Джеймс Фразер. Миссионер среди народов Тибета

А. Гросман

Джеймс Фразер

Миссионер среди народов Тибета

Оглавление

Предисловие
Глава 1. Водяные ножны
Глава 2. Люди-обезьяны
Глава 3. Неумолимые вершины
Глава 4. Только одно оружие
Глава 5. Горный дождь
Глава 6. Глубокие уроки Божьи
Глава 7. Сеть прорвалась
Глава 8. Роман о любви, или романс
Глава 9. Масло и вино
Глава 10. Построенный на скале

Предисловие

В мои студенческие годы "Фразер из страны лису" был уже чем-то вроде легенды. Духовная поддержка маленьких молитвенных групп из Англии дала миссионерски настроенным христианам новое поле деятельности в отдаленных племенах. Об этом рассказывает изданная в 1944 году книга "За цепью гор". А теперь эту историю жизни вновь рассказывает его дочь.
Джеймс Фразер обладал большой способностью наслаждаться жизнью. Друзья и родные радовались его живому юмору. Он был также выдающимся пианистом, который в двадцать лет дал свой первый концерт в Лондоне. Покаявшись, будучи студентом Лондонского университета, он в 22 года уехал в Китай, оставив уют и достаток родного дома и светившую ему блестящую карьеру инженера. Вместо этого он выбрал жизнь, полную трудностей, в суровых горах юго-запада Китая и духовную борьбу среди людей племени лису, которые столетия назад потонули в поклонении демонам, и из них еще ни один не слышал об Иисусе Христе.
Он боролся с одиночеством и лихорадкой, иногда с депрессией, часто случались встречи и с силами тьмы. В этой борьбе он только еще больше укреплялся в уповании на Бога и в силе молитвы. Постепенно, после многих страданий и разочарований, Бог дал всходы - тысячи верующих; а когда верующие лису стали распространять Евангелие среди своего народа, начали появляться церкви.
Эта книга описывает духовные сражения, которые сопровождали проповедь Слова Божьего в этой части мира, где идолопоклонство претендовало на все стороны жизни людей и где все болезни и все несчастья приписывались духам, которых любой ценой нужно было умилостивить. Так происходит во всем мире, где проповедь Евангелия наступает на укоренившиеся силы тьмы, в каком бы облачении они ни появлялись. Мы имеем того же врага, но и того же великого Бога!

Дуайт Самуил, Саутгемптон

Глава 1.
Водяные ножны

Погоня

Джеймс увидел блеск меча прежде, чем услышал проклятия преследователя. Казалось, собаки были далеко, но мужчина из народа кахин гнался за ним по склону вниз. Джеймс повернулся, скользнул взглядом по гладкой скале и побежал по направлению к кривоствольным березам. При этом он быстро глянул на своего преследователя. Груда камней и грязи стремительно прокатилась вниз, совсем рядом с ним, когда кахин перебегал через осыпь.
Меч, как удар кнута, прорезал воздух. Неожиданно во рту все пересохло, желудок, казалось, был связан узлом в горле. Джеймс пронесся мимо жалких березок и выскочил на открытую местность. Здесь для него не было никакой защиты. Он бежал, чтобы остаться живым. Его сандалии скользили и скрежетали по бездорожной осыпи, он ясно чувствовал биение своего сердца, которое влекло его вперед, только вперед.
Звуки шагов босых ног охотника были едва слышны. Проклятия прекратились и уступили место непрерывному сопению, когда кахин все ближе и ближе подступал к нему.
"В крайнем случае, это будет быстрая смерть", - думал Джеймс. Он рывком сбросил с плеч рюкзак, но когда снова оглянулся назад, покрылся холодным потом.
Темная голова кахина только на секунду склонилась над рюкзаком. Он высыпал содержимое, и белые листы бумаги были тут же подхвачены ветром. Охотник же снова был на ногах и устремился за своей жертвой. Он промчался через скользкую речушку и побежал под тень деревьев вдоль холма.
Джеймс Фразер очень плохо ориентировался в темных горных вершинах Бирмы, величественно возвышающихся впереди, но продолжал бежать.
По выносливости, без сомнения, победил бы кахин, он мог целыми днями бежать без передышки. Лучшим подспорьем для Джеймса были бы неожиданно наступившие сумерки. Продолжая бежать, он начал отрывисто молиться: "Пройду ли чрез жизнь, или смерть..." - молился он, и его мысли погрузились в туман.
Шаги преследователя были еле слышны, но размеренны и постоянны, что вызывало беспокойство. Фразер понимал, что его длинные ноги дают ему хорошее преимущество. Кроме того страх придавал ему невообразимую скорость. Когда он вторично услышал лай собак, он уже бежал больше часа.
Деревня лису. Он немного сбавил темп и в наступающих сумерках стал вглядываться в соломенные крыши. Зеленая грязь брызнула во все стороны, когда он перепрыгнул через дряхлую изгородь. Джеймс замедлил свой бег, чтобы оглянуться и посмотреть на преследователя. Тропинка была пуста. Заходящее солнце осветило вершины холмов, и в его лучах ясно была видна темная фигура, устремившаяся в сторону гор - назад, в дикую и негостеприимную местность, населенную кахинами.
Фразер опустился на землю, прислонившись к бамбуку. Сердце неистово билось в груди, и перед глазами все плыло. Парализующая усталость охватила его. Почти час лежал он, окруженный темнотой.
Перед этим он уже попадал в руки разбойников. Они окружили его, схватили и ограбили. Но оставили в живых. Один раз он чуть не утонул, попав в плывун. Уже не раз в него стреляли, иногда воры ночью причиняли ему легкое беспокойство. Но этот бег по пересеченной местности досадил ему крепко. Не было сомнения: этот кахин имел намерение убить его. "В шести бедах спасет тебя, и в седьмой не коснется тебя зло" (Иов. 5,19).
"Но как бы то ни было, - думал Джеймс, - христианин не умирает, пока не закончит порученное ему Богом". И все же такой реакции на свое свидетельство об Иисусе Христе он не ожидал.
Много неожиданностей произошло во время его пребывания на юго-западе Китая. Не только приключения, которые могут встретиться путешественнику. Нет, он пережил такое, что трудно себе представить. Необычным образом ему открывались духовные тайны, о которых он до сих пор думал, что они принадлежат потустороннему миру. Он только немного попробовал сладость близкого общения с Господом на этой земле.
Мыслями он перенесся на долгие годы назад к той маленькой брошюре. Казалось, что это было уже очень давно... Только одна брошюра...
Молодой человек сидел в углу библиотеки, и никто не подозревал, какая жестокая борьба происходит в его сердце. Уже третий раз в это послеобеденное время Джеймс разворачивал маленькую брошюру и прочитывал ее. Два дня назад ему дал ее один студент, когда он экспериментировал с ним над давлением пара. Они разговорились между собой, и он достал эту книжечку. Теперь молодой человек сидел, склонившись над книгами, но он думал только о разрастающемся внутри себя конфликте.
Это было в 1906 году, студент Джеймс Фразер учился на инженерном факультете Лондонского университета. Учеба давала ему широкие перспективы, поскольку, он знал, что имеет большие способности. Но этот двухгрошовый трактат волновал его до самых глубин сердца. Будучи требовательным к себе, он не мог положительно ответить на ряд вопросов, стоящих перед ним.
Он понимал, что ему нужно много работать, чтобы развивать свои способности и избрать путь, который бы принес наибольшую пользу в жизни. Конечно, будучи верующим, он будет вести добрый, нравственный образ жизни и посещать церковь. Что еще Бог мог требовать от него?
Джеймс очень любил математику, хорошо разбирался в технике. Кроме этого он много лет учился музыке и готовился дать свой первый фортепианный концерт в Лондоне. Большего едва ли мог достигнуть человек в свои двадцать лет. Но эта книжечка выдвигала требование Бога, превышающее все остальное.
Джеймс взял свои книги и вышел из университета. Пройдя парк, он пошел на вокзал и сел на поезд, идущий в Лечвут, в графстве Хартворд. Вторые сутки в его душе шла борьба. Занятый усиленными размышлениями, он не заметил, как пролетело время. Слова брошюрки были очень просты, общеизвестны и убедительны. Мысли были ясными и логичными.
"Если наш Господь сегодня придет и увидит миллионы людей, не слышавших Благой Вести, и спросит нас: в чем же причина? - я не могу себе представить, что бы мы смогли сказать в свое оправдание. В одном я уверен - за большинство оправдании, которые мы сегодня со спокойной совестью привыкли приводить, нам будет ужасно стыдно".
Он смотрел в окно вагона, за которым мелькали ухоженные поля. Своеобразная напряженность лежала на всем. Когда мы в важных вопросах жизни избираем Божий путь, то впереди уже сияет Его радость. Брошюра говорила о том, что нужно потерять свою жизнь ради Христа; чтобы жить - надо умереть для себя. То есть речь шла о том, чтобы отказаться от намеченных планов и перспектив, потому что Бог начертал для нас что-то лучшее - лучшие планы, лучшие перспективы.
Он усиленно обдумывал, идя по улице Лечвута, города-сада, к Вильяму Ваю. Джеймс был крепкий, высокий, просто одетый. Не сказать, что у него были красивые черты лица, но они говорили об энергичности и решительности.

Разбитый родительский дом

Дом его матери был довольно большой, хотя и не такой просторный, как большой семейный дом в городе Албанс, где они жили, когда родители еще были вместе. Когда Джеймс был подростком, родители разошлись по причине несовместимости характеров.
Его мать была образцом викторианской вежливости, добрая и кроткая. Она очень любила музыку и искусство, была чувствительна к духовным истинам. Его отец, шотландский канадец, был ветеринар. В молодые годы он практиковал в знаменитых долинах Йоркшира. Позднее он переехал в город Албанс и был там двадцать лет президентом ассоциации ветеринаров (при королевском университете). Он также был хорошим оратором и часто избирался в парламент, где, правда, долго не выдерживал. Он был мелочный, упрямый и очень нетерпеливый, но был верным методистом и позднее много работал с Библией. "Знаешь, каждое ее слово - истинно", - писал он дочери.
Когда различие характеров и интересов родителей дошло до предела, миссис Фразер использовала свое состояние и, купив дом в Лечвуте, переехала туда с пятью детьми. Во многих отношениях она стала счастливее, но такое изменение, естественно, принесло с собой и много страданий.
В этом новом доме на протяжении многих лет было много жарких дискуссий. Один из членов семьи стоял во главе левой политической партии в Кембридже, а позднее вступил в коммунистическую партию. Некоторые в семье остались верны своему отцу. Потому не стало неожиданностью, что изменившийся курс жизни Джеймса близкими был не понят.
Но мать понимала его. Всю жизнь их связывала духовная дружба, которая с годами росла и укреплялась. Оба они были методистами, постоянно посещающими церковь, но только в студенческие годы Джеймс лично познакомился с Иисусом Христом. Иногда даже сама мать не могла вполне понять его. С ним произошло как у Джона Весли: его сердце было затронуто Духом Святым, и он впервые почувствовал полную перемену, какую Бог производит в сердце через веру во Христа.

Влияние

Небольшой курс изучения Библии при университете ввел Джеймса в новые духовные сферы. Позднее он рассматривал это как свое покаяние, хотя некоторые утверждали, что с того момента он стал зрелым христианином.
Студенты очень любили Джеймса. Он обладал чувством юмора и был общительным. Его двоюродный брат, Алекс Борне, позднее знаменитый хирург, участвовавший в 1938 году в процессе против абортов, с удовольствием вспоминал многие совместные путешествия по Европе. Этому способствовали не только совместные приключения и красивые пейзажи, производившие впечатление на Алекса, но и способность Джеймса жить полной грудью. Казалось, абсолютно все интересовало его, он живо воспринимал все необычное, что весьма оживляло их путешествия.
- Подумать только, - сказал его брат Гордон после смерти Джеймса в 1938 году, - мы больше никогда не услышим его смеха.
Но еще до покаяния Джеймс обладал и серьезными чертами характера. Его притягивало все трудное и недоступное. Он прилагал все усилия, когда ему нужно было выполнить какую-то работу. Еще мальчиком он проехал однажды 199 миль (320 км!), не слезая с велосипеда. Испытание своей выносливости приносило ему радость.
Но теперь для него открылась совершенно новая жизнь. Он повстречался с Богом. Сильное влечение пленило его волю: "Бог, все могущественнее действующий во мне". Он потерял интерес к вещам, которые до этого имели для него большое значение, начал по-новому устраивать свою жизнь, как атлет, готовящийся к олимпийским играм.
И теперь, конечно, была исключена всякая половинчатость. Осталось только одно, что имело для него ценность. Нам неизвестно, чтобы он о чем-то жалел; он просто заменил прежние привязанности на новую любовь (1 Иоан. 2,15).

Музыка

Джеймс был отличным пианистом - большой величины и с широким спектром достижений. Много лет спустя он так описывал свои ощущения: "Когда я погружаюсь в настоящую музыку, у меня появляется такое чувство, будто какая-то часть моего существа до сих пор пренебрегала этим - я имею в виду не фанатизм, но общее музыкальное образование и культуру души. Я не хочу сказать, что желал бы жить по-другому, если бы у меня был выбор: чтобы дерево лучше росло, его иногда нужно обрезать в определенном направлении. Но когда мне иногда снится золотое время и красивая жизнь, то прошлое столетие кажется мне золотым веком и музыкальный мир в консерваториях Европы - красивой жизнью. Я мечтаю о том, чтобы погрузить свою душу в произведения Бетховена, Моцарта и других великих мастеров, наслаждаться оперной музыкой и жить в мире, созданном Рубинштейном, Паганини и большими певцами. Я очень хорошо знаю, что этого никогда не будет, и это никогда не сможет полностью удовлетворить меня, поэтому я тут же отгоняю эти мысли. Но все же мои естественные желания идут в этом направлении".
Но оставить свои технические и математические занятия ему было намного труднее. Когда его однажды спросили о том, что ему, наверное, очень недостает в Китае пианино, он ответил, что ему намного больше не хватает математических книг. Его разум был живым, острым, основательным, и он радовался, когда мог с кем-то рассуждать. Но как бы ни хороши и ни велики были все эти занятия, все они превращались в ничто по сравнению с его любовью к Иисусу Христу.

Миссия

Большое духовное пробуждение в середине девятнадцатого столетия внесло в христианство Великобритании значительные перемены. Доктор Орр считает, что в результате второго евангельского пробуждения к церкви присоединилось по меньшей мере миллион членов.
Влияние этого движения распространилось по всем берегам Атлантики, и верующие Англии и Америки начали мыслить глобально. Они увидели, что повеление Христа - нести спасение всему миру - целые столетия практически игнорировалось. Было образовано много союзов, чтобы посылать добровольцев в другие страны.
Движение Кесвик в своем стремлении по углублению духовной жизни среди верующих получило ожидаемый отклик. Пробуждение в Уэльсе в 1904 году дало миссионерскому движению новый толчок. Новые методы евангелизации Муди, Торрея и других открывали насущную нужду во всемирной евангелизации. Новый интерес к миссии был связан с глубоким, постоянным и горячим соучастием к погибающим в грехах.
Джеймс слышал великих проповедников тех дней, узнал от Хадсона Тейлора о событиях в Китае, а в 1906 году встретил в христианском лагере С. Т. Штудда. Рассудительный по природе, Джеймс не был захвачен царившим энтузиазмом. В свои студенческие годы он был сильно пленен Богом и, будучи очень последовательным в выполнении своих обязанностей, духовно поднялся на уровень, который был гораздо выше, чем у людей его возраста.
Самым важным из всех качеств характера, приобретенных Джеймсом в эти годы, была самодисциплина.
Хотя Джеймс стремился не пропускать собраний, любил искренние общения с друзьями, он рано научился иметь личное общение с Богом. Его мать видела, как, будучи студентом, он много времени проводил в уединенном общении с Богом и в изучении Библии, "хотя он едва упоминал об этом". Он занимался систематически, усердно и подтверждал это практически. Академическое богословие интересовало его меньше, чем практическая христианская жизнь.

Решение идти в Китай

Сдав экзамены в университете, Джеймс отнес свое заявление в Китайскую Внутреннюю Миссию. Буквально все в этом обществе касалось струн его сердца. Во-первых, миссия никогда ни у кого не просила денег и даже никогда не упоминала об этом. Не делала никаких сборов, призывов к пожертвованиям, в нужде не прибегала к рекламе, и все же в течение сорока лет ее поддерживали более тысячи молитвенников. Как генеральный директор, так и новичок получали одинаковую поддержку. Покрывались все расходы. "Бог верен Своему слову, - сказал Хадсон Тейлор, - и Он сделает все, что обещал".
Во-вторых, миссия не меняла своих позиций. Принципы веры были библейскими, различия в некоторых вопросах не имели решающего значения. Но в том, что касалось веры, учения и миссионерского повеления, было большое единство: "Идите по всему миру и проповедуйте Евангелие".
КВМ была новой и не везде признанной миссией. "Если Джеймс и должен быть другим, - грубо заметил один из членов семьи, - неужели он не мог примкнуть хотя бы к какой-то видной христианской организации с учрежденной миссией? Неужели это должна быть эта странная кучка людей?" Но он присоединился именно к этой странной группе людей.
Сегодня мы явно видим, что, без сомнения, с ними был Бог. В христианской истории большинство сообщений о большой вере и мужестве касаются именно тех, кто трудился в Китайской миссии, основанной Хадсоном Тейлором. Если вспоминать интересные приключения, то это были захватывающие истории. Но настоящая цель описания этих волнующих событий была в том, чтобы проследить действие руки милосердного и любящего Бога, посылавшего Своих свидетелей, Который вел их путем страданий, а порой и смерти, чтобы нести свет познания о Христе одной четверти населения всего земного шара.
Но Джеймсу два раза отказывали. У него было легкое воспаление ушей, и миссия опасалась, что в примитивных условиях Китая болезнь может ухудшиться. "Лучше не иметь ни одного миссионера, даже при самой большой нужде, чем того, которого не посылал Бог, - говорили они, - а Он посылает в Китай только тех, у кого хорошее здоровье". - "Но я все равно поеду, - писал им Джеймс при третьей попытке, - потому что я знаю, что Бог посылает меня".
Инфекция исчезла, он был принят. Ему исполнился двадцать один год, когда он начал проходить кандидатскую практику на главной квартире Китайской миссии в северной части Лондона.
Хотя Джеймс и жил в общежитии, когда учился в университете, но здесь он должен был жить вместе с людьми различного темперамента в очень маленьком помещении. Он без проблем привык к спартанскому образу жизни (даже думал, что должен так жить, приезжая домой в отпуск). Здесь, за длинными столами КВМ, он совершенно по-другому занимался с Библией. Просто удивительно, какое ясное понимание он имел во всех фундаментальных вопросах учения и как велики и точны были его познания Библии в двадцать два года.
Ему были очень интересны встречи с миссионерами, которые приезжали на главную квартиру или уезжали оттуда. Они казались очень простыми людьми, незаметно выполняющими необходимую работу. Они имели, что рассказать, и умели молиться. Джеймс рос в познании Господа и во время ежедневных молитвенных общений. "Эти люди, - говорил он позже, - кажутся исполненными познанием воли Божьей во всей Его премудрости и духовном разумении".
Но заканчивался кандидатский год, и для его матери наступила тяжелая разлука. Джеймс мог радоваться многому, а матери же оставалась только разлука с сыном, который принес ей так много радости в ее прежде полной скорбей жизни. В ночь перед его отъездом, глядя на ночной сад, она думала, что пройдет, возможно, десять или больше лет, прежде чем она сможет снова говорить с сыном. Письма месяцами будут в дороге. Как она сможет молиться за него в таком неведении?
Прощание с миссионерами на железнодорожном вокзале Виктория в Лондоне было волнующим. Множество друзей заполнили перрон, их пение заглушало шум машин и крик железнодорожников. Стеснительные и тихие, миссис Фразер и сестренка Джеймса Миллисент стояли с краю толпы. Ни Джеймс, ни мать не были знакомы с большинством людей на перроне. Они не знали, кто начал пение. Когда поезд тронулся, они узнали о том, что значит потерять близкого человека.

Глава 2.
Люди-обезьяны

Две горы

Чтобы понять, почему Бог избрал альпиниста и послал его туда, нужно рассмотреть на карте ландшафт Юго-Западного Китая. Дорога в Бирму еще не была построена, когда Джеймс первый раз ехал верхом в Юньнань. В северозападном направлении высились горные цепи - одна за другой, высотой до 5.800 метров - и тянулись до подножия Гималаев. До границы с Тибетом раскинулась дикая, негостеприимная земля. В горах юго-запада высокие горные перевалы приводили в зеленые долины Бирмы.
Джеймс был больше, чем поверхностный наблюдатель, описывая путешествие по горам.
"Высокая трава, мощные скалы, камни разной величины, ручьи и высокие горы - это было все, что можно было видеть кругом... и туман с моросящим дождем обволакивал нас. За целый день мы встретили только одного человека, потому что высокие склоны никому не предлагают пищу или защиту, кроме как леопардам, волкам и медведям. Эта великолепная, взъерошенная, скалистая, мокрая и дикая страна - как я радуюсь ей!
Но туман, закрывший все лежащее под нами, скрыл также все находящееся над нами и рядом с нами. Вершины, как и равнины, были одинаково невидимы. И ко всему этому - величественная, волнующая душу тишина гор! После многочасового трудного подъема (я был в своей стихии и был совершенно счастлив) мы достигли вершины или, вернее, вершины перевала, потому что само собой разумеется, что дорога в горах не проходит через вершину горы. Мы шли по лесу - полное молчание, кроме шороха наших шагов по мокрой увядшей листве и случайных капель воды по пористой земле. Мокро, тихо, одиноко - даже птички не поют! - и высота горы в 2900 метров, которая большую часть года покрыта снегом.
Потом начался крутой спуск, где, используя руки и ноги, мы пробирались сквозь поросшие мхом стволы деревьев и густую поросль. Некоторое время кроме тумана мы ничего не видели. Вдруг (при таком марше редко поднимаешь голову) у меня остановилось дыхание, - я увидел все горы Тин-тана и раскинувшуюся глубоко внизу равнину. Потрясающее зрелище, обширное и захватывающее, заставило меня остановиться на некоторое время, чтобы все рассмотреть, - одна темная горная гряда за другой, окруженные облаками, и вдали блокирующая дорогу стена - Салвинское ущелье. Теперь дорога шла постоянно вниз, и мы все снова и снова останавливались, чтобы посмотреть на эту величественную картину. Мы спускались до захода солнца и, вконец обессиленные, мокрые и усталые, достигли деревни лису Шу Чен".
Джеймс приехал на юго-запад Китая, где долгие годы трудился Джон Маккарти. Ветеран не хотел покидать эту провинцию, хотя руководители КВМ уже давно считали, что лучше оставить эти земли для более поздней евангелизации. У них было слишком мало работников для этой далекой страны, насчитывавшей тогда почти семьсот миллионов населения (в настоящее время - уже больше одного миллиарда). Маккарти так сильно переживал за эту страну, что ему разрешили пойти в школу иностранных языков, где обучались новые соработники, - Джеймс был среди них - и он мог выбрать себе одного или двух для этой работы. После посещения Маккарти послал телеграмму на главную квартиру: "Пошлите Фразера и еще кого-нибудь".
И вот они вдвоем: крепкий Джон Маккарти и высокий стройный Джеймс Фразер ехали верхом через Бирму в Юньнань. Мулы уверенно бежали по дороге, а Джеймс со своим другом читали во время езды китайские газеты или книги. Джеймс развил в себе привычку мысленно видеть перед собой партитуру увертюр Моцарта или Шопена и наслаждался этой музыкой при верховой езде. В те дни еще ведь не было кассет.
В этом первом путешествии у них было несколько аварий. Как-то утром Джеймс, слыша топот копыт мула своего спутника, спросил Маккарти, какого он мнения о книге, которую как раз читал. Ответа почему-то долго не было. Когда Фразер оглянулся, то увидел, что седло друга пустое, его же мул, несмотря на это, продолжал бежать. Вернувшись на несколько миль назад, Джеймс нашел на дороге Маккарти, еще не совсем пришедшего в себя от падения. Но переломов не было. Старый ветеран быстро поднялся и снова занял свое место в седле.
Первая остановка была в городе Тенгвее, на далеком западе, вблизи гор, на границе с Бирмой. Это был густо заселенный район, удаленный от ближайшего миссионера на несколько дней пути. Джеймс жил в небольшой комнате 3,5x4 м, над китайской гостиницей. Комната была совершенно пустой, но зато было меньше крыс, чем у его соработ-ников, супругов Эмбери. Джеймс почти целыми днями учил китайский язык. Хотя, прежде чем приехать в Тенгвей, он шесть месяцев проучился в школе иностранных языков, все же изучение китайского языка казалось ему труднейшей задачей.
"Эта гора, - писал он, - называется китайский язык. Вначале она очень отвесная, но во время подъема становится легче идти. И когда ты думаешь, что хорошо продвигаешься вперед, вдруг видишь новую вершину, выше первой, на которую тоже нужно подняться. Она называется китайским мышлением и способом выражения. Тебе о ней уже рассказали прежде, чем ты начал взбираться на первую гору, но тогда ты еще не мог увидеть ее. Бросив первый взгляд на нее, ты видишь, как она далека от тебя".
Не раз его постигало уныние, когда он после долгой учебы шел на базар и после попытки сказать несколько фраз видел, что никто не понимал его.
"Я прилагаю массу усилий, чтобы выучить разговорный язык, но хотя это занимает много времени, я нахожусь в самом начале. Я чувствую, что это намного важнее, чем стать профессиональным китайским учителем, потому что самое главное, - говорить так, чтобы каждый мог понять тебя. Мистер Маккарти рассказывал об одном миссионере, который был прекрасным учителем китайского языка, но его собственный слуга не мог понять его в самых обыденных вопросах! А в изучении китайской письменности есть что-то особенное, - она должна идти рука об руку с обучением разговорному языку".
Он записывал фразы, услышанные в гостинице или на базаре, и пробовал повторять их в комнате.
"Таким образом я записал несколько сот предложений. Здесь легко впасть в искушение быть довольным теми словами, которые почти или близко выражают значение, но не точно... Например, ты выучил по-китайски выражение: "это сделано плохо". Ты можешь применить его к одежде, которая плохо постирана, к комнате, плохо прибранной, к картине, косо висящей на стене, к куску мяса, которое не доварено, к делу, которое не сделано до конца и т.д. Но китайцы, так же, как и англичане, в каждом из перечисленных случаев выражаются по-разному".

Искушения

Джеймс, живя один в чердачной комнате, подвергался некоторым реальным искушениям. Одно из них - удручающее чувство одиночества в этой изоляции. Рядом не было практически никого, с кем бы он мог поговорить, потому что Эмбери был очень загружен работой, а Джеймс сам не мог разговаривать по-китайски. Другое искушение - монотонность учебной рутины, одна часть которой уходила на занятия с учителем, а другая - на книги. Но самым большим искушением было - сокращать свои ежедневные общения с Богом, это "нежное состояние души".
Чтобы сохранить и укрепить свое хождение с Богом, он снова занялся самодисциплиной. Для этого он должен был рано вставать, - прежде чем оживала гостиница. Очень скоро он нашел в горах заветные места для молитвы, смотря по погоде. Еще раньше он приобрел привычку громко молиться на бегу, как бы разговаривая со своим другом. Часто он использовал сборник песен, громко молясь словами песни. Иногда он молился за город, когда, сидя на горе, смотрел на него.
Джеймсу было всего двадцать два года, и он быстро научился побеждать атаки сочувствия к себе самому и пассивности. Он делал все возможное, чтобы быть верным в самых обыденных вещах.
"Маленькое дело, - говорил Хадсон Тейлор, - это маленькое дело. Но верность в маленьком деле - это большое дело".
Джеймс писал тогда: "В последнее время мне стало особенно ясно, что не так важно, какую работу мы выполняем. Когда Бог дает нам работу, главное - верно исполнить ее... Искушение, с которым мне часто приходится бороться и которое в разных вариациях очень устойчиво: "Может быть, я смог бы на другом месте сделать больше работы?! Да, сейчас я изучаю инженерное дело, но когда я буду учиться на миссионера, все будет выглядеть по-другому". Или: "Я пребываю сейчас в периоде подготовки, занимаюсь на библейских курсах и прочее, но когда я поеду в Китай, тогда начнется самое главное". - "Да, я оставил мою родину, но еще в пути, а когда я наконец буду в самом Китае, тогда у меня будет отличная возможность к служению". Или: "Здесь, в учебном центре, все мое время уходит на изучение языка - как мне заниматься миссионерской работой? Но когда я по-настоящему почувствую себя на миссионерской станции, как дома, и смогу свободно говорить, тогда у меня будут неограниченные возможности" и т.д. и т.п.
И постоянно эти "если" и "но". Я думаю, что дьяволу нравится такое мышление. Сегодня я имею (правда, в ограниченном количестве) возможности, от которых он хочет меня удержать (нет, я не впал в искушение). Он очень далек от того, чтобы помочь мне быть верным в данном деле, и натягивает совсем другие струны. Истинно то, что Писание нигде не учит нас ждать возможностей к служению, но делать то, что мы можем делать в данный момент... Господь повелевает нам работать, бодрствовать и молиться, а сатана предлагает нам ждать хорошей возможности к служению, к бодрствованию и к молитве, которые придут сами собой. Но мы-то знаем, что эти возможности всегда находятся в будущем... Так как служение, которым мы непосредственно занимаемся, дано нам Богом, то кто может сказать, что одно служение важнее и духовнее другого? Я верю, что быть верным (это говорят обычно с благоговением) в проповеди Евангелия так же необходимо, как и при мытье тарелок на кухне. Я не больше делаю для Господа, проповедуя Слово Божье китайцам, чем ты, если ты, например, принесешь пакет к портному. Ни в коем случае это не наше дело - выбирать себе работу. И если Бог выбрал ее для нас, не лучше ли сразу браться за работу, чем долго ждать чего-то лучшего, большего или более благородного?"
Так Джеймс упорядочил в те дни свои возможности, понимая, что духовную победу мы можем иметь только в настоящем.
"Мы часто говорим: "Да, я уже очень радуюсь тому, что будет; было бы оно уже сегодня". Имеем ли мы право быть недовольными теми ситуациями, в которые Бог поставил нас, и ожидать чего-то, что находится вдали от нас? Я думаю, нет. Есть большое исключение, - мы должны с радостью ожидать нашего Господа. Но даже в этом нам нужно быть терпеливыми. Ожидание пришествия Господа - это что-то совершенно другое, чем гнаться за желаемыми вещами, которые находятся в далеком будущем...
Почему я должен в жаркое, влажное, дождливое время в Тенгвее тосковать по сухим месяцам, когда все намного проще? Разве не Бог предусмотрел поместить меня именно в жаркое время и во время мучнистой росы? Почему я должен ждать того времени, когда лучше буду говорить по-китайски? Разве Бог не хочет, чтобы я служил Ему и во время учебы? Почему я желаю иметь больше свободного времени для себя, для чтения и т.д.? И хотя желать большего - это самое естественное для мира, но оно ни в коем случае не соответствует Писанию. Здесь больше говорит плоть, чем дух. И это кажется несовместимым с миром Божьим, который, как написано, "соблюдет сердца наши и помышления наши во Христе Иисусе..." Апостол Павел пишет, что он "научился" во всех ситуациях "быть довольным", и он указывает, что достиг этого путем дисциплины. Я думаю, так должно быть у каждого из нас. Наша природная склонность - стремиться к чему-то, что лежит в будущем".
Первые слабые попытки Джеймса в проповеди получили поддержку и поощрение со стороны Эмбери. Прежде Джеймс никогда не обращался к группе людей, и когда его впервые попросили сказать проповедь в церкви, он был сильно взволнован. Он провел много времени в подготовке к ней. О чем, собственно, должен говорить миссионер?
"В моей подготовке я, в первую очередь, проштудировал Деяния Апостолов и некоторые другие места Писания, чтобы узнать, какое Евангелие нам велено проповедовать... Результат был для меня очень поучительным. Я никогда не мог представить себе, что евангельская весть так проста. Почему?
Петр и Павел проповедовали Евангелие в словах, которые могут быть сказаны за одну минуту!
Я нашел четыре аспекта, являющиеся основными в проповеди Евангелия:
1. Крестная смерть Иисуса Христа - богословское объяснение излишне.
2. Воскресение Иисуса Христа - самое важное. Евангелие никогда не проповедовалось без этого аспекта.
3. Призыв к покаянию.
4. Обетование для всех верующих в Иисуса Христа - прощение грехов.
Кроме этих четырех пунктов можно говорить и о других, но их совсем немного... Учить верующих - совершенно другое дело. Но проповедовать Евангелие неспасенным проще простого. Я бы не обременял себя и не брал на себя ответственность проповедовать "другое Евангелие"".
Первая попытка удалась, когда он объяснял людям на базаре основные истины веры. Чтобы усилить свою весть, он раздал трактаты всем умеющим читать.

Первый взгляд

Базар в Тенгвее - единственное место бурной деятельности. Охваченные поистине китайской страстью торговать, люди со всех концов юго-запада продавали овощи, домашнюю утварь, целебные травы и незнакомые украшения. Они строили навесы или сидели на земле и торговались до копеек, стараясь извлечь для себя выгоду.
Целый день можно было видеть группы приезжих, запыленных и усталых, которые двигались по серым улицам мимо глиняных мазанок. Были здесь также домашние животные и птицы. Свиньи и куры утверждали свои права на истлевший мусор, принадлежавший нищим. Безнадежно перегруженные ослы с окровавленными спинами подгонялись вперед усердными торговцами; повсюду рычали и дрались собаки, только самые агрессивные оставались живы. И именно на этом месте Джеймс впервые увидел людей из горного племени.
Их было трудно не заметить. Они носили тюрбаны, украшенные шарфы и белые гамаши. Женщины были одеты в разноцветные одежды, украшенные ракушками и бусами.
Китайцы с пренебрежением называли их человеко-обезьянами. Они жили в горах. Если верить местным историкам, это были коренные жители главных провинций Китая, изгнанные захватчиками на юго-запад. Историки считают, что их было когда-то более тридцати миллионов, разделенных на сто пятьдесят племен, каждое из которых имело свой язык или диалект. Им пришлось уйти в горы Юньнаня и соседних провинций. (Позднее, когда Китаем стали управлять коммунисты, многие бежали в Бирму и Таиланд.)
Интерес к этим людям возник у Джеймса после сообщений о большом пробуждении в племенах восточного Юньнаня, среди которых были племена миао и лису. Задачей Джеймса было - помогать в восточных провинциях, пока он не закончит изучение языка.
Он увидел группу лису, шатающихся по базару, и тут же принялся за дело. Идя рядом с ними, он попробовал говорить с ними по-китайски. Они не понимали ни слова. Незаметно для них он привел их к маленькому помещению, которое назвал залом для проповеди, и они с радостью пошли с ним. Придя туда, они бросились на пол и несколько раз поклонились лбом до земли, потому что были очарованы приветливостью белого незнакомца. Усердно жестикулируя, они пробовали объяснить ему, что живут в шести днях пути в горах и что там еще много подобных им людей.
Когда он позже возвращался в маленькую гостиницу и поднимался по узкой лестнице, его мысли устремились в будущее. Разве не может быть большого пробуждения и среди западных лису? Он чувствовал себя деловым человеком, обнаружившим в заборе большое отверстие, которое срочно нужно заделать. Он сам был удивлен личной симпатией, которую чувствовал к этим людям.
"Сразу на меня легло бремя молитвы за этих людей. Казалось, что-то притягивает меня к ним", - говорил он позже. Но он молчал об этом. Во всяком случае, перво-проходческая работа на западе была менее эффективна, чем помощь в плодотворной работе с группой на востоке. К тому же, как это часто случается при призвании Богом, это было бы необдуманным шагом. Не считая живущих в горах, в городах Китая жили миллионы людей.

Первое одиночное путешествие

Как-то утром, вскоре после встречи с лису, Джеймс встал перед восходом солнца и оделся при свете керосиновой лампы. Он надел одежду китайского кули и удобные сандалии, потому что решился на четырехдневное путешествие через горы в китайский город Паушан. Он пошел пешком, так как знал, что крутые скалы и стремительные потоки реки Салвеи не сможет преодолеть никакой мул. На спине в легком рюкзаке лежала смена одежды, одеяло, несколько маленьких книг и трактатов.
"Я однажды встретил Джеймса Фразера, - рассказывал один американский миссионер. - Мой мул был нагружен половиной моих вещей, а другая половина была на муле моего кули. Пока мы медленно объезжали гору, груженные походной кроватью, кастрюлями, сковородками и всякой всячиной, на полпути от Нигендву я встретил Джеймса, который шел, радуясь, с сумкой на спине. В первый момент я подумал, что это китайский кули".
Его письма домой, в которых он описывал свое путешествие из Тенгвея в Паушан, были полны восхищения. Никакие походы в Альпах не могли сравниться с этим потрясающим ландшафтом. Он спал у каменистой горной дороги, часами шел под непрерывным дождем... Наконец он достиг перевала на высоте 2800 метров над равниной Паушана и после долгого спуска пришел к городским воротам.
Путешествуя один или с приветливым кули, он все свои переживания описывал в письмах домой и друзьям. Он сообщал, что ему долго пришлось искать в городе гостиницу для ночлега. Когда, наконец, один хозяин дал ему комнату, Джеймс понял, что это был сарай, но он подмел его веником и рассудил, что это помещение вполне удовлетворяет его. Он развесил на стропилах мокрую одежду и вышел на улицу в китайской одежде, чтобы познакомиться с людьми.

Паушан

Первый день Джеймса в Паушане. Воскресенье. Он оставил город, ища место для личного общения с Богом. Было раннее утро, когда он возвращался в город. Утренний туман как раз рассеялся.
"Подойдя к мужчинам, пасущим скот, я подсел к ним на берегу маленькой речушки. На мой вопрос: "Вы уже слышали об учении Иисуса?" они ответили: "Нет, расскажи нам об этом". Я рассказал им о Евангелии так ясно, насколько смог. Они внимательно слушали и задавали вопросы. Некоторые проходящие останавливались и присаживались к нам, и мне приходилось начинать сначала. Люди все подходили и подходили, пока я не рассказал одно и то же четыре или пять раз. Около меня собралась целая дюжина народу. Когда солнце стало припекать, мы пересели под дерево, и я продолжал.
Не могу сказать, понимали ли они все, что я им рассказывал, но они внимательно слушали, казались заинтересованными и были очень приветливы. Когда я поднялся ненадолго, то зацепил и порвал свою одежду. Один из них тут же побежал домой, принес иголку с ниткой и зашил ее. Я проповедовал им где-то полтора часа. Затем двое из них привели меня на другое место, где я снова говорил с людьми...
Когда после обеда я снова пошел в город и раздавал трактаты, один мужчина увидел меня в чайном магазине и попросил зайти. Он дал мне чашку чая и попросил показать трактат. Скоро вокруг меня собралось множество людей, и я снова проповедовал, как и утром. Мужчина, попросивший меня зайти, казался очень образованным человеком. Он прочитал трактаты, внимательно слушал и, вероятно, понял большую часть".
Мужчина, угостивший Джеймса чаем, по профессии был кожевником. Он долгое время сидел в чайной и задавал вопросы. Его звали Чао Хо, он был первым в Паушане, решившимся идти за Иисусом.
Большой интерес к учению незнакомца проявил и мистер Ванг, кузнец серебряных изделий. Он с трудом нашел жилище Джеймса и пригласил его к себе, чтобы тот еще раз все объяснил ему. Стол мистера Ванга был богато накрыт, и, сидя у тарелок с дымящимся рисом и овощами, Фразер несколько раз объяснил ему путь спасения.
Мистер Ванг соорудил перед своей фирмой навес, и, сидя на табуретке, Джеймс рассказывал свою весть проходящим людям. Их интерес, их вопросы и готовность брать брошюры произвели на него огромное впечатление. Час за часом собирались толпы людей, чтобы услышать эту новую весть.
Это было время политического перелома, и многие из них видели, как приходили и уходили пылкие ораторы революции, но они никогда не слышали такой вести.
К вечеру Джеймс безмерно устал.
После многих дней проповеди Евангелия он несколько дней провел в горах, чтобы побыть наедине. Чтобы спрятаться от палящего солнца, он садился в тени пагоды.
"Был чудесный день, и я ясно видел всю равнину в двух направлениях, а также весь город. Здесь не было еще ни одного миссионера. Вся равнина с населением примерно сто тысяч человек осталась без света Евангелия... Я верю, что Бог прославится в Паушане и через одного Своего свидетеля.
Мне кажется ужасным, что так мало людей идут на миссионерские поля... Я не все понимаю, но думаю, что где-то что-то неправильно. Бог непременно хочет, чтобы Его люди продвигались вперед. Не имеет ли последнее повеление Господа сегодня такую же силу?.. Если мы посмотрим только на этот уголок мира в Юньнане, то увидим поразительное различие между огромными областями, большими городами, недостигнутыми племенами, которые ждут работников (а их все нет), и большими миссионерскими мероприятиями на родине, сборами средств, миссионерскими брошюрами, что печатаются, и т.д. А нужда остается прежней, и, возможно, она еще больше в других частях света. Миллионы людей, никогда не слышавших истину Евангелия, - и только небольшая группа миссионеров посылается в те страны".
Раздача литературы в Паушане была поистине плодоносной. Китайцы - мыслящий народ, а книги трудно достать. Иногда Джеймс продавал цветные книжечки за один или два гроша, а иногда отдавал их бесплатно. В большинстве своем это было Евангелие от Марка, но были и трактаты с проповедями Сперджена.

Вор

На базаре в городе Мэнгши, южнее Паушана, Джеймсу нужно было быть очень осторожным, чтобы не украли его Библии и деньги, так как его постоянно окружала масса людей. Однажды кто-то задел его неустойчивый столик, и стопка книг упала на землю. Некоторые тут же намокли в луже, другие попали под ноги мулов, бежавших мимо, третьи со скоростью света исчезали в широких рукавах одежд. Мелькнула красная обложка, - шестилетний мальчик быстро сунул Евангелие от Марка за пазуху и исчез в толпе. "Это же не настоящее воровство, - видимо, думал мальчик, - потому что многое раздается бесплатно". Во всяком случае, это не тревожило его совесть.
Шестилетний мальчик пришел на базар по хозяйственным делам. Его отец был преуспевающим кондитером и часто привозил свои китайские пироги на базар в Мэнгши. Его звали Мо, он был интеллигентным и начитанным. Поэтому его сын знал, что отец заинтересуется этой книжечкой. Мальчик заботливо отнес брошюру через горы в Хсянту. Еще мощнее, чем обоюдоострый меч, Евангелие от Марка начало молчаливую революцию в том забытом горном доме.

Путешествие в страну лису

Интерес Джеймса к племени лису нисколько не ослабевал, но как он, так и Эмбери чувствовали, что они должны ждать приглашения.
"Это дело в Божьих руках, - писал он. - Если Он хочет, чтобы я пошел, то Он пошлет меня. Совсем неразумно торопиться или силой взламывать двери, которые Бог закрыл. Но мы подождем. Бог сделал для нас большое дело на другом конце провинции, и мы можем только надеяться, что Он и здесь будет действовать так же мощно".
Многие приглашения были безрезультатны, обещанные проводники не появлялись. Между тем повар, работавший у Джеймса и Эмбери, заметил их растущее разочарование. Повар все больше и больше начинал разбираться в вопросах веры и часто сопровождал Джеймса в его беседах на улицах.
"Вокруг темно, - писал Джеймс, описывая те дни. - Люди бесцельно и праздно проводят время. Я беру с собой старый стул, а повар берет фонарь..."
Однажды повар пришел с базара очень взволнованный. Его сопровождал проводник лису, который был готов тут же вести Джеймса в деревню лису Приятная Долина.
Это случилось примерно год спустя после его прибытия в Тенгвей. В майское утро Джеймс с проводником лису отправились в путь. Они пошли пешком в западном направлении вдоль Тенгвейского водопада и отвесных скал, где стоял храм ветров. Наконец они поднялись высоко в горы, где начиналась земля лису.
Деревня Приятная Долина состояла из двенадцати бамбуковых хижин, прилепившихся к скале. Когда Джеймс с проводником переступил через забор, окружавший деревню, он заметил, что в деревне что-то происходит. Он скоро узнал, что завтра здесь намечается помолвка, поэтому повсюду кипела работа и царила радость. Обрадованные неожиданным посещением, лису приготовили Джеймсу кровать на земле у главного костра и дали тарелку с рисом и яйцами.
При свете костра он впервые увидел жизнерадостных, гостеприимных людей племени, которых он так полюбил. До поздней ночи был слышен говор и смех. Кружок вокруг костра сокращался, что можно было видеть благодаря временами вспыхивающей сосновой ветки, которой очередной сосед зажигал свою лампу, чтобы пойти домой.

Говорящая бумага

На следующий день Джеймс увидел многое. Праздник должен был состояться только вечером, и весь день шли приготовления. Своим присутствием он дополнял всеобщую радость, так как не мог сказать ни одного слова на языке лису. Они с таким удивлением смотрели на него, когда он начал записывать произносимые ими звуки на бумаге.
"Он забирает у нас речь, - жаловался один, - и у нас ничего не останется, мы не сможем разговаривать".
В конце дня Джеймс записал четыреста предложений с помощью английского алфавита. Это волшебное искусство с их языком возбуждало бесконечные разговоры среди жителей деревни, их страшно смешила говорящая бумага. Китайцы всегда утверждали, что их разговор нельзя записать.
"Во время праздника я сильно проголодался. Настал вечер. Целый день меня не кормили, только на завтрак дали рис и капусту. Но вечером, прежде чем они сами сели кушать, они дали мне рис и мясо шанхи - это один из видов горной козы. Это было все, что они сами ели, кроме самодельного вина, которое они мне усердно предлагали...
На празднике было около пятидесяти человек. Они расположились кругом на досках, на земле, а рис и мясо стояли посередине на досках...
Еде не придавалось большого значения, это было больше похоже на семейный праздник, полный радости. Я так и не понял, у какой пары была помолвка; они сами не выделяли себя среди других. После еды (боюсь, что они пили всю ночь) был перерыв, но я не мог обнаружить никакого порядка во всем происходящем. Все это было похоже на игру крокет. Потом я зашел и сидел с дюжиной других вокруг большого костра. Один мужчина нараспев рассказывал старую легенду лису, а другие вторили в виде хора. Из всего этого я ничего не понял.
После этого они сказали мне, что сейчас начнутся танцы, которые, видимо, будут до зари. Я вообще не представлял, что это будут за танцы. Принявший меня к себе в дом сказал, что я могу в любое время пойти в его дом, но он, видно, думал, что я хочу остаться и все посмотреть.
Я тихо сидел в углу. Вино лилось рекой, пока мужчины и женщины пили, кричали, смеялись, некоторые вставали, другие садились, некоторые ходили туда-сюда. Одни выходили на улицу, другие входили в ярких цветных одеждах. В доме было грязно, все пропахло дымом, черно, здесь и там стояли большие, покрытые копотью ящики для зерна, одна или две собаки иногда пробегали по комнате, и это все происходило далеко за полночь в деревне коренных жителей на юго-западе Китая".
Можно было предвидеть результаты чрезмерного принятия алкоголя. Джеймс не находил никого с ясным мышлением, кто мог бы слушать его, для чего он собственно и пришел сюда. Но на следующее утро, к его изумлению, один мужчина нашел его среди лежащих кутил и пригласил в свою деревню у горы Тринкет (что значит "обесцененное украшение"), где-то в шести милях (примерно 10 км) от деревни Приятная Долина. "Люди там очень хотят научиться читать по-китайски", - сказал он.

На высоте 7000 метров

Обрадованный новой возможностью, Джеймс тут же отправился в маленькое село на высоте 7000 м. Здесь он жил неделю и питался тем, что предлагал ему хозяин дома - рис и овощи два раза в день, и спал на земле у костра, как и они. Жители очень заинтересовались его вестью, произносимой на понятном им китайском языке. Как и многие горные жители, они по природе были музыкальны и полюбили китайские песни, которым он их учил.
Семья Ко, у которой он был в гостях, были анимистами, как и большинство жителей. В заднем углу дома у них стоял жертвенник демону. На нем стояла тарелка риса, курительный сосуд и связка листьев, в которой, по их представлениям, жили духи. Над ним висела красная бумага со словами "небо" и "земля". За явной приветливостью лису и их гостеприимством этот жертвенник стоял как мощный бастион вражеского гарнизона для Джеймса и его вести. Однако Джеймс едва догадывался, для чего стоит этот демонский жертвенник.
Как-то вечером он не мог понять разговор между отцом и сыновьями, говорящими на языке лису, но очень скоро ему ясно объяснили, что нужно убрать жертвенник. Они хотят обрадовать настоящего Бога, о Котором они слышали, и Его Сына Иисуса Христа. Итак, без единого слова со стороны Джеймса они бросили жертвенник со всем содержимым в огонь посреди комнаты.
Фразер знал, что они еще мало понимали. "Все происходило радостно и легко", - писал он домой. Наконец маленький луч света озарил темноту их разумения, оставив им едва уловимое понимание истины. Джеймс едва мог представить себе, какой полный несчастья переворот последует за этим происшествием.

Одинокий пост

Джеймс очень желал возвратиться в Тенгвей, чтобы рассказать свои переживания супругам Эмбери. Он нуждался в ком-то, с кем бы он мог поделиться, и очень ценил их дружбу, советы любви, ему горько было услышать, что его опытных коллег посылают в Тали. Его письма показывают, как он был расстроен, узнав об этом.
Он провожал супругов Эмбери и нес их ребенка семь миль за город, а затем вернулся один в опустевшую миссионерскую станцию.
"Если бы была возможность, - писал он, - кого-то другого послать в Тали, супруги Эмбери остались бы в Тенгвее. Но недостаток в работниках так огромен, что никак нельзя что-то сделать по-другому... По всему видно, что я оставлен здесь один и на неопределенное время. Я думаю, что мистер Маккарти придет ко мне, может быть, в следующем месяце. И все же я несу ответственность за сравнительно большое поле нераспаханной нивы, а также еще более тяжелую ответственность за проповедь Евангелия. На мои плечи легло нелегкое бремя".
Джеймс нес теперь ответственность за станцию в Тенгвее. Еще больше, чем раньше, он был зависим от полноты общения с Богом.

Большие испытания в малом

Ситуация, в которой Джеймс теперь оказался, с любой точки зрения была против его натуры. Ему не доставляло никакой радости вести домашнее хозяйство, смотреть за своим участком работы. Он видел раздражительность и обидчивость работника; между работником и поваром постоянно возникали ссоры. Бесконечные мелочи отнимали много времени, которое он хотел использовать для изучения языка, но он должен был учиться покорно смиряться с постоянными неприятностями ради проповеди Евангелия. В противном случае это отразилось бы на его духовной работе во все последующие годы. К тому же он нуждался в соработнике, с которым он мог бы всем делиться. После нескольких недель одиночества он писал:
"У меня такое предчувствие, что моя лучшая возможность для изучения китайского языка навсегда потеряна. Остановки, посещения и занятия по мелочам поглощают болыпую часть моего времени. Нет, я не жалуюсь, наоборот, я очень рад полностью погрузиться в миссионерскую работу. С этой целью я и приехал в Китай. Но я понял, что будет ошибкой планировать за определенное время сделать намеченный объем работы. Это заканчивается разочарованием, к тому же я думаю, что это неправильный подход к этой работе. Он приводит к нетерпению, когда тебя прерывают или задерживают. Именно в тот момент, когда ты заканчиваешь работу, кто-то приходит и хочет с тобой поговорить! Ты, конечно, думаешь, что при такой хорошей возможности рассказать евангельскую весть нельзя потерять терпение, но именно это и случается. Может, ты только собрался сесть и спокойно пообедать, или ты быстро пишешь письмо, чтобы успеть к отправке, или ты как раз намеревался пойти подышать свежим воздухом, в котором ты так нуждаешься. Но посетителя нужно приветливо принять, и я думаю, что хорошо внутренне настроиться, чтобы быть способным во всякое время сердечно принять любого пришедшего. Объявление "Вход воспрещен, кроме деловых нужд" вряд ли говорит о миссионерском духе.
Но это еще не все. В последнее время я замечаю, что личная работа с каждым так же важна, как и проповедь. Иметь человека, который хочет видеть тебя в своем доме, и где ты открыто и прямо можешь говорить с ним о спасении его души, можно ли желать лучшего? Я думаю, что беседа при таких обстоятельствах намного эффективнее... Естественно, проповедь перед массами очень нужна, но это не единственный путь, чтобы привести людей ко Христу - об этом говорится и в Писании и это подтверждено практически. Кажется удивительным, что миссионер говорит такое, но если Бог дал мне духовный дар, то не дар проповеди. Я знаю свою неловкость и все остальное... Господь всегда помогал мне в личных беседах и именно такую работу Он дает мне здесь".
Джеймс считал, что у него нет дара проповеди ни дома, ни за океаном. Бывало, что его проповеди в Юньнане были иногда довольно беспорядочны. Он следовал привычке аномального проповедника с его родины, о котором говорили, что он часто уклоняется от темы. "На это он отвечал, - вспоминал Джеймс, - остаюсь ли я при своей теме или нет, но благодарю Бога, что остаюсь при своем деле - приводить людей ко Христу. Я надеюсь, что никогда не потеряю это из виду".
Разочарования и неудачи время от времени повергали его в уныние. Иссяк поток ищущих, интересующихся людей. Большинство людей привыкли к его вести и равнодушно проходили мимо. Некоторые протестовали и предупреждали других держаться подальше от этого чужеземца.
Но Джеймс обнаружил, что Бог Сам хочет открыть Себя обремененным людям, и очень часто пожилым женщинам, таким, как миссис Ли. Из одиннадцати ее детей выжил только один ребенок, и этот сын - курильщик опиума, как и его отец. В своем горе миссис Ли пришла к живой вере во Христа.
"Послушай, что она говорит: "Я была боязливой и переживала за все, а также я сердилась на тех, кто плохо обращался со мной. Но теперь все изменилось. Если такие чувства возвращаются ко мне, то я обращаюсь к Богу, и Он наполняет мое сердце миром". Когда я ей говорю, что надо молиться, она отвечает: "Да, я молюсь. Я постоянно думаю о Боге и молюсь ему во время своей работы".
Бедная, необразованная женщина, зарабатывающая себе на жизнь стиркой белья, многими униженная и осмеянная, ставшая жертвой жестокого мужа, ежедневно доверяет все своему Господу и прославляет Его! Иногда она почти плачет, рассказывая обо всех своих заботах, но в основном она жизнерадостна".

Громовые раскаты революции

Джеймс стал известной фигурой в Тенгвее, но его авторитет еще более возрос после пожара. Он активно помогал тушить пожар, угрожавший центру города. Китайцы были удивлены, что иностранец заботится об их народе и его достоянии, хотя ему самому ничего не угрожало. Многие посетители приходили, чтобы увидеть его, некоторые спрашивали его мнение о грозящем ниспровержении династии Манчу. Большие надежды возлагали на революционное собрание совета Сун Ят Сена. Были также посетители, которые хотели поговорить о философии и спрашивали, как он смотрит на Сократа и Аристотеля. Интересуясь всеми этими темами и внимательно относясь к каждому, Джеймс нашел много друзей в те дни перед революцией 1911 года.
Сообщения от его друзей лису были нерегулярны и неутешительны. Один из сыновей Ко пришел за лекарством для глаз и рассказал, что в этом году очень плохой урожай и в деревне большая бедность. Он также сказал, что духи ужасно мучают людей. Но Джеймс не мог оставить Тенгвей, он был необходим здесь.
Ему со всей очевидностью стало ясно, что, возможно, придется много лет хорошо и верно вести работу на миссионерской станции в Тенгвее и вместе с тем видеть, как мало работы делается для Господа. Возможно, даже будет виден медленный рост в работе и, возможно, утвердятся в Господе некоторые верные свидетели. Но он чувствовал, что существует огромный запас сил, которого он до сих пор лишь касался. Он написал домой своему бывшему классному руководителю:
"На мне лежит непосильная ответственность - быть единственным проповедником в радиусе свыше 150 миль... Я ясно чувствую свою немощь, но кажется, что Господу это приносит радость, если Его сила проявляется в немощи. Могу ли я попросить тебя особенным образом молиться за меня, чтобы Бог употребил меня для спасения многих драгоценных душ?
После всего происшедшего я все больше и больше убеждаюсь в том, что только по молитвам Божьих детей Господь благословляет эту работу, невзирая на то, участвуют они в ней лично или нет. Павел насадил, Аполлос поливал, но Бог возрастил. И этот рост может быть вызван с неба только через молитвы святых, вознесены ли они в Китае или в Англии. Мы - Божьи свидетели, используемые Им, чтобы делать Его работу, не нашу. Мы делаем свою часть и после этого можем вместе взирать на Него и Его благословение.
Если это так, то верующие могут сделать дома так же много для евангелизации в других местах, как и работники на месте. Я думаю, что только в последний день станет известно, сколько достигнуто в миссионерской работе через молитвы серьезных верующих на родине. И это основная суть проблемы. Такая работа не заключается в организации необычных выставок, в показе диафильмов, в захватывающих сообщениях и т.д. Как бы ни хороши были все эти методы, они являются только лишь оболочкой, но не корнем дела. Глубокая и плодотворная миссионерская работа совершается на наших коленях. Чего я больше всего желаю - это серьезных и исполненных верой молитв. И я пишу тебе, чтобы попросить тебя и дальше много молиться за меня и за работу в Тенгвее.
Я бы желал, чтобы ты постоянно молился за меня, не только о спасении погибающих, но и о благословении тех, кто уже принял Христа... В этом я и сам хочу быть вполне серьезным и быть исполненным силой Духа Святого".

Глава 3.
Неумолимые вершины

Все же в жизни Джеймса было много аспектов, которые остались скрытыми для его викторианской матери и друзей на родине, но с которыми был знаком его соработник Карл Кауман. Довольно быстро он привык к женщинам, ковылявшим на своих маленьких перевязанных ногах, но к крикам девочек, которым из-за этого ломали ноги, он не мог привыкнуть (у китайцев было такое понятие, что девочка никогда не выйдет замуж, если у нее большой размер ноги). Время от времени ему приходилось брать себя в руки, видя все эти жестокости.

Смерть рабыни

Однажды Карл с Джеймсом шли по главной улице и услышали крики и сердитые голоса. За какой-то проступок избивали маленькую рабыню. Молодые миссионеры остановились, чтобы узнать причину, и обнаружили, что девочка серьезно больна. Окружающие не хотели, чтобы Джеймс вмешивался, - это не его дело.
Через несколько часов Джеймс вернулся и спросил о ребенке. "Она умерла, - сказал мужчина, подметающий двор, и глазами показал: - Вон там наверху, в морге". Джеймс пошел к моргу, и хозяин разрешил ему открыть деревянный ящик, где лежало маленькое тельце. Джеймс нащупал пульс ребенка, он был очень слабым. Он вынес ящик на свежий воздух, и девочка открыла глаза.
Хозяин испугался и страшно разозлился. "Они сожгут мой дом, если узнают, что чужой к чему-то прикасался здесь", - ругался он.
Джеймс понес девочку домой. Они с Карлом положили ее на кровать и старались влить ей в ротик немного воды. В последующие дни они с большой заботливостью поддерживали угасающую жизнь. С молодым энтузиазмом они планировали, как удочерят ее, воспитают и будут платить за ее обучение. Но этого не случилось. Через неделю ребенок умер - одна из сотен маленьких нежеланных девочек в городе.

Подкуп

Как-то утром дверь была открыта, и утреннее солнце заглядывало в дом. Подняв голову, Джеймс от неожиданности вздрогнул, - он увидел на ступеньках немую фигуру, которая была ясно видна на фоне гор. Это был мужчина из племени лису. Когда Джеймс вышел, чтобы поздороваться с ним, то увидел сияние многих красок. Мужчина нес в руке серебристого фазана, пойманного в горах. Он предложил Джеймсу принять в подарок эту прекрасную птицу, и попросил дать ему в долг десять долларов на свадьбу, сразу же пригласив его на торжества.
Джеймс не знал, что делать. Он никогда не занимал денег. Но он пригласил мужчину зайти, и пока Карл разговаривал с ним, Джеймс пошел в свою комнату, чтобы помолиться об этом деле. Через некоторое время он вернулся и дал ему десять долларов.
Семья Тсай предприняла грандиозные приготовления, чтобы принять Джеймса, Карла и повара. Чтобы увеличить жилплощадь в бамбуковом доме на скале, не нужно было разрешения на строительство. Пристройка служила комнатой для гостей. Крыша была сделана из травы, посередине была ямка для огня и светом их обеспечивала куча сосновых веток. Это было очень маленькое поселение, носящее название Шестисемейная Долина. Здесь жило всего три семьи.
Карл с Джеймсом провели здесь несколько дней перед процедурой брака. Они обнаружили, что мама Тсай все держит в своих руках. Ее первый муж умер, оставив ей землю и детей. Она второй раз вышла замуж и, имея ярко выраженный деловой ум, подняла благосостояние семьи. В то же время она явно заинтересовалась евангельской вестью Джеймса и, несмотря на занятость перед свадьбой, садилась и внимательно слушала. В ней был виден настоящий голод по Богу.

Свадьба в горах

Брак был очень красивым цветным праздником, который сопровождался обильным употреблением опьяняющего рисового вина. "Жених, - писал Джеймс, - выглядел хорошо, он был похож на шотландца в своем полном наряде".
Подошел самый важный момент, когда невеста вошла в дом. "Ее свекровь и еще одна пожилая дама пошли вниз и сопровождали ее наверх по ступенькам. За ними шла подруга невесты. В тот момент, когда они зашли в дом, прозвучали четыре выстрела из мушкетов.
После этого было много поклонов и тостов за благополучие новой пары, а также состоялся круговой танец. Три девушки, один юноша и один мужчина стояли в одном ряду, при этом плечи девушек касались друг друга. Недалеко от них стоял еще один юноша, а также мать жениха с гитарой и за ней еще один мужчина. Все смотрели в одном направлении, не поворачиваясь, двигаясь в такт музыке. Если бы ты это видела! Одежда девушек не поддается никакому описанию. Да, все женщины в таких случаях надевают красивые одежды... Некоторые из них выглядят очень красиво. Они любят клетчатый узор из больших квадратов разных цветов. Они также носят большой головной убор и у них широкий выбор тесьмы, шлейфов, цепочек, браслетов и много чего другого."
Карл с Джеймсом вежливо отказались от вина, но каждый из них получил большую порцию холодного свинного жира. "Я думаю, Кауман съел свою порцию, но я попросил лист платана, чтобы завернуть свою".
Праздновали два дня и две ночи. Больше ста гостей все больше напивались, и праздник становился все беспорядочней. С тупым видом они слушали, как Джеймс и Карл играли на маленьком переносном органе и пели при этом, стараясь объяснить им весть креста. Но только когда праздник закончился и гости разошлись, они могли начать свою работу.

Семья Тсай

На самых высоких горных вершинах падал снег, когда семья Тсай собралась вокруг костра, чтобы послушать Джеймса с Карлом. Собаки, куры и свиньи, точно дети, бродили вокруг них во время игры органа и беседы. Познать истину и верить особенно хотела мама Тсай. У нее было много вопросов, и она глубоко размышляла. Повар, друг Джеймса, без устали объяснял ей все. Они оставались там целую неделю и за это время посетили семью Ко у горы Тринкет Мунтан. Дома был только отец. Он сильно страдал глазами, но был рад видеть Джеймса и просил его остаться. Но так как сыновей не было дома, Джеймс обещал вернуться позже.
Между тем путешествия из одного племени в другое сильно ослабили силы Карла, и ему нужно было как можно быстрее возвратиться в Тенгвей, чтобы отдохнуть. Суровые жизненные условия и нехватка питания тоже были одной из причин его возвращения.
Последнюю ночь они провели в Шестисемейной Долине. Семья Тсай уверовала и говорила, что Иисус - Сын Божий - умер за их грехи. Они хотели быть членами Его семьи, детьми Божьими. Они не знали, как молиться на языке лису, и будет ли Бог слушать, если они будут молиться на ломаном китайском? Они могли теперь петь песни, которые выучили. В дальнейшем они посетят Джеймса, чтобы научиться большему.
Ободренные, Джеймс с Карлом возвратились в Тенгвей. Миссионерский домик казался им дворцом! Какие мягкие постели, какое царское кушанье и как чисто все вокруг!

Маленькая церковь

В Тенгвее стала расти маленькая церковь. В первый раз изъявили желание принять крещение четыре человека. Миссис Ли хотела принимать крещение после возвращения мистера Эмбери. Джеймс взял троих: повара, водоноса и учителя на берег тихой речушки недалеко от Тенгвейского водопада, где слушатели могли стоять на мосту.
"После крещения я остался стоять в середине реки и проповедовал людям, стоящим на мосту. Внутри все ликовало - какое прекрасное и простое дело! Божье творение - свежий воздух и текущая вода казались мне лучше и естественней, чем всякая купель для крещения в церкви.
Маленькой группой мы пошли назад, разделили хлеб и вино, символы Тела и Крови Иисуса Христа! Это было достойное радости воспоминание. Теперь здесь есть маленькое стадо, о котором нужно было заботиться, первые верующие в этом углу юго-запада Китая..."
Теперь Джеймс был занят еще больше. Хотя он принял решение не пропускать ни одного дня без проповеди на улице или базаре, его многое сдерживало. Его работа превратилась в борьбу с теми, кто мешал ему делать то, для чего он приехал в Китай.
"Когда мне не удавалось выходить на улицу и проповедовать невозмутимой толпе, я все равно чувствовал внутреннее влечение, которому я не мог противостать. Внутри все было наполнено Евангелием, которому просто нужен был выход. Последнюю пятницу меня снова удержали от этого служения, и я утешал себя тем, что в следующий день наверстаю упущенное. Но в субботу случилось то же самое, и когда приблизилось время вечернего богослужения, я увидел, что у меня опять весь день прошел без возможности свидетельства. При этом я чувствовал себя скверно. Моя душа потеряла мир, и с большим нетерпением я ожидал конца собрания.
Когда собрание кончилось, я больше не выдержал и, хотя было уже поздно, пошел на главную улицу! Там я встал на платформу и рассказал людям Благую Весть. Сделав это, я был очень счастлив! Хорошее дело, когда Бог призывает тебя работать с Ним. Но я думаю, что еще лучше, если Он побуждает тебя делать это самому!"
Несмотря на все свои обязанности, Джеймс не забывал своих друзей лису. Каждый день он желал еще раз посетить их. В базарные дни лису спускались с гор, и у них вошло в привычку заходить к Джеймсу. После одного такого посещения он писал:
"Посещение семьи Тсай мне очень понравилось. Их простота, непринужденность всегда притягивают меня. Они так доверчивы, как будто я старый друг их семьи. Мужчина, у которого мы были на браке, выучил одну из песен пастора Хсис, и они очень любят ее. В их репертуаре всего три песни.
Осознанно они поют все песни перед вечерней молитвой(!) и затем всей семьей встают на молитву. Они рассказали мне, что уже могут молиться на языке лису. В воскресенье вечером (эти милые, простые души!) им снова необходимо особое собрание. Они немного больше поют и пробуют рассуждать, о чем говорится в песнях. Необразованные дальше некуда, или?..
Но я серьезно спрашиваю себя: разве Господь меньше радуется этим простым неуверенным попыткам поклонения Ему, чем нашим хорошо организованным богослужениям дома? "Из уст младенцев и грудных детей Ты устроил хвалу Себе".
Олд Сикс, так зовут жениха, остановил нас, когда мы разучивали песню. "Я скажу тебе, учитель, - прервал он, - как нам хорошо с тех пор, как мы стали христианами! Злые духи больше не преследуют нас, как они раньше делали. Люди говорят, что большинство лису из деревни Уютная Долина ждут, не случится ли что в нашей семье. Если нет, то многие из них хотят стать христианами..."

Лицо врага

Джеймс вдруг попал на арену борьбы, к которой вообще не был подготовлен. Князь этого мира не отдает так просто, без боя, свою территорию детям Божьим. Много столетий эти горы были крепостью сатаны, и теперь нелегко будет забрать их у него. Переубеждать, доказывать, какое-то время свидетельствовать не от всего сердца - все это относительно безобидные упражнения, это вполне может существовать рядом с демонским жертвенником. Но когда Дух живого Бога обновляет сердца людей и строит там Свое царство, - это совершенно другое дело, это демонстрирует победу на кресте! Враг, видя такое, тут же идет в наступление. Он подвергает своим нападкам самого свидетеля, его весть и всех, слушающих его.
Как-то вечером семья Тсай как обычно пела свои песни, и отец задал вопрос насчет жертвенника. Вся семья тут же решила сжечь его, что и исполнили. В эту ночь у отца заболела спина, и эти боли быстро распространились по всему телу. Его страдания были так сильны, что вся семья не спала, думая, как бы помочь ему. Наконец они стали просить помощи у Бога. После молитвы боли заметно отпустили и наконец совсем ушли. Это послужило им большим подкреплением в вере. Но все же остался призрачный страх перед демонами, их силой и мстительностью.
Когда Джеймс услышал об этом, то заверил их, что имя Иисуса превыше всех имен. Его победа совершена, пользуйтесь ею. Но сам он был сильно потрясен этим событием.

Маленькая Река

Вскоре у Джеймса появилось столько свободного времени, что он смог предпринять путешествие в горы. Он хотел посетить друзей лису, где раньше бывал, и выучить их язык. Везде ему встречались сердечные, приветливые, но и немного любопытные люди.
В это путешествие он взял с собой Олд Фиве из семьи Тсай. Вот что он писал домой:
"Мы очень хорошо провели время в селении Маленькая Река. В этой маленькой деревушке живут шесть семей, самые простые из всех, которые мне до сих пор встречались. Четыре дня мы были у них. У меня была комната-люкс, но не личная! Это слово здесь совсем незнакомо. Стены этого дома, сделанные из бамбука, пропускали не только свежий воздух!.. Весь день к тебе приходят люди, задают бесконечные вопросы, хотят видеть твои вещи и плюют на землю красный сок бетельных орехов. Если впервые видишь это, то думаешь, что это кровь. Но даже это не отталкивает меня от них. Я думаю, что мне почти все нравится в них, даже плевки! Они, как дети, и поэтому я люблю их".
Они щупали его одежду, рылись в его сумке, сидели на его постели и смотрели, как он пишет. Они были очень удивлены, что ему двадцать шесть лет, а он еще не женат. Они так желали увидеть женщину-англичанку: мужчина, видевший мисс Эмбери, рассказывал им легенды о ней. Может, они смогут найти ему жену лису, - конечно, самую лучшую в горах, заверяли они. Эти люди чувствовали, что по-человечески его жизнь очень одинока.
По этой причине он особенно ценил любовь, с какой они принимали его. Джеймс и Олд Фиве учили жителей Маленькой Реки основным истинам Евангелия. Олд Фиве учил их молиться на языке лису, а Джеймс - простым духовным песням. Сердца людей смягчались, они принимали весть спасения и хотели быть христианами. Все чаще они задавали вопрос: не могли бы они построить церковь для Иисуса, как строили жертвенник демонам, - там, вверху, на горе?
"Это была маленькая хижина с соломенной крышей, открытая на все четыре стороны. Здесь не было никаких идолов. В ней не было ничего, кроме грубо сколоченного жертвенника, на котором приносили в жертву пищу, когда демоны приходили и мучили их. Олд Фиве и я спросили их: готовы ли они убрать это?
После бурного совещания они объяснили нам, что готовы отдать все, что не согласуется с христианством. Теперь мы могли с ним делать, что хотим. Олд Фиве и я поднялись наверх... и я с радостью смотрел, как он, срывая все и выбрасывая, воскликнул: "Мы, христиане, не боимся демонов!" На узкой поперечной балке я сделал надпись по-китайски, именно на том месте, где стоял жертвенник, чтобы сделать ясно видимым их поворот к Богу".
Каждый вечер и утро все жители собирались, чтобы помолиться Богу неба и земли. Выбрали человека, чтобы руководить богослужением. Вначале они думали, что Богу нужно поклоняться только в одном месте. Что станет с ними, если они высоко в горах будут пасти скот несколько дней и не смогут быть в собрании? Джеймс объяснил им, что Богу будет приятно, если они и в горах будут молиться Ему.
В конце концов, это же Его горы. Он сотворил их.

Атака на семью Ко

С легким сердцем Джеймс и Олд Фиве оставили жителей Маленькой Реки и пообещали каждый день молиться о них и скоро снова посетить их. Они направились в сторону горы Тринкет Мунтан, чтобы посетить семью Ко. Здесь был крутой подъем, но каждое усилие награждалось захватывающим видом. С большим трудом лису добывали себе пропитание на этой скупой земле, и у них не оставалось времени любоваться красотами природы. Также и китайские кули не замечали красоты, окружающей их. Но Олд Фиве начал понимать, что значит красота гор для Джеймса. Поднимаясь, они то и дело останавливались, чтобы полюбоваться окружающим видом.
"Морщинистое лицо Олд Ко выглядит очень усталым", - подумал Джеймс, увидев его сидящим в дверях. Он встал, поздоровался с ними и пригласил зайти. Помещение казалось пустым. "Может, был плохой урожай", - подумал Джеймс.
Вскоре собралась семья и друзья, и Джеймс с Олд Фиве начали петь. Но петь им мешала начавшаяся в другом углу комнаты дискуссия. Джеймс сразу заметил, что напряжение растет. У Ко Трее были возражения. Вскоре стало ясно, что петь больше нельзя, и последовал шквал слов на языке лису, который Джеймс пока не мог понять.
Собрание прервалось, и хотя он оставался там всю ночь, ситуацию понять не смог. Только на следующий день, когда они стали спускаться с горы, Олд Фиве сел и рассказал обо всем, что у него было на сердце.
"Он сказал, что когда я первый раз был у них, Ко верили всему, что я рассказывал им, и решились идти за Господом и молиться Ему. В то время у них было четыре сына. Вскоре после этого заболел младший сын. Они молились, как я их учил, о его исцелении, по крайней мере, некоторые из них. Но больному становилось все хуже. Все же они продолжали молиться, но я не знаю, может, они вернулись на свои старые пути. Мальчику становилось все хуже, пока они в отчаянии решили, что нужно предпринять что-то другое. Так они перестали молиться и позвали гадателя, который сообщил им, что причина болезни - одержимость каким-то духом. Он объяснил им, что им нужно пожертвовать что-то, чтобы умилостивить духа, - свинью, птицу или что-нибудь другое. Они принесли жертву, и с того момента мальчик выздоровел".
Некоторое время все было хорошо. Но потом разразился шторм. "Ко Трее - спокойный и кроткий юноша. От него нельзя было ожидать чего-то необычного или жестокого. Но в один вечер он и его младший брат сошли с ума. Он схватил большой ящик с зерном и стал дико бить по нему, как будто это был гонг, приводя всех в ужас. Наконец оба залезли на хиатанг (узкий стол, утверждающий почетное место в родословной) и неистово прыгали на нем. Ко Трее кричал на пожилого отца: "Иди сюда и молись мне, или я умру!"
Младший брат начал запихивать рис в рот, - это делают перед смертью, чтобы что-то взять с собой в другой мир. Охваченный страхом, старый человек стоял и бил поклоны своим сыновьям. Но они продолжали бушевать. Затем Ко Трее схватил глиняную чашу для курения и закричал в демонической ярости: "Я покажу вам, земным людям, имею я силу или нет!" Он с силой бросил чашу на землю, и она не разбилась.
После этого приступа младший сын снова заболел. Несмотря на все старания, ему становилось все хуже, и он умер. Вскоре после этого Ко Тво, другой брат, шел на поле и ругался со своей женой из-за какой-то мелочи. Она пошла домой и отравилась опиумом. Ко Тво тут же убежал, и больше о нем никто не слышал. Они думают, что все это случилось потому, что они оставили поклонение духам и обратились к Иисусу.
"Ты помнишь, - спросил меня Олд Фиве, - какая у нас была большая семья? От нее мало что осталось".
Когда я узнал обо всем, что у них произошло, то перестал удивляться, что они так редко посещали меня. Я был удивлен, что они вообще пришли".
Джеймс тут же узнал в этом работу сатаны.
Не было ли виной всему Евангелие от Марка, которое в первую очередь прочитал Олд Ко, в котором первые шесть глав описывают не менее десяти случаев изгнания демонов? Это было новым сражением для Джеймса, и он был глубоко обеспокоен этим.
"Когда я размышляю об этом деле, мне кажется, что объяснение этому находится в Евангелии от Луки 11,24. После длительного рабства в сетях сатаны эти люди попробовали неумело отколоться и поклоняться Богу через Иисуса Христа. Затем пришло испытание их веры. Сатана бушевал. Он воткнул свой нож в тех, кто позволил себе сомневаться в его авторитете в царстве лису.
Лукавый имел успех. Старые привычки и суеверия взяли верх над слабой верой... Его отступники возвратились к нему. Вначале в виде сладкой награды, чтобы показать, что он добрый господин, - он позволил мальчику выздороветь, но потом стал бить кнутом с силой всемеро большей".
Несмотря на зреющие в нем убеждения, Джеймсу потребовалось долгое время, чтобы поверить, что одержимость демонами еще и сегодня так же реальна, как и при жизни Иисуса на этой земле.
"Ты, может, назовешь это просто воображением, но из Писания мы знаем, что сатана является "князем мира", и сегодня он такой же, как и тогда. "Весь мир лежит во зле". Что мне особенно было больно, это то, что лису в своем незнании игнорируют все трудности в своей попытке стать христианами, вместо того, чтобы осознанно обратиться от поклонения демонам. И последней горькой каплей для меня было видеть, как все это потрясло веру Олд Фиве".

День скорби

Евангелизация Джеймса среди лису казалась такой плодоносной и люди такими предрасположенными, что новые события шокировали его и заставили по-новому посмотреть на происходящее.
Возвратившись в Тенгвей, он снова отдался молитве. На несколько недель работа в китайском городе поглотила его, но он ежедневно выглядывал в окно, выходящее на запад, на горы, в надежде увидеть посетителей из лису. Но вот как-то утром пришел Олд Фиве, и стало ясно, почему никто из лису не посетил его.
"Я не могу все описать тебе, - писал Джеймс с печалью, - но сатана был сверхусерден. Вся семья Тсай, кроме Олд Фиве, возвратилась на старые пути, к суевериям.
Пока я не был там, заболел лихорадкой старший внук. Возможно, немного хинина помогло бы, но вместо того чтобы прийти к нам за лекарством, как я им предлагал в случае нужды, они послушались соседей и позвали колдуна. Он сказал им, что это дух гневается на то, что они выкинули пучок листьев, и пришел мстить им.
Поэтому они снова повесили большой пучок листьев и пообещали духам при первой же возможности пожертвовать свинью. Они перестали петь и молиться, убрали трактаты и христианские книги. От всей семьи только Олд Фиве остался верным Богу.
Остальные сделали полный возврат к прежнему, хотя бы временно. Они не против, что Олд Фиве остается христианином, если он так хочет, но они хотят использовать время по-другому. Быть может, позже, когда будет безопаснее... Само собой разумеется, - это аргумент сатаны. Я не могу сказать тебе, что мне думать обо всем этом, - ты сама должна это представить себе. Но я все же не перестану молиться за них, как и до сих пор. Ты тоже?"
Эти сообщения повлияли на Джеймса и физически. Все его усилия, казалось, были напрасны, все его чаяния и воодушевление - ошибочны. Теперь он жалел, что написал мистеру Хосту в Шанхай такое пламенное письмо о начавшейся работе среди лису. Практически от нее ничего не осталось: семья Тсай, кроме Олд Фиве, отошли, да и он тоже колебался; Ко тоже отреклись от веры. И тут он получил сообщение из деревни Маленькая Река.
"Они сообщают мне, - продолжал он, - что люди из деревни Маленькая Река, с такой готовностью принявшие весть спасения, тоже возвратились назад. Они говорят, что после моего ухода некоторые из них заболели, и они вновь обратились к поклонению демонам. Все ли так на самом деле, я не знаю. Если это так, то да простит им Бог, потому что они не знают или едва ли могут знать то, что они делают".
Джеймс был угнетен этими известиями. Его все еще ждала работа на востоке провинции, и время его пребывания здесь подходило к концу. "Я очень желал видеть здесь хорошую базу для настоящей работы прежде моего ухода", - писал он в те дни. Но жатва на востоке требовала работников, а сеяние на западе казалось напрасным.
Джеймс был рад, что рядом был Карл, с которым он мог делиться. Вскоре Карл собирался жениться, и это поднимало настроение в миссионерском доме. И именно в этот момент, когда Джеймс так горько переживал о работе среди лису, Бог послал ему большое утешение в прибытии Ба Тава.
Ба Тав был двадцатитрехлетний карен из Бирмы, свободно говоривший не только по-английски, но и на языке лису. Он был не только образованным, но и глубоко духовным человеком. Его присутствие было для нас, как вода для сухой земли. Он несколько дней ободрял верующих в Тенгвее, а также беседовал с посетившими нас лису. Потом он проводил Олд Фиве домой и на несколько дней остался в семье Тсай. Среди прочего он учил их из Библии, что дьявол от начала лжец. Его сердечный совет был принят, и Джеймс снова ободрился.

Большая инспекция

Между тем Джеймс получил письмо от мистера Хоста из Шанхая, предлагавшего ему инспекционное путешествие в интересующий его район. Сколько там племен? Где они расположены? С какими проблемами относительно языка и местности нужно будет считаться?
И Джеймс начал шестинедельное путешествие по исследованию северной, западной и южной горных областей. Его сопровождал Олд Фиве, незаменимый переводчик и друг. Джеймс надел свитер и под брюки - теплое трико для защиты от пиявок и шипов, на ногах у него были сандалии. Они взяли с собой литературу и два одеяла для ночлега. Это было путешествие через горные цепи в ту область, куда еще не ступала нога европейца.
Друзья шли целыми днями, пытаясь отмечать свой путь на самодельной карте. Многие деревни состояли из нескольких бамбуковых хижин, прилепившихся на отвесных скалах над ущельем стремительной реки Салуин на высоте 2700 метров.
Был как раз сезон дождей, и им приходилось при помощи канатов и на досках переправляться через потоки и реки, очень часто они прокладывали себе дорогу по липкой грязи. "Хорошо, что это чистая грязь, - писал Джеймс, - которая полностью отличается от слизистой грязной темно-зеленой массы вокруг сараев".

Крысы-слуги

Их постоянно сопровождали холод и голод. Иногда они ловили и ели горных крыс или горностаев (ласок), порой им удавалось купить в деревне рис и яйца. Безжалостный ветер сопровождал их через перевалы, и они с радостью присаживались ночью у дымящих костров в деревнях. Джеймс находил естественным: "сидеть у бедного очага среди совершенно чужих людей, в тысячах миль от дома и в нескольких днях пути от ближайшего европейца, сушить мокрую одежду и смотреть в тихий мир туманов, дождя и гор, - я более чем счастлив, одна только мысль об этом приносит мне радость".
В каждом селе Джеймс рассказывал об Иисусе Христе. В деревне Тантза его приняли особенно сердечно. Здесь жили больше ста семей, и его пригласили остаться, чтобы поговорить с жителями деревни.
"Целый день люди приходили и уходили, - писал он. - По вечерам у нас были хорошие собрания. Дом был наполнен до отказа - мужчины и юноши, женщины в своих украшениях, шлейфах и дети, - все стремились проникнуть во внутрь, чтобы послушать.
"Да, да, - усердно говорили они, - мы все хотим быть христианами!"
После собрания везде слышались нескончаемые рассуждения. Часть людей собралась за столом и пыталась читать наши китайские Евангелия, другая группа вокруг костра разговаривала и смеялась... и ко всеобщему шуму кто-то принес гитару и начал играть, приглашая к танцу! А у меня сами закрывались глаза, я смертельно устал, вокруг меня было множество людей, рассматривающих мою москитную сетку".
В этой экспедиции перед глазами Джеймса ясно предстала сила демонизма, действующая над этими людьми. Это не было детской верой в то, чего не существовало. Демоны были реальны, их сила достоверна. Люди жили в страхе, выражавшемся в абсолютной подчиненности.
В одной деревне провинции Тантза жрецы демонов время от времени успокаивали большого духа. Для этого они искали добровольцев. После очищения эти жертвы, нагие и в трансе, поднимались по лестнице, составленной из острых лезвий меча.
"Они рассказывают мне, что ни один человек, пройдя такую подготовку, не был изранен, хотя они все перед этим страдали от страха, представляя себе все это. Они также говорят, что неподготовленный никогда не решится на это, так как лезвия порежут ему ноги на куски.
Достигнув вершины платформы, они оцепеневшими глазами смотрят на толпу и передают неземным голосом весть духа. Иногда они разжигают большой костер, в котором докрасна раскаляют железные цепи, затем в приступе ярости выхватывают их и обвивают ими плечи. И в этом случае никто не потерпел вреда. Может, ты думаешь, что зрители смотрят на все это, как на развлечение, но это далеко не так. Все говорят, что они очень желали бы освободиться от этого бремени, но их вынуждают делать это, хотят они этого или нет.
В последний год только один мужчина был признан достаточно "чистым", чтобы исполнить этот ритуал. Я видел отца этого человека и их маленький домик в горах, где они дают себя затягивать в сатанинский водоворот".
Джеймс молчаливо наблюдал за всем этим. Недооценил ли он врага? Но "для сего-то и явился Сын Божий, чтобы разрушить дела дьявола" (1 Иоан. 3, 8). Были также волнующие примеры их жажды истинного Бога. Бедная согбенная женщина нашла Джеймса в маленькой мастерской, где он разговаривал с группой мужчин. Ее глаза умоляюще смотрели на него. Она слышала в его проповеди, что демоны и служение им полны лжи. "Пожалуйста, расскажи мне, где правда", - просила она. Джеймс нашел время, чтобы объяснить ей путь спасения во Христе. "Теперь я чувствую мир, - тихо сказала она, - необъятный мир".
Владелица гостиницы просила Джеймса научить ее молиться живому Богу. Казалось, что она поняла значение креста. Все снова она повторяла короткую молитву, которой он научил ее. На следующее утро, когда было еще темно, она снова нашла его. "Повтори мне еще раз, - просила она. - Я хочу молиться, а когда ты уйдешь, то никого не будет, чтобы мне помочь".
Они многое пережили в этом инспекционном путешествии. Джеймс и Олд Фиве несколько раз встречали маленькие села, где инцухт (близкородственное размножение) привел к духовной болезни.
Почти во всех деревнях была свора диких собак для отпугивания чужих: исхудавшие существа, грозно рычащие, они служили намного эффективнее городской стены. Однажды Джеймсу пришлось отражать нападение такой своры собак, и он был тяжело ранен, пока Олд Фиве окончательно не отогнал их палкой. Они перевязали кровоточащие раны на руках и ногах, и он с сильными болями под смех жителей поковылял в деревню. Он думал, что, глядя на его ноги, в данный момент нельзя было сказать, что они пришли с любовью, хотя они принесли весть мира.

Племена кахинов

Возвращаясь на юг, Джеймс с Олд Фиве осмотрели и дикую местность кахинов.
"В большинстве своем это самые грубые люди во всей местности, - сообщал он. - Наследственные разбойники, они поднимают руку на всякого, и каждая рука поднята против них. Грязные, заброшенные, невежественные и всеми презираемые. Они дикие, но не каннибалы".
Когда они приближались к этой местности, с одного из холмов в них стреляли трое мужчин кахинов. Используя ковбойские правила, они нашли себе убежище за скалами и ждали, пока чужие исчезнут. В горах было также много воров, и не раз на миссионерском пути Джеймса оставляли только в нижнем белье.
В этом путешествии Олд Фиве очень переживал, как они будут защищаться от нападающих. Но Джеймс сказал ему, что они без сопротивления все отдадут разбойникам. Бог позаботится обо всем, что им нужно, если у них ничего не останется.
И действительно, из-за мягких попыток приблизиться к ним, дикие кахины, хотя и медленно, но открывались Джеймсу. Они разрешали ему ночевать в их маленьких хижинах, и во время путешествия у них завязалась дружба, которая впоследствии принесла много духовного плода.

Полученное сообщение

Возвратившись в Тенгвей, Джеймс послал мистеру Хосту в Шанхай отчет на четырнадцати страницах. Только в северной провинции было триста городов и деревень с населением десять тысяч лису и еще большим количеством кахинов. Для провинции Шэн Джеймс еще не сделал карту. Он был глубоко взволнован видимыми признаками нужды.
Несколько дней Джеймс лежал в постели в Тенгвее, полностью обессиленный, к тому же его ослабляла малярийная лихорадка. На ногах у него были нарывы, причинявшие большие страдания. Душевные и духовные депрессии были естественными последствиями. Но больше всего он боялся получить письмо из главного бюро с повелением идти на восток.
Он и сам не знал, почему он этого боялся. В восточной провинции среди восприимчивых для Евангелия людей в гармонии и единодушии работала группа миссионеров. Его собственная западная область не имела никого, кроме него, и реакция людей на его проповеди была очень слабой.
Неумолимый удар не заставил себя долго ждать. В письме мистер Хост сообщил ему, что работа на востоке стоит на первом месте, и дал ему направление в город Сапушан.
Уметь принимать. Принимая, мы получаем мир.
"Меня не одолело неверие, - мог сказать Джеймс, когда вспоминал те скорбные события. - Я просто не знал, что мне думать обо всем этом, потому что Бог возложил на меня такое бремя попечения о лису и твердое убеждение, что Он ведет меня. И я продолжал молиться - так же много и с такой же радостью, как и прежде, - хотя внешне и озадаченный".
Он ни с кем не разговаривал об этом. Но это было проверкой, испытывающей его внутренние силы. Он был готов идти.
В печальные дни болезни Джеймс непрестанно молился за маленькое стадо лису. Он всем сердцем ожидал дней работы рынка, когда они приходили посетить его, и был сильно озабочен тем, чтобы молодые верующие оставались твердыми в вере.
"В этот вечер снова приходил Олд Фиве... Он принес хорошие новости из своей семьи. Кажется, что все они, кроме его старшего брата, хотят сохранить верность Господу. Они выкинули букет листьев, который несколько месяцев назад занесли в дом, и по утрам снова собираются на молитву. Он также сообщил, что двое больных из деревни Маленькая Река, за которых я молился и молюсь постоянно, выздоровели. Мы говорили о нашем последнем путешествии и о том, как лису везде внимательно слушали нас...
И наконец, сам Олд Фиве твердо стоит в истине и возрастает в благодати, так что для меня он является ангелом, освободившем мой дух от уныния. Как Павел был ободрен приходом Тимофея, принесшим хорошие новости от фес-салоникийцев, так и я могу воскликнуть в эту пору уныния: "Теперь мы живы, когда вы стоите в Господе..."
В это же время приехала невеста Карла Каумана, и среди китайских друзей с большой радостью было совершено бракосочетание. После этого супруги Кауманы поехали в свадебное путешествие, а Джеймс остался ждать возвращения Эмбери. У него было много времени для молитвы.

Решение на всю жизнь

Через несколько дней Джеймс получил телеграмму от мистера Хоста из Шанхая. Чтобы понять ее, ему пришлось прочитать ее несколько раз.
"Если вы ясно понимаете, что должны вести работу среди лису, то я не буду настаивать на отъезде в Сапушан".
Хотя в восточной провинции была большая нужда в работниках, они великодушно признали нужду в них и на западе и согласились, чтобы Джеймс продолжал работу в своей области.
Это было зимней ночью, когда он поднялся на холм к заброшенному храму, любимому месту для молитвы. Ему нужно было время для молитвы. Верно ли его решение остаться в Тенгвее? Пришло ли время для работы среди западных лису? Старый священник храма слушал громкую молитву Джеймса.
"При лунном свете я ходил по площадке и громко молился. Вокруг царила тишина. Я молился до тех пор, пока просьбы не перешли в славословие. Вопросов больше не было. Я полностью доверился Богу, Его намерениям. Я решился остаться на своем поле в Тенгвее".

Глава 4.
Только одно оружие

Письмо домой

Теперь Джеймс смог представить себе весь объем своих обязанностей. Он не страшился трудных подъемов или спартанского образа жизни, так как любил альпинизм. Но перспектива одному строить живую церковь, которая должна противостать такой мощной силе поклонения духам, повергала его в уныние. Он знал, что за ним стоят Господни легионы. Но он также знал, что в Божьем рабочем плане не существовал сольный работник. Естественно, его поддерживала миссия, но в данный момент не было никого, кто бы поспешил к нему на помощь. Многие работали среди китайского населения и были загружены до предела. И теперь он написал домой о новой форме совместной работы.
"Я знаю, что ты никогда не забудешь меня в ходатайственной молитве, - писал он своей матери, - но поразмышляй и помолись о том, чтобы собрать группу единомышленников, мало или много, в одном месте или в разных местах, которые молились бы об одном. Если ты сможешь собрать маленькую молитвенную группу, то я буду постоянно писать ее членам".
Это было первым предложением для такого молитвенного сотрудничества в работе, и в Лечвуте сразу принялись за дело. В одиночку и по двое люди соглашались разделять с ним это бремя. Они приняли это как деловое партнерство: всем была понятна необходимость отдачи этой работе.
"Как велико на родине число серьезных духовных христиан, и как ободряет сила молитвы церкви! Как я желаю, чтобы частичка этого богатства была здесь для меня и для лису. Конечно, я уже многое получил, но я желаю, чтобы круг молитвенников стал намного больше.
Глядя с духовной стороны, наша работа среди лису не усеяна розами. Я достаточно знаю дьявола, - он непременно держит готовым весь арсенал оружия для противостояния.
Миссионер, ожидающий в любой работе Божьей спокойного плавания, слишком наивен. По милости Божьей ничто не удержит меня от прямого пути, которым Он ведет меня. Но я буду чрезвычайно укреплен, зная, что молитвы друзей поддерживают меня. Я уверен, что Господь рано или поздно совершит Свое дело среди лису".
Джеймс и не подозревал о том, как жестока будет битва, когда писал эти строки: "По милости Божьей ничто не удержит меня". С таким желанием он начал исследование верхнего Салуина, а затем поселился среди лису, чтобы начать свою работу.

Черные лису

В этом путешествии по Салуинскому ущелью, земле черных лису, Джеймса сопровождал Ба Тав и мистер Гейс - мужчина около пятидесяти лет, полный юмора и жизнерадостный, из американского баптистского братства, и проводники лису. Две недели они шли по дикой негостеприимной местности в северном направлении. Путешествовали зимой, чтобы не попасть в дождливое время, но бури на вершинах основательно испытывали их на стойкость. Последующие строки дают краткое описание:
"Мы ночевали на вершине горной цепи на высоте 10.000 футов (около 3.300 м). До этого мы два дня не встречали человеческого жилья. Опустились сумерки, и начал идти снег. Наши лису сделали своего рода деревянную хижину. На следующее утро на земле лежал толстый слой снега, который почти полностью скрывал дорогу. Лису, мокрые насквозь и дрожащие от холода, должны были искать дорогу через перевал "Ку Те лиао-пу-те" (максимум страданий). Ба Тав сильно повредил ногу и оставлял кровавый след. Еще ни разу он не путешествовал по снегу. Только выйдя из зоны снега, уже почти под вечер, мы смогли разжечь костер и первый раз поесть. Мы увидели вооруженных бандитов, но они не тронули нас. Местность была исключительно красива. Я просто наслаждался ею".
В этот раз они имели при себе новую карту Юньнаня, сделанную майором Девисом, а также описание этой области, составленное королевским географическим обществом. В некоторых местах дорога переходила в тропинку в несколько десятков сантиметров, а порой только узкая тропка вела через отвесную пропасть глубиной в тысячу футов.
Но повсюду, где была вода, у подножий обрывистых ущелий лепились хижины лису. Было ясно видно, что и в этой местности проживают десятки тысяч лису.

Одинокий домик

С приближением весны Джеймс решил поселиться в деревне Маленькая Река вместе со своим верным проводником Олд Фиве. "Пенящийся поток неистово бушует в двух тысячах футов под нами, а вокруг нас возвышаются горы на 11.000 футов". По его мнению, комната в гостинице лису была очень удобной.
"Эта хижина, собственно, построена из бамбука и соломы и потихоньку разваливается. Но все же она еще не завалилась над нами. Через крышу сильно сквозит, но Олд Фиве латает ветхие места платановыми листьями. Пол, как обычно, состоит из твердо утрамбованной земли, на котором стоят старые чаны, корзины и другие вещи. Но я нахожу это очень уютным и не желаю чего-то лучшего".
Джеймс имел греческий Новый Завет, несколько книг, одну тарелку, чашку и немного постельного белья. Рисом и овощами его снабжал хозяин, принявший его, а "ванная" находилась двумя тысячами футов ниже - в стремительной горной реке.
Дни проходили за днями, и Джеймс понял, что его молитва о просьбе в молитвенниках была своевременной. В ближайшее время он ощутит острую потребность в поддержке. Он чувствовал, что скоро многие лису обратятся ко Христу и последуют за Ним. Он молился, проповедовал и учил, а Бог будет готовить жатву.
Лису были гостеприимны и сердечны, но еще не были заинтересованы Иисусом Христом.

Темные тени

Странные темные тени легли на духовную жизнь Джеймса. Он был смущен и находился в глубоком унынии. Вначале он думал, что причиной этому является его изоляция: время от времени его охватывало одиночество, но он знал, что здесь была другая причина. Затем он подумал, что, может, этому послужило однообразное питание: рис и овощи составляли очень скудную диету (однажды его высмеяли в Тенгвее, когда он, едва переступив порог, сразу выпил две банки сгущенного молока). Но и недостаточное питание не было причиной: к этому он привык. Он выглянул на улицу, на завесу из тумана и дождя и спросил себя: не в этом ли причина его депрессии. Но постепенно он понял, откуда исходит то влияние, которое для души намного страшнее, чем любое физическое недомогание.
Его атаковали глубокие и предательские сомнения. Действительно ли Бог сказал? Этот вопрос вставал перед ним все снова и снова так ясно, как вставала заря каждое утро. На твои молитвы нет ответа. Никто не хочет слушать твою весть о Христе. Те несколько, что верили вначале, снова повернули назад. Ты же видишь, что это просто не действует. Тебе не нужно было оставаться в этой местности, все твои старания напрасны. Ты уже пять лет в Китае, а результатов у тебя почти никаких. Ты думал, что ты призван быть миссионером. Это было чистой фантазией. Лучше всего - оставь все, иди назад и признайся себе, что ты ошибся.
День за днем, каждую ночь он боролся с сомнениями и мыслями о самоубийстве. Самоубийство? Не раз он пристально смотрел с обрыва на темное ущелье. Может, положить всему конец?
Силы тьмы ослабили его; и если бы в этот момент они смогли захватить его, то эта борьба пришла бы к концу.
Дождь не прекращался. Хижина медленно превращалась в болото, хотя Олд Фиве постоянно латал крышу листьями. Но все же однажды, когда тучи казались темнее обычного, пришло несколько писем из Тенгвея, принесенные через горы до ниточки промокшим усталым бегуном.
Джеймс осторожно распечатал письма, так как они были мокрые и он мог порвать их. В одном конверте из Англии был номер газеты "Побеждающий", о которой он прежде никогда не слышал. Он сел удобнее, чтобы почитать ее, а дождь капал со всех сторон на него.
"Я все снова и снова читал ее - эту газету "Побеждающий". Она показала мне, что освобождение от силы зла совершается путем решительной борьбы у подножья креста. Я верю, что это действует. Я хочу, чтобы оно действовало. Я понял, что некоторые духовные истины, о которых мы знаем, практически не работают. Во всяком случае, некоторые мои мнения об истине разрушились. С моей стороны требовалась пассивность - все возложить на Господа, доверить Ему свою жизнь - это благословенная истина, но это было не единственным, в чем я нуждался в тот момент. Решительное противостояние у подножия креста - это было именно то, в чем я нуждался. И я увидел, что это действует. Я чувствовал себя подобно человеку, умирающему от жажды, который вдруг увидел источник хорошей чистой холодной воды.
После назидательного общения с людьми, они, возможно, скажут тебе, что именно в этой истине лежит тайна победы. Нет, мы нуждаемся в разных истинах в разное время. "Взирай на Господа", - скажут некоторые. "Противостаньте дьяволу", - написано в Писании (Иак. 4,7). И я увидел, что это работает! Облако депрессии исчезло. Я обнаружил, что могу иметь победу в любой духовной области, если только захочу. Господь Сам противостал дьяволу, сказав: "Отойди от Меня, сатана!"
В смиренной зависимости от Господа я сделал то же самое. В то время я говорил сатане, используя обетования Писания как оружие. И они действовали. И именно в этот момент исчезло ужасное оцепенение. Нужно шаг за шагом учиться, как употреблять это новое оружие противодействия. Я должен еще многому научиться! Казалось, что Сам Бог говорил мне: "Ты просишь, чтобы Я сделал большое дело среди лису, а Я хочу совершить большое дело в тебе самом"".
Джеймс никогда не смог выразить словами все значение той газеты, которое она имела для него в то время. Эта длинная темная ночь в бедной хижине в горах закончилась утренней зарей победы. Бог ввел его в триумф - совершенный, полный триумф.
Естественно, это была духовная победа. Внешние обстоятельства не изменились. Люди деревни Маленькая Река остались безучастными.
Джеймс продолжал учить язык лису. Он записывал предложения и пытался создать письменность, используя английский алфавит. В этом деле дети были его лучшими учителями, они любили с ним общаться и, казалось, никогда не уставали повторять для него предложения и звуки.

Странная болезнь Олд Фиве

Враг прибег к другому оружию. Серьезно заболел Олд Фиве. Несколько дней он лежал в лихорадочном бреду, а Джеймс ухаживал за ним и молился за него. Фразер старался скрыть свой страх - потеря такого соработника была бы для него очень тяжелой. Постепенно температура спала, но полностью он не выздоровел.
"Мне больно видеть его в таком состоянии, - писал Джеймс матери. - Временами на его лице особенное выражение, я никогда не видел его таким в здоровом состоянии. Иногда усталый, измученный взгляд, как у страдающего пожилого человека, и затем снова тупой взгляд, полный упрямства. Эти непонятные жуткие перемены в его состоянии просто потрясают... Ты можешь быть уверена, что он нуждается в молитве, - я тебе описал далеко не все, что тревожит меня в этом деле".
Теперь Джеймсу казалось просто невероятным, что Олд Фиве тот соработник, которого он надеялся иметь. Было очевидно, что не все в порядке в жизни Олд Фиве, и два года спустя его исключили из церкви из-за аморального поведения. Позднее он снова был восстановлен в членстве и принимал участие в работе, но уже не был соработником Джеймса.
Весть о частичном восстановлении здоровья Олд Фиве достигла молитвенной группы Лечвута, что принесло им неописуемую радость. На пути в Тали в темной холодной и сырой комнате гостиницы Джеймс писал:
"Если у меня ничего не получается, то я пытаюсь направить свои мысли к Рим. 8,28, а сердце - к Фил. 4,6 - это хорошие крылья, чтобы подняться ввысь: "любящим Бога... все содействует ко благу" и "всегда в молитве и прошении с благодарением открывайте свои желания пред Богом"".

Тихие воды

Несколько дней, проведенных в доме мистера Меткалфа, руководившего работой среди племен в восточной провинции, были бальзамом для Джеймса. Синее озеро Тали длиной тридцать миль и шириной шесть миль тянется параллельно цепи гор с покрытыми снегом вершинами, возвышающимися до 14.000 футов (около 4700 м). Джеймс нашел здесь двух женщин-проводников из Минчи и достиг самой высокой вершины Тали. Это было очень трудным делом, до и после его восхождения несколько европейских экспедиций пытались покорить эту вершину, но не смогли. В ясный день с городской стены Тали можно было видеть вершину Ликианг высотой 7.000 метров. Эту вершину он не покорял! Но позже, в 1937 году, он упоминал, что часто видит группы, пытающиеся подняться, но ни одна из этих попыток не увенчалась успехом.
Супруги Меткалф были очень гостеприимны, и Джеймсу показался их дом сущим раем после пребывания среди местных жителей. Но лучше всего были занятия с мистером Меткалф. Джеймс почерпнул много познаний о миссионерских методах, изучении языка, о работе в церкви среди коренных жителей и услышал многое от опытного мудрого попечителя душ.
При возвращении в Тенгвей он был обрадован бурной деятельностью в Паушане. Это был город, который он впервые посетил пять лет назад. Он оставался здесь один месяц, люди не помещались в маленьком магазине, арендованном им. Немного погодя верующие построили небольшую церковь, первую в этом городе, часть покупки помогли оплатить друзья из Лечвута. Джеймс увидел много плодов от сделанной работы, и для него это была большая милость Божья - как оазис для жаждущего путника.

Громкий голос

В Тенгвее Джеймс начал готовиться к следующему путешествию в горы. Он укрепился и физически, и духовно. Но здесь враг предпринял новую атаку, последствия которой достойны того, чтобы описать их. Его разум был атакован злыми мыслями.
"Эти мысли были постоянно в голове, - говорил он, - даже когда я проповедовал. Я вышел из города (Тенгвей) к скрытой канаве у холма, где я часто молился, и там громким голосом решительно противостал сатане. Я основывал свою свободу на победе моего Господа на кресте. Одержимость пала как карточный домик, чтобы больше не возвращаться. Наш Господь громким голосом вызвал Лазаря из гроба, так написано в Писании. Он громким голосом говорил с креста. В дни атаки темных сил я нахожу освобождение в громком повторении подходящих мест Писания, напоминаемых мне Духом Святым. Это прорыв оппозиции. "Противостаньте дьяволу, и убежит от вас..."

Кули-самарянин

Именно в это время бирманец мистер Чанг из Менуина посетил Тенгвей и увидел на улице что-то необычное. Высокий мужчина в одежде кули шатался под тяжелой ношей, когда шел по улице города. Потом выяснилось, что Джеймс нашел на окраине города умирающего человека и нес его шесть миль на своей спине в город. Это было необычным в стране, где каждый человек сам борется за жизнь. И именно эта сцена была началом целой цепи событий, которые наконец привели Чанга ко Христу.
И все же большинство наблюдателей не смотрели на Джеймса как на героя. Некоторые европейцы, среди них и миссионеры, видели в нем необычного, странного человека. Франк Димонд из методистов, написавший много интересных книг о миссионерах, однажды заметил своей дочери, что там, в горах, комичный чудак один совершает миссионерскую работу. Никто конкретно о нем ничего не знает.
На самом деле только странный чудак мог отправиться осенью 1914 года в Тантзу. Нет, он не хотел идти один, потому что по природе был общительным, но он должен был принимать во внимание тот факт, что бремя, которое он нес за племена этой местности, было совершенно личным. Притом не было никого, кто бы мог ему помочь.

Поле боя в Тантзе

Пять недель шел Джеймс через деревни лису и кахинов, прежде чем решил остановиться в Тантзе.
В отдаленных местностях люди везде говорили ему, что они сначала хотят увидеть, как реагируют на его весть в больших городах, прежде чем они сами решатся принять ее. Так после многих молитв и размышлений он выбрал город Тантзу, стратегически самое подходящее место с сорока деревнями в окрестности.
Наступила зима, когда он прибыл в Тантзу. Там уже было очень холодно, так как город расположен на высоте в 1000 футов над уровнем моря. Джеймс нашел двухкомнатную хижину, которую он отапливал дровами из леса. Он носил одежду лису, ел их пищу и мог уже хорошо разговаривать на их языке. Его дом был всегда открыт для всех.
Но чем больше он учил приходящих, тем яснее видел нужду в письменности. "Если они станут учениками Иисуса, - думал он, - как они смогут следовать за Ним, если не будут способны читать Его заповеди?" К тому же люди часто долго сидели у него, наблюдая, как он пишет, и между тем пробовали подражать ему. Они сами хотели научиться читать и писать.
Через несколько месяцев Джеймс увидел, как возрос интерес людей к Слову Божьему. Некоторые из них приходили ежедневно в его маленькую хижину, чтобы как можно больше узнать о Боге. Он видел, что уже пора пойти в Бирму и обговорить вопрос о письменности лису.
Перед тем как идти, он собрал всех друзей и спросил их, что они думают о его учении? Поняли ли они, что Иисус есть Сын Божий? Он дал им возможность порассуждать между собой об этом. После долгого обсуждения они пришли к нему и сказали, что принимают его учение и что охотно станут христианами, если он останется у них и будет учить их. Затем они вместе поели, чтобы выразить дружбу к нему и его вести.

Письменность лису

Джеймс чувствовал, что пришла пора решения вопроса письменности для лису. С большой надеждой он отправился в путь, сопровождаемый мистером Тсай, который хотел посетить базары в Бирме.
Это было одно из счастливейших путешествий. Когда они приблизились к границе Юньнаня, перед ними открылась красивая панорама Бирмы. В письмах домой Джеймс живо описывал обширные леса и отражение светильников Иравады. Мистер Гейс и Ба Тав помогали в создании письменности лису, и эта работа принесла им много радости. Но основной причиной радости была уверенность в большом обращении ко Христу в Тантзе.
Здесь, в Бирме, у Джеймса совершился поворот в его жизни веры. В Тантзе было бы очень неверно просто проживать день за днем, поддерживать огонь, принимая посетителей и занимаясь всеми мелочами повседневной жизни. Но он большую часть своего времени ждал Бога. И в ожидании большую часть времени проводил в молитве.
С первой встречи с людьми из племени лису на базаре в Тенгвее он непрестанно молился об этом народе. Уже шесть лет он молился о грандиозном обращении лису к Богу. Он не чуждался ни трудностей, ни лишений, возвещая им Благую Весть, он был готов очищаться и укрепляться огнем испытаний. Во время своего пребывания у супругов Гейс он понял, что Дух Божий побуждает его сделать новый шаг - шаг к молитве веры. Он писал своим молитвенникам:
"В последнее время Господь учил меня многим истинам духовной жизни. В последние двенадцать месяцев в моей духовной жизни действительно произошли некоторые изменения. При этом не на последнем месте было то, что я узнал много нового о молитве веры. Мне стало ясно, что в последние годы я потерял много времени в молитве, которая вообще не была эффективной. Молитва без веры подобна попытке резать тупым ножом, - много усилий мы совершаем ради ничтожных целей. Потому что работа, которую мы достигаем через усилия в молитве, зависит от нашей веры: "По вере вашей", а не по усилиям, "да будет вам".
В последнее время одна мысль сильно занимала меня, что люди отказываются молиться молитвой веры. Они поднимаются с колен с таким чувством, что Бог скоро или попозже ответит им, но не с тем, что Он уже ответил. Это не та вера, которая приводит молитву в действие. Истинная вера прославляет в настоящее время и не заботится о будущем. Божьи обетования даны для настоящего времени и все же достаточны для того, чтобы успокоить наши сердца. Их окончательное действие находится еще в будущем, но Божье Слово так же истинно, как и Его обещания, и нам не нужно заботиться. Иногда Он сразу дает нам то, о чем мы просим, но чаще всего Он посылает нам Свое обещание (Марк. 11,24). Быть может, в последнем случае Он еще больше прославляется, так как испытывается и укрепляется наша вера. На самом деле, я желаю очень большого участия в молитве о моей работе среди лису, но и такого же большого участия в вере. Вы готовы к этому?"
Крепость его веры сильно возросла, и он заметил, что и для него пришло время молитвы веры.
Это было в 1915 году в Бирме, в доме мистера Гейса, когда Джеймс заключил договор с Богом. Он ясно и решительно помолился о том, чтобы Бог привел к спасительной вере несколько сот лису. Это осталось записанным в его дневнике и в анналах неба. Это была молитва, которой он до этого никогда не молился и никогда не молился позже. Это не было сделано легкомысленно. Многие годы подготовки предшествовали этой молитве, и Джеймс знал, что это был решительный шаг веры.
"Я знал, что пришло время для молитвы веры, - писал он после этого. - Я вполне сознавал, что делал и чего это мне будет стоить. Я решительно взял на себя ответственность за эту молитву веры (сотни семей лису для Христа).
Договор был заключен. Я поднялся с колен с глубоким и полным убеждением, что я уже получил ответ".

Почему семьи?

"Может, ты не знаешь, почему я говорю именно о семьях? Причина в том, что если взрослые члены семьи обращаются к Богу и удаляют из дома все, что служит поклонению идолам, только в этом случае происходит полная отдача Богу. Решительная отдача имеет важное значение среди этих людей. Если человек обращается к Богу, но боится выбросить всех своих идолов, то есть сжечь за собой все мосты, он, наверняка, не устоит на пути истины, но возвратится к старой жизни. Но если он очистит свой дом от всего, то можно быть уверенным, что он устоит. Очень редко бывает, чтобы человек, сделавший такой шаг, возвратился к поклонению идолам. Даже если власть поклонения демонам очень сильно довлела над этими людьми, такой удар разрушает эту власть навсегда. Если целые семьи из этого народа обращаются к Богу, то это не обязательно значит, что каждый член семьи всем сердцем поддерживает это дело, - это бывает редко, но это значит, что ответственные члены семьи решительно обращаются от сатаны к Богу. Поэтому когда я говорю о многих христианских семьях, тогда я имею в виду семьи, где ответственные удалили из своего дома всякий след демонических вещей. Конечно, и после этого еще много работы, но ты уже точно знаешь, что ты вытащил рыбу на берег и благодаришь Господа за успех. В некоторых случаях молодой член семьи обращается ко Христу, а другие - нет, тогда он не имеет права убрать домашних идолов. Он может при этом быть очень серьезным, но такие обращенные очень склонны к непостоянству".

Оппозиция

С миром в сердце Джеймс оставил Бирму. До Тантзы ему нужно было добираться шесть дней. Когда он еще недалеко ушел от Бирмы, ему встретились люди, которые рассказали ему о трудностях в Тантзе. Продолжая путь, он слышал все больше и больше тревожных вестей, пока один из вестников не предостерег его, чтобы он вообще не возвращался туда.
Вот как он описывает события в Тантзе:
"Именно в тот день, когда я отправился в Бирму, китайцы в Тантзе, которые были многочисленнее лису, начали распространять про меня ужасные слухи... Они рассказывали, что я приехал сюда, чтобы за деньги купить эту область для британского правительства, и что мистер Тсай соучастник в этом деле. То, что он пошел со мной в Миткину для покупки соли - это лишь только хитрость. Его целью было взять деньги, которые ему платило британское правительство! Некоторые тут же предложили конфисковать его дом и собственность. Более мягкие не советовали делать это и наконец все согласились подождать его возвращения.
Когда он вернулся, китайцы провели бурное собрание. Они собрали всех лису, обедавших в тот день со мной у мистера Тсай... После резких дискуссий они заставили их подписать объяснение, что они ни под каким предлогом не станут христианами и не разрешат мне приходить к ним и жить у них, иначе их дома и собственность будут конфискованы. Тсая, как руководителя, заставили заплатить за ужин для всех присутствующих. Запуганные лису полностью сдались и послали за мной, как гадаринцы во время Христа послали к Нему сказать, чтобы Он удалился из их местности (Марк. 5,17)".
Джеймс на всякий случай собрал все свои вещи в маленькой хижине. Он заметил, что лису, как и раньше, были приветливы, но их страх был слишком велик, чтобы ослушаться китайского большинства. Только если он сможет получить разрешение от правительства на право жительства, они с радостью примут его. Казалось, что это конец работы в Тантзе.
Именно в эти дни ясно открылась истинная природа его молитвы веры.
"Если бы такое случилось год назад, - писал он своей молитвенной группе, - то это повергло бы меня в глубину депрессии. В прошлом я давал унынию слишком много места. Сегодня я стал умнее и полностью согласен с мнением, что всякое уныние исходит от лукавого. Унынию нужно так же противостоять, как и греху. Давать ему место так же плохо, как и поддаваться другому. Уныние к тому же лишает нас силы. Бог чудным образом провел меня через эти испытания, Ему да будет слава. Они ни на мгновение не поколебали мой мир и веру в воскресшего и вознесшегося Господа. Бог сделал меня способным еще больше, чем раньше, доверять Ему, радоваться в Нем и верить Ему, что Он совершит дело благодати среди лису".
Джеймс решил, что лучше всего перебраться в горы юго-западнее Тенгвея, которые он посещал пять лет назад. Он поговорил с супругами Эмбери, и они согласились с ним, что этот район может быть плодоносным.

Шестинедельное путешествие

Шесть недель Джеймс путешествовал от города к городу, от села к селу и каждый день описывал в дневнике все приключения, неудачи и радости. Дух поиска влек его вперед. Может, где-то Слово Божье принесет плод. Так он продолжал проповедовать на улицах, на базарах, под палящим солнцем или ночью у костров лису. В его дневнике и письмах на родину излучаются радость и жизнь: "Проповедовал при луне, - сообщает он, - стоял на большом высоком столе на улице, в руках держал дымящийся фонарь. Необычайное внимание".
На пути к новому месту жительства находился маленький городок Хсянта. Джеймс достиг его с началом сумерек сильно уставший и заметил, что новогодние праздники в полном разгаре. Он нашел себе место для ночлега на природе, как он часто это делал, и на следующее утро у него появился особый голод по духовной пище. Он вышел из села.
"Провел день в чтении Слова Божьего и в молитве один в горах. Чувствую, что нуждаюсь в этом. Просил Бога благословить предстоящий вечер - мое первое посещение в этом месте. Чужой в чужой стране, я здесь никого не знал".

Кондитер

Возвратившись в город, Джеймс увидел театральную группу, которая как раз сооружала сцену на базаре. Они еще не начинали представление, поэтому он взял маленький аккордеон и начал петь. Уже скоро вокруг него собралась толпа, и он рассказал им ту весть, ради которой пришел сюда. Прозвучало несколько насмешек и протестов из задних рядов, но около ста человек остались стоять, чтобы послушать, пока луна не показалась в небе. В заключение Джеймс спросил: "Есть ли желающие больше узнать об Иисусе Христе, Спасителе мира?"
Тут же один молодой человек вышел вперед. Он хочет следовать за Иисусом Христом, утверждал он. Он верил, что Он Сын Божий.
Его звали Мо Тинг-Чанг, кондитер. Он взял Фразера с собой домой и, к его удивлению, Мо достал маленькую, видно, хорошо читаемую книжечку Евангелия от Марка. Мо объяснил, что его сын принес ее пять лет назад после посещения базара, где один иностранец раздавал брошюры. Мо все снова и снова читал эту маленькую книжечку, которая особенно коснулась его. И все эти годы он очень хотел больше узнать, был ли Иисус действительно Богом, Который пришел в этот мир.
Джеймс и Mo все еще разговаривали, когда утро медленно появилось из-за гор. У Мо было столько вопросов, которых хватило бы на неделю, но Джеймса ждали днем в долине, и он не мог больше задерживаться. Он пообещал вернуться через несколько дней.
Закончив обещанную встречу в долине, Фразер поспешил к Мо. Ему устроили царский прием. Его ждала постель в комнате над магазином, для него приготовили лучшее кушанье. Мо спал на полу рядом с его кроватью, оказывая ему честь и уважение. Магазин не работал, чтобы Мо мог использовать все свободное время для своего нового друга.
После двух дней общения и тщательного исследования вероисповедания Мо, Джеймс удостоверился в реальности его покаяния. Единственное, что удивило его, что в комнате над магазином находился большой золотой идол с горящим перед ним курением. Через несколько дней он набрался смелости и спросил Мо о нем.
"Ах, - ответил Мо, - я боюсь за свою семью, если я коснусь его". Джеймс мягко предложил просить у Бога совета по этому вопросу. Его глубоко тронула молитва Мо, когда он просил у Бога силы порвать с этими вещами.
"Когда мы поднялись с колен, он прямиком пошел к рукомойнику, взял полотенце и приблизился к семейному алтарю, но снова заколебался. "Иди сюда, и давай еще раз вместе помолимся", - сказал я, заметив его смущение.
Мы снова помолились, и вопрос был решен. Без слов он убрал красные полоски бумаги со знаками букв для неба, земли и т.д., а также курение, бумажные деньги и идола. Он молча сжег все. Я никогда прежде не видел, чтобы это делалось таким образом. Позднее Мо не раз говорил: "Если я сделал правильно, то сегодня ночью у меня будут хорошие сны!" И конечно, мой первый вопрос на следующее утро был, как он поспал. "У меня были хорошие сны! Хорошие сны!" - с радостным сердцем ответил он. Я видел, что он свободен".
Новость о том, что Мо уничтожил своего идола и символы поклонения, распространилась очень быстро. Люди с любопытством подходили, чтобы увидеть его, когда он стоял рядом с проповедующим Джеймсом.
"Я никогда не встречал более смелого человека, свидетельствующего о Христе, - говорил Джеймс позднее. - На Мо воздвигли гонения со всех сторон... У него на пути были высоты и глубины, но он никогда не отрекался от своего Господа".

Долины Салвея и Меконга

Но были и другие селения в юго-западном районе, где люди по-разному реагировали на проповедь Джеймса. В некоторых селениях лису его принимали с радостью и были готовы слушать. Сельские жители любили собираться вечером у костра и петь песни, которым он их учил. Он также учил их простым молитвам. Жители рассказывали о многих лису, живущих дальше на юге.
Несколько недель он путешествовал по районам, простиравшимся до Бирмы, Таиланда и Вьетнама, а также обошел долины Салвея и Меконга.
По плодоносным склонам было рассеяно большое количество разных племен, которые не посещал еще ни один миссионер, и у Джеймса было только небольшое предчувствие той жатвы, которую принесет его ранний посев. Он стремительно шел вперед, поднимаясь по каменистым горным тропам и вдоль дорог по долинам от села к селу. Все это время он наблюдал за запросами людей, которые говорили, что Божье время подошло.

Чердачная комната в Тантзе

Возвратившись из долгого путешествия, Джеймс услышал, что оппозиция в Тантзе распалась, и для него вновь открылись двери. Весна вступала в свои права. На этот раз ему приготовили в доме заготовителя комнату на чердаке, полном крыс.
Пол был шаткий, неровный и пропускал дым и запахи снизу, но это имело несомненное преимущество: он мог слышать все разговоры внизу. Это помещение стало учебной комнатой. Во время принятия пищи он разделял общение с семьей хозяина, что способствовало их сближению. Из окна открывался красивый вид на лес, и были видны ясные контуры вершины Клеар Too, устремившейся в небо.
"Подари мне возрожденных среди лису, - просил он Бога, когда наступило лето, - и, я честно говорю, буду счастлив тогда и в сарае со свиньями". Но все больше и больше Джеймс осознавал грозную природу темных сил в этой местности. Чтобы противостоять им, необходима была вся полнота духовного всеоружия, а также огромная сила, "дабы вы могли... все преодолевши, устоять" (Еф. 6,13).
Путешествие по южным горам ободрило Джеймса, и он был очень благодарен своим молитвенникам в Лечвуте, которых было всего девять. Он писал каждому отдельно и, хотя проходили месяцы, пока приходило письмо, каждый отвечал лично. У них были очень близкие отношения.
Между тем он предпринял длинное путешествие пешком в Тенгвей, чтобы немного отдохнуть. Супруги Эмбери с детьми считали его членом своей семьи и с радостью принимали живое участие во всем, что он им рассказывал.
Позднее они вспоминали, как Джеймс приходил к ним. Запыленный с дороги, он приветствовал их, затем прямиком шел к пианино и погружался в мир музыки. Бах, Бетховен, Шуман и Шопен, он играл их, не имея ни одной ноты перед собой. И это на несколько часов! Его нельзя было оторвать ни чашкой чая, ни вкусным обедом, вначале нужно было утолить другой голод.
Они также вспоминали, как дом наполнялся смехом, когда он был у них. Он был полон юмора и имел богатую сокровищницу приключений. Для Джеймса Тенгвей был очень необходимым местом отдыха после одинокой жизни в орах. В кругу семьи Эмбери он чувствовал себя, как дома.

Оружие молитвы

Возвратившись в Тантзу, Джеймс еще больше утвердился в том, что только молитва - единственное оружие, могущее вытеснить темные силы. Он проповедовал, он учил, он дискутировал, но плод был почти не виден. Он писал своим молитвенникам:
"Около двенадцати человек решились идти за Христом. И из них немногие, а порой никто не приходит регулярно на богослужения. Я также не знаю, чтобы кто-нибудь из них окончательно отказался от поклонения демонам, - я говорю об ответственных членах семьи. Если можно так сказать - "сильный еще не связан". Большинство людей еще слишком боятся демонов, чтобы обратиться к Богу. И все же Бог идет впереди меня, и я полон надежды. Я не стараюсь торопить события и все же вопию к Богу о благословенном труде благодати среди лису, пока Он дает мне жизнь".
Его продвижение вперед в понимании молитвы было в эти дни огромно. Собственные упражнения в молитве прибавляли ему опыта в познании Бога и дружбы с Ним. Его исследования Библии о молитве дали ему понимание общей жизненно важной темы относительно дела Божьего. Дух Святой показал ему, как в общении с Богом он может иметь победу в жизни.
"Если двое из вас согласятся... - писал он. - Даже если я молюсь один, у меня такое чувство, что двое принимают участие в молитве, Бог и я... Я не думаю, чтобы просьба, не имеющая в виду цель Божью, будет когда-то услышана" (1 Иоан. 5,14).
Лично я испытываю нужду, чтобы Он руководил мной в молитвах так же, как и в других областях. Я думаю, что хорошо начинать молитву не только размышлением, но и ясной, конкретной просьбой, чтобы я попал на путь молитвы, указанный Духом Святым. Также я нахожу очень полезным для каждой молитвы составлять короткий список, как при подготовке к проповеди. Как важно привести к гармонии дух, так же необходимо направлять разум. Этим я могу навести порядок в своих мыслях. Приготовив молитву, я кладу эти заметки перед собой на стол или стул, склоняю колени и начинаю работу".
9 октября 1915 года Джеймс написал из Тантзы следующее письмо друзьям-молитвенникам. У него была своя комната, пустая и темная, с земляным полом и грубым столом, на котором он мог писать. Письмо было доставлено лису-бегуном в Тенгвей (многодневное путешествие через горы), оттуда его переправили в Бирму, а затем по морю - в Англию, где оно было получено его молитвенной группой.

О молитве

"9 октября 1915 года. Мои дорогие друзья!
Писание сообщает нам о некоторых видах молитвы. Есть ходатайство и мольба, молитвенная борьба и молитва веры, фактически, может быть, речь идет об одном и том же, но они выявляют различные точки зрения этой большой и удивительной темы. Я думаю, что исследование этих различных выражений Писания принесет большую пользу...
Есть различие, которое мы все хорошо знаем, - это различие между общей и конкретной молитвой. Под конкретной молитвой я понимаю молитву по образцу: Матф. 21,21-22; Иоан. 15,7 и т.д., где выражается конкретная, ясная просьба и где должна быть конкретная вера к ее исполнению. Конечно, вера нужна и в других видах молитвы, если мы молимся о различных вещах, не зная в каждом отдельном случае волю Божью. Я могу о многом молиться в общем, например, о войне в Европе, но я не могу здесь высказать конкретную просьбу, так как плохо знаю в данном случае намерения Божьи.
В общей молитве я ограничен своим незнанием. Но этот вид молитвы - обязанность для каждого из нас (1 Тим. 2,1-2), какой бы неточной она ни была. По существу я могу очень мало знать о предмете моей молитвы, но все же могу в любом случае доверить его Богу и оставить в Его руках.
Хорошо и правильно молиться, даже не зная, за всех людей, за все страны, обо всех вещах во всякое время. Но конкретная молитва - совершенно другое дело. В особом смысле это молитва веры. Конкретная просьба приносится с твердой верой и с ожиданием ясного ответа. Разрешите мне поделиться некоторыми мыслями, которые особенно занимали меня по этой теме последние дни: о молитве веры.
Для иллюстрации просто возьмем случай с канадским эмигрантом. Прельщенный "золотым зерном", он оставляет Англию, чтобы переехать на запад Канады. Он имеет ясную цель перед глазами. Он хорошо знает, что он хочет, и это - пшеница. Он думает о хорошем урожае, который получит, и о деньгах, которые при этом появятся.
Точно так и дитя Божье, которое решается высказать молитву веры. Оно также имеет ясную цель. Это может быть покаяние сына или дочери или сила в христианском служении, или водительство в запутанной ситуации, или множество других вещей, но цель везде ясна. Чтобы сравнить подобие этих двух случаев, будущего канадского фермера и верующего христианина, рассмотрим следующие аспекты:

Бескрайние просторы

Представьте себе бескрайние просторы для фермера в Канаде. Там буквально миллион стран Ближнего Востока, которые ждут обработки. Там не надо наступать на ноги другим людям! Места достаточно для всех - огромные площади неиспользованной земли и хорошей земли, которая остается пустой. Так точно бывает и у нас. Где-то есть просторное широкое поле для нас, куда мы можем пойти и занять его. Там достаточно греха, страданий, достаточно вредного влияния сатаны в мире, чтобы высказать все наши молитвы веры, и в тысячу раз больше. "Там остается еще столько незанятой земли".

Правительство поощряет к эмиграции

Подумайте только о всех стараниях канадского правительства, которое поощряет к эмиграции. Вся неиспользованная земля принадлежит эмигрантам, которые так сильно нужны, что им предлагаются любые льготы - специально созданные бюро эмиграции, дешевые билеты на пароходы и поезда, а земля предоставляется бесплатно! И Бог приглашает Своих людей не менее усиленно молиться молитвой веры: "Просите, просите, просите", - непрестанно говорит Он нам. Он также предлагает Свои льготы: "Просите и получите, чтобы радость ваша была совершенна".
В моем случае здесь, в Тантзе, я конкретно просил Господа о нескольких сотнях верующих семей среди лису. В общей сложности в этой области проживает более двух тысяч семей лису.
Напрашивается вопрос: "Почему ты не просил тысячу?" На это я открыто отвечаю: "Потому что у меня нет веры на тысячу". У меня есть вера, или лучше сказать, я верю, что Господь дал мне веры для нескольких сотен семей, но не для тысячи. Значит, я акцентирую границы, которые Господь указал мне, - так я думаю. Может быть, Господь даст мне тысячу, а может, Он поведет так, чтобы мне позднее еще раз повторить эту молитву веры. Кто-то сказал, что Господь пообещал нам хлеб, но Он дарит нам хлеб и масло. Это находится в гармонии с Еф. 3,20: "...Несравненно больше всего, чего мы просим, или о чем помышляем"...
Всегда ли мы поступаем так в своих молитвах и просьбах? Советуемся ли мы вначале с небесным правительством или говорим в молитве первое, что придет нам в голову? Даем ли мы время для ожидания ответа от Бога, чтобы узнать Его волю, прежде чем мы приступаем к делу, беря во внимание Его обетования? Это принцип, по которому работает Бог. Я не могу не заметить, что это причина (хотя не единственная) для многих неотвеченных молитв.
Иакова 4,3 имеет широкое применение, и мы должны в этом свете исследовать свои сердца. Я совсем недавно читал свидетельство доктора Стюарта Холдена, где он говорит, что самое большое благословение в своей жизни он получил в неуслышанной молитве. И в моем понимании я могу сказать то же самое. Неотвеченные молитвы научили меня искать воли Божьей, а не своей. Я думаю, что большинство из нас получили этот опыт в своей жизни. Мы молились и молились, а ответа не было. Небо казалось над нами пустым. Это было бы благословенным обучением, если оно хотя бы немного больше научило нас погружать наш повседневный эгоизм в крест Христов. Иногда наша просьба кажется нам очень хорошей, но это не означает, что она автоматически соответствует воле Божьей. Некоторые "добрые желания" исходят от нашего не отвергнутого "я". Писание и опыт говорят об одном: кто ближе живет с Господом, тот быстрее узнает волю Его. Мы призваны исполняться "познанием воли Его" (Кол. 1,9). "Тайна Господня - боящимся Его, и завет Свой Он открывает им" (Пс. 24,14).
Мы должны все больше погружаться в смерть Христа. Мы должны больше питаться Словом Божьим, чем мы это делаем. Мы нуждаемся в большей святости, нам нужно больше пребывать в молитве. Тогда мы не подвергнемся такой большой опасности - неправильно понять волю Божью.
Чудесное обетование в Иоан. 15,7 сразу ограничивается поставленным обширным словом "если". Я спрашиваю себя - нельзя ли свободно перевести этот стих так: "Если вы не пребудете во Мне и Мои слова в вас, то вы не будете просить, что вы хотите, и не получите просимого". Может быть, если бы мы основательно испытывали себя перед Богом, то в некоторых случаях мы увидели бы, что общий курс нашей жизни не гармонирует с Его волей. В таком случае имеет ли человек право ожидать, что он получит ответ на свои молитвы? В этом не приходится сомневаться, наблюдая множество "добрых христианских дел." "Возьми свою работу от Бога" - прямое повеление. Как часто христианские руководители создают собственные планы, тяжело трудятся над ними и затем серьезно просят Бога благословить их. Насколько лучше, как сказал Хадсон Тейлор, ожидать Бога, чтобы узнать Его планы, перед тем как начинать!
Некоторые христианские дела несут на себе отпечаток плоти. Они могут быть "хорошими", и, видимо, они могут иметь успех, но здесь недостает славы Божьей.
Итак, все это применимо к молитве веры. Мы должны иметь гарантию, что мы на правильном месте и делаем правильную работу. Мы должны иметь уверенность, что Бог ведет нас, если мы произносим конкретную молитву. Это не происходит автоматически, так как твое дело соответствует воле Божьей. И Он будет вести тебя к тому, чтобы ты молился об этом. Мы должны брать наши молитвы у Бога и молиться о том, чтобы узнать Его волю. Это может занять определенное время. Бог пятнадцать лет работал над Хад-соном Тейлором, прежде чем Он возложил на него бремя конкретной молитвы за создание Китайской Внутренней Миссии.
Бог не спешит. Он ничего не может сделать через нас, пока не научит и не приготовит нас. Будем стремиться вперед (Фил. 3,12). Мы можем быть уверены, что Он уже приготовил для нас предстоящее служение, предстоящие бремена веры и молитвы, если мы готовы к этому. А Он поведет. Авраам никогда не стал бы образцом веры, если бы остался в Уре Халдейском. Также и мы никогда не будем иметь веры, которая была бы достойна называться верой, пока мы не будем стремиться вперед по следам Того, Кто сказал: "Следуй за Мной".

Утверждение права

Обратимся опять к поселенцу. Он заключил с канадским правительством соглашение. Он согласен на их предложения и условия, он готов взять землю, которую ему обещают. Он заявляет свое право на положенный ему участок, и оно тут же утверждается. Может ли что-то быть еще проще? Так же просто обстоит дело и с нашим правом в присутствии Божьем. Если мы уже имеем глубокую, спокойную гарантию Его воли в этом деле, тогда мы предъявляем Ему наше право, как дитя своему отцу. Простая просьба - и больше ничего. Не нужно никакой лести, не нужно умолять, не нужно слез, борьбы. Также никакой повторной просьбы. Притча о неправедном судье никогда не должна учить нас тому, что мы только путем усиленной борьбы завоевываем ответ от недовольного Бога. Одной честной просьбы хватает на всю жизнь.
Вначале я четыре года непрестанно молился за лису в Тенгвее и просил, чтобы многие сотни семей обратились к Богу. Как бы то ни было, это была только общая молитва. Бог между тем работал надо мной. (Конечно, я не говорю о том, что кто-то другой должен идти точно таким путем. Действует ли Бог одинаковым образом на двух различных людей?) А затем, примерно в конце ноября 1914 года, когда я жил в Бирме у супругов Гейс, та же самая просьба легла на меня, как явное бремя. Родители иногда наставляют ребенка, когда он неправильно попросил о чем-то, - может, его просьба прозвучала бесстыдно. Родители говорят: "Пожалуйста, попроси вежливо". Именно это Бог сказал мне там: "Пожалуйста, попроси вежливо". Как будто Он хотел сказать: "В течение четырех лет ты постоянно просил Меня об этом, вообще не веря тому, что Я это сделаю, а теперь проси с верой".
Я очень ясно ощутил это бремя. И это было действительно бременем, оно тяготило меня. Однажды после обеда я пошел в свою комнату и склонился для молитвы веры. И в полном сознании, что я делаю и чего это мне может стоить, принес Богу конкретную просьбу с верой. Я сбросил свое бремя на Господа и поднялся с колен с глубокой, спокойной убежденностью, что уже получил ответ. Соглашение было заключено. И после этого (прошел где-то один год) у меня на сердце мир и радость (когда я имею общение с Богом), и я крепко держусь земли, которую занял.
Я больше никогда не повторял этой просьбы и никогда больше не сделаю этого: в этом нет необходимости. Просьба, взятие и сохранение занимают несколько мгновений (Марк. 11,24). Просьба обязательно исполнится, и ее никогда не нужно обновлять. Это серьезное дело - заключить с Богом завет веры. Он связывает обе стороны. Ты поднимаешь свою руку к Богу, может, даже словесно; ты спрашиваешь конкретно и получаешь конкретно предложенный Им подарок. В этом случае ты в своей вере не пойдешь назад, даже если доживешь до ста лет.

Принимайся за работу

Мы еще раз возвратимся к канадскому фермеру. Он сделал свое право действительным, ему дали согласие на землю; сделка состоялась и скреплена официальной печатью. Это конец? - Нет! Только начало!
Он еще не достиг своей цели. Его цель - урожай пшеницы, а не клочок невозделанной земли; и между этими двумя вещами - огромное различие. Правительство никогда не обещало ему мешки с мукой, готовые на экспорт, - только землю для обработки, чтобы достичь этой цели. Теперь для него пришло время закатать рукава и приняться за работу. Он должен построить себе дом, купить скотину, нанять рабочих, подготовить почву, распахать ее и засеять. Правительство говорит ему следующее: "Мы заключили с вами договор, а теперь идите и приступайте к работе".
Это различие не менее ясно в духовном мире. Как ответ на нашу молитву веры Бог дает нам почву, но не жатву. Ее нужно обработать совместно с Ним. За верой должны последовать дела, дела молитвы.
Спасение мы получаем по милости, но "со страхом и трепетом совершайте свое спасение" (Фил. 2,12), если оно принадлежит нам. С молитвой веры дело обстоит так же. Она дается нам по милости, но она никогда не будет нашей, пока мы не будем жить ею. Снова "вера и дела". Их нельзя разъединить, так как леность не принесет урожая в духовном мире. Я думаю, этот принцип применим в любом случае, где приносится молитва веры. Нет сомнения, что везде, где штурмом берутся крепости сатаны, совершается что-то доброе, и у врага должна быть отнята добыча.
Вспомним израильтян под предводительством Иисуса На-вина: Бог дал им ханаанскую землю - подарил (заметьте) из чистой милости, - но, как им пришлось сражаться, когда они действительно начали занимать ее! Еще подумайте о Данииле (10,12-13): его молитва была услышана в первый же день, когда он помолился; и все же это было лишь началом для войны в небесных сферах, которая длилась двадцать один день!
Тактика дьявола не меняется. Всей полнотой своей силы он будет в первую очередь противодействовать тому, чтобы мы не прорвались к месту реальной живой веры. Он презирает молитву веры, так как это властное указание - сдаться. Он мало обращает внимания на скороговоркой сказанные плотские молитвы, потому что они едва задевают его. Поэтому так трудно достичь конкретной веры в Бога, не имея перед собой ясной цели.
В молитве мы часто должны сражаться и бороться (Еф. 6,10), пока достигнем глубокой, спокойной веры. И пока мы напрямую не пробьемся и не соединим наши руки с Богом, мы не достигли истинной веры. Вера - это дар Божий (Рим. 12,3); если мы здесь раньше времени остановимся, мы используем чисто плотскую энергию или силу воли - орудия, которые в этой борьбе не имеют значения. Как бы то ни было, если мы однажды достигли истинной веры, то все силы ада не возмогут уничтожить ее. Что потом? Они отступают и формируют свои силы на клочке земли, которую Бог обещал дать нам, и они будут бороться за каждый сантиметр. Борьба, собственно, начинается после того, как высказана молитва веры.
Но слава нашему Господу! Мы находимся на стороне победителя.
Почаще будем читать десятую главу книги Иисуса Навина и никогда не будем говорить о поражении. Какое поражение? Нет, победа! победа! победа!
2 Царств 23,8-23 говорит именно о том, что в последние дни было для меня пищей и питьем. Стихи 11 и 12, как в ореховой скорлупе, содержат все то, что я говорил до сих пор.
Пожалуйста, прочитайте это место. Шамма представляет собой христианского воина. Образ Давида может служить прообразом вознесенного на крест и воскресшего Господа, - и заметьте, что Шамма - один из "храбрых людей Давида". Поле, которое он защищал, представляет молитву веры. Чечевицу, росшую на поле, можно принять за бедные, погибающие души людей, а филистимляне - духи зла в поднебесной. Может, эти люди должны представлять христиан (или добрых людей), находящихся в состоянии духовной бедности. Я могу себе представить, что сказали бы эти люди, когда увидели приближающихся филистимлян и убежали от них. "Может, Бог не хотел дать нам это поле. Мы должны подчиниться воле Божьей".
Да, действительно, мы должны покориться воле Божьей, но нам также нужно противостоять дьяволу (Иак. 4,7). Тот факт, что приближается враг, не является основанием, что мы находимся вне воли Божьей. Постоянная подставка "если это Твоя воля" в наших молитвах является часто отговоркой для неверия. Истинное подчинение Богу совместимо с силой и искренностью. Посмотрите, что делал Шамма, - он совсем просто защитил это поле. В это мгновение он не стремился к тому, чтобы завоевывать еще другие земли! Он просто остановился, где он был, и бил направо и налево вокруг себя. Заметьте и результат его действий, и кто получил славу и честь от этого!

Молитвенная борьба до победы

Я хочу еще раз подчеркнуть, что это необязательно применять ко всякому роду молитвы. Молодой верующий из лису гордится тем, что может рассказать случай, происшедший с ним несколько месяцев назад. Как-то вечером он гулял по своим полям, как вдруг ему стало очень плохо. Он упал на колени и, склонив голову, просил Иисуса исцелить его. И тут же сильные боли в желудке прекратились. Слава Господу! И нет сомнения, что случается множество таких случаев - простая вера и простой ответ. Но мы не должны довольствоваться только такими молитвами. Мы должны справляться с болями в желудке и другими болями, все более и более глубоко познавая Божьи цели. "Дабы мы не были более младенцами" (Еф. 4,14). Мы должны стремиться к зрелости. Мы должны достичь "меры полного возраста Христова" и не оставаться бесконечно в Божьем детском саду. Если мы будем возрастать в духовной жизни, мы не избежим конфликтов. Пока Еф. 6,10-18 будет стоять в Библии, мы должны настроиться на серьезную борьбу. Мы должны сражаться и затем победно оставаться стоять на поле боя.
Не здесь ли находится тайна неотвеченных молитв - именно в том, что они не до конца сражались? Если результат к ожидаемому времени остается невидимым, некоторые христиане склонны к тому, чтобы потерять смелость, и когда ответ еще дольше задерживается, они совсем опускают руки. Вы знаете, какое имя дают в Англии незаконченному зданию или чему-либо другому? - глупость. Я спрашиваю себя, а не заслуживают ли некоторые наши молитвы этого постыдного имени? Подумаем о башне в Уэмбли: я никогда близко не рассматривал ее, но на расстоянии она выглядит так, как будто там было положено хорошее начало. Лук. 14,28-30 распространяется как на молитвы, так и на башни.
Мы должны все подсчитать, прежде чем молиться молитвой веры. Мы должны быть готовы платить цену и серьезно отнестись к этому. Мы должны прийти к тому, чтобы все переносить (Еф. 6,18). Наша собственная сила не выдержит, но здесь видна необходимость в данной Богом вере. Тогда мы можем покоиться под вечными крылами Божьими и постоянно черпать силы у Него. Тогда мы можем как покоиться, так и сражаться. В этой молитве борьбы, после непосредственного исполнения верой, нет необходимости снова и снова повторять то же самое. Мне кажется, что действовать так нецелесообразно. Я бы сказал, что в этих обстоятельствах молитва должна иметь следующие формы:
Решимость твердо стоять на данной Богом почве, неустанное проявление веры и принятие победы. Я нахожу, что очень помогает снова и снова читать места Писания, говорящие об этом. Постоянно укрепляйся верой и питайся из хороших источников - из Слова Божьего.
Конкретная борьба и сопротивление сатанинским силам именем Христа. Я охотно читаю места Писания - 1 Иоан. 3,8 или Откр. 12,11 - в молитве, как наступательное оружие против сатаны. Часто я воспринимаю их как большую вспомогательную силу и свободу сражаться в молитве таким образом. Ничего так хорошо не помогает, как Слово живого Бога (Еф. 6,17; Евр. 4,12).
Усердная молитва о каждом аспекте настоящей просьбы. В моей работе с лису я постоянно молюсь Богу об истинном познании Его воли, о мудрости для работы с людьми, о руководстве в молитве, как мне сохранить победу, как объяснять людям Евангелие, о помощи в обучении языку, о помощи в повседневных разговорах, о помощи в проповеди, об указании, где создать центр, о руководстве в строительстве дома (если нужно), о руководстве в личных делах (слуги, деньги, пища, одежда, и т.д.), о помощи и благословении в моей корреспонденции, об откровении Слова Божьего и о благословении в других селениях, за руководителей и помощников, работающих со мной, за каждого верующего по имени, как и за каждого молитвенника поименно. Такая детальная молитва очень утомительна, но я думаю, очень действенна в определении воли Божьей и достижении Его высших благословений.
Я никого не хочу принуждать молиться вместе со мной конкретной молитвой за обращение к Богу нескольких сот семей лису, так как Бог дает мне к этому личное водительство. Лучше помолиться общей молитвой, чем принести конкретную просьбу без Его руководства. И все же я бы очень ценил совместную молитвенную работу с каждым, которому Бог это открыл. То, что я желаю, - это не упоминание моей работы и нужд перед Господом от случая к случаю или во время утреннего и вечернего общения с Господом, но твердо установленное время, которое специально уделяется для этой цели, или в течение дня или вечером. Можете ли вы подарить это время мне, или лучше - Господу?
Примерно четырнадцать дней назад я крестил двух женщин лису в маленькой деревне Шесть Семей Холлей - жен молодых лису, которых я крестил в прошлом январе. В общем я крестил шесть лису, все они из одной семьи. И все же через день после крещения мне пришлось с болью в сердце отлучить из церкви на неопределенное время мужчину по имени Адо. Это тот человек, который в первый раз познакомил меня с лису в своем доме и также в других деревнях. И до конца прошлого года он был у меня как проповедник и помощник, когда жил у меня.
Открылось, что постоянно в течение прошлого года, он не только в своей деревне, но и в других местах нарушал седьмую заповедь. Вообще лису очень безнравственный народ, но как христианин он был намного грешнее большинства из них. В январе я крестил его с младшим братом и родителями, но после этого он уже не был со мной. И все же я рад, что ему действительно жаль, и он никогда не пытался скрывать свои преступления. Мы должны молиться за его возвращение. В данный момент у меня нет других особых новостей в работе. Я думаю, в ближайшие дни посетить эту деревню (Шесть Семей Холлей), как и другие деревни.
Я надеюсь написать вам в следующем месяце и остаюсь в серьезной молитве за каждого из вас.

В служении Господу ваш Д. О. Фразер".

Глава 5.
Горный дождь

Отверстие в облаках

Старый человек был сердит на духов. Ходя на ощупь в темной комнате, он проклял священника демонов и дорогу к его дому. Боль в глазах была едва выносима, его жена и дети держались подальше от него и разбивали желуди под дубом. Сильные боли сделали Олда Фиша непредсказуемым, и такого же мнения была их соседка, миссис Тсай, которая уже несколько лет назад порвала с демонами.
В конце концов он спустился к ним, защищая ладонью свои глаза от солнца. Они долго еще разговаривали о Боге с миссис Тсай. Эти духи бесполезно тратили время. Может, миссис Тсай все же нашла истину?
"Он взял настоящий меч, - писал Джеймс, - разрубил семейный алтарь и отказался сжечь курение или бумажные деньги, хотя был как раз китайский новый год. Я слышал о таком впервые, чтобы человек по собственной инициативе окончательно отклонил идолопоклонство, хотя он совсем недавно услышал о Евангелии. После этого случая прошло еще три месяца, пока я посетил его. За это время он пошел к моему сотруднику мистеру Эмбери и получил от него глазную мазь, и боли быстро прекратились. Я три дня оставался в их доме и увидел: как он, так и его жена, дети, а также и старые родители чрезвычайно единодушно и серьезно решили поклоняться Богу.
Эта весть быстро распространилась по всему региону, производя на слышавших ее хорошее впечатление. Единственный вопрос, ответ на который ждут люди, виден очень ясно: действительно ли безопасно выбросить злых духов из своей жизни и обратиться ко Христу. Это очень важно - молиться за тех, кто стал христианином, чтобы росла их вера и устойчивость в искушениях, и чтобы они имели силу духа к исцелению от болезни. Потому что, когда кто-то становится христианином и после этого заболевает, лису начинают сомневаться в Евангелии".
Мама Тсай была духовной скалой семьи, незыблемая при всех противодействиях и семейных проблемах. Ее вера была простой, как у ребенка, и сильной. Три раза, уверяла она Джеймса: ее свинья убегала, и каждый раз она находила ее после молитвы.
Детская вера для детской молитвы, и с этим было связано появившееся понятие о таком Боге, Который верен в Своем Слове.
В духовной тьме этой местности там и тут вдруг засветились маленькие светильники. Но окружающие облака, как всегда, были черными. Джеймсу нужно было быть бдительным, чтобы помешать унынию снова наполнить его душу. Самым тяжелым испытанием были совершенно банальные отпадения. Казалось, семьи с полной готовностью принимали весть о спасении, они даже признавали Иисуса Господом, но затем снова впадали в прошлые грехи. Это была сатанинская тактика войны.
Следующие месяцы показали движение души вперед. Ожидая неделю за неделей обращения к Богу, о котором он молился, и ничего не видя, Джеймс обнаружил, что война идет не только против принцев гор. Проблема была в нем самом.
"Что больше всего удивило вас, когда вы приехали в Китай?" - спросил один студент, с интересом глядя на миссионера-ветерана. Он ответил: "Я сам".

Лестница из мечей

Были времена, когда испытывалась вера Джеймса в силу креста, когда он видел, как глубоко запутались люди в демонском культе. Вначале он очень надеялся на тех в Тантзе, кто имел живой интерес к Благой Вести.
Они жили недалеко от деревни Холодная Лошадь, и идольский жрец ничего не имел против того, что Джеймс учил людей. Этот жрец говорил о себе, что он одержим бесами и принадлежит им. Он пригласил Джеймса на праздник лестницы из лезвий меча, на котором будут присутствовать сотни людей. Джеймс согласился, надеясь иметь там много слушателей.
Случилось так, что именно в это время его посетил миссионер Гоби, они пошли вместе, прогуливаясь между людьми. Он писал об этом в письме домой:
"Лестница из лезвий меча имела где-то тридцать ступенек и стояла вертикально. Она стояла на открытой площади и возвышалась на сорок футов вверх. Вечером перед началом праздника дьявольский танцор, мужчина лет шестидесяти, должен был "умыть" руки и ноги в горящем шлаке.
Гоби и я пошли к храму и были свидетелями происходящему. Собралось много людей. Некоторым отвратительно выглядевшим идолам были принесены жертвы, включавшие в себя двух кур, которым дьявольский танцор перекусил зубами шею. Звуками барабанов и гонга они пытались создать какой-то вид экстаза, но это им мало удавалось. Через время из храма появился дьявольский танцор и голыми руками отбросил горящие угли... На следующий день мы оба заметили, что на его руках были следы от ожогов.
Старый дьявольский танцор появился из храма на следующий день после обеда и, сказав еще больше заклинаний, медленно поднялся по лестнице. Сказав наверху еще несколько заклинаний, он медленно спустился вниз.
Затем по ней поднялись и спустились двое молодых людей. Также попыталась и одна женщина. Нам сказали, что дома у нее бывают припадки одержимости, и что она исцелится силой своего "бога", если поднимется по этой лестнице. Но оказалось, что она не смогла получить нужного вдохновения и после некоторых попыток сдалась".
На лицах людей был написан страх. Джеймс вновь убедился, что эти люди - дети тьмы. Они должны были выполнять эти ритуалы и быть послушны духам. Во всем было видно, что они выполняли не свою волю. Даже те, которые прежде были заинтересованы, разочаровались. Абсолютная тьма покрывала людей.
"Я был глубоко разочарован отношением лису к Евангелию в этом регионе, - писал Джеймс. Вначале они с радостью принимали Слово, как часто они это делают. Некоторые говорили, что они хотят стать христианами; один старый человек с сыном серьезно приняли Слово спасения. Но потом оказалось, что страх охватил их, и один за другим они отступали от истины, пока не осталось никого. Нам пришлось оставить их язычниками, как я нашел их вначале. Это было очень тяжелое переживание, и мне казалось, что я на долгое время разбит".
Оглушенный и раненый, Джеймс снова взялся за оружие... (Мих. 7,8).
"Какое-то время я был очень отягчен заботами. Из этого состояния мне помогла выбраться свободная сердечная молитва, чтобы Господь защитил от сатаны, и вновь мир воцарился внутри и укрепилась вера. Для этой цели я вышел из деревни, чтобы наедине излить свое сердце Господу. Его победа должна полностью изгнать дух уныния".

Страдания в молитве

После этих происшествий Джеймс несколько дней занимался вопросом связи между желанием и молитвой. Гоби пошел дальше, и он остался один. Он буквально изнемогал от желания - видеть дело Божье в среде лису. Болезненная, почти отчаянная тоска наполняла его, когда он пребывал в молитве. Казалось, как будто Бог хотел ему немного показать безграничную тоску Своего Духа. И так же, как он разделял болезненную тоску в общении с Духом, он желал видеть своих молитвенников в подобном состоянии. Он писал им об Анне в 1 Цар. 1 гл.:
"Сколько наших молитв имеют то же качество, как у этой женщины, которая молилась с великой печалью в сердце? Как часто мы плачем перед Господом до кровавых ран? Может быть, мы много молились, но наша скорбь не была такой глубокой, как у нее. Может быть, мы много времени проводим на коленях, а наше сердце не было наполнено мучительной тоской. Но истинная мольба - это дитя сердечного желания, и устоит то желание, которое исходит не от этого мира или из нашего греховного сердца, но которое Сам Бог производит в нас. Ах, какие скорби! Пошли, Господи, усердие Анны не только мне, но и всем тем, кто подвизается со мной в молитве за бедных коренных жителей-язычников!
Разве нет достаточного основания для такого усердия?
Мы имеем точно такие же скорби, как и Анна, и какие имели святые Божьи во все века. Из глаз Давида текли потоки вод, так как безбожники не хранили закона Божьего (Пс. 118,136). Иеремия плакал, громко жалуясь о разрушении святого города. Неемия постился, жаловался и плакал, когда услышал о новом бедствии, постигшем Иерусалим. Наш Господь плакал об ожесточении сердец их. У Апостола Павла была великая печаль и непрестанное мучение ради своих братьев по плоти (Рим. 9,2).
Да, и мы имеем наши скорбные просьбы, или должны, по крайней мере, иметь их. Как мы должны себя чувствовать, окруженные повсюду безбожием и неверием?
Была бы нам на пользу легкая беспечность в таких обстоятельствах? Уверен, что нет! И я прошу вас, - работайте вместе со мной, или еще более - разделите со мной скорбь, которую я ежедневно испытываю в работе с лису. Пусть ужасная сила этих злых духов среди них будет и для вас скорбью. Пусть их греховность, их страхи, их слабость и непостоянство будут скорбью для вас.
Просите Бога, чтобы Он возложил на вас это бремя и с такой силой, чтобы оно повергло вас на колени. Я молюсь о вас, чтобы Бог произвел в вас такую печаль, чтобы у вас не было другого выхода, как молиться. Я желаю, чтобы эта скорбь оставила следы в вашем сердце, как и в моем.
Как бы то ни было, такое состояние разума и сердца только тогда будет на пользу, если оно превратится в молитву. Тоска, как бы велика она ни была, производит сама по себе так же мало, как давление пара в паровом котле, если у него нет возможности привести в движение машину. Таков и духовный закон. Большая духовная тоска быстрее повредит, чем принесет пользу, если к ней неправильно отнестись. Серьезная тоска в духовных вопросах - это колокол, призывающий к молитве. Мы не должны ожидать такой тоски.
Мы должны во всякое время молиться, испытываем ли мы голод к молитве или нет. Если у нас есть здоровый аппетит к молитве, тем лучше. Но если этот аппетит остается незамеченным и не утоляется, нас постигнет беспечность, и мы ослабеем в духе так же, как нехватка пищи ослабляет организм. Посмотри, как Анна в 1 Цар. 1,15 справляется с данной ей тоской от Бога. Ее душа скорбела, и она излила ее перед Господом. Благословенная печаль! Но ее нужно излить".
Можно ли выразить словами, сколько значила для Джеймса молитвенная группа в следующие пять месяцев в Тантзе? Там буквально не было ничего, что говорило бы о его работе, - ни покаяний, ни интереса. Его бесконечные путешествия по горам казались почти бесплодными. В его молитвенном кружке было восемь-десять человек.
Нужна была выдержка, чтобы молиться за одинокого, находящегося вдали миссионера, делающего такие ничтожные успехи. К тому же письма, пока они со своими новостями достигали цели, едва ли оставались актуальными. Они шли самое малое шесть недель. Но Джеймс все же писал и просил о подкреплении.
"Я уверен в том, что Англия полна благочестивых, спокойных, молящихся людей. Пусть их будет немного, но они богаты верой, хотя сами бедны. Их молитв я желаю больше, чем офирского золота. Эти добрые пожилые мужчины и женщины (и не обязательно пожилые), знают, что это значит - иметь силу Божью и быть верными до конца...
Вы будете помогать мне в молитве и, хорошо обдумав, побудите еще некоторых вступить в этот кружок. Прошу молиться о том, чтобы я мог ясно и просто проповедовать и поучать из Слова Божьего. Я не надеюсь ни на что другое - только на весть о Голгофе, чтобы вырвать этих людей из беды".
Он сам нуждался в молитве. Он знал свои слабости: уныние, безучастие и нетерпение. В своем дневнике он записал многие этапы долгой борьбы этих дней. Это история о духовных родовых муках, без которых не рождается ни одно дело Божье.
В то же время это также чисто человеческая история не только о неудаче, но и о созревшей вере.

Ежедневное испытание

Искушения в повседневной жизни были испытаниями. Холодные зимние ветры сменялись частыми серыми дождями весны. Пустая квартира Джеймса постоянно была сырой. Иногда он просто уставал от грязи. Это была не только липкая грязь и плевки лису. Его постель кишела вшами и клопами, что сердило его. И после нескольких месяцев принятия почти исключительно рисовой пищи его организм жаждал чего-то сладкого или немного масла и сыра.
Его ноги были все еще опухшими от прошлых путешествий, и утром он перевязывал их, прежде чем встать с матраца, чтобы успокоить воспаленные судорогой сосуды.
После нескольких пеших путешествий через горные деревни казалось, что болит каждая косточка, и каждый мускул казался онемевшим.
1 января 1916 года. Я должен быть внимательным, чтобы не встать поздно в это ужасно холодное утро. Живущий в сердце Христос является самым сильным оружием против всякого греха в эти дни - слава Ему!
Воскресенье, 2 января... Серьезная тоска - приобрести души - лежит на мне, но молитва, бывает, непостоянна. Я должен снова найти равновесие в моей молитвенной жизни. А также я должен сохранить мое пребывание во Христе посредством непрестанной молитвы (беззвучной), которое теперь возможно, слава Ему. Рим. 6 теперь уже не мое оружие, больше Иоан. 15.
Суббота, 8 января. Молитва на горе, с обеда до 15.30. Много молился о работе среди лису.
Воскресенье, 9 января. Беседа с семьей Ку об удалении их семейного алтаря и о завтрашней помолвке их сына.
Понедельник, 10 января. Почти все христиане ушли на помолвку (где много пьют и танцуют). Я почти весь вечер провел в молитве. Ничто другое на этой земле не принесет мне непреходящей радости, как только спасение большого числа лису. Когда я слышу, что где-то лису обращаются или только хотят обратиться, это радует меня, как ничто другое.
Воскресенье, 16 января. Сегодня на богослужении не было ни одного человека. Стены Иерихона разрушились через веру. Из всех примеров веры в послании Евреям этот больше всего соответствует моей ситуации. Но не только одна вера была необходима, стены обрушились после того, как они семь дней обходили город. Семь дней нужно было иметь терпение и делать ежедневно тщательный обход города, - это значило заниматься постоянной молитвой. В этом виден Божий путь успеха в нашем деле - триединство молитвы, веры и терпения.
Вторник, 18 января. Сегодня молитва больше в общем, чем в определенных направлениях, терпение - главная мысль. Авраам был вызван Богом и пошел со слепой верой. Когда он достиг обетованной земли, он не нашел ничего, кроме голода, - почти как у меня с лису в последние два года. Но Авраам или его потомки позже владели молоком и медом этой земли.
Божье время пришло для Авраама, но не для аморреев.
Божье время пришло для меня, но для лису, возможно, еще не пришло ни в этом месяце ни в этом году.
Я также сильно удручен, что не знаю канавок, которые пробьет благодать Божья среди этих людей. Поэтому должна быть общая молитва до тех пор, пока Божий план не станет более ясным".

Тайная обязанность

Один из помощников Джеймса в те дни был в плохом настроении и часто вел себя бесстыдно. Он бесполезно растрачивал деньги и время Джеймса и, казалось, не способен был хорошо сделать какую-то работу. В это время Джеймс встретил свое "Ватерлоо". Это было "сильное нетерпение", которое бурлило в нем, и его нужно было победить. Он был глубоко обеспокоен своим состоянием. Вокруг никто не мог заметить эту борьбу, но возмущение внутри было поражением. Он определенно знал, что Иисус обещал освобождение от этого, потому что, как сказано, "ваш дух и душа, и тело во всей целости да сохранится без порока" (1 Фес. 5,23).
Только Бог мог видеть тайные усилия человека, желанием которого было - быть совершенным в Нем. Никто другой не мог этого видеть.
Заметки Джеймса в дневнике показывают, как его взгляд поднимается от нижних склонов к вершинам. Его дневник честно отразил все этапы этой борьбы.
"Вторник, 1 февраля. Где-то три часа молитвы после обеда, но никакого достаточного понимания или разумных методов, - как будто мне нужно было возместить молитвенные долги.
Четверг, 3 февраля. Подавленность после неудачи утром, целый день не было настоящего восстановления (последний день китайского года).
Пятница, 4 февраля. Был в посте до двух часов дня. Сильная печаль о положении дел в Тантзе. Нет никого, на кого бы можно было положиться в деле, где требуется серьезность... Кажется, что лукавый сегодня одержал во мне победу. Вечером борьба между Гу и Ку, а также между О. С. и Аду. Ку ушел на танцы. Несколько посетителей в течение дня... Небольшая молитва в большом страдании души на вершине холма. Чувствую влечение "оставить Ефрем"... Но именно здесь меня разрывают на части две возможности: я не вижу воли Божьей в том, чтобы оставить Тантзу; я не молюсь: "Господь, поведи меня в другое место", а говорю: "Господь, подари мне крепкую церковь здесь, в Тантзе".
Суббота, 5 февраля. Вчерашняя атака уныния и неудачи почти прошла, но еще не совсем. Нелегко подняться после такой борьбы. Как всегда, в большей мере этому способствует взаимодействие здорового человеческого разума и мирной веры. Вечером пришли супруги О. С. с добрым разговором, а также и Ку. И все же меня беспокоит положение вещей... Большинство христиан начали пить виски... Положение в Тантзе в данное время дает меньше надежды на лучшее, чем тогда, когда я первый раз попал в это место.
Но все же у меня нет больше темного унылого взгляда, как вчера... Оппозиция не будет побеждена аргументированием или мольбою, но (главным образом) путем постоянной, упорной молитвы. С людьми мы не должны спорить (очень трудно выяснять отношения с лису, который одержим духом страха), но силы тьмы должны быть побеждены. Я остаюсь теперь полностью хладнокровным: если работа кажется напрасной, - молись; если служение остается бездейственным, - тогда молись еще больше; если месяцы проходят с очень малым результатом или вообще бесполезно, - тогда еще больше молись и проси других помочь тебе молиться.
Воскресенье, 6 февраля. Б. и Ва сказали, что хотят стать христианами, если родители разрешат... Четверо молодых людей говорят, что хотят следовать за Христом, что бы ни случилось... Впервые я занимаю полностью новую позицию по отношению к ним. Я прикрываю сердечную тоску спокойным, почти беспечным видом. Я думаю, что в данных обстоятельствах это самый лучший путь, он поможет им больше доверять мне.
Вторник, 8 февраля. Утром Мо Ла П. решается идти за Христом. Гу, Ва и Т., все находятся в его доме... полные радости и хвалы".

Семейный огонь радости

В те дни были и мгновения радости: маленькое ободрение, чтобы Джеймс не был испытан сверх сил.
Путешествуя в южное селение, Джеймс остался в том месте, которое он называл "Черная яма от дома Калькутты", и когда он утром готовился идти дальше, собрались жители вокруг него и просили остаться: они хотели стать христианами.
После многих объяснений и поучений Джеймс помолился с ними, и затем стоял и наблюдал, как они разрушали предметы своего идолослужения. "У нас был добрый старый огонь, - писал он. - Радость при виде происходящего подобна радости при крещении".
Одна семья в близлежащем селении поступила так же. После радостного костра они вместе с Джеймсом осмотрели дом внутри и снаружи, "чтобы посмотреть, все ли хорошо", - сообщал он.
Различные духи витают внутри и снаружи дома, так верили они и хотели полностью избавиться от них.

Огненная проба

Но порой Джеймс все же унывал. Не было местной церкви, которая могла бы укрепить его веру, и не было рядом того, с кем бы он мог помолиться. В своей одинокой комнате Джеймсу стало ясно, что эта работа останется безрезультатной, если он сейчас духовно сдастся. В марте он писал:
"Вопрос остается открытым, - действительно ли я хочу посвятить себя Господу, или пойду на компромисс.
Компромисс последней ночи длился до утра и в результате - угнетающее беспокойство. Не был способен занимать решающую позицию до обеда. Потерянное утро было естественным результатом... О, я сам нуждаюсь во многих, очень многих молитвах в эти дни!"
Два дня позже он писал об одном человеке, причинявшем ему беспокойство:
"О Ло Зи был вечером здесь... После того как он ушел, я мог бороться за него в молитве, услышав, что он вновь решился быть христианином. Его нужно поддерживать в вере. Я очень укрепился статьей миссис Пени-Левис, рассуждающей над словами: "Скажи этой горе..." Был способен говорить в этот вечер. Пошел спать сильный духом".
Кто-то из друзей продолжал посылать ему газету "Побеждающий", и ее статьями он сильно укрепился, особенно статьями Джесси Пени-Левис. Впоследствии одна знакомая очень удивилась, когда Джеймс сказал ей об этом.
"Я вообще не нахожу, чтобы ее статьи послужили кому-нибудь в помощь, - критически заметила она.- Мне кажется, она слишком много внимания уделяет дьяволу".
Джеймс повернулся к ней. "Нужда является ключом", - ответил он.
Никто не продвинется на своем духовном поприще без единой встречи с врагом, а враг знает стратегически важную цель. После борьбы тех дней Джеймс пишет свои лучшие статьи. Он обнаружил новый свет в природе духовной борьбы.
"20 марта. Каждый раз, когда твой дух тонет и слабеет в испытаниях и искушениях, ты теряешь победу над силами тьмы. Это значит, что ты подчиняешься им, вместо того чтобы побеждать их, оставаясь в Господе. Каждый раз, когда ты занимаешь плотское положение, - думаешь, как все люди; говоришь, как говорят люди; смотришь с точки зрения людей, - ты занимаешь место среди сил тьмы. Господство над ними зависит от твоего духа, возвышающегося над ними. А место над ними называется Божьим установлением, Божьей точкой зрения, Божьими мыслями, Божьим планом - знать Божьи пути, оставаясь со Христом в Боге. Может, ты слишком сильно связан с этим миром, так что твой дух не может подняться над ним. Дьявол знает об этом и окружает тебя всем земным, чтобы удержать тебя внизу, чтобы ты был побежден, когда начнется сражение.
Рим. 8,11. Ты должен иметь большие познания в оживлении тела, если ты хочешь быть способным выдержать данную борьбу. Исчезнет твоя естественная сила, значит "Бог оживит твое смертное тело", чтобы сделать тебя способным выдержать то, чего не могут пережить плоть и кровь.
Одно из искушений в духовных трениях, - когда тело начинает уставать и ты говоришь: "Я должен сдаться", вместо того чтобы отдаться Богу, Который воскрешает мертвых и может всевозможными способами оживить смертные тела, чтобы они выдержали и торжествовали.
Еф. 6,10. Ах, как мы нуждаемся в силе, так как часто мы едва можем удержаться на нашей позиции!
В каждой борьбе есть решающие критические места. Приблизься и будь рядом с твоим Божественным Господином, пока Он не разрешит их. В этом случае смело вступай в сражение и побеждай. И хотя битва становится ожесточенней и поражение кажется неотвратимым, и даже если бой длится часы, дни, месяцы, даже годы, все же стой твердо, потому что таковым написано в Иер. 1,19: "Они будут ратовать против тебя; но не превозмогут тебя; ибо Я с тобою, говорит Господь, чтобы избавлять тебя".
Цель сатанинских сил - отрезать связь человека с Богом.
Чтобы достичь этой цели, враг видимостью поражения вводит душу в заблуждение, покрывает большим облаком тьмы, лишает мужества, подавляет дух, который в свою очередь препятствует молитве и ведет к неверию, - и тем самым разрушает всю силу (вместо того чтобы брать во внимание Евр. 11,1).
На любую позицию, которую ты действительно занял с Божьей помощью, можно тут же с верой вернуться после временного неправильного шага.
Это самая коварная уловка врага - загрузить нас видимыми, поверхностными занятиями (к примеру: продажа книг, изучение языка, содержание миссионерской станции, писать сообщения, заниматься корреспонденцией и библиотекой, стройкой, ремонтом, закупать, читать и т.д.). Враг очень рад видеть нас непрестанно занятыми менее важной работой, чтобы удержать нас от истинной духовной борьбы и победы. Порассуждай над этими словами. Д. О. Ф."
Несколько дней Джеймс чувствовал себя духовно сильным и способным защищаться от странных чувств. Но бывало так, что он чувствовал себя вялым и слабым, как будто ноги его находились на скользкой поверхности.
В один из дней он стал небрежнее в молитве, разрешил путешествовать своим мыслям. Это был день поражения. Когда трое многообещающих посетителей пришли на вечерние занятия, Джеймс рассказал им, что случилось.
"Очень ясная атака духовной слабости, без сомнения, усилилась через добавочные поражения вечером с Ку, Ва и О. С.
Последний, казалось, был одержим смеющимися демонами, он вел себя совсем иначе, чем обычно! Бессмысленный вид во время занятий, сопровождаемый приступами смеха (такое в моей практике было впервые). Как только я начинал молиться, Ва следовал его примеру. Я перестал молиться и с гневом отругал их, что, естественно, было ошибкой с любой точки зрения.
Но я был не способен справиться с этой ситуацией. Я не мог остановить ни себя, ни других. Чувствую себя слабым, вялым и большей частью беспечным; потерял способность воспринимать. Необычно наглое поведение О. С. кажется только отражением моего собственного состояния. Чувствую себя почти так, как будто демон через него высмеял меня из-за моей беспомощности, поражения и духовной лености.
Но все же сопротивляюсь унынию и с Богом привожу это дело в порядок. У меня уже и раньше не раз бывали поражения, но до сих пор я совершал ошибку - давал место унынию, вместо того чтобы спокойно исследовать причину его. Но на этот раз вор не уйдет...
Прежде мне нужны были дни, чтобы подняться после таких поражений. Затем, когда я стал более опытным, - всего лишь несколько часов. Но теперь я знаю, что и это слишком долго, и я отпускаю себе всего лишь несколько минут для полного восстановления мира в сердце. Чем раньше, тем лучше (1 Иоан. 1,9)."

Здравый разум

Здравое понимание и уравновешенность хорошо видны на страницах дневника Джеймса. Он четко контролировал свое время. Иногда делал прогулки. Часто брал книгу, садился на солнышке и занимался изучением языка.
"Иногда, - писал он, - общее состояние неудач и слабости чудесно изменяется, если начинаешь заниматься каким-нибудь серьезным делом и настоящей работой".
Когда маленькая темная хижина слишком давила на его психику, он вставал и выходил на улицу, чтобы воспеть Богу хвалу за победу, которую он одерживал с помощью небесных сил.
"Да, пассивность, или назови ее другим некрасивым словом "леность", является причиной половины моих неудач. Я очень хорошо знаю, что всегда могу иметь победу, - весь день. Это подтверждает, что я чему-то научился... Если ты слаб и чувствуешь себя неспособным освободиться от власти греха, встань и спой псалом или решительным словом противостань врагу. Можно закатить рукава и позаниматься изучением языка лису. Нехватка этого духа приносит поражение. Мораль: попытайся найти Божье равновесие между молитвой и работой.
Нам, христианам, никогда нельзя быть побежденными! Хотя бы одно оружие должно быть всегда действенным, если даже все другие откажут...
Если мы терпим поражение, этому всегда есть причина. Нам нужно только постараться уяснить ее. С помощью Духа Святого ищи истинную причину. И затем сбереги ее, чтобы не искать в будущем...
Утром большее время провел в молитве, очень спокойно. Особенно молился за О Ло Зи, больше всего против властей тьмы, которые удерживают его. Затем молился дальше, пока, как казалось, не довел борьбу до конца. Остаток дня провел в изучении языка лису. Чувствую себя духовно здоровым. Урок с пятницы продолжает выжигаться во мне.
Да, действительно, Бог учит".
Он простирался в молитве за О Ло Зи и боролся за него, осознавая силу, действующую через него. Спустя две или три недели он писал:
"Видел сегодня самую большую победу с тех пор, как я ступил на землю Тантзы. Разрушилось служение идолам О Ло Зи. Ку С. охотно помогал... Ах, как мне хочется научиться совместной работе с Богом во всех областях! Сегодня это мне стало намного яснее, чем раньше".
Письма Джеймса показывали, что он все еще обладал большой способностью наслаждаться жизнью. Его энергичный дух и острая впечатлительность делали его письма друзьям в Лечвуте очень живыми.

Выбор

После пятимесячного пребывания в Тантзе Джеймс не видел больших изменений - не было большого обращения лису ко Христу. Божье время еще не пришло. Джеймс хотел написать мистеру Хосту, с предложением заняться другой работой, а через несколько месяцев возвратиться к лису, - может, даже через несколько лет.
Это был самый тяжелый выбор, который ему когда-либо приходилось делать. Когда он запаковал свои сумки и надевал сандалии в это последнее утро в Тантзе, то чувствовал себя как бы оглушенным. Все же, прежде чем попасть в Тенгвей, чтобы написать мистеру Хосту, он должен был пойти в горы Тапу Пум. Здесь, на горной тропе, было достаточно времени для размышления.
Тропинка уходила круто вниз в ущелья, окруженные скалами, и дальше - снова каменистые дороги и скользкие серпантины подъема, пока не достигнешь деревень.
Отдаленные и бедные селения кахинов находились под расщелинами горной цепи. Ослабленному путешествием Джеймсу недостаточно было питаться одним только красным рисом - здесь не было ни мяса, ни овощей.

Лихорадка

Через несколько дней он решил полечиться частичным голоданием, чтобы нормализовалось пищеварение. Но скоро заметил, что слишком слаб, чтобы проповедовать и петь. В конце концов, у Джеймса началась лихорадка, и он медленно направился в Тенгвей.
Эмбери сильно испугались, когда увидели исхудавшего Джеймса. Бледный и нездоровый, он сидел, измученный лихорадкой, на плетеном стуле в передней комнате. Тропическая болезнь могла быстро закончиться смертельным исходом. Они не теряли времени и усердно лечили его теми лекарствами, что имели, и старались купить для него на базаре нужные продукты. Это была, скорее всего, малярийная лихорадка, осложненная истощением и всеобщей слабостью.
Но Джеймс был молод и силен. Прошло немного дней, и он сел за маленький орган в зале и стал играть. Он нуждался не только в медицине, питании и покое. Он нуждался в друзьях, чтобы молиться с ними и разделять тяжкое бремя своего сердца. Для него было бы неплохо остаться теперь здесь и ждать давно ожидаемого обращения народа лису к Богу.
Посещение здоровой, хоть еще и молодой церкви в Паушане укрепило его веру. Здесь было ясное доказательство Божьих действий среди китайцев, которым он проповедовал шесть лет назад. Самым утешительным было то, что церковь находилась под руководством молодого китайского пастора, человека, как писал Джеймс, с "сердцем пастыря".

Дружба с Мо

На своем пути из Паушана в Тенгвей Джеймс свернул в сторону, чтобы посетить Мо, кондитера из Хсянта. С этим человеком он имел близкое общение.
"Мо замечательный, серьезный христианин, - писал он об этом посещении. - Просто удовольствие быть у него и видеть, как он свидетельствует. Все агрессивные нападки он всегда принимает радостно и спокойно... и с такой ловкостью и умом приводит доказательства.
Я сейчас пишу за столом в большой комнате на втором этаже, наполненной всевозможными вещами, так как порядок и чистота не относятся к его лучшим качествам! Здесь стоят три кровати, с обыкновенными рейками на подставках и с соломенным матрацем наверху. Здесь также стоят высокие глиняные горшки, штабель дров, клубки шерсти из Бирмы, запасы фруктов и разные другие вещи. Мо смотрит, как я пишу, и спрашивает меня о тебе:
- Твоя мать тоже верующая? Сколько ей лет? И она может также читать, как и мистер Эмбери? и т.д."
Мать Мо была наркоманкой, враждебно настроенной против его веры, и это было тяжелым испытанием для него. Она часто угрожала ему, что кончит жизнь самоубийством, так как ей стыдно, что он стал верующим. Ее самоубийство было бы пожизненным знаком позора для их семьи.
Мо попросил Джеймса остаться на неделю, чтобы посоветоваться с ним. Они несколько дней после обеда прогуливались по холмам и вместе просили Бога о мудрости и водительстве, а вечером вместе читали и молились в маленькой комнате над магазином. В течение этих дней Джеймс утвердился в том, что ему нужно сделать еще одну, последнюю, обработку своих бесплодных полей. Он теперь соглашался на несколько лет предложить себя для работы в другом месте, если Божье время еще не подошло.

Последнее путешествие

Двое лису из Тантзы сопровождали его, когда он еще раз пошел по горам. На сердце у него был необъяснимый мир.
Он не будет предпринимать никаких уговоров и никаких усиленных упрашиваний. Он верил, что однажды лису во множестве обратятся к Богу. Но теперь он будет иметь терпение земледельца. Теперь, после того, как он старательно вспахивал, сеял и поливал, он должен ждать урожая.
Во вторую ночь путешествия по западу Джеймс и проводники остановились в деревне, которую он раньше посещал. За утесами возвышалась впечатляющая вершина Тапу Пум. Деревенские жители, как всегда, окружили его, смеясь, пели песни, которым он научил их, и в ритм хлопали в ладоши.
Когда наступила ночь, все стали расходиться по домам, а хозяин, принявший Джеймса, освободил ему место для отдыха на земляном полу.
Уже на рассвете он был на ногах. Глянув на горную цепь на западе, он решил, что им надо выйти пораньше. Пришлось ждать, пока сварится рис на завтрак. И вдруг он услышал топот ног.
- Мы должны остаться еще на день, - сказали подбежавшие проводники. - Одна семья очень желает стать христианами.
Джеймс поставил свои сумки и последовал за ними. Он терпеливо объяснял им, чего будет стоить этот шаг, и ожидал, что же они будут делать. Раньше, посещая их, он уже объяснял им весть спасения. Он понял, что ему ничего не надо делать, а только ждать Божьих действий.
Эта семья была готова. Они тут же встали и сорвали все вещи, употребляемые при поклонении идолам, и разрушили алтарь демонам. Потом попросили Джеймса помолиться с ними. Они хотели, чтобы истинный Бог принял их. Неужели они действительно могут стать Его сыновьями и дочерями?
Он остался там на несколько дней, чтобы наставить их и научить. И пока он им помогал, подошли другие ищущие: еще одна семья хотела последовать за Христом и еще одна из близлежащей деревни. В конце концов, не менее семи семей разрушили алтари демонам и пожелали стать детьми Божьими.
Это действовало ободряюще. От Джеймса не требовалось никаких усилий, только лишь спокойное, близкое общение с Богом во время этих событий. Он действовал, как акушерка и медсестра, и все же малыши рождались без всяких усилий с его стороны. Он стоял рядом и смотрел, как Господь спасал.

Плавильщик

Путешествующим нужно было двигаться дальше к бирманской границе, где находилась область диких кахинов, хижины которых были примитивны и запущены. В деревне Плавильная Джеймса встретили с необычной теплотой. Он едва имел время разговаривать с людьми на маленьком собрании, люди подходили к нему и спрашивали, не сможет ли он им помочь стать христианами. Не менее десяти семей разрушили свои алтари демонам. В конце было даже разрушено святилище деревни - большая часть местных жителей хотела служить живому Богу.
В эти дни Джеймс написал письмо домой.
"Пожалуйста, простите меня снова за карандаш... Обстановка, в которой я сейчас живу: единственная подставка в этой семье лису возвышается над полом едва ли на пятнадцать см. У них никогда не было стульев, - это такой люкс! В этой семье нет и стола. У них вообще ничего нет, что возвышается над полом, кроме "кухонной печки", и я сплю всего лишь на пять или семь с половиной сантиметров над земляным полом. Все вокруг меня, или, лучше сказать, вокруг костра, - это лису, лису, лису! Хозяйка сидит рядом со мной и с таким множеством украшений, что на ее месте у тебя бы заболела шея.
Несколько девочек сидят поблизости и смотрят, как я пишу, а полдюжины мальчиков сидят на матрацах вокруг огня и учатся читать на языке лису. Они все заинтересованы в моей писанине, но я говорю им, чтобы они занимались своими книгами.
Но я больше не буду вдаваться в детали об уюте дома лису, там, далеко вверху, между горами и лесом, происходит самое важное, - мой хозяин и хозяйка в это утро стали христианами. Они удалили все, что служило им для поклонения идолам, - маленькие палочки, кусочки бумаги и много другого старого хлама, - и все это они сожгли. Они покаялись единодушно и рассказали мне, что они уже долго молились духам о ребенке, - и безуспешно, и спрашивали: могут ли они сейчас просить истинного Бога о сыне. Я вспомнил о подобном опыте Сарры, Ревекки, Анны и Елизаветы и велел подражать им. Но они все же настояли на том, чтобы и я молился за них.
Они были уверены, что мои молитвы будут действеннее, чем их!
Две другие семьи в этой деревне покаялись в одно время.
Всего за время этого путешествия (еще нет четырнадцати дней) пятнадцать семей из четырех деревень сожгли весь идольский хлам и обратились к Богу... Теперь я совсем не пытаюсь уговаривать лису стать христианами... Я понял, что они очень непостоянны и недовольны, пока не покаются от всего сердца. Когда они действительно делают это, я иду в каждый дом и собираю семью для хорошей долгой беседы и объясняю им сделанный ими шаг. Потом я молюсь с ними, затем они сокрушают и сжигают все принадлежащее поклонению идолам... Они радуются, делая это. Мальчики, естественно, больше радуются тому, что можно что-то разбить (ты знаешь природу мальчиков), и усердно помогают в этом. Когда в одном доме все чисто, они ведут меня к другому дому, где люди намереваются идти путем Божьим, как они говорят".

Кипарисовый Холм

Пробыв в деревне Плавильная несколько дней, Джеймс с проводниками отправился под ливневым дождем в деревню Кипарисовый Холм. В первую же неделю 15 семей уничтожили всякие следы прежнего рабства под господством духов. Джеймс заметил, что это восьмая годовщина его приезда в Китай: приличный праздник. Его окружали пятьдесят или более новообращенных, с их младенческим голодом - больше узнать о Боге.

Деревня Черепахи

Затем он направился в деревню Черепахи. Прибыв туда, они нашли двадцать четыре семьи, которые были готовы стать христианами. Тринадцать из них покаялись в один день, и казалось, что они имеют ясное понимание о возрождении. Здесь он оставался две недели и учил молодых христиан. Ему не хотелось оставлять эту большую группу, но настоятельный зов пришел из некоторых деревень дальше на юге.

Цветной Холм

Когда он пересек вздувшиеся от обилия воды реки, текущие вниз к Иравадо, и достиг склонов Цветного Холма, то встретил сорок девять семей, которые желали обратиться к Богу.
Он заметил, что люди здесь не просто следовали примеру других, но у них было серьезное искание Бога, - это был плод. Они были готовы даже быть отвергнутыми семьей, их сердца изголодались по покою после многих лет беспокойства в поклонении идолам.
Здесь также не обошлось без оппозиции.
В одной деревне к Джеймсу прибежал мужчина в паническом страхе. Его семья и еще четыре соседние семьи перестали служить идолам, выбросили все связанное с ними и обратились к Иисусу Христу. Теперь духи через его сына обратились против него.
Джеймс понял, что ситуация истории в Лук. 9 удивительно схожа с этой. Мальчик кричал, испускал пену и извивался от болей на земле. Он хотел прыгнуть в огонь, люди пытались удержать его, но видели, что у него сверхчеловеческая сила.
Одержимость злыми духами уже не была чем-то новым для Джеймса. Он посмотрел на круг испуганных лиц. Босые, оборванные, они не могли ни читать, ни писать, они были младенцами во Христе, всего лишь несколько часов верующими. Но они верили.
Джеймс громко начал молиться, чтобы имя Иисуса победило. Они все громко молились с ним.
Это был ясный знак для их веры - видеть, как мальчик был освобожден. Они получили доказательство, что Божьи обещания истинны. Им не нужно бояться злых духов: Бог будет сражаться за них.

Сеть прорвалась

Джеймс был очень честным и сообщал точные сведения о числе покаявшихся семей лису. Он подсчитал, что сто двадцать девять семей пришло к вере во Христа, вышли из тьмы демонизма. Это составляло шестьсот человек.
Это было большое стадо, рассеянное по отвесным горным скалам от Цветного Холма до Тантзы, на протяжении восьмидесяти миль. Теперь у него была новая проблема: кто будет заботиться обо всех этих людях?
Без тревоги он помолился об этом. Было настолько очевидно, что здесь действовал Бог! Он будет продолжать то, что Он начал. Это было самое лучшее путешествие в его жизни - последнее путешествие, в котором он искал хоть какого-то признака Божьих действий, прежде чем избрать для себя новое направление. Божье время наступило. И, как всегда, оно было "несравненно больше всего, чего мы просим, или о чем помышляем": и он увидел, что это только начало.
Он был в дороге уже не один месяц, часто без сна и покоя. Ему нужен был помощник.
И тогда он встретил на улице человека.
Джеймс остановился на ночь в селе, находящемся в миле от проезжей дороги. День склонялся к вечеру, когда он разговаривал у дверей с некоторыми лису. И тут он увидел проходящих по улице мужчин. Он встал и посмотрел им вслед. Один из них был не кто иной, как Ба Тав.
Это был именно тот человек, кого бы он хотел встретить в данное время. Встреча с Ба Тав в таком незначительном месте в горах - не было случайностью.
Ба Тав как раз посещал немногих христиан лису, которых знал. Он только что пришел и был очень удивлен, когда услышал обо всем, что случилось. Естественно, Ба Тав знал каждую деревню и понимал людей. Он был пастырем, которого Бог усмотрел для этой маленькой церкви.
Джеймс позже писал о нем: "Люди здесь сразу же с радостью приняли Ба Тав и он их, так что он оставался здесь более четырех месяцев. В результате не только была оказана помощь новообращенным, но их еще и добавилось. Когда я пришел назад в эту область, то вместо сорока девяти нашел пятьдесят одну семью. Все стоят твердо в вере. И еще плюс тридцать шесть семей лису, которые покаялись в местах, которые я в последнее время не посещал. Ба Тав одевается, как лису, живет среди них, как один из них, и куда бы он ни пошел, его везде любят. Он лучше говорит на языке лису, чем я, и он более способен заботиться о молодых верующих. Он очень духовен, и у меня нет лучшего друга среди верующих, как он, ни среди жителей, ни у китайцев".
На Рождество Ба Тав пошел с Джеймсом в Тенгвей, чтобы отдохнуть и составить план дальнейшей работы.
Теперь уже не нужно было писать письмо мистеру Хосту. Не было нужды менять планы. Осталось только написать его молитвенной группе много писем о Боге, Который отвечает на молитвы. Больше, чем раньше, новообращенные нуждались в молитвенной поддержке и защите. Его письмо к молитвенникам было жизнерадостным.
"В последние ночи я пытался выспаться. Когда я был в Хузе (южная область), я десять ночей подряд не ложился раньше двух ночи...Теперь мы радуемся обычной зимней погоде: ясное небо, сухие улицы и повсюду коричневая увядшая трава. Это время для путешествий, значит, я снова принадлежу улице, после того как получил необходимый отдых за линией фронта. Я должен по возможности без промедления посетить все эти новые места".
А что же с Тантзой? Вскоре после Рождества Джеймс пошел туда, а Ба Тав остался, чтобы посетить область на юге. Многие семьи в Тантзе и особенно в деревне Холодная Лошадь, где был праздник лестницы из мечей, в последние месяцы урожая наконец обратились ко Христу. Люди в этой местности были особенно конкретны и решительны. Весть спасения открылась многим, и одна семья за другой захотели идти путем Иисуса. Они порвали свои связи со жрецом демонов.

Потоки Божьи

Пять больших рек текут с самого высокого в мире плато и вокруг горных отрогов Тибета. Их шумные потоки приносят жизнь на равнины и даже до Центрального Китая, Вьетнама, Бирмы и Индии.
Внезапный подъем мощности и силы, стремительный прорыв больших потоков на истощенные лощины означает, что тает снег на вершинах. А может, прошел дождь в горах.
Несомненно, Джеймс обладал хорошим даром чувствовать, что люди на родине молятся за него. Удаленные на тысячи миль, они участвовали в деле Божьем среди лису, они также заботились о том, чтобы Джеймс и впредь оставался исполненным силой Духа Святого. Он непоколебимо верил, что молитвы детей Божьих привели к урожаю. Он также увидел, что его вопль к Богу об освобождении в его собственной жизни и за спасение лису были услышаны на небе. Ему не было дано знать, что он услышан, но он был услышан сразу. "С первого дня, как ты расположил сердце твое, чтобы достигнуть разумения и смирить себя пред Богом твоим, слова твои услышаны" (Дан. 10,12). Долгие, темные месяцы испытаний не были Божьей ошибкой, они были совершенным Божьим планом.

Шанхай

Серьезное заболевание (аппендицит) задержало Джеймса после его посещения Тантзы в Тенгвее, и потому у него теперь не было возможности посетить все новые группы верующих. Индийский врач советовал ему как можно скорее сделать операцию.
Между тем мистер Хост в письме предложил ему провести несколько дней на побережье. Джеймс был уже почти десять лет в юго-западном Китае, и его очень просили посетить Шанхай и дать сообщение о работе.
Это было последнее, чего он действительно хотел. Он считал, что его работа среди племен необходима как никогда раньше. И все же он продвигался на юг к побережью, чтобы поехать на пароходе в Шанхай. Он еще недалеко ушел от Тенгвея, как снова начались мучительные боли. С ним не было проводника, и после одной мучительной ночи в китайской гостинице он почти не мог идти дальше.
Наконец боли немного стихли, и он мог дойти до лодки, идущей в Шанхай. Операция была неизбежна.
Она была сделана в Шанхае, и Джеймс после больницы находился на главной квартире миссии. Жизнь здесь била ключом: со всех регионов страны приходили и уходили люди. Но сердце Джеймса было полностью занято действительной нуждой его маленького стада в горах Юньнаня. Он успокаивал свою веру обетованиями Божьими.
"Если смотреть со стороны человеческой мудрости, - писал он своему молитвенному кружку, - то я должен переживать за верующих лису, переживать, что они снова возвратятся в идолопоклонство. Но Бог дает мне способность - все заботы возлагать на Него. Я не забочусь и не боюсь. Если бы я все заботы держал при себе, вместо того чтобы возложить на Него, я бы долго не смог выполнять эту работу, - может быть, я ее даже никогда бы не начал. Но если она начата с Ним, то должна и продолжаться с Ним. Давайте все, у кого в сердце лису из Тенгвея, приносить их спокойно с верой в Его руки. Он все совершит, что касается нас, а также верующих лису. И затем будем благодарить за Его милость к нам и к ним".

Глава 6.
Глубокие уроки Божьи

Шанхай

Европейцы после длительного труда в отдаленных областях Китая были часто удивлены тем, как сильно они пострадали от недостатка культурного влияния.
Когда Джеймс жил в Шанхае, он был одним из тех, кто должен был принимать активное участие в музыкальных вечерах. Он давал несколько концертов на пианино, которые притягивали голодных слушателей в центральную квартиру КВМ. Он планировал каждый вечер, сохраняя программы, чтобы не повторяться.
Перед тем как Джеймс начинал играть, он убирал верхнюю часть пианино, так как он говорил, что от этого улучшается тонкость и точность звука. Во всяком случае, эти концерты запомнились надолго. Многие европейцы - миссионеры и деловые люди - позднее скажут: "Ты спрашиваешь, помню ли я Джеймса Фразера? Да, я был там, когда он давал свои концерты".
Для Джеймса стало привычкой при посещении большого китайского города, в котором был магазин музыкальных инструментов, арендовать себе пианино на 4-5 часов, чтобы насладиться музыкой. Это никоим образом не держало его в форме, но это был необходимый выход для музыки, жившей в нем.
В эти дни между Джеймсом и Д. Е. Хостом, генеральным директором, возникла крепкая дружба. Многие считали Хоста замкнутым и хладнокровным. У него была спортивная фигура: высокий, статный и безупречный. С ним говорили с почтением, чуть ли не с благоговением.
Во многом Джеймс был ему совершенной противоположностью, но было у них и много общего. Интерес Хоста к молодому работнику появился через его письма. И когда он встретился с ним, то увидел, что это человек необычной духовной силы и разумения.
Задача Хоста - следить в Китае за работой почти тысячи миссионеров в это беспокойное время, в начале XX столетия, - была многогранной и тяжелой. На Джеймса произвело сильное впечатление, когда он понял, что Хост имел духовную силу только благодаря молитве, это было поистине жизненной необходимостью для общего дела Божьего в Китае. Пожилой брат оказал сильное влияние на Джеймса, и он каждый день участвовал в молитвенном общении за все виды служения, часто по нескольку часов. (Не раз во время молитвы Джеймс видел, как Хост наливал себе чашку чая и при этом громко молился).

Возвращение к племенам

Но Джеймс считал дни, когда он снова сможет возвратиться в горы, чтобы увидеть духовный рост новообращенных. Его должен был сопровождать молодой американец из Бостона. Его звали Флегг, ему было 27 лет, он окончил Гарвардский университет и Библейский институт Муди.
Вместе они совершили длинное путешествие через реки и горы на лошадях по направлению к Юньнаню. Флегг сильно уставал, для него непривычно было день за днем ехать верхом. Вначале он хотел посетить восточные церкви и затем западные, где работал Джеймс.
"То поднимаясь в гору, то спускаясь в долину, - писал Джеймс, - ты никогда не устанешь в прекрасном Юньнане... Все мои путешествия я совершаю теперь на лошади... и так привык к этому, что мне все равно, где я еду, лишь бы лошадь смогла пройти. Во многих местах дорога такая крутая, как твоя лестница и такая же хрупкая. Флегг говорит, что я смогу верхом на лошади съехать по ступенькам памятника Вашингтону в Бостоне! Как раз сегодня мой пони кувыркнулся. В этом месте дорога проходила между земляными волнами, расположенными так близко друг к другу, что ему не хватило места для бега. С необычной рассудительностью он дал мне знак перед тем, как кувыркнуться. Я упал через его голову, а пони упал и развернулся так, что лежал на спине головой туда, где только что был его хвост! Его шея была перекручена таким необычным образом, что я спрашивал себя, сможет ли он вообще встать. Побарахтавшись, он встал и начал спокойно пастись, как будто ничего не случилось. (Ты заметила, как непринужденно могут вести себя лошади?) Ни он, ни я, ни китайское седло не пострадали. Я надел свою правую сандалию, которая упала при этом маневре, сел опять на лошадь и поехал дальше, продолжая читать китайскую газету".
Флегг заметил, что куда бы Джеймс ни приезжал, он везде проповедовал. По пути они встречали других путешественников и завязывали с ними разговор. Иногда они вместе с группой людей ели в китайской гостинице и беседовали. И затем снова шли со своей вестью на улицы города. Возможность проповедовать появлялась везде, потому что Джеймс всегда находил ее.
В это время Джеймс писал домой, что он чувствует новую силу в своих проповедях и большую силу в своей жизни.
"Если я могу быть в чем-то уверен, то это ваши молитвы, которые произвели реальное изменение в моей жизни и служении. В своих проповедях я испытал силу и благословение, которые в прежние годы были незнакомы мне. Мое главное занятие - молитва за лису, и через нее моя жизнь обогатилась многими благословениями и помощью... Сколько я знаю, - продолжал он в том же письме, - моя работа среди лису гарантирована Его повелением, и это дает мне уверенность просить вас и дальше молиться. Вся наша работа должна быть:
- в созвучии с библейскими принципами,
- в согласовании с внутренним свидетельством духа,
- в гармонии с Божьей работой в нашей ситуации.
Затем мы должны иметь в себе уверенность в Его водительстве и видеть перед собой открытые двери, не имея нужды пробивать их. Внутреннее и внешнее водительство будут соответствовать точно так же, как замок с ключом, и вследствие этого мы будем освобождены от дел, которые как для Него, так и для нас второстепенны".
Когда он снова достиг западного Юньнаня, то увидел, что верующие возросли в познании и количественно при пастырском служении Ба Тава.
Джеймс оставил Флегга в Тенгвее и пошел вдоль по реке в направлении Бамо, посетил лису и деревни кахинов и был очень ободрен, увидев рост.

Церковь в Цветном Холме

В деревне Цветной Холм царило оживление. Строились высокие стены из бамбука, и заготавливалась солома для крыши. Земляной пол трамбовали и застилали камышом. Толстые сосновые ветки для ламп были уже готовы и лежали на большом низком камне.
Это была первая церковь, построенная в западных горах.
Джеймс несколько недель оставался в деревне Цветной Холм, но строительство церкви было начато задолго до его прихода. Все делали и приносили добровольно, и Джеймс заметил, что церковь выделялась среди всех зданий в деревне высотой и архитектурой, хотя и была построена очень скромно.
Освящение дома, по словам Джеймса, было похоже на праздничное торжество. Только сто человек могли поместиться внутри дома, поэтому несколько сот из соседних деревень стояли на улице и смотрели через щели в стене и в проем двери.
Богослужение проходило, если мягко выразиться, в свободной форме. Христиане лису еще мало знали. Самой употребляемой в этом случае была молитва: "Бог, наш Отец, Творец неба и земли, Творец человечества, мы - Твои дети. Мы последователи Иисуса. Сохрани нас сегодня. Пусть нас не беспокоят злые духи. Мы надеемся на Иисуса. Аминь".
Было просто невозможно долгое время сохранять спокойствие в собрании. Но они любили петь и были по природе очень музыкальны, поэтому Джеймс старался многое объяснять им через песни.
"Если бы ты слушала с улицы, - писал он, - ты бы подумала, что внутри происходит театральное представление. Нужно совсем немного, чтобы рассмешить их!"

Виски и опиум

Не было ничего удивительного в том, что Джеймс был вскоре атакован проблемами, касающимися морали христиан в молодой церкви. Обращенные в деревне Цветной Холм рассказывали ему об успешной торговле опиумом. Китайское правительство выслало войска для уничтожения урожая опиума.
"Мы имели молитвенное собрание, - говорили они Джеймсу, - и просили Бога защитить наш опиум. Мы приготовили ножи и отравленные стрелы, чтобы воевать против солдат, когда они придут. Но они не пришли, и мы в этом году много денег выручили за опиум, слава Богу!"
"Они знают мою позицию, - писал он своей молитвенной группе, - и я открыто говорю им, что я никого не могу крестить, кто сеет, продает и пользуется опиумом. И все же, я думаю, мы должны иметь достаточно сочувствия, чтобы увидеть настоящую веру, даже если она сопровождается совершенно непонимающей совестью.
За несколько месяцев до этого он писал из Шанхая: "Там существует действующая вера. Если верующие слабы и мы не можем лично быть с ними, то, может быть, Бог призывает нас с ними и за них подвизаться в молитве. Богу возможно оживить даже самую слабую искорку стремления к Нему или использовать для их благословения самую малую истину, которую они смогут понять. Я это фактически видел в среде лису. Часто они вообще ничего не знают, - так бы мы во всяком случае сказали, - но если они имеют только самое малое участие в благодати Божьей, они вспоминают то малое, что знают, и кажется, что это удерживает их в истине... Исполнимся же все духом апостола: хотя он никогда не видел верующих Рима, он весьма желал увидеть их, "чтобы преподать... некое дарование духовное". И хотя он до тех пор был свободен от всякой ответственности, он все же чувствовал себя должником "и еллинам и варварам, мудрецам и невеждам"".
Другой вопрос касался рисового виски. Его в большом количестве пили на браках и подобных торжествах, в результате - всеобщее пьянство, разврат. Виски - это огненная вода для лису. Китайцы говорили: "Если лису видит виски, это подобно тому, как пиявка чувствует запах крови".
Новообращенные охотно соглашались, что без виски им живется лучше, но когда вопрос касался брака, они колебались. Отказ от ценимых ими традиций казался им тяжелым, хотя они сознавали, что последствия пьянки становятся все ужаснее. Несколько раз Джеймс уговорил их вылить виски свиньям, которые потом бегали безнадежно пьяные.
Он писал: "Молодые люди, как правило, поддерживают меня от всего сердца в моей кампании трезвости. Они являются радикалами, а старые люди - консерваторы! Я с трудом убедил их в том, чтобы они смешали корм свиней с горшком виски.
В другом селе мне рассказали о горшке виски, который хранила одна семья для предстоящей помолвки. Они умоляли меня остаться на этот праздник, но я сказал, что уйду, если они не согласятся вылить это огненное зелье. Наконец владелец горшка согласился и дал мне корм для свиней, чтобы смешать с ним виски.
Знаешь, их виски образуется из массы бродящего риса, жидкость отсасывается шлангом. Я не уничтожаю всю массу, так как это расточительно, и это действительно хороший жирный корм для свиней. Но я не выливаю его просто на землю, так как свиньи еще большие пьяницы, чем лису, и если допустить, то они напьются до смерти. Бродящий рис разбавляют с отрубями и дают свиньям, но люди сами его уже не употребляют. Новый вид кампании трезвости!"

Полный дом

В 1917 году в Тенгвее праздновали первый христианский праздник. Многие приходили с гор в маленький миссионерский домик, где Джеймс и Флегг мужественно обслуживали пятнадцать постоянных гостей и приходящих днем. Немногие из горных жителей видели до этого такой город, как Тенгвей.
"Ты бы восхищалась, если бы видела, как они приходили, - писал он в своих письмах.- Немногие были когда-либо в городе. Когда они пришли в наш дом (мы разрешили им все посмотреть), девочки группой шли из комнаты в комнату, при этом они все время невольно шептались в восхищении и радости. Это было для них как в небе! Мужчины относились более хладнокровно. Мужчины с большими мечами, красивыми карманами, в трубчатых чулках и с босыми ногами; девочки с цветными тюрбанами, кисточками, бусами, цепочками, кольцами, браслетами и другими украшениями, - я желал бы, чтобы ты их хоть раз увидела!..
Каждый день после утренней молитвы они все собираются в церкви, и я учу их читать Писание... Вечером у нас спевка. Они уже знают "Иисус любит меня" и "Я далеко ушел от Бога", я учу их петь "Бог с тобой, доколе свидимся" и еще одну или две песни. Они так хорошо пели, что с улицы заходили китайцы, садились и слушали.
В эти дни нас посетил новый консул с ушедшим на пенсию мэром Истее. Лису тесным кругом окружили их, делая многочисленные замечания, и даже щупали их одежду! Мы объяснили консулу, чтобы он не обращал на это внимания, так как наши гости лису не знают еще, как себя вести.
"Я так и понял, - ответил Истее, который на все смотрел улыбаясь, - стоящий за мной сейчас как раз гладит меня по спине!"
Больше всего новых лису привлекли спортивные игры после обеда и главным событием были прыжки в высоту и бег наперегонки Джеймса и Флегга. Этого они никогда не забудут.
Больше восьмидесяти людей из племени сидели в последний день Рождества вокруг стола с шедеврами кулинарного искусства двух юношей, которые хотели хотя бы этим отплатить за гостеприимство, оказанное лису. Особое чувство единства царило в семье Божьей на этом празднике. Он был первым из многих, которые праздновали в последующие годы, - обычай, который существует и сегодня, когда собираются христиане из племен.

Терпение

Когда Джеймс в последующие месяцы путешествовал из деревни в деревню, посещая новые группы верующих, он был поражен огромным объемом работы, которую ему предстояло провести. Не только из-за того, что молодые христиане жили высоко в горах и были очень рассеяны, но и потому, что их понимание веры было таким мизерным. Он обнаружил, что некоторые из них думали, будто свободны от злых духов и имеют теперь через Христа мир с Богом, и этого, наверное, достаточно. Зачем проводить собрание? Зачем иметь день покоя и богослужение? Они не умели читать, зачем же допускать, что книга будет господствовать над ними? Джеймс написал своим соработникам домой молитвенную нужду, чтобы Бог дал лису "духа премудрости и откровения к познанию Его" (Еф. 1,17).

Работа едва началась!

"Я не рисую мрачную картину, а хочу рассказать об истинном состоянии вещей, как можно более непредвзято. Во многих отношениях они (верующие лису) опередили средних посетителей церкви. Они очень гостеприимны, искренне радуются мне, когда я посещаю их деревни.
Они честны, чтобы они ни делали. Мы очень мало видим того плохого, которое часто приписывают "рисовым христианам". Они переносят мои вещи из деревни в деревню, не ожидая за это платы... и дарят мне гостеприимство. Среди них мало интеллигентных, честных молодых людей, которые как-то хотят продвинуться вперед, или действительно духовно живых. Большинство из них нельзя оторвать вечерами от костра (в этих горных селах зимой очень холодно), чтобы собраться и немного больше поучиться, даже если я нахожусь недалеко от них, где тоже горит костер!
В прошедшее время я часто давал место унынию, - это всегда означает духовный паралич, и даже в моем последнем путешествии, я признаю это, я часто был огорчен состоянием людей. Месяц назад я был в одном селе, недалеко от Цветного Холма, и меня беспокоило происходящее там, но мир снова наполнил мое сердце, когда я подумал о том, что работа хоть и медленно, но все-таки продвигается вперед и несмотря ни на что идет дальше. Моя ошибка была уже в том, что я сильно торопился.
Спешка не в характере этих людей, тем более что это не Божий путь. Спешка означает заботу, а забота изгоняет мир Божий из нашего сердца.
Рим не был построен в один день, также и работа по созданию общин из христиан лису в районе Тенгвея - не дело одного дня. Когда придет время, надо организовать школы. Необходимо сделать много посещений, дать много поучений и много молиться. Это нельзя сделать все сразу. Воспоминание об этом вновь вернуло меня к Богу. Я направил свое сердце на дело благодати среди лису Тенгвея, но Бог дал мне понять, что это произойдет, когда и как Он усмотрит. Я даже готов (если это Его воля) не увидеть полноту благословений за время моей жизни".
Во всех сообщениях Джеймса была необходима абсолютная честность, если он ожидал духовной поддержки от друзей на родине. Его заметки о поражениях ясны и точны. Несколько групп верующих возвратились к идолопоклонству. Некоторые верили слухам, что Джеймс британский агент, который высматривает рекрутов.
Он также сообщал точные сведения о районах, где росло число христиан. Казалось, что в некоторых местах были готовы принимать Евангелие. Здесь была хорошая почва, обещающая принести урожай. Новообращенные, казалось, быстро росли и твердо стояли на ногах.
Для себя Джеймс заметил, что работа требовала другого направления. Хотя он немного говорил об этом, требовались огромные физические силы, так как большинство путешествий ему приходилось делать пешком. В письмах он пытался объяснить причины медленного передвижения.
"Сейчас я уже четырнадцать дней в дороге, - писал он во время путешествия, - и нахожусь в деревне Водяное Блюдо, где у меня пятнадцать христианских семей... Я думаю еще два месяца быть в дороге перед возвращением... Если уже находишься в районе лису, то в день нужно пробегать не менее пятнадцати миль, так как деревни расположены далеко друг от друга. Горы высокие: один день путешествия часто состоит из спуска в три тысячи футов на равнину и такого же подъема в другом направлении. Но эти перекрестные дороги часто как лестницы, и ты должен переходить реки или совершать рискованные прыжки со скалы на скалу, переходить ужасные мосты. Иногда нет никакой возможности узнать дорогу и я должен идти верой. В такой местности даже лошадь нельзя использовать. Здесь такие высоты, что ни один человек, даже самый глупый, не поедет туда верхом".
Джеймс так привык переходить переполненные реки, что если его кули не соглашались на это, то он шел один с вещами на голове и возвращался, чтобы помочь кули.
Джеймс не придавал большого значения тому, что часто одежда на нем была мокрая и он недоедал. "Я не беру это во внимание, как другие люди", - сказал он как-то. Он радовался горной жизни и любил взбираться на высоту. На этих дорогах у него было достаточно времени размышлять о принципах работы Божьей.
"Подготовка, замедление и рост, - характерные черты Божьих действий как в истории, так и в природе", - писал он.
Джеймс призывает нас к терпению, говоря, что Писание соответствует делам природы: ""Земледелец ждет драгоценного плода от земли и для того терпит долго". Этот же принцип мы можем применить к нашей духовной жизни и в нашей работе для Господа. Зрелый христианин - это результат не одного дня, не одного месяца или даже года. "Нужно время, - говорит доктор Андрей Миррау, - расти во Христе". Мы должны пустить наши корни глубоко в почву Слова Божьего и укореняться путем долгого жизненного опыта. Это медленный процесс, но он и должен быть таким: Бог не хочет, чтобы мы были духовными грибами.
Понятно, что в деле Господнем есть место и спешке: дело Царя требует этого (есть правильная и неправильная спешка), и наверняка здесь есть место прилежности и усердию. Джеймс Гилмор говорит, что он не верит, что мы можем быть достаточно ревностными в деле, за которое Христос отдал Свою жизнь. Пока еще день, мы не можем поступать иначе, как встать и работать до предела сил, которые дает нам Бог. Но, если мы допустим, и в наше христианское дело войдет элемент гложущей заботы, она будет скорее мешать, чем помогать. Мы не сможем ни одну душу привести своей заботой в Царство Небесное, они должны сами решиться. Мы также не можем, заботясь, стать более зрелыми или сделать других зрелыми. Растения, которые насадил Небесный Отец, будут лучше расти под открытым небом, чем в теплице наших лихорадочных стараний. Наша задача - поливать их очень заботливо, но мы не можем вызвать рост, как бы мы ни старались. Неестественно быстрый рост часто бывает нездоровым. Быстрый рост, о котором идет речь в Матф. 13, 5, - признак кратковременности.
В биографии нашего Господа ничто так не достойно внимания, как спокойное и равномерное течение Его жизни. Он никогда не нервничает, чтобы ни случилось, Он всегда бдителен, как бы ни атаковали его люди и демоны. Среди колеблющихся людей, враждебных начальников, неверных учеников Он всегда спокоен и уравновешен. Христос поистине тяжело работал, но Он не делал ни больше, ни меньше, чем было Ему предписано Богом, и делал это без беспокойства, без спешки, без забот. Жил ли еще кто такой спокойной мирной жизнью среди таких беспокойных обстоятельств?
Но мы работаем, как и Он, для вечности и в вечности (вечность для нас уже началась) - значит, мы можем позволить себе работать в атмосфере вечности. Спешка и горячка плотских стараний дышат духом беспокойства, а Святой Дух дышит глубоким покоем. Это атмосфера, в которой мы ожидаем роста прочного дела Божьего. Будем в первую очередь заботиться о Божьем деле, - начатом и продолженном Богом, - и затем пустим наши заботы, страхи и нетерпение на ветер. Стряхнем глупую леность с одной стороны и лихорадочную спешку - с другой. За ночь может вырасти тыква величиной с бутылку, но не дуб. Течение может быть глубоким и сильным, несмотря на маленькие волны и встречное течение на поверхности. И даже если дело временами получает удар через вторгающиеся течения лукавого, научимся все же говорить, как говорил Иеремия в ужасных обстоятельствах: "Хорошо, если человек надеется и спокойно ожидает спасение от Господа".

Уроки чтения

Занимаясь попечением о душах среди двухсот семей, Джеймс понял, что пришло время создать шрифт лису и перевести первое Евангелие.
Когда сезон жатвы достиг наивысшей точки и не было возможности учить, он пошел в город Миткину в Бирму, чтобы поработать с Ба Тав над этим проектом. Американские миссионеры в городе помогали им совершенствовать шрифт, и Джеймс работал все лето, в самую жару, чтобы подготовить Евангелие от Марка и букварь для лису. Когда Джеймс снова пошел в горы, манускрипты уже лежали в Рангоне, готовые к печати.
Шрифт лису, созданный Джеймсом и его друзьями, который стал известен как шрифт Фразера, был очень похож на прописные буквы английского алфавита, некоторые буквы были даны в зеркальном отображении, чтобы выразить особенные звуки языка.
Было очень трудно научить людей читать прежде, чем были получены книги. Им приходилось довольствоваться рукописными копиями.
Учитель лису сам только недавно научился читать. Джеймс обнаружил, что некоторые научились читать снизу вверх, когда много людей толпилось вокруг одной копии, а другие читали правильно - по порядку, и поэтому им нужно было каждый раз быть уверенными, чтобы читать всегда в одном порядке!

Деревня Черепахи

Джеймс был очень ободрен ростом церквей в западной области. При возвращении с Бирмы деревня Черепахи была первой на его пути.
"Когда я оставил деревню Черепахи, - писал он молитвенному кружку, - здесь было четырнадцать христианских семей, а теперь двадцать одна. Когда я оставил деревню Водяное Блюдо, там было двенадцать семей, теперь девятнадцать. Когда я оставил Красную Лесную Шпору, там было девять семей, теперь - двадцать... И это в то время, когда они практически месяцами не имели никакой помощи. Я слышал, что Плавильная и Кипарисовый Холм остались точно такими, как прежде. Мне рассказывали, что там построили церковь (я ее не видел), где каждое воскресенье проводят богослужение.
В деревне Черепахи самый старый и добрый человек был несколько недель серьезно болен. Но он и все остальные твердо держались веры и молитвы, и старец выздоровел. Эти люди обладают большой верой в Божественное исцеление, и такие случаи, видимо, укрепляют их веру. С тех пор как я был у них в последний раз, они возросли числом и духовно окрепли".
Когда лошадь Джеймса заболела в воскресенье, которое он проводил там, люди советовали ему молиться об ее исцелении.
"Я вначале медлил, для меня было необычно делать такое. Но люди, казалось, были удивлены этим.
"Ты будешь молиться за свою лошадь?" - спрашивали они.
Итак, я пошел с ними. Мы стояли вокруг животного, когда я отдал его в руки Божьи на жизнь или на смерть. На следующее утро я был рад, что послушал их, так как лошадь была жива".
Во время пребывания Джеймса в этом селе двадцать пять человек приняли крещение. В свои молодые годы он считал жизненно важным дать новым верующим правильное направление в их поведении. Некоторые считали, что здесь он совершает ошибку и склоняет их к закону. Но когда позднее лису предложили ему издать книгу правил, Джеймс и слышать не хотел об этом.
Заметки о крещении наглядно поясняют его позицию: "Каждый серьезно обещал не только от всего сердца доверить Господу Иисусу всю свою жизнь, но и удаляться от всякой связи с языческим поклонением, от употребления виски, от безнравственности, от курения опиума и его выращивания и соблюдать день Господень. Мое сердце ликовало на этом празднике! Утром мы пошли к реке, мужчины стояли на одном берегу, а женщины - на другом, и я всех их передал в руки Божьи. Под открытым небом я одного за другим погружал в стремительное течение, как раз под мостом, сделанным из толстых планок.
Вы будете молиться, чтобы они сдержали свое обещание?"

Перебранка со смертью

Хотя Джеймс, насколько по-человечески это было возможно, подстраивался к людям и в одежде, и в еде, и в стиле жизни, он все же мог ошибаться, недооценивая силу их традиций.
Когда однажды он остался на ночь в одном селе лису, то, вставши рано утром, вышел, чтобы помолиться. Он сидел под деревом и отдыхал, прислонившись к нему, как вдруг услышал сердитые крики.
Деревенские жители теснились вокруг него и показывали на дерево. Это было, оказывается, дерево, посвященное демону. Духи разгневаются и пошлют гибель деревне, говорили они. Надо принести жертву, чтобы умилостивить их. Джеймса схватили и привязали к дереву. Связали руки и ноги, так что он не мог двигаться. Казалось, что смерть очень близка.
С болью и страхом он ждал, пока шли приготовления к ритуальному жертвоприношению. В мыслях проносились бесчисленные обетования Божьи. "Чистое сердце... твердая позиция... сокровенная жизнь. В смерти иль в жизни, - вспоминал он, - да прославится Бог".
Через несколько часов ожидания Джеймс услышал, как между деревенскими жителями началась дискуссия: может, они смогут получить от него деньги. Наконец они окружили его и стали торговаться с ним о его жизни.
Он должен купить корову, утверждали они, и ее вместо него принесут в жертву. Против своей воли он согласился. Его освободили, он дал им деньги. Корову купили и принесли в жертву.
Джеймс на всю жизнь запомнил этот мучительный урок.
С территорией дьявола нельзя обходиться легкомысленно. Он находился на вражеской территории. После этого он путешествовал смиреннее, но в радости, что Бог в этом испытании каждое мгновение охранял его и освободил его из пасти смерти.

Школа Божья

Еще несколько важных уроков пришлось выучить Джеймсу в эти годы.
То и дело у него были сильные приступы одиночества, несмотря на набитые людьми хижины, где он жил месяцами. Одно дело быть одиноким, когда работа движется вперед, но другое дело быть одиноким в глубоком унынии.
С большой силой и надеждой он молился за тринадцать семей в селе недалеко от бирманской границы. Часами молился в горах за это село. Он многого ожидал от встречи с главами семей, которые пришли, чтобы поговорить с ним о Христе. Это было стратегически важное село. Джеймс знал, что группа селений в этой местности примет Благую Весть, если сначала это ведущее село примет ее.
Его разочарование было очень болезненным, когда они отклонили ее.
По обыкновению он ушел, чтобы найти пустое помещение, где он обо всем мог помолиться. И в маленькой комнатке соседнего села ему встретился Господь. Он читал 2 Пар. 20,17, когда наткнулся на слова Иозиила: "Не вам сражаться на сей раз; вы станьте, стойте и смотрите на спасение Господне, посылаемое вам. Иуда и Иерусалим! не бойтесь и не ужасайтесь. Завтра выступите навстречу им, и Господь будет с вами".
Эта глава сильно тронула Джеймса, и он провел остальные часы в молитвенной борьбе. В полночь он почувствовал победу, о чем говорит его дневник:
"Явно чувствую водительство, - писал он, - бороться против "начальств и властей" и за деревню Центральная. Верю в покаяние жителей и молюсь, чтобы сошли небесные силы и сразились против сил тьмы, которые держат в узах двух стариков и, может, еще троих, метающих своему селу обратиться ко Христу".
На следующий день рано утром Джеймс пошел той же дорогой назад в деревню Центральная. Казалось, люди стали более открытыми. Одиннадцать или тринадцать семей пожелали стать учениками Иисуса.
"Победа, - сообщал он, - точно как и ожидал!"
На другой день пришли еще двенадцать семей, желавших принять весть спасения и стать детьми Божьими. Казалось, все перевернулось.
Большую часть следующей ночи Джеймс провел в горах и молился за близлежащее село, которое, казалось, враждебно относилось к вести. Он верил, что Бог усмотрел в этом районе сильную группу верующих и в каждом селе есть ее представители.
Если борешься в молитве, победа бывает на всех направлениях.
На следующее утро он пошел в это село с одним из новых верующих из деревни Центральная.
Люди встретили их холодно и враждебно. Они не хотели, чтобы он был у них, и не верили его вести. Их реакция была такой отрицательной, что даже его проводник стал отрицать свою веру и называть Джеймса обманщиком.
Оглушенный и сокрушенный, Джеймс тихо возвратился в свою маленькую пустую комнату. Казалось, что все его дело провалилось, и его постигнет новая депрессия. Но здесь Бог показал Свою любящую руку. Большое чувство мира охватило Джеймса, когда он смирился в молитве.
Появилось предчувствие победы. Одна деревня за другой будут обращаться ко Христу, если он будет молиться молитвой борьбы. Вновь он увидел, что в деле Божьем нет места самонадеянной вере.
"Нахожу огромный мир, - писал он, - возложив все дело этих деревень в руки Божьи. Но посещение Духа было очень серьезным, и теперь я буду смиреннее ходить перед Господом, а после этого - и перед сатаной".

Цена силы

Однажды Джеймс ночью писал дневник при свете масляной горелки в Цветном Холме:
"Часто думаю о высказывании Стюарта Холдена: "Я не верю, чтобы какой-то человек стал победителем, не пролив своей крови", - "вы еще не до крови сражались, подвизаясь против греха" (Евр. 12,4).
Так часто до сегодняшнего дня я не был готов, образно говоря, проливать мою собственную кровь и только уповал на Господа... Это называется "упование в кресле"".
Джеймс понял, что очень просто впасть в духовное безучастие. После долгого подъема при достижении горного села и долгих часов проповеди и занятий сразу же по прибытии туда он заснул в хижине, переполненной вшами, и спал до утра. Туман и дождь задержали его в горах, в этой массе людей, где у него даже не было места почитать и помолиться. Незаметно пришла духовная слабость: медленный спуск в леность.
Заметка в дневнике говорит об этом: "Вся причина поражений в эти дни - духовная слабость. В этих обстоятельствах не работает ни один текст, который я вспоминаю. Дух должен беспрестанно поддерживаться постоянной молитвой силы, особенно против сил тьмы. Все то, чему я научился до сих пор, без такой молитвы бесполезно".
Хадсон Тейлор наблюдал, что нет никакой возможности иметь силу в жизни, которая приятна и чуждается креста. Эта истина открылась в эти месяцы и Джеймсу. Очень дорого стоит сохранить путь с Богом, глубока и постоянна цена каждого дня нашей жизни.
Одно дело - нести крест, а другое - умереть на нем. Джеймс достиг нового понимания пшеничного зерна, которое должно упасть в землю и умереть, чтобы оно могло принести плод. Это привело его к истине.
"Каждый, - говорит А. В. Тозер, - настолько свят, насколько хочет".
Дневник Джеймса показывает в это время жажду к святости в жизни. Летом 1918 года он должен был несколько недель провести в Тенгвее, потому что у него ужасно болела нога. Немного о его духовных переживаниях мы узнаем из следующих заметок в дневнике.
"23 августа. Значительное духовное выздоровление... Способен практически обхватить ноги на кресте.
26 августа. Сегодня мне исполнилось 32 года. Сильно чувствую молитвы матери. Я уверен, что она молится за меня. Славное время молитвы наедине в моей комнате. Способен идти к кресту и остаться там. В духе имею мир и покой. Проповедь вечером на улице.
27 августа. Крест причиняет страдания, - пусть болит! Я буду тяжело работать, а также молиться благодаря милости Божьей.
28 августа. Читал Томаса Коокса "Новозаветное освящение".
1 сентября. Вчера вечером молился на улице в канаве.
И неделей позже, когда он готовился к долгому путешествию:
"9 сентября. Очень ясно и решительно занял позицию 1 Иоан. 1,7 - Иисус Христос очищает от всех грехов. Остаток дня - полный мира и благословения. Вечером один лису изъявил готовность принять Христа и пришел ко мне побеседовать и помолиться.
11 сентября. Переживаю в эти дни 1 Иоан. 1,7. Вера стала такой естественной, как дыхание. В первые годы моего пребывания здесь я старался исполнить собственными усилиями Иак. 4,7, которое, может, и не имеет никакой связи с наследственным грехом. Но это связано с борьбой против сатанинского царства в мире. В любом случае книга Томаса Коокса была мне большой помощью.
12 сентября. В эти дни мое оружие против греха и сатаны - или, вернее, одного греха - любовь Божья. Мы не можем по-другому действовать, как в духе милости. "Любовь Христова влечет нас".
16 сентября. Выдержки из Джоветта "Страдания за души":
"Добрая весть сокрушенного сердца - есть начало служения кровоточащего сердца.
Как только мы перестаем кровоточить, - мы перестаем благословлять.
Мы должны кровоточить, если мы хотим быть служителями искупительной крови".
20 сентября. Мы должны облечься во всеоружие Божье до прихода "злого дня", чтобы быть способными остановиться.
Мы должны укреплять оборону во время каждого перерыва в сражении".

Обратный удар

Снова и снова Джеймс видел бесполезность собственных стараний. Он мог бы надорваться, работая, но это не имело бы никакого воздействия на человека.
Он написал друзьям в Лечвут по этому поводу после большого отпадения в Цветном Холме. Некоторые из верующих возвратились к идолопоклонству.
Маленькой церковью в Цветном Холме руководил интеллигентный и духовный молодой человек. Джеймс возлагал на него большие надежды, думая, что он станет вторым Ба Тав. Когда Джеймс переводил в Бирме первое Евангелие на язык лису, в Цветном Холме прошла серьезная эпидемия гриппа, и этот молодой человек умер. Это ужасно потрясло веру детей Божьих.
Жрец был тут как тут, чтобы использовать ситуацию.
"Он утверждал, - писал Джеймс, - что видел душу молодого человека - ни в небе, ни в другом месте умерших предков - в руке у него был песенник, что я ему дал, и он плакал. Следовательно, христиане не попадают на небо, - это всего лишь злая шутка.
Вскоре после смерти отца заболел его ребенок, и они сказали, что вернулся дух отца, чтобы забрать ребенка. Только не думай, что верующие говорят об этом, улыбаясь, как мы бы это сделали. Нет, они воспринимают это очень серьезно".
"Многие верующие вернулись на старый путь, - продолжал он в другом письме, - и даже те, которые не сделали это, боятся и сомневаются больше, чем они мне об этом говорят".
По-человечески все это было очень понятно. Цветной Холм был не единственным местом, где произошло отпадение. Истина, которую он в прежние годы особенно подчеркивал, - что возрождение является делом Божьим, - была ясно видна в новой ситуации.
Никакие требования, упреки, уговоры или утешения со стороны Джеймса никого не убедили. Только прямое Божье действие может произвести постоянный плод.
Он писал молитвенному кружку: "Если смотреть в общем, то кажется, что Бог остановил руку лукавого. А мой коллега, мистер Флегг, думает, что это чудо, что в некоторых случаях после 2-3 дней обучения многие верующие стоят твердо, несмотря на все искушения, которые встречаются им.
У меня не хватает слов, чтобы выразить свою беспомощность среди этих людей, если бы не благодать Божья. Хотя я уже десять лет в Китае и имею значительный опыт работы с китайцами и лису, я все больше обнаруживаю, что слишком мало или вообще ни на что не способен, если бы Бог не шел впереди меня и не работал среди них. Кроме того, я чувствую себя как человек, лодка которого оказалась на мели. Он может тянуть или толкать, но все же сможет продвинуть свою лодку только на несколько сантиметров. Но если поток поднимет лодку, - тогда она может двигаться очень просто и беспрепятственно.
Конечно, мне необходимо идти к лису, проповедовать им, учить их, увещевать и направлять, но их духовный рост почти полностью зависит от состояния духа (отлива или прилива) деревни - состояние, которое вы можете так же, как и я, контролировать на коленях. Иногда я думаю, что деревня "села на мель", - я имею в виду лодку, которая села на мель! В таком случае людей нельзя больше собрать, - то есть сохранить в единстве, они не могут поддерживать и укреплять друг друга, - точно так же, как сделать из сухого песка мячик. Они будут холодными, и не будут реагировать, и недели или даже месяцы учебы едва ли изменят их. Их молитвы не будут услышаны так, как если бы Дух Святой жил в них. Я повторяю: чувствуешь себя бессильным помочь в таких случаях, делаешь все возможное для них и затем отдаешь их Богу.
Можно представить себе это и по-другому. Проповедь Слова Божьего в таких деревнях лису больше подобна прививке. Ты вводишь сыворотку, и люди по-настоящему привиты. Но результат различен у разных людей. У некоторых "прививка" успешна: число людей прибавляется, и они растут в вере.
В других случаях прививка не срабатывает! И люди возвращаются в язычество или в беспечность. Можно ли это применить в наших широтах и в нашем окружении? Разве мы не привиты Божьей вседостаточной благодатью через воскресшего Христа против греха (Рим. 6,1-14), этой смертельной оспы души? И каков был результат? Произвела ли она действие в твоей жизни? В моей?"

Для зрелости

Джеймсу была необходима большая духовная выдержка, когда он проводил первые, казалось, бесплодные годы в горах, чтобы обратить племена к Богу. Без видимого успеха прошли годы. Затем по милости и любви Божьей одна семья за другой и одна деревня за другой начали взывать к Нему о спасении.
Теперь необходим был другой вид стойкости.
Павел желал увидеть ефесян как "мужа совершенного, в меру полного возраста Христова" (Еф. 4,13). Джеймс желал больше всего, чтобы церковь была постоянной, мудрой и зрелой. Ему предстояли еще годы работы.
Хотя были отпадения, но было и ободрение.
"Я не хочу, чтобы вы думали, что я разочарован своей работой с лису - это не так! Я только хочу, чтобы вы знали правду, и это все. Многое, о чем я говорю, можно применить ко многим местам и полям благовестия, о которых поступают розовые и оптимистические сообщения, - очень правильно, так как это дело устоит! Так же у меня! И я полон надежды и уверенности в этом. У меня много лису, которые верны и честны в жизни, и есть некоторые, особенно любящие и усердные. Они очень гостеприимны, великодушны и сравнительно доверчивы. Тем более правильно, если скажу, что и мы, миссионеры, временами ошибаемся. Мы не всегда мудры в том, что говорим и делаем. И я также уверен, что, какие бы трудности мы ни встречали в работе с лису, эти трудности есть в каждом христианском служении. Я почти уверен, что они есть даже у вас дома...
Доктор Дале сказал, что, хотя мы можем изменить наши трудности в христианской работе, мы не можем избежать их. Я лично за себя благодарю Бога от всего сердца, что нахожусь там, где я есть, и делаю ту работу, в которой нахожусь.
Некоторые верующие лису, главным образом молодые люди, просто замечательны. Это те, которые всегда и во всем готовы помочь, которые везде в деле Божьем радуют нас. Восемнадцатилетний юноша зимой жил у меня один месяц, он всегда радостный и готовый помочь. Он каждый вечер громко молился, прежде чем идти спать, и так сильно любил песни, что один миссионер, посетивший нас в это время, назвал его поющим мальчиком. Он хорошо работает и может отлично читать и писать. Двое юношей из его села недавно сопровождали меня две недели, они несли мой багаж и помогали, где только могли. Когда они пошли домой, то ничего не взяли за работу.
Один мужчина в южной области твердо стоял в вере, когда все другие в его деревне отпали. Я посетил эту деревню при первой возможности только потому, что он меня так усиленно приглашал. Каждый там мог засвидетельствовать, что он был абсолютным трезвенником, как и вся его семья. Лучшее свидетельство, что он и свою семью воспитывает в том же духе: свою старшую дочь, радостную, любящую девушку, он мог отдать замуж в богатую семью, но выбрал бедного молодого человека, христианина. Большая радость быть в этой семье, все здесь обладают этими качествами: честностью и абсолютной серьезностью.

Китайский Муди

Тинг Ли Мей был известен как китайский Муди. Он был кротким, любящим проповедником, через которого многие китайцы стали учениками Христа.
Когда Тинг попросил разрешения посетить новые церкви на западе, Джеймс был больше чем обрадован. Во-первых, Тинг может дать полезные советы, и, во-вторых, у Джеймса на несколько месяцев был теперь помощник. К тому же проповеди Тинга были именно тем, в чем они нуждались.
Тинга шокировала грязь в деревнях.
Джеймс улыбнулся, когда вспомнил свое первое впечатление, - теперь он уже просто привык. В деревне Черепахи Тинг спросил Джеймса, не огорчит ли он людей, если будет говорить им о личной гигиене.
"Спокойно говори", - сказал Джеймс с энтузиазмом.
С большим тактом и вежливостью Тинг предложил, что, так как они стали верующими, им нужно постоянно мыться, и это будет приятно для всех. А также сказал, чтобы они не плевали в церкви.
На всех лицах в собрании было написано величайшее удивление. Некоторые еще никогда в своей жизни не мылись, а что касается плевков, то некоторые из них плевали каждую пару минут. Чистота не сразу стала потребностью для тех, кто начинал освящаться.
Тинг был воодушевлен тем, что он видел в духовно юных церквах.
Как-то ночью, когда они пошли на холм, покрытый густым лесом, их поразила темнота. Они, сильно уставшие, спотыкаясь, шли по темной таинственной тропинке. Неожиданно из темноты донеслись звуки пения. Они остановились послушать и поняли, что где-то в лесу поют верующие лису.
Они направились в сторону музыки и пришли к новой церкви в деревне Водяное Блюдо, которую Джеймс еще не видел. Собрание проходило в абсолютной темноте, потому что верующие не могли себе позволить купить масла для своих маленьких ламп.
Тинг тут же расположил эту маленькую группу к себе.
Для Джеймса такое сотрудничество было праздником после столь долгого одиночества. Один или два раза он брал Тинга с собой, чтобы посмотреть красивые места, которые он особенно любил, например, недалеко от деревни Черепахи.
"Мы были в нескольких милях от границы с Бирмой, - писал он, - и могли увидеть долину Иравадо и Миткинскую равнину.
Тинг никогда не путешествовал за пределами своей страны. Но он был одним из тех людей, которым я пытаюсь подражать, они просто везде находят то, что радует их, - будь то одежда людей, новое растение, дерево или животное, которое они еще не видели, или интересный местный обычай, или какое-то сказание.
На вершине этой цепи гор росло диковинное дерево, которое ни он, ни я до сих пор не видели. На нем было шесть различных видов листьев! Одно или два из них были паразиты, другие, очевидно, нет, как мы могли определить. Было просто удивительно, как он почти с детской радостью нарвал по одному листочку с каждого вида и добавил их к ягодам, которые собрал. Он так радовался новым вещам и прекрасным видам, что предложил помолиться и за все поблагодарить Бога. Так мы втроем провели молитвенное общение, сидя на скале высокой холодной горы, с которой можно было видеть всю Бирму".
Джеймсу понравился и помощник Тинга, которого звали Ри.
"Ри просто изумителен... не великий проповедник, но тихий, скромный мужчина, хорошо воспитан, готовый делать все.
Он всегда там, где нужно сделать грязную или тяжелую работу, кажется, он из любой трудности найдет выход, он всем делает приятное. Ты едва заметишь его, но, как люди говорят о соли, что она "вещество, что делает кашу отвратительной, если ее там нет", так и он из такого сорта мужчин, что тебе тяжело, если его нет рядом"

Американский партнер

Когда Джеймс расстался в Тали с Тингом, он встретил юношу-американца, который стал одним из любимейших мужей Божьих среди племен лису, - Аллина Кука. Он сразу понравился Джеймсу. Аллин так описывает свои первые впечатления о Джеймсе, когда они вместе путешествовали в Тенгвей:
"Фразер физически казался молодым и сильным. Для англичанина он был очень общителен. Он свободно говорил по-китайски, почти как местные, хорошо владел литературным китайским языком. В одежде путешественника, сшитой вручную и предусмотренной для улицы, его часто принимали за одного из кули или даже за иностранного попрошайку. Но у него при себе всегда была одежда учителя, и, достигнув места назначения, он вскоре появлялся, к удивлению чужих, как превосходный джентльмен.
А каким спутником он был в дороге! Я очень хорошо помню, что он в первую очередь заботился о других. Он никогда не спешил и останавливался, чтобы поговорить с людьми на улице и всегда был готов помочь другому. Он добродушно относился к животным, к кули и к хозяевам гостиниц. Он был очень практичным человеком. Если седло было тяжелым, он тут же доставал где-то другое. Новичку, не привыкшему ездить верхом на вещах, Фразер давал свое единственное импортное седло. В таком случае он обычно говорил, что привык к местным условиям и для него это вообще не имеет значения".

Воюющие кахины

Когда Джеймс и Аллин достигли Тенгвея, пришел зов от группы кахинов на границе Бирмы. Вожди племен начали преследовать христиан, и с обеих сторон уже пролилась кровь. Не мог бы Джеймс прийти и отрегулировать этот вопрос?
Эти кахины, собственно, имели связь не с Джеймсом, а с американскими миссионерами в Бирме. Но им нужен был кто-то, кто мог говорить по-китайски, и они предприняли далекий путь, чтобы найти его.
Кахины согласились на очень непрочное перемирие, и в какой-то степени снова стало спокойно. У Джеймса появилась новая возможность принести Благую Весть кахинам в области западнее Тенгвея, которые вообще не слышали об Иисусе Христе. Джеймс не знал их языка (атси-кахин), но он обратился к тем людям, которым пришел помочь издалека, чтобы они послали своих вестников, рассказать ках и нам на юго-западе Китая о Христе.
Они пообещали подумать об этом.

Горный праздник

Модные фестивали музыки не имеют ничего общего с волнением и радостью, которые царили на первом большом празднике в деревне Черепахи. Сотни людей устремились из отдаленных деревень, с гор и низменностей Салвинского ущелья. Они принесли с собой еду и спали где придется. Их пение можно было слышать, как эхо за каньоном - оно разносилось на несколько миль вокруг, так как горы - хорошие усилители звуков.
В разгар праздника Джеймс получил особенное ободрение. Двадцать человек из рода кахинов из его области робко пришли, чтобы принять участие в торжестве. Они были в изорванной одежде, босиком, не могли ни читать, ни писать. Но все же они поняли, что их приняли с радостью и приглашали присоединиться к детям Божьим.
Бог пригласил их стать Его сыновьями и дочерями.

Глава 7.
Сеть прорвалась

Царь лису

Огненные блики пробегали по коричневым лицам лису из Холодной Страны, которые сидели в задней комнате Мо. В темных глазах видны были тени сомнения, их лица были непреклонны.
Мо наклонился вперед. "Вы говорите, что ваша легенда рассказывает о том, что однажды вы получите царя. Я говорю вам: Он уже пришел! Его имя Иисус. Поэтому вы получили имя лису. Вы люди Иисуса".
Люди племени покачали головой.
"Как же так - иметь царя, которого никто не может видеть? - спросили они с ноткой презрения.- Наши легенды говорят, что придет человек, как мы, и он принесет нам наши книги".
Наступила тишина, все смотрели на огонь.
Вдруг Мо что-то вспомнил. Он повернулся к стопке бумаг в темном углу около двери. Там лежала пыльная фотография. Он вытер ее рукавом одежды.
"Вот ваш царь", - сообщил он решительным тоном.
Люди посмотрели на фотографию. На ней стояли Джеймс с Флеггом в одежде лису.
Тут у них проснулся интерес. Легенда, которая передавалась с незапамятных времен, рассказывала о царе, который придет к лису: большой белый человек принесет им книги.
Мо показал пальцем на фотографию Джеймса. Он повторил свой сомнительный аргумент:
"Смотрите, наконец, вы имеете царя! Он белый и принес вам книги".
"Все это для доброго дела, - думал он про себя.- Может, они сейчас пригласят Джеймса в свою область".
Так и произошло: через несколько недель они возвратились в дом Мо. Их народ в Холодной Стране заинтересовался историей царя. Они бы хотели больше узнать о нем.
Мо послал к Джеймсу бегуна с почтовой открыткой.

Чудо в Холодной Стране

Почтовая открытка достигла Джеймса, когда он был на празднике, окруженный людьми. Холодная Страна находилась в четырех днях пути, а он уже пообещал атси-кахи-нам пойти с ними, чтобы поучить их после праздника.
Он вспомнил, как люди из Холодной Страны еще пять лет назад противились принять весть спасения. А теперь они даже послали за ним!
Наконец, он повернулся к Аллину Куку, который оставил свои занятия в Тенгвее, чтобы участвовать в торжестве. Аллин только немного знал китайский и вообще не говорил на языке лису. "Будет ли он готов пойти?", - думал Джеймс.
С удивительной смелостью Аллин согласился и с головой окунулся в работу с племенем.
Он не знал языка, едва знал людей, к тому же оказалось, что никто не знал дороги. Даже сам Мо не мог объяснить дорогу, поэтому Аллин с двумя проводниками лису пошел в дом Мо, и там они ждали до следующего базарного дня проводников из Холодной Страны. Чтобы точно указать дорогу, с гор спустился сам вождь, Большой Тигр, с некоторыми другими, чтобы, во-первых, закупить виски и, во-вторых, проводить посетителей. Приближались праздники Нового года, и поэтому понадобились большие запасы, и все же Аллин был смущен таким объемом закупленного виски.
Гостей сердечно приняли в четырех деревнях, и во время приготовлений к праздникам Аллин мог на плохом китайском объяснить им весть спасения. Аллин взял с собой пару китайских книг, в случае, если люди будут обращаться к Господу. Обычно же книги не использовались, пока не было решительного поворота ко Христу.
Старшие из деревни Большого Тигра провели короткую дискуссию после прибытия Аллина.
"Мы не можем в данный момент стать христианами, - сказали они.- Это было бы расточительством хорошего виски. Когда мы используем виски, то вновь будем говорить об этом. Оставайся, пока пройдут праздники, и потом посмотрим, что скажут люди".
Началась пьянка.
За пьянкой и танцами вскоре последовали ужасные сцены безнравственности. Казалось, пришли в движение все злые влияния, даже сама атмосфера была жуткой. При свете огня лица людей выглядели мрачными и разгоряченными, сами их действия были зверски унизительны.
Аллин возмутился в глубине своей души, когда он все это видел. Он и его проводники лису сидели одни и не могли сказать людям, что Бог есть свет и нет в Нем никакой тьмы.
Наконец пришел главный день праздника. Аллину предложили особый стул в комнате вождя. Один за другим входили жители, еще более пьяные, чем раньше, чтобы поклониться духам предков. Они несколько раз бились головой об пол перед картинами на стене, поклоняясь сатане. Аллину пришлось смотреть на все это.
Вдруг словно ком подкатил к его горлу. Он с минуту боролся с ним, стремясь сдержаться, но не смог и залился слезами, всем телом вздрагивая от рыданий.
Большой Тигр был изумлен.
"Что случилось? Что-то не в порядке?" - спросил он по-китайски.
"Я плачу, потому что вы погибли. Вы на пути тьмы, вы остаетесь без Христа на всю вечность, и я ничего не могу сделать, чтобы вас спасти", - ответил Аллин на плохом китайском.
Сильное чувство присутствия Божьего объяло их. "Если ты думаешь, что это так плохо, - дрожа всем телом, сказал вождь, - мы сейчас же перестанем. Мы выльем виски. Расскажи нам о Боге и молись Ему, чтобы Он спас нас".
Аллин и его проводники, как могли, объяснили вождю и его семье, что значит стать дитем Божьим. Было непросто в немногих словах полностью открыть значение креста, искупление от греха и истину о вечной жизни. Но Дух Святой открыл разум этого человека и его семьи.
"Затем Большой Тигр повел нас к дереву духов, - вспоминает Аллин.- Это был всего лишь старый пень, слишком большой, чтобы вырубить его. Около него на полке стояли чаши для пищи и курение. Большой Тигр разбил чаши и вырвал полку, он сжег все, что могло сгореть. Рядом стояла маленькая хижина, где хранились вещества для курения духам. Они разрушили ее и понесли все на костер".
Деревенские жители, слышавшие и видевшие все это, пришли к тому же убеждению. Оставшийся виски вылили свиньям. Аллина звали в один дом за другим, чтобы он пришел и помог убрать все, относящееся к поклонению духам, и рассказал людям, как можно спастись.
"Перед наступлением ночи, - пишет Аллин, - все село открыто приняло веру во Христа. В течение нескольких дней их примеру последовали люди из Скальной Пещеры-Реки, это было близлежащее село, затем - Большая Солончаковая Река, хотя здесь это произошло не так быстро.
Когда я должен был возвратиться в Тенгвей для изучения языка, оба проводника лису остались там, чтобы направлять людей и продолжать работу".

Последствия

Через несколько месяцев в Тенгвее появился один из проводников лису с длинным списком книг на заказ на языке лису. Он объяснил, что началось такое большое движение среди племен Холодной Страны, что двое учителей лису не успевали посещать все места, куда их приглашали.
Пробуждение здесь совершалось самостоятельно, без силы извне: обращенные несколько дней назад помогали другим. Куда бы ни приходили оба учителя лису, казалось, что Бог уже прежде них был там. Некоторые люди уже начали читать на языке лису, собрали деньги, чтобы купить книги, и были готовы нести их шесть дней через горы. Без сомнения, это было делом Божьим, а не человеческим. Аллин Кук увидел начало, а Джеймс вообще еще не был в этих местах.
Спрос на книги был таким огромным, что Джеймс и Аллин должны были спуститься в Рангун, чтобы ускорить печать. Им пришлось проделать шестнадцать дней пути через высокую цепь гор границы. Это было очаровательное путешествие, которое принесло им еще больше радости вследствие распространения спасительной вести о Христе.
Они расстались на обратном пути: Аллин - чтобы продолжить свою учебу в Тенгвее, а Джеймс - чтобы в первый раз посетить деревни в Холодной Стране.
"Я желал бы, чтобы ты был рядом со мной, - писал он, - когда я шел из деревни в деревню, и увидел царский прием, который они оказывали мне! Ты также имел бы часть в нем. Играют на своей волынке, стреляют из ружей, выстраивают всех жителей, мужчин и женщин, старых и молодых, чтобы пожать мне руки (они используют при этом две руки, так как думают, что это более почтительно), и у меня такое чувство потрясения - избыток радости".
Джеймс оставался в этой местности несколько недель. Он работал до изнеможения. Люди были ненасытны к знаниям, стремились узнать все больше и больше. "В своем усердии они превосходили самих себя", - сообщал он.
"Почти вся деревня собиралась вокруг меня и битком заполняла помещение так, что нечем было дышать".
Было время дождей, и Джеймс был почти постоянно мокрым, путешествуя из деревни в деревню под проливным дождем. Он ел то, что ему давали, и спал на бамбуковых матах на переполненном людьми полу.
"Если это не услышанная молитва, - писал он, - то что же это?.. Некоторые вещи особенно радуют меня в этой новой восточной области.
Лису практически первыми начали работу и почти полностью вели ее дальше одни, как бы неопытны и необучены они ни были. Они не только отдавали то малое, что знали, но учили других, чтобы те передавали дальше. Так много молодых людей и детей научились читать и писать, что засыпали меня маленькими записками, а я до сих пор не нашел времени прочитать их.
Еще одна причина благодарности состоит в том, что число христиан превысило число язычников. В некоторых деревнях едва ли остается одна языческая семья. Это большое преимущество, так как значительно меньше стало искушений и трудностей. Также хорошо, что все верующие единодушны в том, чтобы вообще не заниматься опиумом. Это откроет в свое время путь к крещению и созданию церквей... Они желают иметь на Рождество большое собрание. Молись о том, чтобы это стало временем больших благословений. Мы надеемся снова праздновать Рождество в деревне Черепахи.
На сегодняшний день я вижу, что только в этой новой области более двухсот сорока семей стали христианами. Общее число покаявшихся в местах, где мы работали в последнее время, составляет сто восемьдесят семей лису и двадцать семей кахин. Итак, в общем четыреста пятьдесят семей, за которых мы несем ответственность. Это составляет где-то две тысячи молодых и стариков, так как в среднем семья состоит из пяти человек.
Джеймс так ослаб от перенапряжения, что заболел лихорадкой, и ему пришлось возвратиться в Тенгвей.

Письма

Джеймс охотно писал письма, они выходили у него очень живыми. Одна дама из Лечвута убеждала Джеймса, что она через его письма так хорошо познакомилась с лису, будто они жили на соседней улице.
Это было именно то, чего он хотел. Он так сильно зависел от своих молитвенников, что рисовал карты деревень и присылал детальные сообщения о людях. Он писал каждому лично и отвечал на все вопросы.
Когда Джеймс несколько недель провел у атси-кахин (где он нашел сорок семей, желавших стать христианами), он заметил, что однообразные вершины гор и недостаточное питание были утомительнее, чем он мог перенести. Он решил сделать паузу и пошел в китайскую гостиницу на равнине. После хижин кахинов она показалась ему лучше, чем гостиница "Ривьера" в Англии.
"Только за ночлег, включая дрова для огня и воду (также одеяло, если ты нуждаешься в нем), каждый платит два пенни в день. Мы также берем у хозяина гостиницы горшки и сковородку, - это тоже входит в два пенни оплаты. Лису, которые со мной, ходят каждое утро за покупками...
Иногда я иду сам, - и ты, может быть, улыбнешься, если представишь меня с корзиной овощей в одной руке и кошельком в другой, или если передо мной на бамбуковой веревке болтается кусок жирной свинины, когда я иду по булыжной улице базара между столами продавцов.
Но я испытываю при этом настоящую радость, если делаю то, что делают китайцы. Вначале они варят рис (знаешь, мне нужно учиться, как они это делают). Когда рис сварится, они закрывают его крышкой и поджаривают его на малом огне. В это время они готовят овощи. Они шинкуют их огромными ножами, потом жарят, затем заливают водой и варят. Такой метод жарки и варения делает все очень вкусным.
Когда все сварено, они ставят бамбуковый стол и расставляют на нем чашки, тарелки и горшок с рисом, кладут палочки.
Если хозяйка гостиницы огорчается по поводу того, что стол становится черным от копоти, которая собирается на рисовом горшке, то мы покупаем кусок серой китайской бумаги и кладем его под горшок. Я молюсь на языке лису, и мы начинаем есть.
Тебе не нужно переживать, что я живу на китайской пище, - она так же вкусна, как и калорийна. Флегг, который как раз проходил здесь из Бамо в Тенгвей, говорит, что я хорошо выгляжу, хотя я уже более трех месяцев живу на местной пище. Возможно, что я так буду жить еще несколько месяцев.
Все это время я не пробовал импортной пищи: ни хлеба, ни масла, ни овсяной каши, молока, чая, кофе, какао или сладостей, и у меня нет особого желания к ним. В деревнях лису и кахинов мне недостает фруктов, но здесь внизу можно иногда купить различные сорта груш, слив, бананов, ананасов. Я ел здесь такие хорошие бананы (7 штук за 1 пенни), как редко бывало дома...
Сегодня базарный день, и улицы начинают наполняться людьми и шумом.
Ты встретишь здесь не меньше восьми различных рас: китайцы, шены, паланги, аханги, лису, джингпавы, кахины, атси-кахины. Я принадлежу к девятой расе... Эти расы можно легко отличить друг от друга, кроме двух племен кахин, - по одежде женщин, а женщины возглавляют базары в этой части земли. Они приносят всевозможные товары или в двух корзинах с штангой через плечо, или в одной - на спине. Они опускают эту корзину на краю улицы, садятся возле нее и ждут покупателей.
Коммерсанты раскладывают свои товары на полки и предлагают всевозможные импортные и местные товары - лампы и фонари, зеркала и парфюмерию, шерстяные носки и сапоги, медикаменты и мыло, карманные ножики, полотенца, ручки и т.д. Тут же множество дешевого хлама. В большинстве здесь толпятся девушки и молодые дамы различных племен, - с широко открытыми глазами, которые говорят: "Я бы желала... я могу себе позволить купить это..."
Если бы ты могла видеть девушек и женщин кахин, ты бы охарактеризовала их как самых диких людей человечества. Ты бы даже боялась их, как и они тебя! Кахины - это свободный, "неотесанный" индивидуум, без искривлений и извилин китайцев. Они не очень разговорчивы, но по-детски простодушны и доверчивы. Особенно девушки кахины, так как мужчины не часто идут на базар, и пожилые женщины не так часто, как молодые. Ты можешь чувствовать себя свободно и везде разговаривать с ней: она смотрит тебе прямо в лицо с выражением, полным снисхождения, восхищения и веселости, пока ты хочешь сказать свое мнение на плохом языке атси-кахин. Она энергична и решительна: ты можешь видеть ход ее мыслей, потому что он написан на ее лице.
В последний базарный день я встретил некоторых лису верхнего Салвея на улице. Они несли для продажи ужасно тяжелые ноши бетельных орехов. "Приходи в нашу деревню и учи нас, - сказал один из них. Его деревня находится где-то в шестнадцати днях пути.- Мы позаботимся о твоей пище, - рис и свиное мясо можешь есть сколько хочешь". Хотя он говорил серьезно, но был слишком занят, чтобы сделать большее, чем пригласить меня. Эта область нуждается в евангелизации, но я хочу найти подходящих местных, которые должны вначале пойти туда".
В это время Джеймс вновь убедился в практическом влиянии труда его молитвенной группы. Он писал об этом из китайской гостиницы в следующем письме домой.
"О многом я хочу рассказать вам, дать вам по возможности точную и хорошую картину о людях, их привычках, одежде, пище, языке, идеях и их особенностях. Я хочу сообщить вам о моих планах самостоятельной поддержки местных жителей в работе - тема, которая сильно волнует меня. Но хочу показать различие между временной самостоятельной поддержкой и духовной независимостью. Первое особенно желательно и возможно, последнее почти невозможно, оно может быть только в последующих поколениях.
Они - покаявшиеся лису и кахины - могут хорошо поддерживать своих пасторов, учителей и евангелистов через умелое возделывание обширных склонов гор, которые производят все необходимое для нужд тех, чьи ноги с любовью ходят по ним, но если брать во внимание их духовное развитие, можно сказать, что они еще дети и зависимы от нас, как ребенок зависим от своей матери.
Что касается наставления, руководства и организации, - в этом они зависимы от нас. Но в том, что касается их духовной жизни и силы, они в более глубоком смысле зависимы и от родных церквей в Англии и Америке. Я действительно верю, если любая из молитвенных групп церквей с родины, которая молится за новые церкви миссионерского поля, прекратит молиться, то молодые христиане потонут в стремительных потоках сил тьмы. Такое фактически случалось в истории церкви - церкви теряли свою силу и жизнь, и оставалось только имя, или они полностью исчезали. Точно так, как растение умирает, не получая воды, так и настоящее дело Божье может умереть и исчезнуть, не получая молитвенной поддержки.
Язычество можно сравнить с большой горой, которая грозит затушить огонь жизни и силу Святого Духа в местных церквях, и эту опасность можно сдерживать только силой Божьей. Бог может это сделать и еще больше этого, но Он не будет этого делать, если все мы здесь, а вы - дома будем сидеть в креслах, скрестив руки на груди. Нельзя так просто сказать, почему молитва так необходима, лучше всего увидеть ее на деле, даже если мы не сможем объяснить это. Верите ли вы, что церковь Божья была бы жива сегодня без первосвященнического посреднического служения Господа Иисуса Христа на троне? Я - нет. Я верю, что она была бы мертва и уже давно погребена. Рассматривая Библию как запись действий Божьих на этой земле, я думаю, что она является ясной громкой вестью для Его народа - от Бытия до Откровения - ты же делай свою часть.
Думаю, что есть нечто особенное в том, что Бог дал пройти почти восемнадцати столетиям, пока Он открыл дверь евангелизации больше чем половине человечества: Индии, Китаю и Японии.
Я думаю, что Бог имел в этом какую-то цель. Я верю, что Он пытался евангелизировать язычников, - если я имею право с благоговением сказать так, - много раз в прошедших столетиях. Но Его церковь не отозвалась на этот призыв: она была слишком полна заблуждений и коррупции, и была бессильна питать детей, которых рождала. И одиночные попытки серьезных людей прошлых столетий создавать церкви на миссионерских (как мы сегодня называем) полях никогда не заканчивались чем-то живым и прочным.
Во время Реформации церковь начала приходить в себя, но Бог не нашел ее способной и достаточно сильной среди большой языческой системы мира рождать детей и питать их. Для меня поразительно и достойно внимания то, что отъезд Карея в Индию, который мы рассматриваем как рождение современного миссионерского движения, состоялся только спустя два года после смерти Джона Веслея, центральной фигуры большого евангельского пробуждения.
Вероятно, теперь материнская церковь протестантских стран способна питать новые церкви Азии, не только что касается людей и денег, но и в отношении постоянной и полной силы ходатайственной молитвы. Применяя это к работе среди коренных жителей Тенгвея, я думаю, что могу сказать: вы и те, кого Бог призвал к этой работе, будете способны нести на руках молитвы духовную жизнь возрожденных лису и кахинов, а также значительно умножить их число. Я думаю, что Бог ждет, пока церковь на родине будет иметь достаточно силы, чтобы питать своих детей, - прежде чем Он преподнесет ей нынешнюю большую и растущую семью на миссионерском поле. Так, во всяком случае, может быть, если Он приготовил вас для невидимого духовного материнства этих молодых верующих лису, хотя вас разделяют тысячи миль.
Возможно, вы скажете: "Разве ты не можешь научить покаявшихся молиться, как должно?" Это очень уместный вопрос, и я могу лучше всего на него ответить, сказав "да" или "нет". Я веду их (или пытаюсь, во всяком случае) к привычке молиться, но это еще лишь крик ребенка, а не усиленная молитва взрослого. Они только знают, что должны с возрастающим усердием молиться, когда их друзья болеют, и их молитвы кажутся им в таких случаях значительно более действенными, но они ничего не знают о молитве за спасение душ. К несчастью, до сих пор еще мало таких, которые видят, как много значит, спасены другие или нет. Их молитвы в большинстве своем эгоистичны точно так же, как крик ребенка.
Но я могу пойти еще дальше и сказать, что большое число верующих даже не знают, что значит спасение даже для самих себя. Позднее многие осознают это подобно тому, как происходит пробуждение. Но в данное время их знание еще очень примитивно и познания скудны. Они еще не достигли возраста духовной борьбы, они маленькие дети в Божьем детском саду, а не воины в армии Божьей. Но перед вами прошли столетия христианства, вы имеете христианское воспитание, христианское общение, хорошо знаете Библию, имеете богослужения и многое другое, которое помогает вам в духовном росте. Поэтому вы принадлежите к тем, кто достиг полного возраста Христова, которые способны "помочь... силой против врага". Большая разница между вами и ими состоит в том, что вы взрослые во Христе, а они дети, а работа по уничтожению сатанинских крепостей требует мужской силы, а не детской.
Они - верующие лису и кахины - имеют, естественно, свои трудности и иногда терпят гонения. Но если я говорю об их нынешней неспособности к борьбе, я имею в виду ведение войны в чисто духовном смысле.
Я не буду больше подробно на этом останавливаться. Из сказанного мной вы видите, что я не только прошу вас помочь им в молитве, но пытаюсь взвалить на вас главную ответственность ведения молитвенной борьбы. Я хочу, чтобы вы взяли бремя этих людей на свои плечи, и желаю, чтобы вы за них боролись вместе с Богом. Я желаю быть не командующим войска в этом деле, но больше офицером связи. Я все больше и больше чувствую, что на мне лежит большая ответственность, чтобы всегда хорошо информировать вас. Господь Иисус смотрит с небес и на бедных, униженных и забытых коренных жителей. "Скорбь Его души" была и за них.
Господь долго ждал. Внесете ли вы свою часть, чтобы приблизить тот день, когда душа Его будет наполнена довольством?
Нужно сделать все, прежде чем служение молитвой будет оставлено или остановлено. Мы часто говорим о том, что ходатайственная молитва имеет жизненно важное значение.
Я хочу сказать, что верю, - это настоящее дело, чтобы отдавать ему свои лучшие силы. Я чувствую себя деловым человеком, который понимает, что определенные товары в его магазине имеют больший спрос, чем другие, и он усматривает сделать их главным товаром. Человеком, который поистине видит неисчерпаемый спрос выгодного артикула и берется его больше инвестировать, чем что-то другое. Спрос - это гибельное состояние десятков тысяч лису и кахинов - их невежество, суеверие, греховность, тело, воля, душа; предложение - это милость Божья, чтобы помочь этой нужде, дарованная им через постоянные молитвы детей Божьих. Все, что я хочу сделать, - быть своего рода посредником, который соединяет это предложение и спрос".

Женщина лису

Многие друзья Джеймса среди местных жителей думали, что ему пришла пора жениться.
"Мы найдем тебе в горах лучшую девушку", - с вдохновением предлагали они. Много предложений было сделано верующими отцами, у которых были дочери на выданье. Один особенно настойчивый вождь-кахин даже начал готовить свадебное торжество для Джеймса и своей дочери. Единственным способом избежать этого было запаковать сумки и оставить село.
Большинство горных жителей никогда не видели белой женщины. Джеймс слышал, как местная женщина рассказывала, что видела одну такую на базаре: ее своеобразную одежду, тонкую талию и внимание, которое оказывали ей белые мужчины. Это было так необычно. Так как Джеймс явно не собирался жениться, они решили, что белых женщин, видно, очень мало. Но они чувствовали его одиночество и его любящую натуру, его любовь к детям. Они не могли знать, что это была цена, которая позволила Джеймсу отдать себя для них ради Евангелия. Он был свободен, как юноша, но дорогой ценой приобрел он эту свободу.

Миссионерский дом

Миссис Флегг была хорошей поварихой. У нее была богатая фантазия. Дом в Тенгвее изменился, когда она прибыла туда. Флегг терпеливо ждал ее шесть лет, пока она работала на побережье. Она была отличным бухгалтером, и на главной квартире, казалось, не могли обойтись без нее. Но когда она приехала в Тенгвей и вышла замуж за Флегга, она также выделилась - быстро выучила язык и успешно вела хозяйство.
"Она печет лучший хлеб, который я когда-либо ел в Китае", - писал Джеймс домой.
Понимающее сердце миссис Флегг говорило ей что Джеймсу и Аллину хорошо больше бывать в миссионерском доме, чем вести спартанскую жизнь в горах. Она чувствовала их нужду в ободрении. Для Джеймса и Аллина важно было иметь кого-то, кому они все могли рассказать, так же, как для Джеймса в прежние дни были супруги Эмбери.

Горная хижина

Но Джеймс хотел продолжить перевод Евангелия от Иоанна и учить лису, поэтому он снова отправился в сторону гор.
Его новым домом был бамбуковый сарай, стоящий на высоте 2000 метров в деревне Черепахи, которая почти вся была христианской.
Стены хижины были из бамбуковых матов, а крыша - из сырой соломы. Пол в середине был углублен для костра. Один лису сделал Джеймсу бамбуковую постель, стол и стул. Крышка от гроба, взятая в долг, заменяла ему полку, где он складывал свои книги, бумаги, медикаменты, какао, консервированное молоко и коробку с печеньем от жены Ба Тава. (Ба Тав делил с ним хижину и помогал при переводе.)
Деревенские жители чувствовали себя в его хижине как дома. Они часами могли смотреть, как он пишет. Особенно дети собирались вокруг него, чтобы поговорить с ним. Маленькая Кунг была особой подругой. Ей было десять лет.
"У нее большие карие глаза, такие же круглые, как у серны, веселое лицо, детская улыбка... Я хотел бы, чтобы ты послушала ее разговор: ты обнаружила бы, что, во-первых, эти дети вежливы и, во-вторых, у них такие же тело и кровь, как и у наших в Англии. А как она говорит! Эти дети живут такой естественной жизнью, они знают наизусть все свои холмы и долины, знают имена и привычки всех животных, птиц и насекомых, которые там есть, и все о деревьях и кустах. Они сидят на земле и плетут цепочки из красных ягод или плетут из травы повязки на руку, пока пасут скот. Она сообщит тебе о событиях в деревне, как кто-то что-то потерял, и мать отругала его за это. Он обиделся, выбежал и спал на поле, его увидела сестра и рассказала своему дяде, что говорил последний, и что сказал другой, и как они поссорились и т.д. При этом меня интересуют не подробности, но чарующая живость ребенка во время рассказа".
Он любил учить детей петь. Коренные жители были достаточно музыкальны, чтобы без труда петь на разные голоса, он также изобрел метод, чтобы научить их читать простую мелодию. Через песни он многому учил их. Одна песня в многочисленных куплетах делала обзор Ветхого Завета, а другая - обзор Нового Завета. И так как еще не было Библии на языке лису, песни открывали им Слово Божье.

Независимость

Горные жители были очень бедны. Джеймс знал это, так как разделял с ними их бедность. По их мнению, все европейцы были богаты. Например, занавески казались лису беспечным расточительством материала. (И вообще, почему иностранцы были одержимы сугубо личной сферой? Что они пытались скрыть?)
Пища лису была очень простой, защитные силы организма были очень малы. Когда начиналась эпидемия, смертность была высокой. Их домики едва выдерживали холодные зимние ветры в горах.
Но чем больше Джеймс об этом думал, тем больше верил, что церкви будут расти быстрее, если они с самого начала будут независимы в финансах. Если они будут расти, им надо научиться и самих себя содержать.
Было бы намного проще дать им деньги. Многие люди в Англии и Америке послали бы деньги на строительство церквей и для содержания пасторов. Но Джеймс видел (и в этом он был не одинок), что иностранные деньги и иностранный контроль построят иностранные церкви, и к тому же слабые. Лису с самого начала должны были учиться отдавать Господу от своего малого. Их собственная жертва поддержит их церкви и евангелистов.
Джеймс поощрял добровольных и неоплачиваемых проповедников идти евангелизировать недостигнутые области. Они должны идти, куда направляет их Дух Святой, и верить, что Он позаботится о них. Если у них оставались семьи, то местные верующие должны были заботиться о них. Он также не платил своим помощникам. Если находились добровольцы нести его вещи и книги, они делали это бесплатно. Никто не должен зарабатывать деньги служением Господу.
Несмотря на бедность, люди покупали себе Евангелия, песенники, тетради и ручки. Если у них не было денег, надо было их накопить.
Если они хотели строить церковь, то строили ее сами.
Дома не считались самым необходимым в жизни, но все же они защищали от дождя. Весь материал и вся работа обеспечивалась хозяевами, - до масла в лампах. Если у них не было масла, и кончались сосновые стружки, тогда они молились и пели в темноте. Джеймс не давал им денег.
Хотя эти принципы применяют сегодня во всей мировой миссионерской работе, такая идея в двадцатые годы была совершенно новой.
Нельзя сказать, что Джеймс каким-то образом сам пришел к этой идее. Она пришла ему в голову в дискуссии с другими тружениками, и он претворял ее в жизнь.
"Мы не считаем себя богатыми по сравнению с другими европейцами, но по сравнению с коренными жителями мы купаемся в богатстве, и они переживают, считая нас дерзкими, если мы каким-то образом отягощаем их. Но я уверен, что должен так поступать. Так, я разрешаю им нести мой багаж иногда до двадцати миль, не предлагая им оплаты. Они не ожидают ее. Они также не ожидают, чтобы я платил им за гостеприимство, которое принимаю, когда живу у них. Они считают само собой разумеющимся делать это для своего иностранного учителя, как для их собственных евангелистов. Оказал бы я им помощь, если бы поощрил их к торговому духу, когда у них ничего нет?"
Джеймс сильно противился идее платить возрожденным за то, что они проповедуют Евангелие, и называл ее "испорченной системой".
"Это путь наименьшего сопротивления, но он представляет собой широкую дорогу, ведущую в погибель. Нет! Пусть наша работа медленно идет вперед, но идет узким путем независимости. Мы никогда не пожалеем об этом...
Что я везде хочу видеть, - это жертвенный дух для Господа, Который искупил нас Своей Кровью. Мое желание показать не то, что мы получили, но что мы можем отдать, и мое сердце горит, когда я пишу об этом".
Но все же были ситуации, когда он действовал иначе. В селе Городской Холм один молодой человек хотел пойти с Джеймсом проповедовать, чтобы больше научиться. И Джеймс считал, что для него это будет очень полезным, когда по возвращении он будет вести духовную работу дома. Джеймс предложил всем верующим собрать 40 рупий для поддержки его семьи на восемь месяцев, пока его не будет дома. Они предложили одну рупию и ожидали, что остальные деньги даст Джеймс.
"Было время, - продолжал он, - когда я был очень осторожен, касаясь этой темы, и старался не настаивать дальше, видя, что люди живут в такой нищете. Теперь же я лучше знаю лису и сказал им, что они предложили очень маленькую сумму. Некоторые, естественно, были недовольны, роптали и выступили против меня. Но я стоял на своем.
Я показал им, что они предложили на дело Господа, Который отдал за них жизнь, шестидесятую часть того, что они обычно расходовали на табак и бетельные орехи. Я также напомнил им, что некоторые из них еще не порвали с опиумом и что один-единственный курильщик опиума за восемь месяцев прокуривает столько, сколько нужно для поддержки этой семьи! Они не могли отрицать, что на одну свадьбу им нужно в 800 раз больше, чем они предложили, если даже не в 1000 или в 2000 раз!
"Да, - оправдывались они, - но нам нужны жены. Это необходимая плата".
"Ну, хорошо, - ответил я, - если вы так низко оцениваете проповедь Евангелия, то, может, вообще не нужно, чтобы молодой человек пошел со мной?".
На этом я закончил разговор, попросив их еще раз подумать над этим. Молодой человек был сам разочарован так же, как и его молодая жена - приятная, правдивая женщина, которая действительно отпускала мужа, чтобы он большему научился. Сам я был печален больше, чем они, и особо молился за то, чтобы изменились их разум и сердце.
Вечером они, казалось, немного успокоились и пришли к следующему соглашению. Три семьи из восьми пообещали взять жену с двумя детьми в свой дом и по одному месяцу заботиться о ней. Две семьи дали тут же по одной рупии. Все это вместе составляло семнадцать рупий. Это было далеко не все, что они могли сделать, но было бы неразумно дальше наступать на них, поэтому я заплатил оставшуюся сумму - 23 рупии. Все же я пояснил им, что не хотел бы, чтобы они что-то делали неохотно.
"Нет, учитель, - тут же ответили они, - мы рады давать".
Как отличалось это от прошлого вечера! Господь работал над ними в это время".

Правительственный справочник

Британское правительство попросило Джеймса создать справочник лису. Когда он понял, что это поможет в его миссионерской работе, то согласился и пошел в Тенгвей, чтобы поработать над ним, после того как несколько месяцев провел в деревне Черепахи. Не было никакой языковой помощи, и у Джеймса возникло много проблем.
Первая часть справочника описывала происхождение лису из Восточного Тибета, историю их кочевой жизни и их обычаи. Во второй части были грамматика, синтаксис и алфавит букв. Третья часть - лису-английский словарь.
"Ты не имеешь представления, - писал Джеймс в то время матери, - как тяжело выстроить систему, когда до сих пор ничего не было систематизировано во всей истории лису, особенно, когда ты только немного слышал об этом, то есть, подхватил на лету! Просто невозможно поместить все это в европейские рамки. Например, ты не можешь их грамматику подогнать под систему английской или греческой. Китайский и кахин справочники дают хорошие предложения, но в языке лису еще так много особенностей, что мне волей-неволей придется создавать свою собственную систему".
Справочник был издан британским правительством в Рангуне в 1922 году - маленькая книжечка в 108 страниц.

Новая жизнь лису

Джеймс понимал, что христианская вера полностью изменит жизнь лису. Использование земли, начатки воспитания, новая форма питания, другое отношение к правительству, внедрение медицины - все это были аспекты жизни, которые нужно было хорошо продумать. Было ясно, что изменения будут медленно входить в их жизнь, и для этого необходимо было практическое руководство.
Джеймс углубился в сельское хозяйство и земледелие. Если лису не будут больше заниматься опиумом, то что должно расти на этих горных землях? Как улучшить их методы ведения хозяйства, чтобы они стали лучше жить?
"Впрочем, - писал он своей матери, - помнишь ли ты мои рассказы о Форресте, ботанике, который несколько лет провел в Юньнане, чтобы собрать разные виды орхидей, рододендронов и т.д.?
Он как раз был здесь, и я расспрашивал у него обо всем, что он знал о ведении хозяйства... Он был фермером в Шотландии, садовником в Австралии, прежде чем стал ботаником. Да и кто мог бы стать ботаником, ничего не понимая в сельском хозяйстве? Я рад, что некоторые мои понимания, которые я получил через чтение и разговоры с жителями, могут мне пригодиться.
Форрест говорит, что много красной земли этой равнины и всей области - глина, но не чистая, и что в Англии тоже есть подобная почва. Он предлагает большой пустырь равнины на северо-западе подготовить под пшеницу, картофель и другие культуры, если хорошо и правильно обработать землю. Но в этой земле попадаются карманы с вулканическими камнями, которые в некоторых местах вышли на поверхность. Он думает, что там хорошо будет расти сахарная свекла, но ни один житель не слышал о такой культуре, - хотя сахар здесь дороже, чем у нас дома".
Форрест принес охапку орхидей в дом в Тенгвее, и они с Джеймсом повесили их на водосточный желоб и на деревья во всей их красоте.

Работая своими руками

Пока Джеймс в Тенгвее занимался переводом и библейским учением и советовался с экспертами о сельском хозяйстве, он сделал рискованный шаг - решил сам заработать себе содержание и на несколько месяцев устроился преподавать в школе мальчиков по два часа в день.
Он хотел, как Павел со своими палатками, заработать себе содержание, и когда пришла такая возможность, ему удалось убедить в этом мистера Хоста. Итак, он каждое утро (с 7 до 9) преподавал английский в школе. Все, что зарабатывал, он отсылал в миссию, заботливо сохраняя все квитанции из Шанхая.
"Это лишит силы обвинение, что я хочу заработать деньги для себя, - писал он своим сотрудникам, - у меня теперь возвышенное чувство - я зарабатываю, так сказать, право быть миссионером и работать. Буду иметь деньги для печати книг на языке лису, что очень дорого, и для того, чтобы приглашать лису в гости и т.д. Конечно, мне придется немного ограничивать себя, за исключением летних каникул в июле, но в данный момент это меня не касается. Я хочу делать письменные и учебные работы, с которыми я здесь лучше всего справлюсь".
Джеймс иногда говорил об опасностях христианского работника, который менее дорожит временем, чем работающий на государственной службе. Здесь он мог до 9 утра заработать больше своего содержания, потом он занимался переводом Евангелия от Иоанна на лису. После обеда у него был постоянный библейский класс для лису-студентов, а вечером он занимался государственным справочником.
И еще он находил время для прогулки с Форрестом, чтобы посмотреть почву и земледелие.

Разрушенный часовой план

Как-то раз, когда Джеймс спокойно занимался поочередно всеми своими делами, к нему пришел Лао Лу.
Лао Лу был один из проводников лису, сопровождавший Аллина Кука в Холодную Страну. Он выглядел очень усталым после семи дней путешествия, и к тому же у него сильно нарывал глаз. Он сообщил, что все больше семей разрушают свои места поклонения дьяволу и обращаются к Богу.
Пока обрабатывали его глаз, Лао Лу рассказал историю одного юноши лису, которого попросили прийти в деревни к востоку от Салвея, чтобы он рассказал им об Иисусе Христе. Юноша с готовностью пошел туда, и не менее ста семей сожгли все принадлежности поклонения демонам и стали христианами. Теперь они послали за учителями и за книгами.
Так много добавилось к четкому рабочему плану Джеймса в Тенгвее!
Зов этого нового движения был ясен. Он был неотложным, поэтому не могло быть и речи о том, чтобы закончить школьный семестр или перевод Евангелия от Иоанна. Супруги Флегг предложили: пора основать главную квартиру в горах Холодной Страны. Постоянно ходить туда и назад в Тенгвей была чистая трата времени. Джеймс писал в это время домой:
"Мой молодой помощник лису пришел сюда три дня назад (11 апреля) и сообщил, что стали христианами больше ста семей в новой области за Салвеем. А движение все больше распространяется. Лао Лу пришел только из-за больного глаза (нарыв на роговице глаза), который мы пытаемся лечить. Он говорит, что поступило еще много приглашений из деревень, но он не нашел времени пойти туда.
Представь себе, что значит быть среди 500 или 600 семей (это где-то три тысячи людей), которые видят в тебе отца, мать, учителя, пастыря, советника. Это большая ответственность.
Ты знаешь, что когда я начал работу среди племен, я рассчитывал на большие дела, правильно это или неправильно, и не жалею об этом. Я верю, что мы с Божьей помощью получим больше, чем рассчитывали. Только иногда у нас неправильные представления о том, как все это должно произойти".

Тиф

Три истории пришли Джеймсу на память, когда он с Ба Тав отправился в путь, чтобы провести собрание у молодых христиан Холодной Страны в Мученгпо.
Одна история была с книжечкой, которая упала в лужу на базаре в Менгши и была принесена маленьким мальчиком к кондитеру в Холодную Страну. Она оказалась в доме Мо, где началось движение, которое насчитывало уже тысячи верующих. Другая история была с молодым американцем, который не знал языка, но очень ясно видел духовную действительность, чтобы плакать. Слезы Аллина Кука были началом Божьих действий, это дело стало развиваться, и сеть начала прорываться. Также Джеймс вспомнил еще один случай на берегах Салвея. Когда он в прошлом году пересек реку на пароме, то услышал, как двое мужчин что-то крикнули с той стороны, которую он только что оставил. Но так как невозможно было понять их из-за шума воды, он подумал, что им нужен паром, и пошел дальше своей дорогой. Позднее он узнал от Лао Лу, что они приглашали его для проповеди в свое село. Это были мужчины, которые вместо него пригласили молодого человека, сделавшего посев, урожай которого он теперь увидел.
Казалось, роль Джеймса во всем этом движении была очень мала; но кто может сказать, сколько работы произвели его молитвы?
Две недели продолжались библейские собрания утром, в обед и ночью. Люди ждали интенсивных наставлений, и из этой области уже вышли на труд семь добровольных проповедников. Ба Тав и Мо планировали обойти равнины Шэн на юге, но Джеймс чувствовал, что должен возвратиться в Тенгвей. В течение недели он находился на грани смерти. Его внезапно свалили тиф и малярия. Он метался на постели и бредил. Супруги Флегг молились за него и ухаживали за ним днем и ночью, они не были уверены, доживет ли он до утра.
Как бы то ни было, после повторяющихся приступов он вновь был способен писать:
"Действительно, у меня много причин быть благодарным, и первая из них та, что я вовремя возвратился в Тенгвей. Я думаю, что если бы я пошел вниз в Менгши, то лихорадка захватила бы меня на пути за два дня до Тенгвея, в месте, где не было ночлега и рядом не было никого, кто мог бы смотреть за мной, без необходимого питания и ухода в такой серьезной болезни. Как ты знаешь, у меня простой план - ждать водительства от Бога в неясных ситуациях, это уже много раз испытано и никогда не подводило.
Таким образом, принятые решения оказались самыми лучшими.
Флегг экстренно пришел из Паушана, чтобы ухаживать за мной. Миссис Флегг перешла из своей комнаты (лучшей в доме), чтобы положить там меня. Они давали мне все, что имели, в данный момент я ношу халат Флегга. Разумеется, я им чрезвычайно благодарен, как и ты, наверное".

Главная квартира на высоте 2300 метров

Маленький миссионерский бунгало был построен на склоне Холодной Страны над Салвинским ущельем. Но когда Джеймс добрался туда (он после болезни был еще таким слабым), то не мог устоять перед холодными ветрами и тут же слег с воспалением легких, его ноги сильно опухли от ходьбы. И хотя ему пришлось провести Рождество в постели, вместо того чтобы быть в собрании, он все же был ободрен хорошими плодами в христианской жизни, которую он мог видеть среди лису.
"Трое из четырех христиан этих деревень Холодной Страны - самые лучшие, которых мы когда-либо имели, - так верны, сердечны, активны и умны. Бог вознаградит их... я думаю об одном или двух братьях, руководителях близлежащих деревень, которые сделали для нас все возможное, но отклонили всякую оплату, сказав:
"Учитель, мы не только должны были сделать то, что делали до сих пор, но еще поддержать вас пищей и одеждой".
Они напоминают мне о том, что сказал Апостол Павел об Аристархе, Марке и Иусте (Кол. 4,11) - "...сотрудники... бывшие мне отрадою"".
На расстоянии трехнедельного пути, далеко на севере, среди людей верхнего Меконга работал один пионер - мистер Левер - и он попросил на помощь двух лису.
Двух добровольцев нетрудно было найти. Оставив свои дома и семьи на попечение христиан, они приступили к трехнедельному путешествию через вершины в район, которого еще никогда не видели. Они не имели никакого представления, сколько месяцев будут в дороге, им также не предложили никакую оплату. Они будут жить тем, что найдут в горах и что им дадут, когда они придут на место. Это был хороший признак их духовного состояния.

Дорожный служащий

"Еще никогда мое путешествие не было таким необходимым", - писал Джеймс после нескольких месяцев странствия.
Три с половиной месяца он путешествовал один и исполнял обязанности советника, судьи и учителя. В некоторых местах гонения на молодых верующих были очень серьезны. Некоторые покаявшиеся рассказывали Джеймсу, что они действительно думали, что единственный выход - взять мечи и побить врагов. Нужно было многому учить и во многих местах пришлось быть миротворцем.
Были также случаи похищения, когда его тоже просили вмешаться.
"В памяти всплыл случай, который требовал моего вмешательства. Девушка-христианка была похищена несколькими язычниками из той же местности. Они хотели заставить ее отречься от веры и согласиться выйти замуж за неверующего, но она сохранила верность своей вере. И так как они боялись иметь с нами серьезные неприятности, то отпустили ее. Но независимо от того, вернули они ее или нет, мы считали, что нельзя было оставить это дело безнаказанным. Христиане были очень обеспокоены этим случаем".
Пожатие руки стало христианским знаком. Когда Джеймс приходил по приглашению в деревню, все верующие выстраивались по обе стороны у входа в деревню и пожимали ему руку - обычно обеими руками, - закрыв глаза и прикусив губы от усердия.
"Страна бедна и бесплодна, - писал он. - Высокие скалистые горы, и бедность людей ужасна. Многие, можно даже сказать все, одеты в лохмотья, и грязь в их убогих хижинах - испытание для всякой плоти".
Но он жил день и ночь в их хижинах. Несмотря на свою бедность, они построили восемь маленьких церквей над Салвеем.
Пытаясь достичь по возможности двухсот или больше семей, Джеймс организовал двухнедельную школу обучения. Люди любили все, что напоминало праздник, и приходили большими толпами. Главной проблемой было научить их слушать. Они хотели во время обучения весело общаться друг с другом. Свиньи, куры и дети добавляли общий беспорядок, и когда гнали стадо животных, то все собрание вставало смотреть.
"Нетерпение с ними? - писал он. - Дай мне шепнуть тебе на ушко, да, я боюсь, что иногда проявляю нетерпение. Но тогда я думаю о полном невежестве, в котором они выросли. У них вообще не было христианского воспитания или преимуществ другого рода, и мне жаль, что я иногда нетерпелив с ними. Ведь они всегда стремятся к лучшему! Вот они сидят здесь, - мужчины, женщины, мальчики и девочки, - грязные, бедные и незнающие. И я думаю о Том, Который всегда был терпелив, мягок к грешникам и обездоленным, и сердце смягчается. И получаю новое понимание следующих слов: "Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря"" (Матф. 9,36).
Джеймс также увидел, что они слишком заняты второстепенными и внешними вопросами. Можно ли есть бобы, залитые спиртом? Можно ли стирать в воскресенье? Эти вопросы занимали их, когда он хотел учить их более важным истинам во время своих коротких посещений.
Но когда он сравнивал работу с лису с работой в некоторых китайских городах, то заключил, что, хотя условия жизни в городах были намного лучше, но работа там оставалась бесплодной. Он признавал, что любил "подняться высоко в горы к пропитанным туманом скалам и лесам, чтобы найти маленькие церкви лису из бамбука и соломы, построенные простыми христианами для богослужения".
Джеймс имел твердое убеждение, основанное на реальных событиях, что в деле, полностью совершенном Богом, он только помогал. Снова и снова его приглашали в деревенские церкви, о существовании которых он никогда не слышал, - там никогда не бывал никакой иностранец.
"Люди, возможно, мерзнут в своих лохмотьях. Они бедны, грязны, невежественны и суеверны, но они - дар Божий нам. Ты просишь Бога о духовных детях, и Он избирает их для тебя. Ты пожимаешь руки братьям и сестрам, матерям, которых Он нашел для тебя, Он сажает тебя вместе с ними, часто - с мальчиками и девочками. И мне больше нравится учить детей лису пению "Иисус любит меня", чем интегральному исчислению самых умных, у которых нет никакого интереса ко Христу".
"Две истины ясно запечатлелись в моем сознании, - писал он после этого путешествия, - первая - как глупы и слабы наши новообращенные, и вторая - что Бог действительно избрал их. 1 Кор. 1,27-28 исполняется на моих глазах! Если бы ты могла быть здесь и видеть, как бесполезна чистая проповедь и уговоры среди этих людей, то ты лучше поняла бы меня. Чувствуешь себя таким беспомощным, глядя на их невежество и нужду! Но работа с лису в этой области с более чем двумя сотнями семей на каждой стороне Салвея (в общем более четырехсот семей) с самого начала была непроизвольной.
Они поведут тебя в село, где никогда не ступала твоя нога, и о котором ты никогда раньше не слышал, но и там ты найдешь несколько верующих семей и построенную церковь! Некоторые из них могут даже читать и писать. Они учат друг друга, приглашая для этого покаявшихся из соседних деревень. Они хотят стать только христианами, и когда узнают о Христе, то обращаются к Нему, с миссионером или без него. Кто положил это "хотение" в их сердца? Если они не возлюбленные Богом, не избранные Божьи, то кто они?"

Нет времени для проповеди

В начале своего служения, когда Джеймс был на пути в место, куда он обещал прийти, одна женщина спросила его, куда же он направил путь.
- Высоко в горы.
- Для чего?
- Рассказать людям об Иисусе Христе. Я проповедник.
- Оставайся здесь и расскажи нам о Нем.
- У меня сейчас нет времени.
- Какая польза от того, что ты проповедник, если у тебя нет времени для проповеди?
Позже Джеймс размышлял об этом разговоре. Он точно вспомнил то место, где это случилось. К его удивлению, он нашел при возвращении в этот район новую миссионерскую квартиру именно на том месте, где стояла женщина. С помощью Флегга здесь запланировали новую станцию, потому что это место было более безопасно, чем прежнее.
Дом был почти готовым, когда Джеймс увидел его, с оборудованной кухней, сараем для коз и садом, и лису не взяли ни одного пенни за работу. Здесь, в Мученгпо, с захватывающим видом на горы и невероятно плодородной почвой, был создан естественный центр работы.
"Мы находимся на скальном гребне, покрытом лесом, - писал Джеймс, - который с обеих сторон защищен склонами большого глубокого ущелья. Растительность очень красива и производит прекрасное впечатление, облака переваливаются через вершины или на полпути остаются висеть на горе, колыхаясь. Мне нравится здесь, нам всем нравится. Флегги думают о том, чтобы в следующий сухой период построить хороший дом... После таких потоков дождя, которые мы только что видели, вода в реке сильно поднимается. В то время как пишу вам, я слышу величественный шум реки в долине под нами. Погода для пшеницы и сада просто фантастична. Кажется, что все выскакивает из земли, почти как волшебное, так как почва очень плодоносна. Папоротник и трава растут чудесно, и деревья довольно высокие. Мы надеемся на большие успехи с нашим экспериментальным садом, потому что мы посеяли разные семена из Индии и Америки, а также ваши из Лечвута".
В одно воскресенье Флегг крестил в реке не менее 240 верующих.

Проверка

Четырнадцать лет прошло со дня прибытия Джеймса в Китай. Жизнь была полна приключений и тягостного труда. Он не часто думал о том, чтобы взять отпуск. Никто не делал этого. Но теперь он почувствовал, что пришло время поехать в первый отпуск домой.
Перед отъездом Джеймс сделал тщательную проверку. Он рано и с болью научился понимать, какую роль играет настойчивая молитва для пользы Царства Божьего. Его наблюдения о молитве веры, сделанные с его маленького поста высоко в горах, заложили важный фундамент для его молитвенных сил. Теперь он смотрел назад на состояние молодой церкви лису: некоторые - сильные и способные, заметно растущие, в других местах, несмотря на неустанные поучения, - возвратились в идолопоклонство. Двое молодых людей, подающих большие надежды, после многих месяцев заботливого обучения, вернулись к своему прежнему образу жизни.
"Я всегда думал, - писал Джеймс, - что молитва должна занимать первое место, а учение - второе. Теперь я замечаю, что молитва должна занимать первое, второе, третье места, а учение - четвертое".
Разумеется, различные наблюдатели критиковали Джеймса и его методы. Почему он охватывал миссионерской работой сразу так много областей? Не лучше ли было брать всегда только несколько деревень? Приходили новости от мистера Левера с севера провинции, что на границе Тибета уже более ста семей обратились к Богу. Дело Божье распространялось.
"Некоторые миссионеры ставят под вопрос, являются ли мои методы лучшими. Они думают, что я пытаюсь перепахать слишком много почвы, когда лучше было бы проводить так называемую "интенсивную работу"... "Что это даст, - спрашивают они, - если два или три дня провести в одном селе и затем идти дальше, оставив их одних на целый год? Что ты можешь ожидать от них? Они же почти ничего не знают!" Да, я соглашаюсь, что это не идеально. Как и всякий другой, я верю, что наставления полезны для новообращенных. И все же я могу вспомнить много лису-христиан, которые получали наставления два или три дня, но по милости Божьей стоят твердо (это и есть главное различие). Они пытаются, не осмысливая, соблюдать день Господень, молиться и петь, в то время как те, которым посвящаешь недели и месяцы внимания, отпадают.
Наставление, особенно в Писании, - отличное дело. Его необходимо читать постоянно, если человек хочет расти в благодати. Мы должны обновиться "в познании по образу Создавшего его". Павел молится за своих обращенных, чтобы они исполнились познанием. Познание хорошо, выгодно, полезно. Если человек принадлежит Христу, то познание, духовное познание, поможет утвердить его. Я стремлюсь делать все возможное, чтобы дать возрожденным духовное познание. Но я не унижаю и мирское знание. Я думаю, что оно будет больше помощью, чем препятствием в понимании духовных истин. Но можно и почти все знание перечеркнуть, каким бы хорошим оно ни было. Ап. Павел понимал, что можно и чрезмерно выделять знание, как он показывает в первом послании Коринфянам.
Многие говорят, что "знание - сила", но я думаю, что его нужно ограничивать. В духовной сфере не всегда верно, что познание всегда дает силу, чтобы уберечь человека от падения. Фактически познание вообще не имеет в себе жизненных сил. Я действительно верю, что можно говорить мертвые проповеди, полные доброй, верной истины, но все же мертвой, потому что недостает силы Духа Святого. Я также верю, что можно читать мертвую Библию, и точно по той же причине. Там не сидит магический волшебник, даже в самих буквах Слова Божьего. Без силы Духа Божьего самое лучшее наставление, которое мы можем дать обращенным, так же мертво, как сухие кости в 37 главе Иезекииля. С Духом Божьим, Который касается их, оно может стать таким сильным, как и кости, превратившиеся в большую армию.
Сила пришла от Духа Божьего, а не от сухих костей. Сухие кости были нормальны, но без Духа Божьего они были совершенно бесполезны. И точно так воспитание, учение, наставления любого вида бесполезны на миссионерском поле, если они из сорта сухих костей. Некоторые люди идут еще дальше, говоря, что проблема церквей на миссионерском поле состоит в основном в обучении, и очень многие такие идеи осуществляют на деле, как будто хотят выставить дорогую артиллерию, которая стреляет патронными гильзами и не причиняет врагу вреда. И я могу представить себе, как сатана смеется себе в кулачок".
Когда Джеймс часть своей жизни провел на миссионерском поле, в разгаре была первая мировая война. Он очень часто указывал на это в письмах. Сравнивая с собственной ситуацией, он писал:
"Эти люди не только невежественны и суеверны. Языческая атмосфера окружает их со всех сторон. Ее можно по настоящему чувствовать. Мы имеем дело не с врагом, стреляющим только в голову, оставляющим разум в незнании, но с врагом, использующим химическое оружие, наполняющее человека смертельным газом, который едва можно заметить, но он производит тяжелое поражение. Что ты подумал бы о глупости солдата, который стрелял бы в газ, чтобы убить или остановить его? Столько же пользы было бы проповедовать лису и учить, когда они удерживаются невидимыми силами. Я понимаю, что ядовитый газ нельзя удалить иначе, как если подует ветер и рассеет его. Человек бессилен.
Дух Божий может удалить все заразные пары из атмосферы деревни, как ответ на вашу молитву. Мы не боремся против плоти и крови. В работе с лису вы имеете дело с основными проблемами, если вы молитесь против "начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф. 6,12).
Я верю, что дело Божье у определенного человека или семьи, деревни или области начинается прежде достижения познания истины. Это тихое, незаметное действие не в разуме или в сердце, но в невидимом мире. Затем, когда приходит свет Евангелия, нет уже никаких трудностей, никакой борьбы. Это просто случай: "Стойте и увидите спасение Господне".
Это должно давать нам мудрость разумно молиться за тех, которые еще далеки от света Евангелия. Чем дольше подготовка, тем глубже совершается дело. Чем глубже корень, тем крепче растение, когда оно вырастает из земли.
Я не могу поверить, чтобы любое основательное дело Божье могло пустить корни без долгой подготовки...
С человеческой стороны евангелизационная работа на миссионерском поле подобна человеку, который с зажженной спичкой в руке идет через темную сырую долину и ищет, что можно зажечь. Но все кругом насквозь мокрое и не будет гореть, как бы он ни старался. В других случаях Божий ветер и солнце все заранее подготовили. Долина в некоторых местах сухая, и если поднести зажженную спичку к кустику, дереву, нескольким палочкам, кучке листьев, они все загораются и дают свет и тепло еще долго после того, как прошел человек, зажегший их. И именно это хочет видеть Бог, и чтобы мы просили Его об этом: о маленьких кострах, которые рассеяны по всей земле".

Глава 8.
Роман о любви, или романс

Отпуск в Англии

Семейное серебро сияло на белоснежной скатерти, и свечи бросали сотни лучей в хрустальные стаканы. Ужин был всего лишь формальным поводом, и миссис Фразер вела все официально и с достоинством. Тихая служанка катила сервировочный стол по блестящему полу. Повару на этот вечер заказали приготовить семейный шедевр, чтобы отпраздновать встречу всей семьи: Джеймс приехал домой.
Обычно миссис Фразер принимала простую пищу. У нее были твердо установленные идеи, что касалось здорового питания. К жаркому должен был подаваться хлеб.
Ребенок должен кушать столько, чтобы утолить голод. Он должен оставить стол, когда у него появилось чувство, что он еще бы раз все это поел. Маленькие дети должны кушать со слугами, пока их поведение будет соответствовать пребыванию в столовой.
Как всегда, миссис Фразер учла аппетит Джеймса на овсяную кашу, лук и картофель. "Единственное место, где я могу есть без стыда, сколько я хочу, - за столом моей матери", - говорил он. Во время совместного ужина царила определенная скованность.
"Ну, Джеймс, ты уже жалеешь? - спросил молодой голос. - Выбросить свою жизнь в глухих лесах и, собственно, ничего не достичь?"
В голосе слышалась горечь, и Джеймс не ответил. Это ранило его. И члены семьи могут так кольнуть в сердце. Они жили в другом мире.
Но взгляд матери говорил о другом. Встреча Джеймса с ней была трогательной и радостной. Она быстро собрала весь молитвенный кружок для встречи с ним. Поговорить и помолиться - это была высшая точка всего отпуска. Он показывал им свои фотографии, одежду и украшения лису. Также рассказал о своих планах и надеждах. Джеймс был полон блестящих идей. Он желал иметь ручной патефон, хорошее фотооснащение и, как он писал своему родственнику, радиостанцию с радиопередатчиком для главной квартиры в Мученгпо и радиоприем для всех деревень лису.
"Тогда мы сможем наши проповеди, учение и т.д. распространить по всему округу... Это то, что называют империалистическим мышлением, не так ли? Возможно, потребуется императорский денежный взнос, чтобы поставить все это на ноги. Во всяком случае, нет никаких препятствий против блестящих идей, не так ли?"
Это был 1922 год. Своими идеями он опережал свое время.
Кроме посещения своих молитвенников и симпатизирующих ему друзей, у Джеймса были и другие встречи, которые разочаровали его.
Для некоторых слушателей Китай казался слишком далеким и мало интересным, и это едва касалось их жизни. Его рассказы о большом обращении людей к Богу были для них незначительными. Но если ему нравится путешествовать и помогать этим людям...
Может, Джеймс не был интересным оратором. Возможно, он недостаточно красочно описывал события. Во всяком случае, малый интерес к его работе во время отпуска в Англии оставил след в его душе. Он огорченно заметил, что так долго ждал, чтобы рассказать эти новости, а люди не хотят слушать его.
Но были, естественно, и другие, которые понимали его. Они серьезно пытались нарисовать себе местность и людей, но, видимо, слабо могли представить себе это. Но они тут же поняли, что Бог действует среди людей в Китае, и хотели быть Его соработниками. Многим из них Джеймс открыл путь в молящуюся церковь: десять солдат, которые стояли в молитве за каждым человеком на поле боя. Круг молитвенников вырос в последующие годы в тысячную армию доверенных сотрудников в общей миссионерской работе.

Канада и США

Отец Джеймса был шотландский канадец, и большая часть семьи Фразера жила в Онтарио. Старший брат Джеймса, Гордон, организовал там предприятие, выпускающее стиральные машины, и Джеймс связал свое посещение родственников с посещением Штатов. Здесь он говорил на "Еловой конференции", где Изабель Кун впервые услышала о племенах лису и почувствовала, что Бог хочет видеть ее там. Он принимал участие в различных конференциях и встречах в Штатах и почти везде находил внимательных слушателей. Люди загорались любовью к этим людям.
Его ближайшими сотрудниками в Юньнане были большей частью американцы, и когда работа в последующие годы расширилась, приходило все больше и больше соработников из Штатов. Частично по этой причине, а частично по другой у него была особенная любовь к Америке и ее христианам. Они были так сердечны, великодушны и отзывчивы, так открыты для новых идей и предложений! Они не боялись быть простыми.
"Если бы у меня были дети, - говорил Джеймс, - я хотел бы, чтобы они выросли в Америке. Но все же, - добавлял он с сожалением, - нужно дать им британское воспитание!"
Его последнее письмо, когда он снова выехал на восток, было написано из Ванкувера взволнованно, крупным почерком:
"8 сентября я достигну Юкогамы, Шанхай - двенадцатого, и Юньнань - в конце сентября. Я говорю цивилизации "до свидания", но при этом я не сильно радуюсь. Многие придут утром, чтобы попрощаться со мной... а я еще даже не начал паковать вещи".

Шок

Тяжелый удар ждал его в Шанхае. Миссионерские руководители запланировали послать его на ближайшие годы на северо-запад Китая, где в Канзе появились проблемы, и они хотели, чтобы Джеймс помог там. Это было одно из самых больших разочарований, которые когда-либо были у него.
Братья долго советовались перед принятием этого решения. Просто больше некого было послать. Кроме того, это будет полезно для Джеймса, если он попадет в область руководства КВМ.
"Я не могу сказать, что я хочу, Господь, но я хочу, чтобы Ты сделал меня способным хотеть", - молился Ф. Б. Майер. Джеймс знал о бесплодности неохотного послушания. Познать, что воля Божья совершенна и посильна, будет трудно, но он знал из опыта, что это принесет много плода. Он вспоминал о многих разочарованиях в своих планах, которые были у него в отношении юго-запада Юньнаня. Затем пришло время, когда Аллин Кук, готовый и обученный, был послан помочь Джеймсу в работе - наконец соработник! - в китайский город Тали.
"Я тоже был разочарован, - признался Аллин. - Я несколько месяцев неохотно жил в Тали, пока на коленях не принес свою горечь Богу и просил Его сделать меня способным трудиться в Тали. В тот же день пришло письмо из главной квартиры, которое направляло меня на работу среди племен".
Итак, Джеймс сделал болезненную смену курса и оказался на просторных равнинах и грозных вершинах Канзу. Решившись отдать свои весла под благословение Божье, он научился любить новую провинцию. Все же он никогда не смог забыть, чего ему это стоило. "Юньнань был моей первой любовью, моей Рахилью, - сказал он, - а Канзу стал для меня Лией".

Величие и террор - Канзу

Нужно вновь взглянуть на карту, чтобы понять закулисную сторону событий следующих месяцев.
Путешествия и снова путешествия - это было девизом следующих трех лет, при посещении миссионерских станций на обширных просторах северо-запада Китая. Границы Канзу простираются от пустыни Гоби до гор Тибета.
Сообщения Джеймса о путешествии были просто захватывающими. Он путешествовал на спине лошади по неизвестной и самой опасной области Азии. Пустынные равнины переходили в голые высокие горы, где бушевали снежные штормы, пронизывающие до костей. Разрушенные города, оставшиеся после мусульманских походов, в которых слышались только завывание ветра и иногда вой волков. Уже несколько часов Джеймс со своим кули ехали на лошадях, но ни в одном направлении не было видно никаких признаков человеческой жизни. Пустыня, время от времени орошаемая тибетским снегом, который ясно выделялся на темном небе, казалась безграничной.
Холод был пронизывающим. Его дневник сообщает:
"Теплое нижнее белье, рубашка, шерстяной пуловер, шерстяной пиджак, меховая безрукавка с подкладом, накидка и пальто с подкладом, и ты пытаешься представить себе, что тебе тепло... Канзуская зима показывает зубы, и это не шутка - находиться на улице. В последнюю ночь меня покусали дикие канзуские собаки... Мне сказали, что тибетские собаки еще злее и преследуют несколько миль. Они также известны тем, что прыгают на спину лошади, чтобы откусить себе там кусок мяса".
Между тем гостиницы не было, и Джеймсу с проводником пришлось ночевать на улице, ярко освещенной луной. Они ели длинные веревки из теста, пропущенные над цыганским костром. По меньшей мере, один раз они ночевали на горном перевале на высоте 4300 м. "Я не могу вспомнить, чтобы когда-нибудь провел ночь на такой высоте".
Мимо них по одиноким вершинам тянулись караваны, тибетцы гнали своих яков, или монголы семенили на своих ослах, некоторые приходили издалека, например, из Туркестана.
После дневной борьбы с грозным снежным штурмом Джеймс писал:
"В конце дня приходишь холодный, голодный и усталый не в уютное чистое помещение с теплым душем, с горящим камином, тебя не встречают с улыбкой приветствия и хорошим ужином!
Нет, ты шлепаешь по грязной улице от одной мрачной гостиницы до другой и ловишь только подозрительные взгляды. Наконец ты практически пробиваешь себе дорогу в гостиницу. На улице темно, хоть глаз выколи, на полу все вперемежку, мебели здесь нет, только грязный пол, без света, без тепла... Ты вместе с проводником варишь себе простой рис.
Но если ты на следующее утро снова выйдешь на улицу под голубое небо и пойдешь в белоснежные горы, то забудешь мучения ночи".

Способные женщины

Главная квартира поручила Джеймсу дать отзыв о работе в Канзу и сообщение о политических волнениях.
Годы кропотливой миссионерской работы были проведены на многих построенных станциях. Об одной он сообщал в письме домой.
"Здание церкви очень видное собой, но, с сожалением должен сказать, - оно построено на иностранные деньги.
Помнишь ли ты, что я был у мистера М.? Вот он пожертвовал деньги на этот дом и он же поддерживает здесь евангелистов. Он благородный и добрый человек, как и многие благородные и добрые люди там, дома, но я убежден в том, что это ошибка - использовать иностранные деньги так, как мы это делаем".
Обеспокоенный состоянием работы на некоторых местах, Джеймс был просто восхищен, когда встретился с Милдред Кабле и Франческой и Евой Френч. Весь стиль их жизни очаровал его.
Доктор Као, руководящий церковью в Сухове, был на основании ложных обвинений брошен в тюрьму, и три женщины просили Джеймса помочь вызволить его оттуда. Доктор Као был прекрасным проповедником, "но у него не было учительских способностей, - заметил Джеймс. - Три женщины приехали сюда, чтобы евангелизировать эту местность, увидели нужду доктора Као и стали помогать ему в работе".
Эти женщины были библейскими учителями. Джеймс писал: "Я думаю, что во всей Китайской Внутренней Миссии нет учителя способнее мисс Кабле - все равно в какой области. Только недавно ей предложили место в христианском университете Шантинг. Она с невероятной основательностью учит Писанию молодых людей! Она ведет их через всю Библию - никаких перескакиваний - малые пророки, Откровение, все. Ты бы видела ее обширные заметки и вопросы, ответы на которые мисс Кабле предлагает им искать.
Это действительно замечательно, что среди многих обычных миссионеров, которых удовлетворяют поверхностные знания китайских христиан, в самом отдаленном углу Китая есть группа молодых людей, которые так основательно изучают Слово Божье".
Общение с ними за столом было просто наслаждением.
"Я не могу вспомнить, чтобы я сидел где-то с миссионерами за столом и слышал такую освежающую и интеллигентную беседу - начиная от великих пирамид до теории относительности Эйнштейна. Мисс Кабле спрашивает, какую ты книгу сейчас читаешь, а если ты не читаешь, то она хочет знать, почему".
У самого доктора Као оригинальные смелые идеи по ведению дел в церкви. Он сам немного занимался медицинской работой, но не думает, что надо кому-то платить, "кто делает что-то для Господа". В его доме мог жить каждый, кто помогал в работе, но каждый должен был сам заботиться о себе. Доктор был глубоко духовным человеком.
Джеймс много часов провел с ним, посещая его в тюрьме. Он не дожил до своего освобождения, его работа была самой здоровой в провинции.
Врач имел широкое сердце для работы по спасению душ: скитальцы, нежеланные люди находили убежище в его доме. Он буквально выкопал своего повара, когда его похоронили живым. Топси была оставленным глухонемым ребенком, - но все же ребенком. "Ноги бедного ребенка были так ужасно искусаны собаками, что он мог ходить, только держась за стенку", - писал он. Оставленная на улице как нежеланный ребенок, малышка нашла свой дом у мисс Кабле, которая позднее удочерила ее.
Годы пребывания Джеймса в Канзу и позднее в Шанси пришли к концу, когда все иностранцы во время антииностранного движения в 1927 году должны были быть эвакуированы, так как пришло к власти растущее коммунистическое движение. Европейцы должны были как можно быстрее оставить эти районы и пуститься в опасное путешествие к побережью. Джеймс был в группе, спускающейся на плоту по Желтой реке с очень стремительным течением, и они едва ушли от бандитов, пока не прибыли в Шанхай. Там они увидели многих европейцев и американцев со всех концов Китая, собравшихся туда по совету консула: предупреждающие громы землетрясения, которое позднее изгнало всех иностранцев. Это выявило явную необходимость в неотложной работе.

Пауза в Шанхае

"Это не легкие пароходы для развлечения, стоящие в порту, которые нужны нам, - сказал Д. Е. Хост Джеймсу, - но военные корабли, которые могут пойти ко дну".
У Хоста были планы оставить Джеймса и других в Шанхае, чтобы усилить центральный пункт. В центре управления нужны те же основания веры и выдержка, как и в горах лису, утверждал директор. А так как Джеймсу было сорок, то его опыт мог найти применение в Шанхае.
Многие дни Джеймс принимал участие в молитвенном общении с Хостом. Нужда была огромная. Были районы, где христианские работники не могли работать вместе. Были работники, потерявшие всякую цель и вообще не продвигавшиеся вперед. Были места, где возникали экстремальные учения и дело заканчивалось разделением групп. Были также миллионы китайцев, еще не слышавшие об Иисусе Христе. "Каждый месяц один миллион все еще умирают в Китае, не услышав о пути спасения." Прошло уже семьдесят лет после того, как Хадсон Тейлор в первый раз сказал эти волнующие слова.
Хотя Джеймс провел несколько месяцев на главной квартире, он никогда не чувствовал, что Бог приготовил его работать здесь. Его сердце все еще сильно тянулось к людям на юго-западе Юньнаня, и он чувствовал, что его способности и призвание принадлежат им. Но он видел необходимость. Кто бы не хотел быть лучше в горах, чем день за днем в центре управления?
Мистер Хост считал, что Джеймсу пора жениться. Его вид иногда вызывал смущение. Была ли здесь подходящая женщина, которая взяла бы его в свои руки? За дверью директора долго слышался сдерживаемый смех, когда Хост предлагал Джеймсу кандидаток.
А что касалось его неопрятного вида, то у Джеймса была простая отговорка. "Когда я прихожу в незнакомое место, - доверчиво рассказывал он, - то думаю: ничего страшного, как я выгляжу, - здесь никто не знает меня. Когда я нахожусь среди друзей, то думаю: ничего страшного, как я выгляжу, - здесь все меня знают".
У него вообще не было никаких проблем.

Подкрепление

Прошло уже пять лет, как Джеймс последний раз видел лису. Когда он наконец смог к ним возвратиться, на этот раз как руководитель провинции, он увидел другую картину. Некоторые молодые пары, почти все американцы, жили теперь постоянно среди племен - Кун, Харрисон, Фитцвильям, Каст, Флегг, Кауман, Кук. Ожидался приезд и других молодых работников.
Первый год после возращения был самым счастливым.
Он посещал каждый район провинции, где совершалась христианская работа, и мог видеть быстрорастущие церкви. Он был удивлен, встретив большое число христиан высоко за верхним Салвеем, в местности, которую он четырнадцать лет назад исследовал вместе с Ба Тав и мистером Гейсом. Карл Кауман тут же побуждал новообращенных к еван-гелизации, и весть о кресте распространялась все дальше и дальше в горы.
В Мученгпо начали проходить миссионерские общения, где собирались христиане из племен и читали письма, написанные их собственными посланниками-евангелистами. Они посылали их, поддерживали их, молились за них. Это было памятным путешествием для Джеймса, когда за ним в Тенгвей пришли двое лису, чтобы взять его в дом Мо в Хсянту. После этого они все вместе пошли в Мученгпо на волнующую встречу, приготовленную для Джеймса. Старший брат номер три наконец возвратился назад (они звали его номер три, так как Джеймс был третьим братом в своей семье). Джеймс оставался у своих людей три недели, но в это время он мало учил, а больше слушал. Церковь на местах так численно выросла, что он еле узнавал ее. Супруги Кук, Кауман и другие, видя стремительный рост, задыхались от работы, проводя с верующими библейские занятия.

Новая любовь

Когда прозвучало имя Рокси Димонд, у Джеймса непонятным образом быстрее застучало сердце.
Он никогда в своей жизни не слышал о ней, но тут же подумал, что Бог хочет ему этим что-то сказать. Ее имя случайно прозвучало в разговоре, когда он с другом разговаривал в Куньмине, столице провинции. Друг спрашивал, знает ли он, что у американца Франка Димонда из миссии методистов есть дочь, которая скоро должна приехать в Куньмин?
Джеймс увидел ее спустя несколько дней, и его сердце опять сделало сальто. Ей было только 23, а ему 42. Будет ли препятствием эта разница в возрасте? Она принадлежала к другой миссии: будет ли это правильным для руководителя КВМ - жениться на сестре "не из своих рядов"? К тому же она была чрезвычайно красива.
И как ему устроить встречу?
"У вас есть дома пианино?" - мимоходом спросил Джеймс младшую сестру Рокси через три дня.
"Нет, я думаю, что у нас его нет".
Да, не повезло. Но все же он может дать концерт для всех европейцев КВМ и быть уверенным, что Димонды тоже придут. Всем были посланы приглашения, пришли консулы, деловые люди, миссионеры и, наконец, Рокси, которая пришла поздно и втиснулась в последний ряд.
Видно, не так уж просто встретиться с ней. Но чем больше он просил Бога о водительстве, тем яснее ему становилось, что Рокси предназначена ему.
Скоро он устроил свидание, которое не было очень впечатляющим для его будущей невесты. Рокси позднее вспоминала о нем:
"Я еще сегодня вижу черепичную крышу, где свет проникает в щели, паутину, украшающую углы, и китайские стулья с прямыми спинками. Здесь он рассказывал мне о своих путешествиях в Тибет и показывал фото Ко Ко-Нор, поведал о злых тибетских собаках, которые покусали его лошадь. Он говорил о своих делах в Канзу и Юньнане, о своей любимой матери и других бесчисленных вещах. Ни разу он не сказал мне, как Бог использовал его среди лису... Он был чудесным собеседником. Он любил жизнь и находил мир, полным интересных вещей. Он был очень начитанным, много повидал в путешествиях и обладал острым умом... Он обладал юмором, и те, которые знали его, не могли забыть, как он откидывал голову назад и смеялся...
Однажды он сказал: "Рокси, я желал бы, чтобы ты уже была моей женой, а это было бы нашим домом". Я помню, как я посмотрела на кровельную дрань, на дырки между паутиной, а потом на него - такой благородный, но безразличный к удобствам и материальным вещам. "Знаешь, что мне уже часто снилось, - добавил он с энтузиазмом. - Моя жена на муле, я - на другом и все наши богатства - на третьем"".
Рокси понравился высокий, стройный, сильный молодой мужчина. Вот если бы разница в возрасте не была такой большой... Доросла ли она до жены руководителя? Сможет ли она совершать с ним служение?
Джеймс возвратился к молитве и посту. "Если ты не хочешь меня, - писал он ей, - я возвращусь и буду самым одиноким человеком в Китае".
В жизни отца Рокси, Франка Димонда, тоже была необычная история. Ему было девятнадцать, когда он приехал с методистами в Китай. За его рыжую шевелюру и сияющие голубые глаза китайцы тут же назвали его "чужим дьяволом". Франк и его друг Сэм Поллард смело знакомились с Китаем во время угрожающей враждебности.
Рожденная в Китае, но воспитанная в Англии, Рокси изучала историю в университете в Бристоле.
"Я просто не мог понять ее, - сказал недавно ее сокурсник. - Я учился с Рокси на одном курсе истории. Она была самой красивой в университете. Молодые люди постоянно приглашали ее на танцы. Но, казалось, что она вообще не интересуется этим. Она никогда не шла с ними".
Влияние верующих студентов в годы формирования убеждений Рокси было очень сильным. Христианская жизнь занимала все ее интересы и время.
"Казалось, я смотрю совсем в другой мир, - объясняла она позднее, - и после этого я просто не могла оставаться прежней. Я чувствовала себя странницей на этой земле".

Семейная жизнь

Подготовить свадьбу в глухих лесах Китая было искусством. Нелегко было купить украшения, принятые на западной свадьбе. Китайского кондитера попросили испечь торт.
"Мы не можем сделать вам свадебный торт, - был ответ. - Не заменит ли его яблочный пирог?"
В октябре 1929 года их сочетали. Это был золотой день, полный солнца и радости. Торжество проходило в саду, чтобы поместилось как можно больше друзей. Джеймс вспоминал о нем, как о самом счастливом дне своей жизни. Рокси получила письмо от мистера Хоста, который желал ей всего доброго и завидовал ее общению с Джеймсом, которому она будет радоваться.
Дома для молодой жены не было. После двух-трех дней они отправились в двухнедельное путешествие в Тали, а затем - на несколько месяцев в горы.
Рокси рассказывает о приключениях их ранней семейной жизни.
"Через несколько дней после свадьбы мы начали свое путешествие, длившееся пять с половиной месяцев, к достигнутым и недостигнутым племенам западного Юньнаня. В те дни западный Юньнань был еще мало знаком, потому что еще не было бирманской дороги, и только пути караванов шли по высоким суровым местам, обдуваемым сильными ветрами.
Сначала я ехала в седле на лошади, но скоро поменяла ее на мула, и большую часть нашего путешествия у нас было два мула, потому что они безопаснее лошадей. Когда мы ехали по китайской местности, мы спали обычно на сеновалах, кишевших крысами, но там было намного чище, чем в общих гостиницах.
Джеймс был необычайно сильным и почти все время бежал рядом с моим мулом, прыгал через кучу камней и лазил по скалам, при этом он говорил со мной и вспоминал каждый прошедший час. Жизнь, проведенная в диких горах, сделала его безразличным к одежде (которую он с большим удовольствием поменял после брака!), но когда он был на месте, которое выглядело чуть лучше, чем сарай со свиньями, он всегда выглядел джентльменом. И где только возможно было собрать людей, он тут же вытаскивал свой фонарь и проповедовал. После возвращения он всегда проводил время в молитве.
После многонедельного путешествия мы достигли дальнего запада и старого места отдыха Джеймса у лису. По прибытии в некоторых деревнях стреляли в нашу честь и кричали, что пришел "большой брат-3". Я вспоминаю один день, когда мы часами поднимались и спускались по крутым склонам и пришли в деревню лису, когда как раз спустилась ночь. После многих рукопожатий и приветствий мы перекусили и пошли в маленькую церковь на богослужение, которое закончилось далеко за полночь. Когда меня одолел сон, я бросила подушку на землю с внешней стороны церкви и незаметно заснула. Проснувшись, увидела, что любящие руки лису положили мне на подушку жирный кусок свинины и лук, чтобы обрадовать меня, когда я проснусь!
Лису любят петь, так как очень музыкальны и быстро схватывают мелодию, и поют на четыре голоса. Они полны юмора и жизни, и в их вере присутствует сердечная искренность. Они не только порвали с грубыми грехами прошлого, но были готовы взять на себя крест и последовать за Господом.
В ранние годы христианства у лису Джеймс часто подчеркивал слова нашего Господа: "Кто хочет идти за Мною, возьми крест свой ежедневно и следуй за Мной". Несомненно, это учение было для них большим источником силы. Несмотря на свою бедность, они много отдавали на дело Божье и многие несли Евангелие в верхний Салвей.
Несколько недель мы посещали с лису новые районы, отдыхая, обычно ночью, на улице вблизи реки или источника, где мы просто лежали под звездами.
Жизнь была очень проста. Лису выращивали рис, из луков стреляли птиц, обезьян, белок и варили себе пищу. В провинции на севере Бирмы мы проходили страну диких ва. Китайцы сильно боятся этого народа, охотников за головами. Но лису носят с собой ядовитые стрелы, которых ва тоже очень боятся, так как они причиняют смертельные ранения.
Многие из этих людей еще не видели иностранцев. Я вспоминаю, как они поставили для меня на холме стул, чтобы я села там и они могли приходить и первый раз в своей жизни смотреть на белую женщину. Возвращаясь по югу провинции, мы восемнадцать дней проходили деревни и города, где не было миссионерской станции, и где люди еще не слышали вести о Христе".
Рождество они провели в Мученгпо, куда сотни лису пришли на праздник. Там было очень много иностранных помощников, которые были заняты интенсивным обучением, руководством и праздниками. Распространение евангельской вести было почти полностью в руках лису, и прошло совсем немного времени, как в церквях лису появились свои руководители и учителя. Снова и снова подчеркивалось, что иностранная помощь носит временный характер. "Нигде не задерживайтесь долго", - говорил Джеймс иностранным работникам.
Оглядываясь сегодня назад и зная, как скоро пришлось всем иностранным работникам выехать из страны, ясно, что Дух Божий с самого начала руководил этой работой.
Аллин Кук вспоминает совет Джеймса переехать из Луды.
"Полно вам ходить вокруг этой горы" (Втор. 2,3), - сказал им Джеймс. - Люди начинают быть зависимыми от вас".
"Когда мы переехали, - писал Аллин, вспоминая прошлые события, - люди из Луды начали сами разбираться в своих делах и больше доверяли Господу, чем прежде. Они окрепли духовно, когда в их селе не стало ни одного миссионера... Господь дал им руководителей из их среды, и они начали заботиться о погибающих. Мистер Фразер был водим Богом, когда он давал нам этот совет. Его взгляды о независимости, самостоятельном руководстве и самораспространении было именно тем, что использовал Бог, чтобы построить крепкую церковь, действующую и по сегодняшний день без живущих с ними миссионеров".
Во время пятимесячного свадебного путешествия Джеймс и Рокси встретились с семьей Кук, которые руководили библейской школой для тысячи христиан на новой станции Фьуиншен. Две недели семейные пары разделяли дом, стоящий на высоком горном гребне с впечатляющим круговым обзором темных горных цепей между Салвеем и рекой Меконг. У Джеймса была возможность помогать Аллину и Лайле Кук в интенсивных библейских занятиях, а Рокси в это время усердно старалась изучать язык, так как она знала только китайский.
Во время 35-дневного путешествия восточнее Красной реки Рокси могла видеть весь объем работы христианской миссии. Частично дорога шла через пустынные просторы голых горных склонов, но также проходила и через густонаселенные города и бесчисленные деревни, где еще никогда не слышали об Иисусе Христе.
Собственно, первое впечатление Рокси о работе миссионеров на западе Юньнаня было не переполненные церкви, ее больше поразили сотни тысяч тех, кого еще нужно было достичь.
Когда появлялась возможность, Джеймс и Рокси брали вечером свои лампы и беседовали с людьми на китайском языке. У Рокси был приятный голос, и она была очень способной собеседницей. Ей легко было привлечь внимание людей.
Возвратившись в Куньмин, столицу Юньнаня, Джеймс мог сделать обзор всей работы. Он теперь работал не один в горах юго-востока. Китайские города тоже претендовали на большую часть его внимания и ответственности, хотя в них было намного меньше готовности слушать весть о Христе. В это время объем работы среди племен постоянно нарастал, как он писал несколько позже в письме.
"Мистер Кук работает сейчас в верхнем Салвее. Послал SOS, чтобы выслали больше добровольных евангелистов из нашей местности. Это расстояние примерно в четырнадцать дней пути. Там все больше и больше семей отвергают поклонение демонам. Вам интересно будет услышать, что в первый раз в истории миссионерской работы мы пошлем трех молодых сестер, чтобы работать в близлежащих деревнях. Им 16, 20 и 21 год. Они вместе предложили себя на добровольное служение и, кажется, имеют такое усердие, что Фритцвильям, я и местные дьяконы решили дать им возможность попробовать... Они будут работать под руководством обученного евангелиста и его жены...
Я желал бы, чтобы вы видели их. Когда они смущенно, по-девичьи, пришли в мое бюро, двое из них зашли только после взволнованного шепота самой смелой из них. Так они сидели одно время, немного стесняясь, пока не высказали свое желание, и оно было очень серьезным. Может, вы будете и за них молиться. Их зовут Тавифа, Сара и Руфь...
Вы, несомненно, знаете, что работу среди лису поддерживают сами лису. Все деньги для наших образованных евангелистов, включая пищу и содержание семьи, лису сами собирают на своих праздниках жатвы. Добровольным евангелистам вообще не платят, а также и их семьям. Но о них заботятся жители сел, которых они посещают. И почти вся работа ведется под их руководством. Все важные дела решаются дьяконами всего района на их ежегодной встрече в декабре. Также проводится ежегодная встреча дьяконов всей области. Обычно председательствует на ней наш рукоположенный пастор Павел. Эти встречи часто имеют характер законодательного собрания! Они сами устанавливают правила, пишут протокол и т.д., несмотря на то, присутствует там миссионер или нет.
Я желал бы, чтобы вы услышали, как наши лису поют. Супруги Кук, наши миссионерские музыканты, научили их петь разными голосами, и они это делают без органа. Это поистине вдохновляет и часто вызывает у меня слезы на глазах. Я редко бывал на собраниях в Англии и Америке, где бы пели с таким вдохновением.
Лису сами любят петь. Как хорошо отдыхать под звуки сладкой мелодии, которую они всегда поют на несколько голосов.
Ах, как я люблю слушать в их исполнении "Когда закончится путь мой земной..." Я не хочу хвалиться, но я знаю одно бедное миссионерское сердце, которое наполняется хвалой, когда оно слышит сердечное и звучное пение местных жителей на бирмо-китайской границе".

Глава 9.
Масло и вино

Одну ночь одни

"Они теперь сами могут заботиться о себе. Мы уже достаточно долго несли этих детей. - Китайский кули опустил ребенка на траву и подозвал своего спутника. - Мы теперь хотим получить наши деньги".
"Но вы же согласились поднять вещи на гору", - запротестовала Рокси.
"Мы изменили свое мнение. Мы хотим сейчас наши деньги".
Рокси отсчитала деньги и отдала им. Она посмотрела вслед мужчинам, когда они спускались по дороге вниз. Перед ней до неба возвышались немые горы. Ни в каком направлении не видно было жилья, а сумерки быстро спускались на землю.
Безутешность ситуации на один момент овладела Рокси. Она стояла, тихо молилась и ждала. Уже пять дней она была в дороге со своими двумя девочками. Она так доверилась китайским кули, которые были приветливы с ними. Их внезапное решение - оставить женщину одну с детьми - было очень неожиданным. Целью путешествия было найти Джеймса, который лежал больной тифом в одной китайской гостинице. Хотя один знакомый миссионер был у него, Рокси не выдержала и после недельного ожидания отправилась в путь.
В нескольких метрах от дороги Рокси нашла узкую канаву, над которой свисали ветви дерева и давали защиту от ветра.
"По крайней мере, - думала она, - дети будут иметь тихое местечко для отдыха ночью". Рокси завернула ребенка, положила в углубление скалы и пошла назад, чтобы взять из багажа постель. Она также распаковала продукты, чтобы покормить хныкающего ребенка. Через час стало совсем темно. Дети, по милости Божьей, заснули; они привыкли спать где угодно.
Вдруг Рокси услышала голоса и увидела, как лампа осветила дорогу. Бегуны лису пришли, чтобы найти ее. Они слышали, что она в дороге, и решили пойти ей навстречу, хотя ничего не знали о ее опасной ситуации.
"Я готова была обнять их, - говорила Рокси позднее. - Они несли детей и вещи наверх, как будто это была их собственность".
Это был один из многих случаев, где Бог показывал, как Он следит за этой маленькой семьей и как их благополучие близко Его сердцу.

Ионафан Гофорт

Два месяца Джеймс не мог отойти от последствий болезни. После всех путешествий и ответственности, связанной с его руководством, он сильно ослаб. А уже пора было поехать в Англию и США, чтобы после девяти лет пребывания в Китае позволить себе отпуск. К тому же он хотел, чтобы мать увидела его жену и обеих маленьких девочек. Он так много писал ей о своих детях: одна родилась в Шанхае, а другая - двумя годами позже в Бирме. Он так сильно желал девочек, что Рокси даже боялась, что первым будет мальчик. У лису Джеймс был известен своей любовью к детям - "они всегда ползали на нем и вокруг него", - сказал Аллин Кук. Тем более его собственные дети были ему радостью.
В 1934 году, на свой 79-й год жизни, мать впервые увидела семью Джеймса. "Джеймс постарел и выглядит очень усталым", - думала она. Это было последний раз, когда она видела сына.
После нескольких месяцев пребывания в Англии, где они посетили собрания на всех британских островах, Джеймс с семьей поехал в Северную Америку. Здесь с Джеймсом и Рокси случилось памятное событие.
Естественно, они слышали об Ионафане Гофорте. Он был пресвитером в Канаде и видел необычное проявление силы Духа Святого в северной провинции Китая Хонэне, Манчжурии и до самой Кореи. Уже в 1906 году большое число китайцев через проповеди Гофорта начало принимать весть о кресте и возлагать свое упование на Христа. Где бы он ни был, верующие получали от него столько назидания, что углублялись в духовном познании Бога.
Джеймс и Рокси пошли на одно из собраний в 1935 году в Канаде, где он говорил. Гофорту в то время было 76 лет, и он был полностью слепым.
Когда он стал говорить, в собрании была такая необычная атмосфера Божьего присутствия, что Джеймс и Рокси были глубоко взволнованы.
"Не воинством и не силою, но Духом Моим, говорит Господь Саваоф". Гофорт делал на это особое ударение. Куда бы ни приходил этот Божий человек, там люди каялись в своих грехах. История, которую он рассказал, открывала целый мир новых возможностей и вопиющую нужду среди христиан. Тысячи людей пришли через его служение к Богу.
Собрание оставило у Джеймса и Рокси неизгладимое впечатление.

Управление

"Во всем, что является делом Божьим, пребывает пламя горящего тернового куста", - сказал Джеймс. Это он особенным образом увидел во время работы в бюро. Когда он возвратился на главную квартиру, его снова задержали там. Много месяцев Джеймс писал письма из Шанхая. Факт, что он не соглашался долго оставаться на этом посту, был результатом предчувствия, что это не воля Божья для него. И очень вероятно, что он был прав.
Он имел некоторые независимые взгляды относительно миссии. Изабель Кун великодушно утверждала, что он просто мыслит на пятьдесят лет вперед. Но не каждый думал так. Он склонялся к тому, чтобы отбросить все традиционные устои. Как бы осторожно он ни выражал свои мнения, с разных сторон он получал много критики, которая в одной или в двух местностях выразилась в легком бунте.
Джеймс ничего не имел против критики. "Они имеют право на собственное мнение, как я - на свое", - говорил он. Проблема, естественно, возникла, когда он заметил, что были приняты законнические методы в местном руководстве. Это вызывало бурное противодействие.
Другой его взгляд касался задачи женщины. Он увидел, что число женщин сотрудников превышает мужское, но все же большинство женщин занимались только домашней работой и второстепенными делами. Почему нельзя организовать общие обеды в стиле киббуца и освободить женщин для другой работы? Многие особенно переживали, что для работы в КВМ большей частью приезжали женщины. Действительно ли используют их так, как Бог запланировал это?
Семейную жизнь он представлял себе в виде волов в одной упряжке, оба партнера - в совместной работе. Он хотел, чтобы во время путешествий Рокси была рядом с ним, и она должна с ним трудиться. Он будет счастлив сойти вниз к ручью и постирать одежду или нести ребенка на своей спине. Жена была его товарищем и сотрудником, о котором он всегда мечтал, а не только домашней хозяйкой. Но не каждый разделял по этому вопросу его взгляды.
К несчастью, Джеймс обнаружил, что во время разговоров на эти темы некоторые люди обижались и могли долго питать неприязнь друг к другу. Он сразу увидел, что это было серьезной ситуацией. Единство в духе было жизненно необходимым для этой работы. Снова и снова совершал Джеймс многодневные путешествия, чтобы не только проповедовать или учить, но и восстанавливать общение с сотрудником, который был другого мнения. Ничто не было так важно, как это.
Взаимная любовь между христианскими сотрудниками была важнее, чем евангелизация, если их вообще возможно отделить друг от друга. Зависимость успехов миссии от духовного состояния миссионеров стала Джеймсу понятной в самом начале его руководства в Юньнане.
Когда персонал увеличился, расширилось и разнообразие взглядов во второстепенных вопросах. Появились бесконечные причины для конфликтов среди сотрудников, особенно при работе на маленькой территории. Если здесь не будет победы, то ее нигде не будет.
Джеймс много размышлял обо всем этом.

Если Бог действует

В тридцатые годы в разных частях Китая, особенно в северной провинции, прошло пробуждение, которое обновило духовную жизнь. Вифлеемская группа (Андрей Ги, Джон Зунг и другие) посетила в 1931 году Шанси, и Шанхая достигли слухи, что постепенно распространяются определенные экстремальные учения.
В 1935 году, почти сразу после отпуска Джеймса попросили пойти в Шанси в собрание Ютао, чтобы оценить течения сентиментальности или "своеобразный огонь", которые могут быть там и, по возможности, ограничить их.
Ютао находилось в прекрасной долине водяных мельниц. Одна за другой они стояли вдоль берега реки, где их колеса приводились в движение водой, но теперь они были летними домиками миссионеров.
Здесь Джеймс встретил группу верующих, которые были открыты для всех благословений Божьих. Молитвенные собрания часто длились до утра. Царило мощное присутствие Духа Божьего. Джеймс был одним из проповедующих и взял тему для проповеди: "Исполнение Духом Святым". Он ясно чувствовал единство духа с этими людьми, которые действительно встретились с Богом. Джеймс описал эту неделю здесь, как "самую счастливую неделю в Китае".
Так как это повлияло на его мышление, молитву и на его работу, - и в особенности среди лису, - стоит обратить внимание на сущность этого пробуждения. Оно описано в письме, которое Джеймс оставил себе после конференции в Шанси. Пишущий хотел показать, как все меняется в христианской практике, когда Бог в силе пришел к ним, хотя многие люди на конференции уже много лет были миссионерами. Это не было временным порывом, это было твердой переменой курса. Вот что он пишет:
"Сразу мы почувствовали силу Господа. Проповеди были согласно Писанию.
"Обличение в грехе" (Иоан. 16,8). Вещи, которые обычно игнорируются, оказались крайне греховными, когда Дух святости осветил наши сердца своим прожектором, и в результате многие исповедовались и оставляли грехи.
"Откровение Иисуса" (Иоан. 16,14). Какие познания нам были даны о милости и славе Божьей! Его крест стал драгоценнее. Его воскресение и молитва более живыми и Его пришествие - жизненно важной истиной и очищающей надеждой.
"Понимание истины" (Иоан. 14,26; 16,13). Наше сердце было захвачено истиной, которая до сих пор достигала только нашего разума. Что мы проповедовали как теорию, мы увидели как факт. Никогда еще я не ощущал силу Духа Святого так, как в эти дни.
"Излияние любви" (Рим. 5,5). Мы думали, что мы любили друг друга и делали это до одного определенного пункта, но когда Дух Божий открыл нам Свой масштаб, "чтобы они были едины, как и Мы", мы склонились от стыда. (Следуют сообщения о сокрушении, исповеди и новой любви между сотрудниками.)
"Получение силы" (Деян 1,8). То, что Господь исполнил Свои обещания в жизни некоторых Своих детей, - уже явный факт, а не дело смелой надежды".
Джеймс почувствовал растущую сердечную жажду в том, чтобы Бог произвел это действие и среди верующих в Юньнане. И в последующие годы его никогда не оставляло это. На Рождество после собрания в Ютао Джеймс планировал трехдневную встречу миссионеров в Куньмине. Тема маленького собрания была: "Дух Святой - Его личность, присутствие и сила". В общении была новая глубина, новая серьезность дела.
"Он говорил о жизни в силе Духа Святого, - писал мистер Кук, - как о благословении, которое мы должны использовать. С тех пор у меня ежедневная победа, которой я прежде не знал". И еще он писал: "Это была вершина Фразера. Он был исполнен силой Духа Святого".
Джеймс уже давно увидел контраст между делом человеческим и делом Божьим в делах церкви.
В эти последние годы жизни у него было особое ощущение краткости времени и обширности задачи.
Здесь был только один ясный ответ. Доктор Ллойд-Джонс говорит в своей книге "Авторитет": "Люди доказали, что они больше узнали о Боге и о Господе Иисусе Христе за один час собрания во время пробуждения, чем в изучении Библии и теологии в продолжение всей жизни".

Дома, в горной хижине

Рокси прибыла к мистеру Фитцвильяму в бамбуковый дом в горной стране кахинов. Как-то она стояла и смотрела в одну из комнат первого этажа. Глядя в темноту, она с удивлением увидела, как через потолок появились две ноги, и за ними объемистое тело женщины кахин, которая приземлилась прямо перед ней.
Миссис Фитц совсем не удивилась.
"Сколько раз я уже объясняла ей, чтобы она не наступала на эту часть пола наверху, но она забывает это. Она постоянно падает вниз".
Как бы там ни было, но дом, где они вместе жили, был одноэтажным. Джеймс описал его в письме другу.
"Миссис Фразер с детьми живут у Фитцвильямов. Тебе было бы интересно увидеть, как они все вместе живут в одноэтажном бамбуковом доме с бамбуковым полом и соломенной крышей. У них большой сад в самом прекрасном месте в горах, вокруг расположены села кахинов (также лису, палунги и китайцы) и равнина Чефанг где-то в шести милях ниже. Лонги является деревней атси-кахин, примерно в десяти милях от границы с Бирмой...
Вождь и вся его семья - христиане, а также еще другие семьи... вместе десять семей. Это только начало. Можно сказать, что дверь открыта на ширину щели, но этого достаточно, чтобы был хороший доступ.
Я не буду подробно сообщать, как Господь открыл нам путь туда. Как все было готово и ждало нас. Дом был на лучшей и все же необжитой стороне села, он принадлежал верующему вождю, который тут же дал нам разрешение использовать его и жить там. Как мы молились о соломе на крышу (мы приехали слишком поздно, чтобы обычным путем получить солому), как верующие лису из деревни Палин, в трех милях от нас, пришли и покрыли крышу, не взяв ни одного пенни. Как мы получили плотников и сделали все необходимые работы в необычный период хорошей погоды, как раз перед периодом дождей и т.д. Все это волшебство миссионерской жизни для тех, кто живет в ней, хотя, казалось бы, это мелочи".
В доме было три комнаты: комната семьи Фитцвильям, комната семьи Фразер и комната общения. И отсюда уходил и приходил Джеймс, между тем Рокси занималась с кахи-нами.
Для детей это было идиллическое место в горах, своего рода постоянный пикник. Достаточно козьего молока, яиц, всегда полные тарелки риса с соусом и вокруг, куда ни глянь, - горы. Здесь, вверху, у них был и ветер, и солнце, а когда струи дождя стремительно неслись по склонам, они заходили в комнату и читали детские книжки. Когда их библиотека оскудела, Джеймс написал целую серию рассказов о маленькой девочке Ролли.
Он отпраздновал здесь свое пятидесятилетие и последующие месяцы путешествовал по всей провинции. Иногда он приходил домой и находил, что семьи Фитцвильям нет дома, а только Рокси с детьми.

Муссон

Где-то в это время Джеймса внезапно настиг муссонный дождь, и он чуть не погиб. Дождь настиг его, когда он пересекал горную границу.
Уже не раз он попадал в муссонный дождь, но этот дождь бил с такой силой, что мог сбросить всадника с лошади, и так оглушительно, что на этот раз он не услышал крики своих проводников лису.
Вдруг он заметил, что тонет. Он спрыгнул с лошади, так как думал, что это река. Но тут он почувствовал, как холодная струя охватила его и потянула вниз. Под слоем воды была глубокая смертельная трясина. Его все сильнее засасывало, и он ничего не мог сделать. Грязь уже почти закрыла его с головой, когда он заметил, что чьи-то руки потянулись к нему. Его проводники лису действовали быстро, они плавали по поверхности грязи, как по воде, и постоянно держались горизонтально.
Вытащить его наверх стоило отчаянной борьбы, но, наконец, он добрался до скалы. Его лошадь больше никто не видел.

Новый Завет на языке лису

Это был знаменательный день, когда пришло сообщение, что Аллин и Лайла Кук закончили перевод Нового Завета на язык лису.
Это была огромная работа, которая и для них самих стоила многого. Джеймса попросили прийти в Луду и помочь в обработке текста. Затем его нужно было набрать (главным образом набирала Хомай, девушка лису, которую выучили супруги Кук) и напечатать в Бирме. Лайла Кук писала о Джеймсе:
"Он был у нас в Луде несколько недель, и мы обсуждали каждый стих послания к Евреям, ежедневно работая с ним.
Но это была не единственная помощь. Его ежедневные проповеди на утреннем собрании служили озарением... Его работоспособность была удивительной, при этом он всегда казался свежим и полным жизни, - всегда спокойный, постоянно внимательный к другим и отличный джентльмен.
Наша жизнь очень обогатилась с его приходом. Он был очень начитан, и его беседы были назидательны и многосторонни. В перерыве он сидел за маленьким органом и играл такую прекрасную музыку! Лису теснились в дверях, чтобы послушать.
И еще одно поразило меня во время многих месяцев нашего общения: он был полновластным господином самого себя. Он не только хотел жить, отвергнув себя, терпеть мучения ради Христа, но и жил так. Подчинять свою жизнь мыслям Всевышнего казалось ему совершенно естественным. И при этом он был так практичен.
Его корреспонденция была очень обширной. Я часто видела, как он сидел всю ночь и отвечал на письма. Но это не мешало ему весь день заниматься запланированной корректурой. Когда приходила почта, он клал письма, на которые нужно было ответить, в адресованные конверты и оставлял их на своем столе, пока не находил времени для них.
Он был очень общительным. Если он хотел писать письма или учить, то спускался вниз и охотнее делал это у нас, чем один в комнате. Как бы он ни был занят, время для утреннего семейного собрания никогда не укорачивал. Часто он оставался с нами в молитве или в изучении Библии до девяти или десяти часов. Мистер Кук и я были одно время с ним одни, перед тем, как Петерсон и Карлсон присоединились к нам, но мистер Фразер был готов и нам, как и в большом общении, говорить назидательные проповеди. С каким удовольствием мы слушали его, потому что уже долгое время были оторваны от служения на родном языке.
Песнопения всегда были частью нашего собрания. Мистер Фразер всегда выбирал замечательные старинные песни, сам садился за маленький орган и вел пение. Его любимой песней была: "Господь, мой Пастырь, я ни в чем не буду нуждаться", он заказывал ее, говоря: "Давайте споем песню, которая была написана три тысячи лет назад".
В Луде было уже больше тысячи христиан. Они перенесли тяжелые гонения. Их молодая церковь созрела и еще больше расширилась.
Джеймс любил работу по переводу. "Какая это захватывающая работа! - писал он своей матери. - Как я люблю переводить Библию и библейское учение, и как это орошает мою душу!"
Моисей, сотрудник лису, знал почти всю грамматику. Джеймс знал греческий и проверял духовный смысл текста. Супруги Кук были опытными переводчиками, и когда подоспели Петерсон и Карлсон, добавилась помощь в проверке.
Днем они сидели на улице, наверху склона на солнце, время от времени глядя на прекрасную панораму под ними, на высоте 2000 метров.
Если вечер приносил с собой холодный ветер, они ставили маленький стол в дом к огню.
Спустя несколько недель Рокси привезла сюда детей и вместе с переводчиками они переехали в Дубовую Равнину, где жили супруги Кун, - они как раз были в отпуске на родине. Лайла Кук с удовольствием смотрела за детьми, пока Джеймс с Рокси ходили в маленькую бамбуковую церковь, чтобы провести время в молитве. Это они не делали из чувства обязанности, но из нужды. Они со всех сторон были окружены верующими лису, - это был сильный ответ на молитву, - и они молились, чтобы Господь и дальше проводил глубокую работу в их сердцах. "Кто всегда благочестив, - говорил Весли, - у того выбор идти верхним или нижним путем... стремиться к вершинам и глубинам святости... или потонуть в отсталых рядах христиан". Джеймс молился за этих верующих, чтобы они "исполнились всей полнотой Божьей".
Новый Завет лису, известный между переводчиками как "шрифт Фразера", был плодом многолетней тяжелой работы этой маленькой группы работников. Джеймс принимал меньше участия в работе, чем другие, но он был инициатором, движущим это дело. Первое издание было оплачено верующими Манчжурии.
Полной Библии на лису не было до 1968 года, и прошло еще много времени, пока стало возможным восполнить эту нужду в Библиях. Но племя лису стало ведущим в христианских группах этой части Азии, главным образом потому, что они могли сами читать и изучать Слово Божье.

Путешествующий свет

Джеймс начал замечать, что одному человеку не под силу совершать надзор за огромной провинцией Юньнань. Главная квартира в Шанхае согласилась с ним, что восток и запад провинции нуждаются в раздельном руководстве, и посоветовали Джеймсу смотреть за западной частью. Это сократит время его путешествий и позволит больше времени проводить с семьей.
Он планировал поселиться в Паушане. Там была телеграфная станция, рядом проходила бирманская дорога, но самое главное, - он был недалеко от своих друзей лису. Он надеялся, что как только Новый Завет будет напечатан, он поможет горным церквям в библейских занятиях. Но пока дом в Паушане не был готов, Джеймсу приходилось путешествовать.
Он написал домой наглядное сообщение об одном из последних путешествий из Паушана в Тали, оно типично для всех путешествующих в те дни в Китае:
"Я путешествую только с взятыми напрокат животными, так как мои оба мула, как ты помнишь, 18 месяцев назад пали от ящура. Я спрашиваю себя, интересно ли тебе, как я путешествую... я опишу типичный день.
Я нахожусь в маленьком горном селе из двух или трех домиков... Я крепко спал на полу чердака, на который можно забраться по маленькой лестнице прямо над сараем. Моя туристская постель - это настоящее благо (до моей женитьбы я никогда не использовал ее). Я встаю на рассвете и слушаю, как жарятся овощи, а затем выхожу, чтобы посмотреть, встали ли мои погонщики мулов. Расстояние между Тали и Паушаном такое же, как от Лондона до Шеффилда, но по горам это в десять раз больше. Обычно это занимает восемь дней, я стараюсь пройти его за шесть дней. Я еду на одном муле, а вещи везу на другом. Погонщики встали вовремя.
У нас три раза в день одна и та же еда: первое - сваренный в воде или на пару рис, второе - темно-зеленая капуста с легкой горечью, которую я очень люблю, третье - два жареных яйца, четвертое, - если возможно, немного соленых китайских бобов. Затем маленькая чашка китайского чая или горячей воды. Это я имею всегда.
Завтрак у нас всегда вовремя... и когда всходит солнце, мы отправляемся в путь. Мои постельные принадлежности, в которые я заворачиваю печатную машинку, находятся на одной стороне мула, моя корзина и складная кровать - на другой. В корзине лежат: тазик, резервный костюм, носки... книги, Библия, бумага, веревка, паспорт... Мой "слуга" несет лампу.
Мы едем дальше. Обычно я бегу одну милю или две, чтобы согреться при холодной погоде, но нам нужно подниматься вверх, и мое красивое седло выглядит так соблазнительно... Мы поднимаемся на высоту 820 м... Ни одного признака человеческого жилья...
Я читаю (всегда охотно занимаюсь этим на спине лошади). В этот раз я читаю о жизни К. Т. Стадда (которого я встречал в 1906 году). Может, ты помнишь мятеж, вызванный выездом семи кембриджцев в Китай? Это жизнь, полная борьбы. Я читаю главу за главой, затем я оборачиваюсь и вижу: ах, какой чудесный вид... величественная панорама стоит в лучах солнца...
В час дня уже каждый голоден. Мы поворачиваем к первому дому. Пытаемся уговорить сварить нам обед. Ничего не сделаешь! У женщин всевозможные оправдания: у них нет горшков и сковородок, нет овощей, нет риса, они заняты и т.д. Наконец я выхожу и смотрю, есть ли в деревне сарай для лошадей. Нахожу и перевожу туда погонщиков с багажом. Здесь женщина более приветливая и варит нам хороший обед. Пока варится обед, я сижу на кухне и разговариваю с женщинами. Я спрашиваю их, слышали ли они когда-нибудь о Евангелии. Да, они слышали, но они не христиане...
Мы едем все дальше и дальше. Перевалив вершину холма, мы видим всю Юнгпингскую равнину. Внизу на западе виднеется маленький городок. Уже спускаются сумерки, когда наши мулы бегут по булыжной мостовой в городе, но светит луна, и так ярко. Мой "слуга" ведет меня к довольно маленькой гостинице, хозяин ее очень приветлив.
Он посылает меня на чердак, полный сажи. Они варят еду в помещении, где нет трубы...
Из-за низких балок приходится сильно нагибаться, а также из-за большого свиного окорока, который висит поперек помещения на толстой веревке. Он спрашивает меня, хочу ли я к завтраку копченый окорок. Конечно, хочу, хоть какая-то перемена, но он оставляет толстую кожу. Ах, если бы он отрезал корочку, когда будет готовить мне завтрак... Я готовлю постель - для этого нужно очень мало, так как я заворачиваюсь в свое стеганое одеяло. Перед этим я моюсь на кухне. Раздеваюсь в кромешной тьме, вешаю одежду на бамбуковый ящик, полный бобов, поворачиваюсь и сплю сном праведника.
О вы, страдающие бессонницей в цивилизованной Англии! Вас бы сюда, я посадил бы вас на мула, чтобы вы проехали тридцать миль по Юньнаньским горам, а потом посмотрел бы, как будете себя чувствовать, если в восемь часов вечера головой коснетесь подушки..."

Дом на западе

Причиной этого путешествия была необходимость встретить Рокси с младшим ребенком в Тали, где должно было состояться собрание христианских сотрудников. Рокси начала чувствовать тяжесть скитальческой жизни и уже очень хотела иметь дом, который запланировал Джеймс для семьи в Паушане. У Джеймса же была такая обширная корреспонденция, что ему нужно было время и место, чтобы осилить ее. При этом он радовался общению с детьми и особенно рождению третьего ребенка.
Но больше всего ему нужно было место и время для усиленной молитвы. Рокси чувствовала себя в это время не очень хорошо. Она вспоминала беспокойный дух Джеймса из-за молитвенного бремени. "Как я желал бы, чтобы Дан был здесь, чтобы нам вместе молиться!" - объяснил он как-то. И вскоре после этого он решил пригласить Дана Смита, который в то время как раз был свободен, чтобы в течение трех дней разделить с ним молитвенное общение. В последние дни своей жизни Джеймс проводил много времени в посте и молитве, как он всегда это делал. Он читал о Джоне Веслее и писал за месяц до смерти:
"Я часто думаю, что очень мало тех, которые путем строгой самодисциплины (непопулярное дело сегодня) всю жизнь готовятся к полной отдаче".

Глава 10.
Построенный на скале

Ясный зов

Бирманская дорога вьется от Мандалау высоко через скалы и красивую страну, покрытую кустами, поднимается на высоту почти 4000 метров и спускается на китайской стороне, образуя ряд впечатляющих острых поворотов. Много лет строилась эта дорога, так как практически она построена рабским трудом. И как всегда, даже самый огрубевший путешественник немеет перед прекрасным видом, который открывается перед ним: одна цепь гор за другой, обдуваемые ветром и омытые солнцем, возвышаются до облаков. Дорогу закончили строить в конце тридцатых годов, по ней можно ехать из Шанхая в Рангун, она связывала восточное побережье Китая с бухтой Бенгалии.
Дорога шла прямо через Паушан, и Джеймс с Рокси заметили, что их маленький дом стал центром постоянного движения. Был 1938 год, и люди проезжали в Куньмин, столицу Мученгпо, центр лису на юге; севернее - через Салвей к Луде и дальше; или западнее - прямо в Бирму.
Единственный выход отмежеваться от делового движения был в том, чтобы найти другое место для тихого уединения. Джеймс нашел и арендовал маленькую чердачную комнату прямо напротив миссионерского дома. Нужно было подняться по нескольким темным ступенькам в дом исламского друга.
Джеймс поставил туда маленький стол и стул и больше ничего. Не было ни одного окна, но он мог вынуть несколько деревянных планок, чтобы впустить свет и воздух.
Рано утром он часто приходил сюда, не завтракая, чтобы провести часы в молитве. Здесь он мог свободно расхаживать взад и вперед и громко молиться: "Здесь было тихо", - говорил он, и он мог ждать, узнавая волю Божью о себе и о работе. Иногда в обед на лестнице можно было слышать топот детских ног.
"Папа, мама спрашивает, ты пойдешь с нами на прогулку?" Почти каждый день Джеймс, Рокси и маленькая белокурая девочка шли к холмам, возвышающимся над Паушаном. Джеймс казался в эти дни тихим и задумчивым. Рокси думала, что у него что-то на сердце.
- Знаешь, Рокси, - сказал он однажды вверху на холме, - даже если я уйду, то не думаю, что моя работа в Юньнане закончится.
Однажды Рокси испугалась, когда он сказал:
- Мистер Пайне будет проезжать здесь через две недели. У меня есть деньги для него. Если со мной что-то случится, ты знаешь, где они лежат.
- Но я не понимаю...
- Я только хочу, чтобы ты это знала.
В те дни он много говорил о будущем детей и об ожидаемом ребенке, который должен был родиться в конце года. Был уже сентябрь.
В среду, 21 сентября, у Джеймса разболелась голова. Он закончил отвечать на некоторые важные письма и поиграл немного на маленьком органе перед тем, как лечь в постель. На следующий день головные боли усилились. Он тут же послал бегунов, чтобы вызвать кого-то, кто бы мог быть с Рокси.
Джеймса свалила с ног злокачественная малярия мозга. В Паушане не оказалось нужных лекарств. И через короткое время он потерял сознание. Два дня держалась высокая температура. В субботу вечером ему стало значительно лучше.
Это была долгая ночь для Рокси: Джеймс то приходил в сознание, то бредил. Китайский врач и медсестра бегали по ступенькам вверх и вниз, ребенок плакал в темноте. Когда 25 сентября 1938 года всходило солнце, Джеймс отошел в вечность.
Это было шоком для его коллег. Ему было только 52 года, и он казался здоровым и крепким; они едва могли поверить сообщению.
Но для Рокси пошатнулся весь мир.
Изабель Кун писала ей три дня спустя:
"От одной мысли об этом у меня так дрожат руки и бегут слезы, что я даже не знаю, как мне писать. Лису только что зашли с невероятной вестью... Это время подобно тому, когда мы открываем наше лицо шторму и идем ему навстречу, не видя ясно, не понимая, только веря Ему".
Некоторые лису из Салвеев пришли в Паушан, перенесли тело Джеймса в маленькую капеллу при миссионерском доме и провели там богослужение. Молитвы, песни и свидетельства - все говорилось на языке лису: достойное прощание тысячи верующих, рассеянных по западным горным цепям.
Христианские похороны через несколько дней явились чем-то невиданным для улиц Паушана. Верующие наполнили церковь цветами, за гробом шла длинная процессия, которая в полном молчании несла через город шелковые ленты. Мистер Чао, кожевник, как главный скорбящий, (которым, по их обычаю, был сын умершего), нес белую ленту. Это было смелым шагом с его стороны в этом городе.
Джеймс был похоронен на холме, с которого можно видеть весь Паушан, на нижних склонах гор, которые тридцать лет были его родиной. Это была одинокая могила среди сосен. На могильном камне были выгравированы слова на языке лису, по-китайски и по-английски: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет. И всякий, живущий и верующий в Меня, не умрет вовек".
Изабель Кун описывает, как чувствовали себя сотрудники Джеймса - они потеряли не великого руководителя или представительную фигуру, они потеряли друга.
"После первого шока осталось безутешное чувство. Это касалось человеческого общения, казалось, что теперь не для кого работать. "Как мистер Фразер будет радоваться, если он услышит об этом", - было всегда первой реакцией на какую-нибудь радость или благословение...
Не было никого на всей земле, кто имел бы такое совершенное понимание всех подробностей наших проблем, никого, кто бы мог от всей души принимать участие в наших радостях и скорбях.
Он никогда не разочаровывал нас, когда мы делились с ним. Он был для нас больше, чем руководитель, он был наш идеал как миссионер. Постоянное увещание, призыв и поощрение не оставлять апостольские методы миссионерской работы. Его блестящие способности, соединенные с неисчерпаемым смирением и материнским сочувствием, во всей своей нежности и тактичности, делали его нашим прибежищем во все времена беспокойства и нужды. А чтобы получить от него улыбку признания, стоило сделать дополнительное усилие. Одно дело - получить похвалу от того, кто мало знаком с твоей работой, но совсем другое - услышать "хорошо сделано" от того, кто сам был мастером в этой же работе. Мы потеряли многое, - потеряли незаменимого душепопечителя. Я говорю "незаменимый", потому что мы все еще думаем так. Жизнь для нас никогда не останется такой же без него".
Рокси поняла в последующие недели, что Бог из темноты извлекает драгоценности. Вначале ею овладело потрясающее чувство полнейшего одиночества, и затем длительное путешествие в Бирму из-за рождения дочки, все это время ее верно сопровождала сестра Дороти Бурровс. После этого была долгая морская поездка, чтобы отвезти вторую дочку в школу в Чефу. Когда на пароходе она лежала в своей каюте, в большой слабости, и рядом с ней очень больной ребенок, Рокси подумала, что ей не хочется дальше жить.
Один мужчина посетил ее перед отправлением. Он был верующий кахин и очень желал увидеть ее. Он сказал, что много лет назад гнался за Джеймсом много миль, чтобы убить его, но он убежал. Через время он услышал весть спасения об Иисусе Христе, поверил и стал Его учеником.
Когда Рокси достигла Чефы, она нашла там миссис Фитцвильям, которая тоже похоронила своего мужа в Юньнане. И здесь они жили в одном доме, который сильно отличался от дома кахинов, в котором они когда-то жили вместе. В Чефу кипела жизнь: там было море и побережье, и разные развлечения, но среди всего этого самым необходимым для нее было общение с сотнями живых детей Божьих.
"Все было запланировано моим любящим Отцом, - позднее сказала она. - Чефу было именно тем, в чем я нуждалась".
Рокси на несколько месяцев задержалась на побережье из-за болезни ребенка и затем, когда город заняли японцы, вместе с семьей и со школой КВМ была переправлена в концентрационный лагерь в Вайзин. Но это уже другая история.

Церковь лису во время войны

После смерти Джеймса библейская работа среди племен продолжалась в полную силу. Библейские школы во время дождей были очень переполнены. В 1941 году, когда Вторая мировая война достигла своей высшей точки, в библейской школе в Луде были собраны представители десяти племен, и тысяча человек пришли на праздник окончания библейской школы.
Между 1942 и 1943 годами японская армия прошла Бирму и вторглась в землю лису. Миссионеры должны были временно бежать, но в 1945 году они пришли назад и увидели, что местные церкви преуспевают.
Был создан центральный церковный совет, чтобы способствовать объединению разных групп верующих. Они уже были (и были с самого начала) миссионерскими по своей сути, и после обширного исследования Джоном Кун всей провинции в горах Юньнаня были обнаружены племена, которые еще не были достигнуты Евангелием.
В 1947 году в страну лису приехали супруги Кране и супруги Нокс с двумя контейнерами Новых Заветов на языке лису. Вскоре для племен в Куньмине пришла печатная машина, которая сразу начала работать. И через малое время на языке лису уже выходила евангельская газета.
В 1949 году в Китае пришло к власти "человеческое правительство", и весь Китай стал коммунистическим.
Библейская школа сезона дождей проходила, как обычно, и в 1950 году Джон Кун все еще путешествовал с евангелистами лису и видел, как много людей впервые обращались ко Христу.
Бывало в библейской школе и рекордное число учащихся. В ноябре этого же года в деревне Равнина Белки было крещено сто человек. В области было 42 церкви, в которых число членов возросло до 1.200 человек.
Последними работниками КВМ были Джон Кун и Чарльз Петерсон. На прощальном общении в 1950 году собрались 800 лису, чтобы хором спеть гимн "Аллилуйя!". Это было памятное мгновение - жертва хвалы. Миссионеры могли возвратиться на свою родину. Лису должны были остаться и стояли там, где жили, перед темной будущностью.
В 1951 году церковь лису, через тридцать лет после своего рождения, осталась одна, без иностранной помощи.

Гонения

В 1951 году и в последующие годы верующие лису страдали со всеми другими христианами Китая. Мало что было известно об их мучениях, пока, наконец, некоторые из них, усталые и обедневшие, покинули страну через горы, чтобы рассказать эту историю.
Вначале запретили богослужения, отбирали Библии и христианскую литературу. Затем многих верующих разлучили с семьями и выслали, чтобы перевоспитать, некоторые попали в тюрьму. Наконец пришло время, когда христиан за веру стали осуждать к смерти. Это было огненное крещение для молодой церкви.
Бегство тысяч лису в Бирму и Таиланд описано в книгах. В своей книге "Выход в скрытую долину" Айген Морзе описывает одну из самых захватывающих историй последнего времени. Он показывает пути большой группы верующих из Китая через горы в Бирму, которые потом создали церковь в отдаленной долине.
В начале шестидесятых годов Кране, Кук и Кун работали в Бирме над переводом Ветхого Завета и помогали в библейской работе среди возрастающего числа верующих, бежавших из южного Юньнаня. В 1963 году насчитывалось уже не менее 10.000 лису, пришедших в Бирму, вдобавок к числу христиан, уже живших там. От Путао на север до Шанштатен, граничащих на юге с Таиландом, насчитывалось до 60.000 христиан местных церквей. Их собственные руководители вели библейские школы в сезон дождей.
В 1963 году все миссионеры должны были оставить Бирму.

Библия на языке лису

Тысячи христиан лису месяц за месяцем ждали в Бирме своей законченной (переработанной) Библии. Но правительство не разрешило ввозить ее в страну. Лису постоянно молились, чтобы было дано разрешение.
Наконец, в 1968 году, когда множество христианских семей бежало из Китая в Бирму, было разрешено ввезти первые копии Библий. Но это далеко не восполняло нужду, все последующие годы были полны ожидания.
В 1976 году миссионеры в Таиланде помогли христианам лису из Бирмы начать переработку всей Библии. Это была очень объемная работа, она встречала много препятствий и длится до сегодняшнего дня. Первый проект охватывал весь Ветхий Завет и Новый Завет до послания к Римлянам. Следовательно, недалек тот день, когда Библейское общество напечатает всю переработанную Библию на языке лису.
В 1980 году все же вышло прежнее издание для лису. Десять тысяч экземпляров было напечатано в Лондоне и перевезено на пароходе в Рангун. Несколько недель семь с половиной тысяч из них держали в порту, - пока не пришло разрешение для их распространения.
Лису приходили из Миткины (расстояние в семьсот миль) и приносили подарки: мед, фрукты и одежду ручной работы - выражение благодарности за Слово Божье.
Если будет распространено издание Библейского общества, церкви лису будут иметь не только полноценную Библию на своем языке, но несколько тысяч экземпляров разных версий.

Царство неувядающее

Интересные сообщения о росте и передвижении лису и других племен были напечатаны в 1981 году в "Азиатском Вестнике". Газета писала, что многие лису бежали во время коммунистических гонений в Северную Бирму и с тех пор организовали там крепкое христианское братство. В Бирме сейчас четыреста церквей лису и рованг (местных племен Бирмы).
Вследствие разрядки напряженности в правительстве Бирмы Айген Морзе получил возможность посетить ее с проповедью и обучением. Сейчас они получают духовную литературу, чтобы помочь в обучении пяти тысяч руководителей лису. Аллин Кук ведет переписку с пасторами лису со своей родины в Калифорнии и послал им больше ста библейских комментариев.
Среди племени нага в Бирме тоже началось пробуждение, тысячи обратились ко Христу. Все эти племена имеют свой диалект. Пауль Кауман пишет об этом в "Азиатском вестнике", 1981 год:
"Они вместе решили изучить единый язык... Этот язык - лису, диалект большой группы племен, которые бежали из Китая. Двадцать нага были посланы изучить язык лису. К счастью, Писание, сборники песен и другая христианская литература переведены на язык лису.
После того, как они выучат язык, на двадцать учеников будет возложена тройная ответственность: во-первых, научить племя нага языку лису, во-вторых, быть переводчиками для учителей лису, которые работают среди новообращенных нага, и в третьих, проповедовать Слово Божье среди своих людей. Мы получили неотложный заказ на литературу лису для племени нага".
Но там, где гонения были бессильны уничтожить церкви лису, а наоборот, укрепили их, было сделано другое нападение - на их позицию по отношению к библейской истине.
Один миссионер-ветеран пишет:
"Я каждую неделю получаю письма (от пасторов лису) - часто одно или два в день. Церковь испытывается модернистскими учителями. Они стараются убедить ее, что Библия - человеческое дело, воскресение - это сказка и Христос не воскрес из мертвых; чудеса происходили не так, как описано, и являются только картинами духовных истин.
Но старшие руководители стоят за истину, переданную нам святыми, и за ними стоит растущее число церквей. Молитесь за них, чтобы они не были побеждены убедительными аргументами и давлением, которое оказывают на них. Некоторых пасторов лишили права совершать служение, а церкви доверили другим".
Успокаиваешься, когда читаешь исследования общей картины духовной борьбы Пауля Каумана на границе Китая с Бирмой. Сообщения приходят с гор Южного Китая, они рассказывают о сильной церкви, которая стоит в том месте, где жили Джеймс и его сотрудники. Кауман пишет:
"Бог действует и среди местных христиан Юго-Западного Китая. После того, как внутри Китая все успокоилось, семьдесят местных церквей начали открытое служение. Одна из таких церквей насчитывает пять тысяч человек. В этом районе вдоль бирманской дороги к северу от тибетской границы христиане очень активны. На Рождество свыше двух тысяч местных верующих приняли участие в библейской конференции. Китайские служащие были удивлены, даже обеспокоены. Они спросили: "Сколько же среди находящихся здесь верующих?" На ноги встали все, кроме двух человек. Присутствующие сказали, что местные функционеры убеждали христиан в том, что нет причины бояться, и они даже предложили помочь им построить церковь.
Оглядываясь назад и глядя на развитие всего региона, можно ясно видеть руку Божью не только над Его детьми, но и простирающуюся к тем, кто не знает Его".
Если Бог Сам созидает Свое Царство, то врата ада не одолеют его.

Наступление в Северном Таиланде

В начале пятидесятых годов миссионеры ЮМГ (новое название КВМ) проверили горы Северного Таиланда. На карте видно, что эта область лежит рядом с Бирмой и недалеко от границы Китая. В горах живет племя, подобное живущим в Юго-Западном Китае. Не менее 250 тысяч человек живут на 42 тысячах миль, открытых при исследованиях.
И здесь снова были лису. Но были и вао, акиа, карен, лао и мео (сегодня их называют хмонг). Ветеранов из Китая сопровождали новые соработники, чтобы принести им весть об Иисусе Христе. Книга Изабель Кун "Восхождение к племенам" дает действительно верное представление обо всем. Описанные в книге миссионеры должны были противостоять всем физическим трудностям и духовной борьбе, как тогда в Салвеях, так они делают это и сегодня.
"Давай я покажу тебе, - сказал один наблюдатель после посещения Северного Таиланда, - как две девушки живут в маленьком деревянном домике, спят буквально на деревянных планках, за полмили в гору носят воду из источника, молятся и ждут признаков духовного интереса от жителей. И я покажу тебе, что значит быть пшеничным зерном, которое падает в землю, чтобы умереть".
Миссионеры отдали свою жизнь в Таиланде, как и в Китае, ради Иисуса Христа. Были образованы маленькие церкви.
Полноценное сообщение о труде, который сейчас совершается, дается в книге "Пробуждающий ветер": интересная история о многообразной реакции племен и о работе ЮМГ в Таиланде. Эта книга рассказывает о быстрых социальных изменениях, которые так же явны, как современная медицина, сельское хозяйство и служба радио, которое достигает недоступные ранее районы.
Но большинство населения Таиланда никогда не слышало, что нет другого имени под небом, кроме имени Иисуса, которым можно спастись.

Посмертная награда

В 1979 году Англию достиг интересный документ. Формат его 16x10 см, он цветом выцветшего пергамента. Он пришел от руководителей церкви лису из Лаошио, бирманской стороны горной границы.
23 декабря 1978 года по случаю двух событий они запланировали памятный день: первое - десятилетний юбилей церкви Лаошио и второе - образование церкви в стране лису, 1920 год.
Конечно, они знали Аллина Кука и послали ему документ в знак уважения, чтобы выразить свою благодарность за то, что он провел свою жизнь для Бога среди них. Но был ли он первым миссионером, который пришел в их деревню в Китай? - спрашивали они.
Аллин хорошо помнил одинокую фигуру одного человека в горах Холодной Страны, который из года в год приносил одну и ту же весть, которую никто не хотел слушать.
Нет, написал Аллин в ответ, он не был первым. И рассказал им о Джеймсе Фразере. Ах да, сказали они, их родители знали старшего брата номер 3. Они хотели посмертно послать почетный документ тому, который первым принес весть о вечной жизни.
Почетный документ написан на языке лису и содержит следующее:
"Со времени основания первой церкви лису в штате Шэн, страны Коконг, образовавшейся из шести семей в деревне Грязный Пруд в 1920 году, до 23 декабря 1978 года прошло 58 лет. Руководители церкви награждают Джеймса О. Фразера, старшего брата номер 3, за его добровольную и сердечную работу в церкви Иисуса Христа, совершенную в послушании заповедям Божьим, почетным документом.

Дата: 1978 год, 12 месяц, 26 день.
Лаошио, Новая Деревня, Бирма".

Джеймс был один из сотни миссионеров, которые приняли участие в основании церкви в этой части мира. Его вклад в идеи миссионерской стратегии и принципов был явным и очень ценным.
Но его самое большое завещание заключалось в понимании, как Бог действует на всяком месте, во всякое время и через всякого человека.
Это служение было дорогим для Джеймса с самого начала и оставалось дорогим до самого конца. Кажется, что нет другого пути, чтобы познакомиться с полным благословением Божьим. Для ученика Иисуса Христа может казаться удивительным, что кто-то ожидал чего-то другого. В голосе царя Давида звучало что-то подобное наставлению, когда он обращался к Орне: "Не вознесу Господу, Богу моему, жертвы, взятой даром" (2 Цар. 24,24).

Издательство CLV


Джордж Мюллер. Биография.

Джордж Мюллер

Биография

Оглавление

Из тьмы к свету
Новая жизнь
Огонь веры
Работа на новом месте
Путь веры
Для Христа и для сирот
Ещё другие свидетельства
О Мюллере самом
Миссионерские поездки
Общество распространения Священного Писания
Посещение приютов
Как содержатся эти дома
О жертвовании
Наставления к христианской жизни
Выдержки из дневника Мюллера
Проповедь Мюллера о полном освящении
Солнце к закату
В Небесный Дом

Из тьмы к свету

На холмах, которые тянутся вокруг древнего портового города Бристоля, в Англии, видна группа достроек, расположенных четырехугольником, самых замечательных во всем мире, не потому, чтобы всеразрушающее время не коснулось их, не потому, чтобы они пели хвалебные гимны их архитектору, но исключительно потому, что они являются ответом на горячие молитвы и веру того человека, кто был так беден, что и насущный хлеб приходилось нередко выпрашивать у своего Небесного Отца; того человека, у кого было мало друзей и среди них мало выдающихся; но который не жалея себя отдал себя великому делу заботиться о тех, кто не имели ни отца, ни матери. И чтобы это сделать, он не обращался за помощью к людям, а в смиренных молитвах ТОЛЬКО К БОГУ. Этот человек был ДЖОРДЖ MЮЛЛEP, которого без преувеличения можно назвать "современным апостолом Христианской церкви", а Адплейдовнские сиротские дома ещё долго будут свидетельствовать ' о Божьей благодати и заботе, котором он так охотно повиновался и служил. Эти дома там стоят как великие "памятники молитвы".
Джордж Мюллер по своей жизни причисляется к самым выдающимся людям, которые, только были выдвинуты христианской церковью в последнее время. Его сильная вера в Бога и молитва позволяли ему предоставлять Богу заботу не только о своих всех личных нуждах, но совершить ещё гораздо большее: собрать вокруг себя семью из 2.000 беспризорных сирот и позаботиться обо всем необходимом для них, одновременно сам, находясь в разъездах, как миссионер, до своего преклонного возраста. Когда читаешь жизнеописание этого великого мужа, то кажется, что открылась страница из истории первой церкви. Среди всеобщего ослабления веры в 19 веке и всех нападок врагов христианства поднимается тихая, уважаемая и смиренная личность Джорджа Мюллера, который, как маяк среди бушующего моря, указывает путь к тихой пристани и свидетельствует об истинном живом Христе.
Кто может определить то благотворное влияние, которое этот человек распространял на всех окружавших его людей. "Вся моя жизнь", он говорил, "есть ничто иное, как только служение Богу. Забота о сиротах была лишь средством достижения этой цели. - Моё сердце горело и обливалось кровью из-за этих сирот, и моим самым горячим желанием было дать им кров и стол, - во не это было главной побудительной причиной. Я хотел их воспитать хорошими людьми, но и это не все. Мое сердце жаждало их спасения. Но и это не было моей главной целью. Моей целью было - ПРОСЛАВИТЬ БОГА. Весь мир и церковь Божия должны увидеть, что и в наши дни Бог слышит молитвы, и что Бог такой же в своей силе и любви, каким Он был всегда,- и чтобы это воочию доказать всем, я пожертвовал всю свою жизнь".
Как проповеднику, пастору и филантропу, ему казалось, что к нему относится упрек Иисуса: "О, вы маловерные!" и хотел, чтобы это почувствовали и все его современники. На нём видно, как ДИВНО Господь своевременно пробуждает Своих слуг для особого служения. Многолетняя и полная трудов жизнь Джорджа Мюллера протекала как раз в то время, когда люди жаждали перемен. Наука делала крупные успехи, и многие убеждения и верования людей были глубоко потрясены. Многим уже казалось, что религия потеряла свою прежнюю власть на людские сердца, и в это время примерная жизнь Мюллера и его упование на Божьи обетования ободрили многих. Вся его жизнь и труды вместе взятые, начиная от дней юности, проведенных в греховной слепоте, где он Богом совершенно не интересовался; дальше, его обращение и отъезд из родной Пруссии в Лондон, и вся его деятельность потом показывает Божию близость к людям, и этим предостерегает всех неверующих и подтверждает, что ничто не может похитить или ослабить простую веру искренне обращенного к Богу человека.
Разнообразные переживания этого человека и все его мысли будут ценны для всякого, желающего ходить в свете. Сохраняя перед глазами эту цель, мы и попытаемся описать жизнь Джорджа Мюллера, придерживаясь его собственных рассказов и глядя на его труды, путешествия и суждения. Мы не намерены критиковать его жизнь или разукрашивать, но постараемся передать ее' так, как она протекала на самом деле.
Джордж Мюллер родился в Кронштадте, в Пруссии, 27 сентября 1805 года. Года четыре спустя его родители переселились в Геймерслебен, где отец устроился акцизным чиновником. Первые годы мальчика не обещали ничего хорошего. Свою молодость он провел во зле, в страстях и удовольствиях, которые, если сопоставить с его позднейшей жизнью, полной самоотвержения и смиреной любви, - являются резким контрастом. "Наш отец", он пишет, "нас, воспитывал по-мирскому. Он давал нам много карманных денег, прежде чем мы научились их разумно тратить. Он давал нам деньги не с тем, чтобы тратить, но чтобы мы научились беречь их. Результатом было то, что мы с братом погрязли во многих грехах. Я швырял деньги с детской наивностью, и когда отцу вздумалось изредка проверять наши сбережения, то я старался обмануть его, представляя ложный отчет, или не указывая всего, что я получил, или же утверждая, что денег у меня больше, чем на самом деде. Мне еще не было и 10 дет, но я уже воровал у отца казённые деньги. Однажды, после того, как отец несколько раз обратил внимание на то, что денег у него не хватает, он поймал меня на месте преступления. Он оставил деньги при мне на столе, а сам, на короткое время, вышел. Я взял немного денег и спрятал под пяткой в башмаке. Отец, вернувшись и снова проверив деньги, сразу же обнаружил недостачу, обыскал меня и, понятно, нашел похищенное. Хотя я, как и в других случаях до этого, не остался без наказания, но это меня не исправило, и у меня в мыслях было лишь одно, что в следующий раз надо украсть так, чтобы не поймали. Так что это не был последний раз, когда я пустил в ход свои пальцы".
Между 10-11 годами отец послал его в Гальберштадтскую гимназию, чтобы приготовить в университет, так как отец хотел, чтобы Джордж стал лютеранским пастором. "Не потому", добавляет Мюллер, "чтобы я этим служил Богу, но чтобы легче зарабатывать хлеб". Про то время Мюллер пишет следующее: "Время свое я проводил за учебниками, романами и, будучи еще совершенно молодым, впал в самые грубые грехи. Так продолжалось до 14 года, когда внезапно умерла моя мать. В эту самую ночь, когда она навеки закрыла свои глаза, я, не предполагая этого, играл с товарищами в карты до 2-х часов ночи, и в следующий день, хотя это было воскресенье, мы отправились в винный погребок, и потом пьяный отправился домой. На другой день я отправился на предконфирмационные занятия, к которым отнесся поверхностно и без внимания. Вернувшись, домой, я застал отца, который приехал за мною и братом, чтобы повезти на похороны матери.
Эта великая потеря, все же, не оставила на мне глубокого следа. Я опускался все ниже и ниже. Три или четыре дня до конфирмации я совершил грубый грех против нравственности, а в последний день меня повели в боковую комнату к пастору, чтобы исповедать все свои грехи. Но все это я сделал поверхностно и самого пастора обманул, передав ему лишь 12-ую часть того, что мне дал для пастора отец. С таким сердцем, без раскаяния, молитвы, без веры и совершенно не зная пути спасения, я принял конфирмацию и участвовал в Вечере Господней. Это было в первое воскресенье после Пасхи 1820 года. Все же я немного чувствовал торжественность конфирмации, и в этот день после обеда и вечером не выходил из дома, пока другие, вместе со мною конфирмованные, проводили время на улице. Я решил оставить свои прежние грехи и прилежно взяться за учение. Но так как я не брал силы у Бога и полагался только на себя, то из этого ничего не вышло, и я опускался всё глубже.
"1821 год до середины лета я провел, частично учась, но больше увлекшись игрой на рояле, гитаре, читая романы и посещая питейные заведения. Хотя часто думал начинать новую жизнь, но вскоре все это забывал. На греховные удовольствия я часто тратил все свои деньги, так что часто оставался без куска хлеба. Однажды, я, будучи голодным, даже украл кусок черного хлеба у солдата, который квартировал в том же доме. О, как горько и весьма горько служить сатане уже в этой жизни".
В 1821 году в середине лета его отец получил новую должность в Шенбеке, недалеко от Магдебурга, тогда и молодой Мюллер перешел из Гальберштадтской школы в другую. Он надеялся, что, расставшись с плохими прежними товарищами, он сможет вести лучшую жизнь. Отец был с ним согласен и разрешил ему остаться в Геймерслебене до Михайлова дня. За это время oн присматривал за ремонтирующимся домом отца. Пришел Михайлов день, и он уговорил отца разрешить ему остаться здесь еще некоторое время, обещав изучать классиков под руководством пастора, д-ра Нагеля. "Я жил", он рассказывает, "в отцовском доме. За мною почти никто не присматривал, и в моем распоряжении были довольно крупные деньги, которые я должен был взыскивать с должников отца. По старой привычке, я тратил добрую долю из этих денег, которые получал под расписки, а отцу врал, что я денег не получал".
В ноябре он переселился в Магдебург, где б дней провел в сплошном грехе. Потом поехал в Брауншвейг, где остановился в очень дорогой гостинице, пока не вышли все деньги. Так прожив все, он поселился у своего дяди, но тот, видя его распутную жизнь, попросил его оставить его дом. "Тогда я ушел без гроша в кармане", продолжает Мюллер, "и поселился в другой гостинице, недалеко от Брауншвейга, где провел ещё неделю, живя на широкую ногу. Но хозяин гостиницы скоро догадался, что я без денег, и предложил мне уплатить по счетам. Мне пришлось заложить лучшую одежду, и этим еле спасся от тюрьмы. После этого, я прошел шесть верст пешком до Вольфенбиттеля, остановился там снова в гостинице и начал кутить, как будто у меня много денег. Проживши так два дня, я уже стал размышлять, как бы лучше мне скрыться, так как закладывать уже было нечего. Но окна моей комнаты были слишком высоко, и потому о ночном побеге нечего было и думать. На третий день, выйдя со двора, я стал убегать. Служители гостиницы, по-видимому, уже мне НЕ доверяли и, наблюдая за мною, обнаружили мой побег. Меня остановили, и мне пришлось вернуться. Хотя я чистосердечно во всем сознался и обрисовал свое безвыходное положение, но это не помогло. Меня арестовали и под конвоем двух солдат отправили в полицию. Так как меня приняли за бродягу или за вора, то допрашивали целых три часа, а потом отправили в тюрьму. Будучи 16 лет от роду, я теперь находился вместе с ворами и убийцами, и со мною обращались так же, как и с ними. День и ночь я находился в запертой на ключ камере. О побеге нечего было и думать. Вода питьевая здесь была такая, что в первый день я до неё не дотронулся. На другой день уже немного попил её. На третий день съел всю отпущенную мне порцию пищи. А в следующие дни я был бы доволен, если бы порцию увеличили. Я попросил надзирателя дать мне Библию, не с тем, чтобы размышлять о ее наставлениях, но чтобы коротать время. Но Библию мне не дали. В таком положении я теперь находился одинокий, без книг и труда, за железной решеткой. В следующую ночь я был разбужен щелканьем замка и визгом открываемой двери, и когда я вскочил с постели, то обратил внимание, что в мою камеру вошли три человека и старательно осматривали решетки на окне, чтобы убедиться, нет ли возможности убежать. Несколько дней спустя я узнал, что в соседней камере находится вор, и я начал с ним разговор, насколько позволяла на то разделявшая нас толстая стена. В скором времени, к моему удовольствию, мой сосед был переведен в мою комнату. Теперь мы все время проводили, рассказывая, друг другу свои шалости, при этом я рассказывал не только то, что совершил на самом деле, но и то, что не совершил, чтобы показать ему, что я настоящий "герой". Но через дней 10 или 12 мы поспорили, и наше положение стало еще хуже, так как целыми днями мы друг с другом не разговаривали".
Мюллер просидел в тюрьме с 18 декабря до 12 января 1822 г. Отец позаботился об его освобождении, прислав столько денег, чтобы покрыть долг в гостинице и покрыть расход на дорогу домой. После возвращения в отцовский дом Мюллер был родителями строго наказан, и уже казалось, что все эти горькие переживания на нём оставили благоприятные следы. В 1822 году, в октябре он снова поступил в школу в Нордгаузе, где пробыл два с половиной года, усиленно изучая классиков, историю Франции, "немецкую литературу и проч. Он жил на квартире директора школы, который уважал его за хорошее поведение. Он ежедневно вставал в 4 часа. как зимой, так и летом, и все время до 10 часов вечера проводил в усиленных занятиях. За его усердие директор даже выставлял его образцом перед другими учениками. "Но", он говорит, "в то время, когда я от своих товарищей принимал внешнее уважение, я и не думал о Боге, жил в тайных грехах, почему скоро заболел и был вынужден провести в постели 13 недель. Находясь на одре болезни, я не каялся, хотя и не был совершенно недоступен влиянию религии. Но Слово Божие читать я и не думал. У меня было около 300 разных книг, но Библии ни одной. Сочинения Горация, Цицерона, Вольтера и Мольера я безусловно уважал гораздо больше, чем ту книгу, через которую говорил Дух Святой".
Чтобы знать, насколько, он был испорчен, расскажем его проделку перед отъездом из Нордгауза. Живя распутно, он наделал столько долгов, что не знал, кик их покрыть. Получив деньги и нарочно их, показав своим товарищам, он пустился на обман и в один день рассказал, что деньги эти у него украли. Чтобы это доказать, он у своего чемодана сломал ключ и поломал футляр гитары, и даже не застегнувшись, прибежал в квартиру директора и, притворившись крайне перепуганным, с плачем заявил, что у него украли деньги. И, как он ожидал, ему не только выразили всеобщее сочувствие, но товарищи даже сложили ту сумму, какая, по его словам, была украдена. Ссылаясь на это происшествие, теперь он мог просить своих заимодавцев не быть к нему слишком требовательными. Директор, по-видимому, все же чувствовал, что здесь не без обмана, и хотя не мог этого доказать, все же ему больше не доверял.
В 1825 году Мюллер оставил университет с похвальным листом и получил право выступить с проповедью в лютеранских церквах. В это же время он при- шёл к сознанию, что если не изменит свое дурное поведение, то его деятельность как пастора не будет иметь успеха. Но эти благие намерения мало помогли, чтобы исправить мирской образ жизни юноши. Живя на воле, он снова стал повторять прежние грехи, несмотря на то, что был с богословским образованием. Истратив все свои средства, он наконец, заложил свои часы и одежду.
В один день, прожигая жизнь в одном из трактиров вместе с другими безумствующими студентами, он встретил своего прежнего школьного товарища Бета, которого раньше не любил из-за его благочестивой жизни. Теперь Мюллер хотел подружиться с ним, чтобы тот помог ему жить более честно. Бет тоже был рад вести с ним дружбу, чтобы попасть в более веселое общество. "Так мое неразумное сердце было снова обмануто", восклицает Мюллер. "Но Бог, по Своей неизреченной любви, все же использовал Бета во благо мне и при том таким путем, как я этого и предполагать не мог; он был во благо мне не только в земной жизни, но и для вечности".
В 1825 году Мюллер снова заболел из-за своей распущенной жизни. Но после этого он стал себя вести гораздо лучше, главным образом, потому, что у него не было денег. В августе месяце, он с Бетом и с другими студентами 4 дня кутил, а необходимые деньги достал, заложив свои вещи. Потом им пришла в голову мысль сделать поездку в Швейцарию. Но для этого у них не было ни паспортов, ни денег. "Устранить эти препятствия, было поручено мне", говорит Мюллер; паспорта получили таким путем, что подделали письма отца, а деньги собрали, заложив все свои вещи, в том числе и книги". Так эти бездельники добрались до вершин Альпов через Эрфурт, Франкфурт, Гейдельберг, Штутгардт, Цюрих и на обратном пути посетили Констанц, Ульм и Нюрнберг. Всего в пути они провели 43 дня, больше пешком. "В этом путешествии я был настоящим Иудой", говорит Мюллер, "потому, что мне был вверен общий кошелек., а я, будучи вором, устроил так, что мне это путешествие стоило лишь две трети того, что уплатили мои товарищи. Когда вернулся домой, мне пришлось много врать и сочинять, чтобы удовлетворить вопросы относительно моих путевых расходов, но и на этот раз ложь мне плохо помогла".
Но потом произошла перемена - великая перемена. Тучи, омрачавшие его жизнь, начали рассеиваться, когда приближался его 20 год. Так глубоко погрязший в грехе и разврате превратился в честного и искреннего слугу Божьего. До этого у него не было Библии, и уже много лет он туда не заглядывал. Церковь он посещал, но очень редко, к причастию он также шел: только два раза в год, но и то по обычаю лишь. Проповеди он давно не слышал. Да и не встречал он такого человека, кто бы всем сердцем старался жить по слову Божию. Все же, пришло время, когда у него открылись глаза, и его шаги были направлены к узкому пути. Однажды после обеда он совершал прогулку со своим другом Бетом, и в разговоре Бет сказал ему, что намерен пойти на христианское домашнее богослужение, которое происходило на квартире одного верующего купца, Вагнера. Из этого разговора Мюллер узнал, что на этих собраниях читают Библию, поют, молятся Богу и читают из сборника проповедей. "Как только я это услышал", говорит Мюллер, "у меня на сердце было ощущение, что как будто я нашел то, что искал всю свою жизнь. Я сразу же выразил свое желание пойти вместе со своим другом, но он, зная мой мирской образ жизни, неохотно соглашался взять меня с собой, думая, что я на таком собрании не найду ничего особенного". Как бы то ни было, Мюллер попал на это собрание, и хозяин дома встретил его с такой сердечностью, которая никогда, не изгладилась из его памяти. "Приходите, когда только Вы хотите", говорил приветливый хозяин, "мой дом и мое сердце будут всегда открыты для вас". Собравшиеся спели один гимн. Потом один из них, по имени Кайзер, который позже Лондонским Миссионерским Обществом был послан в Африку миссионером, преклонил колена и молился, чтобы Бог благословил это собрание. Эта коленопреклонённая молитва произвела на Мюллера такое впечатление, что ЕМУ показалось, будто открываются золотые врата неба. Только в вечности откроется все то счастье и слава, которую он ощущал в эти минуты. Здесь совершилось обращение того человека, который потом стал благословением для многих тысяч. "Это преклонение колен", рассказывает сам Мюллер, "тронуло меня до глубины души, потому что я отроду не видел никого, кто бы так молился, и сам тоже никогда так не молился".
Еще прочитали главу из Библии и ОДНУ проповедь, спели другой гимн. и собрание кончилось. Молодой студент по пути домой ощущал в своей груди пламя до того неизвестного ему счастья. "Всё же", он говорит ''если бы кто меня спросил о причине моей радости; я не смог бы дать ясного ответа''.

Новая жизнь

В жизни Мюллера теперь произошел великий пере- ворот, как это и можно было ожидать, после упомянутого в первой главе события. Он сам пишет: "Я уже больше не жил в прежних грехах, хотя искушения меня не один раз одолевали, я спотыкался и падал, но это было уже не то, что раньше, и теперь всякий грех вызывал во мне горькое сожаление. Я читал Библию, молился, любил братьев, посещал церковь, влекомый туда всем сердцем. Я стоял на стороне Христа, хотя мои товарищи по университету часто надо мной смеялись".
В 1826 году, читая миссионерские известия, в его сердце загорелось сильное желание поехать в языческие страны и стать миссионером. Но в это время он познакомился с одной девушкой, и его пыл на короткое время остыл: в своих молитвах он уже не был таким ревностным, и они не исходили от сердца, и вскоре он совсем перестал молиться. Потом он познакомился с одним образованным молодым человеком, сыном богатых родителей, по имени Германом Баллом, который оставив полную удобств жизнь в доме отца, работал среди польских евреев, приводя их к Христу. "Его пример произвел на меня глубокое впечатление", пишет Мюллер; "я сравнил его жизнь с моей: ради одной девушки я оставил дело Господне, оставил Его самого. Избрав его своим образцом, я почувствовал в себе достаточно силы порвать эту связь, начатую без молитвы и приведшую меня к отпадению от Бога. И как только во мне это решение окрепло, Господь оказал мне Свою милость, так что я мог отдаться Ему вполне".
"Это все было в то время", продолжает Мюллер, "когда я впервые получил в своё сердце Божий мир, который выше всякого разумения. Сам будучи чрезмерно счастлив, я написал письмо своему отцу и брату, умоляя их также искать Господа и сообщая им, как я счастлив. И мне думалось, что они также станут на этот путь счастья, как только я им его объясню. Но к моему крайнему удивлению, они ответили мне весьма холодно".
Еще более резкий ответ он получил, когда в нем появилось желание стать миссионером, и когда он просил у отца разрешения поступить в миссионерскую школу, так как без разрешения родителей туда никого не принимали. "Моему отцу", рассказывает сам Мюллер, это крайне не понравилось, и он меня даже упрекал, что он выдал столько денег на мое образование, надеясь, старость провести возле меня в каком-нибудь пасторском имении, но теперь будто бы видит, что все его надежды рухнули. Он очень обиделся на меня и грозил даже не считать своим сыном. Но благодать Божия поддержала меня и в этом испытании. Потом он меня очень умолял и плакал даже передо мною, но и это тягчайшее испытание я перенес с помощью Божией".
Мюллер решил, что уже не будет правильно получать деньги от отца, раз он не хочет исполнить желание отца и стать пастором, который имел бы хороший доход. Он твердо остался при своём решении, хотя требовалось учиться еще два года до окончания университета, и денег требовалось еще больше, чем в прежние годы. Но Господь дивным образом сам позаботился о его насущных потребностях. Профессор д-р Толук, который для Мюллера был особым благословением, позаботился о том, что достал для Мюллера уроки немецкого языка у некоторых господ из Америки, прибывших в Галл для научных занятий. Эти господа труд Мюллера оплачивали так щедро, что у него денег не только хватало, но еще оставалось. "Так", говорит Мюллер, рассказывая об этом событии, "Господь воздал мне богато за то малое, чего я лишился, послушав больше Господа, чем отца. "Бойтесь Господа, святые Его, ибо нет скудости у боящихся Его". (Пс. 33:10).
В это время молодого Мюллера особенно вдохновил следующий случай. Своим товарищам, с которыми крепко подружился, он рассказывал о своей душевной радости, желая, чтобы и они пошли тем же путем. "Но мы не чувствуем себя грешниками", они ответили. Дж. Мюллер тут же упал на колени, ПРОСЯ Бога открыть им, что они погибшие грешники. Потом, оставив их, он ушёл в свою спальню и продолжал свое моление о них. Вернувшись в столовую, он своих двух друзей нашёл в слезах; теперь они засвидетельствовали, что сознают свою греховность. С этого времени дело благодати началось в их сердцах, а Мюллера это побуждало идти вперед и в будущем добиваться еще большего.
У Мюллера на душе было - посвятить себя миссионерскому делу, но чтобы узнать волю Божию, он прибег к странному средству, к жребию. Он тащил жребий не только наедине, но еще купил выигрышный билет государственной лотереи, думая: если на его билет падет выигрыш, то это будет знаком, чтобы ему стать Миссионером, если нет - то должен остаться дома. Выиграв небольшую сумму денег, он предложил свои услуги Берлинскому Миссионерскому обществу, но оно отказало ему, так как отец не давал своего разрешения. Это событие показало Мюллеру, что он сильно ошибся, бросая жребий, но не прося у Бога указания в смиреной молитве. Мюллер потом говорит: "Это было не только ГЛУПО, что я, как дитя Божие, обратился к такому мирскому приему, но оно противоречит и св. Писанию".
Мюллер рассказывает, что Бог с самой молодости дал ему много простой веры и детского доверия Ему. Он обращался к Богу за помощью в самых ничтожных делах, хотя из св. Писания еще об этом ничего не знал. Притом видим, что уже рано развилась его главная черта; просить Бога просто, но серьёзно и с полной верой. Это было источником его силы на всю жизнь, который никогда не иссяк. Желая все же что-нибудь делать для своего Господа, он ежемесячно рассылал около 300 экз. миссионерского листка во все концы своей родины, продавал и раздавал духовную литературу, беседовал с людьми, с которыми встречался, и вел переписку со своими прежними друзьями. Около этого времени он регулярно также посещал одного больного в течение 13 недель. И как высшую награду за это он получил известие, что в сердце больного произошла перемена, а от самого больного великую благодарность.
Есть еще одно событие, заслуживающее, чтобы его отметили. Мюллеру стало известно, что в одном селении, недалеко от Галла, какой-то учитель устраивает ежедневно по утрам молитвенные собрания для горнорабочих, прежде чем они отправляются в подземелье на работу. Мюллер, считая этого учителя верующим" посетил его и предложил, в случае надобности, свои услуги. "Через два года", рассказывает Мюллер, "этот учитель мне сознался, что когда я пришел к нему в первый раз, он ещё" не знал Господа. Руководить же этими собраниями он взялся лишь из любви к своему родственнику, который начал эти собрания, но потом был вынужден уехать. Его проповеди также не были его собственные, но списанные с какой-то книги. Он мне потом сказал, что моя приветливость произвела на него неизгладимое впечатление, также и моё смирение, что я навестил его. Все это, также и наши с ним беседы побуждали его больше думать о Боге. Позже он стал истинным верующим".
До этого Мюллер еще никогда не выступил с проповедью, хотя, как студент Богословия, он имел на то право уже более года. До своего обращения, когда он шел путями греха, он писал своему отцу, что уже раз говорил проповедь, зная, что это ему понравится. В один день, когда он снова навестил знакомого учителя, ют попросил его сказать проповедь в их церкви. Пастор этой церкви был, слаб здоровьем, и был рад этой помощи. Мюллер обещался. Он достал одну напечатанную где-то проповедь, немного изменил и приспособил к данной обстановке, и выучил её наизусть. Он сказал эту заученную проповедь, сам же не испытал никакой радости. Сказал он её два раза в тот день: в 8 ч. утра в молитвенном доме, потом в кирхе. Он уже радовался, что справился с возложенным на него поручением, и не мало испугался, узнав, что и после обеда он должен руководить богослужением. Но так как он стремился служить Господу, Бог положил ему на сердце прочитать Матф. 5 гл. и присовокупить несколько слов, сколько сумеет. "Так я и сделал", .рассказывает он сам, "без введения начал сразу пояснять слова: "Блаженны нищие духом", и я чувствовал как бы помощь свыше. Моя утренняя проповедь не была настолько простой, чтобы эти люди могли её вполне усвоить, но теперь они слушали меня с величайшим вниманием. И как мне казалось, они поняли все сказанное, а я испытывал великую радость. Я чувствовал, что это благословенная работа". Возвращаясь в Галл, Мюллер думал, что так проповедовать хотелось бы ему и в будущем. Всё же он сомневался, будут ли такие простые проповеди, подходящие для более образованной публики. Не раньше, как через 3 года он смог привести в исполнение это свое намерение, проповедовать так, как подсказывает Дух Св, даже без всяких предварительных записок.
Мюллер слышал про какую-то знатную даму, жившую в 200 милях от Галла. И так как у него был долг еще со времени поездки в Швейцарию, и, кроме того, хотел помочь одному бедному родственнику, он написал этой даме, прося одолжить ему 50 рублей. Он даже осмелился в этом письме изложить свое убеждение об истине и получательнице письма указать путь спасения. Ответ пришел не тогда, когда он ожидал, но позже, когда он снова, ослабев духовно, стал пошатываться в своей духовной жизни. В то время ему была прислана просимая сумма со следующим письмом.
"По особой заботе Божией мне попало в руки письмо, адресованное Вами г-же Б., Она по указанному адресу никогда не проживала, теперь там не живет также, и вообще не такого характера человек, как вы полагаете. Ее, по-видимому, приняли за другую даму. Но чтобы помочь Вам в вашей нужде, я посылаю Вам небольшую сумму, за которую можете благодарить не меня, а Того, кто управляет сердцами людей, как потоками вод. Держитесь крепко той веры, которую Бог через Духа св. дал Вам. Это самое драгоценное в жизни, и только в этом счастье. Только бодрствуйте в молитвах, чтобы удалиться окончательно, от всего плохого, эгоистичного, что, как сети, МОЖЕТ запутать и истинного верующего тогда, когда он этого меньше всего ожидает. Пусть вашим стремлением будет - возрастать в смирении, кротости и вере. Пусть мы не будем из тех, кто постоянно говорят и пишут: "Господи, Господи", но Его самого не включили в сердце свое. Христианство заключается не в словах, а в силе. Оно должно стать жизнью для нас. Лишь для того нас Бог возлюбил, чтобы мы Его любили, и чрез это приобрели силу всецело доверять Ему, побеждать себя и мир, побеждать страдания и смерть. Пусть Божий Дух укрепит Вас на это, дабы Вам стать сильным благовестником Его Евангелия. Аминь.
Одна из покорных слуг нашего Спасителя Иисуса Христа, во Франкфурте на Майне, 14 янв. 1827 г.".
Это письмо оставило такое впечатление у молодого верующего, что он не мог иначе, как упасть на колени там же, свернув за забор, в глубоком снегу, чтобы снова выпросить у Бога силы на дальнейшие дни и возблагодарить Его за милость Его. Там он провел в молитве полтора часа. "Получив это письмо", говорит Мюллер, "я убедился, как мне было необходимо такое дружеское наставление, и позже я его оценил еще больше. Нравиться себе самому, а Его называть Господом только в словах и на бумаге, а в жизни своей Его таким не иметь, вот те злые духи, с которыми мне больше всего приходил.
Но прошло только несколько недель, и он снова зажил по-старому. Вспоминая это время, Мюллер говорит: "Я был настолько гадок, что обращался с Богом как скотина, совершенно забывая, что Он во Христе помиловал меня". В таком состоянии он провел несколько дней, в которые совершенно не молился Богу. "В один день", он говорит, "я позвонил и приказал лакею принести мне вина. Теперь началось пьянство. Но как милостив был ко мне Господь. Хотя я и пытался напиться, чтобы потом спокойнее грешить, но Бог не допустил, чтобы я стал рабом своих низких прихотей. Раньше я, поспорив, выпил целую дюжину пива, другой раз столько же вина, и я совсем не чувствовал угрызения совести, но теперь, как только я выпил 2 дли 3 рюмки, сердце мое уже обличало меня, что я поступаю неправильно".
Тут мы должны отметить, что Мюллеру мало, когда приходилось слышать ревностных и верных свидетелей истины. "Хотя я аккуратно посещал церковь", он говорит, "когда я сам не должен был проповедовать, все же настоящую истину мне приходилось слышать, мало, ведь, в нашем городе не было проповедника, просвещенного Духом Св., и когда мне приходилось слышать д-ра Толука или какого другого благочестивого проповедника, то это для меня было великой радостью. Иногда я не жалел пройти пешком 20-25 верст, чтобы послушать хорошего проповедника". Кроме того, Мюллер регулярно посещал еженедельные домашние богослужения в доме Вагнера, где он впервые услышал чистое Слово Божие. Также и верующие студенты собирались у него на квартире по воскресным вечерам. Их было человек 6, но позже это число дошло до 20, к моменту отъезда Мюллера из Галла. Эти собрания студентов для молодого Мюллера также были большой поддержкой и утешением. Даже больше, -- 2 раза молитвы и наставления товарищей его снова вернули на, истинный путь.
В это время Мюллер делал большую ошибку, больше читая религиозного содержания книги, пропуская при этом чтение Библии. Это было великим и широко распространенным недостатком. Дж. Мюллер никогда не переставал указывать другим то, чему сам научился горьким опытом. "В первые 4 года своей новой христианской жизни", он говорит, "я человеческие сочинения больше уважал, чем слово Самого Бога, и результатом было то, что я остался ребёнком в познании и в благодати". Но когда он, наконец, обратился к Слову Божьему, полному вдохновения и радости, его жизнь стала совершенно другой. Он достиг верхней ступени небесной лестницы.
Около. 1827 г. Мюллер узнал, что одно из английских миссионерских обществ намерено послать проповедника немца в Бухарест. Мюллер предложил свои услуги, и, к его крайнему удивлению, отец дал свое согласие. Когда он посетил своих родителей, ему казалось, что прежние недоразумения, как будто, исчезли. Но начавшаяся русско-турецкая война помешала отъезду Мюллера в Румынию, и потому д-р То-лук дал ему совет лучше вступить в связь с Лондонским миссионерским обществом, работающим среди евреев.
После продолжительного размышления и молитвы, Мюллер решил обратиться туда, что и сделал в декабре 1827 г., но ответ он получил лишь в июне следующего года. До этого времени он проповедовал Слово Божие безвозмездно жильцам одного дома в Галле. Туда принимались всякие опустившиеся люди, бродяги, и приучались к работе. Наконец, после долгого ожидания, Мюллер получил из Лондона извещение, что его охотно приняли бы на испытание на полгода, если он согласен приехать в Лондон. Это было для него неожиданностью. Он ошибся в своих расчетах и упал духом. Он надеялся, что его, кончившего университет, сразу же пошлют на работу. Всё же Мюллер, это условие принял и готовился в путь.
Но на пути стали непреодолимые препятствия. Джордж Мюллер еще не отбывал воинской повинности, которая была обязательна для всех, и потому ему было отказано в заграничном паспорте. Он написал прошение на высочайшее имя, ссылаясь, что он, как миссионер, едет на миссионерскую работу, но все жe пришёл отказ. Таким образом, дело его осложнялось, и от постоянного волнения он, наконец, захворал. Полагая, что перемена климата улучшит его здоровье, американский профессор взял его с собой в Берлин и в др. места, и пока он больше бывал на свежем воздухе, принимал лекарства и вино, предписанное ему одним врачом, Мюллер чувствовал себя лучше.
Но это общество не было для Мюллера к добру. Этот профессор НЕ был истинным христианином. Он Мюллера уговорил посещать, вместе с ним, театр. После первого акта Мюллер покушал мороженого, и с ним сделался глубокий обморок. Придя в себя, он почувствовал себя лучше и отправился в гостиницу, а на другой день вернулся в Галл. Там он, в тот же день, серьезно заболел и провел в постели несколько недель. Но на это он смотрел как на Божие наказание, приносящее мирный плод справедливости. По совету некоторых друзей, Мюллер переселился в Берлин. Там он убедился в великой истине, что наша радость не зависит от того, сколько верующих собирается вокруг нас. В Берлине он выступал с проповедью несколько раз в неделю в городской богадельне, где было собрано более 300 старцев, а по воскресеньям неоднократно посещал тюрьмы, чтобы там побеседовать с заключенными о спасении их душ, причем надзиратели его запирали в камере вместе с заключенными. Препятствия с военной службой были устранены врачебным свидетельством, что он, по своему слабому здоровью, для военной службы не годен. Получив паспорт, Мюллер 3 февраля 1829 года покинул Берлин и направился к новому полю своей деятельности, в Лондон, куда он прибыл; 19 марта 1829 года.

Огонь веры

Так как Мюллер кончил университет, то он быт освобожден от многих предметов, которые должны были проходить другие студенты в миссионерской школе. Особое внимание он обратил на еврейский язык, в котором он и раньше имел хорошие успехи. Ежедневно 12 часов он проводил за чтением книг, и на коленях, молясь Богу, чтобы Он благословил его и сохранил от той духовной смерти, к которой, как он выражался, приводит чрезмерное учение. Пробыв в Лондоне 2 месяца, Мюллер вдруг заболел, и уже не думал о выздоровлении. "Я очень хотел разрешиться и быть с Господом", пишет Мюллер, но когда доктор сказал ему, что он поправится, то ЭТО его опечалило, так велико было его желание уйти к своему Господу.
Друзья советовали Мюллеру, для скорейшего выздоровления, уехать из города в провинцию, но он не особенно хотел это делать и он молился Богу, говоря: "Господи, я с радостью подчиняюсь Твоей воле, я готов уехать, если это угодно Тебе. Поэтому дай мне узнать Твою волю через решение врача. Если он скажет, что отъезд будет мне во благо, то уеду, а если скажет, что все равно, я останусь здесь". Врач ответил, что самое хорошее, - это уехать. Тогда Мюллер переехал в Тенмоут. Там проведенное время сыграло великую роль для дальнейшей его жизни.
Окрепши телесно и духовно, он вернулся в Лондон с маленького курорта на юге Девоншира. Перемена в нем была настолько большая, что он называет ее своим вторым обращением. Имея великую жажду кое-что делать для своих товарищей студентов, он ежедневно устраивал собрания с 6-9 утра, где молились Богу и изучали Слово Божие. А по вечерам после общей молитвы, он ещё пребывал в одиночной молитве до 1 и 2 ночи, но и тогда он был преисполнен такой энергией и радостью, что еле мог заснуть, а в 6 час. утра он снова звал студентов на утреннюю молитву.
На просьбу перед обществом, чтобы ему вскоре указали поле деятельности, он не сразу получил ответ. Прошло 5 или 6 недель, и Мюллер сильно скорбел, что ничем не может способствовать делу Божьему. Потом ему пришло в голову, что он ошибся, ожидая, пока люди его вышлют на миссионерскую работу. И потому решил немедленно начать работу среди лондонских евреев, несмотря на то, имеет он звание полноправного миссионера, или нет. Он начал распространять среди них христианскую литературу, проповедовать Евангелие и вместе разбирать св. Писание с 50 еврейскими мальчиками, а, кроме того, еще работал учителем в Воскр. школе. "В этой работе", он говорит, "я испытал много радости и удостоился чести быть гонимым за имя Христово и терпеть насмешки".
Молодой миссионерский студент скоро убедился, что его взгляды уже не совсем сходятся с порядками миссионерского общества, особенно то, что он не желал подчиняться человеческому руководству, но слушаться лишь св. Духа. Также он не мог обещать всё свое время уделять лишь работе среди евреев, и ему казалось, что в Библии указан путь справедливее: сперва к. иудеям, но если они Евангелие не принимают, то работать среди тех, кто христиане только по названию. В конце 1829 года он переселился в Девон, чтобы там провести каникулы у своих друзей. Там он свое положение обдумал обстоятельнее и, наконец, написал миссионерскому обществу и изложил свои взгляды, и предложил служить обществу без жалования, если только оно разрешит ему работать там и тогда, как укажет ему Господь.
Хотя он находился в чужой стране и имел мало друзей, Мюллер уже пришел к убеждению, что о материальном нет нужды заботиться. Он говорил:
"Пока я только буду верно, служить Господу, т. е. пока от всего сердца буду прежде искать Царствия Божия и правды Его, до тех пор сам Бог позаботится обо всем остальном". Вот те обетования Божии, которые вдохновляли сделать этот решительный шаг: "Просите, и дано будет вам. Ищите, и найдете, стучите, и вам отворят. Ибо всякий просящий получает, и ищущий находит, и стучащему отворят". (Мтф. 6 : 7-8). "И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне. Если чего попросите во имя Мое, Я то сделаю". (Иоан.14:13-11). "Посему говорю Вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа, не больше ли пищи, и тело - одежды?" (Мтф. 6 : 25-34).
В ответ на свои письма Мюллер получил след ответ от секретаря общества:
"Лондон, Общество распространения христианства среди евреев. На заседании миссионерского комитета 27 янв. 1830 года было зачитано письмо г-на Мюллера и решено написать ему следующий ответ. Хотя комитет искренне радуется всякому действию под руководством Св. Духа, всё же ему кажется, что обществу не следует поддерживать такого работника, который не подчиняется его руководству, и пока Мюллер будет придерживаться своих взглядов, оно не может его считать своим работником, но если он готов изменить свои убеждения, общество готово возобновить свою связь с ним".
Таким образом, связь с этим обществом была прервана, и Мюллер остался проповедовать на юге Англии. Ему было предложено стать пастором Авен-Езерской церкви в Тенмауте, хотя ЭТО не было единогласным решением всей церкви. Когда он принял эту должность, некоторые вышли из церкви и больше никогда не вернулись. Но зато многие стали приходить, которых раньше никогда не видали, "Эта, работа не осталась без благословения", пишет Мюллер, "потому что многие с удовольствием слушали мою проповедь, не обращая внимания на все мои недостатки. Некоторые были и против меня, но, в общем, началось оживление. Люди стали рассуждать о Библии, исследовать её, точно ли там так написано, как я проповедую. Но важней всего было то, что Господь на эту работу наложил Свою печать, пробуждая грешников от их грехов. 12 недель я провёл в той борьбе. Всё это время Господь заботился о моих нуждах так, что два брата, которым я даже не заикнулся о своих нуждах, содержали меня. После этого община, в числе 18 членов, пригласила меня стать их постоянным пастором. Я им ответил, что их предложение еще не принимаю как доказательство воли Божией, всё же я был этому рад. Братьям я сказал, что останусь с ними так долго, пока буду видеть, что на то воля Божия, так как я не оставил еще своего первоначального намерения быть разъездным миссионером. Кроме того, братья предложили мне годовое содержание, в размере 550 руб. С возрастанием церкви росло и мое содержание".
Теперь Мюллер остался жить в Тенмауте, в небольшом городке, на юге Девона, в очень живописной местности. Но работать только здесь казалось ему мало. Он посещал все окрестные местности и ПРОПОведывал там. Однажды ему пришлось проповедыватъ в Сидмауте, в апреле 1830 г. Там он услышал разговор трех сестёр о крещении. Они хотели выслушать мнение Мюллера по этому вопросу. Он сказал: "Я не думаю, что мне следовало бы еще раз креститься". "А крещены ли вы вообще когда-нибудь?" спросила одна из сестёр. "Да", он ответил, "меня крестили, когда я еще был ребенком". "А вы где-нибудь читали об этом в Св. Писании и молились ли об этом Богу?" - "Нет, я этого не делал". - "Тогда я вас попрошу", ответила эта женщина, "прежде это сделать, а потом говорить".
Мюллер принял это к сердцу и наедине изучал этот вопрос в свете Слова Божия и нашёл, что крестить можно только тех, кто верует, и что крещение только тогда правильно, если совершается по Писанию, т. е. чрез погружение. В этом отношении важными он нашел стихи Деян. 8:36-38 и Рим. 6:3-5. Основываясь на этих местах Писания, он сам принял крещение, совсем не намереваясь чрез то перейти в церковь баптистов. Летом того же 1830 года он пришёл к убеждению, что в Вечере Господней надо участвовать еженедельно, по примеру первой церкви (Деян. 20:7), хотя ни Господь, ни Дух Св. такого повеления не давал. Скоро после этого он нашёл, что по учению Писания, надо позволить Духу св. работать чрез любого брата, кого на какое служение Он Сам избрал. Поэтому, на богослужениях, под руководством Мюллера, выступали со словом назидания и наставления также и другие братья, имевшие кое-что сказать в назидание другим.
В это время готовилось другое событие, которому было суждено принести богатый плод. Мюллер, помолившись Господу, и хорошо обдумав, женился на сестре одного зубного врача, Марии Гровес. Упомянутый зубной врач оставил свою должность, дававшую ему около 15.000 руб. в год доходу, и уехал миссионером в Персию, не вступив в связь ни с одним из миссионерских обществ, которое бы позаботилось о нем. Он отправился в путь, вместе с женой и детьми, положившись единственно на Господа. Это произвело на Мюллера великое впечатление. В ЭТО время, заботясь о росте своей веры, он стад колебаться, хорошо ли ему получать определенное жалование.
Он рассуждал следующим образом:
1. Жалование пастора собирается путем назначения платы на стулья в молитвенном доме. Но, как пишет ап. Иаков, 2:1-6, это не угодно Господу, так как бедный брат не в силах купить себе сидение в первых рядах, и потому вынужден сидеть сзади. (Поэтому плата за сидения была отменена, такое объявление было вывешено около дверей молитв. дома).
2. Иной, браг с радостью дал бы что на пропитание мне, если бы это разрешалось делать тогда, когда у него есть, а не в определённые сроки, когда может быть у него есть и другие расходы. Притом, я не знаю, как он дает: будучи принужден или с радостью, охотно. Бог же любит доброхотно дающих. И сколько я знаю, братьям, собиравшим мне жалованье, не всегда легко удавалось это сделать.
3. Хотя Господь даровал мне много благодати, и я не встречал препятствий в следовании за понятой мною истиной, все же чувствую, что назначение платных мест в церкви - большой соблазн. Это смущало меня, но только на малое время. Когда я с молитвою изучал вопрос о крещении, я испытывал такое же искушение, так как знал, что потеряю рублей 300 из своего жалованья, если буду креститься.
Но скоро он почувствовал твердость в своем решении отказаться от жалованья и всецело возложить на Бога заботу о насущных нуждах. И, положившись в ЭТОМ на Господа, он уже совсем спокойно продолжал свой путь, полный простого доверия Богу. Спустя месяц после его свадьбы, которая была, впрочем, очень простая, в одном доме происходило собрание с воспоминанием смерти Господней. Здесь Мюллер объявил Тенмаутской церкви, что впредь он определенного жалованья от церкви не желает. Что Мюллер сам рассказывает по этому делу, так знаменательно, что стоит того, чтобы здесь привести; "После того, как я братьям всё это предложил", он говорит, "я прочитал Фил. 4 гл., и сказал им, если они хотят поддержать меня своими добровольными приношениями, я их приму, как бы малы они ни были, деньгами ли, или натурой. Несколько дней спустя я чувствовал, что получать все пожертвования лично мне не совсем удобно, т. к. отнимает много времени, как у меня, так и у жертвующего, при том бедный брат может постесняться малостью своей жертвы и ничего не дать. А через это, он был бы лишен принять участие в содержании своего проповедника. Другой же, наверно, давал больше, так как теперь его жертва становилась известной. И он, возможно, дал бы меньше, если бы его дар остался бы неизвестным, что было бы лучше. Для этого в собрании мы .поставили ящик, на котором было написано, чтобы всякий, кто хочет дать мне что на содержание, опустил свой дар туда. В это время мне казалось справедливым не обращаться ни к кому с просьбой о помощи, даже и к братьям".
Начиная с этого времени расцвета своих юношеских сил, он до светлого вечера своей жизни не свернул больше с этого пути веры. Он не имел определённого дохода. Людям он никогда не открывал своих нужд, и все же мука в кадке не истощалась, и масло в кувшине не убывало. Полагаясь на Господа, что Он пошлет все необходимое, он одновременно был уверен в успех дела Божия. Полагаясь с детской верой на Божьи обетования, он мог поставить памятник Божьей доброте. Мал был этот памятник в начале, но в конце он стал таким, что всей христианской церкви пришлось удивляться ему. Да, истинная вера не может обойтись без дел.
Восхищаясь добротою Божией, Мюллер пишет:
Он не посылает для нашей только что зарождающейся веры непосильного испытания, но ободряет нас и показывает, что готов нам помочь". В конце этого года, когда Мюллер пытался жить верой, он мог сказать, что Господь богато позаботился о всех его нуждах, хотя в начале он ничего такого не мог предвидеть. Так то материально он ничуть не пострадал, но зато духовно это было для него особым благословением.
В начале следующего 1831 года для Мюллера вдруг наступила нужда. Он взывал к Богу о помощи, но, когда немедленно ее не получил, стал уже колебаться. Он уже начал думать, что зашел слишком далеко, полагаясь только на Бога. Но это искушение он скоро преодолел, и сейчас попало ему в руки 24 рубля. Два месяца спустя его упование на Бога снова было поколеблено, но уже час спустя одна дама ему принесла 5 золотых монет.
В следующий день после собрания ему один брат сунул в карман 6 рублей, завернутых в бумажку, а сам скрылся. Будучи в Барстапле, они нашли среди вещей жены золотую монету, неизвестно кем положенную туда, а приехав домой нашли в своем чемодане еще 2 зол. монеты и несколько медяков. Последние, наверно, были приложены, чтобы при выкладывании чемодана деньги громче зазвенели. Так же несколько дней спустя, он нашел в ящике своего стола 2 рубля, положенных туда неизвестным человеком.
В том же году, позже, кто-то прислал ему окорок баранины и буханку хлеба, так как кем-то был пущен слух, что Мюллеры голодают. Тому подобные слухи нередко распространялись, "по, говоря правду", свидетельствует Мюллер, "наш Добрый Господь так снабжал нас всем необходимым, что ежедневно имели все необходимое пропитание. Об этом говорю с величайшей радостью. Мой Господь был для нас хорошим Хозяином, и если бы мне сегодня снова было бы предложено, каким бы путём идти, я другого не выбрал бы".
Отметим вкратце, сколько было его приходу в первом году, живя верой и молитвой. В ящик в молитвенном доме было опущено 320 рублей, члены церкви дали 70 рублей, от Тенмаутских братьев и других --935 рублей. Всего 1325 рублей. Кроме того, кто-то им подарил одежду и других вещей на 200 рублей. "Получая определённое жалованье", говорит Мюллер, "говоря по рассуждению человеческому, мой доход был бы гораздо меньше".
Если кто думает, что такая жизнь удаляет от } Господа и делает беззаботным о духовном, или если кому кажется, что живя так, человеку пришлось бы все время беспокоиться о том, что есть, что пить или во что одеться, и потому было бы лучше получать определённое жалованье, чтобы не иметь заботы о материальном, то таким Мюллер советует, помолившись Богу, поразмыслить о следующем: 1. Я испытал оба эти пути, и нашёл, что теперь у меня меньше забот, чем прежде. 2. Упование на Господа, от Которого я ожидаю дневное пропитание, укрепляет меня в вере в моменты нужды, потому что я знаю, что Он не оставит. Из опыта могу сказать, что помощь Божия не знает границ. Он мне и в дальнейшем поможет. Живя верой, я не имею никаких забот. Однажды мне кто-то сказал: Вы можете поступать так или иначе, но Девонширские братья все равно позаботятся о вас. Я ответил: Господь может содержать и через Девонширских братьев и через других своих детей. 3. Такая жизнь веры помогала мне всегда бодрствовать, когда я ослабевал и даже был близок к отпадению, так как невозможно жить в грехах и одновременно ожидать от Господа все просимое. 4. Всякая услышанная молитва подкрепляет наш дух и наполняет сердце радостью".

Работа на новом месте

В Тенмауте Мюллер познакомился с одним искренним учеником Христа и серьёзным проповедником Евангелия - Генрихом Креком. Они имели много общего, хотя имели разные характеры. Им обоим было 24 года, когда познакомились. Оба учились в университете, один в Германии, другой в Шотландии. Оба стремились изучать еврейский язык. Оба в одно и то же время были приведены к Христу, будучи еще студентами. Но это сходство еще не сделало их друзьями. Их объединила горячая любовь к Господу, горевшая ярким пламенем в их сердцах. "В это время (1829-1830)", пишет Мюллер, "я углубился в изучение вопроса о втором пришествии Христа, причем я убедился, что Св. Писание есть наш единственный свет на нашем пути и Дух св. - наш Наставник. Я уразумел больше также и ту благодать, которую я получил от Господа в эти 4 года после моего обращения. И так как сердце Крека было привязано к тому же, мы скоро стали близкими друзьями. Наша дружба продолжалась 36 лет, пока он не ушёл к Господу".
В 1929 году в Тенмауте появился один господин, из Бристоля, по имени Чапман. Он принадлежал к церкви св. Якова в Бристоле, и приехал сюда для поправления здоровья. Будучи в Тенмауте, он однажды посетил Шелдонскую церковь и услышал проповедь Крека. Молодой проповедник ему так понравился, что у него явилось желание пригласить его проповедником в Бристоль. Вернувшись, домой, Чапман неоднократно писал Креку и приглашал его посетить Бристоль, но, несмотря на все эти приглашения, Креку посетить Бристоль удалось только в 1831 году. Он провел 14 дней в доме Чапмана и проповедовал в разных церквах. Как только Крек вернулся в Шелдон, Чапман снова стал его просить переселиться в Бристоль. Но так как его, жена была больна, то он не принял определённых решений. В феврале 1832 года жена его умерла, и месяц спустя, хотя он еще не оправился от понесенной потери, Крек переселился в Бристоль и стал пастором церкви Гедеона, которая была без пастора.
Переселившись в Бристоль, Крек написал Мюллеру, приглашая его на помощь к себе в Бристоль. Мюллеру уже казалось, .что в Тенмауте его работа приходит к концу, и получив письмо от Крека, сказал об этом церкви. При этом он указал, что с самого начала он ни имел намерения здесь оставаться надолго, но только до тех пор, пока позволит Господь. Слыша это, глаза многих наполнились слезами.
Чтобы решить, где ему работать в дальнейшем, Мюллер в почтовой карете 21 апр. 1832 года прибыл в Бристоль, который потом должен был стать полем деятельности на всю его дальнейшую жизнь. На другой же день утром он проповедовал в церкви Гедеона, а вечером в церкви Питея. Свидетельство этих двух верных слуг Божиих было благословением для многих душ, особенно для одного пьяницы. Отправляясь в трактир, он встретил одного знакомого, который пригласил его в собрание, и слово Божие сильно коснулось его сердца, и когда 5 месяцев спустя он находился на одре смерти, то не мог достаточно возрадоваться и возблагодарить Господа за те благословения, которые он получил через Мюллера.
В мае месяце Мюллер с Креком снова вернулись в Девон, чтобы в тишине, вдали от друзей, узнать волю Божию, остаться ли здесь или переехать в Бристоль. Мюллер говорил, что отъезд из Бристоля глубоко коснулся его сердца. Братья десятками обступили его и со слезами на глазах умоляли вернуться скорее. Господь их работу благословил обильно, так что один брат обещал снять еще другое помещение под собрания. Такое приготовление в тишине с молитвой было очень полезным для молодых работников.
Так молясь в уединении Богу, они рассуждали, переселиться им в Бристоль или нет. "Своими усилиями мы не хотели удалять ни малейшего препятствия", пишет Мюллер. Церкви в Бристоле они предложили следующие условия: 1. Церковь не должна смотреть на них как на пасторов, но как заботящихся о их душах работниках. Они будут проповедовать лишь то, чему учит Библия. 2. Плата на стулья в церкви отменяется. 3. Свое содержание они будут получать так же, как в Девоне. - Церковь приняла все их условия, и 23 мая 1832 года они, провожаемые горько плачущими верующими в Девоне, покинули старое место и переехали в Бристоль.
Прежде, чем рассказывать дальше, нам нужно немного вернуться обратно. После двух с половиной годов работы в Тенмауте, церковь возросла от 18 до 51 члена, но с Мюллером случилось новое несчастье: у него произошло кровоизлияние в желудке, он потерял много крови. На другой день было воскресенье. До утреннего собрания двое братьев пришли узнать, как будет с богослужением. Мюллер сам хорошо не знал еще, и попросил их зайти, ещё через час. После ухода братьев Господь так укрепил его веру, что он встал, сам оделся, пошел в молитвенный дом и проповедовал там так, как обыкновенно. После собрания один врач, присутствовавший на богослужении, из дружбы к Мюллеру, после обеда просил его не вставать. Мюллер на 8то ответил, что он не сделал бы этого и утром, если бы Господь не дал на то ему веры. Он проповедовал и после обеда, несмотря на вторичный совет доктора беречь себя, и третий раз еще проповедовал вечером. Но Мюллер после каждой проповеди чувствовал себя всё лучше, что служило явным доказательством, что Господь был с ним. На другой день утром, вставши рано, он, по обыкновению, читал, молился, беседовал, и потом занялся своей работой, как будто ничто и не произошло. Четыре дня спустя он чувствовал себя вполне здоровым.
Прибыв в Бристоль, они присматривались за подходящей квартирой. Поиски квартиры они не считали маловажным делом, поэтому это делали с молитвой. Наконец, они нашли две обставленные с необходимой мебелью квартирки с отоплением по 9 рублей в неделю. Вспоминая об этом, Мюллер пишет: "Эти квартиры были самые дешевые, какие только можно было найти, но для нас они были еще слишком хорошими, ведь наш Учитель не имел даже места, где преклонить голову свою. В начале они жили вместе, но так как Крек скоро женился второй раз, а в семье Мюллеров родилась девочка, то пришлось искать другую квартиру. Как раз в это время им предлагали дом возле Вифездской церкви. Этот дом церковь приспособила под квартиры своим проповедникам.
Первое лето в Бристоле для них было очень тяжёлое. Скоро после их переезда в городе вспыхнула холера и требовала, много жертв. Но это не мешало молодым проповедникам посещать больных и умирающих. Оба они остались невредимы. Какое возбуждение в то время было во всем городе, видно из его дневника: "Кому сегодня настала очередь умирать, знает один Господь. Никогда безжалостная смерть так не стояла перед моими глазами, как теперь. Если на эту ночь Господь нас не сохранит, .завтра нас уже не будет среди живых. Вот и сегодня вечером кладбищенский колокол гудит без умолку. За весь день он не умолкал. Господи, предаю в руки Твои сам себя. Здесь я, Твое ,недостойное дитя. Если мне в эту ночь предстоит умереть, то моей единственной надеждой является кровь Иисуса Христа, пролитая в прощение и моих грехов". Хотя смерть посетила многие дома, и тысячи жизней унесла в могилу, так что иной день хоронили по 30 человек, все же церкви Вифездская и Гедеона потеряли лишь одного члена. Наконец, 3 октября эпидемия уже сократилась настолько, что в этот день устроили благодарственное богослужение в обеих общинах.
1833 г. 4 января пришлось немало подумать о письмах из Багдада, в которых Мюллера и Крека просили, как миссионеров, поехать туда. В письмах было приложено по 200 рублей на каждого, на путевые расходы. Но они поняли ясно, что не будет хорошо покинуть это место, где они уже работали с таким благословением. В первом же году они основали новую общину при Вифездском молитвенном доме, численностью в 60 членов. К общине Гедеона, находящейся в самой бедной части города, прибавилось 49 новых членов. Сколько было известно, всего было обращенных 65 человек, в том числе некоторые из отпавших, обращались пьяницы; враждующие супруги, под молитвой двух этих друзей стали верующими. Обращались даже такие, которые угрожали убить своих жен, если только они осмелятся посещать та кие собрания.
Так названные "собрания вопросов", где каждый из собравшихся мог выяснить имеющиеся у него вопросы, были так переполнены, что, несмотря на то, что они продолжались по 4 часа, некоторые должны были уйти домой, не добившись своей очереди. У всех главным вопросом был: "Что мне делать, чтобы наследовать жизнь вечную?".
Свидетельства об услышанных молитвах что Авраам не сделал бы. (Быт. 14:21-24 ;3. Ин. 1:7). 1:7).
4. Председателями этих обществ на их собраниях избираются только богатые люди, несмотря на их жизнь. Правда и то, что всё' управление делами этих обществ находится в руках неверующих людей. "Я никогда не видел", - пишет Мюллер, "чтобы на ответственные должности в этих обществах был избран кто-нибудь, небогатый, но умный и верный слуга Христов. При таком порядке простые галилейские рыбаки, ставшие учениками нашего Господа, которого самого называли плотником, никогда не были бы избраны в правление этих обществ".
5. Все эти общества делают долги. Мюллер говорит: "Кажется, нет такого общества, в отчетах которого не значилось бы, что оно без долгов. Всегда денег выдано больше, чем получено. Это тоже против Св. Писания. (Рм. 13:8)".
Тем не менее, ни Мюллер, ни Крек не говорили, что в этих обществах не было и истинных чад Божиих, и что Бог не благословил работу их. Но они поняли, что для них воля Божия, чтобы они отделились от этих обществ, указав, где они не поступают по Писанию. При этом они не хотели других критиковать, или себя считать лучше других. Оба проповедника поняли также, что это было бы во вред братьям, среди которых они работали раньше, и было бы против Писания, если бы они со своей стороны ничего не будут делать для миссии, для распространения библий и брошюр. Поэтому они 1834 г. 5 марта имели собрание, на котором учредили общество для распространения дух. литературы как на родине, так и за границей. На приглашение братьев отозвались немногие, и, главным образом, малозначащие в мире люди. Но исполненные веры слуги Христовы не дали смутить себя этим. Ухватившись за. Божию руку, они решили крепко держаться за нее, надеясь, что их труд, хотя и в начале такой маленький, все же будет расти и не останется без плода. Работать они хотели по следующим правилам:
1 Нам кажется, что каждый христианин, в том или в другом виде, должен трудиться для Господа, и св. Писание говорит, что Бог благословит всякое дело любви и веры. Хотя, судя по Мтф. 8:24-43 и 2 Тим. 3:1-13 и др. видно, что до пришествия Христа весь мир не обратится, тем не менее, мы должны воспользоваться благоприятным временем, пока Господь еще медлит, чтобы усиленно проповедовать Евангелие.
2. При содействии Господнем мы надеемся обойтись и без одобрения и помощи мирских людей. Поэтому мы не будем приглашать ни одного не обращенного, несмотря на его высокое положение и богатство; это не чтит Бога. "Во имя Бога нашего мы поднимем знамя" (Пс. 19:6). Пусть Он будет нашим единственным стражем. И если Он будет с нами, наш труд будет успешен. Но если Его с нами не будет, тогда ничего не выйдет.
3. От неверующих денег просить мы не будем. (2 Кор. 6:14-18), но не будем и отказывать принимать их дары, если они это делают доброхотно. (Д. А. 28:2-10).
4. Руководство обществом мы не будем поручать неверующим. (2 Кор. 6:14-18).
5. Увеличивая работу, мы не намерены делать долгов (Рим.13:8), чтобы потом не просить церквей помогать нам выплачивать их. Ведь это против духа и смысла нов. завета. С Божией помощью все недохватки будем приносить в смиренно молитве к Нему же, и будем дело развивать настолько, сколько позволит Бог Своим благословением.
6. Я не такого мнения, что истинные плоды работы видны по израсходованным суммам или распространенным библиям, но по тому, .какое благословение Божие будет на этом деле (Зах. 4:6). И это благословение у нас будет такое, сколько Бог нам поможет выпросить у Него на коленях.
7. Не желая быть никакими оригиналами, мы намерены лишь идти путем, указанным в св. Писании. И мы согласны принимать всякое указание и совет.
В дневнике Мюллера от 20 февраля 1834 г. имеется следующая запись: "Сегодня я пришел к убеждению, что следует основать по Св. Писанию такое учреждение, которое ведало бы распространением Евангелия у нас на родине и за границей".
Почему Мюллер не хотел поддерживать уже имеющиеся миссионерские, библейские общества и братские книгоиздательства, но желал основать новое? На это у него были следующие причины:
1. Все уже имеющиеся общества работали в той надежде, что весь мир понемногу исправится, и все люди обратятся. Сколько Мюллер знал СВ. Писание, то он там такого учения не находил.
2. Упомянутые общества дружили с миром, таким образом, противореча Слову Божию. В эти общества членом мог вступить всякий, лишь бы давал деньги. Хотя бы человек жил в грехах, и даже открыто сознавался, что совсем не знает Иисуса, но если он внесет только деньги, этого достаточно. Он становился полноправным членом. А если кто вносил 100 или 200 руб., такой становился пожизненным членом, какова бы его жизнь ни была. Мюллер решил, что это так не должно быть.
3. Эти общества собирали свои средства не библейским путем. Деньги выпрашивали у неверующих, что Авраам не сделал бы. (Быт. 14:21-24 ;3. Ин. 1:7). 1:7).
4. Председателями этих обществ на их собраниях избираются только богатые люди, несмотря на их жизнь. Правда и то, что всё' управление делами этих обществ находится в руках неверующих людей. "Я никогда не видел", - пишет Мюллер, "чтобы на ответственные должности в этих обществах был избран кто-нибудь, небогатый, но умный и верный слуга Христов. При таком порядке простые галилейские рыбаки, ставшие учениками нашего Господа, которого самого называли плотником, никогда не были бы избраны в правление этих обществ".
5. Все эти общества делают долги. Мюллер говорит: "Кажется, нет такого общества, в отчетах которого не значилось бы, что оно без долгов. Всегда денег выдано больше, чем получено. Это тоже против Св. Писания. (Рм. 13:8)".
Тем не менее, ни Мюллер, ни Крек не говорили, что в этих обществах не было и истинных чад Божиих, и что Бог не благословил работу их. Но они поняли, что для них воля Божия, чтобы они отделились от этих обществ, указав, где они не поступают по Писанию. При этом они не хотели других критиковать, или себя считать лучше других. Оба проповедника поняли также, что это было бы во вред братьям, среди которых они работали раньше, и было бы против Писания, если бы они со своей стороны ничего не будут делать для миссии, для распространения библий и брошюр. Поэтому они 1834 г. 5 марта имели собрание, на котором учредили общество для распространения дух. литературы как на родине, так и за границей. На приглашение братьев отозвались немногие, и, главным образом, малозначащие в мире люди. Но исполненные веры слуги Христовы не дали смутить себя этим. Ухватившись за. Божию руку, они решили крепко держаться за нее, надеясь, что их труд, хотя и в начале такой маленький, все же будет расти и не останется без плода. Работать они хотели по следующим правилам:
1 Нам кажется, что каждый христианин, в том или в другом виде, должен трудиться для Господа, и св. Писание говорит, что Бог благословит всякое дело любви и веры. Хотя, судя по Мтф. 8:24-43 и 2 Тим. 3:1-13 и др. видно, что до пришествия Христа весь мир не обратится, тем не менее, мы должны воспользоваться благоприятным временем, пока Господь еще медлит, чтобы усиленно проповедовать Евангелие.
2. При содействии Господнем мы надеемся обойтись и без одобрения и помощи мирских людей. Поэтому мы не будем приглашать ни одного не обращенного, несмотря на его высокое положение и богатство; это не чтит Бога. "Во имя Бога нашего мы поднимем знамя" (Пс. 19:6). Пусть Он будет нашим единственным стражем. И если Он будет с нами, наш труд будет успешен. Но если Его с нами не будет, тогда ничего не выйдет.
3. От неверующих денег просить мы не будем. (2 Кор. 6:14-18), но не будем и отказывать принимать их дары, если они это делают доброхотно. (Д. А. 28:2-10).
4. Руководство обществом мы не будем поручать неверующим. (2 Кор. 6:14-18).
5. Увеличивая работу, мы не намерены делать долгов (Рим.13:8), чтобы потом не просить церквей помогать нам выплачивать их. Ведь это против духа и смысла нов. завета. С Божией помощью все недохватки будем приносить в смиренно молитве к Нему же, и будем дело развивать настолько, сколько позволит Бог Своим благословением.
6. Я не такого мнения, что истинные плоды работы видны по израсходованным суммам или распространенным библиям, но по тому, какое благословение Божие будет на этом деле (Зах. 4:6). И это благословение у нас будет такое, сколько Бог нам поможет выпросить у Него на коленях.
7. Не желая быть никакими оригиналами, мы намерены лишь идти путем, указанным в св. Писании. И мы согласны принимать всякое указание и совет опытных в деле Божием людей, если их советы по Писанию".
Цель общества следующая:
1. Основать школы и поддерживать их, будь то будничные или воскресные, для детей или для взрослых, лишь бы они имели библейский дух. Мы постараемся, чтобы учащимися в таких школах были, главным образом, дети неимущих людей, а) Будничной школой в библейском духе мы называем такую, где верующие учителя указывают детям путь спасения по Библии, б) Воскресные школы мы будем поддерживать такие, если гам все верующие и если там учатся Библии.
2. Распространять св. Писание. Мы будем продавать неимущим Библию дешевле. И хотя продажу Библии по удешевл. цене мы считаем лучше, чем раздачу бесплатно, все же не имеющим средств Библия будет дана даром.
3. Поддерживать миссию. Мы желаем поддерживать тех миссионеров, жизнь которых и работа больше всего согласуется со св. Писанием.
Деньги по этим отраслям будут распределяться равномерно, или там больше, где нужда больше. Притом каждый жертвователь может указать, на какую цель он дает.
Таковы были устав и цели общества. В наше время другого подобного "общества нет. Нет у него высоких и богатых заступников и членов. Немного в нем членов. Вся ответственность, как будто, ложится на двух простых проповедников, которые сами решили за помощью ни к кому из людей не обращаться, и которым несколько дней спустя, после основания общества, пришлось сделать отметку: "Сегодня в остатке у нас есть лишь 50 коп" Работа, все же, имела успех с самого начала. Тайной силы и успеха этого общества было то, что оно имело лучшего Покровителя, готового помочь во всякую минуту.
Ответом на многие молитвы было то, что в первые 7 месяцев поступило пожертвований 1670 рублей. За это время в воскр. школе обучалось 120 детей, а школу
для взрослых посещало 40 человек, а в 4 оборудованных будничных школах училось всего 209 детей, мальчиков и девочек, причем 54 из них учились бесплатно, а остальные платили лишь третью часть обычной платы. Было распространено 482 библии, 520 нов. заветов и 575 руб. послано миссионерам.
Так работали они с успехом и дальше, но Бог избрал Мюллера для одного, еще большего, труда. Уже около полутора года Мюллер думал, не открыть ли приют для сирот. Первое побуждение к этому он получил во время учения в Галле, где он пробыл несколько месяцев в приюте Франке. Там были устроены также бесплатные квартиры для нуждающихся студентов. Всё это основал, уповая на помощь свыше, брат А. Г. Франке. Пример этого_ мужа веры произвел глубокое впечатление на Мюллера. В дневнике Мюллера того времени сохранилась следующая запись: "Да поможет мне Господь так следовать примеру Франке, как он за Господом". В 1835 году Мюллеру снова удалось посетить учреждение Франке, и по возвращении домой, в Бристоль, у него ещё больше явилось желание сделать кое-что для сирот Англии, и делать это таким путем, чтобы сердца детей Божиих чрез это укреплялись. Он знал, что маловерные и колеблющиеся из его общины были бы много счастливее, если бы они больше уповали на Бога, что Он поможет им, как духовно, так и материально. Смотря на эти- сирот с жалостью, подобной Христовой, он слышал голос Христа к нему: "Паси агнцев Моих". И он был готов взяться за это дело, не спрашивая: "Где нам взять столько хлеба, чтобы каждому хватило понемногу?"
Чтобы предложить это дело церкви и своим друзьям, Мюллер созвал собрание 9 декабря. Несколько дней до этого Мюллера, при чтении Библии, поразили слова: "Открой уста твои, и Я наполню их". (Пс. 80:11). Он верил в это обетование, точно так, как там написано, и потому, преклонив колени, стал просить Бога послать ему 10.000 для постройки сиротского приюта и также, чтобы Бог указал и послал способных помощников ему в этом деле. Два дня спустя Мюллер уже получил первый полтинник для этого дела. Это прислал ему один бедный миссионер. Второе пожертвование не было больше полтинника. Потом кто-то пожертвовал платяной шкаф. На этом собрании, 9 дек. 1835 года, Мюллер сказал только слово, пожертвования же совсем не собирались, всё же в конце собрания было добровольно сложено 5 руб., и одна сестра предложила свои услуги быть прислугой. На другой день 2 других человека изъявили готовность посвятить себя этому делу и отдать всю свою домашнюю обстановку. В тот же день, вечером, кто-то пожертвовал 29 тарелок, 2 блюда, 3 стола, 1 кувшин, 4 чайника и многие др. вещи. 12 декабря на приходе уже числилось 500 руб. и разные вещи. На другой день один брат дал обещание еженедельно жертвовать по 2 руб., пока Господь только даст на это возможность.
17 дек. одна бедная швея пожертвовала для сирот 1000 руб. Эти деньги она получила в наследство от своей бабушки и отдала с радостью, хотя сама зарабатывала весьма скудно, полтора-два рубля в неделю. Зная все это, Мюллер отказывался принимать ее жертву, но она ответила: "Господь Иисус пролил за меня последнюю каплю Своей крови, как же мне пожалеть эти 1000 рублей?" На это Мюллер ничего не мог ответить. Он принял эти деньги с благодарным сердцем, и понял, что сам Господь избрал эту бедную, болезненную швею, чтобы и ей принять участие в призрении бедных сирот.
11 апр. 1836 года Мюллер снял большой дом и устроил там приют для 30 сирот. Всё уже было приготовлено, по сирот не было. Мюллер чувствовал, что в чем-то сделал упущение. Во всех мелочах, касательно Приюта для сирот, он обращался в молитвах к Богу, но самих сирот он у Бога не. выпросил. Ему казалось, что само собой понятно, что будут предложены многие. Но прошел первый день, никто не явился. Это так смирило Мюллера, что он, преклонив колена, стал об этом серьезно молиться Богу. Но на другой день явился один сирота, а к концу месяца - 42.
По истечении 8 месяцев Мюллер снял другой дом, чтобы устроить приют для 36 совсем малых детей, от 1 дня до 7 лет. Девять месяцев спустя, пришлось открыть еще третий приют, чтобы поместить там мальчиков, тогда как первый дом был отведен для девочек. Мюллеру теперь пришлось уже содержать 96 сирот. Его молитвы о подходящих домах, способных помощниках и необходимых 10000 рублях были услышаны.
Когда Мюллер открывал приют для мальчиков, он получил от одного умирающего завещание, на остающееся после него имущество - в .3 рубля. Эти 3 рубля накопил маленький мальчик и, умирая, завещал сиротам. Мюллеру казалось, что чрез эту жертву мальчика Бог указывает ему открыть приют для мальчиков. Для этой цели нашли дом недалеко от двух уже устроенных домов. В начале они, правда, имели в виду другой дом, но так как соседи угрожали владельцу дома подать на него в суд, боясь, что из-за крика детей им житья там не будет, Мюллер этот оставил, повинуясь Слову Божию: "Если возможно с вашей стороны, будьте в мире со всеми людьми". (Рм. 12 :18).
Дадим Мюллеру самому объяснить, почему он взял на себя такое великое и ответственное дело. "Исполняя должность пресвитера в Бристольской общине, встречаясь и переписываясь с многими верующими, я обратил внимание, что дети Божии в наше время ни в чём так не нуждаются, как в укреплении веры. Однажды я посетил одного брата, работавшего в сутки не менее 14-16 часов. Понятно, от этого уставала не только его плоть, но и душа. Он больше не имел времени для дела Божия. Я ему дал совет, чтобы работал поменьше, чтобы организм отдохнул, и чтобы ему укрепиться во внутреннем человеке чрез чтение Слова Божия и молитву. Он мне ответил, как обыкновенно на это отвечают: "Если мне только меньше работать, то моя семья будет терпеть нужду. Даже и теперь, при таком усиленном труде, нам еле хватает, ведь жалованье такое маленькое". Разве такой ответ исходит из доверия Богу, который сказал: "Ищите прежде Царствия Божия и правды Его, и всё остальное приложится"? В таких случаях я отвечал:
"Мой дорогой друг, не вы, а Господь позаботится, чтобы ваша семья не нуждалась. Тот, кто позаботится о вашей семье во время вашей болезни и безработицы, Тот же позаботится и теперь, когда вы будете меньше работать, чтобы уделить время на чтение Библии и молитву. Иногда люди как будто с этим соглашаются, но на их лицах написано: "Но как далеко я уйду, так поступая ?".
Поэтому мне хотелось дать братьям ясное доказательство, что наш Бог и Отец есть тот же верный Бог, каким Он был всегда. И что Он, в наши дни, тот же ЖИВОЙ БОГ для всех, кто на Него полагается.
Иногда мне приходилось встречать людей, сильно беспокоившихся о своей старости: Как они будут жить, куда денутся, когда уже не будут в состоянии работать. Таким я говорил, что Бог помогал всем, кто на Него возлагал свою надежду. Но они мне отвечали, что теперь другие времена, не то, что раньше, и я мог чувствовать, что они не смотрят на Бога как на живого Бога. Я часто об этом скорбел в своей душе, и у меня явилось желание воочию всем показать, что и в наши дни Господь не забывает тех, кто доверяются Ему.
Для некоторых братьев коммерсантов было во вред то, что они вели свои дела так же, как неверующие. На мое указание, чтобы они вели торговлю по слову Божию, они мне отвечали, что конкуренция большая, время тяжелое и людей очень много. Указывались еще и другие причины, почему им нельзя вести торговлю по слову Божию. Иногда иной и желал, чтобы было что лучше, но я не встречал, чтобы кто определенно стал из торгующих на сторону Божию, решивши во всем положиться на Бога и сохранить не осквернённою свою совесть. Мне хотелось и этих христиан наставить чрез наглядные примеры, что СТАРЫЙ БОГ и ПОНЫНЕ ТОТ ЖЕ.
Также была еще иная группа людей, обязанности которых не были совместимы с доброй совестью, но они не желали оставить свое дело или предприятие, боясь потерять доходное дело и остаться без куска хлеба. Хотя я знал, что Господь и в других может пробудить такую же веру, какую он мне дал, но я желал им воочию доказать, что Бог верен. Я хорошо помню, какое великое благословение я получил, и как окрепла моя вера в Бога, глядя на приют для сирот, основанный братом А. Г. Франке.
Потом я подумал, что мне должно служить церкви Христовой тем даром благодати, которым Он наделил меня, т. е. вполне доверять обетованиям Божиим. Я знал многих христиан, которые отравляли свою жизнь личным недоверием Богу, и я, думая об этом, часто печалился, но Бог использовал эту скорбь как корень, из которого выросло потом страстное желание показать церкви и миру, что Бог не изменился, ото доказательство должно было быть для всех очевидным, именно то, что я - бедный человек - лишь верой и молитвою, ни к кому из людей не обращаясь за помощью, добыл столько средств, чтобы открыть и содержать приют для сирот. Это должно было укреплять сердца братьев и сестер и также привлекать и пробуждать не обращенных, так как все слова Божии и Его дела - истинны. Это было главной причиной, почему я приступил к открытию приюта.
Понятно, я искренне хотел также быть орудием Божиим, чтобы призирать бедных сирот, приготовить всё необходимое для обеспечения им крова, пропитания и одежды, а также воспитать их в страхе Господнем. Но главной и основной целью этого учреждения было - прославить Бога. Чтобы Бог сам был Отцом сирот, этого добиться желаем чрез веру и молитвы. И чтобы доказать, что Бог верен и слышит молитвы, мы решили, как я, так и мои сотрудники, к людям за помощью не обращаться. И это удалось нам великолепно. Теперь всякий, как бы слеп он ни был, может убедиться, что Бог слышит молитвы. Поэтому чрез чтение наших отчетов обратились многие грешники, а великое множество верующих приобрело радостное упование на живого Бога. Так что наша цель достигнута, и плод веры созрел во многих сердцах. За все это я от глубины души благодарю живого Бога, который один достоин чести и славы"

Путь веры

В 1838 г. рука Божия тяжело легла на Мюллера. Он заболел, и однажды, преклонив колена, читал 67 Пс., где особенно его внимание привлекли слова: "Отец сирот". "Эти слова", воскликнул Мюллер, "дают мне право совсем спокойно всю заботу о сиротах возложить на Бога". Получив это ободрение, он поднял знамя веры еще выше и с большей надеждой, чем раньше. И действительно, тысячам было суждено придти под любящую опеку этого доброго Отца сирот.
Начиная со дня основания приюта до 1838 г., число сирот все увеличивалось, и недостатка не было ни в чем, но теперь наступило великое испытание его веры. В дневнике Мюллера от 18 августа написано: "У меня для сирот в кармане нет ни гроша, хотя в ближайшие дни мне необходимо несколько десятков рублей". Но они непрестанно и серьёзно взывали к Богу, чтобы Он сжалился над ними, чтобы насмешники не могли сказать:
"Где их Бог?" И помощь пришла в тот же день. Одна сестра принесла 50 рублей и сказала, что она, молясь, получила от Господа определенное указание сегодня же отнести эти деньги Мюллеру. Понятно, она совершенно не знала о их крайней нужде. 5 сент. Мюллер пишет:
"Наше испытание ещё не пришло к концу. Правда, Господь нам послал дневное пропитание, но только со дня на день". 10 сент. Мюллер пригласил всех сотрудников на общую молитву, чтобы Бог укрепил их веру и вывел из настоящего затруднительного положения.
Скоро же после этого поступило 60 рублей, которые Мюллер принял как Божие указание, что наступают лучшие времена, и он не ошибся. Еще он получил 40 руб., и нужда была удовлетворена. Маленькие сиротки, понятно, ничего не знали о недостатках. В скудные дни их стол был накрыт так же, как и тогда, когда в банке они имели 8000 рублей. Они не знали недостатка. В это трудное время Мюллер продал все, что у него осталось, и без чего он мог обойтись, а все сотрудники отдали свои маленькие сбережения и отказались от причитающегося им жалованья. Притом, все они усердно молились, чтобы Господь вывел их из этой нужды. Наконец уж им казалось, что пора прекратить заботу о сиротах, так как средств больше не было, а делать долги было против устава. Нужда была вопиющая, а денег ни гроша. А если бы сиротам хоть один день пришлось бы остаться без хлеба, весь мир видел бы в этом необдуманный шаг руководителей. Но рука Господня не сократилась, чтобы помогать. Помощь была близко. В Бристоль в это время приехала, дней на 4-5, одна дама из окрестностей Лондона и остановилась недалеко от приюта. Эта дама в один день занесла 32 р., которые ей дала ее дочь для сирот. Мюллер об этом говорит: "Ясно видно, что деньги были так близко, но не были принесены нам для того, чтобы испытать нашу веру, и принудить нас больше пребывать в молитве и дорожить помощью свыше".
Время затруднений и испытаний тянулось довольно долго, за исключением маленьких промежутков. Почти каждое утро приходилось ожидать помощь исключительно от Бога. Все же добрый "Отец сирот" не покинул своих детей. Так 21 ноября у всех трех экономок не было в запасе ни копейки, и небо благодати, как будто, покрылось тучами. Но прежде, чем Мюллер после общей молитвы пришел домой, у него в кармане было уже 200 рублей: 50 для сирот, 50 на библии и 100 рублей ля бедных. Идя, домой по дороге, он встретил одного брата, который дал ему эти деньги. Он уже 2 раза приходил к Мюллеру на квартиру, и если бы теперь Мюллер запоздал бы хоть на одну минуту, он не встретил бы этого брата. Мюллер говорит: "Господь знал наши нужды и устроил так, чтобы я его встретил".
Неделю спустя опять наступили тяжелые дни. Они имели общую молитву, и, вставая с колен, Мюллер сказал своим сотрудникам: "Бог непременно поможет нам". При этом он заметил на столе письмо, которое было принесено во время молитвы. Открыв его, он нашел там 100 рублей. Чудная помощь! Приславший письмо еще накануне спросил у Мюллера, сумеют ли они и этот год закончить с таким же остатком, как в прошлом? Мюллер ответил: "Останется столько, сколько хочет Бог". На следующий день еще было получено 500 рублей из Суфолька для сирот и 300 руб. на личные нужды Мюллера и Крека. 6-го декабря одна сестра., зарабатывавшая себе пропитание рукодельем, пожертвовала 1000 рублей: 500 на сирот, и 500 на распростра-нение литературы. Так они спокойно закончили этот год, год испытаний. Также и часы молитвы были большим благословением для всех. "Прежде чем пришли испытания", говорит Мюллер, "я неоднократно объявлял, что это учреждение основано, чтобы доказать, что Бог готов помочь в минуту нужды".
Времена нужды еще долго чередовались с достатком, но дело не останавливалось. Бушевала ли буря, сияло ли солнце, на сердце у Мюллера было спокойно. Он был уверен, что Бог тем или другим способом позаботится о пропитании его и его большой семьи. Помощь часто приходила или во время молитвы или рассматривания списка предстоящих за день расходов. Хотя денег редко было так много, чтобы их хватило для сирот на. три дня, число же сирот постоянно увеличивалось, если только были места. Так что в августе 1839 г. их количество достигло 98.
Шестой год существования приюта был начат с 2-х рублевым остатком. В течение 1839 года на. приют было израсходовано- 9.000 рублей и на. другие дела 6.255 рублей. Замечательно, что в то время, когда люди о приюте знали совсем мало, уже поступали крупные пожертвования. 0ни приходили главным образом из Англии, также из Индии и Ост-Индии.
Но испытаниям конец еще не пришел. 13 ноября 1841 г. Мюллер из своего кошелька вынул последний полтинник, и это было все, чем надо было накормить сирот. Но помощь была уже в пути, так что и в этот день семья сирот могла сказать: "У нас не было недостатка ни в чем". Спустя несколько дней младшие дети в сопровождении воспитательницы пошли гулять. Одна бедно одетая женщина на. улице подошла к воспитательнице и, передав 8 копеек, сказала: "Это очень мало, но я должна это отдать вам". И это было как раз столько, сколько не доставало для покупки сиротам хлеба. Неделю спустя мы вынули из копилки в приюте для девочек одну копейку, которая когда прибавили к остальным, пополнила необходимую сумму на обед того дня. "Даже 1 копейка была в Божьем ведении, и Он повелел опустить ее" как раз тогда, когда она нужна была".
Так прошёл год. Мюллер не публиковал никаких открытых отчётов о приюте, так же годовщину не праздновали. Он не хотел своими отчетами вызывать людей жертвовать.
8 февр. 1842 г. Мюллер писал в своем дневнике:
"Если Господь нам не пришлет помощи до 9 часов утра, то имя Его будет поносимо, но я верю, что Он не оставит нас, Своих детей". Понятно, нужда, была вопиющая. Запас хлеба был только на этот день, а в. кассе всего полтора рубля. А этого не доставало и на молоко на другой день. Но прежде, чем утром пробило 8 часов, у Мюллера уже на руках были необходимые деньги. Но как они пришли? Один господин в тот день отправлялся в свою торговлю. Но как только он прошел около версты, ему пришли на ум сироты Мюллера. Так как у него было мало времени, он решил в приют зайти после обеда; Но придя в магазин, он не мог спокойно работать. На уме у него были всё' время сироты, и в ушах у него все время звучало: Иди немедленно, не дожидаясь вечера. Чтобы успокоиться, он взял шляпу и поспешил в приют Мюллера, где передал одному из воспитателей 3 зол. монеты. Не укрепляет ли этот случай веру?
Время тяжких испытаний, наконец, пришло к концу. Дело пошло лучше, и уже явилась необходимость открыть для сирот ещё четвёртый дом. Как раз поступило одно довольно большое пожертвование деньгами, и это было от Бога, - Мюллер мог надеяться со временем выстроить для приюта собственный дом. Он получил 5000 рублей, из которых 3000 он мог отложить на постройку нового дома. Он узнал, что на улице Вильсона сдают один дом, и что хозяин его охотно сдал бы Мюллеру. При этом он имел в виду открыть еще' один новый приют, для содержания которого ежегодно требовалось бы несколько тысяч рублей. Это было бы новым доказательством, что проведенные в работе 5 лет не были для Мюллера слишком тяжелыми, и что он и впредь готов день за днем уповать на Господа. Но и этот -вопрос он решил на коленях через 11 дней. Только после этого он поговорил об этом с женой. И в тот же день он получил пожертвование в 500 рублей. Это укрепило его в новом намерении.
Прежде, чем Мюллер открыл этот новый приют, он получил письмо из Германии от одной дамы, которую он в Англии привел к Господу. Прочитав это письмо, он упал на колена свои перед Богом, так как дама приглашала его для работы в Германию. Мюллер сам о6 этом пишет: "Я не могу иначе, как только молиться. Меня зовет на родину недостаток там в христианских работниках и любовь к Господу, но препятствия слишком большие. Здесь требуется открыть четвертый приют. Go спокойным сердцем я мог бы уехать только тогда, если бы в кассе для сирот было бы несколько тысяч чистых денег. Притом и дорога в Германию стоит в 50 раз 'больше того, сколько я имею. Посетив Германию, я хотел бы выпустить книгу о своей деятельности, что требует также 1 000-2 000 рублей. Но как бы велики ни были препятствия, одно я знаю, что я на службе у своего Господа, и имею право просить у Пего необходимые деньги. Для человеческого ума казалось невозможным - в короткое время добыть столько денег. Это было 12 июля. Я беседовал с одним другом и говорил ему: "Еще, наверно, не наступило подходящее время по мнению Господа, но когда- оно придет, тогда все преграды исчезнут как прах", и 15 минут спустя у меня на руках было уже 7000 рублей. После 50 дней ожидания Господь устроил мой путь и в начале 'августа я вместе со своей женой поехал в Штутгардт".
В Германии Мюллера ожидала довольно трудная задача: ему пришлось ввести реорганизацию в маленькой баптистской церкви и укреплять братьев в истине. Не обошлось и без противников, но и благословение было видно в его труде. Работая в церкви, он одновременно перевел свою книгу "Сведения о приютах для сирот" и прежде чем он покинул Германию, эта книга была отпечатана в 4000 экземплярах. Также и в Бристоле в его отсутствии дела шли хорошо. Мюллер пишет:
"Даже издалека мы могли заботиться о приютах в Бристоле. Мы преклоняли свои колена в Штутгардте, а Господь посылал свои материальные и духовные благословения в Бристоле".
Месяц после возвращения из Германии "Мюллер писал в дневнике: "Мы снова в нужде. Одна рука пуста, в другой нет ничего". И Господь их снова посылал в Свою школу веры и упования после того, как в отсутствии Мюллера сироты были хорошо обеспечены. Ежедневно приходилось накормить 140 человек, также и распространение св. Писания требовало средств, хотя иной день у них не было ни гроша. Но Отец сирот не допускал, чтобы Его дети были мучимы жаждой или голодом. Его помощь постоянно была близко.
В январе 1845 г. Мюллер узнал, что в Штутгардт приехал из Швейцарии какой-то лжеучитель и, почти вся община там увлечена его лжеучением. Мюллер об этом усиленно молился, и, наконец, получил побуждение посетить Штутгардт вторично. Чтобы иметь необходимые средства для сирот и на дорогу, он не замедлил молиться, и не прошло и 15 минут, как он получил письмо с 500 руб. Там было и указание, как их расходовать: часть предназначалась на путевые расходы в Германию, остальные - на приюты.
В июле Мюллер предпринял свое второе путешествие в Германию, хотя у него на это не были припасены средства. Правда, некоторые утверждали, что денет у Мюллера много, иначе он не поехал бы, и ни Мюллер, ни его сотрудники не препятствовали распространяться этим слухам. Они молчали, но только не перед Богом. Их молитвы были услышаны таким путем, что Бог побуждал многие сердца придти им на помощь.
Во время второго своего путешествия у Мюллера было больше успеха и благословения, чем прежде. Для Слова Божия везде открывались широко двери. Также ему удалось укрепить в вере Штутгардскую общину. Здесь он пробыл около 7 недель и имел обильное благословение. Потом он решил вернуться в Бристоль. I! пути он пробыл 17 дней, хотя ежедневно проезжал верст 60-70. Он нанял себе лошадь, чтобы проезжая по городам и селениям мог раздавать брошюры и книги, а также беседовать с людьми. Он охотно выступил бы на улице и с проповедью, как это принято в Англии, но здесь из-за этого вышло бы столкновение с полицией. Он весь горел желанием свидетельствовать перед своими земляками, но и подчинялся закону, воспрещающему проповедовать на улицах.

Для Христа и для сирот

Только что Мюллер вернулся из Германии, как получил вежливое письмо от одного господина, живущего по улице Вильсона, недалеко от. приютов. По поручению своих соседей он писал, что всем живущим вблизи приютов от этого соседства приходится иметь массу неприятностей. Помолившись об этом Богу, Мюллер убедился, что написанное в письме правда, и что для приютов было бы лучше, если их перенести в другое место. На улице Вильсона не было для детей подходящей площади для игр, не было места и для огорода. Маю было и свежего воздуха для укрепления слабого здоровья многих бедных детей. Во время болезни в приюте помещение было слишком тесно, но другого помещения не было. И куда бы сирот ни перевести, везде на них могли соседи жаловаться. Так что не оставалось ничего другого, как строить свой дом.
Постоянно поступали новые просьбы принимать сирот и все в большем количестве, так что самым благоразумным было бы строить такой дом, где было бы места для 300 сирот, в два раза больше, чем помещалось в приютах на ул. 'Вильсона. Что на постройку такого дома потребуется от 100000-150000 рублей это Мюллера смущало мало, хотя у него не было и гроша. Он стал об этом ежедневно молиться вместе со своей женой, и чем больше они молились, тем больше росла их вера. Мюллеру казалось, что он уже видит те средства, которые в скором времени должны поступить. Все же прошло 35 дней и он еще не получил никакого ответа на свои молитвы. Но его ободрил стих; "Терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак. 1 :4). Мюллер не переставал молиться и верить. Ответ пришёл скоро. На следующий день он получил первое пожертвования на постройку дома - 10000 рублей. Такой крупной суммы он еще никогда не получал. Мюллер об этом пишет: "Эти деньги я получил совсем равнодушно, все равно как бы 50 коп, так как я этого ожидал". О, как много поучительного в этом есть для детей Божиих. Как прекрасен этот образец веры!
Мюллер молился также о плане предполагаемого дома, и, вот, три дня спустя, он получил из Лондона от одного архитектора письмо, что он слышал о предполагающейся постройке приюта и готов бесплатно составить план и смету и руководить постройкой. Это было вторым доказательством для Мюллера, что сад Бог хочет помогать ему в этом деле.
Мюллер нарочно об этом не писал и не публиковал, только с некоторыми из своих друзей поделился этим делом. Он везде хотел видеть очевидную руку Господа. Мюллер хорошо знал, что от увеличения дела на него ложится и больше ответственности. Он понимал хорошо, что при содержании 300 сирот будет больше нужд и больше испытаний веры, чем теперь при 130 сиротах. Но он был убеждён, что Бог может и хочет дать все необходимое. Но прошло снова дней 20, я для предполагаемого дома больше ничего не поступило. Все же Мюллер знал, что Бог не выставит его на смех. Как задаток, он уже получил 2 крупных пожертвования. Некоторое время спустя он получил еще 3 пожертвования: 500, 5 000 и 10 000 рублей.
Теперь уже надо было искать подходящий участок земли. Мюллеру показался подходящим один участок в Ашлейдовне. Он пришел к владельцу участка, но не застал его дома. Мюллеру сказали, что его можно застать в конторе, но и там его не было, так как уже ушел. Тогда Мюллер стал рассуждать: Наверно Бог имеет что-нибудь особенное в виду, потому не надо торопиться. Он решил в этот день ничего больше не делать в этом деле, хотя ему и сказали, что вечером этого человека можно застать на его квартире. Только на другое утро он пришёл к нему, и ему пришлось там услышать чудные вещи. Как только они поздоровались, тот человек сказал Мюллеру, что он его уже ожидал. В прошлую ночь он долго не мог заснуть, и Бог ему положил на сердце, если Мюллер приди, то чтобы ему продать участок по 3.600 руб. за десятину, а то он имел в виду продавать по 6.000 за десятину. В 10 минут купчая была совершена, и так Мюллер с Божьей помощью приобрел участок в 2 с третью десятины на 5.600 руб. дешевле, чем он это мог бы получить накануне.
Месяц спустя этот верный я послушный слуга Христа вошел в радость Господина своего.
Когда Мюллер стал думать о постройке, он чувствовал, что появляются все' новые и новые затруднения. У него не было столько денег, чтобы приобрести и сажень камня. В снимаемых домах он также не желал дольше оставаться, не желая никому быть преткновением. Теперь возник вопрос: продолжать ли приюты или их ликвидировать. Так как закрыть приюты казалось невозможным, пришлось решиться на великий шаг вперед, доверяясь только Богу. Раз он получил от Бога участок для проектируемого дома, то он надеялся на помощь свыше и в дальнейшем. И Мюллер не постыдился. Время от времени поступали жертвования, то больше, то меньше. Жертва бедняка так же его радовала, как жертвы богатых в 5, 8 и в 20 тысяч рублей. Эти поступления уже были довольно большие, но Мюллер ожидал еще больше, чтобы всем было очевидно и ясно, как хорошо и в земных делах надеяться на Господа и все получать от Него.
Однажды Мюллер получил пожертвование в 20 000 рублей. Сердце его было переполнено радости и благодарности, и всё же он говорит: "Я не был возбужден или поражен. Мое сердце было полно только благодарности и радости за то, что я мог сесть перед Господом и восхищаться Им, как Давид (2 Цар. 7). Наконец я пал на лицо мое, и мои уста были переполнены хвалой, и в сердце своём я снова решил служить Богу".
Наконец, 5 июля 1847 г. Мюллер мог приступить к постройке. Нужно было еще преодолеть несколько затруднений, но их удалил сам Господь. Закладывая основание, у Мюллера было уже почти 111 000 рублей, и пока дом стоили, поступило еще столько, что в конце еще осталось 7 760 рублей.
Вновь выстроенный дом был записан на имя совета приюта, состоящего из 11 чел, и так это предприятие было закреплено перед законом.
В 1849 г. в июне месяце новый дом был готов, и сироты с улицы Вильсона перешли в "новый приют для сирот в Ашлейдовне" (так назвал его Мюллер). Ясно можно было видеть, с какою радостью сироты располагались в новом, просторном и удобном доме. В скором времени все места в нем уже были заняты. Теперь пришлось заботиться о 140 девочках, 80 мальчиках и 80 младенцах. Дом наполнился раньше, чем предполагал Мюллер. У него болело сердце, что уже не было больше места, чтобы принять еще предлагаемых сирот. Он хорошо знал, что в другие приюты для бедных сирот двери были закрыты. Поэтому он в 1850 г. неоднократно думал, нельзя ли это учреждение еще более расширить. Но он часто себя спрашивал, не будет ли для его сил слишком много - строить еще второй дом? Не будет ли это сверх его веры-думать о втором доме? Не есть ли это ловушка дьявола? Не хочет ли он чрез это разрушить все дело? Это не были малы-. вопросы для него. Он еще" ни с кем не говорил па эту тему, и его единственным желанием было узнать волю Божию. После месячного серьезного и всестороннего размышления, Мюллер пришел к заключению, что его долг-не отступать от своего намерения, и для славы Божией построить еще второй дом для сирот, где могло бы поместиться 700 детей.
Об этом намерении все открыто узнали в 1851 году. Полагали, что для постройки такого дома нужно не менее 350.000 рублей. Необходимость такой крупной суммы не остановила Мюллера приступить к делу. Уже во время постройки первого дома Мюллер убедился, что для Бога ничего не составляет прислать и крупные пожертвования, если только это дело угодно Ему.
Как только Мюллер грешил строить второй дом, стали поступать и пожертвования, то меньше, то больше. Он и маленькие поступления считал весьма ценными и важный, как доказательство благоволения Божия к этому делу. Мюллер особенно радовался, что первое пожертвование поступило от одного сиротки. Сначала, в общем, пожертвований поступало надо, так как распространились слухи, что Мюллер для второго дома имеет уже 300000 р. Можно было думать, что иной воздерживался от жертвования, думая, что у Мюллера денег достаточно. Но Мюллер был спокоен душой, зная, что Бог может сам направлять сердца людей, чтобы они не медлили с пожертвованиями. Он не сомневался, хотя знал, что теперь потребуется больше веры и терпения. Теперь молился с большим усердием, чтобы Бог помог ему, ради Его святого имени.
Первое большое пожертвование в 5 000 руб. поступило в конце 1851 года. До этого кто-то пожертвовал старую библию от 1535 года, продав которую, Мюллер выручил 600 руб. В это время большим утешением для него послужили слова из Евр. 6:15: "И так Авраам долготерпев, получил обещанное". В Марте 1852 года Мюллер снова получил 10000-ное пожертвование, а в мае он уже имел 35 300 рублей. К этому времени уже 350 новых сирот ожидали приема в приют, и ежедневно поступали новые заявления. Так что с расширением приюта нечего было медлить, но все-таки прошло ещё несколько лет прежде, чем могли приступить в постройке. Только в 1855 г. можно было приступить к поискам участка. Мюллер уже несколько лет думал, что было бы хорошо приобрести участок недалеко от уже имеющегося приюта, но хозяин не продавал его. В этом Мюллер видел указание Божие, и потому мысль об атом участке отбросил, надеясь, что Бог укажет ему другое место. Притом ему казалось, что лучше будет построить 2 дома, на 400 и 300 детей, чем один на 700 детей. А для этого было достаточно места на участке приюта. Без особого затруднения можно было по бокам уже имеющегося приюта построить еще 2 дома на 300 и 400 детей. Хорошо обдумав это дело, Мюллер решил строить позади старого дома новый-для 400 девочек, К этому времени уже было предложено к приему 715 новых сирот.
Постройка нового дома подвигалась вперед очень тихо. Но и в это время, когда Мюллеру приходилось трудиться вдвое более, чем прежде, он испытывал новую помощь от Господа. Бог заботился не только о постройке нового дома, но и о пропитании сирот. Для строящегося дома кто-то пожертвовал стекло на все 350 окон, что замечательно тем более, что Мюллер совсем забыл включить в смету стекло для окон, что не выпустил из виду, строя первый дом. "Наш Отец Небесный", пишет Мюллер, "устроил это так, зная, что стекло будет пожертвовано".
Наконец, второй дом был готов. Его открыли 15 ноября 1857 года. Теперь он, наконец, достиг того, чего жаждал семь лет, о чем молился, для чего трудился. Теперь исполнилось желание его сердца показать неверующему миру, что ПОЛАГАТЬСЯ НА ЖИВОГО БОГА-НЕ ПУСТОЕ ДЕЛО.
Но успокоился ли на этом Мюллер? Ничуть не бывало. Он продолжал подвизаться в молитве, чтобы Бог расположил сердца Своих детей жертвовать ещё на постройку и оборудование третьего дома для сирот. Скоро стало очевидным, что третий дом надо строить не здесь же, но в другом месте. Подходящий участок он нашёл тут же недалеко. Он был размером около 4 десятин и за него хотели не меньше, чем 37 810 рублей. И как подтверждение необходимости нового дома, поступило пожертвование в 87 000 рублей. Также и стекла на 390 окон нового дома снова били обещаны.
В июле 1859 г. все уже было настолько готово, что можно было положить основание дому. Кроме уже упомянутых пожертвований, поступили и другие заме чателыше суммы. В мае 1861 года он имел на второй и третий дом уже 466 600 руб., хотя у Бога просил только 350000 рублей.
Также и то замечательно, что при открытии каждого приюта у него имелся довольно большой остаток. После открытия первого дома у него осталось 5 000 р., после второго-22 920, и после третьего-103 900 рублей.
Вышеприведенные цифры говорят очень многое, если принять во внимание, как дорого стоили участки и сама постройка. Ни одно общество в мире не смогло собрать столько средств на свои цели, сколько собрал Мюллер чрез молитву. Воистину, Господь почтил Своего верного слугу перед всем миром, дав ему помощь на постройку и содержание приютов больше, чем он мог бы помыслить и просить.

Ещё другие свидетельства

Вперёд! Это было девизом Мюллера. Оставить этот путь веры и идти другим он не желал. Наоборот, он хотел, чтобы Бог сделал его другом сирот еще больше, чем до сих пор. Третий дом, роскошная постройка с 94 квартирами для 450 сирот еще не был закончен, как ему пришло на ум построить ещё два дома, где приютить 850 сирот. Подумайте только, разве это не что-то великое, когда бедный человек, сам ничего не имеющий, берется заботиться о 2 000 сирот, надеясь только на помощь от Бога!
Мюллер хорошо понимал, что на постройку 2 намеченных домов потребуется не меньше полмиллиона рублей, и что после их открытия ежегодный расход на содержание всех приютов будет от 200 000 до 350 000 рублей. Он все это имел в виду, но тем не менее спокойно говорил: "Я надеюсь исключительно только на Бога. Я не из горячегодовых, но спокойный делец. Я уже выпросил у Бога себе сотрудников, участки, эти дома, пропитание сиротам и все другое. Я об этом уже думал целые месяцы. Могут быть и затруднения, но уповая на Бога я спокойно иду навстречу всему".
Дело надо было расширять. Сирот предлагали почти ежедневно, а иногда и 3-4 сразу. Им приходилось отказывать целым сотням, потому что не было места, и сердце Мюллера скорбело об этом. Он хорошо знал, какой плохой уход имеют сироты в других приютах, и как трудно попасть туда. В других приютах детей принимали голосованием. Голосовал всякий, принимающий участие в содержании приюта, так что иногда требовалось собрать тысячу и больше голосов, чтобы кто мог быть принятым. Действительно нуждающиеся и покинутые сироты никогда не могли достать столько голосов, не имея на то ни времени, ни средств. Они оставались незамеченными. Случилось, что вдова напрасно побегав, чтобы устроить своих детей в приют, и не собрав нужного количества голосов, обессилев, возвратилась в свою квартиру, и умерла от истощения сил. Тогда этих сирот привели к Мюллеру.
Мюллер же искал одного, чтобы Бог был прославлен. Расширение Ашлейдовнских приютов есть самое красноречивое свидетельство, что ЖИВОЙ БОГ еще тот самый, кем Он был 4 000 лет тому назад. Тысячи грешников было обращено чрез это учреждение. Дети Божий укреплялись в вере. Сотни тысяч следили за этим делом веры и молитвы и десятки тысяч приходили, чтобы убедиться собственными глазами. Прославить Бога и спасать грешников-об этом Мюллер заботился больше всего.
Его упование на Бога было непоколебимо. В своем дневнике он пишет так: "Могут придти многие и великие затруднения, может случиться, что нам еще тысячу раз нужно молиться и наша вера и терпение могут пережить тяжелые испытания, но все же, в конце концов, окажется, что тот, кто на Бога надеется, никогда не постыдится". Приступая к постройке 2 новых домов, его ободрили слова: "Да будет тебе по вере твоей".
6 июня 1861 г. поступили первые пожертвования для нового дома-14 индийских, 3 испанских и другие монеты. Полгода позже он имел уже 9 500 рублей.
В январе 1862 года Мюллеру в руки подали ценные бумаги на 20.000 рублей и 2 др. крупных пожертвования в 20 и 25 тысяч рублей, это были крупные жертвы, и они наполняли сердце Мюллера радостью, но одинаково радовался он и маленьким поступлениям, и их так же принимал, как от Божьей руки. "С каждым пожертвованием", он говорит, "мы приближаемся к нашей цели".
Прошли года, пока все в молитвах было выпрошено у Бога. Капитал дома рос с каждым днем. Мюллер принимал всё с благодарением и продолжал молиться дальше. 3 окт. 1864 года он получил 50000 рублей. Их пожертвовал человек, даже не пожелавший назвать своей фамилии. Теперь уже имелось для дома 270000, и Мюллер чувствовал, что настало время искать участок. Мюллер пишет: "Уже давно у меня на уме был хороший участок в 6 десятин. Он находился против третьего приюта, через дорогу. Этот участок я уже сотни раз осматривал глазами веры, так что могу сказать, что я полил его своими слезами. Я мог бы его приобрести уже год тому назад, но не хотел опередить Бога. Денег у меня было достаточно. но решил терпеливо ожидать то время, когда Богу будет угодно. Он лучше знает всякое время".
"Теперь увидел, что пора приобрести подходящий участок. .Но встречалось так много препятствий, что пришлось сомневаться, приобретём ли что". Но все препятствия были преодолены верой и молитвой, и уже несколько дней спустя этот участок был приобретен за 40000 рублей (тогда, как в начале за него хотели 55 тысяч).
Когда пришлось заключить условие с подрядчиком, явилось новое затруднение. Цены на строительный материал и рабочие руки так поднялись, что постройка дома требовала больше на 80 000 рублей, чем в начале Мюллер подсчитал. В мае 1866 года он решил сперва построить один дом, для которого денег было вполне достаточно. Но в том же году он мог заключить условие и на пятый приют, и в начале 1867 года уже приступили к работе. Как и раньше, стекла на этот раз были пожертвованы. В феврале 1868 г. с радостным сердцем Мюллер мог объявить, что после семилетнего долгого ожидания вся необходимая сумма в 580 тысяч рублей собрана.
5 ноября 1868 г. открыли четвертый приют, а пятый был вполне закончен лишь в январе 1870 г. 'Великое предприятие, наконец, было закончено. Был открыт христианский приют для 2 050 сирот. Нет нужды упоминать, что большая часть христианского мира смотрит на эти дома как на чудо силы молитвы и свидетельство Божией любви и силы.

О Мюллере самом

Месяц спустя после открытия пятого приюта супруга Мюллера отошла в вечность. Об. этом событии Мюллер в своем дневнике записал следующее:
"6 февраля 1870 г.-7-го октября 18.30 г. (т.-е. 89 лет и 6 месяцев тому назад) Господь привёл мне и дал дорогую, любимую и благочестивую жену. Кем она была для меня, нельзя выразить. По милости Божией она для меня была великим благословением. Это благословение сопровождало меня каждый день, пока Господу не было угодно взять ее в Себе".
"II февраля 1870 г. Сегодня были отданы земле бренные останки моей дорогой Марии. Народ тысячами здесь выразил свое сочувствие. Старшие дети, могущие уж; ходить, в количестве 1200 человек, шли за гробом, также и все служащие приютов и сотни членов церкви. Господь даровал мне столько силы, что мог взять на себя руководство траурным богослужением в церкви и на кладбище. Скоро после погребения мне стало немного нехорошо, но, оправившись, я сказал речь, посвящённую моей покойной жене".
Он говорил на стих: "Благ и благодетелен Бог" (Пс. 118:69). В коротких словах Мюллер обрисовал ее простую и искреннюю жизнь. Ее жизнь была крепко связана с делом веры и молитвы, описанным в предыдущей главе. Она была не только хорошо образована, но и рассудительна в домашнем хозяйстве. "Как хозяйка, она была дельная и несравненная. Все это вместе взятое сделало ее хорошей "матерью для всех сирот".
Ежедневно после обеда Мюллер имел обыкновение несколько минут провести в обществе жены. Он об этом однажды выразился так: "Я знаю, что это для нее хорошо, чтобы ее трудолюбивые руки и постоянно деятельный ум немного отдохнули. И это достижимо лишь чрез то, что я задерживаюсь возле неё. Я и сам нуждаюсь в покое, и для этого дорожу драгоценными мгновениями общения с женой. Тогда мы усаживались рядом в её комнате, и, взявшись за руки, мирно беседовали или молчали, будучи всегда счастливы в Господе. Не только несколько минут в течение месяца у нас были счастливые, и не какой-нибудь месяц в году, нет, мы жили счастливо все 12 месяцев в году, и год за годом".
Где же источник этого счастья? Они оба имели в жизни одну цель. Также и их характеры не расходились. Но главное в том, что каждый день они начинали общей молитвой и проводили его в служении Господу. Также наедине проведенные тихие минуты несли им не только радость и благословение, но, по словам Мюллера, это было тайной их семейного счастья и любви.
"Я всё больше и больше начинаю чувствовать ее отсутствие", - говорил Мюллер в своей речи,-"О каждом днем я больше убеждаюсь, как много потеряли и сироты. Всё же я должен сказать, что мне не надо прилагать усилия, чтобы быть радостным: мое сердце полно повоя само собой. Мы со своей дорогой дочерью не желаем, чтобы покойная снова вернулась в нам жить здесь, на земле. Не хотел бы этого и тогда, если бы в моих силах было бы ее вернуть. Бог взял ее к Себе, и мы не ропщем на это".
Скоро после похорон группа из бывших и настоящих сирот убедительно просили Мюллера разрешить им на могиле поставить памятник. Мюллер ничего не имел против этого, полагая, что хорошо дать детям возможность показать свою последнюю любовь в той, кто о них заботилась с материнскою любовью. Средства на это сложили, и скоро на могиле "матери" красовался надгробный памятник.
Крек ушел в вечный покой еще за 4 года до смерти жены Мюллера. Служа церкви всю свою жизнь, он для Мюллера был верным сотрудником. Он свою простую и безупречную жизнь украсил многими трудами. О его доброте и человеколюбии Мюллер говорит следующее:
"В 1849 г. профессор Александр от имени университета предлагал ему звание доктора богословия за его многие богословские труды, но Крек уклонился от этой чести и указал на другого, который более достоин этой почести. Этот совет был принят к сведению, и этому человеку было присуждено звание доктора богословия. Позднее, когда этот же университет обратился к Креку с тем же предложением, он снова отказался от этой чести. Крек написал много книг, из которых ясно были видны его высокое образование и истинное благочестие".
Отчеты общества распространения св. Писания в начале Крек подписывал вместе с Мюллером, но как скоро вся ответственность легла на одного Мюллера, то подпись Крека отсутствовала. Крек об этом в одном месте пишет так: "Да не подумает никто, что это по причине разногласия в мыслях и делах. Вся честь действительно принадлежит одному Мюллеру, как главному орудию в руках Божиих,-мне же это не подходит. Я вполне согласен, что мое имя на отчетах отсутствует, так как не желаю украшать себя чужими трудами".
В этой главе расскажем про Мюллера самого, отметив некоторые подробности из его дневника. Мы увидим, как Бог благословил его 54 года жизни веры (1831-1885). Как благословил Бог, начиная с его маленького начала в Тенмауте, вплоть до того момента, когда были воздвигнуты все 5 приютов для сирот. Здесь видно, что доход Мюллера возрастал с каждым годом, и чем больше он получал, тем больше отдавал на дело Божие. И хотя иной год его доход превышал жалование любого высшего государственного деятеля, все же сам он себе ничего не оставлял и довольствовался лишь тем, что мог держаться руки Господней, считая это для себя наивысшим счастьем.
На первом году веры (1831), уповая только на Бога, он получил 1 510 рублей. Из этих денег он на миссию отдал 500 руб. В, 1833 году от поступивших 2 670 рублей отдал 1 100 руб. В 1835 году он получил 2850 руб., из которых на духовную работу отдал 1100 руб. С 1836 по 1845 г. у него поступлений было 32 900 руб., и за это время он отдал на иностранную миссию 13 800 рублей. На следующий десяток лет он получил 50800 рублей, из них на дело Божие он отдал 26 600 рублей. В следующий десяток лет с 1876-1885 г. он получил на личные нужды 260000 р. и из них отдал Богу 223 300 рублей.
Мюллер пишет, что пожертвования поступали из разных стран и главным образом от незнакомых людей. "Еще отмечу", добавляет Мюллер, "что начиная с октября 1830 г. я не обращался за материальной помощью ни к кому из людей. Если это все иметь в виду, то волей-неволей надо удивляться, как все эти годы Господь заботился обо мне".
Много раз его дело требовало большой веры. В 1874 г. казалось, что снова придется бороться с теми же трудностями, какие были в начале. Под этой ношей всякий бы упал, но Мюллер, будучи твёрд в вере, нес ее. Держась Бога он не спотыкался на этом пути, но прижимался к Богу все ближе.
Летом 1874 г. его вера подверглась ещё большему испытанию, чем за время от 1838 по 1849 г., потому что поле деятельности увеличилось в 10 раз. Ежедневно приходилось заботиться о пропитании 2100 человек, также и об одежде их. Приходилось поддерживать 180 миссионеров, 100 школ с 9000 детьми; ежегодно нужно было распространить 10000 библий и 4 миллиона брошюр. Запасы денег стали уменьшаться уже в течение трех последних лет, не потому, что поступления уменьшились, но потому, что увеличивались расходы. В 1871 г., в мае, Мюллер нашел в кассе сирот 147260 рублей наличными. В мае 1872 г. было 106 730 руб., в мае 1873 г. 75 700 руб., в мае 1874 года лишь 40570 рублей, а три месяца спустя было только 28 690 руб. Если так будет продолжаться, то можно было ожидать, что разойдутся все деньги, я сиротам снова придется жить лишь ежедневными поступлениями, как это было в начале. Но Мюллер был готов встретить и это затруднение, лишь бы было прославлено имя Бога и миру оказана помощь. Он говорил: "Правда, денег у нас теперь осталось совсем мало, но богатый Бог ещё наш. Этому я рад".
Такая вера не постыдила Мюллера. Запас денег все уменьшался, несмотря и на крупные поступления, вплоть до 27 августа, но потом доход стал увеличиваться, а 23 сентября кто-то пожертвовал 54000 руб. Так Господь иногда унижает, чтобы потом снова возвысить.
В 1871 году один из давнишних сотрудников Мюллера, Райт, женился на его единственной дочери. Теперь он мог освободить своего тестя от бремени руководства приютами. По некоторым причинам, но главным образом потому, что его единственная дочь вышла замуж, женился и сам Мюллер. Делая это, он ясно сознавал, что это воля Божия. Это было в конце 1871 г., когда он женился на Сусанне Сангар. Он знал ее как серьезную христианку уже более 25 лет, и был убежден, что она будет ему хорошей помощницей. И она действительно была для него великим благословением. Теперь мог Мюллер предпринять новое дело и в сопровождении жены совершить несколько миссионерских поездок. Как велика милость Божия! Он доверяет Своему слуге еще особое дело и при этом дает ему дельного помощника.
Мюллер стал миссионером, будучи 70 лет. Люди такого возраста, после подобных трудов, обыкновенно ищут покоя. Но Мюллер путешествовал еще до своего 87 года. Подробнее об этом в следующей главе.

Миссионерские поездки

Первую миссионерскую поездку Мюллер предпринял весною 1875 г. и посетил некоторые места Англии. Хотя он раньше несколько раз и посещал Германию, но главным центром его деятельности был я остался Бристоль, где он проработал 43 года, проповедуя и занимаясь благотворительностью, но теперь он имел побуждение посетить и другие края с целью проповеди Евангелия, ради укрепления верующих и пробуждения необращённых. Его целью было:
1. Проповедовать Евангелие так понятно, как только возможно, чтобы оно стало доступно всем, чтобы все узнали, как получить благословение, даруемое Христом верующим.
2. Показать детям Божиим, как он счастлив и радостен во Христе, побуждая их поступать по слову Божию и в простоте сердца уповать на Бога как на Друга своей души, надеясь на которого никто не постыдился.
3. Бороться против духа разделения и пробуждать среди братьев истинную любовь.
4. Побуждать верующих отделиться от мира и ожидать пришествие Христа, как наивысшее счастье в славу.
О своих поездках Мюллер говорит так: "Если кто меня спрашивает:
"Какие успехи у вашего труда?" Я отвечаю: "Это увидим в день Господень. На земле мы мало можем знать, сколько плодов у нашего труда. Я не ходил своими путями. Я шел туда, куда Господь меня звал, и потому всегда мог рассчитывать на успех".
(Мюллер во время своей второй поездки посетил Англию, Шотландию и Ирландию. Третья поездка началась в августе 1876 г. и кончилась г. июне 1877 г. При этом он посетил Францию, Швейцарию, Германию и Голландию. Везде его проповеди имели огромный успех. В одном городе несколько молодых людей сговорились нарушить собрание, но это им не удалось. Собрание протекло спокойно до конца. Так читаем мы из дневника супруги Мюллера, где его поездки подробно описаны.
Когда Мюллер гостил в Штутгардте, Вюртембергская королева пригласила его в свой дворец и долго беседовала о его работе среди сирот. В Дармштадте он имел собрание в гостиной придворного пастора, который пригласил Мюллера к себе. На этом собрании присутствовала и Батенбергская принцесса, мать великого герцога Гессенского, и многие другие высокопоставленные лица. Во время пребывания Мюллера в Берлине граф Бисмарк (родственник Фюрста Бисмарка) прибыл туда, чтобы повидать и послушать этого человека, читая сочинения которого, он получил! много благословения для своей души. В Галле, в приютах для сирот Франке, Мюллер сказал две речи, В Голландии, в Неербуше, он ознакомился с приютом для 450 сирот. Этот приют был воздвигнут одним благовестником только через веру, после того, как он прочитал о деятельности Мюллера среди сирот. Мюллер здесь добавляет: "Верующие во многих странах построили дома для сирот. На это их толкнуло то, что они слышали о делах Божиих у нас, в Бристоле. Да будет благословенно имя Господа!".
Четвертая поездка была в Канаду и Сев. Американские Соединенные Штаты. Ее он начал в августе 1877 г. и закончил в июле 1878 г. Мюллера везде встречали с радостью. Он имел много собраний, и с большим успехом. В Бруклине, в церкви д-ра Талмеджа, собралось огромное множество народа, чтобы послушать Мюллера. Его приглашали говорить проповедь и методисты, и просвитериане, и баптисты и разные другие церкви. Он был благодарен Богу за возможность свидетельствовать об истине и на собраниях, состоящих ИСКЛЮЧИТЕЛЬНО из проповедников и студентов. Не только белые, но цветные расы (негры, индейцы и др.) приходили толпами слушать его. Церкви разных исповеданий принимали его с одинаковой сердечностью, и часто случалось, когда он проповедовал в одном месте, богослужения в окрестных церквах совершенно не совершались, чтобы дать всем возможность пойти послушать Мюллера.
Как все уважали Мюллера, видно из того, что и президент Соединенных Штатов принял его с искренней сердечностью и долго беседовал с ним. Когда Мюллер посетил Колумбию, его пригласили открыть заседания конгресса молитвой. Во многих местах он встречал бывших воспитанников Ашлейдовнских приютов и таких, кто получили много благословения, читая его отчеты. Поездка эта имела протяжение 4130 миль, и Мюллер говорил на 308 собраниях.
"Должен отметить", говорит Мюллер, "что я не поехал в Америку собирать деньги или рекламировать свое учреждение, нет; моей единственной целью было служить верующим и молодым христианам, рассказывая, что я пережил, служа Господу, и в чем убедился. Притом я хотел проповедывать Евангелие и таким, кто его еще не знал. О своей деятельности среди сирот я не говорил и полслова, если меня об этом не просили. Сообщения некоторых газет, что я в Америке будто бы собрал массу денег для приютов, совсем неправильны. Если сосчитать все, что я получил в течение этой поездки, то этого не хватит и на расходы одного дня по приютам. Я получил лишь 600 рублей".
Пробыв немного больше 8 недель в Бристоле, Мюллер снова вместе со своей женой отправились на континент Европы. В Барселоне и в Мадриде, в Испании, он встретился с знаменитым проповедником Чарльсом Сперджен и вместе с ним провел несколько собраний. Эту поездку он предпринял в сентябре 1878 г. и вернулся в Бристоль в июне 1879 г., славя и благодаря Бога: "Господь дивно и милостиво нас благословил".
В Бристоле на этот раз Мюллер провел 10 недель, а потом снова вместе с женой поехали в Соединенные Штаты и Канаду, ото была его шестая поездка, которую он закончил в июне 1880 г. За это время он проповедывал в 42 местах 299 раз, причем осталось еще 154 приглашения устроить собрания, которые он не мог исполнить до своего отъезда. Поэтому Мюллер думал, что у Бога наверно еще имеется намерение когда-нибудь его снова привести в Америку. И он не ошибся, так как. в сентябре того же года в сопровождении своей жены Мюллер снова поехал через Атлантический океан и пробыл в Америке до мая 1881 г. В Нью-Йорке и его окрестностях он провел более трех месяцев и имел 92 собрания, из них 38 на немецком языке. Кроме того, он посетил и многие другие места.
Зима 1880-81 года была очень холодная, какой в Америке не видали уже более 30 лет. Несмотря на сильный мороз, Мюллер ежедневно совершал большие поездки. Многим другим в подобном преклонном возрасте это было бы вредно, но Бог, пославший мороз, позаботился и о том, чтобы он не повредил Его слуге.
Вернувшись из этой поездки, Мюллер провел 11 недель в Бристоле. Потом он поехал в Египет, посетил Палестину, Малую Азию, Турцию и Грецию. В 1882 г. он снова вернулся в Бристоль. Хотя он много трудился в пути, но в Бристоле он отдыхал недолго. Спустя два месяца он предпринял 9 поездку по Германии, Богемии, Австрии и Венгрии. На этот раз он посетил и свою родину в Кропенштадте. Мюллер там устроил два собрания, на которые пришли почти все жители города. По их просьбе он рассказал о своей жизни и работе.
От сентября 1883. г. по июнь 1884 г. Мюллер посетил Индию. Объезжая ее вдоль и поперек, он имел много возможностей проповедывать Евангелие. Главным образом, он имел в виду ободрить миссионеров, чувствующих себя одинокими среди язычников. Заканчивая эту поездку, Мюллер был убежден, что Господь его благословил и он не напрасно совершил путешествие в 4 388 миль.
С августа 1884 г. до конца следующего года он ещё предпринял три поездки по Великобритании.
Только в ноябре 1885 г. он поехал в дальнее путешествие и посетил Австралию, Китай, Японию и острова. Его труды по ободрению миссионеров, работающих особенно в Китае, не остались без успеха и благословения. В Японии он имел много собраний, на которые пришло много англичан и японцев. Иногда на его собраниях присутствовало по 2 500 человек. Пробыв более полутора года на чужбине и покрыв 37 280 миль, он вернулся в Бристоль в июне 1887 г.
Также и сейчас он не отдыхал, несмотря на свои 82 года, но снова поехал в Южную Австралию, Тасманию, Новую Зеландию, Цейлон и Индию. Везде его сопровождало Божие благословение. "Верующие были обрадованы, а неверующие побуждаемы искать Господа". Часто он проповедывал и туземцам. К общему удивлению, тропическая жара на него мало действовала. В Калькутте, все же, было так жарко, что врачи советовали ему уехать. По пути в Джабалпур он так заболел, что жена Мюллера уже теряла надежду на его выздоровление. Но еще не пробил час его смерти. Бог сохранил его, и спустя несколько дней он поправился.
В Джабалпуре, Мюллер совершенно неожиданно получил извещение, что его дочь, жена Райта, умерла, и потому он вернулся в Англию раньше, чем предполагал. Жене Райта было 58 лет, когда она умерла. В приютах она прослужила сиротам 30 лет. Ее смерть глубоко тронула Мюллера, все же он воскликнул:
"Мое сердце спокойно. Эту скорбь я принимаю так же спокойно, как и прежние, зная что это от руки Божией, а Он сделал самое хорошее для: моей дочери, взяв ее к Себе. И это должно быть во благо мне". В марте 1890 г. Мюллер наконец, прибыл в Бристоль.
Поработав 4 месяца среди сирот, Мюллер снова вместе с женой поехал в Германию, чтобы там после стольких трудов, наконец, отдохнуть. Но и эта поездка, даже против его воли, превратилась в его 16 миссионерское путешествие. Где бы он ни проповедывал, везде масса народу приходило посмотреть и послушать этого героя веры и молитвы и получить благословение через него.
"Мое сердце полно радости", говорит Мюллер, "видя, что везде в Германии и в Швейцарии люди так сильно жаждут истины, хотя находятся и такие, которые не желают слушать ее". Эту поездку он закончил в мае 1891 г. Вскоре он начал свою семнадцатую и последнюю поездку по Германии, Голландии, Австрии и Италии. Она продлилась больше года.
Во время всех этих важных миссионерских поездок помогала ему его верная жена. Оба вместе они посетили 42 разные страны, покрыли более 50000 миль по морю и по суше. За все эти 17 поездок Мюллер проповедывал тысячи раз в многотысячных собраниях, где более трёх миллионов услышало Евангелие Христа. О путевых расходах Бог заботился так же, как раньше о его пропитании. Никто не знал о его нуждах, хотя во время поездок иногда, бывали расходы по 1500, а иногда и 2400 руб. сразу.
Прямо удивительно, как Мюллер оставался здоровым и бодрым как среди невероятной стужи, так и среди тропической жары. Дальние, сопряжённые со всякого рода опасностями, поездки по морю и по суше он совершал спокойно, несмотря на свою глубокую старость. Да, Господь сам был с Мюллером.
13 января 1895 г. снова было для Мюллера тяжелым днем, когда он прощался со своей горячо любимой женой, которую Бог позвал домой, в Свой покой. В этот день Мюллер пишет: "Я не только готов нести 9тот крест, но готов целовать ту руку, которая меня так вразумляет и наказывает".

Общество распространения Священного Писания

Это общество было основано в 1834 г. так тихо, что только редко кто знал об этом. Каким оно будет в дальнейшем и как долго просуществует, тогда никто не мог предвидеть. Но Мюллер, привыкший на все смотреть глазами веры, был уверен, что и это дело Бог благословит обильно. Берясь за новое дело он обыкновенно говорил: "Если это дело от Бога, то, если и весь мир восстанет против него оно устоит. Начинать ли какое дело или нет, об этом Мюллер долго голову не ломал. Его единственным стремлением было узнать волю Божию. Узнав её, он уже больше не колебался, но работал с той уверенностью, что сердца людей в руках Того, кто сказал: "Моё золото и серебро".
Доход и расход общества находились в ведении Бога. И оно росло, хотя и тихо. В первом отчёте стояло: "Прошло 15 месяцев, и мы не напрасно надеялись на Бога. Он послал нам все, в чем мы нуждались. Мы могли дать бедным детям образование, распространять Библии и поддерживать миссионеров" Поле деятельности увеличивалось с каждым днем, хотя часто средств было мало, все же Бог не допускал, чтобы дело остановилось. Мы уже открыли три будничные школы, где дети обучаются бесплатно. Мы имеем одну воскресную школу для взрослых. Будничные школы посещало всего 439 детей. Распространено 795 Библий и 753 Нов. Завета. Миссионерам в Канал ду и Индию и на континент Европы послано 1175 р."
Познакомимся еще с последним отчётом от 1896-1897 г. Там есть общий обзор о сделанном этим обществом со дня его основания:
"В наших разных школах до сих пор обучалось всего 121 683 детей, получая большее или меньшее благословение. Учителя иногда могли засвидетельствовать, что из детей за полгода, иногда обратилось к Богу 50-60 чел. Учителями мы принимали "только глубоко верующих людей. Отчеты инспекторов, учителей и самих учащихся за 63 года дают нам основание верить, что в великий день мы среди спасённых найдем десятки тысяч из этих учеников и учениц".
"Общество за эти 63 года распространило 218652 Библии, 1448 662 Нов. Заветов, 21343 Псалтиря и 222 196 др. книг св. Писания. Господь для всех очевидно благословлял дело распространения св. Писания, особенно среди ирландских католиков. Как только в Испании в 1868 г. была объявлена свобода проповедывать и распространять (Евангелие, то мы поспешили туда и распространили тысячи книг св. Писания. С того времени распространение Библий в этой стране продолжалось, несмотря на все трудности".
Когда в Италии разрешили проповедывать и распространять Библии, Господь позволил мне там распространить тысячи Библий на итальянском языке, и Бог богато благословил этот труд. Скоро мы Начали там проповедывать и Евангелие. Наши миссионеры пришли в Рим, где до этого обыскивали чемоданы и карманы всех прибывающих, чтобы никто не ввёз Библию в эту резиденцию палы. Мы работали не только в уже упомянутых странах, но также в Китае, на островах, в Новой Шотландии и во Франции. Найти сердца были полны радости, думая о том благословении, какое наш труд имел для тысяч душ в Испании, Италии, Франции, Ирландии, Австралии, Китае и в великобританских духовно уснувших городах и селениях".
"Господь дал нам возможность поддерживать миссионеров во все эти 63 года в Китае, Индии, на островах, в Африке, Сев. и Южной Америке, Испании, Италии, Франции, Германии, Австрии, Бельгии, Армении, Ирландии, Шотландии и Англии. На миссионеров и миссионерские школы было до 1897 года всего истрачено 2 598 000 рублей. В письмах ив этих стран мы читаем, что люди тысячами стали верующими. Мы имеем основание думать, что наши работники привели к Господу десятки тысяч. С радостью примечаю, что от нашей общины в Бристоле вышли 63 брата и сестры для работы в других странах для Бога. Некоторые из них уже кончили свой земной путь, но 42 из них ещё сегодня находятся на службе Царя Славь Работа всех этих миссионеров была и поныне является благословенной".
"Общество доныне распространило 111 миллионов брошюр. Мы благодарим Бога за эту честь, за это преимущество сеять доброе семя в стольких странах и на стольких языках. Не мало тех братьев и сестер, кто нам помогал распространять духовную литературу, и у нас есть тысячи писем, свидетельствующих, что Бог благоволит к этому деду".
"Теперь еще скажу немного о сиротах. Это дело по их призрению в течение 61 года Бог богато благословил. Это учреждение выпустило в мир 2813 сирот, как истинных детей Божиих. Кроме того, есть сотни таких, кто обратились к Богу после выбытия из приюта. Воспитатели и учителя свидетельствуют, что теперь во всех пяти приютах имеется среди сирот 609 уже обращенных к Богу. Некоторые спросят: "Как ведут себя сироты, оставив приют? Идут ли они путем истины?". Я отвечаю: "Прошло уже 50 или 60 лет с тех пор, как некоторые из обращённых сирот оставили приют, и почти все из них оставались верующими до конца своей жизни. Из них еще" жив один, кто уже 58 лег ходит в страхе Господнем. До мая 1897 г. в наших приютах пробыло всего 9844 сирот".
"По нашим молитвам мы получили на нужды нашего общества более 14 миллионов рублей".
Это мы почерпнули из последнего отчета Мюллера, составленного им, пока он еще находился во главе всего дела. Он вполне убеждён, что то, что изложено здесь, ещё ничто в сравнении с тем, что откроется в вечности.

Посещение приютов

Ашлейдовнские приюты для сирот привлекли общее внимание верующих в Англии, и еженедельно в Бристоль прибывают тысячи, чтобы повидать это дело веры. Мюллер сам их прозвал "новыми приютами для сирот", и так их называют еще поныне. Мюллеру было тяжело слышать, если кто их называл приютами Мюллера. Тогда он пояснял: "Эти дома не принадлежат ни мне, ни кому-нибудь другому, но только Богу, который дал нам их, и потому они не должны называться моим именем".
Посетителям Ашлейдовна открывается, как величественно дело минувших лет, продолжающееся и в наши дни. Там стоят эти пять домов, говоря о милости Божией, которая здесь поставила камень на камне.
Установлено определенное время для посещения каждого дома. Первый дом, где помещаются 140 девочек и 80 мальчиков свыше 8 дет и 80 мальчиков моложе 8 лет, открыт для обозрения посетителей по средам после обеда. Во втором доме 200 девочек и 200 мальчиков, моложе 8 лет. Двери этого дома для посетителей открыты по вторникам после обеда. В третьем доме обитают девочки старше 8 лет, всего 450; их посетить можно по четвергам. В четвертом доме помещаются 210 мальчиков моложе и 203 старше 8 лет, и 37 девочек старшего возраста, обучающихся домоводству. Этот открыт по пятницам после обеда. Пятый дом, где помещаются 210 младших и 240 старших девочек, для посетителей открыт по субботам. Посетители должны собраться в приёмной, а потом группами допускаются в приют. Обыкновенно проходит полтора часа, пока всё осмотришь. Посетители, войдя в ворота, прежде всего видят целую толпу сирот, старательно работающих в саду и в огороде возле приютов. I Больше всего поражает простота и порядок, как снаружи, так и внутри приютов. Каждый уголок говорит, что во всём этом учреждении царствует чистота и порядок, дающие всем обитателям приюта приятное обитание здесь. Потом проводник посетителей проводит в спальни. Каждая постель покрыта снежно-белым покрывалом и простыней. Возле каждой кровати №, который был присвоен сироте при поступлении. Порядок везде образцовый. Пол настолько чистый, как будто по нему никто не ходил. Просторные комнаты обставлены очень просто, так как Мюллеру казалось, что полу- чаемые средства он не имеет права тратить на игрушки, украшения и проч. Теперь посмотрим гардеробную. Здесь также всё в чистоте и в порядке. Каждое дитя имеет шкаф со своим номером. Каждый мальчик имеет три костюмчика, а девочки, уже умеющие сами К шить и починять - 5 платьев. Каждый сирота имеет в три пары обуви, содержащиеся всегда в порядке.
Входим в комнату младенцев. Трогательно видеть этих малюток, в таком раннем возрасте уже потерявших своих родителей, и которые непременно попали бы в крайнюю нужду, если бы ИИСУС, лучший Друг детей, не позаботился о них, дав им возможность иметь христианское воспитание. Маленькие играют, рассматривая картинки и игрушки, и при этом имеют такой довольный вид, как будто они совсем не сироты. О них заботятся любящие руки, так что на их лицах нет и малейшего следа прежней нужды и несчастья, а их сверкающие глаза как будто говорят: "Здесь нам хорошо".
Теперь еще познакомимся с жизнью детей, как она протекает с утра до вечера. Дети встают в 6 час. утра, и в 7 час. они уже все одеты. Старшие девочки тогда приступают к работе по уборке, а мальчики учатся грамоте до 8 часов, когда бывает завтрак. От 8\1/2 до 9 ч. утренняя молитва. Потом начинаются занятия в школах. Для старших детей уроки начинаются только в 10 часов, а до этого они помогают убирать спальни и совершают другую легкую работу. С половины первого до часа они имеют свободу поиграть и заняться гимнастикой на площади, пока в час не раздается звонок на обед. Потом опять занятия в школе с 2-4. а затем свободное время для игр до половины шестого. Потом бывает вечерняя молитва и после - ужин. Остальную часть дня проводят за каким-либо полезным делом. Младшие дети ложатся спать в 8 часов, старшие - в 9. Этого порядка придерживаются ежедневно, за исключением тех дней, когда воспитательницы и учителя идут вместе детьми на прогулку, и воскр. дней, когда наружная работа откладывается, и дети вместе с церковью собираются на богослужение. Посетители могут видеть и площадку для игр, умывальные комнаты, кладовые, кухню, столовые, дом, где производится стирка, и рукодельные комнаты. В последних девочки учатся шить. Как только одна группа ушла, приходит другая, чтобы учиться рукоделью. Девочек приготовляют прежде всего, чтобы они были хорошие прислуги. Поэтому их
учат ведению хозяйства и рукоделиям. С такой заботливостью воспитанные дети йотом находят хорошие места. Некоторые из сирот позже занимали даже выдающиеся должности, что раньше никому и в голову не приходило. Мюллер обыкновенно говорил: "ото наша ошибка, если дети потом, в жизни, ни к чему не приготовлены". Мальчики обучаются ремеслам, какое кто изберет. Пока они в приюте, они кроме того, должны совершать все домашние работы. Сотни бывших сирот стали самостоятельными торговцами и директорами крупных фирм. Другие стали чиновниками или учителями, и добрая их часть - стала проповедниками Евангелия. Самый первый мальчик, принятый в наш Приют, теперь - духовное лицо в англиканской церкви.
Так же приятно посмотреть на благословенные плоды этого учреждения. Правда, Господь не дает видеть еще всех плодов, что они сделали через проповедь Евангелия, но придет день, когда все откроется. Все же Он теперь дает нам видеть некоторые плоды, сколько это может быть полезно нам. Бог Мюллеру часто открывал, как благословенна эта работа. Инспектор школы однажды писал Мюллеру:
"...Некоторые мальчики из 4-го дома пришли к своим учителям с просьбой разрешить им одним собираться на молитву. Получив разрешение", 150 мальчиков собралось в определённый час, чтобы, преклонив колена, молиться Богу. С этого времени дети не переставали сами собираться на молитву, и число этих молящихся всегда было больше 100. Работа Св. Духа заметна и на младших, но особенно на старших мальчиках. Один из учителей мне говорил, что теперь мальчики ведут себя гораздо лучше, и работают с большим прилежанием и охотой, чем прежде. Они разговаривают о своих внутренних переживаниях и молятся за своих товарищей, которые еще не имеют покоя души. На прошлой неделе мы беседовали с 55 мальчиками 14-ти летнего возраста. Из них уже 35-10 свидетельствовали о своей вере в Христа, и их жизнь это подтверждает...".
Подобные духовные пробуждения встречались и раньше. Это делает честь учреждению, что многие из содержащихся в нем сирот отдали свои сердца Господу. Понятно, иногда бывали и неприятные происшествия, хотя редко. Некоторые сироты за оказанную им любовь отплатили неблагодарностью. Они стали жить по-прежнему, не обращая внимания на все наставления, почему таковых с печалью приходилось исключать из приюта.
Заканчивал знакомство с жизнью приюта, обратим ещё внимание на великие ежедневные нужды. Ежедневно приходилось снабжать всем необходимым более 2 000 человек. Надо было содержать в порядке 6 000 пар обуви, а на место износившихся достать новые. Также и одежда ежедневно поглощала крупные суммы. Дети в приют принимались сотнями, и выпускались сотнями, снабжённые всем необходимым. Так же в этих 5 домах с 500 комнатами и 1 700 окнами постоянно что-нибудь надо было починять. А если среди такого множества детей появлялась болезнь, многие умирали, все это увеличивало расходы. Но Бог обо всём позаботился, так что мы до сего дня не знали нужды. Всегда мы имели также полезных сотрудников, хотя их приходилось выбирать с особой заботой и тщательностью

Как содержатся эти дома

Один ив посетителей приюта никак не мог понять, как столько домов могут существовать без накопленных средств. В ответ ему одна из экономок сказала: "Наши деньги положены в такие банки, которые всегда платежеспособны". Хотя такой ответ показался странным, всё же он был верный. Правда, иногда над приютами собирались как бы тучи и казалось, что Бог медлит с помощью, но все-таки Он сильной рукой всегда выводил из затруднений. "Помощь от Господа всегда приходит вовремя", писал однажды Мюллер, "как только чего не хватает, так Он нам и посылает. Не только иногда Он милостив к нам, но каждый день. Нищета может быть близко, даже крайняя нужда, наши молитвы долго могут остаться без ответа. Может случиться, что вставая из-за стола, мы не знаем, что положим на стол в следующий раз, да, может даже казаться, что Бог нас забыл, но все же, в конце концов, КОГДА ДЕЙСТВИТЕЛЬНО НАМ ЧТО НУЖНО, ОН ПОСЫЛАЕТ ПОМОЩЬ В СВОЁ ВРЕМЯ, СВОИМ ПУТЁМ Может, кто спросит: "А что бы вы сделали если приближается время обеда, а вам нечем накрыть стол для сирот, или когда надо приобретать одежду, денег у вас нет?". Я отвечаю, что это никогда не может случиться, пока по милости Божией мы можем положиться всецело на Него и с исполненным веры сердцем трудиться для Него, ведь верующий в Него не постыдится. Напротив, если бы мы, оставив Господа, стали бы полагаться на людей и делали бы то, что не угодно Богу, тогда, правда, мы могли бы непрестанно молиться и играть красивыми фразами, но пользы не было бы никакой. Он не услышал бы, ибо написано: "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь". (Пс. 65:18).
Приходится удивляться Божьей доброте и заботе, слушая отчеты о содержании приютов. Пожертвования поступали из разных стран, от людей разного общественного положения. Большинство жертвовавших не были знакомы Мюллеру. Также и пожертвования были разные. То поступало 120000 рублей, то несколько копеек, которые пришли как долгожданные и пополняли нужду. Если старые доброжелатели умирали или слабли в своей ревности, или не имели, что дать, или свои средства направляли на другие цели, то Бог удивительным способом пробуждал новые сердца, давал новых друзей. Шла торговля хорошо или плохо, было в стране много или мало денег, но поступление средств не останавливалось; наоборот, с каждым годом всё увеличивалось. Мюллер однажды сказал: "Если бы мы полагались на людей, мы давно потерпели бы крах, но доверяя все Богу, мы не обманываемся: Он дает больше, чем мы можем просить или помышлять". Мюллер часто говорил о Боге как Хозяине, ежедневно по утрам проверяющем запасы Своего дома, чтобы знать, что и куда надо послать. Мюллер ещё добавляет: "Никогда Господь нам не казался таким великим и чудесным, как в те дни, когда после завтрака мы не знали, что подать на стол в обед. И Он всегда позаботился, чтобы к обеду все было на своем месте, чтобы накормить великую семью, хотя никто из людей не знал наших нужд".
"Мы все получаем от Бога", пишет Мюллер в другом месте, "только Ему мы открываем свои недостатки, ибо Он управляет сердцами людей и указывает им помочь нам именно тогда, когда у нас больше всего нужда. С Божьей помощью, я готов взять на себя величайшее дело, труд и самопожертвование, чем свернуть от намеченного пути веры и молитвы, т. е. только Богу открывать свои нужды".
Мюллер, правда, не считал грехом обращаться за помощью к верующим, он и не думал, что это противоречило бы его вере, но он со своей стороны этого никогда не хотел делать и не мог, считая своим долгом показать, что и в наш век много может совершить вера и молитва, помимо человеческой помощи. Что поступления иногда бывали то больше, то меньше, это Мюллера не смущало. На ото он смотрел как на испытание веры, которое, по его мнению, крайне необходимо. Часто дневной приход был меньше расхода. Мюллер пишет в своем дневнике от 6 марта 1897 г.: "Сегодня, в 64-ый год существования нашего учреждения, наша вера подверглась такому же испытанию и даже erne большему чем в прежние годы 1838-1849. По пяти денежным письмам мы сегодня получили только 90 рублей. Это как раз десятая часть того, сколько нам нужно на день. Но мы не перестаём ожидать от Бога. Еще не пришло время, когда Он нам основательно поможет, но это будет, когда для нас это будет полезно". Действительно, надо иметь великую веру, чтобы при всех подобных обстоятельствах сохранить покой в душе и уповать лишь на Бога. Но Мюллер побеждал все эти затруднения. Он все доверял любящему Господу и не переставал многократно просить об одном и том же деле, непоколебимо веруя, что Бог не даст постыдиться ему. И эта вера была награждена, великой наградой. Потом следует обратить внимание, что Мюллер много, если знал лично 3 из 100 жертвователей, поддерживающих приюты. Многие из них присылали свои пожертвования, не подписав и 'Своего имени. Многие жертвовали из благодарности Богу за помощь или особенную милость. Некоторые, кто при жизни ни копейки не дали на это дело, умирая завещали крупные суммы для него. Иногда раздавался звонок, и когда швейцар выходил, то кто-нибудь вручал большее или меньшее пожертвование для сирот. Один человек прислал большую библиотеку, чтобы ее продать, а деньги - на приют. Другой прислал серебряную медаль, полученную им за боевые отличия в Индии. Один композитор прислал несколько композиций, чтобы их отпечатали и продали в пользу приюта. Однажды кто-то прислал двух быков для сирот, для их стола. Обо всем, что было прислано в 1897 г., мы читаем в отчете за этот год: "Получено всего 7203 булки хлеба 296 раз, 5222 булочки," 306 пирогов, 44699 яблоко, 4238 груш, 40 мешков картофеля, 20 ящиков мыла, 9 бочек каменного угля, 26 шт. дичи, 112 кроликов, 312 фазанов, Г заяц, 8 гусей, 8 кусков сыра, 5 мешков овсяной муки, 44 фунта меду. 30 фунтов чаю, 169 яиц, 1 бочка шокол. порошка, 4013 фунтов мяса. Кроме того, поступили в пользу приютов разные драгоценности, продав которые было получено десятки тысяч рублей". Действительно, Бог разными путями содержал это учреждение.
Отметим еще несколько поступлений, полученных особым путем.
"Больше всего нас поразило", пишет Мюллер, "одно пожертвование в 10 руб., полученное в 1839 г. от одного покаявшегося пьяницы. Этот человек зарабатывал в неделю только 9 рублей и этим содержал свою жену и 8 детей, но это пожертвование он скопил из чаевых, получаемых им за мелкие услуги".
Один человек, жертвовавший на приюты раньше, однажды письмом наведывался у Мюллера, как обстоит дело с содержанием сирот. Он, будто бы, уже решил пожертвовать известную сумму, когда приюты больше всего будут нуждаться. Поэтому, ему пришло на ум спросить Мюллера, нуждается ли его учреждение теперь, если же нет, то он мог бы эту сумму отдать на другое благотворительное дело. Правда, он знает, что Мюллер за помощью ни к кому не обращается, а только к Богу, но он не посмотрит на его ответ как на просьбу к нему. Мюллер ему ответил: "Сердечно благодарю вас за ваше дружеское письмо, и я вполне согласен с вами в том, что просить деньги и отвечать на вопросы- не одно и то же, но должен добавить, что, по моему убеждению, я не имею права сообщать, сколько денег в сиротской кассе. Целью моей жизни является показать всем, кто слабы в вере, как хорошо во всем уповать только на Бога". В тот момент, когда Мюллер так ответил, нужда в приюте была, действительно, великая, и руководителям не оставалось ничего другого делать, как пребывать в молитве. И Бог скоро услышал их молитвы. Упомянутый выше господин, несколько дней спустя, когда в кассе уже не осталось ни гроша, прислал 1000 рублей.
Один человек пришёл Е Мюллеру в 8 час. вечера и сказал: "Я пришёл не вовремя, так поздно, но я надеюсь, что мой приход не будет напрасным. Я принес кое-что для сирот". При этом он передал Мюллеру 2 золотых монеты. Когда Мюллер спросил, как его фамилия, он ответил: "Если бы это было важно для вас," я назвал бы свою фамилию, теперь же прошу это пожертвование записать от "Посланного", так как Господь меня послал". Что он действительно был послан самим Богом, этому верили все в учреждении, так как его помощь пришла в нужный момент.
В один вечер 1848 г. у Мюллера осталось только 2 копейки. На другое утро, совершая свою обычную прогулку, он получил побуждение идти не обычным путем, а другим. Пройдя так минут 5, он встретил одного господина. Тот был очень рад, встретив Мюллера; и дал ему 20 руб. для сирот. Так сам Бог направил его тем путем, и через это снова доказал Свою неизменную заботу.
В начале 1851 г. Мюллер получил письмо, в ко--тором было почтовых марок на 2 руб. и записка со стихом из Библии: "Открой уста свои, и Я наполню их". День заканчивая, Мюллер в своем дневнике, действительно, мог записать: "Мои уста сегодня наполнены, утренние слова не были пустыми. Сегодня вечером я получил 30-000 руб. Это самое большое денежное поступление, какое я когда-нибудь получил".
В 1853 г. пришло одно письмо с 850 руб. Какая-то вдова, даже не подписав своей фамилии, опустила его с деньгами в денежную кружку для сирот. Но Мюллер случайно потом узнал, кто эта женщина. Зная, что это престарелая вдова и отдала все свое сбережение, Мюллер отказывался принять это. Но вдова твердо оставалась при своем решении, даже и 9 месяцев спустя, когда Мюллер уговаривал ее хоть часть взять обратно. Так как вдова оставалась при своем, то Мюллер передал эти деньги на миссию, согласно пожелания вдовы.
17 окт. 1854 г. один господин принес Мюллеру 10 руб. на сирот и 2000 руб. на миссию среди язычников. Эти деньги передавала одна прислуга, которая в 50 лет накопила эту сумму для старости. Но когда она теперь получила наследство, дававшее ей ежегодно 300 руб. доходу, то она, побуждаемая любовью Христовой, отдала на миссию всё то, что сберегла как прислуга, в течение 50 лет. Эта верная душа неоднократно и раньше давала на миссию среди язычников, но теперь она отдала, все свое сбережение с величайшей радостью.
26 июля 1865 г. один купец из окрестности Лондона прислал 1000 руб. для сирот. В своем письме он пишет так: "Милостивый государь! Верю, что поступаю по воле Божией, посылая Вам 1000 руб. на сирот. Желаю Вам и сиротам всего наилучшего. Посланный Иисусом, Ваш NN". Этого благодетеля Мюллер не знал лично, но он уже несколько лет подряд присылал свои пожертвования. Прежде, чем получить ото последнее пожертвование, Мюллер молился, чтобы Бог расположил сердце этого человека прислать и на этот год, сколько и раньше, и вот, Всемогущий Бог исполнил просьбу Своего слуги.
В июле 1867 г. один господин прислал, вместе с денежным пожертвованием, следующее письмо: "Моя дочь заболела в начале этого года. Я уже не надеялся, что она поправится, потому что ей становилось всё хуже. Меня охватил панический страх. Горе тяжёлым бременем давило меня. Когда я, в таком подавленном состоянии, молился Богу, мне вдруг пришла мысль: "Она не умрет, но будет жить и прославит Госиода". Я принял это обетование всем сердцем и терпеливо ждал, пока Бог исцелит мою дочь, что и случилось. Тогда моё сердце от радости затрепетало и ликовало. И когда я спросил самого себя, чем возблагодарить мне Бога, то мне показалось, что какой-то голос мне подсказал: Пошли в Бристоль 200 рублей для сирот".
Еще услышите об одном пожертвовании в 6 рублей для миссии среди язычников, присланных Мюллеру одной дамой в 1867 г. Она писала: "Эти деньги мне передала для отсылки Вам одна старушка, вдова. Я знаю ее уже в течение 18 лет как верную христианку. Она в своей жизни испытала много горя. Находясь в постоянной нужде, при маленьком доходе, она, все же, воспитала свою большую семью как истинная ученица Христа, и героиня веры. Эта вдова пришла ко мне и сказала: "Человек, ведь должен сдержать свое обещание, не правда ли?" Я спросила ее, что она хочет этим сказать. Она мне ответила: "Несколько лет тому назад я была на одном миссионерском собрании. Там я услышала, какие чудные дела совершает Господь среди язычников. Я была так глубоко тронута всем слышанным, что чуть не вскрикнула от жалости, что я только бедная вдова и ничего не могу дать на миссию. Мне казалось, что богатые много счастливее меня, потому что они могут дать по своему усмотрению. И я в молитве дала Богу обещание, что как только мои доходы увеличатся, я пожертвую на миссию среди язычников. Но прошло несколько лет, и я ничего не могу отложить на миссионеров. Господь заставил меня ждать довольно долго, пока послал мне Свою помощь. Моя сестра вышла замуж, и в день своей свадьбы она подарила мне 5 рублей. Потом мне кто-то ещё подарил 1 рубль, так что я, наконец, имела кое-что для миссия. Но эти деньги долго лежали у меня дома, так как я не хотела посылать их чрез кого-нибудь из членов нашей церкви, чтобы кто не узнал, что я их пожертвовала". Воистину, Господь совершает дивные дела. Свое царствие Он строит известными Ему средствами. Хорошо тому, кто надеется на Него.
В декабре 1871 г. одна верующая женщина писала Мюллеру следующее: "Эту лепту я посылаю Вам как знак благодарности Господу за то, что Он после смерти моего мужа и детей дал мне по Своей милости столько силы, чтобы не упасть под тяжестью моего креста, но нести его с покорностью и любовью. Да, Он мне дал столько силы, что я могу благодарить Его и славить даже среди горя. Да будет прославлено Его имя".
Одна Христианка однажды писала Мюллеру так: "Многоуважаемый г-н Мюллер! В последнем своём отчете вы упомянули, что если бы каждая верующая женщина в Англии положила бы все свои украшения у ног Господа и превратила бы их в деньги, чрез это была бы оказана ощутительная помощь делу распространения Царствия Божия, и эти женщины приобрели бы себе нетленные сокровищ на небесах. Это ваше примечание глубоко тронуло меня, и я сказала про себя: "Пока в деле Господнем столько нужд, истинные дети Божий будут иметь мало радости от этих украшений. Поэтому я посылаю Вам всё, что я имею, и моё желание, чтобы Спаситель принял милостиво мою жертву, как некогда Он принял жертву Марии".
Один благодетель прислал 5 000 руб. Он писал: "Я очень хорошо помню, как было у меня на душe, когда я в первый раз послал Вам на сирот 21/2 рубля. В то время это для меня были большие деньги. С тех пор я старался быть для Бога верным управителем вверенном мне земном имуществе, и теперь я могу с большей радостью послать вам 5 000 рублей, чем тогда 21/2 рубля".
Из Дерби некто прислал для сирот 21/2 рубля со следующим письмом: "Милостивый государь! В январе этого года я читал отчет о вашем деле веры, и я решил по мере сил поддержать его. Правда, мой доход очень маленький, я бедный подёнщик, но я надеюсь кое-что дать. Потом я упал на колени, положил одну копейку в свою библию и просил моего Господа помочь отложить мне кое-что. Так постепенно набралось у меня 21/2 рубля, которые и посылаю Вам. Да благословит Господь ваш труд среди сирот для обильной жатвы в вечности. Об этом молюсь я, будучи беден материально, но богатый во Христе".
Жена одного купца прислала три рубля почтовыми марками вместе со следующими строками: "Один человек был нам должен 3 рубля уже более трех лет, и мы уже не надеялись получить с него. Потом как-то мой муж сказал: Если только этот долг получим, то пошлем для сирот. И вот несколько дней спустя к нам зашел этот человек, и без всякого требования с нашей стороны вернул нам долг".
Один лавочник прислал 40 руб. с запиской: "Читая ваш годовой отчет, я убедился, что хотя я и человек обращённый, но живу только для себя. Еще не вполне исполняю слова Спасителя: "Кто хочет идти за Мною, пусть отвергнет самого себя, возьмет на себя крест свой и наследует за Мною". Но слова Христа принесли благословенный плод в моём сердце. Я обещал делать кое-что для Бога. Отказавшись от некоторых удовольствий, я сегодня могу послать Вам для сирот 40 рублей. Да примет Господь эту жертву от меня, 80-ти летнего грешника".
В апреле 1868 г. Мюллер получил следующее письмо: "В Аделайдской больнице, на улице Петра, г. Дублин. Милостивый государь! Это письмо за меня пишет другой, так как сама я уже больше не логу это сделать. Я лежу здесь уже порядочное время и вряд ли выздоровею. Так вот, я хочу сказать вам, что свое имущество я завещала сиротам. Я католичка, по учению папы я никогда не могла верить. Я была замужем за греком, чрез которого я познакомилась с учением деистов. Мой муж из религии признавал только то, что понятно уму, и чрез это моя слабая вера была совсем заглушена. В то время я думала, что протестанты довеем не имеют религии, и, так как между католицизмом и атеизмом, по моему мнению, не было никакой разницы, я уклонилась в неверие. К великой моей радости я потом встретила несколько протестантов, по жизни которых я ясно видела, что они верующие. Но вы были первый, от кого я научилась жить верой.
Теперь я Вас назначаю своим наследником, и считаю это великой радостью, что могу служить Господу тем малым, что я имею и теперь должна оставить. Когда вы получите это письмо, меня уже не будет в живых. Понятно, Вам будет интересно узнать о состоянии моей души. Могу Вам сказать: сердце мое жаждет Христа, хотя познание и вера мои малы. Мое желание и молитва: Господи, дай мне больше веры. Я, подобно описанной в Евангелии женщине, хочу верой коснуться лишь края одежды Его, хотя и дрожащей рукой. Над моей могилой я хочу, чтобы написали:
"Адам чрез грех принес ей смерть, Христос чрез смерть принес ей жизнь".
Скоро после этого Мюллер получил завещание и извещение, что эта женщина, умерла с радостной верой в Сына Божия.
3 ноября 1869 г. в дневнике Мюллера записано: "Сегодня утром меня посетил один господин, на котором я видел, как правдиво слово: Блаженнее давать, нежели брать. Он передал мне 10000 на сирот и 100 руб. на, личные нужды. Неизвестный жертвователь мне рассказал, что вначале он хотел на эти деньги купить себе дом, но сердце его не имело покою, пока он не решил отдать их на дело Божие. Тогда он будто бы воскликнул: "Господи! всё, что я имею, да будет Твоё".
После чего принес всю эту сумму Мюллеру для сирот. Притом он имел на сердце неописуемую радость, что мог кое-что сделать для бедных сирот".
Один сапожник давно имел желание кое-чем помочь сиротам, но, имея очень маленький заработок, не мог ничего отложить. Но в начале этого года он дал обещание дать от каждой пары починяемой обуви на это дело. 1 копейку, если ему в год придется починить 1 000 пар. Надеясь на помощь от Бога, что Он пошлёт ему достаточно работы, он сразу стал откладывать эти копейки, и Бог услышал его. Бог дал ему столько работы, что он еле справлялся, и в конце года мог дать для сирот 15 рублей.
5 декабря 1877 г. Из Паслея было получено 20 руб. со следующим письмом: "Эти 20 руб. я посылаю как жертву благодарности за то, что Бог так милостиво услышал мои молитвы. У меня заболела лошадь, и, по словам ветеринара, она должна была пасть. В этом горе я обратился в молитве к Богу, чтобы Он не допустил пасть моей скотине, и Бог услышал мою молитву: лошадь поправилась, почему я Вам охотно посылаю эти 20 руб. на сирот".
Мюллер приюты не страховал на случай пожара. Он верил, что тот Бог, Кто дал ему их, также и содержит и сохранит их. Другие, по его примеру, поступали так же. Сбереженные от этого страховые премии они отдавали Мюллеру для сирот. Один друг сирот присылал в течение 30 лет по 55 руб. ежегодно, которые у него оставались, после того, как он не страховал свои дома. Его имущество за это время не имело ущерба, хотя кругом неоднократно бывали пожары.
Один господин, так же отказавшийся страховать свои дома, прислал 50 руб. со след, письмом: "Это моя годичная жертва благодарности за охрану от огня. У моего соседа недавно сгорел дом и мастерская. Огонь охватил и соседний дом до другую сторону, только мои дома остались нетронутыми, хотя пламя было с одной и другой стороны. Разве это не милостивая Божия охрана? Бог говорит: "Я буду вокруг тебя огненное стеною". Этот стих у меня часто на уме. Слава Богу, который так милостив к Своим детям".
Но не всегда детям Божьим удается видеть это. Другой брат с Мыса Доброй Надежды прислал для сирот 200 руб. Он также не страховал свои дома. Недолго после этого вспыхнул пожар в его доме, и огонь уничтожил все до основания. Этот брат пишет: "Пожар, кажется, вспыхнул, чтобы испытать мою веру, и не только чтобы испытать её, но и чтобы укрепить. Я уже выстроил новый дом и его также я не намерен страховать. И этот дом я предоставляю в руки Божий. Господь чрез Христа дает нам все необходимое не только для спасения, но и для земной жизни. И если Господу угодно взять кое-что из того, что мы имеем, то и это, без сомнения, к нашему же благу. Ведь сказано, что любящим Господа всё содействует ко благу".
В дневнике Мюллера дальше читаем: 5 июля 1880 г. Один благожелатель из Новой Зеландии прислал 50 руб. и пишет: "В прошлом году мы пометили Бристоль и жили напротив приюта для сирот, глядя на которых мы укреплялись в вере. Они еще и теперь у меня в памяти. В один вечер, когда многие окна приюта были освещены огнем, моя жена сказала: Видишь ли ты этот бесконечный ряд окон? Там сверкают не только тысячи обетов, но столько же исполнений. Мы также испытали, что каждому Божьему обетованию следует исполнение. Я не имел работы целые месяцы, и нам приходилось жить только на 4 руб. в неделю. Но Господь был с нами в это трудное время, и благодаря Ему, мы все одолели".
Из Калькутты однажды пришёл чек в 70 руб. В письме стояло; "Глубокоуважаемый г-н Мюллер! С величайшей радостью посылаю Вам эти 70 руб. для сирот. Господь дал мне мысль, чтобы заработок этого дня отдать для сирот в Бристоле. Притом я просил Бога, чтобы Он благословил мой труд. И в то время, как обыкновенно я зарабатываю только 20 руб., сегодня я получил 70 руб., которые и посылаю Вам".
Из Патнейской больницы поступило 21/2 руб. со следующим письмом: "Уважаемый г-н Мюллер! Прошло уже 20 лет, как я писала Вам свое первое письмо, и это, наверно, последнее, так как в скорости я покину этот мир. Посылаю эту лепту и радуюсь, что Бог дал мне возможность хоть немного сделать для дорогих сирот. Вам нет нужды отвечать мне, так как после моей смерти некому вам отвечать. Будьте здоровы до встречи на небе". Эта страдалица содержала себя милостыней в течение многих лет, но постоянно старалась кое-что сделать для сирот. Дорогой читатель, не правда ли, что такие лепты, как малы они ни были бы, более ценны, чем крупные пожертвования богатых людей, жертвующих от избытка своего. Как здесь не вспомнить слова Спасителя о жертве бедной вдовы? Воистину, пока благотворительные учреждения имеют таких жертвователей, дающих от скудности своей, они устоят, потому что Бог смотрит на это малое и благословляет его. Поэтому Мюллер был особенно рад пожертвованиям этих бедных людей, так как он знал, о какой великой любви говорят эти лепты.
Случалось иногда и так, что некоторым прямо против своей воли приходилось жертвовать на это учреждение. Один господин пишет так: "Многоуважаемый г-н Мюллер! Здесь посылаю я вам чек на 116 руб. и 10 коп. Эти деньги мне был должен один человек, и я не смог с него получить этой суммы и судебным порядком. Все мои старания получить этот долг были напрасны. Когда я в вашем отчете читал, что некто пожертвовал подобный долг приюту, то мне пришла такая же мысль поступить с этим долгом, который я уже вычеркнул из своих книг. Помолившись вперёд Богу, я написал этому человеку ласковое письмо, и, указав, что следуемый с него долг пожертвовал сиротам, я просил его приложить старание и со своей стороны. И вот, со следующей почтой я получил от него чек с письмом. Он уплатил мне также почтовые расходы по переписке с ним по этому делу. Прошу, примите эту сумму и употребите для сирот".
Другой пишет: "Дорогой в Господе брат! Давно мое сердце уже не имело покоя по случаю старых долгов, сделанных мною раньше. Я постарался разыскать тех людей, кому я был должен, но напрасно. Я не знаю иначе погасить эти долги, как отдать их Богу. Одному портному я был должен 50 руб., и столько же одному сапожнику. Вместе с этим посылаю вам 100 руб., которые можете употребить на сирот. Молю Бога, чтобы Он благословил ваш труд".
В дневнике Мюллера от 13 авг. 1884 г. записано: "Сегодня меня посетил один человек из Сев. Америкаиских Соединенных Штатов и сказал, что он получил много благословения, читая мои отчёты. Уже давно он желал было со мной познакомиться и посмотреть наш приют. Недолго до этого, будто бы, умерла его сестра и завещала ему 6 940 руб. Получив это наследство, он без колебания отправился в путь, чтобы передать мне всю эту сумму. В Бристоле он пробыл 10 дней и уехал домой радуясь. Дорогой читатель, видишь ли, как Господь заботится о любящих Его и уповающих на Него?"
BO-ВРЕМЯ. Сегодня я получил 1000 рублей и письмо. Там было написано: "Милостивый государь! Вместе с этим письмом посылаю вам 1 000 руб., которые в данную минуту у меня лишние, а вам они ceйчас, наверно, хорошо пригодятся". Последние слова были весьма знаменательные, так как этот дар поступил именно тогда, когда все кассы были совершенно пусты. Господь нам послал помощь вовремя.
ЖЕРТВА БЛАГОДАРНОСТИ ЗА УБЫТКИ. Это звучит немного странно, но такое пожертвование было получено нами в Бристоле. Жертвователь пишет: "Разрешите послать вам 105 руб. для сирот. Как раз столько я потерял убытку в торговле". Кажется, что жертвователь хотел возблагодарить Господа, что он потерял столько, а не больше.
Один пастор пресвитерианской церкви из Виктории, в Австралии, пишет следующее: "Вместе с этим посылаю вам для вашего учреждения 12 руб. Эти деньги пожертвовал один юноша в нашей церкви, который уже больше года оставил курение. На табак и сигары он раньше тратил 30 коп. в неделю. Впредь эти деньги он намерен посылать сиротам. Я радуюсь решению этого юноши. Слово Божие в нем оказалось живо и действенно. Он служит Господу с радостью".
ОДНА ВДОВА из Абердина пишет: "Я очень жалею, что в прошлом году не могла послать вам 5 руб. для сирот. Поэтому сейчас посылаю 12 pyб. Как бедная вдова, я должна беречь каждую копейку, и только так я могу содержать своих детей. В прошлом году мне казалось, что для сирот ничего не останется, и это, действительно, был первый год, полный недостатков. Горький опыт научил меня, что человек не будет иметь больше чрез то, если меньше даст на дело Божие. Он может разными путями лишить нас того, что мы не дали Ему. Надеюсь, что это будет мне хорошим уроком на всю жизнь. Впредь буду осторожнее и не буду задерживать отдавать Богу и маленькую лепту".
"НАДОБЕН ГОСПОДУ". Получено 90 руб. вместе со следующим письмом: "Радуюсь, что могу немного делать для сирот. Вам будет приятно узнать, как я пришел к решению послать вам этот чек. В своей торговле, между прочим, я продаю и велосипеды. Я имел один совершенно хороший велосипед, но покупатели браковали его. Он у меня стоял долго, и я никак не мог продать его. Однажды я стал думать, почему никто не хочет купить его, и при этом мне вспомнились слова Иисуса к Его ученикам, когда Он послал их привести осленка. Он велел сказать хозяину: "Надобен Господу". Это побудило д меня отдать этот велосипед Господу, если Ему он понадобится. И вот, не прошла и неделя, как велосипед был продан. Я рад, что цену его могу чрез Вас отдать Господу". Дай Бог, чтобы у всех торговцев было такое наблюдательное сердце и чуткое ухо, как у того; тогда залежавшийся в их торговле товар мог бы быть годным в деле Божием.
"Я ЗАПЛАЧУ". Однажды, в момент крайней нужды; в приюте, кто-то писал Райту, зятю Мюллера, следующее: "Вчера я не думал о вас, но сегодня утром, как только я проснулся, у меня не выходит из головы сиротский дом в Бристоле. Мне казалось, будто мне кто-то шепчет на ухо: "Пошли немедленно Райту 1 000 рублей. Я заплачу". Я не могу иначе, как видеть в этом указание моего Компаньона, Отца Небесного, чтобы я послал вам эту сумму". Хорошо тому, кто повинуется Божьим указаниям без противоречия. Он будет благословен в своём деле.
"Половина этого для Мюллера лично, и половина на какое-нибудь благотворительное дело. Пусть Бог благословит Мюллера и дело, врученное ему". Так писала одна бедная христианка 9 ноября 1896 г. Она нашла на одной из площадей Лондона кошелек с 50 руб., но владельца его не могла разыскать. Поэтому она послала эти деньги в простом, не застрахованном, письме Мюллеру, который получил их в тот момент, когда нужда была великая.
Капитан одного датского парохода пожертвовал Миллеру 100 руб. и в приложенном письме писал: "19 апр. этого года я проезжал канал между Англией и Францией. Барометр упал так сильно, как никогда раньше, и противный ветер скоро превратился в бурю. Мы уже не надеялись, что благополучно выйдем из опасности. Хотя мы убрали один парус за другим, всё же наш корабль трещал по всем швам, и порою так накренялся, что грозил перевернуться. Но как только я в молитве почерпнул новые силы и надежду на спасение от Бога, я обещал указанную сумму для сирот. Скоро мы видели маяк, которого до этого напрасно искали, и так нашли путь в гавань. Теперь посылаю вам эту сумму как жертву благодарности, молясь, чтобы Господь и впредь сохранил меня среди всех опасностей и дал мне свидетельствовать о Нём".
Один друг писал: "Вы будете рады узнать, что бедная калека дала эти 6 рублей. В течение 10 месяцев она откладывала от каждого заработанного рукодельем рубля 5 коп. на сирот. Она страдает ревматизмом и не может свободно двигать своими членами, но, несмотря на это, она работает и очень рада, что и она также могла кое-что сделать для сирот".
Один незнакомый Мюллеру господин посетил приюты в сентябре 1875 г. С величайшим удовольствием он осмотрел приюты и восхищался заботой о сиротах. Расставаясь, он вручил Мюллеру пачку ценных бумаг и письмо след, содержания: "Вместе с этим передаю вам 5-ти процентные железнодорожные акции на 30.000 рублей и 5 паев по 100 руб. каждый, ото для сирот в Бристоле и на другие благотворительные деда Употребите всё это как сами найдете лучшим". Мюллер продал эти акции за 37 340 рублей в пользу приютов.
Одна дама однажды писала: "Вместе с этим посылаю вам коробку, где вы найдете 4 старинных монеты. Эти монеты имеют замечательное прошлое. Долгое время тому назад в Кенте была свадьба. После бракосочетания молодой муж подарил своей жене полную пригоршню 5-ти дальдеровых монет. Она приняла этот подарок с радостью и сказала, что первый подарок от своего мужа она сбережет. Она сдержала свое слово, и сохранила эти деньги до смерти, до глубокой старости. Потом она раздала их своим внукам. Одна из этих внучек была моя бабушка. Она также получила свою часть, и постепенно ещё другие монеты попали в её руки. Теперь мы решили, что лучше будет отдать эти деньги Господу, чем так передавать из рук в руки. Поэтому, будьте так добры, примите это для сирот".
Одна христианка однажды писала: "Вы получите из почты посылку с дорогой кофтой. Я её заказала себе и вчера впервые дела. Но она причинила мне много беспокойства. Моё сердце не даёт мне покою и упрекает меня, что не хорошо одеваться так дорого. В прошлую ночь я спать не могла, пока не решила послать эту кофту вам, а сама буду одеваться проще. Поступайте с ней, как хотите".
Один человек из Сев. Америки, из штата Орегон, прислал 18 руб. Прошло уже 11 лет, как он закрыл свою торговлю, но многие из его должников еще не рассчитались с ним. И он обещал всё полученное с прежних должников отдать на дело Божие. И как только кто вернул долг, он деньги посылал Мюллеру на распространение духовной литературы. Так он в эти 11 лег неоднократно поддерживал это учреждение, пока не получил со всех своих должников.
Однажды па имя Мюллера пришла маленькая посылочка. Такую имел обыкновение присылать один из друзей сирот. Посылка всегда была наполнена трехкопеечными монетами, полученными им в известное время. Мюллер подумал, что это такая же трехкопеечная посылка и передал ее одному из сотрудников для подсчета. Но как он был поражен, когда в посылке вместо 3 копеек нашли 200 золотых монет. Этот щедрый дар в 2 000 руб. пришел как раз в момент, когда у них средства иссякли.
Из Тасмании пришло следующее письмо: "Недавно меня уговорили застраховать свою жизнь. Общество обязалось уплатить мне 2 500 руб., если я доживу до 65 лет. В начале я немного колебался, не зная, поступил ли я правильно. Во мне поднялись следующие вопросы: Ты доверил Господу душу свою, почему же и жизнь не доверить Ему? Ты уверен, что Бог позаботится о вечности, так не позаботится ли Он и о земном, временном? А если ты умрешь, так не сохранит ли Он и твою жену и детей, как до сих пор? Недавно мне попали в руки ваши ежегодные отчеты. Читая там, как Господь содержит вас и вашу 2 000-ую семью без всякой внешней. помощи, я был так тронут, что упал на колени перед Господом и просил, чтобы Он простил мое маловерие, и я обещал Ему впредь доверяться больше. Еще я сказал: "Мой Господь, Тебе же поручаю заботу о днях моей старости, если Тебе угодно, чтобы я долго жил; а если нет, то Тебе же вручаю жизнь моей дорогой жены и моего ребенка. Мне и моим близким гораздо лучше уповать на Тебя, чем на страховое общество". О этого времени я перестал страховать себя, и вместе с этим я посылаю вам 22 руб. Это четвёртая часть моего годового взноса в страховое общество".
Британский Музей прислал Мюллеру однажды 165 руб. со след, письмом: "Мы неоднократно получали тропические растения от некоего В. Е. Т. из Восточной Африки, и за это мы ему должны 165 руб. Эти деньги он просил передать вам на приют".
В одном письме из Ватфорда пишут так: "Прилагаю здесь чек на 2.3 рубля для сирот, как жертву благодарности Богу за милости, оказанные Им моему семейству в истекшем году. Я был болен 8 месяцев, но теперь Господь меня вполне восстановил. Трое из моих детей также долго хворали, наконец, заболела и моя жена. Но теперь, по милости Божьей, все здоровы. Вчера вечером мы имели в своем доме благодарственное богослужение. Читали Слово Божие, пели и благодарили Бога, что Он во время болезни был к нам так добр, и в конце мы сложили 23 рубля для сирот, которые и посылаю вам". Мюллер тут примечает: "Такое благодарственное богослужение очень уместно, если Бог оказал столько милостей".
Один генерал прислал Мюллеру 20 руб. и в приложенном письме пишет: "Около 30 лет тому назад мне в руки попал отчёт о вашей работе. Он побудил меня во всех своих нуждах, больших или малых, всегда обращаться в молитве к Богу и от Него ожидать помощи. Притом я понял также, как хорошо доброхотно жертвовать на дело Божие, и с тех пор я испытывал особую радость отдавать Божие Богу. Я уразумел глубже также и план спасения Христа, и из ваших отчётов Научился больше познавать жизнь веры. Я благодарен Богу, что Он чрез вас и ваш труд наставил меня, ободрил и укрепил в вере".
Однажды Мюллер получил от одного из своих друзей такое письмо: "Moй дорогой брат! Недавно мне пришло на ум, что если Бог есть Отец сирот, то каждому из детей Божиих следует сирот считать своими братьями. Когда моя семья садится за стол, я никогда не забываю бедных детей, не имеющих родителей, кто бы заботились о них. Всем, кто имеют хлеб в избытке, следовало бы считать своим долгом поддержать этих малых. Это делать я раньше забывал, но теперь во время всякой еды я кладу на стол ящик с надписью: "ДЛЯ СИРОТ". Вчера после чая вечером мы вскрыли ящик и нашли там 17 руб., которые и посылаю вам для сирот".
Еще прочитаем из дневника Мюллера запись от 1 янв. 1859 г., чтобы видеть поступления этого дни, когда только что миновало время продолжительной нужды. Мюллер пишет: "Три прислуги до рассвета опустили в денежную кружку 21 руб. для сирот. Еще другие положили туда 125 руб., а это как раз столько, чтобы одного сироту содержать в течение года. Не успел я еще вынуть эти пожертвования, как мне принесли еще 15 руб., опущенные в другую кружку, а несколько минут спустя одна верующая прислуга дала мне 1 рубль. Потом с утренней почтой пришло около 40 писем, и почти во всех из них были пожертвования для нашего учреждения. Открыл первое письмо и нашел там чек на 1 100 руб. Жертвователь не назвал даже своего имени, я мне незачем узнавать это. Он пишет только, чтобы это принять как новогодний подарок от него для любимых им сирот. В другом письме один благодетель из Лондона пишет, что он перевел на мое имя 10 000 руб. Из них 5 000 руб. для сирот. Кроме этих крупных пожертвований, были и другие более мелкие. Действительно, разве руководители этого учреждения не имеют полного права полагаться на Бога с детской верой? Он за все эти годы это дело ведь так милостиво благословлял. Были и минуты великих испытаний, но в моменты величайшей нужды и помощь Свыше была ближе всего. Разве не хорошо надеяться на Бога? Что Мюллер испытал в 60 с лишним лет своей деятельности, это вдохновляет верующих и в наши дни полагаться только на. Бога и к Нему одному обращаться во всех своих нуждах, как касательно души, так и тела.

О жертвовании

Редко кто может дать такие ясные пояснения о жертвовании, как Мюллер. Поэтому послушаем, что он говорит. Что касается жертвования на распространение Царствия Божия, то он считал это за весьма важное дело, на которое всякий христианин должен дать регулярно и по своим силам. Он был убежден, что многие дети Божьи теряют радость в работе в винограднике Христовом лишь потому, что не поддерживают его своими средствами и не молятся об этом от всего сердца. На вопрос, как мне лучше всего поддержать дело Божие, Мюллер ответил бы так: "1. Подумай о том, что Христос нас искупил Своей драгоценной кровью от грозящей нам гибели. Он уплатил наш долг. Поэтому мы уже не свои, по принадлежим Тому, Кто за нас умер и воскрес. Не только мы сами, но всё" наше принадлежит Богу, и поэтому наш святой долг - отдавать Богу всё то, что Он от нас требует. Мы только управители в земном, вверенном нам Богом, имуществе, и потому во всем должны руководствоваться Его указаниями. Только таким образом мы пребываем в общении с Господом. 2. Притом мы должны привыкать к регулярным жертвам. По словам ап. Павла, нам следует еженедельно откладывать на дело Божие. (1 Кор. 16:2). Сам Бог говорит о даянии весьма ясно, и мы можем радоваться, если смеем держаться Его указаний. Если нет возможности давать еженедельно, то не надо медлить, когда на то средства позволяют. 3. Надо иметь в виду, что Господь говорит всем верующим, как ЧЛЕНАМ Его божественного тела. Богаты они или бедны, хозяева или служащие-все должны принимать участие, ибо доброхотное даяние наполняет сердце дающего неизъяснимой радостью. 4. Сколько каждому дать, трудно определить. Но будем давать с верой и побуждаемые любовью, которая нас спасла. Христос избавил нас от рабства и сделал нас Своими детьми и наследниками вечной жизни. Ради нас Он обнищал, поэтому Он хочет, чтобы и мы отдались Ему вполне, не только своими силами, способностями, но и своими средствами, над которыми мы лишь управители. Все, что мы делаем, должны так делать, чтобы всегда быть готовыми встретить Господа и дать отчёт. Коротко время, данное нам для бодрых дел. Не успеешь и оглянуться, как жизнь уже прошла, и мы стучим у ворот вечности. Как предстанем мы пред Господом, положившим за нас жизнь Свою, если мы не служили Ему с преданным сердцем? Мы дали бы больше для дела Божьего и сами отдались бы вполне, если бы больше перед глазами держали бы то, как коротка и ничтожна наша земная жизнь в сравнении с вечностью, и как неизъяснимо велико будет счастье тех, кто вполне были преданы Христу".
Некоторые дети Божий настолько ленивы, что они не только всего не отдают на дело Божие, но не отдают и столько, сколько патриарх Иаков, который сказал: "От всего, что Ты мне дашь, десятую часть я отдам Тебе". Иаков так мог говорить в то темное время. Но что же должны сказать верующие дети нового завета, дети Божий и наследники вечной жизни?
Некоторые христиане располагают средствами настолько, что могут' десятки тысяч рублей отдавать за квартиру и тысячи за учение своих детей. Они могут держать много слуг, ню на распространение Царствия БОЖИЯ, призрение бедных, старцев, больных и сирот у них остается очень мало. Что сказать на это? Если они живут больше для себя и своей семьи, чем для Бога, то они никогда не могут быть вполне счастливыми в Боге и истинной цели своей жизни они никогда не достигнут. А мало зарабатывающий опять скажет: "Что мне дать? И если мне дать, то это тал мало". Правда, бедный мало что может уделить, у него даже не хватает на все его нужды. А если и что остается, то это надо отложить на черный день. Такие братья и сестры забывают, что Господь жертвы бедных принимает с особым благоволением. Жертву веры они критикуют по мирскому и малую жертву измеряют ненастоящей мерой. Бог ведь смотрит на сердце и только доброхотно дающего Он любит, всё равно, велика или мала его жертва.
О, если бы дети Божий, наконец, поняли, какое благословение-дать. Тогда средства стали бы поступать со всех концов, и недостатка не было бы ни в чём. Господь иногда очень строго говорит со Своими детьми, открывая Свою волю, как употреблять земные дары. Что пережил Израиль в этом деле, да будет для нас наставлением и предупреждением. Израильтянам было заповедано каждый седьмой год дать отдых земле. Тогда не должны были ни пахать, ни сеять, но жить урожаем шестого года. А что вырастало в седьмой год само собой, то принадлежало бедным. Но они не послушались указания Божьего, потому что они не верили и не полагались на обетования Божий. Какое же было последствие? Они были на 70 лет уведены в плен и чрез это земле был дан отдых. Так поступает Бог и в наши дни: посылает Своим детям болезни и тяжкие испытания, или допускает, чтобы они потеряли то, что должны была дать на дело Божие. О, если бы люди дали руководить собою любви Христовой, тогда им не приходилось бы так много страдать и терять.
Я служу Господу уже много лет. Я познакомился с тысячами христиан. И сотни из них мне открывали свои страдания и просили совета. Чрез это я имел возможность заглянуть в жизнь многих и более правильно судить обо всем. При этом я убедился, как правдивы слова Библии: "Иной сыплет щедро, и ему прибавляется. А другой сверх меры бережлив, и однако же беднеет. Благотворительная душа будет насыщена, и кто напояет других, тот и сам напоён будет". (Пр. Сол. 11:24-25). Чем больше дети Божий отдают, тем более увеличивается их доход, это я многократно испытал. Но ещё чаще видал, что скупые и неуместно бережливые обнищали.
Обрати внимание на слова "сверх меры". Бережливость не порок. Наоборот, по смыслу Св. Писания Бог поставил нас управителями в земных дарах, и мы должны быть бережливыми и верно расходовать доверенное нам. Но написано: "Другой сверх меры бережлив". Бережливость-хорошее дело, если она уместна. Многие желают разбогатеть в потому во всяком деле спрашивают: "Что мне будет за это?" Стремясь обогатиться, они становятся скупыми, и им и в голову не приходит часть вверенного им Богом имущества отдавать Богу. Они воображают себя такими бедными, что нечего делать. Разве потом нужно удивляться, что они теряют радость и охоту к делу Божьему. Человеку дорого только то дело, которое он сам делает. Так это было и будет. И если бы Бог не вразумлял неразумных христиан, то случилось бы несчастье: они стали бы служить миру.
Другие же христиане радуются тому, что они могут дать, и думают, что этим служат -Богу. Они упражняются в жертвовании, уделяя для Господа пятую или десятую часть своего дохода. Так поступая, они получили великое благословение и радость. Потом они могли еще больше уделять, 15, 20, 25, 60 и даже 75% своего дохода. Эти братья поняли, что значит собирать сокровища там, где ни моль, ни ржа не истребляет и ;где воры не подкапывают и не крадут.
Но мы не должны при жертвовании ожидать получить обратно, хотя Бог и обещал стократно вознаградить дающего от чистого сердца. В Пр. Сол. 3:9-10 читаем: "Чти Господа от имения твоего и от начатков всех прибытков твоих, и наполнятся житницы твои до избытка", и "Благотворящий бедному дает взаймы Господу, и Он воздаст ему за благодеяние его". (Прит. 19:17). Спаситель наш говорит: "Давайте и дастся вам: мерою доброю, утрясенною, нагнетённою и переполненною отсыплют вам в лоно ваше. Ибо какою мерою мерите, такою же отмерится и вам". (Лк. 6 : 38). Важно также, КАК мы даем. Дать БОГУ, а не людям. При жертве мы не должны смотреть на наши чувства и на пример других. Особенно надо остерегаться дать так, чтобы другие это видели и славили бы нас за это. Но поступать надо, как Божиим управителям, по Кто слову и указанию. Предстанем с нашими средствами перед Богом и отдадим Ему то, что Он от нас ожидает. Мы не должны дать только тогда, когда уже вопиющая нужда, но своевременно. Лучше всего от всех своих доходов сразу отложить на дело Божие известную долю, или отметить в особой книге эту долю. Потом время от времени хорошо подсчитать, чтобы знать, сколько можешь уделить на дело Божие. Притом надо стараться отдать Богу все" намеченное и обещанное Ему.
Теперь другой вопрос: "Имеет ли право христианин делать долги?" На этот вопрос я не могу ответить прямо: да или нет. Христианам, живущим от своего ремесла или от доходов небольшой торговли, я бы дал совет никогда не делать ни малейшего долга, но жить и распоряжаться только тем, что есть. Если впал в долги, то сознайся перед Богом, что тратил больше, чем позволяют тебе твои средства. Открой пред Ним свое сердце, исповедуя свой грех против Его святого слова, и проси прощения. Если хочешь сделать всё, что в твоих силах, чтобы заплатить долги, и если положишься на Господа, пока Он не поможет тебе в нужный момент, то Бог и поможет. А если ты не имеешь долгов, то остерегайся их. Решись лучше терпеть нужду, надеясь на помощь от Бога, чем взять в долг и стать зависимым от людей. Тогда ты будешь, правда, подвержен всякого рода искушениям и испытаниям, тебе придется бороться, но ты и на опыте убедишься, что Бог верен.
В дневнике Мюллера за 1841 г. есть заметка, может ли христианин поручиться за кого-либо. Там мы читаем: "Сегодня вечером меня пригласили к одному члену нашей церкви. Ему и в голову не приходило, что когда-нибудь придется платить за то, что поручился. Сын его отказался от всех своих обязательств, и кредитор теперь иск направил против поручителя, угрожая описать его имущество, если долг в скором времени не будет покрыт. Разве это не говорит нам, что во всех вопросах нашей жизни мы должны поступать по Слову Божию? Малейшее уклонение от него нас сразу погружает в бедствие. В Библии есть совет для всякого. У кого не достает мудрости, пусть заглянет в Библию. Там для христианина есть ответ на всякий вопрос. И кто идет библейским путем, никогда не заблудится. Но, к сожалению, у многих христиан не хватает простой детской веры и не всегда и не везде они поступают по Библии. В Пр. Сол. 11:15 читаем: "Зло причиняет себе, кто ручается за постороннего, а кто ненавидит ручательство, тот безопасен". Еще сказано 17:18: "Человек малоумный даёт руку и ручается за ближнего своего" и 22:26: "Не будь из тех, которые дают руки и поручаются за долги". Если кого просят поручиться за другого, то враг души человеческой, ищущий его гибели, нашептывает ему: "Это ты можешь сделать. Этим ты можешь помочь своему ближнему, не прилагая особого труда. И тебе нечего- опасаться, так как он человек честный, за кого ты ручаешься". Но Господь, лучший Друг сынов человеческих, говорит, что нам лучше воздержаться от поручительства. Если бы меня кто просил поручиться за него, я прежде постарался бы ответить на следующие вопросы:
1. Почему тому человеку необходимо поручительство? Хорошо ли то дело, в котором я участвую, как поручитель? Я не знаю ни одного человека, кто ради Господа дошел бы то того, что нуждался бы в поручительстве. В большинстве случаев бывает так, что нуждающийся в поручительстве или заблуждённый или даже отпавший.
2. Если же, несмотря на совет Господень, хочу поручиться, то я должен спросить себя, как далеко можно мне с поручительством идти и быть угодным Господу? Каждый, как будто, имеет полное право распоряжаться своим добром, но я должен знать, буду ли я в силах уплатить по моему поручительству, чтобы не обмануть людей. Все это хорошенько обдумав, редко кому захочется поручаться за другого.
3. Сумма, в какую я ручаюсь, должна быть у меня на руках, чтобы мне в любой момент быть в состоянии уплатить, чтобы имя Господа не было порицаемо за меня.
4. Если я, поручаясь, беру на себя ответственность за чужой долг, то не лучше ли ему помочь иначе? Не лучше ли ему тогда прямо подарить эту сумму или одолжить?
5. Не иду ли я чрез поручительство против слова Божия?
В ум каждого молодого брата я хотел бы врезать поглубже следующие истины:
1. Совершай каждый шаг, как в духовной, так и в обыденной жизни с величайшей осторожностью. Прежде чем что делать, вперёд хорошо обдумай. Прислушайся к голосу Духа св. и Библии, сознавая, что ты во всем зависим от Господа.
2. Старайся ничего не делать по своему усмотрению, чтобы лучше различить волю Божию. Поступай так, как тебе открыл Господь.
8. Если в каком деле уразумел волю Божию, то проси помощи от Бога. Своими силами не сделаешь ничего, угодного Господу. Поэтому проси, чтобы Он Сам исполнил Свою БОЛЮ в тебе и чрез тебя. Ищи серьёзно, терпеливо, постоянно и с верой и ожидая Его помощи, и можешь быть уверен, что в свое время Господь даст всё, чего жаждет твоя душа.
Одному купцу, много потерявшему, Мюллер дал хороший совет, заслуживающий, чтобы его здесь отметить. Пусть Мюллер говорит сам: "Я знаю одного верующего торговца, который несколько лет тому назад попал в затруднение. При встрече я ему, как старому своему знакомому, сказал, пусть он еще поблагодарит Бога, что он потерял лишь часть, а не все своё имущество. Будь я на его месте, так принёс бы еще жертву благодарности Богу, что Он мне ещё хоть часть оставил в дальнейшем управлении. Это наставление, как я узнал позже, коснулось его сердца. Он дал 1 000 руб. на дело Божие, чем выявил свою благодарность Богу, что ещё не совсем разорился. Потом он мне рассказал, что с того дня Господь стал обильно его благословлять, пожертвование это вернул ему не только в 10 или 100 раз, но тысячу раз. "Как это странно", скажет читатель, "чтобы за потери еще приносить жертву благодарности". Да, мой друг, для людей мира сего это странно, но по Божьему это не странно. Это уже видно из того, что Господь так щедро отплатил тому брату". Один купец в начале 1868 г. чрез письмо просил меня дать ему совет в торговом деле. В письме он писал, что пытался вести свою торговлю в христианском духе и идти путем Господа, но это кажется ему трудным. В ответном письме я просил его приехать в Бристоль и поговорить лично. Он предпринял это далёкое путешествие, чтобы посетить меня. Поговорив с ним, я сразу убедился, что его дела действительно в печальном состоянии. После всестороннего размышления, я ему дал настоящий совет:
1. Чтобы он ежедневно все затруднения вместе с женой приносили в молитве к Богу. Так пусть делает 2 или 3 раза в день.
2. Пусть он ожидает помощи от Бога, положась на Него с верой.
3. Пускай воздерживается от малейшего обмана, напр., продажи некоторых товаров ниже себестоимости, чтобы привлечь покупателей. Так не следует поступать истинному ученику Христа. Господь отнимает Свое благословение, от тех кто старается помочь сам себе кривыми путями.
4. Потом я посоветовал ему еженедельно уделять часть дохода на дело Божие. Сколько, пусть он сам это решит на коленах перед Богом.
5. Наконец, я просил его ежемесячно извещать меня о ходе его дел. Потом я отпустил его домой, предоставив благодати Божией. Читателю будет приятно услышать, что этот брат послушался моего совета и что Бог богато благословил его дело, так что он скоро вышел из всех затруднений. Его торговля так процветала, что в этот год он сделал на 25 000 руб. обороту больше, чем в предыдущем.
Как хорошо полагаться только на Бога и Его иметь Компаньоном в своём деле! Понятно, что тогда мы должны отдавать Богу Его долю. Жаль только, что часто мы забываем это делать. Нам иногда кажется, что по нашим соображениям мы ничего не можем жертвовать для Бога. Иногда обещаем отдать потом, но это не всегда удаётся! Но если мы привыкаем к регулярным жертвам и ничему не даём отвлечь нас от этого порядка, тогда мы убедимся, что мы всегда в силах делать доброе дело. Пословица: "Что захочешь, то и сможешь" весьма правдива по отношению Б детям Божиим, потому что Бог дает им много силы. О, если бы мы только пользовались этой силой свыше! Своим ученикам, которые не были богачами и жили лишь от жертв благочестивых израильтян, наш, благословенный Господь однажды сказал: "Ибо нищих всегда имеете с собою, и когда захотите, можете им благотворить". (Мр. 14:7). Кажется, что Спаситель этим хотел сказать: "Хотя вы сами бедны, но вы будете те счастливцы, кто смогут другим помогать". Приносите перед Господом все свои нужды и только от Него ожидайте и свое пропитание и для бедных. Как дети Божий, вы всегда сможете помогать нуждающимся, несмотря на свою бедность. И если вы даете от бедности своей, а не от избытка, то Бог, видя это, богато благословит кусок хлеба, разделяемый вами с нуждающимися. Пользовались ли мы благами нашего Отца Небесного и употребляли ли мы их, как на то имеет право помилованный грешник? Если не делали этого до сих пор, то сделаем хоть в будущем".
Мюллер получал массу писем от людей разных сословий, где они подтверждают, как богато Бот благословил их после регулярного жертвования. У нас нет много места, потому приведем только несколько.
Один купец из Ирландии пишет: "Вместе с этим письмом посылаю вам 50 руб., как мою жертву для сирот за этот год. Может быть, вы помните еще", что 4 года тому назад послал вам свою первую лепту в 2 .рубля. Тогда это для меня были большие деньги, больше, чем теперь посланные 50 руб. Тогда я долго боролся, пока решил послать. Мне казалось, зачем мне жертвовать, если сам нахожусь в нужде. И я заглушил голос совести своей, пока мне не попал в руки один из ваших отчетов. Там я прочитал, как благословенно дать, и был побуждаем послать вам эти 21/2 рубля, несмотря Па свои ограниченные средства. С тех пор, я стал замечать, что дела мои начинают улучшаться. Теперь я обратил внимание, как бедно живут окружающие меня. Хотя у меня самого было много нужд, но я стал помогать и другим. Мои друзья никак не могли понять, как я, при моей скудости, могу столько помогать другим. Но я убедился, что Бог верен и исполняет то, что обещал в Своем слове. И чем больше я отдавал Богу, тем больше я имел что дать. Хотя я в начале жертвовал, борясь с маловерием и страхом. Господь благословил дело моих рук, но как только мне начинало казаться, что я уже достаточно дал, пусть теперь другие дают, я стал замечать, что Бог начинает отнимать Свое благословение. Лучше поняв этот секрет, я решил жертвовать регулярно, когда только Бог от меня потребует. Наступила дороговизна, вся наша окрестность страдала от голода.
Я раздавал щедро, где только видел настоящую нужду, и в то время, как другие торговцы, с которыми я раньше и конкурировать не мог, теперь обанкротились, для меня же этот год был самым доходным. Ваше сердце было бы наполнено великой радостью, если бы я имел время и место рассказать, как Бог дивно чрез меня посылал Своим детям помощь вовремя. Часто, оставив свою торговлю, я посещал нуждавшихся. Я помогал им, чем мог, и благодарил Бога, что могу дать больше, чем раньше и думать не мог".
Еще другой пишет: "По поручению своей жены, посылаю вам эту шаль. Уже прошло, наверно, лет 10, как я посетил ваш приют, читал ваш отчет и был побуждаем уделить часть своих доходов на дело Божие. Раньше мне казалось, что жертвуя на благую цель, я делаю что-то особенное и заслуживаю одобрения верующих людей. Я редко жертвовал много, так как был сам привязан к деньгам, и, жертвуя, я никогда не испытывал настоя-шеи радости. Но теперь, привыкнув жертвовать регулярно, я без принуждения отдаю в 4 раза больше, чем раньше, и понял правдивость слов: "Блаженнее давать, нежели брать". Теперь меня всегда радует, если меня приглашают поддержать какое-либо благое дело, так как знаю, что я должен дать не из своего, но из того, что принадлежит Богу. Он поставил меня управителем, чтобы в вверенном мне имуществе поступал по Его воле. Пока я жертвую на дело Божие, я мог вести свое дело с заботливостью, верно и честно, не чувствуя угрызения совести".
Из Оркнея Мюллер получил 30 руб. вместе с письмом следующего содержания: "С тех пор, как я стал уделять определённую долю на дело Божие, Бог исполнил мое сердце особенной радостью и силой служить Ему".
Из Отаффортшира пришло 50 рублей и письмо: "Минувший год был тяжёлым для торговцев, но мне он был одним из самых богатых, и это потому, что я научился отдавать Богу то, что Он от меня требует. Я вам от всего сердца благодарен, что вы научили меня поступать так".
Однажды было получено 100 рублей и письмо: "Я рад, что вы в своих ежегодных отчётах наставляете верующих привыкать откладывать часть дохода на дело Божие. Такое наставление весьма полезно. Как много хорошего было бы сделано, если бы многие поступали по вашему совету и примеру. Мы должны жертвовать регулярно и по силам. Много ли, мало ли, но каждый пусть даёт, сколько ему Бог послал. Это я могу выразить яснее, рассказав о своих переживаниях. Лет 60 тому назад я открыл свою торговлю. Денег у меня было немного, и надежды на блестящее будущее - мало. Но сердце побуждало меня отдавать на дело Божие 5% от своих маленьких доходов. Дело мое пошло довольно хороши, и скоро свои пожертвования я увеличил до 10%. В течение нескольких лет я больше не мог уделять, так как семья с каждым годом увеличивалась. Несмотря на то, что расход на семью всё" увеличивался, у меня с каждым годом оставалось все больше и больше, так что я мог уделять на дело Божие 15%. Недолго после этого, я мог дать уже 20% и наконец, 25% на распространение Царства Божия. Только определённую сумму я отложил для жены и детей, остальное всё я посвятил Господу.
Несколько лет том; назад я заболел так, что не мог больше руководить делом. Я его передал своему сыну, а сам жил на проценты от прежних сбережений. Но и из этого я уделял часть на дело Христа. Так в течение 50 лет, я мог отдать на дело Божие больше МИЛЛИОНА РУБЛЕЙ".
Одна женщина, жившая недалеко от Бристоля, начала свое служение любви для сирот с того, что отдавала на них еженедельно 4 копейки. Будучи калекой, она не могла много заработать. Но Бог так благословлял ее труд, что она могла дать все больше и больше, пока ее еженедельная жертва не достигла 3 рублей. Однажды она прислала свое пожертвование, завёрнутое в бумажку, где дрожащей рукой было написано следующее: "Дай, дай, дай! Не переставай давать! Только тот живёт, кто даёт...".

Наставления к христианской жизни

В этой главе, приведем некоторые из наставлений Мюллера относительно христианской жизни. Пусть Господь благословит это для наших сердец.
"Только верь, и ты получишь благословение и счастье. Если ты через веру получил примирение с Богом, спасение от проклятия греха и ужаса осуждения, то ходи перед Богом, как послушное Его дитя, и обращайся к Нему в детской простоте, как к своему верному Отцу".
Когда больше не видим, тогда пришло время жить верой. Чем больше затруднения, тем сильнее вера. Вера в бездействии, пока нам не с чем бороться и нечего страдать. Где природа устаёт в труде, там хорошо начинает трудиться вера.
Только дитя Божие может с благословением размышлять о словах: "Ибо, если есть усердие, то оно принимается смотря по тому, кто что имеет, а не по тому, чего не имеет". (2 Кор. 8:12).
Положись только на Бога и доверь Ему все: душу, тело, семью, работу, жизнь церкви и свою жизнь в мире. Каково бы ни было твое положение в мире или в церкви, но если ты только вполне предашь себя в руки Божий, то не останешься без благословения. Твое сердце будет наполнено миром и радостью и ты сможешь служить Богу с большой верностью.
Дети Божий! Что бы вы ни делали, пусть вашей главной целью будет прославление Бога. Мы получаем для нашего внутреннего человека столько благословений, сколько мы в своей жизни прославляем Бога. В молитвах мы должны смотреть, чтобы они были во славу Божью и нам в пользу.
Недостаточно того, что мы начали молиться. Недостаточно, если молились известное время. Нет, мы должны продолжать молиться с терпением и верой до тех пор, пока не получим просимого. В молитве необходима не только выдержка, но и полное, детское доверие Божьим обетованиям, чтобы получить просимое. Многие страдают отсутствием постоянства в молитве. Нет терпения ждать, пока получишь просимого. Иногда кажется, что они даже не ожидают, чтобы Бог услышал их.
Как дети Божий, мы все призваны трудиться в винограднике Христа. Поэтому будем трудиться так, как будто весь успех зависит от нашего труда. Но потом отложим всякую надежду на себя, но с детской верой и молитвой будем ожидать успеха от Господа. Тайна всякого успеха в следующем: Работай сколько можешь, но не полагайся на СВОЙ труд. Трудясь постоянно, пребывай в молитве. Трудись и молись, молись и трудись, всё равно, имеет твой труд много плода или мало. Выдержи, пока Господу будет угодно послать успех в твоем труде, или взять тебя в Свой покой.
Многие христиане с трудом приходят к сознанию, что скорби, болезни и убытки - от Бога. Они переносят их, не будучи в состоянии избежать их, и лишаются того благословения, которое им эти испытания принесли бы. В жизни христианина исполняются слова ап. Павла: "Любящим Бога все содействует ко благу".
Я хотел бы, чтобы мои братья во Христе больше познакомились с великой милостью и любовью Божьей, что Он отдал Своего единородного Сына. О, если бы я мог всем показать, как добр и полон любви к нам наш Спаситель, что Он, как Добрый Пастырь, положил за нас Свою жизнь, умер за наши грехи и воскрес для нашего оправдания. О, если бы мне удалось каждому верующему показать всю жизненность
этих истин, чтобы глубоко запечатлеть в сердце их, чтобы они всю свою жизнь, тело, душу, время, средства, способности и всё прочее отдали на служение Богу. Этим я не хочу сказать, чтобы каждый оставил свое дело и стал проповедником или миссионером или взял на себя другую работу в деле Божием. Также и не то, чтобы и все свои средства сразу отдать первому попавшемуся нищему. Но я хотел бы, чтобы всякий верующий считал себя только управителем в вверенном ему Богом имуществе, а не хозяином его. Это самое главное.
Когда я гостил в 1841 г. в Неельсворте, Господь открыл мне, как моя жизнь принесла бы больше всего плода. Господь показал мне, что самое наилучшее-ежедневно отдавать душу свою Богу, чтобы она была зависима всецело только от Него и сохранима в мире. Не то самое главное, сколько я могу сделать для Бога, или сколько я могу прославить Его, но сколько я могу пребыть в общении с Ним. Моя душа должна покоиться в Нем, и будет счастлива в служении Ему. Я могу засвидетельствовать перед неверующими, как верно Слово Божие, а верующих ободрить больше доверяться словам Божиим и указать истинный путь тем, кто заблудилась, и трудиться сам для Бога. Делая все это, я все же могу не иметь мира и покоя в душе, не испытывать сам силы спасения, что так необходимо для моего возрастания в благодати. Я нуждаюсь в таком покое и мире от Бога, моего Спасителя, чтобы совершать мой ежедневный труд в истинном духе.
Я уже несколько десятков лет имею привычку после того, как оденусь, преклонять колена и молиться Богу. Теперь мне стало ясно, что для моей внутренней жизни эго более важно, чем если бы я в начале каждого дня читал бы Слово Божие, чтобы познать Его волю. Я обратил внимание, что Слово Божие радовало бы меня, предупреждало бы, проверяло бы, обличало бы, наставляло бы и укрепляло бы меня больше, если бы я читал его с размышлением и молитвою. Чтобы делать это, я вставал по утрам рано. Коротко помолившись, я читал стих за стихом и углублялся в их содержание. Я не читал, как проповедник, ищущий текста для своей проповеди, но как дитя, стремящееся узнать волю своего отца, и не только познать, но и укрепить своего внутреннего человека.
Результатом было то, что я лучше узнал самого себя. Я почувствовал необходимость каяться и исповедать многое перед Богом. Позже я получил побуждение- смиряться, возблагодарить и молиться за других. Читая, я всегда чувствовал побуждение обращаться к Богу в молитве. И так я попеременно читал и молился. Мои минуты чтения превратились и в моменты молитвы. В молитве я открывал Богу свои ошибки, благодарил Его за Его милость ко мне и молился за Других. Такое чтение с молитвой ободряло и укрепляло меня, и когда я брался за свою работу, сердце мое было покойно, и я чувствовал близость Божию.
Господу было угодно таким путем привлечь меня ближе к Себе, и когда в своей работе я сталкивался с людьми, нуждающимися в укреплении, я был в силах их укрепить, так как ежедневно, читая и молясь, получал силу не только для себя, но и для других. Мне никогда не надоедает рассказывать о своем чтении Библии, так как чрез это Господь дал мне испытать много благословений и силы, как в своей жизни, так и для других. Я прошу всех дорогих братьев и сестер, желающих возрастать духовно,-читать так же, как я.
И Господь даст им такие же обильные благословения, как и мне. Я убедился, что хорошо завести себе молитвенник т. е. взять обыкновенную записную книжечку, и на левой стороне записывать всё", о чем стали молиться, а правую сторону оставить свободной для отметок об исполнении молитвы. И ты скоро убедишься, как дивно Господь слышит и отвечает на постоянные молитвы.
Даже больше, чем ты думал. Это укрепит тебя в вере, и ты получишь новую радость приближаться к Богу больше и больше. Когда ты убедишься, как добр Господь, милостив и исполнен славы, твоё сердце загорится в любви к Нему, и ты не сможешь молчать о всех Его милостях и благодеяниях.
На вопрос, как читать Библию, чтобы получить больше всего благословения, отвечаю: Прежде всего Библию надо читать от начала до конца. Многие не знают, с какого места, начать читать. Они открывают Библию, и какое место попалось, там и читают. Если открылся 102 псалом, на этом останавливаются; если открылось что из Откровения Иоанна или из Послания к Римлянам, на том и останавливаются. Наконец, Библия начинает открываться только в таких местах, которые чаще читают, и, таким образом, остальные места остаются в пренебрежении. Так ли должно читать дитя Божие книгу своего отца? Так ли ученик Иисуса должен изучать слова своего Учителя? Я убедительно прошу всех, кто это не делали, прочитать Библию от начала до конца. По утрам читай Ветхий Завет, в обед Новый, и ты придешь к лучшему познанию слова Божия. "Но разве это так важно?" спросит кто-нибудь.
Библия имеет свой порядок. В начале говорится о сотворении мира, в конце-о конце мира. Читай слово Божие с начала до конца, как ты читаешь и другие книги, чтобы узнать все, что там написано. Если хочешь узнать волю Божию, читай Библию подряд. Прочитав ее до конца, начинай снова с начала. Но такого чтения, как бы оно ни было хорошо и полезно, еще недостаточно. Только тогда получишь от Библии все благословение, если будешь изучать ее, как ученик, который -не знает ничего, но хочет научиться словам истины. И если желаешь уразуметь Слово Божие, читай его с молитвой. Кто чрез Духа Св. повелел написать эти слова, Тот один может и открыть их смысл. Если чего не понял, не теряй надежды, но, преклонив колена, обращайся за советом и разъяснением к Богу, и все темные места станут ясными и понятными. Так изучая Библию, не только получишь познания для ума, но и мудрость для сердца, а также радость, наставление и укрепление для жизни.
Если желаем укрепиться в вере, которая у нас часто так слаба, то мы должны иметь в виду, что:
1. "Всякое даяние доброе и всякий дар совершенный приходит свыше от Отца светов, у которого нет изменения и ни тени перемены" (Иак. 1:17).
2. Чтение Слова Божия с размышлением и молитвой-есть самое лучшее, данное нам Самим Богом средство для укрепления веры. "Вера от слышания, от Слова Божия" (Рим. 10:17). Исследуй Слово Божие с верой и смирением, и ты узнаешь, каков окружающий тебя мир и каков в Своей святости Бог, и глазам твоей веры откроется также милосердие Божие, Его верность, мудрость и сила. Ты увидишь, что во всех искушениях, скорбях и страданиях Господь готов помочь тебе. Тогда ты будешь всегда прибегать за помощью к Нему и только к Нему. Чтобы дети Божий когда-нибудь просили Бога безуспешно, такого случая из Библии мы не знаем. Напротив, она говорит, что Бог не только хочет, но и может ищущим Его воздать.
3. Изучая Слово Божие, мы прежде всего должны стараться сохранить добрую и чистую совесть пред Божьим Словом. Если мы желаем ходить с Богом и возрастать в вере, в благодати и терпении, то надо сохранять чистой свою совесть чрез повиновение Богу. Моя вера исчезнет как снег на солнце, если я среди бедствий не могу прибегать к Богу с чистой совестью. Как только появилось малейшее неповиновение Богу, то нечего думать об искренней и успешной молитве. Грех и непослушание убивает наше упование на Бога. А где нет упования, там нет и веры, там наш внутренний человек начинает хиреть и болеть. Как только исчезает упование на Бога, Его заменяет самонадеянность и плотской ум. И сюда относятся слова Спасителя: "Никто не может служить двум господам". Одно из двух: или ты полагаешься на Бога, отбросив всякую самонадеянность, или ты полагаешься на всё прочее, только не на Бога.
4. Если мы искренно стремимся возрастать в вере, то должны и испытания принять себе во благо, и научиться верить тогда, когда не видно. Вера сохраняется и возрастает только среди испытаний. Чрез скорби и страдания Бог хочет укрепить нашу веру. Плотской человек не удовлетворяется Богом, ему этого мало. Чрез грехопадение мы стали чуждыми Богу, так что страшимся Его и остерегаемся войти в соприкосновение с истинами невидимого мира. Туда же влечет нас наш ум и после обращения. Так же, как верующих, нас Бог как бы не вполне удовлетворяет, и мы,-сохрани нас от этого, Боже,-начинаем снова полагаться на вещи мира сего, а это препятствует нашему внутреннему развитию. Если мы желаем в своей внутренней жизни идти вперед, мы должны полагаться только на Бога. Чтобы достичь этого, Бог заботится, чтобы чрез разные испытания укреплялась наша вера. Поэтому христианин пе должен страшиться путей Божиих, ведущих к испытаниям, а всецело полагаться на Бога: Он ведь никогда не оставит.
5. Наконец, мы укрепляемся в вере чрез то, что предоставляем Богу заботиться о нас и помощи ожидаем лишь от Него. Напротив, пока мы стараемся справляться своими силами, мы не сможем вполне отдать себя в руки всемогущего Бога, который хочет испытать нашу веру.
Ап. Петр в 1 поел. 1:6-9 пишет, что наша испытанная вера становится дороже огнем испытанного золота. Бог не оставит без испытания нашу веру, как бы мала она ни была. И чтобы это сделать, Он пропускает нас чрез огонь разных искушений и испытаний, которые нас очищают и укрепляют. Один мальчик помогал своему отцу переносить книги из одной комнаты в другую. Один из гостей, видя, что отец, задумавшись, накладывает на руки мальчика слишком много книг, спросил его: "Мальчик, не будет ли эта ноша для тебя слитком тяжёлой?". Мальчик, улыбаясь, ответил: "Папа знает, сколько я могу нести, он не даст мне лишнего". То же самое мы можем сказать про небесного Отца. Он знает наши силы и знает, сколько возложить на нас. Он не желает угнетать нас, но воспитать. Поэтому мы смело должны доверяться Ему. Может случиться, что иногда нам нужно нести и тяжёлое бремя, но никогда не слишком для нас тяжёлое. Ну, а если нам ноша не по силам, мы имеем право прибегать к Нему и вручить Ему и себя и бремя своё.
Но когда у нас нет терпения ожидать помощи от Бога, когда из затруднения и испытания желаем выбиться своими силами, и если это нам, наконец, удаётся, то следующее испытание мы всё же не выдержим, но потерпим урон в своей духовной жизни, не будут подготовлены к испытанию. Наоборот, если мы, делая верно своё дело, ожидаем помощи от Бога, Бог преисполнит нас новой радостью и укрепит нашу веру так, чтобы выдержать и следующие испытания. Если желаем, чтобы наша вера укреплялась, мы всецело должны отдаться в руки Божий, даже тогда, если Он бросил бы нас в печь огненную, чтобы там сгорела вся изгарь самонадеянности и чтобы мы были очищены в Его крови.

Выдержки из дневника Мюллера

Мюллер испытывал милость Божию также и в маловажных обстоятельствах своей жизни. Было бы интересно прочитать "весь дневник Мюллера, но это заняло бы много места и времени. Поэтому приведём только некоторые места из его переживаний, и пусть он рассказывает своими словами.
"В декабре 1830 г. я поехал в Куломптон, чтобы проповедывать там Евангелие. Когда мы вечером вместе с женой возвращались домой, нас застигла ночь. Наш возница сбился с пути, и мы стали плутать. К счастью, мы натолкнулись на один дом. Подъехав к нему, мы разбудили людей и просили, чтобы кто-нибудь показал нам дорогу. За труд мы обещали заплатить. Я молился Богу, чтобы Он устроил так, чтобы этот случай был для кого-нибудь благословением. Я пошел вместе с проводником впереди нашей повозки, пока не выехали на. настоящую дорогу. Идя рядом с проводником, я рассказывал ему о пути жизни и благодати Божией как проводника на этом пути. При этом я узнал, что наш проводник из отпавших. Но в эту тёмную ночь Господь снова встретил его. Обратился также и наш возница.
Он посетил меня 8 лет спустя и рассказал, что в ту ночь, прислушиваясь к нашей беседе с проводником, он узнал, что и его душа блуждает. Должен прибавить, что этот юноша в то время шел широким путём, к великой скорби его родителей, которые поручили ему в тот вечер повезти нас. Обившись с пути, он познакомился с путём жизни". Воистину хорошая награда за такое плутание ночью.
17 дек. 1833 г. мы вместе с бр. Креком посетили одну семью, 5 членов которой стали верующими чрез нашу проповедь. Первый из них пришел на наше собрание, узнав, что я иностранец и говорю по-английски с акцентом. Но как только он зашел в собрание, слово Божие поразило его так, что он сознал себя погибшим грешником. Вначале он думал в собрании побыть только несколько минут, чтобы послушать мой иностранный акцент, но сила слова Божия связала его так, что он не мог двинуться с места. Так он остался до конца собрания. Придя домой, он не мог дождаться следующего собрания, на которое он снова пришёл. Слово коснулось его сердца, и он принял Христа как своего личного Спасителя. Потом он пригласил на собрание всех своих домашних. Они пришли и тоже стали верующими. Дорогие мои братья миссионеры, говорящие на ломанном языке язычникам о Христе, помните, что Бог может и нескладно сказанные слова сделать острыми стрелами, чтобы поразить сердца людей и их привести к спасению.
В 1835 г. я совершал путешествие по Германии на лошадях. При этом я говорил своим спутникам, что им нужно обратиться к Иисусу, берущему на Себя грех мира. Это слышал и один француз, который, как мне казалось, боялся меня. На следующей остановке, мои спутники слезли и оставили нас с французом вдвоем. Но он сейчас уселся подальше от меня. Я этому был рад, так как теперь мог беспрепятственно беседовать со своим Богом. Я довольно утомился от 18-дневного путешествия, и потому использовал этот момент для укрепления своей души в общении с моим Отцом небесным.
13 мая 1837 г. Сегодня у меня была печаль о моем противном, неукротимом характере, а особенно за то, что я недостаточно благодарен Богу за Его милость, которую Он мне так многократно оказывал. Я был настолько злой, не удовлетворившись сегодняшним обедом. Он мне показался слишком тощим и простым, тогда как я должен был бы благодарить Бога, что пользуюсь милостью Божией вместе с сиротами. Как рады были бы другие дети Божий подобной пище! О, как я жду тот день, когда увижу Иисуса таким, каким Он есть! Тогда я буду подобен Ему, и придёт конец всякой неблагодарности и греху.
24 декабря 1837 г. Сегодня я твердо решил письма в почтовые посылки и бандероли не класть, так как узнал, что законом это воспрещено. Как ученик Иисуса, я должен подчиняться всем законам страны, если это не против воли моего Учителя. Ведь написано: Всякая душа да будет покорна высшим властям.
13 янв. 1834 г. Прошлой ночью я убедился в том, о чём вчера проповедывал. Я говорил на стих из Иова 1:10: "Не ты ли оградил его кругом, и дом его и все, что у него?" Ночью забрались в молитвенный дом воры, но ничего не украли, как увидели это утром. Поразил ли их Господь слепотою или кто им помещал, не знаем. Но они ничего не взяли.
2 янв. 1838 г. Прошлой ночью воры забрались в наш дом и в Гедеоновский Молитвенный дом, но безуспешно. Они не могли взломать самую прочную дверь в нашей квартире, или, лучше говоря, Бог принудил их уйти. Бог не дал им разрушить ограду, которую Он поставил вокруг нас. В помещении школы воры сломали довольно много пустых денежных-кружек, но воспользовались только куском мяса, найденным в одном шкафу.
16 янв. 1838 г. Уже несколько дней очень холодно, но сегодня я почувствовал это больше всего, по причине ли моего слабого здоровья, не знаю. Встав после молитвы с колен, поправил дрова в печке, но мне очень холодно. Меня охватило беспокойство. Я стал на другом конце комнаты, но мне стало ещё холоднее. Наконец, я стал ходить из одного конца в другой и просить Бога, чтобы мне не лишиться того счастья, которое наполняет моё сердце. Я уже чувствовал, что дьявол хочет нарушить мой душевный покой чрез телесные страдания, слабое здоровье и чрез мою чувствительность к холоду. Поэтому я исповедал пред Богом своё греховное беспокойство и просил Его очистить мое сердце от всякого греха Его предстою кровью. И Господь был милостив ко мне, как и всегда, когда я исповедываю пред Ним свои грехи. Прежний мир и покой снова наполнили мое сердце, и я снова мог беспрепятственно пребывать в общении с Богом. Об этом я подробно рассказываю, чтобы показать, какими пустячными вещами врагу душ наших иногда удаётся лишить нас душевного покоя. Да поможет нам Бог быть осторожными также и в мелочах жизни, тогда и в больших искушениях мы победим.
22 янв. 1838 г. Сегодня во время прогулки в нашем маленьком садике мне на память пришёл стих: "Иисус Христос вчера, сегодня и вовеки, тот же". (Евр. 13 : 8). И пока я думал о неизменной любви великого Пастыря, Его силе и мудрости, моё сердце преисполнилось славы и благодарности к великому Первосвященнику, к которому мы можем приходить ежедневно во всех своих нуждах. Я обращался за малым и великим, как для души, так и для плоти. Нужды приюта для сирот были великие. И часто я должен был сказать сам себе: До сего места помог нам Господь, так и не поможет ли Он в дальнейшем? Да, Он непременно сделает это, потому что он в любви своей и вчера и сегодня и вовеки тот же.
Несколько минут спустя мне передали письмо с 200 руб. и следующими строчками: "Будьте добры и примите эту лепту или на распространение духовн. литературы, или для сирот, или на другую отрасль вашей работы. Употребите эти деньги там, где, по вашему мнению, они больше всего нужны". Это не было много, но на нужды настоящего дня вполне хватит. А о насущном хлебе Бог ведь обещал заботиться. Завтрашний день придёт со своими нуждами, но и с новыми милостями. Достаточно, что каждый день имеет свои заботы.
7 сент. 1839 г. Вот уже несколько дней я провожу среди дорогих друзей Иисуса. Под их кровлей я чувствую себя как дома. Моя комната слишком удобная, не хватает только моего кресла. Я никому об этом не говорил, но сегодня, вернувшись после обеда домой, я нашёл то, о чём в тишине мечтал. Меня глубоко тронуло водительство нашего Небесного Отца, что наши малейшие нужды Он не забывает, но посылает нам всё, что только во благо нам.
28 сент. 1839. Будучи в Плимуте, я нашел, что очень хорошо вставать по утрам рано. С тех пор я придерживаюсь этого порядка и не намереваюсь его никогда оставить. На это меня толкнул один брат, у которого я гостил. Он вставал рано, и однажды, на утренней молитве, пояснял прочитанную главу о жертвах Израильтян, указывая, что они могли Богу приносить в жертву только самое хорошее из слота и плодов земли, ото урок нам, чтобы нам для молитвы посвящать лучшие часы дня, утром. Но будучи слабого здоровья, я думал, что должен подольше поспать. Отдыхал я также после обеда, час или полчаса. Будучи завален днём многими делами, я уже не находил времени преклонять колена и искать общения с Богом, и я стал чувствовать какую-то душевную пустоту и разбитость. Обратив на это внимание, я решил вставать рано и молиться Богу, несмотря на всю свою телесную слабость. Лучшие часы дня мне уже не нравилось проводить в постели, но в общении с Богом, за чтением Его слова и в молитве. По милости Божией это измерение я мог привести в исполнение уже на другое утро, и этого я придерживаюсь до сего дня. Итак,, у меня для сна остается только 7 часов, и хотя я не обладаю крепким здоровьем и труд мой весьма утомительный, но могу засвидетельствовать, что теперь имею больше жизненной энергии, чем прежде, когда спал больше.
1 янв. 1840 г. В полночь, когда мы в молитве встречали новый год, я получил письмо с деньгами для сирот. Я вспомнил, что приславший эти деньги бил многим должен, и что его кредиторы напрасно пытались получить с него долг. Я немедленно вернул ему его письмо с деньгами, указав, что на распространение Царствия Божия нельзя давать деньги, которые принадлежат другим. Хотя в кассе денег у нас было мало, но тем не менее, я не мог принять чужие деньги.
В августе 1837 г. я послал несколько библий и 46 книг описания моей работы одному брату в Верхней Канаде. 18 месяцев спустя я узнал, что этот брат моей посылки не получил. Тогда я немедленно написал в Ливерпуль, в корабельную контору, с запросом о судьбе моей посылки. Письмо пришло обратно несколько дней спустя, без ответа, так как заведующий конторой, обещавший мне послать эти книги, находился в отъезде. Тогда у меня явилась мысль: послал ли он вообще мою посылку, и не присвоил ли он деньги, данные ему на почтовый расход. Все же я успокоился, думая, что Бог сам хранит Свое Слово и мои отчёты, и что эти книги могут быть благословением и для других, которые иначе не получили бы их. Скоро после этого мне пришлось быть в Ливерпуле. Там один брат .кие сказал, что много людей хотят услышать мою проповедь, так как читали о моей работе. Наведши справки, я узнал, что один брат увидел мои книги в таможне. Он купил их там и распространил. Таким образом, мои отчёты достигли пели. Злые люди помешали им дойти до Канады, но Бог их, с благословением употребил в Англии. Да, сам Бог направил так мои книги для Его Славы.
8 ноября 1840. В денежной кружке Вифездского молитвенного дома нашли полтинник. На бумажке, где деньги были завернуты, было написано: "Иегова Ире, т. е. Господь усмотрит". Эти слова, как живые, звучали в моей душе. Потом я велел выгравировать их алмазом в одном окне приюта. Да, Господь все усмотрит. Ему я вверяю всё.
24 мая 1844 г. Сегодня меня посетили 2 человека, назвавшиеся верующими. Они обходили дом за домом, собирая пожертвования на постройку нового молитвенного дома. Немного поговорив с ними, я пытался им доказать, что в делах своих они отрицают свою веру, о которой говорят, и пренебрегают Словом Божиим, проcя пожертвования у неверующих, чтобы способствовать делу, которое должно быть только делом веры. Я им сказал: "Если бы ваш план построить молитвенный дом был от Бога, то вы обратились бы за помощью к Нему, и Он благословил бы его, послав все необходимое. А если Бог этого не сделал бы, тогда лучше не браться за сбор пожертвований, чем обращаться за помощью к неверующим". Они мне ответили: "Золото и серебро принадлежит Богу, поэтому мы и просим неверующих, чтобы они отдали Божие Богу". Я им сказал: "Именно потому, что золото и серебро принадлежит Богу, дети Божий не должны были бы просить помощи у неверных". Пока я так с ними рассуждал, я сам не имел ни гроша в запасе для сирот. Всё было израсходовано, п приближался час, когда нечем будет платить. Вдруг приходит почтальон и приносит письмо. Моя беседа с этими людьми осталась без успеха, так мне, по крайней мере, показалось в тот момент, так как они не оставили своей затеи. Вернувшись к себе на квартиру, я познал, как верен Бог, что Он щедро наградил веру Своего слабого слуги, пока он других призывал повиноваться Слову Божию и идти путем веры. В письме из Ирландии было 2 чека по 50 руб. каждый, а в посылке вязаное покрывало для кресла. В другом письме было еще 10 руб., а в одной из денежных кружек нашли 15 руб. для сирот. Так верный Отец сирот приказал мне послать более 120 руб., в то время, как я пытался этих двоих привести на путь веры.
Когда наша дочка стала посещать школу и училась уже больше полгода, я спросил учительницу, сколько нам платить "а нее. Ответа мне пришлось ждать долго, хотя учительница нашу девочку учила весьма старательно. Счёт она мне прислала только после настоятельного требования, после чего я заплатил. Но несколько дней спустя я получил эту сумму обратно без подписи. Как я позже узнал, то это прислала учительница. Она обучала мою дочь в течение 5 лет без всякой платы. Об этом я рассказал потому, что и в этом вижу руку Божию. Бог положил мне на сердце принять и воспитывать сирот, что я и делал без сопротивления, а добрый Отец сирот за это отплатил мне, дав моей дочке самое лучшее образование, и призом бесплатно. Деньги, чтобы заплатит за обучение, я имел, но Господь хотел показать мне. как Он добр и милостив к Своим детям.
В 1847 г. в октябре и ноябре, я довольно продолжительное время был a Baунеce и Кесвике. В Кесвике мы вместе с, женой остановились в одной большой гостинице, в которой жил ещё только один господин. Говорят, что он в ночь перед нашим отъездом оттуда застрелился. Мы не слышали выстрела, так как ночью была сильнейшая буря, и из-за шума Даже ничего нельзя было слышать. Несколько дней спустя один брат из Кесвика прислал нам следующее письмо:
"Кесвик, 25 ноября 1847 г. Дорогой брат Мюллер! Милостивая охрана нашего Отца небесного показалась такой величественной, что никто и подумать об этом не мог. Пока вы были в Кесвике, вам угрожала великая опасность, хотя вы этого не знали. Г-ну М., который вместе с вами жил в гостинице, пришла страшная мысль, что вы будто бы преследуете его" чтобы убить. Он достал себе револьвер и намеревался убить вас. Револьвер он всегда носил при себе, ожидая подходящего случая. Но Бог милостиво осенил вас перьями Своими и защитил от угрожавшей опасности. Дьяволу не удалось пройти сквозь огненную стену, которой Бог окружает избранных Своих. Никто ведь не мог бы преступнику помешать ворваться в вашу квартиру перед отъездом. Но Господь охранял вас, удержав несчастного человека от преступления. Наоборот, он два раза выстрелил в самого себя, одним ранив грудь, а другим шею. Но он ещё не умер. Теперь он находится Б больнице, в смирительной рубашке. Я сам присутствовал при его переодевании и смывании, и говорил ему о любви Христа и что Он хочет спасти его. "Я это знаю", он ответил. Первый выстрел был в 3, другой в 7 часов утра. Его комната имела ужасный вид. На полу валялись разные револьверы, окровавленный нож, сабля, бритва и т. д.".
В другом письме мой друг пишет об этом же событии и славит Бога за чудесную охрану. Он пишет: "Г-н М. (этот самоубийца) ещё жив. Теперь его отправили к родным в Йоркшир. Как теперь стало известно, он страдает наследственной душевной болезнью. Его отец тоже находился в психиатрической больнице. Как теперь выяснено, М. носил при себе нож и револьвер, чтобы убить вас. Как милостиво Господь сохранил вас от встречи с ним. Да будет прославлен Господь".
Некоторые думают, что если я говорю о горе, страдании и испытании веры, то только относительно денег. Это не так. В 1858 г. заболела наша единственная дочь, и моя вера подверглась немалому испытанию, так как, помимо жены, моя дочь была моим самым драгоценным сокровищем в этом мире. Как дорого единственное дитя и как больно его потерять через смерть, это знают только родители! Казалось, что Бог через эту болезнь нас спрашивает: "Готовы ли вы Мне отдать свое сокровище?" Мы ответили: "Как хочешь, Господи. Если это для нашего блага, то мы отдаём ее с радостью, но если только возможно, то оставь её нам. Отец любви и милосердия, во всём да будет Твоя воля". И как только мы были готовы отдать Богу самое ценное, Бог немедленно нам вернул нашу дочь здоровою.
10 янв. 1858 г. Вчера я получил письмо от одной неизвестной дамы, в котором она пишет, что готова мне дать 1000 руб., если вместе с сиротой, которого мы уже обещали принять, примут также и брата его. С этим мы не могли согласиться, равно и сирот принимать, глядя на предложение денег. Мы отклонили ее предложение. Но что "лучилось? Господь направил сердце её так, как Ему угодно. Несколько дней спустя она прислала для сирот 3 000 руб. Как дивно Господь . позаботился, чтобы мы не остались в убытке от того, что не смотрели на выгоды при приёме в приют.
В 1822 г. в приюте случилась беда. Получилась закупорка в водопроводе, но в каком месте, мы не знали. Длинный водопровод находился г, 11 футах под землёю, и потому не легко было исправить его. Откопать весь водопровод нельзя было, а оставить его в таком виде тоже нельзя было, потому что тогда сырость портила бы весь дом. Не зная, что делать, мы просили Бога. Просили в наши определённые сроки, потом 3 раза в день, чтобы Бог помог найти больное место. После некоторого времени копали опять, обнаружили закупорку и могли дефект исправить. Дорогой брат, кто читаешь это! Не хочешь ли и ты все свои заботы возлагать на Бога? Делал это, ты не останешься без успеха.
Зимою 1858 г. в паровом котле, отапливающем приют № 1, образовалась трещина. Требовался ремонт, но его трудно сделать. Как только, был намечен день для исправления котла, так подул холодный северный ветер и наступили первые морозы. При таком холоде нельзя было обойтись без отопления, почему с ремонтом надо было торопиться. Я молился Богу, чтобы Он: 1. Дал нам тёплый южный ветер. 2. Чтобы Он дал рабочим ревность к работе, как иудеям при Неемии, чтобы им ремонт произвести быстро и хорошо. И Господь услышал эту молитву. Как только приступили к ремонту и в котле погасили огонь, так подул тёплый южный ветер, так что в этот день вполне можно было обойтись без отопления. Разломали кирпич вокруг котла, нашли трещину, и кузнец стал чинить её. Вечером я уже собрался уходить домой, как узнал, что пришёл посмотреть работу сам мастер. Я спустился в подвал поговорить с ним. Он сказал мне, что работа идёт вперед успешно и что рабочие решили работать всю ночь, чтобы на другой день котел уже был в исправности. Так и случилось. На другое утро кузнечная работа была закончена, осталось только печнику поработать, и после обеда уже можно было топить. 30 часов, пока починяли котёл, дул южный ветер и погода была теплая, так что могли обойтись без отопления.
9 января 1857 г. Сегодня вечером по пути домой зашел на почту и отправил двум миссионерам в Китай каждому по 400 рублей и двум проповедникам в Англии по 100 рублей каждому. Вернувшись домой, нашёл денежное письмо с 1000 руб. Это как раз столько, сколько я отправил. Да, Отец наш Небесный прежде нашего прошения знает, в чем мы нуждаемся.
9 окт. 1858 г. один человек прислал мне 1000 р., чтобы я их отложил для себя и для своей семьи на старость или на случай болезни. Врат этот имел наилучшие намерения. Но в этом его естественном добродушии я увидел для себя и для учреждения хитрую сеть. Приняв этот дар и употребив по воле жертвователя, я тем самым отступил бы от своего решения, которого придерживаюсь уже в течение 26 дет, пока работаю среди сирот. Хотя я уважал и жертвователя и его жертву, но и видел в этом искушение, допущенное Богом для испытания моей веры. По милости Божией, я и не минуты не колебался, как поступать. Я твердо решил, не ожидать помощи ни от кого, как только от Бога. Поэтому написал этому человеку письмо следующего содержания:
"Бристоль, 12 окт. 1858 г. Мой дорогой друг! ПОЛУЧИВ ваше письмо с приложенным крупным пожертвованием, спешно пишу вам эти строки. Прежде всего, я благодарю вас за вашу любовь и соучастие. Состоя проповедником и заведующим приютом уже более 26 лет, я не получал определённого жалованья. Земными сокровищами не богаты ни я, ни моя жена. Как только у нас чего не достаёт, мы преклоняем колена и просим нашего верного Отца, чтобы Он позаботился о нас, и Он полагает то одному, то другому из Своих детей присылать нам необходимое. Так мы и наше учреждение существовали в течение 26 лет, и сегодня я должен засвидетельствовать во славу Божию, что мы не знали нужды, но в нужный момент шла необходимая помощь. Касательно пищи и одежды, как для меня, так и для моей жены и дочери, мы живем также верой. Никто из нас и в будущем не желает идти другим путём, кроме того, которым нас вёл Господь всё ото время и так богато благословил.
Я никогда не думал о том, чтобы откладывать что-либо для себя или для своей семьи из того, что Господь вверил моему управлению. Как только я имею что лишнего, я сейчас отдаю нуждающимся или больным. Если бы когда-нибудь я или мои близкие попали в нужду, то я имею твёрдую веру в Бога, что Он нам даст в своё время все необходимое. Да, Он мне вернёт с большими процентами те деньги, которые я Ему отдаю. Поэтому я ваш дар не могу принять так, как вы этого пожелали. Сберегать имущество себе или своей семье у меня нет ни сил, ни желания. Что Бог полагает кому на сердце прислать или для меня или для нашего учреждения, я принимаю с радостью, но если вы со своим пожертвованием желаете заботиться о моем будущем, я не могу его принять, так как не желаю сойти с пути веры. Если я ваше письмо в чём не понял, то сообщите. Чек я сохраню, пока не получу от вас ответа.
Молясь, чтобы Господь благословил вас здесь и в вечности, пребываю Ваш по вере во Христа Иисуса, Дж. Мюллер".
Спустя 2 года я получил письмо от того же господина, где он разрешает эту сумму употребить на сирот. Это я сделал с радостью. День спустя я от него получил еще 1000 руб. и 4 дня спустя еще столько же.
4 февр. 1858 г. В сентябре 1856 г. я узнал, что 3., из Клистона, умирая, завещал для сирот 5 000 рублей. Когда 14 месяцев спустя я еще не подучил эти деньги, я обратился с запросом к исполнителю завещания. Мне ответили, что завещанная 3. для нас сумма теперь находится в суде. Когда мы её получим, он определенно не может сказать, так как государственные чиновники в таких случаях не имеют обыкновения торопиться, поэтому нам придётся подождать. Чтобы скорее получить завещанное, мы не знали ничего лучшего, как обратиться с апелляцией к высшему суду, к престолу благодати Божией. Преклонив свои колена, мы просили, чтобы Бог устроил так, чтобы эта сумма была скоро нам выплачена. И Господь услышал нас. Несколько недель спустя, 4 февр. 1858 г. нам эта сумма была выплачена с процентами, начиная от 27 августа 1857 г., всего 5181 рубль.. Воистину, все люди находятся в Божиих руках. Он направляет их, как потоки водные. Дай Бог, чтобы этот и другие подобные случаи были ободрением для других, во всех своих нуждах за помощью обращаться в Богу.
Во врем посещения Дюссельдорфа в 1876 г. я беседовал с одним старым, милым братом. Он рассказал мне своё горе: из его 6 сыновей ещё ни один не обратился к Богу. Он уже много лет молится о их обращении, но напрасно. Он был очень опечален, что молитвы его остаются без ответа. Я ободрил его: не переставать молиться и сказал, что ожидать ответ на молитву очень важное дело. После 6 лет, я ; снова в Дюссельдорфе. Вдруг меня посещает тот же брат и сообщает, что Бог уже частично ответил на его молитвы. Его 5 сыновей скоро после моего первого посещения Дюссельдорфа покаялись и нашли мир в Боге. Они остались верными Богу до сих пор. Также и относительно шестого сына он не теряет надежды. Пусть этот случай также послужит ободрением I для многих верующих отцов и матерей: не нес переставать молиться о своих детях, пока Бог не услышит их молитвы, и не спасёт их неспасенных детей.
В 1844 г. я начал молиться, чтобы обратились 5 из моих знакомых. Что бы я ни делал, я о них молился каждый день, непрерывно. Прошло 18 месяцев прежде, чем я стал замечать исполнение этих молитв. Один из них действительно обратился к Богу. Возблагодарив Бога за эТО, я продолжал молиться за остальных. 5 лет спустя пришёл к вере другой. Поблагодарив за это Бога, я продолжал просить за оставшихся. Я не мог пропустить их имена в своей ежедневной молитве. Прошло новых 6 лет, пока обратился третий. Поблагодарив Бога за троих выпрошенных, я с большей радостью продолжал молиться за остальных. Но, чудо! Бог услышал меня сотни раз в течение моей жизни, но эти люди до сих пор ещё не обращены, хотя я за них молюсь уже 36 лет. Но я не теряю надежды, ведь Бог силен обратить их. Этого я жду с нетерпением.
Эти два друга молодости Мюллера не были обращены до дня смерти его, хотя он за них молился 52 года. Такое доверие Богу редкое явление, и оно не останется без плода. Бог услышит молитвы Своего слуги и вознаградит его верность по Своей великой милости.
В ноябре 1856 г. пришёл к вере в Бога один молодой англичанин. Недолго после этого, ему попала в руки моя книга, описывающая мою работу. Прочитав о том, как Бог слышит и отвечает на молитвы, сердце его наполнилось необычайной радостью и упованием на Бога. Прочитав книгу, он сказал себе: "Смотри, Мюллер беседует с Богом, как друг с другом, и как много он получил от слышащего молитвы Бога. Не благословит ли Бог и меня так, если я буду просить Его? Как дитя Божие, я имею Отцом того же Бога, как и он". У этого юноши не было поблизости христианской церкви. По его мнению, это был большой недостаток, и чтобы устранить это, он решил просить у Бога друга-христианина, с кем бы мог пребывать вместе в общей молитве. Недолго после этого, он действительно встретил юношу, знавшего Бога. Теперь они стали вместе собираться на молитву. Результатом было то, что юноша, по фамилии Квилькин, получил побуждение молиться о многих душах, чтобы Бог их приложил к маленькому собранию. Также и эта молитва была услышана. Нашлось несколько молодых людей, с радостью принявших участие в их молитвенных собраниях.
Весной 1857 г. Квилькин рассказал своим товарищам, какое он получил благословение от чтения моего отчёта, и посоветовал им также прочитать его, а потом вместе молиться о благословении. Для этой цели эти четыре молодых человека собирались еженедельно по пятницам вечером и просто, как дети, открывали Богу свои желания. В это время в Северной Америке было большое пробуждение. Дух Божий совершал великую работу, и погибшие грешники тысячами находили мир в крови Христа. Вести о валлйском излиянии св. Духа дошли и до отдаленного Ирландского посёлка, где наши четыре приятеля, борясь в молитве, жаждали благословений от Бога. Квилькин сказал: "Если Бог в Америке совершает такие великие дела, почему же он не может этого сделать и у нас, если мы Его об этом попросим". С таким желанием они продолжали свои молитвы, чтобы и в Ирландии началось пробуждение.
Первым ответом на их молитвы было обращение одного крестьянина в январе 1858 г. Уверовав, он присоединился к маленькой молитвенной группе, и теперь их уже пятеро приступало к престолу благодати. Этот случай их ободрил продолжать молиться об обращении грешников. Что они на свои молитвенные собрания допускали только верующих, это также имеет своё значение. Им казалось, что только такие могут с успехом молиться, кто испытали в сердце своём благодать Божию. Собравшись, они молились, читали и обменивались мнением о прочитанном Слове Божием. Но в скором времени им пришлось иметь открытые собрания не только у них, но и в окрестных селениях, чтобы всем желающим разъяснять путь спасения. К этой работе молодые братья приложили все свои силы. Не прошло много времени, как многие стали верующими. Это было в Коноре. Среди новообращенных был один, служивший лакеем. Уверовав, он на Рождество 1858 г. поехал в гости к своим родным в Акохил. Там, беседуя с друзьями и знакомыми о их душах, он им рассказывал, какие они имеют собрания в Коноре, и как он сам нашёл мир и покой своей душе. Слыша это, у его друзей загорелось желание тоже иметь такие собрания. Немного спустя Квилькин с его двумя друзьями поехали туда и 2 февраля там устроили собрание в одной пресвитерианской церкви. Некоторые из великого множества собравшихся уверовали, другие же молодых проповедников считали самохвалами и хвастунами, некоторые поносили их, но было не мало и таких, которые еще больше желали услышать о Боге и просили молодых друзей продолжать собрания в дальнейшем. Таких собраний жаждали и те, кто на них стали верующими. И потому три друга снова в скором времени приехали в Акохил. В собрании чувствовалось мощное действие св. Духа. Великое множество народу было пробуждено, а обращённые разносили кругом весть о том, как они получили спасение чрез Кровь
Христа. Так началось большое движение Б этой местности. С 5 апреля по 28 мая Квилькин пробыл в Балимене. Он проповедовал Слово Божие, и там также началось пробуждение. По мере расширения мест проповеди, увеличивалось и число уверовавших. Из Балимена он прибыл в Бельфас. Там он проповедовал Евангелие в разных церквах с великим успехом. В этой поездке Квилькина сопровождал его друг Иеремия Мелили, молодой человек, познакомившись с которым он вместе молился Богу, читал Библию и мои отчёты. Работа Духа Божия распространялось и дальше до Англии, Ирландии и Шотландии. К Богу обратились тысячи погибших грешников и стали новыми творениями во Христе Иисусе. Да, маленькое в начале дело, вызванное молитвами нескольких верующих юношей, потом выросло в такое большое движение, что его волна охватила не только всю Англию, но чувствовалась во всей Европе.

Проповедь Мюллера о полном освящении

1

Освящение не есть только воздержание от грубых грехов и нарушения заповедей, но это есть состояние души, достигаемое чрез полное общение со Христом. По нашей природе, мы не желаем и не стремимся к святой жизни. Мы склонны жить в грехе, как рыба в воде. Удаленные чрез грех от Бога и живя в неверии, мы имеем стремление идти двоими путями и повиноваться побуждениям нашей развращенной природы. Желая освящения, мы должны знать, что для этого прежде мы должны быть обновлены. Желающий стать святым и вести святую жизнь, прежде должен родиться свыше чрез веру в Единородного Сына Божия, предавшего Себя ради нас, чтобы нам иметь жизнь вечную. Но только тот почувствует нужду в обращении, в спасении, кто видит себя погибшим грешником. Поэтому прежде мы должны молиться, чтобы открылся наш Господь и показал нам нашу испорченность. И Бог хочет это сделать. Спасать грешников Он всегда готов. Каковы мы по природе, описано в первых трех главах поел, к Римлянам и Ефес, 2 глава, и если мы желаем познать себя и принять указания от Бога, то Он готов это сделать. Когда мы видим свою испорченность и сознаём себя погибшими грешниками, заслуживающими вечное осуждение, и верим в то, что Христос сделал для нас, то становимся новыми творениями, которые не стоят перед Богом в своих прежних грехах, но облечённые в праведность Христа. Ведь Христос, наш Заместитель, телом Своим вознёс грехи наши на древо и там их уничтожил. Если мы с верой опираемся на Него и принимаем протянутую Им руку, принимаем одежду спасения, сотканную Им для нас на кресте, то появляется новая жизнь в нашей душе. Мы становимся новыми творениями, хотя в начале ещё как начинающие, как дети, и получаем мир с Богом, радость в Господе, стремление и силу к святой жизни.
Как нам понять слова: "Старайтесь иметь святость" (Евр. 12:14)?. Здесь идёт речь о стремлении к какой-то цели, прилагая всю серьезность, все средства и все силы, как охотничья собака гонится за добычей и не успокаивается, пока не настигнет ее. Апостол здесь наставляет нас ходить по следам Христа с великой серьёзностью и постоянством, прилагая все усилия. Этим путём не идут сомневающиеся, колеблющиеся, но те, кто всеми фибрами своей души стремится к намеченной цели. Стремиться к святости означает стать подобными Сыну Божию. Когда это не было достижимо путем естественного усовершенствования, Бог соединил нас с природой Христа и дал нам вечную жизнь.

2

Никто так не отражал жизни Божией, как Иисус, живя здесь на земле. Его деда, Его чудеса и страдания были приятны воле Отца. Он Сак свидетельствует: "Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо что творит Он, то и Сын творит также" (Ин. 5:19). Также и пророки о Нём свидетельствуют: "Я желаю исполнить волю Твою, и закон Твой у меня в сердце" (Пс. 39:9). От яслей до креста слова Христа и Его дела согласовались со святой волей вечного Бога.
Теперь возникает вопрос: Много ли таких христиан, достигнувших этого полного славы состояния, вполне согласованных с Богом, всецело посвящённых Богу? Удавалось ли нам встретить такого христианина, про которого можно было бы сказать: он неуклонно ходил путём Божиим и исполнял волю Божию во всём? За 70 лет после моего обращения я мог посетить 42 разных страны, видел тысячи избранных свидетелей Христа, но никто из них не был так преображен в подобие Христа, чтобы в нём нельзя было найти следов старой природы. Они серьёзно стремились к святой жизни, применяя лучшие средства, идя лучшими путями, но все они должны были восклицать вместе с ап. Павлом: "Говорю так не потому, чтобы я уже достиг или усовершился, но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус", (Фил. 3:12). Если бы кто сказал, что он уже совершенно преобразовался в совершенный образ Христа, то мы должны сказать такому: "Друг, ты не знаешь, ни что такое грех, ни что освящение, хотя с силой свидетельствуешь о Христе. Мы согласны с тобой, что ты старательно служишь своему Господу, но должны напомнить тебе, что ты плохо знаешь самого себя. Может быть, что с силой Божией ты победил в себе все страсти, что оставил старые грехи и распял плоть свою. Это заповедано всем христианам: но стремление к цели ещё не есть достижение цели".
Это лучше мы поймём, если прочитаем, что Господь говорит в Своём Слове. I Иоанна 1:8 "казано: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас". Если же кто утверждает, что он в известный срок, два или три года, не совершил никакого греха, даже самого маленького, то такому можем сказать: "Ты обманываешь самого себя и истины нет в тебе. Ты еще не знаешь самого себя. Если ты считаешь себя подобным Христу, безгрешным и совершенно святым, без ошибок и слабостей, то должны сказать тебе, ты ещё находишься во тьме, а не во свете". Безгрешных людей в мире совершенно нет. Никто из 1600 миллионного населения земного шара ещё не достиг такого состояния, чтобы быть без греха. Если ты говоришь, что спасён от прежней гневливости, зла. пороков и других скверных привычек, что вошел в свободу Христа, что ходишь с Богом и что ты в новой жизни, полученной от Бога, побеждаешь искушения, то мы тебе вполне верим, так как и нам Христос это даровал. Но, если ты хочешь утверждать, что в духовной борьбе ты остался без греха и ошибок, то это совершенно не согласуется с так ясно говорящими словами Иисуса, испытанными Его учениками и апостолами, и ты свернул с тесного пути истины. Ап. Павел пишет Филиппийцам (3:8), что он все почитает за сор, чтобы приобресть Христа и чтобы найтись в Нем. Этот великий муж в своей духовной борьбе имел дело с вопросами: Как мне оказаться во Христе? Как мне преобразиться в Его славный образ? Как Он мог бы изобразиться в моей жизни полнее? Павел не подвизался, чтобы иметь участие в первом воскресении, т. е. святых; это он уже имел, как рожденный свыше и принадлежащий к церкви первенцев, записанных на небесах. Он не стремился также, как некоторые думают, чтобы жить жизнью воскресения уже здесь на земле, без борьбы, страдания и смерти. Совсем нет. Павел был готов страдать, готов жертвовать себя, даже умереть ради Христа. Но приобресть Христа и Его жизнь, какую Он имел после воскресения и этим наполнить всё своё существо так, чтобы ни для чего другого больше не осталось места, - вот чего он жаждал, к чему он стремился. Он уже теперь жаждал во внутреннем своем человеке быть таким, каким будет после воскресения из мёртвых. Не так, чтобы он этого уже достиг или был уже совершен, но он стремился к этой цели и жаждал достичь её, как достиг его Христос. Христос достиг нас, чтобы наш дух, душа и тело были преображены в Его славный образ. И это может совершиться только тогда, когда верою соединяемся с Ним, когда Его заслуга вменяется нам и Дух Св. работает над нами. Но самый совершенный из всех учеников, Павел, не сознает себя уже достигшим и совершенным, но стремиться достичь Его, как его достиг Христос. "Я ищу. я подвизаюсь, молюсь, бегу, но - я Его ещё не достиг".
Если так приходится говорить ап. Павлу, этому избранному сосуду Божию, что же сказать тогда нам? Считаем ли мы себя выше и совершеннее апостолов? Скажем ли мы, что мы уже достигли этого совершенства, уже теперь без греха? Но не противоречит ли ап. Павел сам себе, говоря: "Кто из нас совершен, так должен мыслить. Если же вы о чём иначе мыслите, то и это Бог вам откроет. Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить". (Фил. 3:15-16)?.
Здесь, как будто, ап. Павел говорит о себе, как о совершенном, тогда как выше говорит, что таким только стремится стать. Разница в обоих случаях такова: Во втором месте он говорит относительно жизни своей и других братьев. Полной жертвой он стал чрез полную отдачу Богу всем и во всем. Он больше не дитя во Христе, но отец для многих, и таким он стал, верно служа Христу. А в первом месте он говорит, что он еще несовершен, взирая на образец, на Христа, каким он еще должен стать. Он уже освящен чрез веру в Господа Иисуса и чрез "лужение Евангелию, но тем не менее он не без греха, но осаждаемый слабостями человек, находящийся каждый день в опасности и в искушениях и нуждающийся в Божественной охране.

3

Главный вопрос: Как, достичь освящения и преобразоваться в славный образ Христа? Каков установленный Богом путь к этой цели?
Прочитаем 2 Пет. 1:5-11. "То вы, прилагая к сему все старание, покажите в вере вашей добродетель" и "в добродетели рассудительность", продолжает апостол. Здесь не идёт речь о мирской, научной рассудительности, но духовной рассудительности. Рассудительностью от плотского знания, земной мудрости, мы не можем понять Бога. Она нас не приближает к Богу и не помогает нам стать лучшими в своей жизни и не способствует нашему духовному преображению. Истинная рассудительность - плод веры и появляется в нашем сердце под действием Святого Духа. Только Дух Св. открывает нам тайны рассудительности лично и чрез Слово Божие. "Он возьмёт от Меня и вам возвестит", говорит Спаситель. Позволь тебя серьёзно спросить: Стремишься ля ты приобресть настоящую Божию рассудительность? Хочешь ли идти путем, ведущим к этой рассудительности? Регулярно ли ты читаешь Слово Божие от начала до конца? От первой книги Моисея до Откровения Иоанна? Часто ли ты размышляешь об истинах Библии и читаешь ли её с молитвою? Спроси себя об этом и ответь, как пред лицом Божиим. Если ты ленив г, чтении Слова Божия, ты - отсталый в духовном развитии. Ничто не может заменить Слова Божия. Ничто не может тебе помочь идти путем освящения, как только чтение Слова Божия и молитва, Только таким путём ты примешь в себя чрез веру силы вечной жизни, вложенные Богом в Его слове.
Позвольте мне также сказать немного из личного опыта в этом вопросе. Первые три года после моего обращения я читал Библию, но без всякой жажды и радости. Тогда я читал больше из сознания долга, а не из любви. Но в июле 1829 г. Господь возбудил во мне горячую любовь к Его слову. И с тех пор моя радость читать Библию все увеличивалась. Я прочитал Библию более чем 150 раз. Многие годы подряд я читал ее 4 раза в год. Ты спросишь: "А вам не надоело читать одно и то же?". О нет, мой друг. Библия для нас никогда не стареет, и, читая её, я не знал скуки. Каждый раз, когда я начинал читать её снова, она казалась мне совершенно новой, и истины её открывались мне в новом свете. Размышление о слове Божием сделало меня радостным и счастливым, живя эти 80 лет во Христе и для Христа. Если ты еще не испытал этого счастья, то надеюсь, что решишься приобресть его.
"В рассудительности воздержание". Это подразумевает воздержание не только в еде и питье, но и постоянный контроль и сдержанность в проявлении своих природных инстинктов. Касательно земного богатства, я должен сказать, что человек не может преобразиться в славный образ Христа, пока он любит деньги и служит маммоне. С земными сокровищами мы сможем только тогда правильно обращаться, если небесные сокровища оценим правильно. Дальше славу мира мы должны почитать за сор, сопоставив ее со славой Божией. Воздержание, как плод истинного благочестия, есть ничто иное, как сдерживание самого себя, владение собой. Но на это у нас самих нет силы... Но мы можем об этой силе ежедневно просить Бога. И Бог даст нам от Своей полноты так, что мы сможем побеждать все слабости и страсти. Бог сам дает нам силу для смиренной молитвы, чтобы потом нам помогать в наших слабостях.
"В воздержании терпение". Терпение есть качество смиренно отдаться в руки Божий, когда Он возлагает на нас страдание, горе, убытки и тому подобные испытания. Кто-нибудь скажет: "Я от природы нетерпеливый, быстрый. Я никогда не смогу принять и переносить всё терпеливо". Мой брат, так говоря, ты ошибаешься. Чрез благодать Божию ты сделаешь то, па что теперь не способен. Приноси только твою нетерпеливость к Богу терпения, и от Него ты получишь силу победить своё нетерпение. Не имея терпения, я являюсь соблазном для окружающих меня людей. Мирские люди, окружающие нас, судят по тому, что они видят. Иначе они и не могут. И вот они говорят: "Посмотрите только, этот человек называет себя христианином и надеется на вечную жизнь, но он не лучше меня. Сколько я наблюдаю за ним, между нами нет никакой разницы". Но проявляя терпение, мы чрез это прославляем Бога. Терпение есть также хорошее доказательство того, что христианство не пустое дело, и ободряет наших братьей выдерживать в той борьбе, которую им приходится вести.
"В терпении благочестие". Заметь, что вести христианскую жизнь мы можем лишь тогда, если Бог идет нам на помощь, если мы живём для славы Божией. Вся наша жизнь, наш труд наши мысли и слова, наша борьба со злом при помощи свыше, - все это должно быть направлено для славы Божией. Если Бог с нами в нашей жизни, то все, что мы делаем, о чём говорим или помышляем, будет благословенным примером для окружающих нас людей, обличающим их, а детям Божиим в ободрение, в укрепление и радость. О, если бы мы больше в нашей жизни стремились нашими поступками прославить Бога!
"В благочестии братолюбие". Hаше благочестие должно быть очевидно для всех. Если мы счастливы и благословенны в Господе, это покажется наружу. Что внутри нас, то выявится в нашем общении с братьями. "Всякий любящий Родившего, любит и рождённого от Него". Мы должны любить не только своих ближних, но и всех детей Божиих. Не только своих родственников и друзей, верующих в Иисуса, но всех принадлежащих Господу, без исключения. Ни положение, ни образование, ни способности и другое, что может разделять людей, не может разлучить тех, кто стали членами одного тела во Христе Иисусе и напоены одним Духом. Верующий всем сердцем во Христа Иисуса имеет и общение с Его народом, любит этот народ искренней, нелицемерной любовью. Ведь он искуплен тою же кровью, водим тем же Духом, как и прочие дети Божий. О, какое великое дело-братолюбие! 0. если бы мы могли больше любить тех кто равно с нами принял драгоценную веру!
"В братолюбии любовь (ко всем)". Любовь ко всем людям. Это последняя, наивысшая ступень в божественной лестнице. Мы должны любить как братьев, так и всех окружающих нас людей, грешников. Они нас иногда презирают, ненавидят и гонят, но будем любить их, как дети Божий, ибо Бог есть любовь. Насколько мы можем любить окружающих нас людей святого, милующею и всеобщею любовью, настолько Бог прославляется в нашей жизни, и мы уподобились Ему. Пребывающий в любви пребывает в Боге и Бог в нём, ибо Бог есть любовь.

4

Какой же результат всего этого? Апостол отвечает: "Если это в нас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа". Только тот приносит много плода к прославлению Отца Небесного, в ком есть образ Божий. Как дети Божий, мы не остаемся без плода: идя указанным Библией путём, мы получаем одну милость за другой, пока не становимся совершенными, ко всякому доброму делу приготовленными. Бог повелевает нам многое, но вместе с повелением Он указывает нам и источник, где черпать силы, чтобы делать добро. Ходя перед Богом, мы получаем рассудительность и чрез неё приносим плод. Есть много христиан, которые иногда не знают, что делать, как поступать, не зная воли Божией. Но если бы они в простоте и искренности прошли указанные выше ступени христианской жизни, они имели бы больше рассудительности, так что не приходи- лось бы! спрашивать, как поступить в том или ином деле. Тогда их путь был бы озарен светом свыше, они знали бы волю Божию и поступали бы по ней.
Мне неоднократно приходилось получать письма с просьбой разъяснить, как узнать волю Божию. Многие из спрашивавших были серьёзные христиане. Но присмотревшись к ним поближе, оказалось, что они остановились в самом начале христианской жизни. Правда, они приняли спасение чрез Хряста, они верили и имели жизнь вечную, но на этом они остановились и не возрастри в вере, потому что не придерживались вышеприведенного наставления ап. Петра.
Когда мне приходится попасть в ту или другую беду, или не знаю, каким путём идти, я не бегаю к тому или другому из знакомых или друзей за советом, но обращаюсь за помощью и советом к Спасителю. Я на опыте убедился, что Он - чудный Советник, Бог крепкий, Отец вечности и Князь мира. Я в молитве напоминаю Ему, что Он теперь имеет случай показать Своему народу, что Он на деле Чудный советник. И когда я так обращаюсь к Нему, Он отвечает и указывает тот путь, каким мне идти.
Дальше, есть не мало таких людей, которые хотя и обратились к Богу, но не могут радоваться тому, что они помилованы. Где причина? Из моего богатого опыта могу сказать, что это от того, что они запоздали возрастать чрез веру в благодати и святой жизни, без чего не может быть общения с Богом. "А в ком нет сего, тот слеп, закрыл глаза и забыл об очищении прежних грехов своих".
Видите как важно всеми силами стремиться к святой жизни. Только таким путём мы можем сохранить наше призвание и избрание в силе. Забыв, что мы избрали путь к небу, мы снова начинаем думать только о земном. До своего обращения я находил удовольствие в вечеринках, в театре, в биллиарде, в картах. Но после обращения я в этом не нахожу больше никакого удовольствия, мои взоры направлены к небу, я радуюсь от сознания, что Господь спас меня!
В заключении апостол показывает, какой славный конец имеют последовавшие за Христом: "Так поступая, никогда не преткнётесь, ибо так откроется вам свободный вход в вечное царство Господа нашего и Спасителя Иисуса Христа". Христианин до конца может устоять только чрез веру и святую жизнь. Христианин может войти на небо или как корабль, который в полной оснастке въезжает в гавань, или спасаясь как бы из огня. К сожалению, не Мало таких, кто спасутся как бы из огня. Уже в течение 70 лет моей христианской жизни я стремлюсь, чтобы закончить свою жизнь с радостью, и я знаю, что это будет так, ибо Богу угодно мне помочь в этом. Пребывая в вере и стремясь к святой жизни, мы никогда не уподобимся Ассе, который 39 лет жил с Богом, "а 2 последних года изменил Ему. Я хотел бы, чтобы нам всем с радостью кончить наш земной путь и войти в Его вечное царствие. Аминь.
Вернувшись домой в 1892 г. из последнего своего путешествия, Мюллер не только приступил к работе по распространению духовной литературы, но и проповедывал Евангелие, где только его приглашали. По воскресеньям после обеда он попеременно посещал и проповедывал в разных церквах в Бристоле, где все знали его, а по вечерам в воскресенье, он обыкновенно проповедывал в Вифездеком молитвенном доме перед огромным собранием слушателей.

Солнце к закату

Принимая во внимание, какие тяжкие болезни Мюллер перенёс в своей молодости и как много он трудился в течение своей жизни, приходится удивляться, что в старости своей он имел ещё крепкое здоровье. В 1837 г. он сильно беспокоился, как бы не потерял рассудок, но на 92-м г. своей жизни он пишет в своем дневнике: "Я в состоянии работать каждый лень, и работа не кажется мне такой тяжёлой, как 70 лет тому назад". Он руководил большими собраниями и ничуть не утомлялся.
Справляя 92 годовщину своего рождения, Мюллер получил много подарков от своих друзей из Вифездской церкви. По этому случаю он говорил речь к братьям. Он выглядел таким бодрым и радостным, говорил так свободно, что приходилось думать, что этот человек, еще много потрудится, прежде, чем положит в сторону свой посох. Он сам сознался, что теперь его голос и грудь гораздо сильнее, чем 69 лет тому назад. Его духовные силы были так крепки, его ум и память так свежи, как будто он только что вернулся с экзамена, где писал сочинения на латинском, французском и немецком языках, и готов был Снова выдержать испытание по греческому, еврейскому языкам и математике. Уже в течение 66 лет и 10 месяцев он был все время так счастлив, да, очень счастлив, потому что сохранил добрую совесть и любовь к чтению Библии. Хотя он и не сознавал, чтобы в чём в течение этих многих лет шел бы против Бога, но тем не менее, совершенным он себя не считал. Он часто говорил, что чувствует себя бедным, слабым и грешным, и что каждый день нуждается и благодати Божией. Но его делало счастливым и наполняло сердце божественным миром - чтение Библии. [В последние годы он Библию прочитывал по 4 раза в год, и каждое слово принимал к сердцу, что- бы исполнить. Он неоднократно говорил, что теперь Библия для него гораздо дороже, чем 66 лет тому назад. Насколько люди неверующие отвергали Библию, насколько многие к ней были равнодушны, настолько Мюллер все крепче держался её.
Мюллер трудился всю свою жизнь с величайшим старанием. Он вставал по утрам рано, чтобы в чтении Библии и молитве укрепиться для предстоящих трудов и испытаний. В 8 час. утра он направлялся в свой кабинет, приступал к работе и отдавал распоряжения своим помощникам.
В одной английской газете "Christian Commonwealth" в конце 1892 г. появилось красивое сообщение об этом старом благодетеле человечества Корреспондент этой газеты сам лично посетил Мюллера. Между прочим, он пишет:
"Мюллер находился в одном из приютов, когда я пришёл туда и просил повидать его. Поднимаясь по каменной; лестнице, я обратил внимание, что огонь мало г может повредить этому дому. Дерево при постройке употреблялось как можно меньше. Мы прошли по длинному коридору мимо нескольких одинакового размера квартир, пока завернули в квартиру Мюллера. Квартира его довольно маленькая, с самой просто! обстановкой, состоящей из одного стола, одной кровати, двух простых стульев и маленького кресла, которое нельзя было назвать очень удобным. На стене было несколько текстов со стихами из Библии, а на столе открытая книга, которую только что читали. Отца сирот я представлял себе как почтенного старичка, согбенного многолетним трудом и приближающегося к могиле. Но, к удивлению, я увидел его в цветущем здоровье. Его высокий рост совсем не был согбен старостью. Когда он провожал меня к выходу, движения его были смелые, походка твёрдая. По одному внешнему виду его можно судить, что он обладает даром руководителя. Спокойное и приятное лицо говорило о железном характере его. А когда он улыбался, то открывалась вся его внутренняя доброта, полная мира и смирения. Своим добрым и естественным обращением Мюллер вызывает к себе уважение. Его поведение в высшей степени благородное. Говорит он очень обдуманно. Когда он говорит по-английски, по акценту сразу видно, что он из немцев.
Да, этот 87-летний старец достоин удивления. Учреждениями он руководит твёрдой рукой, а они- чудо не только нашего века, но в истории всего мира. Как много у него работы, видно из того, что Мюллеру необходимы 7 помощников, чтобы справиться с письмами, которые он получает. Так как он за помощью не обращается ни к кому, но содержание своего великого учреждения ожидает от Бога, то вся его жизнь служит великим укреплением веры всех христиан, доказывая, что Бог жив и слышит молитвы. Если кто в этом сомневается, пусть только прочитает отчеты из Бристоля, или, ещё лучше, пусть поедет туда и своими глазами пусть осмотрит совершённое там. И после этого вряд ли кто сможет ещё сомневаться в том, слышит Бог молитвы или нет. Великие скептики, как профессор Хакслей, требуют доказательств, ясных, непреложных, которые нельзя истолковать двояко. Если они ищут доказательств, пусть едут в Бристоль: там они найдут сотни их, даже тысячи. Здесь нет речи о случайностях, которые можно было так или иначе объяснить. Здесь неоспоримые факты, свидетельствующие об истинности веры и молитвы. Если только факты могут быть доказательствами, то мимо этих нельзя пройти равнодушно".
Великая вера Мюллера видна не только в его великом и ответственном труде, но и в том, как он переносил скорби и испытания. Он подчинялся воле Божией, какая бы жертва от него ни требовалась. Если Бог нашёл необходимым взять к Себе лучшего друга Мюллера, его спутницу жизни, он остался тихим и спокойным, покорным воле Божией.
Мюллеру немало приходилось страдать и от сплетен и клеветы. Он убедился, что все, желающие служить Господу, подвергнутся клевете. Так, много раз распространяли ложные слухи о приютах: сироты терпят будто бы голод из-за упрямства Мюллера, не желающего обращаться к людям за помощью. В другой раз говорили, что с детьми обращаются очень жестоко. Кто-то даже пустил слух, что Мюллеру пришлось закрыть несколько приютов за недостатком средств, хотя Мюллер в открытых собраниях вслух будто бы просил у Бога помощи и т. п. Но Мюллер своей верой, облечённой в любовь, победил все эти сплетни.
В 1895 г. Мюллер похоронил свою вторую жену. В этом случае Мюллер проявил удивительную силу веры и характера, и всем стало видно, как хорошо быть в общении с Богом. Хотя его спутница была для него незаменимой помощницей во всех его многих делах и многих путешествиях, тем не менее, он не выявлял особого горя, как это бывает с другими людьми. У него остался ещё его Бог, и этого для Мюллера было достаточно, и он, как дитя, отдался в руки Небесного Отца, хотя потеря его была великая. Он сам сказал похоронную проповедь со спокойной душой и твёрдой верой. Один из его слушателей свои чувства тогда описал следующими словами:
"В прошлую пятницу мне удалось присутствовать при погребении супруги Мюллера. Похоронами руководил сам Мюллер от начала до конца. Он, как почтенный 92-летний старец, был исполнен и теперь той великой силой веры, которой он трудился во время всей своей долгой жизни. Верный слуга Божий, своей сильной верой побеждавший всякое искушение, так же спокойно и теперь принял эту тяжёлую утрату".
В 1897 г. Мюллер был приглашен на годичное собрание Британского и Иностранного Библейского общества. Не имея возможности поехать туда, он писал: "Будьте так добры и передайте, что Слово Божие для меня дорого уже более 68 лет. За это время с молитвой и размышлением я прочитал Библию 150 раз, и во славу Божию могу засвидетельствовать, что как все книги Ветхого завета, так и Евангелия в Новом завете, послания апостолов и откровение Иоанна считаю Словом Божиим, написанным Божиими человеками, движимыми Духом Святым. Я люблю это слово и глубоко убежден, что оно должно быть распространено во всех народах. Чтобы это случилось, я молился и прилагал все свои усилия, так что оно было переведено и распространено среди многих народов. Пусть Господь благословит Свое Слово, чтобы были спасены ещё многие тысячи блуждающих во тьме.
Чем больше приближался вечер жизни Мюллера, тем светлее стал его путь, и на нём буквально исполнилось слово: "В вечернее время явится свет". Притом он не уставал всем рассказывать, что Господь сотворил для его души. Есть польза для верующих читать жизнеописания великих мужей Божиих, тем более-Мюллера. Вся жизнь этого верного слуги Божьего, начиная со дня его обращения до его глубокой старости, пока Господь ввёл его в Свой покой, говорит о том, как велика та радость и тот мир, что человек получает чрез общение с живым Богом.

В Небесный Дом

Даже самый чудный день приходит к вечеру, и длиннейшая жизнь приходит к своему концу. Час смерти Мюллера не был темным, но тихим и мирным. Он не болел, не страдал старческой дряхлостью, он не боялся приближения часа смерти. Скоро пробил тот час, когда он был позван войти в радость Господина своего. Он был между нами, и не стало его больше. Как Енох, он ходил пред Богом, и как Еноха, не стало его, потому что Бог взял его к Себе.
Это было в первый раз за день до смерти когда он жаловался, что устал. И когда слуга почувствовал слабость, немедленно пришёл за ним Господин его, чтобы перенести из слабой телесной хижины в вечные небесные жилища. Казалось, что верный раб, служивший Господу 70 лет, не задерживается страданиями, Дорогая телесная храмина, служившая деятельному духу так долго и верно, теперь была сокрушена и оста-клена родным, которые её с глубоким благоговением отдали земле до светлого утра воскресения праведных. Летом 1897 г. Мюллер немного захворал, так что некоторое время не мог работать. Но болезнь скоро прошла: Господь снова поднял его, и, понравившись, он снова имел столько силы, чтобы проповедывать Евангелие и заняться распространением духовной литературы. В Вифездской церкви, где он проповедовал в течение 66 лет, он сказал свою последнюю проповедь на стих: "Ибо мы знаем, что когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворный, вечный". (2 Кор. 5 : 1). В воскресенье перед своим отшествием он ещё сказал проповедь в Клифтонской церкви. В понедельник вечером, 7 марта, он ещё руководил молитвенным собранием в приюте, а потом, по своему обыкновению, распрощавшись со всеми, пошел к себе, в дом № 3. В среду, 9 марта, он принял ещё двух гостей, приехавших на съезд в Бристоле. Хотя все были бы рады видеть Мюллера на этом съезде, но он, по совету врачей, остался дома. Ещё до обеда в этот день он сказал своему зятю Райту, что силы оставляют его, что здоровье его ухудшается и при одевании ему приходилось отдыхать три раза. Райт сказал, что, может быть, кому-нибудь хорошо остаться возле него. Мюллер был согласен. Но когда несколько часов спустя Райт .снова посетил его и справился о его здоровье, Мюллер ответил: "Я чувствую себя хорошо, таким же здоровым, как всегда". Райт советовал Мюллеру по утрам не вставать так рано, но беречь свои слабые силы, но Мюллеру казалось, что из-за многих писем, которые следует просмотреть, он не сможет долго спать. Райт "на это ответил, что завтра он приедет раньше (Райт не квартировал при приютах, но в городе). Но Мюллер ответил: "О завтрашнем лучше не будем говорить". На этом разговор кончился.
Вечером 9 марта Мюллер, как обыкновенно, руководил молитвенным собранием. После собрания он лёг спать, будучи в полном здоровье. На другое утро экономка, как обыкновенно, в 7 час. понесла к нему в спальню чашку чаю. Она постучала в дверь, но ответа не последовало. Позвав еще кое-кого, она приоткрыла дверь и увидела Мюллера лежащим на полу возле своей кровати уже мёртвым. Судя по всему, Мюллер незадолго до этого привстал, чтобы закусить немного булки и молока (что он делал в последние годы своей жизни по утрам), а когда хотел лечь обратно в постель, . он был позван с поля брани в вечную славу. Приглашённый врач засвидетельствовал, что смерть наступила приблизительно час тому назад от прекращения деятельности сердца. Другой причины не могли найти. Бог его взял к Себе без всякого страдания, как некогда Моисея. "Милый дорогой друг",-так воскликнул один из его старых знакомых,- "как поспешно ты ушёл домой. Ты ушел, как только милосердный Господь открыл тебе дверь и сказал: Иди".
В понедельник 14 марта состоялись похороны, каких ещё не видал Бристоль. Среди сопровождавших гроб Мюллера было более 10000 человек. Похороны были, согласно воле покойного, самые простые. Сироты, идя за гробом, плакали. По обеим сторонам дороги стояло масса народу от самого Ашлейдовна до кладбища, пока медленно подвигалось траурное шествие. Почти все магазины и учреждения были закрыты. Над многими домами развевались флаги, и колокольный звон свидетельствовал, что весь город; скорбит вместе с сиротами. На следующий день утром все сироты собрались в доме № 3, где Райт, зять и преемник Мюллера, в коротких словах говорил о верности Божьей, так ясно видной во всей жизни дорогого отца сирот. В этот миг сироты больше всего поняли, что они потеряли, и когда они расходились по своим квартирам, их глаза были полны слез. Тысячи было тех, кто сострадали сиротам. Этот день воспламенил не одно остывшее сердце. Среди участвовавших в похоронах было также 4 из давнишних воспитанников приюта, принятых туда 50 лет тому назад. Одна дама в самой своей старости ещё приехала в Бристоль, чтобы повидать лицо покойного Мюллера, кто 60 лет тому назад спас ее от гибели, принял в приют и воспитал.
Похоронную проповедь сказал Райт на слова из Евр. 13:7-8: "Поминайте наставников ваших, которые проповедывали вам Слово Божие, и, взирая на кончину их жизни, подражайте вере их. Иисус Христос вчера и сегодня и вовеки тот же".
На кладбище собралось огромное количество народу проводить покойного. Его похоронили на пригорке, рядом с могилами его двух жён. Там он теперь отдыхает в ожидании славного дня, когда Господь разбудит его. Он был верным слугой своего Господа, и прямо от труда своего был позван домой.
В следующее затем воскресение о Мюллере вспомнили на всех кафедрах, во всех церквах) будь то государственная, реформатская или другая. Все выражали свое сочувствие сиротам в их великой потере.
Приведем несколько отзывов того дня о Мюллере:
"Тот, о ком мы сегодня скорбим, был не только филантроп (благотворитель), но и истинный христианин и святой человек".
"Этот человек с любвеобильным сердцем не был эгоистом: он не занялся только людьми своего исповедания, но он принадлежал всей церкви Христовой на земле. За него, как за великий Божий дар, должны благодарить Бога все христиане".
"Как блудный сын, он в своё время сам услыхал благую весть о спасении чрез Христа и поверил Тому, кто оправдывает грешников, и его дела веры и любви стали благословением для всего человечества. Вера с такими плодами не может быть не настоящей".
"Что есть невидимый и живой Бог, об этом говорит вся жизнь Мюллера. Это живое доказательство того, что Бог слышит и отвечает на молитвы. Это было особенно ценно в наше время, когда люди склонны признавать лишь то, что они видят или могут охватить своим умом, отвергая все сверхъестественное".
"Вера и долг идут рука об руку. Что только Бог ему поручал, Мюллер приводил в исполнение. Он не считал своим делом изъяснять волю Божию, но исполнять её, и не давать препятствиям мешать. Как бы велико ни было поручение, он не смущался, и его вера не оставалась в стыде. Не может быть, чтобы он в своей жизни, полной плода и успеха, брал силу где-нибудь, кроме Бога".
"В своём труде Мюллер, подобно первому царю израильтян, был на голову выше братьев своих. Кали он распространял Св. Писание, как поддерживал миссионеров внутри страны и за границей, сколько он принял сирот, содержал и воспитал, сколько денег он собрал на эти цели верой и молитвой в течение всей своей жизни, подобного случая не найти во всей истории Мюллер своей жизнью и своим примером будет громко говорить, пока только будет существовать мир, так же и будущим поколениям, как он свидетельствовал своим современникам. Когда он с миссионерской целью посетил Японию и уезжал оттуда, его друзья просили оставить им свою карточку на память. Мюллер ответил, что не любит сниматься, но пусть они его фотографию сохранят в другом виде. Он так много свидетельствовал и говорил о силе, веры и теперь ожидает, чтобы кто-нибудь из них начал подобное дело, тогда они имели бы фотографию его работы, а что они забудут черты лица его, это ничего.
Так и случилось. Один верующий врач основал в Японии подобное учреждение и руководил им по примеру Мюллера на благословение себе и своим соотечественникам японцам.
Дай Бог, чтобы и настоящая книжка достигла этого. Мюллера больше нет среди нас, но работы вокруг нас так много. О, если бы многие и в наши дни пробудились и стали бы так же верить и трудиться, как это делал брат наш Мюллер!


Учение Господа, данное народам через двенадцать апостолов (Дидахе)

1 Учение о двух путях

1 Есть два пути: один — жизни и один — смерти; велико же различие между этими двумя путями.

2 Путь жизни на самом деле таков: полюби, во-первых, Бога, создавшего тебя, а во-вторых, своего ближнего, как самого себя, и не делай другому всего того, чего бы ты не захотел, чтобы случилось с тобой.

3 А вот учение, проистекающее из этих заповедей: благословляйте проклинающих вас и молитесь за своих врагов, за преследующих же вас поститесь: потому что какая же это любовь, если вы любите лишь любящих вас? Не то же ли делают и язычники? Вы же любите ненавидящих вас и не будет у вас врага.

4 Удаляйся от плотских и телесных влечений; если кто тебя ударит по правой щеке, поверни к нему и другую, и будешь совершенен; если кто тебя заставит идти с собой одну милю, иди с ним две; если кто себе возьмет твои плащ, отдай ему и рубаху; если кто у тебя возьмёт твоё, не требуй назад, хотя бы ты и мог это сделать.

5 Каждому, просящему у тебя, давай и не требуй возвращения назад: потому что Отец желает, чтобы всем подавалось от Его собственных даров. Блаженен дающий согласно заповеди: потому что он неповинен. Горе же берущему: потому что если кто берёт, имея в том нужду, то будет неповинен; не имеющий же нужды даст отчёт, почему и на что он взял; и, оказавшись в заключении, он будет допрошен о том, что сделал со взятым, и не выйдет оттуда до тех пор, пока не отдаст последнего кодранта.

6 Впрочем, об этом также сказано: "Пусть твоя милостыня запотеет у тебя в руках, прежде чем ты узнаешь кому подаёшь."

2 Заповеди

1 А вот вторая заповедь учения:

2 Не убивай, не нарушай супружеской верности, не занимайся деторастлением, не распутничай, не воруй, не колдуй, не составляй яда, не губи дитя абортом и не умерщвляй родившегося, не желай захватить принадлежащее твоему ближнему.

3 Не клянись ложно, не лжесвидетельствуй, не злословь, не помни зла.

4 Не будь ни двойственным в мысли, ни двуязычным, потому что двуязычие — это западня смерти.

5 Да будет твоё слово не лживо и не пусто, а исполнено на деле.

6 Не будь ни алчным, ни хищным, ни лицемерным, ни злонравным, ни надменным; не держи злого намерения против своего ближнего.

7 Не имей ненависти к любому человеку, но одних обличай, за других молись, а иных же люби больше своей души

3 Наставление премудрого

1 Дитя моё, убегай от участия во всяком зле и во всём ему подобном.

2 Не будь гневливым, потому что гнев ведёт к убийству, ни ревнивым, ни сварливым, ни вспыльчивым: так как из всего этого порождаются убийства.

3 Дитя моё, не будь пленником страстных влечений, потому что страстное влечение ведёт к распутству, не сквернословь и не будь наглым: так как из всего этого порождаются супружеские измены.

4 Дитя моё, не гадай по птицам, потому что это ведёт к идолослужению, и не будь ни заклинателем, ни математиком, и не занимайся очищениями, и даже не желай на это ни смотреть, ни слушать об этом: так как из всего этого порождается идолослужение.

5 Дитя моё, не будь лживым, потому что ложь ведёт к воровству, ни сребролюбивым, ни тщеславным: так как из всего этого порождаются кражи.

6 Дитя моё, не ропщи, потому что ропот ведёт к богохульству, и не будь ни своенравным, ни зломыслящим: так как из всего этого порождаются хулы на Бога.

7 Будь же кротким, потому что кроткие наследуют землю.

8 Будь долготерпеливым и милостивым, и незлобивым, и тихим, и добрым, и всегда страшись не исполнить те заповеди, которые ты услышал.

9 Не превозносись и не давай дерзости места в своей душе. Да не прилепляется твоя душа к гордым, но да общайся со справедливыми и смиренными.

10 Выпадающие на твою долю обстоятельства принимай как благо, зная что без Бога ничего не происходит

4 Отношение к братьям

1 Дитя моё, ночью и днём помни о говорящем тебе слово Божье, и почитай его как Господа: потому что где говорится о власти Господа, там и Господь.

2 Каждый же день ищи встречи со святыми, чтобы найти поддержку в их словах.

3 Не учиняй разделения, но примиряй враждующих; суди справедливо, не взирай на лицо, когда следует обличить чьи-либо грехопадения.

4 Не сомневайся, будет ли суд Божий или нет.

5 Не протягивай рук, чтобы взять, и не сжимай, когда нужно дать.

6 Если у тебя будет что-либо от труда, твоих рук, давай выкуп за свои грехи.

7 Не колеблись, когда, следует дать, и не ропщи отдавая: так как ты узнаешь - Кто есть Добрый Мздовоздаятель.

8 Не отворачивайся от нуждающегося, но во всём имей общение со своим братом, и не говори о чем-либо, что это твоя собственность: потому что если вы имеете общение в бессмертном, то не тем более ли должны его иметь в смертных вещах ?

9 Не отнимай своей руки от твоего сына или от твоей дочери, но от юности учи их страху перед Богом.

10 Не приказывай в своём раздражении твоему рабу или твоей служанке, надеющихся на того же Самого Бога, что и ты, чтобы они не утратили страха перед Богом, Который над вами обоими: так как Он приходит призвать, глядя не на лицо, а на тех, чей дух Он подготовил.

11 Вы же, рабы, подчиняйтесь своим господам как Божьему образу, по совести и со страхом.

12 Возненавидь всякое лицемерие и всё, что не угодно Господу.

13 Не оставляй без исполнения заповедей Господних, но храни то, что ты принял, ничего не прибавляя и не убавляя.

14 Исповедуй в церкви свои грехопадения и не приступай к своей молитве с лукавой совестью. Таков путь жизни.

5 Путь смерти

1 А вот путь смерти: прежде всего он зол и полон проклятия: здесь убийства, супружеские измены, страстные влечения, распутство, кражи, идолослужение, колдовство, составление ядов, грабежи, лжесвидетельства, лицемерие, двоедушие, коварство, надменность- злоба, своенравие, алчность, сквернословие, зависть, дерзость, гордость, бахвальство, отсутствие страха перед Богом;

2 по этому пути идут преследующие добрых людей, ненавидящие правду, любящие ложь, не признающие воздаяние за справедливость, не присоединяющиеся ни к доброму делу, ни к справедливому суду, бодрствующие не ради добра, а ради зла; от них далеки кротость и терпение, они любят суету, гоняются за выгодой, не оказывают милости бедному, не сострадают удручённому, не знают своего Творца, здесь детоубийцы, губители Божьего создания, отворачивающиеся от нуждающегося, удручающие угнетённого, угодники богатых, беззаконные судьи бедных — грешники во всём; будьте же, дети, избавлены от всех таких.

6 Следование пути жизни

1 Смотри, чтобы кто тебя не совратил с этого пути Учения, потому что такой учит тебя вне Бога.

2 Ведь если ты способен понести иго Господне целиком, то понеси, и будешь совершенен; а если неспособен, то делай то, что можешь.

3 Что же касается пищи, то понеси то, что можешь; но особенно остерегайся идоложертвенного: потому что вкушение его — есть служение мёртвым богам.

7 Крещение

1 Что же касается крещения, то крестите так: предварительно всё это сказав, крестите в проточной воде во имя Отца и Сына и Святого Духа.

2 Если же у тебя нет проточной воды, то крести в другой воде; если не можешь крестить в холодной воде, то крести в тёплой.

3 А если у тебя нет ни той, ни другой, то трижды полей водой на голову крещаемого во имя Отца и Сына и Святого Духа.

4 А перед крещением пусть попостятся крещающий и крещаемый и, если могут, то и некоторые другие; крещаемому же вели попоститься перед крещением один или два дня.

8 Богослужение

1 А ваши посты да не будут в одно время с постами лицемеров: так как они постятся во второй и в пятый день после субботы; то вы поститесь в четвёртый день и в день приготовления к субботе.

2 И молитесь не как лицемеры, а как в Своей Доброй Вести повелел Господь, то есть молитесь так: Наш Отец, Который на небе, Да будет освящено Твоё имя, Да придёт Твоё Царство, Да будет Твоя воля и на земле как и на небе; Дай нам на этот день наш каждодневный хлеб, И прости нам наш долг, Так же как и мы прощаем нашим должникам, И не введи нас в искушение, Но избавь нас от зла: Потому что Твоя во веки есть сила и слава.

3 Молитесь так трижды в день.

9 Причастие

1 А что касается благодарения, то благодарите Бога так:

2 Сперва о чаше: Благодарим Тебя, наш Отец, за святую лозу Давида, Твоего Слуги, Которую Ты нам явил через Твоего Слугу Иисуса; Слава Тебе во веки.

3 О преломляемом же хлебе: Благодарим Тебя, наш Отец, За жизнь и познание, Которые Ты нам явил через Твоего Слугу Иисуса; Слава Тебе во веки.

4 Как этот преломляемый хлеб был рассеян по горам и, будучи собранным, стал одним, Так да будет собрана от концов земли в Твоё Царство и Твоя Церковь: Потому что через Иисуса Христа Твоя во веки есть слава и сила.

5 И пусть никто не ест и не пьёт от вашего благодарения, кроме крещённых во имя Господа: так как и Господь об этом сказал: "Не давайте святыни псам."

10 Действие благодати

1 А после того, как вы насытились, поблагодарите так:

2 Благодарим Тебя, Святой Отец, За Твоё святое имя, Которое Ты вселил в паши сердца, И за познание и веру и бессмертие, Которые Ты нам явил через Твоего Слугу Иисуса; Слава Тебе во веки.

3 Ты, Владыко Вседержитель, Всё сотворил ради Своего имени, А пищу и питьё дал людям в наслаждение, чтобы они Тебя благодарили. Нас же через Твоего Слугу Иисуса Ты одарил духовной пищей и питьём и вечной жизнью.

4 Прежде всего мы Тебя благодарим, потому что Ты могуч; Слава Тебе во веки.

5 Вспомни, Господь, Свою Церковь, дабы избавить её от всякого зла, И совершить её в Своей любви, И от четырёх ветров собери её, освящённую, В Своё Царство, которое Ты ей приготовил: Потому что Твоя во веки есть сила и слава.

6 Да придет благодать и да сгинет этот мир. Осанна Богу Давидову. Если кто свят, пусть подходит, А если нет, пусть кается; Маран-ата. Аминь.

7 Пророкам же позволяйте благодарить столько, сколько они хотят.

11 Учители

1 Если кто-либо, придя к вам, научит вас всему тому, что сказано выше, то примите его;

2 а если сам учащий, совратившись, станет вас учить иному учению с целью разрушить вышесказанное, не слушайте его; если же он учит вышесказанному с целью прибавить вам справедливости и познания Господа, то примите его как Господа.

3 А что касается посланников и пророков, то, согласно повелению Доброй Вести поступайте с ними так.

4 Каждый же приходящий к вам посланник да будет вами принят как Господь;

5 но пусть он не остаётся у вас более одного дня; если же будет нужда, то может остаться и на другой день; а если он останется на три дня — он лжепророк.

6 Уходя же от вас, посланник пусть не берёт ничего, кроме хлеба, необходимого ему в пути до тех пор, пока он не остановится в следующем месте, а если он просит денег - он лжепророк.

7 И каждого пророка, говорящего в духе, не проверяйте и не обсуждайте его: потому что всякий грех будет прощён, а этот грех прощён не будет.

8 Однако не каждый говорящий в духе есть пророк, но только если у него нравы Господни. Итак, по нравам будет узнан лжепророк и подлинный пророк.

9 И каждый пророк, назначающий, будучи в духе, трапезу для бедных, да не ест от неё, а иначе он — лжепророк.

10 Каждый же пророк, учащий истине, если сам не делает того, чему учит, есть лжепророк.

11 И каждый проверенный, подлинный пророк, творящий в миру тайну Церкви, но не учащий делать всего того, что сам делает, да не будет вами судим: так как у него суд с Господом; потому что также поступали и древние пророки.

12 Если же кто, будучи в духе, скажет: дай мне денег или чего-то другого, не слушайте его; а если скажет дать для других нуждающихся, то пусть никто его не осуждает.

12 Христианское странноприимство

1 А каждый приходящий к вам во имя Господне да будет вами принят: но затем, проверив его, вы узнаете о нём, так как у вас будет представление о правом и о левом.

2 Если приходящий к вам действительно странник, то помогите ему, сколько можете; но пусть он у вас не остаётся более двух или, если будет необходимость, трёх дней.

3 Если же он хочет у вас жить, то, будучи ремесленником, пусть трудится и ест.

4 А если у него нет ремесла, то вы по своему усмотрению позаботьтесь, чтобы христианин не жил среди вас праздным.

5 А если он не хочет поступать таким образом, то он - христопродавец: остерегайтесь таковых.

13 Вознаграждение пророков и учителей

1 Но каждый подлинный пророк, желающий у вас жить, достоин своего пропитания.

2 Также и подлинный учитель, как труженик и он достоин своего пропитания.

3 Поэтому каждый начаток произведённого в точиле и на току, а также быков и овец возьми начаток и дай пророкам: потому что они ваши первосвященники.

4 Если же у вас нет пророка, то отдайте начатки бедным.

5 Если ты выпекаешь хлеб, то возьми начаток и дай согласно заповеди.

6 Также, открыв сосуд с вином или маслом, возьми начаток и дай пророкам.

7 Возьми и начаток денег, и одежды, и всякого имущества по своему усмотрению и дай согласно заповеди.

14 Собрание в день Господень

1 А в день Господень, собравшись вместе, преломите хлеб и поблагодарите, исповедовав прежде свои грехопадения, дабы ваша жертва была чистой.

2 Каждый же, находящийся в разладе со своим другом, да не присоединяется к вам до тех пор, пока они не примирятся, чтобы вашей жертве не быть осквернённой.

3 Ведь Господь так сказал о ней: "На всяком месте и во всякое время приносите Мне чистую жертву: потому что Я Великий Царь, — говорит Господь, - и Моё имя дивно у народов".

15 Поместные служители

1 Поэтому избирайте себе надзирателей и служителей достойных Господа, мужей кротких и несребролюбивых, и правдивых, и провереных: потому что и они совершают для вас служение пророков и учителей.

2 Поэтому не пренебрегайте ими: так как они должны быть у вас почитаемы наряду с пророками и учителями.

3 Обличайте же друг друга не в гневе, а в мире, как вы это содержите в Доброй Вести; и пусть с каждым, кто плохо поступает с другим, никто из вас не разговаривает и не выслушивает его до тех пор, пока он не раскается.

4 А ваши молитвы и милостыни и все ваши дела творите так, как вы это содержите в Доброй Вести нашего Господа.

16 Ожидание пришествия Господня

1 Бодрствуйте ради своей жизни: ваши светильники да не будут угашены, и ваши бёдра да не будут непрепоясаны, но будьте готовы: потому что вы не знаете часа, в который наш Господь придёт.

2 Часто же собирайтесь вместе в поисках того, что приличествует вашим душам: потому что не принесёт вам пользы всё время вашей веры, если вы не достигнете совершенства в последнее время.

3 Ведь в последние дни умножатся лжепророки и губители и овцы превратятся в волков, а любовь обратится в ненависть.

4 Потому что, когда возрастёт беззаконие, люди будут ненавидеть друг друга и преследовать, и предавать, и тогда подобно Сыну Божьему явится обманщик мира, и он будет творить знамения и чудеса, и земля будет предана в его руки, и он сотворит такие преступления, каких никогда от века не было.

5 Тогда человечество пойдёт в огонь испытания, и многие соблазнятся и погибнут, а оставшиеся в своей вере будут спасены Самим, ставшим Проклятием.

6 И тогда явятся знамения истины: сперва на небе знамение Его открытия, затем знамение звука трубы, а третье знамение — воскресение мёртвых;

7 но не всех, а как сказано: "Придёт Господь и с Ним все святые."

8 Тогда мир увидит Господа, идущего по облакам небесным...


Дисциплина в церкви

Д-р богословия Р. Б. Дехтяренко

В помощь служителю

Часть 1. Что учит Библия о церковной дисциплине

Коринф

Фиатира

Часть 2. Что теряет церковь, пренебрегая дисциплиной

Отсутствие чистоты

Отсутствие силы

Отсутствие прогресса

Часть 3. Образец церковной дисциплины

Цель - любовь (Евр. 12:4-6)

Семейные взаимоотношения (Евр. 12:7-9)

Польза от наказания (Евр. 12:10-13)

Библейский пример

Часть 4. Начало церковной дисциплины

Приносят ли они пользу?

За какие грехи нужно наказывать?

Небиблейское отношение к церковной дисциплине

Часть 5. Вопросы дисциплины в истории церкви

Апостольские постановления (252-270 гг.)

Четвертое столетие

Средние века

Четвертый вселенский собор (1215 год)

Реформация

Часть 6. Грехи, требующие наказания

Часть 7. Учение Иисуса Христа

Личное порицание

Беседа при свидетелях

Публичное объявление

Отлучение от церкви

Часть 8. Учение Апостола Павла

Предварительные действия

Публичное порицание

Отлучение от церкви

Удаления от общения как средство дисциплинирования

Отдать в руки сатане

Измождение плоти

Учёт обстоятельств при дисциплинировании

Часть 9. Цели церковной дисциплины

Вызывать покаяние

Восстановление в здравой вере

Поощрять духовное исцеление

Часть 10. Восстановление в прежнее состояние

Согрешение

Исправление

Значение исправления

Способ действий при восстановлении

Носить бремена друг друга

Восстановление после церковного взыскания

Шаги к полному восстановлению (2 Кор. 2:5-9)

Простить

Утешение

Любовь

Опасность иметь дух непрощения

Отсутствие благословения

Потеря милости

Пример восстановления

Часть 11. Процесс восстановления согрешившего

Влияние греха на согрешающего

Влияние греха верующего на Бога

Влияние греха христианина на других людей

Часть 12. Вопросы о церковной дисциплине

ПРИЛОЖЕНИЕ

Меры взыскания церковного благочиния

Обличение

Увещание

Запрещение (2 Тим. 4:2)

Замечание (2 Фес. 3:14)

Отлучение

О суде церкви над пресвитером (1 Тим. 5:19-21)

О порядке рассмотрения церковных дел

О порядке принятия новых членов в церковь и об отлучении от церкви впавших в грех и неисправимых

Отношение верующих к служителям церкви А. Г. Бринза

Суд над пресвитером

Пастырь или наемник

Исповедь диакона церкви

О мерах духовного исправления в церквах евангельских И. С. Проханов

Увещание

Вразумление

Обличение

Ошибки увещаемых и обличаемых

Ошибки увещевающих или обличающих

Часть 1. Что учит Библия о церковной дисциплине

Чему Библия учит в вопросе церковной дисциплины? Нам нужно исследовать, что говорит Библия о дисциплине в обществе святых людей. Этот вопрос нужно внимательно изучить, имея в виду то, что он весьма деликатный, и что ответственность за сохранение дисциплины возложена исключительно на пасторов церквей. Эта истина изложена следующими словами: Евр. 12:12-13 - "Итак укрепите опустившиеся руки и ослабевшие колена... дабы хромающее не совратилось, а лучше исправилось".

Цель Бога заключается не в том, чтобы уничтожить, но чтобы исправить согрешающих верующих и сделать их плодоносными на Его ниве.

Евангелизация призвана для того, чтобы церковь служила внешнему миру, т.е. тем, кто находится в грехах. Церковная дисциплина - это служение для тех, кто уже находится в церкви, но связаны грехом. Осуществляемое с любовью поддержание церковной дисциплины поможет святым. находящимся в грехах, осознать греховность их поведения и несовместимость такого поведения с их верою в Христа. Церковная дисциплина предназначена для того, чтобы люди осознали свои грехи и покаялись в них.

Для того, чтобы лучше понять проблемы, которые возникают в церквях, не поддерживающих церковную дисциплину, рассмотрим некоторые Библейские примеры.

Коринф

Апостол Павел упрекает коринфян в отсутствии церковной дисциплины, указывая на известный всей церкви случай аморального поведения её члена: 1 Кор. 5:1 - "Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего".

Греческое слово "порнея", переведенное как "блудодеяние", выражает общую идею супружеской неверности, а в данном случае - кровосмешение, когда молодой человек вступил в половую связь со своей сводной матерью (жену отца своего). Сравнивая это место с Матф. 14:4, 22:28, а также 1 Кор. 7:2, 29, можно заключить, что речь шла именно о кровосмесительной связи. В Ветхом Завете были строго запрещены кровосмесительные браки (Лев. 18:6-18; Втор. 22:30). Случаи кровосмесительных браков не были особой редкостью среди язычников; однако, они не были распространённым явлением и не одобрялись обществом.

Как же коринфская церковь отнеслась к такому постыдному случаю?

Коринфские верующие столкнулись с другою серьёзною проблемою - они возгордились собою (1 Кор. 4:6-7; 18-19). Они гордились своими руководителями, своей мудростью и своей свободой. Они считали, что их церковь намного лучше, чем другие церкви в Македонии и Ахаие.

Ослеплённые гордостью, они просто не заметили, что в их церкви произошло такое мерзкое событие. Апостол Павел, когда говорил: "И вы возгордились" (ст. 2), не имел в виду, что они возгордились этим случаем блудодеяния (как проявлением их духовной свободы в Христе), но что они допустили гордость, несмотря на этот случай. Они считали себя настолько совершенными христианами, что просто обратили мало внимания на этот постыдный случай. Грех, который должен был бы погрузить их в великую печаль, на самом деле, не смог даже поколебать их самодовольство.

В своё оправдание они не могли сослаться на незнание. В 9-ом стихе апостол напоминает им: "Я писал вам в послании - не сообщаться с блудниками". Послание, о котором упоминается здесь, было написано раньше 1-го Послания к Коринфянам, и в нём говорилось о церковной дисциплине и об отношении церкви к согрешающим членам, но оно не дошло до наших дней. В ст. 11 апостол Павел приводит более подробное напоминание о содержании этого несохранившегося послания: "Но я писал вам не сообщаться с тем, кто, называясь братом, остаётся блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником, с таким даже и не есть вместе".

И поскольку церковь не поступила так, как она должна была поступить, апостол Павел, пользуясь данной ему апостольской властью, предписывает, какое дисциплинарное взыскание должно быть наложено на согрешившего.

Коринфская церковь пренебрегла своею ответственностью в вопросах церковной дисциплины и должна была пожать соответствующие плоды.

Упущения в вопросах, относящихся к церковной дисциплине, неизбежно приведут к компромиссам и в других вопросах. Коринфяне стали судиться между собою, злоупотреблять своей свободой, пренебрегать святостью Вечери Господней, преуменьшать значение любви, неправильно пользоваться своими дарами и даже допустили сомнение в воскресении умерших. Церковная дисциплина стала своеобразным водоразделом в Коринфской церкви. Пренебрежение вопросами дисциплины послужило отправной точкой для скольжения вниз по наклонной плоскости.

Фиатира

В Откр. 2:19 мы читаем: "Знаю твои дела, и любовь, и служение, и веру, и терпение твоё, и то, что последние дела твои больше первых".

Однако, подобно Коринфской церкви, церковь в Фиатире, одолеваемая самодовольством, пренебрежительно отнеслась к проявлению безнравственности в её среде. Такое самодовольство подогревалось лжеучением исходившим от "Иезавели". Это имя очевидно выбрано иносказательно с целью напомнить о жене царя Ахава, который благодаря ей стал поклоняться Ваалу и ввёл в этот грех всё Северное Израильское Царство (3 Цар. 16:31; 18:19). Служение Ваалу было не только идолопоклонством, но оно также поощряло ритуальную проституцию. Поклонники Ваала вступали в храме Ваала в половое сношение со жрицами, служившими при храме, с тем, чтобы возбудить жажду в Ваале и склонить его к совокуплению с богинями и, таким образом, повысить урожай земли. Подобно тому, как под влиянием Иезавели израильтяне впали в безнравственность, верующие в Фиатире под влиянием ложного пророчества тоже склонились к безнравственному поведению.

В Фиатире существовал особый моральный климат, толкавший к безнравственному поведению. Поскольку экономика города была основана на торговле, и всеми делами в городе управляли торговые гильдии, которые были тесно связаны с языческими религиями, то отказ от членства в такой гильдии означал социальную изоляцию и потерю работы. Ссылаясь на слова "...идол в мире ничто..." (1 Кор. 8:4), "Иезавель" учила, что верующие не должны впадать в нищету из-за того, что они отказываются подчиняться правилам торговых гильдий, а для этого они должны подчиняться им. То, что религиозные праздники требовали половой распущенности, по-видимому, нисколько не тревожило ни "Иезавель", ни её последователей (Откр. 2:20-21).

Это учение можно вкратце свести к следующему: духовность верующего человека не зависит от того, как он живёт в теле, и, по учению Иезавели, фиатирским верующим следовало участвовать в языческих религиозных обрядах (даже, если они были тесно связаны со служением диаволу) и тем показать миру, что зло теряет всякую силу перед лицом Божьей благодати.

Поскольку церковь не приняла никаких дисциплинарных мер, Господь пообещал, что Он Сам сделает это (Откр. 2:22-23). Причём Он пообещал не только показать виновных, но также сдвинуть светильник церкви.

Ничто не говорит о себе так громко, как духовный мрак.

Часть 2. Что теряет церковь, пренебрегая дисциплиной

Отсутствие чистоты

Христос пришел не только для того, чтобы спасти верующих, но также чтобы их освятить. Апостол Павел ясно пишет об этом в Ефес. 5:25-27. Христос особенно заинтересован в том, чтобы в церкви царила чистота. Грех, допускаемый членами церкви, будет производить всё большее отступление от Бога (1 Кор. 5:6; Евр. 12:15; 2 Тим. 2:16-17).

В Кор. 5:7-8 Ап. Павел, со ссылкою на Ветхий Завет, призывает верующих к церковной чистоте. Иудейская Пасха, как прообраз жертвенного подвига Иисуса Христа, следовала сразу же за праздником Опресноков (Лев. 23:4-8). Перед наступлением праздника Опресноков всё квасное должно быть удалено из домов и сожжено на огне. Указывая на это, Ап. Павел призывает: 1 Кор. 5:7 - "Итак считаете старую закваску, чтобы быть вам новым тестом, так как вы безквасны, ибо Пасха наша, Христос, заклан за нас".

Поскольку Христос стал жертвою за грехи всего мира, и в Нём исполнился Ветхозаветный образ Пасхи, то Церковь вошла в период непрекращающегося праздника Опресноков. И апостол Павел продолжает: 1 Кор. 5:8 - "Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины".

Пренебрежение вопросами дисциплины приводит к возникновению нечистоты в церкви, и поскольку мы не можем выйти из мира, мы должны мир удалить из церкви. Вот почему апостол Павел призывает: 1 Кор. 5:13 - "Итак извергните развращённого из среды вас".

Отсутствие силы

Седьмая глава книги Иисуса Навина говорит о потере силы израильтянами при сражении у города Гай из-за того, что согрешил Ахан. Перед тем израильтяне, войдя в землю обетованную, одержали блестящую победу над Иерихоном. Предвидя вторую победу над гораздо более слабым городом Гаем, Иисус Навин послал только 3000 вооружённых израильтян, чтобы они захватили город, однако израильтянам пришлось бежать! При этом 36 израильских воинов погибли у города Гай. Потерпев позорное поражение, израильтяне пали духом, а Иисус Навин смутился (см. И. Нав. 7:4-9). Ведь Гай был маленьким городком. Почему же Господня армия потерпела столь унизительное поражение? Иисус Навин воззвал к Господу, и Бог открыл ему причину этого поражения (см. И. Нав. 7:11-12).

Господь повелел Иисусу Навину собрать всех израильтян и обнаружить виновного. Вскоре открылось, что Ахан взял заклятые вещи и нарушил тем самым Господне повеление (И. Нав. 6:16-19). В стане израильтян появился грех. И этот грех лишил силы всю израильскую армию.

"Постойте, постойте, - можете возразить вы, - разве не один Ахан согрешил? Почему же весь народ должен был страдать из-за греха одного человека?" Хотя из Библии становится ясно, что согрешил действительно только один Ахан, Бог вполне определённо указывает на то, что весь Израиль согрешил: И. Нав. 7:1.11 - "Но сыны израилевы сделали преступление...

Израиль согрешил..." Вина всего народа обуславливалась принципом всеобщей солидарности. С точки зрения Бога, грех одного человека распространяется на всю семью, к которой он принадлежит (см. Рим. 5:12; Евр. 7:5). Один Ахан лишил весь израильский народ данной ему Богом чистоты и святости.

Грех лишил Божьего благословения весь израильский народ. И подобно тому, как Израиль не мог относиться равнодушно к греху одного из его сынов, так и поместная церковь не может относиться равнодушно к согрешению члена своей общины.

Отсутствие прогресса

Отсутствие чистоты всегда приводит к отсутствию прогресса. Только после того, как грех Ахана был открыт, и весь израильский стан очистился, Израиль снова получил силу Божью и победил Гай (И. Нав. 8:1-19).

Принципы суда в народе Божьем (7-ая глава книги Иисуса Навина):

1. Если мы согрешаем, это известно Богу (поскольку Он есть и знает всё).

2. Если мы согрешаем Бог, отнимает Своё благословение. Он может лишить благословения даже всю группу, к которой принадлежит согрешающий.

3. За совершённый грех мы можем осудить сами себя, или же нас осудит Бог.

4. После такого осуждения Божье благословение возвращается вновь.

Церковь, желающая получить Божьи благословения, не должна пренебрегать духовною чистотою её членов. На примере 7-ой главы книги Иисуса Навина показано, как непослушание одного члена церкви может привести к духовному поражению всей общины. Церковь, которая равнодушно относится к греху её членов, потеряет не только чистоту. Она также потеряет духовную силу и не сможет побеждать. Пока грех Ахана оставался ненаказанным, израильтяне терпели поражение у города Гай.

Хотя согрешающий несёт полную ответственность за свой грех, Библия учит, что те, кто не согрешает, но равнодушно относится к греху других, также становятся виновными (см. Рим. 24:11-12). Подобно сторожевому, стоявшему на страже в Израиле, Бог предупредил Иезекииля, чтобы он учил народ ответственности за их непослушание. Согрешающий нёс ответственность за свой грех, но долг Иезекииля заключался в том, чтобы предупреждать согрешающего (см. Иез. 3:18).

Часть 3. Образец церковной дисциплины

Прежде, чем рассматривать вопросы церковной дисциплины, нам следует обратить внимание на пример поддержания Богом дисциплины среди Его детей. В Евр. 12:5-13 представлен такой пример Божьего дисциплинирования, которому церковь должна подражать.

Евр. 12:1 - "Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще".

Сам Христос показал пример верующим, как это можно сделать (12:2).

Терпение, проявленное Им во время Его крестных страданий, должно воодушевить верующих, переживающих различные трудности и испытания. Ключевое слово в этом стихе - это слово "претерпел". Именно терпение - наиболее необходимое качество, когда христианин переживает различные искушения (см. Гал. 6:9). Автор Послания к Евреям ожидал, что пример Христа поможет его читателям "не ослабеть душами вашими" (12:3).

Далее, в стихах 4-13 этого послания подробно описаны те благословения и преимущества, которые приносят верующему Божественное дисциплинирование. Божье наказание предназначено для того, чтобы согрешающие святые исправились и их святость была восстановлена. Такое дисциплинирование и его цели служат примером, которому церковь должна подражать.

Цель - любовь (Евр. 12:4-6)

Божье наказание Его детей вызвано не гневом, а любовью. В Евр. 12: 4 указано, что хотя верующие евреи много страдают (10:32), никто из них не был убит за имя Христа (...вы ещё не до крови сражались"), подобно Стефану (Деян. 7) или Иакову (Деян. 12). Затем он напоминает своим читателям слова истины, сказанные Соломоном: Пр. 3:11-12 - "Наказания Господня, сын мой, не отвергай, и не тяготись обличением Его; ибо кого любит Господь, того наказывает, и благоволит к тому, как отец к сыну своему".

Связь между любовью и наказанием видна также из слов Христа, сказанных Лаодикийской церкви: Откр. 3:19 - "Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся".

В этом мире наказание часто считают проявлением гнева и ненависти; однако, согласно Слову Божьему, именно любовь требует применения дисциплинарных мер. Знание того, что Бог наказывает тех, кого Он любит, служит средством, предохраняющим от греха. Тот же самый принцип действует и в системе воспитания детей в семье.

Греческое слово "пайдея" (Евр. 12:6), переведенное "наказывает", означает действие, предпринимаемое с целью воспитания детей. В Ефес.

6:4 апостол Павел говорит о двух типах дисциплинирования, находящихся во власти родителей: 1) учение действием (наказание) и 2) учение словом (увещевание). Чаще всего родители принимают дисциплинарные меры с целью исправления детей, и такое дисциплинирование - это реакция на непослушание детей. Такое дисциплинирование может осуществляться или в форме физического наказания или в форме лишения какой-то привилегии. Дисциплинирование с целью заблаговременного предотвращения того или иного акта непослушания также важный метод воспитания детей. Для этого требуется, конечно, сначала выслушать ребёнка и понять мотивы его поведения, а также для того, чтобы создать атмосферу, в которой ребёнок положительно отреагирует на наставление или наказание.

Второй метод дисциплинирования - это наставление словами в виде поучения, одобрения или обличения. Священник Илий именно в этой области допустил великую небрежность. Видя грех своих сыновей, он "не обуздывал их" (1 Цар. 3:13). Однако, оба метода дисциплинирования, учение действием и учение словом, должны использоваться родителями, если они желают успешно воспитывать своих детей. В конце концов, оба эти метода используются Отцом Небесным в процессе воспитания святых, живущих на земле.

Есть два возможных неверных пути, которыми дети могут пойти в ответ на дисциплинирование их родителями: пренебречь им или прийти от него в отчаяние. Некоторые дети считают родительское дисциплинирование чем-то отсталым и ненужным. Другие просто приходят в отчаяние от того, что они не в состоянии поступать так, как того требуют родители. В обоих случаях дети не поддаются дисциплинированию и считают, что их родители поступают с ними не по любви.

Верующие не должны, подобно этим детям, пренебрегать Господним наказанием. Они не должны также приходить в отчаяние. Хотя этот процесс и болезненный, наказание Господне - это проявление любви и милости всемогущего Бога! Кого Он любит, тех Он и наказывает. Кого Он принимает, тех Он и "бьёт". То, что Бог "бьёт" означает, что процесс дисциплинирования может быть физически болезненным. Тем не менее, несмотря на это, он всегда продиктован любовью.

Будучи отцом, я лично нахожу физическое наказание детей очень неприятным для меня занятием, и мне не хотелось бы прибегать к нему.

Я не люблю "шлепать" моих детей, и мне не нравится их крик и плач. Я бы с удовольствием воспользовался каким-нибудь другим методом дисциплинирования моих детей. Но я просто не могу игнорировать совет, данный в Св. Писании: "не жалей розгу". И в некоторых случаях именно розга - наилучшее средство воспитания детей.

Только одно заставляет меня "шлёпать" моих детей - любовь. Я не стану физически наказывать соседских детей, хотя они иногда просто нуждаются в этом! Но огромная любовь к моим собственным детям требует того, чтобы их нехорошее поведение не оставалось без последствий. Моя любовь заставляет меня действовать так, чтобы мои дети были воспитаны должным образом и могли в своё время своим поведением прославить нашего Господа. Бог поступает с нами таким же образом, только в несравненно более совершенной форме.

Семейные взаимоотношения (Евр. 12:7-9)

В Послании к Евреям, в стихах 7-9 указывается на то, что Господне наказание происходит в семейной обстановке. Если верующие подвергаются Божественному дисциплинированию, то Бог относится к ним, как к "сынам". Автор послания приводит на память именно семейную обстановку, говоря: "Ибо есть ли какой сын, которого не наказывал отец?" Несомненно, что ответ может быть только один: "Нет". Любой любящий отец должен прибегать к мерам дисциплинарного воздействия.

Любой сын нуждается в воспитании. Даже Сын Божий "страданиями навык послушанию" (Евр. 5:8).

В 8-ом стихе Послания к Евреям указывается на то, что наказание - это признак сыновства: "Если же остаётесь без наказания, которое всем обще, то вы незаконные дети, а не сыны".

Слово "незаконный" относится к тем, кто не переживает Господнего наказания. Во времена Римской империи незаконнорожденные (побочные) дети не пользовались равным правом наследства с законными детьми. Незаконный ребёнок не мог претендовать на нормальные взаимоотношения отца и сына. Такой ребёнок не подвергался наказанию со стороны своего отца, но он не имел и отцовского наследства.

Из 8-го стиха совершенно определённо вытекает заключение, что если христианин впадает в грех, он обязательно подвергнется Господнему наказанию. И если такого наказания не происходит, то есть все основания подумать над тем, истинный ли христианин такой человек. Возможно, что такой человек просто "религиозный", а не истинный Библейский верующий. Отсутствие наказания в жизни члена церкви, который упорствует в том или ином грехе, может свидетельствовать о том, что он не спасён и не истинный член семьи детей Божьих (см. Матф. 7:15-23; Тит. 1:16; 1 Иоан. 3:6-10). В ст. 9 говорится о правильном отношении христианина к Божьему наказанию: Евр. 12:9 - "Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?" Выражение "Отцу духов" относится к нашим земным родителям. В Послании указывается на то, что уважение к земным родителям имеет духовную параллель: если мы уважаем наших земных родителей и проявляем послушание им, то тем более важно уважать Бога и быть Ему послушным, принимая Его наказание. Если земные родители иногда допускают ошибки, наказывая своих детей, наказание нашего Отца Небесного всегда заслужено и справедливо. Истинные дети Божьи - всегда объекты Божественного дисциплинирования. И такое дисциплинирование - признак того, что человек рождён свыше и имеет духовную жизнь.

Польза от наказания (Евр. 12:10-13)

Божественное дисциплинирование, основа которого неограниченная Божья любовь, приносит благословение. В Евр. 12:10 наказание, которым наказывает земной отец, сравнивается с наказанием Отца Небесного. Земные родители наказывали нас "по своему произволу". Отец же Небесный наказывает нас "для нашей же пользы" Далее кратко показывается земная власть родителей и их способность ошибаться и проводится сравнение этого с чистой любовью и вечной справедливостью Бога.

Божье дисциплинирование рассчитано на то, чтобы помочь христианину идти тропою освящения, как заповедал Бог: "Будьте святы, потому что Я свят" (1 Пет. 1:15-16).

В Евр. 12:11 отмечен тот факт, что любое наказание (земных родителей или Бога) кажется не радостью, а печалью. Проповедник Евангелия Билли Грэм выражает эту же мысль словами: "Розга во многих домах считается устаревшим предметом, а психиатры коробятся при одном воспоминании о ней. Но когда я был маленьким, моя мать заставляла иногда "коробиться" меня самого, и это нисколько не мешало развитию моей личности".

Боль, причиняемая дисциплинарными мерами, однако, приносит свою пользу: "…но после, наученным через него доставляет мирный плод праведности".

Жизнь Билли Грэма служит хорошим свидетельством того, что наказание любящих родителей приносит хорошие плоды. Однако, такая польза проявляется не сразу. Спортсмен, например, хорошо знает, что сможет пожать плоды только тогда, когда окончит цикл интенсивных тренировок.

Окончательная польза вообще не всегда кажется очевидною. И это можно видеть на следующем примере: маленький мальчик как-то пускал по воде в городском парке небольшой кораблик, и вдруг порывом ветра кораблик отнесло настолько далеко от берега, что мальчик не мог его достать. Бесплодные попытки мальчика достать кораблик привлекли внимание находившегося поблизости дедушки. И он пришёл на помощь.

Однако мальчик испугался, когда увидел, что дедушка хочет бросать камни в направлении кораблика! И только позже мальчик увидел, что камни, брошенные дальше, чем находился кораблик, возбудили волны, пригнавшие кораблик к берегу.

Нечто подобное происходит и с Божественным дисциплинированием. Когда мы удаляемся от Бога, нам может показаться, что Он бросает в нас камни. На самом же деле Он использует возникающие "волны" для того, чтобы вернуть нас назад к Себе.

Текст Евр. 12:12-13 имеет прямое отношение к тому, что сказано в стихах 5-11. Ключом к извлечению благословения из Божественного наказания является правильное отношение к нему. Верующие евреи отнеслись неверно к Божественному наказанию и стали унывать при виде постигших их искушений. Над ними нависла угроза духовного паралича, который мог сделать их духовными калеками, и в таком случае они не получили бы никакой пользы от Божьего наказания. Обращаясь к Ветхому Завету, автор послания призывает их: "Итак укрепите опустевшие руки и ослабевшие колена и ходите прямо ногами вашими..." (12:12-13; ср. Ис. 35:3; Пр. 4:26).

Другими словами: "Сбросьте с себя парализующее вас уныние и снова укрепитесь силою Бога". Такое выпрямление и укрепление может быть осуществлено силою Духа Святого (Рим. 8:3-4), если верующие делают это, "взирая на начальника и совершителя веры Иисуса" (Евр. 12:2). В стихе 13 изложена цель, с которой Бог наказывает Своих детей: "...дабы хромлющее не совратилось, а лучше исправилось".

Божье наказание призвано для того, чтобы верующий не оказался навсегда парализованным его грехом. Бог хочет с помощью наказания исцелить и восстановить согрешающего, приведя его к покаянию.

Библейский пример

В Ветхом Завете записано много примеров того, как Бог применял к Своему народу дисциплинирующие взыскания. Бог наказывал Моисея (Втор. 32:48-52), Мариам (Числ. 12:1-15), Саула (1 Цар. 16:14) и царя Манасию (2 Пар. 33:1-20). Один из классических примеров Божьего наказания в Ветхом Завете - наказание Давида за то, что он совершил прелюбодеяние с Вирсавиею и убил её мужа Урию.

В 11-ой главе 2-ой книги Царств описан случай самого печального падения царя Давида. Вместо того, чтобы со своею армиею пойти на войну, он на этот раз без всякой причины для этого остался в Иерусалиме. Бессонная ночь и красота Вирсавии возбудили в Давиде плотскую похоть, и Давид вступил в половую связь с женою одного из своих воинов. Когда Давид узнал от Вирсавии, что она забеременела, он решил сделать так, чтобы его грех остался незамеченным, и призвал её мужа домой, чтобы он провёл ночь со своею женою. Однако Урия отказался от того, чтобы провести ночь со своею женою в то время, когда его товарищи находятся на поле боя, и это толкнуло Давида на дальнейший грех. Он осуществил заговор с целью убить Урию.

По приказанию Давида Иоав устроил так, что Урия во время битвы оказался один, и был убит; и хотя он погиб от руки врагов, фактически, причиною его смерти послужил заговор, осуществлённый Давидом. После того, как Вирсавия оплакала своего мужа, Давид взял её себе в жены.

Краткое описание этого печального случая заканчивается словами: 2 Цар. 11:27 - "И было дело, которое сделал Давид, зло в очах Господа".

Бог должен строго поступать с теми, кто ослеплён грехом. Для того, чтобы Давид осознал греховность своего поступка, Бог послал к нему пророка и советника Нафана (2 Цар. 12:1-12). Когда Давид осознал всю тяжесть своего греха, он сказал Нафану: 2 Цар. 12:13 - "Согрешил я пред Господом".

Давид был "мужем по сердцу Бога" (1 Цар. 13:14; Деян. 13:22) и потому, несмотря на свой великий грех, он не потерял сердечную чувствительность к Богу. На основании покаяния Давида (см. Пс. 50), Нафан заверил Давида, что Бог простил его грех, и он не умрёт за него (см. Лев. 20:10. Затем Нафан добавил: 2 Цар. 12:14 - "Но как ты этим делом подал повод врагам Господа хулить Его, то умрёт родившийся у тебя сын".

Бог поразил родившегося ребёнка смертельной болезнью. Через семь дней сын Давида умер. Несмотря на Свою безграничную любовь и бесконечную милость, Бог наказал Давида за совершённый им грех. Смерть ребёнка - это, пожалуй, самое тяжёлое переживанием для родителей, но Бог допустил именно такое наказание, чтобы Давид мог исправить своё поведение.

Наказание также служило той цели, чтобы была восстановлена репутация Бога. Грех Давида стал поводом к тому, чтобы Божьи враги хулили имя Божье, поскольку один из его избранных сосудов морально пал. Они могли говорить: "Что же это за Бог, Который избрал и помазал такого царя, который убил своего же воина и взял себе его жену?" Грех, совершённый прилюдно приносит результат, который становится известным всем. Давид должен был быть наказанным так, чтобы весь Израиль и его соседи смогли увидеть Божье осуждение и не имели повода хулить имя Божье.

Можно было бы рассмотреть и другие случаи Божьего наказания, но уже из этого одного случая хорошо видно, что Бог наказывает для того, чтобы согрешающие святые смогли исправиться. Бог не умертвил Давида, хотя он и заслуживал этого. Видя раскаяние Давида, Бог удовлетворился его исповедью и прибегнул к дисциплинарному взысканию с тем, чтобы Давид снова стал полезным для Него. В случае с Давидом Господне наказание было весьма серьёзным. Однако, Его наказание всегда вызвано Его любовью и рассчитано на то, чтобы восстановить в праведности Его согрешающих детей.

Церковные дисциплинарные взыскания также предназначены не для того, чтобы карать, но чтобы восстанавливать упавших. Конечно, они могут быть болезненными наподобие того, как йод причиняет боль, когда им дезинфицируют рану на теле человека. Однако, таким образом создаётся возможность для восстановления согрешившего. С помощью боли, причиняемой обличением, исповеданием и прощением согрешивший восстанавливает общение с Иисусом Христом и Его церковью. А такое восстановление - как раз единственная цель церковного наказания.

Часть 4. Начало церковной дисциплины

В книге Екклесиаста сказано: "Всему своё время, и время всякой вещи под небом" (Екл. 3:1). Установлению эффективной церковной дисциплины мешают следующие пять основных причин:

1. Люди не знают того, что дисциплинирование приносит пользу.

2. Люди не знают, какие именно грехи должны наказываться.

3. Люди боятся его последствий.

4. Люди считают, что дисциплинирование - это изгнание из церкви, церковный суд и проявление нетерпимости.

5. Люди не знают хороших примеров, которым они могли бы подражать, не умеют "облачать в любовь" и "восстанавливать хромлющих".

6. Боязнь последствий. Многие пасторы не применяют дисциплинарных церковных мер из-за того, что боятся быть отверженными церковью, или что в церкви произойдёт разделение.

7. Игнорирование необходимых процедур.

8. Стремление уклониться от решения проблем. Трудности, связанные с проведением церковного дисциплинирования, очень часто кажутся несовместимыми с общими целями и задачами, стоящими перед церковью. Эти проблемы уводят нас в сторону и отнимают у нас столь ценные силы и время.

Конечно, проблемы можно стараться не замечать, но они от этого не исчезают. И если мы их стараемся не замечать, то они только накапливаются и усложняются. Некоторые проблемы могут даже показаться "исчезнувшими самими собою", но если они не были решёнными, они всё равно дадут о себе знать позже, нанеся вред как членам церкви, так и её руководству.

Приносят ли они пользу?

Во многих случаях в результате применения церковного наказания человек или люди, подвергнувшиеся ему, оставляют церковь и уходят из неё.

Церковное наказание только тогда достигает своих целей, когда члены церкви любят друг друга и привязаны к своему церковному руководству.

За какие грехи нужно наказывать?

В этом вопросе существуют две крайности. Одна из них: известен случай, когда членов церкви исключили только за то, что они посетили собрание не в своей церкви. Вторая: известен случай, когда пастор оставил свою жену и женился на своей секретарше и после этого с благословения членов церкви остался пастором в той же церкви.

Оба случая не соответствуют учению Библии. Библия говорит вполне определённо, что нужно было делать и в том, и в другом случаях, и мы немного позже обсудим соответствующие места.

Небиблейское отношение к церковной дисциплине

Некоторые люди рассматривают церковное дисциплинирование, как средневековую инквизицию, т.е. как церковный террор или религиозный экстремизм. Христиане, тем не менее, должны показать как церкви, так и миру, что дисциплинарные исправительные меры - это внутрицерковное семейное дело; они побуждаются и направляются любовью. Тело Христово - это духовная семья, все члены которой вошли в неё через духовное рождение.

Часть 5. Вопросы дисциплины в истории церкви

В первоапостольской Церкви дисциплинирование было признанной необходимостью; оно широко применялось на практике и служило признаком истинного, Библейского христианства.

В Новом Завете существует много доказательств того, что в первоапостольской Церкви применялись меры дисциплинарного взыскания (Матф. 18:15-20; Деян. 5:1-11; 1 Кор. 5:1-5; 2 Кор. 2:5-11; Гал. 2:2-14; 6:1; 2 Фес. 3:6-15).

Вопросы церковной дисциплины занимали важное место и в послеапостольский период, на протяжении двух или трёх столетий, и это видно из того, с какой серьёзностью обсуждались вопросы, какие грехи могут быть прощены, если они сделаны после обращения. Когда гонения на христиан усилились, возник вопрос, как относиться к тем, кто под давлением отрёкся от веры в Христа, но потом искренне покаялся. Можно ли было восстанавливать таких в церкви, и если да, то на каких условиях?

Апостольские постановления (252-270 гг.)

Эти и другие вопросы привели к тому, что была разработана система церковного наказания. В соответствии с так называемыми "Апостольскими Постановлениями", принятыми в Сирии в 252-270 гг. Р.Х., согрешивший должен был предстать перед церковью, где производилось тщательное расследование того, согрешил ли он на самом деле, и если он согрешил, то его отлучали от церкви на срок от двух до семи недель, в зависимости от тяжести соделанного им греха. Только после этого согрешивший восстанавливался в правах и мог иметь полное общение с церковью. Находившийся под таким церковным наказанием должен был доказать плоды искреннего раскаяния - сидеть возле церковных дверей в разодранной одежде и с посыпанной пеплом головой.

Четвертое столетие

К четвёртому столетию в церкви была разработана стройная система церковного наказания с подробным описанием необходимых действий для обсуждения согрешившего и его восстановления. В это время отношение к греху было очень серьёзным, и наказание, особенно за такие тяжкие грехи, как убийство, прелюбодеяние и блуд, было очень строгим.

Средние века

В средние века, благодаря быстрому росту числа монахов, всё большее влияние стала завоёвывать точка зрения, что грех должен быть обсуждён между согрешившим и его священником. Церковное разбирательство больше не требовалось, и публичное исповедание больше не допускалось. Согрешившему не нужно было показывать плоды истинного покаяния. Исповедь происходила тайно перед одним священником. И только в особых случаях требовалось общественное разбирательство.

Четвертый вселенский собор (1215 год)

На этом соборе было принято решение, что члены церкви должны в обязательном порядке раз в год совершать исповедь. Тот, кто хотя бы раз в год не являлся на исповедь к священнику, изгонялся из церкви, и ему отказывали в праве быть похороненным по христианскому обряду.

Реформация

Хотя Мартин Лютер решительно отбросил такие церковные нелепости, как индульгенции (отпущение грехов, которые могли быть совершены в будущем), к вопросам церковной дисциплины он относился с определённой нерешительностью. Его "Кирхенорднунг" ("Церковный порядок") не содержит никаких конкретных указанию о покаянии, исповедании или наказании за нераскаянный грех, равно как и возможности исключения из церкви. Однако, сам Лютер применял меры церковного дисциплинарного воздействия и призывал к этому других. Он считал, что в вопросах обличения и исправления основную роль должно играть Слово Божье, а отлучение от церкви должно быть только крайней мерою наказания. В нескольких случаях он настаивал на том, что не подчинившиеся церковному запрещению участвовать в Вечере Господней были отданы под юрисдикцию гражданских властей и были высланы из города.

Швейцарский реформист Ульрих Цвингли был более агрессивным в вопросах церковной дисциплины. Он считал, что гражданская и церковная власть должны быть едины, и что вопросами церковной дисциплины должны заниматься не только церковные служители, но и городские власти. Городские же власти имели право выносить приговоры.

Один из самых видных реформаторов, Жан Кальвин, внёс очень большой вклад в развитие церковного порядка и дисциплины.

Вопросы церковной дисциплины для него были настолько важными, что условием для своего возвращения в Женеву в 1541 году он поставил принятие его точки зрения по этим вопросам. Он настаивал на независимости церкви от гражданских властей, однако, искал у них поддержки, когда речь шла о наказании тех, кто нарушил церковную дисциплину.

"Бельгийское исповедание" (1561 год) как движение выросло из Реформации и считало, что церковная дисциплина - признак истинности церкви: "Отличительные черты истинной церкви - следующие: истинной церковь есть лишь в том случае, если в ней проповедуются чистые евангельские доктрины; если она в точности исполняет заповеданные Господом святыни (например, хлебопреломление); если она соответственно наказывает согрешивших или, если вкратце, в ней всё совершается исключительно по Слову Божьему, всё еретическое отвергается, и Иисус Христос признаётся единственным Главою Церкви".

"Гейдельбергский Катехизис", написанный в 1563 году и принятый в церквях и школах города Гейдельберга в Германии, также настаивал на строгой необходимости соблюдения дисциплины в церквах.

В "Вестминстерском исповедании веры", написанном в 1646 году, была целая глава, озаглавленная "Церковные порицания". Среди мер церковного наказания перечислялись: лишение на определённое время права принимать участие в Вечере Господней и отлучение от церкви.

Как видно из "Шлейтгеймского Исповедания" (1527) анабаптистское движение придавало важное значение вопросам церковной дисциплины.

Анабаптист Менно Симонс, ставший основателем менонитского движения, написал на эту тему три трактата. Некоторые считают, что он занимал крайний позиции в этих вопросах, хотя на самом деле, это вовсе не так. Он настаивал на строгом соблюдении церковной дисциплины, но подчёркивал, что целью церковного наказания должно быть увещание, а не отвержение.

В 17-ом веке шотландские пресвитериане строго придерживались церковной дисциплины и старались приобрести поддержку гражданских властей в вопросах соблюдения дисциплины. Английские пуритане также настаивали на соблюдении церковной дисциплины, но разработали такую доктрину церковной дисциплины, которая была независимой от гражданских властей. Джон Веслей, основатель методистского движения, был ревностным сторонником церковной дисциплины в рамках религиозной общины.

Представители конгрегационистов в течение двух лет (с 1646 по 1648 годы) проводили совещания в Кембридже, штат Массачусетс, с целью выработки своего собственного исповедания веры. В основном они согласились с положениями, изложенными в "Вестминстерском исповедании", за исключением вопроса церковной дисциплины. В заключительном документе "Кембриджская платформа" они выделили целый раздел под названием "Отлучение от церкви и другие наказания", в котором подробно описали порядок соблюдения церковной дисциплины. Этот документ - самое подробное, основанное на Библии, постановление по данному вопросу. Дисциплинарные меры, применявшиеся конгрегационистскими церквями в Массачусетсе, отражают место церковной дисциплины в историческом развитии американских церквей.

Рассматривая вопрос церковной дисциплины в исторической перспективе вплоть до настоящего времени, мы приходим к неоспоримому заключению, что в христианских церквях всегда применялись исправительные дисциплинарные меры. То, что этот вопрос находится сегодня в пренебрежении, не может затмить того факта, что в прошлом Церковь старалась сохранять свою чистоту и исправлять согрешающих членов.

Френсис Шейфер в письме издателю журнала "Христианство сегодня" выразил озабоченность духом примиренчества к греху, овладевшим многих евангельских христиан: "Этот новый шаг примиренчества по отношению к мирскому духу переходит к нам из двух групп: от тех, кто сознательно желает занизить требования Св. Писания, и от тех, кто не желает придерживаться истинной церковной дисциплины".

Вместе с таким примиренчеством, по словам Шейфера, приходит равнодушие к Библейскому учению о чистоте видимой Церкви Христовой. В течение всей истории церковная дисциплина играла важную роль в церковной жизни. Пришло время, чтобы этим вопросам снова стали придавать столь же важное значение в церквях.

Часть 6. Грехи, требующие наказания

Какие же грехи церковь должна считать достойными наказания? Я не знаю ни одной деноминации и ни одного вероисповедания, которое перечислило бы грехи, заслуживающие церковного наказания. В Библии, однако, приведены несколько списков грехов, которые могут послужить основанием для нахождения ответа на этот вопрос. Некоторые верующие считают, что составление подобного списка грехов напоминает "охоту на ведьм". С другой стороны, обращение к указаниям, данным в Св. Писании, должно побудить тех, кто заинтересован в вопросе поддерживания церковной дисциплины, обратить внимание на конкретные случаи, а не на различие чисто личностного характера. Касаясь вопроса церковной дисциплины, Ап. Павел пишет: 1 Кор. 5:11 - "Но я писал вам не сообщаться с тем, кто, называясь братом, остаётся блудником, или лихоимцем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе".

Немного дальше апостол Павел снова перечисляет некоторые из грехов и добавляет: 1 Кор. 6:9-10 - "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые - Царства Божия не наследуют".

Подобные поступки характерны для тех, кто не знает Господа Иисуса Христа. Верующие в Христа, допускающие такие поступки, должны подвергнуться обличению и церковному наказанию. В Гал. 5:19-21 Ап. Павел приводит список "дел плоти", уверяя, что таковые "не наследуют Царствия Божия".

Гал. 5:19-21 - "Дела плоти известны; они суть: прелюбодение, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, (соблазны), ереси, ненависть, убийства, пьянство, бесчинство и тому подобное; предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют".

Выражение "и тому подобное" указывает на то, что этот список не полон. Вполне понятно, что такие поступки у верующих достойны церковного наказания. Подобный список грехов привёл и Иисус Христос: Марк 7:21-22 - "Ибо изнутри, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство".

Во 2-ом Послании к Тимофею Ап. Павел перечисляет основные характеристики людей, которые будут жить в последнее время. Вот они: 2 Тим. 3:2-4 - "Ибо будут люди самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, злоречивы, неблагодарны, нечестивы, недружелюбны, непримирительны, клеветники, невоздержаны, жестоки, не любящие добра, предатели, наглы, напыщенны, более сластолюбивы, нежели боголюбивы".

В Послании к Титу апостол говорит о еретиках (Тит. 3:10), от которых, если они не желают исправиться, нужно удаляться. В Послании к Римлянам он также пишет: Рим. 16:17 - "Умоляю вас. братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них".

Должна ли церковь на основании вышеперечисленных мест составить список грехов, требующих дисциплинарного взыскания? Должны ли такие меры применяться ко всем или только к некоторым? На эти вопросы отвечает Ап. Павел: Гал. 7:1 - "Братия! если и впадёт человек в какое согрешение, вы духовные исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушённым".

Обратите особое внимание на слова "в какое согрешение". Ясно, что он не выделяет какие-то особенные грехи. Ту же самую мысль, по-видимому, выразил и Иисус Христос в Матф. 5:23-24, где Он повелевает Своим слушателям примириться со своим братом прежде, чем обращаться к Богу. Говоря о грехе, Он употребил слово "что-нибудь".

Из Гал 6:1 и Матф. 5:23-24 ясно вытекает, что любое согрешение должно привести к обличению и последующему исправлению. Дениэл Урей, пастор и автор книги "Библейская церковная дисциплина" пишет: "Библейские доктрины, определяющие поведение верующих, требуют определённой дисциплины". Дисциплинарные меры могут быть различными, в зависимости от конкретного согрешения, однако, любой известный грех должен повлечь за собою какое-то взыскание. Конечно, оно не означает, что верующие должны надеть на себя форму гестапо и внимательно следить друг за другом. Но, как члены семьи Христовой, они должны, руководствуясь любовью, исправлять друг друга.

Грехи, требующие церковного наказания можно разделить на четыре категории: нарушения Христовой любви, единства, законов истины. Нарушение любви - это личное согрешение против брата или сестры (см. Матф. 5:23-24). Нарушение христианского единства - это такие действия, которые нарушают мир в церкви (Рим. 16:17; Тит. 3:10). Нарушение христианского закона или христианской морали - это нарушение этических правил, установленных в Ветхом и Новом Заветах, и в данном случае перечисления грехов, которые мы находим в Св. Писании, помогают нам установить те действия и поступки, которые представляют собой грехи данной категории. Нарушение христианской истины - это отвержение важных Библейских доктрин, и Библия называет это ересями (1 Тим. 6:3-5; Тит. 3:10; 2 Иоан. 7-10).

Церковь нашего 20-го столетия должна обратить внимание на христианскую дисциплину. Она ключ к эффективным взаимоотношениям в семьях, в церквях и в мире, поскольку церковное дисциплинирование направлено на исправление, а не на осуждение. Дисциплинарное взыскание должно следовать сразу же после согрешения и тогда оно будет иметь самое сильное влияние на будущее поведение. Оно способствует тому, чтобы верующие имели истинную любовь (см. Ефес. 4:15).

Проявляет ли современная церковь заботу о соблюдении дисциплины? Иисус Христос заботился об этом. И Его последователи, как Его Невеста, должны заботиться о своей чистоте и готовности встретить Его, когда Он снова придёт на землю.

Часть 7. Учение Иисуса Христа

Иногда за церковною дисциплиною стараются следить те, кто даже не удосужился ознакомиться с тем, что по этому вопросу говорит Библия. Последствия в таком случае бывают катастрофичными. Процесс дисциплинирования становится не только более длительным и болезненным, но обычно не достигает своей цели. Наиболее разумно следовать указаниям, данным Иисусом Христом и записанным в Матф. 18:15-17.

Иисус отметил четыре основных шага в процессе исправления согрешающего (1) личное порицание; (2) встреча при свидетелях; (3) публичное объявление; (4) публичное отвержение.

Личное порицание

В Матф. 18:5-14 изложено предупреждение, сделанное Иисусом Христом Его ученикам об опасности ввести кого-либо в соблазн. В стихе 7 сказано: Матф. 18:7 - "Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, чрез которого соблазн приходит".

Верующие должны следить за тем, чтобы своим поведением они не толкнули кого-либо в грех. Горе тому, кто разрушит духовную жизнь другого человека!

Однако, что если согрешили не вы, а ваш брат? Как христианин должен поступить в таком случае? Выражая осуждение тем, кто вводит других людей в грех, Иисус Христос объясняет, что должен сделать верующий, если против него согрешил его брат. Первый шаг описан в стихе 15; Иисус говорит: Матф. 18:15 - "Если же согрешит против тебя брат твой, приди и обличи его между тобою и им одним: если послушает тебя, то приобрёл ты брата твоего".

Верующий, против которого согрешил другой член церкви, должен встретиться лично с ним и обличить своего брата или сестру в грехе.

Существуют разногласия по поводу того, есть ли в греческом оригинале слова "против тебя". В нескольких древних рукописях они отсутствуют (Ватиканский Кодекс и Синайский Кодекс). Возможно, что слова "против меня", содержащиеся в 21 стихе, побудили переписчика добавить слова "против тебя" в 15-ом стихе. С другой стороны, эти слова могли быть пропущены другими переписчиками с той целью, чтобы придать этому стиху общий характер. Хотя некоторые настаивают на том, что слова "против тебя" дописаны позже, Гандри приводит доказательства в пользу того, что они есть в оригинальном тексте. Следующие несколько позже выражения "между тобою и им одним" и повеление примириться с кающимся братом (18:21-35) свидетельствуют в пользу того, что слова "против тебя" принадлежат первоначальному тексту.

Но независимо от того, составляют ли слова "против тебя" часть оригинального текста или нет, из Гал. 6:1 становится ясно, что верующие должны выступать против любого греха, а не только против греха, совершённого одним верующим против другого. Апостол Павел ясно говорит: Гал. 6:1 - "Братия! если впадает человек в какое согрешение, вы духовные исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушённым".

Как Иисус Христос, так и Ап. Павел призывают верующих проявлять интерес к тому, какое у них отношение к греху своих братьев и сестёр. Они повелевают обличать тех братьев и сестёр, которые встали на опасный путь греха.

Иисус говорит, что согрешающего брата нужно обличить, обличить - это очень сильное слово, могущее означать "ввести в свет, обвинить или осудить кого-то в чём-то". В это понятие входит выговор, влекущий за собою обвинение. То же самое слово Иисус Христос употребляет и тогда. когда говорит о служении Духа Святого в среде верующих: Иоан. 16:8 - "И Он пришед обличит мир о грехе и о правде и о суде".

В данном случае слово "обличит" означает, что кому-то будет указано на его вину. Обличить человека можно многими путями. Как учителю мне приходится сталкиваться со случаями, когда ученики не хотят учиться или ведут себя неподобающим образом. Будучи наделён определённой властью, я мог бы применить строгие меры взыскания к провинившимся ученикам. Но такой подход не соответствует учению Библии. Апостол Павел призывает действовать в таких случаях "в духе кротости" (Гал. 6:1). Указывать людям на их ошибки - это своеобразный риск. Вы никогда не знаете как обличаемый отнесётся к обличению. А поэтому обличать нужно в кротости с тем, чтобы поощрить человека признать свой грех, вместо того, чтобы он огорчился и озлобился. Обличение нужно делать с любовью.

Если я хочу кого-то обличить, я прежде всего напоминаю самому себе, что я когда-то согрешал и, возможно, таким же грехом, как этот брат или эта сестра. Я вспоминаю, как кто-то поправил меня, и думаю о том, как бы мне хотелось, чтобы поступили со мною, если бы я оказался на месте согрешившего. Мне хочется помочь молодому человеку или девушке возрастать духовно, а не охладить их энтузиазм или уничтожить их стремление к самовыражению. Моя цель заключается в том, чтобы исцелить рану, а не насыпать на неё соль.

Затем, прежде чем начать обличать я приношу это дело к Господу. Я следую примеру Самуила: когда Израиль потребовал себе царя, Самуил сначала помолился Господу и только потом обратился с речью к народу (1 Цар. 8:6). Молитва делает меня способным правильно отнестись к любой реакции обличаемого ещё до того, как я начну разговор.

И, наконец, когда я уже начал разговор, я прежде всего выражаю мою признательность за то доброе, что я вижу в этом человеке. Я делаю это с той целью, чтобы показать, что я лично глубоко заинтересован жизнью этого человека и его духовным благополучием. И только после этого я перехожу к тому, что меня беспокоит.

В некоторых случаях грех очевиден, и ни у кого нет сомнения в том, что брат или сестра согрешили. Но обычно нужно так начать разговор, чтобы оставалось место для признания с моей стороны, что я ошибаюсь.

Вполне возможно, что информация, которой я обладаю, в чём-то неверна. А поэтому разумно сначала объяснить то, чем вызвана моя озабоченность, и потом спросить: "Брат, я правильно понял твой поступок?", или: "Возможно, я в чём-то ошибаюсь, и ты хотел бы меня поправить?" Иногда я делал выводы и лишь после этого обнаруживал, что мною были беспорядочно изложены факты. Многие недоразумения можно легко устранить благодаря откровенному и спокойному обмену мнениями. Такая задушевная беседа обычно только укрепляет добрые взаимоотношения с обличаемым человеком. Даже если речь идёт о конкретном грехе, многие люди остаются признательными мне только за то, что я нахожу смелость открыто поговорить с ними об их грехе.

Конечно, первая беседа должна происходить наедине. Иисус Христос, говоря об этом, употребил слова "между тобою и им одним". Другими словами, я не имею права говорить об этом публично или с кем-нибудь другим, пока не поговорил лично с согрешившим. Только таким способом можно избежать недоразумений.

Подобное недоразумение случилось в моей практике несколько лет тому назад, когда я неправильно отозвался в моём классе о другом учителе. К сожалению, прежде, чем поговорить со мною наедине, учитель, о котором я отозвался нелестно, доложил об этом начальству, и у меня была большая неприятность. Всего этого можно было бы избежать, если бы я сначала поговорил с этим учителем наедине, прежде чем нелестно отзываться о нём.

В последнем предложении 15-го стиха 18-ой главы Евангелия от Матфея выражен желательный результат обличения: Матф. 18:15 - "...Если послушает тебя, то приобрёл ты брата твоего".

В данном случае слово "послушает" означает нечто большее, чем терпеливое выслушивание. Оно означает: "согласиться с обличением и послушаться совета" (Иоан. 5:15; 9:27; Деян. 28:28). Именно в таком смысле употреблено это слово здесь и в 16-ом стихе. Такое мнение подтверждается словами Иисуса Христа: Лук. 17:3 - "Если же согрешит против тебя брат твой, выговори ему, и если покается, прости ему".

Если тот, кого вы обличаете внимательно вас выслушает, признает свой грех и покается в нём, вы приобрели этого верующего, и он снова может быть плодоносным на ниве Божьей.

Из данного места Св. Писания ясно вытекает, что в любой беседе с членом Тела Христова мы должны быть способны внимательно выслушать нашего собеседника. Но внимательно слушать - это нелёгкое дело.

Это требует того, чтобы мы забыли о нашей самозащите и постарались понять истину. Большинство же из нас вместо того, чтобы внимательно слушать, обдумываем то, что мы скажем в свою защиту или же о том, что нам следует сделать! В подобных случаях нам не следует забывать, что Сам Христос наш Защитник и Ходатай (1 Иоан. 2:1) и, что истина приносит духовную свободу (Иоан. 8:32). Дон Бабна даёт хороший совет тем, кто хочет научиться слушать: "Развить самодисциплину внимательного выслушивания собеседника мне лично помогло то, что я смог подводить итог тому. что говорит мой собеседник. После того, как он выскажется, я подвожу итог сказанному им. с тем, чтобы он узнал, что я внимательно его выслушал.

Из истории Церкви известно, что в церквях происходило немало споров о том, следует ли публично исповедовать грех, сделанный тайно.

Джешки утверждает, что в первые столетия церковь требовала, чтобы её члены совершали публичную исповедь. Однако, из разобранного нами места Св. Писания (18-ая глава Ев. Матфея) публичное исповедание не кажется обязательным. Напротив, исповедание или покаяние может быть публичным или совершённым наедине в зависимости от того, какой стадии достигло обличение.

Общее правило, которого следует придерживаться, заключается в том, что грех, сделанный наедине, требует и обличения наедине, а также и покаяния наедине. Исключение из этого правила составляет такой грех, который повлёк за собою публичные последствия. Было бы хорошо, если бы церковная община, узнав, что незамужняя девушка, член их церкви, забеременела и покаялась в своём грехе, оказала этой сестре любящую поддержку и ободрение, или же, если церковь узнала, что её член, бизнесмен, находится под следствием за совершённый обман и покаялся в своём грехе, оказала ему поддержку и ободрение как единая семья в трудное для него время суда и возможного тюремного заключения. Подобные случаи неизбежно станут известными широкой публике и они должны быть так представлены перед церковью, чтобы она, в случае если согрешивший член церкви покаялся, оказала ему любящую поддержку в тот момент, когда последуют серьёзные публичные последствия совершённого греха.

Беседа при свидетелях

Многие грехи могут быть обсуждены и устранены благодаря беседе один на один с согрешившим. Но как быть, если брат или сестра, которого вы хотите обличить, не хотят вас слушать? Как быть. если они не хотят признать своего греха и покаяться в нём? Иисус Христос предвидел, что такие случаи могут иметь место. Он говорит: Матф. 18:16 - "А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы. если бы повесили мельничный жернов на шею и потопили его во глубине морской".

Возможно, Иисус Христос основывался на Ветхозаветном положении, что вина может быть признана только в случае двух или трёх свидетелей (Втор. 17:6; 19:15; Числ. 35:30; 2 Кор. 13:1; 1 Тим. 5:19). Для того, чтобы убедиться, что заключение о виновности сделано справедливо и непредвзято, необходимо присутствие нескольких свидетелей.

Какая же задача возлагается на присутствующих свидетелей? Возможно, они должны сами убедиться в том, что обвиняемый согрешил и присоединиться к обличающему. В судебных процессах отсутствие свидетелей или наличие только одного свидетеля делает задачу обвинителя очень трудной. Библейское требование о наличии нескольких свидетелей рассчитано на то, чтобы избежать ложных обвинений, сплетней и ложного осуждения. В дисциплинарном процессе, те, кто был свидетелями греха верующего, могут усилить обличение и сделать его более действенным. Свидетели могут также направить беседу по другому руслу, осветив более ярко относящиеся к данному делу факты, а также усилив ответственность обличаемого, поскольку они могут выступить свидетелями и перед церковью.

Гандри, однако, выражает иную точку зрения: "Евангелист Матфей не говорит о том, что один или два свидетеля, о которых идёт речь, должны быть свидетелями греха, который совершил обвиняемый. Цель их присутствия не заключается в том, чтобы усилить обвинение (в данном случае оно является истиной, не требующей доказательства) и не в том, чтобы они были свидетелями в случае разбирательства этого дела перед церковью, а в том, чтобы усилить воздействие обличения с тем, чтобы наступило исправление".

Хотя свидетели могут внести большую ступень объективности, Гандри считает, что их главная цель заключается в усилении действия обличения и, таким образом, в повышении вероятности покаяния. Хенриксон замечает по этому поводу: "В данном случае двоим или троим легче достичь желаемой цели. чем одному".

Если учесть, что в данном случае истинность обвинения подразумевается сама собою, нужно учесть, что сам термин "свидетель" относится к тому, кто что-то видел и слышал. Хотя свидетели в данном случае могли не присутствовать тогда, когда обвиняемый совершал грех, они должны быть в состоянии представить доказательства того, что данный грех всё-таки был совершен. Так, например, свидетели могли не видеть сам акт прелюбодеяния. Но если они видели, как замужняя женщина входила поздно вечером в дом к чужому мужчине, это наравне с другими фактами может послужить серьёзным доказательством её вины. Если свидетель или свидетели даже не видели самого факта греха, но обвиняемый сознаётся в нём в процессе беседы, свидетель сыграет свою положительную роль.

Привлечение свидетелей может показаться актом угрозы или запугивания. Однако покаяние не должно вызываться угрозами или запугиванием. Привлечение свидетелей рассчитано на то, чтобы виновный мог легче осознать серьёзность своего духовного положения. Бабна утверждает: "Хотя переход к открытому обличению на людях и кажется запугивающим, он способствует тому, что дело будет рассмотрено с большим вниманием".

Публичное объявление

Третий шаг в процессе дисциплинарного воздействия изложен Иисусом Христом в 17-ом стихе: "Если же не послушает их, скажи церкви...".

Отказ согрешившего брата или сестры признать свой грех и покаяться в нём требует представления этого дела перед церковью. До этого момента процесс происходил в личной обстановке. Однако, отсутствие покаяния должно привести к более серьёзным действиям.

Когда Иисус Христос говорил эти слова, Новозаветная церковь ещё не существовала, и Новый Завет не был написан (Матф. 16:18). Слово "церковь" (екклезиа) в данном случае означало группу верующих, собранных в одном месте. Обратите внимание на то, что Христос не говорит: "Скажи об этом папе, священнику или братскому совету". Но Он говорит: "скажи церкви...". Именно церковь - это последняя инстанция в процессе дисциплинарного воздействия.

Конечно, это не означает, что церковных руководителей (пресвитера, диаконов или руководящих братьев) не нужно информировать о своём намерении обратиться к церкви. Напротив, именно руководящие братья могут быть наилучшими свидетелями на второй стадии разбирательства, о которой мы говорили ранее. Однако принцип, которым, по-видимому, руководился Христос, повелевая представить это дело перед всей церковью, заключается в том, что все верующие составляют одно Тело (1 Кор. 12:14-20), и на всех возложена ответственность "заботиться друг о друге" (1 Кор. 12:25). Поддержание церковной дисциплины - это как раз и выражение подобной заботы.

Но каким же образом дело согрешившего святого должно быть представлено перед церковью? Нужно ли это напечатать в церковном бюллетене или об этом нужно объявить во время церковных объявлений? Или же для этого нужно собрать специальное членское собрание? Поскольку Иисус Христос не сказал ничего конкретно по этому поводу, у нас остаётся определённая гибкость в этом вопросе.

Один пастор предлагает, чтобы имя согрешившего не сообщалось церкви за исключением только случаев отлучения от церкви. Он понимает слова Христа "скажи церкви" как повеление сказать о сделанном грехе, но без сообщения имени согрешившего. По его мнению руководящие братья должны сказать церкви только сущность данного дела. Из заявления руководящих братьев членам церкви станет ясно, что кто-то из членов церкви сделал что-то, нарушающее принципы Св. Писания. Церкви также будет сообщено, что продолжающий согрешать таким образом, навлечёт на себя дисциплинарное воздействие со стороны руководящих братьев.

Вполне очевидно, что нет ничего плохого в том. чтобы поставить всю церковь в известность о необходимости воздержания от тех или иных поступков, которые руководящие братья считают греховными или вредными. Однако предложение заменить личное обличение общецерковным общим предупреждением не соответствует тому, что сказано в 18-ой главе Евангелия от Матфея. Общее содержание всей этой главы говорит о личном, конфиденциальном разбирательстве несовместимом с общим публичным объявлением.

Я считаю, что независимо от того, каким именно образом дело будет представлено церкви, оно должно быть представлено так, чтобы церковь смогла сыграть положительную роль и привести согрешившего брата или сестру к покаянию. Члены церкви должны молиться за согрешившего члена, не иметь духа критики и избегать предвзятого суждения. Такого не должно случиться со мною. В результате такого представления церковь должна лучше понять, что Бог ненавидит грех, но любит грешника. Именно такая точка зрения должна быть свойственна нам, христианам.

Однако церковь, в которой забеременела одна сестра-подросток, решила посвятить этому делу вечернее воскресное собрание. Пастор сказал проповедь на основании Матф. 18:21-35, подчеркнув милость Божью к грешникам и Его прощение, а также Его призыв к верующим прощать друг друга. После небольшой паузы, после окончания проповеди он предложил согрешившей признать свою вину и, таким образом, получить прощение от церкви. Девушка встала, рассказала о себе и сознала свой грех. После окончания собрания многие со слезами на глазах обнимали эту девушку.

Отлучение от церкви

Но как быть, если всё то, что сказано выше, не помогает? Что делать, если даже объявление перед церковью не приводит в сознание грешника? Остаётся последний шаг дисциплинарного воздействия на согрешающего: Матф. 18:17 - "...а если и церкви не послушает, то да будет он тебе, как язычник и мытарь".

Слова "не послушает" могут означать: "не обратит внимания" или "проигнорирует кого-либо или что-либо". Иногда согрешивший вообще отказывается придти на собрание, где разбирался бы его поступок. В таком случае разбирательство должно происходить и в его отсутствие.

В других случаях согрешивший "выслушает" обличения, предупреждения и наставления, но не прореагирует должным образом. В любом подобном случае, после того, как руководящие братья безуспешно пытались привести согрешившего к покаянию, такого члена церкви нужно отлучить от церкви.

Слова "язычник и мытарь" имели особое значение для евреев, живших во времена Иисуса Христа. Согласно широко распространенному в то время мнению, язычники не были участниками обещанных Богом Израилю благословений. Язычникам не разрешалось идти дальше внешнего двора храма и входить во святилище. Наказанием за нарушение этого запрета была неминуемая смертная казнь. Мытари же, подобно Матфею (Лук. 19:2-10) собирали с евреев подати для римского правительства. Евреи считали их предателями, служащими Риму и живущими за их счёт. Очень часто они брали с людей больше, чем это полагалось по закону. Они были представителями иностранного развращённого правительства. Их незавидная, но выгодная работа делала их отщепенцами в иудейском обществе (см. Матф. 9:10; 11:9; 12:31).

Что же Иисус Христос хочет сказать о непокаявшемся грешнике.

Он просто указал Своим ученикам на то, что такой человек становится на уровень язычников и мытарей. Лучше всего такое состояние можно описать латинским словом "экскоммуникация". Приставка "экс" означает "вне", а слово "коммуникация" - "общение". Другими словами: такой человек лишает сам себя права членства в церкви, общения с верующими и участия в хлебопреломлении. Такой человек не может исполнять никаких церковных обязанностей и не может пользоваться никакими церковными привилегиями.

Дон Бабна следующим образом описывает такое состояние: "Это означает, что к такому человеку нужно относиться как к неверующему, поскольку, он не живёт так, как должен жить верующий. Но такого человека нужно любить, поскольку Иисус Христос любит мытарей и грешников. А это значит, что такому человеку нужно свидетельствовать, но не относиться к нему как к члену Тела Христова".

Каким бы серьёзным не был этот шаг, я должен подчеркнуть, что его назначение состоит также в том, чтобы привести согрешившего к покаянию. Даже этот наиболее решительный шаг в процессе церковного дисциплинарного воздействия должен совершаться с любовью и таким образом, чтобы поощрить согрешившего к покаянию и последующему восстановлению.

Исключение из церкви должно говорить согрешившему: "Мы находим твоё поведение неприемлемым для Бога и для Церкви. Наша любовь к тебе заставляет нас предпринять этот шаг, и хотя он болезненный, мы надеемся, что милость Господня приведёт тебя к покаянию и последующему восстановлению".

Несколько лет тому назад мне сообщили, что один бывший студент богословской семинарии, где я преподавал, был подвергнут церковному наказанию за грех блуда, который он не хотел исповедать и в котором не хотел раскаяться. Он продолжал грешить, и, в конце концов, развёлся со своею женою и женился на любовнице. Несмотря на то, что эта история столь печальна и достойна сожаления, церковное наказание, в конце концов, подействовало, и тот брат покаялся. Тот брат и его вторая жена покаялись в их прошлых грехах и осознали, что они причинили острую боль как церкви, так и его бывшей жене.

Увидев плоды истинного покаяния у них обоих, церковь простила их грех и приняла их исповедание и покаяние как соответствующее Св. Писанию. Пастор церкви сообщил потом мне: "Их с радостью снова приняли в члены церкви". Нет нужды говорить о том, что все трудности в их жизни после этого исчезли. Никто не может, нарушив Божьи законы, ожидать, что это не принесёт никаких печальных последствий. Однако, церковь помогала этой паре своими духовными советами. Принятое церковью дисциплинарное воздействие принесло свои плоды, и Бог с его помощью восстановил согрешивших святых.

Я просто не могу подчеркнуть должным образом нужду в том, что церковь должна осуществлять позитивные меры в вопросе соблюдения церковной дисциплины. Осуществляя дисциплинарный процесс, церковь уникальным образом может показать силу и значение искупительной и восстанавливающей любви Христовой. Любовь и сочувствие, оказанное, церковью к падшим святым никогда не могут быть забыты. Но нам нужно помнить о том, что любовь и сочувствие, проявляемые к грешнику не должны делать нас "мягкими" по отношению ко греху.

Как же можно показать любовь на практике? Прежде всего нужно осознать то, что церковное дисциплинирование имеет отношение к личной, внутренней жизни верующих. Члены церкви не должны вникать в интимные подробности данного случая, которые уже были рассмотрены теми, кто занимался этим делом. Исповеданный и прощённый грех должен быть забытым. Нет никакой необходимости в каких-либо дальнейших разбирательствах. Верующие также должны остерегаться того, чтобы не делать в адрес согрешившего какие-либо необдуманные и оскорбительные замечания. Теперь наступило время оказать согрешившему гостеприимство и расположение, неплохо было бы послать ему открытки с выражением приветствия или позвонить ему по телефону. Верующие, подвергшиеся церковному обличению должны почувствовать расположение и любовь других членов церкви, как членов своей семьи. Всё это подготовит условия для духовного исцеления и восстановления в плодоносном служении Господу.

Часть 8. Учение Апостола Павла

Подобно Иисусу, Павел даёт несколько весьма полезных советов относительно церковного наказания. Он признаёт те же существенные меры, что и Иисус (Матф. 18:15-17), и сообщает некоторые дополнительные детали, касающиеся последней ступени наказания - отлучение от церкви.

Предварительные действия

В отличие от Иисуса, Ап. Павел не даёт систематической, шаг за шагом разработанной процедуры установления церковного наказания. Тем не менее, он ясно высказывается, что предварительные меры, предшествующие окончательному наказанию (отлучение) существуют.

Личное (конфиденциальное) увещевание - Павел обращает внимание юного Тимофея на то, что даже если есть основания для строгого порицания, лучшим методом, порой, является просто личное увещевание (2 Тим. 4:2). Он пишет: 1 Тим. 5:1-2 - "Старца не укоряй, но увещевай, как отца; младших, как братьев; стариц, как матерей; молодых, как сестёр, со всякою чистотою".

Личное увещевание помогает избежать противодействия, часто возникающего при использовании более сильных форм наказания. Оно создаёт атмосферу дружеского расположения, предлагая исправление в мягкой любящей манере. Личное увещевание - наиболее подходящая форма обличения по отношению к людям старше себя Библейские тексты подчёркивают особую важность уважительного отношения к старшим (Исх. 20:22; Втор. 5:16; Ефес. 6:2). Те же указания должны быть применимы и по отношению к пожилым женщинам.

Павел подчёркивает, что личное увещевание стоит ближе к чисто семейным отношениям, в которых состоят все члены Тела Христова.

Это видно из сравнений: "как отец, братья, как матери, как сестры" (1 Тим. 5:1-2). Кроткое поведение часто склоняет нарушителя к тому, чтобы выслушать и внять предупреждению.

Резкое порицание - В Послании к Титу, совершавшему служение на Крите, Павел отмечает. что на словах критяне "знают Бога; а делами отрекаются от Него" (Тит. 1:16). Многие из них были лжецами, бесчинствовали, приводя целые семьи в расстройство и участвуя в богослужениях из выгоды. Павел приводит слова широко известного критского поэта Эпименида (родился примерно в 600 году до Р.Х.): "Критяне всегда лжецы, злые звери, утробы ленивые". Он считал это нелестное определение справедливым. Что же делать с такими людьми в церкви? Павел советует Титу: Тит. 1:13 - "По сей причине обличай их строго, дабы они были здравы в вере".

Слово "обличай" - то же самое, которое Иисус употребляет, указывая, каким должен быть первый шаг в поведении с согрешившим братом (Матф. 18:15). Это сильное слово, которое переводится, как "осветить", "разоблачить", "осудить" или "убедить". Появляется оно и в других местах со схожим текстом (например, 2 Тим. 4:2; Тит. 2:15).

Внушая Титу мысль о необходимости подобного порицания, Павел употребляет слово, происходящее от глагола "отрезать". Оно означает "кратко и круто", а в данном контексте "резко и сурово". Павел объясняет где и когда следует употреблять строгие слова порицания по отношению к нераскаявшимся грешникам-христианам. Подобный выговор должен сделать ясным, что именно он или она неправильно совершили. Это помогает довести порицание и до сознания, и до чувства согрешившего, в результате чего произойдут изменения и не только внешние. Затем следует предупредить нарушителя о грядущих последствиях, в случае продолжения им неправильного поведения. Нужно подчеркнуть и то, как высоко вы цените его, заботитесь о нём и не хотите поэтому, чтобы он страдал.

Необходимость в свидетелях - Касаясь церковного наказания, Иисус учил, что если согрешивший не будет реагировать на увещевание наедине, то необходимо сделать то же, но с привлечением двух-трёх свидетелей (Матф. 18:15-16; Втор. 17:6), чья основная задача будет не в установлении вины, а в усилении порицания самим фактом своего присутствия, что должно помочь грешнику быстрее прийти к раскаянию. В соответствии с замечаниями, сделанными Христом, апостол Павел также признаёт необходимость свидетелей для обвинения пресвитеров. Он пишет молодому Тимофею: 1 Тим. 15:19 - "Обвинение на пресвитера не иначе принимай, как при двух или трёх свидетелях".

Ап. Павел предлагает также принять меры, чтобы пресвитер не подвергался клевете или личным нападкам. Требование присутствия свидетелей должно было служить мерой предосторожности против непроверенных или несправедливых обвинений.

Хотя Павел давал свои советы Тимофею в связи с взаимоотношениями последнего с церковными служителями, слова апостола применимы и к проблеме церковных взысканий вообще. Без всякого сомнения, он делает упор на применении принципов учения Иисуса о церковных взысканиях к пресвитерам. Он целиком заимствует всё, что относится к необходимости участия свидетелей в процессе обсуждения, а также исправления согрешившего христианина. Однако цель такого участия - не выступление на публичном судебном процессе, а призыв к грешнику проявить ответственность и поощрить истинное раскаяние.

Публичное порицание

Если предварительные меры церковного взыскания не достигают цели, нужно, считает Павел, в соответствии с учением Христа, передать вопрос на рассмотрение церкви (Матф. 18:17). Он пишет: 1 Тим. 5:20 - "Согрешающих обличай перед всеми, чтобы и прочие страх имели".

Слово "обличай" - то же, что и употреблённое Иисусом (Матф. 18:15); и самим Павлом в другом месте (Тит. 1:13). Обличение предназначено для того, чтобы указать на грех, обсудить его и убедить грешника в необходимости раскаяния.

Цель публичного порицания - не в том, чтобы наложить на нарушителя тяжёлое бремя. Не предназначено оно и для того, чтобы устыдить, унизить или наказать грешного христианина. Правильнее считать, что порицание, сделанное перед всей паствой, должно показать членам церкви, что то, что совершил их отступившийся собрат во Христе, не встречает одобрения у Господа и Его церкви. Такое публичное обличение должно быть не просто изложением фактических подробностей греха, но выражением озабоченности о христианине, который настолько ослеплён и ожесточён грехом, что даже не раскаивается в нём.

Павел не просто пишет о публичном порицании. Он сам применял его будучи учителем в Антиохийской церкви. Когда он находился в Антиохии, туда с визитом прибыл апостол Пётр (Деян. 13:1). Апостол Пётр, будучи наученным ранее через видение, которое он имел перед посещением дома Корнилия, не почитав никого из людей нечистым или не святым (Деян. 10:28), а потому он свободно ел за одним столом с верующими язычниками. Однако, когда из Иерусалима пришли верующие иудеи, апостол Пётр "стал таиться и устраняться, опасаясь обрезанных" (Гал. 2:12). Это заставило других евреев также лицемерить и делать вид, что они не общаются с верующими язычниками.

Что же сделал апостол Павел, заметив это лицемерие? Хотя апостол Павел ничего не говорит о том, обличал ли он апостола Петра наедине, маловероятно, чтобы он не сделал этого предварительного шага дисциплинарного взыскания, хотя, возможно, он мог умышленно этого не делать, учитывая серьёзность сложившейся ситуации из-за того, что Пётр, благодаря своему высокому положению в церкви, оказывал на многих сильное влияние. В любом случае, апостол Павел "лично противостал ему, потому что он подвергался нареканию" (Гал. 2:11). Апостол Пётр проявил непостоянство. Он знал, что Бог принимает и верующих язычников, но, поддавшись влиянию некоторых видных верующих евреев, стал выдавать себя за скрупулёзного иудея, избегающего любого контакта с язычниками.

В Гал. 2:14 апостол Павел говорит нам, что он публично обличил апостола Петра в том, что тот допустил грех.

Гал. 2:14 - "Но когда я увидел, что они не прямо поступают по истине Евангельской, то сказал Петру при всех: если ты, будучи Иудеем, живёшь по-Иудейски, то для чего язычников принуждаешь жить по-Иудейски?".

Хотя апостол Пётр не учил словесно, что язычники должны исполнять иудейские обычаи, своими действиями он внушал эту мысль другим.

Хотя апостол Павел не пишет, как Пётр отнёсся к его обличению, можно предполагать, что его реакция была положительной. Позже, на Иерусалимском соборе он поддержал Павла в том, что язычникам не следует исполнять иудейские обряды и правила (см. Деян. 15:7-11).

Вполне очевидно, что публичное обличение Павла в том, что Пётр лицемерил, восстановило уклонившегося от истины апостола.

Отлучение от церкви

Мы уверены, что Ап. Павел был весьма удовлетворён позитивным отзывом Ап. Петра, но что было бы, если бы апостол Пётр прореагировал отрицательно? Что если бы Пётр отказался послушаться обличения? Иисус Христос указывал на последний шаг в процессе церковного дисциплинирования, который предназначен для восстановления святых.

И этот шаг - отлучение от церкви в результате чего согрешивший теряет право на членство в церкви, на общение с верующими и на участие в вечере Господней (Матф. 18:17). Апостол Павел в посланиях к филиппийской и коринфской церквям говорит то же самое по отношению к согрешающим святым.

Удаления от общения как средство дисциплинирования

Многие коринфские верующие очевидно находились под сильным влиянием древнегреческого дуализма, считавшего, что тело человека принадлежит к материальному миру, и что оно по своей природе испорчено и зло. Душа же человека принадлежит к нематериальному миру и по своей сути добрая, и в ней сокрыта сущность жизни. Веря в то, что только душа наследует бессмертие (1 Кор. 15), некоторые верующие коринфяне считали, что то, что они делают в своём теле, не будет иметь никаких последствий для жизни вечной. "То, чего желает тело, нужно ему дать" - утверждали такие верующие (1 Кор. 6:12). Апостол Павел отверг такие аргументы указав: "Тело же не для блуда, но для Господа..." (1 Кор. 6:13). Поскольку тела верующих воскреснут и будут находиться в вечности (6:14), христиане не должны совершать аморальных поступков или общаться с теми верующими, которые их совершают.

В 1 Кор. 5:9 апостол Павел напоминает коринфянам данное им ранее указание относительной церковной дисциплины: "Я писал вам в послании - не сообщаться с блудниками".

Однако, не желая, чтобы коринфяне поняли его неправильно, а именно: будто бы он призывает верующих избегать всяких контактов с неверующими, апостола Павел уточняет своё повеление словами: 1 Кор. 5:11 - "Но я писал вам не сообщаться с тем, кто, называясь братом, остаётся блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе".

Другими словами, они должны были избегать только тех, кто называл себя христианами, но не жил по-христиански.

В Фессалоникийской церкви положение было иным. Там проблема была не в аморальности, а в церковном беспорядке. Очевидно, что некоторые лжеучители убеждали верующих, что "день Господень" уже наступает (2 Фес. 2:2). Веря в то, что Господь придёт с минуты на минуту, некоторые члены церкви впали в крайность, бросили работу и стали жить беспорядочной жизнью (2 Фес. 3:12).

Апостол Павел указал на то, что такое беспорядочное поведение не соответствует тому, чему он их учил, равно как и тому, что он показал им на личном примере (2 Фес. 3:6). Сам Павел во время своего служения в Фессалониках работал "день и ночь", не желая обременять членов церкви. В ответ на такое поведение некоторых членов церкви, апостол Павел пишет фессалоникийцам, призывая их удаляться...

2 Фес. 3:6 - "...от всякого брата, поступающего бесчинно".

А в стихе 14 он заявляет: "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его". Таким образом, всякий член церкви, не желающий придерживаться церковного порядка, должен быть подвержен дисциплинарному взысканию!

Выражение "не сообщайтесь с ним" встречается только в 1 Кор. 5:11 и 2 Фес. 3:14. Буквально оно означает "не смешивайтесь с такими". Очевидно, что апостол Павел запрещает общение с теми, кто на словах исповедует Иисуса Христа, а на деле отрекается от Него.

Это повеление не сообщаться в некоторых церквах понимают, как необходимость "избегать" таких верующих. В связи с этим возникает два вопроса. Во-первых, отличается ли эта форма церковного наказания от исключения из церкви (отлучения от церкви)? И во-вторых, в каких случаях это наказание должно применяться?

Некоторые считают, что в данном случае апостол Павел говорит о более мягком церковном наказании чем то, о котором говорил Иисус Христос в Матф. 18:17. Многие понимают это как предварительную внутрицерковную изоляцию, предшествующую полному исключению из церкви.

Такая точка зрения основана на некоторых других подобных местах в посланиях апостола Павла. Так например, в Послании к Римлянам он пишет: Рим. 16:17 - "Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них".

А в Послании к Тимофею он пишет: 2 Тим. 3:5 - "Имеющие вид благочестия, силы же его отрекшиеся, таковых удаляйся".

Однако, в контексте 1 Кор. 5 глава можно рассматривать разбираемое повеление апостола Павла, как окончательный шаг, о котором говорит Иисус Христос в Матф. 18:17. И это видно из 13 стиха: "Итак извергните развращённого из среды вас" (1 Кор. 5:13). "Не сообщаться" с непокаявшимися грешниками - это логическое следствие исключения человека из сообщества святых. Такое исключение согрешившего лишает его любого христианского общения или служения до тех пор, пока он должным образом рассчитается с своим грехом. Как кажется, просто невозможно. чтобы брат или сестра подвергшиеся изоляции, оставались в церкви. Это противоречило бы самим принципам общения и сущности внутрицерковной жизни (Деян. 2:42).

Но что же означает практически повеление "не сообщаться" с неправильно поступающими христианами? Некоторые настаивают на том, что в таком случае не должно быть абсолютно никаких контактов между верующими и согрешившим христианином. Ленно Симрис, например, распространяет это правило даже на семью и семейные взаимоотношения.

На ранней стадии меннонитского движения у жениха и невесты перед их бракосочетанием спрашивали, готовы ли они будут оставить своего супруга или супругу, если тот будет отлучен от церкви, и оба должны были дать положительный ответ. Другие верующие рассматривают это повеление как необходимость избегать ненужных социальных контактов с согрешившим святым. Другими словами, жена может общаться, если это необходимо, но они должны избегать дружеских, ободряющих бесед.

Вторая точка зрения не только более соответствует духу исправления, чем духу наказания, но и более подходит к тому. что говорит апостол Павел во 2 Фес. 3:14. Выражение "не сообщайтесь" в контексте ассоциируется с повелением иметь некоторые контакты с согрешившим.

Апостол пишет: 2 Кор. 3:14-15 - "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его; но не считайте его за врага, а вразумляйте, как брата".

Апостол Павел призывает "не сообщатся" с согрешившим, но в то же самое время "увещевать" его. Вполне очевидно, что в таком случае должны сохраниться определённые контакты. Общение не должно носить тёплый дружеский характер, но оно должно быть искренним. Оно должно выражать идею, что согрешивший находится вне церковного общения, и что церковь хочет, чтобы он покаялся. Библейское уклонение от общения должно заставить или поощрить согрешившего вновь вернуться в число Христовых учеников. Но в то же самое время оно должно показывать согрешившему, что восстановление в церкви возможно только на основании исповедания и покаяния.

Апостол Павел призывает верующих не продолжать находиться в близких и дружественных отношениях с согрешившим, чтобы церковь не подумала, что церковное наказание не влечёт за собою никаких неприятных последствий, а согрешивший не подумал, что церковь относится несерьёзно к исключению из числа членов.

Отдать в руки сатане

В 1 Коринфянам, в 5-ой главе апостол Павел упрекает верующих в том, что они не выполнили его указаний (1 Кор. 5:9) по отношению к человеку, вступившему в брак со своею сводною матерью. Поэтому он берёт это дело в свои руки, пользуясь данной ему апостольской властью.

В пятом стихе он пишет о согрешившем и о своём решении: 1 Кор. 5:5 - "предать сатане во измождение плоти, чтобы дух был спасён в день Господа нашего Иисуса Христа".

Многие верующие на протяжении всей церковной истории считали, что в данном случае речь идёт о более суровом наказании, чем исключение из церкви, о котором говорил Иисус Христос в Матф. 18:17. В данном стихе из послания апостола Павла ключевые две фразы: "предать сатане" и "во измождение плоти".

Что имел в виду апостол, призывая "предать сатане"? Подобное выражение встречается ещё только в 1 Тим. 1:20, где Павел пишет, что он предал сатане Именея и Александра, чтобы они научились не богохульствовать. Выражение, сказанное в 1 Кор. 5:9, по-видимому, ответ на слова, сказанные во 2 стихе: "...дабы изъят был из среды вас, сделавший такое дело". Предать сатане - это значит отлучить от церкви.

Сатана "мироправитель тьмы века сего" (Иоан. 12:32) и "князь мира сего" (2 Кор. 4:4). Апостол Иоанн говорит: "Мы знаем, что мы от Бога и что весь мир лежит во зле" (1 Иоан. 5:19). Отлучить от церкви - это значит предать в "царство тьмы" (Кол. 1:13), где правит сатана. Быть в царстве сатаны - это значит, быть более уязвимым по отношению к нападкам сатаны, от которых христиане защищены силой Бога.

Измождение плоти

Наиболее трудно объяснить значение слов "во измождение плоти".

Многие богословы считают, что апостол Павел имел в виду физические страдания. Слово "плоть" можно отнести к человеческому телу. "Измождение плоти" в этом случае можно понимать, как телесные страдания (а, может, даже смерть), которые должны были бы привести согрешившего к покаянию. В самом деле, связь между телесными страданиями и грехом можно видеть из таких мест, как: Иоан. 5:14; 1 Кор. 11:30 и Иак. 5:13-16. Однако, трудно понять, как исключение из церкви может способствовать возникновению физических страданий и даже причинить смерть.

Другие богословы считают, что слово "плоть" нужно понимать не в физическом смысле, а как ветхую природу, находящуюся внутри человека. Слова апостола Павла об измождении плоти, в таком случае, могут означать уничтожение греховных похотей. Трудность, возникающая в данном случае, заключается, однако, в том, как объяснить то, что в царстве сатаны плотские похоти будут угасать, вместо того, чтобы ещё больше разжигаться.

Один греческий богослов предложил объяснение, что под словом "плоть" (саркс) нужно понимать чувство "самоудовлетворения". Он говорит, что ст. 5 нужно рассматривать в свете предыдущего употребления слова "плоть" в 1 Кор. 3:1-3. Апостол Павел рассматривал коринфян как возгордившихся и хвалящихся самими собою (5:2, 6), и в таком случае слово "плоть" в 1 Кор. 5:5 может означать их самомнение. Такое самомнение, гордость и самодовольство толкают людей на многие грехи.

Как контекст, в котором находится ст. 5, так и случаи другого употребления слова "плоть" убедительно говорят о том, что апостол Павел говорил об уничтожении самомнения, плотского самоудовлетворения и гордости некающегося грешника. Цель дисциплинарного взыскания, наложенного на такого грешника, изложена в заключительной фразе этого стиха: "...чтобы дух был спасён в день Господа нашего Иисуса Христа". В данном случае слово "дух", возможно, относится не к человеческому духу, а к его внутреннему "я" или к его личности (ср. 2 Кор. 2:13). Человек, встретившись с Господом и имея такую греховную жизнь, мало чем сможет похвалиться (1 Кор. 3:10-15; 2 Кор. 5:10). Однако, если дисциплинарное воздействие будет успешным, то раскаявшийся грешник снова сможет получить высокую оценку, когда предстанет пред судилище Христово.

Учёт обстоятельств при дисциплинировании

Поскольку меры церковного дисциплинарного воздействия рассчитаны на исправление, а не наказание, то всегда должны приниматься во внимание обстоятельства, в которых находится согрешивший, его духовная чувствительность и форма покаяния. Это, конечно, не означает, что в некоторых случаях мы можем "закрывать глаза" на совершенный грех, тогда, как в других - нет. Верующие и церковное руководство всегда должны рассматривать грех, как грех и стараться исправлять согрешающих святых. Однако, дисциплинарные меры, применяемые мною по отношению к моим детям, зависят от их отношения к моим попыткам помочь им исправиться. Я имею в виду, что тот же самый принцип должен применяться и в случае поддержания церковной дисциплины.

Из посланий апостола Павла можно заключить, что он сам проявлял чуткость, когда речь шла о поддержании церковной дисциплины и никогда не подходил к данному конкретному случаю с предвзятым мнением и шаблонными мерками. Имея дело с недисциплинированными фессалоникийцами, которые оставили свои работы и суетились по-пустому, Павел пишет: "...кто не хочет трудиться, то и не ешь" (2 Фес. 3:10). Конечно, апостол не включал в это число тех, кто не мог работать и обеспечивать самого себя всем необходимым для жизни. Однако, осуждая тех, кто не хотел работать, он призвал не злоупотреблять принципом благотворительности. Те, кто просто отказывается работать, не должны, в таком случае, и есть. Чувства, с которыми голодный человек ложится спать, побуждают большинство людей возвратиться на работу!

Отказ кормить лодырей, способных обеспечивать самих себя, представляется творческим подходом к вопросу церковной дисциплины. Скорее всего, этой акции предшествовала личная беседа и увещевание. Однако, этот пример можно рассматривать и как позволение к принятию более решительных мер, если в отдельных особых случаях того требует ситуация.

Вполне возможно, что в некоторых случаях дисциплинарные меры, однако, не требующие отлучения от церкви. Это может относиться к алкоголикам и наркоманам. Такие люди могут оставаться членами церкви, но должны начать лечение. Еретику же, возможно, следует предложить пройти заочный курс обучения по богословию. Отказ от этих предложений должен повлечь за собою принятие окончательной меры - исключение из церкви.

Один пастор, касаясь вопроса церковной дисциплины, пишет: "Мне часто приходится делать не то, что я делал раньше, и это говорит об уникальности каждого отдельного случая". Можно предложить некоторые общие указания, однако разработать детали поведения в каждом конкретном случае - это очень сложная задача. Мы уже рассмотрели важные вопросы. Шаги по поддержанию церковной дисциплины, рассмотренные выше, нужно воспринимать, как общее руководство.

Нужно всегда оставлять место для действия Духа Святого. Пытаясь поддерживать Библейскую церковную дисциплину, никогда не игнорируйте конкретные обстоятельства, не теряйте духовной чувствительности и не забывайте о нуждах братьев и сестёр, нуждающихся в исправлении.

Часть 9. Цели церковной дисциплины

Прежде всего, сделаем разграничение между наказанием и церковным дисциплинированием или епитимией. Наказание предназначено для того, чтобы покарать за неправедные деяния. Цель дисциплинарного взыскания - способствовать духовному очищению сбившегося с праведного пути.

Основной смысл наказания - отмщение за грехи и восстановление справедливости.

Дисциплинарное взыскание призвано способствовать исправлению того, кто не живёт в соответствии с церковными или общественными стандартами. Дисциплинирование на стремится наказать согрешающего, но сделать его восприимчивым к осознанию собственной греховности.

Епитимью накладывают, руководствуясь не чувством жестокости - оно разрушает, но чувством любви, которое пробуждает сознание греховности и вызывает чувство печали, искреннее покаяние и, как результат, очищение. Миссия покарания заблудших верующих не была возложена Богом на церковь. Это - Его дело.

Рим. 12:19 - "Мне отмщение, Я воздам, говорит Господь".

Евр. 13:4 - "...блудников и прелюбодеев судит Бог".

Но Бог возложил на Церковь полномочия и ответственность за соблюдение дисциплины. Будучи необходимой частью ученического служения, она всегда предназначена исцелять, помогать и очищать своенравного верующего. Несколько Библейских текстов пояснят нам это.

Вызывать покаяние

Заканчивая своё 2-ое Послание к Фессалоникийцам, апостол Павел говорит о послушании: 2 Фес. 3:14 - "Ежели кто не послушается слова нашего в сём послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его".

Из последней части стиха становится ясно, что епитимья, в виде разрыва отношений, имеет вполне определённую цель. Греческое слово "ентерепо", переведенное как "устыдить", произошло от слова означающего "поворачивать или управлять кем-то или чем-то". С предлогом "еп" оно означает "повернуться" или "повернуть что-либо". Это слово может обозначать и чувство стыда, возникающее при духовном порицании, когда кто-то ведёт себя предосудительно. В определённом контексте "ентерепо" принимает значение "устыдиться" (см. 1 Кор. 4:14). В рассматриваемом отрывке оно выявляет отношение Павла - его стремление вызвать раскаяние, подлинный переворот в характере и поведении человека. По-видимому, это центральный вопрос для Павла и в его Послании к Титу (2:8), где вновь встречается упомянутое слово. Если главной целью порицания (по мнению Павла) было устыдить сошедшего с верного пути, то он удачно использовал глагол "айшуно" или другой, близкий по смыслу, означающий "быть пристыженным". Это не оставляет сомнений в намерениях Павла.

Вот почему мы понимаем, что взыскание, которое апостол рекомендует применить, предназначено вовсе не для того, чтобы унизить или опозорить падшего христианина, а чтобы побудить конкретного брата или сестру совершить некоторую духовную работу и отвернуться от греха.

Восстановление в здравой вере

В 1-ой главе Послания к Титу Павел даёт своему ученику и соработнику на Крите мудрый совет - как вести себя по отношению к распущенным учителям местной церкви. Описав истинный характер и поведение критян (Титу 1:10-12), он рекомендует: Тит. 1:13 - "По сей причине обличай их строго, дабы они были здравы в вере".

Настоящее время глагола "обличать" указывает, что одного лишь противостояния злу, возможно, не будет достаточно. Павел говорит буквально следующее: "продолжай обличать". Для успеха в трудном деле исправления требуется настойчивость. Слово "строго" или "резко" означает "режь, как ножом". В суровом порицании иногда может возникнуть необходимость, но делать это нужно в духе кротости (Гал. 6:1).

Цель порицания заключается в том, "чтобы они были здравы в вере".

Выражение "здравы", понимаемое как "иметь хорошее здоровье" (3 Иоан. 2), употреблено здесь в переносном смысле и обозначает "здоровую веру". Павел стремился к тому, чтобы недостойные учителя исправились, а их учение стало правильным, устойчивым, крепким ("здоровым"). Он не отторгает от церкви "трудных" людей, требуя в то же время от Тита принятия жёстких мер для восстановления их способности совершать церковное служение, не изменяя духу и букве учения Христа.

Поощрять духовное исцеление

В Послании к Евреям (12:4-13) Павел поясняет, к каким благотворным результатам приводит взыскующая Божья любовь. Автор послания раскрывает смысл наказания - оно предназначено для того, чтобы нам "иметь участие в святости Его" (12:10), оно доставляет нам "мирный плод праведности" (12:11).

В стихах 12 и 13 подчёркивается мысль о том, что наказание должно принести духовное исцеление и восстановление (тогда евреи-христиане находились в смятении из-за испытаний, которыми Бог наполнил их жизнь).

Поминая сильных и выносливых верующих (12:1-2), апостол призывает последователей Христа не терять мужество, не опускать рук (что явилось бы нежелательным и вредным результатом наказания). Наоборот, они должны изменить свою жизнь таким образом, "дабы хромающие не совратились, а лучше исправились". Божье наказание не направлено на то, чтобы хромающего от греха сделать калекой, цель Его - восстановление и исцеление.

Часть 10. Восстановление в прежнее состояние

Бог хочет, чтобы верующие были святы, то есть, отделены от мира и всё более уподоблялись образу Христа (1 Фес. 4:3; Рим. 6:12-13; Кол. 3:10). Однако, апостол Павел признаёт, что верующие могут согрешать, и об этом он пишет церквям (см. также 1 Иоан. 2:1).

Гал. 6:1 - "Братия! Если впадёт человек в какое согрешение, вы, духовные, исправляйте такого в духе кротости; наблюдая каждый за собою, чтобы не быть искушённым".

Согрешение

Ап. Павел рисует наглядную картину, когда верующий буквально "побеждён" грехом или впал в прегрешение. Существуют разные мнения по поводу того, как именно верующий впадает в грех, а именно: или он, неожиданно, к своему собственному изумлению обнаруживает, что он уже совершил грех, или же побеждается грехом, будучи обманутым его кажущейся безобидностью. Ленский считает, что Павел не имеет ввиду сознательно сделанный грех и говорит только о тех, которые согрешают в результате своего незнания, слабости, из-за обманчивой силы греха, а также по настоянию или по примеру других. Последняя фраза - "чтобы не быть искушённым" - заставляет предполагать, что апостол Павел имел в виду такую ситуацию, в которой могла совершить грех даже самая духовно сильная личность.

Некоторые возражают против такого подхода и предлагают следующее объяснение: "Строго говоря, можно поддаться соблазну, но не согрешить (параптомати), т.к. это потребует сознательного действия". В контексте, действительно, есть слова "захваченный согрешением". Принимая эту позицию, мы понимаем, однако, что каждый верующий может избежать соблазна (1 Кор. 10:13); понимаем мы и то, что каждый человек полностью несёт ответственность за собственные прегрешения (Деян. 2:23).

Слова "преступление закона" буквально означают "упасть рядом" и несут в себе идею падения в пути. Как альпинист-любитель я знаю, что тот, кто взбирается на высокую гору, должен тщательно следить за каждым своим шагом - ведь одно неверное движение может привести к падению и катастрофе. В контексте Послания к Галатам (6:1) выражение "преступить закон" относится к нарушению этики или к моральной слепоте. Этот грех - начало отхода от прямого и узкого Божьего пути.

Что же необходимо делать, когда брат или сестра во Христе попадают в когтистые лапы греха? Обычно мы переживаем потрясение ("Я не могу поверить, что Дима мог сделать что-либо подобное!") и, возможно, ужас ("Куда смотрит церковь?"), потом рассказываем кому-нибудь об этом ("Вы слышали, что случилось с тем или другим). Но разве такой реакции ожидал бы от нас Павел?

Он говорит галатам: "вы, духовные, исправляйте такого..." Заметьте, что апостол призывает к действию "духовных" христиан, т.е. тех, кого ведёт Св. Дух, и кто ясно показывает плоды своей духовности (Гал. 5:16, 22-24). Уоррен Уирзби, бывший пастор церкви "Мооди Мемориал" предлагает для рассуждения следующую мысль: "То, как мы с вами реагируем на чьё-либо согрешение, указывает, "духовные" мы или нет". Итак, Павел подчёркивает, что только духовно зрелые люди, а не любой христианин, должен иметь дело с грехами других. Не каждый годится для этого. Тот, кто слаб, кто легко соблазняется, кто не способен прощать - не должен молиться о грешнике (1 Иоан. 5:16), а оставить дело исправления другим.

Исправление

"Духовные" несут ответственность за исправление впавших в грех христиан. Это концепция исправления - ключ к пониманию цитированного выше места из Послания к Галатам. Это также - краеугольный камень данной книги.

Давайте рассмотрим проблему исправления на примере вашего обращения с автомобилем. Если он застрял в снегу, потерял управление или опрокинулся в кювет - бросаете ли вы его? Оставляете ли на дороге, чтобы машину разграбили бродяги, или чтобы она заржавела? Конечно же, нет. Вы вызываете техпомощь, машину вытаскивают из кювета и перевозят в ремонтную мастерскую. Механик выправляет вмятины, чинит мотор, проверяет колёса - полностью восстанавливает машину. Так и Господь относится к падшему грешнику".

8 мая 1981 года альпинисты Джим Уиквайр и Крис Керреброк взбирались в Аляске на гору Маккенли, неожиданно оба провалились в трещину в леднике. Крис упал первым, потянув на себя сани, гружённые провизией и снаряжением. Джим упал на сани. После сорокаминутного осторожного карабкания, Джим выбрался из расселины. Однако, его товарищ лежал лицом вниз "как бревно" на дне двенадцатиметровой расселины. И хотя Джим привязал верёвку к Крису, он не мог вытащить его из расселины.

Крис начал замерзать по мере приближения ночи. Пытаясь помочь своему другу, Джим совершенно выбился из сил, выбравшись сам из расселины примерно в 9 часов утра. Он находился в состоянии крайнего эмоционального возбуждения. Крис уже наверное к утру замёрз. Джим оставался у расселины восемь дней и только тогда, когда окончились съестные припасы, он пошёл назад. Он сделал всё, что мог, чтобы помочь своему упавшему товарищу, но он так и не смог вытащить его из глубокой расселины.

А мы? Как часто мы, верующие, оставляем оступившихся в пропасть греха, не предпринимая никаких усилий для того, чтобы вывести их на свет из моральной слепоты. Конечно, не всех возможно исправить.

Некоторые могут настолько погрязнуть в грехах, что и не захотят раскаяться и повернуться лицом к Христу. Некоторые сопротивляются усилиям церкви вернуть их на прямой и узкий путь. Но можем ли мы, как христиане, оправдываться этим и не считать себя виновными - если бросили верующего, когда он или она утопали в трясине греха и нуждались, быть может, лишь в минимальной помощи, чтобы выбраться оттуда?!

В жизни верующих Бог вносит очень важный вклад. Пётр пишет, что христиане "не тленным серебром или золотом искуплены от суетной жизни… но драгоценной кровью Христа как непорочного и чистого агнца" (1 Пет. 1:18-19). Павел называет веру в Христа "наследием" (Ефес. 1:18). Бог делает вклад в жизнь каждого человека, и это обнадёживает, т.к. Он никогда не делает рискованного вклада! Концепция вклада Божьего в жизнь верующего должна побуждать каждого участвовать в процессе исправления.

Значение исправления

Зрелые христиане должны восстановить человека, впавшего в грех.

Что это значит - восстановить? В классическом греческом языке глагол "катаризо" имел много значений, которые можно разбить на две основные группы. Одна означает: приспособить, привести в порядок, исправить. Вторая - снабдить или полностью обеспечить всем необходимым для достижения поставленной цели. В Новом Завете этот глагол употребляется 13 раз, причём дважды - в цитатах из Ветхого Завета (Матф. 21:16; Евр. 10:15). Основное его значение - восстановление прежнего состояния.

Именно в таком смысле употребляется оно в Евангелии от Матфея (4:21) и Марка (1:19), где упоминаются Иоанн и Иаков, занятые починкой порванных рыболовных сетей. Слово "катаризо" употребляется и Лукой (6:40) - в значении "обучать кого-либо методам достижения определённой цели". Он приводит слова Иисуса о том, что ученик не бывает выше своего учителя. В мирском обиходе этот термин применялся также для обозначения процесса снаряжения корабля всем необходимым для плавания. В военном лексиконе он обозначал полное вооружение и снаряжение армии, готовой к сражению. Невозможно представить себе корабль, плывущий по Средиземному морю без запасных мачт, парусов и канатов (Деян. 27:19). Немыслим солдат, идущий в битву без меча, щита и шлема (Ефес. 6:13). Как ученик Христа должен иметь всё необходимое для совершения богослужения, корабль - для плавания, а солдат - для сражения, так и падший христианин должен быть вновь снаряжён, обучен, снабжен всем необходимым для борьбы с соблазнами, которые он (она) наверняка снова встретит.

Слово "катаризо" использовалось нерелигиозными греческими авторами для обозначения соединения, вправки сломанной кости. Когда мой брат сломал себе руку. врач не отослал его домой, дав лишь обезболившие таблетки. Он также не ампутировал ему конечность. Он осторожно закрепил кости в нужном положении и наложил гипсовую повязку - до момента выздоровления. Павел использует принцип именно такого "соединения", когда призывает коринфян избегать разделения в церкви (1 Кор. 1:10).

Что же нам даёт понимание слова "катаризо" в нашем исследовании епитимьи? Во-первых, становится ясно, что епигимья не предназначена для наказания и разрушения, а для улучшения и исправления того, кто ранен или повреждён на поле житейских сражений со грехом. Во-вторых, восстановление включает в себя снаряжение христианина необходимыми духовными принципами, которые помогут избежать дальнейшего падения и жить в соответствии с требованиями христианской морали. Втретьих, восстановление - это вовсе не объявление прощения грешнику, а процесс возвращения его к прежнему состоянию. Употребление в настоящем времени глагола "катаризо" (Гал. 6:12 показывает нам, что процесс восстановления предполагает необходимость терпения и настойчивости. Богатство значения этого слова привело Уоррена Уирзби к такой мысли: "Когда брат или сестра грешат, первая реакция духовно мыслящего верующего - как восстановить его/её. Он говорит себе: "Я хочу, чтобы эта часть тела Христового была сильной и здоровой. Я хочу, чтобы эта сеть ловила рыбу. Я хочу, чтобы этот корабль вёз груз".

Соответствует ли наш образ действий по отношению к тем, кто грешит, такому подходу. Мы частенько радуемся втайне, когда видим, что другой христианин споткнулся, думая, что выглядим лучше на фоне чужого греха. Или же мы оповещаем всю христианскую общину об ошибках заблудшего, делая тем самым более трудным его восстановление на пути праведности. Или же мы с пренебрежением отворачиваемся от грешного брата или сестры и отвергаем их. Павел говорит: "Нет, христианин! Не стреляй в раненого солдата! Окажи ему первую помощь снабди его всем необходимым и устрани противоречие между ним и христианской моралью!"

Способ действий при восстановлении

Павел даёт два совета (Гал. 6:1) для тех духовных лиц, кто придёт на помощь поверженному христианину. Во-первых апостол говорит, что обличение должно производиться "в духе кротости". Слово "кротость" или "мягкость" это то же самое греческое слово "праутес", употребляемое в перечне духовных ценностей, приводимом им в Послании к Галатам (5:22). В то время, как русское слово "мягкость" часто отождествляется со слабостью, греческое слово "праутес" такого значения не имеет. Оно не употребляется для обозначения слабости, колебаний, компромиссов.

В классическом греческом языке глагольная форма этого слова употреблялось, когда речь шла о приручении диких животных. Следовательно, это слово означает "сила под контролем".

Для христианина "праутес" - это такое состояние духа, которое проявляется в вежливом, уважительном, заботливом и смиренном обращении с другими. Оно противоположно гордости, самоуверенности и эгоизму.

Мягкий, кроткий христианин не будет шокирован или до неприличия удивлён падением других - ведь он никогда не делает никаких сравнений.

Церковное порицание, епитимья, говорит Павел, должно быть для помощи грешнику, будет твёрд и бескомпромиссен. Он никогда не станет отрицать ужас греха. Но он выскажет также христианское сострадание к падшему. В христианском гимне, написанном Кэти Упакинсон хорошо показаны источник и результаты христианской кротости: "Пусть разумение Христово живёт во мне и пусть Его любовь и сила контролируют все мои поступки и словам.

Второе, что апостол Павел рекомендует тем, кто способствует исправлению других - следить за собой, чтобы не впасть в соблазн самим.

Апостол предупреждает: "Исправляй такого в духе кротости, наблюдая за собой, чтоб самому не соблазниться". Слово "наблюдая" означает нечто большее, нежели просто "видеть факт". Оно говорит о мысленном обдумывании. Мы заимствовали слова "микроскоп" и "телескоп" от греческого "скопел", что означало "смотреть, обдумывая".

Павел указывает на то, что отношение к себе с пристальным вниманием даёт возможность избежать множества соблазнов. Но разве мы говорим не о "духовных" христианах? Уж они-то, конечно, достигшие духовной зрелости и проницательности, не уступят тому же греху, что и падший брат! "Не полагайся на это", - говорит Павел. Он предупреждает духовных христиан остерегаться обманчивости греха, чтобы они не были застигнуты им врасплох. В процессе восстановления и исправления других мы должны следить за каждым своим шагом, чтобы не попасть в сети сатаны!

Даже самые опытные люди могут оказаться обманутыми. В ночь на 6 декабря 1942 года адмирал Киммель, командующий Тихоокеанским американским флотом, присутствовал на вечеринке вместе с некоторыми высокопоставленными морскими офицерами и их жёнами. Одна женщина, жена адмирала Хелсея утверждала, что японцы собираются напасть на американский флот. Через двенадцать часов японцы действительно подвергли бомбардировке Пирл-Харбор и уничтожили большую половину американского тихоокеанского флота.

В 1944 году адмирал Лери, отвечая на вопросы военно-морской комиссии, рассматривавшей события, связанные с нападением на ПирлХарбор, рассказал о той вечеринке и о пресс-конференциях, проводимых адмиралом Киммелем в течение нескольких недель, предшествовавших японскому нападению. Когда его спросили, было ли уделено достаточное внимание вопросу возможного нападения японцев он ответил: "Все мы тогда думали, что возможность нападения очень незначительна...".

Другие морские офицеры говорили нечто подобное: "Мы все считали, что такого просто не могло случиться". Советники адмирала Киммеля согласились с тем, что все они действовали на основе "простого чувства, что нападения не может быть". Отсутствие осторожности и предусмотрительности привело к страшной катастрофе.

Апостол Павел предупреждает каждого, кто придёт на помощь раненому солдату: "Не заблуждайтесь относительно того. что вы надёжно защищены от нападения!" А. Т. Робертсон. известный знаток греческой грамматики, так переводит это предупреждение: "Опытные духовные верующие, особенно проповедники, нуждаются в этом предупреждении. Сатана любит яркую мишень".

Носить бремена друг друга

Поощряя участие зрелых христиан в исправлении согрешивших, Павел добавляет: Гал. 6:2 - "Носите бремена друг друга, и таким образом исполните закон Христов".

Между стихами Гал. 6:2 и 6:5 нет противоречия. Нести своё бремя - долг каждого христианина (6:5), но кто должен нести груз непосильный должен получить помощь (6:2). Относя этот стих (и правильно!) ко многим разнообразным ситуациям, где речь идёт о христианской любви, в данном контексте мы должны признать, что этот стих говорит как раз о церковной дисциплине: верующие должны заботиться о помощи другим христианам, чтобы те смогли подняться после морального падения. Вот почему апостол призывает верующих в Галатии "носить бремена друг друга".

Какие же бремена имел в виду Павел? Было ли это бремя стыда, горя. депрессии, угрызений совести - т.е. то, что составляет результат обличения греха? А может быть, это - церковное взыскание, потеря морального авторитета, трудности, которые испытывает христианин в результате моральной катастрофы? Но каково бы ни было оно, это бремя.

Павел призывает верующих не допустить того, чтобы брат или сестра несли его в одиночку. Другие должны идти рядом и помогать, если необходимо.

Основание для оказания такой помощи - закон Христовой любви.

"Закон Христа" относится к принципам любви к Богу и друг к другу (Втор. 6:5; Лев. 19:18; Иоан. 13:34-35), то есть, к принципам, изложенным в законе и пророках (Матф. 22:34-40).

Из изучения Послания к Галатам (6:1-2) и других подобных мест становится совершенно ясно, что епитимью Господь предназначал для исправления падших христиан. Эта цель должна главенствовать в любом дисциплинарном воздействии церкви, т.к. участие в восстановлении хотя бы одного из паствы Божьей - драгоценная привилегия и серьёзная ответственность. Дисциплинарное взыскание должно быть достаточно ощутимым, но наложенным в духе кротости и любви. Те, кто участвует в этом процессе, испытывают впоследствии радость при виде того, как согрешивший святой снова восстановлен. И разве не радуется Отец наш Небесный, видя то, как одна из заблудших овец снова возвращается в стадо? И эта радость об этой одной, больше, чем о девяносто девяти других, не имеющих нужды в покаянии (Матф. 18:13).

Восстановление после церковного взыскания

Дисциплина должна быть наивысшим приоритетом и наиболее серьёзной ответственностью Христовой церкви. Конечная цель дисциплинирования - восстановление согрешившего. Если грех признан и согрешивший принёс достойный плод покаяния, что церковная семья должна делать дальше? Я боюсь, что в церквах существует тенденция держаться подальше от кающегося грешника. Нам кажется, что ему нельзя больше доверять. Он испортил свою репутацию. К сожалению, полное восстановление в христианской семье (в церкви) часто не имеет места. Что же церковь должна сделать после того, как церковное взыскание привело согрешившего к искреннему покаянию?

Шаги к полному восстановлению (2 Кор. 2:5-9)

В 5-ой главе 1-го Послания к Коринфянам апостол Павел призывает коринфских верующих наложить церковное взыскание на брата, вступившего в половую связь со своей сводной матерью. Апостол упрекает церковь также за то, что она возгордилась и не печалится о проникшем в её среду грехе. Он предупреждает церковь в том, что "малая закваска квасит всё тесто". Последние слова по этому делу звучат так: 1 Кор. 5:13 - "...извергните развращённого из среды вас".

Церковь послушалась апостола. Нераскаявшийся грешник был отлучен от церкви. Восемь месяцев спустя апостол Павел пишет коринфянам 2-ое Послание (таким образом, с момента отлучения согрешившего прошло примерно восемь месяцев) и в нём вспоминает (2 Кор. 2:5-11) о своём велении наказать согрешившего брата (1 Кор., 5-ая глава). Какой же результат принесло серьёзное дисциплинарное взыскание, наложенное на согрешившего? Благодарение Богу, грешник покаялся! Однако, коринфская церковь не обратила должное внимание на это покаяние и не спешила восстановить в церковных правах раскаявшегося грешника.

Болезненные шаги дисциплинарного взыскания, наложенного коринфскою церковью по совету апостола Павла, принесли свои положительные результаты. Согрешивший брат искренне покаялся. По этой причине апостол Павел посчитал, что в данном случае "довольно сего наказания" (2 Кор. 2). Дисциплинарное взыскание достигло своей цели, Теперь наступило время, когда церковь, наложившая взыскание должна предпринять шаги к ободрению покаявшегося, а также к примирению и восстановлению общения.

Важность таких шагов подчёркивает Ходжес следующими словами: "Дисциплинирование, которое настолько негибкое, что не оставляет места для покаяния и примирения, не есть истинно христианским; поскольку лишить допустившего грех члена церкви надежды на возможность возвращения в сферу уютного и безопасного внутрицерковного общения не менее плохо, чем позволить возникшему греху оставаться ненаказанным в Теле Христовом". Заметьте, что дисциплинирование не составляет прерогативу отдельных личностей. Оно должно осуществляться "многими" (2:6).

Мы не хотим сказать, что во всех случаях нужно собирать формальное членское собрание или ставить вопрос на общецерковное голосование. Однако, не хотим сказать, что во всех случаях нужно собирать формальное членское собрание или ставить вопрос на общецерковное голосование. Однако, в некоторых случаях необходимо участие "всей группы" или "большинства членов церкви" ("гое плейонес") в процессе принятия решения о наложении дисциплинарного взыскания. В данном случае по призыву апостола Павла вся церковная семья участвовала в таком процессе. Теперь же апостол призывает коринфян соединиться вместе в деле, которое нужно совершить после того, как дисциплинарное взыскание достигло своей цели.

Простить

Коринфяне в точности исполнили то, что велел им апостол Павел.

Однако, они оказались неготовыми правильно отреагировать на покаяние согрешившего и простить ему. Теперь же апостол Павел настаивает на том, что после покаяния, поведение церкви должно измениться: 2 Кор. 2:7 - "так что вам лучше уже простить его...".

Согласно Иисусу есть одно и только одно условие для прощения - это покаяние. "Если же согрешит против тебя брат твой, выговори ему, и если покается, прости ему". Греческое слово переведенное, "покаяться" ("метанои") буквально означает "изменить мнение". Тот, кто кается, меняет своё мнение относительно греха, соглашаясь с Богом, что это зло.

Однако, при покаянии происходит нечто большее. Концепция покаяния хорошо показана в 1 Фес. 1:9. где апостол Павел пишет: "...как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному".

Покаяние означает перемену действий, обусловленную переменой убеждения. Оно означает поворот на 180 градусов от греха к праведности.

Те, кто желает поддерживать церковную дисциплину, часто задают вопрос: "Как можно узнать, истинно ли покаяние?" Иоанн Креститель говорил народу: "...сотворите же достойный плод покаяния" (Лук. 3:8).

Апостол Павел говорил язычникам, "чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния" (Деян. 26:20), Становится вполне очевидно, что истинное покаяние покажет само себя соответствующими делами. Истинно покаявшийся открыто признаёт свой грех (1 Иоан. 1:9).

Истинно покаявшийся постарается компенсировать причинённую им утрату, особенно когда речь идёт о нанесённом им кому-то материальном ущербе (Филим. 18-19). Истинно покаявшийся будет проявлять искреннее сожаление о соделанном им грехе (2 Кор. 7:8-10). В жизни истинно покаявшегося будут проявляться свойства плода Св. Духа: Гал. 5:22-23 - "любовь, радость, мир, долготерпение, благость, милосердие, вера. кротость, воздержание".

Конечно, искусный лицемер может внешне всё это показать людям, но не иметь ничего этого внутри. Но если он обманет людей, он не может обмануть Бога, Который всё знает. Он не будет "исполнен" делами "праведности", которые истекали бы из сердца. Данная Богом способность распознания может помочь руководящим братьям познать такого лицемера.

Есть, однако, одна опасность в вопросе распознания "плодов покаяния", а именно: тенденция пересуживать, которая говорит: "Этого ещё недостаточно. Он не пошёл достаточно далеко. Он просто переживает от того. что его поймали. Я ещё не готов простить ему его вину. Если согрешившие брат или сестра исповедуют свой грех (соглашаясь с Богом, что они поступили неправильно), отвращаются от греха и стремятся к восстановлению, мы не имеем права не простить кающемуся грешнику.

Лучше ошибочно простить тому, кто не заслуживает прощения, чем не простить тому, кто его достоин.

Что же означает прощение? В Новом Завете два слова подчёркивают его значение. В 2 Кор. 2:7 апостол Павел употребляет слово "харизоман", имеющее общий корень со словом "милость". Этим словом подчёркнуто то, что прощение является ничем не обусловленным даром, который даётся по расположению, а не по заслугам. Наиболее часто в Новом Завете встречается слово "афиеми" (переводимое "прощение"), которое буквально означает "отосланным или "высланный". А это слово подразумевает погашение долга, т.е. долга греха (Матф. 6:12). Прощение можно определить как акт милосердия, отпускающего грех и никогда более о нём не вспоминающего. Истинное прощение означает, что о грехе не остаётся даже воспоминания. Насколько это только людям возможно, о прощённом грехе нужно забыть. Сам Бог говорит Своему кающемуся народу: Иер. 31:34 - "...Я прощу беззакония их и грехов их уже не воспомяну более" (ср. Ис. 43:25).

Подруга Клары Бартон, основательницы организации "Красный Крест", однажды напомнила ей о том, что когда-то её сильно обидели и унизили. Но сестра Бартон как будто не помнила об этом. "Разве ты не помнишь этого?" - настаивала её подруга. "Нет, - снова ответила Бартон, - я помню только то, что я простила им". Это и есть истинное прощение.

Прощение можно уподобить тому, когда я при работе с калькулятором ошибочно нажал неверную кнопку. Всё то, что я посчитал раньше, окажется бесполезным и стёртым с памяти компьютера. Вся записанная ранее информация исчезла. Я должен начинать всё сначала. Именно это происходит, когда прощает Бог. И Его прощение служит примером для нашего подражания.

Но что делать если прощённый снова впал в грех? Как много раз мы должны прощать нашему брату? Есть ли какое-то ограничение? Апостол Пётр именно когда-то не понимал, а потому и спросил у Христа: Матф. 18:21 - "Господи, сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?".

Пётр знал, что фарисеи считали, что достаточно всего трёх раз. Он сомневался, что это верно и потому увеличил число. Он думал, что семи раз будет вполне достаточно. Ведь более частое прощение может послужить поощрением делать грех и злоупотреблением милостью! Ответ Господа послужил как бы вызовом вере учеников: Матф. 18:22 - "...не говорю тебе: "до семи", но до семижды семидесяти раз".

Другими словами ответ Иисуса Христа можно выразить так: "Истинное прощение не знает границ. Оно исходит от внутреннего состояния (18:35) и не поддаётся математическому калькуляции. Если ты, Пётр, занимаешься подсчётами, то уже неправильно". В другом случае Иисус Христос говорит: Лук. 17:4 - "И если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: "каюсь", - прости ему".

Даже апостолам было трудно понять мысль о "неограниченном" прощении. Вот почему они сказали Иисусу: "Умножь в нас веру!" (Лук. 17:5).

Леон Морис пишет: "С мирской точки зрения семикратное в день повторение греха свидетельствует о неискренности покаяния грешника. Однако, верующие не могут придерживаться такой точки зрения. Их задача - прощать".

0дин пастор нечаянно обидел своего члена церкви на членском собрании. Когда пастор узнал, что брат на него обиделся, он попросил у него прощения. Семь месяцев спустя пастор обнаружил, что этот брат всё ещё обижается на него, поскольку он считал, что пастор неискренне попросил прощения.

Что же нужно сделать, чтобы показать искренность, если мы просим Прощения. Бить себя в грудь и разорвать на себе одежду? Ответственность христиан заключается в том, чтобы самим идти навстречу кающемуся грешнику. Только Бог может судить является ли покаяние истинным.

Прощение должно быть видимым для кающегося грешника. Этого никогда нельзя преуменьшать говоря: "Всё хорошо. Просто забудем об этом". Напротив мы должны сказать что-то наподобие: "Я знаю, что ты согрешил, но я хвалю тебя за то, что ты нашёл силы в себе, чтобы покаяться. И я искренне тебе прощаю". В одной церкви, после исповедания и покаяния одного согрешившего члена церкви, пастор предложил встать тем, кто желает видимым образом выразить своё прощение. К удивлению пастора, все встали со своих мест. Это было видимым и искренним прощением, а также чудесным восстановлением кающегося грешника.

Утешение

Церковная семья не только должна простить согрешившего святого, но также, как повелел апостол Павел "утешить его". Греческое слово "паракалео", переведенное "утешить", буквально означает "идти бок о бок". В древнегреческой литературе это слово означает оказать ободряющую помощь тому, кто в ней нуждается. В военной терминологии это слово означало оказать ободряющее воздействие на солдат, участвующих в битве. В форме существенного это слово означает того, кто "призван помочь другому". В Новом Завете это слово встречается часто и переводится как "ободрить, утешить, поощрить, побудить".

Апостол Павел говорит, что верующие должны "идти рядом" со святым, подвергшимся дисциплинарному взысканию с тем, чтобы они могли его утешать и поощрять идти в вере вперёд. Указана необходимость такого служения: 2 Кор. 2:7 - "Так что вам лучше уже простить его и утешить, чтобы он не был поглощён чрезмерною печалью".

Апостол знал, что дисциплинарное взыскание может быть очень болезненным и об этом он говорит в (2 Кор. 7:8-10). "Печаль ради Бога" может быть очень полезною и она подготавливает душу согрешившего к покаянию. Однако, скорбь не может быть бесконечною. Если она будет продолжаться слишком долго, может наступить разочарование и даже наступить депрессия. Апостол Павел предупреждает коринфян, что они должны поддержать кающегося грешника, чтобы он не был "поглощён" печалью и, чтобы его скорбь не стала чрезмерною. Таскер по этому поводу пишет: "...если такая печаль длится слишком долго или становится слишком сильною, она может привести к обратному результату и привести жертву в состояние изоляции и отчаяния.

Многие искренние христиане, к сожалению, забывают о своей важной обязанности стать рядом со своим братом или сестрой, впавшими в грех. Согрешивший покаялся и церковь ему простила. На этом обычно всё и кончается. Христиане очень заняты своими делами или служением, а "раненный" воин армии Христовой продолжает страдать от раны, нанесённой ему врагом. Его личная жизнь нарушена грехом, а его душа травмирована публичным признанием греха. Но где же те святые, которые должны утешить его и помочь ему?

Некоторые слишком заняты и слишком забывчивы. Они сочувственны, но они просто не замечают нужду своего ближнего. Другие искренне озабочены, однако, они застенчивы, и им трудно наладить личный контакт и, в данном случае, они не могут подойти к согрешившему и лично поговорить с ним наподобие того, как им трудно сделать то же самое по отношению к тому, кто недавно потерял кого-то из своих ближних. Должны ли они заговорить о случившейся трагедии или о ней нужно промолчать?

Такие люди должны понять, что просто своим присутствием они могут сделать больше доброго, чем словами утешения. Вступая в любой контакт с раненным грехом братом, мы тем самым говорим ему: "Я забочусь о тебе. Твоё падение не нарушило нашего общения. Ты остаёшься моим другом".

Есть и такие, кто не хочет поддержать кающегося грешника потому, что или не хочет ему простить, или считают его покаяние неискренним.

Они не хотят восстанавливать полных братских отношений до тех пор, пока не пришло, по их мнению, достаточно много времени для того, чтобы убедиться, что грешник научился побеждать искушение и грех. Но соответствует ли такая позиция истинному прощению и христианской любви? Кающийся грешник нуждается в немедленной помощи и поддержке. Вот почему апостол Павел призывал коринфских христиан помочь их брату, покаявшемуся в грехе, и ободрить его.

Любовь

Во 2 Кор. 2:8 апостол Павел заявляет: "И потому (это наиболее сильное вступительное слово в греческом языке), прошу вас оказать ему любовь". Ходжес комментирует: "На покаяние следует ответить полной ободряющей любовью". Греческое слово, переведенное как "оказать", имеет более глубокое значение, чем русский перевод, и оно часто употреблялось в первом столетии в официальных документах в связи с их утверждением. Утвержденный определённым образом документ имел официальную силу наподобие официально заверенного завещания (см. Гал. 3:15). Апостол Павел таким образом побуждает коринфских верующих показать кающемуся грешнику истинность их любви к нему. Не было достаточным сказать ему на словах: "Мы любим тебя". Апостол призывает их представить доказательства их любви к кающемуся грешнику.

"Агапе" (одна из разновидностей любви), о которой говорит Павел - это не просто чувства или отношение. Эта любовь происходит от Бога (1 Иоан. 4:7). В верующих она производится Духом Святым (Гал. 5:22).

Христос говорит об этой любви, как о признаке истинных христиан (Иоан. 13:34-35). О ней сказано в Иоан. 3:16, как о любви верной и жертвенной.

Эта любовь должна стать христианской любовью в нас. Апостол Павел говорит: "...живите в любви" (Ефес. 5:2). И ещё: 1 Кор. 16:14 - "Всё у вас да будет с любовью".

И ещё: "А вас Господь да исполнит и преисполнит любовью..." (1 Фес. 3:12). Эта любовь жертвенна и она изливается в сердце христианина Духом Святым и возгревается тем, что христианин стремится делать что-то доброе другим.

Апостол Павел ожидает, что коринфяне победят любые негативные чувства, которые могли возникнуть у них и покажут видимые доказательства того, что они желают добра кающемуся грешнику. Такую любовь можно показать в личном контакте, посылкою открытки или вручением букета цветов. Одного преподавателя в христианской школе уволили с работы за сод сланный им личный грех. После того как он сознался в грехе и со слезами покаялся, все его бывшие сотрудники показали свою любовь к нему тем, что начали собирать деньги для того, чтобы он мог покрыть все свои расходы, пока он нашёл новую работу. Это было нечто большее, чем просто сказать: "Мы любим тебя". Они показали видимые доказательства своей христианской любви и то, что они желают истинного добра раскаявшемуся грешнику.

Опасность иметь дух непрощения

Кто-то когда-то сказал Джону Уэсли: "Я никогда не прошу". На это Уэсли мудро ответил: "Я надеюсь, что вы никогда сами не грешили". Те, кто не хочет прощать других, сами себя подвергают большой опасности.

Как Иисус Христос, так и апостол Павел предупреждают об опасности иметь дух непрощения.

Ущерб от сатаны (2 Кор. 2:9-11)

Апостол Павел говорит коринфянам, что их отклик на его призыв как поступить с кающимся грешником будет своеобразным испытанием послушны ли они ему во всём (см. 2 Кор. 2:9). Любовь, проявившаяся в прощении и утешении согрешившего, должна была показать, что они повиновались указаниям апостола. Но если бы они не отнеслись к дисциплинарному воздействию должным образом, то это было бы серьёзным нарушением велений апостола. Он ссылается на собственный пример в стихе 10, информируя коринфян, что он сам уже простил согрешившего и покаявшегося брата. Слова: "если я в чём простил кого..." подчёркивают мнение апостола Павла относительно греха, высказанное им в 1 Кор. 5 главе: "...малая закваска квасит всё тесто". А слова "...простил для вас от лица Христова" говорят о том, что апостол делал это от имени Христова и по Его одобрению (см. Матф. 18:18-35). В стихе 10 Павел более подробно объясняет, что означают его слова "для вас" 2 Кор. 2:10 - "А кого вы в чём прощаете, того и я; ибо и я, если в чём простил кого, простил для вас от лица Христова".

Если кающийся грешник не будет прощён и восстановлен в общении с церковью, сатана использует создавшееся положение в своих собственных целях. Если после покаяния согрешивший не будет полностью восстановлен в церкви, то это будет играть на руку сатане, который и так уже успел посеять разногласия и разделения в коринфской церкви (см. 1 Кор. 1:11-12). Выражение "чтобы не сделал нам ущерба сатана" в греческом тексте звучит несколько иначе: "чтобы не сделал нам ещё больше ущерба сатана". Если кающийся грешник не будет прощён, то сатана сделает ещё больше зла в церкви, чем он уже сделал. Он окажется в таком случае в более преимущественном положении.

Апостол Павел объясняет свою озабоченность словами: "...ибо нам небезызвестны его умыслы". Сатана преследует различные злые цели и строит различные планы с тем, чтобы привести церкви к моральной катастрофе и сделать верующих мёртвыми духовно. Поскольку коринфяне были хорошо осведомлены о замыслах сатаны, они должны были простить кающегося грешника и оказать ему поддержку и любовь. Если бы они этого не сделали, то сатана одержал бы над ними победу. И это было бы подобно тому, как игрок Рой Рейджелс своим историческим броском принёс победу своей команде на чемпионате 1929 года по американскому футболу!

Отсутствие благословения

В Своей Нагорной проповеди Иисус Христос учил, что нам самим будет прощено в той мере, в какой мы прощаем другим: Матф. 6:14 - "Ибо, если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный".

Далее Иисус открыл важную истину: если мы желаем простить ближнего, то и наше собственное прощение оказывается под угрозою: Матф. 6:15 - "А если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших".

Иисус Христос, конечно, не имел в виду, что наше спасение зависит от наших добрых дел, а не от милости и благодати Божьей (см. Лук. 18:13; Ефес. 2:8; Тит. 3:50). Поэтому в данном случае речь идёт не о спасении от греха, а об общении с Богом. Иисус говорил, что показатель близости общения с Господом - это наша способность прощать другим.

Луис Барбиери объясняет это так: "Тот, кто не хочет простить своего ближнего, не может быть в общении с Богом".

Те, кто сознает свои собственные грехи и от всего сердца прощает грехи своих ближних, находятся в правильном отношении с Христом и наслаждаются Его благословениями. Иисус хотел сказать только то, что Бог не благословляет тех, кто не хочет прощать ближних. Это место Св. Писания призывает нас от всего сердца прощать грехи наших ближних.

Наше отношение к кающемуся грешнику указывает на то, какое наше собственное взаимоотношение с Христом. И, как указывает апостол Павел, прощение должно быть взаимным и отражающим тот факт, что "Бог во Христе простил вас" (Ефес. 4:32).

Потеря милости

После того, как Иисус Христос объяснил Петру, что истинное прощение не имеет границ (Матф. 18:21-22), Он рассказал притчу, объясняющую сущность прощения в Царстве Христа (Матф. 18:23-25). Иисус Христос привёл в пример слугу одного царя, который задолжал ему огромную сумму денег, и царь уже решил продать в рабство его самого и всю его семью. Однако, движимый милостью и состраданием, царь простил ему этот долг. Затем слуга царя стал требовать у своего должника, чтобы тот отдал ему долг, и когда тот не смог этого сделать, он посадил его в темницу. Когда царь узнал об этом поступке своего слуги, он призвал этого слугу и сказал ему: Матф. 18:33 - "Не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?" После этого царь переменил своё решение и потребовал возвращения долга. Иисус Христос подвёл итог этой притче словами: Матф. 18:35 - "Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего обрату своему согрешений его".

Это великий урок для Христовой Церкви. Имея в виду то, что Бог простил нас самих (Рим. 5:8; 1 Кор. 6:9-11), вовсе не будет несправедливым или чем-то слишком великим, если и мы будем прощать согрешения друг другу. Если же мы не будем этого делать, то это может лишить нас самих милости Божьей.

Пример восстановления

В 15-ой главе Евангелия от Луки приведено три притчи Иисуса Христа, в которых Он показывает каким должно быть наше отношение к грешникам. Веря в то, что Бог ненавидит грешников, фарисеи отказывались от любого общения с теми, кто в чём-то нарушал закон. Иисус Христос показал в этих притчах, что у Бога особое отношение к грешникам! Бог постоянно стремится к тому, чтобы грешника привести к Себе, и Он радуется великою радостью, когда потерянная душа возвращается к Нему.

Притча о блудном сыне (сыне, который привык к беспутной жизни) может быть с полным основанием названа притчей о любящем Отце, поскольку о нём упоминается в этой притче восемь раз. Всем нам хорошо известна эта трогательная история. Взяв у отца своё наследство, младший (из двух) сын промотал всё это богатство, живя распутной жизнью. Потеряв всё, он опустился на самое дно в обществе, и ему пришлось пасти свиней, но даже и это не могло обеспечить ему хотя бы пропитание. В конце концов, сын пришёл в сознание и возвратился домой, надеясь на то, что отец примет его в число своих слуг.

Когда сын был ещё далеко от своего дома, сострадающий и прощающий отец увидел его и побежал ему навстречу. Блудный сын исповедался перед отцом: "Отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим" (Лук. 15:21). К великому удивлению сына, отец повелел слугам одеть его в лучшие одежды, одеть на руку ему перстень и обуть ноги его. Затем он повелел заколоть откормленного телёнка и приготовить обед, объяснив его причину: Лук. 15:24 - "Ибо этот сын мой был мёртв и ожил, пропадал и нашёлся. И начали веселиться".

Любящий отец полностью простил сына и восстановил полное общение с ним. Он не стал выжидать какое-то время для того, чтобы убедиться, что покаяние сына было искренним. И он не просто простил блудного сына, но выразил к нему любовь и дал ему богатые подарки. Однако старший сын стал полным контрастом по отношению к своему отцу и не только не обрадовался возвращению своего брата, но и очень обиделся на своего отца.

В каком состоянии мы можем найти самих себя в нашем отношении к кающимся грешникам? Осуждаем ли мы их подобно старшему сыну?

Или же мы прощаем их подобно отцу и восстанавливаем с ними полное общение?

Часть 11. Процесс восстановления согрешившего

Грех - это реальность в жизни каждого христианина (1 Иоан. 1:8, 10;Иак. 3:2). Если бы христианин не согрешал, ему не нужно было бы иметь всеоружие - Ефес. 6:11-13; его не нужно было бы предупреждать об искушениях - Иак. 1:14.

Влияние греха на согрешающего

Грех приводит к потере уверенности, внутренней радости, мира и плода Духа Святого. Но если вы живёте по духу, то потери этой не будет (2 Пет. 1:10, ср. ст. 5-7).

Грех ослабляет желание Второго Пришествия Христа: чем больше христианин грешит, тем с меньшим энтузиазмом он ожидает Второе Пришествие Христа и встречу с нашим Господом.

Грех ослабляет или уничтожает: полезность верующего, служение его духовными дарами, греховная жизнь не производит добра (Матф. 7:16-20; Иоан. 15:2).

Очищенный человек становится сосудом для Бога (2 Тим. 2:21; ср. ст. 14, 16-18).

Влияние греха верующего на Бога

Апостол Павел сравнивает согрешающего верующего с неверной женой (1 Кор. 6:16-17). Господь не может соглашаться с нашим грехом (1 Кор. 10:16,21-22; 11:30; Ефес. 4:30).

Влияние греха христианина на других людей

Мы одно Тело (1 Кор. 12:13), а основание любого церковного служения - святость.

Отрицательное влияние греха на святость описано в Гал. 5:26 - 6:6.

Греховность - это признак немощного верующего.

Греховность мешает процессу дисциплинирования друг другом.

Стремление к святости может превратиться в гордость и чувство самоправедности.

Мы ответственны за чистоту и святость всей церкви (Ефес. 5:11-12; Тит. 2:15; 3:10-11).

Нас всегда постигает искушение рассматривать согрешающего брата с позиции самоправедности и в духе осуждения, а не с позиции смирения и кротости, вызванной заботой о чистоте и святости тела Господнего.

ЧТО ДЕЛАТЬ ДУХОВНЫМ ВЕРУЮЩИМ, ЧТОБЫ НАЛОЖИТЬ ДИСЦИПЛИНАРНОЕ ВЗЫСКАНИЕ НА СОГРЕШИВШЕГО?

ИСПРАВЛЯТЬ ЕГО! ЭТО ПЕРВАЯ ОБЯЗАННОСТЬ ВЕРУЮЩИХ В ПРОЦЕССЕ ВОССТАНОВЛЕНИЯ СОГРЕШИВШЕГО!

ИСПРАВЛЕНИЕ: когда человек упадёт, то первое, в чём он нуждается, - это снова встать на ноги.

ПОМОЩЬ: ему нужно помочь подняться духовно и морально.

"Впадёт" - Может означать, что он сознательно сделал грех и виновен в нём; может осознать, что он пойман грехом (эта точка зрения кажется более предпочтительной в данном случае).

"Согрешение" - Выражена идея неверного шага или преткновения. Грех не был заранее обдуман, но верующий опустил его, не стоя на страже своей духовной жизни или понадеявшись на свою духовную зрелость. Он пытался жить, побеждая грех своею собственною силою, в результате чего делал дела плоти и не имел плода Духа.

"Духовные" - Несут ответственность за тех, кто плотские. Духовная зрелость - это понятие относительное, духовность - это понятие абсолютное и не зависит от духовной зрелости. В любой данный момент, начиная от момента покаяния и до встречи с Господом, верующий или духовный - ходит в Духе, или плотской - живёт по плоти и делает дела плоти. Духовная зрелость - это накопленный духовный опыт. Всякий верующий в любой момент его духовного хождения может быть духовным верующим, способным помочь верующему, живущему по плоти (Рим. 15:1; 1 Фес. 5:14).

"Исправляйте" - Такое повеление дано духовным верующим. Оно означает духовное восстановление и приведение в состояние гармонии и единства. Оно напоминает случай соединения переломанной кости или направление вывихнутого сустава (ср. Евр. 12:12-13). Духовный верующий помогает исправлению согрешившего следующим образом:

1. Помогает согрешившему осознать его неверный поступок: помогает согрешившему осознать грех поощряет его исповедать свой грех помогает просить у Бога прощение

2. Исправление должно осуществляться в духе кротости.

3. После покаяния грешника нужно простить и утешить (2 Кор. 2:7; 2 Фес. 3:15).

"Наблюдая за собою" - "...Наблюдая каждый за собою, чтобы не быть искушённым". Совершенно ясно, что духовный верующий может впасть в искушение, а поэтому нужно наблюдать за собою. Слово "наблюдайте" - это весьма сильное слово. Оно стоит в настоящем времени и означает, что нужно постоянно смотреть за своей собственной чистотой.

ХРИСТИАНИН ДОЛЖЕН БЫТЬ ПОДОБНЫМ ХРИСТУ - Верующий должен иметь Христову любовь и Его благость. Отец Небесный не желает, чтобы кто погиб (Матф. 18:14). Сын Человеческий пришёл не для того, чтобы губить, но чтобы спасать (Лук. 9:56). Насколько же меньшее право имеют Его последователи быть безучастными к своим собратьям?

Часть 12. Вопросы о церковной дисциплине

Доктрина церковной дисциплины встречала почти всеобщее одобрение и принятие на протяжении всей церковной истории. Тем не менее её учение не всегда находило практическое применение. Частично это можно объяснить возражениями и вопросами, которые возникают при её практическом применении.

1. Разве Иисус Христос не учил нас не судить других (Матф. 7:1-З)? А это, как кажется, противоречит церковному дисциплинированию.

Иисус Христос на самом деле осудил в Матф. 7:1-3 сам дух осуждения и критики. Фарисеи всегда отличались духом критики. Однако их собственные духовные одежды не были чистыми (Матф. 23:13-36). Однако Иисус не имел в виду того, что христиане должны быть неспособными различать грех (1 Кор. 14:19: 1 Иоан. 4:1;). Он также не имел в виду, что мы должны игнорировать грех, совершаемый нашими братьями и сестрами (Матф. 18:15; Лук. 17:3). Иисус Христос не отверг любое осуждение. Он предупредил только об опасности духа самоправедности и лицемерного осуждения наших ближних. Различать грех - это наша обязанность, относиться к нему с лицемерием - это наша ошибка. Из Матф. 7:5 становится ясно, что Иисус не осуждал самого факта иметь правильное суждение о наших ближних. Однако Он призывал нас делать это имея "чистые глаза". Контекст Матф. 7:1-3 не противоречит учению Иисуса Христа о церковном дисциплинарном воздействии, изложенном в Матф. 18:15-20.

2. Разве причинение церковных дисциплинарных взысканий не поощряет дух разделения в церкви и "полицейский" образ мышления в ее членах?

Вполне очевидно, что такое может иметь место. Ключ к решению этой проблемы - отношение членов церкви к тому, как должно осуществляться дисциплинарное воздействие. Наложение дисциплинарных взысканий на согрешающих святых должно осуществляться в духе кротости и с целью их восстановления (Гал. 6:2). Согрешившего не следует рассматривать как врага, но увещевать, как брата (2 Фес. 3:15). Если процесс поддержания церковной дисциплины осуществлять в согласии с учением Нового Завета, то возможность возникновения разделения в церкви будет сведена до минимума. Но даже, если и возникли бы трудности, то мы всё же согласны с Дениэлом Уреем, который пишет: "...Покорность Христу и Его Слову более важна, чем искусственное единство, построенное на непослушании и компромиссах".

3. Иисус сказал тем, кто осуждал женщину, взятую в прелюбодеянии: "Кто из вас без греха, первый брось на неё камень" (Иоан. 8:7). Какое это имеет отношение к вопросу церковного дисциплинирования?

Важно обратить внимание на то, что Иисус Христос не отпустил грех, совершённый ею. Напротив, Он призвал её: "...иди и впредь не греши (Иоан. 8, 11). Из этого происшествия мы можем яснее увидеть Христово сострадание, милость и желание прощать. Однако нельзя придти к заключению, что Христос положил сам факт греха "под сукно". Грех Иисус назвал своим именем. Конечно, Он прощает наши грехи. Но прощение греха ре означает позволение делать его.

В Иоан. 8:7 Иисус Христос преследовал двойную цель. Он хотел заставить приведших к Нему грешную женщину задуматься о них самих.

Хотя они внешне были невиновными, они не могли претендовать на безгрешность. Но Христос также хотел показать этой грешнице, что и у неё есть надежда. Хотя она была виновной в грехе, Иисус предложил ей прощение и восстановление. Подобно её обвинителям, Иисус признал её грешницей. Однако, в отличие от них, Он хотел, чтобы она лучше покаялась, чем была побита камнями.

Все мы согрешаем, а потому сами по себе не имеем права быть блюстителями церковного порядка. Однако Сам Христос дал право Церкви применять церковные дисциплинарные взыскания на согрешающих членов церкви, которые не покаялись в своих грехах. Случай с женщиной, приведенной ко Христу, показывает нам важность проявления мягкости и сострадания в вопросах церковного дисциплинирования. Он также подчёркивает важность покаяния и восстановления.

4. Что означает "предать кого-то сатане" (1 Кор. 5:5; 1 Тим. 1:20)? Будет ли это дисциплинарное взыскание церковным?

Предание сатане не представляет собой какое-то особое церковное наказание; это просто эквивалент отлучения от церкви согрешившего и не кающегося члена церкви, что равносильно помещению этого человека в "царство мрака" (Кол. 1:31), где властвует сатана (2 Кор. 4:4; 1 Иоан. 5:19). Жить в сфере влияния сатаны - это значит быть более беззащитным к его нападкам. Цель такого церковного наказания заключается в том, чтобы некающийся грешник осознал свою нужду в Христе, в Его Церкви и в своём восстановлении (1 Кор. 5:5). Как Иисус Христос, так и апостол Павел дают наставление относительно применения этого церковного наказания, которое представляет собой самый суровый шаг в вопросе поддержания церковной дисциплины (Матф. 18:17; 2 Фес. 3:14; Тит. 3:10).

5. Какой промежуток времени должен отделять один шаг церковного дисциплинарного воздействия от другого (Матф. 18:15-17)?

По этому важному вопросу Иисус Христос не дал никаких конкретных указаний. Те, кто участвует в процессе дисциплинарного воздействия, должны полагаться в этом вопросе на руководство Духа Святого.

Очевидно, что слишком долгий промежуток будет указывать на то, что это далеко не считается важным. Напротив, слишком малый промежуток времени сделает эту процедуру более похожей на возмездие, чем на восстановление. Пастор Рей Стедман из Библейской церкви в городе Пенинсула подчёркивает важность того, что промежуток времени должен быть подходящим для каждой стадии в процессе дисциплинирования. Под словом "подходящий" следует понимать, что продолжительность времени подбирается руководящими братьями в зависимости от обстоятельств (Гал. 6:1) и под водительством Духа Святого.

Основным критерием, как предлагает Урей, должно быть наличие или отсутствие видимого процесса, или заметного отклика на обличение". Если согрешивший проявляет отзывчивость, как этого требует Слово Божье, то время определяет Сам Дух Христа, производящий работу покаяния (Иоан. 16:7-11). Но если после приемлемого промежутка времени согрешивший не хочет изменить своего отношения к греху или же, напротив, ожесточается, тогда будет разумно перейти к следующему шагу дисциплинарного процесса.

6. Почему апостол Павел обличил апостола Петра не наедине, а при всех (Гал. 2:11-14)? Упустил ли апостол Павел то, что согласно учению Иисуса Христа, это нужно делать шаг за шагом (Матф. 18:15-17)?

Можно предложить два объяснения того, почему апостол Павел поступил именно так. Первое объяснение, хотя и не вытекает непосредственно из текста Библии, но вполне приемлемо заключается в том, что апостол Павел сначала обличил апостола Петра наедине. Возможно, что апостол Пётр не откликнулся должны образом, и тогда Павел представил это дело перед церковью. Однако, с другой стороны, на основании сказанного в 1 Тим. 5:20, можно прийти к заключению, что грех, допущенный руководящими братьями, требует публичного обличения, независимо от других обстоятельств. Согрешающих руководящих братьев нужно обличать "в присутствии всех" (см. Гал. 2:14; 1 Тим. 5:20), чтобы другие верующие боялись делать грех. Но в любом случае, происшествие, имевшее место в Антиохии, нельзя рассматривать как нарушение апостолом Павлом процедуры церковного дисциплинирования, установленной Христом.

7. Можно ли накладывать церковные дисциплинарные взыскания на тех, кто не член церкви? Должны ли руководящие братья пытаться применять дисциплинарные меры к посетителям, которые не члены церкви?

Вопрос о том, имела ли первоапостольская церковь официальное членство, остаётся открытым. Вероятно, что в апостольское время какое-то членство в церкви было, хотя и не в той форме, как это установлено в современных церквах. Признанными членами церкви являлись все те. кто поверили в Иисуса Христа, приняли водное крещение и пребывали в учении апостолов. С другой стороны, Св. Писание не даёт каких-либо отличительных особенностей фактического члена церкви от постоянного посетителя.

Церковные служители имели духовную обязанность пасти Божье стадо и сюда входили как члены церкви, так и постоянные посетители (1 Пет. 5:2; Евр. 13:17). А потому с точки зрения дисциплины было бы просто неразумно делать какое-то различие между этими двумя группами.

Конечно, технически невозможно отлучить от церкви не члена церкви.

Однако, и такого верующего можно исправить, обличить и даже не допустить церковного общения с ним. К сожалению, очень часто поводом к отсутствию необходимого дисциплинарного воздействия служит ссылка на то, что согрешивший не официальный член церкви. Совершенно понятно, что ни Иисус Христос, ни апостол Павел не могли признать такое оправдание заслуживающим внимания.

8. Когда нужно прибегать к дисциплинарному взысканию? Какие грехи требуют дисциплинарных взысканий, а какие нет?

Св. Писание делает чёткое различие между тем, что приемлемо для Иисуса Христа, а что нет. Грехи, перечисленные в 1 Кор. 5:11; Гал. 5:19-21; Марк 7:21-22 и 2 Тим. 3:1-5, требуют безотлагательного церковного вмешательства. Нужно учитывать, однако, что буквальное следование на то, которое существовало в первом столетии. Можно прийти также к заключению, что отсутствие видимых или явных грехов свидетельствует о якобы хорошем духовном состоянии. И только, если такие грехи станут очевидными, тогда церковь забьёт тревогу, что что-то с этим членом не в порядке. Джески говорит следующее по этому поводу: "Только там, где присутствуют видимые признаки духовной жизни, есть здоровая христианская жизнь. Но если эти признаки исчезают, то что-то происходит неверно. В таком случае другие члены церкви должны поспешить на помощь".

Согласно написанному в Послании к Евреям, руководящие братья дадут отчёт перед Богом о том, как они пасли Божье стадо (Евр. 13:17).

Это означает, что церковное руководство не должно откладывать принятие дисциплинарных мер до тех пор, пока грешник достигнет последней стадии духовного разложения. Дон Бабна пишет: "Если мы позволяем кому-либо удаляться от нас и терять общение с нами, не пытаясь выяснить почему это так происходит, то позже мы уже вряд ли сможем обличить его или поднять его, если он упадёт". Обличать кого-либо с любовью или исправлять нужно сразу же, как только появятся первые признаки ослабления веры.

9. Должно ли исповедание согрешившего происходить публично, или наедине?

Исповедание - это важная часть процесса восстановления, поскольку оно первый признак истинного покаяния. Вполне очевидно, что исповедоваться нужно перед Господом (1 Иоан. 1:9; Пс. 50:4). Бывают случаи, когда исповедоваться нужно и перед верующими (Матф. 5:23-24).

Существует два условия, которые определяют то, должно ли исповедание быть публичным, или наедине. Во-первых, важно то, против кого брат или сестра согрешили. Во-вторых. знает ли кто-то о совершённом грехе, кого нужно предупредить о его последствиях?

Те, кто был обижен, ранен или обманут грехом, должны знать, что этот грех распознан, и с ним покончено. Невозможно восстановить полное общение, если есть сомнение в том, было ли искреннее покаяние.

Кроме того, если о совершённом грехе знают другие люди, то хотя они лично и не затронуты им, они должны, всё же знать, что с этим грехом покончено. Иаков призывает: Иак. 5:16 - "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться: много может усиленная молитва праведного".

Публичное исповедание оказывает положительное влияние на умы и сердца верующих, поскольку они сознают, что даже втайне сделанный грех становится явным и имеет публичные последствия. Публичное исповедание также может пресечь могущие возникнуть сплетни и пересуды. Важно, однако, снова подчеркнуть, что публичное исповедание не ставит своею целью унизить согрешившего или устыдить его, но оно должно совершаться с целью исцеления и восстановления.

10. Насколько подробным должно быть исповедание и особенно в тех случаях, когда оно носит публичный характер?

Исповедание должно быть достаточно подробным для того, чтобы обиженные, раненные или обманутые поняли, о каком именно грехе идёт речь. Нужно сказать нечто большее, чем просто: "Я согрешил". Многие верующие могут сказать это о каждом дне или неделе! С другой стороны при исповедании не следует вдаваться в ненужные детали или подробности. Но следует сосредотачиваться на сенсационных или неприличных деталях. Апостол Павел говорит: "Ибо о том, что они делают тайно, стыдно и говорить" (Ефес. 5:12).

Было бы хорошо, если бы руководящие братья заранее обсудили с согрешившим то, как следует совершить публичное исповедание. Заранее надо согласовать, как и в какой форме будет сделано исповедание.

Есть такие грехи, как, например, гомосексуализм (мужеложество), кровосмешение, приставание к детям, которые очень трудно простить и забыть. В некоторых случаях возможно было бы лучше всего просто не говорить, о каком конкретном грехе идёт речь. Поскольку цель публичного исповедания - восстановление, нужно избегать всего того, что может помешать прощению, принятию и восстановлению.

11. Нужно ли согрешившим святым запрещать участвовать в вечере Господней?

Одна из наиболее трудных проблем, с которой столкнулось христианство - это взаимоотношение между отлученным от церкви и участием в хлебопреломлении. Часто запрещение участвовать в вечере Господней рассматривают как меньшее наказание, чем отлучение от церкви.

Некоторые думают, что члена церкви, не желающего покаяться в своём грехе, следует наказать тем, что ему будет запрещено принимать участие в наиболее важном христианском установлении - хлебопреломлении.

Слова, сказанные в 1 Кор. 5:11: "...с таким даже и не есть вместе" иногда используются как доказательство в пользу того, что такой шаг следует предпринять прежде, чем отлучать от церкви.

Прежде, чем отвечать на этот вопрос, нам нужно рассмотреть то, что означает вечеря Господня. Вечеря Господня была учреждена нашим Господом Иисусом Христом как знак воспоминания смерти Христа и ожидания Его второго пришествия (Матф. 26:26-29: 1 Кор. 11:23-26). Апостол Павел провозглашает относительно вечери Господней: "Ибо всякий раз, когда вы едите хлеб сей и пьёте чашу сию, смерть Господню возвещаете доколе Он придет" (1 Кор. 11:26). Участие в вечере Господней означает то, что её участники "исповедуют" или провозглашают один другому и всему миру, что они верят в искупительную смерть Иисуса Христа и ожидают Его второе пришествие. Это выражение личной веры и эсхатологической надежды, которое могут сделать только те, кто находится в правильном отношении с Богом, т.е., кто наслаждается Божественным прощением и общением с другими христианами.

Тот, кто не может принимать участия в вечере Господней, находится вне круга прощения и христианского общения. Поэтому было бы противоречием запретить кому-либо участвовать в вечере Господней, но оставить членом Церкви Христовой. Это означало бы, что в церкви есть два класса членов - покаявшиеся и непокаявшиеся.

Вместо того, чтобы запрещать кому-либо принимать участие в вечере Господней, было бы лучше - и это больше соответствовало бы учению Библии - если бы это использовать как инструмент воспитания членов церкви. Это более соответствует тому, что говорит Ап. Павел в 1 Кор. 11:27-29, где он призывает верующих испытывать самих себя, а не избегать участия в этом деле. Такое испытание самих себя должно привести к покаянию, исповеданию, а затем к участию в хлебопреломлении.

Так и говорит апостол Павел: 1 Кор. 11:28 - "Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьёт из чаши сей".

Подготовка к хлебопреломлению должна дать людям возможность для рассуждения, публичного исповедания и примирения друг с другом.

Вечеря Господня должна быть регулярной возможностью для духовной самопроверки членов церкви. Цель такой подготовки - участие в хлебопреломлении, а не воздержание от него. Иисус Христос наставляет нас: Матф. 5:23-24 - Итак, если ты принесёшь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой".

Вечеря Господня - не инструмент дисциплинирования, но возможность для исправления тех, кто уклонился от прямого пути. Церковная семья должна быть предупреждена о том, что недостойное участие (участие непокаявшегося грешника) недопустимо и, что перед тем, как принимать участие, верующие должны примириться с Богом и друг с другом.

12. Как нужно поступать членам церкви, если непокаявшийся член церкви исключён, но продолжает посещать церковные богослужения? Как к нему нужно относиться?

Ни в коем случае нельзя даже пытаться запретить исключённому из церкви посещать собрания. Церковное помещение - это место, открытое для всех, и на большинстве собраний могут присутствовать все желающие. "Случай" запрещения посещать церковь, несомненно привлёк бы внимание прессы и мог бы послужить только фактом бесславящим нашего Господа.

Лучше всего относиться к отлученному от церкви как к неверующему человеку, находящемуся под церковным дисциплинарным взысканием. Некоторые виды социальных контактов, которые могли бы показать, что всё, мол, хорошо, не должны иметь места. Вы не можете, к примеру, пригласить исключённого на занятие в Воскресной школе, но можете подсесть к нему после окончания собрания и побеседовать о необходимости покаяния. Отлученному не должен участвовать в вечере Господней и не имеет права голоса на церковных членских собраниях. Члены церкви не должны проявлять невежливость по отношению к отлученному, но они в то же самое время, должны избегать таких слов и поступков, которые могли бы быть поняты отлученными как знак того, что его грех прощён и забыт без его покаяния.

13. Какие грехи, совершённые в прошлом, могут сделать невозможным участие в каком-либо церковном служении?

Этот вопрос затрагивает две разных вещи - прощение и квалификацию, необходимую для того или иного церковного служения. Библия учит, что Христос прощает все грехи на основании покаяния и исповедания согрешившего (1 Иоан. 1:9). Тем, кто вступил в завет с Господом, Бог говорит: "...Я прощу беззакония их и грехов их уже не воспомяну более" (Иер. 31:34). Но возможно ли такое, чтобы полностью прощённый Богом и омытый кровью Иисуса Христа верующий не имел права исполнять какое-либо церковное служение?

В книге Левит, в 21-ой главе Бог перечисляет те качества, которыми должен обладать левит для того, чтобы приступить к жертвеннику Господнему. Священник не должен был быть женатым на вдове, на бывшей блуднице или на разведенной. Он не мог быть лысым, слепым, хромым и не должен был иметь других физических недостатков. Имеющие такие недостатки могли есть жертвенное, но сами не могли совершать служение. Изложенный здесь принцип указывает на то, что Бог поставил высокие стандарты для тех, кто хочет стоять перед Ним, как священник в доме Господнем.

Апостол Павел в 1 Тим. 3:1-7 также ставит очень высокие требования для тех, кто желает исполнять епископское служение. Хотя все верующие спасены, прощены и омыты кровью Христа, не все имеют право исполнять епископское служение. Епископ должен быть "непорочен" и "иметь доброе свидетельство от внешних" (1 Тим. 3:2, 7). Это первое и последнее требования только подчёркивают важность этого вопроса, а между ними перечислены многие другие необходимые качества.

В общем, я лично согласен с Марком Дитлетоном, что прошлые грехи, которые продолжают оказывать своё воздействие, или их результаты продолжаются, не позволяют верующему быть церковным служителем.

Со временем результат того или иного греха может ослабевать, и тогда этот вопрос можно вновь рассмотреть. Через определённый промежуток времени такой верующий может быть допущен к церковному служению. Такое решение нужно принимать только после многих молитв, рассуждения над Библией и советов с другими. В любом случае требуется полное согласие церкви. Было бы не мудро и духовно опасно вверить данному брату руководящее служение, если у членов церкви есть серьёзные сомнения относительно его духовных качеств.

14. Должны ли различные церкви сотрудничать в вопросе церковной дисциплины?

Хотя существует много различных церквей и деноминации, все они составляют одно Тело Христово. Единство этого Тела должно быть продемонстрировано в сотрудничестве этих церквей по вопросу исправления согрешающих святых. Такое сотрудничество необходимо тогда, когда член церкви, которому грозит церковное взыскание, или на которого оно уже наложено, хочет перейти в другую церковь. Часто нераскаявшийся член церкви хочет поменять церковь с целью избежания церковного взыскания за грех, в котором он не хочет покаяться. В таких случаях церковь, в которую он хочет перейти, должна навести справки о нём и разузнать, в каком он отношении с церковью, из которой вышел. Важно в таком случае спросить у самого члена о тех обстоятельствах, при каких он покинул предыдущую церковь. Бывшая церковь, в свою очередь, должна сообщить, что этот брат или сестра не были в должном состоянии и, что между ними и церковью остались нерешенные проблемы.

Бывшая церковь, однако, должна быть очень осторожной, когда она сообщает о грехе, совершённом тем членом, который хочет перейти в другую церковь. Лучше всего дать письменно свидетельство примерно в таком виде:

"Братский совет ________ церкви должен сообщить, что _________ не находится в надлежащем духовном состоянии. Учитывая его (её) нежелание покаяться в некоторых серьёзных нарушениях правил христианского поведения, мы не можем порекомендовать вам принять его в члены вашей церкви до тех пор, пока эти проблемы не будут решены".

Более конкретные указания о совершённом грехе могут привести к тому, что согрешивший подаст в суд на церковь за вторжение в его личную жизнь, как это было в случае с Мариам Гуинн. Если же на согрешившего уже было наложено дисциплинарное взыскание, то свидетельство о нём может быть таким:

" ____________ (имя, отчество, фамилия) оставил ___________ (название) церковь, находясь под дисциплинарным взысканием".

Подобное сообщение, составленное в общих формах, насторожит другую церковь о том, что проблема существует, однако ответственность ложится на неё в том отношении, что она должна сама решить, как быть с отступившимся святым и от него узнать, что именно он сделал.

Затем эта церковь должна поощрить тог, кто желает вступить в число её членов, разрешить свои проблемы прежде, чем стать членом этой церкви.

Другая ситуация, в которой желательно сотрудничество церквей в вопросах соблюдения христианской дисциплины, - это ситуация, в которой члены различных церквей вовлечены в конфликт между собою или участвуют в общем грехе. В таких случаях было бы очень полезно создать совместную межцерковную комиссию, которая должна побеседовать со всеми вовлечёнными в конфликт и попытаться найти решение данному конфликту. Эта совместная комиссия могла бы рекомендовать церквям принятие необходимых дисциплинарных взысканий.

15. Как быть в тех случаях, когда речь идёт о нарушении церковной дисциплины теми, кто служит "вне" церкви в межцерковных организациях?

Каждый христианин должен быть членом какой-то поместной церкви, где он находится под надзором и руководством местных руководящих братьев (Евр. 10:25; 13:17). Естественно, что работающие в межцерковных организациях, тоже должны состоять в какой-то поместной церкви членами и могут в ней подвергаться церковным взысканиям.

Те, кто работает в межцерковных христианских организациях, несут двойную ответственность. Они ответственны перед поместной церковью, где они состоят членами, и перед организацией, где они работают.

В случае нарушения ими норм христианского поведения это дело должно рассматриваться в церкви. Однако и организация, где они работают, может наложить своё дисциплинарное взыскание. В определённых случаях организация может ограничить или даже устранить от служения согрешившего до тех пор, пока он искренне покается. Это особенно относится к тем, кто несёт общественное христианское служение, как, например, писатели или широко известные проповедники.

Как церковь, так и межцерковная организация должны стремиться к тому, чтобы согрешивший был восстановлен. Хотя было бы желательно, чтобы и церковь, и организация работали в этом случае совместно, это не всегда возможно на практике. Церковь и организация не всегда могут прийти к согласию о том, какие именно шаги нужно предпринять, чтобы исправить согрешившего служителя. Церковь может удовлетвориться просто искренним раскаянием. Но межцерковная организация может поставить определённые условия для возвращения согрешившего на публичное служение. Эти условия могут быть разными, в зависимости от служения, в котором участвовал согрешивший работник.

Особая проблема возникает тогда, когда христианский работник настолько влиятельная личность, что становится ответственным, фактически, только перед самим собою. Он никому не даёт отчёта о своём поведении. Естественно, что в случае, когда такой служитель совершит явное нарушение правил христианского поведения, никто не чувствует себя в состоянии его обличить или наложить на него дисциплинарное взыскание. В таких случаях устанавливается компромисс, и служитель продолжает грешить до тех пор, пока его грех не откроется перед всеми, и его самого не постигнет срам и унижение. Нечто пробное повторяется время от времени снова и снова.

Таких проблем можно было бы избежать, если бы каждый христианский руководитель заключал своеобразный завет с другим служителем для взаимной ответственности друг перед другом. Конечно, в любом случае они должны были бы быть ответственными перед своими поместными церквами и своими организационными комитетами. Однако, обычно поместные церкви мало что знают о жизни такого человека и о его служении в христианской организации. А комитет организации, в которой он исполняет руководящее служение, обычно всего лишь "печать" для принятых им же самим решений и планов.

Лично мне удалось избежать много определённых ошибок и грехов благодаря моей подотчётности моему другу-пастору. Я попросил этого моего друга, чтобы если он увидит какую-либо мою ошибку, он тут же обличил меня. Если же я сам осознаю, что допустил грех, то я должен перед Богом рассказать ему об этом. Подобное взаимное согласие о взаимной ответственности могло бы помочь многим ревностным христианским руководителям избежать ошибок и лучше исполнять свое межцерковное духовное служение.

16. Если христианский служитель согрешит, а потом покается, когда можно восстановить его на руководящей работе? Кто может принимать такое решение?

Если христианин согрешит, то покаяние - необходимое условие для прощения и восстановления (Лук. 17:3). Однако, когда речь идет о согрешивших служителях, нам нужно проводить различие между восстановлением в общении и восстановлением в служении.

Прощение и восстановление в общении должно следовать сразу же после покаяния. (Искренность покаяния может быть видимой из исповедания греха перед теми, против кого он направлен.) Восстановление же в служении может потребовать определённого времени. Продолжительность этого времени зависит от того, сознался ли согрешивший сам в своём грехе или уличён другими людьми, а также от серьёзности греха.

Прежде, чем согрешивший лидер восстановлен в служении, должно быть восстановлено уважение и доверие к нему. Именно это подразумевает апостол Павел в 1 Тим. 3:17. говоря: "непорочен", "доброе свидетельство от внешних". Я понимаю, что апостол Павел говорит это о том, кто хочет исполнять епископское служение в церкви, однако, то же самое правило должно распространяться и на руководителя христианской организации, который наблюдает за подчинёнными ему другими христианскими работниками.

Сколько же времени потребуется для того, чтобы христианский работник, впавший в серьёзный грех, смог восстановить свою репутацию и снова завоевать доверие к себе? Для этого может понадобиться столько же времени как и в начале его служения. Однако, в данном случае, нужно принимать во внимание не само по себе время. Решающим является предоставление возможности согрешившему руководителю снова показать себя. Это можно сделать, предоставляя ему возможность исполнять служение на более низком уровне, возможно начиная с самого низкого. Если раскаявшийся лидер проявит верность в более низком служении, он может заныть более высокую позицию. Однако, нужно опасаться доверить такой личности такое служение, в котором он может снова потерять доверие и уважение своих подчинённых.

Кто же должен принимать решение о том, когда согрешивший христианский лидер сможет быть восстановлен в его служении? Если говорить о церкви, то такая ответственность возложена на братский совет церкви (1 Тим. 5:17; Евр. 13:17). В тех церквах, где вся церковь решает свои дела, братский совет может сделать свою рекомендацию на членском собрании. В христианских организациях такое решение должно быть принято комитетом. Для избежания внутренних конфликтов из-за недостатка доверия и уважения со стороны других работников этой организации к провинившемуся руководителю, подобное важное решение должно быть принято после консультации со всеми работниками этой организации.

17. Какое место отводится Духу Святому в процессе церковного дисциплинирования?

Дух Святой играет очень важную роль в вопросах проведения в жизни церковной дисциплины.

Во-первых, именно Дух Святой может дать человеку сознание его греховности и желания покаяться. Иисус Христос сказал о Духе Святом: Иоан. 16:8 - "И Он пришед обличит мир о грехе и о правде и о суде".

Хотя эти слова относятся к работе Духа Святого среди неверующих, они явно применимы и в случае согрешающего святого. Дух Святой совершает работу обличения, пробуждает сердце согрешившего святого и даёт ему сознание его вины.

Во-вторых, Дух Святой играет важную роль в деле освещения Библейского учения в вопросах церковной дисциплины. Иисус Христос говорил Своим ученикам, что Дух Святой "наставит вас на всякую истину" (Иоан. 16:13). Господь оставил нам письменное руководство о том, как проводить в жизнь церковную дисциплину, и такое руководство есть Слово Божье. Дух Святой, в Свою очередь, проливает свет на Св. Писание, давая нам правильное понимание конкретных мест и необходимых принципов.

В-третьих, Дух Святой непосредственно влияет на церковное руководство и на членов церкви в каждом конкретном случае. Апостол Павел заявляет в Послании к Римлянам: Рим. 8:14 - "Ибо все, водимые Духом Божиим, суть сыны Божий".

Иногда я стаю в тупик, когда пасторы спрашивают у меня, как применить Библейские принципы в необычных или уникальных случаях.

Очень часто я соглашаюсь со словами, сказанными в Пс. 34:11 - "...чего я не знаю, о том допрашивают меня". Однако, я убеждён, что Дух Божий будет руководить теми, кто искренно желает правильно применить на практике Библейские принципы.

18. Если ли в Библии ответы на все вопросы, относящиеся к подтверждению церковной дисциплины?

В церковной жизни часто возникают такие вопросы, связанные с церковной дисциплиной, на которые в Библии нет прямого и непосредственного ответа. Но и в этих случаях нам не стоит в отчаянии опускать руки.

Иисус Христос учил Своих учеников, что дисциплинарное воздействие должно стать результатом единого мнения членов церкви и их горячих молитв (Матф. 18519). Он также обещал духовно присутствовать на собраниях верующих, и что решения поместных церквей будут угодны Богу (Матф. 18:20). И всё же, мы не имеем ответов на все возникающие вопросы. Но у нас есть любящий нас Господь Иисус Христос, Который помогает Своему народу принимать правильные решения.

ПРИЛОЖЕНИЕ

Благочиние поместных церквей или церковная дисциплина

(из журналов "Баптист" и "Братский вестник")

Невидимая Вселенская Церковь и поместные церкви

Слово Божие учит, что всякий грешник, поверивший в искупительную жертву Иисуса Христа через покаяние перед Богом, силою Духа Святого получает новое, духовное рождение и становится одним из членов Тела Христова. То есть он вступает в члены вселенской (невидимой) Церкви Христовой, которая есть собрание искупленных душ всех времен и народов, где духовно царствует Сам Бог во Христе Иисусе (Ефес. 1:22-23; 3:10; 5:24-25; Кол. 1:18; Евр. 12:23; 1 Фес. 2:12 и др.) В Слове Божием имеется также указание на установление, по воле Божией, на земле видимых поместных церквей со вступлением в них обращенных и возрожденных душ через водное крещение по вере, с надлежащим для таких церквей устройством, обязанностями и правами (Матф. 18:17; Деян. 14:23, 1 Кор. 4:2 и др.) Принадлежность к одной из таких церквей-общин составляет обязанность всякого обращенного и возрожденного человека (Деян. 2:41), что необходимо для совершенствования, взаимного выполнения членами обязанностей в отношении друг друга и распространения общими силами Евангельской истины (Марк 16:15; Деян. 2:47 и др.) В учении Слова Божия об устроении поместных церквей, наряду с другими великими признаками и условиями для истинных церквей (как-то: крещение по вере, хлебопреломление и пр.), мы встречаемся с весьма важным и, безусловно, необходимым условием для жизнеспособности церквей и выполнения ими своего назначения на земле, которое называется благочинием или современном словом "дисциплина" (1 Кор. 14:33; 40; Матф. 18:17 и т.д.).

Несомненно, практика и жизнь каждой поместной церкви должны проходить в полном соответствии со Словом Божиим, если она хочет верно выполнять ответственнейшее и вместе с тем благословеннейшее назначение на земле - спасать грешников и утверждать спасаемых в вере и послушании Богу. Поэтому здесь, наряду с полной духовной свободой, не может быть места произволу, своеволию и личному усмотрению кого-либо из членов, как в личном поведении, так и в жизни и деятельности всей церкви. Здесь должны осуществляться взаимное наблюдение и поддержка, общая духовная жизнь и работа в полном согласии со Словом Божиим и велениями Духа Святого, чему внешне способствует общий порядок церкви - благочиние (дисциплина). Это вовсе не значит, что духовная жизнь, духовное саморазвитие каждого члена должно определяться известным установленным строем и непременным согласием с чьим-либо мнением о тех или иных духовных вопросах, не касающихся основных истин нашего вероучения, что могло бы привести к формализму. Здесь идет речь только о чисто церковном порядке в смысле благочиния, последовательности и согласованности всех действий церкви в проповеднической и воспитательной работе в различных видах.

Вообще же следует отметить, что область духовной жизни безмерно велика и обширна. И вместить ее раз и навсегда в какие-либо рамки или нормы невозможно; а потому в жизни и деятельности церкви необходимо усердно и напряженно прислушиваться к велениям и руководству Духа Святого, проверяя все Словом Божиим.

Итак, к нарушителям заповедей Божиих и внутреннего распорядка церкви - бесчинным, непокорным и согрешающим -должны применяться соответствующие меры. Это меры не только чисто духовного воздействия, но и церковного взыскания, что составляет прямую заповедь Самого Христа, указанную в 18-ой главе Евангелия от Матфея, ст. 17. Эту заповедь апостолы и поместные церкви первых времен соблюдали и при вразумлении от Духа Святого и употребляли сообразно тяжести проступка и отношения виновного к своему согрешению.

Меры церковного воздействия, применяемые Коринфской церковью, Ап. Павел определил как "взыскание" (2 Кор. 7:11), а потому и мы будем называть их "мерами церковных взысканий".

Не следует смешивать духовное воспитание с мерами церковных взысканий Слово Божие различает духовное воспитание в прямом смысле и меры взыскания в порядке церковного благочиния, хотя и последние меры тоже имеют воспитательное значение.

Духовное воспитание - это наставление, научение, в котором, естественно, нуждаются вступающие в церковь. При правильном духовном воспитании и нормальном духовном возрастании членов церкви они будут неуклонно совершенствоваться, и присущие их младенческому, детскому возрасту, мышление, разговор, поступки, недостатки и даже малые проступки будут соответственно исчезать и без применения к ним мер взыскания.

В наставлении, научении необходимо проявлять христианское, отцовское долготерпение и любовь. Здесь важно не "запугать" и не "задергать" подрастающих духовных детей; чтобы не привести их, тем самым, к "тупости" и возможному отчаянию неоднократными замечаниями, ежеминутным "одергиванием", "криками" на них (образно говоря) и т.п.

Конечно, все это не исключает возможности и необходимости применения и к таковым мер взыскания, когда обыкновенное духовное воспитание сознательно ими не приемлется.

И тем более меры взыскания необходимы в случае согрешений, явного своеволия, непослушания. Но все же к ним, то есть к духовным младенцам и отрокам, наиболее применимы слова апостола Иуды: Иуд. 22 - "К одним будьте милостивы с рассмотрением".

Так как малый их духовный возраст, неопытность и, может быть, отчасти плохое влияние на них некоторых старших членов, или, возможно, неправильное духовное воспитание поспособствовало их проступкам. А потому здесь весьма уместно снисхождение к ним, принимая во внимание все обстоятельства, при которых был сделан проступок или согрешение.

А других, которые сознательно пошли за лжеучителями, грешат и не обнаруживают раскаяния, приходится спасать страхом церковного отлучения и вечного наказания (Иуд. 23).

И вот это-то указание апостола должно всегда соблюдать и иметь в виду при встретившейся необходимости суда церкви над каким-либо членом. Образцом для нас в этом отношении могут служить действия апостола Павла, который (как мы видим во 2-ом Послании к Коринфянам 10:5-11) носил в сердце евангельскую строгость ко всякому греху и к проявлению у верующих ветхой плоти. Приступая к взысканию, апостол, все же, стремился употреблять кротость и снисхождение (2 Кор. 10:1).

Некоторым из коринфян такое его поведение показалось признаком слабости (9-10 ст.), на самом же деле он проявлял мудрость домоуправителя и, желая достигнуть лучших результатов, старался быть милостивым с рассмотрением. Он предупреждал, обличал, давал время и возможность принести покаяние согрешавшим даже тяжко, чтобы затем, придя к ним, через известный промежуток времени, не применять строгих мер взыскания (2 Кор. 13:1-2, 10).

В другом же случае, в 1 Кор. 5:1-7, он сразу произносит приговор и даже обличает церковь за нерадение и попустительство согрешившему, и это только потому, как мы видим, что согрешивший и вместе с ним община возгордились. Община молчала и не искореняла грех. Так, очевидно, достаточно прошло времени, и медлить было вредно и опасно для положения самой церкви. Но в указанном выше случае апостол проявлял мудрость, терпение и заботливое отношение к душам и к делу Христову, прося согрешивших оставить грех и раскаяться, чтобы не вынуждать его употреблять власть к суду и наказанию.

Долг учителя - не сразу наказывать за проступок, но исправлять, выжидая результатов от принятых мер к исправлению, а потому апостол, проявлял снисходительность и долготерпение, вовсе не заискивал, не льстил, а делал это совсем по другим основаниям. Так как Богом была дана ему власть не к разорению, а к созиданию, то он проявлял ее с осмотрительностью, испробовав первоначально все меры к исправлению виновного.

Только с теми, которые оставались в упорстве и нераскаянности, он поступал строго. Таким он писал, что если они и после предложенных им увещеваний не покаются, то, придя к ним, он не пощадит их, то есть не будет дальше откладывать наказания (2 Кор. 12:20-21; 13:1-2).

Меры взыскания церковного благочиния

Обличение

Как с одной из первых мер взыскания, мы встречаемся в Слове Божием с обличением. Обличение - старание удалить человека от беззакония и возвратить его к правде. Обличить - значит обнаружить, указать согрешившему на его согрешение, независимо от того, осознал ли он свой грех в момент согрешения или согрешил несознательно и уразумел свой поступок после согрешения.

Обличение человек может получить непосредственно от Бога через Священное Писание и от Духа Святого (Иуд. 15; Иоан. 16:8) или наблюдая примерную жизнь верующих. Но, независимо от этого, Слово Божие повелевает увидевшему согрешающего брата незамедлительно пойти к нему и обличить наедине, чтобы предохранить его от горьких последствий согрешения, а других предотвратить от соблазна (Матф. 18:17; 2 Тим. 4:2; Тит. 1:13).

Обличение может быть обыкновенным или более строгим в зависимости от тяжести согрешения, от отношения обличаемого к своему согрешению и от его духовного возраста. С обличением к нему нужно подойти с любовью и мудростью, в свое время и в соответствующей обстановке, предварительно помолившись вместе с обличаемым, а если последний не пожелал бы, то и без его участия.

Слово Божие научает нас обличать согрешающего брата вначале наедине, и если он не раскается, обличить его вновь в присутствии 2-3 братьев свидетелей, и если все же обличение им не будет принято, нужно тогда сказать церкви; если и церкви не послушает, подвергается отлучению от церкви.

Но если грех его еще до обличения стал явным для многих, то уже нельзя ограничиться одним обличением наедине и, хотя бы он раскаялся, нужно сообщить об этом пресвитеру, чтобы тот довел до сведения общины в целях прекращения соблазна и всяких кривотолков. Община это дело не рассматривает на совещательном собрании, довольствуясь раскаянием согрешившего и свидетельством об этом служителей церкви, вникавших подробно в это дело.

Обличать нужно немедленно, как только кто увидел согрешающего брата, а тех, которые своевременно этого не сделают, впоследствии нужно за это самих увещевать.

Встречаются случаи, когда Словом Божиим допускаются обличения и пред всеми: 1 Тим. 5:20 - "Согрешающих обличай пред всеми, чтоб и прочие страх имели". Тит. 1:13 - "Обличай их строго" Тит. 2:15 - "обличай со всякою властью".

Подобным образом, Ап. Павел обличал Ап. Петра, когда он поступил лицемерно (Гал. 2:11-14).

Обличать другого - не легкий труд. Чаще всего, мы любим избегать его, но страх Господень обязан предостеречь согрешающего от пути его.

Господь строго взыскивает с того, кто не делает этого (Иез. 33:7-8).

Увещание

Увещание - это не укор (1 Тим. 5:1), а вразумление в духе любви с соответствующими доводами и доказательствами (1 Тим. 1:5).

Увещание и обличение по существу однородны, но все же на практике различаются (Тит. 2:15 и 2 Тим. 4:2). Например, увещание может применяться вообще к делам веры (Деян. 14:22), тогда как обличение - только при наличии проступка. Затем обличение следует сразу же, как обнаружилось согрешение брата, а увещание - как длительное вразумление и убеждение виновного - требует известного времени, продолжительность которого зависит от усмотрения служителей церкви, но все же оно не должно длиться без конца во избежание подрыва церковной дисциплины. За увещанием должны последовать дальнейшие церковные взыскания, если виновный будет упорствовать и оставаться неисправимым.

Продолжительность увещания (не одной беседы) вообще будет зависеть от серьезности вины, отношения виновного к своему согрешению и от степени принятия им увещания. Безусловно, здесь нужно избегать затяжки, излишнего промедления, но также не следует спешить, а дать достаточное время, чтобы он мог одуматься, и вообще надо приложить все старания и средства к смягчению сердца или выяснению дела.

Запрещение (2 Тим. 4:2)

Увещание сопровождается воздержанием увещеваемого от участия в Вечере Господней, потому что приносящий дар Богу должен быть достоин этого, чтобы не быть самому соблазном и преткновением для других.

Причем в случае обвинения в тяжких проступках, согрешениях или в неоднократном нарушении церковного благочиния увещеваемый должен устраниться и от участия в церковных совещательных собраниях, а также и от служения в церкви, если он является проповедником, диаконом, хористом и так далее. Право сделать увещеваемому запретительное предупреждение принадлежит церкви, а также пресвитеру с советом.

Смотря по необходимости (даже в случае покаяния виновного), они - для испытания его смирения и исправления, а также для доказательства внешним строгости церкви ко всякому греху - могут быть вправе оставить в силе на известный срок или на неопределенное время запрещение служения. Это зависит от доказательств искренности в покаянии и от степени приобретения им вновь доверия и уважения к себе церкви, как к духовному работнику, достоинство которого восстановилось (1 Кор. 9:27; 2 Тим. 2:15).

Апостол Павел, преподавая указанное правило Тимофею, имел в лице его своего посланника, который должен был все апостольские наставления передавать в дальнейшем церквам для соблюдения. Поэтому церкви и в настоящее время имеют обязанность применять в должных случаях также и запрещение, как меру церковного благочиния.

Замечание (2 Фес. 3:14)

На замечании церкви фактически уже находится каждый согрешивший член во время длительного его увещания, когда он уже лишен участия в Вечере Господней и отстранен от служения в церкви.

Согрешивший оставляется на замечании церкви на известный срок по усмотрению церкви или церковного совета, но не свыше 6 месяцев, в течение которого он должен прийти к сознанию и исправиться, после чего с него замечание снимается или он - при нераскаянности - отлучается от церкви.

Отлучение

Необходимо отметить, что об отлучении в Новом Завете в применении к извергаемым из церкви нигде не упоминается. Косвенно о нем мы читаем лишь в Лук. 6:22; Иоан. 9:22; 12:42, где говорится о существовавшем у иудеев отлучении от синагоги. Впоследствии христиане стали называть отлучением акт изъятия развращенного из среды церкви; очевидно, потому что оно наиболее ясно характеризует совершаемое действие.

Отлучение есть полное разобщение, потеря всяких прав членом церкви и указывает на его обособленность от церкви. Отлучение противополагается соединению, скреплению, связи. Например, этим словом Апостол Павел обозначил стремление злых делателей отделить от него галатов.

То есть, заставить последних порвать с ним всякую связь и общение (Гал. 4:17, а также в Послании к Римлянам 8:33-39), когда говорил о крепости, о неразрывности Божьего союза с верующим человеком, которого никто не может отлучить от любви Божией. Но мы знаем, что человек может сам отлучить и лишить свой дух общения с Богом, когда будет делать грех. И в Послании к Римлянам 9:3 данным словом апостол противопоставляет состояние людей вне Бога пребыванию в Нем, говоря, что желал лучше сам быть отлученным от Бога ради братьев своих по плоти, иудеев, находившихся в отлучении от Бога.

Итак, внешне отлучение означает извержение, изъятие из среды церкви развращенного члена (1 Кор. 5:2-13). Затем, чтобы определить духовное значение отлучения, мы неизбежно должны остановиться на следующих текстах Священного Писания: Матф. 16:19; 18:18; Иоан. 20:21-22. Они, как известно, понимаются между христианами далеко не одинаково.

Согласно общему смыслу и духу Священного Писания, мы не можем эти тексты принять в буквальном понимании, что будто правосудный Бог ожидает приговора церкви или ее прощения согрешившему, чтобы затем только, во вторую очередь, "связывать" или "разрешать" на небе. Потому что при таком понимании останутся без ответа многие вопросы, о которых мы отчасти говорим в пункте "ж" настоящего раздела. А поэтому мы должны найти в этих текстах под внешним, образным выражением сокровенный духовный смысл.

Истина, что человек духовно стоит и падает перед своим Господом и духовно судится Им Одним - незыблема, так как кто может прощать грехи, кроме Бога? Поэтому целесообразнее будет здесь уразуметь указание Божие на единство, солидарность Его действий с действиями церкви и, обратно, тесную, неразрывную связь Его приговора с приговором поместной церкви или прощения Им покаявшегося с прощением последнего церковью, что будет согласно с общим смыслом и духом Священного Писания.

При признании церковью необходимости подвергнуть отлучению порочного члена не должны возникать сомнения в полной согласованности данного приговора с приговором Божиим, Который всевидящим оком, несомненно, предварил такое действие церкви, а не наоборот. Предваряя действия церкви Своим абсолютно беспристрастным приговором, Господь одновременно побуждает через Духа Святого и церковь в единстве с Ним произнести приговор "внешнего" отлучения или обратно - прощения согрешившего члена, которого она прощает, потому что так угодно Христу (2 Кор. 10), после искреннего покаяния человека перед Ним.

В таком случае, церковное отлучение - это важная часть в домостроительстве. Тогда церковь, данной ей Богом властью, открыто свидетельствует о состоявшемся уже внутреннем самоотлучении человека от Бога, так как грех произвел разделение между ним и Богом (Ис. 59:2), о выходе его из невидимой вселенской Церкви. Пор этой причине теперь он не может оставаться и членом поместной церкви. При этом отлучении имеет приблизительно такое же значение при отпадении человека, какое крещение водное имеет при вступлении его в церковь.

Как крещение не дает человеку возрождения и не спасает его, а лишь символизирует, свидетельствует о совершившемся факте духовного возрождения человека и о вступлении его в невидимую вселенскую Церковь, точно так же и отлучение свидетельствует об отделении, отлучении человека от Господа (Ис. 59:2; Иоан. 15:2) и выходе его из вселенской Церкви, а теперь еще и об изъятии его из поместной церкви.

А потому отлучение применимо только в случае открытого и доказанного греха, отпадения от веры или уклонения в ересь после того, как были приняты все евангельские меры к духовному вразумлению согрешившего и тот оказался неисправимым.

Отлучению подлежит не тот член церкви, который согрешил, хотя бы и тяжким грехом, а потом раскаялся и исправился; но тот, который остается в грехе или согрешил прежде и не покаялся. А его сознание и раскаяние существенно необходимы, как свидетельство его искренности и осуждения им своего греха (2 Кор. 12:21; 13:2).

Отлучение как заповедь домостроительства, безусловно, должно своевременно выполняться в отношении тех членов церкви, которые подпадают под условия, выше нами отмеченные, так как это необходимо ради исправления и раскаяния отлучаемого и чтобы не допустить поношения на церковь и избежать соблазна для других.

Слово Божие указывает, что отлучение от церкви может производиться по следующим причинам:

1) Отпадение от веры и любви к Господу (1 Кор. 16:22; 2 Тим. 4:10).

2) Увлечение лжеучением и ересью, сеяние разделения в церкви (Гал. 1:7-9; Иуд. 16-21; Матф. 7:15; Гал. 5:20; Рим. 16:17-20).

3) Греховный образ жизни без раскаяния и исправления (1 Кор. 5:1-11; 2 Пет. 2:2-22; Гал. 5:19).

4) Грех против брата, после неоднократного обличения и увещания (Матф. 18:15-17. В согрешение против другого входит грех ненависти, вражды, злословия, непримиримости, клеветы, лжесвидетельства и п.т. (Гал. 5:20; 2 Тим. 3:2-5; Исх. 20:16).

а) Отношение к отлученным со стороны церкви. Строгость к отлученным определяется не свойством совершенного ими греха, а их отношением к греху (1 Кор. 5:11). Поэтому отлучение от церкви может иметь несколько оттенков в смысле отношения членов церкви к отлученным.

Один из отлученных становится в положение мытарей и язычников (Матф. 18:17), в обществе которых бывал Сам Христос в дни Своей земной жизни. Если они после отлучения не перестают тяготеть к церкви (как льнули к Христу язычники и мытари, искавшие в Нем спасения), сознают и осуждают свой грех, но в силу каких-то причин, пока еще не имеют сил порвать с ним, то заслуживают со стороны церкви снисходительного общения.

Более сурового отношения к себе заслуживают отлученные, которые, оставаясь в грехе, называют себя братьями. Иначе говоря, они оправдывают свой грех и не проявляют христианского смирения (1 Кор. 5:11). Также и те, которые не были "наши" и вышли от нас, потому что они не были "свои" Богу по Крови Христовой, не были возрожденными и вошли в церковь путем обмана в своекорыстных целях (1 Иоан. 2:19). И особенно - отлученные за лжеучение и неисправимые в этом отношении (Тит. 3:10; Иоан. 10:1-13), и подобные им сознательные обманщики, которых апостол назвал лютыми волками в овечьей шкуре, не щадящими стада Христова (Деян. 20:29; Лук. 7:15). С такими отлученными затруднительно даже домашнее духовное общение, так как совсем бесполезно бросать перед ними жемчуг (Лук. 7:6). В похоронах отлученных, послуживших соблазном для церкви и мира, церковь духовного участия не принимает.

В Слове Божием мы встречаемся, например, со следующими апостольскими указаниями, которые практически означают то же самое отлучение от церкви с соответствующим отношением к отлученным: 2 Фес. 3:6 - "Удаляться от каждого брата, поступающего бесчинно".

Необходимо остерегаться и уклоняться от производящих разделение (Рим. 16:17); "еретика отвращайся" (Тит. 3:10-11) и т.д.

Конечно, всякое из перечисленных положений отлученных может иметь еще несколько разновидностей, в соответствии с которыми и определяется неодинаковое отношение к ним.

Определение того или иного отношения к отлученному члену церкви зависит от решения церкви при его отлучении на основании текста Священного Писания, но не от усмотрения в отдельности одного или нескольких членов церкви. Потому что это могло бы привести к разброду во взаимоотношениях между членами церкви и к взаимным обвинениям друг друга и т.п.

При этом следует иметь в виду, что Слово Божие говорит о разобщении с исключенными исключительно на духовно-моральной и церковной почве, но отнюдь не в общественном и гражданском отношении, например, между сослуживцами или в семейной жизни между родными по плоти и т.д. Здесь должны сохраняться самые дружественные взаимоотношения как между гражданами и товарищами по труду, так и семейные взаимоотношения любви между родителями, детьми, супругами, родственниками и т.д.

Подвергавшийся замечанию или отлучению служитель церкви - диакон, проповедник и прочие - после покаяния и снятия с него замечания или отлучения остается отстраненным от служения на срок по усмотрению церкви. Но, во всяком случае, избрание на прежнее или новое служение должно состояться вновь в обычном порядке, с учетом всех обстоятельств его прошедшей жизни и работы, конечно, без нового рукоположения на служение, если он на таковое уже ранее рукоположен.

Здесь мы пока не имеем в виду пресвитеров, о порядке суда церкви над которыми мы обговорим в специальной главе настоящей статьи.

б) Об анафеме и отлучении до пришествия Христова. В Послании к Галатам 1:8 и 1 Кор. 16:22 мы встречаемся с положением некоторых людей, находящихся под анафемой. Собственно, "анафема" значит проклятие, которое всегда противопоставляется благословению Божию. Проклятие - бедствие и пагуба, под действием которого люди, лишая себя благословений Божиих (так как они противятся и не желают), автоматически попадают, осуждая на это себя сами, но не Бог и не церковь (Пс. 108:17; Втор. 11:26-28; Прит. 11:27).

Спрашивается, возможно ли отлучение до пришествия Христова, о чем как будто бы говорит апостол Павел в 1-ом Послании к Коринфянам 16:22, если признать правильным примечание под этим текстом?

"Маран-афа" - слово сирийское и понимается далеко не одинаково. В древних толкованиях отцов церкви, например, Иоанна Златоуста, Блаженного Феодорита и др., оно гласит: "Господь наш пришел"; точно такой же смысл ему дан в первом издании 1820 года посланий апостольских на славянском и русском языках, выпущенном Российским Библейским Обществом. Стоящее пред словом "маран-афа" слово "анафема" говорит о том, что человек может сам себя поставить под проклятие. В таком случае здесь общий смысл получается следующий: кто не любит Господа Иисуса Христа, тот находится по собственной вине под проклятием, а Господь наш пришел, чтобы его благословить, и, значит, если человек станет любить Иисуса Христа, то получит Его благословение.

В других переводах Нового Завета, например, немецком, латышском, смысл этого слова объясняется так: "Господь наш грядет". В таком случае общий смысл получается следующий: человек остается под проклятием по собственной вине, так как не любит Христа, Который грядет, а человек должен приготовиться к сретению Его.

Но, если даже "маран-афа" по смыслу означает "до пришествия Христа", мы все же здесь не видим, чтобы апостол Павел высказывал против нелюбящих Христа проклятие до пришествия Господа. Он лишь констатирует факт, что они находятся под проклятием, но для них есть еще благоприятное время для покаяния. Пока они на земле живых, они могут возлюбить Иисуса Христа и выйти из-под проклятия, тяготеющего над ними по их собственной вине. И после этого Бог благословит их в Иисусе Христе (Ефес. 1:3).

Поэтому евангельско-баптистские церкви не предают анафеме и не отлучают до пришествия Христова впавших в тяжкий грех и, может быть, неоднократно, но оставляющих и открыто исповедующих свой грех и возвращающихся к Богу принимают обратно.

Мы не можем обойти молчанием и указываемое апостолом Павлом в 1 Кор. 5:3-5 "предание сатане в измождение плоти". Приблизительно, не в таком ли состоянии однажды находился праведный Иов, хотя, конечно, с другой целью. Там - для испытания преданности (Иов. 2:4-6), а здесь - для наибольшего вразумления, чтобы был оставлен грех. Предать - не значит отдать сатане, но как бы оставить его без защиты, поскольку он сам добровольно предался на служение сатане и теперь пожинает горькие плоды этого и лишился благодати и помощи Божией, а потому по воле Божией он может быть наказываем и телом, чтобы дух был спасен. Не указывает ли, может быть, отчасти, на это апостол Павел в 1 Кор. 11:32?

в) Об обратном принятии в церковь неоднократно отлученных. Вопрос о том, сколько же раз можно отлучать и обратно принимать в церковь, вряд ли возможно определенно решить для всех мест и случаев.

Если применить к данному делу притчу об оставленной еще на третий год бесплодной смоковнице - "не принесет ли плода... а потом срубишь ее" (Лук. 13:6-9) - а также место: "Вот все это делает Бог два, три раза с человеком, чтобы отвесть душу его от могилы и просветить светом живых" (Иов. 33:29-30), то, по мнению некоторых, может казаться, что повторное принятие отлученного возможно не более чем в случае 2-3 отлучений. Но так как прямых указаний нет в Слове Божием, то здесь необходимо соблюдать особую осторожность, прислушиваясь в каждом отдельном случае к голосу Духа Святого, Который, несомненно, научит церковь, как она должна будет поступать в таких случаях. И вообще такое положение, когда пришлось бы иметь дело с человеком, подвергнувшимся 2-3 раза отлучению, возможно очень редко, ибо Бог поругаем не бывает.

г) Исключение из списков членов общины. Отношение церкви к выходящим из церкви членам может устанавливаться в каждом отдельном случае сообразно делу. Выходящие из церкви мирно, после письменного их о том заявления, исключаются из списков членов общины. К иным отношение может быть такое, как к тем, которые подвергались вразумлению с взятием их на церковное замечание. Или даже более мягкое отношение, как к таким, которые не могут принести свой дар Богу, пока не примирятся с братом своим. Или, которые не свободны для участия в Вечере Господней и совместной духовной работе, чтобы их устыдить, привести к сознанию и не поощрять действий, нарушающих мир и единение, вызывающих соблазны и тормозящих развитие дела Божия.

Иногда полезнее будет некоторым членам, живущим недружелюбно с церковью, не разделяющим ее понимания и направления в деятельности, и попутно имеющим тяготение к церквам, не чуждым нам по духу, просто предлагать выйти из церкви и зачислиться в церковь, к которой они имеют тяготение, если такие есть в данной местности, с исключением таких из списков церкви. Уходящие из церкви из-за ссор, конфликтов, увлеченные в лжеучения отлучаются от церкви.

д) Ошибки в отлучении. Ошибки в отлучении возможны, и даже могут быть случаи сознательно несправедливого изгнания из церкви под влиянием "диотрефов" (3 Иоан. 9-10). А потому, если отлученный пожелал, чтобы его дело пересмотрели в присутствии посторонних братьев-служителей, то в важных случаях и особенно там, где есть несогласные с постановлением об отлучении (что могло бы грозить осложнениями и разделением), непременно следует просить старшего пресвитера прислать для этой цели нейтральных, опытных братьев-домостроителей, решение которых должно быть обязательным для обеих сторон. Такой порядок, конечно, не может применяться при отлучении за явный грех и лжеучение, а лишь только в делах разномыслий и т.п.

е) Об извинении в церкви согрешивших и покаявшихся до отлучения. Согрешившие и осознавшие свой грех и чистосердечно в нем покаявшиеся перед Господом до отлучения извиняются также и перед церковью за причиненные ей страдания, "поношение" и т.п., свидетельствуя таким фактом открытого извинения осуждение своего поступка и искренность покаяния и смирения. Но это вовсе не значит, что раскаявшийся член должен непременно выступать с личным извинением на совещательном собрании церкви, но будет вполне достаточно, если пресвитер о его раскаянии и примирении доведет до сведения церкви. А в иных случаях, по усмотрению пресвитера и совета, может этого не быть. В менее серьезных проступках, или когда дело не приобрело огласки, член церкви, извинившись перед увещателями, лично перед церковью не выступает. Здесь зависит от того, пред кем согрешил, кто знает об этом, кому послужил соблазном.

ж) Покаяние отлученных и пути возвращения их в церковь. Отлученный и покаявшийся перед Господом в своем согрешении впредь до обратного принятия в церковь остается пока лишенным братского общения и практически несет наказание. После его покаяния совет церкви вправе установить известный срок для испытания искренности его раскаяния и, после удостоверения в этом, извинения его перед церковью, через обратное принятие в церковь получает полную свободу в Господе.

Извинению перед церковью, несомненно, предшествует покаяние перед Богом, и если раскаивающийся не будет иметь в сердце готовности загладить последствия греха открытым искренним извинением перед церковью, то раскаяние его вряд ли можно считать искренним, так как он не хочет согласиться с Божьими условиями.

Конечно, если он был готов на указанные условия и не мог их выполнить по не зависящим от него обстоятельствам перед отходом в вечность, то не снятый внешне приговор церкви не может оставить его без Божьего прощения, когда он принес Ему покаяние с полной готовностью выполнить все предложенные условия. Он, очевидно, будет точно в таком же положении в отношении спасения, как и возрожденный и не противящийся заповеди о водном крещении по вере и по не зависящим от него обстоятельствам не успевший таковую исполнить.

Также, если кто-нибудь из членов церкви выехал на место, где нет церкви, грешит там и номинально остается до конца своей жизни членом церкви, не подвергшись отлучению приговором поместной церкви, то он все равно понесет одинаковые последствия наравне с теми, которые, находясь в таком же духовном состоянии, к тому же были еще связаны приговором церкви. Или не одна ли будет участь тайно грешившим, которые поэтому и не могли быть отлучены церковью?

Например, упомянутый в 5-ой главе Первого послания к Коринфянам блудник, с отлучением которого община замедлила, состоя еще формально членом церкви, фактически, несомненно, уже был лишен Божьего общения. Поэтому апостол настоятельно предлагал изъять, отлучить его; но когда тот же человек раскаялся и находился в большом сокрушении, а церковь также медлила с его обратным принятием, апостол просил простить и принять его, так как, очевидно, он был уже прощен Господом.

И просил простить его не потому, что он еще не был прощен Богом, но чтобы в отчуждении не впал в отчаяние и не предался большему нечестию, чем сатана причинил бы ущерб и самой церкви окончательной потерей теперь уже покаявшегося отлученного. Иначе говоря, чтобы неумеренностью наказания не погубить того, кто через покаяние стал уже добрым (2 Кор. 2:4-11).

Видим отсюда, какое заботливое отношение должно быть к отлученным, сокрушающимся о своем падении, и это научает нас, что меру наказания нужно назначать не только по свойству соделанного греха, но вместе с тем сообразуясь со свойством духа и состояния самого отлученного. Также научаемся и тому, что покаяние перед Богом не делает еще свободным отлученного, без снятия с него приговора отлучившей его поместной церковью. Но, если можно так сказать, он прощается Богом с условием, что примирится с церковью или чтобы он был готов на это, хотя, может быть, не успеет этого сделать, неожиданно перейдя в вечность по воле Божией. Церковь прощает сделанный грех, грехи прощаются Богом (см. пункт 4 данной статьи), а только прощает согрешившему все причиненные ей боли, неприятности и т.д., делает его вполне свободным и восстановленным во всех правах члена церкви. О тех, которые не пожелали бы этого сделать по своеволию или гордости, мы знаем одно: они остаются связанными приговором церкви и без примирения с нею не могут быть вполне свободными, что даст затем свои последствия.

Отлученный должен получить прощение от отлучившей его церкви, и только в случае выезда его в состоянии отлучения в другое место он может извиниться письменно при засвидетельствовании его покаяния и исправления той церковью, где он проживал. Где нет церкви, и отлученный живет в одиночестве, он прощается по письменному заявлению по изучении обстоятельств его жизни, протекшей в отлучении и покаянии, и сопровождающих покаяние переживаний. Лучше всего это установить через посылку к нему служителей церкви.

В случаях каких-либо технических затруднений и невозможности получить от отлучившей церкви ответ на просьбу отлученного о прощении и принятии - это может сделать та церковь, которая была свидетельницей его покаяния и исправления.

О суде церкви над пресвитером (1 Тим. 5:19-21)

Вообще исключения из применения мер дисциплины ни для кого не существует, и порядок их применения одинаков для всех, за некоторым исключением, когда этому подвергается пресвитер церкви.

Мы не должны упускать из виду, что Тимофей в данном случае являлся посланным апостола Павла, и ему приходилось в своей работе и церквах участвовать в разборах дел по жалобам на пресвитеров, поэтому, может быть, даже по его просьбе апостол Павел и предлагал указанное правило.

Это нас научает тому, чтобы церкви не судили своих пресвитеров без участия старшего пресвитера или руководства Союза. Конечно, в случаях явного греха или уклонения в ересь, церковь немедленно должна отстранить пресвитера от его служения, но разбор дела и окончательное решение должно состояться при участии других служителей, направленных Союзом, которые достойно начальствуют (ст. 17).

Принимать обвинения при 2-3 свидетелях - не значит, что только в присутствии свидетелей должно быть выслушано обвинение, что в общем само по себе благоразумно и похвально, но чтобы само предъявляемое обвинение подтверждалось бы двумя-тремя свидетелями, что будет уже достаточным основанием для учинения расследования и суда над пресвитером. Если не будет этого, обвинения не принимать, то есть не подвергать церковному разбирательству.

Итак, обвинение на пресвитера должно было приниматься при подтверждении обвинения несколькими свидетелями, что не исключало также необходимости самому Тимофею расследовать дело, а обличение пресвитера в грехе, который очевиден, должно быть перед всеми, то есть пусть пресвитер наравне со всеми согрешающими понесет должное по делам. На это указывает далее стих 21, где апостол просит Тимофея избегать пристрастия, которое, конечно, когда дело касается пресвитера и вообще служителей, скорее возможно, чем в отношении остальных членов.

Здесь отнюдь не говорится о том, чтобы всякий, увидевший пресвитера согрешающего, сразу же начал бы обличать его, где застал и перед всеми, будь то несколько или часть членов церкви, или посторонние.

Данные тексты научают нас осторожности в обличении пресвитера и указывают на порядок и место, где он должен подвергнуться обличению, то есть после тщательного расследования и в церкви, чтобы прочие страх имели, но не, где попало и кем бы то ни было. Последнее отдавало бы пресвитера на произвол всякому, кто бы захотел под предлогом обличения опорочить пресвитера, заведомо ложно свидетельствуя на него, или же просто доверившись непроверенным слухам.

Данный порядок установлен, очевидно, во избежание поспешности обвинения пресвитера, который скорее, чем остальные члены церкви, в силу своего положения и служения, может подвергнуться неприязни со стороны согрешивших, слабых духовно, неспокойных и, может быть, враждебных ему лиц, действующих под влиянием вожделений плоти, и особенно со стороны "волков в овечьей шкуре", которые стремятся оклеветать, опорочить, прежде всего, пресвитера, чтобы более успеть в разрушении дела Божьего. Кроме того, нужно иметь в виду, что суд над пресвитером сопряжен с опасностью разномыслий и даже разделений церкви, так как часть членов при малейшей неясности дела может воспротивиться другой части, от чего пойдет вражда, ссоры и разногласия, и за ними другие тяжкие последствия для церкви и дела Божия.

В каких случаях греха пресвитер лишается навсегда и где бы то ни было права нести служение пресвитера, точно определить затруднительно вследствие отсутствия ясных указаний Слова Божия, но все-таки такое лишение права вряд ли можно применять распространенно, за исключением тяжких случаев греха, таких как прелюбодеяние, блуд и т.д., поскольку служитель должен быть непорочен.

О порядке рассмотрения церковных дел

Вот что, например, в этом отношении мы читаем в статье "Церковь Христова", написанной пионером русского баптистского братства незабвенным В. В. Ивановым и опубликованной в журнале "Баптист", №18 за 1909 год.

"Молодые и новые члены церкви, не наученные еще опытом христианской жизни, пользуясь равными правами при разрешении дел, выступают наравне со старшими братьями в качестве устроителей общины и вершителей судеб народа Божия, тогда как практика апостольских времен показывает совершенно противное. В книге Деяний Апостолов мы читаем: "Апостолы и пресвитеры собрались для рассмотрения сего дела" (Деян. 15:6). При этом рассмотрении мы не слышим речей никого из прочих членов церкви, но по предложенному вопросу говорят только столпы церкви - Симон Петр и Иаков. Все же остальные, затаив дыхание, слушали их объяснение по делу и доводы на основании Священного Писания, и единогласно утвердили предложение Иакова "не возлагать... никакого бремени более, кроме сего необходимого" (Деян. 15:6-29). Вот этого-то порядка и должны держаться члены церкви. Каждому определяется его служение и его обязанности. "Все ли апостолы? Все ли пророки? Все ли учителя?" (1 Кор. 12:29-30). Конечно, не все.

В Церкви Христовой должен быть во всем строгий порядок, полнейшее повиновение "младших пастырям" (1 Пет. 5:5) и глубокое почтение к "достойно начальствующим пресвитерам", особенно тем, "которые трудятся в слове и учении" (1 Тим. 5:17). Порядок этот, повиновение и уважение к старшим, должны быть порождены глубоким сознанием долга каждого члена. Всякий труд на пользу общины и на пользу Царствия Божия должен высоко цениться, и ко всем трудящимся должно относиться с большой благодарностью, "чтобы они делали это с радостью, а не воздыхая" (Евр. 13:17).

Молодые члены церкви должны с покорностью и любовью принимать от пресвитеров вразумление, увещание и обличение. Новые члены общины должны учиться в смирении и не выступать в роли учителей и устроителей Церкви Божией до тех пор, пока долголетнее пребывание их в общине не даст им совершенное познание и опытность в делах Царствия Божия. Конечно, в Церкви Христовой всем членам предоставляются равные права на получение благословения от Господа, а при решении дел в общине предоставляется одинаковое право решающего голоса. Но этим не отнимаются преимущества у пресвитеров и учителей в церкви, которые обязаны руководить народом Божиим, а потому во всех совещательных собраниях молодые и новые члены церкви при обсуждении вопросов, касающихся духовной и гражданской жизни общины, должны только прислушиваться к осуждениям старших, не оставляя смирения. По выяснении же дела дать свой голос "за" или "против".

Когда же молодые и новые члены церкви позволяют себе тотчас же вступать в суждение о делах общины, то этим они развивают в себе гордость и неуважение к старшим и, не имея духа смирения и кротости, "производят больше споры, нежели Божие назидание в вере" (1 Тим. 1:4). Такое отношение новых членов к старшим и вообще к делу Божию служит большим препятствием для достижения высоких целей учеников Христовых".

К этим замечательным словам брата В. В. Иванова можно добавить следующее: вовсе не обязательно привлекать молодых и новых членов церкви к обсуждению церковных дел на совещательных собраниях церкви. Лучше будет, если они сами будут устраняться от участия в подобных собраниях, чтобы больше пребывать в спокойствии духа и возрастать в познании и смирении. Следует учитывать, что члены Церкви Христовой имеют неодинаковый духовный возраст. Одни из них в духовном смысле - "сильные юноши и отцы", а другие - еще только "младенцы и отроки" (1 Иоан. 2:12-15), которым свойственно по-младенчески говорить, помладенчески рассуждать (1 Кор. 13:11).

Некоторые, ссылаясь на Матф. 18:17 ("скажи церкви"); Деян. 15:22 ("апостолы и пресвитеры со всей церковью рассудили"); Деян. 6:2("созвавши множество учеников"); 1 Кор. 5:4 ("в собрании вашем"), утверждают, что церковные дела должны рассматриваться всею церковью или, во всяком случае, большинством ее членов. Но так может думать лишь тот, кто видит букву Библии, но не видит ее существа. Здраво рассуждая, невозможно предположить стопроцентного участия членов церкви в совещательных собраниях, а в иных случаях нельзя собрать на них даже и большинства членов по не зависящим от церкви причинам и обстоятельствам, особенно в общинах, насчитывающих многие сотни, тысячу и больше членов. А если даже и удалось бы это осуществить, то при большом многолюдстве успешное обсуждение и решение церковных дел вряд ли было бы возможным и привело бы лишь к бесплодной затрате драгоценного времени и к расстройству, а не к назиданию (2 Кор. 10:8).

Опыт показывает, что нередко на церковном собрании даже с большинством церкви при голосовании решения по делу принимались таким большинством голосов, которое по отношению к общему количеству всех членов церкви фактически оказывалось меньшинством, но, тем не менее, принятое решение признавалось закономерным как решение церкви.

В нашем Братстве имеется немало крупных общин с многочисленным членским составом, где созыв общих церковных собраний практически неосуществим. Здесь как бы сама жизнь возлагает на пресвитера и совет церкви, вместе с церковным активом, полную ответственность за рассмотрение дел, возникающих в жизни церкви. Так что принятые ими решения по церковным делам будут, конечно, не менее авторитетны сравнительно с решениями указанного выше меньшинства членов церкви на собрании.

На практике именно пресвитер, члены совета, диаконы, проповедники и другие наиболее опытные старейшие члены церкви, составляющие вместе церковный актив, несут всю тяжесть труда и ответственности за состояние церкви в духовном и гражданском отношении.

Обобщая вышесказанное, мы приходим к следующему выводу: В общинах, где созыв общецерковных собраний практически неосуществим, лучше будет, если решающее значение в делах церкви оставить за пресвитером и советом церкви вместе с церковным активом, чем предоставлять рассмотрение дел случайному, некомпетентному меньшинству членов общины, которое могло бы оказаться беспомощным на совещательном собрании. Пресвитер и совет церкви вместе с церковным активом по своему духовному удельному весу могут иметь дерзновение решить любое церковное дело, если этого потребуют обстоятельства жизни церкви, условия времени и интересы дела Божия.

Можно не сомневаться в том, что решение, принятое ими, встретило бы духовно-моральную поддержку и братское понимание со стороны всей церкви. Так как у церкви вряд ли возникло бы противоположное мнение или решение, если община и ее руководящий состав находятся в здравом духовном состоянии: ведь пресвитер и совет вместе с церковным активом представляют собой лучшие способности церкви.

Нельзя останавливать правильное течение жизни народа Божия и откладывать рассмотрение церковных дел из-за недостатка должного числа членов на собрании, которое, кстати, вообще у нас не считается установленным, или из-за объективных трудностей созыва общецерковных совещаний, ибо в таком случае духовная деятельность церкви значительно пострадала бы.

О порядке принятия новых членов в церковь и об отлучении от церкви впавших в грех и неисправимых

1. О том, как принимались в церковь обращенные в первые века христианства, мы не имеем никаких указаний. Однако, нельзя думать, чтобы заявившие о крещении проходили испытание на совещательных церковных собраниях, например, каждый из числа трех тысяч, уверовавших и присоединившихся через крещение к церкви в тот же день и т.д. (Деян. 2:41).

Но, очевидно, в апостольские времена допущение новообращенных к крещению лежало на ответственности апостолов, пресвитеров и других служителей церкви, обязанных дать Богу отчет за опекаемые ими души (Евр. 13:17).

В нашем Братстве для заявивших о крещении существует испытательный срок не менее года, для проверки искренности и глубины их убеждений и твердости намерения вести новую жизнь. За это время пресвитер со своими соработниками должны усердно потрудиться над приготовлением испытуемых к крещению; выяснить их духовное и семейное положение путем личных бесед с каждым в отдельности; основательно ознакомиться не только с ними, но и с их убеждениями и поведением. Необходимо провести обучение в познании доктрин Библии, а также ознакомить с существующими лжеучениями.

После всего этого вполне достаточно, чтобы заявивший о крещении был испытан в церковном совете и затем представлен пресвитером самой церкви путем оглашения о нем на собрании, что он успешно выдержал испытание и признан достойным к принятию в полное общение церкви. И если не поступит в это время от членов церкви каких-либо новых сведений, которые могли бы воспрепятствовать принятию испытываемого в церковь, последний допускается к крещению без повторного его испытания в собрании церкви. Потому что в этом уже нет решительно никакой надобности, так как на собрании повторялись бы вопросы, уже высказанные в беседах с ним в церковном совете, или задавались бы со стороны малосведущих членов второстепенные и мелкие вопросы, не имеющие существенного значения для решения вопроса о его принятии в церковь. Каждому понятно, что церковь должна предохранять себя от затраты излишних слов и времени. Принятие в церковь и допущение к крещению должно быть единодушное.

2. В Новом Завете не описывается также и процесс, через который впавший в грех и неисправимый член церкви отлучается от церкви. Из этого молчания мы можем сделать вывод, что в этом отношении мы не связаны какой-либо определенной формой отлучения от церкви, обязательной для всех времен и мест.

В соответствии с изложенными выше принципами рассмотрения церковных дел, следует считать правильным такое положение, когда всестороннее исследование любого дела по нарушениям церковного благочиния производится пресвитером с рукоположенными служителями, а после этого с членами церковного совета с привлечением себе в помощь также других опытных членов церкви, если это потребуется по ходу дела.

Они уже увещевают и вразумляют согрешившего и в случае его упорства, располагая необходимыми данными и выводами по его делу, фактически предрешают исход дела и передают свое заключение церкви на утверждение. И если здесь не выявится непредвиденных, но важных по делу новых обстоятельств, могущих повести к изменению в чем-либо принятого ими решения, оно принимается как окончательное, без повторного разбирательства дела на собрании.

Было бы нецелесообразным затрачивать на собрании драгоценное время на долгие и бесплодные рассуждения по делу, уже тщательно исследованному доверенными служителями церкви. Вполне естественно, если церковь при этом более доверится пресвитеру со служителями и церковному совету, тщательно расследовавшим дело, чем впервые на собрании слышащим о нем братьям и сестрам, которые вряд ли смогли бы предложить лучшее решение, чем совет, долго занимавшийся этим делом.

Помимо всего, разбирательство на общем собрании церкви таких дел нередко сопровождается, как показал опыт, различными неблагоприятными осложнениями.

Например, лица, любящие заниматься такими делами по любопрению или по плотскому любопытству, особенно когда разбирается интимное дело, находят благоприятную почву для своих вредных словесных упражнений. А простодушные братья и сестры, особенно молодые и новые члены, претыкаются и соблазняются нередко с печальными последствиями для своего духовного состояния.

Неуравновешенные и находящиеся в нездоровом духовном состоянии члены пытаются иногда оказывать на присутствующих в собрании моральное давление в противовес пресвитеру и руководству церкви и вносят дух разделения. Если мало осведомленные члены в прениях случайно выскажут неудобовразумительное, то это может быть превратно истолковано недоброжелателями церкви и повредит ее внутреннему или внешнему благополучию.

В заключение отметим, что подобные явления на собраниях возможны при обсуждении любого вопроса. Поэтому не следует увлекаться устройством таких собраний с рассмотрением на них церковных дел, которые с успехом могут быть своевременно и более тщательным образом рассмотрены и решены пресвитером вместе с руководством церкви без всякого ущерба для авторитета церкви и без нарушения Слова Божия.

Отношение верующих к служителям церкви

А. Г. Бринза

"Чтобы... ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины"

(1 Тим. 3:15).

В Слове Божием читаем, что "Бог не есть Бог неустройства, но мира" (1 Кор. 14:33). Мы восхищаемся Его удивительным порядком и устройством во всей Вселенной, в больших и малых вещах.

Особым образом виден наш Господь в Своей Церкви. Он создает ее и приготовляет к восхищению. Через нее "открывается на небесах многоразличная премудрость Божия" (Ефес. 3:10).

В Новом Завете для лучшего понимания ее сущности и устройства имеется несколько сравнений. На одном из них мы остановим наше внимание.

Церковь - дом Божий. С одной стороны - это духовное здание, созидающееся из живых камней - искупленных Господом детей Божиих, фундаментом которого является наш прославленный Господь, драгоценный и краеугольный камень (1 Петр. 2:4-7). С другой стороны: дом - семья. В каждой благоустроенной семье имеются ответственные за ее устройство и порядок - родители, а также и члены семьи - дети, которые должны подчиняться этому порядку. При выполнении своих обязанностей каждым членом, создается прекрасная атмосфера и созидается устойчивая семья.

Намерение Божие, согласно Св. Писанию, чтобы каждая поместная церковь имела прекрасное духовное устройство, и каждый знал, как поступать в доме Божием и правильно вел себя. Господь желает через Церковь призывать грешников и благоухание познания о Себе распространять через нее на всяком месте (2 Кор. 2:14-16).

Но между желаниями Божиими и практической жизнью верующих часто существует большое расхождение во многих вопросах жизни, в том числе и по отношению к церкви.

Это, в частности, касается отношения верующих к руководству церкви - служителям. Бывает две крайности: одна - когда превозносят служителя чуть ли до непогрешимости; а вторая - когда совсем не считаются со служителями церкви.

Проникало ранее в церковь ложное понятие, а в последнее время оно особо внедряется среди верующих. Его, в основном, распространяют вошедшие в среду верующих люди невозрожденные, высокомерные, отвергающие евангельскую догматику; часто имеющие в прошлом падения в духовной жизни и потому несоответствующие избранию на служение в церкви, потому что "епископ должен быть непорочен, как Божий домостроитель" (Тит. 1:7; 1 Тим. 3:2). (Непорочен - свободная от упреков и осуждения жизнь. Тот, в ком нет ничего, за что мог бы ухватиться противник).

Сущность этого понятия заключается в отвержении всякого чинопочитания в церкви (чинопочитание - признание порядка, дисциплины, признание авторитета руководителя). Распространяющие его считают, что в церкви все равны, и потому не стоит слушаться служителей и подчиняться им. Они отвергают церковное устройство, считая его человеческим установлением, что в корне противоречит всему духу Священного Писания и пониманию нашего Братства. Мы читаем:

Втор. 5:16 - "Почитай отца и мать".

Лев. 19:32 - "Почитай лицо старца".

1 Тим. 5:3 - "Вдовиц почитай".

1 Пет. 2:17 - "Всех почитайте".

Фил. 2:3 - "Почитайте один другого высшим себя"

Рим. 13:7 - "Отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь". (Честь - почет, изъявление уважения, признание превосходства). Отвержением почитания порождаются беспорядки в церкви, разделения, пренебрежение к воспитанию, дисциплине, а особенно оправдывается и даже поощряется всякое оскорбление и унижение служителей.

По Писанию, мы признаем всеобщее священство искупленных детей Божиих: "соделавшему нас царями и священниками Богу" (Откр. 1:6; 5:10); "устройте из себя дом духовный, священство святое" (1 Пет. 2:5); "Но вы - род избранный, царственное священство" (1 Пет. 2:9). Это относится к нашему преимуществу, которое мы имеем во Христе Иисусе для личного общения с Богом и пользования Его благодатью, а также для нашего служения практической жизнью среди окружающих людей.

Писание ясно утверждает и то, что Сам Господь поставляет в церкви служителей "к совершению святых, на дело служения, для созидания тела Христова" (Ефес. 4:11-16). Он выделяет из среды церкви отдельные личности, предъявляет к ним особые требования, которым должны соответствовать они и даже их жены, и поставляет через церковь на служение (Деян. 6:3-6:1 Тим. 3:1-3; Тит. 1:5-9). Это имеются в виду епископы (теперь старшие пресвитеры), пресвитеры и диаконы. Они рукополагаются "рукоположивши же им пресвитеров в каждой церкви" (Деян. 14:23), то есть, посвящаются; им дается право совершать священнодействия.

Служители получают от Господа власть для созидания церкви: "обличай со всякою властью" (Тит. 2:15); "нашею властью, которую Господь дал нам к созиданию" (2 Кор. 10:8).

Служители остаются братьями, но братьями, посвященными на служение, несущими ответственность за церковь, и которые "обязаны дать отчет" Богу за вверенные души (Евр. 13:17).

В книге Откровения 1:12-13 и 20 стихи, видим прославленного Иисуса Христа ходящим посреди семи золотых светильников, которые "суть семь церквей", а семь звезд - "суть Ангелы семи церквей". Служителей Он держит в Своей руке. Он особо и строго их обличает, но и крепко держит, защищая и охраняя их.

Никто никогда не оставался ненаказанным Богом из тех, кто когда-либо восставал на находящихся в могущественной руке Господа.

На страницах Писания, в журналах "Братский вестник", во многих рефератах, кажется, уже исчерпывающе освещен вопрос о служителях, их качествах и ответственности. Почти каждый член церкви может сказать, а часто и говорят в глаза служителю, каким он должен быть, и что в нем не соответствует.

Но для созидания церкви и ее благословения Господь призывает к благочинию (устройству, порядку) не только служителей, но и рядовых членов, обязывая их: "Повинуйтесь наставникам вашим и будьте покорны" (Евр. 13:7), "также и младшие, повинуйтесь пастырям" (1 Петр. 5:5).

Но об обязанностях членов церкви в их правильном отношении к служителям мало пишется и мало говорится. Состояние же верующих часто бывает такое, что ни наставление Духа Святого, ни какие другие увещания не воспринимаются. Пресвитеру церкви неудобно учить верующих, как они должны относиться к нему. Поэтому воспитание верующих в этом вопросе в основном ложится на старших пресвитеров - "возвещать всю волю Божию" (Деян. 20:27).

Мы живем в такое время, когда непослушание, непризнание авторитетов наблюдается во многих сферах человеческой деятельности, в том числе и в поместных церквах. Это вызывает тревогу, беспокойство.

Когда нашу страну в 1982 году посетил всемирный проповедник Евангелия Билли Грейм, он в беседе с руководством Братства сказал, что сейчас в мире имеется одна из великих проблем - непослушание. Оно приносит много горя семьям, церкви, обществу. Верующие же призваны быть солью земли, светом миру, примером во всем, и в этом отношении.

Там, где люди признают только свои права, пользуются ими, но не обращают внимания на обязанности, не может быть должного устройства и порядка.

Некоторые оправдывают свое непослушание и непокорность тем, что служитель недостоин этого. Мы уже обращали внимание, что Бог имеет особое отношение к служителям и при их недостоинстве взыскивает с них в полной мере. Это только оправдание своего нечестия, отступления от воли Божией в устройстве церкви.

Мы знаем из Св. Писания, что Моисей "был человек кротчайший из всех людей на земле" (Чис. 12:3), а сколько он перенес от своего народа.

Много горя перенесли от народа святые пророки, говорящие именем Господним; апостол Павел, достойнейший служитель Церкви Христовой, как много скорбел и терпел унижения от Коринфской, Галатийской и других церквей. Сам наш святой и праведный Господь Иисус был унижен, оскорблен; люди говорили, что в Нем бес, что Он делает чудеса силою князя бесовского, и, наконец, предали из-за зависти на смерть.

Все это показывает нам, как низко пал человек, отступив от Бога, и что грех проник во все поры личной и общественной жизни.

Одной из причин нарушения благочиния в церквах служит недопонимание вопроса домостроительства Божия или приравнивание Церкви к обычной человеческой организации. Но Церковь Христова - это живой организм, глава которой - Сам Господь, и потому в ней не может быть места хитрости, лукавству, человеческой изворотливости. Здесь решающее значение имеет отношение каждого члена ко Христу, зависимости от Него и послушания Ему.

Апостолу Павлу вопрос домостроительства Церкви был открыт особо: Ефес. 3:8-9 - "Мне, наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом".

Он очень ясно описывает это в своих посланиях, и особо посвящена этому вопросу 12-ая глава Первого послания к Коринфянам. Господь по Своему усмотрению распределяет дары и служения в Церкви:

1 Кор. 12:11 - "Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно".

1 Кор. 12:18 - "Бог расположил члены, каждый в составе тела, как Ему было угодно".

1 Кор. 12:25 - "Дабы не было разделения в теле, а все члены одинаково заботились друг о друге".

В Послании к Ефесянам 4:16 он также пишет, от чего зависит рост Церкви и каждого члена: "из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви". Апостол Павел пишет:

1 Кор. 4:1 - "Итак каждый должен разуметь нас, как служителей Христовых и домостроителей тайн Божиих".

1 Кор. 3:9 - "Мы соработники у Бога, а вы Божия нива, Божие строение".

И это не для того, чтобы возвысить свой авторитет, но предостеречь верующих от легкомыслия и неправильного поведения в церкви. Велик Господь в Своей заботе о Церкви, Он блюдет ее от человеческого произвола.

Мы видим благочиние в Его действиях по отношению Ветхозаветного народа. Бог отделил Себе народ и занимался им. Основную Свою работу по устройству и воспитанию Он проводил в пустыне, чтобы там они могли понять Господа и научиться верно служить Ему. В книге Числа, 1 - 4 главы описывается мудрость Божия в устройстве общества народа. Бог Сам определил, какому колену и где становиться по отношению скинии, как кому идти и что нести из ее принадлежностей. Каждый должен был знать, что его место - почетное или низкое - определено святым Богом. Никто не имел права его менять, а также завидовать или вмешиваться в дело другого. Все члены общества должны были знать свою независимость от Бога, ответственность за порученное лично ему дело и считать, что все это совершается для славы Божией и пользы всего народа. Служители прославлялись Богом, несли свою ответственность, и народ должен был слушаться их и повиноваться. Строго наказывалось всякое своеволие, неточность в исполнении; и вмешательство в дело другого считалось, как вмешательство в действия Божии.

Нет места приводить все примеры, подтверждающие это, но остановимся только на некоторых.

Мариам и Аарон упрекали Моисея за жену ефиоплянку, говоря: "Одному ли Моисею говорил Господь? Не говорил ли он и нам?" (Чис. 12 гл.). И вот за то, что они не убоялись упрекать раба Божия Моисея, "Мариам покрылась проказою, как снегом".

Очень поучительно читаем об этом событии в книге "Толкование на книгу Числа": "Нельзя безнаказанно восставать на служителя Господня.

Мы должны быть уверены, что рано или поздно Бог за это накажет. В случае, описанном нам в этой главе, Божественный суд немедленно и беспощадно поразил Мариам. Аарон и Мариам впали в большую ошибку, оказали явленное сопротивление, восставши на того, кого Бог так необыкновенно возвысил, на кого Он возложил выполнение Божественной задачи...

Но и вообще, восставать на служителей Божиих, даже самых немощных и незначительных - непростительное заблуждение. Если слуга Божий поступает неверно, если он находится в заблуждении, если он совершил что-либо Богу неугодное, - Сам Господь произведет над ним суд Свой, но братья его пусть не берут на себя судить его, чтобы не оказалось, что они, подобно Мариам, в ущерб для самих себя вмешиваются не в свое дело.

Иногда становится страшно, когда слышишь, как многие позволяют себе говорить и писать против служителей Христовых. Последние, конечно, могут к этому подать повод; они могут впадать в заблуждение или проявлять неугодное Богу настроение и поступать не согласно с Духом Святым; и все-таки, человек, плохо отзывающийся о возлюбленных служителях Божиих, впадает в тяжкий грех.

Второй пример - когда восставали против Моисея и Аарона левиты Корей, Дафан и Авирон. Они несли левитское служение при скинии, но считали, что этого мало, что они способны быть священниками и добивались священства. Земля разверзлась и поглотила их с семействами их (Чис. 16:1-33).

Мы помним поступок одного из сыновей Ноя - Хама (Быт. 9:20-27).

Ной оказался в непристойном положении, и младший сын его Хам вышел, рассказал об этом двум братьям своим, они же взяли одежду и покрыли наготу отца. Он не смеялся над ним, ни клеветал; вся вина его заключалась только в том, что он рассказал братьям своим о непристойном положении отца. Сим и Иафет получили благословение, а Хам - проклятие. До сих пор плохой поступок считается хамским.

Это предупреждающий пример. Как много в наше время есть таких "сыновей", которые совершенно равнодушно и даже с удовольствием рассказывают отрицательное о каком-то служителе, не обращая внимания, что слушает молодой член церкви, и что сами видели или так показалось, что слышали через вторые или третьи уста. Часто передаются просто ложные слухи. Христос же учил: Матф. 7:1 - "Не судите, да не судимы будете".

Судить - значит осуждать, т.е. рассказывать о проступках другого в неодобрительном тоне, без сострадания и сожаления. Судящий другого подвергнется суду Божию (Рим. 2:1-3).

Поэтому: Рим. 14:4 - "Кто ты, осуждающий чужого раба? Перед своим Господом стоит он или падает; и будет восстановлен, ибо силен Бог восстановить его".

Обратим еще внимание на один пример, когда Авессалом, сын Давида, восстал на отца. Читаем 2 Цар. 15:1-10: "И вставал Авессалом рано утром, и становится при дороге у ворот, и когда кто-нибудь, имея тяжбу, шел к царю на суд, то Авессалом подзывал его к себе и спрашивал..., говорил вот дело твое доброе и справедливое, но у царя некому выслушать тебя. И говорил Авессалом: о, если бы меня поставили судьею в этой земле! ко мне приходил бы всякий, кто имеет тяжбу, и я судил бы его по правде... он простирал руку свою, и обнимал его и целовал его... и вкрадывался Авессалом в сердца Израильтян... разослал Авессалом лазутчиков..." (Людей, занятых выведыванием, подслушиванием, высматриванием; переносчиков).

Он хотел подорвать авторитет отца у народа, произвести разделение и, собрав лестью себе сторонников, сделать переворот. Давид был помазанником Господним, и Он вступился за него, а Авессалом так бесславно закончил свою жизнь.

Не знакомый ли этот голос и метод многих лжеучителей в наше время, которые "ласкательством и красноречием обольщают сердца простодушных" (Рим. 16:18); "будут говорить превратно (украинский перевод - "казати перекручене"), дабы увлечь учеников за собою" (Деян. 20:30).

Ложные учителя всегда имеют цель подорвать авторитет служителей в сердцах верующих, чтобы затем увлечь их в свое учение и погубить.

Сам же Давид очень понимал важность пред Господом служения помазанника Господня. Когда Саул отступил от Господа и стал врагом, преследующим Давида, чтобы умертвить, сам же Давид боялся поднять руку на помазанника Господня и удерживал других от этого. Когда предоставлялся удобный случай умертвить Саула, он сказал: 1 Цар. 26:9 - "Не убивай его; ибо кто, подняв руку на помазанника Господня, останется ненаказанным".

Некоторые могут сказать, что это примеры из Ветхого Завета, а мы живем во время благодати. Вот Анания и Сапфира считали, что солгали апостолам, но апостол Петр говорит, что солгали Духу Святому, и их обоих постигла внезапная смерть (Деян. 5:1-10). Елима волхв противился апостолу Павлу и был поражен слепотою (Деян. 13:8-11).

Если в наше время мы не видим подобных примеров, и некоторые без страха поносят служителей, не считаясь с благочинием и дисциплиной в церкви и, кажется, остаются ненаказанными, но это не повод для произвольной жизни. Бог занимается Своей Церковью и в наше время, и если кто без страха Божия живет и поступает, он наказывается Господом. Эти люди лишаются благодати Божией, теряют общение с Богом и если не раскаются - рано или поздно вообще отпадут.

Служитель церкви поставлен на высокое место и представляет собой как бы мишень для разных пересудов, клеветы. Он сам лично и его семья подвержены особым искушениям и нападкам диавола. Когда впадет в грех рядовой член церкви, круг соблазнившихся обычно невелик; но, а если служитель, тогда, бывает, что сотни людей отпадают от Господа, и истина на долгое время остается в поношении в этой местности.

Некоторые верующие ведут осуждающие разговоры о служителях среди необращенных детей и родственников; потом молятся и переживают о их обращении, а своими же разговорами поставили им препятствие Крайне низко, когда в среде верующих допускается распространение анонимок в отношении служителей.

Суд над пресвитером

Конечно, бывает так, что служитель перестал соответствовать своему назначению или впал в грех, и требуется срочная замена.

Сколько бывает связано с этим интриг, группировок, заговоров; тогда как в Писании дается ясное указание о суде над пресвитером: 1 Тим. 5:19-20 - "Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях. Согрешающих обличай пред всеми, чтоб и прочие страх имели".

Это значит, что обвинение имеет право принимать только старший пресвитер, а не каждый член церкви. Принимается оно при подтверждении несколькими свидетелями. Если не будет этого, то обвинения не принимать, то есть не подвергать церковному разбирательству.

Здесь имеется предупреждение, чтобы всякий увидевший пресвитера согрешающего, не дал сразу же обличать его, где застал и пред всеми, будь-то несколько членов церкви или посторонние. Данные тексты научают нас осторожности в обличении пресвитера и указывают на порядок и место, где он должен подвергнуться обличению, то есть по тщательному расследованию и в церкви, чтобы прочие страх имели, но не где попало и не пред кем бы то ни было. Последнее отдавало бы пресвитера на произвол всякому, кто захотел бы под предлогом обличения опорочить пресвитера, заведомо ложно свидетельствуя на него или же просто доверившись непроверенному слуху.

Данный порядок установлен, очевидно, во избежание поспешности обвинения пресвитера. Пресвитер скорее, чем остальные члены церкви, может (в силу своего положения и служения) подвергнуться неприязни со стороны согрешивших, слабых духом, неспокойных и, может быть, враждебных ему лиц, действующих под влиянием вожделений плоти; особенно же со стороны "волков в овечьей шкуре", которые стремятся оклеветать, опорочить, прежде всего, пресвитера, чтобы более успеть в разрушении дела Божия.

Кроме того, нужно иметь в виду, что суд над пресвитером сопряжен с опасностью разномыслий и даже разделений церкви, так как часть членов при малейшей неясности дела может воспротивиться другой части, от чего произойдет вражда, ссоры и разногласия и за ними другие тяжкие последствия для церкви и дела Божия. ("Настольная книга пресвитера", стр. 133-135).

Пастырь или наемник

Большая часть братьев пресвитеров поместных церквей совмещают труд на производстве и служение. Они испытывают непосильную физическую и духовную нагрузку. Особенно это сказывается на служении в больших церквах. Им некогда посещать членов, некогда подготовить воспитательную беседу или назидательную проповедь. Пресвитеры боятся быть на содержании церкви, так как некоторые понимают, что если он получает содержание от церкви, значит уже не пастырь, а наемник.

Они ссылаются на слова Христа: "Даром получили, даром и давайте" (Матф. 10:1-10). Да, Христос посылал двенадцать учеников врачевать больных, изгонять бесов, приказал, чтобы они за это никакой платы не брали. Но в то же время приказал и другое: чтобы не брали с собой ни золота, ни серебра для пропитания: "Ибо трудящийся достоин пропитания". Плату за служение брать Он не позволял, но пользовался содержанием (пропитание, обувь, одежда) не только не позволял, но даже повелел (9-10 ст.). Не только ученики, но Сам Христос пользовался усердием тех, кто служил Ему имением своим (Лук. 8:1-3). Для этой цели Иуде было доверено носить ящик и быть кассиром (Иоан. 12:6), и в нужное время на эти средства покупать необходимое для всех (Иоан. 13:27-29).

Из учения и практики Иисуса Христа мы видим, что если служитель получает от церкви необходимое для своего пропитания, а сам больше сил и времени уделяет служению в церкви, его нельзя называть наемником.

Апостол Павел тоже писал: "Какой воин когда-либо служит на своем содержании?" (1 Кор. 9:7). Любого воина, если не обеспечить необходимым, он не сможет верно нести службу и будет искать того, чтобы обеспечить себя.

Христос сказал еще очень важное по этому вопросу: Матф. 10:41 - "Кто принимает пророка во имя пророка, получит награду пророка".

Смысл сказанного заключается в том, чтобы принимающий участие в содержании и нуждах пророка, хотя сам и не пророк, но получит награду пророка за то, что поддерживал его, создавал возможность трудиться еще больше и больше. Поэтому если верующие желают иметь больше успеха в деле Божием и лучшего устройства церкви, они должны брать на содержание церкви служителей и поддерживать материально без всякого укора. Пресвитер, если получает необходимое от церкви на свое содержание, является пастырем, а не наемником.

Итак, как же должны верующие относиться к служителям церкви?

1. Молиться о них.

Они нуждаются в молитвах верующих. "Молитесь также и о нас" (Кол. 4:3); "молением о всех святых и о мне" (Ефес. 6:18-19); "умоляю вас, братья... подвизаться со мною в молитвах за меня к Богу" (Рим. 15:30). Они постоянно должны иметь слово от Господа для призыва грешников, назидания, воспитания церкви; часто же они бывают настолько перегружены, что не имеют времени для должной подготовки. Случаются сложные ситуации, встречи с людьми добрыми и злыми, больными, капризными - и везде необходимо оставаться верным служителем Христовым, сохраняя покой сердца, внутреннюю уравновешенность и общение с Господом.

Успех и благословение церкви зависит от молитвы и молитвенной поддержки служителей. Победа была на стороне народа Божия, когда Ор и Аарон поддерживали руки Моисея.

2. Оказывать послушание и следовать их наставлениям.

"Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтобы они делали это с радостью, а не воздыхая, ибо это для вас не полезно" (Евр. 13:17).

"Хвалю вас, братия, что вы все мое помните и держитесь предания так, как я передал вам" (1 Кор. 11:2). "Радуюсь, что во всем могу положиться на вас" (2 Кор. 7:16) 1 Кор. 16:16 в новом переводе написано: "Прошу, чтобы и вы подчинялись таковым и каждому соработнику и труженику".

Никакая армия не может существовать, одерживать победу без послушания и дисциплины ее воинов, тем более армия воинов Христа. Всякое бесчинство должно нести наказание, так как "любовь не бесчинствует" (1 Кор. 13:15). Только при соблюдении благочиния, взаимной поддержке и любви друг ко другу церковь может быть благословенной.

3. Почитать и уважать служителей.

1 Тим. 5:17 - "Достойно начальствующим пре свитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении".

(Честь - это почет, уважение, признание превосходства).

1 Фес. 5:12-13 - "Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе и вразумляющих вас, и почитать их преимущественно с любовью за дело их".

Здесь не идет речь о лести, подхалимстве и других низких качествах, но о благородном уважении, сердечном расположении.

Иногда избирается на служение молодой брат, Господь его благословляет, но более пожилые из-за зависти проявляют недоброжелательство, презрение, унижение, производя разделение. Они этим приносят вред служению, ослабляют его ревность и усердие, но приносят ущерб и самим себе: лишаются благодати Божией, ожесточаются и часто печально заканчивают свою жизнь.

С другой стороны, пожилой служитель, богобоязненный, достойный, имеющий долголетний опыт, но менее образован, чем некоторые молодые, и молодые создают группировки, насмехаются, унижают служителя. Это также печальное явление в церкви. Если они не покаются, не могут пользоваться благословениями Господними.

4. Ободрять и поддерживать их в служении и переживаниях.

Апостол Павел был герой веры, но он был человек и с великой радостью воспринимал всякое ободрение от других. Апостол радостно вспоминает Прискиллу и Акилу, "которые голову свою полагали за мою душу" (Рим. 16:3-4). "Тамошние братья, услышавши о нас, вышли нам на встречу... увидев их, Павел возблагодарил Бога и ободрился" (Деян. 28:15); "но Бог, утешающий смиренных, утешил нас прибытием Тита, и не только прибытием его, но и утешением, которым он утешался о вас, предсказывая нам о вашем усердии, о вашем плаче, о вашей радости по мне, так что я еще более обрадовался" (2 Кор. 7:6-7). Получив поддержку от церкви в Филиппах, он пишет: "Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне" (Фил. 4:10).

Каждый служитель, верно служащий Господу, имеет много скорбей и переживаний Он бывает подвержен унынию, упадку духа. Но как приятно ему услышать теплые слова ободрения от верующих, которые приходят вовремя и разделяют его скорбь или затруднение, ободряюще поприветствуют. Это незаметное участие, но иногда дает новый подъем духа и новое вдохновение для радостного служения.

ДА БЛАГОСЛОВИТ ОБИЛЬНО ГОСПОДЬ СЛУЖИТЕЛЕЙ СВОИХ И ВСЮ ВОЗЛЮБЛЕННУЮ ЦЕРКОВЬ СВОЮ!

Исповедь диакона церкви

(Из старого христианского журнала)

Диакон был добрый, тихий, верный и любезный человек. Однажды посетил его беспокойный, честолюбивый плотской член церкви. Он всегда причинял беспокойство среди верующих, а особенно восставал против пресвитера церкви, дабы удалить его от служения.

Диакон вышел навстречу посетителю и после обычного приветствия тот начал говорить с диаконом о духовной слабости в церкви и отсутствии пробуждения три года.

- Какая, вы думаете, есть причина тому, что в нашей церкви так мертво? Знаете ли вы? - спрашивал он настойчиво.

Диакон не был готов сказать ему свое мнение, а потому, немного подумав, ответил: - Нет, я не знаю.

- Думаете ли вы, что в церкви точно выполняют порученное им дело?

- Нет, не думаю.

- Думаете ли вы, что наш пресвитер вполне сознает важность своей обязанности?

- Нет, не думаю.

Глаза этого возмутителя церкви забегали и, набравшись смелости, он спросил: - Думаете ли вы, что брат пресвитер особенный человек?

- Нет, не думаю.

- Думаете ли вы, что его проповеди особенно сильные?

- Нет, не думаю.

Ободрившись односложными ответами, пришедший спросил: - В таком случае, не думаете ли вы, что было бы лучше, если бы мы освободили его от служения и пригласили другого?

Старый диакон вскочил, как подстреленный и громче обычного произнес: - Нет, не думаю!

- Почему? - сказал удивленный посетитель, - ведь вы соглашались со всем, что я говорил, не так ли?

- Нет!

- Вы так мало говорите, что никто не может понять, что вы думаете?

- сказал смущенный посетитель.

- Я когда-то так много говорил, за шестерых человек, - отвечал старый диакон, вставая на ноги, - но вот уже 30 лет тому назад, как я усмирил свое сердце и укротил язык свой, с тех пор я хожу смиренно пред Богом. Я дал тогда Богу торжественное обещание, и прошу вас не искушать меня, дабы мне не нарушить его.

Возмутитель удивился, увидев серьезность до сих пор молчаливого диакона, а затем спросил: - Что такое случилось с вами тридцать лет тому назад?

- Хорошо, я расскажу вам. Я был увлечен таким же делом, как вы теперь, дабы удалить одного из Божиих служителей с того места, где Сам Господь его поставил. В своей слепоте я думал, что это малозначущее дело - сдвинуть одну из "звезд", которую Господь держит в Своей правой руке, лишь бы мне от этого было удовольствие, и дабы места в церкви заполнялись теми, которые отошли от простоты евангельской. Я и те, которые направляли меня к этому - ибо я сознаю, что был глуп и невежда - льстили себе, что мы делаем это сознательно, и что это было делом Божиим - удалить служителя Его от кафедры. Мы стонали, что не было пробуждения в церкви, и в то же время разглашали клевету о служителе, критиковали и разрушали дело Божие вместо того, чтобы поддерживать нашими стараниями и молитвами руки служителя Божия, от которого так строго требовали благословений. Он не мог тащить колесницы спасения в то время, когда нас, шесть человек, насмешливо упрекали его в слабости, и, как тяжелый свинец, были прицеплены к колесам. Мы его настолько измучили, что он изнуренный и истерзанный нами, слег в постель, будучи тяжело болен.

Не успел он уйти от земли, как Бог Духом Своим посетил нас, чтобы показать, что Он благословил труды Своего дорогого, нами отверженного служителя. Наши сердца были сокрушены, и тогда наши своевольные дети обратились к Господу. И я решил в удобное время посетить своего прежнего пресвитера, исповедать свой грех и поблагодарить его за его верность к моим сыновьям, в сердцах которых, подобно долгое время зарытому семени, теперь взошло Слово Божие и дало плод. Но Бог отказал мне в этом, чтобы преподать урок мне, который должно помнить каждое чадо Божие, - что тот, кто прикасается к одному из Его слуг, прикасается к зенице ока Его.

Это произошло так.

Я взял с собой моего сына и отправился на расстояние 40 км пути, чтобы еще увидеть его. Был вечер, когда мы прибыли туда, и его жена с чувством, которое было вполне естественным и извинительным по отношению к тому, кто несправедливо поступал с ее мужем и настолько обидел его, отказала мне войти в его комнату. Она сказала (и ее слова были как стрелы в мою душу): "Он умирает, и когда увидит вас, это только увеличит его страдания".

Я сказал сам в себе: "Что произошло? Муж этот, через труды которого я был приведен ко Христу, чьи руки погребли меня в крещении, который утешал мой дух в моей великой печали, который прежде чем лукавые люди разделили нас, был для меня как брат, - этот муж не может мирно умирать в моем присутствии? Боже смой! - взывал я, - что я наделал?" Я исповедал свой грех перед той кроткой женщиной и умолял ее ради Христа, позволить мне преклонить колени перед умирающим Господним служителем и получить от него прощение. Я ничем другим больше не интересовался.

Когда я вошел в комнату благословенного воина Христова, которого сила уже оставляла, он открыл свои уставшие глаза и сказал: "Брат Иван!

Брат Иван!" Я наклонился над ним и, рыдая, сказал: "Мой пастырь! Мой пастырь!" Затем он приподнял мою бледную руку, произнес очень трогательным и глубоким голосом: "Не прикасайтесь к помазанным Моим и пророкам Моим не делайте зла" (1 Пар. 16:22). Он был в бессознательном состоянии, однако вид моего лица принес последние земные страдания его измученной душе.

Я поцеловал его и сказал, как дорог он был для меня. Я просил прощения у него за свою неверность и обещал заботиться о его вдове и осиротевших детях, но его единственный ответ, как бы проговоренный через страшный сон, был: "Не прикасайтесь к помазанным Моим и пророкам Моим не делайте зла".

Я провел с ним целую ночь, и на рассвете закрылись его глаза. Я предложил его вдове свой дом, в котором она бы жила все остальные дни своей жизни, но она сказала: "Я все прощаю вам, но мои дети, которые с глубоким чувством переносили страдания своего отца, ни за что не захотят, чтобы я равнодушно отнеслась к его памяти, принимая что-либо от тех, которые причинили ему столько горя и ускорили его уход в вечность. Он поручил нас Богу, Который не оставит нас".

Те предсмертные слова не переставали звучать в моих ушах. Когда я спал, Христос стоял во сне передо мною и говорил: "Не прикасайтесь к помазанным Моим, и пророкам Моим не делайте зла". Эти слова преследовали меня до сих пор, пока я вполне не осознал ответственное положение, в которое Христос поставил тех, которые оставили все ради Него, и я, раскаявшись пред Богом, дал обет любить их ради Христа, даже если они и делают ошибки.

С того времени, брат мой, я стал говорить меньше и начал поддерживать своего пресвитера, хотя он и не "чрезвычайный человек". Прилипни язык мой к гортани и забудь меня десница моя, прежде чем я посмею разлучить то, что Бог сочетал.

Если работа пресвитера закончена в этом месте, где его Бог поставил, то я верю, что Он Сам укажет ему это.

Итак, брат, я не присоединяюсь к вам в вашем деле, по которому вы пришли ко мне. Я отдал бы все, что имею, лишь бы исправить ту ошибку, которую я сделал 30 лет тому назад. Обратись к Господу здесь же и проси у Него прощения в грехе твоем".

Этот решительный ответ старого диакона своему посетителю, положил конец попытке заменить своего старого пресвитера новым, более деятельным.

О мерах духовного исправления в церквах евангельских

И. С. Проханов

"Братья! если и впадет человек в какое согрешение, вы духовно исправляйте такового в духе кротости" (Гал. 6:1).

Духовная жизнь членов церквей Господних не у всех одинакова. Едва ли о ком-либо можно сказать, что его жизнь - совершенна. У одних она более высокая, у других менее высокая, а у некоторых находится на очень низком уровне. У некоторых духовное состояние бывает выше среднего, но иногда внезапно, или постепенно, понижается в нежелательной или опасной форме.

Такое разнообразие в духовном состоянии членов зависит от отношения их к Господу и ко греху. Чем душа ближе к Господу, тем она дальше от греха и тем ее духовное состояние лучше, и наоборот: чем душа дальше от Господа, тем она ближе ко греху, тем ее духовное состояние - хуже.

Церковь в узком значении слова, т.е. всякая поместная евангельская церковь, есть Христова, и поставленные ею служители имеют определенную задачу: содействовать всяческому улучшению духовного состояния членов и устранению всех причин, препятствующих этому.

Для этой высокой цели церковь применяет, прежде всего, положительные меры духовного воспитания, как-то: молитву, преподавание Слова Божия в собраниях, наставление в частных беседах и т. п.

Но иногда случается, что, несмотря ни на какие положительные меры духовного воспитания, состояние члена церкви не только не улучшается, но заметно ухудшается. Он не только перестает исполнять свои прямые обязанности, но нарушает повеление Слова Божия, совершает грех и впадает в порочное состояние.

Меры общего духовного воздействия перестают уже влиять на такого человека.

На такие случаи в Слове Божием указаны некоторые меры воздействия, в более близком применении к человеку: как-то: 1) увещание; 2) вразумление; 3) обличение. В сущности, эти меры основаны на благости. Но уже в последней из этих мер - в обличении - начинает звучать нечто новое, а именно - начало строгости.

У самого Господа имеется благость и строгость (Рим. 11:22); церковь также может применять те или другие средства для воздействия на своих членов. Ап. Иуда пишет: Иуд. 23 - "А других страхом спасайте, исторгая из огня".

Страх - вообще мера не совершенная, но в этих случаях она достигает своей цели. Если сын или дочь не повинуются своим родителям сознательно, по свободному влечению сердца, - то отец или мать прибегают к воздействию путем страха, и в таких случаях очень часто получаются желательные результаты.

Так и в духовной жизни: если меры любви и кротости перестают действовать, то Слово Божие дает Церкви право на применение мер, основанных на страхе, - мер строгости. Такие меры следующие: 1) взятие на замечание; 2) отлучение; 3) исключение.

Все указанные меры иногда понимаются и применяются правильно, а иногда неправильно. При правильном применении этих мер получается благо. При неправильном применении их результатом будет зло, и иногда - великое зло.

Рассмотрим же на основании Слова Божия правильное понимание указанных мер, а также неправильное их применение, и выведем из этого все полезные для нас заключения.

Прежде всего, рассмотрим следующие меры духовного воздействия: а) увещание, б) вразумление и в) обличение в узком смысле слова.

Увещание

Увещание применялось и должно применяться, прежде всего, в виде ближайшего призыва верующих к совершенствованию в различных проявлениях духовной жизни. В этом случае увещание есть ни что иное, как наставление в виде просьбы. Павел и Варнава в своем путешествии "утверждали души учеников, увещевая пребывать в вере" (Деян. 14:22). В Послании к Евреям главное содержание - увещание и просьба принять это увещание (Евр. 13:22). В том же самом послании верующие призываются "не забывать благотворения и общительности", повиноваться наставникам, быть покорными, молиться и т. п.

Апостол Иуда целью своего послания ставит увещание (Иуд. 3). Предмет увещания - подвизаться за веру, однажды преданную святым, сохранять себя в любви Божией, к одним быть милостивыми, а других - спасать страхом и т.п.

Апостолы не только учили, но и "умоляли" своих учеников исполнять преподанное им учение. В этом и заключалась особенность их наставления.

Иногда же увещание было действием, направленным к тому, чтобы убедить человека выйти из опасного духовного состояния. Оно применялось с целью: предварительным воздействием предохранить человека от развития болезни, которая может привести его к смерти.

Апостол Павел (2 Фес. 3:12) увещевает тех, которые ничего не делают, а суетятся и поступают бесчинно. В Послании к Евреям (10:25) записано о том, что у некоторых был обычай оставлять собрания, и отмечено: "Будем увещевать друг друга".

Апостол Павел советует Тимофею увещевать (1 Тим. 6:17) богатых, чтобы они не высоко думали о себе и уповали не на богатство неверное, но на Бога Живого; "увещевать некоторых (1 Тим. 1:3), чтобы не занимались баснями и родословиями бесконечными" и т.д.

Увещание было служением, предупреждающим развитие болезней. Для сего в церквах избирались даже особые служители, которые назывались "увещателями" (Рим. 12:8). В этом была великая мудрость. Важнее предупредить смертельную болезнь, чем лечить ее, когда она уже развилась.

Для успеха этого служения необходимо, чтобы увещаемые принимали увещание. Во 2 Пар. 24:19 говорится о пророках, которые увещевали израильтян, но те их не послушали.

Печально, когда в наших церквах происходят такие случаи.

Для того чтобы уменьшить количество этих случаев и достигнуть того, чтобы увещания принимались, необходимо принять советы Ап. Павла:

1. Необходимо увещание производить в должном духе. Цель увещания - любовь от чистого сердца (1 Тим. 1:5) и доброй совести, и нелицемерной веры.

При исполнении своего долга, увещатель должен проявлять в отношении увещаемого наивозможно нежную любовь. Он должен говорить не в духе упреков или укоров (1 Тим. 5:1), а в духе дружеского уговаривания и упрашивания, а в серьезных случаях - и со слезами (Деян. 20:31).

2. Необходимо иметь долготерпение. Апостол пишет Тимофею: 2 Тим. 4:2 - "Увещевай со всяким долготерпением".

Это значит: если во время беседы увещаемый произносит резкие слова, то нужно проявить терпение; если в первое посещение не был достигнут должный результат, то нужно посетить увещаемого еще раз, пока, наконец, цель не будет осуществлена.

3. Необходимо, чтобы беседа увещания была назидательна, т.е. поучительна.

Апостол Павел пишет Тимофею: 2 Тим. 4:2 - "Увещевай со всяким... назиданием".

То есть, со словом Божиим на устах. При увещании беседа должна начинаться, продолжаться и оканчиваться Словом Божиим в полном благоговении.

4. Но, наипаче всего, беседа при увещании должна сопровождаться молитвою: 1 Иоан. 5:16 - "Если кто видит брата, согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь".

В равной степени это относится и к тому случаю, когда человек еще не согрешил, а только заразился дыханием греха. Перед самым началом увещания и во время увещания необходимо молиться об увещаемом, а также об успехе увещания.

5. Хотя увещание есть обязанность каждого верующего, но для этого у верующих должны иметься особые дары. Когда это возможно, то для дела увещания надлежит посылать братьев, имеющих особый дар к этому служению.

Соблюдая эти условия, можно верить, что цель увещания будет достигнута, и увещаемый брат или сестра исправится.

Вразумление

Разновидность увещания называется вразумлением. Вразумление отличается от увещания, главным образом, тем, что при вразумлении главную роль играет не просьба или мольба к человеку об исправлении, а призыв к его разуму и усилие убедить его на основании доводов разума и соответственного толкования Слова Божия, что ему лучше и выгоднее поступать по завету Христа, чем каким-либо иным образом. Апостол Павел пишет: Кол. 3:16 - "Вразумляйте друг друга псалмами, славословием и духовными песнями".

Титу (2:4) он советует, чтобы старцы вразумляли молодых любить мужей и т.п. Он же, т.е. Павел, говорит, что целью его Первого послания к Коринфянам (4:14) было желание вразумлять их, как возлюбленных детей. Фессалоникийцев он убеждает уважать всех, вразумляющих их.

Вразумление составляет долг каждого служителя Божия, так как он отвечает за судьбу вверенных ему душ. Вот какое поручение было пророку Иезекиилю: (прочтите гл. 2, от стиха 3-го). Говоря об израильтянах, Бог объявляет пророку, что он должен будет вразумлять в народе беззаконников и праведных.

Но как?

Если Бог скажет беззаконнику, что он смертью умрет, но если пророк не будет вразумлять его и говорить, чтоб остеречь беззаконника от беззаконного пути его, чтоб он жив был, - то беззаконник тот умрет в беззаконии своем, и Бог взыщет кровь его от руки пророка. Одним словом, если пророк не исполнит своего долга вразумления беззаконника, то понесет за это тяжелую ответственность.

Если же пророк будет вразумлять беззаконника, но тот не обратится от своего беззакония, - то он умрет в беззаконии своем, а пророк спасет душу свою.

Это значит, что если пророк исполнит свой долг вразумления, то, хотя бы беззаконник и не обратился, - пророк будет избавлен от всякой ответственности.

То же самое поведение дает Бог пророку и в отношении вразумления праведников (верующих).

Как важно усвоить нам, что мы, верующие в Господа, не имеем права проходить равнодушно мимо тех, кто впадает в ошибку или беззаконие; что мы должны вразумлять таковых; что, если мы почему-либо воздерживаемся от вразумления, то понесем большую ответственность перед Господом.

С другой стороны, вразумляемые должны помнить, что они должны в смирении принять вразумление и отстать от греха. Если же они отвергнут вразумление своих братьев, то Бог может подвергнуть их болезни или какому-либо другому испытанию (Иов. 33:19) с целью вразумления и, если это не подействует, они могут умереть во грехе.

Что касается способов, которые должны применяться при вразумлении, то все, что сказано об увещании, относится и к вразумлению.

Обличение

Помимо увещания и вразумления, в практике духовной жизни применяется обличение.

Отличие обличения от увещания и вразумления заключается в том, что в нем имеется элемент устрашения тою ответственностью, которая падает на человека, склоняющегося ко греху, делающего или уже сделавшего его. Обличение есть первое применение слов Ап. Иуды: "А других страхом спасайте".

Увещание или вразумление применяются, как меры предупредительные, для предохранения от греха, а обличение применяется там, где грех уже совершается или совершился. Поэтому обличение может быть продолжением увещания и вразумления, что бывает в тех случаях, когда увещание или вразумление не помогли, и человек, несмотря на предупредительное воздействие, решил уже совершить грех или его совершает.

Обличение может быть применено и самостоятельно, когда человек совершает грех неожиданно, и не было возможности предварительно подвергнуть его увещанию или вразумлению.

Самое главное основание для обличения мы имеем в словах Спасителя: Матф. 18:15-18 - "Если согрешит против тебя брат твой, пойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего; если же не послушает, возьми с собой еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово".

Из этих слов видно, что обличение согрешившего брата имеет свои ступени.

В случае успеха, оно совершается один раз, одним человеком; в случае неуспеха оно повторяется уже несколькими людьми, пока, наконец, согрешивший исправится, или пока выяснится, что он неисправим и подлежит отлучению.

Также ясно, что цель обличения есть ничто иное, как исправление согрешившего. Из других мест Св. Писания видно, что обличение должно совершаться с большою силою.

Апостол Павел пишет Титу: Тит. 1:13 - "Обличай их строго".

Тит. 2:15 - "Обличай их со всякою властью, чтобы никто не пренебрегал тебя".

Если согрешивший принимает обличение с первых слов, то оно тем и заканчивается. Если же согрешивший упорствует, то обличающий может применить к нему строгую речь, указав на те последствия, которые вытекают из его упорства. При этом может быть указано ему на ту власть вязать и решать, которую имеет церковь (Матф. 18:18).

Обличение согрешающих составляет обязанность каждого верующего, но в особенной мере оно принадлежит пресвитерам.. Пресвитер должен быть "силен... противящихся обличать" (Тит. 1:9). В устах пресвитера обличение должно иметь особую силу, так как он облечен доверием церкви.

Обличение распространяется на всех согрешающих, к какому бы разряду они не принадлежали. В этом отношении лицеприятие недопустимо.

Апостол Павел пишет к Тимофею: 1 Тим. 5:20 - "Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях. Согрешающих обличай перед всеми, чтобы и прочие страх имели".

Из этого ясно, что если даже пресвитеры согрешают, то они подлежат обличению и притом более строгому, чем обыкновенные верующие: в случае обличения рядового брата, оно совершается наедине или при двух или трех свидетелях; если же пресвитер согрешает, то обличение его совершается открыто, гласно, перед всеми людьми: "Согрешающих обличай перед всеми, чтобы и прочие страх имели".

Так как обличение имеет в себе элемент устрашения и иногда совершается со строгостью и с властью, то в практике жизни часто бывает, что обличающий брат, приходя к согрешившему, произносит жестокие слова, говорит с ним свысока, угрожает и т.п. В конце концов, такое обличение причиняет сердцу согрешившего огорчение, оскорбление, производит в нем ожесточение и, вместо того, чтобы удалить его от греха, - содействует его дальнейшему погружению в грех. Здесь проявляется недостаток мудрости и даже непонимание духа обличения. Господь говорит: Откр. 3:19 - "Кого люблю, тех обличаю".

Обличение Господа в отношении семи церквей было таково, что в нем чувствовалась любовь.

Поэтому и мы должны так совершать обличение согрешающих, чтобы они в нем чувствовали нашу любовь к ним. Надо иметь мудрость - сочетать строгость с милостью и порицание греха с сочувствием к согрешившему.

Только при таких условиях всем будет ясна благодетельная роль обличения. Обычно люди не любят обличения. Ирод возненавидел Иоанна Крестителя за то, что он обличил его за Иродиаду. Иезавель ненавидела пророка Илию за его обличение и т.д. Но это бывает только с теми, кто любит грех и не хочет отстать от него.

Не любят обличения также по неведению его полезности. (Прит. 12:1), по чрезмерному духу буйной гордости (там же, 13:1). Отказываясь от обличения, человек отклоняет от себя указания на правильный путь и потому впадает в заблуждение (Прит. 10:17), а затем естественно и погибает (Прит. 15:10). Словом, много теряют те, кто не любят обличения.

Но те, кто не любит грех, кто хочет исправляться от всех погрешностях и кто стремится к совершенствованию, - тот иначе смотрит на обличение. Для того открытое обличение лучше скрытой любви (Прит. 27:5).

Для него лучше слушать обличение от мудрого, нежели слушать похвалу глупых (Еккл. 7:5). Для такого человека "мудрый обличитель для внимательного уха - золотая серьга и украшение из чистого золота" (Прит. 25:12). Почему? Потому что, внимая обличению, человек приобретает разумный взгляд на свои недостатки и ошибки и на способы их исправления (Прит. 15:5), и, исправляясь, приносит себе огромную духовную пользу.

Поэтому, христианин, правильно стоящий перед своим Господом, не будет никогда уклоняться от тех, кто приходит его обличать. Наоборот, он будет рад посещению братьев-обличителей. Здесь может быть два случая: увещаемый или обличаемый сначала не поймет, в чем именно он виновен. Тогда он скажет: "Братья, я до сих пор не видел за собой этого недостатка; если же вы видите его, - я верю вам, и буду просить Господа, чтобы Он открыл его мне и освободил меня от него". Но затем, когда ему Господь откроет его вину, он приносит Ему полное раскаяние.

Отчасти так было с Давидом. Он сделал большой грех пред Господом, но не сознавал его. Пророк Нафан должен был рассказать ему притчу, и только после того Давид понял свое преступление и горько стал его оплакивать.

Может быть и другой случай: когда увещаемый или обличаемый заранее уже знает свою вину. Правильный путь для него - с самого начала откровенно сознаться и раскаяться во всем, поблагодарить увещателей или обличителей и вместе с ними просить Господа о прощении. Но, к сожалению, увещаемые или обличаемые часто совершают ошибки.

Ошибки увещаемых и обличаемых

а) Прежде всего - некоторые подлежащие увещанию не принимают увещателей или обличителей, и даже считают их посещение оскорблением для себя. Такое отношение к увещанию и обличению с их стороны совершенно не христианское, и, прежде всего, вредит им самим. Увещатели и обличители, если они приходят в должном духе, на основании Слова Божия, - это посланники Христа и в таком случае могут только отрясти прах от ног своих (Матф. 10:12-14).

б) Затем, увещаемые и обличаемые могут принять братьев, но с самого начала могут отрицать наличие какого-либо греха и утверждать, что они никогда ничего подобного не делали. Так говорил Каин, утверждая, что он даже и не знает, где его брат, которого он убил. Отрицание совершенного греха невыгодно для виновного: 1) потому что нет ничего тайного, что не сделалось бы явным: в конце концов, скрываемый грех открывается, и страдание становится неизбежным; и 2) потому что самое отрицание, как ложь, - это новый грех, отягчающий совершенный грех. Этим затрудняется получение прощения от Господа.

в) Часто бывает, что увещаемый или обличаемый, приняв братьев, и, признавая факт совершенного проступка, оправдывает себя и винит во всем других лиц. Так это было с Адамом, который взвалил вину на Еву; и частью человек, имевший один талант, когда говорил, что он так поступил, будто, по причине особенностей характера своего Господина. К таким же людям принадлежал и Саул, говоривший, что он поступил так по требованию народа и т.д. Всякого рода самооправдания показывают неискренность покаяния, и потому препятствуют получению прощения.

Искреннее сознание в проступке требуется Словом Божиим. Но этого же требуют интересы увещаемых и обличаемых. Тот, кто уклоняется от прямого открытого сознания своей вины перед людьми и перед Богом, в сущности, причиняет себе страшный вред. Отрицая или умаляя вину наружно, он внутренне страдает от упреков своей совести, и эти страдания бывают очень тяжкими. Между тем, если бы он прямо и просто раскаялся, то был бы прощен и перестал бы страдать. Более того, он получил бы мир и радость в своем сердце. Более того, упорство в сознании и вытекающие отсюда осложнения производят слишком большую огласку его проступка.

Закхей исповедал свою вину при посещении Христа; сотник осознал свое недостоинство при первых словах Спасителя, и, благодаря этому, такие люди получили милость и снисхождение.

Поэтому беспрекословное сознание своих ошибок служит, прежде всего, к выгоде самого увещаемого или обличаемого.

Ошибки увещевающих или обличающих

Многие неудачи в виде увещания и обличения происходят от неправильных действий или ошибок со стороны тех, кто увещевает или обличает.

1. Чаще всего увещевающие или обличающие делают ошибку вследствие того, что приходят к виновному в неправильном состоянии духа.

При посещении согрешившего брата они находятся под действием, прежде всего, чувства осуждения. Между тем, главным чувством у них должно быть чувство сожаления и сострадания к павшему брату. К согрешившему брату увещатель должен подходить не как к преступнику, а как к больному.

2. Иногда бывает заранее составленное предубеждение относительно согрешившего, навеянное разговорами извне, что мешает правильному братскому отношению и служит причиной неправильных слов. Этого, конечно, не должно быть.

3. Главная причина ошибок увещевающих заключается в том, что увещатель или обличитель идут в дом согрешившего без предварительной молитвы и духовной подготовки самих себя.

4. Плодом такого неправильного настроения будут неуместные строгие слова и излишние порицания брату. Обыкновенно, на рану льют мягкий елей. Как неразумно было бы, если бы кто-нибудь, вместо елея, полил бы ее уксусом! Вместо смягчения это раздражило бы рану и причинило бы еще худшую боль.

Я припоминаю один случай. Брат проповедник приходит в один дом, где жили две сестры. Обе сестры - с повязанными головами и еле ходят.

"Что с вами, дорогие сестры?" - "Да, вот нас увещевал брат Н... Он так нас увещевал, что мы обе захворали"... Оказалось, что брат пришел к сестрам крайне возбужденный и сразу же начал почти бранить сестер, употребляя самые резкие слова. Понятно, это потрясло сестер до корня волос и оставило огорчение на долгое время.

В некоторых случаях, после многократных увещаний, пожалуй, допустимо строгое обличение; но от таких потрясающих способов увещания или обличения да хранит нас Господь.

5. Довольно частая форма неправильного увещания или обличения - это проявление лицеприятия. Если увещателю или обличителю приятен человек или он близок к нему по родству и т.п., то, идя к согрешившему, увещатель или обличитель имеет в виду только одну цель: смягчить проступок виновного и вывести его из неприятного положения, в которое он попал. Так он и поступает. Но вследствие этого утрачивается возможность достижения искреннего раскаяния со стороны согрешившего.

Если же согрешивший неприятен или сделал что-нибудь оскорбительное в отношении увещателя или обличителя, то он при посещении стремится иногда даже незаметно для себя отягчить вину согрешившего.

Здесь неизбежно происходит взаимное раздражение, ожесточение согрешившего, и - опять не достигается раскаяние.

Но лицеприятие в деле увещания или обличения имеет свои дальнейшие печальные последствия. Члены совета или общины замечают проявление лицеприятия, начинают волноваться по поводу их, и эти волнения превращаются в несогласия, от которых страдают многие общины.

Как важно поэтому, чтобы увещеватель или обличитель были далеки от всякого пристрастия.

6. Есть еще очень важная ошибка, которая повторяется часто. Мы говорим о нарушении тайны в деле увещания и обличения. Согласно словам Спасителя, в том случае, когда согрешит какой-либо брат, и об этом знает только один брат, - то последний не должен никому говорить об этом, а должен идти и обличать его наедине "между тобою и им одним" (Матф. 18:15). Соблюдение тайны в этом случае имеет большое духовное значение. При увещании может оказаться, что обвинение не имеет никакого основания или, если даже имелось какое-либо основание, - то брат раскаялся, и этим дело закончено. Если все это произошло в тайне, то община или церковь без нужды не потрясается известием о падении брата, а согрешивший брат не ожесточается, а, наоборот, - исправляется и делается искренним и ревностным членом церкви.

К сожалению, это простое правило очень часто нарушается. Нет другой заповеди Христа, которая нарушалась бы в большей степени, чем именно это Его повеление.

В большинстве случаев верующие поступают так: если их обидел брат, или они видят погрешность, совершаемую братом, то, вместо того, чтобы пойти прямо к брату и сказать ему лицом к лицу, наедине, они говорят третьи лицам: "Вот, мол, он какой!" Ничто не может быть вреднее этого. Третье лицо передает четвертому, четвертое - пятому и т.д.

В конце концов, по общине начинает ползти сплетня, которая принимает грозные размеры. Согрешающий брат, не замечая своей погрешности, продолжает ее, а вокруг него создается враждебная атмосфера. Вред такого отношения к делу заключается в том, что целый ряд братьев и сестер заражается сплетней, и они начинают духовно хворать; а действительно виновный, не получая обличения, падает еще глубже и ожесточается. Если захватить "антонов огонь" в самом начале, то можно остановить его или вылечить больного; но если не принять должной меры, - "антонов огонь" доведет человека до смерти. Такое отношение к согрешившим, в сущности, есть душегубство, и за него надо серьезно обличать виновных. Общечеловеческая черта: нам очень трудно сказать правду прямо в глаза человеку, делающему что-либо худое. Наоборот, очень легко рассказать о нем третьему лицу в духе осуждения. Но против этого нужно бороться, нужно увещевать не желающих увещевать. Если ко мне подходит какой-либо брат и говорит что-либо худое о другом брате, я, прежде всего, спрашиваю, слышал или видел ли он сам? Если он видел сам, то я говорю ему: "Прежде всего, иди и скажи согрешившему брату, и, если он не сознается, то поступи дальше согласно словам Спасителя".

Если он сам не видел и не слышал, а ему передали другие о согрешении брата, то я говорю ему, чтобы он шел к тому брату, от которого он слышал, и сказал ему, как надо поступить по Слову Божию.

Только таким образом мы избавим наши общины от вредных сплетней, массовых отравлений.

На этот вопрос руководителям общин надлежит обратить сугубое внимание.

Впрочем, и руководители сами способны погрешать в этом вопросе.

Есть некоторые проповедники, которые боятся обличать или увещать некоторых членов, потому что они думают, что после обличения они перестанут жертвовать на дело Божие и т.п.

Такая работа проповедника очень вредно отражается на духовном состоянии общин. Им надлежит в этом деле показать пример.

Проповедники должны помнить, что им поручено врачевать души, и что они не должны упускать ни одного случая, где нужно применить то или другое лекарство. Только при таком неуклонном применении всех средств врачевания будет устранена необходимость применения меры, имеющей характер строгости.

Издательство Ирпенской Библейской семинарии


Добрые посевы

Добрые советы проповедникам Евангелия

Лекции в духовной семинарии или избранные речи Ч.Г.Сперджена

Оглавление

Введение
Внимание проповедника к собственным действиям
Божественное призвание к проповедничеству
Тайная молитва проповедника
Наша публичная молитва
Содержание проповеди
О выборе текста
О духовном толковании Св. Писания
О голосе
Внимание
Импровизация
Уныние
Частная жизнь проповедника
Бедность

Предисловие

Брат-читатель!
Прочитай эту книгу с глубоким вниманием до конца.
Едва ли нужно говорить о том громадном, могучем, всепобеждающем значении слова, какое оно всегда имело и в особенности имеет в наши дни. Теперь кто и не хотел бы учиться слову, вынужден тяжелою необходимостью учиться этому искусству, потому что в настоящее время в большинстве случаев уже только одним словом мы можем защищать себя и свое достояние.
Автор предлагаемой книги - выдающийся оратор. На Западе его зовут не иначе, как "царь проповедников". В целой Библии не осталось ни одного стиха, которого талантливо, блестяще не раскрыл бы он в своих проповедях. Обратите внимание. Проповеди его изданы в 40 томах. Число проповедей, напечатанных отдельными оттисками, в конце 1891 года достигло 2236. Все же сочинения Сперджена могут составить отдельную библиотеку, для прочтения которой потребуются годы. Его собирались слушать такие толпы народные, которые исчислялись иногда даже в 25 000 человек. Двадцать пять тысяч слушателей... Кто из нас когда-либо слыхал о таком количестве слушателей? В продолжение 30 лет (1861-1891) Сперджен каждое воскресенье проповедовал перед аудиторией в 6000-7000 человек. Когда он отсутствовал по болезни, то прочитывали его проповедь. В числе слушателей Сперджена были китайцы, японцы, индусы, негры. Его слушали Диккенс, Теннисон, Пальмерстон, Гладстон, Ливингстон и другие знаменитейшие мужи Англии. Спрос на его проповеди был поразительный. Средним числом каждая его проповедь расходилась в 30 000 экземплярах. Всего же на одном только английском языке напечатано проповедей до 100 000 000. Он имел свой "проповеднический колледж", в который отовсюду стекалось юношество для изучения проповеднического искусства под живым руководством такого знаменитого проповедника. Воспитанниками этого колледжа, с 1865 года по 1889 год, крещено было 83 067 человек. Сочинения Сперджена переведены давно на все европейские языки, кроме, конечно, русского, и до сих пор постоянно появляются все в новых и новых изданиях. Такова могучая сила и обаяние этого проповедника.
Упадок отечественного проповедничества в наши дни вынудил нас преподнести нашим читателям, в сокращении и в переработке по местам, одну только самую незначительную часть трудов этого плодовитейшего и талантливейшего английского проповедника. Мы надеемся, что внимательный читатель извлечет из предлагаемой нами книги немало полезнейших уроков для себя. И даже больше того, внимательный читатель, под влиянием этой книги, может быть, еще только впервые, с необыкновенной ясностью и глубиною увидит и поймет свои прямые и святейшие обязанности и восстанет из той бездны мрака, в какой он до сих пор находился. Осветить жизненный путь человеку - великое дело.
Как желательно было бы, чтобы каждая наша, даже самая убогая, церковь отныне огласилась непрерывным словом благовествования Евангелия Христова, согрела бы и обласкала душу каждого мирянина, привязала бы ее навсегда самыми мощными узами ко Христу, каждого покорила бы всецело Господу. Не риторика нам нужна, а благовестие Христово. Наша обязанность - благовествовать непрестанно. Если и апостол говорил: "горе мне, если не благовествую", то что нам остается сказать? Мы - преемники Спасителя и апостолов, на наших плечах теперь лежит святейшая обязанность - принести святое благовестие спасения по всему лицу земли. И горе нам, если мы этого не сделаем!..
Если бы я хотя только отчасти помог этою книгою делу роста нашего отечественного проповедничества, я считал бы не напрасно потраченным свой немалый труд по изданию этой книги на русском языке.
Ректор Московской Духовной Академии епископ Евдоким
Моск. Дух. Академия 4 дек. 1908 г.

Введение

Печатаю настоящие мои лекции вследствие настоятельного желания тех проповедников, которые уже слышали их в студенческие годы. Но я не могу сделать этого, не предпослав своему изданию небольшого объяснения, так как первоначально эти лекции не были предназначены для печати, и вряд ли в состоянии выдержать строгую критику.
Мои лекции в Колледже велись в разговорном тоне: они велись, так сказать, дружеским образом, в них много рассказов, часто даже юмористических; я нарочно так составлял их, чтобы лучше достичь своей цели. Встречаясь с студентами лишь в конце недели, я часто нахожу их слишком изнуренными серьезной работой и потому считаю необходимым составлять свои лекции как можно живее и интереснее. Они так много трудятся в течение недели над своими классическими, математическими и богословскими предметами, что делаются, наконец, способными воспринимать лишь то, что особенно возбуждает их интерес, что находит большой доступ к их сердцу. Наш почтенный профессор Роджерс сравнивает мои лекции по пятницам с работой по заострению гвоздей: все уже готово в течение недели, форма головки, прямизна ножки, наложение металла, полировка; вся работа должна закончиться лишь старанием как можно более заострить оконечность гвоздя. Если читающий лекцию стремится достичь желаемого результата, он не должен ни сам ослабевать, ни требовать слишком большого напряжения от своих слушателей.
Я чувствую себя между меньшими братьями совершенно как бы дома, в кругу родной семьи, и говорю с ними без всякого стеснения. Благосклонные читатели сами увидят это из моих лекций, и я надеюсь, что все, кто пожелает почтить меня своим отзывом, выскажут мне его столь же откровенно.
Очень возможно, что некоторые зло посмеются над моим постоянным обращением к моей собственной особе, моему образу действий, моему опыту. Но и это соответствует моим намерениям. Я нарочно придал своему труду несколько автобиографический оттенок, потому что мой собственный опыт, каков бы он ни был, есть самое существенное, что я могу передать и что для моих собственных слушателей-студентов, по крайней мере, имеет большое значение; было невозможно приводить здесь опыты других людей, если бы они сами не высказали их; и если я описываю здесь испытанное мною, то я лишь стараюсь добросовестно выразить этим благодарность моим более меня достойным уважения предшественникам. Эгоизм ли лежит в основании этого - пусть судит об этом читатель, смотря по степени жестокости или мягкости своего собственного характера. Не станут ведь бранить отца, рассказывающего сыновьям свою жизнь и считающего это лучшим способом передать им свои правила. Не осудят ведь старого солдата, если он, взяв на плечо свой костыль, будет показывать, как дерутся и выигрывают сражение. И я прошу, чтобы снисхождение, оказываемое в этих случаях, было даровано также и мне.
При печатании настоящих лекций я руковожусь лишь желанием воскресить в памяти своих слушателей все сказанное им когда-то мною, а также рекомендовать это и другим, не принадлежащим аудитории. Наше время в высшей степени практично и требует от проповедника не только правоверия и одухотворенности, но также и свободного, доступного изложения и умелого обращения с слушателями. Всякому формализму пришел теперь конец; в жизненной правде заключается теперь успех всего.
Великая ответственность, связанная с званием проповедника, в настоящее время требует величайшего напряжения всех духовных сил человека. Отдать этому делу лишь половину своего сердца - значит глумиться над Богом и людьми. В самом деле, можем ли мы быть спокойны, видя духовную гибель людей? А между тем все мы склонны закрывать на это глаза и представлять из себя неразумных евангельских дев; потому и стремился я высказать все накопившееся у меня на сердце, чтобы помочь людям побороть эту сонливость. Да благословит же Господь, все держащий в руце Своей, эти советы младшим братьям моим; это будет лучшею наградою мне за мои труды, и я от всего сердца тогда возблагодарю Его.
Ч. Сперджен

1-я лекция
Внимание проповедника к собственным действиям

"Вникай в себя и в учение"
(1Тим.4:16)
Каждый ремесленник хорошо знает, что должно всегда держать свои инструменты в полном порядке, потому что "если притупится топор и если лезвие его не будет отточено, то надобно будет напрягать силы" (Еккл.10:10). Если притупятся инструменты у бондаря, он хорошо понимает, как трудно будет ему работать ими, чтобы удалась его работа. Сам любимец муз, Микель-Анджело, придавал этому столь важное значение, что собственноручно изготовлял свои кисти; а он может служить образцом великой милости Божией, всегда особенно изливающейся на своих истинных служителей.
Конечно, для Господа все возможно. Он может и плохую проповедь обратить на пользу слушателей. Ему не требуется никаких инструментов для созидания дела. Он может и без помощи проповедников, одним действием Святого Духа Своего, спасать души людей Своих, - но мы не должны ждать от Него постоянного вмешательства в жизнь нашу. Его могущество безгранично. Он может во всем действовать по Своей святой воле, - но мы обязаны подчиняться установленным Им законом жизни человека на земле. Мы сами тогда более успеваем, когда находимся в более духовном настроении. Другими словами, мы тогда лучше исполняем волю Господню, когда наши духовные способности находятся в полном порядке, и хуже всего мы ведем себя, когда этот порядок нарушается. Это - такая истина, к которой мы обязаны приноравливаться. Если Господь и делает исключения, они лишь служат тем большим доказательством этому.
Итак, мы сами представляем собою некоторым образом своего рода орудия и должны потому держать себя в порядке. Если я хочу проповедовать Евангелие, мне требуется для этого мой собственный голос; следовательно я должен стараться укрепить его. Я могу рассуждать лишь моим собственным умом и чувствовать моим собственным сердцем, - я обязан, следовательно, развивать свой ум и возгревать свое сердце. Я могу страдать и бороться за душевное спасение других людей лишь в моей собственной обновленной Христом природе - я должен потому старательно поддерживать в себе искреннее чувство любви "о Христе Иисусе". Напрасно буду я наполнять свою библиотеку, устраивать общины, составлять планы, если не буду я при этом заботиться о состоянии своего сердца. Книги и всякого рода внешние меры и учреждения суть только последние орудия моего священного звания; наиглавнейшее же орудие его - это моя собственная особа, мой разум, моя душа и мое тело. Мои духовные способности и моя внутренняя жизнь - вот мое настоящее оружие в этой священной борьбе. Мак-Чейн в письме к одному из своих духовных друзей, отправившемуся на материк для изучения немецкого языка, высказывается совершенно в том же духе, говоря: "Я уверен, что вы усердно занимаетесь немецким языком, но не забывайте при этом развивать и вашего внутреннего человека, - я говорю о сердце вашем. Как тщательно заботится офицер, чтобы сабля его была всегда хорошо отточена и ярко блестела; малейшее пятнышко на ней старается он удалить. Представляйте же себе, что вы - меч и орудие Господа - орудие, избранное Им для прославления Своего Имени. От чистоты и совершенства орудия в высшей степени зависит и успех дела. Господь благословляет не столько блестящие способности, сколько стремление уподобиться Христу. Действительно, такой проповедник есть мощное оружие в руках Господа".
Если проповедник Евангелия не обращает внимания на свою собственную духовную жизнь, это - большое несчастие и для него самого, и для его дела. А как легко, братии мои, впасть в такое положение, и как должно остерегаться этого! Когда ехал я однажды в скором поезде из Берта в Эдинбург, внезапно поезд наш должен был остановиться на дороге, потому что сломался какой-то маленький винтик в паровозе; и когда тронулись мы, наконец, в дальнейший путь, то пошли уже чрезвычайно медленно, так как в локомотиве работал теперь только один поршень вместо двух. Недоставало лишь одного небольшого винтика. Был бы он на месте, мы мчались бы полным ходом, но отсутствие этого маленького винтика было единственною причиною нарушения порядка. А на одной из железных дорог в Соединенных Штатах поезд вынужден был даже остановиться - от мух, забравшихся в коробку для смазки вагонных колес... Из этих примеров ясно видно, что человек, во всех отношениях способный к плодотворной деятельности, может оказаться совершенно бесполезным вследствие одного какого-нибудь маленького недостатка своего. Об этом следует особенно пожалеть, если это касается великого дела Евангельской проповеди. Ужасно, если глубокоцелительное действие ее теряет свою силу вследствие недостоинства самого проповедника. Всем известно, как портится вода, проходя сквозь свинцовые трубы. Так и Евангелие, проходя сквозь уста нездоровых духовно людей, может быть столь искажено, что принесет даже вред слушателям. Если плоха жизнь самого проповедника, мало толку будет и от его проповеди; во всяком случае, успех не превзойдет ожиданий. Много будет посеяно, но мало пожнут; процент пользы будет слишком незначителен. Говорят, причиной проигрыша двух или трех сражений в последнюю американскую войну было то, что какие-то нечестные поставщики доставили в армию плохой порох, так что выстрелы не достигали своей цели. Так может быть и у нас. Мы можем сбиться с настоящего пути, совсем не достигнуть нашей цели и только даром потерять время, - потому что не будет в нас настоящей, жизненной силы, которая одна только, споспешествуемая Божиим благословением, может дать нам успех. Берегитесь, не сделайтесь такими проповедниками!
Прежде всего мы сами должны постараться приобрести твердую надежду на получение будущего блаженства.
Проповедник Евангельской благодати прежде всего должен быть сам достоин ее; это - очень простая и вместе очень важная истина. Никакая степень образованности и учености не может дать божественного призвания к проповедничеству. Настоящая истинная жизнь в Боге - вот непременное условие его. И как бы ни была велика "слава" проповедника, он - не проповедник, если нет у него этого условия.
"Укрась сначала себя самого, а затем уже - твоих братьев", говорят раввины. "Рука, которая должна очищать других, говорит св. Григорий, должна сама быть чиста". Обращение -это необходимое условие для проповедника. Вы, кандидаты на нашу кафедру, - вы "должны вновь родиться"! И никто не может с уверенностью предположить в себе существование этого необходимейшего условия. В данном случае очень легко мы можем ошибиться. Верьте мне, вовсе не так легко узнать, определить свое призвание и назначение "свыше". Мир полон ошибок, в нем много людей, преисполненных самомнения, много льстецов, словно коршуны около трупа, льнущих к проповеднику. Мы не можем доверять вполне даже собственному сердцу: в нем истина лежит лишь далеко-далеко, - в самой глуби его. И самих себя мы должны серьезно и очень тщательно исследовать, чтобы не оказаться самим виновными в том, о чем мы проповедуем другим.
Как ужасно быть проповедником Евангелия и быть при этом самому необращенным! Да внушает каждый из присутствующих здесь душе своей: "как ужасно было бы для меня, если бы не оказался я сам проникнут силою той истины, проповедовать которую я приготовлюсь!" Не проникнутый этою силою проповедник есть какое-то смешение самих противоречивых элементов. Не возродившийся духовно пастырь душ есть не более, как слепец, взобравшийся на кафедру оптики, читающий лекции о законах зрения, рассказывающий своим слушателям о мягких оттенках и нежных переходах света и теней, и сам в то же время находящийся в полном мраке! Он - глухой, сделавшийся профессором музыки, судьею мелодий и гармоний, недоступных его слуху! Он просто крот, берущийся учить летать молодых орлят!
Много сравнений можно было бы и еще привести здесь, если бы это было нужно. В ужасном положении находится подобный человек. Он взялся за дело, к которому совершенно неспособен, но за которое должен будет нести тяжелую ответственность, - так как он сам избрал его для себя. Как ни блестящи его природные способности и духовные дарования, но он не пригоден к этому духовному делу, если не высока его собственная духовная жизнь, и прямой долг его в таком случае - отказаться от своего звания до тех пор, пока он не достиг первого для этого условия.
Страшно быть подобным пастырем еще и в другом отношении. Если нет у пастыря призвания "свыше" - каким несчастным чувствует он себя тогда! Могут разве утешать его тогда духовные совершенствования и преуспеяния его прихожан? Что должен чувствовать он, выслушивая взывание о помощи и воздыхания кающихся или их сомнения и опасения, их боязнь за будущее? Ведь он может лишь удивляться, - как могли произвести подобное сильное действие слова его проповеди, потому что ведь и слова неверующего проповедника милостиею Божиею могут благотворно действовать на человеческие души, хотя Господь и не признает самого проповедника! И в какое смущение могут привести подобного человека вопросы уже духовно зрелых христиан относительно их внутренней борьбы! Сколь беспомощным должен он чувствовать себя на этом пути, по которому уже следуют его возрожденные духовно слушатели! Как может он делить с ними их радостные надежды на смертном одре или их радость при участии в преломлении хлеба?
Часто случается ведь, что молодые люди, предназначенные для какого-нибудь дела, которое им не нравится, предпочитают лучше бежать и уходят в море, лишь бы не заниматься ненавистным делом. Но куда же убежит человек, принявший на всю жизнь свою священное звание и не чувствующий в себе силы исполнить его? Как может он привлекать сердца ко Христу, если сам совершенно чужд Его спасающей любви? Поистине, это - ужасное рабство! Такому человеку должен быть противен и самый вид проповеднический кафедры...
И как вполне бесполезен должен быть такой человек! Он обязан вести путников по пути, которого он сам совсем не знает, ввести корабль в пристань, вполне ему незнакомую! Он должен учить, наставлять других в том, в чем он сам - полный невежда. Он - лишь облако без дождя, дерево, производящее одни только листья. Вот по безводной пустыне идет мучимый жаждою караван, чуть не падая под жгучими лучами солнца, спешит он к давно ожидаемому источнику, подходит - и о ужас! - ни одной капли воды!.. Так и души, мучимые жаждой лицезрения Бога живого, приходя к мертвому духовно пастырю, могут совсем погибнуть, обретя в нем ни капли "живой воды". Лучше совсем уничтожить все проповеднические кафедры, нежели возводить на них людей, совсем не понимающих, не признающих того, чему они учат...
Но, к сожалению, эти мертвые духовно пастыри имеют еще тем более пагубное влияние, что они всегда почти умеют стать высоко. Я читал недавно о подобном случае. Никакие козни злого духа не могли бы сделать людям большего вреда, чем сделал своим прихожанам один подобный пастырь, устроивший в церкви для своих, по "мирскому", суетно настроенных, знатных прихожан прекрасный, дорогой орган. Не пагубу ли для их душ устроил он? Приходят люди в храм, уютно усаживаются по своим местам и нимало не сомневаются в том, что они - истинные христиане; тогда как вся их религия заключается лишь в том, что они слушают славного проповедника, получают музыкальное наслаждение, - а, может быть, наслаждаются также и прекрасными манерами и "изяществом" самого проповедника... В общем, в церкви человек находится как бы в опере: может быть, наслаждение и несколько менее здесь с эстетической точки зрения, но молитвенного настроения, конечно, уже нет совсем. И целые тысячи утешаются этим и даже благодарят Бога, что они набожные христиане, а на самом деле - далеко от Христа живут они, далеко от Него отстоит их сердце. Они благочестивы лишь по наружности, благодатной же силы Христовой в них нет. И человек, стоящий во главе такой общины, где соблюдается лишь внешняя сторона религии, - такой человек скорее орудие диавола, нежели служитель Бога.
Влияние неверующего пастыря может быть пагубно и в том случае, если он даже не выказывает своего неверия внешним образом. Не имея внутренней, поддерживающей духовной силы, рано или поздно, он споткнется на чем-нибудь, и в каком же положение окажется он тогда?
Страшно подумать также, какая смерть ожидает подобного человека и какая будет участь его в загробной жизни! Пророк описывает схождение в ад царя Вавилонского, как встречают его там все цари и владыки земные, которых он погубил и царства которых разрушил, как поднимаются все они с мест своих и с злобною насмешкой приветствуют его: "Не сравнился ли ты теперь с нами?" И разве мы не можем представить себе такого человека, который был проповедником, но не имел Христа в сердце своем? Разве мы не можем представить его, сходящим в ад..., представить, как встретят его там все погубленные им души, все безбожники между его бывшими членами общины. Не возопиют ли они к нему: "Врач, отчего не исцелил ты себя самого? почему явился в это царство вечного мрака ты, выдававший, считавший себя светильником Божиим?" Поистине, страшно так погибнуть! Страшно так погибнуть и человеку, стоявшему в тени кафедры, - но еще страшнее таким образом свергнуть себя самого с этой кафедры!..
В одном сочинении N.N. (ввиду того, что в представленном русском переводе 1908 г. часто пропущены имена авторов приведенных цитат и др. и нет возможности восполнить пробелы, авторы и п. обозначаются (здесь и в дальнейшем) латинскими буквами N.N., пропущенные названия источников - тремя звездочками. Прим. ред.), под заглавием "Воздыхания из глубины ада", есть ужасное место: "Сколько душ, сами того не сознавая, на веки погубили ослепшие духовное пастыри своими проповедями, столь же гибельными для души, как мышьяк для живого организма! Как много лежит на совести некоторых из них! О ты, друг мой, намеревающийся поучать народ, - кто знает, как непосильно тяжело будет это для тебя! Не тяжело ли будет тебе, когда весь твой приход явится вслед за тобою в ад и будет упрекать тебя: "Вот человек, которому мы обязаны тем, что мы здесь! Ты боялся раскрывать перед нами язвы, чтобы не лишиться нашей хорошей платы! Проклятие же презренному, слепому путеводителю, не только не заботившемуся о спасении себя от погибели вечной, но и нас увлекшего за собою сюда!"
Он пишет в своем сочинении: "Каким должен быть проповедник" между прочим следующее: "Внимай самому себе, чтобы не лишиться тебе самому той благотворной силы Божией, о которой ты говоришь другим, того спасительного воздействия Евангелия, которое ты проповедуешь. Внимай, чтобы твое собственное сердце не забывало Спасителя, необходимости веры в Которого ты учишь других, не потеряло бы само Его спасительных даров. Внимай самому себе, чтобы не погибнуть тебе прежде других, чтобы, лишая пищи других, не умереть с голоду и тебе самому. Хотя и дано нам Богом обещание, что "разумные будут сиять, как светила на тверди" (Дан.12:3), но это лишь в том случае, если они сами обратятся к Нему. Ваша собственная искренность в вере есть первое из этих условий. Много есть людей, поучавших других истине, чтобы избавить их от адских мучений, но они сами себя не возмогли спасти от них. Много будет в аду проповедников, требовавших от своих слушателей неимоверных усилий, чтобы избежать этого места мучений. Разве может разумный человек требовать от Бога спасения себе за то только, что он проповедовал другим великие истины, которыми в жизни он сам пренебрегал? Верьте мне, братья, еще никогда не миловал Господь ни одного человека потому только, что он был проповедником - даже хотя бы и хорошим проповедником, - а миловал в таком лишь случае, если он заслуживал этого своею собственной жизнью, - если он искренно и верно служил делу своего Господа. Внимайте потому прежде всего сами себе, чтобы самим исполнять то, что проповедуете вы другим, верьте сами тому, чему вы ежедневно учите других, воспримите в собственное сердце Того Христа, Которого предлагаете другим. Ведь Он, заповедавший вам любить ближних, как самих себя, указал вам этой заповедью, что вы должны любить и себя также, а не ненавидеть, спасать и себя, и своих ближних, а не губить".
Братья мои! прочувствуйте хорошенько эти слова. Мне нечего прибавлять к ним; я лишь прошу вас, испытывайте себя и делайте хорошее употребление из всего слышанного.
Если же у кого есть действительное призвание, то тем более необходимо и очень важно, чтобы собственная духовная жизнь такого проповедника стояла высоко.
Он не должен довольствоваться только тем, что может причислить себя к верующим. Он обязан быть зрелым, твердо испытанным в своей вере христианином, потому что служители Христа суть "избранные из избранных". Если бы он был призван к какой-нибудь другой, обычной работе, он мог еще довольствоваться малым, хотя и тогда это довольство можно было бы назвать беспечностью, нерадивостью. Но в таком важном деле, при таком страшно ответственном положении он должен серьезно позаботиться приобрести необходимую для этого дела духовную мощь. Жизненная сила его благочестия должна быть очень крепка и устойчива, его вера глубока и ясна. Он должен обладать решительностью, быть в высшей степени деятелен и внутренне, духовно - должен быть вполне здоровым человеком. Рассказывают о древних египтянах, что они избирали жрецов из своих наиболее прославившихся ученостью философов и так чтили их затем, что из их среды избирали и своих царей. Так и мы должны избирать для служения Господу наидостойнейших борцов из всего христианского войска, - таких людей, которые были бы действительно вполне этого достойны. Люди же неспособные, робкие, не утвердившиеся, преданные своей плотской жизни, - такие люди не годятся для высокого звания пастыря церкви. Ведь есть же такие предприятия, которые мы ни за что не поручим людям слабым или убогим. Если какой-нибудь человек не может работать на крыше, если у него слаба голова и подобная работа для него опасна - пусть такой человек изберет для себя работу внизу на земле, где ему не угрожает головокружение. Точно так же есть люди с духовными недостатками, которые не могут и не должны принимать на себя высоких духовных обязанностей. Если выпадет на долю такого человека хотя малейший успех, он сейчас же возгордится им - порок, столь часто встречающийся у наших проповедников, вовсе не служащий к украшению их, а прямо ведущий к погибели. Если бы мы захотели защищать свой дом от врагов, то мы вооружили бы саблями и орудием не наших мальчиков и девочек. Так и здесь. Нельзя возводить на кафедру для защиты Истины всякого новичка, бойкого на язык, но неопытного в духовной жизни. Страх Божий должен руководить мудростью молодого человека, иначе нельзя допустить его к проповедованию Слова. Пока не просветится его ум и сердце благодатию Божиею, до тех пор пусть ждет он своей очереди.
Проповеднику должно со всем усердием стараться об укреплении в себе высшего нравственного чувства. Многие могут быть очень пригодны для всякого дела, но многие из них совершенно нетерпимы на церковной кафедре. Я очень строго отношусь к христианам, впавшим в какой-либо тяжкий грех. Я радуюсь, когда они искренно каются и с смешанным чувством страха и надежды вновь возвращаются на покинутый ими путь. Но я сильно сомневаюсь, чтобы кто-нибудь, совершивший тяжкий грех, мог быть скоро снова допущен на церковную кафедру. Джон Энджелл Джеймс говорит: "Когда проповедник истины вступит на путь греха, он может снова начать свою проповедь не ранее, как раскаяние его вполне искупит его преступление"... Но искупление это не легко. В христианское общество подобные раскаявшиеся падшие могут быть приняты; они могут занимать впоследствии и церковную кафедру, если Бог допустит к этому их. Не в этом сомневаюсь я, а в том, есть ли на это свободная воля Божия, и мое убеждение таково, что мы должны быть очень осторожны при возведении вновь на церковную кафедру людей, уже раз доказавших, что им недостает той духовной силы, которая способна выдержать испытания этого звания.
Есть работы, исполнить которые могут лишь очень сильные, здоровые люди; и мы, призванные Господом работать в Его винограднике, должны молить Его о помощи, чтобы было у нас достаточно силы для точного исполнения нашего долга, чтобы не поддаться искушениям сатаны, ко вреду наших членов общины и к нашей собственной гибели. Мы должны противостать ему во всеоружии Божием, чтобы превзойти других в делах духовного преуспеяния. Самопожертвование, нестяжательность, твердость, терпение без конца - вот наши непрестанные спутники. Если хотим мы точно, по совести, выполнить наши обязанности, мы должны постоянно пребывать в самом тесном общении с Господом.
Помните твердо, что когда будете вы пастырями, вся ваша жизнь, вся ваша деятельность будет зависеть от степени вашего благочестия. Если ослабеет ваше усердие, плоха будет и церковная молитва ваша; еще слабее будет домашняя молитва и хуже всего - ваше духовное преуспеяние. По мере того, как будет иссыхать душа ваша, будут ваши слушатели замечать, сами не сознавая причины, что ваши проповеди уже не имеют на них прежнего благотворного действия. Они почувствуют ваше духовное оскудение еще прежде, нежели вы сами заметите его. Ваши проповеди выдадут им ваше внутреннее падение. И как красноречиво ни говорите вы тогда, - во всех словах ваших будет ясно чувствоваться недостаток духовной силы. Как ни разрываетесь вы тогда, подобно Самсону, вы скоро убедитесь, что потеряли свою силу. Ваши прихожане не замедлят понять упадка вашей внутренней духовной жизни и в своих ежедневных общениях с вами. Острые глаза их прежде вашего заметят пробивающуюся у вас духовную седину. Когда кто заболевает сердцем, то страдают все органы человеческого тела: желудок, легкие, внутренние органы, мускулы, нервы... Точно также, если ослабевает сердце человека в духовном отношении, это неминуемо отражается на всех проявлениях его духовной жизни. Можно сравнить наших слушателей с карманными часами и с часами на общественных зданиях. Если наши карманные часы идут неверно, никто от этого не терпит вреда, кроме нас самих; если же неверно выбивают время церковные или городские часы, то ими вводится в заблуждение все городское население. И проповедник - это именно подобные церковные часы. Многие ставят свои часы по его часам, и если его часы не верны, то они заставляют ошибаться и других. И проповедник делается ответственным за все грехи, повод к которым подает он сам. Не ужасно ли это, братья мои? Страшно даже остановиться на минуту на подобной мысли, но мы должны тем не менее ясно представить ее себе, чтобы лучше остеречься в будущем.
И еще думается мне, мы должны вести более духовную жизнь, нежели другие, потому что мы подвергаемся гораздо большей опасности, нежели эти другие. Нигде, кажется, нет столько искушений, как около церковной кафедры. Вообще принято считать, что должность проповедника очень легка и избавляет его от многих искушений. Но на самом деле мы окружены большими опасностями, чем кто бы то ни был, и наши враги гораздо коварнее, нежели у остальных христиан. Высота, на которой стоим мы, представляет многие выгоды, но именно эта-то высота и опасна и для многих проповедников оказалась Тарпейскою скалой. Если вы спросите, что же это за искушения, то скажу вам: нам не хватит времени перечислить их всех. Бывают и более грубые, и более утонченные. К грубейшим принадлежат искушения неумеренности в пищи, греховные помыслы, особенно у молодых проповедников. Но мы не будем здесь распространяться о них; вы сами можете увидать множество подобных примеров, если захотите присмотреться хорошенько к окружающей вас жизни.
Но есть другие, несравненно более тонкие сети, которых гораздо труднее избежать, и самая опасная из них - это исполнение своих обязанностей лишь внешним образом, как слуги исполняют какое-нибудь торговое дело. Если мы лишь внешним образом читаем Священное Писание, внешним образом молимся, не вникая сердцем в смысл этого Писания или этих молитв, если мы вообще относимся к обязанностям нашего звания, так сказать, официально, а не носим их в глубине нашего сердца, если наше личное "я" стушевывается при исполнении наших обязанностей, это поистине очень тяжелая для нас потеря. "Никто, - говорит Джон Оуэн, - не в состоянии сказать хорошей проповеди, если он не прочувствует ее сначала в собственном сердце". О, братья, как трудно сохранить эту искреннюю сердечность! Наше звание, вместо того чтобы облегчать нам нашу внутреннюю жизнь, вследствие испорченности нашей природы, напротив, затрудняет ее. Так, по крайней мере, говорю я по собственному опыту. Как же должно бороться нам, чтобы отогнать от себя эту "официальность", и как старается она опутать нас подобно тому, как длинная одежда мешает бегущему человеку, путаясь вокруг ног его! Берегитесь, дорогие братья, как этого, так и других подводных камней нашего звания. А если вы так поступали до сих пор, - продолжайте же это до последнего часа вашей жизни!
Я привел здесь лишь одну из опасностей нашего звания, но ведь число их - легион! Злобный враг спасения душ наших испытывает всевозможные средства для погибели пастырей душ. "Остерегайтесь, - говорит N.N., - потому что искуситель прежде всего на вас обратит самое жестокое нападение свое". Если хотите быть вождями борющихся против него, он лишь настолько пощадит вас, насколько запретит ему это Господь. Он питает страшную злобу против вас, причиняющих ему такой вред. Больше всего он ненавидит Христа, нашего верховного Вождя и Спасителя, а после Него его злоба обращается на нас. Его помощников. Он знает, как много значит для его успеха, если прихожане увидят грехопадения своих духовных вождей. Давно уже избрал он этот способ ведения борьбы, давно уже старается "поразить пастыря", чтобы "рассеялись овцы стада". И столь велик был до сих пор его успех, что и далее не оставит он этого способа своего. Берегитесь же поэтому, братья, враг обращает на вас особенное внимание. Много коварнейших преследований, неотступных тревог и стремительных нападений вынесете вы от него. Как бы ни были вы умны и учены, но берегитесь, чтобы не перехитрил он вас. Диавол - более великий ученый, нежели вы, и очень ловкий диспутант. Он может обратиться в "ангела света", чтобы обмануть вас. Он подкрадется к вам и вовлечет вас в погибель, прежде чем вы догадаетесь об его присутствии. Он обойдет вас незаметно и лишит вас вашей веры и чистоты, вы не будете и замечать, что лишились их. Он даже заставит вас думать, что вы преуспеваете в том, что вы уже совсем и давно потеряли. Когда он будет ловить вас, вы не заметите .даже крючка на его удочке, не только самого коварного ловца. И приманка его так понравится вам, так подойдет к вашему настроению. Он будет употреблять ваши же собственные взгляды и склонности для завлечения вас в свои сети, а когда доведет вас, наконец, до погибели, он сделает вас же самих орудиями вашего падения. О, как радуется он своей победе, когда удается ему совратить с истинного пути пастыря Церкви! "Глядите, - говорит он прихожанам его, - вот ваши святые наставники; каких строгостей требуют они от вас, и что делают сами!" - "Вот, - скажет он Самому Иисусу Христу, - вот Твои борцы! я могу заставить лучших служителей Твоих бесчестить Твое имя! я могу заставить управителей Твоих изменить Тебе!" Если он осмелился пред лицем Господа насмехаться над Иовом, говоря, что, если Господь отнимет у Иова его блага, то "благословит ли он Его?", то что станет делать он, если получит подобную власть над нами? И будет он зло насмехаться над вами, что удалось ему заставить вас забыть ваши обязанности, вашу ответственность, заставить вас изменить вашим верованиям и "сослужить службу" ему, вашему врагу! О, не доставляйте ему этой радости, не допускайте, чтобы он поступил с вами, как Самсон с филистимлянами, чтобы не лишил он вас вашей мощной силы, вашего духовного зрения и не посмеялся бы потом над вами!
Еще одно! очень должны мы заботиться об умножении в нас благочестия, потому что наше святое дело властно требует этого. Труды пастыря-христианина могут быть выполнены лишь настолько хорошо, насколько сильна духовная жизнь в его обновленной природе. Мы можем хорошо исполнять свое дело лишь тогда, когда у нас самих все обстоит благополучно. Каков работник, такова будет и работа. Бороться с врагом истины, защищать твердыни веры, управлять Божиим миром, утешать скорбящих, назидать праведных, руководить слабыми, терпеливо направлять своенравных, покорять души и воспитывать их - все эти и подобные им труды могут быть исполнены лишь людьми, от Господа одаренными высоким духовным мужеством. Итак, ищите силы у всесильного Господа, разума - лишь у Него, Источника разума, - короче сказать - просите всего у Бога, от Которого все исходит.
Затем, в третьих, пастырь обязан заботиться, чтобы его личное поведение во всех отношениях вполне согласовалось с его званием.
Рассказывают об одном проповеднике, который прекрасно проповедовал и так плохо жил, что все говорили про него: когда он стоял на кафедре, то ему "не следовало бы вовсе сходить с нее"; а когда он был не на кафедре, то ему "не подобало бы никогда и всходить на нее"... Да избавит же нас Господь от такой двойственности! Да не будем мы служителями Бога у алтаря и орудиями Велиара вне храма Божия. Пусть лучше мы, как говорит св. Григорий Богослов о св. Василии Великом: "гремим нашими проповедями и блистаем нашею жизнью". Двуличным людям не доверяют. Не верят и тем, у кого дела не соответствуют словам. Дела громче слов, говорит немецкая пословица, и самые красноречивые слова проповедника вполне затмеваются его плохою жизнью. Строить, в настоящем смысле этого слова, мы можем лишь нашими руками; наша жизнь должна более поучать, нежели наше слово. Я хотел бы предупредить вас более о "совершенных грехах, нежели о грехах упущения". Многие проповедники забывают служить Господу, сойдя с своей кафедры. Возненавидьте, братья, самую мысль, что вы можете сделаться проповедниками в роде заведенного часового механизма, одухотворяющимися не постоянно пребывающею в вас благодатию, а лишь приходящими в движение вследствие временно действующих внешних влияний. Не будьте людьми, которые могут назваться проповедниками лишь в течение определенного времени, пока они исполняют свои служебные обязанности, но которые перестают быть ими, лишь только сходят с кафедры. Истинные проповедники проповедуют непрестанно.
Пастырь, ведущий предосудительную жизнь, есть ужасное явление. Моисей был "подобен Господу", потому что он был "пророком, сильным в слове и деле". Служитель Божий должен стремиться уподобляться своему Господу; он должен быть силен словом своего учения, а также и примером своих дел, - еще сильнее в последнем случае. Единственная церковная "история", которую мы находим в Священном Писании, есть история житий и деяний апостольских. Проповеди апостольские волею Божиею не сохранились для нас. Они были хороши, конечно, - несравненно лучше наших проповедей, но Господь оставил нам лишь их "деяния". У нас нет также почти никаких документов, где бы вписаны были постановления апостолов. Когда бывают у нас наши заседания, мы вносим наши заключения в "протоколы", - но Господь записывает лишь "деяния"... И наши "деяния" должны быть достойными этой записи, потому что записаны они будут без всякого сомнения. Мы должны жить с сознанием непрестанно взирающего на нас всевидящего ока Господня. Мы каждую минуту как бы освещены мощным, всепроницающим светом Божиим.
Глубочайшая чистота и святость есть лучшее украшение и необходимейшая принадлежность пастырского звания. Обычное нравственное превосходство не достаточно; тут требуется высшая добродетель. Строго нравственная жизнь необходима, но она должна быть как бы освящена благодатью свыше; иначе мы лишаемся того, что особенно возвышает нас в глазах Бога и людей. Старик N.N. высоко ставит необходимость святости жизни для пастыря Церкви в своем сочинении: "Сан и обязанности пастыря (проповедника)". Он говорит там: "Если Оза должен был умереть, потому что только дотронулся до ковчега Господня, хотя он хотел лишь удержать его от падения; если то же самое случилось с жителям Вефсамиса, которые лишь взглянули на него; если смерть угрожала даже животным, приближавшимся к священной горе, то каковы же должны быть те люди, которые удостаиваются "говорить" с Самим Господом, "предстоять Ему, подобно ангелам",.. "нести Имя Его к язычникам" - иначе сказать, быть Его послами на земле? "Святость", говорится в псалмах, - "есть вечное благолепие дома Твоего". И не странно разве думать, что могут быть священны церковные сосуды, одежды, все может быть священно, и лишь только тот, на одеянии которого даже должны быть написаны слова: "освящено Господом", - лишь он один может не быть освящен?! Нет, эти люди должны быть "горящими и светящими во тьме светильниками", если они не хотят, чтобы их проповедь приносила лишь смерть и погибель. Они должны своей жизнью дополнять свое учение. Если нет святости в них, они оскорбляют Того, Кто послал, поставил их учить народ Свой".
Как магнит притягивает к себе железные вещи, так и жизнь пастыря должна притягивать, привлекать души ко Христу. И поистине очень грустно, если она держит их слишком далеко от Него. Освященная Божией благодатию, она как бы призывает грешников обратиться к Господу, она имеет замечательную притягательную силу. Иеремия Тейлор говорит своим оригинальным, цветистым языком: "Голуби Ирода никогда не могли бы привлечь к себе такое множество чужих птиц, если бы они не были вымазаны арабским бальзамом. "Вымажь твоих голубей ароматами, и они привлекут целые стаи птиц". Так и вы, если хороша жизнь ваша, если благоухают ваши добродетели, вы скоро привлечете к себе сердца ваших прихожан, так что они будут стараться подражать вашему "благоуханию". Но вы должны отличаться и должны быть действительно такими, не по образу обыкновенных людей, а по "образу Божию". И люди будут стремиться сделаться похожими на вас, если вы будете сами стараться приблизиться к подобию Божию. Но если вы остановитесь лишь на пороге добродетели, если вы будете лишь отстраняться от греха, то вы привлечете в стадо Христово лишь тех, кого загонит туда страх. А делать то, что более всего служит к прославлению Бога, - вот правило, которому вы должны следовать. Исполнять лишь то, что неизбежно, должны исполнять все люди, - это правило рабов и даже не детская любовь. Каким же отцом народа можете вы быть, если сами не имеете даже сыновней любви к Богу? Плохим светильником будете вы, способным едва осветить одного человека, а не руководить целою толпою или привлечь отовсюду своим ярким пламенем достойных преемников себе".
Другой, не менее известный богослов, епископ Рейнольдс, хорошо и сильно в данном случае говорит: "Звезда, приведшая волхвов ко Христу, огненный столп, указывавший израильтянам путь в Ханаанскую землю, не только являлись, но и шли перед ними (Матф.2:9; Исх.13:21). Голос Иакова не помог, когда руки были руками Исава. По закону никто, имевший какой-либо телесный недостаток, не мог приносить жертву Богу (Лев.21:17-21). Этим Господь хотел показать нам, как высоко добродетельны должны быть служители Его. На одеждах священников должны были находиться "позвонки" и "яблоки" - символы, эмблемы здравого учения и плодотворной жизни (Исх.28:33-34). Господь требует, чтобы все, приближающиеся к Нему, были чисты (Ис.52:11). Грехи священников делали то, что люди отвращались от жертвоприношений (1Цар.2:17). Они позорили свое учение порочною жизнью. Блаж. Августин говорил: "Своим учением они воздвигают здание, своею же жизнью разрушают его". Окончу это рассуждение следующими полезными словами из письма бл. Иеронима к Непоциану. "Не допускай, - говорит он, - твоим делам позорить твое учение, чтобы те, кто слышали тебя в церкви, не подумали о тебе: отчего же не делаешь ты сам того, чему учишь других? Плохой учитель тот, кто учит других воздержанию, сам же объедается. Как разбойнику предостерегать других от корыстолюбия? Уста, рука и сердце священника Христова должны быть в полном согласии между собою".
Очень подходят к этому также изящные слова N.N. в его сочинении: "Говори хорошо, и действуй также хорошо". В городе Смирне был однажды забавный актер, который восклицал: "О небо!" - а рукою показывал на землю. Увидав это, Полемо, один из знатнейших граждан города, не в состоянии был слушать его далее и удалился в сильном гневе, со словами: "Этот глупец не умеет правильно говорить руками, он соврал своими пальцами". Точно также поступают те, которые хорошо учат и плохо живут. У них слово небо лишь на языке, рукою же они указывают на землю. Они не только лгут языком, но и руками учат плохому благочестию; они не живут согласно своему учению. Но Живущий на небесах посмеется им и изгонит их от Себя, если не изменят они своей жизни".
И в малых вещах должен наблюдать пастырь, чтобы согласовалась жизнь его с его призванием. Особенно должен он наблюдать, чтобы исполнять данные обещания. Справедливость его должна быть безупречна. Истина должна господствовать не только внутрь! нас, но и ярко блистать вокруг нас. Один знаменитый доктор богословия в Лондоне, теперь уже умерший, прекрасный и благочестивый человек, объявил в одно воскресенье, что хочет посетить всех членов своей общины и что для этого он будет следовать порядку мест, занимаемых ими в церкви, чтобы посетить всех хотя по разу в год. Один знакомый мой, очень небогатый человек, чрезвычайно обрадовался, что проповедник посетит также и его. Недели за две до того времени, как по его мнению должна была дойти очередь и до него, жена его усердно чистила свою квартиру, и сам он ежедневно спешил от своих занятий домой, в радостной надежде встретить у себя проповедника. Так прошло довольно времени. Между тем проповедник или забыл свое обещание, или устал исполняя его, или по какой другой причине не шел к бедняку. Последний потерял, наконец, свое терпение и сказал ему: "Вы обращаете внимание на богатых, а нас, бедняков, и знать не хотите!" И этот человек на долгое время отказался от всякого общения с своим приходом, до тех пор, пока не попал однажды случайно в Экзетер-Халл и не сделался моим многолетним слушателем. И не легкою задачей было для меня убедить его, что тот пастор был честный человек и что он одинаково относился ко всем, и бедным и богатым. Будем же стараться избегать делать подобный вред, точнее исполнять наши обещания.
Мы обязаны при этом помнить, что на нас устремлены взоры всех. Редко у кого хватает совести, чтобы преступать законы явно, на глазах всех, - а ведь именно такая гласность и окружает нас постоянно. Тысячи зорких глаз устремлены на нас; будем же жить так, чтобы не бояться никаких свидетелей ни на земле, ни на небе. Наше общественное положение очень выгодно, если только мы сумеем устроить духовно свою жизнь. Старайтесь же, братья, не лишить себя этого преимущества.
Если мы говорим вам, дорогие братья, обращайте внимание на вашу жизнь - это значит: тщательно наблюдайте за всеми самомалейшими поступками вашими. Избегайте всяких долгов, ссор, старайтесь быть во всем аккуратны и точны, не обижайте никого ничем. Словом, избегайте и всех малых пороков, которые портят нас, как мухи портят всякую вещь.
Невоздержность, столь повредившая репутации многих из нас, не должна быть терпима между нами. Мы должны быть очень осторожны в обращении и с другим полом. Грубость и чванство, делающее многих смешными, также не могут быть допущены нами. Слишком высоко и серьезно наше дело, чтобы не обращать нам внимания на все мелочи, могущие вредить нам. Мы должны стараться непрестанно следовать правилу: "никому не делать ничего неприятного, чтобы не клеветали, не хулили наше звание".
Но это не значит, что мы должны подчиняться всем капризам или обычаям общества, среди которого мы живем...
И во время ваших отдохновений не забывайте, что вы служители Евангелия! И во время отдыха вы все-таки - воины нашего Господа, - и такими вы должны и держать себя! Но, если следует обращать внимание на подобные мелочи, то как же нам должно заботиться о великих обязанностях нравственности и чести!
Частная жизнь пастыря во всем должна согласоваться с его общественной деятельностью. Иначе скоро зайдет его солнце и тогда - чем скорее удалится он от своего дела, тем лучше, потому что, оставаясь на своем посту, он может лишь позорить свое святое дело, окончательно погубить и себя самого.
Братья! время, назначенное для нашей лекции, истекло и мы должны окончить ее.

2-я лекция
Божественное призвание к проповедничеству

Каждый христианин имеет право распространять Евангелие, если только он способен к этому; даже более того - не только имеет право, но и обязан делать это, пока он жив (Откр.22:17). Распространение Евангелия не есть привилегия немногих, но всех учеников или последователей Господа нашего Иисуса Христа. Каждый из них обязан, смотря по степени дарованной ему Святым Духом благодати, работать для Господа как среди своих собратий, так и между язычниками. И это касается не только одних мужчин: все верующие, мужчины и женщины, призваны к этому деланию, если только они в силах посвятить себя распространению веры Христовой на земле. Это служение может и не иметь вида проповеди - иногда даже и не должно. Женщинам, например, публичная проповедь прямо воспрещена (Тим.2:12; 1Кор.14:34). И несмотря на все это, мы обязаны "не зарывать в землю" данного нам дара.
Мы не намерены говорить в этой лекции собственно о проповедовании или какой-либо другой форме распространения Евангелия, обязанной для всех верующих вообще. Мы хотим говорить здесь лишь о том "делании" христианского пастыря, которое заключает в себе и проповедь среди прихожан, заведование или управление духовными делами - о том "делании", о том служении, которое требует от пастыря посвящения всей жизни своей другим и отречения его от "всяких дел житейских" (2Тим.2:4), - о том делании, которое дает ему право на пожизненное содержание на счет прихода, в виду того, что он обязан отдавать все свое время на дела и пользу прихожан (1Кор.9:11; 1Тим.5:18). Об этом говорит и апостол Петр следующее: "Пасите Божие стадо, какое у вас есть, надзирая за ним не принужденно, но охотно" (1Петр.5:2). Но разве могут все без исключения христиане быть способными к управлению, к духовному руководству? Должны же быть между ними и такие, которые, наоборот, сами требуют этого руководства и надзора? И мы думаем поэтому, что Господь так устроил в своей земной церкви, что некоторые из христиан поставлены управлять и надзирать, другие же охотно, для своего же собственного блага, подчиняться первым. Не все призваны проповедовать или поучать, начальствовать, занимать пастырские кафедры; и те, которые не имеют необходимых для этого способностей, не должны и стремиться к этому великому "деланию". Этому "деланию" может посвящать себя лишь тот, кто вполне убежден, что он получит "такое служение" - "по милости Божией" (2Кор.4:1). Никто не может собственною волей сделаться "подпаском" стада Христова, но должен ждать этого назначения от своего верховного Пастыреначальника. Кто хочет быть "послом" Господа на земле, тот должен быть призван к этому Им Самим. Если же он примет на себя священное "делание", не имея призвания к нему "свыше", то не скажет ли ему и всем подобным ему Господь: "Я не посылал их и не повелевал им, и они никакой пользы не приносят" (Иерем.28:32).
Если вы заглянете в Библию, то увидите, что все ветхозаветные пророки и проповедники получали свое назначение, свое посланничество, свою власть от Иеговы. Исаия повествует нам, как дотронулся до его уст горящим углем серафим и он услышал голос Господа: "Кого послать? и кто пойдет для нас?" (Ис.6:8). И пророк ответил: "Вот я, пошли меня". Ведь не пошел же он прежде, нежели был призван на это Господом, и прежде, нежели получил дар для исполнения своего великого поручения? Слова: "Как могут они проповедовать, не будучи призваны к тому?" еще не были произнесены в то время, но их важное значение и тогда уже признавалось. Пророк Иеремия подробно рассказывает о своем призвании. "И было ко мне слово Господне: прежде нежели образовал Я тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставить тебя. А я сказал: О, Господи Боже! я не умею говорить, ибо я еще молод. Но Господь сказал мне: не говори: "я молод"; ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь. Не бойся их: ибо Я с тобою, чтобы избавлять тебя, сказал Господь. И простер Господь руку Свою и коснулся уст моих, и сказал мне Господь: вот, Я вложил слова Мои в уста твои. Смотри, Я поставил тебя в сей день над народами и царствами, чтобы искоренять и разорять, губить и разрушать, созидать и насаждать" (Иерем.1:4-10). То же самое говорит о своем призвании и пророк Иезекииль. Он говорит: "И Он сказал мне: сын человеческий! стань на ноги твои, и Я буду говорить с тобою. И когда Он говорил мне, вошел в меня дух, и поставил меня на ноги мои, и я слышал Говорящего мне. И Он сказал мне: сын человеческий! Я посылаю тебя к сынам Израилевым, к людям непокорным, которые возмутились против Меня; они и отцы их изменники предо Мною до сего самого дня" (Иезек.2:1-3). "И сказал мне: сын человеческий! съешь, что перед тобою, съешь этот свиток, и иди, говори дому Израилеву. Тогда я открыл уста мои, и Он дал мне съесть этот свиток; и сказал мне: сын человеческий! напитай чрево твое и наполни внутренность твою этим свитком, который Я даю тебе; и я съел, и было в устах моих сладко, как мед. И Он сказал мне; сын человеческий! встань и иди к дому Израилеву, и говори им Моими скловами" (Иезек.3:1-4). Как произошло призвание Даниила, нам не рассказано, но оно слишком очевидно и понятно для нас благодаря той массе видений, которые были ему открыты, а также и благодаря той явной, великой благодати Божией, что почила на нем. Мы не будем перечислять остальных пророков. Все они основывали свое призвание на словах: "Так говорит Господь". У нас, христиан, всякий может сделаться пастырем, всякий может и проповедовать, распространять Евангелие, но способности к этому служению и призвание свыше даются далеко не всем.
Да не думает никто, что подобное призвание существует лишь в нашем воображении и что в нынешнее время никто к этому служению каким-либо особенным образом не призывается. Об этом призвании свидетельствует уже самое имя, даваемое пастырям в Новом Завете. Апостол говорит: "Итак - мы посланники от имени Христова" (2Кор.5:20); всякий же "посланник" непременно посылается своим монархом. Люди, выдающие себя за "посланников" Христа, в глубине своего сердца должны чувствовать, что Сам Господь поручил им святое дело "примирения" (2Кор.5:18-19). Если скажут нам, что это название относилось лишь к одним апостолам, то я отвечу, что сказанное в этом послании относится не к одному апостолу Павлу, но также и к Тимофею. Следовательно, тут говорится не об одних апостолах только. В Первом послании к Коринфянам мы читаем: "И так, каждый должен разуметь нас (под словом нас надо понимать Павла и Сосфена, 1Кор.1:1), как служителей Христовых и домостроителей тайн Божиих" (1Кор.4:1). Домостроитель же поставляется своим господином. Он не может сделаться таким по одной собственной воле. Если кто из нас захочет, например, сделаться управляющим всеми имениями и состоянием, положим, хотя герцога Вестминстерского, и вздумает распорядиться ими сам, без ведома этого последнего, - не дано ли будет ему в самом скором времени почувствовать свою ошибку?.. Очевидно, необходимо получить прежде всего призвание "свыше", чтобы сделаться "Божиим домостроителем" (Тит.1:7).
Апокалипсическое выражение "Ангел" (Откр.2:1) означает посол. Каким же образом можем мы сделаться герольдами Христа? Не иначе как по Его избранию и по Его устроению. Если же кто-нибудь усомнится, что наименование "Ангел" относится к проповедникам, то к кому же оно относится? К кому же в христианской Церкви приказывалось писать, как не к человеку, занимавшему там высшее, начальническое место?
Титу было приказано добросовестно исполнять порученное ему дело. Стало быть, было ему вверено, поручено его служение. Некоторые из христиан в Писании называются: "Сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21). Господь Сам избирает сосуды для Своих целей. Он говорит об них, как сказал Он о Павле Тарсийском: "Он есть Мой избранный сосуд, чтобы возвещать имя Мое пред народами" (Деян.9:15). Когда Господь вознесся на небо. Он "поставил одних апостолами, других пророками, иных евангелистами, иных пастырями и учителями" (Ефес.4:11). Не явствует ли из этих слов, что по вознесении Своем Господь призвал некоторых быть пастырями христианских общин? Итак, они были призваны Богом, а не сами возвысились до этого положения.
Я надеюсь, братья, что и вы будете когда-нибудь стоять во главе ваших общин, над которыми "Дух Святый поставит вас блюстителями" (Деян.20:28). И я прошу Господа, чтобы каждый из вас мог сказать с "апостолом языков", что вы получили ваше избрание "не человеками и не чрез человека, но Иисусом Христом и Богом Отцем" (Гал.1:1). Да исполнится на вас древнее обетование: "И дам вам пастырей по сердцу Моему" (Иерем.3:15); "поставлю над ними пастырей, которые будут пасти их" (Иерем.23:4). Да исполнит Господь на каждом из вас свое обещание: "О Иерусалим, я дам тебе стражу, которая будет хранить тебя день и ночь"; и другое слово Его также: "Если извлечешь драгоценное из ничтожного, то будешь как Мои уста" (Иерем.15:19). Да распространит Господь чрез вас благоухание веры Христовой и да соделает вас самых Христовым благоуханием Богу "в спасаемых и в погибающих" (2Кор.2:15). Да почиет на вас беспредельная благодать Божия, чтобы прославить через вас Имя Его и сохранить себя чистыми от всего человеческого, греховного. Подобно тому, как призывал Господь учеников Своих, наставлял их и посылал проповедовать, так да пошлет Он и вас, как Своих избранников и служителей, в утешение ваших прихожан и в благословение всему миру!
Но как может узнать молодой человек, призван он к этому священному деланию или нет? Это очень важный вопрос; его должно серьезно обсудить. Да поможет нам в этом Господь. Очень грустная истина, что многие избирали себе ложный путь и спотыкались на этом пути. В этом-то и заключается главная причина бесполезной деятельности многих проповедников и нравственного упадка современного христианского общества. Большое несчастие, если кто ошибается в выборе своей деятельности и станет пастырем не по призванию. Но какое несчастие для самой общины,- в которую "вотрется" подобный человек. Это - страшное, ужасающее зло, могущее иметь самые плачевные результаты.
Не подобных ли проповедников имел в виду поэт, выразившийся так о "человеке": "Скажите мне вы, мудрые мира, кто из всех живых существ во вселенной так часто заблуждается и забывает свою цель, свое назначение, как человек? Каждое животное знает, что ему полезно и что вредно. Лишь один человек зачастую идет наперекор своему рассудку! Один человек лишь действует нередко вопреки законам природы!"
Когда я думаю о том непоправимом вреде, который можем мы принести обществу, если недостойно занимаем наши священнические места, то я "дрожу" при мысли, что многие из нас слишком легкомысленно испытывают себя, и мне хочется, чтобы мы более серьезно относились бы к этому испытанию, чтобы мы не изображали из себя плевел, только мешающих росту полезных растений... Есть много строгих способов, которыми можно испытать себя, если имеешь серьезное желание сделать это. Крайне необходимо, чтобы никто не решался вступать на церковную кафедру, не подвергнув себя такому испытанию. И если почувствует кто в себе действительное призвание, то он должен испытать себя еще двояко. Первое условие нужно ему как христианину, второе же - не менее важно для него - как проповедника. Ведь нельзя же быть одновременно и хорошим христианином, не имея искренней веры во Христа, и хорошим проповедником, не имея к тому божественного призвания. В обоих случаях от идеала нашего служения, нашего "делания" остается лишь одно наименование, один пустой звук.
1. Первый признак божественного призвания есть горячее, ничем неутолимое желание этого делания с нашей стороны, неодолимое стремление передать другим вложенное Господом в нашу душу доброе. Некто, хорошо знавший N.N., сказал о нем, что он был "бесконечно и ненасытимо жаден" относительно "обращения" душ. Хотя он имел полную возможность получить хорошее, выгодное место в университете, все же он предпочел ему должность помощника проповедника, так как он "нетерпеливо жаждал прямой пастырской деятельности". "Не делайся проповедником, если ты в состоянии спокойно относиться к твоему делу" - мудро ответил один из древних пастырей спрашивавшему его об этом служении. Если какой-либо из присутствующих здесь студентов в состоянии успокоиться, сделавшись редактором, купцом, доктором, адвокатом или даже самим королем, такой студент пусть идет своей дорогой. В нем не живет искра Божия: иначе он не предпочел бы никакого положения тому, к которому стремится вся душа его. Если же кто из вас может сказать про себя, что никакие сокровища мира не в силах заставить его отказаться от этого служения, от проповеди Евангелия Христова, тот может быть уверен - если он имеет и другие, необходимые для того условия, - что он получил божественное призвание к этому служению. Слово Божие должно ярко гореть в нас, иначе мы будем чувствовать себя несчастными, иначе мы не будем в состоянии достигнуть необходимого в нашем деле самопожертвования и мало принесем пользы тем, блюсти которых мы поставлены. Я вправе говорить о самопожертвовании. Все делание истинного пастыря душ преисполнено этого самопожертвования. Без горячей любви к своему служению ему не перенести его. Лишь вооружаясь этою любовью, вы сможете справиться со всеми трудностями нашего пастырского "делания". Без нее же, без этой необходимой силы неодолимого божественного призвания, вы скоро погибнете и других многих погубите.
Стремление к пастырству должно быть плодом спокойного рассуждения. Оно не может явиться вдруг, без серьезного размышления. Оно должно быть решено нашим сердцем в самые чистые, святые минуты нашей жизни. Оно должно быть предметом наших священнейших желаний, плодом наших усерднейших, пламенных молитв. Оно должно уже и тогда наполнять наше сердце, когда мы стояли еще на распутии, среди борьбы с привлекающими нас мирскими благами, богатством, удобствами жизни. Оно должно быть спокойным, твердо обдуманным, совершенно непоколебимым решением, когда мы выйдем победителями из этой борьбы.
Как-то, в мои детские годы еще, живя в деревне у моего деда, увидал я толпу охотников в красных платьях, преследовавших по полю лисицу. Я пришел в полный восторг. Мое маленькое сердечко билось, и мне хотелось помчаться вслед за собаками. И когда после этого меня спрашивали, чем хочу я сделаться, я всегда отвечал: "охотником"! Хорошее жизненное занятие, нечего сказать! И как много молодых людей желают быть пастырями, подобно мне, хотевшему сделаться охотником. Им, как и мне, по-детски нравится лишь красное платье и звуки охотничьих рогов, т. е. почести, уважение, спокойная жизнь, а то так и воображаемое богатство проповедника... Да, большое очарование представляет для слабого человеческого ума звание пастыря, но я предостерегаю всех молодых людей - не смешивать свои фантазии о пастырстве с божественным призванием, свои детские мечтания с внушениями, исходящими от Духа Святого.
Далее, следует заметить еще, что стремление, о котором говорил я, должно быть вполне бескорыстным. Если кто, по первом серьезном испытании себя, откроет в себе другую побудительную причину своего желания сделаться пастырем, кроме желания прославления Господа и спасения душ, тот хорошо сделает, если тотчас же откажется от этого звания. Вторжение продавцов и покупателей в дом Божий есть мерзость пред Господом.
Потом, это стремление должно быть в нас твердо, неизменно. Оно должно быть в нас таким душевным настроением, которое может выдержать всякое жизненное испытание, короче сказать, таким внутренним влечением, которое все растет и увеличивается в нас с годами, которое наполняет нас горячею, ничем не утолимою, душевною жаждою Евангельской проповеди. В подобном стремлении есть много красоты и благородства. Когда вижу я это непреодолимое, горячее желание в груди молодого человека, мне всегда тяжело разочаровывать его неприглядными картинами блистательной жизни, говорить ему о его непригодности к этому великому служению. Иногда - о чем мы будем говорить позднее - даже необходимо бывает затушить в нем это пламя. Поэтому, если вы не чувствуете в себе этого пламени, то, повторяю, - возвратитесь лучше к своим делам и служите Господу иначе. Если же горит оно в вас, не тушите его, - разве лишь в том случае тушите, когда другие соображения показывают вам, что это пламя не божественного происхождения.
2. С серьезным стремлением к делу проповедничества должны быть соединены также и другие качества и способности, необходимые для всякого общественного оратора. Кто хочет доказать свое призвание, тот должен прежде всего показать, что он действительно владеет им. Я не требую, чтобы он с первого же раза заговорил так, как говорил, например, N.N. в позднейшие годы своего проповедничества (N.N., проповедник в Кэмбридже и Лейстере (1764-1831), считался одним из величайших проповедников своего времени. К сожалению, лишь немногие из его проповедей были отпечатаны и сохранились до нашего времени).
Если он на первых порах будет говорить хуже, нежели этот великий муж, то нельзя его по одному этому объявить неспособным. Известно ведь, какое поражение три раза подряд потерпел N.N. в начале своей проповеднической деятельности. "Если это не смирит меня, то что же в состоянии смирить?" - воскликнул он тогда. И многие из известных ораторов были вначале очень плохими ораторами. Даже Цицерону пришлось сначала бороться с своим слабым голосом и смущением, овладевавшим им на трибуне. И все-таки, никто не должен считать себя призванным к проповедничеству, пока не докажет на деле, что он может говорить. Если кто действительно призван к этому делу свыше, ему должен быть также дан и дар слова, который ему и следует развить в себе до возможного совершенства. Если же этого дара не дано ему вовсе, трудно предположить, что человек может развить его в себе.
Я слышал об одном человеке, возымевшем столь сильное стремление к проповедничеству и так приставшем к своему пастору, что этот последний согласился, наконец, разрешить ему произнести пробную проповедь. Но первым опытом, оказалось, был положен и конец всем его притязаниям, потому что, взойдя на кафедру и с чувством произнесши свой текст, молодой проповедник внезапно совершенно забыл все, что хотел говорить, и сказал своим слушателям лишь следующие слова: "Братья мои, если кто из вас думает, что очень легко проповедовать, то я советую ему взойти сюда на кафедру и этим вылечиться от своего высокомерия!" Если у вас нет достаточных способностей к проповедничеству, вы легко можете в этом убедиться, произведя с собою подобный опыт. Я, по крайней мере, не знаю лучшего средства в данном случае. Мы должны старательно испытать себя в этом деле, иначе никак мы не можем убедиться в том, призвал нас к нему Господь или нет. И во время этого испытания часто должны вопрошать себя, можем ли мы вообще питать надежду принести какую-либо пользу людям нашими проповедями.
Мы не можем, однако, положиться в этом деле лишь на собственную совесть, на собственное решение: мы ведь не всегда в состоянии справедливо оценить себя. Некоторые из нас очень скоро убеждаются в том, что получили помощь "свыше"... Я могу почти завидовать их удивительной откровенности и самонадеянности, потому что, к сожалению, и самому мне слишком часто приходится вздыхать и жаловаться на собственные неудачи и недостатки в этом деле. Мы не должны слишком полагаться на собственное решение. Мы должны искать его у рассудительных, духовно-настроенных людей. Во многих наших приходах существует - не закон, обязательный для всех, но добрый старый обычай, согласно которому молодой человек, желающий посвятить себя проповедничеству, должен произнести пробную проповедь перед прихожанами. Вряд ли приятно это испытание для молодого кандидата и вряд ли может оно быть очень поучительным для прихожан. Но оно является хорошим искусительным, пробным средством: оно может избавить иногда совершенно несведущего, непригодного к делу человека от суда толпы. В протоколе прихода Арнсби находится следующая заметка:
"Краткий отчет о назначении на должность проповедника в приходе Арнсби, 13-го Августа 1780 года".
"Названный N.N. родился в Арнсби 2-го мая 1764 года. С самой ранней юности был он не только очень благочестив и предан тайной, сердечной молитве, но имел также непреодолимое влечение к проповедованию Слова Божия. Еще не вполне достигнув семилетнего возраста, он сочинял уже духовные песнопения, в которых ясно отражались его глубокое благочестие, вдумчивость и гениальные творческие способности. Между восемью и девятью годами он написал несколько таких песен, которые возбудили восторг многих, и одна из них была тогда напечатана в духовном журнале. Он писал также свои размышления о различных предметах и избранных местах Священного Писания. Учился он с страстным увлечением и скоро сделал такие успехи, что сельский учитель, занимавшийся с ним, не мог уже более ничему научить его. Тогда отправили его в учебное заведение, находившееся под ведением проповедника N.N. Здесь пробыл он года два и сделал большие успехи в греческом и латинском языках. В октябре 1778 года поступил он в Бристольскую Академию, состоявшую тогда под руководством проповедника Эванса. А 13-го августа 1780 года, будучи всего шестнадцати лет от роду, был уже назначен и сам проповедником. Свои способности к этому великому делу он доказал многими проповедями на различные места Священного Писания, произнесенными им на церковных собраниях. Он состоял членом собраний в течение четырех лет. Кроме того, приезжая домой, он много раз, по желанию всего прихода, произносил утренние воскресные проповеди. И приход единогласно пожелал иметь его своим проповедником. Для этого должен он был пред всем приходом ответить на различные вопросы относительно причин, заставивших его желать пастырского служения, и изложить приходу свои религиозные убеждения. Когда все это было им выполнено, к полному удовлетворению прихода, последовало и избрание его. Отец новоизбранного сказал ему затем слово на текст: "Итак, укрепляйся, сын мой, в благодати Христом Иисусом" (2 Тим. 2:1). Во время же вечерней службы в тот же день новопоставленный проповедник и сам сказал слово".
Очень ценны в этом случае и суждения людей, ведущих высокую духовную жизнь. В большинстве случаев эти суждения вполне правильны. Однако же нельзя придавать им решающего значения и считать их непогрешимыми. К ним должно лишь относиться с уважением. Вспоминается мне при этом, как убедительно отговаривала меня от проповедничества одна почтенная, богобоязненная старица. Я отнесся к ее словам с полным уважением, но мнения и советы более опытных людей решили мою судьбу иначе. Молодые люди, сомневающиеся в своем призвании, хорошо сделают, пригласив с собою наиболее серьезных, опытных из своих товарищей, когда вздумают они попытать себя на этом поприще... Я заметил - а также и наш почтенный друг м-р Роджерс, - что вы, г-да студенты, редко ошибаетесь в ваших коллективных суждениях друг о друге. С тех пор, как стоит это здание, едва ли был хотя один случай, чтобы общее мнение всей коллегии относительно кого-либо из ее членов оказалось ошибочным. Вообще люди не так уже неспособны судить друг о друге, как это принято думать. Вы же, столь часто собирающиеся вместе здесь в аудитории, на молитве, при ваших занятиях и различных богослужениях, вы, так сказать, измерили друг друга. И потому тот из вас, кто рассудителен, не будет пренебрегать мнением всего вашего товарищества.
Предмет нашего рассуждения не будет еще вполне исчерпан, если не прибавим мы к сказанному, что для вполне совершенного выполнения обязанностей пастыря не достаточно одной способности и умения назидать и поучать, а требуются еще и другие качества. Здравый разум и зрелая опытность должны руководить вами. Вы должны обладать твердостью характера и мужеством. Нельзя обойтись также и без утонченной деликатности и сердечного участия. Вы должны быть одинаково одарены как способностью управлять, так и способностью назидать. Вы должны быть способными руководить, готовыми все терпеть и выносить. Вы должны возвышаться над всеми остальными людьми и быть достойными высокого названия их отцов и наставников. Прочтите повнимательнее, какие качества требуются от епископа в посланиях к Тимофею (3:2-7) и к Титу (1:6-9). Если не обладаете вы в изобилии этими дарами и добродетелями, очень возможно, что вы будете иметь успех как проповедники Евангелия, но в качестве пастырей вашего прихода будете вполне бесполезны.
3. Для дальнейшего убеждения в истинности своего призвания следует наблюдать, чтобы, по истечении некоторого времени после вышеописанных испытаний, непременно оказались бы и какие-нибудь плоды вашей деятельности. Если же этого нет, то знайте, что вы ошиблись, и избирайте себе другой род занятий. Нельзя, конечно, ожидать, что мы скоро услышим о своих успехах. Может иногда пройти долгое время, прежде чем мы окончательно испытаем себя. Только думается мне, если не приводит чья-либо проповедь хотя кого-нибудь ко Христу, не достает такому проповеднику печати Божия посланника. Он обязан работать, несмотря на то, будет или нет иметь успех в трудах своих, но как провозвестник Слова Божия он не может убедиться в своем призвании свыше, пока ясно не обнаружатся плоды этого призвания.
Как радовалось мое сердце, когда услыхал я о первой обратившейся чрез меня душе! Не удовлетворяли меня ни полные собрания моих слушателей, ни похвальные отзывы друзей - я жаждал лишь сердечного сокрушения и слез раскаивающихся грешников! Как радовался я, когда призналась бедная работница, что она сознала грехи свои и обрела своего Спасителя благодаря моей воскресной проповеди? Как сейчас вижу я маленькую хижинку, где жила эта работница, и какою привлекательною до сих пор представляется мне эта бедная хижинка! Как хорошо помню я вступление этой работницы в число моих прихожан, как наконец с глубочайшим миром в душе умерла она и переселилась в свою вечную отчизну! Это был первый успех мой на проповедническом поприще, и очень дорог был он мне, уверяю вас. Я готов был воспеть хвалебную песнь Божией Матери, потому что вся душа моя величала Господа, призревшего и на мое убожество, оказавшего мне великое благоволение, помогшего мне совершить дело, за которое - думая я - должны прославлять меня все народы. Так высоко стояло в моих глазах спасение, хотя бы и одной души человеческой!
Подобные спасительные обращения должны быть результатом и ваших трудов: иначе не можете быть уверены, что проповедь есть дело вашего призвания. Вспомните слова Господа, сказанные нам через пророка Иеремию. Эти слова прямо относятся сюда и должны бы исполнять страхом всех "бесплодных" проповедников. Господь говорит: "Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчестовали. Если бы они стояли в Моем совете, то объявили бы народу Моему слова Мои, и отводили бы их от злого пути их и от злых дел их" (Иерем.23:21-22). Я никак не могу понять, как можете вы спокойно, из году в год проповедовать, не видя результатов своей проповеди? Неужели нет в вас жалости к этим гибнущим душам? Неужели нет в вас чувства собственной ответственности? Как можете вы отваживаться на проповедь, тщеславно в свою пользу искажая учение о всемогуществе Господа, как можете слагать на Него вашу собственную вину?.. Нет, не ценны все ваши способности, тщетна ваша философия, не нужна ваша риторика, напрасно даже сама и ваша вера, если не можете вы указать на какие-либо результаты вашей проповеди. Разве могут быть посланниками Бога люди, никого не приводящие к Нему?..
Поистине, лучше быть ветошником или трубочистом, нежели подобным сухим, бесплодным деревом. Самое ничтожное занятие все-таки приносит какую-либо пользу человечеству. Но жалкий человек, стоящий на проповеднической кафедре и не прославляющий Господа своими делами, не приводящий к Нему ни одну душу, - это более, чем ничтожество. Он не достоин и хлеба, который ест. И если еще вздумает жаловаться на скудость содержания своего, то его собственная совесть должна ответить ему: "Ты не заслуживаешь и того, что имеешь!"... Братья, если не дал кому из вас Господь страстного желания спасать души человеческие, тот пусть делается лучше каменщиком, пусть держится дальше от кафедры, если только дорожит своим душевным миром и будущим блаженством.
4. Затем, есть еще нечто, о чем должны мы упомянуть в нашем исследовании о призвании. Воля Господня относительно призвания пастырей и наставников открывается нам и в суждениях благочестивых членов общины. Для доказательства вашего призвания требуется, чтобы ваша паства почувствовала назидательность ваших проповедей. Обычно Господь Сам отверзает двери тех, кого призывает Он к проповеди во имя Свое. Нетерпение стремится само растворить, даже разломить дверь, но вера ждет пришествия Господа, и Он является в должное время. Одновременно с Его призывом является и испытание. Когда всходим мы на кафедру для проповеди, мы отдаем себя на суд слушателей. Если они осудят нас, если наши слова не назидательны для них, то неоспоримо заключение, что мы не Богом избраны. Признаки настоящего епископа описаны в Слове Божием для руководства верующих в определении и познании ими своих пастырей. Если не увидят они в нас этих признаков, то вполне ясно и очевидно, что хотя мы и можем достаточно хорошо проповедовать, но что пастырство вовсе не наше дело. Прихожане не всегда обладают мудростью, не всегда судят они по указанию "свыше"; многие судят лишь по указанию плоти своей. Но все-таки - относительно моих способностей и добродетелей - я предпочел бы скорее подчиниться решению моих прихожан, нежели моему собственному. Во всяком случае верно одно: согласны вы с этим решением или нет - именно с тем, что никто из вас не может сделаться пастырем душ без сердечного соизволения членов церкви? Это соизволение будет хотя не совсем правильным, но тем не менее все же действительным признанием вашей пригодности к пастырству.
Если вы действительно призваны Господом, вам не придется долго ждать. Как человек выбирает время для своего дела, так и всякое дело требует подходящего для себя человека. Всякая христианская община постоянно чувствует настоятельную потребность иметь "живого" проповедника;
такой человек для нее дороже всех сокровищ мира. Плохо живется сухим проповедникам-ремесленникам. Но помазанные избранники Божий не могут остаться без дела, потому что есть много людей, могущих распознать их по их проповедям, есть и много благодарных сердец, с радостью готовых принять их к себе. Будьте способны к вашей работе, и вы всегда будете иметь эту работу. Не бросайтесь из стороны в сторону и не навязывайте себя в проповедники; опирайтесь более на свои дарования, нежели на случай, но более всего заботьтесь о своем соединении с Господом. Паства признает посланного ей Богом пастыря; ему придверник отворит двери сердец людских и овцы послушаются голоса его.
Когда я в первый раз читал эту лекцию, я еще не был знаком с прекрасным письмом Джона Ньютона к своему другу, в котором говорится именно об этом предмете. Это письмо столь сходно с моими собственными мыслями, что я хочу привести его здесь, не смущаясь опасением прослыть за переписчика его мыслей, в чем я вовсе не виновен. Вот что сказано там:
"Ваше дело напоминает мне мое собственное; мои первые стремления к проповедничеству были сопряжены со многими затруднениями и с великим недоумением; беспомощность моя еще увеличивалась различными, противоречивыми суждениями моих товарищей. Совет, который хочу я дать вам, исходит из собственного горького опыта и поэтому, быть может, не будет для вас неприятен. Молю милосердого Бога, да принесет он вам пользу.
Подобно вам, я долго недоумевал, в чем заключается собственно призвание к проповедничеству. Теперь же это представляется мне очень легкою задачей; может быть, она не покажется вам такою же, пока не уяснит ее Господь и вам. Я не имею возможности высказать здесь все, что бы я мог по этому поводу сказать. Вкратце же, как кажется мне, все сводится в данном случае к следующим трем пунктам:
1. Серьезное, горячее желание именно этой деятельности. Я думаю, если кто предназначен к этому делу Духом Божиим, тот предпочтет его всему на свете, хотя бы временно и смущался он его важностью, трудностью, чувством собственного недостоинства. Ничто в целом мире не заставит его отказаться от него. Я считаю полезным в этом случае разобрать, усиливается ли наше желание проповедовать, если мы вполне покоряемся воле Господа. Если это так, то это добрый знак. Если же кто-нибудь - как это часто случалось до сих пор - хочет проповедовать только для других, не ощущая в собственном сердце страстного желания благодати Божией, тогда можно опасаться, что его рвение не от Духа Святого, но скорее от собственного его самолюбия.
2. Кроме этого сердечного стремления и желания проповеди, должна своевременно оказаться еще достаточная пригодность к тому других наших дарований, понимания дела, красноречия. Когда Господь посылает кого-либо наставлять других, конечно, Он снабдит его и необходимыми для этого средствами. Многие, думается мне, вступали на это поприще с лучшими намерениями и преступали однако же пределы своего звания или же не ждали вовсе призвания свыше. Главное различие между простым христианином и духовным лицом состоит в особых пастырских дарованиях, которые даруются ему не ради него лично, но для назидания других. Эти дарования должны, говорю я, оказаться своевременно; нельзя ждать их немедленно, но они должны развиваться постепенно. Они необходимы для этого звания, но не требуются как предварительные условия для укрепления нашего стремления к нему. Вы, дорогой товарищ, еще молоды, ваше время еще впереди; поэтому вам, думаю я, нечего еще теперь тревожиться вопросом, имеете вы эти дарования или нет. Довольно и того, что ваше желание твердо и что вы готовы испросить их себе у Господа вашей молитвою и прилежанием; пока же вы еще не имеете нужды в них. (Мы не решились бы так выразиться. Дарования должны уже проявиться прежде, нежели будет обнаружено наше желание быть пастырем. В главном же мы согласны с г. Ньютоном.)
3. Наконец - что окончательно уже доказывает существование действительного призвания - это соответствующие указания самого провидения. Но много сомнений придется выдержать вам, прежде чем наступят эти обстоятельства. Прежде всего здесь надобно остерегаться, чтобы не слишком поспешно истолковать их в хорошую сторону. Если есть воля Господа послать вас в Свой виноградник, то Он уже заранее назначил вам и место и дело, и если вы еще до сих пор не познали их, то несомненно познаете в должное время. Если бы вы обладали всеми свойствами ангелов, вы не могли бы достичь ничего хорошего, прежде чем не пробьет назначенный для этого час и не введет вас Господь к людям, которых желает Он обратить чрез вас. Очень трудно нам удержаться здесь в предписываемых разумом границах, когда одолевает нас горячее рвение к делу. Если исполнены наши сердца любви ко Христу и искреннего сочувствия к участи бедных грешников, то как легко нам преждевременно прорвать эти границы. Но кто глубоко верует, тот спешить не будет. Целых пять лет находился я сам под подобным гнетом; иногда казалось мне, я должен выступить с моей проповедью, хотя бы даже на улице... Я прислушивался ко всему, что указывало мне на это и также ко всему, что не имело к этому ни малейшего отношения. Но Господь милостиво и незаметным образом оградил путь мой терновником; и этим я спасся, потому что, если бы я был предоставлен самому себе, я сам лишил бы себя возможности оказаться в том кругу деятельности, куда соблаговолил Он поставить меня своевременно. И теперь вполне сознаю я, что в то время, когда хотел я выступить самовольно - хотя в общем, надеюсь, у меня были лишь добрые намерения, - я преувеличивал свои силы и далеко не имел еще той опытности и духовного сознания, какие требуются для столь великого, святого дела".
Вышесказанного достаточно; мы будем еще говорить об этом предмете, когда придется мне передавать кое-что из испытанного мною в моих сношениях с кандидатами проповеднической кафедры. Мне пришлось ведь исполнять обязанности допросчиков времен Кромвеля. Хотелось мне уяснить себе: полезно ли помогать некоторым людям в их стремлении к проповедничеству? Это дело большой ответственности, требующее особого внимания. Конечно, я не ставлю себя судьею в том, может ли кто сделаться проповедником, но я стараюсь моими допросами получить ответ или разъяснение: должна ли наша семинария прийти к нему на помощь или же представить его самому себе? Многие из наших доброжелательных соседей упрекают нас, будто у нас здесь "фабрика" проповедников, но это обвинение вполне неверно. Мы никогда не пытались "делать из кого-либо проповедника, и не могли бы даже исполнить этого, если бы и захотели. Мы принимаем в нашу семинарию лишь тех, кто состоит уже проповедником по его собственному заявлению. Вернее было бы сказано, если бы меня назвали "убийцей" проповедников, потому что многие из этих новичков получили от меня свидетельство "проповеднической" смерти. И я вспоминаю об этом с совершенно спокойной совестью. Мне всегда было очень тяжело отсоветовать молодому, полному надежд человеку поступать в семинарию. Мне всегда хочется уступить, но мой долг относительно прихожан требует строжайшего разбора. Если бы я - на основании всего слышанного от просителя, на основании его аттестатов и выдержанного им испытания - пришел к убеждению, что не призвал его к этому делу Господь, я всегда обязан ему это сказать.
Многие молодые люди страстно желают и стремятся к званию проповедника, но, к сожалению, часто становится совершенно ясно, что ими руководит лишь честолюбивое желание показать себя перед людьми. С общей точки зрения этих молодых людей должно похвалить за их стремление возвыситься, но проповедническая кафедра не должна служить лестницею для их честолюбия. Если бы поступили они, например, в армию они не удовольствовались бы ранее, как достигнув там наивысших ступеней, потому что они решили добиться своего возвышения. И все это было бы прекрасно и похвально само по себе. Но если они предаются мысли, что, сделавшись проповедниками, они отличатся, будут иметь большой успех на этом именно поприще; значит, они имеют слишком высокое мнение о своем нарождающемся гении, мнят себя стоящими выше всех остальных людей и смотрят на проповедническую кафедру как лишь на сцену для развития своих предполагаемых талантов. Когда случалось мне встречаться с подобным человеком, я считал своим долгом оставить его идти своею дорогой, потому что я убежден, что из подобных "гениальностей" никогда ничего не выходит, если они посвящают себя служению Богу. У нас ничего нет, чем мы могли бы похвалиться, а если бы и было, то кафедра есть наименее подходящее для этого место: на ней мы ежедневно принуждены вспоминать и чувствовать наше ничтожество.
Людям, уже после обращения выказавшим свое духовное бессилие, способным легко воспринимать чужое учение, входящим в сношение с другими людьми и поддающимся даже тяжким грехам, - таким людям никогда я не был в силах облегчить доступ к кафедре, что бы ни говорили они мне. Пусть они, если действительно искренно их раскаяние, найдут себе места в задних рядах. Впереди им быть нельзя, они слишком неустойчивы для этого.
Точно таким же образом направляю я на другой путь и тех, кто не переносит никаких усилий, а относится к так называемых "носителям лайковых перчаток". Нам нужны борцы, а не щеголи, усердные работники, а не важные празднолюбцы. Людям, ничего не совершившим до своего вступления в семинарию, указываем мы сначала заслужить свои шпоры и тогда уже просить посвящения в рыцари. Кто питает горячую любовь к святому делу спасения душ, тот не будет ждать окончания своего образования, но начинает служить Господу без замедления.
Обращаются ко мне некоторые люди, отличающиеся большим усердием и горячим стремлением к делу, но видимо страдающие недостатком разума. Это - молодые люди, способные бесконечно говорить ни о чем, переворачивающие и изворачивающие на все лады Библию и ничего не могущие извлечь из нее. Они серьезно относятся к своему делу, очень серьезно. Это какие-то рабочие гиганты, но из всей их работы не выходит ничего, ни даже крошечной мышки. Много и таких ревнителей, которые не в состоянии логически связать и произнести несколько следующих одна за другой мыслей, способности которых весьма ограничены, но высокомерие которых до нельзя раздуто. Эти люди могут стучать и кричать, шуметь и неистовствовать, но весь крик и шум их не более, как звук извлекаемый из пустой барабанной кожи. Мне кажется, что для этих людей все равно - с образованием они или без образования, - и потому я всегда и отклонял их притязания на церковную кафедру.
Другой очень многочисленный класс людей стремится к кафедре, сам не зная для чего. Они не могут учить и не хотят учиться, но стремятся все-таки быть проповедниками. Как человек, заснувший на Парнасе и возомнивший себя с того времени великим поэтом, обладают они достаточной дозой бессовестности, навязывая собранию свою проповедь, и ничего кроме нее решительно знать не хотят... Подобные люди кипят обычно, подобно бушующим морским волнам, и мы рады бываем, когда удается наконец нам распроститься с ними...
Телесные недостатки также должны приняты во внимание. Я не сужу людей по их внешнему виду, но вообще нельзя пренебрегать и физическими свойствами людей. Узкая грудь, например, не указывает на человека, способного быть оратором. Вам может показаться странным мое мнение, но я уверен, что премудрый Творец вселенной не предназначил в проповедники человека с плохою грудью и узкими плечами... Если бы Он хотел сделать его оратором, Он дал бы ему и широкую грудь и здоровые легкие. Проповедник, который задыхается от длинной речи, должен бы подумать, нет ли какого другого, более подходящего для него занятия. Подобный человек вряд ли может быть "призван" проповедовать "смело и без пощады". Конечно, бывают исключения, но разве можно из-за них пренебрегать общим правилом? Люди с неправильным устройством рта или неба или с невнятным произношением также не могут быть призваны к благовестию Евангелия. Не очень давно изъявлял желание быть принятым к нам молодой человек, страдающий каким-то странным верчением челюстей, очень неприятным на вид. Его рекомендовали, как чрезвычайно набожного молодого человека, уже обратившего ко Господу несколько душ, и высказывали надежду, что я приму его, но тем менее я не мог решиться на это. Я едва мог удержаться от смеха, глядя на него, пока он говорил свою проповедь, и думаю, не смогли бы этого не сделать также и 9 из 10 его слушателей... Еще двум другим молодым людям я должен был отказать: одному - потому, что он очень невнятно говорил вследствие непомерной толщины языка, наполнявшего весь его рот, другому же потому, что он заикался. Я вынужден был отказать им потому, что не дал им Господь физических органов, способных для этого дела...
Еще пришлось мне иметь дело с одним человеком, - с одним, говорю я? - нет, не с одним, а с десятью, с двадцатью, может быть даже с целой сотней подобных людей, которые являлись ко мне с заявлением, что без всякого сомнения они призваны к святому делу проповеди потому лишь, что они оказались негодны ни к какому другому делу... Вот подлинное повествование одного из них, как образчик того, что приходится иногда выслушивать нам:
- Я устроился было в бюро одного адвоката, но не смог вынести сидячего образа жизни и вообще мне не по душе оказалось изучение законоведения, и судьба сама преградила мне путь, - я потерял мое место.
- Что же сделали вы тогда?
- По совету моих друзей я открыл торговлю москательным товаром.
- И имели в ней успех?
- Нет, милостивый государь, не думаю, чтобы я годился для торговли; и тут Господь преградил мне дорогу, я обанкротился и очутился в очень тяжелом положении. После этого я пробовал пристроиться к агентству по страхованию жизни, открывал было школу, поторговал при этом немножко чаем... но везде мой путь усыпан шипами и что-то говорит мне, что я назначен быть проповедником...
И обычной мой ответ подобным людям был такой:
- Я вижу, в чем дело. Вам нигде не удалось пристроиться и потому вы думаете, что Господь избрал вас для служения Ему; но я боюсь, что вы забыли, что в проповедники годятся лишь лучшие люди, а не такие, которые ни к чему не годятся!
Человек, с успехом подвизающийся на кафедре, наверное не пропал бы и во всяком другом деле; он отличился бы и во всяком другом звании. Думается, все возможно человеку, который в течение долгих лет успешно управляет христианскою общиной и обращает ко Господу сотни душ. Такой человек должен иметь недюжинные способности и не может быть глупцом или простаком. И Господь наш Иисус Христос достоин того, чтобы лучшие, а не слабоумные и негодные ни к чему люди брались за проповедование Его крестных страданий! Личность еще одного молодого человека, почтившего меня однажды своим посещением, неизгладимо запечатлелась в моей памяти. Уже самое лицо его носило отпечаток самомнения и лукавства. Однажды в воскресенье утром он вызвал меня из ризницы, заявив, что ему необходимо видеть меня тотчас же. Его наглость открыла ему ко мне двери. Войдя ко мне, он сказал:
- Г. проповедник, я желаю поступить в вашу Коллегию и хотел бы быть принятым немедленно.
- Милостивый государь, - возразил я, - я боюсь, что сейчас у нас нет места для вас, но мы примем к сведению ваше желание.
- Но мое дело совсем особого рода; думаю, у вас еще никогда не бывало подобного.
- Ну, мы посмотрим; секретарь вручит вам форменное прошение о принятии и вы можете явиться ко мне во вторник.
Во вторник он действительно явился с этим прошением, на вопросы которого были поставлены очень странные ответы. Так, например, относительно чтения он уверял, будто прочитал всю древнюю и новую литературу, выписал страшно длинный перечень прочитанных им книг и сделал в конце такое замечание: "Это лишь небольшие опыты: я читал несравненно более по всем отраслям. Что касается проповедования, говорил он, то он-де может представить наилучшие аттестаты об этом, но не думает, чтобы они были нужны, так как мое личное знакомство с ним тотчас же должно убедить меня в его достоинствах. Он очень удивился, когда я сказал ему:
- Милостивый государь, я должен сказать вам, что не могу вас принять.
- Это почему же?
- Я подробно объясню вам все. Вы так необычно умны, что я оскорблю вас, принимая в нашу Коллегию, где работают люди с обыкновенными дарованиями; наш президент, наши профессора, студенты - все это люди с ограниченными способностями и таким образом вы, вступая в нашу среду, слишком унизите себя!
Он с неудовольствием посмотрел на меня и с достоинством сказал:
- Вы хотите сказать этим, что я не могу поступить в вашу Коллегию потому, что я необычайно гениален и достиг такого колоссального развития, какое редко встречается?
- Да, - отвечал я, возможно спокойнее, принимая во внимание подавляющее впечатление, произведенное на меня его необычайной гениальностью, - именно поэтому!
- Но вы должны разрешить мне показать вам мои достоинства как проповедника; выберите любой текст или назовите любой предмет, и я здесь, в этой комнате, без всякого подготовления произнесу такую проповедь, что вы изумитесь!
- Нет, очень благодарю вас, но я не хочу утруждать себя, слушая вас!
- Утруждать? Но, уверяю вас, это будет не труд, а высочайшее наслаждение, какое вы только можете иметь!
Я ответил, что все это очень возможно, но что я считаю себя недостойным такой великой чести и простился с ним навсегда. Тогда мне этот господин был вовсе незнаком, но впоследствии он фигурировал как весьма "ловкий" субъект во многих полицейских отчетах...
Бывают еще иногда такие заявления, которые, быть может, удивят вас, заявления, исходящие от людей, весьма опытных и сведущих, по-видимому, и вполне удовлетворительно отвечающих на все предлагаемые им вопросы, исключая тех, которые касаются христианского учения. В таких случаях постоянно получается один ответ: "г-н... готов принять все, чему учат в Коллегии, чему бы ни учили там"... В подобных случаях мы также не колеблемся ни минуты и прямо отказываем подобным просителям. Я упоминаю здесь об этом потому, что это уясняет нам, что люди, не имеющие "благоразумия" и определенной веры, не могут быть призваны на проповедническую кафедру. Когда молодые люди признаются, что не имеют еще определенных богословских взглядов, их следует отправлять обратно в воскресную школу до тех пор, пока они не приобретут их. Возможно, что кто-нибудь проберется в Коллегию под предлогом, что его сердце открыто истине, под какою бы формой ему ни явилась она, и окажется действительно "податлив" в этом отношении, - но чтобы о том, что существует "избрание благодати, о том, что Господь до конца возлюбил народ Свой", они еще не пришли ни к какому заключению в сердце своем - это кажется мне недопустимым. Пастырь "не должен быть из новообращенных", говорит апостол; но ведь человек, еще не пришедший к подобному заключению, в высшей степени "неофит" и его прямо должно было бы переместить в катехизический класс, пока не научится он понимать Евангельские истины.
Но что самое важное, так это то, что мы должны закрепить наше призвание практическими доказательствами нашей деятельности, и поэтому плохо было бы для нас, если бы мы начали наше поприще без предварительного надлежащего испытания себя. Нам пришлось бы тогда может быть, с позором отказаться от него. Лучший пробный камень для нас - это наш собственный опыт, и если Господь из году в год поддерживает нас и дарует нам Свое благословение, то другого испытания нашего призвания нам и не требуется. Наши нравственные и духовные способности испытываются нашею работой на кафедре, а это самое надежное из всех испытаний.
Я слышал однажды в разговоре с кем-то об одной методе, которую применил N.N. при испытании одного молодого человека, желавшего сделаться миссионером. Молодой человек желал отправиться в Индию в качестве миссионера Лондонского Миссионерского Общества. N.N. назначили испытать его пригодность к этому делу. Он написал письмо молодому человеку, чтобы тот явился к нему в шесть часов утра на следующий день. Молодой человек жил довольно далеко, но тем не менее аккуратно в шесть часов утра был на месте. Но N.N. вошел в комнату, где он ждал его, лишь через несколько часов. Молодой человек удивлялся, но ждал терпеливо. Наконец N.N. явился и заговорил с ним приблизительно так:
- Итак, молодой человек, вы хотите сделаться миссионером?
- Да, милостивый государь.
- А любите ли вы Христа?
- Я надеюсь на это!
- Получили ли вы какое образование?
- Да, но не обширное.
- Ну так я хочу вас проэкзаменовать; можете ли вы прочитать по складам слово кошка?
В смущении взглянул на него молодой человек. Видимо он сомневался отвечать ли ему на такой странный вопрос. Видимо он колебался между одолевавшей его досадою и сознанием необходимости покориться, но скоро, овладев собою, он твердо прочел по складам:
- К-о-ш-к-а.
- Очень хорошо! - сказал N.N., - а теперь прочтите мне по складам же: собака!
Молодой человек окончательно запнулся. Но тот холодно продолжал:
- Успокойтесь, не бойтесь! вы так хорошо прочитали первое слово, что я надеюсь, вы и второе в состоянии прочесть также хорошо. Хотя это и большой подвиг, но все-таки не такой уже трудный, чтобы вы могли не краснея исполнить его.
- С-о-б-а-к-а.
- Совершенно правильно. Я вижу, читать вы умеете; теперь мы испытаем, можете ли вы считать. Сколько будет дважды два?
Удивительно, как не получил N.N. ответ на этот вопрос на своей собственной спине. Но терпеливый юноша ответил правильно и был отпущен. Затем в заседании комитета N.N. делал об этом следующий доклад:
- Я могу искренно рекомендовать молодого человека; я просмотрел его аттестации и подверг его редкому личному испытанию, какое могут выдержать лишь немногие. Я испытал его самоотвержение, он явился ко мне рано утром. Я испытывал его терпение, затем его смирение. Он может прочитать по складам слова "кошка" и "собака" и может сказать, что дважды два будет четыре! Он может быть превосходным миссионером!
Что этот почтенный господин проделал с молодым человеком, то мы соответствующим образом должны проделывать на самих себе, если только действительно мы хотим быть настоящими проповедниками. Мы должны испытать себя, в состоянии ли мы вынести тяжелый труд, утомление, насмешки, упорство, клевету и злословие? можем ли мы быть очистительной жертвой за всех людей и принимать унижение отовсюду ради Христа? Если мы можем вынести все это, значит мы обладаем хотя некоторыми качествами, указывающими на те редкие свойства, которыми непременно должен отличаться истинный служитель Господа Иисуса Христа. Я серьезно сомневаюсь, многие ли из нас, выйдя в открытое море, найдут свои суда в полном порядке. О, братья мои! действуйте осмотрительнее, пока находитесь еще в этой надежной бухте, и усердно добивайтесь, чтобы оказаться достойными вашего высокого звания. Много искушений придется претерпеть вам, и горе вам, если вы не выступите навстречу им, вооруженные с головы до ног! Вам придется иметь дело с противниками, сильнейшими вас, и потому прилагайте все свое старание, подготовляясь к этим трудам. Диавол сторожит вас, и у него много помощников. Испытывайте сами себя, и да предуготовит вас Господь ко всем скорбям, которые наверное ждут вас впереди! Да не будут эти скорби ваши столь тяжелы, как некогда были скорби апостола Павла и его споспешников, но все же вы должны быть готовыми к ним. Позвольте мне прочесть вам достопамятные слова его и умолять вас: молитесь, слушая их, чтобы укрепил вас Дух Святый в перенесении всего, что предстоит вам.
"Мы никому, ни в чем не полагаем претыкания, чтобы не было порицаемо служение; но во всем являем себя, как служители Божий, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах, в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины, в силе Божией, с оружием правды в правой и левой руке, в чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны; мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем" (2Кор.6:3-10).

3-я лекция
Тайная молитва проповедника

Проповедник должен отличаться от всех других людей святым даром молитвы. Он молится и как обыкновенный христианин, иначе он станет лицемером. Он молится и более, чем обыкновенный христианин, иначе он окажется негодным для прохождения служения, которое принял на себя. "Было бы ужасным противоречием, говорит Бернард, - если бы кто оказался высокими по своему званию и в то же время низким по состоянию души своей, - первым по общественному положению и последним по своей жизни". Серьезная ответственность носителя пастырского служения окружает как бы ореолом святости все его действия, и если верен он своему Господу, то его молитвенное настроение должно непременно отразиться и на всех этих действиях. Как гражданин, он молится за свое отечество. Если он живет с кем-либо под одною крышею, он поминает на молитве всех живущих вместе с ним в одном доме. Он молится как супруг и как отец. Он всеми силами стремится к тому, чтобы его домашняя молитва могла служить примером для всей его паствы. И если тускло горит огонь веры в других домах, то в доме избранного служителя Божия он должен гореть пламенно неугасимо. Но есть, кроме того, особого рода молитва, которую особенно обязан пастырь-учитель блюсти по отношению к своему званию, - и вот о ней-то и намерены мы говорить в этой лекции. Этою молитвою он должен особенно, как пастырь, возвышаться над всеми и приближаться к престолу Всевышнего.
Мне кажется, пастырь должен молиться непрестанно. И во время исполнения им своих обязанностей, и в свободное время - всегда должен он устремлять свои взоры к небу и воздыхать молитвенно. Не то чтобы он постоянно стоял на молитве, но чтобы она постоянно была в душе его. Если он искренно предан своему долгу он ничего не будет делать - ни есть, ни пить, ни отдыхать, ни ложиться вечером, ни вставать утром, без того чтобы из глубины сердца своего не обращаться к Господу с страстным желанием, с детски чистым упованием на Него. Так или иначе, но молитва должна быть непрестанно в душе его. Да и кому же, как не христианскому пастырю, следует более всех исполнять заповедь: "Молитесь непрестанно!" У него столько особых искушений, столько борьбы, столько трудностей и скорбей всякого рода. Он должен быть как бы посредником между людьми и Богом; ему нужно более благодати и милости Божией, чем остальным людям. И если поймет это пастырь, он непрестанно будет устремляться с молитвою к Всесильному - даровать и ему силу для прохождения своего высокого служения и умолять Его: "Возвожу очи мои к горам, откуда прийдет помощь моя". N.N. писал однажды близкому другу:
"Хотя часто случается, что я теряю присутствие духа, но мне всегда представляется в таком случае, что я - как беспомощная птичка, вынутая из гнезда... И я не в состоянии успокоиться до тех пор, пока не обращусь по прежнему к Господу, подобно магниту, постоянно стремящемуся к полюсу. По милости Божией могу я сказать вместе с моим приходом: "Всем сердцем стремлюсь я к Тебе в ночи и всею душою утреннюю я с Тобою, Господи; мое сердце непрестанно с Богом, вся цель и блаженство моей жизни - стремиться к Нему". К этому же должна быть направлена и ваша жизнь, служители Божий. Если вы, проповедники, пренебрегаете молитвою, вас следует очень пожалеть. Если же призваны вы будете когда-нибудь пасти большое или малое стадо Христово и ослабеете тогда в вашей молитве, тогда следует пожалеть не только вас, но и вверенных вам христиан. И кроме того, вы будете очень виновны в будущем: придет день, который покроет вас стыдом и позором.
Вряд ли нужно говорить вам о великом значении частой молитвы в жизни пастыря, но я не могу, тем не менее, воздержаться от этого. Благодать Божия неоцененно дорога для вас, если вы посланники Господа; и чем ближе вы будете к Нему, тем успешнее выполните свое служение. Из всех средств, дарованных вам для этого Богом, я не знаю более могущественного, как молитва. Все ваше образование здесь в семинарии ничто в сравнении с тем духовным развитием, которое можете вы получить в молитвенном общении с Господом. Все наши библиотеки и аудитории пусты в сравнении с маленькою клетью нашего сердца. Мы возрастаем, мы делаемся могущественными, мы все преодолеваем нашею сердечною молитвою.
Ваши молитвы будут вам лучшими помощниками уже и в то время, когда вы еще будете только думать о вашей проповеди. В то время, когда другие люди будут еще отыскивать свою дичь, подобно Исаву, вы с помощью молитвы найдете пред собою уже прекрасно приготовленное кушанье и в состоянии будете правдиво повторить слова Иакова: "Господь Бог послал мне". Вы хорошо будете писать, если писания ваши будут исходить из сердца, молитвенно обращенного к Господу; вы хорошо будете говорить, если на колониях, в горячей молитве, испросите у Него "материал" для ваших проповедей. Молитва, в качестве духовного упражнения, научит вас многому и поможет вам избрать должное. Она очистит ваше внутреннее око и сделает вас способными познавать истину во свете благодати Божией. Вы не скоро разберетесь и в сокровищнице текстов, пока не отопрете ее ключом молитвы. Как дивно открылся Даниилу смысл Писания, когда стоял он на молитве пред Богом! Сколь многому научился Петр на "верху дома"! Наша сердечная клеть есть лучшее место для нашего самообразования. Комментаторы - хорошие учителя, но Сам Источник Писания, конечно, несравненно лучше; в молитве же мы прямо обращаемся к Нему и умоляем Его помочь нам. Великое дело - молитвою вникать в дух текста и внедриться в него, как червь внедряется внутри орехового ядра. Молитва снабжает нас рычагом, посредством которого мы можем воспринимать великие истины. Удивляются, каким образом были укреплены камни, но еще изумительнее, каким образом могли некоторые люди достичь столь чудесного разумения великих тайн христианского вероучения! И разве не молитва произвела это чудо? Горячая надежда на Бога обращает и тьму в свет. Постоянная, настойчивая молитва приподнимает пред нами таинственную завесу и дает нам благодать заглянуть в глубину тайн Творца. Заметили однажды, что один богослов, во время диспута, все писал что-то на лежавшем перед ним листе бумаги. Когда любопытные заглянули в эти заметки его, они увидали там лишь постоянно повторявшиеся слова: "Просвети, Господи", "Просвети, Господи!.." И разве, действительно, не подходят эти слова для человека, стремящегося уразуметь Писание, когда он составляет свою проповедь?
Из этого источника, словно под ударами Моисеева жезла, не раз истекут перед вашими глазами протоки глубоких мыслей. Новые жилы драгоценного металла откроются вашему удивленному взору, во время вашей работы, молотом молитвы в каменоломне Господа. Много раз будет вам казаться, что вы будто замкнуты со всех сторон, что для вас нет более выхода, и вдруг внезапно откроется перед вами новый, совершенно неожиданный вами путь. Он, имеющий ключ Давидов, Сам откроет его тогда. Если вы ездили когда-нибудь вниз по Рейну, вы заметили, вероятно, сходство верховьев этой величественной реки с рядом следующих одно за другим озер. Спереди и сзади ваше судно представляется замкнутым среди массивных скалистых стен или террас, покрытых виноградниками. Но вот заворачивает оно за угол, и внезапно во всей своей красоте вновь стремится перед вами светлый могучий поток. То же испытывается и при тщательном изучении Писания. Часто представляется оно почти замкнутым; кажется, невозможно и разобраться в нем, - но молитва гонит наше судно далее, оно выходит в новые воды, и светлый, широкий поток Истины выступает перед ним и принимает его. Не достаточное ли это основание для нашей твердости в молитве и надежды на нее? Твердо направляй бурав свой в каменистую массу, с молитвою как можно далее углубляйся в нее, и потоки живой воды истекут из глубины Писания. Кто же захочет еще далее томиться жаждою, когда столь легко добыть "воду живую"?
Лучшие и достойнейшие люди всегда считали молитву самою существеннейшею частью своего подготовления к кафедре. Про N.N. рассказывают следующее. Заботясь о том, чтобы передавать по воскресеньям своим слушателям то, что лишь с трудом выработано им самим, никогда не выступал он с проповедью без предварительного серьезного размышления и молитвы. Об этом правиле своем рассказывал нам он сам, когда коснулся однажды разговор наш этого предмета. Когда спросили, как он думает о приготовлении пред выступлением на кафедре, он напоминал нам об Исх.27:20, где говорится: "елей чистый, выбитый из маслин для освещения" святыни. Но его усердие в молитве было еще сильнее. Он не мог достаточно "намолиться перед своим выступлением на кафедру. Он весь был преисполнен любви к Господу. И его проповедь была верной передачей прочувствованных и действительно пережитых им самим впечатлений". Всякое дело начиналось у него с обязательного приготовления прежде всего самого себя, своей души к этому делу. Стены его комнаты часто бывали свидетелями его молитв и слез, а также и стенаний его". (Жизнеописание и сочинения проповедника N.N. Одна из полезнейших и лучших книг, когда-либо появлявшихся в печати. Каждый проповедник должен бы часто перечитывать ее.)
Молитва будет поддерживать вас и при произнесении вашей проповеди. Ничто не может так хорошо настроить вас на поучение людей, как беседа с Богом. Никто не в состоянии так поучать людей познанию Истины, как тот, кто вымолил ее себе у Бога.
Об Аллейне рассказывают: "Он изливал все свое сердце в проповеди и молитве. Его мольба и увещания были столь искренни, так жизненны и полны такого святого христианского рвения, что всецело покоряли его слушателей; он буквально таял в любви к ним, так что смягчались и растворялись даже самые черствые сердца". И никогда не обладал бы он этой мощной силой растворять сердца, если бы не была его собственная душа растворена горячим, молитвенным общением с воскресшим Господом. Истинно захватывающее, поражающее душу слово, в котором нет ничего притворного, но много искреннего чувства, может быть лишь следствием молитвы. Никакое красноречие не может сравниться с красноречием сердца и ни в какой школе не научиться ему, как только у подножия Креста Христова. Лучше было бы, если бы вы совсем не учились людскому красноречию, но были бы преисполнены силою снисшедшей на вас с неба любви, чем если бы оказались вы обладающими всем красноречием Квинтилиана, Цицерона и Аристотеля, но не было бы на вас печати апостольства.
Молитва, может быть, не сделает вас красноречивыми по людскому понятию, но она даст вам красноречие истины, потому что вы будете говорить от сердца. А это разве не наилучшее красноречие? Она низведет небесный огонь на ваше жертвоприношение и докажет этим всем, что ваша жертва приятна Господу.
Как часто, как бы в ответ на нашу молитву, изливаются на нас целые потоки мыслей во время подготовления к проповеди. Точно так же изливаются они на нас и в течение самой проповеди уже. Многие проповедники, возлагающие свое упование на Господа, заявят вам, с решительностью, что наилучшие, наиполезнейшие мысли не те, которые уже подготовлены вами заранее, но те, которые являются внезапно, принесенные к вам словно на крыльях ангелов, являются словно неожиданные сокровища, посланные вам небом, словно слетевшие оттуда семена райских цветов. Много раз случалось это и со мною, и мне приносила помощь в минуты недоумения тайная сердечная молитва.
Но как будем мы молиться во время самой битвы, если не думали о ней ранее! Воспоминание о "домашних" молитвенных подвигах служит утешением, успокоением для проповедника в минуты недоумении на кафедре; потому что Бог не оставляет нас, если мы сами не забываем Его. И вы, братья мои, испытаете, что молитва дарует вам силу, именно в то время и в тот час, когда она вам понадобится.
Она сойдет на вас подобно тому, как сошли огненные языки на апостолов. Если вы ослабели в это время, упали духом, вы внезапно почувствуете себя, словно вознесенными на крыльях серафимов. Огненные кони понесут колесницу, которую вы едва могли тащить с того времени, и, подобно Илии, вы понесетесь к небу, окрыляемые вашим пламенным вдохновением.
И после проповеди необходима молитва. Иначе как же выразить свои чувства, в чем будет искать успокоения всякий добросовестный, благочестивый проповедник? Чем иначе мы, стоящие на самой высоте этого вдохновения, можем облегчить душу свою, как не горячею молитвою? Чем можем мы утешиться в наших неудачах, как не нашими воздыханиями перед Господом? Как часто мучаемся мы на наших ложах в бессонные ночи, в сознании своего недостоинства! Как часто является в нас тогда желание поспешить вновь на кафедру и пламенными словами выразить снова то, что было сказано сухо и холодно! Где нашли бы мы успокоение нашему мятущемуся духу, как не в сознании грехов своих, как не в горячей мольбе, дабы не воспрепятствовали успеху святого дела наша слабость и наше скудоумие? Ведь нам невозможно во время публичного собрания выразить всю нашу привязанность к нашей пастве. Подобно Иосифу, проповедник должен иногда искать места, где бы мог он излить в молитвенных воздыханиях душу свою. Как бы откровенно ни старались мы высказать чувства свои, все же кафедра стесняет нас, и только в нашей сердечной молитве можем мы вполне свободно излить всю душу свою. Если не в силах мы победить людские немощи пред Богом, то постараемся, по крайней мере, хотя умолить Его за людей. Если не можем мы ни спасти их, ни даже убедить в необходимости этого спасения, то мы можем, по крайней мере, оплакать их безумие и умолять Господа помочь им. Как Иеремия, можем мы сказать этим людям:
"Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать гордость вашу, будет плакать горько и глаза мои будут изливаться в слезах" (Иерем.13:17). К подобной горячей мольбе не может остаться равнодушным сердце Господне; и своевременно дарует Он успех усердному пастырю - ходатаю за грехи людей. Существует близкая связь между такими молитвенными подвигами и успехом дела, как между "сеянием слезами" и "жатвою с радостью". "Отчего так скоро всходят семена твои?" - спрашивал один садовник другого. "Оттого, что я их размягчаю", - был ответ. И мы должны размягчать наши наставления своими слезами, потому что никто столь не близок к нам, как Господь, и с радостным изумлением увидим мы, как быстро будут они тогда приносить нам плоды.
Братья мои! позвольте мне умолять вас: будьте и вы "молитвенниками!" Тогда - если и не будет у вас особенных способностей - вы будете иметь успех и без них, если будете много и усердно молиться. Конечно, если вы и не будете испрашивать Божия благословения на ваши посевы, то Он, по великой благости Своей, может и по собственной воле ниспослать его, но ожидать этого благословения в подобном случае вы не имеете никакого права, да и не может принести оно вам утешения. Вчера читал я сочинение патера Фабера, бывшего пастором в Бромптоне, - сочинение, представляющее удивительную смесь лжи и истины. Он рассказывает там следующую легенду: "Одному проповеднику, обратившему к Господу множество людей, было откровение с неба, гласившее, что ни одно из этих обращений не было вызвано его способностями или его красноречием, но что их следует приписать силе молитве одного мирянина, сидевшего во время проповедей на лесенке, ведущей на кафедру, и непрестанно молившегося за их успех". То же может статься в день Судный и со всеми нами. После долгих и утомительных трудов наших в звании пастыря мы можем тогда познать, что вся честь наших пастырских приобретений принадлежит другому зодчему, молитвы которого - золото и драгоценные камни в глазах Господа, ваша же проповедь без молитвы - лишь сено и пустая солома...
Если мы справились с нашею проповедью, то, как истинные служители Божий, мы не должны поэтому и тогда прекращать нашу молитву, потому что весь приход наш взывает к нам, как македонянин к апостолу: "Приди и помоги нам!" Если вы можете успешно молиться, то вам придется много молиться за всех, кто будет просить вашего ходатайства. Это тоже и мой жребий, и я всегда радуюсь, что имею возможность передавать моему Господу все эти прошения. Но если даже и никто не просит ваших молитв, вам все-таки всегда есть о чем помолиться. Вглядитесь хорошенько в ваших прихожан! Между ними всегда есть больные и телесно, и духовно. Одни еще не обратились ко Господу, другие ищут и не находят Его. Многие унывают, а не мало и таких, которые и по обращении в христианство или снова впадают в прежнее состояние, или скорбят. Вы видите слезы вдов и сирот, слезы, которые также должно собрать вам и принести ко Господу. Если вы истинные служители Бога, то вы обязаны явиться пред лицом Его в полном духовном облачении своем и молить Его за всех людей, порученных вам. Я знаю пастырей, которые составляли списки лиц, за которых они считали себя обязанными особенно усердно молиться; и я не сомневаюсь, что эти списки напоминали им о многом, что позабыли бы они без этого.
Но не один только приход ваш будет изъявлять на вас свое притязание. Ваш народ и даже весь мир также имеют право на вас. Человек, сильный в молитве, есть пламенная стена для своего отечества, его - ангел-хранитель и его - щит. Мы все знаем, что враги протестантов боялись более молитв реформатора Кнокса, нежели войск. Знаменитый Уэлч был очень силен в молитвенных ходатайствах за свое отечество; он говорил, что "удивляется, что христиане целую ночь лежат на своих постелях и не встают для молитвы". Его жена однажды слышала, как горячо молился он: "Господи, даруй мне мою Шотландию!" О, если бы и мы могли также подвизаться и молить Бога: "Господи, даруй нам души наших слушателей!"
Проповедник, не молящийся усердно за свое дело, конечно, не более, как пустой, кичливый и спесивый человек. Он ведет себя так, словно вполне доверяет самому себе и не имеет поэтому нужды обращаться к Богу. Какая это ужасная, ни на чем не основанная гордость - воображать, что наши поучения, без содействия Святого Духа, могут иметь силу заставлять людей раскаиваться во грехах своих и обращаться к Богу! Если мы действительно смиренны, то мы не прежде решимся на борьбу со врагом, как получим полномочие и благословение на это от Господа воинств, как услышим Его слова: "Иди в этой силе твоей". Проповедник, нерадивый в своей молитве, должен быть таким и в остальном своем служении. Он не понимает своего звания. Он не может определить ценность души человеческой и вполне постигнуть смысл слова "вечность". Он - чиновник, увлекшийся делом проповеди, так как ему нужен лишь тот кусок хлеба, который получает пастор. Или же он - ужасный лицемер, любящий похвалу людскую и не желающий даже похвалы Божией. Он просто - поверхностный болтун, более всего имеющий успех там, где не требуется и где восхищаются лишь внешним, суетным блеском. Он не может принадлежать к числу тех, кто глубоко пашет и собирает обильную жатву. Он просто праздный человек, но не работник. Он носит лишь имя проповедника, он живет лишь видимо, но он мертв на деле. Он хромает в своей жизни, как тот расслабленный в притче, у которого одна нога была короче другой, - потому что его молитва короче его проповедей.
Я боюсь, что относительно этого нам всем следует хорошенько испытать себя. Если кто-либо из студентов решится утверждать, что он молится, сколько должно, я позволю себе сильно сомневаться в его словах. Если бы присутствовало здесь духовное лицо, священник или диакон, и стал бы утверждать то же о себе, мне сильно желалось бы тогда ближе познакомиться с этим лицом и с его внутреннею жизнью. Я могу лишь одно сказать, что сам я далеко отстал от такой особы, я лично не могу заявить подобных притязаний. Мне страстно хотелось бы иметь эту возможность. Мне совестно признаваться в этом, но я обязан это сделать. Немногие из нас могли бы сравнить себя с Уэлчом, о котором уже говорил я выше. "Он вставал, - говорит его жена, - постоянно около четырех часов и всегда очень досадовал, если видел кого из соседних ремесленников уже за работой, прежде чем он сам становился на свою молитву. Он говорил мне: "Как стыдно мне этого шума; разве я не более их должен почитать моего Господа!" От четырех часов до восьми он проводил время в молитве, духовном созерцании и пении псалмов, что доставляло ему великое наслаждение. Он упражнялся в этом каждый день и один, и вместе с своим семейством. Иногда он на целые дни оставлял все свои приходские дела и удалялся куда-нибудь в уединение, где и предавался тайным молитвенным подвигам".
А можем ли мы, не краснея, читать заметки Эдвардса о N.N.? - "Его жизнь, - говорит Эдвардс, - указывает нам истинный путь к успешной пастырской деятельности. Он искал этот путь, как воин, ищущий во что бы ни стало победы во время осады или сражения, как человек, стремящийся получить приз на бегах. Как работал он, проникнутый любовию ко Христу и к своей пастве, говоря этою любовию не только в своих поучениях, публичных и частных, но и в своей дневной и ночной молитве, в тайных подвигах пред Господом, в великих воздыханиях, - до тех пор пока услышит его Христос! Как жаждал он "благословения" своих трудов, как "соблюдал" вверенные ему души, за которые он должен будет "отвечать" пред Богом! И как сладка была, наконец, для него награда, после всех этих долгих ожиданий и бесчисленных тяжелых, приводящих в уныние неудач! Как истый сын Иакова, выдержал он борьбу со всеми страхами ночи и достиг желанного утра" (Жизнь N.N., миссионера между американскими индийцами. Джонатана Эдвардса, Ч. А. президента Коллегии в Нью-Джерси. - Лондон 1818).
И не пристыдит ли нас также дневник N.N.. где читаем следующее: "24-го сентября. Мне удалось привести в исполнение свое намерение, принятое мною вчера вечером, - посвятить сегодняшний день посту и молитве. В моей первой молитве, об освобождении меня от суетных мыслей, в которой положился я на силу и обетования Господни, моя душа с помощью Божией на долгое время отрешилась от мира. Я прочел затем историю Авраама, чтобы видеть, как милостиво открывался. Господь смертным людям в древние времена. Потом, о, как пламенела душа моя в молитве о моем собственном освящении! (очищении). Эти часы были лучшими для меня во весь этот день". (Жизнь Генри Мартина, каплана Ост-Индской Компании. Преп. Джона Сарджента, Ч. А. Ректора в Лавинстоне. 1885.)
Как много теряем мы благодаря нашему нерадению к молитве, можем видеть лишь только отчасти, приблизительно. Никто из нас не знает, как бедны мы в сравнении с тем, чем могли бы быть, если бы привыкли жить в более тесном общении с Богом. Бесполезны тут наши всевозможные напрасные жалобы и предположения, гораздо полезнее было бы для нас твердо решиться на свое личное обращение в будущем. Мы обязаны это сделать. Вся тайна успеха нашей пастырской деятельности несомненно лежит в той молитвенной силе, с которой мы ищем благодати Божией.
Драгоценное благословение, о котором молит Господа пастырь в своей тайной молитве, есть нечто неописумое и несравнимое ни с чем. Его легче восчувствовать, нежели выразить словами. Это - роса Господня, это - ощущение близости Господа. Вы поймете, что думаю я, если я назову это "помазанием от святого". Но что же это такое? Что значит проповедовать с помазанием? Сам проповедник прекрасно чувствует присутствие в себе этого помазания, да и слушатель скоро замечает отсутствие его у проповедника. Всякий знает, что такое раннее, свежее утро, когда на всякой травке, на всякой былинке сверкают и искрятся жемчужные капли росы, освещаемые ярким утренним солнцем, но кто может описать, кто может "вызвать" его собственною волею? В этом и тайна духовного помазания; мы чувствуем его, но описать другим не можем.
Если проповедник напускною теплотою чувства старается возбудить то же настроение в своих слушателях, то он просто обманывает их. "Выказывать притворное умиление, - говорит Ричард Сесиль, - недостойно и легко может быть открыто, но действительно чувствовать и переживать его - лучший и легчайший путь к сердцам слушателей". Помазание есть нечто такое, что нельзя воспроизвести самому, а "фальсификация" его более, нежели плоха, она просто вполне бесценна. А между тем, действительное помазание безусловно необходимо и драгоценно для проповедника, если он только хочет "назидать" своих слушателей и привести их ко Христу. Эта тайна открывается нам среди наших тайных подвигов. В это время нисходит на нас роса Господня, и мы ощущаем небесное благоухание, оживотворяющее наше сердце.
Время, употребляемое нами на эту тихую, тайную, сердечную молитву, действует на нас в высшей степени животворно. Давид "предстал пред лицем Господа". Есть что-то величественное в этих святых "стояниях". В это время человеческий дух делается необычайно восприимчив, как цветок, открывающий солнцу свои лепестки. Уединение, которого некоторые люди совсем не могут выносить, потому что оно показывает им их внутреннее убожество, такое уединение - лучше царских палат для благоразумных и мудрых.
Как ни драгоценен дар слова, но в некоторых отношениях упражнение в безмолвии много выше его. Не примите только меня за квакера! Нет, я лишь вполне присоединяюсь в этом случае к Георгу Фоксу. Я убежден, что все мы придаем слишком большое значение речи, которая есть лишь только как бы наружная оболочка -нашего мышления. Спокойное рассуждение, безмолвная молитва, не нашедшие себе громкого выражения восторга - вот где находятся драгоценнейшие алмазы мира. Братья! не лишайте ваши сердца этих сокровищ, глубоко лежащих на дне морском. Не лишайте себя той жизни, которая кипит там в глубине, в непрестанном плеске среди хрупких раковин и пенистых прибрежных волн.
Я серьезно посоветовал бы вам, когда примете вы звание проповедника, соблюдать особые часы молитв. Если не освежает, не подкрепляет вашу душу ваша обычная молитва, если вы слишком утомлены, то уединитесь на неделю или даже на месяц. У нас есть дни отдохновения, почему же не назначаем мы также и дней для наших самоуглублений? Мы знаем, что некоторые из богатых студентов находят время для поездки в Иерусалим; а не можем мы разве приберечь его для тягостной, но гораздо более полезной поездки в небесную отчизну? N.N., бывший прежде проповедником в Брестоне, написавший знаменитое сочинение: "Воззрение к Иисусу", каждогодно уединялся на целый месяц в небольшой местной хижинке близ Гарстанга. Нельзя и удивляться, что он был таким мощным богословом, если он имел подобные постоянные молитвенные общения с Богом. Я слыхал, что у католиков есть обычай устраивать особые уединенные обители, куда удаляются на определенное время духовные лица для пребывания там в полном безмолвии, посте и молитве. Мы могли бы научиться от наших противников. Как возвышенно было бы, если бы несколько истинно, духовно расположенных "братьев" уединялись по временам для своих молитвенных подвигов! Наедине, между собою, они гораздо свободнее могли бы предаваться этим подвигам. И для прихожан времена нашего "смирения и молитвы" могут принести большую пользу, если только мы будем вполне строго соблюдать их. Время поста и молитвы в нашей часовне были для нас всегда самыми отрадными; в это время словно отверсты были для нас небеса... Если бы даже пришлось уделить время для этих "особых" молитв в ущерб нашей общественной деятельности, все же это принесло бы громадную пользу нашим приходам.
Наше безмолвие может быть иногда полезнее наших поучений, если только мы уединяемся для беседы с Богом. Иероним совершил великий подвиг, оставив все занятия свои для приведения в исполнение дела, к которому чувствовал себя призванным свыше. У него был обширный приход. Но он сказал своей пастве: "Нам настоит крайняя необходимость перевести Новый Завет, и потому вы должны найти себе другого пастыря. Следует подготовить перевод, я решился удалиться для этого в пустыню и не вернусь, пока не окончу это дело". И он действительно удалился в пустыню, взяв с собою все свои рукописи. Здесь он молился, трудился и исполнил свое обещание, сделал латинский перевод Нового Завета, так называемую Вульгату. Подобно тому, как ученость и тихие молитвенные подвиги бл. Иеронима дали жизнь великому, бессмертному произведению, так быстро будет возрастать и наше духовное разумение, если мы будем время от времени заявлять нашим прихожанам: "Дорогие друзья, мы должны ненадолго удалиться, чтобы укрепить наш дух в уединении". И хотя не напишем мы после этого латинской Вульгаты, но все же будем тогда в силах совершать дела, достойные бессмертия.

4-я лекция
Наша публичная молитва

Епископальная церковь хвалилась иногда, что ее члены посещают храмы для молитвы и для поклонения Богу, тогда как диссиденты собираются лишь для одной только проповеди. Мы ответим на это, что это верно лишь относительно некоторых, но этого нельзя сказать о всех нас. И мы собираемся для поклонения Господу и положительно утверждаем, что во время богослужений не-первенствующей церкви, т. е. нашей, также возносится столь же истинная и угодная Богу молитва, как и во время торжественнейших пышных литургий Англиканской церкви.
Но если смысл этих замечаний тот, что слушание проповеди не есть богослужение, то это великое недоразумение, потому что слушать надлежащим образом Евангелие есть одна из благороднейших форм почитания Всевышнего. Это такое упражнение, которое развивает все духовные способности человека. Благоговейное слушание Слова Божия учит нас смирению, укрепляет в вере, освещает наше сердце радостью, воспламеняет любовию, оживляет наше усердие и возносит нас к небу. Многие проповеди для нас то же, что лестница Иакова, по которой видим мы восходящих и нисходящих ангелов, а на вершине ее - Самого Господа. Часто, когда обращается к нам Господь устами служителей Своих, кажется нам, будто должны мы воскликнуть: "Это не что иное, как дом Божий, это врата небесные!" Мы славим имя Господне и восхваляем Его от всего нашего сердца, когда Он поучает нас Своим Св. Духом, дарованным Им людям. И потому не может быть и такой разницы между проповедью и молитвою, как некоторые утверждают. Одна часть богослужения незаметно переходит в другую. Проповедь часто увлекает нас к молитве и священным песнопениям. Хорошая проповедь есть угодное Богу поклонение, как откровение благодатных свойств Его. Одушевленное глубокое раскрытие Его Евангелия более чем что-либо прославляет Его. Благоговейное внимание к евангельским истинам, раскрываемым проповедником, лучшая форма почитания Всевышнего Творца и, может быть, даже наиболее духовная, к какой только способен человек. Но тем не менее, нам следовало бы - как говорит древний римский поэт - поучиться многому и от наших врагов, и очень возможно, потому что наши противники, члены Епископальной церкви, справедливо указывают на некоторые слабые стороны наших публичных богослужений. Должно признаться, что не всегда выливаются наши молитвенные упражнения в лучшую форму или не всегда исполняются у нас как следует. Существуют такие молитвенные дома, где эти упражнения далеко не столь благоговейны и пламенны, как бы мы того желали; в других же местах, напротив, усердие соединено с таким невежеством, искренность искажается столь бурными проявлениями, что никакой разумный христианин не может спокойно присутствовать при богослужении. Молиться в силе Духа Святого дано не всем нам, и не все также молятся одинаково как духом, так и сердцем. Еще многое следует улучшить здесь, в некоторых же местах это даже и крайне необходимо. И потому позвольте, дорогие братья мои, серьезно предостеречь вас, не вредите вашим богослужениям вашею свободною молитвою, а усердно старайтесь, чтобы все вообще священное служение ваше стояло на должной высоте.
Будьте уверены, что свободная, непринужденная молитва должна быть наиболее согласна с Священным Писанием. Если вы относитесь с недоверием к своим действиям, вы никогда ничего не сделаете порядочно. Будьте же твердо уверены, что вы почитаете Господа именно так, как это завещано Словом Божиим и как это угодно Господу. Выражения "читать молитвы", к которому мы так привыкли теперь (в Англии), не существует в Священном Писании, как ни богато оно драгоценными религиозными выражениями; и надо думать, его нет там потому, что не существовало тогда и подобного понятия. Где встречается у апостолов хотя бы малейший намек на литургию? Молитва в собраниях первых христиан не имела никакой определенной формы. Тертуллиан пишет: "Мы молимся без внешнего побуждения, потому что мы молимся от сердца". Иустин-мученик говорит о первенствующем пресвитере, что он "молится по мере сил своих". Не трудно указать, где и когда вошли в употребление первые литургические молитвы; они возникали и развивались в церкви постепенно. Мне очень хотелось бы побольше поговорить об этом предмете, но здесь не место для этого. Я перехожу потому далее.
Наше дело доказать превосходство свободной молитвы тем, что она совершается нами одухотвореннее и оживленнее, нежели всякая другая. Очень грустно бывает, если слушатели могут сказать: "Наш проповедник говорит гораздо лучше, нежели молится!" Это не по примеру Господа; Он говорил, как никогда еще не говорил человек. Что же касается Его молитвы, то она производила такое впечатление на Его учеников, что они просили Его: "Господи, научи нас молиться!" Когда мы молимся публично, все наши способности должны развернуться во всю свою мощь, человек должен явиться во всей силе своей. Вялое же, безжизненное бормотанье молитвы, цель которого лишь заполнить известное время в богослужении, не есть молитва. Такая молитва скорее - пытка для людей и мерзость перед Богом. В настоящее время лучший защитник всех молитвословов есть слабость, недостаточность наших непосредственных сердечных излияний. Вся тайна заключается здесь в том, что наши сердца недостаточно молитвенно настроены, как бы это должно было быть. Мы должны поддерживать непрестанное общение с Богом, иначе наша молитва будет вяла и безжизненна. Если бы снега не таяли на вершинах глетчеров и не стекали бы в ущелья, не было бы и ручейков для орошении долин. Наша тайная молитва есть подготовление к публичной, и мы не можем долго пренебрегать ею, иначе это отразится, станет заметным и в этой последней.
Наша молитва никогда не должна пресмыкаться по земле, но всегда должна парить в высоту. Когда обращаемся мы к источнику благодати, наши слова должны быть торжественны и смиренны, а не легкомысленны и громки или бесчувственны и нерачительны. Когда приближаемся мы к Господу, мы должны преклониться пред Ним благоговейно и с священным трепетом. Мы можем говорить с Ним с дерзновением, но должны остерегаться излишней смелости. Когда мы просим о чем-либо, мы должны помнить, что предстоим престолу Предвечного. И подобно тому, как придворный держит себя в королевском дворце, чем с своими товарищами, точно также и мы иначе должны держать себя на молитве. Мы заметили, что в голландских храмах присутствующие надевают шляпы, когда говорит проповедник, а как только начинает он молитву, они снимают их. Обычай этот существовал и в старых пуританских обществах в Англии и долгое время держался и у баптистов. Они надевали свои шапки в те минуты богослужения, когда, по их мнению, не было прямого обращения к Богу и снимали их, когда начиналась молитва или пение. Я считаю этот обычай неприличным.
Пусть один Господь будет целью вашей молитвы. Остерегайтесь во время молитвы бросать взгляды по сторонам, на присутствующих. Остерегайтесь пустого молитвенного красноречия ради угождения слушателям. Их молитвы не должно делать "косвенной" проповеди. Делать молитву поводом высказать свои способности - это почти богохульство. Красноречивые молитвы большею частью - грешные молитвы. Непристойно грешнику хвалиться "нарядностью" своих слов перед лицом Господа воинств небесных и в то же время искать успеха среди таких же смертных, как и он сам. Лицемеры, осмеливающиеся на это, получат должное воздаяние, но нас это должно устрашить. Тяжкое осуждение выпало однажды на долю одного проповедника, когда заметили ему, ради прославления его, что его молитва была красноречивее всего, что когда-либо слышали в одном Бостонском собрании. Мы должны стараться пробудить глубокие молитвенные настроения у тех, кто слушает наши молитвы. Но каждое наше слово, каждая наша мысль должны быть направлены к Богу и могут касаться прихожан лишь настолько, насколько это необходимо для принесения их прошений к Господу. Думайте о ваших прихожанах в вашей молитве, но не облекайте ваши слова в красивые образы ради угождения им. Обратите ваши взоры к небу, пристально обратите их к небу!
Следует избегать в молитве также и грубых выражений. Я должен признаться, что слыхал их, но считаю неполезным приводить их здесь. Теперь это делается реже. Прежде же особенно грешили этим методисты. Необразованные люди невольно употребляют некрасивые выражения, особенно, когда они возбуждены; но нам не должно взыскивать с них. Я слышал однажды, как молился один бедняк: "Господи, призри на наших детей; Ты знаешь ведь. Господи, враг расставляет им сети, преследует их, как кошка мышей!" Это выражение показалось многим смешным, но я, принимая во внимание степень образования этого человека, нашел его очень естественным и подходящим. И почти всегда кроткое наставление, пара добрых советов могут предотвратить повторение подобных выражений. Но мы, стоящие на кафедре, должны строго остерегаться, чтобы самим не впасть в такую погрешность. Биограф достопамятного американского проповедника N.N. приводит в качестве примера его "остроумия" следующее. После проповеди какого-то молодого проповедника, в которой этот последний горячо нападал на вероучение N.N. - он стал просить в заключительной молитве, чтобы Господь благословил молодого проповедника и оказал бы ему великую милость "смягчить его сердце, а также и ум". Кроме бестактности такого публичного осуждения своего собрата по званию, каждый разумный человек должен понять, что дом Божий не место для грубых шуток. Очень возможно, что молодой оратор провинился в нарушении любви к другому, но его старший сотоварищ согрешил в десять раз сильнее, выказав подобное неуважение к юному проповеднику. Царю царей подобает выслушивать от нас лишь избранные выражения.
Другая погрешность, которой следует остерегаться в молитве, это - неприятные профанирующие религиозное чувство выражения горячей любви к Господу. Когда слова "милостивый Господи", "дражайший Господи", "сладчайший Иисусе" постоянно повторяются без малейшего повода и без всякой надобности - это производит неприятное впечатление. Я должен сознаться, что не испытываю подобного впечатления, если слышу воззвание: "возлюбленный Иисусе!" из уст какого-нибудь пожилого, почтенного служителя Божия. Но когда слышу я такое сердечное, дружеское обращение поминутно сыплющееся из уст людей, вовсе не имеющих никакого "христианского" отличия, то я всегда горячо желаю, чтобы кто-нибудь научил их истинному понятию об отношении людей к Богу. Слово "возлюбленный" в нашем обыденном употреблении сделалось уже столь обычным и малозначащим, в некоторых случаях даже как бы потерявшим свой истинный смысл, что переполнение им молитвы вовсе не может служить к назиданию. Но самый сильный протест следует выразить против постоянного повторения слова "Господи", особенно часто встречающегося у новичков в деле проповеди. Поистине больно слышать, как без умолку повторяют они: "О, Господи! о. Господи!" Ведь заповедь: "Не произноси имени Господа Бога твоего напрасно", есть священная заповедь, и если можно невольно, по незнанию, преступить закон, то преступление этой заповеди есть грех, и грех тяжелый. Имя Божие не должно служить нам для замещения им пустых мест в проповеди вследствие недостатка слов... Старайтесь постоянно лишь с величайшим благоговением употреблять имя Иеговы. Евреи в своих священных книгах оставляли незанятыми места, где должно было стоять имя "Иегова", или же заменяли его вокализацией имени Божия "Адонай", потому что имя Иеговы они считали слишком священным и великим для обыденного употребления. Нам можно и не быть столь суеверными, но было бы хорошо, если бы мы в данном случае имели столь же глубокое благоговение, как и Евреи. Точно также постоянное употребление: "О!" и других подобных возгласов также следовало бы значительно сократить. А этим также часто грешат молодые проповедники.
Следует затем избегать в молитве обращаться к Богу в форме требования. Прекрасно и назидательно, если духовно борется человек с Господом и говорит Ему: "Я не отступлю от Тебя, пока не благословишь Ты меня!" Но это должно быть высказано с сердечностью, а не угрожающим тоном, словно мы можем что-либо указывать Господу и силою заставить Его благословить нас. Следует припомнить, что хотя и можем мы бороться с Господом, но мы не должны забывать, что мы все же лишь грешные люди. Даже Иаков хромал на бедро свое после ночной борьбы своей с Богом. И Сам Господь учит нас говорить не просто: "Отец наш", но: "Отец наш, Который на небесах". В наших обращениях к Богу должна быть искренность, сердечность, - но полная благоговения; дерзновение, -но такое, которое исходит из благодати Божией и есть действие в нас Св. Духа; не смелая дерзость бунтовщика перед оскорбленным им Владыкою, а - покорное дерзновение ребенка, который боится, потому что любит, и любит, потому что боится. Никогда не принимайте хвастливого тона в молитве к Богу. К Нему нельзя обращаться, как к равному себе противнику, а следует лишь умолять Его, как своего Господа и Бога. Мы должны быть смиренны и униженны перед Ним в глубине сердец наших, и такова же должна быть и наша молитва.
Если вы говорите, что молитесь, то молитесь действительно, а не рассуждайте, не ораторствуйте о молитве. Деловые люди говорят: "Есть место для всего, и все должно иметь свое место". И потому - проповедуйте в проповеди и молитесь во время молитвы. Вставленные в молитву рассуждения о нашей беспомощности и слабости - не молитва. Зачем не становитесь вы прямо на молитву, а словно прячетесь за нее? Зачем рассуждаете вы о том, что хотите вы сделать, а не начинаете прямо действовать с помощью Божией? Начинайте же немедля просить этой помощи и обратите лицо ваше к Господу! Умоляйте Его о всех великих и непрестанных нуждах ваших прихожан; не забудьте и того, для чего собирались вы теперь. Вспомните о больных, о нишах, об умирающих, об язычниках, об евреях и обо всех забытых, обездоленных! Вспомните молодых и стариков, обратившихся уже и беспечных, верных и отпавших! Не обращайтесь ни вправо, ни влево, а направляйте ваш путь прямо перед собою по борозде истинной молитвы. Пусть будут вполне истинны и искренны ваши сознания в греховности и выражения вашей благодарности. Просите с таким дерзновением, из которого видно было бы, что вы безусловно верите Господу и не сомневаетесь в исполнении Им молений ваших. Я говорю это потому, что молитва многих производит такое впечатление на постороннего зрителя, будто они, хотя и признают ее за крайне важное, необходимое занятие, но имеют лишь очень скудное, ничтожное представление об ее пользе и значении. Вы же молитесь так, чтобы видно было, что вы уже испытали своего Господа, убедились в действительности Его помощи, и потому теперь снова приходите к Нему с полным упованием. И молитесь, чтобы молиться, а не ораторствуйте, не вставляйте проповедь в нашу молитву, - а тем менее еще - не употребляйте ее на то, чтобы порицать других и "облегчать свое сердце", как это делают ныне.
Великий соблазн может происходить еще от того способа, как произносятся или читаются при богослужениях положенные молитвословия. Часто церковные молитвы исполняются поспешно и в высшей степени неблагоговейно, словно какие-нибудь уличные песни. Священные слова произносятся без всякого внимания к их внутреннему значению, на манер болтовни попугая. Не изредка, но часто даже присутствуешь при таких богослужениях епископальной церкви, где взоры не только прихожан и хора, но и самого пастора блуждают по всему храму, а в чтении молитвы ясно слышится, что сердца молящихся далеко от читаемого (ради беспристрастия должно признаться, что в последнее время подобные небрежные отношения к молитве делаются там реже). Мне случалось присутствовать при погребальных обрядах англиканской церкви, которые были столь бесцеремонно "прогалоппированы", что я должен был призвать на помощь все мое уважение к священному месту, чтобы воздержаться от выражения моего негодования. Я был вне себя, видя, как поспешно "оттрепали" всю литургию в присутствии убитых горем родственников, словно предстояло пастору еще много подобной работы и он торопился во что бы ни стало скорее окончить ее. Что говорил он, какое благословение преподал своим неистовым криком, осталось для меня совершенно непонятным. Страшно, в самом деле, подумать, как эта сама по себе весьма замечательная литургия об усопших была почти совершенно уничтожена небрежным пастором и обращена во что-то ужасное, благодаря спешности и небрежности ее совершения. Я рассказал вам здесь об этом потому, что, если епископальная церковь строго критикует наши молитвенные собрания, то и мы можем ответить ей не менее серьезным обвинением. Лучше, конечно, стараться исправлять наши собственные ошибки, нежели порицать других.
Если мы хотим, чтобы наша публичная молитва была тем, чем она должна быть, она должна прежде всего исходить прямо из нашего сердца. Молящийся должен серьезно, глубоко вникнуть в предмет своего прошения. Это должна быть истинная молитва. И если это так, то она, подобно любви, покроет множество недостатков молящегося. Можно простить человеку его излишнее дерзновение и даже некрасивые выражения, если видишь, что он из самой глубины своего сердца говорит, беседует с своим Творцом и что все его ошибки происходят лишь от недостатка его образования, а не от духовных или нравственных пороков. Обращающийся молитвенно к Богу должен отдать этой молитве все свое сердце, потому что вялая молитва есть наихудшее приготовление к проповеди. Вялая молитва... что может вызвать большее отвращение в слушателях! Пусть вся ваша душа изольется в этом священном делании! Отдавайте ему все силы ваши. Молитесь так, чтобы увлечь за собою к престолу Господа всех слушателей ваших! Молитесь так, чтобы силою почивающего на вас Св. Духа выразить вам желания и мысли всех присутствующих в собрании и чтобы в вашем едином голосе соединились все сотни этих горящих священным пламенем сердец ваших пасомых!..
Затем, наша молитва еще должна быть благоразумной. Я не говорю о том, что в молитве должно упоминать о малейших случаях в жизни прихожан. Не нужно обращать публичную молитву в газету для сообщения всех недельных новостей или делать ее перечислением всех рождений, смертей и бракосочетаний прихожан, - но главные, важные события в жизни прихода должны быть молитвенно воспомянуты заботливым сердцем пастыря. Он должен возносить к престолу Всевышнего все радости, а также и все скорби своих собратий и испрашивать для своей паствы благословение Божие во всех ее испытаниях, делах, обязанностях и предприятиях. Он должен испрашивать у Бога также и отпущение всех бесчисленных грехов своих прихожан.
Далее, не делайте вашей молитвы слишком длинною. Кажется, Джон Макдональд говорил всегда: "Если вы проникнуты молитвенным духом, то не злоупотребляйте временем, не молитесь слишком долго, чтобы другие люди, не находящиеся в столь возвышенном настроении, не отстали бы от вас; а если вы не проникнуты молитвенным духом, то не молитесь слишком долго, чтобы не утомились ваши слушатели". Ливингстон говорит о Роберте Брюсе из Эдинбурга, знаменитом современнике Эндрю Мельвилля: "Никто в его время не говорил с такою силою и с такою благодатию Св. Духа, как он. Никто более его не мог похвалиться столькими обращениями, как он. Многие из его слушателей утверждали, что со времен апостольских никто не говорил с такою силою, как он... В присутствии других он молился очень кратко. Но каждая фраза его была острой стрелой, направленной прямо в небо. Я слышал, как он говорил, что он утомляется долгою молитвой других проповедников. Но когда он оставался один, много времени употреблял он на свои молитвенные подвиги". При особых случаях, когда особенно глубоко наше молитвенное настроение, можно употреблять до 20 минут на утреннюю молитву, но и это не часто. Вы не можете слишком долго молиться тайною сердечною молитвой... Здесь мы не ограничиваем вас ни 10-ю минутами, ни 10-ю часами, ни даже 10-ю неделями, если вы того желаете. Но мы говорим о публичной молитве, исполняемой перед проповедью или после нее, а для этой молитвы длительность ее в 10 минут предпочтительнее 15 минут. Из тысячи людей один разве пожалуется на краткость вашей молитвы, а целые толпы их будут говорить, напротив, что продолжительность ее утомляет их. "Он привел меня в хорошее настроение своею молитвою, - сказал однажды Георг Уайтфильд об одном известном проповеднике, - и если бы он остановился тогда, все было бы прекрасно, но он продолжал и испортил мне мое хорошее настроение своею молитвою". Господь еще выказывает Свое безмерное долготерпение, щадя подобных проповедников. Они приносят столь громадный вред своей пастве, а Он все терпит их по милосердию Своему и дозволяет еще им продолжать служение Ему. Я жалею тех несчастных, которые обязаны целых 25 минут выслушивать публичную молитву пред или после проповеди, и потом еще просить у Бога прощения за краткость ее!..
Итак, сокращайте ваши молитвы пред проповедью по многим причинам. Во-первых, потому что вы утомите и себя и ваших прихожан; во-вторых, потому что слишком длинная проповедь отнимает у слушателей все удовольствие слышать ее. Сухой, тяжелый, многоречивый поток молитвенных слов притупляет внимание слушателей, притупляет, как бы закладывает слух их. А между тем, никоим образом не следует закладывать землею или камнями ухо слушателя эти врата, ведущие нас прямо к сердцу. Эти врата должны быть вполне свободны, чтобы ввести в них святое Евангелие. Длинные молитвы состоят большею частью из повторений или из бесполезных разъяснений, которые вовсе не нужны Богу, или же нисходят на степень обыкновенной проповеди. Вовсе не нужно повторять на молитве весь катехизис. Не нужно также излагать в ней свои собственные и чужие испытания. Нет надобности также приводить целый ряд выписок, начиная от Давида и продолжая Даниилом и Новом, Петром и Павлом и т. д., - с неизменным оборотом: "Так говорил издревле раб Твой". Необходимо приближаться к Богу в молитве, но никто не потребует от вас так затягивать ее, чтобы все слушатели начали с нетерпением ожидать вашего "аминь".
Я не могу воздержаться здесь, чтобы не дать маленький совет: не делайте так, будто вы хотите закончить, и вдруг начинаете снова и молитесь еще целых пять минут. Если слушатели ваши видят, что вы уже заканчиваете молитву, они не в состоянии внезапно снова напрячь должное внимание. А я знал таких проповедников, которые подавали слушателям вид, что они уже заканчивают свою молитву, и потом снова два или три раза начинали ее. Это в высшей степени неразумно и неприятно действует на присутствующих.
Еще другое правило: избегайте слишком "образных" выражений. Братья мои, вам совсем не требуются эти некрасивые обороты; оставьте их, их время уже прошло. Я не знаю, как достаточно строго вооружиться против этих надутых выражений в области молитвы. Некоторые из них - простые выдумки, другие - места, заимствованные из апокрифов; есть, наконец, и такие, которые взяты из Священного Писания, но совершенно искажены в народном употреблении. Еще в 1861 году писал я в одном из наших журналов следующие строки относительно подобных некрасивых выражений: "Подобные стереотипные выражения в молитвах большое зло. Кто может защищать, например, столь любимую фразу: "Мы не хотим врываться к Тебе, подобно тому, как безрассудно (!)стремится в сражение конь". Как будто кони могут действовать с рассуждением и как будто не лучше было бы толковать о силе и мощи коня, нежели о неповоротливости и глупости осла!
Еще пример: "Твой жалкий, недостойный прах есмь", - это титул, который даруют себе наиболее высокомерные люди в собраниях верующих, зачастую даже самые богатые и наиболее "светски" настроенные. Мы слышали об одном благочестивом человеке, который, прося благословения своим детям и внукам, так затмился блеском этого выражения, что вскликнул: "О, Господи! благослови Твой прах и Твоего праха прах, и прах праха от праха Твоего!" Когда Авраам сказал: "вот, я решился говорить Владыке: я, прах и пепел", - это выражение его было очень прилично и трогательно; но если исказить его, злоупотреблять им, то оно совершенно меняет свой характер.
Я заметил, что некоторые молятся с открытыми глазами. Этот обычай неестествен, неприличен и действует неприятно. По временам вполне прилично и трогательно открыть глаза и возвести их к небу, но смотреть по сторонам в то время, как обращаешься с молитвою к невидимому Богу, это просто неприлично. Еще в первые века христианства сильно восставали против этого неприличного обыкновения отцы Церкви. Не следует также и жестикулировать во время молитвы. Можно еще позволить себе иногда поднимать руки, как во время проповеди; иногда это может быть очень кстати.
Соблюдайте различие в порядке ваших молитвословий. Вашего внимания требуют многие: весь приход со всеми своими слабостями, падениями, скорбями и утешениями; весь окружающий мир, соседние общины, еще необращенные слушатели, дети, словом - вся страна. Вам не следует молиться каждый раз обо всем этом, иначе слишком длинна и неинтересна будет ваша молитва. Но что выше всего стоит в вашем сердце, о том должны вы и молиться прежде всего. С помощью руководящего нами Духа Святого можем мы распределить предметы наших молитв, вследствие чего все богослужение, вместе с пением и проповедью, обращается в одно гармоническое целое. Подобное единство богослужения, не рабски, а разумно поддерживаемое, очень привлекательно и возвышает впечатление целого. Но некоторые проповедники не в силах даже поддержать этого единства, а "странствуют от Англии до Японии и вплетают в него всевозможные, встречаемые ими предметы. Вы же, достигшие единства в вашей проповеди, вы должны идти еще далее, развить известную степень единства и во всем богослужении, так чтобы один и тот же предмет занимал первое место и в пении, и в молитвословиях, и в чтении. Нельзя рекомендовать обычай некоторых проповедников толковать еще раз в последней молитве о предмете своей проповеди. Может быть, это и поучительно для слушателей, но молитве подобные цели чужды. Это хвастливо, неприлично, по-школьнически. Не подражайте этому обычаю.
Еще, как ядовитой змеи, бойтесь стремления выказывать в вашей публичной молитве притворное вдохновение или восторженность. Не старайтесь казаться вдохновенными. Молитесь так, как то повелевает вам ваше сердце под влиянием Духа Божия, и если почувствуете свою сухость и утомление, обратитесь прямо к Господу. Ничего не будет дурного, если вы прямо сознаетесь Ему и будете просить Его о помощи и руководстве. Это будет истинно-угодная Ему молитва, но притворная теплота есть позорная ложь. Не подражайте тому, кто действительно вдохновлен. Быть может, знаете вы какого-нибудь благочестивого проповедника, глубоко вздыхающего в подобное время, или же такого, голос которого делается тогда крикливым. Так не визжите же вы и не стенайте, чтобы показаться столь же углубленными в молитву, как они. Будьте всегда как можно проще и естественнее и просите Бога руководить вами во всем.
Наконец, скажу вам еще: приготовляйтесь к вашей молитве. Вы с удивлением смотрите на меня и спрашиваете, что я разумеваю в данном случае. И я отвечу вам следующее. Однажды возник вопрос в одном собрании проповедников, следует ли проповеднику приготовляться к молитве? Некоторые ответили отрицательно и вполне доказали это. Другие же столь же решительно ответили: да! и противоречить им также оказалось нелегко. Я думаю, что обе партии были правы. Первые понимали под словом "приготовление" к молитве предварительный подбор выражений и последовательность изложения известных мыслей; все это, говорили они, не подходит к богослужению, так как, совершая его, мы предаем себя руководству Духа Божия, Который и внушает нам, о чем и как говорить. Мы вполне согласны с этими замечаниями, потому что если написать вперед свою молитву и выучить наизусть все свои прошения, то лучше уже прямо читать молитвы по книге. Вторая же партия понимала под словом "приготовление" нечто совсем иное, а именно - подготовку не разума, а сердца, состоящее в серьезном предварительном обсуждении важного значения молитвы в размышлениях о том, что требуется для назидания душ, в созерцании обетовании, на которые мы можем сослаться; чрез подобное подготовление мы предстанем Господу с молитвою, написанною на скрижалях нашего сердца. Во всяком случае, это лучше, нежели стремглав броситься к Нему, ничего не обдумав, "наудачу", без определенной цели или желания. "Я никогда не устаю молиться, - сказал кто-то однажды, - если постоянно думаю об определенной цели моей молитвы".
Братья, такова ли и ваша молитва? Стремитесь ли вы достичь подобающего настроения, когда собираетесь руководить молитвою ваших прихожан? С должным ли усердием представляете вы Господу ваши прошения? Я чувствую, дорогие братья, что нам следует подготовляться к публичной молитве нашею тайною, сердечною молитвою. Близким общением с Богом должны мы стараться поддержать в себе молитвенный дух, и тогда наши молитвы будут именно такими, какими они должны быть. Что еще можно позволить себе сверх этого, это - изучение наизусть псалмов и других мест Священного Писания, знание которых может принести нам пользу в нашей молитве. О Златоусте рассказывают, что он так хорошо знал Библию, что мог прочитать любое место наизусть; и не мудрено поэтому, что он получил наименование "Златоустого". И в нашем общении с Богом самый приличный для нас язык - это употреблять слова Святого Духа. Мы советуем поэтому лучше запечатлеть в памяти вдохновенные молитвенные излияния Священного Писания. Постоянное чтение его будет обогащать нам ум. Семена молитвы, посеянные таким образом в нашем сердце, несомненно постоянно будут приносить нам золотую жатву. И как Давид воспользовался впоследствии мечем Голиафа, так и мы постоянно будем пользоваться священными словами, споспешествующими исполнению наших прошений.
Да будут ваши молитвы горячи, живительны, пламенны и достойны быть услышанными. Молю Господа, чтобы вы могли наилучшим образом научиться служить Ему в ваших публичных молениях. Да будут ваши молитвы просты и искренни. И если случится когда, что не будут вполне удовлетворены прихожане вашею проповедью, да восчувствуют они в то же время, что ваша молитва за все вознаградила
Многое еще можно и должно было бы сказать об этом предмете но ни время, ни силы наши не позволяют нам сделать этого и потому мы заканчиваем нашу лекцию.

5-я лекция
Содержание проповеди

Все проповеди должны иметь определенное содержание, которое должно быть живым, жизненным, сильным, веским и назидательным. Мы всходим на кафедру не для того лишь, чтобы показать свое красноречие, а для того, чтобы преподать слушателям в высшей степени серьезные, глубокие истины, истины жизни, и не можем потому отделываться лишь одними красивыми, но ничего не выражающими фразами. Область, откуда почерпаем мы наши мысли, почти безгранична, и вследствие этого мы не имеем извинения, если будет суха и безжизненна наша проповедь. Если мы говорим к народу в качестве посланников Божиих, мы не смеем жаловаться на недостаток материала, потому что то, что мы должны передать ему, само по себе уже переполнено этим материалом. Мы должны изложить все Евангелие с нашей кафедры; мы должны проповедать с высоты ее современным христианам всю веру, некогда врученную людям самим Господом и апостолами. Истина, заключающаяся в учении Христа Иисуса, должна быть преподана народу таким образом, чтобы он не только услыхал святое благовестие, но и понял его. Мы служим не у алтаря "неведомого Бога"; мы проповедуем как почитатели Того, о Котором написано: "Потому уповают на Тебя ведущие имя Твое". Очень полезно уметь "расположить" проповедь, но как быть, если не имеется материала для этого "расположения?" Кто умеет лишь "располагать", тот подобен человеку, превосходно владеющему резать мясо, но стоящему пред пустым блюдом. Лишь простые комедианты могут воображать, что они совершили все должное, если начали свою проповедь приличным, интересным введением, произнесли ее бегло и красиво и заключили громко и пышно. Истинный же служитель Христа знает, что первое, главнейшее достоинство проповеди заключается не в ее внешнем изложении, но в тех истинах, выражением которых служит она. Ничто не может в этом случае заменить бедность содержания и назидательности. Все красноречие мира не более, как пустая солома в сравнении с полевым пшеничным колосом. Евангелие - это благовестие нашего настоящего и будущего блаженства, есть красноречие жизни, а не пустых слов. Как ни красива цветочная корзина, но что в ней, если она пуста? И красноречивейшая проповедь, лишенная благодатного внутреннего содержания, есть лишь жалкое пустословие. Она, подобно облаку, проносится над головами слушателей, не роняя ни капли животворного дождя на иссохшую землю. И души, созревшие уже в сознании своих духовных нужд, испытывают, слушая ее, лишь тяжелое разочарование или даже получают от нее еще больший вред. Слог проповеди может быть так восхитителен, как произведения той писательницы, о которой сказали: "Она пишет хрустальным пером, окунутым в раннюю, свежую росу, пишет на серебряной бумаге и вместо песку употребляет пыль с крыльев бабочек". Но если дело касается спасения людей, души которых в опасности, то все это изящество "менее, чем ничто".
Лошадей не ценят по богатству их упряжи, но по их собственной красоте сложения и по их породе; так и проповеди, выслушиваемые разумными слушателями, ценятся по мере заключающихся в них евангельских истин и по мере и силы евангельского духа. Братья, взвешивайте лучше ваши проповеди! Уступите в мелочах, но старайтесь более о целом. Не заботьтесь о большем количестве произносимых вами слов, но стремитесь возвысить ценность их внутреннего содержания. Безумно показывать расточительность в словах и вместе - скупость в изложении истины. Действительно можно согласиться, что потерял разум тот человек, которому приятно будет, если скажут про него то, что сказано про Грациано в "Венецианском купце" Шекспира: "Грациано произносит массу ничтожностей, более чем кто-либо из всех жителей Венеции; основание его речей - это 2 зернышка пшеницы, спрятанные в 2 четвериках соломы; целый день проищешь, пока найдешь их там; а когда найдешь наконец, то они не стоили и поисков".
Прекрасно, если стараются действовать на чувства слушателей, но и тут требуется помощь истинного назидания; без нее это - лишь легкий удар в ружейную полку, когда порох уничтожается, но пуля не вылетает. Будьте уверены, сильнейший зажигающий фитиль огонь разрешится лишь одним дымом, если не будет он поддержан горючим веществом "назидания". Божественное правило - "вложить" закон в "мысли" и "написать" его потом "в сердцах": сначала просвещается разум, а затем уже побеждаются страсти. Прочтите Евр.8:10 и поступайте по примеру Господа. Можно привести здесь замечание об этом месте Писания: "Проповедники должны подражать в этом Самому Господу и, насколько это возможно для них, назидать народ в таинствах благочестия, поучать его, как должно веровать и жить, а затем уже - стараться воспламенить его - усердно выполнять то, чему он научился. Иначе безуспешен будет ваш труд. Пренебрежение этим и есть главная причина большинства ошибок современного человечества". Я мог бы присовокупить к сказанному, что последние слова еще более относятся к нашему времени, когда среди христиан различные учители производят страшные опустошения. Здравое учение есть лучшая защита против всех лжеучений, давящих нас и справа и слева.
Здравое изложение истин Священного Писания есть то, чего желают наши слушатели и что они должны получить от нас. Они вправе ждать от нас правильного толкования Священного Писания, и если вы подобны "ангелу наставнику, одному из тысяч", о котором говорит Иов (33:23), если вы истинные посланники Божий, то вы вполне удовлетворите ваших слушателей. Если же случится, что не будет достаточно назидательности в вашем толковании истин, то это будет очень плохо, так плохо, как если бы в хлебе не было вовсе муки... Многие проповеди, если рассмотреть их не со стороны объема, а со стороны основательности их внутреннего содержания, представляют собою лишь жалкие образцы лжеблагочестивого красноречия. Мне кажется, очень правдиво следующее замечание. Когда кто-либо слушает лекцию об астрономии или о геологии, то очень скоро получает правильное понятие о системе, мировоззрении читающего наставника. Если же послушать обыкновенного типа проповедников, то не только в течение 12 месяцев, но даже и в течение 12 лет не получишь определенного представления об их богословской системе. Если это верно, то, конечно, это большое зло, о котором нельзя достаточно пожалеть. Неясные выражения многих о величайших божественных истинах, туманные представления других об основных учениях Слова Божия, к сожалению, доставили критике обширное поле для критиканства. Братья, если вы не истинные богословы, то вы - ничто в вашем звании проповедника! Вы можете быть прекрасными ораторами и произносить превосходные речи, но без истинного познания Евангелия и без способности проповедовать его другим, вы будете лишь "медь звенящая или кимвал звучащий". Пустословие часто служит фиговым листком, прикрывающим богословское невежество проповедника. Вместо здравого и истинного назидания предлагаются напыщенные выражения, вместо сильных, дельных мыслей - громкие риторические фразы. Не должно бы этому быть, дорогие братья. Излишек бессодержательной декламации и недостаток духовной пищи превращает проповедническую кафедру в сосуд напыщенного пустословия и вызывает со стороны слушателей презрение вместо уважения. Если мы, проповедники, не можем наставлять своих прихожан, не можем дать им истинной духовной пищи, то лучше нам попробовать свои силы на другом поприще... Иначе мы уподобимся императору Нерону, занимавшемуся музыкой в то время, когда горел Рим, и посылавшему в Александрию суда за песком для своей театральной сцены, тогда как весь народ его умирал от голоду.
Мы настаиваем поэтому на том, чтобы всякая проповедь имела обильное назидательное содержание; а затем требуем мы, чтобы это содержание соответствовало тексту. По правилам риторики содержание проповеди должно вытекать из текста, и чем яснее это выполнено, тем лучше; во всяком случае, оно должно, по крайней мере, стоять к нему в близком отношении. Можно оставить большое поле для духовного истолкования; но только эта свобода не должна вырождаться в распущенность и никогда не следует забывать связи между проповедью и текстом. Недавно пришлось мне услыхать странный текст, который может быть и подходящим, и неподходящим, смотря по тому, как взглянуть на него. Один помещик роздал всем бедным старухам в своей деревне ярко-красные шали. Нарядившись в них, старушки явились на другой день в церковь и разместились как раз перед самою кафедрой, с высоты которой и раздался текст проповеди одного из проповедников: "И Соломон во всей славе своей не одевался так, как всякая из них". Рассказывают еще, что позднее, когда тот же благотворитель прихожан подарил каждому семьянину в деревне по мере картофелю, то пастор сказал проповедь на текст: "И говорили они между собою: это манна!" Не знаю уже, подходит ли этот текст в данном случае; но думается, все это не было весьма умно...
Многие проповедники прощаются обыкновенно с текстом тотчас же по произнесении его. Оказав избранному месту честь прочитать его, они не знают, что им делать с ним далее. Они, так сказать, надевают на этом самом интересном месте шляпу и идут далее искать новых, свежих полей и лугов... Но для чего же им тогда и текст? Зачем же они так принуждают, так стесняют им себя? Для чего употребляют они текст вместо подставки, чтобы влезть на своего неоседланного Пегаса? Поистине, слово Божие не на то дано нам, чтобы служить сапожными ушками, посредством которых подобные пустословы могли бы надевать свои семимильные сапоги и путешествовать в них от полюса до полюса!
Лучшее средство для сохранения разнообразия в проповеди заключается в том, чтобы проповедник обращал особое внимание на внутренний сокровенный смысл каждого избранного места. Двух совершенно одинаковых по смыслу текстов быть не может; что-либо непременно дает каждому месту, по-видимому тождественному с другим, особую окраску, особый оттенок. Не сбивайтесь с пути, открытого вам в молитве, и вы никогда не будете повторяться или иметь недостаток в материале. Проповедь особенно сильно действует на совесть слушателей, когда она представляет собою слово, исходящее как бы из уст Самого Бога, когда она представляет собою не лекцию о Священном Писании, но как бы само Писание. Мы так многим обязаны богодухновенности Св. Писания, что, если беремся проповедовать на какой-либо текст, не должны отставлять его в сторону, чтобы освободить место для наших собственных измышлений.
Если же вы, братья, привыкли точно придерживаться смысла Священного Писания, то я посоветовал бы вам придерживаться и самых слов, употребленных в Писании Самим Духом Святым; потому что, хотя во многих случаях не только позволительны, но и вполне уместны проповеди на общие назидательные темы, однако такие проповеди, которые представляют собою изложение богодухновенных слов Священного Писания, наиболее полезны и наиболее любимы нашими прихожанами. Они особенно любят, когда излагаются и истолковываются им и самые священные слова. Люди не всегда способны понять смысл Писания -кроме некоторых, общеизвестных его мест - и рассмотреть истину, лишенную, некоторым образом, как бы своих телесных покровов. Когда же слова Св. Писания часто повторяются и изъясняются так, как например, изъяснял их м-р. И. в Боте (знаменитый проповедник в Англии, умерший в половине этого (XIX-го) столетия и оставивший много печатных проповедей), то слушатели получают гораздо более назидания и слышанное лучше укореняется в памяти слушателей. Итак, вы имеете обильный материал для ваших проповедей, ежеминутно, ежесекундно произрастающий для вас из самого богодухновенного, вечно живого и нового Слова Божия, подобно тому, как вырастают прямо из земли фиалки и примулы или как вытекает медь из сотов.
Старайтесь, чтобы все, что вы проповедуете, было действительно назидательно и имело значение в жизни человека. Не возводите вашу постройку из дерева, сена или соломы, но из золота, серебра и драгоценных камней. Едва ли следует предостерегать вас от еще более грубого унижения кафедры, - иначе можно было бы привести здесь пример знаменитого оратора N.N. Этот болтливый искатель приключений имел обыкновение избирать предметом своих шутовских ломаний на кафедре в течение недели события данного дня, а по воскресеньям подобным же образом излагал различные богословские темы пред своими слушателями. "Славу" его составляли его пошлые остроты, а также тон его голоса и жестикуляция. Один сатирик говорит о нем: "Неудержимо стремится с его уст поток бессмыслицы". Но лучше было бы, господа, нам совсем не родиться, если бы кто мог справедливо сказать нечто подобное и про нас; хотя бы из опасения потери нами вечного блаженства, обязаны мы говорить на кафедре лишь о высоких истинах вечности, но ни о чем земном. Есть много и других еще более увлекательных способов построения этих построек из сена и соломы, но не подобает нам обольщаться ими. Это замечание особенно важно для тех господ, которые смешивают в своих проповедях громкие фразы и латинские цитаты с истинною глубиною мысли. Некоторые преподаватели гомилетики советуют - если не словами, то своим примером - именно употребление подобных фраз и громко звучащих слов. Эти преподаватели очень опасны для молодых проповедников. Вообразите себе проповедь, начинающуюся следующим мощным и изумительным уверением, которое должно вызвать в вас чувство возвышенного и прекрасного: "Человек - существо нравственное!" Этот гениальный проповедник также хорошо мог бы воскликнуть: "Кошка имеет четыре лапы!" Первое замечание было бы столь же изумительно, как и другое. Я припоминаю проповедь одного писателя, считавшего себя глубоким мыслителем, доведшего слушателей чуть не до отупения своими шестифутовыми словами. Но если бы проварить их хорошенько, они могли бы быть сведены к следующему краткому экстракту: "У человека есть душа, эта душа будет продолжать жить в будущем мире, и потому ему должно озаботиться, чтобы она получила там вечное блаженство". Никто не может ничего возразить против этой истины, но ведь она не представляет собою такого нового открытия, которое должно быть непременно возвещено барабанным боем и целой фалангой пышных фраз для того, чтобы обратить на себя внимание общества. Искусство высказывать самые обыкновенные истины громкими, пышными и хвастливыми фразами еще не окончило у вас своего существования, хотя полная, окончательная гибель его была бы (чтобы выразиться подобною же "звонкою" фразой) "настоящею катастрофой", которой горячо должно желать наше религиозное сознание. Подобные проповеди обыкновенно считаются образцами совершенства, но в действительности ведь они не более, как воздушные пузыри, не имеющие почти никакого веса, но которые можно раздуть до такой степени, что они сделаются похожими на те разноцветные шары, что продаются на улицах для забавы наших детей. Это сравнение подходит сюда, к сожалению, еще и потому, что к подобным проповедям, как и к тем детским цветным шарам, примешиваются часто ядовитые вещества для окраски их, - вещества, вредно действующие на некоторые слабые умы. Позорно входить на кафедру для того, чтобы излить на прихожан целые потоки пустых слов, пенящиеся до бесконечности водопады громких фраз, среди которых растворены всего лишь несколько всем известных и понятных истин, словно гомеопатические капли в целом океане пустословия. Поистине лучше преподать людям необработанные истины, куски сырого мяса, разрубленные на чурбане мясника, нежели с изысканною учтивостью подать им на дорогом фарфоровом блюде восхитительный кусок "ничего", украшенный зеленью поэзии и облитый соусом "ломанья".
Великое счастье будет для вас, если будете вы так руководимы Святым Духом, что в силах будете всегда ясно излагать все Евангельские истины. Ни одна истина не должна быть скрыта. Учение о "мысленном умолчании", столь гнусное для нас в устах иезуитов, нисколько не делается лучше, если оно принимается нами. Совершенная неправда, что некоторые истины только для "посвященных", в Библии нет ничего, что бы боялось освещения. Умалчивание ради осторожности есть трусливая измена в девяти случаях из десяти. Лучшая политика заключается в том, чтобы вовсе не вести политики, но передать людям каждый атом истины, преподанной нам Богом. Законы гармонии требуют, чтобы голос одной истины не заглушал бы все остальные; они требуют также, чтобы тихие, нежные звуки не пропадали бы среди шума и грома других. Каждый звук, предписанный Верховным Руководителем, должен быть исполнен правильно и каждая нота должна звучать с соответствующей силой. Каждая нота должна выделяться с подобающею ясностью. И вашей темой, вашей задачей должны быть вся открытая вам Богом истина во всей ее гармонической пропорциональности.
Наконец, если намерены вы, братья, излагать в ваших проповедях великие, вечные истины, то не должны вы, так сказать, цепляться за них со всех сторон. Поучения, не имеющие решительного значения для спасения души и не существенные в деле практического исполнения истин христианства, не должны излагаться при каждом богослужении. Все должно быть соразмерно, потому что в Священном Писании все важно и необходимо. Вы обязаны проповедовать всю великую Истину, а не только частицы ее. Не будьте потому односторонни. Нос, например, одна из главных частей человеческого лица; но если кто будет постоянно рисовать один только нос, тот никогда не получит изображения всего лица. Так и одностороннее поучение, как ни дельно оно, если злоупотреблять им, никогда не приведет ваше служение к одному гармоническому целому. Не обращайте второстепенных пунктов в главные. Не изображайте заднего фона Евангельских событий такими же яркими красками, как вы изображаете все великое, стоящее на переднем плане. Так, например, разве могут быть назидательны для слушающей вашу проповедь бедной вдовы с семью ребятами, живущей лишь трудом рук своих, ваши рассуждения о великих задачах сублапзарианизма и супралапзарианизма или различные хилиастические системы?.. Не интереснее ли было бы для этой бедной вдовы выслушать проповедь о милосердии Господа, об Его попечительности и заботливости о Своем творении, нежели слушать речь о тех глубоких тайнах? Если будете вы говорить ей о неизменной благости Господа к людям Своим, вы утешите ее в ее жизненной борьбе, но вашими рассуждениями о тех серьезных вопросах вы лишь смутите ее, или - наведете на нее сон... А ведь таких слушателей у вас сотни, и все они поручены вам. Главною темой нашей должна быть радостная весть, ниспосланная нам с неба: весть о нашем спасении чрез все искупляющую крестную смерть Христа, весть о той великой благодати, обещанной всякому, даже наивеличайшему грешнику, если только он горячо верует в Иисуса Христа.
В великом деле проповеди Евангелия мы обязаны напрячь все силы нашего разума, нашей памяти, все наше воображение и красноречие, а не обращать наше внимание лишь на второстепенные предметы. Проповедью Евангелия, этой благой вести, мы должны заняться гораздо серьезнее, чем всяким другим попавшимся нам на дороге предметом. Будьте уверены, что, если бы мы обладали умом Локка или Ньютона или красноречием Цицерона для возвещения лишь слов: "Веруй и живи этою верой", эти качества вовсе не оказались бы лишними для нас. Прежде всего поэтому, братья, проповедуйте простое Евангельское учение! Непрестанно возвещайте вашей пастве единую спасающую ее истину распятого Христа. Я знаю одного проповедника, которому я недостоин развязать ремень его обуви, но проповеди которого суть лишь священные картинки - миниатюры... Я едва было не сказал даже: священные игрушечки. Он превосходно описывает десять рогов "зверя" и четыре лица Херувимов, прекрасно говорит о духовном значении верхнего покрова скинии, о типологическом значении составных столбов ее ковчега, завета и окон Соломонова храма; но о людских грехах, об искушениях, о нуждах современных людей - обо всем этом он почти и не касается в своих проповедях. Подобные проповеди напоминают мне льва, занимающегося ловлею мышей, или военный корабль, гоняющийся за упавшею в море пустою бочкою. Предметы, едва равняющиеся по значению приводимым апостолом Павлом "иудейским басням", возводятся в нечто чрезвычайное этими микроскопическими богословами, для которых пикантность подобных расследований несравненно привлекательнее спасения душ их паствы. Может быть, вы когда-либо читали во всемирной истории о том, что царь персидский был известен как ловкий охотник за кротами, или что другой, лидийский царь, прекрасно изготовлял швейные иглы; но ведь эти занятия их еще не доказывают нам, что они были великими славными государями. И в нашем делании такие недостойные занятия, вполне не соответствующие нашему званию "посланников Божиих", не должны иметь места.
Некоторых людей, как некогда афинян, постоянно преследует желание слышать новое, говорить о новом. Они хвастаются своим озарением, считают себя получившими особое вдохновение свыше, дающее им право осуждать всех, не принадлежащих к их братству. Но тем не менее полученное ими "откровение" свыше часто сводится лишь к одной только внешней стороне богослужения или к толкованию темных пророческих мест Писания. О подобных проповедниках можно сказать словами поэта про океан, который "вздымает бурю, чтобы показать на своих волнах легкое перышко, или потопить в них муху". Но еще хуже те, которые сеют среди верующих сомнения относительно подлинности некоторых мест или верности естественно исторических данных Священного Писания. С болью в сердце вспоминаю я при этом слышанную мною в одно воскресенье речь - называвшуюся "проповедью", - предметом которой было ловкое рассуждение о том, действительно ли сходил ангел возмущать воду в Силоамскую купель "Вифезда", или это был лишь перемежающийся источник, о котором суеверие евреев создало целую легенду. Больные, умирающие почти люди собрались, чтобы услыхать утешительное слово о пути к вечному блаженству, и были награждены подобными пустяками! Они пришли за хлебом и получили камень; овцы устремились к своему пастырю, но не получили от него никакой пищи. Нужно сказать, редко приходится мне слышать настоящую, дельную, хорошую проповедь; когда же это случается, почти всегда бываю я очень несчастлив. Одна из последних проповедей, слышанных мною, имела предметом защиту Иисуса Навина относительно истребления хананеев, а в другой всячески старались доказать, что не хорошо человеку быть одному... Я не мог узнать, много ли душ обратилось ко Христу, слушая эти проповеди; но я имею основание думать, что чувство небесной радости не согрело в это время сердца слушателей.
Следующее замечание мое, думается, будет излишним для большинства случаев, почему я и стесняюсь немного заявлять его: не обременяйте вашу проповедь излишним материалом. Все истины не могут быть втиснуты в одну проповедь. Проповеди не должны быть учебниками богословия. Легко может случиться, что если говорить много и долго, то можно пресытить слушателей вместо того, чтобы возбудить в них еще большее желание, еще большую жажду духовной пищи. Один старый проповедник во время прогулки, обратив внимание своего юного товарища на поле ржи, сказал: "В вашей последней проповеди было слишком много материала, и он был недостаточно ясно и прилично расположен; ее можно уподобить этому полю, на котором много питательного вещества, но оно еще не годно в пищу. Между тем ваша проповедь должна уподобляться хлебу, в котором питательное вещество уже переработано и готово для употребления. Я думаю, что головы наших слушателей не могут теперь воспринимать в себя столько богословия, сколько воспринимали его головы наших предков, потому что они могли слушать по 3-4 часа без перерыва, принимать в себя до 16 унций богословия, неприготовленного и не разбавленного ничем. Наше более слабое поколение едва переносит и одну унцию его, да и то в виде концентрированного экстракта или выработанного из него масла, а не чистую субстанцию богословия. Наша современная задача заключается в том, чтобы высказать в немногих словах многое, но не излишнее и без особо длинных разъяснений. Одна мысль, запечатленная в уме, гораздо лучше пятидесяти, но лишь пролетевших мимо ушей. Один хорошо и крепко вколоченный гвоздь держит лучше, нежели целая дюжина только лишь воткнутых в стену гвоздиков, которые легко можно вытащить все зараз.
Наш материал должен также быть хорошо расположен, согласно уже издавна испытанным законом духовного зодчества. Ваша мысль должна взбираться, восходить кверху; с каждым этажом должны возвышаться и ваши поучения, каждая дверь должна вести от одного ясного доказательства к другому - и вся постройка должна, наконец, привести слушателя в прекрасную палату, из окон которой он увидит сияющую небесным светом истину. И к проповеди также относится известный девиз: все хорошо на своем месте. Соблюдайте порядок в ваших проповедях. Не разбрасывайтесь мыслями, но располагайте их возможно стройнее. Порядок - этот высший небесный закон - не должен быть в пренебрежении у посланников неба.
Проповедуемое вами учение должно быть изложено вполне ясно и понятно и не должно давать повода к недоразумениям. И для этого, прежде всего, пусть оно будет ясно для вас самих. Некоторые проповедники словно окружены каким-то паром и проповедуют в облаках его, проповедуют как бы окруженные туманом и проповедуют туман. Ваши прихожане должны быть приведены вами к твердому материку истины, а не блуждать в светящемся тумане ваших разглагольствований. Философские размышления приводят некоторых в полуопьяненное состояние, в котором они или ничего не видят, или же все представляется им в ненадлежащем виде. Сочинители сенсационных романов кружат головы многим честным людям, усердно старающимся понять их фантазии, воображая таким образом подняться на вершину современных знаний. Не для того ли посещаем мы театр, чтобы быть в состоянии правильно судить о новых пьесах? Не для того ли присутствуем мы при скачках, чтобы иметь правильное понятие об этих народных удовольствиях и связанных с ними состязаниях? Я, с своей стороны, думаю, что можно сравнить читателей невероятных сочинений с проповедниками, о которых мы ведем речь. Если бы люди не обращали никакого внимания на эти мертворожденные произведения прессы, они давно исчезли бы из продажи. Истинный проповедник не должен подчиняться никакому внешнему влиянию, и только при этом условии будет он вполне понятым своими прихожанами. Кто хочет произвести впечатление, тот должен прежде всего быть понят. Если твердо намерены мы предложить нашим прихожанам святую истину, чистое учение, вполне согласное с Св. Писанием, и если передадим мы им это в таких выражениях, которые не произведут ни малейшего затемнения в их мыслях, то тогда лишь будем мы настоящими пастырями стада Христова и тогда лишь мы убедимся в духовном преуспеянии наших слушателей.
Старайтесь, чтобы содержание ваших проповедей было, сколь возможно, ново и жизненно. Не останавливайтесь на каких-нибудь пяти-шести предметах, чтобы с утомительной монотонностью постоянно возвращаться все к ним. Лучше было бы для нас в таком случае приобрести себе богословскую "шарманку" с несколькими подходящими друг к другу пьесками, и вы произвели бы впечатление в каком-нибудь маленьком, отдаленном уголке, конечно, если только вы прикрасите вашу проповедь взятой с соседнего уксусного завода хорошей порцией горьких, язвительных насмешек над людьми, желающими говорить верующим лишь об их только христианских обязанностях. В подобных местах не заботятся ни о разуме, ни о способностях проповедника; там требуется лишь присутствие старой шарманки и возможно большего количества желчи. Мы, дорогие братья, радуемся, что перед нами несравненно большая область истины, раскрытой в Евангелии. Все, о чем поучают эти добрые люди относительно благодати и верховного могущества Божия, все это столь же твердо и решительно признаем и мы; но мы не осмеливаемся закрывать наши глаза на другие стороны божественного учения Св. Писания и чувствуем себя по совести обязанными честно выполнить свой долг, проповедуя все, что определил Господь для спасения людей. Вооруженные в изобилии темами, старательно разработанными на основании нашего собственного опыта жизни, мы не утомим с помощью Божией наших слушателей, но всецело завладеем их сердцами.
Старайтесь, чтобы содержание ваших проповедей постоянно возрастало. Нужно заботиться о том, чтобы содержание проповедей ваших делалось глубже по мере возрастания вашего собственного духовного опыта. Я не хочу сказать этим: проповедуйте новые учения. Я считаю, напротив, счастливым того проповедника, который с самого начала своего пастырского служения так подготовил себя, что в течение всей своей последующей хотя бы пятидесятилетней деятельности не оказался бы вынужденным противоречить ни одной, произнесенной им когда-либо проповеди. Я хочу сказать этим вот что: старайтесь, чтобы ваши проповеди достигали все большей глубины и сердечности, и этого непременно вы достигнете, если будет возрастать ваш духовный опыт, если будет увеличиваться ваше духовное совершенство. Тимофей не мог так проповедовать, как сам апостол Павел. Наши начальные труды не могут быть так же успешны и плодотворны, как труды последующих, более зрелых лет. Мы не можем ставить их для себя примером, если только мы вполне искренни. Лучше всего было бы, если бы мы забыли их, или же помнили о них лишь для того только, чтобы пожалеть об их посредственности. В самом деле, плохо было бы, если бы мы нисколько не преуспевали, проходя в течение многих лет школу Христову. Наш успех может быть очень медленен и незначителен, но он должен быть непременно. Иначе мы должны опасаться, что вся наша внутренняя жизнь или остановится, или придет в крайне нездоровое состояние. Да будете же все вы достойными провозвестниками Нового Завета. Пусть не останется не выраженною вами ни одна йота этого величайшего свидетеля истины. Да не пропадет она, прежде всего, в вас самих!
Слово "проповедь" означает удар: наше стремление при этом делании должно быть направлено к тому, чтобы разработать данный предмет веско и с силою. Говорить простые нравоучительные проповеди все равно, что сражаться деревянным мечом; настоящее оружие наше - великие истины Откровения. Держитесь таких истин, которые сильно, непреодолимо действуют на сердце и на совесть слушателей. Стойте непоколебимо, как борцы за Евангелие, берущее приступом души человеческие. Божественные истины вполне согласуются с истинными потребностями людей; благодать Господня помогает человеку не только воспринять их, но и ввести их в каждый уголок своей души. Существует ключ, которым, с помощью Божией, можно завести механизм человеческой природы. Возьмите этот ключ в руки и употребляйте его постоянно. Еще раз убедительно советую вам держаться "старомодного" Евангелия, потому что, по истине, оно обладает Божественной силой даровать нам блаженство, спасение здесь и там.
Итог всего, что хотелось мне сказать вам, в данном случае следующий: братья проповедуйте Христа непрестанно, во всякое время. В Нем заключается все наше Евангелие. Его Лицо, Его служение. Его дело должны быть нашею обширною, все заключающею в себе постоянно повторяющеюся темою. Что особенно требуется для современного мира, это - весть об его Спасителе и о том пути, каким можно обрести Его. Если бы мы могли проповедовать учение пуритан с горячим усердием методистов, нам предстояла бы великая будущность. Пламя Уэсли и горючий материал Уайтфильда произвели бы такой пожар, который спалил бы все леса заблуждений и прогрел бы нашу холодную землю до самого центра ее. Нам должно учить не философии и метафизике, а простому Евангелию. Грехопадение человека, необходимость его духовного возрождения, прощение грехов, как следствие искупления их Христом, и вечное блаженство, вот - наше оружие. У нас будет достаточно дела, если мы захотим изучить и проповедовать эти великие истины. Да будет проклята та ученость, которая направлена на то, чтобы отвлечь нас от нашей великой задачи, или то невежество, которое старается помешать нам постичь ее. Еще заботливее желал бы я, чтобы никакие суждения о встречающихся в Писании пророчествах, о правильном устройстве Церкви, о политике, ни даже о самых догматических вопросах не помешали бы кому бы то ни было из нас прославлять Крест Христов. Спасение во Христе - вот тема, возвещение которой желал бы я слышать от всех вас. Я сгораю от нетерпения слышать истинных провозвестников дивного Евангелия Божественного Праведника. О, если бы распятый Христос стал предметом проповеди всех служителей Божиих на всем земном шаре!.. Простите меня; исследования того, какое место в Апокалипсисе относится к Наполеону, догадки о личности антихриста - все это не должно быть предметом проповеди в большинстве случаев. Мне кажется - пока еще существует смерть, наполняющая своими жертвами ад, - безумно рассуждают об Армагеддоне и Севастополе, о Садовой или Седане, и стараться вычитать между строк Священной Книги пророчества о судьбах Германии. Блаженны читающие и слушающие пророческие слова Откровения. Но, кажется, далеко не столь блажен удел тех, кто считает себя способным истолковывать их, потому что истекшее уже время доказало, как из поколения в поколение ошибались до сих пор все эти истолкователи и что, следовательно, и настоящее поколение этих пророков сойдет в ту же бесславную могилу. Я бы скорей согласился таскать горящие головни из огня, нежели думать об истолковании всех этих тайн. Спасти хотя одну душу от погибели есть лучшее благоприобретение, нежели получить титул доктора совершенства на поприще богословских прений. Кто верно и добросовестно раскроет величие и славу Божию в лице Иисуса Христа, тому это зачтется за большую заслугу в день судный, нежели если кто разгадает загадку сфинкса и разрежет гордиев узел тайн Апокалипсиса. Блаженно служение такого проповедника, который весь преисполнен Христом.

6-я лекция
О выборе текста

Братья мои, все глубоко убеждены в том, что нам необходимо сделать возможно действеннее каждую часть нашего богослужения. Мы хорошо знаем, что часто спасение души человеческой зависит от какой-либо одной пропетой свящ. песни. Если это так, то конечно, мы не отнесемся легко и к такому далеко немаловажному делу, как выбор псалмов и песнопений для наших проповедей. Один иностранец, совсем не отличавшийся высотой духовной жизни, посетив однажды наше богослужение в Экстер Холле, обратился ко Христу, после того как только прослушал гимн Уэсли: "О Иисусе, Ты, Который столь любишь мою душу" и т. д. Прослушав этот гимн, он сказал себе: "Неужели же Иисус любит меня? если же это так, разве могу я жить во вражде с Ним?" - Если представим мы далее, что Господь может благословить особым успехом какое-нибудь слово нашей молитвы для обращения заблудшей души христианской, что одна молитва наша может послужить не только к назиданию народа Божия, но и низвести на него неисчислимые благословения Божий, то, конечно, мы постараемся отнестись к нашей молитве наивозможно усерднее и употребить на нее все наши лучшие силы и дарования. Но так как лучшим утешением и назиданием может служить чтение Священного Писания, то мы, без сомнения, будем всегда серьезно обдумывать то, как лучше воспользоваться им, будем усердно молить Господа, чтобы Он Сам руководил нами в выборе именно того места Его Святого Слова, которое должно принести наибольшую пользу нашим слушателям в данном случае.
Что же касается самой проповеди, то здесь следует нам особенно заботиться о выборе подходящего для данной минуты текста. Надеюсь, никто из нас не смотрит на это дело так легкомысленно, чтобы сказать, что для проповеди хорош всякий повод в каждом отдельном случае. Мы не можем согласиться с Сиднеем Смитом, давшим одному проповеднику следующий совет: "Если не можешь найти подходящего текста, то говори на слова: "Парфяне и Мидяне и Еламиты, и жители Месопотамии". Как будто бы, действительно, можно проповедовать на всякий текст. Я надеюсь, что все мы очень серьезно обдумываем в течение недели то, о чем должны мы говорить нашим прихожанам во время утренних и вечерних богослужений. И понятно - почему: хотя полезно и превосходно все Священное Писание, но не все места его одинаково подходят для освещения известных событий нашей жизни.
Все хорошо в свое время, и чем текст своевременнее, тем лучше. Разумный домохозяин заботится своевременно предлагать пищу своим домочадцам. Он не безразлично делит порции, но приспособляется к потребностям своих гостей. Только человек, совершенно механически относящийся к своему делу, раб рутины, безжизненный автомат формализма, будет довольствоваться первым, появившимся ему в руки предметом. Кто выбирает свои тексты, как дети, рвущие на лугу маргаритки и одуванчики, как ни попало, всюду, где только растут они, тот - не истинный пастырь своих прихожан, но наемник. Кто призван к этому великому и святому служению Самим Богом, должен показать себя достойным его. Среди драгоценных камней, лежащих пред нами, мы обязаны выбрать именно тот, который наиболее дает блеска в данную минуту. Мы не смеем обременять праздничную царскую трапезу массою всевозможных блюд, на которые каждый может наброситься по своему усмотрению. Подобно опытным прислужникам, мы должны приостановиться и спросить Высокого Хозяина нашего духовного торжества: "Господи, что повелишь Ты подать сегодня на Твоей трапезе?"
Некоторые тексты кажутся нам в высшей степени неприличными. Мы хотели бы знать, что хотел сказать ректор г-н Дизраели, начав недавно свою проповедь в одной деревушке словами: "Я увижу Господа в моей плоти?" В высшей степени неприличен также следующий текст, выбранный для надгробной проповеди по одном убитом духовном лице: "Так упокоевает Господь возлюбленных своих". И не безрассуден ли был тот, кто выбрал текст для проповеди, сказанной судьям, при открытии заседании суда: "Не судите, да не судимы будете".
Не увлекайтесь звучностью и внешним соответствием библейских изречений различным обстоятельствам жизни. Афанасий Клокерель признается, что в третье посещение свое Амстердама сказал там проповедь на слова: "В третий уже раз иду к вам" (2Кор.13:1). Без всякого сомнения, он мог бы присовокупить к этому, что "ему было очень трудно развить в своей проповеди мысли, приличествовавшие данному случаю". Нечто подобное было также с проповедью, сказанною над гробом принцессы Шарлотты. Проповедник говорил ее на текст: "Она была больна и скончалась". Но еще хуже - позволять себе глупо шутить над текстом, как то случилось с проповедником, выбравшим следующий текст на смерть Абрагама Линкольна: "И скончался Авраам".
Сколь основательно должны мы выбирать тексты для проповеди, столь же старательно должны избегать однообразия. Я слышал об одном богослове, который держал на готове 52 воскресных и несколько праздничных проповедей и произносил их по порядку из года в год. В подобном случае прихожанам не приходится уже просить своего пастыря о повторении в следующий праздник пришедшейся им по сердцу проповеди. Конечно, в этом случае нисколько нельзя удивляться тому, если бы среди слушателей такого оратора появились подражатели юноши Евтиха и в разных других местах, кроме "верхнего этажа"... Еще не очень давно духовное лицо говорило моему другу, сельскому обывателю: "Знаете ли, любезный г. Д., недавно пересматривал я свои проповеди; пастырский дом наш так сыр, особенно же мой рабочий кабинет, что мои проповеди совсем заплесневели". Мой друг, который хотя и был церковным старшиной, но посещал тем не менее диссидентские богослужения, не был столь невежлив, чтобы ответить ему на это следующее: конечно, это вам лишь только так кажется; в действительности же все обстояло иначе. Вероятно, прихожане ваши так часто слыхали эти проповеди, что они, действительно, в некотором роде проплесневели... Есть и такие проповедники, которые, собрав небольшое количество проповедей, с поражающей всех точностью повторяют их постоянно. Странствующие проповедники подвергаются этому искушению еще более, нежели проповедники, годами живущие оседло на одном и том же месте. Но когда овладевает ими привычка отделываться лишь "старьем", то разумеется, наступает вместе с этим и конец их плодотворной деятельности. Смертельный холод, наполняющий их сердца, скоро замечается уже и самими прихожанами, а они, словно попугаи, все бренчат свои изношенные "обработки"... Лучшее средство для развития в себе лени и нерадивости есть, разумеется, метода подобного заготовления на целые годы проповедей. Но так как мы, дорогие братья, надеемся долго, если не всю нашу жизнь, пробить на одном месте, то и требуется нам совсем иная метода, чем употребляемая лентяями или странствующими проповедниками.
Я думаю, некоторым должно быть тяжело, другим же, наоборот, очень легко так обрабатывать свои проповеди, как это делают те, которых забросила судьба в англиканскую церковь, где проповедник берет обычно тему для своей проповеди из дневного Евангелия или послания апостолов и считает себя обязанным, - не законом, но так сказать, старым обычаем, преданием в широком смысле этого слова, - разработать в проповеди тот или другой стих. Там, когда наступает пост или праздники Рождества, Богоявления, Троицы, проповеднику уже не нужно мучить себя мыслию: "Что буду я говорить народу?" Это, конечно, имеет свои хорошие стороны. Но мне точно известно, что посетители не очень сочувствуют подобным проповедникам. По крайней мере, многие писатели этой церкви жалуются на скучность проповедей своих пастырей и сожалеют о грустном положении светских "мучеников", обязанных слушать их. Рабская привычка соображаться во всем с течением солнца и с фазами луны, вместо того чтобы ожидать вдохновения от Духа Святого - вот, по моему мнению, достаточная основная причина того, что во многих церквах - как признают это и их собственные писатели - проповеди часто представляют собою не что иное, как только образцы "того внешне-приличного духовного убожества", которое лишь предохраняет их от смешных, грубых заблуждений, но в то же время и лишает дивных по красоте проявлений живой мысли, живого религиозного чувства.
Итак, мы все должны считать очень важным делом не только проповедовать истину, но и соображаться во всяком случае с обстоятельствами известного времени. Мы обязываемся говорить о таких предметах, которые соответствуют действительным нуждам наших слушателей и лучше всего способствуют усвоению ими жизни во Христе.
Трудно ли подыскивать подходящие тексты? Я вспоминаю, как я, еще в мои молодые годы, однажды нашел маленькое замечание в каком-то томе лекций по гомилетике - замечание, сильно встревожившее меня тогда. Вот оно: "Если кто затрудняется в выборе текста, тот лучше сделает, если вернется к своему прилавку, или к своей сохе, потому что, очевидно, он не имеет требующихся для проповеднического служения способностей". А так как именно это и было моим "крестом", именно это и тяготило меня, то сам собою возник предо мною вопрос: не должен ли я лучше заняться каким-нибудь светским делом и отказаться от проповедничества? Упомянутое резкое замечание очень тревожило мою совесть, так что я даже стал допрашивать моего деда, 50 лет бывшего проповедником, испытывал ли он когда-либо затруднения при выборе текста? Он откровенно признался мне, что это всегда особенно затрудняло его и что в сравнении с этим самая проповедь уже не казалась ему трудною. Я помню еще следующие слова почтенного старца: "Затруднения в данном случае происходят не оттого, что мало подходящих текстов, но оттого, что их слишком много, и потому я всегда колебался в выборе между ними". Братья, мы можем сравнить себя с любителем редких растении, который видит себя окруженным дивными красотами сада, а имеет право сорвать лишь только всего один цветок... Представьте себе, как долго будет думать он, что выбрать ему, розу или лилию и как велико будет его затруднение избрать одну из тысяч цветущих красавиц! Меня лично, должен признаться я, выбор текста всегда приводит в смущение. Embarras de richesse, как говорят французы, - затруднение от изобилия богатства, весьма отличающееся от затруднения бедности, это - именно забота, как найти наиважнейшую из стольких истин, которые все требуют нашего особого внимания, выбрать наиглавнейшую из стольких обязанностей, которые все должны быть осуществлены нами, как разобраться во всех духовных нуждах прихожан, которые все требуют одинакового удовлетворения. Я сознаюсь, что сижу часто целыми часами, молясь и обдумывая тему, обдумываю главные пункты, составляю план проповеди и затем погружаю все в забвение, снова плыву по обширному морю, все дальше и дальше, пока не покажутся, наконец, предо мною красные огоньки желанной гавани. Мне кажется, что я составляю столько проектов проповедей каждый воскресный вечер, что если бы я осмелился использовать их, то их хватило бы на целый месяц. Но я никак не решаюсь на это, как не решается честный моряк сложить на берегу тяжелый груз запрещенных товаров. Одна тема за другою пролетает предо мною, подобно картинам пред чечевицеобразным стеклом фотографа. Но если недостаточно восприимчиво наше душевное настроение, то все эти картины вполне бесполезны для нас.
Но что же такое настоящий текст? Как узнать его? Его легко узнать. Если ляжет какой стих нам на душу так, что не можем мы отделаться от него, то и нужно нам решительно остановиться на нем. Мы гоняемся, так сказать, как рыба, за многими приманками, но когда действительно зацепимся, то вся погоня наша должна оканчиваться. Когда текст овладеет нами всецело, мы можем быть уверены, что и мы владеем им и можем вполне спокойно предаться ему. Можно привести еще другой пример. Мы берем в руки множество текстов и пробуем разбить их; изо всей силы ударяем мы по ним молотом, но все наши старания напрасны. Наконец, находим мы такой, который разбивается при первом же ударе: он ярко блестит, разлетаясь на мелкие кусочки, и внутри его мы видим драгоценный камень, сверкающий дивными огнями. Он возрастает пред нашими глазами, как в басне, семя, выраставшее в дерево на глазах зрителей. Он очаровывает, он восхищает нас, он заставляет пасть пред ним на колена, он налагает на нас бремя Господне. Отсюда вы легко и можете понять, что это именно и есть те слова, возвестить которые повелевает вам в данную минуту Господь. И будьте уверены, вы будете так поражены этим местом Писания, что не успокоитесь до тех пор, пока не разработаете его так, как вдохновит вас Господь. Ждите этого свыше избранного слова, хотя бы пришлось его вам ждать до последнего часа богослужения. Холодные расчетливые умы, не испытавшие подобного мощного, все захватывающего, душевного движения, поймут его, но для некоторых из нас это - сердечный закон, преступить который мы не сможем. Мы останемся в Иерусалиме, пока не снизойдет на нас сила свыше.
Верую "и в Духа Святого". Это один из членов нашего Символа Веры, но в действительности он редко выполняется на деле теми, кто исповедует его. Многие проповедники убеждены, что они сами только избирают текст, что они сами разбирают его значение, что они сами составляют свою проповедь. Но мы этого не думаем. Конечно, наш разум, наша воля, наше сердечное желание должны участвовать в составлении проповеди. Мы не говорим ведь, что Святый Дух будет заставлять нас проповедовать против нашего желания. Он не станет обращаться с нами, как с заведенным часовым механизмом. Нет, Он смотрит на нас, как на разумных существ, управляемых духовными, соответствующими нашей природе законами. Но благочестивые сердца, тем не менее, постоянно стремятся к тому, чтобы при выборе текста руководил ими не их только собственный, способный заблуждаться разум, а и благодать Духа Божия. Они смиренно предают себя Его воле всецело и молят Его озарить их сердце небесным светом. Гурналл говорит: "Проповедник ничего не может сделать доброго одними только своими собственными силами. О, как долго приходится ему иногда сидеть, перелистывать книги и "ломать свои мозги", пока не придет к нему на помощь Господь. И тогда только как бы само собою все дается ему в руки. Если Бог не вдохновит нас свыше, то это будет все равно, как если бы мы писали пером без чернил. Проповедник, более чем кто-либо, должен жить в полной зависимости от Господа".
Таким образом, если бы кто спросил меня: "Как узнать мне лучший текст?" - я ответил бы ему: "Громче взывай о том ко Господу!" Гаррингтон Эванс в своем "Руководстве для составления проповедей" ставит первым правилом: "Умоляй Бога при выборе текста. Исследуй хорошенько, почему выбрал ты именно это место. Реши этот вопрос беспристрастно. И может при этом случиться, что твое сердце окажется против избранного текста". Если же и не откроет молитва путь к желанному духовному сокровищу, все же она принесет вам пользу, хотя бы уже тем, что вы помолились. Молитва есть лучшее наше наставление и лучшее наше руководство. Молись в духе Писания. Такую молитву можно уподобить выжиманию виноградного сока из винограда, молотьбе зерна на гумне, выплавке золота из руды. Молитва выплавит из твоей груди дивную проповедь. Молитва принесет двоякое благословение: проповеднику, который возносит ее, и приходу, которому он служит. Если ты обретешь свой текст по твоей молитве, он должен быть поэтому вдвое дороже для тебя. Он будет тогда обладать особою силой Божественной благодати, вполне неизвестной такому проповеднику, для которого все темы безразличны.
После молитвы мы обязаны приложить всевозможные старания к тому, чтобы сосредоточить наши мысли и дать им должное направление. Обратите надлежащее внимание на положение ваших слушателей. Представьте себе душевное состояние всех их вообще и каждого в отдельности, пропишите подобающее лекарство господствующей болезни или приготовьте соответствующее духовное прочтение наиболее нуждающимся в нем. Но только позвольте мне предостеречь вас: не заботьтесь о капризах ваших слушателей или о каких-либо особых желаниях богатых и знатных классов. Не обращайте особого внимания на джентльмена или даму, сидящих на мягких креслах в вашем храме, - если только вы столь несчастливы, что имеете подобные отличные места там, где все посетители должны быть равны между собою. На богатого прихожанина следует обратить одинаково серьезное внимание, как и на всех остальных: вы не должны упускать из виду и его духовные слабости. Обращайте подобное же внимание и на бедноту, занимающую задние места в вашем храме, и говорите так, чтобы и эти бедняки могли понять вас и чтобы они были утешены вами в их великих скорбях. Не сходите с вашего прямого пути для удовлетворения таких членов прихода, которым нравится одна какая-нибудь истина и которые в то же время глухи ко всем остальным. Нам может быть приятно угодить подобным людям, особенно если они вообще отличаются благочестием. И можно, конечно, обратить некоторое внимание и на их желания, но верность обетам нашего служения требует от нас, чтобы мы не "плясали под дудочку" наших слушателей, а были бы для них точными толкователями велений Божиих. Еще раз напоминаю вам: размыслите хорошенько, в чем действительно нуждаются ваши прихожане, и выбирайте ваши темы сообразно с этими нуждами их. Знаменитый шотландский проповедник Макдональд приводит в своем "Рабочем дневнике прихода в Ст. Кильда" следующий подходящий сюда случай. Он говорит там: "Пятница, 27-го мая. При сегодняшнем богослужении читал и изъяснял я из 12-й главы Послания к Римлянам, что доставило мне случай изложить мой взгляд на связь между верою и жизнью. Я нашел нужным говорить об этом потому, что за несколько дней перед тем поставил им такие требования; что боялся, как бы многие не обратились к антиномизму, - крайность, не менее опасная, нежели и арминианизм".
Рассмотрите, какие пороки более господствуют между вашими прихожанами: суетность, скупость, малое усердие к молитве, гнев, гордость, недостаток любви друг к другу, злословие и тому подобные недостатки. С сердечной любовию относитесь к внутренней борьбе ваших прихожан с грехами и постарайтесь залечить их душевные раны. Нет никакой надобности входить в мелкие подробности этих скорбей ваших слушателей, как это делал один почтенный проповедник, бывший некогда славным епископом в здешнем округе, а теперь уже почивший. Он постоянно давал своей пастве такие советы относительно рождений, кончин и браков среди нее, что для большей части его постоянных слушателей сделалось одним из послеобеденных воскресных развлечений - делиться между собою догадками, о ком из прихожан говорил он сегодня в своей проповеди. Все терпели эти странности почтенного пастыря, многие даже восторгались ими, но если будем поступать так же и мы, над нами будут лишь только смеяться. Что может с достоинством позволить себе почтенный старец, того молодому человеку должно старательно избегать. Уважаемый служитель Божий, о котором упомянул я, унаследовал свою привычку еще от своего отца. Он принадлежал к такому семейству, в котором дети, если случалось что-нибудь особенное в течение дня, говорили друг другу: "Подождем вечерней молитвы, тогда мы все узнаем". Но я отвлекаюсь. Этот случай показывает нам, как самая хорошая привычка может выродиться в недостаток, но правило, о котором говорил я, вследствие этого не теряет своей силы. Ведь бывает иногда, что какие-либо особые страдания и скорби посещают многих членов вашего прихода, и вы поступите несправедливо, если не обратите на них вашего внимания. Потом, должны мы вообще наблюдать за духовным состоянием наших прихожан; если заметим, что они начинают впадать в равнодушие, если явится у нас опасение, что они могут поддаться какому-нибудь лжеучению, вообще если случится что-либо особое в настроении нашего прихода, - мы тотчас же должны поспешить с своею проповедью, чтобы научить их, как выйти из беды или как предотвратить ее. В этом отчасти и заключаются те видимые осязаемые плоды дара Духа Святого, которые получает свыше усердный, внимательный к своему делу пастырь.
Заботливый пастырь часто оглядывает свое стадо и часто действует не без успеха, соображаясь с состоянием, в котором находит его. Конечно, он сумеет распределить в должной мере и пищу, и лекарства, предназначенные для прихода, смотря по своей опытности. И во всем этом мы можем тогда лишь только поступать вполне правильно, если будем стараться возможно приблизиться к Самому "Великому Пастыреначальнику".
Но наше откровенное прямодушие в проповеди не должно, однако, обращаться в брань. Кто-то назвал проповедническую кафедру "дворцом малодушных". И действительно, это - довольно подходящее название кафедры, особенно когда на нее всходят лица, не обладающие умом и вследствие этого жестоко оскорбляющие своих слушателей. Да и как иначе охарактеризовать того пастыря, который предает всеобщему посмеянию слабости и недостатки своих прихожан? Есть особый род умышленного, ненавистливого, ничем не оправдываемого выделения своего "я". Вот чего проповеднику следует тщательно избегать. Оно - земного происхождения, и его нельзя достаточно осудить. Но есть также и другое, разумное, духовное, небесного происхождения, выделение себя из массы других, к которому следует стремиться всем нам неотступно. Слово Божие острее "обоюдоострого" меча. Можно поэтому ему предоставить ранить и умерщвлять грешников, наши же собственные слова не должны этого делать. Истина Божия поражает в самое сердце; предоставьте же ей исследовать человеческие сердца. Не воображайте, что вы можете помочь ей вашими оскорбительными словами, какие будете расточать с церковной кафедры. Плохой живописец - тот, кто должен подписывать под нарисованным им портретом имя того, кого он изображает, в то время как сам оригинал находится тут же. Заставьте ваших слушателей понять, что вы говорите об них, не называя их по именам или не указывая на них прямо. Могут случиться и такие обстоятельства, в которых вы можете отчасти последовать примеру N.N., который говорил: "Тот, кто взял взятку, может быть думает, что никто никогда этого не узнает. Но он не знает того, что и я знаю, и не один я; может быть, многие, кроме меня, знают это. О вы, подкупающие и подкупаемые! Ни один благочестивый человек не станет брать подобных взяток; и я не думаю также, что тот, кто берет их, может быть хорошим судьею!" Здесь есть и разумная осторожность, и смелое обличение; и если вы не пойдете далее в подобном же случае, то никто не в состоянии будет осудить вас в личном оскорблении кого-либо.
Далее, когда проповедник приискивает себе текст, он должен припомнить, о чем он уже говорил прежде. Было бы весьма неразумно говорить все об одном и том же предмете и пренебрегать остальными. Лишь глубокие мыслители в состоянии говорить об одном и том же предмете в целом ряде проповедей и, подобно картинам в калейдоскопе, извлекать из своей золотой души все новые, полные художественной красоты мысли. В большинстве же случаев мы, не обладающие такими выдающимися способностями, поступим лучше всего, если будем стараться разнообразить наши проповеди. Я считаю полезным часто просматривать список моих проповедей и припоминаю при этом, не ускользнуло ли от моего внимания что-нибудь важное, не оставлена ли мною без рассмотрения какая-нибудь из христианских добродетелей. Очень хорошо также будет, если мы будем соображать, на что особенно обращали мы внимание в последнее время - на поучения ли, на самую ли жизнь или же на наши опыты. Мы не желаем ни сделаться антиномистами, ни унизиться, с другой стороны, до звания учителей холодной морали. Все наше желание должно заключаться в стремлении честно, т. е. в полном совершенстве, исполнить свои обязанности. Нам хотелось бы, чтобы каждая часть Св. Писания нашла полный отклик в нашем сердце и нашем разуме. Нам хотелось бы включить в круг нашей деятельности все, всю Богодуховновенную истину: историю, символы, псалмы, притчи, опыт, пророчества, угрозы или наказания и т. д. Бегите всякой односторонности, всякого преувеличения или умаления провозвещаемых вами истин. Старайтесь нарисовать также верное, соразмерное относительно линии и красок изображение истины, которое не унизило бы ее. Не делайте неправильных, кривых линий вместо симметрии, карикатуру вместо верного портрета.
Но представим себе теперь, вот вы помолились в глубине вашей сердечной клети, долго боролись и умоляли о помощи свыше, вы обдумали все о вашем приходе и его нуждах, но, тем не менее, вы все еще не можете найти подходящего текста. Не печальтесь об этом и не отчаивайтесь. Если бы вы выступали на поле брани лишь с собственными силами, конечно, было бы вам плохо идти в сражение без горсти пороха. Но так как ваш верховный Вождь Сам заботится о вас, то нет сомнения, что Он пошлет вам и все нужное своевременно. Если вы уповаете на Бога, Он не допустит вас до поражения. Продолжайте бороться и бодрствовать, потому что усердному работнику будет послана помощь свыше несомненно. Если вы были нерадивы всю неделю и не подготовлялись с должным усердием, то не можете вы ждать помощи и свыше; но если были прилежны и только ожидаете теперь узнать волю вашего Господа, ваше ожидание не будет напрасно. Случайные и даже мелкие события наведут вас на глубокие мысли.
Я несколько раз испытывал в этом отношении нечто, что покажется вам очень странным, но ведь я такой уж странный человек. Когда я был еще в Кэмбридже, я ходил каждый вечер в одну соседнюю деревню для проповеди. Однажды весь день я читал и обдумывал свою проповедь, но никак не мог найти подходящего текста. Что ни делал я, я не получал ответа из своего внутреннего светильника и ни малейший луч света не блистал для меня сквозь "урим и туммим". Я молился, я размышлял, я перебирал один стих за другим, но ничего не появлялось в моем уме, и я, как сказал бы N.N., "то взлетал, то низвергался в своих мыслях". В таком душевном состоянии я подошел к окну и выглянул из него. И вот вижу я на другой стороне узенького переулка, где я жил, на крыше противоположного дома, бедную маленькую канарейку, окруженную немилосердно клевавшими ее воробьями. Мгновенно появился в моих мыслях стих: "Удел Мой стал у Меня, как разноцветная птица, на которую со всех сторон напали другие хищные птицы" (Иерем.12:9). Теперь отправился я спокойно в свой дальний и одинокий путь, во время которого тщательно обдумал найденный стих, и проповедовал затем так свободно, с таким внутренним наслаждением об избранном народе Божием и его врагах. Я верю, что этот текст был мне послан свыше, хотя не ворон принес мне его, а простые воробьи.
В другое время, когда работал я в Уатербиче, случалось мне проповедовать в воскресенье утром. После этого я всегда отправлялся обедать к одному из прихожан. К несчастию, там было в обычае проповедовать в воскресенье три раза, и послеобеденная проповедь приходилась так скоро после трапезы, что было очень трудно подготовиться к ней. О, эти злополучные послеобеденные богослужения в наших английских деревнях! Большею частью это лишь жалкая трата сил. Ростбиф и пудинг тяжело ложатся на души слушателей, и мысль проповедника в это время также тяжело работает. У всех в этот час внимание обращено больше на желудок. Но я старался так ограничить свое питание, что вполне мог сохранить свое настроение, но, тем не менее, к своему ужасу я чувствовал, что совершенно забыл, что хотел говорить. Как ни старался я припомнить, все было тщетно. Времени было мало, часы уже пробили, и я признался моему хозяину, что совершенно не могу сообразить, о чем собирался проповедовать. "Пусть так, - ответил он, - все-таки вы скажете нам что-нибудь назидательное".
В эту самую минуту вылетела из камина горящая головня и упала у моих ног, обдав меня целым облаком дыма. "Вот, - сказал мой хозяин, - и текст для вас, дорогой брат. Разве это не "головня, извлеченная из огня?" Не извлеченная, подумал я, но сама вылетевшая из него. И вот у меня был текст, оставалось только разработать его. И думается, моя проповедь на него была не хуже других проповедей моих, к которым я долго подготовлялся. Она была даже лучше их, потому что после нее явились ко мне два лица и объявили, что сегодняшняя послеобеденная проповедь пробудила их чувство и обратила их ко Христу. Но во всяком случае я считаю неудобным, что я забыл текст, на который хотел проповедовать.
В Нью-Рарк-Стрите случалось со мною нечто еще более странное. Некоторые свидетели этого случая даже присутствуют в настоящее время здесь. Я счастливо провел всю первую часть вечернего воскресного богослужения и указал народу песнопение перед проповедью. Я открыл Библию, чтобы найти текст, к которому усердно подготовлялся, и вдруг бросается мне в глаза - словно лев из чащи кустарника - другой стих на другой странице Библии и вполне овладевает мною. Прихожане мои поют, а я вздыхаю. Страшно колеблюсь между двумя текстами. Все мое настроение колеблется словно на весах. Конечно, мне хотелось говорить на прежний, уже подготовленный мною текст, но второй стих не давал мне покоя. Словно за платье теребил он меня и кричал мне в уши:
"Нет, нет, ты должен говорить обо мне. Бог хочет, чтобы ты следовал за мною". Я стал раздумывать, что мне следовало делать в данном случае. Я не хотел ни быть фанатиком, ни неверным. Наконец, решил я: лучше всего хотел бы я произнести уже приготовленную мною проповедь, потому что очень рискованно для меня пускаться в новый путь. Но так как этот новый текст не отступает от меня и, может быть, послан мне Богом, то я попробую взять его - пусть будет, что будет". Обычно я скоро называю свои темы после вступления, но тут я не сделал этого по причине, которую вы, конечно, понимаете. Я довольно быстро окончил первую часть, причем говорил все прямо экспромтом. Во время второй части я почувствовал в себе какую-то необычайно мощную силу, но что будет с третьего частью, об этом я еще не имел ни малейшего понятия, потому что текст был уже весь исчерпан. Я и по сие время не могу сказать, что стал бы я говорить, если бы пришлось мне продолжать мою проповедь. Но совершенно неожиданное обстоятельство помогло мне. Внезапно мы очутились в полнейшей темноте: газ потух, а весь храм был наполнен сверху донизу народом. Что же было мне делать? Люди были немного испуганы, но я тотчас же успокоил их, сказав, что если газ и потух, то его скоро опять зажгут. Что же касается меня, то я могу так же хорошо проповедовать в темноте, как и при свете, если только они будут сидеть спокойно и слушать меня. Если бы моя дальнейшая проповедь была подготовлена заранее, мне почти невозможно было бы продолжать ее. Но в том положении, в котором находился, я теперь, я нисколько не затруднялся. Мое душевное настроение сейчас же привело мне на память известное место Св. Писания, где говорится о хождении человека во свете и во тьме. Подходящие сравнения в изобилии появились у меня, я стал говорить, и, когда вновь зажжены были лампы, я увидал перед собою столь молчаливо и напряженно слушавшее меня собрание, какого не видал еще ни один человек в жизни своей. И что замечательнее всего, в одно из последующих собраний два лица сообщили мне, что они обратились в тот вечер ко Христу. И каждый чуткий проповедник, зорко следящий за своим духовным миром, может - я вполне уверен в том - привести много подобных примеров из своей собственной жизни и деятельности. Потому и говорю я вам: следите за признаками божественного вдохновения; поручите себя вполне водительству и помощи Господа. Чудеса творит живая горячая вера. Если вы с полным благословением старались найти должный текст для своей проповеди и если вы не в силах вполне овладеть им, всходите на кафедру в твердой уверенности, что вы непременно найдете слова для выражения ваших мыслей. Своевременно они явятся перед вами для выполнения вашего святого долга.
В жизнеописании знаменитого проповедника методистов мы читаем следующее. Когда мистер N.N.. произнесши какую-то проповедь в Корнуэлльсе, зашел в дом своего друга, кто-то из бывших там и слышавших его проповедь сказал ему, что он особенно хорошо говорил на этот раз. N.N. ответил ему: "Если это правда, то это очень удивительно, потому что я совсем не подготовился к этой проповеди. Я взошел на кафедру, намереваясь говорить совсем на другой текст, но когда взглянул я на лежавшую предо мною Библию, текст, который вы слышали, так сильно привлек мое внимание, что оттеснил все мои прежние мысли. И хотя я совсем не обдумывал его, но тотчас же решился говорить об этом предмете в моей проповеди". N.N., конечно, хорошо сделал, оказав послушание внутреннему голосу.
Случается иногда и совершенно оставить заранее приготовленную проповедь и говорить без приготовления, полагаясь лишь на помощь Божию. Можете ведь и вы очутиться в положении N.N., когда пришлось ему однажды выступить с проповедью в зале Нью-Йоркского Национального собрания. Об этом он рассказывает в письме своем так: "Зал был переполнен, частью молодежью и мальчиками вполне одичалого вида. Я вышел с приготовленною уже проповедью; но едва взошел на сцену, как был встречен громким хохотом и, видя перед собою такую дикую, разгоряченную толпу, должен был оставить всякую мысль о своей заранее приготовленной проповеди. В эту минуту я воспользовался сравнением с притчею о блудном сыне и постарался ею заинтересовать оригинальное собрание, что мне и удалось. Большинство бывших здесь остались в зале и слушали меня довольно внимательно". Но не умен оказался бы тот человек, который, несмотря ни на что, вздумал бы все-таки выступить с приготовленною уже, но вполне неподходящею в данном случае проповедью! Прошу вас, братья, веруйте в помощь свыше и докажите на деле веру вашу в эту помощь. Есть еще другое средство, которое может оказать большую помощь бедному проповеднику, выброшенному на мель за отсутствием требуемых в данную минуту мыслей, - это опять обращение к Слову Божию. Прочтите какую-нибудь главу из Св. Писания и разберите ее по стихам; или же выберите один какой-либо стих и хорошенько углубитесь в него. Может случиться, что вы не найдете себе текста в этом стихе или в этой главе, но он сам придет вам на ум во время серьезного, строгого изъяснения священных истин. По закону ассоциации одна мысль повлечет за собою другую, пока не явится, наконец, перед вами та, которая и наведет вас на желаемый текст.
Читайте также хорошие, сильно действующие на настроение книги. Дайте им пробудить себя. Когда хотят достать воды из давно неупотреблявшегося колодца, то льют сначала в него воду и затем уже начинают качать. Возьмите какого-нибудь старого писателя, основательно изучите его сочинения или даже хотя только почитайте их и вы почувствуете, что у вас словно выросли крылья. Так возрастет и оживится ваша духовная работоспособность.
Позвольте мне еще посоветовать вам постоянно занимать свою мысль подбором текстов и проектами проповедей. Наше душевное настроение должно быть направлено на это непрестанно. Горе проповеднику, теряющему в данном случае хотя один час! Прочтите Джона Фостера "Рассуждение об умении возможно лучше использовать время" и поставьте себе за правило не терять никогда ни одной минуты. Кто привык с утра понедельника до вечера субботы лишь только мечтать и ожидать, не принесет ли ему какой-нибудь посланник с неба требующийся текст для следующей воскресной проповеди, тот искушает Бога и недостоин открывать свои уста для проповеди. У проповедника не должно быть праздного времени. Он никогда не свободен от своего дела, но постоянно должен стоять настороже. Серьезно уверяю вас, ничто не в состоянии будет оправдать вас, если вы не будете беречь ваше время. Не теряйте его легкомысленно, или вы поплатитесь за это. Скоро поблекнет цвет вашего проповедничества, если не будете вы, как тот блаженный муж первого Давидова псалма, день и ночь размышлять о законе Господнем. Очень важным кажется, чтобы вы теряли времени в рассеянии духа или в клевете и суетных разговорах. Остерегайтесь бегать из одного собрания в другое, где можно услыхать пустую болтовню и где вы лишь приложите и свою долю всеобщего вздувания и мыльных пузырей. Кто старается отличиться на чайных и вечерних собраниях, на воскресных школьных празднествах, тот не отличится ни в чем другом. Приготовление к проповеди есть ваше главное дело, и если вы будете пренебрегать им, это не сделает чести ни вам лично, ни вашему званию. Пчелы с утра до ночи собирают мед, и мы должны непрестанно собирать материал для пропитания наших прихожан. Я не высокого мнения о служении того проповедника, которому чуждо старательное приготовление к проповеди. Когда путешествовал я по северной Италии, случалось однажды, что заснул наш извозчик внутри кареты. Когда я разбудил его утром, он вскочил, как ни в чем не бывало, щелкнул три раза своим бичом и объявил, что он совершенно готов. Таков скорый "туалет". Кто из вас может говорить проповеди без всякого приготовления, не сердитесь на меня, если я не явлюсь слушать вас. Духовная деятельность, соответствующая вашему служению, должна быть непрестанна. Проповедник должен беспрерывно косить свое сено, особенно, когда светит солнышко. Случается ли вам чувствовать себя иногда особенно расположенным к составлению наброска проповеди? N.N. говорит, что когда он замечает в себе подобное настроение, то он делает заметки в своей карманной книжке и собирает таким образом материал для проповедей, которым и пользуется тогда, когда настроение это покидает его. Томас Спенсер, к сожалению столь рано умерший, писал: "Я держу при себе маленькую книжку, в которую вписываю все тексты Священного Писания, производящие на меня сильное и благодатное впечатление. Если бы я даже во сне увидал подобное изречение, я бы записал его. Таким образом, когда собираюсь я составить проповедь, я только открываю мою книжку и никогда не бываю в затруднении относительно текста". Ищите ваши тексты даже во время ваших прогулок по городу и в деревне. Употребите в дело ваше зрение и ваш слух, и вы увидите и услышите многое, что раньше ускользало от вашего внимания. Весь мир полон тем для проповеди - старайтесь только уловить их. Скульптор во всяком куске мрамора видит кроющееся в нем дивное изваяние. Ему кажется, что стоит лишь удалить все лишнее, окружающее его, и оно предстанет пред ним во всей красоте своей. Так и вы верьте, что вселенная может предоставить вам обширный материал для ваших проповедей. Будьте лишь мудры и ищите небесного в земном его отображении. Прислушивайтесь на земле к голосу неба и переводите его на язык людей! Служитель Бога! всегда оставайся проповедником, собирающим материал для твоей кафедры во всех уголках природы и искусства, во всем видимом мире и во всякое время.
Меня спрашивают, хорошо ли объявлять заранее списки предполагающихся проповедей. Я отвечаю на это: каждому хорошо свое. Я не судья над другими; но собственно сам я не осмеливаюсь делать этого и, конечно, потерпел бы великое поражение, если бы решился на это. Многие проповедники прежнего времени против меня, - во главе их стоят такие, как Мэтью Генри, Джон Ньютон и множество еще других, но я выражаю здесь лишь мое собственное мнение и никого не стесняю следовать или не следовать своим собственным законам. Многие знаменитые богословы произносили целые ряды очень ценных проповедей на заранее определенные темы, но мы не знамениты и обязаны поэтому дать совет людям, подобным нам, быть в данном случае лишь только очень осторожными. Я не решаюсь объявить даже, о чем буду говорить завтра, тем более, о том, что буду проповедовать чрез шесть недель или шесть месяцев. Делаю я это отчасти и потому, что не считаю себя настолько одаренным, чтобы заинтересовать слушателей вперед и на столь продолжительное время. Это могут лишь люди громадного таланта и глубокой учености. Люди, не имеющие ничего этого, могут утверждать, что и они также в силах так проповедовать. Но я этого не могу; я приписываю большую часть моих успехов скорее разнообразию, нежели основательности моих проповедей. Очень может быть, что гораздо лучше сделала бы большая часть проповедников, - если только они желают успеха себе, - если бы сожгли все свои предварительные списки своих проповедей. У меня еще до сих пор сохранилось очень живое воспоминание об ряде проповедей на Послание к Евреям, оставивших глубочайшее и неприятнейшее впечатление в моей душе. Как часто желал я, чтобы не дошло до нас это послание, доставившее столько мучений бедному мальчугану... После произнесения седьмой или восьмой проповеди на это послание лишь очень благочестивые люди оказались в состоянии слушать далее. Они, конечно, говорили, что никогда еще не слыхали такого превосходного изложения; но что касается остальных, все находили, что с каждою проповедью их все более и более одолевала скука. Но все ли подобные проповеди таковы? Может быть и нет, только я опасаюсь, что исключений в этом случае очень мало, и даже о знаменитом толкователе библейских чудес, N.N., рассказывают, что он начал свои знаменитые лекции о книге Иова при 800 слушателях, окончил же их лишь при 8-ми! Один толкователь пророческих книг так говорил о "небольшом роге" видения Даниила, что остался однажды всего с 7-ю слушателями...
И для обыкновенных слушателей подобные проповеди всегда кажутся мне вполне бесполезною тратою времени. Пользу они приносят лишь кажущуюся, а большею частью даже они вредны. Рассмотреть целое длинное послание требует гениальных способностей проповедника и бесконечного терпения слушателей. Но я имею еще более глубокую причину утверждать то, о чем говорю. Я думаю, что проповедник, действительно серьезно обдумывающий свою проповедь и горячо относящийся к ней, должен чувствовать себя в данном случае связанным своею программой. Объявит, например, проповедник на воскресенье тему, полную радостного торжественного чувства, а очень возможно, что он сам окажется в этот день в исключительно грустном настроении. И несмотря на это, он должен налить молодого вина в старый мех, идти в рубище и с головой, посыпанной пеплом, на брачное торжество. А что хуже всего, подобное состояние может продолжаться долго, иногда целый месяц. Разве так должно быть? Крайне важно, чтобы оратор был гармонически настроен, сроднен с своей темой нераздельно. Но как же устроить это, если избранный предмет не соответствует окружающим условиям данного времени? Человек - не паровая машина, бегущая по стальным рельсам; неразумно всегда заставлять его идти только по установленному пути. Многое здесь зависит от того, насколько согласуется настроение проповедника с избранной им темою. Я лично, повторяю, побоялся бы назначить заранее свою тему, чтобы не оказаться в совершенно другом настроении в должное время. Вам же, моим младшим собратьям, я говорю прямо и не стесняясь: предоставьте честолюбивые опыты заранее приготовленных проповедей более пожилым и опытным людям! Мы обладаем лишь небольшим количеством духовных сокровищ; поместим же их возможно вернее. Мы не знаем, что может случиться даже сегодня еще. Поэтому будем внимательнее относиться к поучению каждого дня.
Может быть, вы спросите еще, должны ли вы проповедовать на тексты, на избранные для вас другими, или на тексты, на которые вас просят говорить. Мой ответ на это будет такой. Примите за правило никогда этого не делать; если же требуются исключения, пусть они будут очень редки и малочисленны. Подумайте о том, что вы ведь не лавочку держите, куда приходят покупатели и где вы исполняете их поручения. Если друг ваш рекомендует вам какой-либо текст, обдумайте его, рассудите, подходит ли он, рассмотрите, сильно ли действует он на ваше собственное настроение. Внимательно выслушайте предложение, как то требует ваш долг как образованных людей и христиан. Если Господь, Которому вы служите, не просветит Своим светом вашу душу в эту минуту, не проповедуйте на указанный текст, кто бы ни просил вас об этом.
Я вполне уверен, что если мы вознесемся мысленно к Богу и будем горячо молить Его руководить нами в деле проповеднического служения, Он направит нас на истинный путь. Но если поддадимся мы гордой мысли устроить этот путь по собственному разумению, мы скоро увидим, что даже в таком простом деле, как выбор текста, мы ничего одни не можем сделать без Христа. Ожидайте призвания свыше, внимайте тому, что будет Господь вещать вам, принимайте Слово Божие как бы прямо из уст Божиих и тогда уже выступайте, как Его посланники, только что предстоявшие престолу Всевышнего. Ожидайте - это мой совет вам, - ожидайте призыва Господня.

7-я лекция
О духовном толковании Св. Писания

Во многих учебниках гомилетики признается в высшей степени неуместным даже простое духовное изъяснение какого-либо текста Св. Писания, избранного проповедником для своей проповеди. ("Аллегорическое истолкование Св. Писания унижает текст и затемняет разумение как самого проповедника, так и слушателей" Адам Клэрк. Правило Чесли: "Берегись аллегорий и превратного духовного истолкования".) "Следует, - говорится там, - выбирать тексты, имеющие лишь ясный, очевидный прямой смысл; не следует уклоняться от буквального смысла избранного места Св. Писания; не следует приспособлять или исправлять его для своих целей; подобные действия лишь фокусы превратно образованных людей или ухищрения духовных акробатов, представляющие жалкое доказательство их безвкусия и наглости". Воздадим честь тому, кому она подобает! Но я позволю себе почтительно уклониться от мнения этих господ ученых, потому что я не считаю его ни справедливым, ни верным. Великое и действительное назидание проповедник может извлечь и из необычных, на первый взгляд странно звучащих, но интересных текстов. И я уверен, если бы был назначен над нами суд из опытных, успешно работающих на своем поприще проповедников, - не теоретиков, но действительных борцов за свое дело, - то большинство их высказалось бы за нас. Очень возможно, что наши великие ученые наставники слишком высоки и божественны, чтобы снизойти до маловажных, незначительных произведений человеческого разума. Но мы, не предъявляющие притязаний на высшее образование и глубокую ученость или на высшее красноречие, мы придерживаемся именно этой, столь поносимой этими господами методы. Мы считаем ее за одно из наилучших средств избежать старых, изъезженных путей скучнейшего однообразия, мы считаем, что эта метода доставляет нам, так сказать, соль для приправы многих неприятных на вкус истин. Многие превосходные ловцы душ человеческих находили полезным возбуждать подобным образом внимание своих слушателей, избирая новые, неизвестные дотоле пути. Опыт показал нам, что они не ошиблись, а достигли, наоборот, успеха. Итак, не опасайтесь, братья мои, избирать необычные, даже странные на вид тексты. Продолжайте разыскивать их в Библии и истолковывайте не только их буквальное значение, как то обязаны вы исполнять по долгу вашему, но отыскивайте также и их скрытый, внутренний, таинственный смысл. Следуйте моему совету, насколько вы согласны с ним... Покажите тем высокомудрым критикам, что далеко не все люди почитают то золотое изображение, которое воздвигли они. Но я советую вам прибегать к мистическому истолкованию Св. Писания лишь в известных размерах. Я прошу вас: не злоупотребляйте им, следуя моему совету, не погружайтесь постоянно и необдуманно в "фантазии", как бы назвал это Георг Фоке. Не топите себя, если вам посоветовали выкупаться, не вешайтесь на дубе, потому что из него выделывается полезное в медицине вещество - танин. Все дозволенное, если злоупотреблять им, обращается в грех, точно так же, как огонь, полезный на очаге, обращается в опасного властелина, когда он свирепствует в горящем доме. Чрезмерное употребление сладкого вызывает тошноту и отвращение, и нигде это не выступает явственнее, как в рассматриваемом нами случае.
Первое правило, которому необходимо следовать в данном случае, следующее: своим произвольным толкованием не нужно навязывать тексту желаемый для вас смысл. Не нужно никогда идти против здравого смысла. Как ужасно избивается и исколачивается, словно орудиями пытки. Слово Божие некоторыми проповедниками, которые хотят насильственно заставить его выразить то, чего оно не выражает! Тот "вертопрах", о котором повествует Роуланд Гилль в своих "Деревенских разговорах", есть только один из представителей многочисленного поколения. Этот "почтенный" господин произносит проповедь на текст из сна Фараонова хлебодара: "На голове у меня три корзины решетчатых", и - говорит в этой проповеди своей о Пресвятой Троице! Один из почтеннейших и основательнейших проповедников, верный раб Божий, рассказывал мне, что он долгое время не видал в своей церкви одного прихожанина - рабочего и его жену. Проходило воскресенье за воскресеньем, а рабочий не явился. Наконец, как-то в понедельник, встречает он его на улице и говорит: "Любезный И., я давно уже не видал вас!" - "Нет, г. X., - был ответ, - ваши проповеди теперь не так нравятся нам, как прежде, они мало назидательны". - "Мне очень жаль это слышать, дорогой И". -"Да, моя жена и я, мы любим послушать хорошую, благодатную проповедь и потому ходили в последнее время слушать г-на Б". - "Вот как! и вы считаете его за отличного проповедника? - "Конечно, и мы получаем от него столько утешения! Он дает нам обильную, здоровую пищу. От вашей же проповеди мы голодали, хотя как человека я вас всегда буду уважать, г. X". - "Спасибо, любезный друг; конечно, вы должны идти туда, где получаете больше питания. Но я надеюсь только, что оно вполне доброкачественно... О чем говорил он вам прошлое воскресенье?" - "О, мы пережили чудные часы! - я не знаю, собственно, сумею ли я передать вам это. Довольно сказать, что проповедь была дивно-хороша!" - "Но о чем же говорилось в ней, И.? - "Г-н Б. толковал нам текст: "Если ты чувствуешь сильный голод в присутствии властелина твоего, то приставь нож к твоему горлу". (Английский перевод притчей Соломоновых 23:1-2: "Когда сядешь вкушать пищу с властелином, то тщательно наблюдай, что перед тобою; и поставь преграду в гортани твоей, если ты алчешь".) - "Но что же такое мог он сказать на этот текст?" - "Я могу рассказать вам это, г-н X., но мне хотелось бы сначала слышать от вас, что сказали бы вы на него?" - "Я этого не знаю. И.; не думаю даже, чтобы я выбрал подобный текст. Если же я должен был бы говорить на него, я, вероятно, сказал бы, что кто слишком предан излишнему употреблению пищи и питья, тот должен остерегаться этого в присутствии важной особы, иначе это не поведет к добру. Объедение приносит человеку вред в течение и здешней жизни еще". - "Да, да! - возразил рабочий, - это ваша манера истолковывать мертвую букву. Это самое и говорил я жене моей; только с тех пор, как стали мы слушать г-на Б., и открылся нам истинный смысл библейских изречений". - "Очень возможно; но что сказал г. Б. на этот текст?" - "Он говорил: человек, имеющий сильный голод - это новообращенный, сильно алчущий проповеди и постоянно требующий пищи; но он не всегда заботится о том, чтобы получить доброкачественную пищу". - "Ну, а что же далее, любезный И.?" - "Он заметил, что если подобная, еще юная душа находится перед своим властелином, т. е. перед законным проповедником или человеком, поучающем вере по своему долгу лишь, то она находится в худом положении" - "Но что он говорил о ноже, любезный И.?" - "Г-н Б. объяснил это так: очень опасно слушать законных проповедников; человек может совсем погибнуть, слушая их, лучше было бы ему тотчас же разрезать себе горло ножом!" - И так, - видимо, предметом проповеди служила опасность слушания новообращенными других проповедников, не искажающих своими измышлениями благодатного учения: и польза от нее была та, что слушателю рекомендовалось лучше разрезать себе горло, нежели слушать своего прежнего проповедника! Нечего сказать, хорошо сумел приноровиться к обстоятельствам проповедник!..
О другом, подобном же случае, относящемся к тексту Притчей 21:17: "Кто любит веселье, обеднеет, а кто любит вино и тук, не разбогатеет", слышали мы следующее. Вообще, притчи - это излюбленный материал для подобных истолкователей. Почтенный проповедник, о котором говорим мы, изъяснил приведенный текст следующим образом. "Кто любит веселье" - это христианин, жаждущий благодати, "обеднеет", т. е. оскудеет духом; "а кто любит вино и тук" - это тот, кто пользуется дарами благодати, вином и туком св. Евангелия, "не разбогатеет", т. е. не будет богат в собственных глазах. Следовательно, здесь описаны превосходство "нищих духом" и ожидающий их евангельские утешения. Неоспоримая это истина, но мой неопытный в духовной жизни глаз никоим образом не в силах разобрать ее в приведенном тексте...
Все вы, конечно, слышали знаменитое истолкование Уильямом Гунтингдоном текста Ис.11:8: "И младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи". Проповедник говорил: "Младенец" - это новообращенный. Аспид - это арминиане (или лютеране, отрицающие учение о благодати). "Нора аспида" - это уста арминиан. Затем следует перечисление всего, в чем "простодушные" христиане превосходят арминиан... Приверженцы противоположной богословской школы были всегда столь разумны, что не отплачивали своим соперникам тою же монетой. Иначе дождались бы, что сравнили бы их с "змеями" и хвалились бы, что они безбоязненно вызвали их из их "гнезд" на битву... Подобные ругательные речи позорят лишь тех, кто их произносит. Ведь есть и другие способы излагать и истолковывать спорные богословские вопросы...
Глупость, соединенная с нелепою гордостью и высокомерием, может сделать человека лишь смешным. Один пастор рассказал мне недавно, что он назидал однажды своих прихожан проповедью на текст о 29 ножах Ездры (1Ездр.1:9):
Хочется думать, что он очень осторожно обращался с этими острыми орудиями, но все же не мог я не выразить надежду, что все-таки не нашел он - подобно другому мудрому проповеднику - в этом странном числе ножей указание - на 24 старца Откровения Иоаннова...
Одно место в "Притчах" читается так: "От трех трясется земля, четырех она не может носить: раба, когда он делается царем, глупого, когда он досыта ест хлеб; позорную женщину, когда она выходит замуж, и служанку, когда она занимает место госпожи своей" (Прит.30:21-23). Один проповедник толкует это место как изображение действия благодати на душу человеческую, что, по его мнению, и тревожит арминиан и совершенно даже уничтожает их. "Раб, когда он делается царем", по мнению оратора, - это мы, бедные, жалкие рабы, когда мы будем царствовать со Христом. "Глупый, когда он досыта ест хлеб" (Не применяется ли это слово к слушателям, досыта наполняющим свои умы подобными глупостями?), это опять мы же, несчастные, неразумные люди, питаемые дивною евангельскою пшеницей. "Позорная женщина, выходящая замуж" - это бедный грешник, соединяющийся со Христом. "Служанка, занимающая место госпожи своей", - это снова мы, бывшие под началом закона, но теперь получившие права Сарры и занявшие место нашей собственной госпожи.
Вот некоторые образцы "достопримечательностей" из области "так называемой духовной, мистической проповеди". Они так же многочисленны и ценны, как те исторические драгоценности, которые чуть ли не ежедневно находят на полях Ватерлоо и столь высоко чтят их наивные обладатели. Думаю, вам наскучили уже все эти примеры; поэтому мы не будем более терять нашего драгоценного времени. Вряд ли мне потребуется убеждать вас не прибегать к подобным нелепым приемам истолкования Св. Писания. Они позорят Библию, они оскорбляют здравый смысл слушателей, они достойным сожаления образом унижают звание пастыря. Дикий ливанский волчец не может заменить величественных кедров Ливана. Избегайте всякого детского заигрыванья с текстами и бесцеремонного искажения их. Ведь это может сделать вас мудрыми лишь между глупцами, но среди мудрых вы будете непременно глупцами.
Никогда не позволяйте себе духовного истолкования некоторых текстов, очень тонких по глубине мысли. Об этом следует упомянуть непременно, так как среди выше названных "веропрахов" это очень распространено. Есть жуки, постоянно копошащиеся в навозных кучах. Удивительно, жуки имеют подобных себе по занятиям и между людьми. Заниматься этим в проповеди может лишь жесточайший враг Христова Евангелия. И действительно, какие ужасные вещи говорятся подобными ораторами по поводу некоторых мест книг Иеремии и Иезекииля! Где Святый Дух говорил прикровенно, таинственно, там люди сорвали покрывала и заговорили так, как могут выражаться лишь нечестивые языки. Когда слышу я подобные объяснения и толкования Св. Писания, мне хочется всегда просить Господа свергнуть с кафедры оратора, позорящего ее своим бесстыдством. Мне бы хотелось, чтобы ни одна чистая душа не была возмущена ни даже малейшим грубым дуновением с кафедры. Жена Цезаря должна стоять выше всякого подозрения, и посланники Христа не должны допускать ни малейшего темного пятнышка как в своих речах, так и в проповедях. Вечные ласки и поцелуи, сыплющиеся с высоты кафедры, очень противны. А о "Песни песней" лучше бы даже совсем не упоминать в проповедях, если это служит лишь к втаптыванию ее в грязь, как это зачастую случается теперь. Особенно обо всем этом должны заботиться молодые проповедники; скорее можно просить это старику (почему, только, я этого постичь не могу...), но молодой человек не должен ни на одну линию переходить границы строжайшего приличия.
Никогда не позволяйте себе делать духовные примечания различных слов и оборотов Св. Писания лишь для того только, чтобы высказать свое остроумие и свою необыкновенную проницательность.
Такое намерение непохвально, а средство, избранное для его выполнения, прямо смешно. Только исключительно неразумный человек может стараться прославиться тем, что в состоянии исполнить девять человек из десяти. Один проповедник вздумал однажды говорить проповедь на слово "но", надеясь заслужить этим одобрение слушателей. Он думал, что слушатели должны были прийти в восторг от таланта своего проповедника, который может произнести целую проповедь на один маленький грамматический союз! По-видимому, он хотел раскрыть в своей проповеди следующую мысль: как ни был бы безупречен характер каждого человека, но у каждого все-таки найдутся какие-нибудь недочеты. "Нееман был великий человек у господина своего, но - ". И когда этот великий проповедник сошел с кафедры, то присутствовавшие диаконы сказали ему: "г-н N.N.,Bы сказали замечательную проповедь, но - мы ясно видим из нее, что вы не годитесь для нашего храма". Нельзя назвать великим остроумие, дающее оружие против себя в руки врагов своих! Подумайте, разве в подобных проповедях может обнаружиться особая гениальность. Наоборот, не придется ли выставить в них свою глупость?.. Если вы, господа, желаете подражать Оригену, его глубоко мистическим и вместе с тем смелым толкованиям, то вам следует также прочесть и его жизнь, обратить ваше особое внимание на то, в какие великие ошибки вовлек этого знаменитого ученого его великий гений единственно благодаря тому, что он безусловно подчинял свой разум слишком неумеренным полетам своего воображения.
Еще одно предостережение: никогда не искажайте Св. Писания, чтобы достичь чрез то нового, так называемого духовного, мистического истолкования. Иначе вы навлечете на себя страшное проклятие, которое и оберегает этот первоисточник Божественного откровения. Г. Кук из Майденхида должен был расстаться с Уильямом Гунтингдоном, потому что этот последний "подложил" к десятой заповеди следующее толкование. Будто Господь говорит в ней Своему Божественному Сыну:
"Не пожелай жены диавола, т. е. не избранных!" Ужасно! Я думаю, что даже оскорблю ваше религиозное чувство, если скажу вам: возненавидьте и самую мысль о столь кощунственном истолковании Св. Писания.
Старайтесь, чтобы ваши слушатели не забывали, что события, которые вы истолковываете им, суть события, действительно происшедшие, а не плоды воображения и не притчи. Главное значение разбираемого места Писания никогда не должно затемнять своими измышлениями. Оно должно быть изложено яснее и занимать всегда первое место. Какое применение ни сделали бы вы из него, но вы не должны изменять его первоначального, главного характера и отодвигать его на задний план. Библия не есть сборник хорошеньких аллегорий или поучительных поэтических преданий. Она передает нам действительно происшедшие события и открывает необычно серьезные, важные истины. Дайте же почувствовать всем, находящимся перед вашею кафедрой, что вы сами глубоко проникнуты важностью этих священных событий. Страшное время наступит для Церкви, когда с высоты ее кафедры будет распространяться невероятная гипотеза, что все Священное Писание не более, как только сборник тонко обработанных мифологических басен. В нем плавают лишь только маленькие крупинки истины среди целого моря поэтических созданных воображением подробностей.
Но, несмотря на сказанное нами против духовного изъяснения Св. Писания, есть, однако, одна область, где дозволяется и духовное истолкование. Есть такая область в Св. Писании, где те, кому дарован особый дар духовного истолкования, могут осмелиться применять его. Так, например, я уже не раз указывал на то, что прообразы Священного Писания представляют для проповедника обширное поле для подобных толкований. Для чего нам места, подобные приведенному выше из книги Притчей, если перед нами находится среди песков пустыни сама скиния завета со всею своею священною утварью, с ее жертвами всесожжения, благодарения и другими? К чему добиваться чего-то нового, когда высится перед нами дивный храм Соломона со всеми его чудесами? Люди, одаренные величайшим талантом типологического истолкования Св. Писания, найдут для себя материал в несомненных символах Слова Божия.
Если иссякнет у вас типологический материал Ветхого Завета, у вас останется еще наследие из тысяч образов и притч. А какой драгоценный клад скрывается в этих образах Св. Писания, мы знаем из составленного с таким трудом и усердием сочинения Бенджамина Кича. Это сочинение - заметим мимоходом - во многих отношениях заслуживает порицания, но только не столь строгого, как суждение Адама Клэрка, заявившего, что оно, более чем какое-либо другое, содействует лишь понижению вкуса как самого проповедника, так и его слушателей. Разумные изъяснения полных поэзии иносказательных образов Св. Писания не только будут охотно выслушаны вашими прихожанами, но и, с помощью Божией, еще принесут им большую пользу.
Но положим теперь, что вы истолковали уже все символы, исследовали все притчи и преобразовательные места Св. Писания, разве должны вы лишь поэтому только остановиться в ваших трудах? Никоим образом! Апостол Павел находит тайну в лице первосвященника Мелхиседека, когда, говоря о Сарре и Агари, выражается: "В этом есть иносказание" (Гал.4:24). Здесь он приводит наглядный пример существования аллегорических мест Св. Писания. И их много в Св. Писании. Их мы находим в изобилии даже в исторических книгах Библии. Одно место в предисловии сочинения *** о символах 1-й книги Моисея доказывает нам, что человек, имеющий благочестивое настроение, без насилия над собой может аллегорически толковать подобные места. Он говорит: "Пред нами книги жизни человека и книга природы. В ней мы читаем о начале всякой жизни на земле, о ее развитии. Это - книга Бытия. Далее видим мы, как настоятельно необходимо для человеческого рода "искупление", избранный народ Божий должен быть спасен кровью египетского агнца. Это - книга Исход. После этого пред нами проходит внутренняя духовная жизнь избранного народа, его стремление к общению с Богом, обещавшим ему искупление. Об этом мы читаем в книге Левит. Затем странствуем мы по пустыне с избранным народом, идущим из рабства египетского в обетованную ему землю, узнаем все трудности этого пути из страны чудес и премудрости человеческой в страну, где текут "молочные и медовые реки"... Это - книга Числ. Теперь является у нас желание выйти, наконец, из этой пустыни в тот лучший край, вступить в который, однако, долгое время еще опасается избранный народ Божий, - тот край, который вполне соответствует всем желаниям его, где он должен познать силу своего духовного возрождения, где он будет жить, как бы предвкушая небесные блаженства. Это - Второзаконие, вторичное законодательство, вторичное очищение народа Божия. После этого вместе с ним достигаем мы, наконец, действительно земли Ханаанской. Мы переходим через Иордан; мы на опыте узнаем телесную смерть, узнаем, что такое означает "обрезание". Мы познаем теперь, что означает возродиться о Христе и "вести брань не против плоти и крови, но против мироправителей тьмы века сего". Это - книга Иисуса Навина. Затем следует повествование о грехах избранного народа Божия, причиною которых было то, что он стал вступать в союзы с хананеями, вместо того чтобы поработить их себе. Это - книга Судей. Затем - в книгах Царств - проходят перед нашими глазами различные формы государственного устройства, начиная с первого возвышения верховной власти в среде Израиля, и вплоть до окончательного падения ее, так как, в наказание за грехи избранного народа Божия, он предается во власть Вавилона. Ознакомившись со всеми этими скорбями и позором его, видим мы многих "праведников" из числа "избранных", которые стремятся, каждый по своему, спасти сколь возможно народ израильский. Некоторые из них, как например, Ездра, возвращаются в свою землю, чтобы возобновить здесь храм Иерусалимский, т. е. восстановить служение истинному Богу; другие, как например, Неемия, возвращаются затем, чтобы воздвигнуть вновь, с разрешения язычников, городскую стену, как некое подобие прежнего государственного устройства. Наконец, в книге Есфирь видим мы народ Божий снова в рабстве, но уже спасаемый божественным промыслом, хотя во всей книге (и это очень характерный знак) ни одного разу не упоминается имя Божие".
Я далек от того, чтобы советовать вам прибегать к подобным странным приемам, до которых додумался выше цитированный гениальный писатель, поддавшись своей наклонности к мистицизму; но тем не менее вы с гораздо большим интересом будете читать Слово Божие, если будете внимательно вникать как в общее направление библейских книг, так и в их последовательность в отношении типологических событий и лиц.
Далее, искусство пользоваться подобными приемами может быть с успехом применено в изложении великих имеющих всеобщее значение истин, заключающихся в отдельных небольших событиях. Это может быть вполне и поучительно и назидательно. Все зависит от точки зрения, на которую поставить разбираемый предмет. Среди множества библейских фактов можно обрести важные и для всеобщего руководства законы, может быть, нигде столь ясно не выраженные, как здесь. Возьмем хотя бы примеры, приведенные известным проповедником N.N.: "Ты сокрушил голову левиафана, отдал его в пищу людям пустыни" (Псал.73:14); выведите же отсюда наставление, что величайшие враги почитающих Господа будут уничтожены и что воспоминание о подобных чудесах должно служить утешением для верных. Еще: "И умерла Девора, кормилица Ревеккина, и погребена ниже Вефиля под дубом, который и назвал Иаков дубом плача" (Быт.35:8). Здесь и по Моисею говорится о добрых, верных, старых слугах и о несомненности смерти. Слова: "И сказали слуги царские царю: во всем, что угодно господину нашему, царю, мы - рабы твои" (2Цар.15:15), - эти слова справедливо можно повторить и христианам по отношению ко Христу. Но если будет кто-нибудь порицать этот род толкования, столь действенно и разумно употребляемый г-ом Иау, то вам нечего и обращать на это внимание. Несмотря на свои ограниченные способности, и я поступал также и много примеров подобных проповеднических очерков можно заимствовать из моей маленькой книжки, озаглавленной "Жемчужные росинки", написанной для употребления при верней молитве.
Интересный пример прекрасной проповеди сообщает нам Эверард в своей "Евангельской сокровищнице". Текст взят из книги Иисуса Навина (15:16-17): "И сказал Халев: кто поразит Кириаф-Сефер и возьмет его, тому отдам Ахсу, дочь мою, в жену. И взял его Гофониил, сын Кеназа, брата Халевова, и отдал он ему в жену Ахсу, дочь свою". Проповедь основана на переводе встречающихся в этих стихах еврейских собственных имен. Не есть ли и это лучший способ показать, что мы исследуем внутренний смысл Писания, а не останавливаемся лишь только на словах или буквах Божественной книги?
Изложение и изъяснение притчей Спасителя представляет собою обширное поле для раскрытия глубокосодержательного, таинственно-домостроительного назидания наших слушателей. Но если недостаточно и этого, то нам остаются еще чудеса Спасителя, не менее богатые в смысле символического содержания. Несомненно, что эти чудеса - те же проповеди Господа нашего Иисуса Христа, но лишь осуществленные в действительности. Мы обладаем Его "словесными" проповедями в Его несравненном учении и "деятельными" проповедями в деяниях Его земной жизни. В данном случае вам может оказать большую пользу сочинение N.N. о чудесах Спасителя. Во всех славных деяниях нашего Господа заключается для нас обильное назидание. Возьмем для примера хотя бы историю об исцелении Спасителем глухонемого. Сколько назидательного представляет собою это чудо! И это вполне справедливо. Укажем для примера, какие мысли можно раскрывать в данном случае проповеднику. "Иисус отвел его в сторону от народа", - следовательно, душа человеческая должна сосредоточиться и познать себя в уединении и безмолвии. Он "возложил персты Свои в уши ему", чтобы указать на источник его болезни, и грешники должны прежде всего познать свое греховное состояние. "Он плюнул", - Евангелие есть наипростейшее средство для получения благодати, и грешник, желающий получить спасение, должен смириться, как бы унизиться для этого перед ним. Он "коснулся языка его", - это опять для того, чтобы указать место болезни; чувство нашего духовного убожества должно при этом еще более усилиться в нас. Он "воззрел на небо", - этим Христос напомнил страждущему, что исцеление его может прийти лишь свыше, истина, которую обязаны помнить все, требующие какого бы то ни было врачевания. Он "вздохнул" - и показал этим, что сочувствие, сострадание великого Врача - источник нашего спасения. "И сказал ему: "еффафа, то есть, отверзись" - значит великая сила благодати мгновенно, вполне и навсегда дарует исцеление больному.
По примеру этого истолкования чуда исцеления глухонемого рассмотрите и другие чудеса Христовы и вы увидите воочию, что Христовы чудеса - это как бы великая картинная галерея, полна глубочайших мыслей, чувств, надежд.
Но пусть обратят внимание все, берущиеся за изъяснение чудес, притч, прообразов, что следует относиться к этому делу очень осторожно и разумно. В этом зале, где до сих пор еще стоит кафедра N.N., следует всегда с почтением и уважением называть его имя. Но тем не менее, его изложение притчи о блудном сыне представляется мне весьма нелепым... Ученый истолкователь уверяет нас, будто "откормленный телец" обозначает Господа Иисуса Христа! Положительно страшно делается, когда встречаешь подобное извращенное толкование. Точно таково же и его толкование притчи о добром самарянине. Животное, на которого возлагают раненого, по его мнению, есть опять же Господь Иисус, а два динария, данные добрым самарянином хозяину, это - Ветхий и Новый Заветы или заповеди о крещении и приобщении...
Несмотря на все это, людям с чрезвычайным поэтическим дарованием, тонкой христиански-настроенной душой, как например, N.N., можно дозволить некоторую свободу в применении духовного толкования Св. Писания. Читали ли вы, господа, его духовное истолкование значения Соломонова храма? Это - замечательное произведение, полное гениальных мыслей, хотя и несколько и искусственное. Возьмем для примера одно из его разъяснений и посмотрим, насколько оно поучительно. Возьмем для примера его толкование о "створчатых половинках дверей храма". Он говорит: "Эти двери имели две створчатые половинки, которые, как уже замечено мною было выше, имеют особое значение. Вследствие подобного устройства дверей легко ошибиться, особенно новообращенному христианину; ему может представиться, будто пред ним открыт весь вход, а в действительности открыта между тем лишь одна часть его. Эти двери никем и никогда не были вполне отверсты, потому что еще никто никогда не созерцал всей полноты сокровищ, сокрытых во Христе. И потому говорю я: всякий новоприбывший к этим дверям (новообращенный), судя потому, что он видит перед собою, может и легко ошибиться и может сильно опасаться, что не войдет он в эти двери. Что скажешь ты на это, юный исповедник? не в таком ли состоянии находится душа твоя? И не потому ли кажется тебе, что ты слишком "толст" для этих дверей, не потому ли, что ты наполнен грехами твоими! Но, о, грешник! не бойся, эти двери могут открыться для тебя. Поэтому, если подошел ты к этой двери и думаешь, что слишком узка она, чтобы пропустить тебя, то " стучите, и отворят вам". Стучите, и вы будете впущены (Лк.11:9; Иоан.6:37). Итак - кто бы ни был ты - ты подошел к двери, прообраз которой представляли собою те двери Соломонова храма. Не доверяй же своим первым впечатлениям; не смущайся, верь, что перед тобою неизреченная, беспредельная благодать Господня. Верь, что пред тобою Христос Спаситель. Ты еще не знаешь, что даст тебе Христос, ведь эти двери - створчатые. Господь "действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем" (Ефес.3:20). Петли, на которых висят эти двери, из чистого золота; это - затем, чтобы показать нам, что они двигаются любовию. Дверь, ведущая ко Господу, висит на золоте. Столбики, на которых укреплены эти петли, сделаны из маслины, чтобы показать нам, что эти двери никогда не должны двигаться туго или слишком медленно, как двигаются не смазанные маслом двери. Они всегда легко отворяются перед теми, кто стучит в них. Отсюда мы видим еще и то, что Тот, Кто обитает в этом храме, охотно подает нам руку помощи, любит нас и с сердечною благостью творит нам добро. "Я, - говорит Господь, - буду радоваться о них, благотворя им; и насажу их на земле сей твердо, от всего сердца Моего и от всей души Моей" (Иер.33:41). Елей благодати, который символизируют эти столбики из дерева маслины, являются причиною того, что двери, укрепленные на них, отворяются перед грешною душой вполне легко и свободно". Говоря далее о том, что эти двери были из елового дерева, N.N. замечает: "Ель - это дерево, служащее домом нечистой птице - аисту, подобно тому, как Христос есть кровля и убежище грешнику. Аист, сказано в псалмах, живет на елях; и Христос говорит грешникам, ищущим прибежища: приидите ко Мне - и вы обретете покой. Господь есть наша защита, наше убежище в дни скорби (5Моис.14,18; 3Моис.11:19; Псал.104:17; 74:2-3; Матф.11:27-28; Евр.6:17-20). В сочинении: "Жилище на Ливане" N.N. также весьма удачно объясняет многое из внешнего в чисто духовном смысле. Три ряда по пятнадцати столбов представляются ему неразрешимою загадкой, но он преодолевает и ее. N.N. - это царь и глава между аллегористами-проповедниками. Поэтому мы не должны спускаться за ним в глубины типологической и символической премудрости. Он был надежный, искусный пловец; мы же лишь перебираемся в брод через море назидания и не должны пускаться на большую глубину, нежели нам предназначено.
Оканчивая эту главу, я не могу удержаться от того, чтобы не привести еще два-три примера духовного толкования Св. Писания из начальных дней моего проповеднического служения. Никогда не забуду я проповедь, которую слышал у своего деревенского соседа. Я слышал ее из его собственных уст и надеюсь, что никогда подобная проповедь более не будет произноситься... Текст ее гласил: "Ночная сова, сова и кукушка". Кажется, ведь, не особенно много материала в этих словах... Не нашел его здесь и я. Но проповедник относительно этого был другого мнения. Он указал на то, что эти птицы считаются нечистыми по закону (Моисееву) и служат потому прообразами наших грехов. Ночные совы - это хитрые, лукавые обманщики, подделывающие питательные продукты и старающиеся незаметным образом, не теряя наружной честности, обмануть своих соседей. Птицы же, называемые им просто совами, это - пьяницы, более всего предающиеся своему пороку по ночам, а днем - днем им так хочется спать, что они, словно совы, тыкаются головами в встречные столбы... Есть совы и между теми, кто выдает себя за христиан... Сова, если ощипать ее, оказывается маленькой птичкой; она кажется большой лишь благодаря своим перьям. Подобно этому и так называемые христиане прячутся лишь за свои перья, а если бы можно было отнять у них их хвастливое красноречие, то немного осталось бы от них. Что же касается кукушки, то это ни более ни менее, как духовные представители господствующей англиканской церкви, затягивающие вечно одну и ту же песню, лишь только приходится им раскрывать в храме свои уста. Это люди, живущие на церковный счет, как кукушка сидит на чужих яйцах... Кукушки также те христиане, - говорил проповедник, если я не ошибаюсь, - кто стоит за свободу воли"... Ну, разве мало материала извлек из своего текста этот проповедник?! Этот же почтенный пастырь сказал в другой раз столь же удивительную, но еще более оригинальную и "назидательную" проповедь, которой до конца своей жизни не забудут слышавшие ее... Текст ее был: "Ленивый не жарит своей дичи" (Прит.12:27). Добрый старик наклонился над своей кафедрой и сказал: "Вот в самом деле, лентяй-то!" Это было вступление. Далее он продолжал: "Он пошел на охоту, после многих стараний поймал зайца, но был так ленив, что даже не зажарил его! Поистине, это был ужасный лентяй!" Добряк старался в продолжение нескольких минут представить нам, как смешна подобная лень, а затем продолжал: "Но ведь и об вас можно сказать то же, что и об этом человеке, потому что вы поступаете точно также. Вы узнаете, например, что знаменитый лондонский проповедник приезжает говорить проповедь и вы запрягаете вашу лошадь, едете за 4-5 миль слушать его. Но прослушавши его проповедь, вы совсем забываете извлечь из нее какую-нибудь пользу. Вы поймали зайца, но вы не зажарили его; вы охотились за истиной, но не приняли ее в себя". Он указал затем, что, подобно тому, как пища требует предварительного приготовления, чтобы быть усвоенной, как следует, телесным организмом, - точно также и истина должна иметь известный процесс, чтобы быть с пользою воспринятой человеческим духом. Он сказал, что хочет показать, как "сварить" или "изжарить", т. е. приготовить проповедь... и он сделал это очень поучительным образом. Он начал, как начинают обычно в поварских книгах: "Прежде всего возьмем зайца"... Так начал и он: "Прежде всего найдите истинно-евангельскую проповедь". Затем он объяснил, что далеко не все проповеди стоят такого розыска, что хорошие проповеди очень редки, но что очень стоит труда прогуляться подольше, лишь бы найти солидную проповедь. Когда же, наконец, вы обретете ее, в ней найдется многое, что, по духовному несовершенству ее составителя, окажется бесполезным и должно быть удалено. Далее говорил он о том, что должно, как следует, разобрать ее и что не следует верить каждому слову автору, кто бы он ни был... Потом следовали указания, как "зажарить" проповедь. Он говорил, что нужно "прошпиговать" ее в памяти, перевернуть на вертеле размышления, пожарить на огне, зажженном нашим сердцем, - и тогда лишь будет она приготовлена и годна для духовного употребления.
Я делаю здесь лишь слабый очерк того, что слышали мы из уст этого проповедника. Но как ни забавно может все это показаться, тогдашние слушатели проповеди не нашли ее забавною. Она была наполнена аллегорическими сравнениями и с начала до конца удерживала слушателей в большом напряжении, - "Как поживаете вы, дорогой м-р X.?" - спросил я однажды утром автора этой проповеди. - "О, я здоров, так как это только возможно в мои года, отвечал он, но я чувствую, что мои силы падают". - "Я надеюсь, что вы долго еще будете здоровы, и что вы, подобно Моисею, сойдете в могилу, вполне сохранив и свою "крепость" и свое зрение". - "Это очень хорошо, голубчик, - ответил мне старик, - но прежде всего надо заметить, что Моисей вовсе не сошел в могилу, а взошел на гору, чтобы умереть там; а затем - какой собственно смысл ваших слов? Почему не "притупилось зрение Моисея?"
- "Ну, - ответил я мягко, - я думаю потому, что его правильный образ жизни и душевное спокойствие помогли ему сохраниться и в старости". - "Это конечно, так, - заметил он, - но я не об этом говорю; какой духовный смысл всего этого? Я думаю вот что: Моисей - это сам закон; и какой же славный конец даровал Господь ему, достигшему до вершины, увенчавшей все его дело! Как смягчились и уничтожились все трудности пути его при первом прикосновении уст Божиих! И, - хорошенько заметьте себе это, - причина, почему не осуждает нас более закон этот, заключается не в "притуплении" его зрения, дабы не видеть грехов наших или в истощении "крепости" его - осуждать и наказывать нас, но в том, что Сам Христос вознес его на вершину горы и приготовил ему столь славный конец".
Такова была его обычная манера разговаривать и его обычный способ проповеди. Да покоится в мире его прах! Он пас овец в юных годах своей жизни и был духовным пастырем людей в позднейшие года; и, как говаривал он мне, пришел к убеждению, что первые пасомые его не были глупее "последних"... Душ, приведенных им к Небу, было столь много, что, думая о них, мы можем уподобить себя тем, кто видел хромого, начавшего ходить и "скакать" по молитвам Петра и Иоанна. Они и хотели бы критически отнестись к его исцелению, но, "видя же исцеленного человека", стоявшего с Петром и Иоанном, "ничего не могли сказать вопреки".
Этим и закончу я теперь эту свою лекцию. Еще раз высказываю свое мнение, что проповедники, руководимые добрым разумом и хорошим вкусом, с пользою для наших слушателей могут применить в своих проповедях духовное истолкование Св. Писания; во всяком случае они могут тогда по меньшей мере возбудить этим их интерес и поддержать его. А приподнять хотя один только край завесы неизмеримой и неисчерпаемой бездны вечной мудрости Св. Писания - разве это не труд, заслуживающий всякого внимания проповедника?

8-я лекция
О голосе

Наше первое правило относительно голоса такое: не очень полагайтесь на него и помните, что наилучший голос не принесет пользы, если вам нечего сказать своим слушателям. Всякий голос, как бы ни был он обработан, если не будут посредством него передаваться слушателям великие, важные истины, будет уподобляться лишь правильно направляемому, но совершенно пустому экипажу. Демосфен был вполне прав, разделяя хорошие речи на первые, вторые и третьи; но как оценить такую речь, в которой не будет заключаться ничего? Человек с наипрекраснейшим голосом, но с пустою головой и без сердца, будет лишь "гласом в пустыне". Подобный человек может блистать в певческом хоре, но будет совершенно бесполезен на кафедре. Голос Уайтфильда, без его духовной власти над сердцами и умами слушателей, не произвел бы на них более прочного впечатления, нежели смычек Паганини. Вы - не певцы, а проповедники; ваш голос есть нечто подчиненное; не хвастайтесь и не величайтесь им, как то делают многие. Трубы можно и не делать из серебра; для них достаточно и бараньего рога. Но они должны быть в состоянии перенести суровое обращение с собою, потому что они назначены для поля битвы, а не для услаждения слуха в гостиной.
Но с другой стороны, и не пренебрегайте вашим голосом, потому что сила и красота его могут значительно усилить желаемое вами впечатление от вашей проповеди. Платон, описывая силу и мощь красноречия, упоминает также и о голосе оратора. "Столь звучно, - говорит он, - раздавались в моих ушах речь и тон оратора, что лишь на третий или четвертый день я пришел в себя и сообразил, что нахожусь на земле, потому что в течение некоторого времени я готов был считать себя обитателем райских стран". При монотонном чтении обыкновенно пропадают многие драгоценные истины. Я слышал однажды уважаемого проповедника, который столь жалко бормотал свое поучение, что невольно приходило на ум сравнение его речи с жужжанием залетевшей в какой-либо сосуд пчелы. Хотя это сравнение и не очень важно, но оно правдоподобно. До сих пор оно звучит у меня в ушах, напоминая пародию на элегию Грэя: "Истлевает и исчезает предмет проповеди, и наводящее сон молчание царит кругом; пастор жужжит свою вечернюю молитву, но ни одно око не бодрствует уже среди прихожан". И как жаль было, что человек, поучения которого очень ценны и прекрасно изложены, сам наносил смертельный удар своей деятельности, играя всего лишь на одной струне, когда Господь даровал ему для этой игры дивный, многострунный инструмент. О, этот злополучный голос! Он дребезжал, подобно мельничному колесу, все с одним и тем же, далеко немузыкальным выражением, про что бы ни говорил его обладатель: про небо или про ад, о вечной жизни или о вечном мучении! Лишь случайно усиливался или уменьшался его звук, - смотря по длине предложения, - но тон его все оставался одинаковым. Странная звуковая пустыня, суровая, дикая пустыня, где слышно лишь завывание ветра, где нет ни отдыха, ни разнообразия, ни музыкальной красоты, но царствует лишь одна страшная, утомительная монотонность.
Когда ветер касается струн эоловой арфы, он приводит их все в движение. Небесное же дуновение, проникая в человеческую душу, действует обычно лишь на одну, наиболее расстроенную струну ее… И только действием благодати должно объяснять то, что получают все-таки слушатели некоторую долю пользы из этой бесконечной "неразберихи", которую преподносят им некоторые богословы. Думается, беспристрастный суд присяжных вполне оправдал бы заснувших во время подобной проповеди, убаюкивающей слушателей своим усталым однообразием. N.N. относит сонливость членов одного прихода в Шотландии к плохой вентиляции их храма. Конечно, это очень возможно, но думается, главная причина ее заключается в плохом состоянии вентиляционных путей в горле проповедника. Во имя всего святого прошу я вас, братья, звоните во все колокола вашей колокольни, а не оглушайте слушателей дребезжанием единственного, жалкого, разбитого колокольчика.
Если хотите обратить должное внимание на ваш голос, то остерегайтесь, чтобы не впасть в аффектацию, столь распространенную в настоящее время. Теперь едва ли один из дюжины проповедников говорит "по-человечески", когда стоит на кафедре. И не у одних только протестантов замечается эта аффектация. Аббат Мюллуа говорит: "Везде, на всяком месте мы слышим, как говорят люди. Они говорят и в зале суда, и в парламенте, но на проповеднической кафедре они перестают "говорить". Здесь господствует какая-то особая, неестественная интонация. Подобная манера говорить допускается лишь в храме, и здесь она, к сожалению, обычна; во всяком же другом месте ее не потерпели бы. Что сказали бы о человеке, который вздумал бы заговорить тоном проповедника в гостиной? Разумеется, он возбудил бы лишь смех. Несколько времени назад существовал один надзиратель в Пантеоне, который, объясняя посетителям красоты памятников, впадал в тон наших проповедников, чем и вызывал постоянно веселость своих слушателей, более забавлявшихся его манерой говорить, нежели самим предметом его объяснения. Человек, не умеющий говорить правдивым, натуральным тоном, не должен бы и входить на кафедру. Хотя отсюда-то, по крайней мере, следовало бы изгнать все фальшивое... В наше, полное недоверия время должно бы отказаться от всего ложного. И лучше всего можно излечиться от подобной аффектации, чаще слушая таких монотонных проповедников. Можно получить столь сильное отвращение от их манеры проповедования, что скорее предпочтешь полное молчание, нежели подражание им. С той минуты, как оставит человек правдивость и естественность, он теряет право на доверие к себе и не может также требовать, чтобы его продолжали слушать. "Войдите во все окрестные храмы и капеллы и везде вы увидите, что в большинстве случаев наши проповедники принимают какой-то особо-торжественный, воскресный тон. Они говорят своим обычным голосом у себя дома и везде; но на кафедре у них является совершенно особый голос, так что если и не виновны они в грехе двуязычия, то здесь они буквально двуязычны. Некоторые из совершенно меняются и принимают какой-то должностной вид, едва затворяется за ним дверка кафедры. Подобные проповедники почти могут сказать вместе с фарисеями, что они не таковы, как прочие люди, хотя было бы кощунственно для них благодарить за это Бога. Взойдя на кафедру, они уже более не обыкновенные люди из плоти и крови и говорят уже не по-человечески, но издают какие-то жужжащие звуки, прерываемые возгласами: гм, да... и т. п., и все это для того лишь, чтобы отклонить всякое подозрение, что ты можешь быть вполне естественен и можешь говорить из глубины сердца... Как часто кажется, что не духовная, назначенная для богослужения одежда покрывает оратора, но что это саван, под которым скрывается его настоящая личность, вывеска мертвого, неприличного достоинству проповедника, формализма.
Существует два способа произнесения проповедей, которые вы легко распознаете, так как не раз слыхали их. Один - полный сознания собственного достоинства, так сказать профессорский, напыщенный, высокопарный стиль. Этот способ теперь уже делается более редким, хотя имеет еще многих почитателей. (Здесь составитель этих лекций дал слушателям наглядную пробу, произнеся подобным образом какое-то стихотворение, чего невозможно передать на бумаге.) Когда однажды один почтенный проповедник разводил таким образом свои пары, заметил один человек по средине храма своему соседу, что ему кажется, будто проповедник "проглотил громадную глыбу каши". - "Нет, Фред, - ответил сосед, - он еще не проглотил ее, она еще варится у него во рту!" Я живо представляю себе, как говорил подобным образом Джонсон в Болот-Курте, и очень возможно, что этот торжественный, словно с Олимпа снисшедший тон может нравиться людям, обладающим им по природе. Но вы откажитесь от него навсегда на вашей кафедре. Если он от природы, то нельзя ничего сказать против него. Но если он вызван искусственно, он оскорбляет чувство приличия; и во всяком случае всякое обезьянничанье на церковной кафедре граничит с тяжким преступлением.
Затем есть еще другой способ произнесения проповедей, и прошу вас не смеяться здесь над ним. Это - особая манера проповеди, которая стремится быть очень изысканной, но на деле в высшей степени жеманная, аффектированная, так сказать, бегущая короткими ножками, изломанная до степени полного кривлянья. Я не знаю, как иначе описать ее. Мы все имели счастье слышать подобные проповеди, произносимые фистулой и с невероятной аффектацией. Эти "манеры" многочисленны. Я слышал многие из них, от полновесных проповедей вроде Джонсоновских вплоть до тончайших, полных самого легкого "благородного" шепота; от рева Васанских быков до воздушного лепета зяблика. И мне легко оказалось проследить генеалогическую таблицу, некоторых из этих сотоварищей наших; я узнал, каким образом впервые изобрели они подобные манеры проповедничества. Их генеалогическое древо можно прочесть так: Чик-чирик - сын Шепота, сына Глупца-Жеманника, сына Щеголя, сына Аффектации; или же - Чопорный, сын Грандиоза, сына Великолепа, у которого было много сыновей... Но только поймите меня хорошенько: я не осуждаю даже эти ужасные звукоизлияния, если они естественны. Каждая птица поет по-своему; но ведь в девяти случаях из десяти эти приемы неестественны и искусственны. Я уверен, что они, так сказать, имеют характер Вавилонского столпотворения, а не Иерусалимского наречия, потому что язык "Иерусалима", как ни своеобразен он, звучит одинаково и на кафедре и где бы то ни было в другом месте. Наш друг аффектированной школы, конечно, никогда не слыхал, чтобы кто говорил подобным торжественным тоном в гостиной: "Будьте добры, дайте мне еще чашку чаю; и с сахаром, прошу вас!" Он показался бы очень смешным, если бы сделал это; но почему же в таком случае то, чего нельзя позволить себе в гостиной, допустимо на церковной кафедре? Я утверждаю, что наилучшие звуки, к которым способен человеческий голос, должны быть посвящены евангельской проповеди. И это те звуки, которые дала природа человеку для серьезного собеседования. Иезекииль служил своему Господу наиболее мелодичными звуками, к которым был способен его голос, и Господь сказал ему: "И вот ты для них - как забавный певец с приятным голосом и хорошо играющий" (Иезек.33:32). И хотя и не имело это никакого влияния на жестокое, окаменевшее сердце Израиля, но все же вполне подобало пророку возвещать слово Господне в наилучших звуках своего голоса и наиприятнейшим образом.
Далее, у кого есть какие-либо неприятные для слуха особенности в голосе, тому следует, насколько это возможно, исправить их. (Джон Уэсли говорит: "Остерегайтесь всего особенного, аффектированного в жестикуляции, в произношении или в выговоре".) Я сознаюсь, что этому легче учить, нежели это исполнить. Но в начале своего проповеднического поприща молодые люди могут еще победить эти затруднения. Ведь они, являясь сюда иногда прямо из деревни, часто как бы приносят с собою запахи той или другой местности. И в речи существуют также особые оттенки, особые провинциализмы, которые не трудно узнать. Трудно объяснить причину этого явления, но ведь известно, что в некоторых английских графствах так устроены гортани обитателей, что они представляются как бы закупоренными; в других же их голоса звучат с каким-то неприятным металлическим оттенком. Эти природные особенности голоса могут быть прекрасны на своем месте, но мне они совсем не нравятся. Следует во что бы ни стало стараться освободиться, например, от острых, крикливых, пискливых звуков, а также и от глухого, невнятного выговора, при котором ни одно слово не произносится вполне, а выходит нечто в роде рагу из имен существительных, прилагательных и глаголов. Одинаково непригоден и тот "язык духов" или "привидений", при употреблении которого говорят не шевеля губами, словно чревовещатели. "Гробовой голос хорош для могильщика, а глухое стенание не вызвало еще ни одного Лазаря из гроба. Вернейший способ убить свою речь заключается в том, если говорят горлом, а не ртом. Подобные злоупотребления ужасно наказываются и самою природой; лучше избежать этого наказания самой природы, избегая преступления против нее. Может быть, своевременно также указать здесь на привычку прерывать свою речь частыми возгласами: "гм" и "э", чего также следует тщательно избегать. Надобности в этих возгласах нет ни малейшей, и хотя трудно отучиться от них, все-таки вы, лишь начинающие свое проповедническое служение, должны усердно ратовать против этих рабских цепей. Следует даже заметить еще: когда вы начинаете говорить, открывайте хорошенько рот, потому что очень часто невнятное бормотанье зависит лишь оттого, что ваш рот остается полузакрытым. Не напрасно написал евангелист о Господе: "Он открыл уста свои и поучал их". Шире отворяйте двери, из которых должны исходить столь великие истины. Избегайте, братья, также употреблять нос, как орган слова. Лучшие авторитеты согласны в том, что нос есть только орган обоняния. Было время, когда подобные носовые звуки считались ортодоксальными, но при нашем вырождающемся поколении вы хорошо сделаете, если будете более следовать указанию природы и предоставите рту предназначенную ему работу, не вмешивая в его дело орган обоняния. Если есть какой-либо американец между присутствующими здесь студентами, то да извинит он, что я обращу его особенное внимание на этот пункт. Избегайте также привычки подражать некоторым людям, не могущим произносить букву "р". Бывают иногда люди, одаренные замечательно привлекательным, слегка шепелявящим голосом. Это не может много повредить, если проповедник небольшого роста и симпатичен сам по себе, но может окончательно погубить его, если он наружно мужественен и силен. Я никак не могу представить себе, что пр. Илия нежно шептал свои обличения Ахаву, или ап. Павел приятно звучащим голосом произносил прекрасно подобранные, красивые фразы на главной площади Афин. Мягкий, полный слез взгляд и слегка запинающаяся речь могут быть очень трогательны. Некоторые люди обладают таким настроением от природы и часто находятся в нем. Но совершенно бесполезно для нас - чтобы не сказать более -подражать подобным людям. Говорите так, как учит вас сама природа ваша, и вы поступите вполне правильно; но только чтобы это была природа уже утонченная, а не грубая, необработанная. Демосфен, как вам известно, много работал над своим голосом, а Цицерон, имевший от природы слабое здоровье, даже совершил большое путешествие в Грецию для развития своего ораторского дарования. У нас с вами несравненно важнейшие задачи, нежели у этих древних ораторов, так постараемся же мы не менее их, чтобы успеть и отличиться в нашем деле. "Возьмите у меня все, - сказал Григорий Назианский, - но оставьте мне красноречие, и я не буду сожалеть о тех путешествиях, которые предпринимал я для его изучения".
Говорите всегда так, чтобы все слышали вас. Я знаю одного человека, который весит 200 фунтов. Он должен был бы иметь такой голос, чтобы все издалека слышали его, но который столь постыдно ленив, что его едва слышно в передних рядах его маленького храма. Для чего же существует проповедник, которого никто не может понять? Подобный человек должен был бы хотя бы из скромности уступить свое место другим, более его способным выполнить почетное звание посланника Божия. Некоторые люди говорят достаточно громко, но не достаточно ясно. Их слова цепляются одно за другое. Они словно перепрыгивают друг через друга, проглатывают друг друга. Ясное произношение гораздо важнее подобной гонки на парах. Каждое слово должно иметь свое определенное время, и нельзя искалечивать его или переломать ему ноги в своей поспешности. Очень неприятно слышать тихое, невнятное бормотанье человека, легкие которого видимо созданы для речи громкой, отчетливой. С другой стороны, проповедник может кричать, сколько ему угодно, и все-таки никто хорошо не поймет его, если не сумеет он уравновесить свои слова. Нехорошо говорить слишком медленно. Это может неприятно действовать на некоторых обладающих оживленным темпераментом слушателей. Невозможно с удовольствием слушать человека, употребляющего целый час, чтобы пройти какие-нибудь четверть мили. Одно слово сегодня, а второе - завтра, это - такая пытка, вынести которую способны лишь мученики. Но и слишком спешное изложение, горячность и бушевание речи точно также нельзя извинить. Подобная проповедь может произвести впечатление разве лишь на безумных, потому что она превращает правильно устроенную словесную армию, которую должна представлять собою речь, в какой-то дикий хаос и неминуемо потопляет всякую разумную мысль в целом море звуковых извержений.
Ужасное наказание ведь - слышать проповедника, смешивающего понятия о перспирации (испарение) и инспирации (вдохновение), - проповедника, несущегося, словно испуганная лошадь, которой залез в ухо шершень, несущегося до тех пор, пока не выйдет весь воздух из его легких и поневоле он должен будет остановиться, чтобы передохнуть. Подобный прием есть погрешность против приличия, особенно тяжелая для слушателей, если она повторяется часто... Слушатели вообще не должны замечать, когда переводит дыхание проповедник. Это должно происходить совершенно незаметным для них образом. Неприлично прерывать вследствие чисто природных функций дыхания проповедника.
Не следует и слишком напрягать свои голос при обычной проповеди. Двое или трое из присутствующих здесь не в меру усердных братий буквально раздирают свою грудь совершенно бесполезным криком при проповеди. Их легкие раздражаются и горло воспалено от подобного неистового крика, от которого они, кажется, никаким образом не могут воздержаться. Конечно, хорошо правило: "Взывай громко и не щади", но ведь и другого изречения: "Не делай себе вреда" также не следует забывать. Если ваши прихожане могут расслышать вас, когда вы говорите лишь вполголоса, то не лучше ли поберечь другую половину его к тому времени, когда она может понадобиться? Здесь вполне применимо изречение: "Не будь расточителен, и ты не будешь нуждаться". Обходитесь осторожнее и экономнее с дарованным вам голосом. Не причиняйте вашим слушателям головной боли, когда хотите только разбудить их сердце. Вы хотите предотвратить их, чтобы не заснули они на своих местах; но сообразите, что для этого не требуется же раздирать им уши. "Господь не в буре". И гром вовсе не молния. Никто не услышит лучше оттого, что вы будете стараться кричать возможно громче; напротив, излишний шум оглушает слух, возбуждает эхо или отголосок и значительно уменьшает впечатление проповеди. Приноравливайте ваш голос к вашей аудитории. Если перед вами двадцать тысяч слушателей, напрягите все свои силы и "звоните во вся". Но не делайте этого в здании, где едва могут поместиться 30-40 человек. Когда вхожу я в помещение, где должен проповедовать, невольно начинаю соображать, громко или тихо следует мне говорить, и обычно, произнеся два или три слова, я уже точно знаю, чего мне держаться в данном случае. Если вам удается, чтобы вас слышал человек, сидящий в конце храма, то будьте покойны, те, кто сидят перед вами, хорошо услышат вас, и вам нечего в таком случае напрягать свои силы. Будьте же внимательны и присматривайтесь ко всему хорошенько. Зачем говорить так громко, что будет слышно на улице, где никого нет даже, чтобы и слушать вас? Говорите вы в закрытом помещении или на воздухе, старайтесь лишь о том, чтобы вас слышали самые дальние из присутствующих, и этого совершенно довольно. Здесь следует заметить еще, что должно быть очень осторожным, находясь в комнате больного или слабого, а также и в собраниях, где могут присутствовать подобные люди. В самом деле, ведь усесться у кровати больного и кричать ему в уши: "Господь - мой пастырь" - жестоко. Если вы поступите так необдуманно, то наверное по вашем уходе скажет бедняк своей жене: "О, как разболелась моя голова! Как рад я, что ушел этот почтенный отец! Это чудный псалом, в нем так много успокоительного; но пока он читал его, мне казалось, что блещет молния и гремит гром, я почти оглох"... Знайте, братья, что тихий молитвенный шепот гораздо лучше для больного, нежели "барабанный бой и гром пушечных выстрелов".
Тщательно также соблюдайте правило, чтобы изменять, когда следует, силу голоса. Старое правило гласило: начинать очень тихо, постепенно возвышать голос и к концу говорить громче всего. Разорвите эти правила, они теперь более никуда не годятся и очень неприятны для слушателей. Говорите тихо или громко, как того требует настроение той минуты; откажитесь от всяких искусственных и причудливых правил. Искусственные правила гнусны. М. очень хорошо смеется над ними: "Возбуждайте себя, гремите, беснуйтесь, рыдайте вплоть до пятого слова в третьем предложении десятого параграфа на десятой странице! Как легко это будет! и прежде всего - как натурально!" Один известный проповедник, подражая любимому публикой оратору - который не мог говорить иначе, - начинал всегда свою проповедь таким тихим голосом, что никто не мог ничего понять... Все наклонялись вперед, боясь пропустить что-либо особенно интересное, но все было напрасно: они слышали лишь какое-то невнятное бормотанье. Никто бы не осудил его, если бы он не мог говорить громко, но тут выходило нечто очень странное, так как несколько минут спустя его голос уже потрясал все своды здания... Если не важна была первая половина его проповеди, зачем же тогда произносил он ее? На это нужно ответить следующее: потому что он стремился лишь произвести эффект, впечатление! Он знал, что оратор, употреблявший этот прием, производил весьма сильное впечатление на своих слушателей, и он надеялся достичь того же самого. Если бы вздумал кто из вас прибегать к подобному недостойному приему, я бы пожелал, чтобы он никогда не вступал в это заведение... Говорю вам серьезно, то, что называется эффектом, есть нечто в высшей степени отвратительное, потому что это ложно, искусственно, фальшиво и достойно презрения. Ничего никогда не делайте для достижения подобного эффекта, особенно же презирайте жалкие происки разной мелкоты, стремящейся получить одобрение со стороны слушателей всеми возможными и невозможными способами. С самого начала говорите всегда ясно и внятно. Употребите все усилие, чтобы вступление в проповедь не проговорить вам на воздух. Произносите его смело и завоюйте сразу себе общее внимание вашим тоном. Не начинайте прямо самым сильным голосом, потому что, может быть, вам придется еще усилить его в течение проповеди; но говорите с самого начала ясно. Понижайте голос по временам до внятного шепота. Тихие, задумчивые, торжественные звуки не только приятны для уха, но также хорошо действуют и на сердце слушателей. Не бойтесь употреблять даже низкие тоны, если только вы употребите их с внутреннею силою. Их не менее хорошо услышать, как и громкие ваши возгласы. Вам не нужно говорить непременно громко, чтобы быть услышанными. Маколей говорил об Уильяме Питте: "Его голос, даже когда говорил он шепотом, был ясно слышен в отдаленнейших уголках Нижней Палаты". Очень правильно замечено, что пушка, производящая наиболее шума, не всегда бывает самая дальнобойная. Грохот граненого оружия не производит ни в каком случае сильного шума. Впечатление производит не громкость голоса, но та сила выражения, которая вложена в него. Я убежден, что можно так прошептать, что будет слышно во всех уголках нашей капеллы, и можно точно таким же образом так прокричать, что никто ровно ничего не поймет.
Я бы мог сейчас наглядно представить вам все это, но думаю, что это излишне, так как некоторые из вас, как я думаю, с большим успехом занимаются этим сами. Звуковые волны могут столь быстро вливаться в наш слух, что не произведут должного впечатления на наши слуховые нервы. Чернила необходимы для письма, но, если вы опрокинете чернильницу и обольете бумагу, вы ведь не выразите этим никакой мысли на ней. То же самое происходит и со звуком. Звук есть чернила и необходимо целесообразное применение его, а не бестолковое злоупотребление им для того, чтобы ясно отпечатлеть что-либо в нашем слухе. Если все ваше честолюбие ограничивается лишь стремлением сравняться вашим голосом с голосом Стентора, о котором говорят, что он имел металлические легкие и что его горло превосходило силою пятьдесят человеческих гортаней, то ревите пожалуй так, чтобы быть услышанными в Елисейских полях. Но если желаете вы, чтобы вас поняли земные слушатели и чтобы получили они пользу от вас, то избегайте упрека, что вы "неспособны чересчур громогласны". Вы знаете, конечно, что резкие звуки разносятся дальше всего. Своеобразный крик, употребляемый путешественниками в австралийских пустынях, обязан своею замечательною силой именно этой особенной резкости своей. Колокольчик можно слышать на большем расстоянии, нежели барабан. И что удивительнее всего - чем музыкальнее звук, тем далее проникает он. Игра на фортепиано зависит не от степени удара, но от разумного употребления клавиш. И потому вам следует часто понижать силу вашего голоса и щадить чрез это как слух ваших слушателей, так и ваши собственные легкие. Перепробуйте все методы, от кузнечного молота до детского мяча. Будьте нежны, как зефир, и громки, как буря. Говоря короче, будьте тем, что есть человек в своей обычной речи, когда он говорит естественно, требует горячо, шепчет доверчиво, дружески, умоляет жалобно или объявляет твердо, решительно.
Тотчас после смягчения силы голоса, ставлю я правило, непременно вводите модуляции в тон вашего голоса. Постоянно изменяйте тональность его, изменяйте постоянно вашу мелодию" Употребляйте, так сказать, и бас, и альт, и тенор. Я очень прошу вас: делайте это, как из сожаления к самим себе, а также и к тем, кто вас слушает. Господь милосерд к нам и устроил все так, что наша потребность разнообразия всюду вполне удовлетворяется. Так будем же и мы иметь жалость к нашим ближним и не будем мучить, утомлять их своим однообразием. Ведь это настоящее варварство в продолжение целого получаса долбить барабанную перепонку своих слушателей все одним и тем же тоном. Нельзя придумать более скорого способа свести с ума человека, как посадив ему в ухо беспрерывно жужжащую муху или пчелу. Какое же право имеете вы надеяться на то, что беззащитные жертвы подобных проповедей ваших охотно подчинятся вашей жестокости? Природа с милосердием относится к несчастным жертвам трутня, наводя на них тихий сон, чтобы не так чувствовали они свои мучения. Но вам это вовсе не желательно, так не проповедуйте же слишком однообразно. Как мало сознают проповедники, что такое однообразие нагоняет лишь сон! Я думаю, что упреки, сыпавшиеся на нас в газетах, большею частью справедливы. Там писали: "Мы все знаем, что журчание ручья, шум морского прибоя, стоны горного ветра в ветвях сосен и жалобное воркованье дикого голубя действует снотворным и вместе освежающим образом на слушателя. Мы далеки от того, чтобы утверждать, что голос нашего сегодняшнего проповедника-богослова хотя бы малейшим образом напоминал эти сладкие приятные звуки; но действие его было совершенно тождественное и лишь немного могли противостоять снотворному влиянию подобной проповеди. Любопытно то обстоятельство, что и усердные проповедники лишь изредка говорят о проповеди, "разбудившей" их слушателей; это показывает, что громадное большинство их проповедей имеют положительно наркотическое действие. А ведь очень плохо, если слушателю приходится выбирать одно из двух: текст требует духовного бодрствования, а проповедь говорит: приятного сна!
Как ни мелодичен ваш голос, но если вы будете говорить монотонно, то ваши слушатели скоро заметят, что издали вас слушать приятнее, нежели вблизи. Во имя человечества оставьте этот ваш неблагодарный проповеднический тон и говорите разумно. Если же и это не убеждает вас, то все-таки я считаю это столь важным, что скажу вам еще: если не хотите вы последовать моему совету хотя бы из жалости к вашим слушателям, то сделайте это тогда из сожаления к себе самим. И вот почему за всяким преступлением, как против естественных так и против нравственных законов, тотчас же следует и наказание. Дурная привычка монотонного чтения часто влечет за собою ту опасную болезнь, которая обозначается именем ***. Хотите испортить ваше горло, ваш голос, вы скоро можете это исполнить. Но если вы хотите сохранить их здоровыми, то обратите внимание на мои советы. Я часто сравнивал здесь голос с барабаном. Если бы барабанщик стал ударять все по одному месту на своем инструменте, то он лишь прорвал бы кожу на этом месте. И конечно, гораздо дольше прослужит барабан, если удары будут падать поочередно на всю кожу его! То же самое бывает и с человеческим голосом. Если будете вы издавать всегда один и тот, же тон, вы повредите какое-либо место в вашем горле, и последствием этого может быть катар дыхательного горла. Я слыхал от врачей, что бронхит у диссидентов отличается от этой болезни у духовенства англиканской церкви. Церковный * проповеднический тон в Англии, очень любимый там, имеет в себе нечто ходульное, словно целая колокольня засела в горле проповедника. Этот прием считается самым величественным, аристократическим, богословским, наиболее соответствующим званию пастора, сверхъестественным, сверхчеловеческим... Кому не знакома священная манера произнесения слов: "Мои дорогие братья. Писание в разных местах увещевает нас?" Эти слова, словно колокол, до сих пор звучат в моих ушах. Если человек, говорящий столь неестественно, не получит себе бронхита или какой другой болезни, то я скажу тогда, что это, вероятно, вследствие какого-либо особого непонятного для нас милосердия Божия... О подобных приемах нонконформистов я уже говорил вам, и они, думаю я, сами виновны в том, если ослабеют их дыхательные органы, если умолкнут и сойдут в могилу их дорогие проповедники.
Чтобы представить вам защитника моего взгляда, - я приведу вам свидетельство N. N , знаменитого трагика, мнение которого тем ценнее, что он рассматривает этот предмет совершенно беспристрастно и притом руководясь собственным опытом. Он говорит "Ослабление дыхательных путей является обычно не столько вследствие напряжения этих органов, сколько вследствие того способа, которым это напряжение производится: то есть не от долгого и громкого разговора, но от изменения природного голоса. Я не знаю, поймут ли, что я хочу сказать: но между 10 000 людей едва ли найдется один, говорящий в собрании своим натуральным голосом. И особенно это заметно на церковной кафедре. Я уверен, что ослабление дыхательных путей происходит от насильственного напряжения при разговоре неестественным голосом, вследствие чего является сильное воспаление и часто даже нагноение их. Целодневное занятие в храме в этом отношении есть ничто в сравнении с изображением какой-нибудь главной Шекспировской роли на сцене. Нельзя сравнить с ними и наиблестящие образцы ораторского искусства наших государственных людей в парламенте. И я вполне уверен, что болезнь, называемая "проповеднической охриплостью", большею частью зависит от неправильных приемов их речи. Я знал многих товарищей моих по сцене, страдавших этим недугом, но я не думаю, чтобы им страдали люди, выдающиеся своим талантом в нашем искусстве". Актеры и адвокаты тоже должны часто напрягать свой голос, но ведь ничего не слышно о подобной хронической "охриплости" их, и, конечно, это потому, что они не так нерадиво служат публике, как проповедники - своему Господу. Доктор медицины N.N. в своем популярном сочинении о "горловых и легочных болезнях" очень умно говорит: "Из всего сказанного выше о физиологии голосовых органов следует, что постоянный разговор в одном и том же тоне действует гораздо утомительнее, нежели при постоянных изменениях в интонации, так как в первом случае занят только один мускул, или один класс мускулов, а во втором работает вся система их. Точно таким же образом, если протянет человеку руку и будет держать ее 5-10 минут под прямым углом, он скоро устанет, потому что у него напряжена лишь одна часть мускулов; между тем как та же самая рука его может работать целый день, если работа распространяется на всю мускульную систему. И потому, если духовное лицо во время богослужения и поет, и говорит, и читает все в одном тоне, то можно быть уверенным, что он в десять раз более напрягает свое сухожилие, нежели это полезно".
Думается, что здесь своевременно повторить уже прежде высказанное мною мнение, о котором напоминают мне вышеприведенные строки. Если бы проповедники говорили чаще, их голосовые органы и легкие сделались бы менее чувствительными к подобным заболеваниям. Я в этом вполне убежден; собственный опыт и обширные наблюдения доказывают мне, что я не ошибаюсь. Проповедовать лишь два раза в неделю, господа, очень опасно, но пять или шесть раз - напротив, очень здорово. Не излишне даже двенадцать-четырнадцать раз. Разносчик, которого заставили бы раз в неделю кричать по улицам, продавая свои овощи или картофель, нашел бы это слишком трудным для себя. Но если кричит он таким образом шесть дней в неделю, то никогда не познакомится он с описанной выше "охриплостью". Я радуюсь, что нахожу свое мнение, что причиною этой болезни есть слишком редкое произнесение проповедей, столь ясно выраженным у N.N.: "Все данные здесь указания, я уверен в том, не принесут никакой пользы без правильного, ежедневного упражнения голоса. Ничто, кажется, не вызывает столь сильно этой болезни, как временная, долгая, чрез большие промежутки времени, произносимая речь, к чему особенно принуждены духовные лица. Кто вдумается в это, легко убедится в правильности этого взгляда. Если человеку или даже животному предстоит исполнить какую-либо работу, требующую необычной мускульной силы, он должен постепенно, в течение нескольких дней, приучиться к ней. Тогда и тяжелая работа, которую иначе он не в силах был бы и выполнить, покажется ему легкой. Большинство духовенства принуждено к подобной тяжелой мускульной работе в форме проповеди лишь один раз в неделю, причем в остальные шесть дней им едва ли приходится даже и возвышать свой голос. Если бы кузнец или плотник стали заниматься своим утомительным трудом лишь изредка, по временам, то они сделались бы совершенно непригодными для него, они совсем потеряли бы свою ловкость и умение. Пример знаменитейших ораторов, какие только существовали на свете, неопровержимо ясно доказывает пользу, приносимую постоянным, правильным упражнением в речи. И мне хотелось бы поэтому рекомендовать всем, страждущим этою болезнью, раза два в день громко читать и непременно с тем самым возвышением голоса, как это требуется на кафедре, причем должно наблюдать как за правильным, нормальным положением груди и горла, так и за ясным, строго соразмеренным ударением слов". Другой держится того же мнения. Он говорит: "Мальчики, выкрикивающие газеты, доказывают, как велика польза голосового упражнения на чистом воздухе для человеческих легких. Что стал бы делать хилый проповедник, слабым голосом поучающий своих 100-200 слушателей, если бы его заставили выкрикивать газеты? В Нью-Йорке эти мальчуганы - продавцы газет стоят в начале какой-нибудь улицы и голос их летит вдоль ее, как шар, брошенный атлетом. Мы даем людям, желающим приготовить себя к какой бы то ни было ораторской деятельности, совет сделаться на некоторое время разносчиками, т. е. выкрикивать товары на улицах. Молодые проповедники должны бы вступать на некоторое время в товарищество с продавцами газет до тех пор, пока не научатся они открывать свой рот и пока не укрепится и не сделается эластичнее их горло".
Еще разумнее правило: голос должен быть всегда приноровлен к предмету проповеди. Не запевайте торжественной, ликующей песни, если вам приходится говорить о чем-либо грустном, и, с другой стороны, не тяните с унынием там, где звуки должны быть легки и радостны, где должны они напоминать ангельские напевы на небесах. Я не хочу более вдаваться в рассуждение об этом правиле. Но будьте уверены, что оно очень важно и соблюдение его принесет вам великую пользу. Приноравливайте голос к предмету и, прежде всего, будьте всегда естественны. (Когда спросили Джонсона, имеет ли Вичке сходство с Туллием Цицероном, он отвечал: "Нет, милостивый государь, он имеет сходство с Эдмундом Вичке".) Навсегда отгоните от себя рабское подражание! Не подражайте голосу других людей, или, по крайней мере, если непреодолимое стремление влечет вас к этому, то стремитесь подражать превосходным качествам великих ораторов, и тогда ваша беда все-таки не окажется столь велика... Я сам иногда, подчиняясь непобедимому влиянию, делаюсь тоже невольным подражателем выдающихся проповедников. Всякая поездка в Шотландию или в Уэльс оказывает влияние на мое произношение и на тон моей речи. И хотя я борюсь с этим злом, но отстать от него все-таки не могу; единственное средство, которое существует против него, это - стараться совсем, окончательно заглушить его.
Итак, господа, - я возвращаюсь снова к моему правилу: употребляйте лишь ваш собственный естественный голос! Не будьте обезьянами, но людьми; не попугаями, но мужами, обладающими во всем своей собственной, врожденной силой. Каждый человек должен бы носить свою бороду такою, какою она растет у него, потому что тогда она наиболее подходит к его лицу. Так и вы должны говорить каждый по-своему, в гармоническом единении с вашим собственным ходом мыслей, вашею собственною личностью. Подражание хорошо и пригодно лишь на сцене, но для храма требуются люди с собственною, освященною их святым делом личностью. До утомления стал бы я повторять вам это правило, если бы думал, что вы забудете его; будьте естественны, будьте естественны, всегда будьте естественны! Всякое подражание голосу или манерам какого бы то ни было великого богослова или любимого вами учителя, профессора принесет вам несомненный вред. И потому снова настоятельно требую я от вас: отбросьте всякое рабское обезьянничанье и возвысьтесь до собственного мужественного я!
К сказанному мы должны еще прибавить: старайтесь обработать ваш голос. Не жалейте труда в этом отношении, потому что нам справедливо сказано: "Если природа полною мерой отсыпает дары любимцам своим, то развить и довести до зрелости эти дары они могут лишь серьезным изучением и усиленным трудом". Думайте о Микель-Анджело, работавшем по целым неделям не раздеваясь, или о Генделе, клавиши инструмента которого оказались выдолбленными на манер ложек, от постоянного употребления их. Если подобный труд возможен для других, то не будем и мы, господа, жаловаться на трудность и утомительность его. Почти невозможно понять, к чему должна была служить метода Демосфена - говорить с камнями во рту. Но всякий может понять ту пользу, какую он мог извлечь из своего "разговора" с бушующими морскими волнами, потому что он выучился таким образом говорить в бурных собраниях своих сограждан. То же самое можно сказать и об его взбеганьи на горы, попытках говорить не останавливаясь. Это укрепило его легкие.
Мы обязаны употреблять всевозможные средства, чтобы усовершенствовать свой голос, которым должны возвещать дивное Евангелие Христово. Обращайте особенно внимание на произношение согласных, выговаривайте ясно каждую из них; они, так сказать, дают всему выражение. Неустанно старайтесь, чтобы не пропала ни одна из согласных. Об гласных заботиться так сильно нечего, они не пропадут и сами по себе. Во всех отношениях строго наблюдайте за собою, пока не овладеете вы вполне вашим голосом и не будете крепко держать его в руках. Попросите вашего друга указать вам ваши ошибки; или, что лучше еще, - человека, нерасположенного к вам, который будет строго относиться к вам и беспощадно критиковать вас. Для мудреца подобный критик -благословение, для дурака же он - невыносимая пытка! Чаще и усерднее исправляйте себя, иначе вы совершенно неприметным образом впадете в ошибки, примете неверный тон или приучитесь к небрежным манерам. Вот почему повторяю, наблюдайте за собою усердно. Не считайте ничтожным ничего, что может помочь вашему усовершенствованию. Но только - смотрите, чтобы не привели эти ваши старания к тому, чтобы сделаться теми "щеголями на церковной кафедре", каких у нас не мало в последнее время... я слыхал о людях, которые целую неделю приготовляются к проповеди, изучая эффекты ее перед зеркалом! О, как жалок наш век, если мы не обращаем внимания на недостатки нашей духовной жизни, лишь бы только приобрести светский лоск! Лучше дикая, необработанная суровость проповедника девственных американских лесов, нежели парфюмированная грация этих людей, строящих из себя каких-то изнеженных бар! Не могу посоветовать вам так "кокетничать вашими голосами", как не могу советовать также подражать "щегольской" проповеди N.N., с его брильянтовым перстнем на руке, его раздушенным платком и лорнетом. Модные куклы не подходят к кафедре, им место на выставочном окне портновского магазина, где они могут красоваться с пришпиленным к ним билетиком: "Весь костюм в этом стиле, включая и рукопись, 200 долларов".
Может быть, здесь своевременно также заметить, что хорошо сделали бы родители, если бы более обращали внимания на зубы их детей, так как плохие зубы приносят много вреда оратору. Есть люди с неправильным произношением, которым стоило бы лишь обратиться за советом к зубному врачу, чтобы исправить свой недостаток.
В заключение - хотелось бы мне сказать еще несколько слов о горле: обратите внимание и на него. Старайтесь о том, чтобы оно было всегда вполне чисто. (Один знакомый мне проповедник говорит всегда следующим образом: "Дорогие братья - гм, гм - это очень - гм - важный предмет, о котором я сегодня - гм, гм - хочу говорить, и гм, гм - я хотел бы попросить вас, подарить мне - гм, гм - усиленное внимание ваше". Один молодой проповедник, очень желавший исправить свою речь, писал к N.N., прося его совета, как поступить ему в данном случае, у него была привычка очень растягивать слова. N.N. послал ему следующий лаконический ответ: "Любезный - э -брат - э! Когда - э - вы - э - проповедуете - э, -старайтесь - э - не - э - говорить - э - постоянно - э, э, э! Искренно - э - любящий - э - вас - э - э - э".) Усердно старайтесь избегать подобных приемов. Все это очень понятно у человека, страдающего простудой, но очень неприятно, если обращается в постоянную привычку.
Итак, я призываю всех, кто одушевлен истинным усердием, истинною ревностью, будьте тверды в ваших стремлениях. Если чувствуете вы Слово Господне, подобно пламени, горящим в ваших членах, то вы преодолеете все недостатки вашей речи, и боязнь далеко улетит от вас. Мужайся, юный брат, будь тверд. Господь, природа и тренировка опять помогут тебе.
Я не буду далее задерживать вас, выражу лишь еще желание чтобы ваши грудь, легкие, дыхательные пути, горло, чтобы все ваши голосовые органы столь долго служили бы вам, пока вам более нечего уже будет говорить.

9-я лекция
Внимание

Об этом чрезвычайно важном предмете вряд ли говорится в каком-либо учебнике гомилетики. Надо признаться, что это очень странно, так как этот вопрос важен и заслуживает даже далеко не одной главы в гомилетике. По всей вероятности думают г-да ученые гомилеты, что все их сочинения вполне достаточно наполнены рассуждениями об этом предмете, что им более нечего уже толковать о нем в отдельности. Им кажется, что он, подобно сахару в чаю, распущен у них в целом. А пропущенный между прочим вопрос ставит пред, нами очень сложную и интересную задачу. Вот этот вопрос: Каким образом можем мы привлечь и удержать внимание наших слушателей? Мы непременно должны овладеть их вниманием, или иначе мы не будем иметь над ними ни малейшей власти. Мы должны также уметь удержать за собою это внимание, или мы иначе будем только все говорить и говорить, без малейшей надежды на успех.
Наши английские офицеры при обнародовании каких-либо военных правил всегда употребляют слово: "Внимание!" Это же самое слово требуется нам, проповедникам, надписать и над всеми нашими проповедями. Для проповедника положительно необходимо серьезное, искреннее, напряженное и постоянное внимание всех присутствующих на проповеднических собраниях. Если мысли слушателей далеки от нашей темы, то они ведь не могут сердцем воспринять проповедуемой нами истины. То же самое будет и тогда, если мы не постараемся возбудить их духовные силы. Грех нельзя извлечь из человека, находящегося во сне. Наши слушатели должны бодрствовать. Они должны понимать, что говорим мы им, и должны принимать слушаемое к сердцу, иначе, пожалуй, будет все равно, как если бы мы заснули и сами. Есть такие проповедники, которые вовсе не заботятся о внимании своих слушателей. Они думают лишь о том, как бы заполнить время, назначенную для проповеди, а будет ли какая польза от проповеди для их прихожан, им безразлично. Я думаю, что, чем скорее заснут эти проповедники вечным сном и будут проповедовать лишь посредством надписей на своих могильных памятниках на кладбище, тем лучше! Некоторые из подобных пастырей обращают свои слова к вентиляционным отдушинам на потолке, словно стараясь привлечь к ним внимание небожителей. Другие же, напротив, не отрывают глаз от своей книги, как будто они погружены в свои мысли, принимают себя самих за своих слушателей и считают это очень почетным для себя. Зачем не проповедуют подобные люди в американских прериях, для назидания звезд небесных? Они имеют полное право сделать так, если их проповедь совсем не касается их слушателей; и если подобная проповедь представляет лишь разговор проповедника с самим собою, то чем пустыннее будет в аудитории оратора, тем лучше. Разумный же проповедник (ведь они далеко не все разумны!) должен стараться заинтересовать своею проповедью всех своих слушателей, от мало до велика. Мы обязаны стараться не отвлекать внимания от проповеди даже детей. "Да кто же, - скажете вы, - будет стараться отвлекать их внимание?" Уверяю вас, что это делает большинство проповедников, и если дети не ведут себя спокойно в их собраниях, то они часто бывают сами виноваты в этом. В самом деле, нельзя ввести в свою проповедь какой-нибудь маленький рассказец или какую-либо притчу ради этих деток? Нельзя разве уже никак привлечь их внимание и заставить их быть спокойными? Я часто разговариваю глазами с мальчиками из сиротского приюта, сидящими внизу моей кафедры. Мы, проповедники, должны стремиться к тому, чтобы взоры всех наших слушателей были устремлены на нас и чтобы уши всех их слушали только нас. Меня тревожит даже и то, если слепой не обращает ко мне своего лица. Если я замечаю, что кто-либо во время моей проповеди оглядывается по сторонам, шепчет что-нибудь или смотрит на свои часы, я сейчас говорю себе: это значит, что я неинтересно говорю и что я должен каким бы ни было образом стараться возбудить внимание своих слушателей. Мне редко приходится жаловаться на это, но когда это случается, то я всегда осуждаю себя самого и признаю, что я не имею никакого права на чье-либо внимание, если я не умею сам возбудить его.
Бывают такие слушатели, внимание которых не легко привлечь и которые как бы ни за что не хотят заинтересоваться вашею проповедью. Упрекать их - не приводит ни к чему; это все равно, что стараться поймать птицу букетом цветов. По большей части и в подобных случаях отнести упреки скорее к другой особе, - именно к себе самому. Помните ваш долг - непременно заставить слушателей быть внимательными к вашим словам. Вы должны стараться поймать рыбу на удочку, а если она не ловится, вы должны обвинять в том рыбака, а не рыбу. Заставьте своих слушателей быть спокойными и слушать то, что чрез вас говорит их душам Господь Бог. Тот проповедник, который советовал одной старушке нюхательный табак для отогнания сонливости, вполне заслужил следующий ответ ее: я не чувствовала бы этой сонливости, если бы вы подкладывали немного нюхательного табаку в свою проповедь. Если мы хотим, чтобы нас слушали, мы непременно должны подкладывать нюхательного табаку или чего-нибудь подобного возбудительного в наши проповеди. Пожалейте и слушателей. Подумайте: ведь многим из наших слушателей весьма не легко отдавать нам свое полное внимание. Многие из них вовсе и не интересуются проповедью. Они не восчувствовали еще благодати Божией в сердце своем, а потому и само Евангелие еще не имеет особой цены в глазах их... Многие из них в течение всей недели удручены заботами. Вы должны приучить их обращаться со своими скорбями к Господу: но всегда ли вы это делаете? Вы думаете, легко отделаться от боязни и тревог? легко забыть больную жену и плачущих детей, оставшихся дома? Без сомнения, многие приходят в дом Божий, удрученные тяжелыми мыслями о своей земной доле. Поселянин думает о своем поле, которое нужно ему вспахать и засеять. Его заботит дурная погода, плохой вид его хлебов. Перед глазами купца носится только что опротестованный вексель, торговец заботится о потерях, которые несет он вследствие несостоятельности должников своих. Нельзя удивляться и тому, что благочестивое внимание некоторых из наших слушателей развлекается и цветными лентами на дамских платьях, и скрипом мужских сапог. Надоедливые мухи, верьте мне, без устали жужжат вокруг. Веельзевул, их бог, изо всех сил старается, чтобы всюду, где только ни приготовлена Евангельская трапеза, было возможно более всевозможных неприятных помех для восседающих за нею. Сильно кусают эти мухи человека, которому вы проповедуете, и поневоле внимание его более обращается на них, нежели на вашу проповедь. И разве удивительно это для вас? Вы должны отогнать этих мух от них и привлечь к себе полное внимание ваших слушателей. Вы должны заставить их сойти с пути, по которому они следовали в течение всех 6 дней недели, и ввести их на новый, более достойный праздника. Вы должны иметь в себе достаточно силы, чтобы отвлечь вашею проповедью их мысли от земли и хотя бы только отчасти приблизить их к небу.
Очень часто устройство помещения и тяжелый воздух препятствуют слушателям сосредоточить свое внимание. Если место собрания - как, например, наша аудитория в эту минуту - совершенно замкнута для притока свежего воздуха, то присутствующим довольно уже дела позаботиться и о своем дыхании. Если приходится дышать воздухом, уже неоднократно побывавшем в легких других людей, то выходит из колеи весь жизненный механизм человека и у слушателя скорее заболит голова, нежели тронется сердце. Самое важное для проповедника, - после благодати Божией и проповеднического искусства, кислород. Молитесь, да отверзнутся перед вами врата небесные, но начинайте с того, чтобы открыты были и окна вашего земного храма. Взгляните на многие подобные здания в наших провинциях, да и на многие городские часовни, и вы увидите, что в них окна даже и не могут открываться... Что сказали бы о жилом доме, окна которого были бы так устроены, что никогда не могли бы открываться? Нанял ли бы кто из вас подобное помещение? И тем не менее готический стиль и наше глупое честолюбие заставляют нас вместо здорового открывающегося окна делать в наших храмах лишь какие-то маленькие дырочки в потолке или птичьи западни в окнах. Вследствие этого наши общественные собрания делаются чем-то вроде печи, устроенной Навуходоносором для Седраха, Мисаха и Авденаго. Если застрахованы эти капеллы, я готов бы был не молиться за их сохранение от пожара. Да и там, где могут открываться окна, они остаются закрытыми по целым месяцам, и воздух не очищается от одного воскресенья до другого. Это совершенно невозможное положение вещей. Я знаю, некоторые не обращают на это внимания. Я слыхал даже такого рода замечания: лиса не умирает от зловония в своей норе. Но мы не лисицы, на нас тяжелый воздух наводит сонливость, и на наших слушателей также. Поток чистого воздуха, проходящий сквозь здание, есть настоящее благословение Божие для прихожан. Он дает им возможность лучше воспринимать возвещаемое им учение. Старайтесь проветривать помещения ваших молитвенных собраний в течение недели. В моей прежней капелле, в Царклэпе, я неоднократно говорил моим диаконам, что следовало бы совсем удалить верхние части оконных рам. Я много раз говорил об этом, но все-таки это не было исполнено. Наконец, как-то в один понедельник случилось, что многие из этих стекол оказались вынутыми. Смущение было велико, но виновника не нашли,.. а я был очень рад этому притоку кислорода в мою капеллу.
Иногда мешают вниманию слушателей их же собственные привычки. Они не привыкли быть внимательными. Они привыкли приходить в капеллу, но не любят слушать проповедь. Они привыкли осматривать каждого, входящего в капеллу. Они и сами входят в нее несвоевременно, зачастую производя при этом неприличный для места шум, топанье, скрип, хлопанье дверями. Я проповедовал однажды среди слушателей, которые постоянно озирались на входящих, и я придумал, как помочь себе. Я сказал: "Друзья мои! так как вас очень интересует знать, кто входит сюда вновь и так как мне очень мешает, что вы постоянно оглядываетесь, то я лучше позволю себе описывать вам каждого входящего, только с условием, чтобы сами вы сидели спокойно и глядели на меня и чтобы было соблюдено в капелле таким образом хотя бы только внешнее приличие". Я описал им первого вошедшего, оказавшегося к счастью моим другом, которого я легко мог описывать. Я описал его как "почтенного господина, который снял свою шляпу при входе" и т. д. Но я увидал, что после этого опыта описывать далее мне не пришлось, потому что мой образ действия очень смутил моих слушателей. Он помог мне в данную минуту и, как надеюсь я уже раз на всегда, к моей великой радости.
Предположим теперь, что все это приведено вами в порядок. Вы очистили тяжелый, спертый воздух в вашем помещении, вы исправили дурные привычки ваших прихожан. Что же делать далее? Первое золотое правило, чтобы возбудить внимание ваших слушателей будет следующее: Говорите всегда о том, что стоит слушать. У многих людей есть инстинктивное желание слышать что-либо хорошее, полезное, и вы хорошо сделаете, если обратите на него внимание. Я не слишком строго поступлю, если скажу, что существуют такие проповедники, слова которых имеют необычайную связь с их мыслями; собственно говоря, слова их скрывают их мысли, если только они имеют какие-либо мысли. Подобные проповедники разбрасывают вокруг целые пучки соломы, между которыми, случается, попадается иногда и хороший колос. Но его ведь очень трудно найти. Никакое собрание долго не выдержит, если оно будет слышать лишь одни слова, слова, слова, слова, и более - ничего! Я не помню, чтобы среди 10 заповедей Господних была такая: "Ты не должен быть многоречив". Но ее непременно следовало бы присоединить к заповеди: "Не укради?", потому что бросать слушателям пустые слова вместо духовной пищи - это обман своего рода. Говорят, что "где многословие, там не без греха". Это относится также и к проповедникам. Давайте вашим слушателям нечто такое, что как сокровище будут хранить они, о чем долго будут они размышлять. Сообщайте своим слушателям нечто такое, что может низвести на них благословение, благодатными чувствами наполнить их сердца. Давайте им только что спавшую с неба манну. Но давайте не все одно и то же и не все в одной и той же форме. Давайте им пищу возбуждающую, - нечто такое, для получения чего они в состоянии будут в полночь подняться с постелей своих или бежать на далекое расстояние... Вы вполне можете это исполнить. Итак, поступайте таким образом, братья. Поступайте так всегда и вы будете вознаграждены таким вниманием, какое только вы можете пожелать от своих слушателей.
Ясно и отчетливо располагайте тот материал, который вы предлагаете вашим слушателям. От этого зависит многое. Можно нагромоздить массу прекрасных самих по себе предметов, из которых выйдет ужасная смесь. Однажды, будучи еще мальчиком, я нес из лавки в корзине фунт чаю, четверть фунта горчицы и фунт рису. По дороге встретилась мне свора охотничьих собак. Я помчался за ними через рвы и плетни. Когда же вернулся домой, о, в какую ужасную кашу обратились мой чай, горчица и рис! Итак, каждый предмет должен быть хорошо упакован в отдельности и крепко связан нитью проповеди. Это-то и заставляет меня придерживаться уже устаревшей теперь методы: во 1-х, во 2-х, в 3-х. Никто не захочет пить горчичного чаю; точно также никому не понравится подобная смесь в проповеди... Давайте вашим слушателям истину в таком точном, логическом распределении, чтобы они легко могли усвоить и удержать ее не только в памяти, но и в своем сердце.
Старайтесь о простоте, удобопонятности вашей речи. Помните, ни одному человеку не может принести пользы самый превосходный материал, если он его не понимает. Если вы будете употреблять выражения свыше разумения ваших слушателей, то это все равно, как если бы вы говорили им на камчатском языке. Станьте на точку зрения бедняка и обратите серьезное внимание на степень образования вашего слушателя. Вы улыбаетесь по поводу моих выражений, но я думаю, что это необходимо. Нужно вступить самому на путь, по которому идут наши слушатели, а не взирать на них лишь с высоты своего величия. Кто может сравниться в проповеди с нашим Господом? А Он никогда не говорил ни с кем свыше разумения его, исключая, конечно, тех случаев, когда Он говорил о величайших тайнах нашего спасения. И вы излагайте все тонко и глубоко обдуманно, ясно и просто и можете быть уверены, что легко найдете дорогу к разумению и к сердцу ваших слушателей.
Обратите внимание на способ вашего изложения и тут старайтесь возбудить внимание своих слушателей. И здесь хотелось бы мне сделать непременным правилом для каждого проповедника следующее: не читайте нашей проповеди! Мало было таких проповедников, которые бы производили сильное впечатление на слушателей, читая свои проповеди, как например, Чальмерс. Но ведь его стали бы слушать с не меньшим вниманием, если бы он и свободно говорил свои проповеди. При этом нужно всем нам твердо помнить, что мы-то - ведь не Чальмерсы... Такие люди, как он, могут и читать на кафедре, если им это нравится; но для нас есть "лучший" путь. Лучшее чтение, когда-либо слышанное мною, все-таки пахнет бумагою и словно останавливается в горле. А я не думаю, чтобы бумага была хороша для пищеварения. Во всяком случае лучше обходиться без рукописи. И лучше всего говорить без рукописи, а также и не наизусть. Если же нельзя обойтись без чтения, то следует уже читать наивозможно лучшим образом. Только в таком случае можно надеяться привлечь к себе внимание слушателей.
Я присоединяю сюда еще следующее замечание: если вы хотите, чтобы вас слушали, то не говорите без приготовления, экспромтом, в буквальном смысле этого слова. Это столь же плохо, как и читать, или даже еще хуже, если проповедь написана экспромтом. Не входите на кафедру, чтобы рассказать с нее первое, что придет вам в голову, потому что это первое в человеческой голове обыкновенно есть не что иное, как лишь бессодержательное пена, верхушки мысли. Слушателям нужно подносить пищу не в сыром виде, но хорошо уже приготовленную. Мы должны говорить из самой глубины души нашей живою речью. Предмет нашей проповеди должен быть тщательно, основательно изучен нами, даже еще основательнее, чем это мог бы сделать проповедник, переводящий свою проповедь на бумагу. По моему мнению, лучшая метода в данном случае та, когда импровизируется не предмет проповеди, но слова, которыми он излагается. Если отдельные выражения и явятся у вас в случае необдуманными, за то они будут живыми, естественными, не вымученными и живым эхом отдадутся в сердцах многих.
Затем, чтобы привлечь внимание ваших слушателей, старайтесь говорить приятнее с внешней стороны. Не говорите, например, все одним и тем же монотонным голосом. Изменяйте ваш голос, смотря по надобности. Изменяйте также скорость или медлительность вашей речи, изменяйте и звучность ее, тщательно избегайте нескладной певучести. Не говорите постоянно в одном и том же диапазоне. Говорите, когда нужно, и басом, гремите, как гром, в другое же время - говорите вашим собственным голосом, как говорите вы всегда и везде. Разнообразие - во что бы то ни стало!
Человек любит разнообразие, и Господь даровал нам его. Мы видим его и в природе, и в жизни, и в проявлениях Божественной благодати; да будет же оно и в нашей проповеди. Я не хочу очень сильно настаивать на этом пункте, потому что были и такие проповедники, которые умели возбудить и поддержать интерес слушателей содержанием своей проповеди, несмотря на несовершенство ее формы. Если бы присутствовал теперь здесь пуританский проповедник N.N., то я бы поручился за внимание слушателей к его словам, хотя он и сильно заикался. Нам не приходится долго искать, чтобы найти подобные примеры в современном обществе, так как их очень много; но мы можем вспомнить, что и Моисей не был красноречив, а тем не менее все внимательно слушали его слова. Кажется, то же самое можно сказать и об апостоле Павле. Духовная власть его над верующими была весьма велика, и все-таки внимание его слушателей ослабевало, если слишком долга бывала его речь; один из слушателей его, по крайней мере, заснул во время его проповеди, что имело даже серьезные последствия.
Многое зависит от формы. Если же приготовили вы превосходный материал для вашей проповеди, то было бы очень жалко предоставить его слушателям лишь в скудной форме; царю нельзя ехать в тележке для сору; с высокими истинами благодати нельзя обращаться неряшливо. Для истинно-царских истин подобает золотая колесница. И если люди не желают обращать внимания на эти истины, то не давайте им, по крайней мере, извинительного предлога к тому. Если не можем мы исправить себя в этом отношении, тогда постараемся хотя вознаградить наши недостатки большею вескостью содержания.
Не делайте слишком долгим вашего вступления. Не следует пристраивать слишком большой галереи к маленькому домику. Одна почтенная христианка слушала однажды проповедь Джона Гоу, и так как вступление в нее продолжалось более часу, то она сделала замечание, что уважаемый проповедник так долго накрывал скатерть, что у слушателей прошел аппетит к трапезе. Итак, быстрее накрывайте ваш стол и стучите тарелками и ножами. Может быть, случалось вам видеть издание Доддриджа о "Возникновении и развитии духовной жизни в душе человека", - издание, к которому Джон Фостер написал введение. Это введение, или вступление не только гораздо обширнее, но и несравненно лучше самого сочинения. Автору трудно надеяться, что, прочитав вступление, кто-либо будет читать его книгу. Неужели же не нелепо это? Избегайте всего подобного в ваших проповедях. Я стараюсь делать свои вступления так, чтобы слушатели только знали, о чем будет идти речь. Если вступление служит лишь этой цели, оно может быть очень интересно. Хорошо возбудить внимание людей сигнальным выстрелом, чтобы дать им возможность приготовиться к последующему. Не начинайте прямо с самого захватывающего душу, но сделайте так, чтобы все с интересом ожидали того, что вы дадите им. Да не будет ваше вступление торжественным, высокопарным введением в ничто, но да послужит оно лестницей к достижению лучшего. Будьте животворны с самого начала.
Никогда не повторяйтесь в вашей проповеди. Я часто слыхал одного богослова, у которого была привычка после каждых 10-20 предложений говорить: "Как я уже заметил", или: "Я повторяю, что я сказал уже". Бедняга! так как вообще он не говорил ничего особенного, то повторение этого еще более обнаруживало скудость целого. Если сказано что-либо очень полезное и сказано внушительно, то к чему же еще повторять это? Если же сказан был пустяк, то зачем выставлять его на показ вторично? Иногда повторение некоторых немногих предложений может произвести впечатление; но все может быть хорошо, если будет вполне естественно, и очень дурно, если обратится в привычку. И чему же в таком случае и удивляться, что люди не обращают достаточно внимания на что-либо, выслушиваемое им в первый раз, если они знают, что проповедником непременно все будет снова повторено? Далее, не повторяйте все одни и те же мысли, только облекая их в иную форму или выражаясь другими словами. Всякое новое предложение ваше пусть заключает в себе что-либо новое. Не ударяйте вашим молотком все по одному и тому же гвоздю. Библия очень обширна, покажите же ее вашим слушателям во всем ее объеме. Не считайте должным каждый раз, как проповедуете вы, излагать все содержание богословской науки по методе N.N. Я говорю это не для умаления его достоинства; его метода превосходна, когда она касается учебника богословия, но она негодна для проповеди. Я знаю одного богослова, напечатанные проповеди которого читаются, как богословское сочинение. Они пригодны поэтому более для чтения в аудитории, но не для церковной кафедры, и не производят почти никакого впечатления на прихожан. Нашим слушателям требуется свежее, сочное мясо, а не сухие кости технических определений. Эти различия и определения очень полезны; но если они занимают большую часть проповеди, то напоминают того молодого человека, вся проповедь которого заключалась в развитии различных определений. Один старец-диакон заметил относительно его сочинения: он забывал еще об одном "различии между мясом и костями...
Если хотите сохранить внимание слушателей, то и не говорите слишком долго. Один старик-проповедник говорил одному молодому человеку, проповедовавшему целый час: "Говорите, друг мой, о чем вы хотите, мне это все равно; но только не говорите долее 40 минут". Это совершенно верно, 40 минут или никак не более 3/4 часа - это мера, далее которой никогда не следует идти в проповеди. Если кто не может в течение этого времени высказать всего, что намерен, то он не выскажет этого и в большее время. Следует также позаботиться о слушателях или, по крайней мере, иметь сожаление к ним и не задерживать их слишком долго. Предмет вашей проповеди не будет жаловаться на вас, но слушатели ваши будут непременно...
Краткость - это такая добродетель, обладать которою мы должны все; не будем же терять возможности получить чрез нее доброе расположение наших слушателей. Если же вы спросите меня, как достичь того, чтобы проповедовать кратко, то я отвечу: лучше приготовляйтесь к проповеди! Проводите больше времени в вашем рабочем кабинете, чтобы не оставаться долго на кафедре. Обычно мы тогда проповедуем долго, когда нам нечего сказать. Хорошо подготовив свой материал, проповедник не останется на кафедре более 40 минут; если материала у него немного, он проговорит и 50 минут; если же ему ровно нечего сказать, он не сойдет с кафедры ранее часу. Обращайте внимание на второстепенные предметы; они также помогут вам поддержать внимание слушателей.
Если желаете вы пользоваться вниманием серьезным и постоянным, то это тогда лишь может случиться, когда приведете вы слушателей в возвышенное, благочестивое настроение. Если ваши прихожане любознательны исполнены молитвенного духа, деятельны, серьезны, благочестивы, то они и явятся уже в дом Господень с намерением получить эту благодать. С тихою, сердечною молитвой ко Господу, да дарует Он им свое благословение чрез вас. Когда займут они свои места в храме, они будут внимать каждому слову вашему и не утомятся. Они будут жаждать минут святого благословения, потому что по опыту уже знают сладость небесной манны и соберут свою долю. Никто еще не превосходил в этом отношении моих слушателей. Между такими слушателями проповедник чувствует себя, как дома. Мне сравнительно легко проповедовать в моей капелле; мои прихожане являются туда с твердым намерением услыхать нечто полезное, и это намерение их много способствует тому, что их ожидания исполняются. Если бы они слушали и другого проповедника с подобным же намерением, то я уверен, что и он бы удовлетворил их. Исключения, разумеется, бывают везде.
Только что вступивший в свою должность проповедник не может, конечно, ожидать того напряженного, сосредоточенного внимания, какого достигает тот, кто стоит среди своих прихожан, как отец между детьми, связанный с ними тысячью воспоминаний, уважаемый ими за свои лета и свою опытность. Вся наша жизнь должна быть такова, чтобы она чувствовалась в наших словах, чтобы и в позднейшие годы мы могли бы говорить с неодолимым красноречием и заслужили бы не только внимание, но и полное любви уважение со стороны нашей паствы. Христианская община, жаждущая Истины, и пастырь, серьезно стремящийся утолить этот духовный голод ее, всегда будут находиться в полном гармоническом единении между собою, если целью их общих стремлений будет Слово Господне.
Если желаете вы еще совета, как удержать за собою внимание слушателей, то я скажу вам: интересуйтесь сами вашим предметом, и тогда вы заинтересуете им и других. Этими словами сказано более, нежели кажется; и я намерен потому употребить здесь прием, о котором только что отзывался как о негодном, - а именно, я повторяю мою фразу: заинтересуйтесь сами своею проповедью, и вы непременно заинтересуете ею других. Предмет проповеди должен так сродниться с вашею душой, что вы невольно посвятите изложению его все свои духовные силы; и когда заметят ваши слушатели, насколько вы проникнуты им сами, то невольно постепенно проникнутся им и они.
Чему удивляетесь вы, что люди не слушают речей человека, не чувствующего в собственной душе всей важности того, что он проповедует? Чему удивляетесь вы, что они слушают его не с полным вниманием, если и он сам даже говорит не от своего сердца? Чему удивляетесь вы, что мысли их более обращаются на предметы, имеющие действительное значение в их жизни, если проповедник теряет драгоценное время, говоря о вещах, которые он как бы сам признает чисто фиктивными? Ромэн говорил, что хорошо обладать даром проповедничества, но что несравненно важнее - умение понять сущность его. Великая истина заключается в этих словах. Сущность, так сказать, сердце проповеди - умение вложить в нее свою душу, все горячее усердие свое, вложить так, словно бы дело шло о собственной жизни вашей. Где это чувствуется, там ваши стремления возбудить внимание слушателей уже почти достигнуты. С другой стороны, как можете вы надеяться снискать внимание ваших слушателей одним лишь усердием, когда вам нечего сказать им? Не будут же люди постоянно стоять у двери, чтобы слушать один барабанный бой? Они выйдут, наконец, узнать, в чем дело? И когда найдут они лишь "много шуму из ничего", то, разумеется, затворят за собою дверь и скажут: "ты нас обманул, и это нам не нравится". Если вы имеете что сказать своим слушателям, говорите от всего вашего сердца, и тогда ваши прихожане сядут у ног ваших.
Почти лишнее говорить здесь о том, что ради слушателей мы должны иллюстрировать наши проповеди. ("Иллюстрации" - это краткое, но многосодержательное английское выражение для всякого рода толкований, сравнений, доказательств и т. д. посредством картин, притч, примеров, маленьких историй и т. п.) Мы можем в этом случае опереться на пример, данный нам Самим Господом. Почти все лучшие проповедники всегда пользуются большим количеством картин, притч, аллегорий и рассказов. Но не злоупотребляйте этим. Я читал недавно дневник одной немки, перешедшей из лютеранства в наше вероисповедание. Она говорит о селении, в котором живет: "У нас есть здесь миссионерская станция, откуда выходят молодые люди, чтобы проповедовать нам. Я не хочу критиковать этих молодых проповедников, но они рассказывают нам массу хорошеньких маленьких историй, и я не думаю, чтобы они могли еще что-нибудь сказать нам кроме этого. Только я уже слыхала некоторые из этих историй прежде; и потому появление их не служит к моему назиданию, как то было бы, если бы я услыхала еще раз какую-нибудь спасительную истину из Св. Писания". Подобные мысли, без сомнения, приходили в голову и другим. "Хорошенькие истории" очень полезны, но никоим образом не следует делать их главным содержанием своей проповеди. Остерегайтесь этих "хорошеньких маленьких историй", потому что они уже отжили свой век. Многие из них я слыхал так часто, что мог бы повторить их здесь, но не нахожу в этом надобности... Остерегайтесь также тех обширных народных сборников этих "иллюстраций", которые находятся в руках всех наших школьных учителей, потому что никто не будет благодарить вас за повторение того, что давно уже знают все наизусть. Если рассказываете вы какую-либо "историю", пусть будет она свежа и оригинальна. Глядите зорче и собственными руками собирайте для себя цветы в полях и садах; букеты из этих цветов будут несравненно красивее, нежели засушенные экземпляры, взятые вами из старых букетов, собранных другими людьми, как бы ни были они когда-то красивы. Употребляйте обильно подходящие "иллюстрации", но пользуйтесь ими более как картинами, вытекающими из самого дела, нежели как притчами, заимствованными из чужих источников. Не думайте, что все зависит от этого "иллюстрирования". Оно лишь -окошечко в вашем здании. Но для чего весь свет, что льется чрез него в комнату, если в комнате не находится ничего, что мог бы осветить он? Украшайте ваши блюда, но не забудьте, что главное - это жаркое, подаваемое на них, а не их украшения. Вы должны преподать вашим слушателям истинное назидание; иначе вы увидите, что ваши украшения не удовлетворят их, и они по-прежнему будут жаждать духовной пищи.
Упражняйтесь также и в том, что Тэйлор называет "действием неожиданности". Здесь великая сила для возбуждения внимания слушателей. Не употребляйте выражений, которых все ожидают. Не идите старым, уже проторенным путем. Если вы сказали: "единый источник блаженства - благодать Божия", то не всегда присовокупляйте к этому: "а не собственные наши заслуги", но измените ваше выражение и скажите: "источник блаженства - благодать Божия; сознание собственной праведности не может нам дать его". Я опасаюсь, что не сумею передать достойным образом выражения Тэйлора. Он говорит: "Некоторые из нас делают мало успеха в христианской жизни, потому что обычно люди делают лишь несколько шагов вперед и затем поспешно снова возвращаются назад. Как корабль, подвергшийся течению прилива и отлива, так и вы - делаете некоторое время прекрасные успехи, а затем, - как это выразился он? - внезапно снова бросаетесь в грязную боковую бухту". И не сказал ли он еще: "Он уверен, что если они обратятся, то останутся верны и не пустят свои стада на хлебные поля соседа". Своевременное применение этой системы может сосредоточить и поддержать внимание слушателей. В прошлом году я был в Ментоне на берегу Средиземного моря и сидел на взморье. Тихо вздымались волны, прилива не было почти никакого, так как ветер совершенно утих. Волны так спокойно набегали одна другую, что я даже не обращал на них внимания, хотя они разбивались почти у самых ног моих. И вот, словно повинуясь какому-то новому побуждению, внезапно налетела высокая волна и обдала меня с ног до головы. Можете представить себе, как ни спокоен был я до тех пор, но тут вскочил в одно мгновение и бросил все свои мечтания. Я сказал находившемуся около меня моему сослуживцу: "Это показывает нам, как должны проповедовать; мы должны поразить своих слушателей чем-нибудь неожиданным, чтобы разбудить их". Братья, нападайте неожиданно! Пусть при ясном небе блистает ваша молния! пусть разражается гроза, когда все ясно и спокойно кругом: она будет тем ужаснее, по контрасту. Но не забывайте, что все будет тщетно, если задремлете вы сами. Вы спросите: возможно ли это? Не только возможно, но постоянно совершается, каждое воскресенье! Многие проповедники излагают всю свою проповедь словно в каком-то полусне. Кажется, будто они еще не проснулись с ночи и не в состоянии пробудиться, пока не прогремит пушечный выстрел над самым ухом их. Тихая речь, обветшалые выражения и мрачное однообразие составляют всю их проповедь, а они удивляются еще, что люди, слушающие их, так сонливы! Должен признаваться, я не удивляюсь ничему в данном случае.
Очень полезное вспомогательное средство возбудить внимание слушателей - это производимая время от времени пауза. Если вы будете по временам сдерживать ваших лошадей, то пассажиры в экипаже непременно проснутся. Мельник засыпает под шум мельничных колес, но если они почему-либо внезапно остановятся, он тотчас же вскакивает и спрашивает: "что случилось?" Если ничто не в состоянии преодолеть сонливость, одолевавшую людей в жаркий летний день, то проповедуйте возможно короче. Один проповедник, видя, что его слушатели готовы заснуть, сел на свое место и сказал: "Я увидал, что все вы хотите отдыхать, и мне тоже захотелось отдохнуть". Он однажды едва начал свою проповедь, как заметил, что его слушатели начинают дремать. Тогда он воскликнул: "Друзья, друзья, друзья, это не годится. Я много раз думал, что я виновен в вашей сонливости; но теперь вы засыпаете еще прежде, чем начал я говорить. Теперь виновны вы сами. Прошу вас, пробудитесь и дайте мне возможность принести вам пользу". Совершенно верно! Научитесь вовремя приостанавливаться. Умейте прерывать вашу речь возбудительными паузами молчания. Речь - серебро, молчание же - золото, если слушатели невнимательны. Если же будете вы все продолжать вашим тихим, певучим тоном, то вы окончательно убаюкаете ваших слушателей; если же разбудите вы их подобным образом, их сон улетит далеко.
Еще раз обращаю ваше внимание, что если вы хотите, чтобы вся проповедь ваша была прослушана вашими слушателями внимательно, то сделайте так, чтобы слушатели почувствовали, что вы заинтересованы в том, что вы говорите им. Этот пункт очень важен, чтобы никто не спал в то время, когда может услыхать что-либо полезное для себя. Мне приходилось слышать много странного; но я никогда не слыхал, чтобы кто заснул в то время, когда читалось чье-либо завещание в его пользу, или чтобы осужденный заснул во время чтения приговора о себе. В чем человек заинтересован, на то он обращает особое внимание. Проповедуйте на захватывающие, жизненные темы, о предметах важных, интересующих слушателей в данную минуту - и вас будут слушать со вниманием.
Хорошо также, если вы не будете позволять, чтобы церковные служители ходили по церкви во время проповеди для исправления каких-либо своих обязанностей.
Нам нужно мягко, но в то же время и твердо увещать наших прихожан не опаздывать в храм. Я убежден, что во всех помехах в богослужении, расстраивающих наши нервы и рассеивающих наши мысли, действует рука лукавого. Для достижения своей цели ему хорошо все средства: хлопанье дверями, стук упавшей палки, крик ребенка; потому мы обязаны даже убеждать наших слушателей не отклонять от себя благодать Божию, потворствуя этим нападением злого духа.
В начале этой лекции я сообщил вам золотое правило, как поддержать внимание ваших слушателей: говорите всегда что-нибудь такое, что стоило бы слушать. Теперь же я даю вам еще драгоценнейшее правило, которым и закончу эту свою лекцию. Говорите всегда в силе Духа Божия; тогда не возникнет и вопроса, будут вас слушать или нет. Идите на проповедь прямо из вашей сердечной клети, прямо с беседы с Богом, чтобы передать людям слова Божий со всею вашею духовною силою - и вы получите полную власть над ними. Ваши слова обратятся тогда в золотые цепи, в которые закуете вы ваших слушателей. Когда говорит Бог, человек должен слушать; хотя бы Он говорил чрез посредство жалкого, слабого человека, тем не менее величие возвещаемой истины даст силу его голосу. Вашей силой должна быть власть, получаемая вами свыше. Мы говори вам: развивайте ваше красноречие, изучайте все области науки; пусть будет наша проповедь и в духовном, и в риторическом отношениях тем, чем она должна быть (а вам не следует довольствоваться малым в столь важном деле), но постоянно твердите себе: возродить духовно человека мы можем "не собственною силою или властью", а "только Духом Моим, говорит Господь". Разве не случается вам чувствовать в себе иногда особое усердие, чувствовать в самой глубине души вашей присутствие Духа Божия? В такое время ваши слушатели будут внимательны; но если не дано вам этой силы свыше, то вы будете лишь игроком, играющем на прекрасном инструменте, или певцом, ясным голосом исполняющим хорошенькую песенку, но ваша игра или ваше пение будут лишь услаждать слух, но не достигнут сердца слушателей. Если же не трогается сердце, утомится скоро и слух. И потому да будете вы одеяны силою Духа Святого и проповедуйте тогда людям во славу и в возвеличение имени
И да будет с вами, братья. Сам Господь, когда выступите вы во имя Его и воскликните: "Имеющий уши слышать, да слышит!"

10-я лекция
Импровизация

Мы не намерены здесь разбирать вопрос о том, нужно ли сначала писать проповедь, а затем уже читать ее по тетрадке или же писать и потом уж говорить ее наизусть; нужен ли предварительно только один конспект. Решением этих вопросов нам теперь нет нужды заниматься, мы можем коснуться всего этого лишь мимоходом. Сейчас мы будем говорить исключительно лишь об импровизации в ее наиболее истинном и основном виде, будем говорить о проповеди без специального подготовления к ней, без предварительных заметок, даже предварительного размышления о теме проповеди.
Прежде всего заметим, что мы никому не советуем проповедовать подобным образом. Этот прием представляется нам в большинстве случаев лучшим средством разогнать всех своих слушателей. Необдуманные, без всякого предварительного размышления возникающие в голове проповедника мысли не всегда могут представлять интерес даже и тогда, когда авторами их бывают и наиталантливейшие люди. А так как никто из нас не имеет столь мало совести, чтобы выдавать себя за гения или чудо учености, то очень опасаюсь я, что нами необдуманные рассуждения не особенно будут заслуживать внимания наших слушателей. Внимание прихожан можно привлечь лишь посредством действительно содержательной, поучительной проповеди; ведь недостаточно для них простого наполнения времени декламацией. Человеческие души везде требуют пищи, настоящей пищи. Тех новомодных мечтателей, все публичное богослужение которых состоит в том, что лишь кто-нибудь из них - тот, кому это придет на ум в данную минуту - вскочит на кафедру, чтобы показать людям свой ум-разум, - этих мечтателей, несмотря на всю приманку, представляемую ими для людей невежественных, обычно постигает участь весьма скорого разочарования. Ведь даже безумнейшие люди, воображающие, что Дух Божий может говорить чрез всякого человека, скоро пресыщаются, слушая болтовню подобных проповедников, как ни любят они выставлять свою собственную. А все истинно благочестивые люди, утомляясь проявлением столь скучного невежества их, обращаются обычно к другим проповедникам, переходя туда, где им преподается с кафедры более членораздельное основательное учение. Даже квакерская секта, несмотря на все свои превосходные свойства, не в состоянии была оживить той скудности мыслей и учения, которою развивали в своих поучениях ее проповедники-импровизаторы. Вообще проповедь, наперед не продуманная, есть нечто невозможное и даже вредное. Св. Дух не давал нам обещания посылать верующим духовную пищу чрез проповедников-импровизаторов. Он никогда не будет делать за нас то, что можем и должны сделать мы сами. Если мы можем изучать что-либо, но не хотим, если имеем возможность подготовляться к проповеди и не делаем этого, то мы не имеем никакого права просить помощи и от Господа. Лень и нерадивость наша не могут быть вместе с Божией помощью. Промысл Божий обещал давать земную пищу Своим людям; но если мы не будем заботиться о приготовлении ее, надеясь на то, что Господь в должную минуту подаст нам ее Сам, то, конечно, наше безумие будет наказано голодом. То же самое должно быть относительно и духовной пищи, с той только разницей, что органы духовного пищеварения человека вряд ли столь же выносливы, как его желудок.
Итак, не пробуйте, господа, следовать методе, столь неудовлетворительной вообще и даже в самых исключениях своих. Всякая проповедь должна быть строго подготовлена и обдумана проповедником; и каждый проповедник, с молитвою о руководительстве свыше, должен возможно глубже вникать в свой предмет, должен напрячь все свои духовные способности, должен собрать все материалы для нее, какие только может. Он должен рассмотреть свой предмет со всех сторон, основательно обдумать его, так сказать, пережевать и переварить его. Когда напитается он сам Словом Божиим, тогда только в состоянии он будет приготовить подобную же пищу и для других. Наши проповеди должны быть нашею духовною, жизненною кровью, излиянием наших духовных сил или, употребив другое сравнение, они должны быть хорошо отполированными и оправленными драгоценными каменьями, носящими ясные следы нашей работы над ними. Да не осмелимся же мы представить нашему Господу что-либо такое, над чем мы вовсе не потрудились!
Усердно предупреждаю я вас всех от чтения наших проповедей, советую вам напротив как очень полезное упражнение и как очень серьезное вспомогательное средство для достижения способности говорить свободно - частую переписку их. Тем из нас, кто занимается письмом в другой форме, например, пишет для печати, - тем это упражнение не столь необходимо. Но если не занято ничем иным ваше перо, то вы хорошо сделаете, если будете записывать и тщательно просматривать хотя некоторые из ваших проповедей. Оставляйте их у себя дома, но все-таки записывайте их, чтобы сохранить себя от нерадивости, неряшливости в письме. М. Бутэн в своем превосходном сочинении о "свободной речи" пишет следующее: "Никто не выучится хорошо говорить публично, если не достигнет сначала господства над собственными мыслями так, чтобы быть в состоянии разлагать их на части, анализировать их начальные основания, а затем снова воссоединять их, смотря по надобности, снова собирать их и синтетически концентрировать. Но этот анализ мыслей, проходящий перед нашими духовными очами, может быть достигнут лишь посредством записи их. Перо - это скальпировальный нож, разлагающий мысли, и только запись всего, представляющегося нашему внутреннему взору, может помочь нам достигнуть ясного понимания заключающегося в этом представлении и точного определения границ его. Тогда только можем мы понять самих себя и дать понять себя другим".
Мы не рекомендуем учить проповеди наизусть и говорить их на память, потому что это лишь утомительное упражнение, а также и ленивое нерадение о своих высших способностях. Наилучший и наиболее полезный способ в данном случае - это мысленно собрать наивозможно обширнейший духовный материал и передать его затем слушателям в наиболее подходящих выражениях, представляющихся нам в данную минуту. Это не будет импровизацией; здесь импровизируются лишь только слова, но мысли, высказываемые этими словами - плоды труда и изучения. Только неразумным людям может показаться легким этот прием; на деле же это наиболее трудный и вместе наиполезнейший способ проповедования, представляющий собою замечательные достоинства, о которых я не могу говорить здесь подробнее, так как это слишком далеко отвлекло бы нас от нашего предмета.
Мы будем говорить сейчас о настоящей, чистой импровизации или свободной речи. Приобрести способность говорить свободно в высшей степени необходимо проповеднику. Не страшитесь! Достигается эта способность в большинстве случаев лишь небольшими усилиями. Многие уже обладают ею от природы, и вовсе нельзя сказать, что эта способность слишком редкий дар. Итальянским импровизаторам она свойственна в столь значительной степени, что они в состоянии прочитать экспромтом целые сотни, даже тысячи стихов на данную им тему. Они не задумываясь сочиняют целые поэмы или трагедии, они могут говорить беспрерывно целые часы на злобу минуты. Их печатные произведения редко когда возвышаются над посредственностью, но впрочем, один из них, Перфетти, завоевал себе лавры, достойные Петрарки и Тассо. И в настоящее время многие из них импровизируют стихи, подходящие к пониманию публики, с напряженным вниманием слушателей их. Почему же не можем мы достигнуть такой же способности говорить свободно прозою? Конечно, мы не в состоянии будем говорить стихи, да нам эта способность и не нужна. Многие из вас пробовали, конечно, писать и "стихи" (кто из нас не грешен этим в "слабые" минуты!), но теперь, когда все наши мысли обращены на трезвую прозу жизни и смерти, на рай и ад для нераскаянных грешников, - теперь нам уже не до этих "ребячеств". (Уэсли счел нужным сказать: "Не пойте самими вами составленные песни". Обычай декламировать стихи собственного производства очень распространен был между современными ему богословами; надеемся, что теперь его уже не существует.)
Многие адвокаты обладают в высшей степени даром свободной речи. Этим господам нужно же иметь хотя какие-нибудь качества! Несколько недель тому назад велся процесс против какого-то бедняги, обвинявшегося в ужасном преступлении - в сочинении ругательного письма против одного адвоката; и счастье его, что не я был его судьею, потому что я осудил бы его непременно проводить всю остальную жизнь свою под перекрестным допросом... Но господа адвокаты большею частью очень искусные ораторы; и очень понятно, почему они должны хорошо говорить экспромтом, потому что они никогда не знают, что скажут им свидетельские показания, куда направить их темперамент судьи или представления противной партии. Как ни хорошо подготовляются они к публичному выступлению, всегда могут явиться перед ними новые точки зрения, для рассмотрения которых требуется ясный разум и умение бегло говорить. В самом деле, часто с удивлением замечал, что остроумные, смелые ответы адвокатов в наших судах иногда словно валятся с неба или из их рукавов. Но что может сделать поверенный по делам своего клиента, вам, конечно, следует быть в состоянии сделать то же по управлению великим делом Божиим спасения людей. Нельзя же, чтобы в судах говорили лучше, нежели с высоты церковной кафедры. Нам, с помощью Божией следует быть столь же искусными в употреблении духовного оружия, как и другим людям, кто бы они не были и в чем бы то ни было.
Некоторые известные члены парламента блестящим образом развили свой дар свободной речи. Но между всеми пытками, которым подвергается человеческий слух, нет более мучительной, как слушать заурядного парламентского оратора в Верхней или Нижней Палате. Можно бы даже предложить - отменить смертную казнь и назначать преступникам вместо нее выслушать ряд скучнейших парламентских ораторов. Но да воспрепятствуют этому члены "Королевского общества попечения о человеколюбии"! Однако некоторые из членов высокого Собрания умеют говорить экспромтом, и хорошо умеют. Я представляю себе, что многие из превосходных речей, произнесенных там Джоном Брайтом, Гладстоном или Дизраели, были не что иное, как мощные струи, внезапно вырвавшиеся ключом из кипящего гейзера, как выразился бы Соути. Разумеется, они тщательно обрабатывали свои длинные речи о бюджете, о билле, о реформах и т. п.; но многие из их более кратких речей, без сомнения, были внушены той или другой данной минутой, и тем не менее, они производили на всех чрезвычайное впечатление. Почему же должны народные представители обладать большим красноречием, нежели представители великих небесных истин на земле? Братья, усердно стремитесь к этому несравненному дару и старайтесь приобрести его всеми силами.
Вы все, конечно, убеждены в том, что дарование, о котором говорим мы, чрезвычайно важно для проповедника. Но если кто-либо из вас скажет теперь в душе своей: "Я бы желал обладать им, тогда не нужно было бы мне столь напряженно трудиться!"
В таком случае вам не к чему и желать его, потому что вы недостойны и обладать таким сокровищем и его не следует вручать вам. Если вы желаете сделать из него лишь помощницу вашей лени и нерадивости, то вы очень ошибетесь; обладание этою благородною силою будет для вас непосильным бременем, оно лишь усугубит вашу работу. Оно подобно волшебной лампе в сказках, которую надо долго натирать, если хочешь, чтобы она светила, которая снова превращается в тусклый шар, как только останавливается это трение.
Мы слыхали уже о людях, которые из одного тщеславия берутся проповедовать экспромтом на любой, данный им текст; но подобные зрелища в высшей степени противны и граничат с нечестием. Исполнять это все равно, что показывать фокусы вашим слушателям. Наши дарования даны нам для лучших целей. Я надеюсь, что вы не будете так унижать их. Подобные фокусы хороши где-нибудь в другом месте, но на церковной кафедре они, хотя бы исполнителем их был сам Боссюэт, отвратительны.
Дар свободной речи уже потому бесценен, что посредством его мы получаем возможность высказывать свои мысли надлежащим образом, как того требуют случайно сложившиеся обстоятельства. А подобные обстоятельства всегда могут возникнуть. Неожиданности возникают везде; возникают они даже в наилучшим образом устроенном собрании. И эти неожиданности могут совершенно отвлечь ваши мысли с намеченного вами ранее пути. Вы ясно увидите вдруг, что выбранный вами предмет не подходит в данном случае; всякому разумному человеку становится ясным, что в эту минуту совершенно необходимо изменить свой путь. Если выход из прежней улицы заперт, то требуется продолжить себе новый путь, а это бывает иногда очень трудно, даже опасно. Действительно, вовсе не легко, среди публичного собрания, прослушав речи своих сотоварищей и видя легкомыслие одних и скучное однообразие других, оказаться в состоянии исправить беду спокойно, без всяких намеков на своих предшественников и направить слушателей на другой, более назидательный путь. Иметь подобное дарование очень важно для проповедника особенно в собраниях, где легко могут возникать различные совершенно неожиданные вопросы. Кое-где в приходах существует обычай, в силу которого некоторые высокомнящие о себе люди входят на кафедру и говорят собранию. В таких случаях необходимо, чтобы пастор (или старший проповедник) отвечал оратору.
Проповедник же, не могущий хорошо говорить экспромтом, легко смущается, впадает в слишком горячий тон, компрометирует себя и производит общее смущение среди своих слушателей. Вот в этом-то случае или при других подобных обстоятельствах умение говорить экспромтом и есть золото из Офира.
Итак, уметь говорить свободно - это дарование драгоценное. Но как достичь его? Этот вопрос заставляет нас сделать такое замечание: некоторым людям никогда не достичь его. Нужно иметь врожденную способность к свободной живой речи. Здесь как в поэзии. Поэтом можно родиться, но нельзя сделаться им. "Искусство может развить и усовершенствовать талант оратора, но оно не может вызвать его". Все правила риторики не могут сделать человека красноречивым. Это - дар неба и кому в нем отказано, тот его никогда не получит... Некоторые не могут сделаться хорошими ораторами уже в силу немощности своих душевных дарований. Они могут, может быть, еще сделаться сносными проповедниками обыденных вещей, но никогда не будут они импровизаторами. Если доживут они до Мафусаиловских лет, и то - следуя системе Дарвина, по которой архиепископ Кэнтерберийский происходит от устрицы, - тогда только разве могут они сделаться хорошими ораторами. Если нет врожденного дара красноречия, то как ни далеко удастся кому-либо усовершенствоваться в различных отношениях, но блистать светлою звездою на горизонте свободной красноречивой речи он не будет никогда.
Если желает кто говорить проповеди без предварительного приготовления, тот должен много и серьезно учиться. Это, может быть, звучит парадоксально, но вполне очевидно для нас. Если я мельник и если принесут мне мешок, который в течение 5 минут я должен наполнить мукою, я только тогда в состоянии буду исполнить это, если всегда имею достаточно муки в мельничных кладовых. Мне остается тогда только открыть мешок и насыпать в него муку. Я не мелю ее именно в то время - и потому моя насыпка муки есть как бы импровизированная. Я уже приготовил, намолол ее прежде и потому могу теперь удовлетворить моих покупателей. У вас никогда не явится хороших мыслей для импровизации, если вы не привыкли непрестанно быть к проповеди наготове и не питаете постоянно вашего духа обильною и здоровою пищею. Вот почему прошу вас: каждую минуту напрягайте силы ваши. Заготовляйте себе запасы на будущее, чтобы с полными руками встретить ваших покупателей, чтобы быть вам готовыми к встрече их всегда. Я не думаю, чтобы кто-либо мог оказаться способным к постоянной свободной речи, если он не будет серьезно трудиться над приобретением ее, даже более серьезно, нежели это делает тот, кто записывает и учит наизусть свои проповеди. Помните, что только переполненный сосуд может изливаться через край.
Запасная сокровищница мыслей и выражений их в высшей степени полезна. В том и другом случае мы можем быть как бедными, так и богатыми. Кто обладает обширными, основательными и приведенными в порядок знаниями, кто хорошо знаком со своим предметом, тот, подобно царю, может разбрасывать направо и налево в толпу свои баснословные сокровища. Для вас, господа, основательное знание Слова Божия, в применении к вашей внутренней духовной жизни и к великим событиям времени и вечности, безусловно необходимо. От избытка сердца глаголют уста. Привыкайте к созерцанию небесных истин, испытывайте Св. Писание, полюбите закон Господень, и вам нечего будет опасаться того, о чем вы будете говорить своим слушателям. Кто говорит о предмете, лежащем вне его опыта, тому легко запнуться в своей речи; но вы, горящие любовию к Великому Царю, вы, испытавшие блаженство жизни в Нем, вы воочию увидите, что для вас это вполне легко. Основательно, до корня изучите духовные истины, и вам легко будет передавать их другим. Незнакомство с истинным богословием - не редкость у наших проповедников. И нечего удивляться тому, что у нас так мало проповедников, владеющих свободною речью, так мало у нас истинных богословов. И у нас до тех пор не будет великих проповедников, пока не будет великих ученых в области закона Божия. Нельзя выстроить военное судно из маленького смородинового куста; нельзя также образовать и великих, сердца потрясающих проповедников из посредственных студентов. Если хотите вы говорить плавно, убедительно, то будьте полны всевозможных знаний, - в особенности же опытного познания учения Иисуса Христа, вашего Господа.
Мы уже заметили выше, что запас выражений также очень полезен для оратора, желающего говорить экспромтом. Здесь все дело в том, чтобы уметь выбрать и сохранить в памяти изящные выражения, обороты речи, полные убедительности фразы, и потом уметь подражать им. Это не значит, что вам должно всегда иметь при себе золотообразную записную книжку, в которую вписываете вы все бросающееся вам в глаза при чтении, чтобы сделать из этого употребление в вашей ближайшей проповеди. Нет, вы должны знать внутренний смысл этих записанных вами слов, уметь оценить силу синонимов, обсудить ритм отдельных фраз, взвесить значение вставных предложений. Вам следует вполне овладеть употреблением всех этих слов. Они должны быть вашими вдохновителями, вашими громовыми стрелами, а также и каплями медвяной росы для ваших слушателей. Простых "словоизвергателей" можно уподобить лишь собирателям устричной скорлупы, гороховой или яблочной шелухи. У человека же, обладающего серьезными знаниями и глубокомыслием, слово - серебряный сосуд, в котором подает он своим слушателям золотые истины. Старайтесь же приобрести хорошую запряжку слов, чтобы хорошо везти экипаж ваших мыслей.
Я думаю также, что, если кто хочет хорошо говорить, тот должен прежде всего позаботиться о выборе предмета, вполне понятного ему. В этом собственно и заключается вся сущность дела. Во все мое пребывание в Лондоне, я ни разу еще не подготовлялся к вечернему богослужению по понедельникам, чтобы освоиться со свободной речью. Я всегда смотрю на эти собрания, как на повод к экспромту; но только я попрошу вас в данном случае обратить ваше внимание на то, что я не занимаюсь в подобных случаях изложением трудных или темных тем, но ограничиваюсь простым разбором основных истин нашей веры, разбором того, что лежит у меня на сердце в данную минуту. Когда всходишь в таких случаях на кафедру, всегда мысленно оглядываешься вокруг себя и задаешь себе вопрос: "Какой предмет занимал тебя сегодняшний день, что обратило на себя твое внимание в твоем чтении за прошлую неделю, что особенно занимает теперь твои мысли, о чем напоминают тебе сегодняшнее пение и молитвы?" Помните, не хорошо выступать перед собранием прихожан и надеяться, что внезапно найдет на тебя вдохновение от предметов, которых ты не понимаешь. Если ты допустишь подобное безумие, то последствием его будет лишь то, что ты не будешь знать, что тебе говорить, - наверное - уже не получат тогда никакого назидания твои прихожане. Но я не вижу, почему нельзя было бы говорить экспромтом о таком предмете, который знаешь основательно. Каждый купец, хорошо понимающий свое дело, может объяснить его всякому, не обдумывая его предварительно; и нам нужно чувствовать себя как дома, среди этих начальных истин нашей святой веры и не смущаться, если приходится говорить о предметах, составляющих насущный хлеб для нашей души. В самом деле, я не вижу, какую выгоду можно извлечь из чисто механической работы записывания перед самым произнесением речи, так как в подобном случае это записывание та же импровизация; и, конечно, письменная импровизация должна выйти еще слабее, нежели речь экспромтом. Выгода записывания заключается лишь в том, что оно дает возможность пересмотра. Но как даровитый писатель в состоянии вполне корректно и определенно выразить свои мысли на бумаге, точно также должны уметь выразить свои мысли в проповеди и даровитые ораторы. Мысли, которые проповедник выражает словами с кафедры, говоря о хорошо изученном им предмете, не могут быть только пришедшими ему на ум. Они - скорее выражение того, что хранится в самой глубине души пастыря, что глубоко уже прочувствовано им самим. Кто подобным образом обдумал предмет свой, т. е. не непосредственно перед речью, но заранее, тот, конечно, и говорить будет сильно и убедительно. Напротив тот, кто перед самою речью садится записывать свои мысли, тот не напишет ничего, кроме пустого, неопределенного, что взбредет ему в голову. И потому и не пробуйте говорить экспромтом, если не изучили вы хорошо вашу тему. Эта фраза, звучащая парадоксально, - мудрое правило. Мне пришлось однажды выдержать строгое испытание, и если бы не был я уже опытен в свободной речи, то и не знаю, как выпутался бы я из него. Я должен был проповедовать в одной капелле, где многочисленное собрание ожидало моей речи. Я опоздал вследствие неожиданного препятствия на железной дороге. Другой проповедник начал богослужение, и когда я, запыхавшись от поспешности, явился на место, он уже начал свою проповедь. Видя меня входящим, он остановился. "Вот он, - сказал он. - Я уступаю теперь ему мое место и думаю, что мой собрат по священному званию будет столь добр, что продолжит мою проповедь". Я спросил его о тексте его проповеди и о том, до каких пор дошел он. Он назвал мне текст и сказал, что только что окончил первую часть. Без колебания стал я продолжать его проповедь и довел ее до конца. Мне было бы совестно за того из присутствующих здесь, кто не сумел бы этого исполнить, так как обстоятельства дела были таковы, что моя задача оказалась довольно легкой. Прежде всего, проповедник был мой дед; текст же его гласил: "Благодатию вы спасены чрез веру, и сие не от вас, Божий дар". Кто не знал бы, что сказать при подобных обстоятельствах, тот оказался бы не умнее животного, на котором ехал Валаам. "Благодатию вы спасены". Об источнике нашего спасения уже все было сказано; кто же не был теперь в состоянии продолжать речь, объяснив слова апостола "через веру", как путь, которым приходит к нам спасение. Едва ли нужно было многому учиться, чтобы объяснить, как мы получаем спасение. Но в данном случае мне пришлось перенести еще новое испытание, а именно: когда несколько справился я с предметом проповеди и даже увлекся им, вдруг почувствовал, как чья-то рука ласково похлопала меня по спине и чей-то голос произнес за мною: "Справедливо, справедливо! скажи им это еще раз, а то, пожалуй, позабудут они!" Я говорил только что сказанное; но когда хотел я прибавить еще нечто из собственного опыта, я почувствовал, что меня дергают за платье, затем старец выступил вперед и сказал: "Мой внук рассказывает вам это лишь теоретически, я же стою здесь перед вами как свидетель этой истины по опыту; я старше его и могу свидетельствовать об этом перед вами, как старик". Рассказав затем факт из собственного опыта он продолжал: "Вы видите, мой внук может проповедовать Евангелие гораздо лучше меня". И вот, господа, если бы не был я тогда уже опытен в свободной речи, думается, легко мог бы потерять всякое присутствие духа; но так как я уже имел эту опытность, все обошлось легко и просто, словно бы мы сговорились заранее.
Изучение иностранных языков представляет собою хорошее приготовление к свободной речи. Основательное изучение словесных корней и правил грамматики, параллельный разбор различия между двумя языками заставляет нас в совершенстве ознакомиться со всеми родами слов, со всеми наклонениями, временами и окончаниями их. Нами приобретается тогда совершенная опытность, как у хорошего работника в его ремесле. Я не знаю лучшего упражнения в данном случае, как возможно лучше переводить какой-либо отрывок из Тацита или Виргилия и затем тщательно исправлять вкравшиеся в него ошибки. Люди, плохо понимающие дело, думают, что время, употребляемое на изучение классических языков, - потерянное время; но уже одна польза, приносимая этим изучением нашему священному делу проповедничества, должна бы рекомендовать сохранение изучения их в наших проповеднических школах. Кто же не в состоянии понять, что постоянное сравнение выражении и свойств двух языков сильно облегчает их изучение? Кто не может понять далее, как развивает подобное упражнение ум, как делает оно его способнее к разбору различных тонкостей смысла и значения слов. А ведь это способность, необходимая для истолкователя Слова Божия, а также и для оратора. Старайтесь поэтому, господа, тщательно разбирать все строение изучаемого вами языка, замечайте каждую палочку или стрелки, каждое коленце или зазубринку в нем, и вы в состоянии будете тогда с полною уверенностью безопасности - пустить полным ходом локомотив ваш, когда окажется в этом надобность.
Всякий, желающий изучить это искусство, непременно должен упражняться в нем. Только медленно и постепенно выработался блестящий, могучий ораторский талант Чарльза Факса, и он приписывал его тому, что, будучи еще очень молодым, он поставил себе за правило каждый вечер говорить по крайней мере одну речь. "В течение целых пяти сессий, - рассказывал он, - я говорил каждый вечер, исключая только одного; и я теперь жалею, что пропустил и его". Сначала это можно делать лишь перед публикою из стульев и книг своего рабочего кабинета, следуя примеру того господина, который, желая поступить в нашу коллегию, уверял меня, что он целых два года готовился к проповеди экспромтом в своей собственной комнате. Студенты, живущие вместе в данном случае, могут обоюдно приносить пользу друг другу, принимая на себя роль аудитории и дружески разбирая затем все сказанное перед ними. Даже простая подобного рода беседа друг с другом может принести большую пользу, если принять за правило вести ее основательно и серьезно. Нужно научиться связывать между собою мысли и речь; разрешение этой задачи можно облегчить себе тем, если будешь громко говорить в одиночестве. Я столь привык к этому, что нахожу даже полезным громко читать мои частные, домашние молитвы; громкое чтение помогает более, нежели тихое. А когда я обрабатываю в мыслях свою проповедь, меня всегда облегчает, если я при этом громко говорю сам с собою. Конечно, эти приемы помогают делу лишь на половину; для полного усвоения свободной речи нужно упражняться в ней при слушателях, чтобы победить в себе возникающую при виде их робость. Но ведь и успех на половину есть уже приближение к цели. Хорошая свободная речь есть не что иное, как уменье выражать вовне свои мысли, уменье размышлять вслух. Сколь возможно более размышляйте громко, когда вы одни, и вы скоро достигнете великого успеха в проповедничестве. Споры и рассуждения в школьной комнате также очень важны в данном случае, и я очень просил бы более молчаливых из вас принимать участие в них. У нас существует обычай говорить на тему, вынутую по жребию из урны. Этим нам следовало бы заниматься почаще. Что я отвергал выше, как негодное для богослужения, можно было бы без опасения исполнять в собственной спальне с целью упражнения. Этим приемом достигается испытание присутствия духа и самообладания. И те, кто не выдерживают подобного испытания, конечно получают от него, кажется, не меньшую пользу, нежели те, которые отличаются в нем; потому что для одного человека может быть одинаково полезным познание самого себя, своих способностей, как для другого - его успехи. Если открытие своей плохой пригодности к красноречию поведет к более усердному, более решительному изучению красноречия, то очень возможно, что это будет прямым путем и к окончательному успеху в нем.
Кроме только что рекомендованного мною упражнения, следует обратить внимание еще на необходимость всегда сохранять свое спокойствие и уверенность. Как говорит Сидней Смит: "Многие таланты пропадают для мира вследствие недостатка мужества". Молодому оратору не легко достичь этого. Можете ли вы, юные ораторы, не симпатизировать ходоку по канату, Блондену? Не случается ли вам иногда, во время вашей проповеди, чувствовать, словно вы идете на воздухе по канату, и не дрожите ли вы тогда при мысли: достигнете ли безопасно конца вашего пути? Когда размахиваете вы красивой палочкой и наблюдаете за действием на публику ваших пестрых украшений, - именно тех смелых картин, которыми стараетесь вы привести в поэтическое настроение ваших слушателей, - не приходится вам сожалеть тогда, что вы подвергаете себя такому риску? Или не удивляетесь ли вы иногда, что благополучно окончили вашу фразу и своевременно нашли подходящий глагол для подлежащего и подходящий предмет для глагола? Все зависит здесь от умения сохранить хладнокровие и не испугаться. Недобрые предчувствия неудачи и боязнь перед слушателями могут вам сильно повредить. Но смело идите вперед с упованием на Бога, и все окончится благополучно. Ошиблись ли вы относительно грамматики и хотите исправить эту ошибку, не возвращайтесь уже лучше обратно, иначе вы скоро опять повторите ее и ваши остановки совсем запутают вас. Позвольте мне настоятельно посоветовать вам: иногда не следует обращаться вспять. Сделали ли вы ошибку в употреблении слов, идите дальше и не обращайте на нее внимания. Когда я еще учился писать, мой отец дал мне хорошее правило, которое можно применить и к изучению речи. Он говорил мне: "Если ты пишешь и сделаешь ошибку - неправильно напишешь или поставишь не то слово, которое нужно было поставить, - не вычеркивай его и не производи общего беспорядка, но постарайся как бы получше выразить то, что ты хотел, оставив только что написанное слово без исправления, чтобы не было заметно, что ты сделал ошибку". Поступайте же так и во время вашей проповеди. Нельзя окончить предложение сказанным словом, старайтесь окончить его иначе. Никакой пользы не выйдет из того, что вы будете возвращаться к сказанному уже, чтобы исправить его. Тогда вы только обратите внимание слушателей на вашу ошибку, которую, может быть, лишь немногие и заметили, да и сами отвлечетесь от вашего предмета, обратившись к тому, что наименее всего должно занимать проповедника в эту минуту. Если же заметили у вас, то всякий разумный человек, конечно, простит его молодому, начинающему проповеднику и будет лишь уважать вас за то, что вы не обращаете внимания на подобные мелочи, а всеми силами стремитесь к вашей главной цели. Человек, начинающий свое ораторское поприще - все равно, что новичок в верховой езде. Если только споткнется его лошадь, он уже боится, чтобы она не сбросила его; если лошадь хотя немного беспокойна, он уже уверен, что она бесится. Взгляд друга или замечание маленького мальчика действует на него, словно его привязали на спину страшного дракона. Если же кто привык сидеть в седле, тот не боится никаких опасностей и не испытывает уже их. Если оратор чувствует свою силу, он силен в действительности. Его уверенность спасает его от неудачи, боязнь не в состоянии погубить его. Братья мои, если действительно предназначил вас Господь к проповедничеству, вы можете быть вполне спокойны и дерзновенны. В самом деле, кого же и чего бояться вам? Вам должно исполнить повеления вашего Господа с тою силою, которую дарует Он вам. Если вы исполняете только ваш долг, то вы ни перед кем более не ответственны, как перед вашим Небесным Владыкою, Который вовсе не жестокосердый Судия. Вы не входите на кафедру для того, чтобы блистать вашим красноречием или чтобы доставить наслаждение слуху ваших прихожан; вы - посланники Неба, а не рабы людей. ("Прежде больше всего заботило меня, могу ли я сказать вам что-нибудь; теперь же, надеюсь я, моя забота заключается скорее в том, не напрасно ли буду я проповедовать. Потому что Господь послал меня не для того, чтобы приобрести себе славу хорошего оратора, а чтобы привести ко Христу души верных и чтобы назидать их. Часто, начиная говорить, не знаю я сам, что буду продолжать, но незаметно для меня мне представляются подходящие предметы один за другим, - и большею частью это бывают лучшие и назидательнейшие мысли моих проповедей, приходящие на ум уже во время проповеди". - Письма Джона Ньютона к одному студенту богословия.) Вспомните слова Господа к Иеремии и бойтесь быть боязливыми. "А ты препояшь чресла свои, и встань, и скажи им все, что Я повелю тебе; не малодушествуй пред ними, чтоб Я не поразил тебя в глазах их" (Иер.1:17). Уповайте на обещанную своевременно помощь Св. Духа, и страх человеческий отойдет от вас. Если вы не стесняетесь более на вашей кафедре и говорите с вашими прихожанами, как с братьями, тогда только в состоянии вы будете говорить экспромтом, ранее же нет. Застенчивость и робость, столь красящие юнейших из наших собратий заменяется тогда той истинной скромностью, которая забывает сама себя и не заботится о собственной славе, лишь бы удалось наивозможно убедительнейшим образом проповедовать Христово учение.
Если же требуется, чтобы свободная речь христианского проповедника была свята и назидательна, тогда должен он быть полон детского упования на непосредственную помощь Св. Духа. В Символе веры говорится: мы веруем "и в Духа Святого". Можно опасаться, что многие не исполняют этого в действительности. Бегать туда и сюда целую неделю, терять таким образом время и затем прибегать к помощи Духа Святого - это нечестивая дерзость, это - стремление сделать Господа слугою нашей лени, нашего нерадения. Если же это вызывается лишь необходимостью, тогда это совсем иное дело. Если необходимо произнести проповедь без приготовления, тогда с полным упованием можно возвести взоры свои на Господа. Несомненно, Дух Св. приходит в таких случаях в соприкосновение с человеческим духом, помогает ему подняться из его слабости и рассеянности и дарует ему силу познать и провозвещать Божественную Истину. Это Божественное посредничество, подобно чудесам, не назначено для того, чтобы, надеясь на него, мы умаляли наши собственные усилия, наше собственное прилежание. Оно есть лишь помощь Господа, на которую мы должны уповать в нашей крайности. Его Дух будет всегда близок нам, особенно же в служении Его святому делу. И, как ни серьезно советую я вам не злоупотреблять проповедями экспромтом до тех пор, пока не укрепитесь вы в исполнении обязанностей вашего звания, тем не менее прошу я вас, говорите так всегда, когда вы бываете вынуждены к тому и твердо уповайте, что вам дано будет свыше, что сказать в этот час.
Если же будете вы, наконец, столь счастливы, что достигнете совершенства в свободной речи, то не забывайте, что вы очень легко можете снова потерять его. Я говорю это по собственному опыту, и, по-моему, это - лучшее доказательство, какое я могу предоставить в данном случае вам. Если я удлиняю и расширяю мои заметки два воскресенья подряд, на третье воскресенье мне требуется еще более расширить их. Точно так же вижу я, что если я начинаю более полагаться на свою память, то это желание начинает сильно сокращаться. Кто из одного каприза своего начнет ходить с помощью палки, тому эта палка скоро сделается необходимою. Если наденете вы очки, то скоро и не в состоянии будете и обходиться без них; если же проходите вы целый месяц на костылях, они тоже сделаются необходимыми для вашего движения, хотя вы и совсем здоровы. Дурные привычки приносят вред и самой природе. Вы должны постоянно упражняться в свободной речи. Чтобы развить свой талант проповеднический, вы должны говорить возможно чаще в домах поселян, в школах наших деревень, даже на улицах, перед двумя-тремя встречными слушателями, - и тогда ваши успехи в этом деле станут очевидными для всех.
Позвольте еще предупредить вас, чтобы избавить вас от многих скорбей и неожиданностей. Сегодня ваш язык может быть уподоблен перу превосходного писца, завтра же ваши слова и даже мысли могут снизойти на точку замерзания. Все, что живет, чувствует; на вас могут действовать множество разнообразнейших влияний; вполне рассчитывать можно лишь только на чисто механические действия. Не удивляйтесь поэтому, если часто будет казаться вам, что вы потерпели полную неудачу, а на деле окажется, что вам все прекрасно удалось. Вы не должны в этом случае ожидать помощи ни от кого, кроме себя самих. Но никакое упражнение, никакая привычка не принесут вам пользы без упования на Господа; и если удастся вам 49 раз проповедовать хорошо, - это еще не может быть ручательством за то, что вы будете также хорошо говорить и в 50-й раз, потому что, если Господь оставит вас, вы не сдвинетесь с места. И потому все ваши колебания и запинки в речи должны лишь учить вас смирению и напоминать вам, где искать себе помощи и подкрепления.
Прежде всего остерегайтесь, чтобы язык ваш не предупреждал ваши мысли. Остерегайтесь пустословия, скучной болтливости, умения ничего не выразить даже и во многих словах. Как радуются всегда неудаче какого-либо проповедника, много воображающего о себе, но на деле никуда не годного! Подобная участь ждет всех, подверженных этой слабости. Братья, ведь очень плохо - ничего не сказать, проговорив бесконечно долго. А ведь это обычное явление у нас - толчение на одном месте, бесцветное переливание из пустого в порожнее, бессодержательный набор слов или пустое хвастовство; ведь это стыд и позор для искусства свободной речи. Какую пользу могут принести прекрасно выраженные, но ничего не выражающие мысли? Из ничего ничего и не выйдет. Свободная речь без предварительного изучения есть облако без дождя, источник без воды. Такая речь - опасный дар как для своего обладателя, так и для его паствы. В мою коллегию просились люди, которым я должен был отказать в приеме, так как они, не имея никакого образования и лишенные чувства понимания собственного невежества, обладали при том таким самомнением и такою болтливостью, что даже опасно было бы развивать их. Некоторые из них даже напоминали мне дракона из Откровения Иоаннова, у которого излилась из пасти такая масса воды, что едва не увлекла за собою жену. Словно заведенные часы, болтали они свое "тик-тик, тик-тик", пока не дошла до конца их пружинка. И счастлив тот, кто не слыхал их. Проповедь подобных людей можно уподобить роли столяра в "Сне в летнюю ночь", когда он изображает из себя льва. "Вы можете исполнить это экспромтом, потому что ведь тут нет ничего, кроме одного рева". Лучше совсем лишиться способности живой речи, или лучше даже никогда не обладать ею, нежели спуститься на степень простых крикунов, живых представителей звенящей меди и звучащего кимвала, о которых говорит апостол Павел.
Я мог бы еще многое прибавить к сказанному, если бы захотел говорить в своей лекции о том, что называют обычно проповедями ***, т. е. о приготовлении к проповеди со стороны содержания. Но это уже совсем другой и, по моему мнению, весьма важный предмет; о нем лучше мы поговорим в другой раз.

11-я лекция
Уныние

Как читаем мы о Давиде, что он утомился душою среди жизненных невзгод, так то же самое можно сказать и относительно всех служителей Господа. Припадки уныния нередко овладевают большинством из нас. Как бы ни были мы радостны, но время от времени все же уныние поражает нас. И сильные не всегда бывают сильны, мудрые не всегда находчивы, храбрые не всегда смелы, веселые не всегда счастливы. Встречаются иногда железные люди, на которых не имеют влияния обычные житейские скорби и нужды; но конечно, и на них тоже кое-где встречается ржавчина. Что же касается обыкновенных людей, то Господь хорошо знает, что они лишь - прах, и Он дает понимать это и им самим. Из очень горького личного опыта знаю я, что означает это великое душевное уныние. Я сам нередко испытывал и испытываю его, и потому думаю я, может быть, не бесполезно будет для моих собратий, если я поделюсь с ними своими мыслями. В данном случае я желаю, чтобы хорошо знали молодые люди, если в будущем с ними случится нечто необычайное, если внезапно овладеет ими уныние, что даже и те, кому светит наирадостнейший луч, не всегда живут в свете его.
Нет никакой надобности доказывать цитатами из житий величайших служителей Божиих, что периоды жесточайшего уныния нередко было достоянием и всех их... Вместо того, чтобы приводить эти примеры, займемся лучше обсуждением следующих вопросов: для чего допускаются подобные случаи, как происходит то, что сыны света странствуют во тьме, почему непроглядный мрак окружает иногда провозвестников вечного Света?
Не происходит ли это, прежде всего, оттого, что они люди? А так как они люди, то и окружены всевозможными слабостями, всюду наследуют скорби. Очень справедливо говорит Иисус сын Сирахов: "Много трудов предназначено каждому человеку, и тяжело иго на сынах Адама, со дня исхода из чрева матери их до дня возвращения к матери всех. Мысль об ожидаемом и день смерти производит в них размышления и страх сердца. От сидящего на славном престоле и до поверженного на земле и во прахе, от носящего порфиру и венец и до одетого в рубище... Хотя это бывает со всякою плотью, от человека до скота, но у грешников в семь крат более сего". Благодать Божия во многом помогает нам, но так как мы не всегда проникнуты ею, то и поражают нас скорби. Всякий благочестивый человек встречает скорби в земной своей жизни, а проповедники, конечно, должны ожидать скорбей еще в большей степени, нежели остальные люди, чтобы поучились они иметь сочувствие к своей страдающей пастве, чтобы сделались истинными пастырями ее. Если бы для проповеди Слова Божия были посланы на землю бестелесные духи, они не в состоянии были бы постигнуть чувства людей, которые пока облечены плотяною оболочкою, осуждены почти на непрерывные скорби. Ангелам могло бы быть поручено провозвестие Евангелия, но их небесные свойства помешали бы им сочувствовать людскому неведению... Люди и только люди, подверженные всем людским немощам, избраны премудрым Господом орудиями Своей благодати; а отсюда - и наши слезы, наше уныние.
Далее, почти все мы так или иначе больны телесно. Правда, встречаем мы еще изредка стариков, которые не могут вспомнить и одного дня в своей жизни, когда они были бы нездоровы; в громадном же большинстве все мы страдаем тою или другою болезнью тела или духа. Многие телесные болезни прямо действуют на состояние нашего духа и могут быть причиною овладевающего нами иногда уныния. И как бы ни боролись мы против их влияния, но по временам они все-таки одолевают нас. Что же касается душевных болезней, то найдем ли мы хотя одного человека, вполне здорового в этом отношении? Не потеряли ли все мы духовного равновесия? Многие настроены столь мрачно, что эта мрачность как бы составляет даже часть их личности. Про них можно сказать: меланхолия положила на них свой знак; богатые духом, держащиеся превосходнейших правил, склонны видеть пред собою все лишь в черном свете. Они видят лишь темное облако; но не замечают светлой серебристой каймы, окружающей его. Они могут сказать вместе с древним поэтом, что они повесили свои арфы на вербах, что их единственная музыка - вздохи и жалобы, что их песнь настроена на единственную мелодию "слез"... Но эти скорби не мешают им в их плодотворной деятельности. Может быть, они и даны им Божественной Премудростью, чтобы соделать их более годными к особого рода служению Божию. Есть некоторые растения, обязанные своими целебными свойствами сырой почве, на которой растут они; другие - древесной тени, под которою лишь могут вызревать они. Плоды иногда поспевают не только под влиянием солнечных лучей, но также и лунных. Для кораблей требуется не только балласт, но также и паруса; тормоз у колеса не есть зло, когда приходится ехать под гору. Некоторые гении, конечно, в скорбях и на свет появились; эти скорби болезненно разбудили душу их, которая иначе спала бы спокойно, как лев в своей пещере. Если бы не испуг этот, они лишь жили бы в облаках своими мечтами, а теперь они - мирные голуби, с масличною ветвью во рту, указывающие путь к ковчегу. Если действительно существуют в теле или в душе человеческой причины, предрасполагающие человека к тяжелому настроению, конечно, эти причины отражаются и на сердце его; и потому можно удивляться даже, как только удается еще улыбаться некоторым проповедникам, усердно исполняющим свое дело! Благодать Божия до сих пор еще помогает людям, а терпение до сих пор еще имеет своих мучеников - мучеников, которых можно прославлять не менее прежних, потому что теперь пламя пожирает уже не тела человеческие, но души их. Деятельность Иеремии столь же прекрасна, как и деятельность Исаии, и даже столь суровый Иона - истинный пророк Господа, как то ясно было показано Ниневии. Не презирайте слабых, убогих, потому что о них сказано, что они получат награду свою; напротив, почитайте тех, кто, будучи утомлен, все-таки не покидает своего дела. "Блаженны страждущие", - сказал Муж скорбей. Евангельские сокровища хранятся у нас в глиняных сосудах, и если случается нам видеть какой-либо недостаток в этих сосудах, пусть никто не изумляется этому.
Самые природные свойства нашего делания, если только мы вполне строго исполняем его, могут способствовать припадкам нашего уныния. Можно разве не болеть сердцем за все эти души, что вверены Господом нашему попечению? Горячее, никогда не утоляемое стремление к спасению паствы горячим пламенем жжет душу пастыря и часто наполняет ее чувством обманутых ожиданий. Если видим мы людей, полных цветущих надежд, уклоняющимися от правого пути, людей благочестивых охладевающими, если замечаем, как исповедывающие Господа прикрывают свои грехи мантией благодати - не довольно разве всего этого, чтобы пригнуть нас к земле? Царство Господне не наступает, как бы нам того хотелось, высокочтимое нами имя Господне не прославляется, как мы того желаем, и невольно слезы орошают наше лицо. Как же иначе можем мы поступать, если не верят нашей проповеди и не слушают нас? Всякая духовная работа утомляет, а усиленная проповедь утомляет и самое тело. Как часто по воскресеньям чувствуем мы, словно вся жизнь уходит из нас! Излив всю душу нашу в собраниях прихожан, мы кажемся сами себе, как бы вполне опустошенными глиняными сосудами, которые уже в силах разбить каждый ребенок. Конечно, если бы могли мы сравняться с апостолом Павлом, если бы с большею горячностью следили мы за спасением душ вверенных нам людей, то поняли бы мы тогда, что значит "снедающая ревность по доме Божием". Наш долг и наше право преимущественно пред всеми - отдавать нашу жизнь за Спасителя. Мы не должны быть живыми примерами людей, умело сохранивших себя в этой жизни, мы должны быть живыми жертвами, долг которых издерживать свое и истощать себя (2Кор.12:15). Нам не следует особенно сохранять себя и чрезмерно заботить о теле нашем. Подобная духовная работа, лежащая на плечах истинного служителя Божия, вызывает временное истощение, часто томит и душу и дух. Руки Моисея отяжелели на молитве, и даже апостол Павел не мало страдал от немощей своих. У Иоанна Крестителя бывали подобные минуты слабости. Даже и сами апостолы были однажды испуганы и испытали боязнь.
Наше положение среди прихожан также не мало способствует этому. Проповедник, вполне подготовленный к своему служению, есть большею частью человек, стоящий совершенно отдельно от других, как бы выдвигающийся над другими. Даже наиболее преданные ему прихожане не могут вполне войти в его положение, вполне разделить с ним его мысли, заботы, искушения. Простые солдаты маршируют плечо к плечу со многими товарищами, но чем выше чин офицера, тем менее находит он равных себе. Есть много солдат, менее капитанов, еще менее полковников - всего один только главнокомандующий. Так и в наших приходах тот, кого избрал Господь в руководители паствы, чувствует себя тем обособленнее, чем выше превосходство его, как духовного деятеля. Ведь горные вершины всегда окружены торжественною тишиною и беседуют лишь с Богом, посещающим их в их грозном одиночестве. И служители Божий, стоящие выше своих собратий в деле приближения к небесному, чувствуют в минуты своей слабости недостаток в сочувствии людском. Как Господь в Гефсиманском саду, напрасно ждут они утешения от спящих учеников своих; они удивляются равнодушию своих собратий к их туге сердечной и вновь возвращаются к своей тайной сердечной тревоге - возвращаются даже с большею тяжестью на сердце, потому что они нашли своих дорогих товарищей спящими. Только тот, кто испытал эту тугу сердечную, может понять одиночество души, более своих собратий горящей ревностью о Боге-Саваофе. Такая душа не может никому открыться, чтобы не сочли ее безумною; она не в силах и скрываться, потому что огонь свирепствует в ее недрах. Лишь у одного Господа находит она себе успокоение. Когда Господь посылал Своих учеников по двое на проповедь, из этого видно было, что Он знал немощь человеческую. Но ведь для такого мужа, каким был апостол Павел, не нашлось товарища; Варнава, Сила, Лука - все это были лишь невысокие холмики в сравнении с такою вершиною Гималаи, какою был апостол язычников. Эта-то обособленность, братья мои, и есть, если я не ошибаюсь, изобильный источник уныния. Братские собрания наших проповедников, а также чистые товарищеские отношения к людям, родственным нам по духу, могут с Божией помощью принести нам большую пользу в борьбе с унынием в деле избежания этой страшной западни.
Несомненно также, что на развитие уныния у некоторых людей очень влияет привычка к одиночеству. N.N. посвящает этому предмету целую главу в своей "Анатомии меланхолии". Цитируя одного из многочисленных писателей, о которых пишет в ней, он говорит так: "Студенты привыкли не обращать внимания на свое здоровье. Все остальные люди заботятся о хорошем состоянии орудий труда; живописец промывает свои кисти, кузнец заботится о своем молоте, о наковальне, о кузнице; поселянин исправляет плуг и точит свои притупившиеся орудия; охотник думает о собаках, лошадях и т. п.; музыкант настаивает и спускает струны своего инструмента. Только одни ученые не обращают внимания на свои орудия - мозг и настроение душевное, которые они употребляют ежедневно". Очень справедливо говорит Лукан: "Смотри, не натягивай слишком твоего каната, чтобы он не лопнул". Сидеть долго в одном положении, непрестанно глядя в книгу или водя пером, это уже и само по себе большое испытание для природы человека. А если присоединить сюда еще плохо проветренную комнату, долгое бездействие мускулов и сердце, обремененное тяжелыми заботами, это может переполнить кипящий котел отчаяния, особенно в мрачные, туманные месяцы, когда "день словно окутан в мокрое полотенце, дождь льет на полусгнившие ветви деревьев и нога путника утопает в листьях, покрывающих глинистую почву". Пусть будет человек как птица, весел по своей природе, но все-таки ему трудно будет устоять против постоянного подобного убийственного провождения времени. Его комната сделается для него тюрьмою, а его книги - сторожами ее, в то время как природа будет призывать его чрез окно к сохранению своего здоровья и к радостному наслаждению ею. Кто в состоянии забыть жужжанье пчел в степной траве, воркованье диких голубей и пение птичек в лесу, журчанье ручейка среди древесных корней или шелест ветра в ветвях сосен, тому нечего удивляться, если разучится радоваться его сердце и злое уныние овладеет им. Многие из наших проповедников могли бы стряхнуть всю паутину, опутавшую их мозги, если бы в состоянии были они хотя изредка продышать целый день свежим горным воздухом или пробродить несколько часов в тихом, тенистом буковом лесу! Свежий морской воздух или хорошая прогулка против ветра, конечно, не принесла бы душе особой духовной пищи, но за то она доставила бы телу хорошую порцию кислорода, что ему столь необходимо. "Тяжелее всего на сердце бывает при спертом воздухе: можно сказать, что всякий поднимающийся ветерок гонит прочь от нас отчаяние". Папоротники и дикие кролики, маленькие ручейки и форели в них, жуки и белки, примулы и фиалки, живописный крестьянский двор, свежескошенное сено и душистый хмель - вот лучшее лекарство для ипохондрика, лучшее укрепляющее его нервы средство, лучшее освежение для утомленного человека. Но, по недостатку удобного случая или охоты ко всему этому, мы пренебрегаем этими великими целительными средствами и собственноручно приносим себя в жертву на алтаре нашего рабочего кабинета.
Время, когда особенно чувствуется наше удрученное состояние духа, по моему опыту, следующее. Прежде всего здесь нужно отметить часы наибольших успехов наших. Когда исполнилось, наконец, давно лелеянное желание, когда удалось прославить нам нашею деятельностью имя Господне, когда одержали мы, наконец, великую победу - тогда бываем мы особенно склонны к утомлению. Можно было бы думать, что, получив подобную милость, наша душа вознесется на самую вершину блаженства и будет радоваться неизреченною радостью, но на деле бывает большею частью наоборот. Господь редко подвергает своих борцов опасности ликования по случаю их побед. Он знает, что лишь немногие в состоянии выдержать подобное испытание и потому как бы подмешивает полыни в их напиток. Взгляните на Илию, после того как ниспал с неба огонь, перебиты были все жрецы Ваала, благодатный дождь напоил иссохшую землю! Он не слышит звуков усладительной музыки, он не шествует как победитель, в торжественном уборе. Он бежит от Иезавели, он должен пережить реакцию, наступившую после того мощного духовного подъема. Он молится о том, чтобы ему умереть. Он, которому совсем не суждено было и познать смерть, он страстно жаждет спокойствия могилы, совсем как властелин мира. Цезарь, плакавший, подобно маленькой больной девочке, в минуту горя или неудач. Бедная, слабая человеческая природа не в силах выносить такого подъема духа, и реакция наступает неизбежно. За всякий излишек радости или волнения приходится расплачиваться последующим изнеможением. Пока длится борьба, есть и сила, требующая в данную минуту; но едва кончена она, врожденная слабость снова вступает в свои права. Поддерживаемый тайною силой, целую ночь боролся Иаков с Богом, но под утро, когда борьба прекратилась, он стал хромать, дабы не мог он безмерно хвалиться своею силой. Павел возносился до третьего неба и слышал там несказанные глаголы, но "жало в плоти, ангел сатанин", всюду следовал за ним, чтобы "удручать" его. Человек не может выносить полного, безмятежного счастья; и даже наиблагочестивейшие люди не могут "увенчать свое чело миртами и лаврами" без того, чтобы не испытать при этом и тайного унижения, которое и удерживает их на подобающем им месте. Потеряв всякую почву под ногами в пылу нашего духовного подъема, вознесшись за облака на крыльях всеобщего уважения, опьяненные нашими успехами, мы уподобились бы соломе, развеваемой ветром, если бы Господь, по неизреченной милости Своей, не посылал бы бурного ветра, чтобы разбить утлые ладьи нашего тщеславия, если бы Господь не заставлял бы нас, потерпевших крушение, искать убежища в Его тихой пристани.
Затем, удрученное состояние духа овладевает нами еще перед нашим большим успехом. Мы предвидим трудности, которые предстоит нам одолеть в то или другое время, и теряем мужество. Как мы можем надеяться взять приступом города Ханаана с их каменными стенами до небес? Мы готовы уже бросить оружие и обратиться в бегство. Ниневия - обширный город, и нам кажется лучшим бежать в Таре, нежели выступить против ее шумливых войск. Мы выглядываем уже, нет ли по близости корабля, готового увезти нас от этого ужасного места, и только опасение могущей наступить бури удерживает нас от вероломного шага. Таков был мой опыт, когда сделался я в первый раз проповедником в Лондоне. Мой успех внушал мне ужас; а мысль об ожидавшем меня поприще, вместо того чтобы наполнить мою душу радостью, чуть не низвергла меня в глубину отчаяния. Я думал: кто я такой, чтобы продолжать руководить таким множеством людей? Мне хотелось возвратиться в свою деревенскую глушь или переселиться в Америку и найти себе там какой-нибудь уединенный уголок в девственном лесу, где мог бы я оказаться способным проходить свое высокое служение. Теперь лишь стала открываться перед моими глазами завеса, скрывавшая мой жизненный путь, со страхом думал я о том, что что-то откроется мне за нею. Я не хотел быть изменником своему служению, но я боялся этого служения, я был наполнен чувством моего недостоинства. Я страшился за дело, возложенное на меня благостным Провидением. Я представлялся себе словно маленьким ребенком и дрожал, слыша голос, повелевавший мне: "Иди и раздроби горы, и сравняй холмы, как солому". - Подобное уныние овладевает мною всегда, когда готов Господь даровать мне еще больший успех в моем делании; облако очень темно, прежде чем рассеяться ему, и производит большую тень вокруг себя, пока не изольет оно на землю потоки благодати. Уныние - это теперь мой пророк в суровом одеянии, мой Иоанн Креститель (Предтеча), возвещающий мне приближение новой милости ко мне моего Господа. Это испытывали лучшие люди, нежели я. Чистка сосуда приготовляет его для употребления хозяина. Крещение жизнью идет впереди крещения Духом Святым. Пост развивает в нас желание есть. Господь открывает Себя в пустыне в то время, как служитель Его пасет свое стадо и благоговейно ожидает Его в своем одиночестве. Пустыня - это путь в обетованную Ханаанскую землю. Неизменная долина ведет к гордой вершине. Поражение приготовляет нас к победе. Ворон был выслан перед голубем. Самый темный час ночи тот, который предшествует рассвету. Моряк уже опускается в глубину, но ближайшая волна снова выносит его на верх, к небу; душа его изнывает от страха, прежде чем достигнет он желанного берега.
Можно ожидать подобного искушения и среди долгой, непрерывной работы. Не всегда можно натягивать лук без опасения переломить его. Спокойствие столь же необходимо духу, как сон - телу. Наши праздничные дни - это дни нашей усиленной работы, и если не назначим мы себе какой-нибудь другой день для отдыха, то неизбежно должны мы утомиться и ослабеть. Даже для земли, для почвы требуется отдых, и ей нужно свое праздничное время. Нужно оно и нам. Великую мудрость и сострадание слышим мы из уст Господа, когда он говорит Своим ученикам: "Пойдите вы одни в пустынное место и отдохните немного". Как же это? в то время, когда народ изнывает? в то время, когда вся эта толпа, словно стадо овец в горах, не имущее пастыря? И в это-то время говорит Спаситель об отдыхе? в это-то время уводит Он Своих учеников в пустыню, между тем как и книжники и фарисеи, как злобные волки, расхищают Его стадо? Разве не кричит вот и теперь какой-нибудь фанатик, жалуясь на подобное ужасное равнодушие? Оставьте же его бесноваться в его безумии. Господь знает все лучше нас. Он заботится о том, чтобы не изнурялись окончательно Его служители, чтобы не погас свет Израиля. Время отдыха - не потерянное время. Это - разумная экономия, сохраняющая наши силы. Взгляните на жнеца в знойный летний день, которому еще так много нужно сжать до захода солнца. Внезапно останавливается он в своей работе. Что же, разве это от лени? Он ищет камень, он точит на нем свой серп... Что же, разве это ненужная музыка для него? Разве теряет он теперь свое драгоценное время? Ведь сколько мог бы он нажать в то время, пока извлекает он однообразные звуки из своего серпа! Но ведь он точит свое орудие, ведь его работа пойдет спорее после этого... Точно также подготовляется к дальнейшей полезной работе и дух человеческий во время своего кратковременного отдыха. И рыбаки принуждены чинить свои сети, - должны же и мы время от времени восполнять наши духовные затраты и приводить в порядок наши орудия. Тянуть лямку изо дня в день, подобно каторжнику, нам вовсе не подобает. Только мельничные ручьи безостановочно стремятся вперед, мы же обязаны делать паузы и отдыхать. Кто выдержит, если бега на скачках будут продолжаться без перерыва? Даже вьючным животным дают отдыхать на лугу; даже море приостанавливает свое дыхание в приливе и отливе; земля отдыхает в зимние месяцы. И человек, если даже он возвышен до звания посланника Божия, все же должен или отдыхать, или окончательно изнурить себя. Он должен или подновлять свою лампу, или она будет плохо гореть; он должен или заготовлять себе новые силы, или преждевременно состариться и умереть. Разум требует отдыха время от времени. Мы сделаем больше, если не будем спешить. Постоянно вперед, вперед, вперед, без покоя и отдыха - так могут действовать лишь бесплотные духи, освобожденные от "тяжеловесной глины". Но, пока облечены мы в нее, время от времени должны мы заботиться о своем отдыхе и служить Господу и посредством "освященной" бездеятельности и покоя. Да не смущается же ничья чуткая совесть, слагая с себя на время оружие, но да поймет она из опыта других, что всякому человеку необходимо иметь своевременный отдых.
Случается также, что какой-нибудь тяжелый удар сражает проповедника, например, собрат, которому доверялось более, нежели кому-либо, оказывается изменником. Иуда попирает ногами того, кто так доверял ему, и мужество проповедника падает. Мы все очень склонны доверяться бренной плоти, и эта склонность наша служит для нас причиною многих скорбей. Тяжело также видеть, когда изнемогает и поддается искушению кто-либо из наших близких, уважаемый член нашей общины, когда он бесчестит свое священное звание. Это даже хуже всего. Это заставляет проповедника страстно желать своего удаления в какую-либо хижину или в дикую пустыню, где он мог бы укрыться навсегда от людей, чтобы не слыхать более кощунственных насмешек безбожия. Десять лет работы не отнимут у нас столько сил, как то могут сделать подобные люди в несколько часов. Споры, разлуки, сплетни и полные ненависти отзывы также могут приводить в уныние даже наидостойнейших пастырей. Суровые жестокие отзывы тоже сильно действуют на чувствительные натуры. Многие из лучших пастырей, вследствие беспокойной полной различных затруднений жизни своей, обладают чрезвычайно тонкой чувствительностью - слишком тонкой для нашего мира, каков он есть... Жизненный опыт закаляет душу против жестких ударов, сопряженных с нашим великим служением; но вначале они сильно поражают нас. Испытания истинного пастыря душ очень многочисленны. Те же из них, которые переносим мы от близких нам людей, гораздо тяжелее, нежели получаемые нами от злейших врагов. Пусть не принимает нашего звания никто, стремящийся к тихой, спокойной жизни; если же и примет его такой человек, он с ужасом убежит от нас.
Немногим дано испытать столь сильный ужас и мрак духовный, как то пришлось мне, после известного несчастия в Серрейском музыкальном собрании. Долго не мог я отделаться от чувства безмерной душевной тяжести и безграничного уныния. Страшная тревога, панический ужас, масса раздавленных до смерти людей и днем и ночью стояли перед моими глазами и положительно отравляли мне жизнь. Я чувствовал себя, как говорится в псалме: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!" Из этого ужасного мрака извлекли меня внезапно как бы прозвучавшие в душе моей слова утешения: "Посему Бог и превознес Его". Величие Христа сказывается и в самом страдании верных рабов Его. Эта истина вывела меня снова из тьмы бури в мирную пристань, к спокойному созерцанию жизни. И если бы постигло когда-либо что подобное кого из моих собратий, то я очень прошу его, уповать на помощь Божию и терпеливо ожидать ее.
Случается еще, что иногда уже как-то слишком умножаются наши скорби, следуя одна за другою, подобно испытаниям Иова. Тогда смущение и беспокойство, вызываемые ими, отнимают у нас весь душевный мир наш. Безостановочно падающие капли долбят даже камень; точно также и постоянно появляющиеся одна за другою скорби расстраивают наше душевное настроение. Если, например, случается, что к тревожным мыслям о скудости, недостаточности материальных средств внезапно присоединяется болезнь жены, потеря ребенка, затем еще - жестокие отзывы слушателей о вас, оппозиция сослужащих диаконов, холодность со стороны прихожан, тогда готовы мы бываем воскликнуть с таковым: "Все это на меня!" Когда возвращался Давид в Секелаг и узнал, что город сожжен, все разграблено, жены и дети взяты в плен, а народ хочет побить его камнями, тогда "укрепился" он "надеждою на Господа, Бога своего". Скорби, следующие беспрерывно одна за другою, особенно тяжелы; они помогают друг другу и безжалостно разрушают наше спокойствие. Волна за волною, набегающие друг на друга, сильно мешают работе пловца. Место, где сходятся два моря, опасно даже для превосходнейшего судна. Если бы было устроено так, что между двумя скорбями всегда бывала бы пауза для нашего отдохновения, то душа имела бы время подготовиться к следующим новым скорбям. Но когда скорби, подобно острому граду, безостановочно устремляются на голову путника, тогда уже даже страх нападает на него. Одна лишняя капля переполняет чашу, и можем ли мы удивляться, если столь ужасно страдаем, когда наливается и на нас эта лишняя капля?
Иногда бывает, что страдания приходят на нас неизвестно откуда и почему; и тогда еще тяжелее нам справиться с ними. Безотчетное уныние не прогонишь никакими разумными доводами. Арфа Давида не в состоянии смягчить их. Можно с одинаковым успехом бороться с туманом, как и с этою бесформенной, неопределенной и все затемняющей собою пустотой безнадежности. В подобном случае мы даже не жалеем сами себя. Нам кажется неразумным и даже грешным так скорбеть без видимого повода; но в то же время мы тоскуем и грустим в глубине своей души. Если бы те, кто смеются над подобною меланхолией, сами испытали эту пытку хотя в течение часа, их смех прекратился бы. Может быть и возможно было бы одним решительным усилием смахнуть с себя уныние; но откуда же взять это усилие, когда весь человек как бы охвачен страшным бессилием? Искусство доктора и проповедника могли бы соединиться в подобном случае, и оба нашли бы здесь обширное поле для своей деятельности. Но нужна здесь лишь рука небесной помощи, чтобы отодвинуть железные засовы, столь таинственно замыкающие дверь упования нашего и ввергающие наш дух в мрачную темницу. Когда мы увидим, наконец, эту спасающую нас руку, то не воскликнем ли вместе с апостолом: "Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения, утешающий нас во всякой скорби нашей, чтоб и мы могли утешить находящихся во всякой скорби тем утешением, которым Бог утешает нас самих" (2Кор.1:3-4)... Симон утонул бы, если бы Спаситель не подал ему руку. Злой дух рвет и грызет бедного человека, пока мощное слово не прикажет ему выйти из него. Если овладела нами страшная боязнь, если ужасный кошмар давит нас, стоит лишь взойти над нами солнцу правды, и все страшилища мрака тогда побегут от нас. Но ничто иное не в силах рассеять этот мрак души нашей. Тимофей Роджерс, автор сочинения о меланхолии, и Симон Броун, написавший несколько чудных статей о ней, постарались доказать нам, как бессильна всякая человеческая помощь, когда отнимается свет у души человеческой.
Если спросят нас, почему рабы Владыки Иисуса Христа столь часто приближаются к "сени смертной", то ответ на этот вопрос не далеко искать. Все это лишь свидетельствует о том, как Господь влечет к Себе наши сердца и как хорошо сказано: "Не оружием или собственною силою можете вы достичь этого, но лишь Духом Моим". Мы должны быть употреблены как орудия Его, но слабость, присущая нам, не должна быть сокрыта. Мы не можем разделять с Ним Его славу, она подобает одному Ему, Творцу всего. Человек должен сначала отрешиться от всего своего и затем уже становится сосудом Духа Святого. Он должен понять, что сам он - не более как сухой лист, развеваемый ветром, и только укрепленный благодатию свыше может сделаться медною стеною, о которую сокрушатся все враги истины. Отвратить работника от гордости очень трудно. Беспрерывные успехи и неувядающая радость о них - это более, нежели может перенести наша слабая природа. Мы должны разбавлять водою наше вино, иначе мы потеряем рассудок. Я свидетельствую, что те, кого Господь возвеличивает видимо, терпят большею частью какое-нибудь тайное наказание, несут особый какой-либо тяжелый крест, несут затем - чтобы не возомнить о себе слишком много и не попасть чрез это во власть диавола. Как часто называет Господь Иезекииля: "сын человеческий!" Среди самого полета своего к неизреченному свету, в то самое время, как получает он силу лицезреть величие и славу Творца, и в это самое время поражает его слух название "сын человеческий" и отрезвляет его сердце, которое без того, быть может, забыло бы о дарованных ему милостях Божиих. Подобные смиряющие, но вместе с тем и исцеляющие испытания необыкновенно поучают нас в периоды нашего уныния. Они говорят нам, что мы лишь слабые, хилые, легко утомляющиеся "сыны человеческие"...
Но все эти унижения и испытания служителей Божиих умножают среди людей прославление Господа: она заставляют их благодарить Бога за ту помощь, какую получают от Него, а когда лежат они пред Ним в прахе, тогда ублажает Бога их вера в Него. Радостно тогда исповедуют они свою преданность Ему и еще более утверждаются в любви к Нему. Столь зрелые в этом отношении люди, как некоторые из наших старейших проповедников, никогда бы не сделались тем, что они есть теперь, если бы не претерпели они всех этих испытаний и не научились бы сознавать собственную пустоту и ничтожество всего окружающего. Слава Господу за все эти скорби и испытания! Чем более горького испытаем мы здесь, тем блаженнее будет для нас будущая жизнь, да и на земле все будет идти для нас лучше, если пройдем мы эту великую школу скорбей.
Мудрость поучает нас не пугаться, когда наступают скорби душевные. Не считайте их за нечто необычайное, но лишь за частицу обычных испытаний в нашем звании. Если же и слишком сильное смущение овладеет вами, не думайте, что уже пришел конец вашей плодотворной деятельности. Не оставляйте нашего упования, за которое получите великую награду. Если даже видимо будет одолевать вас враг, и тогда верьте и ждите, что вы еще поднимитесь и сбросите его с себя. Возложите ваши настоящие тяготы, а равно и грехи прошлого и боязнь за будущее на Господа, Который никогда не оставляет верных рабов Своих без Своей помощи. Будьте довольны тою силою, которую дарует Он вам в данную минуту. Не обращайте излишнего внимания на ваши чувства и настроения. Полагайтесь более на малейшую крупицу веры, чем на массу всевозможных душевных волнений. Уповайте на одного Бога, и не опирайтесь на тонкие веточки человеческой помощи. Не удивляйтесь, если изменяют вам друзья ваши; все ведь очень изменчиво в этом мире. Не ждите постоянства от человеческой природы; вы можете рассчитывать лишь на ее непостоянство, не боясь обмануться в нем. И ученики Христовы покинули своего Божественного Учителя. Не пугайтесь же, если и ваши последователи бросят вас и изберут себе других наставников. Они ведь не были вполне вашими, когда пришли к вам, поэтому вы и не все потеряли теперь, лишившись их. Служите Богу всеми силами, пока еще горит светильник ваш; но если и погаснет он на время, все же не падайте духом. Будьте довольны, если вы ничто, потому что вы и есть ничто в действительности. Когда же особенно начнет угнетать вас ваша собственная пустота, то упрекайте себя в том, что вы могли что-то вообразить о себе и о своих достоинствах. Без Господа вы - ничто. Не думайте о награде в настоящем; благодарите и за полученный вами задаток; ждите истинного вознаграждения лишь в будущем. Если не видите ясного успеха в делах ваших, все же продолжайте служить Господу с удвоенным рвением. Всякий безумец найдет дорогу при дневном свете, но дивная премудрость, даруемая нам верою, делает нас способными с безошибочной точностью прокладывать себе путь и в полной темноте. Нас могут ожидать и еще большие скорби и бури, прежде нежели достигнем мы небесной гавани, но наш великий Начальник печется о нас во все дни нашей жизни.
Итак, не уклонимся же мы ни в какую сторону с прямого пути нашего, на который призвал нас Господь. И в хорошую погоду не покинем мы нашего сторожевого поста - проповеднической кафедры - будем усердно бороться за успех нашего святого дела. Твердо и непоколебимо решим: если и не можем мы лицезреть нашего Господа, то хотя будем работать под сенью крыл Его.

12-я лекция
Частная жизнь проповедника

В этой лекции я буду говорить о том, как держать себя и что говорить проповеднику в его частных, неофициальных сношениях с прихожанами. Прежде всего я скажу: он не должен принимать с ними "пасторского" тона, ему следует избегать всякой натянутости, педантичности, торжественности. Прекрасно название: "сын человеческий"; оно было дано пророку Иезекиилю и даже Некоему еще несравненно более Величайшему. И действительно, всякий посланник Божий есть не более, как сын человеческий. И пусть знает поэтому всякий, что, чем проще и естественнее будет он держать себя, тем более уподобится он тому Сыну Человеческому, за Которым мы все должны следовать. Можно так держать себя, что человека не будет заметно за личностью пастора, хотя в истинном человеке всегда должен быть виден служитель Божий. В личности учителя и пастыря всегда есть что-то своеобразное: они, в худшем смысле, "не то, что другие люди". Часто они, как "разноцветная" птица у пророка Иеремии (12:9), представляются словно не принадлежащими к прочим обитателям земли, а имеют в себе что-то странное, своеобразное. Когда случается мне видеть торжественно шествующего фламинго, сову, моргающую подслеповатыми глазами среди древесной листвы, аиста, погруженного в свое глубокомысленное раздумье, - невольно всегда приходит мне мысль о некоторых "важных" из моих собратий между проповедниками... Очень легко впасть в подражание их величию, самомнению, принужденности, манерам. Но вопрос в том, следует ли подражать им?
N.N., встретив однажды подобного господина, торжественно выступавшего по улице, подошел к нему и спросил: "Милостивый государь, вы, вероятно, очень важная особа?" Часто случается, что и нам хочется предложить подобный же вопрос некоторым из наших духовных собратий. Я знаю таких из них, которые всеми манерами своими, голосом, даже одеянием с головы до ног до того проникнуты сознанием своего "пасторского" достоинства, что в них ничего уже не остается человеческого. Один подобный молодой богослов считает необходимым ходить по улицам в своей священнической мантии. Другой же, принадлежащий к Высокой Церкви, с величайшей самонадеянностью напечатал в газетах, что он всюду во время путешествия по Швейцарии и Италии носил свой берет. Не все даже мальчишки станут так тщеславиться своим дурацким колпаком. Очень возможно, что и среди нас некоторые столь же тщеславятся своим одеянием; но ведь все сказанное можно также применить и к нашим манерам. Некоторые пасторы словно замкнули всю душу свою в свой белый галстук, словно все человеческое достоинство свое задушили они в этой накрахмаленной тряпочке. Многие из них думают импонировать своими важными манерами, на деле же они лишь оскорбляют ими людей и поступают совершенно противоположно своему намерению быть истинными последователями Христова смирения. Гордый герцог Сомерсетский лишь знаками отдавал приказания прислуге и никогда не снисходил до разговора с столь ничтожными людьми; две дочери его должны были стоять по обе стороны его ложа все время его послеобеденного сна. Когда подобные гордецы - Сомерсеты всходят на проповедническую кафедру, они точно таким же образом проявляют свое достоинство. "Отойди - я святее тебя!" - эти слова как бы написаны всегда на их лбу...
Одна почтенная особа выговаривала однажды известному проповеднику за употребление какого-то предмета роскоши, именно за то, что он слишком много тратит на это денег. "Это, пожалуй, и справедливо, - отвечал он, - но подумайте, ведь я не затрачиваю на эту слабость мою и половины того, что тратите вы на ваш крахмал". Вот это-то и есть тот предмет роскоши, против которого восстаю я, эта жесткая, накрахмаленная натянутость. Если употребляете вы ее, то серьезно советую вам "пойти и семь раз вымыться в Иордане", чтобы вполне очиститься от нее. Я уверен, что причина, в силу которой наши рабочие классы вообще столь далеко держатся от проповедников, заключается в том, что им не по душе неестественное, натянутое обращение этих последних. Если бы увидали они, что мы и на кафедре, и вне ее держим себя и говорим вполне естественно, как и все остальные настоящие люди, тогда они сами собрались бы вокруг нас. Следующее замечание N.N. относится также и сюда: "Отсутствие естественности в голосе и выражениях есть великий порок, присущий многим из нас, порок от которого нам очень следует стараться отделаться". Всякому видна эта неестественность, и никому она понравиться не может. Итак, отбросьте, братья, от себя ходули и твердо идите собственными ногами; отбросьте от себя всякую жеманность и облекитесь в истину!
Но при всем этом проповедник, где бы, в каких бы обстоятельствах ни находился, всегда должен помнить, что он пастырь и не должен забывать своего служения. Служитель полиции, солдат - те могут быть свободны от своей службы на время, - проповедник не освобождается от нее никогда. Даже во время отдыха мы должны помнить свое служение; мы должны быть усердны всегда, во всякое время. Мы не смеем оказаться в таком положении, что, если спросит нас Господь: "Что ты здесь, Илия?" - мы не могли тотчас ответить Ему: "И здесь я могу поработать для Тебя, и я стараюсь это исполнить". Лук требует, чтобы его натягивали время от времени, иначе он потеряет свою эластичность, но ведь для этого не следует же разрезать тетиву. Таким образом и проповеднику требуется иметь время отдохновения; но я утверждаю, что и тогда он должен вести себя как посланник Божий и не упускать ни единого могущего представиться ему случая сделать добро. Это не помешает его отдыху, а только освятит его. Проповедник должен уподобляться одному помещению, виденному мною в Болье вблизи Лондона, где никогда никто еще не видал ни малейшей паутинки. Это - большая кладовая, которую иногда не чистят; и тем не менее ни один паук не осмеливается основаться там. Потолок этой кладовой из каштанового дерева, на котором в течение целого года не видать ни одного паука. То же самое рассказывают мне о коридорах Винчестерской школы; "ни один паук, - говорили мне, - не показывается там". И точно также, ни малейшей вялости или нерадивости не должно быть и в нашей деятельности.
В наших публичных местах отдохновения Лондонских носильщиков можно прочитать надпись: "Для отдыха, но не для праздничанья". Замечание - вполне достойное уважения. Я не назову леностью dolce far niente; этот род "сладкого ничего неделанья" есть лучшее лекарство для изнуренного мозга. Когда приходит в расстройство наше душевное настроение, то отдых не есть уже леность, как не леность и сон. Ведь не назовут же никого лентяем за то, что он спит в положенное время. Гораздо лучше спать и быть усердным к своему делу, нежели бодрствовать и лениться. Будьте же готовы работать для спасения душ вашей паствы и в часы вашего отдохновения. Если будете вы действительно такими проповедниками, то не придется вам самим объявлять об этом.
Проповедник должен охотно обращаться между прихожанами и вне своего делания. Он не послан в мир, чтобы быть пустынником или траппистом... Вы не должны, словно невидимый соловей, разводить свои трели на вершине дерева. Вы должны быть человеком между людьми и говорить им: "Во всем, что касается человеческой жизни, я совершенно таков же, как и вы". Соль не принесет пользы, оставаясь в солонке, ею должно натираться мясо; так и наше личное влияние должно проникать в общественную жизнь и приправлять ее. Как можно быть полезным кому-либо, если будешь держаться далеко от него? Наш Господь присутствовал на браке и вкушал пищу с мытарями и грешниками и все же был чище, нежели те лицемерные фарисеи, слава которых состояла лишь в том, что они отделяли себя от всех остальных людей. Некоторым из наших проповедников буквально нужно доказывать, что и они принадлежат к тем же самым людям, как и их слушатели. Очень удивительно, но вместе с тем и крайне необходимо констатировать подобным людям, что епископы, настоятели, архидиаконы, пробсты, главные пасторы, сельские пасторы, даже сами архиепископы, несмотря на все их достоинства, все-таки лишь сыны человеческие и что Бог нигде не предуготовил для них никакого особо святого уголка на земле...
Недурно было бы, если бы полезные разговоры между пастором и прихожанами велись бы на кладбищах или в садах, окружающих капеллы. Мне всегда очень нравится, когда я вижу скамьи вокруг объемистых деревьев, осеняющих наши старые храмы. Так и кажется, словно говорят они: "Иди сюда, сосед, садись здесь, поговорим о проповеди; сюда приходит пастор. Он сядет около нас, и мы будем иметь приятный и душеспасительный разговор". Не с каждым проповедником может быть приятно поговорить нам, но есть такие между ними, разговор с которыми можно весить на вес золота. Я люблю такого человека, лицо которого как бы вызывает вас на дружеский разговор с ним, человека, на пороге жилища которого стоит ласковое "salve" - приветствую - и вблизи которого не требуется вспоминать известное Помпейское предостережение: "cave canem" - остерегайся собаки. Тот, около которого, как пчелы около меду, любят собираться дети, вот - человек, какого мне надобно. Дети обладают особым инстинктом распознавать истинно хороших, благочестивых людей. Еврейские раввины рассказывают нам, что когда явилась испытать мудрость Соломонову царица Савская, то она принесла с собою несколько прекрасно сделанных искусственных цветков, внешне не отличавшихся от живых; они даже обладали прекрасным ароматом. Царица предложила будто бы Соломону узнать, которые живые и которые искусственные из этих цветов. Тогда мудрый царь приказал растворить окна в горнице; и когда влетели в эти окна пчелы, они прямо устремились к живым цветам и решили загадку. Таким же образом увидите и вы, каким тонким чувством обладают дети и как скоро могут распознать они, кто их истинный друг. А тот, кто друг детям, - будьте уверены, - тот стоит того, чтобы вам познакомиться с ним. У вас должно быть доброе слово к каждому члену семьи: для подрастающих мальчиков, для молодых девушек, для маленьких детей, словом, для всякого. Никто не знает, какое влияние может оказать каждая ласковая улыбка или одно единственное дружеское слово. Кто хочет повелевать людьми, тот должен, прежде всего, полюбить их и хорошо чувствовать себя между ними. Кто черств сердцем, тому лучше было бы сделаться могильщиком. Такому человеку лучше иметь дело с мертвыми, так как на живых он не в силах оказать ни малейшего влияния. Только человек, обладающий обширным, открытым сердцем, может собрать вокруг себя многочисленных прихожан. Его сердце должно уподобиться прекрасной, обширной гавани, куда мог бы укрыться целый флот. У кого такое пространное, любвеобильное сердце, к тому люди неудержимо стремятся, как корабли к тихой гавани. Они чувствуют себя в полной безопасности, бросив якорь под его дружелюбною кровлею. Такой человек одинаково ласков как в своих частных, так и в официальных сношениях с людьми; в нем течет не холодная рыбья кровь. Он тепел, как хорошо протопленная горница. От него не веет холодом и эгоизмом, он широко растворяет свои двери навстречу входящим, и всякий чувствует себя у него как дома. О, как желал бы я, чтобы и все вы сделались подобными же людьми!
Христианский проповедник должен также быть всегда радостен. Я вовсе не о том говорю, чтобы мы, подобно членам известного монашеского ордена, которых видел я в Риме, встречаясь друг с другом, приветствовали бы своих собратий приятным сообщением: "Братья, мы смертны", произнесенным к тому же еще гробовым голосом, на что наши встречные таким же тоном отвечали бы нам: "Да, братья, мы смертны".
Правда, есть люди, на которых импонирует торжественность проповедника. Я слышал, что некто выразил великое уважение Римско-католической церкви, увидав одного известного, страшно исхудалого и изможденного представителя ее... "Взгляните только, - сказал он, - этот человек - совершенный скелет вследствие дневного поста и ночных бдений! как распинает он свою плоть!" Но, как бы там ни было, наружный вид человека не всегда указывает на превосходство и силу его духовной жизни. Я, с своей стороны, советую всем пастырям, желающим иметь влияние на свою паству, быть наружно радостными, т. е. быть наполненными постоянно не легкомысленною светскою радостью, а внутреннею, глубокою радостью "о Бозе". Медом больше изловишь мух, нежели уксусом; точно также и души человеческие скорее позволят руководить собою человеку, на лице которого отпечатлена небесная радость, а не муки тартара.
Молодые проповедники (а также и все остальные) должны еще остерегаться стремления исключительно господством" во время частных бесед. Они должны помнить что никакой человек не пожелает беспрерывного поучения и что каждому хочется также и самому принять участие в разговоре. Некоторым людям ничего не нравится так, как иметь возможность поговорить, и может статься, это радостное настроение их принесет им какую-либо пользу. Я провел однажды целый вечер с одним человеком, который сделал мне честь признать меня превосходным собеседником и сказал мне, что мой разговор в высшей степени назидателен. А я должен признаться здесь, что вряд ли я сказал несколько слов в течение этого вечера; я предоставил весь разговор почти исключительно ему самому. Но тем, что я терпеливо слушал его, я приобрел себе его доброе расположение и получил надежду быть выслушанным им и в другой раз. Мы не должны считать себя оракулами, при которых никто и рта раскрыть не смеет. Нет, пусть каждый из присутствующих говорит что-нибудь и от себя; и тогда ваши назидательные слова будут служить как бы приправою общему разговору и на них будет обращено особое внимание.
Есть еще такие собрания, куда будут приглашать вас, где присутствующие будут словно поглощены глубочайшим уважением к вам. Подобное положение вещей напоминает мне драгоценные статуи в Ватикане. Вы видите перед собою маленькую комнатку, отгороженную занавесом. Его отдергивают, и - перед вами великий Аполлон! Если окажетесь вы в положении Аполлона среди приглашенного для вашего осмотра общества, постарайтесь прекратить недостойную сцену. Если бы я очутился в положении Аполлона в Ватикане, я просто сошел бы с пьедестала и пожал бы руки всем присутствующим. Думаю, что и вам лучше всего поступать подобным же образом в данном случае, потому что рано или поздно, но окончится ведь эта церемония, так лучше и умнее для вас прекратить ее самим и как можно скорее. Почитание великих людей есть своего рода идолопоклонство и не должно поддерживаться вами. Хорошо сделают подобные люди, если они, как апостолы в Листре, возмутятся против оказываемой им почести и бросятся к людям с словами: "Мужи, что вы это делаете? и мы, подобно вам, человеки". Проповедникам не придется долго уговаривать своих обожателей. Их безумные почитатели склонны очень скоро обратиться против них, и если не станут они побивать камнями тех, кого так недавно еще столь обожали, то холодность и презрение во всяком случае очень скоро заменят это обожание.
Я говорю: Не говорите исключительно сами и не возлагайте на себя неподобающей вам важности, которая часто есть не что иное, как обман, но и в то же время я говорю: Не представляйтесь простецами! Люди будут судить о вас не только по вашим проповедям с кафедры, но и по тому, что они увидят в вас в частной беседе. Многие молодые люди испортили свою успешную официальную деятельность своим неумелым обхождением с своими прихожанами. Не будьте чурбаном. На одном базаре в Антверпене я видел, между другими достопримечательностями, лавочку, где громадными вывесками и под звуки барабанов возвещалось, что там за один грош показывается "дивное чудо", именно - окаменелый человек. Я однако не истратил требуемой суммы на это зрелище: я и даром не раз уже видал достаточно окаменелых людей и на церковной кафедре, и вне ее - людей словно безжизненных, лишенных всякой заботы, всякого здравого человеческого разума, нерадивых и беспечных во всех отношениях, - не менее занятых таким делом, выше которого не может и принять на себя человек.
Старайтесь направлять разговор на предметы полезные. Любите общительность, будьте радостны, но не забывайте при этом постоянно вашей обязанности приносить людям пользу. Зачем сеять на ветер или вспахивать скалу? Несмотря на все сказанное выше, считайте себя ответственными за разговоры, какие ведут люди в вашем присутствии. Уважение к вам настолько велико, что невольно вы явитесь руководителем этих разговоров. Направляйте поэтому ваше судно в спокойные воды. Но делайте это учтиво и без насилий. Держите в хорошем порядке ваши пути, и вам удобно будет следовать по ним. Умело пользуйтесь обстоятельствами и незаметно направляйте разговор туда, куда вам желательно. Если ваше сердце будет участвовать в вашем великом служении, вам все будет удаваться, конечно; если при этом вы не забудете просить себе помощи у Господа.
Я никогда не забуду тона и манеры, с какими просил однажды моего вспомоществования какой-то бедняк в одном из лондонских предместьев. Я увидал, что он везет чрезвычайно большую корзину, в которой лежит очень маленький сверток, и я выразил ему мое удивление - почему не спрятал он этот сверток в карман и не оставил дома такую громаду. Я сказал ему: "Очень странно видеть такой маленький пакет в столь большом экипаже". Он остановился, серьезно взглянул мне в лицо и ответил: "Конечно, милостивый государь, это очень странно, но со мною случилось сегодня нечто еще более странное. А именно - целый день хожу я сегодня, поработал много, но до сих пор еще не встретил человека, по виду которого мог бы я предположить, что он не прочь угостить меня стаканом пива, вплоть до этой минуты, когда я увидал вас". Мне этот оборот разговора показался очень интересным. И мы, если только хотим деятельно служить Христу, должны также хорошо уметь навести разговор на то, что может быть очень полезным нашему собеседнику. Этот человек так легко справился с своим делом, что я позавидовал ему, потому что мне оказалось гораздо труднее обратить его внимание на то, о чем хотел ему сказать я. Мне думается, что если бы я столь же прилежно позаботился бы о том, как принести пользу этому человеку, насколько он старался придумать, как получить от меня желаемое, я уверен, что тогда я успел бы в своем намерении. Если мы действительно желаем служить Христу, то должны приносить пользу всегда и везде, где только это возможно. Даже и во время трапезы, следуя примеру Самого Господа, мы будем направлять разговор на полезное. Мы должны делать это везде, где бы ни находились: дома ли, в дороге ли, в поле или на морском берегу... Исповедовать Христа, возвещать Его волю и в простой речи будет столь же полезно, как и проповедовать Его с церковной кафедры. Старайтесь отличиться в обоих деланиях и вы увидите, если испросите себе на это помощь Св. Духа, что горячее желание вашего сердца будет исполнено.
Мне хотелось бы включить сюда одно правило, хотя оно, надеюсь, совершенно излишне для почтенных слушателей моих, собранных здесь в настоящую минуту. Не будьте гостями на трапезе богатых людей лишь для того, чтобы заслужить их расположение и не делайтесь, так сказать, постоянной "привеской" на их чайных собраниях и вечеринках. Кто вы, решающиеся услуживать тому или другому богачу, в то время, как бедняки вашего Господа, больные и заблудшие овцы Его паствы требуют вашего внимания? Жертвовать своим рабочим кабинетом для гостиной богача есть преступление. Ухаживать за прихожанами подобным образом, так сказать, подстерегать их в их собственных домах для того лишь, чтобы привлечь их в вашу капеллу, это позор, унижаться до которого не следует никому. Положительно противно видеть, как обступают богача проповедники различных церковных общин, как коршуны мертвого верблюда. Превосходным сарказмом веет от того знаменитого письма "старого и славного проповедника к его дорогому сыну" при вступлении его в это звание, из которого мы намерены привести следующую выписку. Правда, говорят, будто это письмо заимствовано из одного журнала, но мне думается, что наш друг прекрасно знает, кто его автор. Вот что там написано: "Обращай внимание на всех почетных, особенно же на богатых и влиятельных лиц, могущих посетить твои город; засвидетельствуй им твое почтение и старайся, оказывая им внимание в гостиной, приобрести их для твоего дела. Подобным образом ты можешь оказать великую услугу делу твоего Господа. Люди любят, чтобы за ними ухаживали, и многолетний опыт подтверждает мое давнишнее уже мнение, что сила церковной проповеди весьма незначительна в сравнении с силой частного разговора. Мы должны подражать в этом иезуитам и освящать их обычаи Божиим Словом и молитвою. Иезуиты достигают своего влияния не столько проповедью с кафедры, сколько частною беседой в гостиных. В гостиной можно и прошептать что-либо на ухо кому из присутствующих, можно говорить с людьми в духе их частных личных мнений. Кафедра - очень неудобное место для этого. Гостиная - это лучшее место для действительных успехов, так что всякому духовному лицу гораздо менее важно быть хорошим проповедником, нежели хорошим собеседником в гостиной; но ты не будешь иметь успеха в светском обществе, кто бы ты ни был, если не приобретешь себе изящных манер. Я всегда восторгаюсь описанием личности апостола Павла лордом Шефтсбэри, - а именно тем, что он говорит, что апостол был высоко образованный человек. Так говорю я и тебе: Будь высоко образованным человеком. Конечно, ты и сам это должен знать, но я говорю тебе это, потому что убежден, что только таким путем можем мы способствовать обращению достаточных средних классов нашего общества. Мы должны показать им, что наша религия есть религия приличия и прекрасных манер; что мы отвергаем всякие сильно возбуждающие и волнующие средства. И - о, дорогой сын мой! если хочешь работать с пользою, то усердно молись в глубине сердца твоего, чтобы научиться тебе прежде всего приличию. Если бы спросили меня, какой первый, важнейший долг твой, я бы ответил: приличие; какая следующая обязанность твоя: приличие; наконец в-третьих - опять приличие". Те, кто помнит еще тот класс проповедников, процветавший лет 50 тому назад, хорошо поймут сатирический оттенок приведенной здесь выдержки. Это зло значительно уменьшилось в настоящее время; я боюсь даже, что мы стремимся теперь в противоположную крайность.
Всякий серьезный разговор может повести к спорным вопросам, и здесь может благочестивый проповедник наткнуться на "камень преткновения". Но всякий разумный проповедник будет обсуждать эти вопросы с великой кротостью. Более всех остальных людей должен он понимать, что сила не в страстности и что излишним волнением не возьмешь ничего. Один язычник, находясь однажды в Калькутте, среди толпы людей, слушавших диспут какого-то миссионера с брамином, сказал, что он знает, кто из них прав, хотя и не понимает языка их. Он уверен, что не прав тот, кто первый вышел из себя, потерял свое самообладание. Большею частью это наивернейшее правило.
Старайтесь избегать споров. Высказывайте ваши убеждения, но давайте и людям высказывать свои. Если вы видите, что палка крива, и если желаете, чтобы и люди увидали, насколько крива она, то положите рядом с нею прямую; и этого будет вполне достаточно. Если же втянуть вас в какой-либо спор, то приводите сильные доводы и мягкие слова. Может случиться, что вам не удастся убедить человека, взывая к его разуму, но вы можете тогда подействовать на него, добившись его доброго расположения к вам. Если не может человек справиться с парою новых сапог, стоит ему только насыпать в них немного талька, и все препятствия будут устранены. Употребляйте же, господа, и вы этот тальк. Берите с собою хорошенькую порцию христианского искусства убеждения, и вы скоро уверитесь в его действительности.
Однако, при всей своей мягкости и любезности, проповедник обязан всегда твердо стоять за свои убеждения и смело исповедовать и отстаивать их во всяком обществе. Если представляется ему удобный случай к этому или если может он даже сам вызвать этот случай, пусть так и поступает он без всяких сомнений и колебаний. Твердо стоя за свои принципы, строго, но с любовью в сердце, пусть мужественно говорит он и благодарит Бога за свое право поступать так. Ему нечего умалчивать. Сумасброднейшие изобретения спиритов, наиболее дикие утопии преобразователей мира, глупейшие городские сплетни и безумнейшие идеи атеистов требуют быть выслушанными нами и должны быть выслушаны. А разве не должны мы заставить и их выслушать Христа? Разве можем мы не передать им завета Его любви из опасения, что обвинят нас в навязчивости или назовут ханжами? Разве может быть исключенной из разговора религия - лучший и благороднейший из всех предметов в мире? Если же общество и будет этого требовать, мы объявляем прямо, что не подчинимся такому требованию. Наконец, если не можем мы осилить этого противодействия, то пусть общество остается при своем, но мы должны покинуть его, как разрушающийся дом. Мы не можем позволить принудить нас к молчанию. Мы не видим причины для этого. Мы не желаем идти в такое место, куда не можем взять с собою и нашего Господа. Если другие свободны грешить, то мы не отдадим своей свободы их наказывать и предостерегать.
Разумно применяемый частный разговор наш может быть могучим средством для спасения душ. Серьезные размышления могут быть вызваны одною какою-либо фразой, и эти размышления могут повести к обращению людей, до слуха которых не достигают наши проповеди. Способ, так сказать, схватить человека за рукав, прямо в глаза высказать ему истину часто бывает очень успешным. Но это предмет не подходящий уже к настоящей лекции, а потому и закончим мы ее выражением надежды, что ни в нашей частной беседе, ни в наших речах с церковной кафедры нас не будут принимать за какую-то породу добродушных, добросердечных людей, вся задача которых состоит лишь в том, чтобы делать всех довольными самыми собою и не доставлять никому ни малейшего повода к беспокойству, как бы ни безбожна была жизнь того или другого человека. Подобные люди посещают семьи своих слушателей и весело шутят с ними, тогда как они должны были бы плакать над ними. Они садятся за их трапезу, они спокойно вкушают с ними пищу в то время, когда должны были бы предостерегать их бежать "грядущего гнева". Они подобны тем американским часам-будильникам, про которые слышал я, что изготовители их ручаются, что они могут будить и не будить своих обладателей.
Наш долг сеять не только на хорошей, плодоносной земле, но и на камне, и при дороге. Мы должны представить обильную жатву в день судный. Да обретем же мы тогда эту пшеницу, которую отправляли мы за море при различных условиях и обстоятельствах в течение всей земной жизни нашей.

13-я лекция
Бедность

Что делать тем проповедникам, у которых слишком скудны их средства? Я разумею здесь тех из нас, у кого недостаточно необходимых книг и мало или вовсе нет денег для их приобретения. Собственно говоря, такого положения вещей не должно бы и существовать; приходам следовало бы самым должным образом заботиться об этом. Насколько это по силам им, должны бы они сами доставлять проповеднику своему не только материальную пищу, но и духовную. Хорошая библиотека должна была бы составлять необходимую часть церковного имущества. Деньги, употребленные на нее, были бы затрачены с пользою и принесли бы высокие проценты. Вместо того, чтобы красноречиво распространяться об упадке влияния кафедры, приходским старшинам следовало бы доставлять необходимые средства для поднятия этого влияния, доставляя пасторам материал для их проповедей.
Несколько лет назад пытался я уговорить приходские общины заводить у себя библиотеки для пасторов, как предмет первой необходимости; немногие предусмотрительные люди поняли важность этого предложения и начали приводить его в исполнение. С великой радостью увидал я там и сям появление шкафов, а на полочках их - книжные томики. Мне очень хотелось, чтобы такое начало было положено и всюду. В самом деле, урезывать пастора весьма плохая экономия. Те приходы, которые не могут дать хорошее содержание своему пастору, должны бы хотя сколько-нибудь пополнить этот недостаток созданием постоянной приходской библиотеки; и если бы из года в год понемногу пополнять ее, она могла бы сделаться, наконец, ценной. Пасторат моего почтенного деда обладал собранием очень ценных сочинений старых пуританских проповедников, которые переходили по наследству от одного пастора к другому. Я еще очень хорошо помню многие из этих мощных фолиантов, именно те из них, которые особенно привлекали меня своими удивительными заглавными буквами, изображавшими пеликанов, грифов, мельниц, играющих мальчиков или углубленных в чтение старцев. Могут сказать, что книги могли бы теряться при перемене пользующихся ими лиц. Но я готов поручиться, что ничего подобного быть не может; а избранный приходом комитет, который вел бы список всем книгам, точно так же мог бы заботиться об их сохранении, как заботятся теперь о сохранении церковного имущества, например, кафедр, скамей и т. п.
Те же, кому не нравится эта метода, могут поступить еще проще. Пусть всякий, кто обязан доставлять средства на содержание пастора, увеличит даваемое им хотя бы на 10 или несколько более, специально для доставления проповеднику кроме материальной также и духовной пищи. Что даст он таким образом, он получит обратно в виде улучшения проповедей, какие он будет слушать. Если бы была предоставлена беднейшим из пасторов хотя маленькая ежегодная сумма для приобретения на нее книг, это было бы приятной неожиданностью для них и великою пользой для общины. Разумные люди не ждут, что в их огороде овощи будут расти сами собою. Они каждый год удабривают почву для этого; они не ждут, что локомотив пойдет сам без топлива, что их лошадь или осел будут работать, не требуя корма. Так пусть же не ждут они и поучительных проповедей от пасторов, которые вследствие невозможности приобретения для себя книг отлучены от житницы науки.
Но тут возникает еще вопрос: что должны делать те, у кого нет приходской библиотеки, нет также и средств для приобретения книг? Мы должны признаться, что, если имеют тем не менее успех подобные люди, им нужно воздать гораздо большую почесть, нежели тем, которые выступают на кафедре во всеоружии.
Об N.N. рассказывают, что один из его товарищей отнял у него все его инструменты, кроме одного молотка и пилы и что он лишь с помощью только их сработал свой знаменитый шедевр; тем почетнее для него! Великая честь тем служителям Господа, которые совершили великие дела без помощи каких-либо орудий. Их работа значительно облегчилась бы, если бы они владели этими орудиями; но тем почетнее для них, если они сумели сделать многое без книг. На интернациональной выставке в Кеннингстоне все восторгались поварской школой *** единственно потому, что там готовились превосходные кушанья из самых невзрачных предметов. Горсть косточек и малое количество макарон превращались там в лакомства, достойные королевского стола. Если бы он обладал всеми сокровищами французской кухни и применял бы их к своему делу, то все сказали бы: "Это может сделать всякий!" Но когда он показывает вам лишь маленькие кусочки мяса и косточки и объясняет, за сколько грошей купил он их у мясника, и если затем приготовляет из них прекрасный обед для семейства из 5-6 лиц, то широко раскрывают глаза все лучшие хозяйки и удивляются, как это возможно; и если затем дает он им испробовать кушанье и они убеждаются, насколько вкусно оно, то удивление их еще увеличивается. Итак, неутомимо продолжай твою работу, бедный собрат, потому что, несмотря на все препятствия, тебе может удастся совершить великое в твоем звании и ты услышишь: "О ты добрый и верный раб!" И эти слова тем дороже будут для тебя, что ты работал среди таких нужд и скорбей.
Первый мой совет тому, кто может приобрести лишь немного книг, такой: пусть покупает он лишь наилучшие. Если не в силах он затратить много на книги, то пусть по крайней мере хорошо употребит он немногое. Лучшее есть всегда и наиболее дешевое. Предоставьте всякие "разбавки и разжижения" тем, кому средства позволяют приобретать предметы роскоши. Не покупайте молока с водою, но возьмите лучше сгущенного молока и сами влейте туда воды, сколько хотите. Наш век преисполнен литературными ткачами - профессиональными составителями книг, которые обычно до того толкут свой единственный гран мыслей, пока не покроет он собою наконец целый лист бумаги величиною с десятину земли. Эти люди имеют свою выгоду, но вам от них не будет никакой пользы. Поселяне, живущие на наших берегах, собирают морскую траву и возят ее к себе на тележках; и, конечно, эта трава очень тяжела от наполняющей ее воды. Но теперь они стали сначала высушивать ее и избавляют себя таким образом от излишнего труда и издержек. Так и вы, не покупайте для себя жиденького супу, берите лучше крепкий мясной экстракт! Старайтесь получить многое в малом объеме. Выбирайте такие книги, которые полны тем, что Джеме Хамильтон называет "библии", т. е. книжная эссенция. Вам нужны книги, написанные строго, верно и по возможности сжато; старайтесь же получить именно таковые. При составлении своего превосходного истолкования Библии др. Чалмерз пользовался единственно лишь "Конкорданцией", "Библией в картинах" Пуля, "Комментариями" Мэтью Генри и "Изысканиями в Палестине" Робинсона. "Эти книги, - говорит он своему другу, - все, чем пользуюсь я. В них заключается все, относящееся к Библии; более мне ничего и не нужно для изучения ее". Это доказывает, что даже те, к чьим услугам готовы всевозможнейшие пособия, все-таки довольствуются лишь несколькими классическими сочинениями. Если бы он жил в настоящее время, конечно вместо "Изысканий" Робинсона он взял бы теперь "Земля и книга" Томсона или взамен "Библии в картинах" - Китто "Библейския иллюстрации на каждый день"; по крайней мере я посоветовал бы сделать такую перемену. Кажется все это ясно доказывает, что даже наиболее выдающиеся проповедники находят, что при изучении Библии лучше заниматься с немногим количеством книг, нежели наоборот.
Охотно отказывайтесь от того множества книг, которые, как знаменитая бритва, "сработаны для продажи" и при покупке которых "продаются" и сами покупатели... Но так как я упомянул выше о "Комментариях" Мэтью Генри, то не могу не сказать здесь, что нельзя сделать лучшего употребления денег, как купить эту книгу. И потому приобретите ее для себя непременно, хотя бы пришлось вам для этого продать и свое платье.
Следующее правило, которое привожу я здесь, такое: знакомьтесь в совершенстве с имеющимися у вас книгами. Изучите их основательно. Углубитесь в них, пока не проникнетесь ими совершенно. Читайте и перечитывайте, тщательно пережуйте и переварите их. Проглотите их. Много раз перечитывайте хорошую книгу, делайте к ней заметки и анализы. Одна основательно изученная книга принесет несравненно большую нам пользу, нежели двадцать, которые мы лишь только "проглядим". От поспешного чтения приобретается мало образования, но много самомнения или гордости. Можно так обременить свой мозг, что он откажется даже от служения нам. Некоторые люди делаются неспособными к размышлению вследствие излишнего чтения взамен собственной мозговой работы. Они набивают себя книжным материалом до того, что наживают плохое духовное пищеварение.
Носить книги на голове очень вредно. Примите их содержание внутрь и вы получите пользу. В "Литературных достопримечательностях" Лукиана автор строго восстает против тех, кто хвалится обширностью своей библиотеки, и в то же время никогда и не заглядывает в книги. Он начинает тем, что сравнивает их с лоцманом, никогда не изучавшим корабельного дела, или с калекой, обладающим парой прекрасных башмаков, но не могущим даже прямо стоять в них. Затем он восклицает: "Для чего накупаешь ты столько книг? У тебя совсем нет волос, а ты покупаешь гребень; ты слеп, а хочешь иметь хорошее зеркало; ты глух, а желаешь обладать лучшим музыкальным инструментом!" Все эти упреки вполне заслужены теми, кто воображает достичь великой учености, лишь составляя себе обширную библиотеку. В некоторой степени мы все подпадаем этому искушению. Разве не чувствуем мы себя как бы умнее, пробыв часа два в книжной лавке? Но ведь таким образом можно было бы представить себя разбогатевшим, побывав в подвалах Английского Банка. Пусть будет вашим девизом при чтении: "Больше качеством, но не количеством". Не ограничивайтесь одним чтением, но вдумайтесь в прочитанное; пусть это размышление ваше идет рука об руку с чтением, и тогда скудость вашей библиотеки не будет для вас заметна. Очень много здравого разума в следующей заметке, помещенной несколько лет назад в "***": "Нам нравится одна драгоценная книга, недорого приобретенная на книжном рынке ценою нашего обеда, с следами пальцев на загнутых листах, с разорванным корешком и перегнутыми углами, с заметками на заглавном листе и исписанная на полях, загрязненная и местами сожженная, оборванная и истасканная, сгладившаяся от долгого пребывания в кармане и закоптелая от дыма с очага, отсыревшая в траве и осыпанная пеплом - книга, над которою вы мечтали в тени прохладной рощицы, над которою вы засыпали среди полдневной жары и которую вы читали и перечитывали бесчисленное множество раз от первой строки до последней. От этой книги и ее немногих, не более трех-четырех, последователей вы приобрели более истинных познаний, нежели сколько могли бы вы приобрести, имея великое множество других".
Но если чувствуете вы необходимость в приобретении большего количества книг, советую вам занимать для себя на время некоторые из них, разумно выбирая их. У вас есть, конечно, товарищи, имеющие книги, которые не откажутся одолжить их вам на время. При этом настоятельно советую вам возвращать все занятое вами в совершенном порядке и вполне аккуратно. Я надеюсь, что в настоящее время уже не столь необходимо говорить о необходимости возвращать взятые книги, как то было несколько времени назад. Только лишь недавно слышал я от одного духовного лица замечание, изменившее к лучшему мое мнение о людях, а именно - он рассказал мне, что лично познакомился с тремя джентльменами, которые возвратили обратно взятые ими на время дождевые зонты! Я сожалею однако же, что должен заметить: вероятно, он вращался в более благополучных общественных сферах, нежели я, так как я был знаком со многими молодыми людьми, занимавшими книги и не возвращавшими их обратно. Недавно писал мне один известный проповедник, у которого я два года назад занял пять книг, прося меня возвратить ему три из них, К своему удивлению он получил от меня и те две, о которых забыл написать. Я тщательно веду запись всем занимаемым книгам и мог потому аккуратно возвратить их владельцу. Я убежден, что он не ожидал возвращения их, потому что я получил от него еще другое письмо, в котором благодарность перемешивается с изумлением, и я уверен также, что если я снова посещу его рабочий кабинет, он охотно предоставит свои книги к моим услугам...
Вальтер Скотт говорил всегда, что если его друзья бывали иногда плохими счетчиками, во всяком случае они были хорошими "бухгалтерами". Некоторые же заходят в этом случае столь далеко, как тот ученый, который отвечал желающим занять у него книги, что он не выпускает книг из своего кабинета; господин, желающий читать их, может прийти и читать их на месте. Раз он получил неожиданный, но очень подходящий ответ. А именно, когда однажды плохо топился у него камин, он послал к одному господину попросить у него на время раздувальный мех, и получил в ответ, что владелец меха не выпускает его из своей комнаты, но что если он желает, то может прийти пользоваться им на месте. Разумным займом можно доставить себе много прекрасного чтения, но только не нужно забывать при этом того человека из Библии, у которого топор упал в воду, и обходиться очень заботливо с занятым. "Безбожник занимает, но не отдает обратно".
Если же слишком вздорожают книги в нашем отечестве, то есть все-таки одна книга, которая имеется у всех вас, а именно: Библия; а проповедник с Библией в руках, это Давид с пращею и камнем, вполне вооруженный к состязанию. Никто не может сказать, что лишен источником, если у него под руками Библия. В Библии имеем мы полную библиотеку и кто основательно изучит ее, тот будет ученее, нежели бы он проглотил всю Александрийскую библиотеку. Изучить Библию должно быть делом нашей чести; мы должны столь хорошо знать ее, как хозяйка знает свою иглу, купец - свою торговую книгу, капитан - свой корабль. Ее общее направление, содержание каждой книги, ее исторические подробности, учения, предписания и все касающиеся ее вопросы должны быть вполне усвоены нами. Эразм говорит относительно Иеронима: "Кто изучил все Священное Писание, подобно ему? кто так воспринял его в себя и обдумал столь серьезно, как он?" Об одном голландском ученом, составителе знаменитого сочинения о различных хозяйствах или "союзах", рассказывают, что он не только дословно знал Библию на ее основных наречиях, но мог приводить также в связь между собою все заметки лучших библейских истолкователей. Подобно ему, и я слышал об одном старике-проповеднике из Ланкашира, который был живою "ходячею конкорданцией" и мог точнейшим образом назвать как главу и стих приводимого ему места, так и точный смысл каждого места. Конечно, это доказывает необычайно громадную память его, но не менее громадны должны были быть и потребовавшиеся для этого труды. Я не требую от вас того же; но если бы достигли вы этого, конечно ваши труды были бы щедро вознаграждены. Одною из особенностей, которыми столь хвалится этот странный гений (которого я не буду хвалить, ни порицать в данную минуту), было то, что он мог безостановочно приводить библейские места и имел при этом привычку цитировать главу и стих приводимого места. Но у него была при этом еще вовсе некрасивая привычка: при самом начале проповеди отлагать в сторону Библию, чтобы показать всем свою независимость от нее.
Кто вникает не только в буквальный смысл, но и во внутренний дух Библии, тот - каковы бы ни были его другие недостатки - конечно, достойный уважения человек. Вы знаете древнюю пословицу: "Остерегайся человека, изучившего лишь одну книгу". Подобный человек - опасный соперник. Человек, носящий Библию в сердце своем, несомненно велик; его трудно одолеть; можно выступить против него с целым арсеналом оружия, но его знание Писания все же победит вас. Благочестивый N.N., насколько помню я, отложил в последние годы своей жизни все книги в сторону и читал лишь одну Библию. Он был весьма ученый муж, и тем не менее его сердце довольствовалось одною книгой; он был силен лишь ее духом. Если же необходимость принуждает нас следовать его примеру, то будем же думать, что многие поступали так добровольно, и не будем жаловаться на судьбу - потому что Писание может сделаться для нас слаще меду и "умудрить" нас мудрее "древних мудрецов". Никогда не будем мы терпеть недостатка в священном материале, если будем неотступно изучать Божественную Истину. Мы обретем в Библии не одну только эту Истину, но и самое истолкование ее, потому что Библия превосходно иллюстрирует сама себя. Нужны ли вам рассказы, образы, аллегории или притчи, обратитесь только к этой священной книге. Библейские истины никогда не выступают в столь ярком свете, как украшенные драгоценностями, заимствованными из самой же Библии. Я перечитал недавно книги Царства и Паралипоменон, и они произвели на меня особенно отрадное впечатление. Они полны Божественного учения, не менее книг Псалмов или Пророков, если читать их с разумением. Кажется, Амвросий говорил: "Я преклоняюсь пред беспредельностью Священного Писания". И я часто слышу тот голос, который говорил Августину об этой Богом дарованной нам книге: "Возьми и читай!" Очень возможно, что вам придется жить где-нибудь в глухой деревушке, где вы не будете иметь ни подходящих для вас собеседников, ни большого выбора книг, достойных прочтения. Читайте в таком случае повеления Господа и изучайте их день и ночь, и вы будете, "как дерево, посаженное при источнике вод". Сделайте Библию вашим постоянным спутником, и вам не придется жаловаться на недостаточность вашего вооружения.
Мне хотелось бы хорошенько внушить вам, что тот, в распоряжении которого не имеется обильного материала, всегда может возместить этот недостаток собственным мышлением. Уметь размышлять лучше, нежели иметь книги. Размышление - это работа духа, которая не только занимает собою все силы, все способности его, но которая и развивает их вместе с тем. Одну маленькую девочку спросили однажды, знает ли она, что такое ее душа, и к общему удивлению она ответила: "Моя душа - это мое размышление!" Если это верно, то надо предположить, что у некоторых людей очень мало души. Без собственного размышления душа не может получить пользы ни от какого чтения; она лишь будет обманывать себя, будто делается мудрее. Для некоторых людей книги - это род идолов. Книги назначены для того, чтобы возбуждать размышление людей, но часто они лишь препятствуют ему. Когда Джордж Фокс удалился от общества, чтобы посвятить себя исключительно размышлению, он сделался тогда действительно мыслящим человеком, перед которым бежали все "книжные" люди. Какое волнение произвел он в лагерях папистов, прелатов и пресвитериан, а также и между начитанными диссидентами. Он расчистил тучи паутины, затемнявшие небо, и доставил много хлопот "книжным червям" - людям, исключительно зарывшимся в книги. Размышление - это зерно всякого учения, и если бы захотели только наши проповедники больше размышлять - о, какая благодать была бы тогда! Нам нужны только люди, размышляющие об истинах Божественного Откровения, а не мечтатели, извлекающие религиозные истины из собственного "сознания". Истинную язву нашего времени составляют люди, ходящие на головах и желающие думать ногами. Они принимают мечтательный бред за размышление. Вместо того, чтобы размышлять об истинах Откровения, варят они себе сами какой-то суп, в котором пропорциально смешиваются заблуждение, гордость и безумие, и эту-то смесь они называют "совершенным богословием". Нам нужны люди, осмеливающиеся идти прямо перед собою, способные мыслить глубоко. Я далек от того, чтобы изображать перед вами тех хвастливых "мыслителей" нашего времени, которые заставляют бежать от себя большинство слушателей и которые хвастаются затем, что проповедуют лишь образованным, интеллигентным классам общества. Это лишь - пустая болтовня. Серьезное размышление о том, во что мы несомненно веруем, есть лишь нечто совсем другое, и об этом-то именно и говорю я вам. Я сам многим обязан тем долгим часам, даже дням, проведенным мною под старым дубом на берегу одной реки. Я только что окончил тогда свое образование, был несколько болезнен и потому должен был отдохнуть некоторое время. И вот я, вооружившись удочкою, ловил маленьких рыбок и предавался моим фантазиям, тщательно анализируя себя и размышляя о приобретенных мною познаниях. Если бы можно было заставить более размышлять школьников, чем зубрить, можно было бы давать им менее работ. Постоянное набивание желудка и плохое варение пищи производит плоть без мускулов: в духовном отношении мы еще более можем жаловаться на это, нежели в физическом. Если недостаточно богат ваш приход, чтобы завести для вас библиотеку, то, вероятно, у вас окажется более свободного времени на размышление, и вам будет тогда еще лучше, нежели тем из ваших собратий, у кого много книг, но мало времени для тихого размышления.
У кого нет книг, тот может многому научиться, наблюдая за всем собственными глазами. Он может учиться, размышляя обо всем: о событиях дня, о том, что происходит у него перед глазами, о газетных известиях, о вещах, составляющих предмет общего толкования. Очень странно наблюдать, как многое могут видеть некоторые в том, в чем другие ровно ничего не видят. Если не утомлены ваши глаза чтением, то широко раскройте их, где бы вы ни находились, и вы увидите нечто такое, на что стоит взглянуть. Разве не можете вы ничему научиться от природы? Каждый цветок ожидает вас, чтобы научить чему-нибудь. "Взгляните на лилии" и научитесь от роз. Не один только муравей может преподать вам наставление; это могут делать и все живые существа вообще. В каждой буре слышен голос, в каждом развеваемом ветром лепестке заключается назидание. Проповеди сверкают на каждом травяном листке по утрам, и говор их летит мимо вас вместе с падающими сухими древесными листьями. Лес - это целая библиотека, ржаное поле - томик философий, всякая скала - история, а речка, омывающая ее, - поэма. Иди же, иди ты, обладающий настоящим зрением, и собирай себе отовсюду поучения: с небес над тобою, с земли под твоими ногами, даже из вод, текущих из ее недр. Книги - это лишь жалкие безделушки в сравнении со всем этим.
Наконец, каждый может, если плоха его библиотека, изучать еще самого себя. Это - весьма таинственная книга, которую большинство из вас еще не читало совсем. Кто думает, что он хорошо изучил и знает самого себя, тот сильно ошибается, потому что самая непонятная, трудно читаемая для нас книга - это наше собственное сердце. Я говорил недавно одному скептику, словно заблудившемуся в лабиринте своих мыслей: "Дорогой мой, я никак не могу понять вас; но я не досадую на это, так как до сих пор я не постиг еще и самого себя!" И я нисколько не преувеличивал в данном случае. Обратите внимание на колебания и изменение вашего духовного строя, на его особенности, на своеобразность ваших опытов над самим собою, на испорченность вашего сердца, на дивные действия божественной благодати, на вашу наклонность ко греху и способности к исправлению. Обратите внимание на то, насколько сравнились вы с диаволом и как близки к Самому Господу! Примечайте, как мудро можете вы действовать, когда руководит вами Бог и как неразумно поступаете вы, если полагаетесь лишь на самих себя. Вам, призванным быть стражами вверенных вам душ, принесет большую пользу изучение вашего собственного сердца. Опыты, какие мы делаем над самими собою, это - лаборатория, где испытываем мы лекарства, назначаемые нами нашим прихожанам. Даже наши ошибки и недостатки будут назидательны для нас, если мы только обратимся с ними к Господу. Ведь вполне безгрешные люди не могут иметь сочувствия к несовершенству своих братьев и сестер. Изучайте то, как руководит Господь вашими собственными душами, и вы лучше познаете пути других людей.
Читайте и других людей; они столь же назидательны, как и книги. Представим себе, что в одну из наших больших больниц является молодой студент, столь бедный, что он не в состоянии приобрести для себя никаких хирургических инструментов. Конечно, ему будет очень не легко; но если ему тем не менее дозволено будет свободно посещать больницу и присутствовать при операциях и наблюдать изо дня в день за ходом различных болезней, то я нисколько не удивился бы, если бы образовался из этого бедного студента в течение времени такой же прекрасный хирург, как и его более счастливые товарищи. Его наблюдения научили бы его большему, нежели то могли бы сделать одни книги. И в то время, как присутствовал бы он при отнятии какого-либо члена, при перевязке раны или подвязке артерии, разве не мог бы он приобрести массу практических сведений в хирургии - сведений, весьма полезных для него? Точно также и проповедник может путем практических наблюдений получить полезные сведения о многом. Все мудрые пастыри душ посещают духовные лазареты и обращаются с больными душами, ищущими утешения, лицемерами, отступниками, унывающими и мятежниками. Кто сам произведет эти здоровые практические испытания среди паствы Господней, и сам будет наблюдать над сердцами своих собратий, деятельность такого человека будет успешнее, чем того, кто знает лишь одно прочитанное им в книгах. Очень грустно бывает, если является какой-либо проповедник лишь неопытным выскочкой из университета, вышедшим из аудитории на свет Божий, которого он до тех пор и не видал, чтобы обращаться между людьми, которых он до тех пор никогда не наблюдал, чтобы судить о делах, с которыми он никогда не был и знаком. "Не неофит", - говорит апостол. А ведь можно быть "неофитом", новичком, будучи даже уже ученым, профессором, математиком или богословом-теоретиком. Мы должны близко сойтись с душами вверенных нам людей; и если хорошо сойдемся мы с ними, то не будет заметным для нас недостаток книг в нашей библиотеке. Но с удивлением, может быть, говорит кто-нибудь из вас: как же можно читать человека? Я слышал об одном господине, про которого рассказывали, что с ним нельзя было и пяти минут простоять где-либо в проезжих воротах, не услыхав от него назидания. Поистине, то был весьма мудрый муж; но еще мудрее оказался бы тот, кто мог бы простоять пять минут в проезжих воротах, не научившись чему-либо относительно людей. Мудрые люди могут столь же многому научиться от глупца, как и от философа. Глупец - это прекрасная книга для чтения, потому что в ней раскрыт каждый листок; в стиле такой книги много комизма, которой возбуждает к дальнейшему чтению и приносит хотя бы ту пользу, что читающий предостерегается от того, что не должно открывать собственную глупость.
Учитесь также у опытных людей хорошей жизни. Какую глубину мудрости могут открыть некоторые из них молодым, неопытным еще людям! Что могут порассказать скромные, убогие рабы Божий о получаемой ими помощи Господней; как могут они возвеличить эту помощь Его и Его верность Своим обетованиям! Словно новым светом озаряются для нас эти обетования, как выясняется нам их значение, сокрытое дотоле от нашего "плотяного" взора, но открытое для их "простых" сердцем! Не знаете вы разве, что многие из этих обетовании написаны невидимыми чернилами и могут быть прочтены лишь, если будут согреты на огне скорби. От таких испытанных, претерпевших эти скорби людей очень многому может научиться всякий проповедник.
А сколь многому можно научиться от пытливых людей. Не раз приходилось мне сознавать собственное духовное бессилие в разговоре с подобными людьми. Так однажды все усилия мои были разбиты одним юношей, которого стремился я обратить к Господу. Едва только начинал я считать, что убедил его, как он снова ускользал от меня со всею ловкостью своего неверия. Иногда очень поражают" меня некоторые "скорбные" души своим удивительным умением отнимать у себя всякую надежду; основания, приводимые ими, бесконечны, и затруднения их бесчисленны. Эти люди положительно приводят вас в замешательство. Благодать Божия помогает нам наконец умиротворить их, но не ранее, как признаем мы нашу личную неспособность к тому. В страннейших лжетолкованиях неверия, среди наизвращеннейших изъяснений мы можем обрести массу назидания. Если говорить о практическом подготовлении к пастырскому служению, то я скорее посоветовал бы молодым людям провести час-другой с подобными людьми, нежели просидеть целую неделю в нашем высшем классе!
И затем еще одно: чаще посещайте умирающих, это для вас тоже - книги с богатыми иллюстрациями. Тут увидите вы величайший подъем духа, тут узнаете вы наиглубочайшие тайны ее. Какой чудный жемчуг выносят на берег Иорданские воды! Какие дивные цветы вырастают на этих берегах! Высоко взлетают струи вечных фонтанов в блаженной стране бессмертия и капли их падают и на эту, нашу сторону пути! Я видал мужчин и женщин, говоривших дивным языком Божественного вдохновения, произносивших пламеневшие неземным блаженством слова в часы их кончины. Они не могли научиться этим словам ни от кого из живущих "под луною", несомненно они услыхали их свыше в эти часы вступления своего в преддверие горнего Иерусалима. Сам Господь шепчет им эти слова в скорбные минуты их жизни, и они передают нам лишь частцу открытого им духом. Я бы охотно побросал все мои книги, если бы мог видеть этих провозвестников Господа, поднимающихся на огненной колеснице к небу.
Но не довольно ли уже говорили мы об этом предмете? Если вы не удовлетворены еще, то, конечно, время теперь уже мне вспомнить о мудром замечании: гораздо лучше, если, расходясь, наши слушатели желают еще слушать, нежели если они не желают этого более. Итак, в путь - с Богом!

Нам интересно узнать ваше мнение об этой книге. Напишите нам по адресу: Licht im Osten, Poslfach 1340 D-7015 Korntal, West-Germany


Догматика (А.М.Бычков)

А.М.Бычков, А.И.Мицкевич

Догматика

Оглавление

Введение
Лекция 1. Учение о Боге
Лекция 2. Учение об Иисусе Христе
Лекция 3. Смерть, воскресение и вознесение Иисуса Христа
Лекция 4. Учение о человеке
Лекция 5. Учение о грехе
Лекция 6. Учение о спасении
Лекция 7. Учение о спасении (продолжение). Возрождение, оправдание и усыновление
Лекция 8. Учение о спасении (окончание). Разделы: Освящение и молитва.
Лекция 9. Учение о Слове Божием
Лекция 10. Учение о Царство Божием и о Церкви
Лекция 11. Учение о Духе Святом
Лекция 12. Учение о Духе Святом (продолжение). Дары Святого Духа (1Кор.12-15 гл.; Рим.12,3-9; Еф.5,9)
Лекция 13. Учение об ангелах
Лекция 14. Учение Библии о последних событиях (Эсхаталогия)
Приложение. Основные принципы евангельских христиан-баптистов

Введение

1. Предмет догматики.

Под догматикой мы понимаем систематическое изложение основных истин Священного Писания.
Задачей догматики является глубокое и всестороннее исследование основных истин христианской веры, как они изложены на страницах Ветхого и Нового Заветов.
В результате такого глубокого изучения этих основных истин Священного Писания мы увидим, что Библия даёт нам единое, законченное и вполне удовлетворяющее наш ум и сердце христианское мировоззрение.
Работа над изучением основных истин Библии требует самого внимательного и вдумчивого отношения к словам Писания, относящимся к этим истинам. Даже на поверхности Слова Божия лежат драгоценные сокровища света, жизни и мудрости. Даже самый малограмотный христианин может овладеть этими сокровищами и получить достаточное духовное познание для жизни во Христе и глубокого блаженства в Нём. Но при более тщательном исследовании Писания мы овладеваем ещё большими духовными сокровищами божественной премудрости и испытываем величайшее наслаждение от глубокого проникновения в Писание и изучения его основных истин.
Мы имеем полное право не только самостоятельно исследовать Писание, но и пользоваться благословенными трудами истинно христианских богословов.
Было время, когда догматики и вообще систематического богословия в Церкви не существовало, и христиане того времени знали только 66 книг Библии в каноническом составе.
Конечно, для познания Христа и совершенного Им спасения рода человеческого на кресте Голгофы не требуется систематического богословия. Для этого достаточно благой вести Евангелия. Но богословие вообще и догматика в частности оказывают неоценимую услугу в деле воспитания Церкви и разъяснения верующим драгоценных истин Священного Писания.
Богословие, в том числе и догматика, помогает нам в большей глубине и полноте осваивать всё содержание божественной Книги - Библии, и как бы ни было слабым и несовершенным у нас знание богословской науки, мы с её помощью всё же более способны проникать во всю широту, и глубину, и высоту божественного плана Творения и Искупления, который дан нам в многогранном изложении Писания.

2. Ценность догматики.

Все христиане должны гореть желанием приобрести ясное и полное понятие о содержании своей христианской веры. Это понимание христианской веры должно, прежде всего, черпаться из книг Священного Писания. Богословие, и в первую очередь догматика, помогут нам в лучшем исследовании и изучении, а также в правильном практическом применении Слова Божиия.
Догматика даёт нам ясное понимание каждой библейской истины в отдельности, она содействует укреплению и умножению нашей веры.
Догматика помогает нам не только самим усваивать великие истины Писания, но и другим давать "отчёт в нашем уповании" (1Пет. 3,15).
Догматика помогает хранить учение Священного Писания в чистоте и истине. Она - щит от всяких ложных учений и еретических понятий. Догматика - это прожектор, который своим ярким светом вскрывает все поползновения внести в кристально чистый источник Слова Божия муть человеческих измышлений и кривых толкований.
Догматика - это острое оружие в руках воинов Христовых для подвижничества за веру евангельскую.
Догматика - это знание всего того, о чём говорит Бог в Своём Писании о многовековом периоде истории Царствия Божия - от дней сотворения мира до дней сотворения нового неба и новой земли (Быт. 1 и 2 гл.; Отк.21 и 22 гл.).
Догматика ставит каждую основную истину Библии на своё место и, таким образом, помогает нам равномерно заниматься каждой библейской истиной в отдельности, не упуская из вида ни одной.
Таким образом, догматика представляет из себя одну из важнейших областей богословия и является великой ценностью, как для каждого исследователя Писания, так и в особенности для проповедника Евангелия и служителя Церкви.

3. Источники догматического богословия.

Догматика должна основываться исключительно на богодухновенных канонических книгах Ветхого и Нового Заветов.
Библия - это Слово Божие, вот почему она является Книгой всех книг и вот почему она является основой догматики, основанием нашего вероучения - единственным источником для изучения и познания всех основных истин нашей христианской веры.

4. Разделы догматики.

Центром догматики является Иисус Христос. Вокруг Него вращается, как планеты вокруг Солнца, всё догматическое богословие.
Для удобства и успеха исследования и изучения основных Истин Писания догматика делится на разделы, которых у разных богословов не одно и то же количество и тематика которых тоже различна.
Предлагаемый предмет догматики будет состоять из следующих разделов:
1. Учение о Боге.
2. Учение об Иисусе Христе.
3. Смерть, воскресение и вознесение Иисуса Христа.
4. Учение о человеке.
5. Учение о грехе.
6. Учение о спасении (покаяние и вера).
7. Учение о спасении (возрождение, оправдание и усыновление).
8. Учение о спасении (освящение и молитва).
9. Учение о Слове Божием.
10. Учение о Царстве Божием и о Церкви.
11. Учение о Духе Святом.
12. Учение о Духе Святом (дары Святого Духа, грехи против Духа Святого).
13. Учение об ангелах (учение о сатане).
14. Учение о последних событиях.
Приложение - основные принципы евангельских христиан-баптистов.

Лекция 1. Учение о Боге

Существование Бога

Существование Бога на страницах Библии не доказывается, а считается само собой разумеющимся.
Священное Писание раскрывает образ Бога, Его всемогущество, Его святость, Его любовь. Всем людям явлена сила и мудрость Бога в великих творениях земли, неба и вселенной (Римл. 1,19-20). Природа раскрывает величие Бога; Библия раскрывает Его святую волю по отношению к человеку.
Истинная вера не нуждается в доказательствах существования Бога. Дух Божий свидетельствует духу верующего, что он дитя Божие (Римл.8,16). Однако, опираясь на знания, размышления и опыт веры, приведём несколько общепринятых аргументов в защиту существования Бога:

1 аргумент. Универсальность веры в Бога.

С древних времён все народы имели веру в высшее существо, перед которым человек чувствовал моральную ответственность. Библия повествует о многобожии народов, с которыми соприкасался народ израильский.
Были моменты в истории, когда великие чудеса, явленные Богом, понуждали язычников признать Величие и Силу Бога Израиля (см. книгу Даниила), как единого, всемогущего Бога.
В наше время в мире существует три религии, признающие Единого Бога: Иудаизм, Христианство и Магометанство. Христианство возникло из иудаизма, а магометанство - из двух предыдущих и других религий. Истинная вера в Бога исходит не из внешних источников, таких как традиция или познание, а из человека, его внутреннего мира, раскрытого для влияния Духа Святого. Многие люди читают Библию, но не обретают веру в Бога. Почему? Потому что их познание не растворено внутренней верой.
Итак, универсальность веры в мире в Высшее существо должна иметь определённую причину. Этой причиной является Бог. В этом ценность и значение данного аргумента.

2 аргумент. Величие и Мудрость, явленные в природе и Вселенной.

Все окружающие нас предметы имеют своё назначение и своего мастера. Картина, выражающая определённую композицию и мысль, создана художником.
Машины, без которых немыслима жизнь в наше время, созданы людьми для определённых целей.
Каждый человек, взирая на окружающий мир, на мириады звёзд на ночном небосводе, на щедрое солнце, которое, не оскудевая, дарит жизнь нашей планете, на красоту земли и всё, что наполняет её, - невольно задаёт вопрос: откуда всё произошло, и кто создал это?
Наука занимается изучением окружающего мира; она постигает тайны макромира, то есть мира космоса, мироздания Вселенной; и микромира, то есть мира живой клетки, строения атома и т.д. Чем больше радиус круга знаний, тем больше увеличивается область соприкосновения с неизвестным. Один учёный сказал, что галактика в сравнении с клеткой относительно несложное явление. Многое из области неизведанного предстоит открыть ещё науке, из сокровищ природы и Вселенной.
Удивительный, прекрасный и разумный мир, в котором мы живём, не мог возникнуть без причины, сам по себе. Он создан Высшим разумом, с неограниченной силой и мудростью, Который вложил в него Свои законы и направил его по определённому пути.
И человек своим существованием обязан определённой причине. В отличие от животного мира, человек обладает разумом и свободной волей.
Творцом человека могло быть только Высшее разумное существо, вложившее интеллект в Своё творение.
Величественный дворец обязан своей красотой не только мастеру-строителю, но и архитектору, потратившему много сил и труда для выбора лучших форм и пропорций будущего здания. То же относится и к окружающему миру. Великие силы мироздания были приведены в действие, и его развитие идёт по плану Творящего Разума.
Окружающая нас природа в известной мере отражает в себе свойства Бога. Как говорит ап. Павел (Римл.1,19-21), если бы люди действительно жили согласно находящемуся внутри их, в совести свету природы, то они могли бы достигнуть познания Бога.
Мироздание и чудо Творения отражает Мир Божий и Его Величие. В этом ценность второго аргумента.

3 аргумент. Природа человека.

Разум и нравственность - неотъемлемые качества человека. Человек различает добро и зло. Он имеет совесть, которая одобряет или осуждает его поступки: "Я должен...", "Я не должен..." Эти предписания не самопроизвольные. Они требуют присутствия в мире Нравственного Владыки, перед Которым человек ответствен. Поиск души человека направлен к обретению контакта, связи с Высшим разумным Существом, Судьей, Законодателем. И только Высший источник добра, силы, любви, мудрости и святости сможет удовлетворить запрос человека. Это тяготение и запрос души человека требует присутствия в мире личного Бога.

4 аргумент. Священное Писание.

Большая часть наших знаний покоится на вере в опыте других; и это относится также к религиозным знаниям. Библия является богатейшим источником, свидетельствующим о вере людей и о Боге. Она говорит нам о том, как найти Бога, и, следуя её указаниям, мы, действительно, находим Его. Библия есть Божие послание к человеку для удовлетворения всех потребностей его религиозной жизни.
Библия есть книга истинной веры и учит нас знанию, как войти в небеса!
Основные ценные признаки Библии:
1. Достаточность Священного Писания для полноты духовной жизни человека.
2. Достоверность Священного Писания, как источника света и истины.
3. Авторитетность Священного Писания, как свидетельство исполненного жизнью и силой Бога.
Дальнейшее изучении догматических вопросов в целом будет основываться на данном главном и истинном аргументе - Священном Писании или Библии.

Сущность Бога

1. Бог есть Дух (Иоан.4,24)

В беседе с самарянкой Христос сказал, что "Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине". Бог не ограничен местом и временем (см. Деян.7,48; 17,25; ЗЦар.8,27). Поклоняться Богу должны в духе, то есть вне зависимости от места, формы или других условностей (Иоан.4,21); и в истине, то есть вне ложных убеждений, как результате неправильных познаний.
Другие места Писания дополняют определение Бога как Духа. "Дух не имеет плоти и костей" (Лук.24,39), то есть Ему не свойственны человеческие ограничения. Апостол Павел пишет, что "Бог нетленный, невидимый, единый" (1 Тим. 1,17).
Данные места Писания свидетельствуют о том, что Бог не имеет материальной или телесной природы. Наши глаза способны видеть только материальный мир. Бог не материален и, следовательно, невидим.
Слово Божие строго предупреждает не делать себе изображение Бога. Прочитайте внимательно места (Втор,4,15-23; Ис.40,25; Исх.20, 4). Бога никто и никогда не видел. Любое Его изображение будет фантазией. Тем более нельзя представлять Его в образе человека. Необходимо усвоить идею о Духовности Бога и Его близости к нам. Бог невидимый, нетленный. Он вездесущий Дух. Мы познаём Его не через органы чувств, но душой, с помощью Духа Святого (1Кор.2,6-16).
Но возникает вопрос, как понимать слова, что человек создан "по образу Божию?" (Быт. 1,27).
Прочитаем места Колос.3,10 и Ефес.4,24 и как видим, этот "Образ" состоит в облечении Нового человека, "созданного по Богу, в праведности и святости истины". Образ Божий в человеке проявляется в нравственном совершенствовании и духовном уподоблении Богу. Указывая на 1Фес.5,23, где говорится о сущности человека - теле, душе и духе, - можно полагать, что и тело уподобится образу Бога. Как понимать выражения Библии, приписывающие Богу свойства человека? Например, Бог видит, слышит, ходит. Или Он простирает руки, имеет дыхание и т.д.
Такие выражения следует понимать просто как человеческие выражения, используемые для уяснения невидимого и непостижимого Существа ограниченным умом человека.
Но в некоторых местах Писания, например, Исход 24,10; 33,18-23, отчетливо указано, что люди видели Бога Израилева. Как данные выражения увязать со стихами: "Бога никто никогда не видел" (Иоан.1,18): и "Человек не может увидеть Меня и остаться в живых" (Исх.33,20).
Ответы следующие:
а) Дух может проявляться в видимой форме: "Я видел Духа, сходящего с неба, как голубя" (Иоан.1,32).
б) Ангелы Божий отождествляются с Самим Иеговой. (Сравните: Быт. 16,7; 18,17,20,22). Ангел Бога отождествляется также со вторым лицом Троицы (Суд.13,18 и Ис.9,6). В обоих случаях имя Ангела "Чудный", то есть одно из имён Христа.
Конечно, все ветхозаветные контакты Бога с человеком в любой форме не отражали Его полного естества, то есть Бога, как Он есть в Себе. Только Иисус Христос есть истинный Бог, воплощение Бога невидимого. Познавая Христа - мы познаём Бога, любя Христа - мы любим Бога (Иоан.1,18; 14,8-12, Матф. 11,27, 1Иоан.4,12, 1Тим.6,16).

2. Личность Бога

Пантеизм - религиозное учение, которое признаёт Бога не как личность, сотворившую мир по своему усмотрению, а как безличное духовное начало, лежащее в основе мира. Пантеизм отождествляет Бога с природой, как единую силу, проявляющуюся в мире. Но истинная религия (вера) может быть определена только как связь между двумя личностями, двумя существами: Богом и человеком. Если бы Бог не был личностью, никакой связи не могло бы быть.
Личность определяется разумом, волей, рассудком, индивидуальностью, самосознанием и самоопределением.
"Бог сказал Моисею: Я семь Сущий (Иегова)" (Исх.3,14), то есть подтверждается существование и личность; причем слово "Я семь" означает "Я есть, Я был, Я буду", что согласуется с Новозаветным утверждением, касающимся Бога: "Который был, есть и пребудет" (Евр.13,8).
Все имена, данные Богу в Писании, означают личные имена:
Иегова-Ире: Господь усмотрит (Быт.22,14).
Иегова-Рафа: Господь целитель (Исх.15,26).
Иегова-Нисси: Господь наше знамя (Исх.17,8-15).
Иегова-Шалом: Господь наш мир (Суд.6,24).
Иегова-Раах: Господь пастырь мой (Пс.22,1).
Иегова-Тсидкену: Господь оправдание наше (Иер.23,6).
Иегова-Шаммах: Господь там (Иез.48,35).
Все личные местоимения в Священном Писании показывают Бога как Личность.
Бог обладает свойствами Личности, то есть Он сожалеет (Быт. 6,6); гневается (ЗЦар.11,9), ревнует (Втор.6,15); любит (Откр.3,19); ненавидит (Откр.2:14-15).
Деизм - религиозное течение, утверждает, что Бог, создав мир, отстранился от его управления. Но такое учение не находит подтверждения в Библии. Каково отношение Бога ко Вселенной и человеку согласно Священному Писанию?
а) Он есть Творец вселенной и человека.
Быт.1,1-26; Иоан.1,1-3. Эти стихи содержат ценные истины. Вселенная не существует вечно. Она была создана Богом. Наука, раскрывая чудесные законы природы, ещё более убеждает нас верить в Высший разум, управляющий миром.
б) Бог поддерживает и хранит Своё творение: Вселенную и человека.
Евр.1,3 ... "держа всё словом силы Своей"; Колос. 1,15-17; "...всё Им состоит"; всё живое ожидает от Него "пищу в своё время" (Пс. 103,27-30). И среди людей Бог одних возвышает, других низвергает (Пс.74,8). О чём свидетельствуют указанные места Писания?
Первое. Всё существующее держится Им, и если бы не Он, мир бы распался. Законы природы убеждают нас верить в личного Бога, Который управляет Вселенной. Неверие в этот факт противоречит логике. Не слепая случайность, а Бог держит бразды правления мира.
Второе. Поддержание физической жизни - в руках Бога. Он питает всех. Мы принимаем то, что Бог даёт.
Третье. История человечества в руках Бога, Он направляет и избирает пути развития народов.
Четвёртое. Забота Бога о Своём творении касается мельчайших деталей; птицы, лилии, волосы на голове человека, слёзы и т.д. - не оставлены Им без внимания (см. Матф.6,28-30; 10,29-30; Быт.39,21; Дан. 1,9; Иов. 1,12). Бог проявляет активный интерес и участие в жизни всего живого, то есть во всём Своём творении.

3. Единство Бога

Учению о Едином Боге (монотеизму) противостоит учение политеизма, которое учит о многих богах.
Дуализм признаёт наличие двух независимых небесных существ или вечных принципов: добра и зла.
а) Библия утверждает Единого Бога.
На страницах Священного Писания много раз повторяются слова: "Я есмь Единый Бог...", "Есть Единый...", "Нет других богов..." (Втор.6,4; Ис.44,6-8; 45,5; 1Тим.2,5; 1Кор.8,4 и др.).
Но понятие - Единый Бог - не исключает возможности трёх лиц, в Которых мы верим. Слово "один" в Священном Писании имеет и коллективный смысл. Например: "И будут (муж и жена) одна плоть" (Быт.2,24).
"Вот, один народ" (Быт. 11,6). "Насаждающий и поливающий суть одно" (1 Кор.3,6-8): "Да будут едино, как Мы едино, ...да будут совершены воедино..." (Иоан. 17,22-23).
Еврейское слово "эхад" означает "един в составном виде", и еврейское слово Бог (Элоим) наиболее часто встречается во множественном числе (Быт.1,26; 3,22; Ис.6,8).
Учение о многобожии называется политеизмом, и против него пророки Ветхого Завета произносили свои пламенные, полные красоты речи (Ис.46). Ветхий Завет содержит повествования о том, как Бог воспитывал в Израиле веру в единого, святого и духовного Бога, то есть сознание чистого монотеизма.

4. Учение о Троице

Учение о Троице - глубоко и таинственно. Оно не может быть полностью понятно. Однако Слово Божие определенно учит о Святой Троице. Это учение должно быть принято верой.
а) Учение о Троице в Ветхом Завете.
В Ветхом Завете содержатся намеки на триединство Бога, а именно:
1. Слово Бог и личное местоимение употребляется во множественном числе (Элоим) (Быт.1,26; 11,7; Ис.6,8).
2. Указывает на проявление Духа Святого (Быт.1,2; Суд.6,34).
б) Учение о Троице в Новом Завете.
Новый Завет чётко и конкретно свидетельствует о Троице. Это подтверждается следующими местами:
1. При крещении Христа: Матф.3,16-17. Здесь Отец говорит с неба; Сын погружен в водах Иордана; Дух Святой сходит в виде голубя.
2. Формулой крещения: Матф.28,19: "Крестя их во имя Отца и Сына и Святого Духа".
3. Апостольским благословением: 2Кор.13,13: "Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святого Духа".
4. Словами Христа в Иоан.14,16: "Я умолю Отца..., и Он даст вам другого Утешителя".
5. Новый Завет утверждает: Отца - как Бога (Рим. 1,7). Сына - как Бога (Евр.1,8), Духа Святого - как Бога (Деян.5,3-4).
Библия не объясняет Троицы. Она просто сообщает нам факты. Богословы и философы усиленно стараются сделать понятным уму учение о Троице. Быть может, в будущем нужное объяснение Троицы и будет найдено. Практическая ценность Троицы нам понятна: Бог открылся нам как Отец, Сын и Дух Святой. Единый Бог - в трёх лицах, имеет три личных качества. Таково учение Нового Завета.

Свойства Бога

Атрибуты Бога, то есть неотъемлемые свойства Его, делятся обычно на два класса: природные и нравственные. К природным свойствам относятся: всеведение, всемогущество, вездесущность, вечность и неизменяемость Бога. К нравственным свойствам относятся: святость, праведность, милость, любовь...

1. Природные свойства Бога

а) Всеведение Бога.
Бог есть совершенный Дух и имеет совершенное знание. Он знает всё о всём. Псалмопевец восклицает: "Он... исчисляет количество звёзд; всех их называет именами их" (Пс. 146,4). "На всяком месте очи Господни; они видят злых и добрых" (Пр. 15,3). "Ибо пред очами Господа пути человека, и Он измеряет все стези его" (Пр.5,21). Мы можем укрыться от человека, но нигде и никогда не можем укрыться от Бога. Все действия человека оцениваются и взвешиваются Богом. "Ты знаешь, когда я сажусь и когда встаю; Ты разумеешь помышления мои издали" (Пс.138,2).
Бог предопределил все события в истории человечества. "Ведомы Богу от вечности все дела Его" (Деян.15,18). Всеведение Бога вытекает из Его единства (Ис.46,9-10). Здесь Бог объявляет пророку о будущих событиях. Для Него нет прошлого и будущего. Для Него всё есть живое и настоящее. Мы в жизни подобны человеку, стоящему на берегу реки и наблюдающему за течением. Но кто подымается в воздух, на высоту, тот видит всё течение реки от истока до устья. Так и Бог видит всю вселенную от истока и до славного завершения.
Возникает вопрос, как понимать всеведение Бога в смысле предопределения ко спасению? (Рим.11,33). Апостол восклицает: "О, бездна богатства и премудрости и ведения Божия!" Мы не можем понять Его мудрость, но в данном вопросе о предопределении скажем, что Он предузнает путь каждого рождённого в мир человека (Деян. 17,24-28), ибо всё для Него явлено в настоящем времени.
б) Всемогущество Бога.
Сила Бога не имеет ограничений. "Знаю, что Ты всё можешь, и что намерение Твоё не может быть остановлено" (Иов.42,2). Другими словами, в мире нет силы, способной противостоять Его могуществу. "Есть ли что трудное для Господа?" (Быт. 18,14). И естественные и сверхъестетственные силы находятся во власти Бога.
Всемогущество Бога в природе - Быт.1,1-3. Сказал Бог и стало так. Сила в Его слове. "Он речет, - и восстаёт бурный ветер,... Он превращает бурю в тишину" (Пс. 106,25-29). Всё на земле, в море и небесах повинуется Ему. "Горы трясутся пред Ним и холмы тают, и земля колеблется пред лицом Его и вселенная и все живущие в ней" (Наум. 1,5).
Всемогущество Бога в судьбах человека. Наглядной иллюстрацией служат избрание Моисея (Исх.4), судьба Навуходоносора (Дан.4), обращение Савла (Деян. 9). Все действия человека, настоящие или будущие, зависят от воли и силы Бога. Ап. Иаков пишет о том, что следует говорить так: "Если угодно будет Господу и живы будем, то сделаем то или другое" (Иак.4,12-15). См. также Лук.12,16-21.
Небесные жители (ангелы) являются Его творением и подчинены воле Его. "По воле Своей Он действует как в небесном воинстве, так и у живущих на земле, и нет никого, кто мог бы противиться руке Его" (Дан.4,32). "Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение" (Евр.1,14). Ангелы есть существа, созданные Богом для особых форм служения.
Даже сатана находится под контролем Бога. Сатана без воли Бога не имеет силы над спасённым чадом Божиим (Иов.1,12; Лук.22,31-32).
Придёт время, когда сатана будет навечно скован цепями (Откр.20,2). Но и сейчас Бог ограждает от враждебности и клеветы сатаны так же, как Он может укротить волны на море.
в) Вездесущность Бога,
Это свойство Бога - вездесущность тесно связано с Его всеведением и всемогуществом. Бог наполняет всё - Он везде, Его присутствие духовное.
Пантеизм признаёт вездесущность проявления Бога, Его влияния, но отвергает Его личность. Поэтому ап. Павел и называет безумными людей, признающих Бога во вселенной, Его влияние в виде первоначальной силы, но не прославляющих Его как личного Бога (Рим. 1,20-22).
Бог многократно говорит со страниц Писания о Своей вездесущности (Иер.23,23-24; Пс.10,1-14; Пс.138,7-12). Он окружает нас. "Ибо мы Им живём и движемся и существуем" (Деян. 17,24-28). Без Его поддерживающей руки мы погибли бы; Бог присутствует везде, но в разных видах. Место обитания Его на небесах (ЗЦар.8,30), где Христос пребывает с Ним (Еф.1,20). Это место, где стоит престол Его (Ис.66,1; Откр.4,2).
Как душа человека присутствует в каждой части тела, так и Бог присутствует во всех частях Вселенной.
Практические выводы из учения о вездесущности Бога:
Утешение. Бог очень близок к душе верующего. Мы беседуем с Ним; наш дух соединяется с Его Духом. Он ближе к нам, чем наше дыхание. Бог внутри нас. Он охраняет и защищает нас (Мф.28,20).
Предостережение. Бог видит нас - это должно предостерегать нас от участия в грехах и злых делах.
Вечность и неизменяемость Бога. Время может быть прошедшим, настоящим, будущим. Вечность не имеет времени. Она не имеет начала и конца. Вечность Бога означает, что для Него всё - в настоящем времени.
Неизменяемость Бога означает, что Он абсолютно неизменяем. Бог остаётся Тем же во все времена. Он безначален и бесконечен. Он ни от кого и ни от чего не зависит.
В Откр.1,8 читаем: "Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядёт, Вседержитель".
Места, подтверждающие вечность и неизменность Бога: Пс.89,2; 101,25-28; Мал.3,6; Иак.1,17; 1Цар.15,29.

2. Нравственные свойства Бога

а) Святость Бога.
Основным мотивом Ветхого Завета является Святость Бога. Для пророков Бог был абсолютно святым и чистым, противостоящим злу и греху. Святость Бога и Его непримиримость ко злу особенно необходимо проповедовать сегодня, когда в мире есть мнение, что зло не так ужасно и можно постепенно улучшить природу человека. Правильный взгляд на Бога и Его святость поможет нам увидеть в истинном свете грех и необходимость заместительной жертвы Христа.
Прочитаем места Писания, указывающие на святость Бога: Ис.57,15; Пс.98,9; Ав.1,13; 1Петр.1,15-16; Иоан.17,11.
Христос называет Бога Святым Отцом. Он молит Отца Небесного, чтобы Он освятил учеников Его, то есть наполнил бы святостью их жизнь и сердца, и сохранил их от зла в этом мире (Иоан.17).
Разве не замечательно то, что свойство святости относится к каждому лицу Святой Троицы: Бог Отец - Святой Израилев (Ис.41, 14); Бог Сын - Святой (Деян.3,14); Дух Божий назван Духом Святым (Еф.4,30).
Значение Святости Бога распространяется на весь мир. Бог никогда не делал и не сделает зла Своему творению (Иов.34,12-15). Бог требует от человека святости (Лев.11,43-45), как и Он Сам свят.
Устройство скинии предусматривало Святое-Святых, куда один раз в год с жертвенной кровью мог входить первосвященник. Десять заповедей и все нравственные законы Ветхого Завета говорят о значении святости в применении к Богу. "Бог есть свет, и нет в Нём никакой тьмы" (1Иоан.1,5).
"Мерзость пред Господом - путь нечестивого. ...Мерзость пред Господом - помышления злых" (Прит.15,9,26). Бог ненавидит грех. Грех разделяет, разрушает союз Бога и человека. "Вот рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать. Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас" (Ис. 59,1-2).
Бог и грешник находятся на разных полюсах морального мира. Грех разделяет их, как пропасть. В этом сокрыта тайна заместительной жертвы Христа. "Он любит идущего путём правды" (Прит. 15,9). "Бог так возлюбил мир, что отдал Сына Своего Единородного" и т.д. (Иоан.3,16). Здесь видна святость Бога в том, что Он жаждет видеть праведность в жизни детей Его, и для этого Он отдал Сына Своего. Крест показывает, как сильно Бог любит святость. Крест воздвигнут во имя Святости Бога. Ибо Христос умер не только за наши грехи, но и за то, чтобы даровать нам святость, которую любит Бог. Любим ли мы святость, чтобы страдать за неё?
Каковы практические выводы из учения о святости Бога?
1. Мы должны приходить к Богу "с благоговением и страхом" (Евр.12,28). История израильского народа имеет много примеров наказания за нарушение этого правила. "Когда даёшь обет Богу, то не медли исполнить его", - говорит Екклезиаст (Еккл.5,1-3).
2. Имея правильное учение о святости Бога, мы будем иметь правильное представление о грехе. Исайя, святой человек в Израиле, пришёл в ужас от беззаконий своих перед святостью Бога (Ис.6,2-7). А как мы исповедуем свои грехи? Спокойно, без страха и трепета? Если грех не вызывает в душе ужаса, то это значит, что мы не видим святости Бога.
3. Зная святость Бога, мы можем приблизиться к Нему только благодаря заслугам Христа; на основании праведности, дарованной нам Христом.
б) Праведность и справедливость Бога.
Это свойство как бы является продолжением святости Бога по отношению к сынам человеческим. Если святость есть сущность Бога в Самом Себе, то праведность и справедливость есть выражение Его характера по отношению к человеку.
Следует иметь в виду три проявления праведности Бога:
1. Требование исполнения закона праведности.
2. Наказание за нарушение этих законов.
3. Активная забота Бога о Своём творении.
В праведности Бога явлена Его любовь к святости и свидетельство о том, что Бог всегда творит правду. В справедливости явлена Его ненависть ко греху.
Справедливость, как свойство Бога, беспристрастна: она карает, но не мстит.
"Милостив Господь и праведен, и милосерд Бог наш" (Пс.114, 5). Бог верен своему обетованию, Он слышит нас.
Ездра восклицает: "Господи, Боже Израилев! Праведен Ты!" (9, 15). В наказании Израиля за грех подтверждается праведность Иеговы. "Праведен Господь во всех путях Своих и благ во всех делах Своих" (Пс.144,17). "Праведен будешь Ты, Господи, если я стану судиться с Тобою" (Иер.12,1).
Данные места Писания показывают Бога Справедливым в Самом Себе и по отношению к человеку. От Бога исходит только полезное, справедливое и правое.
Праведность и справедливость Бога проявляется двумя путями:
Первое - наказанием преступления и восстановлением справедливости; и второе - награждением праведности. Рассмотрим более подробно данные пути.
Наказание преступления. Псалмопевец говорит: "Господь, - престол Его на небесах, очи Его зрят; ...Господь испытывает праведного, а нечестивого и любящего насилие ненавидит душа Его... Ибо Господь праведен, - любит правду; лицо Его видит праведника" (Пс. 10,4-7). В этом псалме Давид увещевает робкого собеседника уповать на Господа. Люди могут управлять на земле и творить неправду, но Бог управляет с небес и всегда творит правду. Он видит тех, кто поступает праведно и тех, кто поступает неправедно. Его святость и праведность с отвращением смотрит на грех, и, в конечном счёте, зло будет наказано. Есть страшное слово: проклятие Божие. Это страшное наказание - вечное разделение с Богом. Как послушны должны быть люди призыву Бога, ибо страшно грешнику впасть в руки Бога живого. Ни один грешник не сможет сказать в день Суда, что он незаслуженно наказан: "... я согрешил; Господь праведен, а я и народ мой виновны" (Исх.9,27). Так сказал фараон Моисею, признавая справедливость Божьего наказания за грех и ожесточение.
Прощение кающегося. "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан.1,9).
Обычно прощение грехов связывается с благодатью и любовью Бога, но не с Его праведностью и справедливостью. Данный стих убеждает нас в том, что, если мы исповедуем наши грехи, то праведность и справедливость Бога является гарантией нашего прощения. Бог не может не простить и не очистить кающегося грешника.
Праведность Бога проявляется в верности Своему слову и Своим обетованиям. "Ты Сам, Господи Боже, избрал Авраама и вывел его из Ура Халдейского, и дал ему имя Авраам, и нашёл сердце его верным пред Тобою, и заключил с ним завет... И Ты исполнил слово Своё; потому что Ты праведен" (Неем.9,7-8). Великие трудности стояли на пути исполнения этого обетования, то есть овладения землёй Ханаанской.
Но если Бог произносит слово и обетование, то ни небо, ни земля, ни ад не могут помешать их исполнению. В Евр.12 гл. сказано о другом обетовании, создании "непоколебимого царства" (ст.25-29). Его праведность есть гарантия исполнения всех обетовании.
Рано или поздно народ Божий будет торжествовать в славе Отца Небесного. Наступит день, когда зло прекратится и наступит великий покой.
Праведность Бога проявляется в награде праведных. "Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послуживши и служа святым" (Евр.6,10).
"А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его" (2Тим.4,8).
Праведный Судья не может оставить без награды верных детей Своих. Придёт время, и мы получим полную награду за всё доброе, что мы сделали во имя Его. Гарантия этому - праведность Бога.
в) Милосердие и сострадание Бога.
Эти свойства означают любовь Бога к послушным и непослушным сынам человеческим. "Ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Матф.5,45).
Милосердие или милость связаны с виной. Милосердие Бога понуждает Его искать добра виновному перед Ним человеку. "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мёртвых по преступлениям, оживотворил со Христом" (Еф.2,4-5; Рим.5,8).
Бог возлюбил мир. Он полон милосердия и сострадания. Детям Своим Он дарует потоки благословений. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (Римл.8,32).
Вместо заслуженного наказания и смерти Бог дарует нам жизнь, здоровье и всё необходимое для жизни. "Господь, Бог твой, есть Бог милосердный; Он не оставит тебя..." (Втор.4,31). Давид твёрдо верил и знал, что Господь не оставит его в тяжёлое время (Пс.85,15-17). Наиболее ярко Божье милосердие и сострадание выражено в притче о блудном сыне (Лук. 15,11-32).
Любящий Отец ждёт возвращения Своего сына.
Как проявляется милосердие и сострадание Бога? Во-первых, мы должны твёрдо уяснить, что Бог абсолютно независим в определении своих благословений. "Итак, кого хочет, милует" (Рим.9,18).
Во-вторых, мы должны помнить, что Его желание и воля - распространить милосердие на всё творение (Пс.85,5).
Особое милосердие Он проявляет к грешникам. Все грешники, даже не раскаявшиеся, находятся в окружении Его милосердия (Лук. 6, 36; Матф.5,45). "Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратятся к Господу, и Он помилует его, ...ибо Он многомилостив" (Ис.55,7).
Его милосердие - свято, оно не может защищать грех, но может простить его. Божье милосердие есть город-убежище для раскаявшегося, но ни в коем случае не убежище для самонадеянных (Прит.28,13; Пс.50). Искренне раскаивающиеся получают прощение. Нельзя самонадеянно уповать на милосердие Бога, Оно открыто для тех, кто оставляет грех. Это единственный путь получения прощений.
"Не медлит Господь исполнением обетования, как некоторые пoчитают то меднением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Петр.З,9). "Но по великому милосердию Твоему, Ты не истребил их до конца, и не оставлял их, потому что Ты Бог благий и милостивый" (Неем.9,31). Милосердие долготерпит грешников. Он ждёт их покаяния. Если бы Он поступил с ними по делам их, то они давно погибли бы. Подумайте о зле, грехе и нечистоте! Если это возмущает нас, то как оно должно возмущать Святого Бога. В мгновение ока Он может уничтожить всё зло. Но Он не делает этого. Он страдает за грешника, берёт на Себя наказание за всё зло мира, удовлетворяет Своей жертвой Божественный гнев и праведность, становится Ходатаем за каждого грешника. Божье милосердие выше нашего понимания. Его сострадание не имеет предела. Однако, взирая на долготерпение Божие и Его милосердие, мы не должны забывать, что "Бог наш есть огонь поядающий" и что страшно грешнику "впасть в руки Бога живого".
Его милосердие и сострадание к святым. Много скорбей нечестивому, а уповающего на Господа окружает милость" (Пс.31,10).
Доверие к Богу вызывает ещё большую любовь и сострадание с Его стороны.
Обращаясь к Богу, мы вступаем в среду милосердия, которая стеной окружает нас от зла. "Ибо он был болен при смерти; но Бог помиловал его..." (Филип.2,27). Бог исцеляет больных. Но помните, Он даёт милость кому желает (Рим.9,18), поэтому не все просящие получают исцеление.
"Помилуй меня, Господи, ибо я немощен; исцели меня, Господи, ибо кости мои потрясены" (Пс.6,3). Псалмопевец просит Господа восстановить здоровье и в стихе 10 сообщает: "Услышал Господь молитву мою".
Милосердие и сострадание Бога - гарантия вечной безопасности уповающих на Него.

Любовь Бога

Христианство - единственная религия, ставящая в центр своего учения любовь Высшего Существа. "...Бог есть любовь" (1Иоан.4,16), "Бог есть свет" (1Иоан.1,5). Дух и Свет - сущность Бога. Любовь - выражение Его личности в соответствии с Его сущностью.
Он всегда существует в атмосфере любви. Нам трудно, а вернее, почти невозможно, определить или описать любовь Бога. Места Писания: 1Иоан.3,16; Иоан.3,16 показывают, что любовь Бога имеет в себе заботу о физическом и духовном благополучии Его творений. Эта любовь выразилась в великом акте - Голгофской жертве.

1. Кто является предметом любви Бога?

а) Иисус Христос, Единородный Сын Божий, является предметом Его особой любви.
Матф.3,7 - "Сей есть Сын Мой Возлюбленный, в Котором Моё благоволение". Также Матф.17,5; Лук.20,13 Иисус Христос разделяет особую любовь Бога Отца как Его Сына. Он был послушен Отцу до конца, до смерти крестной. Послушание вызывает особую любовь. Любовь Бога к Сыну - вечная любовь. Христос, обращаясь к Отцу, сказал: "И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира" (Иоан.17,5).
б) Верующие в Иисуса Христа являются особыми существами Божьей любви.
Иоан. 16,27 - "Ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшёл от Бога". Иоан.14,21-23 - "...кто любит Меня, тот возлюблен будет Отцом Моим... Кто любит Меня... Отец Мой возлюбит его". Иоан.17,23 - "Ты возлюбил их, как возлюбил Меня". Верим ли мы этим словам? Мы находимся не вдали от Божьей любви, а в центре. Рядом с нами стоит Христос. Любовь Бога Отца объемлет нас.
в) Бог любит всех грешников.
Иоан.3,16 - "Ибо так возлюбил Бог мир...". Эти слова озадачили Никодима. Причина - убеждение в исключительности Израиля. Но Бог любит не только иудеев, но и язычников; не часть человечества, а всех людей, независимо от их моральных качеств. Ибо "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были ещё грешниками" (Рим.5,8). Как удивительно это узнать! Любовь Бога шире, чем её может понять человек. Бог желает спасения всех людей (1 Тим.2,4).

2. Как проявляется любовь Бога?

а) Б принесении жертвы ради спасения человека.
1 Иоан.4,9-10 "Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь чрез Него, В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши". Любовь есть больше, чем сострадание; она не укрывается внутри, а ищет внешнего проявления. Крест Голгофы есть наивысшее выражение любви Бога к грешному человеку. Он отдал не только Сына, но Единородного и Возлюбленного Сына Своего.
б) В даровании полного и совершенного прощения раскаявшемуся.
Исайя 38,17 - "Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой". Бог берёт всё тёмное, греховное из жизни человека и дарует ему прощение грехов, новую жизнь.
Ефес.2,4-5 - "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мёртвых по преступлениям, оживотворил со Христом".
В 1-3 стихах этой же главы читаем о проявлении дел, ведущих к неизбежной смерти. Но когда вся надежда человека утрачивается, тогда приходит Бог и, по Своему милосердию, которое исходит от Его великой любви, спасает павшего человека и дарует ему не только прощение, но и место в Царствии Небесном, рядом с Иисусом Христом. Всё это благодаря Его любви.
в) В сохранении Своих детей в любых обстоятельствах жизни. Исайя 63,9 - "Во всякой скорби их Он не оставлял их, и ангел
лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние". Здесь изложено размышление пророка о прошлом. Он вспоминает о всех притеснениях сынов Израиля и как Бог являл им любовь Свою. Он был для них любящим другом. Он страдал с ними. Исайя 49,15-16 - "Забудет ли женщина грудное дитя своё, чтобы не пожалеть сына чрева своего? Но если бы и она забыла, то Я не забуду тебя. Вот, Я начертал тебя на дланях Моих, стены твои всегда предо Мною".
В те дни было принято на ладонях делать изображение предмета поклонения. Так и Бог не забывал Израиля. Бог полон заботы о Своих. Савл из Тарса познал эту истину на пути в Дамаск.

Контрольные вопросы

1. Основные подтверждения существования Бога.
2. Свойства сущности Бога.
3. Нравственные свойства Бога.
4. Святость Бога и практические выводы.
5. Праведность и справедливость Бога, их проявление.
6. Милосердие и сострадание Бога, их проявление.
7. Любовь Бога. Кто является предметом любви Бога?
8. В чём проявляется любовь Божия?

Лекция 2. Учение об Иисусе Христе

Личность Иисуса Христа

Христианство, как религиозное учение, имеет глубочайшую связь с личностью Христа. Буддизм и магометанство, если их рассматривать в отрыве от личностей основателей религий, практически ничего не теряют. Но если от христианства отделить личность Иисуса Христа, то вся сила и сущность его исчезает. Он начала и до конца, во всём многообразии проявления христианской жизни, основой и краеугольным камнем великого здания христианства является чудный образ Иисуса Христа и Его учение.
Библия учит, что Иисус Христос есть Бог и человек. Он есть Богочеловек.
Рассмотрим личность Христа в свете учения Священного Писания.

Человеческая сущность Иисуса Христа

1. Он был рождён от девы Марии.

Слово Божие утверждает, что через рождение от девы Марии Христос стал Сыном человеческим. "Слово стало плотью" (Иоан.1,14). См. Матф.1,18; 2,11; 12,47; 13,55; Иоан.1,14; 2,1; Деян.13,23; Римл.1,3; Гал.4,4.
Воплощение Иисуса Христа связано с фактом непорочного зачатия (Лук. 1,26). Он родился от девы Марии силою Духа Святого по пророчеству (Ис.7,14; Матф.1,23; Лук.1,35).
Люди, принимающие Христа только как человека, великого Учителя, отвергают Его рождение от Девы и Святого Духа. Но если рассматривать всю жизнь Христа как Сына Божия со дня рождения и до дня славного воскресения и вознесения, то следует утвердительно сказать, что такое явление могло быть только при условии необычного прихода Христа в мир. Некоторые спрашивают, что если непорочное зачатие является столь существенным для правильного понимания христианства, то почему евангелисты Марк, Иоанн и ап. Павел ничего не говорят об этом? Но разве они молчат? Ап. Иоанн говорит: "Слово стало плотью"; Павел говорит: "Бог явился во плоти". Но ни Марк, ни Павел не писали о земной жизни Иисуса до Его тридцатилетнего возраста, О факте Его непорочного зачатия вначале знали только Мария и Иосиф. И вполне естественно, что они не говорили об этом окружающим. Но когда сын Марии - Иисус был вознесён на крест, умер и затем воскрес, тогда она силою Святого Духа полностью познала цель и значение события более чем тридцатилетней давности. И рассказ матери Иисуса о чудных событиях, предшествовавших рождению Спасителя, при содействии Духа Святого нашёл путь в евангельские повествования.

2. Иисус Христос возрастал, как и все люди, подчиняясь естественным законам развития.

Лук.2,40,46-47,52 - О жизни Иисуса до тридцатилетнего возраста мало написано в Священном Писании.
Очевидно, на Нём, как и на всяком человеке, отражалось влияние семейного воспитания, учения в синагоге, личное изучение Библии и молитвенная связь с Небесным Отцом.
Мы читаем, что "Иисус же преуспевал в премудрости и в возрасте и в любви у Бога и человеков" (Лук.2,40,52).

3. Иисус Христос имел внешность обыкновенного человека.

По внешнему виду Христос был обыкновенным человеком, но, безусловно, святая, чистая жизнь отражалась на Его лице и особенно в глазах. Глаза - зеркало души. Он был прекраснее сынов человеческих (Пс.44,3) по внутреннему и внешнему виду. Слова "нет в Нём ни вида, ни величия" (Ис.53,2) касаются момента страданий Христа. Чистота и святость Христа привлекала к Нему сердца простых людей и вызывала ревность и негодование фарисеев и книжников. Мы ничего не знаем о внешности Иисуса Христа. История не сохранила Его портрета. Евангелие повествует, что Он имел внешность простого человека. Так, например, самарянка признала в Иисусе иудея, очевидно, по внешнему виду и речи. Мария приняла воскресшего Христа за садовника (Иоан.20,15). Ученики на пути в Эммаус также приняли Его за обыкновенного человека (Иоан.4,9; Лук.24,13). Следовательно, как до, так и после воскресения, Иисус являлся ученикам в образе человека (Деян.7,56; 1Тим.2,5). В этом образе Он вознёсся на небо.

4. Иисус Христос имел безгрешное человеческое естество, т.е. дух, душу и тело.

Через воплощение Христос обрёл истинную сущность человека (Иоан.1,14; Евр.2,14; Матф.26,12,38; Лук.23,46; 24,39). Христос был истинным безгрешным человеком.

5. Иисус был подобен нам, ...кроме греха (Евр.4,15).

Иисус Христос алкал (Матф.4,2); жаждал (Иоан. 19,28); уставал от путешествий (Иоан.4,6); от усталости Он засыпал (Матф.8,24); Он скорбел об Иерусалиме (Матф. 23,37); плакал у гроба Лазаря (Иоан. 11,35); жаждал человеческого участия в Гефсиманском саду (Матф.26,36,40); подобно нам был искушаем (Евр.4,15). Он был подобно нам человеком, любое искушение, касающееся нас, понятно Ему. Он наша помощь в немощах.

6. Сам Иисус Христос и окружающие называли Его человеческими именами.

Сын Человеческий (Лук.19,10); Иисус (Матф.1,21); Иисус из Назарета (Деян.2,22), человек Иисус Христос (1Тим.2,5). Не менее восьмидесяти раз называет Себя Иисус Сыном Человеческим. Когда к Нему обращались, как к Сыну Божию, Он принимал это имя, но тут же заменял его именем "Сын Человеческий" (Иоан.1,49-51; Матф.26,63-64).
Этим именем Он отождествляет Себя с нами. Он, будучи кость от кости и плоть от плоти человеческой, был Истинным Человеком. По безгрешной природе и жизни Он является единственным среди сынов земли.

Божественность Иисуса Христа

1. Его Божественные имена

а) Иисус Христос назван Богом,
Места Священного Писания, подтверждающие это: Иоан. 1,1; Евр.1,8; Иоан.1,18; 20,28; Римл.9,5; Тит.2,13; 1Иоан.5,20.
б) Иисус Христос назван Сыном Божиим.
Места в Слове Божием, указывающие на Христа как на Сына Божия: "Матф.16,16-17; 8,29; 14,33; Марк. 1,1; 14,61; Лук. 1,35; 4,41.
В синоптических Евангелиях в начале не говорится, что Христос называл Себя Сыном Божиим. Только ученикам была открыта тайна, и Он принимал это название. В конце земного служения, из обвинений, предъявленных Ему, становится очевидным, что Он провозгласил эту истину открыто, для всех (Матф.27,40-43; Марк.14,61-62; Лук.22,70). В Евангелии от Иоанна Христос прямо называет Себя Сыном Божиим (5,25; 10,36; 14,4). Евангелие начинается утверждением, что Христос есть Бог: "Слово было Бог" (1,1) и заканчивается словами: "Господь мой и Бог мой!" (Иоан.20,28). 21 глава Ев. Иоанна является эпилогом. Христос - единородный Сын Божий.
Ангелы и человек могут быть подобны Богу в нравственном смысле, но право быть подобным Богу по природе, по существу принадлежит единственно Сыну Божию.
Если Иисус, называя Себя Сыном Божиим, не вкладывал в это выражение больший смысл чем то, что Он есть подобный нам людям, как сынам Божиим, то почему тогда первосвященники обвиняли Его в богохульстве? (Матф.26,61-63). Потому что они чувствовали в Нём силу Бога, но не хотели признать это. Он имел право называть Себя Сыном Божиим, так как Сам Бог засвидетельствовал Своё отцовство (Марк. 1,11). "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (Иоан.20,31). Иисус Христос есть Сын Божий от вечности, по природе; мы же являемся детьми Его по усыновлению и благодати.
в) Иисус Христос назван Господом.
Об этом свидетельствуют места Писания: Деян.4,33; 9,17; 16,31; Лук.2,11; Матф.22,43-45. Наименование "Господь" в Новом Завете означает "Господин" (Лук. 19,16,22; Ефес.6,5; Иоан.12,21). Христиане первого века подчёркивали господство Христа, как признание того, что вечный Христос был воплощён в Иисусе, умер и воскрес и является Вечным Живым Господом (Фил.2,4-11). В будущем Христос явится как Царь царей и Господь господствующих, Бог Вседержитель (1Тим.6,15; Откр.11,15,17) "и будет царствовать во веки веков".
г) Другие имена Иисуса Христа.
"Первый и Последний" (Откр.1,17; 2,8); "Альфа и Омега" (Откр.22,13,16); Спаситель мира (Иоан.4,42); Агнец Божий (Иоан.1,29); Пастырь Добрый (Иоан.10,11) и многие другие.

2. Иисусу Христу принадлежит поклонение как Богу

Иисус Христос принимал поклонение (Иоан.4,21-24; 20,28; Матф.14,33; Лук.5,8; 24,52). Писание признаёт поклонение только перед Богом. Ни ангелы, ни святые люди не могут быть предметом нашего поклонения. Корнилий сотник пал на колени перед Петром, но Пётр поднял его, говоря: "...встань, я тоже человек" (Деян.14,14-15; 10,25-26). Какая ужасная судьба постигла царя Ирода, когда он допустил поклонение себе, достойное только Бога (Деян. 12,20-25).
Иисус говорил: "Поклоняйтесь только Богу", следовательно, Он не имел права принимать поклонение, если бы Он не был Богом. И Бог повелевает всем людям преклониться перед Сыном (Иоан.5,23-24) и не только людям, но и ангелам (Евр.1,6; Филип.2,10).

3. Иисус Христос обладает свойствами Бога

а) Иисус Христос вечносущий.
"В начале" (Иоан.1,1, сравните с Быт. 1,1). Он был прежде Авраама (Иоан.8,58). Он есть безначальный и вечносущий (Иоан.17,5; Фил.2,6; Кол. 1,16-17).
б) Он - Источник жизни и жизнеутверждающая Сила.
"Ибо, как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет. Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе" (Иоан.5,21,26). "В Нём была жизнь..." (Иоан.1,4; Евр.7,16; Иоан.17,3-5; 10,17-18).
Из данных мест мы видим, что всякое проявление жизни - физическое, моральное, духовное, вечное - исходит от Иисуса Христа.
в) Неизменность Иисуса Христа.
"Иисус Христос вчера и сегодня и во веки Тот же" (Евр.1,12; 13,8). Вся природа, которая, как одежда, распростёрта вокруг Него, изменяется и умирает; а Иисус Христос вечно Тот же. Он не изменяется.
г) Вся полнота Божества обитает во Христе,
"Ибо в Нём обитает вся полнота Божества телесно" (Кол.2,9), т.е. истинная сущность и природа Божества. Он есть Истинный Бог.

4. Божественные проявления Иисуса Христа

а) Он есть Творец.
"Всё чрез Него начало быть..." (Иоан.1,3). Творение является откровением Его силы и могущества.
"В начале Ты, Господи, основал землю и небеса - дело рук Твоих" (Евр.1,10). "Ибо Им создано всё, что на небесах и что на земле, видимое и невидимое - всё Им и для Него создано" (Кол.1,16). Прочитайте внимательно Кол.1,15-17. Он рождён прежде всякой твари. Всё создано Им. Он - Творец Вселенной и Он - Глава Церкви (стих 18), т.е. Глава нового человечества.
б) Он держит всё.
Вселенная не забыта Богом. Сила Христа, вот та сила, которой удерживается всё в мире (Кол.1,17; Евр.1,3). Пульс жизни вселенной регулируется и контролируется пульсацией могучего сердца Христа.
в) Иисус Христос имеет власть прощать грехи.
Ни один человек не имеет права прощать грехи. Это право Бога. Христос как Истинный Бог не только провозглашал прощение грехов, но и действительно прощал (Марк.2,5-10; Лук.7,8).
г) Иисус Христос имеет силу воскрешать мёртвых .
Несколько раз в Евангелиях повествуется о силе Христа воскрешать мёртвых (Иоан.гл.11; Лук.7,11-18; 8,41-55). В последний день Он воскресит всех Своей силой (Иоан.6,39,40,54; 11,25; 1Кор.15,51-58; Иоан.5,28-29).
Пророки и апостолы воскрешали мёртвых по молитве, силой Бога. Этому акту предшествовало глубокое молитвенное усилие. Вспомните воскрешение мальчика Елисеем и сравните с величием и спокойствием слов Христа при чуде воскрешения (4Цар.4,32-37; Иоан.11,34-44).
д) Он будет Судьей всех людей.
"Ибо Отец и не судит никого, но весь суд отдал Сыну" (Иоан.5, 22; 2Тим.4,1; Деян.17,31; Матф.25,31-46). Голгофский Страдалец будет Судьей на великом белом престоле (Откр.20,11-15).

5. Божественная сущность Иисуса Христа

а) Всемогущество.
"Дана Мне всякая власть на небе и на земле" (Матф.28,18; Откр.1,8; Иоан.17,2; Ефес. 1,20-22). Его сила властвует над тремя сферами:
Первая сфера - по всей земле: над болезнями (Лук.4,38-41); над смертью (Иоан.Н); над природой - превращение воды в вино, прекращение бури на море (Иоан.2; Матф.8).
Вторая сфера - над всеми силами ада: над демонами (Лук.4,35-36,41); над злыми ангелами (Ефес.6,11-13).
Третья сфера - над всеми силами неба: (Ефес. 1,20-22), и в конце Он будет владычествовать над всем (Евр.1,3; 2,8; Матф.28,18).
б) Всеведение.
"Теперь видим, что Ты знаешь всё..." (Иоан.16,30). См. Иоан.2,24-25; Матф.24,25; Кол.2,3.
Иллюстрации: Иоан.1,48; 4,16-19; Марк.2,8; Лук.7,39-40.
При изучении слов Иисуса Христа всё более укрепляется впечатление, что Он знал всё до деталей, относилось ли то к прошлому или будущему времени.
Единственное непонятное место, которое как бы хранит в себе для нас тайну, изложено в Ев. Марк. 13,32: "О дне же том или часе никто не знает, ни ангелы небесные, ни Сын, но только Отец". В идентичных местах Е. Матф. указанные слова "ни Сын" отсутствуют (Матф.24,42; 25,13). Здесь, безусловно, сказывается сокрытое для нас выражение. Оно не должно нас смущать. Ограниченность наших познаний не может быть аргументом против неизменяемости Христа и Его всеведения. Ап. Павел говорит: "Мы знаем отчасти и видим как бы сквозь тусклое стекло". И в то же время Павел был так уверен в исповедуемой им истине, что дерзновенно заявил: "Но если бы даже мы или ангел с неба стал благовествовать вам не то, что мы благовествуем вам, да будет анафема" (Гал.1,8). Павел знал, что его познания ограничены, но в то же время он был убеждён в истинности Христова учения. Церковь с первых дней своего существования приняла труды апостола, как богодухновенные.
И в данном месте Ев. Марка возможно указана человеческая сущность Христа. Как Бог - Он вездесущ, а как человек - Он присутствовал в одном месте. Как Бог - Он всемогущ, за исключением одного: Он не может насильно обратить человека и заставить его следовать за Собой. Он ждёт от человека добровольного подчинения своей воли Богу.
в) Вездесущность Христа.
"Где двое или трое собраны во имя Моё, там Я посреди них" (Матф. 18,20). Он сопровождает каждого миссионера и проповедника (Матф.28,20). Он пребывает с молящимися во всяком месте (IKop. 1,2). В этом ценность и значение молитвы. Он наполняет всё и во всём (Ефес. 1,23). Такими свойствами может обладать только истинный Бог.

6. Его имя находится в сочетании с именем Бога Отца

Сравним следующие места:
а) Христос, как податель благодати, стоит наравне с Отцом (2Кор.13,13).
б) Слова, произносимые при крещении.
"Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Матф.28,19; Деян.2,38). Здесь мы видим единство Троицы, как одного Божества.
в) Другие утверждения.
"Мы придём...", т.е. Отец и Сын Божий (Иоан.14,23). "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (Иоан.17,3). Спасающая вера включает веру в Иисуса Христа наравне с Отцом. "Я и Отец - одно" (Иоан.10,30). "Сам же Господь наш Иисус Христос и Бог и Отец наш... да утешит... да утвердит вас...". (2Фес.2,1б). Единство Отца и Сына показаны в данных текстах.

7. Свидетельство Иисуса Христа о Себе

а) Из повествования о посещении Им храма (Лук.2,41-52).
Это повествование есть первый цветок из прекрасного закрытого сада тридцатилетней земной жизни Господа. Первые дошедшие до нас слова отрока Иисуса: "Мне должно быть в том, что принадлежит Отцу Моему" (Лук.2,49). "Мой Отец!" Ни одни человеческие уста не произносили этих слов. Христос открывает, что не Иосиф Его Отец, а Бог, и что Он находится в храме, принадлежащем Его Отцу.
б) При крещении.
Прочитаем Матф.3,13,17; Марк. 1,9-11; Лук.3,16-22. "Так надлежит нам исполнить всякую правду", - сказал Христос в ответ на слова Иоанна.
Иисус подтвердил проповедь Иоанна Крестителя о Идущем за ним, "Который будет крестить вас Духом Святым". Для Иисуса Христа день крещения был днём великого благословения. "Глас с неба глаголющий; Сей есть Сын Мой Возлюбленный, в Котором Моё благоволение" (Матф.3,17). Исполнились древние пророчества (Ис. гл. 42 и 61). "Ты Сын Мой; Я ныне родил Тебя" (Пс.2,7). Иисус знал, о Ком пророчествовали ветхозаветные пророки. Великий Дух Божий снизошёл на воплощённого Сына Божия. Свидетельство с неба было для Иисуса, Иоанна и окружающих.
в) В искушении Иисуса Христа.
Прочитаем Матф.4,1-11; Марк.1,12-13; Лук.4,1-13.
Получив великие откровения с неба при крещении, Иисус вступает в долину искушения. Сатана признаёт Его как Сына Божия. Он предлагает Христу пути обретения власти над миром, зная, что Христос жаждет спасения рода человеческого.
Цель Христа - основать Царство Божие на основе любви к Богу, Царство Небесное, новое, вечное. В дни искушения в пустыне Христос прошел великую школу послушания. Сорок дней и ночей глубоких раздумий о спасении человечества, о любви Отца, о Своей миссии. "И возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нём по всей окрестной стране" (Лук.4,14).
г) В избрании на служение двенадцати и семидесяти учеников.
Прочитаем об этих событиях Матф.10; Марк.3,13-19; 6,7-13; Лук.9,1-6; 10,1-14. Это важное событие в жизни нашего Господа имеет важное значение в самоутверждении Его служения. Двенадцать учеников-апостолов, самых близких для Христа людей, пошли проповедовать Царствие Божие, исцелять больных и т.п. Он дал им силу (Лук.9,1). Только Истинный Бог может давать такую силу. Христос предстаёт в этом событии как властитель над жизнью и смертью. И в то же время Он жаждет искренней любви человека.
д) В Нагорной проповеди.
Читаем об этом событии: Матф.5-7 гл.; Лук.6,20-49. Кто это, ставящий Себя выше Моисея? Провозглашающий авторитетно, как власть имеющий: "А Я говорю вам". Послушаем снова, что говорит Христос о последнем суде (Матф.7,21), Мог ли произнести всё это Иисус, если бы Он не чувствовал в Своём сознании воплощение Бога? Конечно, нет.

Пророчества об Иисусе Христе (Мессии)

Личность и значение Иисуса Христа (Ис.9,6-7; 28,16; Пс.117,22). Иисус Христос родится: от семени жены (Быт.3,15); от семени Авраама (Быт.22,18); от семени Давида (Пс.88,36-37; Иер.23,5-6); от девы (Ис.7,14); в Вифлееме (Мих.5,2); во время чужеземного владычества над Иудеей (Быт.49,10).
Иисус Христос будет помазан Духом Святым (Ис.11,2; 42,1; 61,1; Дан.9,24).
Есть ещё много пророчеств о жизни, характере и деятельности Иисуса Христа, но теперь мы не будем касаться их, так как используем их в дальнейшем.

Труд Иисуса Христа

О труде Иисуса Христа свидетельствует Он Сам и апостолы. Этот материал очень богат и рассматривать его можно как в хронологическом порядке (событие за событием), так и по нижеследующим признакам служения Иисуса Христа: пророка, первосвященника и царя.
Основанием для такого распределения сведений о деятельности Иисуса Христа является то, что Он именуется Помазанником (по-еврейски Мессией, по-гречески Христос).
В ветхозаветное время через помазание поставлялись на служение первосвященники (Исх.28,41; 29,7), цари (1Цар.10,1; 16,13; ЗЦар.1,39; 19,15) и пророки (ЗЦар.19,15. Пророчество Ис.61,1 относится к Иисусу Христу. Он действительно был помазан Духом Святым на служение пророка, первосвященника и царя. Эти служения подготовляют одно другое и тесно связаны между собой.

Пророческое служение Иисуса Христа

Пророческое служение заключает в себе не только предсказание будущего, но и назидание, увещание и утешение (1Кор.14,3).
Пророческое служение Иисуса Христа было предсказано: Втор.18,15-18; Пс.21,23; 39,11; Ис.42,1-11; 49,1; 50,4.
Об исполнении этих предсказаний читаем: Лук.4,18,21; 24,19; Деян.3,22; 7,37; Иоан.17,8,26; Евр.1,1. Пророки Ветхого Завета были прообразами Иисуса Христа.

Содержание учения Иисуса Христа

Таковым является - благая весть, Евангелие о приближении в лице Иисуса Христа Царствия Божия: Марк.1,15; Матф.11,5; 9,35; 13,19. Оно принимается через покаяние и веру: Марк.1,15; Иоан.3,12-16,36.
Иисус Христос был свидетелем истины:. Иоан.18,37; 3,11; 7,7; 8,17. Иисус Христос был учителем: (Матф.4,23; 5,2), возвестив законы Царствия Божия и разъяснив их: Матф.5,6 и 7 гл. (нагорная проповедь) 13 гл.; 9,35; 26,55; Марк.4,1; Лук.13,10; 22,26; 23,5.
Иисус Христос предсказал будущие события: Матф.24 и 25 гл.; Марк.13 гл.; Лук.17,20-37; 21,5-36.
Своё пророческое служение Иисус Христос подтверждал чудесами. Они являются свидетельством истинности Христова учения и сотворены для того, чтобы люди приняли евангельскую истину и поверили ей (Иоан.2,23; 3,2; 6,14; 9,31; 11,47; 12,37). Это относится и к апостолам (Марк. 16,20).
Чудеса показывают полную власть Иисуса Христа над природой; она, вероятно, была дана Богом и человеку, но оказалась в значительной мере утраченной вследствие грехопадения.
Пророческое служение Иисуса Христа продолжалось и после Его смерти (физической, но не духовной 1 Пет.3,18). Иисус Христос проповедовал находящимся в царстве мёртвых людям (1 Петр.3,19-20; 4,6).

Первосвященническое служение Иисуса Христа

Предсказано: Зах.6,13.
Иисус Христос: призван и поставлен Богом (Евр.3,1-3); имеет священство непреходящее (Евр.5,6: 6,20; 7,24-28); свят без порока (Евр.7,26-28); не имеет нужды в жертве за Самого Себя (Евр.7,27); принёс Самого Себя однажды в жертву чистую и беспорочную (Евр.7,27; 9,14; 10,10-12); принёс лучшую жертву (Евр.9,13-14,23); совершил умилостивление за грехи наши (Евр.2,17); приобрёл нам вечное искупление (Евр.9,12); может всегда спасать (Евр.7,24-25).
Прообразы Иисуса Христа как Первосвященника: Мелхиседек (Быт.14,18-20; Евр.7,1-10), Аарон (Исх.40,12-15; Евр.5,4-5).
Конспективное и краткое изложение в данной лекции важного вопроса о первосвященническом служении Иисуса Христа будет дополнено в следующей 3-ей лекции.

Царственное служение Иисуса Христа

Царственное служение Иисуса Христа разделяется на три периода:
1. от рождения до вознесения;
2. от вознесения до 1000-летнего Царства;
3. 1000-летнее Царство и вечность.
1. Ко времени рождения Иисуса Христа в израильском народе сложилось убеждение о том, что обетованный Мессия будет земным царём, освободит от римского ига Израиль и поставит его во главе всех народов земли. Соответствующие пророчества (Числ.24,17; Пс.2; Ис.32,1; 52,7; Иер.23,5; Дан.7,13-14; Мих.5,2; Зах.9,9 и многие другие) подтверждают эти ожидания. Они были у народа, пришедшего на Иордан к Иоанну для крещения (Иоан. 1,20-25), у свидетелей чудесного насыщения 5 тысяч людей (Иоан.6,14), что вызвало желание сделать Иисуса Христа царём (ст. 15). Не были свободны от этого ожидания и ученики Иисуса Христа (Лук.24,21; Деян.1,6).
Но жизнь Иисуса Христа, полная скитаний и уничижений, проповедуемое Им учение, Его характер и отношение к окружающему находились в противоречии с представлениями народа о личности и деятельности Царя - Мессии. Даже Иоанн Креститель, - первый и сильный свидетель помазания Иисуса Христа (Иоан. 1,26,30,32,34; 3,27,39), послал спросить Иисуса: "Ты ли Тот, Который должен придти, или ожидать нам другого?" (Матф.11,2-3).
И перед концом Своей жизни на судилище Пилата, как бы подводя итог Своей деятельности, Иисус Христос ещё раз определяет Своё царство словами, что оно "...не от мира сего" (Иоан. 18,36).
Оно духовно; царственная власть Христа распространяется на души человеческие, добровольно подчинившиеся законам Небесного Царства, на Церковь, которая является этим царством.
Начало ему положено проповедью его божественного Основателя (Марк.1,15), следованием за Ним Его первых учеников (Марк.1,17-20), к которым потом примкнуло множество людей (Деян.2,41; 4,4).
2. Второй период царствования Иисуса Христа - от вознесения и Пятидесятницы до 1000-летнего Царства, период Церкви и наших дней.
Иисус Христос "открылся Сыном Божиим в силе через воскресение" (Римл.1,4; см. также Иоан.6,62; Деян.2,33). Он увенчан славою на престоле Отца Своего (Евр.1,3; 12,2; Откр.3,21; 22,1) имеет "всякую власть на небе и на земле" (Матф.28,18).
На земле царственная власть Иисуса Христа осуществлена, главным образом, в Церкви, Главою которой Он является и через которую распространяет Свою власть на новые души.
3. В третьем периоде Царство Иисуса Христа распространится на всю землю: "Царство мира соделается Царством Господа нашего" (Откр.11,15; Пс.2,8; Дан.7,14,27; Римл.14,9; 1Петр.3,22). Тогда полностью осуществятся пророчества о Мессии и царстве Его (Пс.88,28; 44,7; Ис.16,5; Иер.23,5).
Ошибка Израиля (отвержение Иисуса Христа во время Его первого пришествия) состоит в том, что не были приняты во внимание пророчества о страданиях и об униженном состоянии Мессии (Христа), Его жертвенном подвиге и искупительной смерти (Ис.53 гл.; Пс. 21). Эта ошибка будет исправлена всеобщим покаянием Израиля (Зах 13,1; 12,10-14).

Контрольные вопросы

1. Чем доказывается человеческая сущность Христа?
2. Чем доказывается божественность Иисуса Христа?
а) Имена Иисуса Христа.
б) Какими свойствами Бога обладает Иисус Христос?
в) Свидетельство Иисуса Христа о Себе.
3. Пророчества об Иисусе Христе.
4. Труд Иисуса Христа.
а) Как пророка.
б) Как первосвященника.
в) Как царя.

Лекция 3. Смерть, воскресение и вознесение Иисуса Христа

Необходимость смерти Христа

1. Грех человека и спасение. Бог создал мир прекрасным, полным согласия и красоты. Этот совершенный мир Бог дал совершенному человеку. Ничто, созданное Богом, не может быть несовершенным. Бог наградил человека разумом и душой и самым драгоценным даром - свободой. Бог предоставил человеку свободу выбора. У Адама была свобода принять или отвергнуть, свобода повиноваться Богу или отвергнуть Его.
Когда Адам был в раю, он был без греха и имел близкое общение с Богом. Перед ним расстилался весь мир. Он должен был владычествовать им по Божьему изволению.
Адам - глава человеческого рода поддался искушению и впал в грех; через него грех вошёл в последующие поколения (Римл.5,18-19; Быт.3,16-19).
С тех пор человечество прибегает к различным средствам, чтобы вернуть себе положение, потерянное Адамом, но всё оказывается напрасным.
Всё человечество охвачено исканием. Ищет выхода из состояния смятения, нравственной немощи, гнетущей духовной пустоты. Всем существом человека овладел грех.
Мы можем осуждать Адама, но каждый, подвергаясь такому же испытанию, поступает так же. Согрешив, человек вкусил горечь последствия греха: духовную и телесную смерть. "Возмездие за грех - смерть" (Римл.6,23). Совершённый грех разлучил человека с Богом. Ибо, с одной стороны, правосудие должно быть удовлетворено, с другой стороны, грешник - оправданным.
Единственный путь спасения состоит в том, чтобы невинный, безгрешный добровольно согласился умереть, приняв на себя наказание за грех и стал бы заместителем грешника перед Богом, перед Его святостью и правосудием. Среди человечества не было такового, "потому что все согрешили и лишены славы Божией" (Римл.3,23).
Бог в Своём бесконечном милосердии послал нам Сына Своего, Который подвергся тем же искушениям, которым подвергся Адам и все люди. Сатана во всём искушал Иисуса Христа, но Христос полностью восторжествовал над искусителем (Матф.4,1-11).
Добровольно взойдя на Голгофский крест и пролив Свою невинную драгоценную Кровь, Христос совершил вечное искупление и явил оправдание человечеству (Евр.9,22; Кол. 1,20; Римл.5,9; 1Петр.1,18-19).
2. Исполнение Писания. О смерти Христа, о Его заместительстве было предсказано в Ветхом Завете (Ис.53; Пс.21; Лук.24,25-27,44). Особенно ярко пишет об этом ап. Пётр (1Петр.1,10-12). В каждой жертве за грех, принесённой ветхозаветным народом Божиим, виден был грядущий Мессия. Человек мог приблизиться к Богу только через пролитие жертвенной крови (Лев.4,13-21,27-31; Исх.12,1-15; Евр.9,22).
Мысль об искупительной жертве Иисуса Христа красной нитью проходит через каждую страницу Библии.
3. Смерть Христа - краеугольный камень христианства. Без учения о заместительной жертве Христа христианство теряет силу и становится в один ряд с другими религиозными учениями (буддизмом, магометанством и др.). Через смерть Христа произошло примирение человека с Богом. Голгофский крест - это величественный мост, поддерживающий связь между Небом и землей.
Иисус Христос облёкся в плоть и кровь, чтобы умереть (Евр.2,14). "Он явился для того, чтобы взять грехи наши..." (1Иоан.3,5), чтобы искупить многих (Матф.20,28). Он принёс Своей смертью жертву умилостивления на Божьем суде и стал нашим Ходатаем.
Павел говорит: "Напоминаю вам, братья, Евангелие, которое я благовествовал вам, ...что Христос умер за грехи наши..." (1Кор.15,1-3). Такова основная тема Евангелия. Пусть не будет ни одной проповеди, ни одного послания без упоминания о смерти Христа за грехи людей. Смерть Христа - величайшее событие не только в истории человечества, но и в небесном мире. Об этом вели беседу Моисей и Илия на горе преображения (Лук.9,30-31). Сонмы ангелов воспевают это событие (Откр.5,8-12).

Как Священное Писание определяет смерть Христа?

1. Как выкуп: Матф.20,28; 1Петр.1,18; 1Тим.2,6; Гал.3,13.
Значение выкупа становится понятным из Левит.25,47-49. Человек, находящийся в рабстве, должен быть выкуплен из рабства родственником за деньги. Так и в мире греха, в котором грешник "продан греху" (Римл.7,14) и обречён на смерть (Римл.6,23; Иезек.18,4). Христос Своей смертью внёс достойную плату для освобождения грешников от греха. Он снимает оковы и отпускает узников греха на свободу. Плата за выкуп - невинная святая Кровь Спасителя. Христос взял на Себя проклятие, тяготеющее над нами. Его смерть - цена выкупа за избавление нас от вечной погибели.
2. Как умилостивление: Римл.3,25; 1Иоан.2,2; Евр.2,17; Ис.53,5.
Христос есть жертва умилостивления за наши грехи. "И потому Он есть Ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное" (Евр.9,15).
Смерть Христа утверждается как основание, на котором Бог в Своей праведности может простить вину и грех человечества.
3. Как примирение: Римл.5,10; 2Кор.5,18-19; Ефес.2,13-16; Кол. 1,20.
Через пролитую Кровь и смерть на кресте святого Агнца мы примиряемся с Богом. Мы можем рассматривать смерть Христа: 1. как устранение вражды между человеком и Богом, ибо "...плотские помышления - суть вражды против Бога" (Римл.8,7-9; см. Ефес.2,15; Иак.4,4) и 2. как изменение отношения человека к Богу при виде Распятого на кресте (2Кор.5,18-20). Здесь показана односторонняя отчужденность: протянутая рука любви Бога и отталкивающий жест человека. Как трогательно звучат слова апостола: "От имени Христова просим: примиритесь с Богом" (2Кор.5,20). Можно сказать, что Бог даёт умилостивление и примирение, а грешник имеет возможность принять это.
4. Как замещение: Ис.53,6; 1Петр.2,24; 3,18; 2Кор.5,21.
Повествование о пасхальном агнце (Исх.12 гл.) и слова 1Кор.5,7 иллюстрируют значение заместительства: одна жизнь за всех. "Господь возложил на Него грехи всех нас" (Ис.53,6). Христос Сам вознёс наши грехи на древо - в этом смысл заместительства. Христос умер вместо нас, понёс наказание за наши грехи; и всё это не по принуждению, а добровольно (Иоан.10,17-18).

За кого умер Христос?

Была ли смерть Христа за всех людей или только за избранных, духовно соединённых со Христом по вере?
То, что смерть Христа есть жертва за всех людей, за всё человечество, ясно из следующих мест Писания: Ис.53,6; 1Тим.2,6; 1Иоан.2,2; 2Кор.5,19; 1Кор.8,11.
Жертва Христа, Его смерть, открывает вечную цель Бога, Его желание, чтобы все люди были спасены и чтобы все познали и уверовали в Иисуса Христа. Божественная милость и благодать открыты для всех людей.
С другой стороны, мы не должны и не можем проходить мимо того факта, что цель заместительства Христа, её исполнение, ограничивается искуплением истинной Церкви, как невесты Христа. Только тот, кто искренне принимает Христа через веру, разделит плоды победы Иисуса Христа (Иоан. 10,14-16,26-29; Ефес.5,25-27; 1Иоан.3,1-2).
Учение о заместительстве можно кратко изложить так: заместительная жертва Христа достаточна для всех, и её влияние распространяется на всех; но она, т.е. жертва, действительна только для тех, кто верит в Иисуса Христа и кто принимает Его. Христос есть Спаситель всех людей (1 Тим. 1,15), но только для верующих Он является действительным Спасителем (1Тим.4,10).
Влияние заместительной жертвы Христа ограничивается неверием людей.
1. Христос умер за весь мир. "Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан.2,2). Смерть Христа - единственное основание, на котором абсолютно святой Бог может излить на всё человечество Своё милосердие и прощение. "Вот Агнец Божий, Который берёт на Себя грех мира" (Иоан. 1,29). Не грехи нескольких людей, не грех избранной нации, но грехи всего мира.
"Предавший Себя для искупления всех" (1Тим.2,6). "Который хочет, чтобы все люди спаслись и достигли познания истины" (1Тим.2,4).
2. Христос умер за всех грешников. Ни один человек не лишён благословенного предложения принять заместительную жертву Христа. "...За претерпение смерти увенчан славою и честию Иисус, ...дабы Ему, по благодати Божией, вкусить смерть за всех" (Евр.2,9). Бутс говорил: "Друзья, Иисус пролил святую кровь, внёс великую плату, достаточную для искупления всех миров". Он принимает каждого приходящего к Нему. Если древние греки принимали культурных, римляне - сильных, иудеи - религиозных, то Христос говорит: "Прийдите ко Мне, все труждающиеся и обременённые" (Матф.11,28). "Христос умер за нас, когда мы были ещё грешниками: ...будучи врагами, мы примирились с Богом смертию Сына Его" (Римл.5,6-10). "...Христос...однажды пострадал за грехи наши, праведник за неправедных..." (1 Петр.3,18).
Христос умер за грешников, открыто противостоящих Богу; за неверных, открыто нарушающих закон Его; за неверующих, отказывающихся воздавать честь и поклонение Единому Богу; за врагов, постоянно борющихся против Бога и Его дела. За всех грешников умер Христос. Савл - впоследствии великий апостол язычников - Павел до встречи со Христом был хулитель, обидчик и гонитель, и всё же Бог спас его: ибо и за него умер Христос. "Иисус пришёл в мир спасти грешников, из которых я первый" (1Тим.1,15). Он пишет это как ободрение другим великим грешникам. Бог может и хочет спасти их, если они того пожелают.
3. Христос умер за возлюбленную Церковь Свою. Христос есть Спаситель всех человеков, а наипаче верных" (1Тим.4,10). "Христос возлюбил Церковь и предал Себя за неё..." (Ефес.5,25-27)."не за организацию, не за христианское течение, но за всех, кто принял зов Его и последовал за Ним.
Принявший жертву Христа живёт верою. "Живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал.2,20). Когда истинный смысл заместительства и спасения открылся великому реформатору Лютеру, он пал на колени и воскликнул: "Бог мой, Бог мой, Ты умер для меня и за меня!"
Господь жаждет спасения каждого немощного члена Церкви и не хочет, чтобы он погиб (1Кор.8,11; Римл.14,15). Какое всеобъемлющее и распространённое значение имеет смерть Христа! На подвиг души Своей Христос будет взирать с удовлетворением, ибо спасены будут многие и придут со всех концов земли, и воссядут в Царстве Его. В великий день восхищения мы увидим это (Откр.7,9-15; 19,6-7). Он умер за всех, но спасутся только принявшие Его жертву и тем самым ставшие членами тела Его, Его вселенской Церкви.

Что совершила смерть Христа?

1. В отношении физического или материального мира. Материальный мир каким-то непонятным для нас путём пострадал от грехопадения человека (Быт.3,17-18; Римл.8,19-23). Поэтому смерть Христа имеет влияние на всё творение. Христос больше, чем второй Адам. Он - глава нового человечества; Он также центр вселенной. Как всё это происходит, мы не в состоянии дать определённое объяснение. Но это так. "Ибо благоугодно было Отцу, чтобы в Нём обитала всякая полнота и чтобы посредством Его примирить с Собою всё, умиротворив чрез Него, Кровию креста Его, и земное и небесное" (Кол. 1,19-20). Наступит день, когда мы увидим новое небо и новую землю, где будет обитать правда (2Петр.З,13). См. также Евр.9,23-24; Ис. гл.11 и 35.
2. В отношении человечества:
а) Смерть Христа избавляет от клятвы закона.
Проклятие за неисполнение закона Христос принял на Себя. "Христос искупил нас от клятвы закона, сделавшись за нас клятвою, - ибо написано: "Проклят всяк, висящий на древе" (Гал.3,10-13). Христос истребил бывшее о нас рукописание, которое было против нас и пригвоздил ко кресту (Кол.2,14). Только Христос исполнил весь закон и Своею смертью заплатил долг и избавил грешников от проклятия (Гал.3,10).
б) Смерть Христа избавляет от осуждения.
"Верующий в Него не судится" (Иоан.3,18). "Верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешёл от смерти в жизнь" (Иоан.5,24). "Итак, нет ныне никакого осуждения тем, которые во Христе Иисусе живут..." (Римл.8,1).
в) Смерть Христа избавляет от греха.
Христос "явился для уничтожения греха жертвою Своею" (Евр.9,26). Христос заплатил долг за ветхозаветный грех, переходивший из поколения в поколение (Римл.3,25-26; Евр.9,15). Грешник виновен теперь не за грех Адама, но за свой, им самим совершенный, грех. Христос стал Агнцем Божиим, Который взял грех мира на Себя и принёс нам избавление (Иоан.1,29,36; Тит.2,14; 1Иоан.1,7-9; Евр.9,13-14; 10,14-23).
г) Смерть Христа избавляет от власти сатаны.
Своею смертью Христос совершил победу над адом, смертью и сатаною (Иоан. 12,31-32; 16,11: 1Кор.15,55-56; Кол.2,15; Откр.1,18). Христос обращающихся к Нему избавляет от власти тьмы (Кол.1,12-13; Ефес.2,1-5; 5,8; Евр.2,14-15; 1Иоан.З,8). Придёт время, когда люди будут избавлены от прельщавшего их сатаны. Он будет брошен в озеро огненное (Откр.20,10).
д) Смерть Христа избавляет от будущего гнева.
"Посему тем более ныне, будучи оправданы Кровию Его, спасёмся Им от гнева" (Римл.5,,9). "...Ожидать с небес Сына Его..;, избавляющего нас от грядущего гнева" (1Фес.1,10).
е) Смерть Христа избавляет нас от вечной смерти.
Об избавлении от вечной смерти и даровании верующим вечной жизни с Ним много говорил наш Спаситель. Вечная смерть - это вечная разлука с Богом, с источником света, любви и мира. Это вечное пребывание во мраке. Смерть Христа дарует покаявшемуся грешнику прощение, оправдание, усыновление, неувядаемое наследство на небесах; избавляет от страха смерти и от вечной смерти; дарует блаженную вечную жизнь со Христом (Иоан.3,16-17; 6,50-51; 8,51; 10,28; 11,26; Римл.8,15-17).
Христос - единственный наш Спаситель и Посредник (Иоан. 14, 6; Деян.4,12; 1Тим.2,5).

Воскресение Иисуса Христа занимает важнейшее место в христианстве

Христианство - единственное вероисповедание, утверждённое на воскресении своего Основателя. В замечательной главе Нового Завета о воскресении (1Кор.15 гл.) ап. Павел убеждает христиан в буквальном воскресении Иисуса Христа. "А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша" (ст. 14). Читайте стихи 17-18. Устраните воскресение Христа из учения Нового Завета, и оно утратит свою силу.
Важность учения о воскресении Христа видна из слов ап. Петра: Деян.2,24-32; 3,15; 4,10; 5,30; 10,40; 1Петр.1,21-23 и ап. Павла: Деян. 13,30-34; 17,31; 1Кор.15; Филип.3,21. Вера в воскресение Христа была глубоким убеждением первохристианской Церкви (Деян.4,33). Свидетельство об этом великом факте христианской веры вселяло великую благодать в сердца верующих. Христос придавал особое значение утверждению факта Своего воскресения. Сорок дней Он оставался на земле после воскресения, являя многим неопровержимые доказательства этого великого события (Матф. 12,39-40; Иоан.2,20-22).
Как друзья, так и враги христианства признают, что воскресение Иисуса Христа является жизненно важным для религии, носящей Его имя.

Свидетельство о воскресении Иисуса Христа

1. Иисус Христос действительно умер.
Некоторые неверующие в воскресение Христа утверждают, что Иисус на тресте впал в обморочное состояние. Его сняли со креста и, полагая, что Он мёртв, положили в гроб. Холодный воздух привёл Его в сознание, Он вышел из пещеры-могилы и явился ученикам. Ученики поверили, что Он действительно был мёртв и воскрес. Эта теория несостоятельна по следующим причинам:
Иисус Христос явился ученикам на третий день не как сслабый, израненный, полуживой человек, но как триумфальный Победитель смерти. Из Ев. Иоан. 19,33-37 мы узнаём, что, когда воин пронзил Ему ребро копьём, "тотчас истекла кровь и вода". Врачи утверждают, что поражение важных органов тела, находящихся под ребрами человека, страдающего на кресте, вызывает отёк лёгких и остановку сердца, исключает полностью предположение об обморочном состоянии и доказывает, что наступила смерть.
Иосиф Аримафейский просил разрешения на похороны тела Иисуса, так как он знал, что Иисус мёртв (Матф.27,57-58).
Пилат удивился и усомнился в скорой смерти Христа, однако римский сотник подтвердил факт смерти (Марк. 15,44-45).
Никодим и Иосиф Аримафейский "взяли тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают иудеи" (Иоан. 19,40).
Воины подтвердили, что Он мёртв (Иоан. 19,33).
Сам Иисус Христос, Который есть Истина, свидетельствует о факте Своей смерти (Откр.1,18).
2. Тело Христа действительно воскресло.
Он явился ученикам в телесном виде. Некоторые утверждают, что не столь важно, в каком виде воскрес Христос, в теле или духе. Важно то, что Он победил смерть и имеет власть вечной жизни.
Согласно этой теории, якобы произошло оживление души Иисуса, а тело Его осталось в могиле.
Но данная теория неверна. Все повествования Евангелия противоречат этому:
а) В этом убеждает нас пустой гроб. Прочитаем Матф.28,6; Марк.16,6; Лук.24,3-12; Иоан.20,1-6. Компетентные свидетели, как враги, так и друзья, подтверждают факт, что гроб был пуст (женщины, ученики, ангелы, римская стража). Тело Христа не могло быть украдено учениками. Они были объяты страхом и не осмелились бы сделать это из-за стражи, охранявшей гроб. Сложенные покрывала подтверждают, что тело не могло быть украдено. Воры не оставляют после кражи порядок. И, наконец, свидетельство ангелов о воскресении Христа (Матф.28,6; Марк.16,6 и см.Евр.2,2).
б) Упоминание в Евангелиях о других безусловно телесных воскресениях. Прочитаем: Матф.9,23-26; Лук.7,11-18; Иоан.11,1-44. Эти события проливают свет на воскресение Иисуса. Почему первосвященники и фарисеи просили охранять гроб? (Матф.27,63-66). Ведь не могли ученики похитить душу.
в) Все, видевшие Его после воскресения, узнавали Его и видели раны на теле Его. Прочитаем: Иоан.20,27; Лук.24,37-43. Сохраняет ли Христос раны от гвоздей? Продолжает ли Он быть Агнцем, закланным за нас? Ответ находим в Откровении 5,6,9-12.
г) Апостол Павел твёрдо верил в телесное воскресение Христа. Об этом свидетельствуют все послания апостола, и особенно: 1 Кор. 15; Римл.8,11.
д) Об этом свидетельствовал Христос до и после воскресения: Матф.17,23; Лук.24,39; Откр.1,18.
е) Апостольские свидетельства подтверждают факт телесного воскресения Христа: Деян.2,24-32; 1Петр.1,3,21; 3,21. Пётр заходил внутрь гроба и видел сложенные пелены. Его свидетельство достоверно.
ж) Воспоминания о явлении Христа доказывают Его воскресение: Матф.28,9-10; Иоан.20,14-18; Лук.24,13-32,40-43; Иоан.21 и т.д. Все места Писания утверждают встречу не с духом, но с настоящим телесным Христом, Которого они знали. Его можно было видеть, осязать, ощущать. Он ел и пил вместе с ними (Лук.24,37-43).
з) Многие места Писания были бы непонятны без принятия факта телесного воскресения Иисуса Христа: Римл.8,11-13; Ефес.1,19-20; Фил.3,20-21; 1Фес.4,1З-17 и др.
3. Природа воскресшего тела Христа.
а) Воскресший Христос имел подобие тела земного. Это очевидно из мест: Лук.24,36-43; Иоан.20,20,24-29. Воскресшее тело Христа сохранило подобие земного.
б) И в то же время воскресшее тело Иисуса отлично от обычного, естественного тела человека.
Тело Христа обладало сверхъестественными свойствами. Например: могло проходить чрез закрытые двери (Иоан.20,19); временами могло быть неузнаваемо (Лук.24,13-16,31; Иоан.20,14-15; 21,4,12; Марк. 16,12). Этот факт можно рассматривать с двух сторон: во-первых, - воздействием на учеников - "их глаза были удержаны" (Лук.24,16,31); во-вторых, воскресшее тело имело свойство изменяться по воле духа в любое время, т.е. духовное руководит материальным. Тело могло исчезать из вида учеников (Лук.24,31,51; Иоан.20,19,26; Деян.1,9). За очень короткие промежутки времени Он мог "явиться" то в одном, то в другом месте. Можем ли мы объяснить эти свойства нового тела? Полностью нет, но Слово говорит, что "как мы носили образ перстного, будем носить и образ небесного". "Есть тело душевное, есть тело и духовное" (1 Кор. 15,40-44,49). И как радостно сознавать, что по милости Божьей верующие будут подобны Иисусу Христу (1Иоан.3,2).
в) Воскресшее тело Христа было бессмертным. Если после воскрешения Лазарь, сын Наинской вдовы и др. оставались в своём обычном земном теле с естественными свойствами старения и неизбежности вторичной телесной смерти, то тело Воскресшего Христа было свободно от этой смерти (Римл.6,9-10; Откр.1,18). Посему Христос воскресший, Первенец из умерших, имел после воскресения небесное тело, в котором Он вознёсся в вечные обители (1Кор.15,20; Деян.1,9).

Достоверность воскресения Христа

Что служит подтверждением достоверности воскресения Христа? Во-первых, учреждение новых понятий и установлений; во-вторых - свидетельство компетентных очевидцев события.
а) День "Воскресение". Воскресный день это не иудейская суббота. Почему изменен день покоя и перенесён на первый день недели? Иудеи получили установление о дне покоя на горе Синай. Они почитали этот день как заповедь Бога. Иудеи не отмечали даты рождения великих людей, а только даты событий в истории народа, например, Пасха - день выхода из Египта и т.д.
Но в новозаветное время христиане-иудеи переносят день покоя на первый день недели и называют его "днём Господним". Это бьшо следствием определённой причины, а именно: Воскресение нашего Господа было причиной изменения дня покоя.
б) Христианская Церковь. Мы знаем каким великим и благородным обществом является Церковь. Что представлял бы собою мир без Христианской Церкви? Откуда произошла Церковь? Что было причиной этого славного следствия?
Когда воскресший Христос явился находящимся в смятении ученикам и возродил их веру и надежду, то они, под влиянием всепобеждающей веры в воскресшего и вознесшегося на небо Господа, пошли в мир, проповедуя о Его смерти, воскресении, вознесении и втором пришествии. Народ поверил их учению; они собирались вместе, изучали Св. Писание, молились, поклонялись Христу и распространяли Его Царство среди людей. Так возникла Церковь. Причина - воскресение Христа.
в) Новый Завет. Если бы Иисус Христос оставался в гробу, то повествование о Его жизни и смерти было бы погребено вместе с Ним. Новый Завет есть следствие Его воскресения. Воскресение Христа возникло не из прекрасного рассказа о Его жизни, но, наоборот, прекрасная жизнь Иисуса Христа, Его смерть и воскресение были причиной чудного повествования. Новый Завет есть Книга Воскресения.
г) Свидетели. Воскресение Христа, как исторический факт, подтверждается многими свидетелями (1Кор.15,3-8; Деян. 10,40-42).
В судах достаточным является присутствие 2-3 свидетелей. Воскресение Христа имеет более 500 свидетелей. И каких свидетелей! Многие из них погибли мученической смертью за утверждение факта воскресения Христа. Если, как говорят некоторые, это был обман, то какие выгоды они могли извлечь из этого?
Игнатий, христианин - мученик за веру, писал в "Письме филадельфийцам: "Христос действительно страдал, умер и ожил вновь. Я знаю, что после воскресения Он был во плоти, и я верю, что Он таким и остался. И когда Он пришёл к находящимся с Петром, то сказал им: "Прикоснитесь ко Мне и посмотрите. Я небестелесный призрак".
Наиболее вероятный перечень событий и явлений воскресшего Христа следующий:
1. Встреча женщин у гроба Христа с ангелами.
2. Женщины несут известие ученикам Христа. Мария Магдалина - Петру и Иоанну; другие женщины - остальным ученикам, находящимся, по-видимому, в Вифании.
3. Пётр и Иоанн бегут к могиле, оставив Марию. Затем возвращаются домой.
4. Мария идёт вновь к могиле, задерживается там, встречается с воскресшим Учителем.
5. Другие женщины встречаются со Христом на пути.
6. Явление Христа двум ученикам на пути в Эммаус.
7. Явление Симону Петру.
8. Десяти апостолам и другим. Второй раз в присутствии ап. Фомы.
9. Апостолам на берегу Тивериадского озера.
10. Апостолам и ученикам на горе.
11. Апостолам и ученикам в день Вознесения.
12. Иакову (IKop. 15,7).
13. Aп. Павлу (1Кор.15,8).

Результаты воскресения Иисуса Христа

1. В отношении Самого Христа.
"И открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мёртвых" (Римл.1,4, см. Деян. 10,40-43). Заметьте: Христос не стал Сыном Божиим через воскресение, но только открылся, как вечно Сущий Сын Божий. Учение Иисуса Христа, как власть имеющего, утверждалось на провозглашении Своего воскресения (Матф. 12,38-40: Иоан.2,13-22). "Он воскрес, как сказал" (Матф.28,6).
2. В отношении верующих в Иисуса Христа.
а) Через Его жертву они приняты Богом, т.к. Иисус Христос "...предан за грехи наши и воскрес для оправдания нашего" (Римл.4, 25). Пока Христос был в могиле, не было уверенности, что Его искупительная жертва принята Богом. Факт воскресения Иисуса Христа из мёртвых свидетельствует о том, что жертва умилостивления за грехи всех людей принята. Верующий искупленный грешник может быть спокоен: во Христе он имеет оправдание.
б) Воскресение Христа подтверждает, что верующие в Него имеют Первосвященника и Ходатая на небесах. "Кто осуждает? Христос (Иисус) умер, но и воскрес: Он одесную Бога, Он и ходатайствует за нас" (Римл.8,34; Евр.7,25). Спасение завершилось на кресте, но есть ещё необходимость в ежедневном прощении. Обвинение и клевета сатаны требуют ответа (Зах.3,1-5; Иов. гл.1 и 2; Евр.7,25). Мы нуждаемся в Моисее, Который не только вывел бы нас из рабства, но Который очищал бы нас от грехов, совершаемых на жизненном пути. И здесь наша уверенность в прощении грехов, совершённых после обращения, основывается на факте, что наш Великий Первосвященник всегда слышит нас (Евр.4,14-16), и Он постоянно молится, чтобы не оскудела вера наша (Лук.22,32). Он ходатайствует за наши согрешения (1Иоан.2,1-2).
в) В воскресении Христа верующие имеют силу для жизни и служения. "...Как безмерно величие могущества Его... силы Его, которою Он воздействовал во Христе, воскресив Его из мёртвых и посадив одесную Себя на небесах, превыше всякого начальства и власти, и силы и господства... и поставил Его выше всего, главою Церкви" (Ефес.1,19-22). Мы должны "познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мёртвых" (Филип.3,10-11). Если мы хотим знать, что Бог может сделать для нас и через нас, мы должны познать силу воскресения Иисуса Христа.
г) В воскресении Христа заключена уверенность нашего воскресения и бессмертия. "Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведёт с Ним" (1Фес.4,14). "Зная, что Воскресивший Господа Иисуса воскресит чрез Иисуса и нас и поставит пред Собою с вами" (2Кор.4,14). "Я живу, и вы будете жить", - сказал Иисус Христос Своим ученикам (Иоан.14,19).
3. По отношению к миру.
а) Определённость воскресения всех. "Как в Адаме все умирают, так во Христе все оживут" (1Кор. 15,22). Павел обсуждает здесь телесное воскресение. Как в Адаме все люди умирают, так во Христе все люди оживут. Воскресение Иисуса Христа - гарантия воскресения всех людей (Иоан.5,28-29).
б) "Ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределённого Им Мужа, подав удостоверение всем, воскресив Его т мёртвых" (Деян. 17, 31).

Вознесение и прославление Иисуса Христа

1. Значение этих определений.
Вознесение означает событие видимого ухода Иисуса Христа от учеников и апостолов на небо. Об этом мы читаем Деян. 1,9-11. Превознесение, или прославление означает утверждение Христа как высшей власти. "Посему и Бог превознёс Его и дал Ему имя выше всякого имени" (Фил.2,9). См. также Ефес.1,20-22; Евр.1,3.
2. Данные Священного Писания об этом учении.
Пророки Ветхого Завета видели Христа не только страдальцем за грехи народа, но и прославленным (Пс.23,7-10; 45,6; 109,1; 67,19). Сам Господь много раз предсказал Своё вознесение и превознесение. Эти события постоянно были пред Его внутренним взором: Иоан.1, 51; 6,62; 20,17. Авторы Нового Завета также повествуют об этом: Марк.16,19; Лук.24,51; Иоан.3,13; Деян. 1,9-11; Ефес.4,8-10; Евр.10,12. Мученик Стефан в минуту смерти видел прославленного и превознесённого Христа (Деян.7,55-56), также и апостол Иоанн на острове Патмос (Откр.1,13-18 и др.).
Апостолы учили и проповедовали об этой великой правде: Пётр - Деян.2,33-34; 5,31; 1Петр.3,22 и т.п. Павел - Ефес.4,8-10; Евр.4,14; 1Тим.З,16 и др.
3. Необходимость вознесения и прославления Иисуса Христа.
Природа воскресшего тела нашего Господа не могла подчиняться обычным физическим законам. Вознесение Христа - это логическое окончание великой миссии Иисуса Христа, необходимое для полного завершения дела искупления.
Заняв место одесную Бога и послав Утешителя, Духа Святого, в мир, Он полностью закончил дело спасения человечества.
Вознесение и превознесение Христа необходимо и потому, что Он должен был стать Спасителем и Ходатаем. Мы не должны забывать, что земное служение Христа было ограничено местом и временем. Теперь же весь мир может принимать Его верою, иметь общение с Ним.
4. Природа и характер вознесения и прославления Иисуса Христа.
а) Вознесение было телесное и видимое. Читаем места: Деян. 1,9-11; Лук.24,51. Это был тот же Христос, Которого ученики знали в жизни, только прославленный, в триумфе, повелевающий им идти и проповедовать всему миру. Благословляя их, Он стал отдаляться от земли. У Него было тело особое, новое, небесное, не тело из плоти и крови. Таким же будет и наше преображённое, воскресшее тело (IKop. 15,40-43,51-52).
б) Он превознесён выше небес: Евр.4,14; 7,26; Ефес.4,10. Мы не знаем, сколько существует небес между землёй и местом обитания Бога. Но Христос прошёл все небеса и достиг высшего неба. Это также значит, что Он преодолел все злые силы, царящие в поднебесье (Ефес.2,2; 6,12). И теперь, как Первосвященник, проходящий за завесу во Святое святых, Христос прошёл через небеса в присутствие Бога.
в) Он занял Своё место одесную Своего Отца: Евр.1,3. Он сидит одесную Бога (Ефес.1,20; Кол.3,1). Это место Он не мог занять без столкновения с силами зла. Но Он, "отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою" (Кол.2,15). См. Деян.5,31 и т.п.
Что значит "одесную Бога"? Является ли это определённым местом или же образное определение Силы и Власти Христа? И то, и другое. Бог имеет определённое место обитания на небе, и поэтому именно здесь Христос получил имя превыше всех имён. Умирающий Стефан видел Христа, "стоящего одесную Бога" (Деян.7,55).
"Одесную Бога" стало теперь местом заступничества - (Римл.8, 34; Зах.3,1), местом высшей силы и богатых благословений (Быт.48, 13-19; Пс.3,9; 23,5; Притч.10,22). Вся эта власть дана Христу в связи с завершением Его миссии искупления.

Цель вознесения и прославления Иисуса Христа

1. Он вошёл на небо как наш Предтеча.
"Куда предтечею за нас вошёл Иисус" (Евр.6,20). Предтеча есть человек, первым пришедший на место, предназначенное для многих.
2. Он восшёл, чтобы приготовить место для Своего народа.
Читаем Евр.9,24-28; Иоан. 14,2-3. Он делает необходимые приготовления для встречи своей Невесты-Церкви. Он исполняет роль Первосвященника, ходатайствующего за нас в присутствии Бога (Евр.9,24).
3. Христос есть Глава Церкви.
"И всё покорил под ноги Его, и поставил Его выше всего, Главою Церкви, которая есть тело Его, полнота Наполняющего всё во всём" (Ефес.1,22-23). "Ибо благоугодно было Отцу, чтобы в Нём обитала всякая полнота" (Кол. 1,19; 2,9-10). Христос посылает Дух Святой, совершает крещение Духом Святым и дарует духовные плоды (Матф.3,11; Иоан.1,33; Деян.2,33-36; Иоан.7,37-39; Гал.5,22-23).

Результаты вознесения и прославления Иисуса Христа

1. Убеждают нас в том, что мы имеем свободный доступ в присутствие Бога.
"Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твёрдо держаться исповедания нашего... Посему да приступаем с дерзновением к престолу благодати" (Евр.4,14-16). Наш великий Первосвященник отвечает на прошения и молитвы народа Своего. В Нём мы имеем близкого и дорогого Защитника. Он всегда готов принять нас с нашими нуждами.
2. Утверждают надежду на бессмертие.
2Кор.5,1-8 повествует о желании христианина облечься в небесное жилище, в новое тело, подобное телу Иисуса Христа (1Иоан.З,2-3).
3. Дают уверенность в Божьем водительстве.
Всё совершающееся служит к нашему благу. Христос превознесён превыше всего на земле и на небе. Разве может быть верующий в Него жертвой случайности и обстоятельств? (Ефес.1,22; Кол.1,15-18). "Любящим Бога... всё содействует ко благу" (Римл.8,28).

Контрольные вопросы

1. Необходимость смерти Христа.
2. Как определяет смерть Христа Священное Писание?
3. За кого умер Христос?
4. От чего избавляет смерть Христа?
5. Значение воскресения Христа.
6. Свидетельства о воскресении Христа.
7. Достоверность воскресения Иисуса Христа.
8. Результат воскресения Иисуса Христа.
9. Вознесение и прославление Иисуса Христа.

Дополнительная литература

1. Личность Иисуса Христа (Бр.Вестник № 4, 1962 г., стр.69).
2. Смерть Иисуса Христа (Бр.Вестник № 5-6, 1962 г., стр.42).
3. Голгофа (Бр.Вестник № 3, № 6, 1965 г.).
4. Голгофа (Бр.Вестник № 4, 1966 г.).
5. Голгофа (Бр.Вестник № 3, № 6, 1967 г.).
6. Образ Христа в Новом Завете (Бр.Вестник № 1, 1965 г., стр.41).

Лекция 4. Учение о человеке

Сотворение человека

"И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душою живою"
(Быт.2,7).
"И сотворил Бог человека по образу Своему, по образу Божию сотворил его"
(Быт. 1,27).
В первом стихе Библии написано: "В начале сотворил Бог небо и землю" (Быт.1,1). Сколько времени, если его перевести на наши человеческие единицы исчисления, Бог творил духовный и материальный миры - неизвестно. Может быть, на это были затрачены миллиарды наших человеческих лет. Большинство исследователей Библии считают, что Бог в начале сотворил землю в законченном, совершенном виде. Слово Божие говорит, что все небожители ликовали при виде славного проявления могущества и мудрости Божией в чудесном творении земли, когда Он полагал её основание, давал ей Свои уставы и законы (Иова 38,1-14). Этой радости небожителей не могло бы быть, если бы творение земли не было совершенным и славным.
Но откуда же возникло то, что мы читаем уже во втором стихе Священного Писания: "Земля же была безвидна и пуста, и тьма над бездною" (Быт. 1,2).
По этому вопросу имеется следующее мнение. Хаос, возникший на земле, связан с возникновением зла во вселенной, виновником которого был один из высоко-поставленных ангелов, согрешивший и восставший против законного и благого владычества Бога Творца. Он был низвержен из присутствия Божия, как враг Божиий, в низшие сферы вселенной. Произошла величайшая мировая катастрофа и дьяавол с падшими ангелами стали причиной опустошения земли и хаоса (Ис.14,12-17).
Но Бог не желал, чтобы на земле, Им сотворенной, имели место хаос и тьма. Силою Своего Духа и могуществом Своего Слова Он начал великое дело возрождения, преобразования земли.
Библия даёт нам краткое описание этого воссоздания земли в доступной для нас простоте. Один лишь Бог силен был превратить хаос в порядок, из тьмы создать свет и пустоту наполнить жизнью.
За шесть Божьих дней - актов творения - была преобразована Творцом земля. Библейские дни творения ни в коем случае не должны пониматься как наши двадцатичетырехчасовые сутки, являющиеся условным временем, принятым в человеческом обществе и состоящим из солнечного дня и ночи.
На древнееврейском языке день определяется словом "иом". "Иом" в Библии нередко употребляется для обозначения неопределённого промежутка времени. "У Господа один день, как тысяча лет" (2Петра 3,8). Ал. Павел называет период благодати днём спасения, и этот "день" длится уже более 19 столетий.
В первый день творения раздалось могущественное Божье повеление: "Да будет свет. И стал свет" (Быт. 1,3).
Далее Бог создал атмосферу, облегающую земной шар, повелел суше выступить над поверхностью вод. По повелению Бога земля покрылась зеленью, травами, сеющими семя по роду своему; деревьями, приносящими плод свой (Быт. 1,11). Словом Господним вода произвела рыб больших и малых, пресмыкающихся; птицы появились над землёю. И, наконец, в шестой день творения по повелению Творца земля произвела наземных животных.
Всесильный Дух носился над хаосом, восстанавливая разрушенное в необычайной красоте по мудрому плану великого Художника и Строителя (Евр.11,10).
Так Бог создавал место для обитания человека.
Земля благоухала зеленью и цветами всевозможных красок. Деревья приносили обильные плоды. Солнце ярко светило. Мирно паслись на злачных пажитях животные и звери.
Жилище было готово, но не было в нём того, который бы обладал и владычествовал над всем сотворённым на земле, и Бог творит человека, который должен стать венцом творения.
Сотворение тела человека. В шестой день творения Бог сотворил человека из праха земного. Человек имеет самостоятельное, не зависимое ни от кого, кроме Творца, происхождение.
Под прахом земным, из которого Бог создал тело человека, мы можем разуметь те элементы, из которых Бог составил и самую землю (Быт.2,7; Прит.8,26).
Тело человека, которое было предназначено стать обителью души и духа, должно было быть прекрасным, совершенным. Таким оно и было сотворено Богом и оставалось таковым до грехопадения. Человеческий организм чрезвычайно сложен, он имеет удивительно совершенное устройство целого ряда систем внутренних и внешних органов: органов кровообращения, дыхания, пищеварения и т.д. и, наконец, нервной системы, которая регулирует деятельность всех органов.
Рассматривая своё тело, псалмопевец Давид восхищался и прославлял Бога: "Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознаёт это. Ибо Ты устроил внутренности мои и соткал меня во чреве матери моей" (Пс.138,13-14).
Сотворение тела из элементов, присущих окружающей природе, было необходимо, чтобы предназначенный для пребывания в теле дух человеческий мог иметь связь с окружающим материальным миром. Поскольку земля является местом обитания человека, Бог наделил человеческое тело необходимыми пятью основными органами внешних чувств: зрением, слухом, вкусом, обонянием и осязанием.
После грехопадения наше тело обречено на разложение; сотворённое из праха, оно должно возвратиться в прах. "Ибо прах ты, и в прах возвратишься" (Быт.3,19; Еккл.12,7).
Тело, состоящее из плоти и крови, не может наследовать Царствия Божия (IKop. 15,35-36,50-54).
Ап. Павел учил о том, "что когда земной наш дом, эта хижина разрушится, мы имеем от Бога жилище на небесах, дом нерукотворённый, вечный" (2Кор.5,1) и что при воскресении верующий получит новое, ещё более совершенное, бессмертное, небесное тело (1 Кор. 15,43-49).
Верующий человек призван Богом сохранять своё тело здоровым, чистым, не должен допускать причин, разрушающих тело. "Если кто разорит храм Божий, того покарает Бог..., а этот храм - вы" (1Кор.ЗД7; 6,18-20).

Бог дал человеку жизнь - душу живую

"И вдохнул в лице его дыхание жизни; и стал человек душею живою" (Быт.2,7). Душа, после тела, вторая составная часть человека. Она находится как бы между двумя мирами: между видимым - материальным миром, и невидимым - духовным. Бог, оживотворивший прах, сделал человека живою душою, живою личностью, имеющею разум, совесть, волю, чувства.
Дарованные человеку органы чувств: зрение, слух, обоняние, вкус и осязание - являются средствами, при помощи которых душа соприкасается с материальным миром. Ощущения, получаемые при помощи органов чувств, проявляются в мыслях, чувствах и поступках человека.
Душа человека есть самая драгоценная жемчужина на земле (Матф. 13,45). Душа не умирает. Она названа душою живою и наследует вечность. Душа, как дыхание жизни от Бога, - не от мира сего, она божественного происхождения. Душа и дух человека возвышают его над другими созданиями. Тело можно убить, умертвить, но душу убить невозможно (Матф. 10,28).
Слово Божие свидетельствует, что души умерших в Господе до своего воскресения находятся в сознательном состоянии на небесах. Одетые в белые одежды, они в общении с Богом, молятся Ему (Откр. 6,9-11).
Господь Сам открыл нам завесу вечности, показав нам участь людей сейчас же после смерти, в лице богача и Лазаря (Лук.16,22-31).
Соломон пишет, что в час смерти "возвратится прах в землю, чем он и был, а дух возвратится к Богу, Который дал его" (Еккл.12,7).
Бог Авраама, и Бог Исаака, и Бог Иакова. Бог не есть Бог мёртвых, но живых (Мф.22,32). Умирающий Стефан молился: "Господи Иисусе! Прими дух мой" (Деян.7,59). Покаявшемуся разбойнику Христос сказал: "Ныне же будешь со Мною в раю" (Лук.23,43). Апостол Павел говорит о том, что мы приступили не только к тьмам ангелов, но и к торжествующему собору и Церкви первенцев, написанных на небесах, духам праведников, достигших совершенства (Евр. 12,22-23). Апостол желал разрешиться и быть со Христом, чтобы славить имя Его среди искупленных детей Божиих на небесах (Филип. 1,23).
Все эти места и многие другие из Священного Писания ярко свидетельствуют нам о бессмертии души человека, наследующей после смерти вечность, в отличие от душ животного мира, у которых душа в крови (Лев.17,11; Втор.12,23).
Христос заботился о спасении не нашего тела, а души нашей. "Какая польза человеку, если он приобретёт весь мир, а душе своей повредит?" (Матф. 16,26).

Дух человека

Человек тройственен. Дух, душа и тело - составные части человеческого существа (1Фес.5,23). Дух - высшая сущность человека, дух стремится к познанию и общению с вечным Духом, с Богом. "Духом моим я буду искать Тебя" (Ис.26,9).
Дух есть центр богопознания, душа - центр само- и миропознания, тело - средство миропознания.
В духе возрождённого верующего обитает Бог, в душе - собственное "я", а в теле - всё чувственное.
Троичность человеческого естества была необходима, так как человек должен был общаться, с одной стороны, с Богом, с духовным невидимым миром, ибо Бог сотворил человека для Себя, и человек наделен духом для общения со своим Творцом.
С другой стороны, жилищем для человека предназначен вещественный видимый мир, с которым человек должен иметь общение. Поэтому тело человека и было создано способным для соприкосновения с материей.
Человек должен находиться в постоянном общении с небом и землей, с жизнью духовной и жизнью материальной.
В человеке происходит постоянная борьба духовного и плотского, добра и зла, небесного и земного.
"Плоть желает противного духу, а дух противного плоти: они друг другу противятся" (Гал.5,17). В Посл. к Галатам далее ап. Павел пишет, какие известны дела плоти и духа (Гал.5,19-23). У неверующего человека "желание добра есть", но сил "чтобы сделать оное", нет, так как "всякий делающий грех, есть раб греха" (Рим.7,18; Иоан.8,34). "Живущие по плоти о плотском помышляют", они мёртвые по преступлениям и грехам" своим, и их дух проявляет себя в голосе совести, призывающем к высшему, доброму, чистому (Рим.8,5; Еф.2,1). Верующий, укреплённый силой свыше, имеет дух, соединённый с Духом Святым, умерщвляет дела плотские и проявляет чудные плоды духа (Рим.8,5-6,13; Гал.5,22-23).
Дух человека предназначен к господствующему положению - быть повелителем, чтобы подчинить душу и тело к исполнению воли Божией.
Душа, живая личность, - наше "я", как центральная сила в человеке, обладает свободной волей и может решать - принять или отвергнуть то, что её окружает.
Душа должна держать тело и дух в правильном отношении друг ко другу.
Соединяясь с Богом, исполняясь Духом Святым, дух человека передаёт душе нашей, нашему внутреннему человеку, нашему "я" волю Божию, и при согласии души тело выполняет практически повеления Божий, делаясь духовным, совершенным (Рим.8,16).
Таким образом, нам становится ясным желание ап. Павла, чтобы Бог мира освятил во всей полноте наш дух, душу и тело, дабы мы во всей целости сохранились без порока до пришествия Христа (1Фес.5, 23). Голос совести, как голос духа человеческого призывает человека к исканию Бога в виде глубокого, внутреннего стремления к высшим светлым идеалам, к чистой, святой жизни; внутренней жажды общения с источником правды и истины, жажды внутреннего покоя, радости и блаженства.
Этим и объясняется внутреннее удовлетворение человеческой души, когда она сливается с Богом, приобщается к Нему, пребывая в Нём, в любви Его и приобретает радость совершенную (Иоан. 15,10-11).

Библия утверждает, что человек духовно создан по образу Божию (Быт. 1,27)

В чём же проявлялось сотворение человека по образу Божию?
1. Бог - высший разум, Он наделил человека разумом. Человек познаёт окружающий мир, обретает знания, творит.
2. Человек имеет нравственные начала. Он различает добро и зло. Открывает моральные законы. Создаёт нравственные идеалы. Человек имеет совесть (Рим.2,15), т.е. внутренний закон, отражающий волю Бога в нём.
3. Человек обладает чувствами любви, радости, огорчения и гнева. Высшим чувством является праведная любовь, которая исходит из того же свойства Самого Бога, ибо Бог есть любовь.
4. Человек обладает свободной волей. Это удивительное свойство человека, отличное от всех других форм проявления нашего естества. Воля человека управляет умом и чувствами, и человек может совершать великие дела.
Человек создан по образу Божию как свободное существо. Свобода - значит самоопределение. Внешняя сила не может предопределять и руководить действиями человека. Он руководствуется своими внутренними побуждениями. Человек имеет право выбора между добром и злом, но это далеко не главный аспект свободы. Христос говорит: "Если пребудете в Слове Моём, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан.8,32).
Признание и познание Бога через Иисуса Христа, подчинение Его Святой воле - вот подлинный путь к духовной свободе. На этом пути человек постепенно совершенствует в себе образ Божий.
5. Человек подобен Богу в своём владычестве над природой. Благоустраивая свой мир, человек властно вторгается в жизнь. Всё живое трепещет перед ним.
6. Человек, как и Бог, бессмертен. Дух и душа человека будут существовать вечно. Это утверждает разум и религиозный опыт. Вера в бессмертие есть необходимый и логический вывод, определяющий смысл жизни. Ветхий и Новый Заветы утверждают бессмертие души. Особенно много подтверждений в Новом Завете. Воскресение Христа является великим историческим фактом, подтверждающим бессмертие человека. "Христос воскрес из мёртвых, первенец из умерших, ...во Христе все оживут, каждый в своём порядке: первенец Христос, потом Христовы в пришествие Его" (lKop.15,20-23). Христос всех призывает следовать за Ним. В очах Божиих человек является большой ценностью. Только бессмертный достоин такой заботы, которой Бог окружает всех людей. Вера во Христа дарует славное бессмертие. "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол.3,4).
7. Образ Божий в человеке означает духовное подобие Богу. Ап. Павел пишет, что, научаясь от Христа, необходимо: "отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины" (Ефес.4, 22-24). "Совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его" (Кол.3,10). Образ Божий проявляется в познании человеком праведности и святости, т.е. в моральном и нравственном подобии Богу.
Мы рассмотрели семь признаков подобия человека Богу. Все эти свойства были дарованы первому безгрешному человеку, который был создан, как венец творения, с высокими моральными и физическими качествами. Адам дал наименование всем живым тварям, которые признали в нём своего повелителя (Быт.2,19-20). Бог предназначил людям вечное блаженство, вечный союз с Самим Собою, но страшная сила зла, которая уже была в мире, нарушила этот союз.

Грехопадение человека

Учение о грехопадении человека содержится не только в христианстве, но все религии мира признают великий и страшный факт падения человека. Однако в христианстве учение о грехопадении намного превосходит все другие учения по чистоте, святости и милосердию Бога и, с другой стороны, по глубине мрака греха.

Объяснение Священным Писанием грехопадения человека

Третья глава книги Бытие даёт полное объяснение этой страшной трагедии в истории человечества. Об этом свидетельствуют и другие места Библии (Рим.5,12-19; 1Тим.2,14; Быт.6,5; 8,21; Пс.13; Рим.3,10-23).
Цель библейского повествования о грехопадении заключается не в том, чтобы показать приход греха в мир, а в том, как грех вошёл в человека, в род человеческий. Грех был в мире до сотворения человека в образе противоборствующей Богу силы падшего ангела, виновника первоначального хаоса. История грехопадения человека повествует о состоянии человека в первые дни после творения и после падения (Быт.1,26-29; 2-3 гл.; 6,5; Пс.13). Если бы не было повествования об этом в первой книге Библии, то как можно было бы объяснить нравственное падение человека?
Первые главы Библии показывают величие и падение человека. По собственной воле человек пошёл против Бога. Это привело его на путь ужасного духовного падения. История грехопадения есть часть исторического повествования Библии о подлинных событиях. Проклятие, падшее на людей и землю, безусловно подлинное. Бесспорно и то, что смерть является следствием греха. Иисус Христос и авторы Священного Писания рассматривали эти события, как подлинно исторические (Матф.19,4; Марк.10,6; 2Кор.11,3; 1Тим.2,13-15; 1Кор.15, 56).

Сущность грехопадения

Адам и Ева были нравственно свободными людьми. Будучи безгрешными существами, они имели право выбора между добром и злом. Внимательное изучение повествования приводит к следующим выводам:
а) Грех наших прародителей был абсолютно добровольным; это было проявлением их собственного выбора. Их грех, как и всякий другой грех, являлся добровольным действием воли человека.
б) Грех пришёл извне. Его не было в природе двух первых людей. Следовательно, грех уже существовал в мире.
в) Сущность первородного греха заключалась в неповиновении Божественной воле; добровольное нарушение установленных Богом ограничений.
г) Первородный грех есть следствие неверия в Слово Живого Бога.
Следует отметить, что подобные же искушения были успешно преодолены Первым человеком нового человечества Иисусом Христом (Матф.4,1-11) и с того времени успешно преодолеваются Его последователями (1Иоан.2,13-17). Сила сатаны побеждена подвигом Христа.

Последствия грехопадения

а) Для наших прародителей. - Земля была проклята, и с той поры на ней стали произрастать недобрые плоды (Быт.3,17).
- Муки и болезни при деторождении (Быт.3,16).
- Изнурительный физический труд в борьбе за существование (Быт. 3,19).
Следствием грехопадения было появление страха перед Богом, стыд за совершённый грех, попытка скрыться от присутствия Божия и наказание смертью. Грехопадение человека привело к изгнанию его из Едемского сада (Быт.8-11,22-24).
б) О влиянии грехопадения на род человеческий. Грех Адама органически связан со всеми последующими поколениями. При рождении человек наследует греховную природу Адама. Невозрождённый человек является духовно мёртвым.
Этот взгляд полностью согласуется с утверждениями Священного Писания. Рассмотрим его основные положения:
1. Все люди, независимо от положения, являются грешниками. Прочитайте Римл.3,9,10,22-23; Пс.13; Ис.53,6. Все люди утратили в себе внутреннее состояние, соответствующее требованиям Бога. Нет праведного ни одного. Имеет место только различие в степени греховности.
2. Повсеместное греховное состояние людей тесно связано с первородным грехом. "Посему, как одним человеком грех вошёл в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нём все согрешили" (Римл.5,12). "Преступлением одного подверглись смерти многие" (Римл.5,15). "Непослушанием одного человека сделались многие грешными" (Римл.5,19).
В Адаме заключалось всё человечество. Пал он - пали и мы. Такова непреложная истина органической связи поколений. В Адаме все умерли.
3. Весь мир находится под Божьим осуждением. "Так что заграждаются всякие уста, и весь мир становится виновен перед Богом" (Рим.3,19). См. также Гал.3,10; Ефес.2,3. Закон Бога требует абсолютного исполнения и повиновения; однако никто из сынов человеческих не может исполнить его, и поэтому над каждым нарушителем закона тяготеет наказание, которое постигнет всех, не принявших верой Иисуса Христа. "Верующий в Сына имеет жизнь вечную; а неверующий в Сына не увидит жизни, но гнев Божий пребывает на нём" (Иоан.3,36).
4. Весь род человеческий находится в сетях зла и греха. Прочитайте внимательно 7 гл. Послания к Римлянам. Какие тяжкие оковы несёт человек, находясь во грехе. "Бедный я человек! Кто избавит меня от сего тела смерти?" (7,24). "Истинно, истинно говорю вам: всякий, делающий грех, есть раб греха" (Иоан.8,31-36). См. также Ефес.2,3.
5. Всё естество человека поражено грехом. Разум помрачён (Ефес. 4,18; 1Кор.2,14); сердце лукаво и испорчено (Иер.17,9-10); мысли и помышления осквернены (Быт.6,5; Тит. 1,15); плоть и воля поражены грехом (Рим.7,18). Человек, пребывающий во грехе, не отражает святого образа Божия. Что всё это означает? Это не означает, что в человеке полностью отсутствует совесть (Иоан.8,9) или моральные добродетели и положительные качества (Марк. 10,21); это не означает, что человек склонен к любому греху, ибо одни грехи исключают другие.
Но это означает, что из-за поражения грехом человек абсолютно лишен чувства любви к Богу, которое обобщает все заповеди закона. "Но знаю вас: вы не имеете в себе любви к Богу" (Иоан.5,42); грешник по своей природе питает неприязнь к Богу (Рим.8,7). Все утверждения Библии о природе человека истинны. Человек находится под гнётом плоти и о плотском помышляет. И от этого угнетения человек не в состоянии освободиться сам. "Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих" (Рим.7,19-23).
В следующей лекции мы рассмотрим учение о спасении человека.

Контрольные вопросы

1. Сотворение человека.
2. Как Слово Божие объясняет подобие человека Богу?
3. Сравните искушение Адама и искушение Христа.
4. Почему Христос назван "вторым Адамом?"
5. Что показывает нам история грехопадения?
6. Сущность грехопадения.
7. Последствия грехопадения.

Дополнительная литература

1. О сотворении человека - Бр. Вестник № 5, 1956 г., стр.42.
2. О грехопадении человека - Бр. Вестник № 6, 1956 г., стр. 31.

Лекция 5. Учение о грехе

То, что грех есть или существует, - не требует доказательств. Мы находим его повсюду. И люди привыкли к нему и считают грех неотъемлемой частью человеческого естества. Необращённый человек часто обвиняет своего Творца в том, что Он сотворил его таковым. Грех не есть неотъемлемый элемент в устройстве нашей человеческой природы. Мы знаем, что от начала он не был в человеке и под конец в преображенном человеке его не будет. Равно не существовал грех и в Человеке Иисусе Христе. Поэтому грех есть вторгнутый, чуждый, враждебный Богу и нам элемент, единственным и совершенным победителем которого является действующий в нас Богочеловек Иисус Христос.
Для правильного исследования греха необходимо рассмотреть его с некоторых точек зрения Священного Писания. Библия указывает на начало греха, его стремительно-быстрый рост и показывает нам будущее, когда сатана подымет оружие против Всевышнего Бога и Христа, Его Помазанника (Откр.17,14).
Рассмотрим несколько ответов на вопрос: "Что есть грех?"

Грех есть возмущение против святого Бога и оскорбление Его

Главная черта всякого греха в отдельности заключается в сопротивлении воле Бога; грех является пренебрежением Его святых повелений и поэтому - поруганием Его величия, святости, справедливости и любви. Таков был первый грех, и таковым остаётся всякий другой грех. Человек, совершая грех, переходит на сторону первого мятежника, т.е. диавола, который согрешил "от начала" (Иоан.8,44; 1Иоан.З,8-10), и, таким образом, человек становится в ряды прямой вражды против своего Господа Бога и Его планов.
Всякий грех, начиная с малейшего и кончая величайшим, можно точно определить словами Господа: "Не хотим, чтобы Он царствовал над нами", и тех, кому вложены эти слова в уста, Он назвал гражданами, которые "ненавидели Его" (Лук.19,14) и были возмутителями против Него.
Грех есть вражда против Бога, нарушение Его воли и Его закона. При всяком неблагородном поступке, при всякой похоти, при всяком бесполезном или нечистом слове и при всякой греховной мысли воля Божия и воля человеческая сталкиваются между собой, и человек, отвергая Бога и на место Его и Его воли поставляя свою собственную, - совершает грех.
Бог на всякий грех смотрит, как на отвержение Его воли и Его Самого. Так в Библии говорится о похотливом вожделении (Числ.11, 18-20); о тщеславном стремлении не уступать другим в почестях (1Цар.8,6-10 и 19); об алчности, не взирая на заклятие (1Цар.15,23).
Это обыкновенные грехи. Но Бог твёрдо установил, что если отвергается Он Сам и Его воля, то следует наказание.
Если же грех есть отвержение Бога и Его воли, то чем тогда перед Богом является делатель греха? Библия называет греховное помышление человека, хотя бы и верующего, "враждою против Бога" (Рим.8, 7). Подобное состояние человека апостол определяет так: "И вас, бывших некогда отчужденными и врагами, по расположению к злым делам..." (Кол.1,21). Римлянам же он пишет, что Христос умер за нас, когда мы были ещё "врагами" (Рим.5,10).
Каким ужасным злом по своей природе является грех, если он человека делает врагом Богу, и Бога - врагом человеку. Так, например, Самуил однажды сказал Саулу: "Для чего ты спрашиваешь меня, когда Господь отступил от тебя и сделался врагом твоим?" (1 Пар.28,16). О некогда возвышенном народе Израильском пророк говорит: "Но они возмутились и огорчили Святого Духа Его; поэтому Он обратился в неприятеля их" (Ис.63,10). Если грешник, посредством живой веры во Христа, не обрёл спасения и искупления, то гнев Божий пребывает на нём (Иоан.3,36). Только по этой причине Он есть "Бог - всякий день строго взыскивающий" (Пс.7,12-14; 20,9-13; 36,20; 91,10; 109,1; Суд.5,31; Матф.22,44). Первородный грех по наследству переходит в человека, и все люди, без исключения, являются перед Богом "по природе чадами гнева" (Ефес.2,3).
Поэтому нельзя считать грех только слабостью человека или только большим несчастьем, заслуживающим сострадания со стороны нашей и Божией; нет, грех есть нечто беспредельно большее; грех есть вражда, возмущение против нашего единого законного Господа и Бога в небесах, и это возмущение заставляет Его святость и праведность прибегать к воздаянию и вкладывает в Его руку меч возмездия. Если бы грех не был прямым восстанием против Бога, то человек мог бы просто без примирения и всякой искупительной жертвы возвратиться к Нему.

Грех есть смертельная духовная болезнь

"Не здоровье имеют нужду во враче, но больные"
(Матф.9,12).
Многие люди совершенно не понимают Бога и Его отношения к справедливости и святости. Для них Он есть только Бог любви и милосердия, и поэтому они полагают, что Бог должен прощать и исцелять их, как больных. Они пренебрегают, может быть и бессознательно, Его свидетельством в Св. Писании, что "возмездие за грех - смерть" (Рим.6,23).
Многократное обозначение греха как болезни можно подтвердить некоторыми выдержками из Св. Писания. Так, например, Господь говорит о поражённых больных овцах, которых пастыри не перевязывали и не врачевали (Иез.34,4), но Он здесь подразумевает больного грехами Израиля, которому и обещает "пораненную перевяжу, и больную укреплю" (ст. 16). Давид говорит о своих грехах: "Смердят, гноятся раны мои от безумия моего" (Пс.37), и говоря о них, он восклицает много раз: "Исцели меня, Господи... Исцели душу мою" (Пс.6,3; 40,5). Много раз спасение души называется исцелением. В Псалме 29,3-4 говорится: "Господи, Боже мой! я воззвал к Тебе, и Ты исцелил меня. Ты вывел из ада душу мою". В книге Исайи 57,17,19 мы читаем: "...но он, отвратившись, пошёл по пути своего сердца. Я видел пути его, и исцелю его". Я исполню слово: мир, мир дальнему и ближнему, говорит Господь, и исцелю его". Удаление и прощение греха Бог также называет исцелением: "Я сказал: Господи! помилуй меня, исцели душу мою; ибо согрешил я пред Тобою" (Пс.40,5). "Но Он изъязвлен был за грехи наши..., ранами Его мы исцелились" (Ис.53,5). Господь зовёт Израиля: "Возвратитесь, мятежные дети: Я исцелю вашу непокорность (Иер.3,22) и т.д.
Грех в области духовной есть то же, что болезнь в области телесной, поэтому мы часто находим в Священном Писании упоминание о них рядом. В Исх. 15,26 Господь ставит Израилю условие не грешить, чтобы сохранить себя от болезней плоти: "Если ты будешь слушаться гласа Господа, Бога твоего, и делать угодное пред очами Его..., то не наведу на тебя ни одной из болезней, которые навёл Я на Египет; ибо Я Господь, целитель твой". Тут внутренняя и наружная болезнь находятся в тесной связи. Так говорится и во Второз.7,12,15. Одновременно о грехе и болезни упоминается в Пс.102,3; Ис.53,4-5. В Новом Завете грех особенно выступает, как зло и причина всех плотских недугов у больных. Великий Врач при исцелении расслабленного, которого принесли к Нему для уврачевания плоти, начал с исцеления от духовной болезни (Лук.5,18-20), а другого человека после исцеления Он серьёзно предостерёг от греха, чтобы с ним не случилось "чего хуже" (Иоан.5,14).
Что такое болезнь? Прежде всего, болезнь есть заторможение или подавление существующей жизни. Смотря по силе, которую болезнь проявляет, существующая жизнь или будет задержана, или уничтожена.
Точно так же действует и грех - духовный яд, отравляющий всякую жизнь от Бога. Грех стремится затруднить, заглушить и уничтожить эту жизнь. Прельщение плодом греха всегда сопровождается ужасным приговором: "Ибо в день, в который ты вкусишь от него, смертию умрёшь" (Быт.2,17). Развитие греха и его последствие всегда согласуется со словом апостола: "Похоть же, зачавши, рождает грех, а сделанный грех рождает смерть" (Иак.1,15). Яд греха проник в полную и чистую жизнь наших прародителей, а от них перешёл на все последующие поколения. Не ослабевая, а наоборот, даже умножаясь в силе, он действует с постоянно углубляющимися последствиями, внося разрушение в дух, душу и тело. Через грех смерть вошла в мир (Рим. 5,12) и через грех достигла полного владычества (Рим.5,15,17,21). Мы читаем о принесении грехом плода смерти (Рим.7,5), о законе греха и смерти (Рим.8,2), т.е. о законе, которым грех и смерть соединены в неразрывную связь. Грех проявляется не как болезнь вообще, но как неизбежно смертельная болезнь.
Грех почти во всех случаях похищает жизненную силу, если даже ещё жизнь и теплится в человеке. Евангелист Марк повествует о расслабленном, которого несли четыре друга (Марк.2,2-6). Видимо болезнь постепенно подтачивала его здоровье и вот жизнь в нём ещё не прекратилась, но сам он был не в силах что-либо сделать.
Болезнь затрудняет физическое развитие, грех - духовное.
Грех способен разрушить дарования человека. Он может похитить его драгоценные чувства. Во дни Господа были слепые и слепорождённые, глухие и глухонемые и т.д. Не только слабость и расслабление было последствием болезни, но люди лишались органов чувств, т.е. способности видеть, слышать и говорить. Это тяжёлое несчастье для человека.
Если же плотское лишение этих дарований соединено с такими тяжёлыми последствиями, что же тогда должно сказать о грехе, который то же самое делает и с душою? И это, действительно, так. Об этом свидетельствует Св. Писание и наш личный опыт. Грех похищает и у верующего человека духовные чувства (Иер.5,21; Матф.13,15).

Грех есть нравственное осквернение

Грех есть осквернение, которое есть мерзость пред Богом и вызывает Его глубокое отвращение. Священное Писание во многих местах называет грех мерзостью в очах Божииих. Следует прочитать следующие места Св. Писания: Числ. 18,24-30; 19,7,20-22; Втор.18,9-12 и т.д. Всякий грех и всякий делающий его - суть мерзость пред Богом, и Он отвращается от них. Грех есть осквернение и нечистота, находясь в которой никто не может стоять пред Господом ни здесь, ни в будущности, как это и показано в Ветхом Завете (Зах.3,3-5), в Новом Завете (Откр.3,4). Грех - отвратительное осквернение, делающее приближение к Богу, помимо Голгофской жертвы, совершенно невозможным.
Если мы коснёмся греховных пороков отдельных народов, то кто не подумает с отвращением о сладострастном идолослужении римлян, об их пристрастии к оргиям; кто не вспомнит изнеженность греков во времена их упадка, а также и отпадение Израиля от живого Бога. Даже современники Господа отрекались от своих предков и осуждали поступки своих отцов (Матф.23,30). Никто не может смыть эти пятна, хотя и возникает желание отказаться от них и уничтожить их. А кто смоет пятна с отдельных личностей? Не вошли ли имена многих из них в пословицы? Как, например, некоторые библейские имена: Адам, Каин, Хам, Ахав, Корей, Авессалом, Иуда Искариот, Ирод, Понтий Пилат, Саул и т.д. Тысячелетия прошли над ними, Бог совершил над ними Свой суд, и многим из них простил всё, но пятна, однажды ставшие известными всему миру, остаются, остаются по-прежнему. И мы, заглядывая в собственное сердце и собственную жизнь и, зная, что всё совершенное прежде уже прощено, всё же вспоминаем отдельные случаи, которые вызывают наше отвращение, и появляется желание ещё раз, вместе с Давидом, воскликнуть: "Грехов юности моей не вспоминай; по милости Твоей вспомни меня Ты" (Пс.24,7).
Какая бездна нечистоты заключается внутри нас, в нашей плоти и крови, в нашем "я", если они не поставлены под могущество и управление Св. Духа (Гал.5,19-21). Часто без побуждения извне, при благоприятных и неблагоприятных условиях, в святилище и частной жизни, днём и ночью, в радости и страданиях, во всякое время этот источник готов излить свой оскверняющий поток в мыслях, воображении, планах, порочных намерениях и нечистых побуждениях, в отношении к самому себе или же к ближнему, а равно и к предметам, среди которых мы вращаемся. Все эти осквернения могут быть известны только нам, потому что они живут внутри нас, но тем не менее они оскверняют нас; порочные мысли подобно наростам и нарывам могут прорваться, когда язык начнёт произносить "праздные слова" (Матф.12,26), которыми он "оскверняет всё тело и воспаляет круг жизни, будучи сам воспаляем от геенны" (Иак.3,6). И, наконец, если эти плотские побуждения превратятся в дела плоти, то какое осквернение тогда получится от всего этого!
Но существует ли средство против этих нечистот, лекарство для уже соделанного греха или средство против действия этих источников? Да, существует: "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1Иоан.1,7).

Грех есть приобретённая привычка

Прежде всего: "Что такое привычка?" Привычка есть качество, посредством которого человек совершает какое-либо дело или действие без всякого затруднения и понуждения. Привычка возникает от неоднократного повторения действий, пока они не превратятся в потребность, вызывающую удовлетворение. Привившаяся потребность может постепенно стать такой сильной, что подчиняет человека и властвует над ним. Поступки, совершаемые вначале с трудом, постепенно становятся привычками и не вызывают затруднений.
Есть благословенные привычки: регулярное чтение Библии, молитва и др. Слово Божие призывает упражняться в этом (1Тим.4,7; Тит.3,14). Полезны привычки и в овладении ремеслом; но если привычкой становится грех - это страшное состояние.
Священное Писание никогда не упускает из виду силу привычки по отношению ко греху. "Наставь юношу при начале пути его: он не уклонится от него, когда и состареет" (Пр.22,6).
Греховное поприще усугубляется, если рано не будет оставлено, и даже может стать второй натурой, т.е. природой человека. Слово Божие говорит: "Может ли Ефиоплянин переменить кожу свою и барс - пятна свои? Так и вы можете ли делать доброе, привыкши делать злое" (Иер. 13,23). Нужно заметить, что здесь неспособность делать доброе приписывается не дарованию, не рождению в грехе, но привычке. И об Израиле, который ожесточился и всё более заблуждался в своём отпадении от Господа, было сказано: "Тогда сказал Я об одряхлевшей в прелюбодействе: теперь кончатся блудодеяния её вместе с нею" (Иез.23,43).
И в жизни верующего человека бывает так, что когда все другие грехи уже положены на жертвенник, некоторые греховные привычки продолжают жить в сердце. Будет ли это раздражение, любовь к суете, к собственному "я", высокомерие, приверженность ко лжи, жестокосердие или что-либо подобное - оно становится преградой, делающей невозможным освящение.
Привычные грехи существуют как у отдельных лиц, так и у народов. Не напрасными оказались предупреждения Божий Израилю, чтобы он "не поступал по гнусным обычаям", которые были пред ним в стране Ханаанской (Левит. 18,30), ибо, если какой-либо грех или порок в какой-либо семье или среде народа перешёл в принятый обычай, то его уже пьют, как воду, и никто не стыдится этого; а если в ком ещё появляются угрызения совести, то такой становится предметом издевательства и насмешек. Чтобы удержать народ Израильский от подобных греховных привычек, Господь отделил его от других народов и в Своих заповедях и уставах даровал ему великие обетования и благословение для воспитания.
Все мы рождаемся с наклонностью ко греху, но в мир мы приходим без выработанных привычек; первое есть наше наследие, последние являются прямым следствием нашего личного поведения, наших поступков и нашего воспитания. Первое дозволение может повлечь за собой второе, третье и т.д.; плотина прорвана, и стремительный поток унесёт нас, если мы не бодрствуем. Господь говорил Каину: "...у дверей грех лежит; он влечёт тебя к себе, но ты господствуй над ним" (Быт.4,7). Безрассудно, пребывая во грехе, обвинять родителей или прародителей, что мы стали такими; обвинять Бога, что Он, якобы, создал нас таковыми. Здесь мы видим, что кровь наша на голове нашей, ибо мы сами открываем двери греху.
Важно установить разницу между наклонностью ко греху и привычкой делать его; и это особенно важно тогда, когда появляется серьёзное побуждение силой Божией порвать с силой привычки. Сила привычки может быть сокрушена силой Бога, но наклонность или расположение ко греху может ещё долго оставаться в нас.
Всё видимое нами до сих пор в грехе как привычке делает его отвратительным, и также отвратительными для нас должны быть и наклонности ко греху, тяга к нему.
Потворство греховным побуждениям может возродить греховную привычку (2Петр.2,20-22). Бог не разделяет согрешения на "мелкие" и "крупные". Единым словом "грех" называет Библия высокомерие, зависть, злобу, клевету, жестокость, пьянство, воровство, разврат и т.п. (Матф. 15,18-19; Гал.5,19-21; Кол.3,5-6).
Существует ли спасение от греха как привычки; от пожеланий, превратившихся в страсть ? Мы пред этой ужасной силой беспомощны. Но Тот, Который спас нас от власти тьмы и всякой неправды (Кол.1, 13; Иоан.3,3; Тит.2,14), в Своём плане спасения нашего исходил из условия существования духовного родства, и Он силен разбить всякие оковы и разрушить их.

Владычество греха над человеком

Но если только видимые грехи означают власть греха над человеком, то люди, которые не знают за собой каких-либо открытых грехов, страстей и пороков, могут считать себя свободными от власти греха? Некоторые люди, свободные от видимых пороков, хотя и не спасены Христом, смотрят на себя, как на свободных от греха. Таких людей труднее всего привести к сознанию, что им необходим Спаситель. Наш Господь постоянно сталкивался с подобными людьми в лице внешне благочестивых фарисеев, которые считали себя вне рабства греха. Христос должен был сказать суровые истины, чтобы открыть слепоту их глаз. Прочитайте эти места в Священном Писании: Матф.21,31-32; Иоан.3,20; Матф.23 и т.д.
Самое ужасное, что грех совершил в человеке, есть то, что он занял место, которое должно принадлежать Богу. Человек, вместо принадлежности Богу, подпал под власть греха. Есть скромное выражение, когда о человеке говорится, что в нём "не живёт доброе" (Рим.7,18). Но Господь определяет его отношение ко греху и такими словами, что он "продан ему" (Рим.7,14), "пленник его" (ст.23), и что грех царствует в нём к смерти и осуждению (Рим.5,17,21).
Священное Писание называет человека слугою или вернее - рабом греха (Рим.6,17,20); говорит, что человек ходит в преступлениях и грехах по обычаю мира сего, по воле князя, господствующего в воздухе, и по желаниям плоти (Ефес.2,2,3), ходит в заблуждении, является рабом похотей и различных удовольствий, живя в злобе и зависти (Тит.3,3). И Бог не допускает разницы между людьми и народами, но ясно указывает, что "как Иудеи, так и Еллины", т.е. как представители религии, так и язычества, находятся под грехом (Рим. 3). "Вот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс. 50,7).
Мы знаем, что грех, подобно туману, распространил свою силу над разумом человека и отделил его от истинного света (Рим.3,10-18; Ефес.4,18); грех проявляет власть над даром слова (Рим.3,13-14), над мыслями.
Заметим, что все мысли сердца, т.е. понятия, воображение, рассуждение и сравнения, которые подобно стремительному потоку вытекают из него - часто являются злом: и, конечно, каковы мысли, таковы и последующие за ними действия. Через всю Библию проходит суждение Божие о сердце человеческом, что оно по природе является сердцем ожесточённым (Исх.4,21; 7,13-23; 8,32); сердцем нечистым (Пс.50,12); сердцем заблуждающимся (Пс.94,10); сердцем развращённым (Пс. 100,4; Притч. 17,20); сердцем, кующим злые замыслы (Притч.6,18); сердцем больным, исчахшим (Ис.1,5); сердцем необрезанным (Иер.9,26; Деян.7,51); сердцем, на скрижалях которого написаны все грехи (Иер.17); сердцем лукавым и крайне испорченным (Иер.17,9); сердцем каменным (Иез.36,26); сердцем далёким (Матф. 15,8); сердцем, из которого исходят злые помыслы, убийства и преступления (Матф.15,19). В Новом Завете есть и более точное определение, что сатана влагает в сердце мысль (Деян.5,3); что сердце не право пред Богом (Деян.8,21), омрачено, несмысленно и предано в похотях нечистоте (Рим. 1,21,24); приучается к любостяжанию (2Петр. 2,14) и т.д.
Воля человека, подпадая под власть греха, перестаёт подчиняться воле Бога. Между желанием и делом такого человека постоянно утверждена большая пропасть; грех покоряет себе самую сильную волю, как мы это видим у ап. Павла в Посл. к Рим.7,18-23.

Грех есть закон, живущий внутри человека

Рим.7,25 - Этот закон есть ни что иное, как пребывающее в человеке зло, приверженность, наклонность делать противное Богу. Так, например, закон греха взял повод и произвёл всякое пожелание (ст. 9), что грех обольстил и умертвил человека (ст.11), что грех причинил смерть (ст. 13).
Бороться против этого внутреннего закона греха человек бессилен. Все собственные усилия противостоять этому внутреннему закону - совершенно напрасный труд.
Закон греха остаётся и не будет изъят, пока человек сохраняет здесь на земле своё существование. "Ибо плоть желает противной духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал.5,17).
Великая противоположность между плотью и духом никогда не может быть устранена, потому что плоть не может измениться. По этой причине Бог должен в каждом искупленном творить нового человека, который называется семенем Божиим (1Иоан.З,9), ибо Сам Бог не может что-либо сделать с плотью, поскольку она не покорена закону Божию или Его святой воле, да и не может (Рим.8,7). Но мы видели, что даже и возрождённый человек не обладает нужной силой, чтобы противостоять плоти или началу греха, или же закону греха (что одно и то же) и победить его (грех) полностью.
Но закону греха, хотя и не устраненному, можно всегда с успехом противодействовать чрез могущественный закон, который апостол называет: "Закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим.8,2).
Верующий обладает данной ему Христом силой Святого Духа, Который властен сделать закон греха в человеке бессильным (1Кор. 15,57; 2Кор.2,14), и более того, верующий может ликовать: "Всё могу в укрепляющем меня Иисусе Христе" (Филип.4,13).

Грех есть источник ужаснейших последствий

Но грех не остановился на человеке, а завладел подчинённой ему тварью (Рим.8,20; Быт.3,17). Чёрная нить, которую дьявол сумел протянуть между ангелами и которая проникла в сердце человека, проходит также чрез все существующие творения; грех положил свою печать на всякое живое существо, на всякое растение, всякое начало и, вообще, на всю видимую природу. Ныне всё находится в его узах, всё стенает и ожидает грядущего освобождения, в чём апостол и обнадёживает нас, говоря: "Что и сама тварь освобождена будет от рабства тлению" (Рим.8,19-21). Ужасные узы греха тяготеют со всё возрастающей силой над всей тварью земли и над всем, что мы видим.
Бедствие, скорбь, печаль, великая боль, слёзы, сердечные вопли и просто потеря радости, мира и благополучия - вытекают из источника греха.
Грех отнял у человека его истинное блаженство, разорвав союз, которым он был соединен с Богом. Грех отнял у человека доверие к своему Создателю и посеял в нём недоверие. Грех отнял истинный мир, радость, действительное удовольствие и блаженство души и вместо хлеба дал ей камень.
Грех принёс в мир бесчисленные болезни, голод, войны, и, наконец, сама смерть всех людей есть следствие греха (Иак.1,15).
Самым ужасным последствием греха является наказание нераскаявшегося грешника, потеря им после телесной смерти вечного блаженства, без какой-либо надежды на переход из места мучения в блаженное Царство Господа нашего Иисуса Христа (Лук.16,19-31).

Контрольные вопросы

1. Дай определение понятия "грех".
2. Кто является источником греха?
3. Почему грех есть возмущение против Бога?
4. Почему грех есть смертельная духовная болезнь?
5. Почему грех есть нравственное осквернение?
6. Определение греха как приобретённой привычки.
7. Владычество греха над человеком.
8. Грех как закон внутри человека.
9. Грех как источник ужасных последствий.
10. Как Библия определяет греховное сердце человека?
11. В чём источник исцеления и сохранения от греха?

Лекция 6. Учение о спасении

Покаяние и вера

В предыдущих лекциях мы рассмотрели учение о человеке и о грехе: о человеке как о высшем творении Бога, наделённом разумом, свободной волей, даром речи. Человек был создан Богом для вечной жизни, для бессмертия; однако по своей воле он совершил грех и лишил себя живого общения с Богом и вечной жизни. Через одного человека грех вошёл во всё человечество со всеми своими последствиями; но великий подвиг Сына Божия и Сына Человеческого - Иисуса Христа даровал человечеству снова благодать и право на спасение.
Важность и значимость учения о спасении человека трудно переоценить. Рассмотрим семь ступеней духовного состояния спасающегося человека: покаяние, вера, возрождение, оправдание, усыновление, освящение и молитва.

Покаяние

Важность учения о покаянии

Греческое слово "метанойа" означает покаяние, перемену образа мыслей, переоценку всех ценностей. Покаяние - это внутреннее сознание виновности пред Богом и решение человека порвать с прошлой греховной/ жизнью, начать новую жизнь во Христе Иисусе.
Покаяние - это внутренний поворот всего существа человека к Богу, сознательный переход с широкого пути греховной жизни на узкий святой путь спасения (Матф.7,13-14). Покаяние - единственный путь для получения спасения.
Иоанн Креститель и Иисус Христос начали своё служение с призыва к покаянию (Матф.3,1-2; 4,17). Посылая позднее Своих учеников на проповедь Евангелия, Иисус Христос также повелел им проповедовать о покаянии (Лук.24,47; Марк.6,12).
Призыв к покаянию занимал главное место и в проповеди апостолов Петра (Деян.2,38), Павла (Деян.20,21) и других.
Бог хочет и жаждет, чтобы все люди покаялись (2Петр.З,9; Деян.17,30). Нежелание человека откликнуться на призыв Бога ведёт к вечной погибели (Лук. 13,3). Как тогда, так и в наше время, учение о покаянии сохраняет первое место в учении о спасении человека.

Сущность покаяния

Истинное покаяние человека имеет три свойства:
Оно воздействует на ум, интеллект (мыслительные способности) человека:
"Но он сказал в ответ: "не хочу"; а после, раскаявшись, пошёл" (Матф.21,29). Слово "раскаявшись" здесь означает "изменение мыслей", т.е. изменение отношения к предмету, к личности и поступку. В духовном смысле покаяние есть изменение нашего отношения ко греху и святости. Хорошей иллюстрацией сущности покаяния является притча о блудном сыне, а также хорошо известная притча о мытаре и фарисее (Лук. 15 и 18 гл.).
Когда ап. Пётр призывал иудеев в день Пятидесятницы к покаянию (Деян.2,14-40), он фактически призывал их к изменению своего отношения ко Христу. Иудеи считали Его просто человеком. Но события, предшествующие дню Пятидесятницы, были насыщены таким великим содержанием, что у иудеев не оставалось больше сомнения в том, что Иисус из Назарета есть истинный Сын Божий, их Спаситель и Спаситель всего мира.
Другими словами, покаяние иудеев в день Пятидесятницы было результатом признания факта, что распятый и воскресший Иисус Христос есть истинный, обетованный Мессия.
Оно воздействует на чувства (эмоции) человека:
2Кор.7,9 читаем: "Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так что нисколько не понесли от нас вреда". Здесь говорится о большом значении чувств при истинном покаянии. Прочитайте из этой главы стихи с 7 по 11, а также Лук.10,13; Быт.6,6. То, что мытарь "ударил себя в грудь", свидетельствовало о глубокой печали сердца, о сильном его раскаянии. Никто не может определённо сказать о силе и глубине чувств при истинном покаянии, здесь сказываются индивидуальные особенности характера каждого человека. Один может проливать потоки слёз, а другой - ни слезинки, но тем не менее покаяние последнего может быть столь же глубоким и искренним, как у псалмопевца, восклицающего: "Беззаконие моё я сознаю, сокрушаюсь о грехе моём" (Пс.37,19).
Оно воздействует на волю и характер человека:
Слово "покаяние" на еврейском языке означает также "поворот". Блудный сын сказал: "Встану, пойду к отцу моему... Встал и пошёл..." (Лук. 15,18-20). За намерением последовало действие. Истинное покаяние сопровождается решительным действием. Сердце не только очищается и закрывается для греха, но и отвращается от греха:
а) Человек исповедует грех, свой перед Богом, "Боже! будь милостив ко мне грешнику!", - восклицает мытарь (Лук. 18,13). Блудный сын говорит: "Я согрешил против неба и пред тобою" (Лук. 15,18). Истинное покаяние связано с исповеданием (1Иоан.1,9; Пс.31,4-5). Грешник должен принести своё исповедание единому посреднику между Богом и человеком - Иисусу Христу (1Тим.2,5; Иоан.14,6). Исповедовать свой поступок надо и перед человеком, если мы перед ним виновны (Матф.5,23-24; Иак.5,16).
б) Человек оставляет грех. "Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу" (Ис.55,7; Пр.28,13; Матф.3,8,10).
в) Человек обращается к Богу. Недостаточно только отвратиться от греха, но необходимо всецело обратиться к Богу (1Фес.1,9; Деян. 26,18).

Как происходит покаяние?

Покаяние есть дар небесный. В Деян.11,18; 5,30-31 читаем: "Видно, и язычникам дал Бог покаяние в жизнь". "Бог отцов наших воскресил Иисуса, Которого вы умертвили, повесивши на древе: Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов".
Покаяние - дар Божий. Отвергая этот небесный дар, человек сам навлекает на себя осуждение.
Покаяние приходит через слышание Слова Божия. "Итак, охотно принявшие слово его крестились (Деян.2,37-38,41).
Благая весть Евангелия производит истинное покаяние. Наглядный пример тому - поведение жителей Ниневии (Иоан.3,5-10). Только проповедь Слова Божия в силе Духа Святого является действенным средством пробуждения души (1Фес.1,5,10). "Или пренебрегаешь богатство благодати, кротости и долготерпения' Божия, не разумея, что благость Божия ведёт тебя к покаянию?" (Рим.2,4), "Не медлит Господь исполнением обетования..., но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Петр.З, 9). Богатство земное часто уводит человека от Бога, а богатство благодати возвращает его назад к Богу.
Иногда Бог применяет Своё наказание, чтобы привести непослушное чадо к покаянию (Откр.3,19; Евр.2,6,10-11). Но главное средство Бога - это свидетельство живых членов тела Его, Его Церкви: "Ибо мы Христово благоухание Богу в спасаемых и в погибающих" (2Кор.2,14-15).

Последствия и результаты покаяния

1. Прощение грехов. Истинное покаяние дарует человеку очищение и прощение грехов, но если при покаянии человек не получает верою прощение, то такое покаяние нельзя считать истинным (1Иоан.1,9).
Прощение грехов - это первое благо, которое человек получает от Господа через покаяние (Пс. 102,2-3). Христос и апостолы, проповедуя покаяние, приводили людей к сознанию необходимости получить прощение грехов (Деян.2,38).
2. Радость на небесах (Лук.15,7,10). Когда человек обращается к Богу с покаянием, ликуют и радуются ангелы Божий на небесах.
3. Радость человека о полученном спасении и прощении грехов (Ис.55,7; Деян.3,19). Пророки и апостолы указывали на истинный путь спасения только через покаяние. Ни жертвоприношения, ни религиозные обряды не могут спасти человека. Покаявшийся спасённый грешник получает великую радость, душа его ликует и радостно славит своего Спасителя за избавление (Деян.2,46-47; 8,39; Пс. 114,1; Лук.15гл.; Иоан. 15,11; 16,22).
4. Излияние Святого Духа на кающегося. Покаявшийся грешник получает не только прощение, но и Духа Святого в день искупления (Ефес.4,30; Деян.8,39). "Покайтесь... и получите дар Святого Духа" (Деян.2,38). Нераскаявшийся не может получить дар Духа Святого.

Вера и её сущность

Мы получили понятие о покаянии и о результатах покаяния, когда человек получает от Господа прощение своих грехов.
Каким же путём человек получает покаяние от Господа? Человек получает его путём, указанным Самим Господом. Таким спасительным средством является вера (Деян.10,43; 26,18). Человек спасается только через веру во Христа как своего личного Спасителя, получая от Него прощение грехов. Без веры же спастись человек не может (Евр.11,6).
Вера - одна из высших добродетелей Божиих. Христос ценил её превыше всего. По вере людей Он творил большие чудеса. Хананеянка, например, имела настойчивость (Матф. 15 гл.); сотник - смирение (Матф.8 гл.); слепой - сильное желание исцеления (Марк. 10,46-53). Но Христос увидел и вознаградил в каждом из них другое - сильную веру. Вера есть основание духовного храма (2Петр.1,5-7); вера есть высший дар Божией благодати: "А теперь пребывают сии три: вера, надежда, любовь" (1Кор.13,13). Вера - источник всех добродетелей.

1. Три главных элементов веры

а) Познание.
"И будут уповать на Тебя знающие имя Твоё..." (Пс.9,11). "Итак вера от слышания, а слышание от слова Божия" (Рим.10,17). Вера покоится на наилучшем основании - на Слове Божием. Акт веры подтверждается свидетельством разума. Не может быть веры в сердце без участия разума. Конечно, можно верить и умом без участия сердца. Но это будет не вера, а убеждение. Нельзя верить сердцем без участия всего нашего существа человека, ибо, по определению Священного Писания, сердце означает всего человека - его ум, чувство и волю.
б) Повиновение.
"Книжник сказал Ему: хорошо, Учитель! Истину сказал Ты" (Марк. 12,32). Христос ждал от верующего человека полного повиновения. "Веришь ли, что Я могу сделать это?" "Да, Господи". Не только признание того, что Иисус может спасти, что Он - Спаситель мира, но и полная готовность к послушанию. "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан.1,12).
в) Принятие.
Места Ев. Иоан.1,12 и Рим.8,15 указывают, что верующий должен не только повиноваться Христу, но принять Его в своё сердце и служить Ему. Убеждённость ума не есть ещё вера. Человек может признавать Христа, как небесного Посланника, и в то же время отвергать Его как Спасителя. Истинная вера есть покорность воли велениям разума и чувств, освященных Духом Святым. Только после этого рождается действенная вера, движение в направлении к Богу, и душа искренне восклицает: "Господь мой и Бог мой!", преклоняясь в своей любви пред личностью Христа. Есть также различие между верой во Христа и верой Христу.

2. Свойства спасающей веры

а) Вера в живого Бога.
"А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздаёт" (Евр. 11,6; Деян.27,22-25; Рим.4,19-21; Быт.15,4-6). Без абсолютной веры в Его существование не может быть действенного и спасительного общения с Богом. Но мы должны верить не только в Его существование, но и в Его милость и святую доброту, в Его готовность благословить каждого, приближающегося к Нему в молитве. При этом, конечно, мы нуждаемся в постоянстве (Лук.И,5-10) и вере в Слово Божие; вера принимает всё, что говорит Бог, хотя внешние обстоятельства порой временны и противоречат обетованиям Божиим.
б) Вера в Иисуса Христа как Спасителя.
Вспомним о трёх элементах спасающей веры: познание, повиновение, принятие. Они относятся, прежде всего, к нашему Спасителю Иисусу Христу.
Во-первых, познание и признание Христа как небесного Посланника, Мессии, Богочеловека (Иоан.9,35-38; 10,30; Филип.2,6-11), познание Его благословенного служения (Матф.20,28; 26,26-28; Лук.24, 27,44).
Во-вторых, согласие с учением Христа и повиновение ему (Иоан. 16,30; 20,28; Матф.16,16; Иоан.6,68-69).
В-третьих, принятие Христа как личного Спасителя и полное послушание Ему (Иоан.1,12; 8,21,24; 5,24). Необходима полная отдача себя Ему, а не только вера в Его учение.
Итак, спасает только вера, обладающая познанием, повиновением и принятием Христа. Это есть истинная вера сердца. "Ибо если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мёртвых, то спасёшься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (Рим. 10,9-10).
в) Вера и молитва.
Прочитаем три места: "И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас; а когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, -знаем и то, что получаем просимое от Него" (1Иоан.5,14-15). "...Но да просит с верою, нимало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой: да не думает такой человек получить что-нибудь от Господа" (Иак.1, 5-7). "...Потому говорю вам: всё, чего ни будете просить в молитве, верьте, что получите, - и будет вам" (Марк. 11,24).
Верующий человек не должен проявлять никаких колебаний. Конечно, человек не свободен от сомнений, в особенности в тех случаях, когда он должен действовать и не знает, как ему поступать. В таком состоянии, например, находился Пётр после видения. Но Святой Дух сказал ему: "Встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их" (Деян.10 гл.). Истинная вера благодарит Бога за просимое, ибо уверена в получении просимого по воле Божией.
Мы должны признать наличие в молитве трёх элементов веры, т.е. познания, повиновения и принятия. Мы должны твёрдо знать обетования, на которых основывается наша молитва; мы должны верить в слияние наших желаний с волей Бога, а при неуверенности в такой гармонии - переменить предмет молитвы. "Преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (Рим. 12,2).
г) Вера Слову и обетованиям Божиим.
Во-первых, мы должны понимать, какие обетования Слова Божия относятся к нам, т.е. к Церкви Божией, и какие к иудеям и язычникам (1Кор.10,32).
Во-вторых, когда мы убедимся, что обетование относится к нам, мы должны верить всему, что сказал Господь, не преуменьшая значения сказанного: "Неизменный в слове Бог" (Тит. 1,2).
В-третьих, мы должны поступать в соответствии с данным нам обетованием. Как раз здесь и обнаруживается разница между убежденностью и верой. Убежденность это умозрительный элемент; вера же повинуется воле Божией. Если вера не подтверждается делами, то это убеждение, т.е. область мечтаний; истинная вера есть сфера действия.
Убеждение покоится на знании, вера - на опыте служения. "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11,1). Вера превращает убеждение в активную форму служения, преобразует возможность в действие (Евр.11,11,17,35).
Хорошей иллюстрацией живой веры может служить случай из жизни пророка Илии (ЗЦар.18,41-46).
д) Вера и дела.
Спасает человека не просто вера, но вера в Иисуса Христа и только в Него. Любая вера во что-либо другое бессильна спасти (Гал. 1,8-9).
Некоторые усматривают противоречие между учением ап. Павла и Иакова в отношении веры и добрых дел (Ср. Иак.2,14-26 и Рим.4,1-12). Но здесь нет противоречия, так как Павел рассматривает существо вопроса с Божьей точки зрения и утверждает, что мы оправданы перед Богом абсолютно из милости, по благодати, без каких бы то ни было заслуг с нашей стороны. Иаков же рассматривает этот вопрос с человеческой точки зрения и утверждает, что мы оправдываемся делами, а не только верой (Иак.2,24). Но, с другой стороны, дела не являются основанием для оправдания, а свидетельством истинной действенной веры в нас.

Источник веры

Вера содержит божественную и человеческую стороны:
1. Вера есть дар Божий.
Вера есть дар Его благодати (Рим. 12,3; Ефес.2,8; 6,32). Начальником и совершителем веры является Иисус Христос (Евр. 12,2). Взирание на Христа, страдающего на Голгофе, размышление о Его страданиях укрепляют веру (Евр.12,3; Лук.17,5; Фил.1,29). Вера является плодом Святого Духа (Гал.5,22; 1Кор.12,9).
Итак, если вера есть дар Бога, то какую же ответственность может нести человек, не имеющий веры? Бог желает, чтобы все люди и вся тварь верили в Него и не противились Святому Духу. И поэтому человек несёт ответственность за то, что не даёт в своём сердце место Духу Святому, Который может обогатить его живой верой в Бога - Творца и Спасителя.
2. Как возникает вера?
"Итак, вера от слышания, а слышание от слова Божия" (Рим. 10, 17). Читайте также текст этой главы с 9 по 21 стих. В Деян.4,4 читаем: "Многие же из слушавших слово уверовали".
Вера происходит от чтения и слышания Слова Божия (Гал.3,25).
Через слышание неверие вошло в мир, сатана нашёл сердца, которые слушались его, и благодаря этому человек потерял веру в Бога и Его Слово.
Однако Слово Божие имеет то свойство, что внимая ему, у человека зарождается вера. Но при этом мы не должны забывать, что вера прежде всего дар Божий (Ефес.2,8).
Ожидание исполнения обетовании Божиих способствовало возрастанию веры Авраама (Рим.4,19).
Молитва также содействует росту веры. "Но Я молился о тебе, чтобы не оскудела вера твоя" (Лук.22,32); "И сказали Апостолы Господу: "умножь в нас веру" (Лук.17,5; Марк.9,24; Матф. 17,19-21). Вера возрастает только через проявление действующей в нас веры (Лук. 17,5-6; Матф.25,29).

Результаты веры

1. Через веру мы приобретаем спасение.
Мы уже говорили, что спасает нас не вера вообще, а вера в Спасителя Иисуса Христа. Наше принятие Христа (Иоан.1,12), наше оправдание (Рим.5,1), усыновление (Гал.3,26), освящение (Деян.26,18), сохранение (1 Петр. 1,5) - всё дело нашего спасения от начала и до конца зависит от веры.
2. Вера дарует покой, мир, уверенность и радость.
Прочитайте Ис.26,3; Фил.4,6; Римл.5,1; Евр.4,1-3; Йоан.4,1; 1 Петр. 1,8. Факты, вера, чувства - таков Божий порядок. Сатана хотел бы изменить этот порядок и поставить чувства на первое место, и таким образом смущать детей Божиих. Но мы будем твёрдо держаться Божьего порядка: во-первых, факты, затем покоящаяся на фактах вера, затем чувства, утверждающиеся на вере. Пока сохраняется этот порядок, всё будет хорошо, но если вера будет утверждаться на чувствах, то она начнёт колебаться. Главное назначение пара - приводить в действие колёса, а не гудок. Если же недостаёт пара, необходимо добавить воды и топлива. Так и веру надо питать фактами, а не чувствами.
3. Верою совершаются великие подвиги.
Прочитайте Евр.11,32-34; Матф.21,21; Иоан.14,12. Обратите внимание на великие дела, совершённые людьми через веру (Евр.11 гл.). Верою ученики Иисуса Христа творили чудеса. Иисус определяет веру, как всемогущую силу (Матф.21,21). "И всё, что ни попросите в молитве с верою, получите" (Матф.21,22).

Контрольные вопросы

1. Основные ступени спасения, переживаемые человеком.
2. Что такое покаяние?
3. Как происходит покаяние?
4. Последствия покаяния.
5. Сущность веры и её основные элементы.
6. Вера и дела.
7. Каковы плоды веры?

Лекция 7. Учение о спасении (продолжение). Возрождение, оправдание и усыновление

Возрождение

Покаяние и вера исходят от Бога при участии человека, возрождение также является таинственным действием Самого Бога в раскаявшемся грешнике.
Очень важно и необходимо ясное понимание на основании Священного Писания учения о возрождении свыше, поскольку только через возрождение свыше человек может увидеть и войти в Царствие Божие. Это - единственная дверь спасения (Иоан.3,3-5).

Что такое возрождение?

1. Возрождение есть воскресение человека из мёртвого духовного состояния и рождение его для новой жизни.
Пред Богом все грешники мёртвы по своим грехам и преступлениям. Грешник не живёт для Бога, он не исполняет волю Божию, но исполняет свою волю и волю врага душ наших. В момент искреннего раскаяния и отдачи своего сердца Христу происходит чудесный таинственный процесс возрождения. Грешник переживает нечто никогда не испытанное им, Господь вызывает душу к жизни, воскрешая её из смерти греховной к праведной, святой жизни (Еф.2,5-6; 5,14; Кол.2,13). Примеры: Закхей (Лук. 19,1-10), Савл (Деян.9,4-6).
2. Возрождение есть рождение в ветхом человеке нового внутреннего человека.
В Ветхом Завете народу Божьему было дано обетование. Бог обещал народу изъять из плоти их сердце каменное и дать сердце плотяное; вложить дух Божий, чтобы под руководством и силою Его могли выполнять заповеди Его и жить святою жизнью (Иез. 18,31; 36,26-27).
Ветхую испорченную природу невозможно исправить, Бог через рождение свыше создаёт нового внутреннего духовного человека, новое творение, с новым сердцем и духом, с новой жизнью. С момента возрождения две природы - ветхий и новый человек - обитают в теле человека (Гал.5,17; Рим.7,23). Новое рождение - это не изменение, не реформация старой природы, но сообщение человеку новой, божественной природы (2Кор.5,17). Через возрождение Бог восстанавливает в грешнике начаток создания, утерянный в Едемском саду (Иак.1,18). Через возрождение Бог восстанавливает утерянный человеком образ Божий (Кол.3,10) и делает падших грешников "причастниками Божеского естества" (2Петр.1,4).
Через возрождение семя Божие пребывает и произрастает в человеке (1Иоан.3,9); Христос живёт в нём (Гал.2,20).
3. Новые небесные побуждения даруются верующему после возрождения.
В сердце вселяется Дух Святой, новая направляющая сила, ведущая человека по пути святости: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь всё новое" (2Кор.6,17). См, также места: Деян.16,14; 1Иоан.З,6-9. Происходит облачение в нового человека, через которого Бог творит в возрождённом святость и праведность (Еф.4,24).

Необходимость нового рождения

1. Возрождение - единственный путь спасения.
"Если кто не родится свыше, не может увидеть Царствия Божия" (Иоан.3,3). Ни возраст, ни пол, ни происхождение, ни положение не дают права на вход в Царствие Небесное. "Ибо во Христе Иисусе ничего не значит - ни обрезание, ни необрезание, а новая тварь" (Гал.6,15). Абсолютная необходимость рождения свыше подтверждается нашим Господом: всякий рождённый от плоти, чтобы наследовать вечность, должен вновь родиться от Слова и от Духа (Иоан.1,12-13; 3,3-7).
2. Для освобождения от греховного состояния человеку необходимо возрождение.
От плоти рождается плоть (Иоан.3,6) - таков непреложный естественный закон. "Посему живущие по плоти Богу угодить не могут" (Рим.8,8). См. также Иер. 13,23; Рим.7,18; 12,2. Сердце плотского человека крайне испорчено, оно не хочет принимать Бога. Плотской человек не размышляет о Боге. Ни культура, ни образование не могут дать избавление от греха. Спасти может один Бог через возрождение.
3. Нового рождения требует святость Бога.
Без святости никто не может увидеть Господа (Евр.12,14). Святость не может быть достигнута через постепенное развитие и самоусовершенствование грешника, возрождение нашей природы становится абсолютно необходимым. Человек осознаёт своё бессилие в достижении святости и знает, что без святости он не может приблизиться к Богу (Ездр.9,15). Библия указывает на необходимость для человека святости и показывает путь её обретения. Чтобы носить в себе жизнь рождённого чада Божьего, мы должны иметь природу Бога, родиться от Него (Иоан.1,12-13).

Значение возрождения

1. Возрождение - проявление божественной силы.
Мы "от Бога родились" (Иоан.1,13). Наше возрождение есть творческий акт Бога. Никакие человеческие заслуги не могут заменить рождение свыше. Как физическое, так и духовное рождение не зависят от наших усилий. Духовное рождение производит Дух Святой, Который и называется Духом возрождения и обновления (Тит.3,5).
2. Участие человека в возрождении.
Ев. Иоан.1,12-13 указывает на две стороны в деле возрождения: божественную и человеческую. "А тем, которые приняли Его (т.е. Христа)... от Бога родились". Покаяние и исповедание от человека, возрождение - таинственное действие Слова и Духа Святого (Иоан.3,3-5).
а) Человек возрождается посредством принятия евангельской вести.
Бог родил нас "словом истины" (Иак.1,18) через благовествование (1Кор.4,15). Данные места учат нас, что возрождение человека происходит от чтения или слышания Слова Божия. Дух Святой производит действие в сердце человека, делает его способным для принятия Слова жизни. Господь открывает сердце внимать слышанному (Деян.16,14), но вера в Слово и принятие его зависят от человека (1Петр.1,25;Деян.2,37).
б) Человек возрождается посредством личного принятия Иисуса Христа.
"Ибо все мы сыны Божий по вере во Христа Иисуса" (Гал.3,26). "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан.1,12). От человека зависит принятие Христа как Спасителя. Мёртвый человек не может помочь себе в своём воскресении, не от него зависит повиновение призыву Христа: "Выйди из гроба" (Иоан.21,43). Псалом 89,16-17 даёт пример участия божественной и человеческой сторон в служении. "Да явится дело Твоё! ...в деле рук наших споспешествуй нам". Вначале действие Бога, а затем человека, "потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил.2,13).
Если человек не обратится ко Христу и не примет Его, то возрождение невозможно. См. Деян.28,23-27.
Для возрождения не требуются месяцы и годы. В момент обращения к Богу с искренним покаянием и верой в прощение грехов Бог, силою Своего Духа, возрождает грешника. И если люди не переживают возрождения, то это происходит от неискреннего покаяния и маловерия в обетования Божий. Хотя возрождение человек переживает мгновенно, подготовительный период может быть длительным, пока не наступит момент исповедания, момент отдачи своего испорченного сердца Христу.
Возрождение есть вселение Иисуса Христа в наше сердце. Вселяясь, Он очищает и обновляет нас (Откр.3,20).

Ошибочные пути для достижения возрождения

Как часто люди создают и утверждают свои пути спасения, отвергая евангельский путь. Рассмотрим некоторые из них:
Ошибочный путь: возрождение через водное крещение. Основанием для этого мнения берут Иоан.3,5: "Кто не родится от воды", и Тит.3,5: "Он спас нас банею водною". Слово "вода" в Писании имеет символическое значение, подразумевающее очищающую силу Слова Божия. Прочитайте Еф.5,26; Иоан.15,3. То, что Слово Божие содействует возрождению, подтверждается местами: Иак.1,18; 1Петр.1,23.
Мог ли ап. Павел так говорить о крещении, если бы оно служило средством к возрождению? (1Кор.4,15; 1,14). Сотник Корнилий (Деян. 10 гл.) был возрождён до крещения. Естественная вода не может служить средством духовного возрождения (Иоан.6,63).
Ошибочный путь: возрождение через самоусовершенствование. Возрождение не есть естественное усовершенствование, улучшение природы человека, но сверхъестественный акт Бога, духовный переворот, ведущий к рождению новой жизни. Взгляд на возрождение, как на психологический акт самоусовершенствования, опасен, так как он не учитывает грех человека, его нужду во Христе, необходимость заместительной жертвы и возрождающего действия Святого Духа.

Признаки истинного возрождения

Господь указал на средство для определения внутреннего состояния человека: "По плодам их узнаете их" (Матф.7,16). Не по языку молитвы, не по знанию мест Библии, но по плодам жизни.
Приведём некоторые признаки истинного возрождения:
1. Полное изменение жизни. Человек становится новой тварью. Иисус становится Господом человека (1Кор.12,3), вождём и властелином его. Мысли, характер, речь, уклад жизни становятся иными, принимая христианский облик. На первом плане возрождённого человека честность, верность и искание всего того, что во всех делах и личном труде прославляет имя Божие.
2. Ненависть ко греху. Возрождённый человек противостоит духовными средствами всем искушениям и козням дьявольским (Еф.6, 11-17).
"Всякий рождённый от Бога не делает греха, потому что семя Его пребывает в нём" (1Иоан.З,9).
Если возрождённый человек и оступится в жизни, то Дух Святой обличает его, и он не остаётся жить во грехе, но вновь обратит свой взор на Голгофу, на единого Спасителя. Ибо "мы имеем Ходатая перед Отцом, Иисуса Христа, Праведника" (1Иоан.2,1).
3. Жажда общения с Иисусом Христом. Эта жажда утоляется через молитву и чтение Слова Божия. Библия становится постоянным источником воды живой, ведущей к укоренению и утверждению в любви (Еф.3,16-19).
4. Жажда к исполнению воли Бога. Глубокое стремление уподобиться Ему (Рим.8,29; Иоан. 10,27-28). Возрождённый любит молитву, исследует Священное Писание, славословит Спасителя.
5. Любовь к Церкви и детям Божиим. "Всякий любящий Родившего, любит и рождённого от Него" (1Иоан.5,1). "Не любящий брата пребывает в смерти" (1 Иоан.3,14). Дитя Божие стремится к общению с рождёнными свыше (1 Иоан. 1,3-7).
6. Уверенность в спасении и наследовании вечной жизни со Христом, ибо тем, которые верою получили прощение грехов, пережили возрождение, дана власть быть чадами Божиими (Иоан. 1,12-13; Рим. 8,16-17). Апостолы и первые ученики Христа были уверены в спасении. Возрождённые, крещённые Духом Святым, они свидетельствовали: "Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах" (2Кор.5,1).
Таковы основные признаки истинного возрождения, как следствие искренней веры в личного Спасителя Иисуса Христа.

Оправдание

Значение оправдания

Возрождение относится к внутреннему состоянию человека, изменению его природы; оправдание - к изменению его положения перед Богом.
1. Оправдание в свете Священного Писания.
Оправдание больше, чем прощение и помилование. Оправданный не несёт никакой вины, потому что Христос принял на Себя вину и наказание Своею смертью (1Петр.2,24; Рим.5,1).
Оправдание определяется как освобождение от наказания. "Блажен человек, которому Господь не вменит греха" (Пс.31,2). Оправдание есть судебный акт Бога в отношении тех, кто верит в Иисуса Христа, в Его искупительную жертву. Оправдание есть освобождение человека от чувства вины и наказания (Иоан.3,18; 5,24).
2. Два элемента оправдания.
а) Прощение грехов и устранение наказания.
Нам трудно понять Бога и Его чувства ко греху. Для нас прощение кажется лёгким, так как мы, в силу своей природы, порой бываем безразличны ко греху. Для Святого Бога всякая нечистота производит неизмеримое по силе чувство негодования. И всё же Он готов охотно прощать. "Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? Не вечно гневается Он, потому что любит миловать. Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши" (Мих.7,18-19). Какое удивительное прощение!
Прощение можно рассматривать и как освобождение от наказания, вечного осуждения, а оправдание - как освобождение сознания от чувства вины. Бог видит верующего во Христа очищенным от греха и всякой вины. "Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас" (Рим.8,33-34). См. также Деян. 13,38-39; Рим.8,1; Числ.23,21.
б) Облачение в праведность Христа.
"Правда Божия через веру в Иисуса Христа во всех и на всех верующих" (Рим.3,22). "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1Кор.1,30). Во Христе верующий получает оправдание, праведность, освящение и жизнь вечную (Рим.5,17-21).

Основание оправдания

1. Оправдание даётся не через дела закона.
"Потому что делами закона не оправдается перед Ним никакая плоть; ибо законом познаётся грех" (Рим.3,20). Закон может открыть грех, но не может устранить его. Закон определяет грех, классифицирует его и выносит приговор всякому, находящемуся во грехе. "Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени, к которому относится обетование... Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою; ...ибо все вы сыны Божий по вере во Христа Иисуса" (Гал.3,19-26). "Мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть" (Гал.2,16). "Ибо мы признаём, что человек оправдается верою, независимо от дел закона" (Рим.3,28).
Указанные места Священного Писания убедительно доказывают, где оправдание: не в Моисее, а во Христе; не в делах, но в вере; не в законе,но в обетовании; не в заслугах, а в благодати.
2. Божия благодать - источник оправдания.
"Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим.3,24). Из этого и других посланий апостола Павла становится очевидным, что оправдание грешника есть дар благодати Бога.
3. Основание оправдания - Кровь Иисуса Христа.
"Будучи оправданы Кровию Его, спасаемся Им от гнева" (Рим.5, 9). "Потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их... ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нём сделались праведными перед Богом" (2Кор.5,18-21). "Без пролития крови не бывает прощения" (Евр. 9,22).
Великая жертва Нового Завета, смерть Иисуса Христа - неизмеримо ценнее и значительнее, чем смерть любого мученика, ибо люди оправдываются Его жертвою.
4. Вера в Иисуса Христа - основное условие оправдания.
"Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру... да явится Он праведным и оправдывающим верующего в Иисуса" (Рим.3,22-26).
Когда ап. Павел говорит: "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим.4,5), то он наносит смертельный удар иудейской праведности от дел закона..." И во всем, в чём вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян.13, 38-39).
"Вера вменяется в праведность" - вот девиз человека, нашедшего истинный путь спасения. Первая ступень оправдания - признание безнадежности своих заслуг и дел закона; вторая ступень - поверить в Иисуса Христа как личного Спасителя.
Мы не должны пренебрегать и добрыми делами, но они должны быть следствием нашей веры, благодарностью Богу за дарованное спасение. Добрые дела не оправдывают человека, но оправданный должен творить добро.
Суммируя сказанное, мы должны сказать, что человек оправдывается Богом (Рим.8,33) через заслуги Христа (Ис.53,11) посредством веры (Рим.5,1), проявляемой в делах (Иак.2,14,18-24).

Усыновление

Возрождение дарует новую жизнь душе; оправдание ставит возрождённую душу в новое положение перед Богом, усыновление вводит человека в семью Бога.
Возрождение несёт изменение природы человека (1Иоан.3,9), оправдание - изменение положения перед Богом (Шоаи.3,2; Иоан.1, 12), освящение - изменение нашего характера (Рим. 12,9-21); усыновление делает нас сознательными сынами и наследниками Божиими (Гал.4,1-7).
1. Значение усыновления.
Понятие "усыновление" пришло из римского мира, среди иудеев оно не практиковалось. Усыновление означает принятие в семью постороннего человека (дитяти) с присвоением ему всех прав, обязанностей и преимуществ (рождённого сына).
Данное слово введено в Новый Завет ап. Павлом (Гал.4,5; Рим.8, 15,23; 9,4; Еф.1,5). Христос его не употреблял, а ап. Иоанн использовал слово "дети" и "сыны", т.к. он говорил обычно о сыновстве с точки зрения природы, роста и подобия (1Иоан.3,1).
Время совершения усыновления - прежде создания мира.
"Он избрал нас в Нём прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей" (Еф.1,4-5).
Необходимо различать смысл выражений: предопределение к усыновлению и самый акт усыновления, совершающийся в момент уверования в Иисуса Христа.
Воплощение Иисуса Христа было предопределено, но имело конкретное исполнение во времени. Жертва Христа была предопределена из вечности, но была явлена на Голгофе. Почему же Слово Божие говорит о вечном предопределении и усыновлении? Чтобы исключить заслугу дел и показать, что наше спасение должно покоиться только на благодати Бога (Рим.9,11; 11,5-6). Так и в земной жизни, если мы усыновляем ребёнка, то это есть акт проявления великодушия и доброй воли с нашей стороны.
Акт усыновления происходит в момент уверования в Иисуса Христа.
"А тем, которые приняли Его, верующим во Имя Его, дал власть быть чадами Божиими" (Иоан.1,12). См. также 1Иоан.3,2; Гал.3,26. Как бы ни казалось странным для мира - это истина! Так говорит Бог, и христианин восклицает: "Я усыновлён, я дитя Божие!" Мы были рабами греха, теперь дети Бога живого.
Наше усыновление станет видимым и совершенным в день пришествия Господа нашего Иисуса Христа.
"Мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим.8,23). Придёт день, и наше сыновство будет объявлено всей вселенной Самим Богом (2Кор.5,10). "Мы теперь дети Божий; но ещё не открылось, что будем" (1Иоан.З,1-3).
Благословения усыновления.
Из бесчисленного множества благословений отметим следующие: получивший усыновление становится предметом особой Божией любви (Иоан.17,23) и Его отцовской заботы (Лук. 12,27-33); усыновлённый вступает в Божию семью (1Иоан.ЗД; Еф.3,14-15); обретает Отца (Рим.8,29); братскую любовь (Иоан.13,35; 1Иоан.3,14) и дух братства (Рим.8,15; Гал.4,6); усыновлённый наказывается Отцом (Евр. 12,5-11); имеет отцовское утешение (Ис.66,13; 2Кор.1,4) и право наследства (1Петр.1,3-5; Рим.8,17; Гал.3,29; 4,7).
Некоторые доказательства усыновления.
Те, кто получили усыновление, имеют: Водительство Святого Духа (Рим.8,4; Гал.5,18). Детское доверие к Богу (Гал.4,5-6). Свободный доступ к Богу (Еф.3,12). Любовь к братьям! (1Иоан.2,9-11; 5,1). Повиновение Ему (1Иоан.5,1-3).
Контрольные вопросы
1. Необходимость возрождения.
2. Ошибочные взгляды на возрождение.
3. Значение возрождения.
4. Значение и элементы оправдания.
5. Основание оправдания.
6. Значение усыновления.
7. Некоторые доказательства усыновления.

Дополнительная литература

1. Братский вестник № 5, 1957 г., стр.43.
2. Братский вестник № 1, 1958 г., стр.35.

Лекция 8. Учение о спасении (окончание). Разделы: Освящение и молитва.

Освящение

Освящение касается нашего характера и поведения. Оправдание показывает, что Бог сделал для нас, а освящение - что Бог делает в нас. Оправдание восстанавливает наше положение перед Богом, т.е. устанавливает с Ним правильные взаимоотношения; освящение же есть плод восстановленных правильных взаимоотношений, т.е. плод жизни, отделённой от греха и посвящённой Богу.

Значение освящения

1. Отделение от греха.
"Ныне освятитесь сами, и освятите дом Господа, Бога отцов ваших, и выбросьте нечистоту из святилища" (2Пар.29,5). "Ибо воля Божия есть освящение ваше, чтобы вы воздерживались от блуда" (1Фес.4,3). См. также Евр.9,3; Исх. 19,20-22; Лев. 11,44. Итак, освящение есть решительное и твёрдое уклонение от греха и содержание в чистоте души и тела.
2. Посвящение Богу.
Всё, что посвящается Богу, подлежит освящению. Скиния собрания, жертвенник и все сосуды, посвящённые на служение, были освящены (Исх.29,44). Человек может посвящать Богу свой дом, часть своего имения или поля (Лев.27,14-16; Числ.8,17). Даже Сын Божий, пришедший в мир, чтобы явить волю Бога, был посвящён (Иоан.10, 36; 17,19). Следовательно, вещь или человек, отделённые от обычной сферы и посвящённые Богу, носят название "освящённые", "святые".

Этапы освящения

Освящение подразделяется на начальное, возрастающее и совершенное.
1. Начальное освящение.
"И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор.6,11).
"По сей-то воле освящены мы единократным принесением тела Иисуса Христа... ибо Он одним приношением навсегда сделал совершенными освящаемых" (Евр.10,10,14). Вера в Иисуса Христа освящает человека, т.е. отделяет его от греха и посвящает Богу. По этой причине все верующие на страницах Нового Завета называются святыми (1Кор.1,2; Рим. 1,7). Каждый христианин, на основании Слова Божия, называется святым. Новый Завет определяет святыми всех верующих во Христа как личного Спасителя при их жизни. Обратите внимание, что в 1 Кор.6,11 "освящение" стоит перед "оправданием". Оправдание есть плод освящения. Простейшее действие со стороны грешника - вера в Иисуса Христа мгновенно приводит человека в состояние святости, в которой он возрастает до тех пор, пока не достигнет полноты во Христе.
2. Возрастающее освящение.
"Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа" (2Петр.З,18). "Мы... взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.З,18).
Обратите внимание, что верующие преображаются, переходят с одной ступени на другую по лестнице славы. Это есть возрастающее освящение, проявляющееся в христианской жизни видимым для окружающих "исполнения и преисполнения любовью друг ко другу и ко всем" (1Фес.З,12) и в "угождении Богу" (1Фес.4,1).
Необходимость в постоянном освящении диктуется тем, что верующий живёт в окружении зла и греха, которые стремятся заглушить растущую святость. Поэтому ап. Павел призывает к совершенной святости (2Кор.7,1). Для этой цели, т.е. для исполнения освящения, Бог ставит пастырей и учителей на служение, "для созидания тела Христова; дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения... Но истинною любовью все возращали в Того, Который есть глава - Христос" (Еф.4,11-15). Верующий получает начало святости в день его уверования во Христа. Возрастает в святости он не сразу, а постепенно (Филип.3,10-15).
3. Полное и совершенное освящение.
"Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1Фес.5,23). "Во всей полноте" означает совершенство во всём, относящемся к Церкви и отдельному верующему. Наступит день, когда все христиане, истинные чада Божий, родившиеся от Духа, будут совершенны во всём. Совершенным будет "дух", соединяющий человека с небом; совершенным будет "тело", соединяющее человека с землёй; совершенной будет "душа", посредница между земным и небесным.
Блаженное совершенство наступит в день пришествия Христа. "Чтобы утвердить сердца ваши непорочными во святыне пред Богом и Отцом нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его" (1Фес.З,13). В этот день мы станем подобны Ему (1Иоан.З,2). Теперь на земле мы проходим путём совершенствования. "Говорю так не потому, чтобы я уже достиг или усовершился, но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус. Братия, я почитаю себя достигшим; а только, забывая заднее и простираясь вперёд, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Филип.3,12-14).

Путь освящения

Освящение зависит от действий Бога и от человека.
1. Божественная сторона - действие Святой Троицы.
а) Через действие Бога и Его Слова. "Сам же Бог мира да освятит вас во всей полноте... верен Призывающий вас, Который и сотворит сие" (1Фес.5,23-24). Мы не можем освящать себя, но мы можем довериться Богу. "Бог мира" примиряет и очищает нас. Христос обращается к Богу, как Единственному, Который должен освятить Его учеников: "Освяти их истиною Твоею: слово Твоё есть истина" (Иоан.17,17).
б) Через жертвенный подвиг Иисуса Христа. "По сей-то воле освящены мы единократным принесением тела Иисуса Христа" (Евр.10,10). Смерть Иисуса Христа отделяет верующих от греха и порока и утверждает их как освобождённых и посвящённых на служение Богу. Эта же истина относится и к освящению Церкви: "...Христос возлюбил Церковь и предал Себя за неё, чтобы освятить её" (Ефес.5,25-26). Христос сделался для нас освящением (1Кор.1,30; Евр.13,12).
в) Через действие Духа Святого в сердце возрождённого человека. "Избранным по предведению Бога Отца, при освящении от Духа" (1 Петр. 1,2). "Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению" (2Фес.2,13).
Дух Святой запечатлевает избрание, утверждает дело благодати в душе, чрез явление плодов праведности. Дух жизни, явленный в Иисусе Христе, дарует нам свободу от закона греха и смерти (Рим.8, 2). Он называется Святым Духом не только потому, что Он абсолютно свят, но и потому, что Он производит преображение в душе верующего. Дух ведёт войну против похоти плоти и делает нас способными приносить плоды святости (Гал.5,17-22).
Как замечательно эта истина изложена в Послании к Римлянам в 7 и 8 главах. Обратите внимание на бесплодные попытки самоосвящения в 7 главе и победное освящение в 8 главе. Седьмая глава не упоминает о Духе Святом; в восьмой главе Он упоминается шестнадцать раз. В этом тайна падения и победы, греха и святости.
2. Человеческая сторона.
а) Вера в искупительную жертву Иисуса Христа, "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1Кор.1,30). Да, Христос действительно является для нас всем, но при одном условии, при наличии веры с нашей стороны. В момент уверования человека в искупительную жертву Иисуса Христа Его святость, вера, терпение, благодать и любовь - становятся достоянием спасённой души. Христос мгновенно дарует начальное освящение и постепенно ведёт к совершенному освящению. Степень нашего освящения зависит от нашей способности брать от святости Христа, Который готов щедро освятить каждого жаждущего.
б) Изучение Библии и повиновение Слову Божьему. "Чтобы освятить её, очистив банею водною, посредством слова" (Еф.5,26). "Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.15,3; Иоан. 17,17)).
Наше освящение ограничивается нашими малыми познаниями и недостаточным повиновением Слову Божию. Как освящает Слово Божие? Чрез раскрытие греха; пробуждение совести; воздействием на нас характером Иисуса Христа и высоким примером Его жизни; через изливающуюся силу Духа Святого; через пробуждение духовных чувств и идеалов. Нет силы, подобной Слову Божию, могущей отделять человека от греха и зла.
в) Другие средства, "Старайтесь иметь... святость, без которой никто не увидит Господа" (Евр.12,14). "Стараться" значит стремиться, действовать, простираться вперёд, как простирался ап. Павел. Спящий не может обрести святость. Святость должна быть предметом страстного желания и усилий. Духовно ленивый верующий не может обрести живую возрастающую святость. Прочитайте Евр. 12,10-11; Рим.6,19-22; 2Кор.6,17; 7,1. Святость входит в жизнь верующего через его добровольное отделение себя от всего нечистого и греховного и через отдачу постоянную и твёрдую всего себя, своего тела, на служение Богу, для осуществления Его святых целей. Только через эти простые акты отдачи святость и освящение станут постоянными спутниками жизни христианина.

Молитва

Ценность молитвы

Молитва есть дыхание христианина, его жизнь. Подтверждение этой истины находим в следующем: пренебрежение молитвой огорчает Господа (Ис.43,21-22; 64,6-7); недобрые, греховные дела заглушают молитвы (Дан.9,13-14; Ос.7,13-14; 8,13-14); грех делает молитву бездейственной (1Цар. 12,23-25); повеление быть постоянным в молитве (Кол.4,2; 1Фес.5,17; 1Кор.7,5); великий источник получения Божьих благословений (Дан.9,3; Матф.7,7-11; 9,24-29; Лук.11,13; Иак.4,2-3); апостолы рассматривали молитву, как важнейший духовный подвиг, которому необходимо уделять время и большое усердие (Деян.6,4; Рим.1,9-10; Кол.1,9).

Сущность молитвы

Поучительно проследить развитие молитвы на страницах Священного Писания.
В жизни патриарха Авраама молитва, по-видимому, имела форму разговора близких друзей (Быт.18,17), переходящего в ходатайственную (Быт. 17,18; 18,23; 18,32) и личную молитву (Быт. 15,2; 24,12). Благословения патриархов принято называть личными молитвами (Быт.49,1).
В период закона молитве уделяется небольшое внимание. Определённое указание о форме молитвы приводится в кн. Второзакония 26,1-15, но она ещё не занимает ведущего места в жизни ветхозаветного народа. И хотя израильское общество не обрело понятия необходимости молитвы, тем не менее жизнь законодателя Моисея наполнена молитвой (Исх.5,22; 32,11; Числ.11,11-15).
В дни Самуила молитва имеет черты заступничества (1Цар.7,5-12; 8,16-18) и личного прошения (1Цар.15,11,35; 16,1). Пророк Иеремия называет Моисея и Самуила представителями молитвенных заступников Израиля (Иер.15,1).
Давид, как пророк и поэт, возносит молитвы благодарения (2Цар. 7,18-29). В псалмах-молитвах изливает автор личные чувства и различные переживания: жалобы, мольбы, исповедь и славословие.
Истинная молитва должна состоять из таких элементов, как поклонение, прославление, прошение, защита, благодарение, ходатайство, общение и ожидание. Во время молитвы человек должен не только говорить, но и наблюдать, ибо место молитвы становится местом получения откровений. Хорошим примером для формы обращения в молитве служат места Ис.63,7; 64 гл.

Возможности молитвы

1. Молитва открывает Бога, явленного нам Иисусом Христом.
"Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил" (Иоан.1,18). "Отца не знает никто, кроме Сына, и кому Сын хочет открыть" (Матф.11,27).
Христос открывает Бога как личность, которая видит, чувствует, знает, понимает и действует. Вера в личность Бога абсолютно необходима при молитве. "Надобно, чтобы приходящий к Богу веровал, что Он есть" (Евр.11,6).
Христос открывает Бога как всемогущего: "Богу же всё возможно" (Матф. 19,26). Бог управляет всеми законами и может использовать их в ответ на молитвы детей Своих.
Христос открывает Бога как Отца (Лук.11,13). Признание Бога как Отца делает молитву действенной. Было бы неестественно, если бы Отец не отвечал на просьбы Своих детей (Матф.7,11; Рим.8,32).
2. Подвиг Иисуса Христа на Голгофе окрыляет молитву.
"Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путём новым и живым, который Он вновь открыл нам через завесу, то есть плоть Свою, и, имея великого Священника над домом Божиим, да приступает с искренним сердцем, с полною верою" (Евр.10,19-22).
Смерть Христа устраняет преграду, стоящую между Богом и нами. Теперь Бог слышит и отвечает на молитвы детей Своих.
3. Молитва вдохновляется Святым Духом.
"Также и Дух подкрепляет (нас) в немощах наших; ибо мы не знаем, о чём молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизречёнными" (Рим.8,26, см. также Иуд.20). Здесь выражена следующая мысль: хотя мы уверены, что Бог слышит нас, и хотя мы убеждены, что преграда греха устранена Иисусом Христом, мы часто бываем озадачены: что говорить Господу, о чём просить? Мы можем со слезами взывать о ненужном для нашего духовного человека, и с равнодушием просить жизненно необходимое. Но приведенные места радуют нас, ибо Дух Святой молится с нами, Он знает, в чём мы нуждаемся, и помогает нам в нашей молитвенной жизни.
4. Предметом молитвы могут быть многие обетования Библии.
Полагают, что в Библии имеется свыше 33 000 обетовании. Каждое обетование "да и аминь в Иисусе Христе", Он есть гарантия их исполнения, они служат для нашего ободрения. См. Иоан.14,13; 15,17; 1Иоан.5,14-15; Лук.11,9 и др.
5. Действительность молитвы подтверждается опытом христианского свидетельства.
Миллионы христиан по всему лицу земли свидетельствуют о том, что Бог и слышит, и отвечает на молитвы. Достоверность бесчисленных свидетельств и фактов не подлежит сомнению.

Кому мы должны молиться?

"Между тем церковь прилежно молилась о нём Богу" (Деян.12,5). Бог есть святость - поэтому не должно быть никакой нечистоты в жизни молящегося; Бог праведен - поэтому не должно быть нечестности в жизни верующего; Бог верен - поэтому не должно быть лжи и лицемерия: Бог силен - поэтому мы должны доверять Ему.
а) Во имя Иисуса Христа.
"Господи Иисусе! приими дух мой" (Деян.7,59). См. также 2Кор.12,8-9; 2Тим.2,22; 1Кор.1,2; Иоан.14,13-14; 16,23.
б) В силе Духа Святого.
Рим.8,15-16 показывает отношение между Духом Святым и молящимся. См. также Еф.6,18; Иуд.20. Дух Святой есть Бог (Деян.5,3-4; Матф.28,19; 2Кор.13,13), следовательно, мы должны Ему поклоняться (Матф.4,10; Откр.22,9). Нормальный образец молитвы: молитва в Духе, Богу Отцу, через заслуги Сына Божия Христа, т.е. в Духе, через Сына к Отцу.

Советы о молитве

1. В отношении положения тела.
Душа может находиться в молитвенном состоянии вне зависимости от положения тела. Библия не указывает на определённые установления в этом вопросе. Христос стоял и молился (Иоан.17,1), преклонял колена (Лук.22,41); падал на лицо Своё (Матф.26,39). Соломон преклонял колена (ЗЦар.8,54), пророк Илия молился сидя, закрыв лицо руками; Давид молился в постели (Пс.62,7); ап. Пётр - на воде (Матф. 14,30); умирающий разбойник на кресте (Лук.23,42).
2. В отношении времени и места.
В определённое время (Дан.6,10; Пс.54,17-18; Деян.3,1; 2,46; 10,9,30). По особым случаям: избрание двенадцати (Лук.6,12-13); перед Голгофой (Лук.22,39-46); после великого успеха (Иоан.6,15; Марк.6, 46-48); Рано утром (Марк. 1,35); всю ночь (Лук.6,12); во времена особых переживаний (Исх.2,23; 3,7; 14,10); при принятии пищи (Матф. 14,19; Деян.27,35; 1Тим.4,4-5).
Место молитвы: в комнате (Матф.6,6); среди природы (Матф.14, 23; Марк. 1,35); в церкви (Иоан.17,1; Пс.94,6); во всяком месте (1Тим. 2,8).

Помехи и помощь в молитве

1. Помехи в молитве.
Потворство греху (Пс.65,18; Ис.59,1-2), сознательное неповиновение повелениям Бога (Пр.28,9); себялюбие (эгоизм) (Иак.4,3), слабая вера (Евр.11,6; Иак.1,6): идолы в сердце (Иез.8,15-18; 14,1-3).
2. Помощь в молитве.
Искренность (Пс.144,18; Матф.6,5); простота (Матф.6,7; 26,44); серьёзность (Иак.5,17; Деян.12,5; Лук.22,44); настойчивость (Лук.18,1-8; Кол.4,2; Рим.12,12); вера (Матф.21,22; Иак.1,6); единство духа (Матф 18,19-20); определённость (Матф.18,19); усилие (Исх.14,15); молитва с постом (Деян. 13,2-3; 14,23); молитва во имя Иисуса Христа (Иоан.16,23; 14,13-14).
Посему нам должно всегда молиться и не унывать (Лук. 18,1).

Контрольные вопросы

1. Значение освящения.
2. Этапы освящения.
3. От каких действий зависит освящение.
4. В чём ценность и сущность молитвы.
5. Возможности молитвы.
6. Советы Слова Божьего о молитве.

Лекция 9. Учение о Слове Божием

Библия - её наименования

1. "Библия"
Слово "Библия" происходит от греческого слова "библос", что значит "книга". Древние книги писались на свитках, которые также назывались "библос". Позднее это наименование перешло к священным книгам (Марк.12,26; Лук.3,4; 20,42; Деян.1,20; 7,42). Библия не просто книга, а Книга книг, которая по важности изложенного в ней материала, по широте охвата, по величию её Автора стоит неизмеримо высоко над всеми книгами, как небо над землёй.
2. "Ветхий и Новый Заветы"
Прочитайте Лук.22,20; 1Кор.11,25; 2Кор.З,6,14; Евр.9,15; 12,24.
Слово "завет" означает "договор". Этим словом Богу было угодно назвать отношение между Ним и Его народом. Позднее словом "завет" стали обозначать сборник книг об истории этих отношений.
Во II веке мы встречаем выражения "Ветхий Завет" и "Новый Завет", как установившиеся названия иудейских и христианских священных книг.
Ориген, в начале III века, говорит о "Священных Писаниях", так называемых "Ветхом и Новом Заветах".
Ветхий Завет содержит историю израильского народа; Новый Завет содержит повествование о спасении, даруемом всем людям через Господа Иисуса Христа, и свидетельствует о Его жизни на земле и первохристианстве.
3. "Писание"
Библия также называется "Писанием" (Марк. 12,10; 14,27; Лук.4,21; Иоан.2,22; 7,38; 10,35; Рим.4,3; Гал.4,30; 2Петр.1,20) и "Писаниями" (Матф.22,29; Марк. 12,24; Лук.24,27; Иоан.5,39; Деян. 17,11; Рим.1,2; 2Тим.З,15; 2Петр.З,16). Для первых христиан наиболее популярным названием Библии было выражение "Писания".
4. "Слово Божие"
Из всех названий, данных Библии, "Слово Божие" (Марк.7,13; Рим.10,17; 2Кор.2,17; Евр.4,12; 1Фес.2,13) является, без сомнения, самым значительным, величественным и совершенным. Этого названия достаточно, чтобы оправдать веру самого слабого христианина. Оно содержит в себе всё, заслуживающее самого серьёзного исследования. Оно учит нас принимать Библию как выражение божественной мудрости и любви - как обращение Бога к человеку.

Богодухновенность Библии

Богодухновенность - означает "вдохновение от Бога" или "боговдохновенность". При изложении темы будем пользоваться и тем и другим выражением.
1. Что означает выражение "боговдохновенность"?
Лучший ответ даёт сама Библия. "Всё Писание богодухновенно" (2Тим.З,1б), т.е. апостол Павел здесь говорит, что все ветхозаветные книги являются результатом определённого влияния, исходящего от Бога на авторов Писаний.
Слово "вдохновенность" применено в греческом переводе, как слово, означающее "сознательное влияние, стимулирование, воодушевление". В таком значении это слово употреблено в указанном тексте.
Таким образом, по определению апостола Павла, богодухновенность означает: сильное сознательное влияние Бога на человека с целью побуждения его выразить истину. Бог говорит через людей. "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2Петр.1,21). Обратите внимание на слова "будучи движимы", т.е. получая внешнее воздействие.
Утверждение Священного Писания о богодухновенности может быть суммировано так: святые Божий люди, вдохновенные влиянием Бога, излагали Его повеления с полным повиновением и были удерживаемы от всех ошибок при изложении, как понятных, так и непонятных для них истин.
2. Различие между боговдохновением, откровением, просвещением и дословным изложением.
а) Различие между боговдохновением и откровением.
При изучении Библии обращает на себя внимание тот факт, что все повествование делится на две группы: изложение истин, непосредственно открытых и сообщенных человеку Богом, которых автор не мог узнать из других источников и которых он не был свидетелем, например: об актах творения Вселенной - это откровения (Откр.1,1; Гал.1,12; Еф.3,3); - изложение событий, свидетелем которых был автор сам или слышал от других. Книги Моисея об исходе из Египта, воспоминания ап. Павла о встрече с апостолом Петром в Антиохии и др. - это богодухновение.
Откровение есть Божие действие, заключающееся в непосредственной передаче разуму человека истины, неизвестной до этого; а боговдохновение управляет и надзирает за изложением божественных истин, уже известных автору.
Далеко не весь материал Библии был "непосредственным откровением" человеку. Здесь содержится история народа, речи людей и даже злых людей. Но в этой Книге абсолютно нет места не богодухновенных. История, изложенная в Библии, - правдивая история. Священные писатели были под таким управлением и влиянием Святого Духа, что не могли допустить при написании ошибок в фактах или учении. Однако история остаётся историей. Её события, не санкционированные Богом и упоминаемые в Библии, следует принимать как историю, а не как откровение (2Тим.З,16).
И тем не менее святые и несвятые, добрые и злые дела записаны в Библии под водительством Святого Духа, т.е. богодухновенны.
Хотя всё Писание исходит от Бога, оно не отражает в каждой строчке божественные благословения; наоборот, многие страницы посвящены порицанию и бичеванию злых дел. Например, в книге Иова боговдохновение зафиксировано с одинаковой точностью: язык Иеговы, слова сатаны, речи Иова и его друзей. Каждый оратор ответствен за свои выражения. Ни сатана, ни Иов, ни его друзья не говорили по вдохновению Бога. Они выражали свои взгляды. Боговдохновенность Писания выразилась только в точности изложения их речей. Также и жестокость Давида по отношению к амаликитянам (1Цар.20,3) не указывает, что Бог одобрил это. Или двойной грех Давида, убийство и прелюбодеяние, тоже излагается как грешный, осуждённый Богом факт. Боговдохновение Библии отражает точность передачи событий.
б) Различие между боговдохновением и духовным просвещением.
Духовное просвещение (возрастание в познании, освящение разума) относится к влиянию Духа Святого, общего для всех христиан (Лук.2,32; Евр.6,4; 10,32; Еф.1,17-18; 4,13-15; Фил.1,9-10; 3,8-14). Никакие истины о Боге или других духовных предметах не могут быть поняты и приняты человеком, пока Дух Святой не откроет их ему. Только духовный человек может понимать духовное. "Душевный человек не принимает того, что от Духа Божия,, (1 Кор.2,14). Никакая школа не может научить познанию Бога. Плоть и кровь не могут открыть этого (Матф.16,17). Существует глубокое различие между "божественным откровением Бога" и "божественным действием на разум человека".
Те, кто придерживается теории духовного просвещения в вопросе происхождения Библии, утверждают, что в каждом человеке заложены интуитивные возможности к восприятию сверхъестественного, т.е. того, что относится к Богу и духовному миру. Таким образом, сила Божия, сила Духа Святого, воздействуя на эти потенциальные возможности человека, делает его способным понимать божественные истины, Его волю и видеть Его совершенства.
Библия есть результат глубокого размышления святых людей, чьи умы были направляемы и просвещаемы Богом, и через них проявлялись и записывались божественные откровения. Божье откровение проявляется различными методами со дня начала вселенной. Священное Писание нельзя считать единственным проявлением Бога, выражением Его божественного разума. Древние патриархи и пророки умели так глубоко мыслить о Боге, о Его многообразных проявлениях в окружающем мире, что их внутренние духовные очи видели Его в ореоле святости, силы и любви; они проникали в Его природу и понимали Его волю. И Библия явилась плодом великого просвещения человеческих умов, соединённых с Богом.
Человек, желающий и умеющий глубоко мыслить о небесных истинах, умеющий возноситься умом к горним высотам, умеющий отрываться от мелких мыслей - достигает великих высот духовного познания.
Библия есть источник духовного огня. На протяжении многих веков христиане зажигают свои светильники от этого огня и видят к этом свете Того, Кто есть Невидимый. Этот огонь продолжает гореть и сегодня. И каждый, искренне стремящийся к свету, может зажечь свой светильник, если он будет стоять перед этим огнём, образно выражаясь, с обнаженной головой, со снятой обувью и смиренным духом. Но это живительное влияние библейского огня на разум человека не есть полное откровение Бога человеку, о котором свидетельствует Библия и которое должно быть. Библия есть не что иное, как только хранилище духовного влияния, способного воздействовать на внутреннего человека, приводить его в присутствие Бога, где Он Сам открывает Себя человеку без посредников. Библия есть книга, через которую Бог обращается к человеку.
В Библии имеются примеры, когда откровения Божьей правды и Его воли изливались и через людей, не обладающих глубокой преданностью Богу. Прочитайте места: Иоан.11,44-52; Числ.22,34-35.
в) Различие между боговдохновением и вербальным (дословным) изложением.
Боговдохновение - не обязательно дословное изложение. Нет необходимости доказывать такое утверждение в отношении боговдохновенности Писания. Дословное изложение, в этом смысле, явилось бы просто механической операцией. Оно лишило бы писателя его индивидуальности и сделало бы его автоматом. Но Дух Святой не идёт по этому пути. Он использует память, интуицию, рассуждения, индивидуальные своеобразия писателей, и каждый из них записывает ту часть событий или пророчества, которые он усвоил сам, и поэтому в состоянии передать их с надёжной точностью.
3. Существующие теории боговдохновения.
Существуют различия в понимании роли вдохновения или боговдохновения, характеризующего авторов или писателей книг Библии. В наши дни недостаточно сказать: "Я верю в боговдохновен-ность Библии". Надо знать, что подразумевается под боговдохно-венностью. Рассмотрим некоторые взгляды по этому вопросу.
а) Естественное вдохновение.
Эта теория ставит боговдохновение на одну ступень с вдохновением гения. Она отвергает всё сверхъестественное, загадочное и особое проявление Духа Святого на авторов Библии, и считает, что их вдохновение имеет ту же природу, что и вдохновение Мильтона, Шекспира, Магомета и Конфуция. Эту теорию христиане полностью отрицают, так как она низводит Библию на уровень обычной книги. Когда апостол Павел говорит коринфянам: "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого" (1Кор.2,13), он использует слова, которых мы не найдём ни у одного гения человечества. И любой человек, читая Библию и творения Шекспира, почувствует разницу не только по ценности, но и по существу содержания. Имеется определённое "необъяснимое качество" в Библии, которое отличает её от всех книг, и если мы признаём это "необъяснимое качество", то должны знать, что оно называется "божественным вдохновением".
б) Механическое вдохновение (см. выше - дословное изложение).
Эта теория полностью игнорирует интеллект человека при изложении Писаний и признаёт за ним только роль пассивного инструмента.
Почему же тогда мы видим разницу в стиле и изложении разных авторов? Сравните язык пророков Исайи и Амоса? Наглядное свидетельство сохранения их индивидуальностей, их своеобразия. Вполне очевидно, что Писание не подтверждает такой теории.
в) Мысленное вдохновение.
Эта теория утверждает, что только идеи или мысли были даны человеку через вдохновение.
г) Вербальное вдохновение утверждает,
что каждое слово Писания было продиктовано Духом Святым и авторы не имели возможности в выборе слов.
д) Частичное вдохновение.
Любимым выражением сторонников этой теории является: "Библия содержит Слово Божие". Но это выражение показывает и другое, что будто бы в Библии содержится нечто и не являющееся Словом Божиим, не боговдохновенное. Возникает серьёзный вопрос: кто вправе решать, что является и что не является боговдохновенным? Кто может быть судьей в столь жизненно важном вопросе?
Такая теория вводит верующего в беспросветную неопределённость.
е) Полное вдохновение.
Эта теория противостоит теории "частичного вдохновения". Она придерживается того мнения, что всё Писание в одинаковой мере боговдохновенно, и базируется на утверждении 2Тим.З,1б. Ап. Павел не говорит, что "некоторые части Писания боговдохновенны, некоторые полезны и т.д.", а напротив, дерзновенно с глубокой убеждённостью утверждает: "Всё Писание богодухновенно".
4. Утверждения Священного Писания о боговдохновении.
Факт боговдохновенности подтверждают все авторы книг Священного Писания. Рассмотрим их свидетельства:
а) Утверждение ветхозаветных писателей о богодухновенности. Внимательно прочитайте и сравните следующие места: "Исх.4,10-15; Втор.4,2; Иер.1,7-9; Иезек.3,4; Мих.3,8.
Имеется и много других мест, утверждающих богодухновенность Писания.
Обратите внимание на слова: "И сказал Бог", "пришло слово от Бога...". Они подтверждают проявление воли Бога в событиях, изложенных на страницах Библии.
б) Утверждение новозаветных писателей о богодухновенности.
Новозаветные авторы подтверждают боговдохновенность писателей Ветхого Завета и свои собственные писания. Прочитайте и сравните следующие места: 2Петр. 1,20-21; 3,12; 1Петр.1,10-11; Деян. 1,16; 2,4; 28,25; 1Кор.2,13; 1Кор.14,37; 1Фес.2,13; Матф.10,20; Марк. 13,11; Лук.12,12; 21,14-15.
Из указанных мест становится очевидно, что авторы Ветхого и Нового Завета были убеждены, что они получали вдохновение от Бога, что Дух Святой вдохновлял их в труде.
5. Какова природа боговдохновения, и в какой степени авторы Писаний были под его влиянием?
Много существует мнений по этому вопросу. Что являлось плодом божественного влияния: слова или мысли? Это ключевой вопрос при рассмотрении боговдохновенности Библии.
На это мы можем со всей определённостью сказать:
а) Некоторые слова Библии являются подлинными словами Бога, сказанными или написанными Им.
"Письмена, начертанные на скрижалях, были письмена Божий" (Исх.32,16). "Дал ему (Моисею) две скрижали откровения..., на которых написано было перстом Божиим" (Исх.31,18). Прочитайте также Втор. 10,2-4; 9,10; Исх.24,12; Дан.5,5.
В Новом Завете Бог говорил при крещении и преображении Иисуса Христа. "Сей есть Сын Мой Возлюбленный, в Котором Моё благоволение; Его слушайте".
Следовательно, некоторые места Священного Писания содержат подлинные слова, сказанные Богом.
б) В Библии утверждается, что Бог влагал в уста избранных людей Свои слова, которые они должны были говорить, или повелевал записать их.
Прочитайте внимательно следующие места: Исх.4,10-25; 3427-Числ.17,2-3; Ис.8,1,11-12; Иер.1,7; 7,27; 13,12; 30,12; 36,1-4,11,27-32; Иез.2,7; 3,10-11; 24,2; 37,16; Аввак.2,2.
Апостол Павел пишет: "Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни" (1 Кор. 14,37).
См. также Откровение 2,1,8,12,18; 3,1,7,14; 10,4. Суммируя сказанное, можно сделать следующий вывод: часть Писания содержит подлинные слова Бога, сказанные Его устами или написанные Его рукой; другая часть является записью слов, изложенных человеками по повелению Божию.
И если мы признаём, что всё в Библии является боговдохновенным, то мы должны признать и тот прекрасный факт, что Дух Святой, подлинный вдохновитель Писания - избирал нужных Ему людей с учётом их индивидуальных качеств и природных дарований. Разве не открываются нам в удивительном индивидуальном своеобразии труд Иакова, вера апостола Павла, любовь апостола Иоанна?
Это приводит нас к утверждению, что:
в) В определённом смысле и в некоторых частях Писания авторам было предоставление право своими словами излагать божественное откровение.
Это ни в коем случае не относится ко всему Священному Писанию, Некоторые места содержат слова людей, которые не осознавали истинный и полный смысл произносимых ими слов. То же относится и к речи животных. Прочитайте Иоан.11,49-52; Числ.22,28-30; Дан. 12, 8-9.
В то же время дар вдохновения допускал применение метода исследования, сопоставления и отбора фактов при написании (Лук. 1,1-4). Этот метод допускает возможность выражения одной мысли различными словами, в соответствии с точкой зрения автора и его индивидуальностью. Сравните для примера следующие места: Матф.26,26-27; Лук.22,19-20; 1 Кор. 11,24-25; Матф.3,17; Марк.1,11; Лук.3,22.
Дух Святой использовал внимание, наблюдательность, память, воображение, логику, одним словом, - все природные способности человека и проявлялся через них. Он руководил писателями в выборе повествований, речей, родословных, писем, исторических документов, т.е. всего, что Он (Дух Святой) считал необходимым для подтверждения божественной вести о спасении. Дух Святой говорил через людей, через их индивидуальность, т.е. божественные истины излагались человеческим языком. "Золото Его, форма наша", - сказал один проповедник.
И всё же, оказывало ли боговдохновение влияние на выбор слов?
Ответ должен быть утвердительным. Дух Святой не мог не оказывать корректирующего влияния на выбор слов для точности передачи Его мыслей. Это влияние распространялось на разум человека, и через работу мысли божественные идеи обретали лучшую форму выражения, полностью соответствующую божественным планам. Бог использовал для этой цели людей, доверившихся Ему. Дух Святой преображал, перерождал их в новых людей и в то же время сохранял их индивидуальное своеобразие.
Поэтому мы можем совершенно твёрдо заявлять, что в определённой степени слова и в полной степени мысли Священного Писания были написаны под руководством Духа Святого. Мы убеждены, что Библия является действительно Словом Божиим; что это есть Слово Божие на языке человеческом; истинно божественное и в то же время истинно человеческое. Библия есть откровение Бога своему творению; безошибочное водительство было над теми, кто писал её, и в ней нет смысловых ошибок и неправильных фактов. То, что изложено в Библии, является проявлением идей Духа Святого, и Он ответствен за каждое слово этой книги. Таково утверждение Библии о себе.

Контрольные вопросы

1. Какие названия имеет Библия?
2. Что значит богодухновенность (боговдохновенность)?
3. Дайте определения и охарактеризуйте боговдохновенность и откровение. Приведите примеры.
4. Какое различие между боговдохновением и духовным просвещением?
5. Теории боговдохновения.
6. Утверждение Писания о боговдохновенности.

Лекция 10. Учение о Царство Божием и о Церкви

Учение о Царстве Божием

Что значит "Царствие Божие"? Словами - "да будет воля Твоя и на земле, как на небе" - Христос говорит о сущности Царствия Божия. Царствие Божие - это воля Божия, исполняемая на небе и на земле. Царствие Божие - это владычество, это господство Божие над Вселенной, над миром ангелов и над человечеством.
Владычество Божие имеет двоякий характер: характер внутреннего, невидимого господства в человеческом сердце, как говорит Христос: "Царствие Божие внутрь вас есть" (Лук. 17,21), и характер внешнего, видимого господства Божия, когда можно будет сказать: "Вот, оно здесь, или вот, оно там", или, как сказано в книге Откровения 11,15: "Царство мира соделалось Царством Господа нашего".
В Евангелии от Матфея мы встречаем выражение: "Царствие небесное", но по всему смыслу Писания "Царствие Божие" и "Царствие небесное" является одним и тем же понятием; оба выражения говорят об дном и том же.
Очень важно знать разницу между Царством Божиим во Вселенной, в природе, и Царством Божиим в человеческом сердце. В природе Царствие Божие является непреложным фактом. Оно осуществляется путём безусловного соблюдения законов, данных Творцом Вселенной. Об этом Царствии Божием в природе мы читаем в Псалме 102,19: "Господь на небесах поставил престол Свой, и Царство Его всем обладает".
Другое дело - Царствие Божие в человеческом сердце. Бог Своего владычества не устанавливает силою. Он ждёт, когда Его господство будет принято добровольно. Он говорит: "Се, стою у двери и стучу; если кто услышит голос Мой и отворит дверь, войду к нему" (Откр.3,20).
Воля Божия такова, чтобы Его Царство в человеческих сердцах осуществлялось только с добровольного согласия человеков. Даже когда "помазанный херувим" не захотел исполнять волю Божию и стал противником Бога, - Господь покинул его сердце. Один из двенадцати апостолов - Иуда не хотел дать места для господства Христа в своём сердце, и Христос не только не принуждал его к этому, но предоставил ему полную свободу действия.
Царствие Божие в человеческих сердцах может возрастать и расширяться. Притчи Христа о закваске и зерне горчичном (Матф.13,31-31; 13,33) говорят нам о том, что Царствие Божие может расти в глубину и широту. В глубину оно растёт в человеке, исполняющем волю Божию и стремящемся исполнять её всё лучше и полнее. А в широту Царствие Божие растёт с каждой новой душой, в которой поселяется Христос со Своей царственной волей.
Царствие Божие, осуществляемое в сердцах человеческих, имеет свою историю, и её можно разделить на три периода: первый период Царствия Божия в сердцах человеческих - это период до Христа, период ветхозаветный, второй период Царствия Божия - это период от первого до второго пришествия Христа; и третий период Царствия Божия - это период от второго пришествия Христа до бесконечности.
1. Ветхозаветный период Царствия Божия.
Для основания Своего Царствия на земле Бог в Ветхом Завете избрал особый народ - народ израильский. Израиль должен был сам находиться под водительством и господством всевышнего Бога и имел своей задачей расширять шатры Царствия Божия и среди всех других народов.
Для откровения Своей божественной воли Израилю и другим народам Бог посылал пророков, исполненных Духа Святого. Но, увы, израильский народ не только не насаждал Царствия Божия в сердцах других народов, но и сам весьма часто отступал от закона Божьего, и нарушал волю Божию. Результатом этого были грозные обличения пророков, а также великие испытания, выпадавшие на долю Израиля.
Но Господь не отступал от Своих божественных планов насаждения Своего Царствия как среди Израиля, так и среди всех других народов мира. Посылавшиеся Богом вестники - пророки возвещали в своих пророчествах о наступлении Царствия Божия, когда земля "будет наполнена ведением Господа, как воды наполняют море" (Ис.11,9).
И вот мы видим в Ветхом Завете повсеместное ожидание Царствия Божия как в израильском, так и во всех других народах мира. И Царь этого Царствия Божия - Христос становится "Желаемым всеми народами" (Аггея 2,7).
Царствие Божие в ветхозаветное время не только ожидалось, - множество ветхозаветных праведников было его носителями в своих сердцах. Чтобы убедиться в этом, достаточно прочесть И главу Послания к Евреям.
2. Новозаветный период Царствия Божия.
В Новом Завете к выражениям "Царствие Божие" и "Царствие Небесное" прибавляется ещё понятие "Царствие Христа". Но и Царствие Христа является всё тем же Царствием Божиим и Царствием Небесным.
Мы слышим в пустыне Иудейской проповедь Иоанна Крестителя, которая гласит: "Покайтесь, ибо приблизилось Царство Небесное" (Матф.3,2). С такой же проповедью выступил на Своё служение и наш Господь Иисус Христос. И из Его уст мы слышим слова: "Покайтесь, ибо приблизилось Царство Небесное" (Матф.4,17).
И Иоанн Креститель и Христос, говоря, что "приблизилось Царство Небесное", имеют в виду, что оно приблизилось в лице Христа - Мессии.
Учение Христа полно учения о Царствии Божием. Многими Своими притчами Христос объясняет Царствие Божие: его сущность, его рост и развитие, его конечную победу. Христос является Царём Царствия Божия. При последнем торжественном входе в Иерусалим Христос исполняет пророчество Захарии 9,9: "Торжествуй, дщерь Иерусалима: се, Царь твой грядёт к тебе". На вопрос Пилата, Царь ли Он, Христос говорит: "Царство Моё не от мира сего" (Иоан.18,36).
Никодиму Христос говорит об условиях входа в Царствие Божие: "Истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие" (Иоан.3,5).
Христос говорит, что в Царстве Небесном соберутся представители всех народов земли: "Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном" (Матф.8,11).
Первые ученики Христа напряженно ожидали прихода Царствия Божия на землю. В течение сорока дней воскресший Христос говорил им о Царствии Божием (Деян.1,3). И на горе Елеонской, перед вознесением Христа, они задают Учителю вопрос: "Не в сие ли время, Господи, восстановляешь Ты царство Израилю?" (Деян.1,6).
В день Пятидесятницы рождается Церковь Христова. В сердцах её членов, отданных Христу, осуществляется Царствие Божие.
Церковь Христа призвана быть, как и Израиль в Ветхом Завете, носительницей Царства Божия на земле. Она должна сама находиться под господством и водительством Христа и имеет своей задачей - проповедовать Евангелие Царствия Божия "всей твари", то есть всем народам (Марк.16,15), и таким образом расширять пределы Царства Христа в человеческих сердцах. К сожалению, Церковь Христа не всегда была исполнительницей воли своего небесного Царя - Христа, и поэтому не всегда была способна выполнять свою великую миссию в мире так, как должно.
В Послании к Римлянам 14,17 коротко и ясно выражена сущность Царствия Божия в сердце каждого отдельного возрождённого человека: "Царствие Божие,.. праведность и мир и радость во Святом Духе".
До самого второго пришествия Христа Царствие Божие является сокровенным Царствием, порой не обнаруживаемым людьми. "Сокровище" Царствия Божия возрождённые люди носят "в глиняных сосудах" (2Кор.4,7). К тому же и у новозаветных носителей Царствия Божия ещё так много недостатков.
3. Царствие Божие после второго пришествия Христа.
Со второго пришествия Христа начинается третий период Царствия Божия.
В этом периоде Царствие Божие будет явлено в заметной для всех людей силе и славе. Тысячу лет Христос будет царствовать на земле (Октр.20,1-4). В отношении тысячелетнего Царства Христа у большинства богословов существует мнение, что оно будет после второго пришествия Христа. Это Царствие Христа будет ощутимо не только для израильского народа, но и для всех других народов земли (Зах.8, 13-23). Сила и слава Христа в тысячелетнем Царстве Его будет оказывать очень заметное действие и преображающее влияние на всех людей, которые будут в это время жить на земле. Это действие и влияние на народы земли в дни тысячелетнего Царства Христа сравнивается с исцелением. Царствие Христа будет царством праведности и справедливости (Ис.11,3-9); 65,17-25).
В ещё большей силе и славе будет явлено Царствие Божие на новой земле и в Новом Иерусалиме. В этом вечном Царстве Христа славу Агнца будут созерцать люди всех веков и народов, ибо слава Божия будет освещать Новый Иерусалим и новую землю (Откр.21,23).

Учение о Церкви Христовой

Церковь, по-гречески "экклезия", означает собрание верующих людей. В греческом переводе Ветхого Завета (Септуагинта) слово "церковь" (экклезия) употребляется в отношении израильского народа, собранного перед Богом (Деян.7,38; Евр.2,12).
Церковь на земле основал Сам Спаситель Христос (Матф.26,16-18). Новый Завет учит, что существуют вселенская (невидимая), поместная и домашняя церкви.

Вселенская (невидимая) Церковь

Вселенская Церковь состоит из искупленных Кровью Христа, возрождённых грешников всех веков, из всякого колена и языка, народа и племени. В неё входят возрождённые члены всех поместных церквей, жаждущие совершенства, а также и все умершие в Господе, находящиеся в вечности. Они представляют собой идеальную, совершенную Церковь из святых, ныне торжествующих на небесах (Евр. 12,22-23). Таким образом, поместные церкви являются борющейся Церковью Христа на земле, а торжествующая Церковь - на небесах. Домостроительство церкви Христовой, как и сама Церковь, является великой тайной. Ап. Павел пишет о Церкви: "Мужья, любите своих жён, как и Христос возлюбил Церковь и предал Себя за неё, чтобы освятить её, очистив банею водною, посредством слова... тайна сия велика; я говорю по отношению ко Христу и к Церкви" (Еф.5,25-26,32). Тайна Христа и Его Церкви сравнивается здесь с взаимоотношением мужа и жены. Как Адаму среди прекрасного Едема недоставало возлюбленной помощницы, так и Христу недоставало возлюбленной невесты - Церкви. Он предал Себя, чтобы приобрести Себе дорогою ценою Церковь из омытых Его Кровью грешников. Чтобы дать Адаму жену, Бог навёл на него крепкий сон, который был подобен смерти. Бог взял одно из рёбер его и сотворил Адаму помощницу - Еву. Он представил её Адаму во всей её красоте. Возрадовалось сердце Адама, и он признал её своей женой (Быт.2,21-25). Подобно Адаму, Христос приобрёл Себе Церковь в Своих смертельных страданиях на Голгофе. В ранах Христа родилась Церковь. Она сотворена не могущественным словом Христа "да будет", но через Его тяжкие страдания и мучительную смерть на кресте. Проливая Свою святую Кровь на кресте для нашего искупления, Христос воскликнул: "Совершилось". На кресте совершилось спасение всего греховного мира. Завеса, висевшая между славным небом и грешной землёй, разодралась. Открылся свободный вход в вечное Царство Божие через веру в Господа нашего Иисуса Христа.
Церковь - Тело Христа: Христос - Глава Церкви (IKop. 12,20-27; Еф.1,22-23; 5,30-32; Кол.1,18-27; Рим.12,5). Церковь - живой организм. Христос Сам управляет членами Своего Тела. Он наделяет их дарами Духа Святого на пользу. Он Сам определяет, кто воистину состоит членом Его святого Тела. Он, и никто иной, ведёт запись спасённых в вечной книге жизни, не взирая на наименования поместных церквей (Откр.20,12).
Господь - сердцевидец, и Он знает, чьё сердце вполне предано Ему. В Теле Его осуществляется единство всех переживших крещение Духом Святым через возрождение (1Кор.12,13). Среди членов церкви могут быть разномыслия во второстепенном, но в главном они едины. Электростанция даёт ток по проводам в различные цехи завода, но несмотря на то, что ток один, завод вырабатывает различную продукцию. Так и Дух Святой проявляет различные действия, "а Бог один и тот же, производящий всё во всём" (1Кор.12,6). Нельзя думать о том, что все члены Тела Христова являются здесь на земле совершенными. Церковь стремится к совершенству, но полного совершенства мы достигнем тогда, когда увидим Спасителя Своего (1Иоан.З,2). Апостол Павел пишет, что в Теле Христа имеются благородные члены, но есть и слабые, неблагообразные, менее совершенные. Но все они необходимы и дороги Господу. Слабейшим оказывается особое попечение и забота (1Кор.12,22-25).
В теле Христа осуществляется единство в радости и в страданиях: "Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены" (1Кор.12,26).
Церковь - паства Христа; Христос - добрый Пастырь паствы (Иоан.10,7-30; 21,15-17). Добрый Пастырь Сам отыскивает заблудших овец. Он Сам берёт найденных на мощные плечи Свои и несёт с радостью в Своё Царство. Велика радость небожителей об одной найденной заблудшей овце (Лук. 15,1-7). Добрый Пастырь - единственная дверь в стадо овец Его. "Я семь дверь: кто войдёт Мною, тот спасётся, и войдёт и выйдет, и пажить найдёт" (Иоан.10,9). Не только Израиль, но и все народы, все нации и расы приглашены в Его святое стадо (Иоан.10,16; Откр.7,9).
Господь Сам обещает пасти овец Своих, хранить и покоить их на злачных пажитях, израненных перевязывать и больных укреплять (Иез.34,15-16). Он обещает даровать овцам, слушающим голос Его и идущим по следам Его, вечную жизнь (Иоан. 10,27-29).
Церковь есть дом - храм Божий; Иисус Христос - основание, краеугольный камень его (Еф.2,18-22; 1Петр.2,4-6; Евр.3,6). Грешник в день возрождения становится живым камнем в Церкви Иисуса Христа. Дух Святой строит Божие жилище, чудесное здание, святой храм Господа (Еф.2,21-22). Храм должен быть чистым и святым (2Кор.6,14-18). Бог требует полного отделения от всякой нечистоты.
Когда Господь положил на сердце Соломону строить храм, то далеко от места созидания храма обтесывались камни. На месте же, где строился храм, клали готовые обтесанные камни. Храм строился в полной тишине (ЗЦар.5,17-18; 6,7). Камни, высеченные из скалы, требуют немало обработки, прежде чем быть годными для строительства (Ис.51,1). В тишине Дух Святой над каждым из живых камней совершает большой труд, чтобы сделать их вполне пригодными для величественного храма Божия - Церкви Христа (Откр.21, 3).
Церковь - Невеста Христа; Христос - Жених Церкви (Матф.25, 10). "Чтобы представить её Себе славною Церковью, не имеющей пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф.5,27). Церковь искуплена Женихом драгоценной Кровью из рабства греха и порока. Она принадлежит Жениху - Христу. Цель Его - представить её Себе славной Церковью.
Небесный Жених - Христос среди золотых светильников Церкви, совершая повседневный труд её очищения и освящения, дабы Невеста Его предстала перед Ним облачённая в виссон чистый и светлый (Откр.19,7-9; 21,9-10). Он хочет, чтобы наш характер преображался в Его святой образ. Он дал нам пример, дабы мы шли по следам Его (1Петр.2,21).
Он хочет, чтобы Его Невеста была облечена не во внешнее убранство, а в убранство внутреннее, в нетленную красоту кроткого и молчаливого духа (1 Петр.3,2-4); чтобы её жизнь проходила с мудрой кротостью, чистой, была полна милосердия и добрых плодов (Иак.З, 13-18).
Истинная невеста не живёт без горячей любви к жениху и без ожидания дня брачного пира. Все мысли её направлены к жениху. Он один занимает её сердце. Она приготовляется ко дню брака, чтобы не придти на брак недостойной. Пусть Христос будет центром нашей жизни; пусть будут сердца наши готовыми, дабы нам с горящими светильниками встретить возлюбленного Жениха (Матф.25,10).

Поместная церковь

1. Поместной церковью является объединение в определённой местности возрождённых людей, искупленных Кровью Христа.
Члены такой церкви обычно признают единое вероучение, единое церковное устройство и придерживаются единых взглядов и убеждений по основным вопросам веры. Поместные церкви также принято называть общинами.
Каждая поместная церковь находится под непосредственным руководством единого Главы Церкви - Господа Иисуса Христа, Который Духом Святым управляет ею и поставляет Своих служителей в ней.
Каждая поместная церковь - независима. Она имеет абсолютное право управлять сама собой. Она имеет право сама принимать и отлучать своих членов, избирать служителей, совершать по своему усмотрению богослужения и т.д.
В первые дни христианства, несмотря на свою независимость, каждая поместная церковь имела самую тесную духовную связь с другими поместными церквами; осуществлялось духовное единство взглядов, чему содействовали избранные Господом столпы Церкви - апостолы. Так, например, при возникновении трудных вопросов в Антиохии поместная Антиохийская церковь послала Павла и Варнаву к апостолам и пресвитерам в центр - в Иерусалим (Деян.15 гл.). Иерусалимская церковь несла большую заботу о других церквах (Деян.11,21-23). Таким образом, апостолы вместе с Иерусалимской церковью наблюдали за домостроительством Дома Божия, воспитывали церкви своими посланиями и личными посещениями их (Деян. 13,2-6; Титу 1,5). В то время многие церкви посылали материальные средства для поддержания общего дела Господнего (2Кор.11,8-9).
Каждая поместная церковь ощущает нужду в правильном воспитании, в разрешении сложных внутрицерковных вопросов, в подготовке работников, в снабжении их книгами Священного Писания и т.д. Всё это доказывает необходимость объединения поместных церквей.
Если какая-либо поместная церковь уклонится в ересь, допустит уклонение от общепринятого порядка богослужения или в ней возникнут разногласия и т.п., то, состоя в объединённом союзе, она получит помощь в излечении от возникшей болезни. Объединяясь вокруг Господа в одно целое, церкви хранят себя в любви и мире до дня Его святого явления.
2. Исторически Церковь основана в день Пятидесятницы.
Первые главы книги Деян. Ап. повествуют об исполнении пророчества Христа (Матф.16,16-18) о славном рождении и первых днях развития церкви в Иерусалиме. Возрождённые через веру в Иисуса Христа становились членами церкви, нового общества избранных. В те дни не ставился вопрос, быть или не быть членом церкви, сама постановка его считалась бы неразумной, ибо "Господь ежедневно прилагал спасаемых к Церкви" (Деян.2,47).
Учение апостолов разработало правила веры во исполнение пророчества Христа: "На камне сем Я создам Церковь..."
Церковь утвердила места собраний: в горнице (Деян. 1,13); храме (5,12); в домах верующих (2,46: 12,12); в синагогах (14,1).
Церковь утвердила время собраний: каждый день (Деян.2,46); в воскресенье, т.е. в первый день недели (20,7); часы молитвы (Деян.З, 1; 10,9); учёт обращённых: 120 человек (1,16); 3000 человек (2,41); 5000 человек (4,4).
Всё это говорит об организованности церкви. Послания ап. Павла свидетельствуют о значительном количестве церквей в 1 веке. Послание к коринфянам (IKop. 12-14 гл.) показывает, что церкви имели принятые определённые формы служения. Христианская церковь стала самостоятельным обществом, отличным от общества иудеев и эллинов (IKop. 10,32). Организованные формы церкви подтверждаются существованием церковных служителей: епископов и диаконов (Фил.1,1), старейшин (Деян.20,17), пресвитеров (1Тим.4,14). Церковные послания адресовались к членам церквей (Деян. 18, 27).
3. Приём членов в поместную церковь.
Возрождённый человек не может жить без духовного общества. Он будет искать других верующих для совместного служения Господу. Ап. Павел после своего обращения "прибыл в Иерусалим и старался пристать к ученикам, но все боялись его, не веря, что он ученик". Тогда Варнава взял Павла, пришёл к апостолам и засвидетельствовал им о том, что Павел действительно уверовал в Господа (Деян.9,26-27).
Слово Божие указывает, что в первые дни христианства приём в члены церкви осуществлялся самой церковью (Рим.14,1). Право принимать членов в поместную церковь принадлежит исключительно самой церкви. Верующие при этом ближе знакомятся с вступающим, и, с другой стороны, церковь сохраняет себя от вступления в неё недостойных людей. Когда талантливый проповедник Аполлос вознамерился идти из Ефеса в Ахаию, то братья ефеские послали сообщение туда, располагая их принять его (Деян. 18,27).
4. Церковные установления.
а) Водное крещение по вере.
Для вступления в члены поместной церкви необходимы: вера, покаяние, обращение и рождение свыше, о чём человек должен дать свидетельство перед церковью через открытое исповедание в водном крещении (Рим. 10,9-10; Деян.2,41; 19,2-5).
Крещение есть исполнение заповеди Господа (Марк.16,15-19). Исполнение этой заповеди есть чудесный плод любви ко Христу. Вступающий в церковь через водное крещение даёт обещание доброй совести Богу и церкви, обещание верности до конца своей жизни (1Петр.3,21). На греческом языке крещение значит "погружение".
Посредством погружения в воду верующий человек свидетельствует о своей смерти для греха. Вода, покрывающая крещаемого, олицетворяет погребение; выхождение из воды олицетворяет воскресение со Христом для новой жизни силою Воскресшего (Рим. 6,4-6; Кол.2,12-13).
Поскольку крещение олицетворяет погребение и воскресение, крещаемый не обливается водой, а один раз погружается в воду. Он погружается со словами, заповеданными Самим Христом: "Во имя Отца и Сына и Святого Духа" (Матф.23,19).
Торжественность и глубокое значение водного крещения оставляет в верующих благословенное воспоминание на всю жизнь. Крещение совершается только один раз, если оно совершено в сознательном возрасте, с полной верой по Слову Божию (Еф.4,5).
Только после водного крещения верующий признаётся действительным и полноправным членом поместной баптистской церкви. Он допускается до Вечери Господней и может быть избран на служение.
Не принявшие водное крещение, но имеющие веру, считаются приближёнными.
б) Хлебопреломление.
Существует несколько исторических взглядов на хлебопреломление. Католическая церковь учит, что во время "мессы" хлеб и вино превращаются в плоть и Кровь Иисуса Христа. Лютеране верят в частичное пресуществление, т.е. тело и Кровь Христа присутствуют духовно в хлебе и вине. Баптисты верят, что хлеб и вино - это видимые знаки, символы ломимого тела Христа и Его пролитой Крови.
Новый Завет не устанавливает определённого дня для хлебопреломления. Первые христиане совершали Вечерю Господню в первый день недели, т.е. в воскресение (Деян.2,42,46; 20,7 и т.д.). Каждый верующий, принявший крещение, имеет право по нашему вероучению принять участие в хлебопреломлении.
Хлебопреломление, как повеление Господа, должно совершаться до дня второго пришествия Его, в память о великом Голгофском подвиге Христа перед видимым и невидимым миром (IKop. 11,20-34).

Домашняя церковь

Домашняя церковь есть собрание возрождённых душ, принадлежащих к одному дому или семье (1Кор.1б,19; Рим.16,4; Кол.4,15).

Призвание Церкви

1. Поклонение Богу и прославление Его на земле и проповедь Евангелия всему миру.
"Так как Он избрал нас в Нём прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которой Он облагодатствовал нас в Возлюбленном" (Еф. 1,4-6).
Основная цель Церкви на земле - возвещать грешникам о Спасителе и спасении. С этой целью Христос основал Церковь, которой вручил ключи Царствия Небесного (Матф.16,19). Христос отдал ключи Своим церквам. Если церкви не будут проповедовать святые истины Евангелия, то другого пути спасения для человека не будет (Деян.4,12). Христос поручил Своей Церкви проповедовать Евангелие всем народам (Матф.28,18-20; Лук.24,46-49; Иоан.20,21-23; Деян.1,8).
Служение Иисуса Христа на земле включало: проповедь (Марк. 1,14-15); наставления (Марк. 1,21-22); исцеления (Марк. 1,23-42).
Церковь на земле должна выполнять ту же миссию во имя Его, обращая особое внимание на благовестие.
Бог определил план спасения человека и избрал орудие спасения. В ветхозаветное время таким орудием был народ израильский (Исх. 19,1-8); в новозаветное время - Церковь Христова (1Петр.2,5-10). Судьба ветхозаветного избранного народа - предупреждение новозаветным церквам (Откр.3,14-16). Врученная нам Богом "вечная цель Его" является величайшим преимуществом, но в то же время и великой ответственностью (Деян.2,5,42; 6,5-8; Еф.3,8-10).
2. Содействие духовному росту каждого верующего.
Еф.4,11-15; Евр.10,25-28; 1Фес.5,11; 1Кор.12 гл. Церковь - единственное учреждение в этом мире, которое должно осуществлять задачу созидания Тела Христова. Эта работа продолжится "доколе все придём в единство веры и познания Сына Божия".
Все основные духовные недостатки верующих есть результат слабой веры. "Познание Сына Божия" - цель веры; сама же вера - средство для достижения этой цели. Познать Христа (Филип.3,10) - кто теряет эту великую цель, тот легко потеряет и путь.
Познание Христа - основное условие для духовного роста верующего, чтобы стать "мужем совершенным в меру полного возраста Христова" (Еф.4,12-13).
3. Ожидание великой славы Церкви в вечности.
Еф.3,21; Откр.7,9-17. "Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Еф,3,21). Христос и Церковь - неотделимы. А если бы не было Церкви, то не было бы и восхваления искупленных, которое имеется теперь (Евр.2,12). Слава Церкви будет вечной.

Контрольные вопросы

1. Что означает Царствие Божие (ветхозаветного, новозаветного периодов и периода после второго пришествия Христа)?
2. Церковь и Царствие Божие,
3. Вселенская церковь.
4. Поместная церковь.
5. Домашняя церковь.
6. Церковные установления.
7. Призвание церкви.

Дополнительная литература

1. "Церковь и грядущий Христос", А.В.К., Братский вестник № 6, 1968 г.
2. "Послание к Ёфесянам", О.Тярк, Братский вестник М 6, 1968 г., стр.44.
3. "Нагорная проповедь", А.В.К., Братский вестник № 5, 1967 г., стр.22.
4. "Семь церквей Откровения", А,В.К., Братский вестник № 1, 1966 г., стр.28.
5. "Церковь, священнослужители и члены Церкви", А.И.М., Братский вестник № 2, 1965 г., стр.28.
6. "Единство церкви, А.В.К., Братский вестник № 1, 1964 г., стр.26-35.
7. "О правах церкви", С.П.Ф., Братский вестник № 1, 1964 г., стр.36.
8. "Ищите прежде Царствия Божия", А.В.К., Братский вестник № 2, 1964 г., стр.58.

Лекция 11. Учение о Духе Святом

Дух Святой есть третье Лицо Святой Троицы. Если ветхозаветный период условно может быть назван периодом действия Бога-Отца, время жизни Иисуса Христа во плоти человеческой - период Бога-Сына, то время со дня Пятидесятницы и до второго пришествия Христа может быть названо периодом действия Бога-Духа Святого. Мы живём во время благодати, когда открыты великие источники силы Духа Святого для каждого верующего. Но, к сожалению, как мало знают современные христиане о действиях Бога-Духа Святого. Апостол Павел писал коринфянам: "Не хочу оставить вас, братья, в неведении и о дарах духовных" (1Кор.12,1). Дух Святой есть истинный Бог. Он представляет Бога-Отца и Бога-Сына. Он также прославляет их. Он возрождает и освящает людей, делая их наследниками вечного Царства. Поэтому христиане должны ясно понимать значение Святого Духа.

Дух Святой есть Личность

1. Почему трудно для понимания определение Святого Духа как Личности?
а) Потому что при сравнении с другими Лицами Святой Троицы, Дух Святой кажется безличным.
Окружающий нас мир свидетельствует о существовании Бога - Творца (Рим. 1,19-20), что облегчает признание Его как Личности.
Воплощение и земное служение единородного Сына Божия Иисуса Христа также близко и понятно нам. Его чудный образ, Его любовь, Его служение раскрывают сущность невидимого единого Бога.
По сравнению с Богом-Отцом и Сыном, служение и труд Святого Духа представляется нам безличным. Мы склонны думать о Нём, как о проявлении Божественной силы, а не как о Личности, что противоречит Священному Писанию.
б) Из-за названия.
Он назван Духом, т.е. ветром, силой, дыханием. Символами Святого Духа в Писании являются масло, огонь, вода. Прочитаем: Иоан. 3,5-8; Деян.2,1-4; Иоан.20,22; 1Иоан.2,20. На основании этих мест некоторые, изучающие Писание, приходят к ошибочному выводу, что Дух Святой есть безличное влияние или безличная сила, исходящая от Бога-Отца.
в) Потому что Дух Святой не всегда упоминается вместе с Отцом и Сыном.
Для примера прочитаем 1Фес.З,11: "Сам же Бог и Отец наш и Господь наш Иисус Христос да управит путь наш к вам".
г) Потому что слово "Дух" безлично.
В переводе с греческого это слово означает "ветер", "дыхание", т.е. безличные понятия. Но Слово Божие указывает на личные свойства Духа: "Самый Дух...", "Сам Дух..." (Рим.8,16-26).
Вот основные причины, затрудняющие определение Святого Духа, как третье Лицо Святой Троицы. Однако Слово Божие приводит нас к выводу о том, что Святой Дух есть Личность. Рассмотрим эти доказательства.
2. Доказательство Личности Духа Святого.
Нам трудно определить личную сущность Бога, т.к. мы пользуемся нашими человеческими критериями. Но если мы видим, что существо обладает свойствами и качествами личности, то мы можем утверждать, что это существо есть личность.
Обладает ли Дух Святой такими свойствами?
а) Дух Святой имеет личные имена.
Он - Утешитель (Иоан.14,16; 16,7), т.е. Тот, Кто утешает, сочувствует, старается помочь. Утешитель не может быть отвлечённым понятием, безличным влиянием. Утешитель - это в первую очередь ходатай, и в 1Иоан.2,1 этим именем назван Иисус Христос (ср.Рим. 8,26). Он - Утешитель вместо Иисуса Христа. Никакое безличное влияние не сможет заменить величайшую Личность Иисуса Христа. Личность Христа может быть представлена только такой же великой Личностью Духа Святого.
б) Священное Писание говорит о Святом Духе как о Личности, употребляя личные местоимения.
Дух Святой имеет личные местоимения мужского рода: "Он", "Его" (Иоан.16,7-8; 13,15 и др.).
Характерно, что слово "дух" (греческое "пневма") - среднего рода, и, казалось бы, производное местоимение должно было быть также среднего рода. Однако в Священном Писании употребляется слово "экейнос", что значит "Он". Это не случайность, а определённое и ясное утверждение Святого Духа как Личности.
в) Дух Святой, как Личность, отождествляется с Отцом и Сыном.
Мы читаем: "Крестя их во имя Отца и Сына и Святого Духа" (Матф.28,19). Все три Лица имеют имена. Предположим такое чтение: "Крестя их во имя Отца и Сына и Их дыхания или ветра". Было бы это правильно? Конечно, нет. Если первые два имени личные, то и третье должно быть личным. Выражение "во имя" указывает на полное равенство всех трёх Лиц. В апостольском приветствии 2Кор.13,13 общение Святого Духа ставится наравне с благодатью Христа и любовью Бога Отца.
г) Дух Святой имеет личные свойства.
"А нам Бог открыл это Духом Своим; ибо Дух всё проницает, и глубины Божий. Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нём? Так и Божьего никто не знает, кроме Духа Божия" (1Кор.2,10-11). Прочитаем также 1Петр.1,11; Ис. 11,2. Все эти места подтверждают личные свойства Духа Святого.
Особенно наглядно проявляются личные свойства Святого Духа при распределении Им духовных даров (1Кор.12 гл.). Здесь проявляется мудрость, благоразумие, осмотрительность. Он раздаёт дары по Своему усмотрению (Иоан.3,8). Он мыслит: "Испытующий же сердца знает, какая мысль у Духа" (Рим.8,27). Мысль свойственна только личности.
д) Личные действия Святого Духа.
Он говорит: "Имеющий ухо да слышит, что Дух говорит церквам" (Откр.2,7). Сравните со словами: "Его слушайте..." (Матф.17, 5). Дух Святой говорит через апостолов: "Ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас" (Матф. 10,20).
Он является Ходатаем: Рим.8,26. Сравните также Евр.7,25; 1Иоан.2,1-2, где Ходатаем называется Христос. Дух призывает на служение (Деян.13,2), направляет проповедников (Деян. 16,6-7), поставляет служителей Церкви и наставляет их (Деян.20,28).
е) Чувствительность Духа Святого.
Он чувствителен к оскорблениям (Еф.4,30; Евр.10,29), ко лжи и обману (Деян.5,3), к хуле на Него (Матф.12,31-32). Грех против Духа Святого страшнее, чем против Сына Человеческого. Этого не могло бы быть, если бы Дух Святой был просто проявлением силы Бога.

Божественность Святого Духа

Дух Святой есть Бог, и Ему присущи все свойства Бога.
1. Он имеет божественные имена.
Как и Христос, Дух Святой назван Богом и Господом (Деян.5,3-4 и 2Кор.З,18). Он назван Духом Божиим и Духом Христовым (1Кор.З,1б; Рим.8,9).
2. Дух Святой имеет божественные свойства.
Он вечен (Иов.33,4; Быт.1,2), вездесущ (Иоан.14,17; 1Кор.З,1б; Пс.138,7-10); всемогущ (Лук.1,35; Ис.11,2; Рим.15,13-19; 1Кор.12,7-11), всеведущ (1Кор.2,10-11; 1Тим.4,1). Дух Святой обладает всеми свойствами, присущими Богу-Отцу и Богу-Сыну.
3. Дух Святой совершает божественное служение.
Он творит (Быт. 1,2; Пс.103,30). Иов восклицает: "Дух Божий создал меня, и дыхание Вседержителя дало мне жизнь" (Иов.33,4). Он дарует новое рождение (Иоан.3,5-8), Он воскрешает (Рим.8,11). Действия и слова, относящиеся в Ветхом Завете к Богу, в Новом Завете относятся к Духу Святому. Сравните Ис.6,8-10 с Деян.28,25-27, а также Исх.16,7 с Евр.3,7-9.

Имена Святого Духа

Дух Святой.
"...Тем более Отец Небесный даст Духа Святого просящим у Него" (Лук.11, 13; Рим. 1,4). Дух Святой свят в Своей сущности и производит святость в других.
Дух благодати.
"То сколь тягчайшему наказанию повинен будет тот, кто... Духа благодати оскорбляет" (Евр.10,29). Дух несёт благодать, милость Бога человеку. Сопротивление Духу Святому закрывает дверь спасения и оскорбляет Бога. Вот почему так ужасно будет наказание для попирающих благодать.
Дух огня.
"Он будет крестить вас Духом Святым и огнём" (Матф.3,11). "Когда Господь омоет скверну дочерей Сиона... духом суда и духом огня" (Ис.4,4). Очищение производится огненным пламенем Духа Святого. Здесь явлено свойство Духа как очищающего, сжигающего всё нечистое.
Дух истины и правды.
Прочитаем: Иоан.14,17; 15,26; 16,13; 1Иоан.5,6. Как Бог есть Истина, так и Дух есть Истина. Он обладает, открывает, утверждает, свидетельствует и защищает Истину. Он противостоит "духу заблуждения" (1Иоан.4,6).
Дух жизни.
"Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим.8,2). Дух Святой, как Дух жизни, занял место Христа на земле и ведёт верующего во Христа к жизни, свободной от греха, в силе Духа.
Дух мудрости и познания.
Прочитайте Ис.11,2; 61,1-2; Лук.4,18-19. Дух милости и познания сошёл на Иисуса Христа. "И почиет на Нём Дух Господен, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия" (Ис.11,2).
Дух обетования.
"Вы... запечатлены обетованным Святым Духом" (Еф.1,13). Этот Дух был обещан Христом как Утешитель. Дух запечатлевает верующих, убеждает их, что все относящиеся к ним обетования будут исполнены.
Дух славы.
"Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы, Дух Божий почитает на вас" (1Петр.4,14). Дух Святой освящает характер верующего, его внутреннего человека, преображая его "от славы в славу, как от Господа, Духа" (2Кор.З,18).
Дух Бога и Христа,
"Дух Божий живёт в вас" (1Кор.З,1б); "Если же кто Духа Христова не имеет, тот и не Его" (Рим.8,9). Тот факт, что Дух посылается от Отца и Сына, что Он как Лицо представляет Их, показаны здесь достаточно убедительно.

Действия Святого Духа

а) Во вселенной.
Дух Божий - участник в творении вселенной. "Словом Господа сотворены небеса, и духом уст Его - всё воинство их" (Пс.32,6). В творении участвуют: Бог, Слово, Дух, т.е. единая святая Троица (Иов.33,4). Дух Божий носился над водой, оживотворяя природу и даруя ей чудесную красоту (Быт. 1,2). Дух Святой участвовал также в сотворении человека (Быт. 1,26).
б) Действие Духа Святого в ветхозаветный период.
Слово Божие свидетельствует о действии Духа Святого в ветхозаветный период на отдельные личности для определённой цели (1Цар.10,10), на короткое или более продолжительное время (1Цар. 16,13). Дух Господень нисходил на судей Израиля (Суд.3,10; 6,34; 11, 29), но более всего - на пророков Божиих (Ис.59,21; Иез.11,5; Мих.З, 8; 2Пар.15,1). Дух Святой, пребывая на небе, нисходил на них, вдохновлял их на труд и давал им Свои откровения (1Петр.1,10-11; 2Петр.1,21; 2Цар.23,2; Деян.28,25).
Но Божий план состоял в том, чтобы не временно, а постоянно, и не отдельные личности, а все верующие исполнялись Духом Святым, чтобы тела их стали храмом пребывающего в них Духа Святого и чтобы люди через это стали детьми Божиими (Рим.8,14).
В вышеуказанных текстах Священного Писания мы читали, что на некоторое время на пророков нисходил Дух Божий. Но через пророков же было предсказано о благословенном времени, когда Дух Святой будет излит в обильной мере и Господь соделает новые сердца и исполнит их Духом Своим: "Вложу внутрь вас Дух Мой" (Иез.36, 25-27; Ис.44,3; Иоил.2,28-29).
В Своём учении о Духе Святом Спаситель подтверждает эту истину. Он указывает, что сошествие Духа Святого и воцарение Его в сердцах верующих совершится только после Его вознесения: "Сие сказал Он о Духе, Которого имели принять верующие в Него, ибо ещё не было на них Духа Святого, потому что Иисус ещё не был прославлен" (Иоан.7,39).
Он обещает послать вместо Себя другого Утешителя, Который не будет уже их оставлять: "Да пребудет с вами вовек, Дух истины, Которого мир не может принять, потому что не видит Его и не знает Его, ибо Он с вами пребывает и в вас будет" (Иоан.14,16-17).
В ветхозаветном периоде, до дня Пятидесятницы, Дух Святой был с учениками, но только после спасения, совершенного на Голгофе, Дух Святой мог сойти, воцариться и жить в них.
Тела грешников, уверовавших, очищенных и освящённых Кровью Христа, становятся храмом Духа Святого (1Кор.6,19; 2Кор.6, 16). О таком состоянии мы не читаем в Ветхом Завете.
Поэтому Господь считал лучшим пойти к Отцу, чтобы исполнилось пророчество, и Дух Святой мог сойти вместо Него на землю для созидания Церкви Его (Иоан.16,7-11).
Спрашивается, почему только после вознесения и прославления Христа Дух Святой мог сойти на землю для великого служения в сердцах грешников? Дух Святой в течение четырёх тысяч лет пребывал и носился над миром греха и смерти, не находя места пристанища, ибо все согрешили, все люди духовно были нечисты и мёртвы по грехам и преступлениям своим (Еф.2,1). Только в одном Иисусе Христе, единственном чистом, святом, Дух Святой мог найти место для Своего обитания. Иоанн Креститель увидел и засвидетельствовал: "Я видел Духа, сходящего с неба, как голубя, пребывающего на Нём; я не знал Его, но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа, сходящего и пребывающего на Нём, Тот есть крестящий Духом Святым" (Иоан. 1,32-39).
До того времени Дух Святой нисходил на мужей веры и вновь оставлял их, подобно тому как Всевышний посещал Едемский сад и имел общение с Адамом и Евой, но не оставался с ними и не жил там.
В дни Христа Он нашёл место, чтобы оставаться, пребывать в Нём; это было знамение для Иоанна, что "Сей есть Сын Божий". Принятие Духа Святого в сердце стало возможным только после пролития драгоценной Крови нашим дорогим Спасителем на Голгофе. Исполнились слова: "Вселюсь в них и буду ходить в них..., и вы будете Моими сынами и дщерями" (2Кор.6,16 и 18).
Кровь Христа не только очищает, но и освящает человека и даёт возможность Духу Святому воцариться в сердце верующего человека (Евр.9,13-14). Это совершилось в день Пятидесятницы и продолжает исполняться и по сей день.

Действие Духа Святого в Иисусе Христе

Иисус Христос был рождён от Духа Святого (Лук. 1,35); был водим Духом (Матф.4,1); побеждал искушения силой Духа (Лук.4,13-14); был помазан Духом на служение (Лук.4,18; Деян.10,38); взошёл на крест силой Духа (Евр.9,14); воскрес силой Духа Святого (Рим. 1,4; 8,11); дал повеление апостолам Духом Святым (Деян.1,2); посылает и крестит Духом Святым (Иоан.1,33; Деян.2,33).
Если так глубока была связь Иисуса Христа и Духа Святого и если Он в земной жизни нуждался в этой тесной связи, то насколько сильнее нуждаемся в этом мы.

Действие Духа Святого после Пятидесятницы

Дух Святой обличает мир и свидетельствует, главным образом, о трёх великих истинах:
- о грехе неверия во Христа,
- о правде, что Христос одесную Отца,
- о смертельном поражении сатаны, "что князь мира сего осуждён" (Иоан. 16,8-11).
Христос пришёл в мир, чтобы спасти грешников, чтобы даровать праведность и святость человечеству, чтобы оно, приняв спасительную благодать, примирилось с Богом. Осудив сатану и вместе с ним всё зло, Христос посылает служителей Своих, чтобы они силой Духа Святого открыли глаза человечеству, "чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верой в Него получили прощение грехов и жребий с освящёнными" (Деян.26,18; 5,32).
Дух Святой свидетельствует миру о Христе, о Его великом подвиге и совершенной жертве, о спасении и примирении с Богом. Он научает и напоминает людям учение Христа (Иоан. 14,26); Он свидетельствует миру о Христе (Иоан. 15,26); Он прославляет Христа (Иоан. 16,14). Свидетельство о Христе Дух Святой совершает непосредственно каждой душе и также через служителей Нового Завета (Иоан. 15,27; Деян.1,8; Рим. 10,14-15).

Действие Духа Святого среди верующих

а) Дух Святой возрождает уверовавшего грешника.
Неверие лишает человека спасительной благодати; только посредством веры человек получает дар Святого Духа. "Пётр же сказал им: покайтесь... для прощения грехов, - и получите дар Святого Духа" (Деян.2,38). Каждый, кто искренне уверует в Господа, не может не получить дар Святого Духа (Иоан.7,39; Еф.1,13-14). В Ветхом Завете исцелённый прокажённый должен был показаться священнику, после чего он для очищения был окропляем кровью, а затем только помазаем елеем. Таким образом, это совершается с каждым кающимся грешником; он верой очищается Кровью Христа, а затем, как следствие веры, получает возрождающий дар Духа Святого (Деян. 2,38).
Ибо "кто не родится от воды и Духа, не может войти в Царствие Божие" (Иоан.3,5). Только через рождение от Духа грешник становится чадом Божиим и наследником Его Царства (Иоан.1,12-13; Тит. 3,5).
б) Дух Святой живёт в верующем человеке (2Тим.1,14).
В возрождённом человеке Дух Святой создаёт Свою обитель (Иоан. 14,23; Откр.3,20-22).
Тело прощённого грешника, освящённого Кровью Христа, становится храмом Святого Духа (1Кор.6,19; Рим.8,9-10). Каждый верующий, даже самый слабый и несовершенный младенец в христианском познании, имеет Духа Святого в сердце своём.
в) Дух Святой запечатлевает верующего в спасении.
"...И уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог нашего наследия" (Еф.1,13-14). "И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления" (Еф.4,30). Запечатление верующих - это печать, знак утверждения собственности Христа (1Петр.1,18-19; 1 Кор.6,19-20), познания Господом детей Своих и уподобления их Себе (2Тим.2,19-21). Дух Святой свидетельствует верующему о великой истине усыновления (Гал.4,6; Рим.8,14-16). Утверждающая печать Божия в день искупления удовлетворяет и сердце и ум; она говорит о неприкосновенности собственности Христа (Иоан. 10,28-29).
г) Дух Святой совершает крещение и исполняет Собою верующих. "Исполняйтесь Духом" (Еф.5,18; Деян.2,4). Исполнение связано с силой Духа, живущего в нас. Мы можем говорить о крещении Духом, как о первоначальном действии, как о принятии Духа Святого в момент нашего возрождения, когда Дух Святой вселяется в сердце человека, и верующий становится членом Тела Христа (1Кор.12,13). Но исполнение Духом Святым не ограничивается единократным действием, оно может и должно быть многократным. Иными словами, крещение Святым Духом однократно, а исполнение - многократно. Опыт служения апостолов подтверждает это. Новый труд, новое служение требовало также нового исполнения силой Святого Духа. В день Пятидесятницы собравшиеся были одновременно крещены и исполнены Духом Святым. Крещением Духом Святым образовалась Церковь - тело Христа. Исполнение Духом Святым проявилось в дарах для служения в силе и славе. Несколько дней спустя они вновь были исполнены Духом Святым (Читаем Деян.2,4 и 4,31). Следовательно, иметь Духа и исполняться Духом - различные понятия. Первое имеют все уверовавшие; а исполнение Духом переживают далеко не все, хотя источник силы открыт для всех, и ап. Павел повелевает исполняться Духом (Еф.5,18). Крещение и исполнение Святым Духом могут совершаться одновременно, но в дальнейшем исполнение Святым Духом происходит только для дела служения. Воля Бога в том, чтобы мы постоянно были исполнены Духом Святым. Исполнение Духом необходимо для благословенного служения и труда для Господа.
Дух Святой ищет для служения, как мы узнаём из книги Деяний Апостолов, людей, которые не только имеют Духа Святого, но исполнены, т.е. наполнены Им (Деян.6,3-5; 9,17; 17,11; 11,24). Итак, крещение Духом дарует уверенность в спасении: является благословенным актом присоединения к Телу Христа - Его вселенской Церкви, а исполнение Духом ведёт к служению и дарует силу и успех в деле прославления Христа.
д) Дух Святой укрепляет верующего в его духовной жизни и служении.
"Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим.8,2). Верующий имеет две природы: плотскую и духовную (Гал.5,17). Однако, находясь во плоти, верующий должен властвовать над плотской природой (Рим.8,12-13). Дух Святой даёт силу верующему противостоять и побеждать грех. Случается, что верующий может согрешить, но он не может жить во грехе, потому что Дух, живущий в нём, даёт ему силу и победу над грехом. Грех не может властвовать над ним. Восьмая глава Послания к Римлянам повествует о победной жизни верующего, столь отличной от жизни плотского человека, описанной в седьмой главе. Святой Дух, живущий в сердце, является залогом победы над грехом.
е) Плод Святого Духа.
Дух Святой производит благословенный плод в жизни христианина (Гал.5,22-23). Какая благословенная лоза! И как отлична она от страшного перечня плодов плоти (Гал.5,19-21). Посмотрим эту добрую, плодоносную ветвь. Свойства плода Духа делятся на три группы: первая (по отношению к Богу) - любовь, радость, мир; вторая (по отношению к окружающим) - долготерпение, благость, милосердие; третья группа (относящаяся к личной христианской жизни) - вера, кротость, воздержание.
Таков плод Духа Святого, наполняющего верующие сердца.
Плод Духа Святого - доказательство действующей силы в нас. Как дерево, полное плодов, обращает на себя внимание, так и духовно богатый человек. Ценны не цветы, а плоды непреходящие. Коринфянам было дано много даров, но не было плода. Можно совершать великие дела, но не иметь плодов Духа Святого.
Все качества плода Духа развиваются вместе, одновременно. Если не будет одного, то не будет и другого.
Плоды не служат для украшения, они предназначены для других, для свидетельства о Христе и Царствии Божием (Рим.14,17).
ж) Дух Святой руководит жизнью верующего.
Он управляет им в повседневных делах (Рим.8,14; Гал.5,16-25); Он "направляет меня на стези правды" (Пс.22). Дух Святой направляет верующего туда, где он должен трудиться. Как определенно эта истина звучит в книге Деян.8,27-29; 16,6-7; 13,2-4. Дух Святой избирает место и время для труда и служения апостолов. Каждый их шаг был под водительством Духа Святого.
з) Помазание Духом Святым.
Помазание заключается в трёх проявлениях: первое - в познании и поучении - "впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно..., в том пребывайте" (1Иоан.2,20). Недостаточно познавать истину от людей, мы должны поучаться от Духа, "ибо Дух всё проницает, и глубины Божий". Помазание даёт нам различать, что от Господа, что истинно и не ложно (1 Кор.2,9-16). О духовном надобно судить духовно. Только Дух Божий может раскрывать нам глубины Божий и оградить верующего от лжеучения (1Тим.4,1; Рим. 16,17). "Дух Святой научит вас всему и напомнит вам всё, что Я говорил вам" (Иоан. 14,26; 16,13).
Второе проявление - в служении.
Христос получил помазание Духа Святого при крещении и зависел от силы Духа при исполнении Своего служения (Лук.4,18; Деян. 4,27; 10,28). Он был совершенным, святым и чистым, во всём послушен Отцу. Дух Святой пребывал в Нём могущественно в полноте. Служители Церкви должны поставляться на служение Духом Святым. Чтобы совершать труд во имя Божие, мы должны иметь силу Святого Духа.
Третье проявление - в посвящении и освящении.
В ветхозаветное время помазание получали только священники, цари и пророки. Помазание служило знаком посвящения, познания Бога и Его воли. Внешнее проявление этого акта - благоухающий аромат, исходящий от пролитого на голову и одежды посвящаемого драгоценного мира. Так и христианин, исполненный Духом Святым, несёт чудное благоухание познания о Христе (2Кор.2,14-15). Аарон был выделен и помазан елеем, как первосвященник, до пролития жертвенной крови; сыновья Аарона могли получить помазание елеем только после окропления их кровью. Аарон - прообраз Христа, Который до пролития Крови получил помазание.
Ученики Христа, подобно сыновьям Аарона, получают помазание после пролитой нашим Спасителем Крови искупления (Исх.29,5-21).
и) Дух Святой - автор Писания.
Священное Писание есть труд святых людей, движимых Духом Святым (2Петр. 1,20-21; 2Тим.З,1б). Дух Святой научал и напоминал апостолам о божественных истинах (Иоан.16,13).
к) Дух Святой является истолкователем Писания.
1Кор.2,9-14; Еф.1,17: Он есть "Дух премудрости и откровения". "Он прославит Меня, - говорит Христос, - потому что от Моего возьмёт и возвестит вам" (Иоан.16,14).

Контрольные вопросы

1. Дух Святой как Личность. Доказательства этого.
2. Божественность Святого Духа.
3. Имена Святого Духа.
4. Действия Святого Духа:
а) во вселенной;
б) в ветхозаветный период.
5. Действия Святого Духа в Иисусе Христе.
6. Действия Святого Духа после Пятидесятницы:
а) свидетельство миру;
б) возрождение;
в) обитель Духа Святого.
7. Запечатление, крещение и исполнение Святым Духом.
8. Плод Святого Духа.
9. Помазание Духом Святым.

Дополнительная литература

1. "О Духе Святом" - А.В.Карев, "Братский вестник", 1960 г., №3, стр. 15-20.
2. "Беседы о Духе Святом" - И.В.Каргель, "Братский вестник", 1945 г., № 2, стр.12-17; № 3, стр.20,27.
3. "Дух Святой" - К.С., "Братский вестник", 1948 г., № 3, стр.23-25; № 4, стр.10-11; № 6, стр.47-49.
4. "Дух Святой" - А.И.Мицкевич, "Братский вестник", 1958 г., № 3, стр.7-15.
5. "Плод Святого Духа" - С.Г., "Братский вестник", 1961 г., № 3, стр.17-22.
6. "Дух Святой" - К.В.Сомов, "Братский вестник", 1963 г., № 3, стр.14-21.
7. "Мысли о Духе Святом" - B.C., "Братский вестник", 1962 г., № 3, стр. 10-21.
8. "Запечатление и исполнение Духом Святым" - B.C., "Братский вестник", 1962 г., № 4, стр.52-61.
9. "О Духе Святом" - Я.И.Ж., "Братский вестник", 1953 г., № 1, стр.11-12; 1955 г., № 3-4, стр.8-9. 10.
10. "Мысли о Духе Святом" - А.В.Карев, "Братский вестник", 1968 г., № 4, стр.28-48.

Лекция 12. Учение о Духе Святом (продолжение). Дары Святого Духа (1Кор.12-15 гл.; Рим.12,3-9; Еф.5,9)

Плод Духа Святого является признаком духовного роста каждого возрождённого человека (Гал.5,22-23). Помимо плода Духа Святого, истинный христианин, по мере своего духовного роста и природных талантов, наделяется и дарами Духа Святого для участия в строительстве Церкви Христовой.
В своём послании Коринфской церкви апостол раскрывает перед верующими кладовую даров духовных. Они ревновали о даре "иного языка" , а апостол показывает им десять даров, причём дар "иного языка" из всех даров стоит на последнем месте по значению (IKop. 12,8-10).
1. Дар мудрости и знания означает глубокое проникновение в сущность божественных истин. Мудрость - это вершина человеческого разумения, и дар "слова мудрости" есть умение человека излагать глубины божественной мудрости в простой и доступной для всех форме. Мудрость от Духа Святого превосходит разум человеческий и покоряет его. Действие этого дара мы наблюдаем у апостолов при решении сложных вопросов. Прочитайте короткое выступление ап. Петра при решении вопроса: должны ли уверовавшие из язычников исполнять закон Моисея, в частности обрезание (Деян. 15 гл.). После его речи умолкло всё собрание. Мудрость от Духа Святого покорила рассуждения человеческие. Дар "слова мудрости" явлен во всех апостольских посланиях, через которые Бог в доступной для нас форме передал нам всю волю Свою. Дар "слова знания" имеет много сходства с даром "слова мудрости", но имеет и некоторые свои особенности. Так, например, ап. Павел получил способность "возвещать... всю волю Божию" (Деян.20,27) в ясной и доступной всем форме. Это и есть дар "слова знания". Каждый проповедник Евангелия должен обладать этим даром (Быт.41,38; Матф. 10,19-20; Быт.41,39; ЗЦар.3,12; 10,7; Дан.1,20; 1Иоан.2,27; Деян.4,13; 1Кор.2,10; 2Кор.12,4).
2. Дар веры (Евр.11,1; Еф.2,8). Каждая душа может постоянно обретать и умножать дар духовный - веру. Для этого необходимо одно: взирать на начальника и совершителя веры - Иисуса Христа (Евр.12, 2). И тогда верующий получит чудодейственную силу, способную переставлять "горы препятствий" в деле служения и созидания Церкви Христа (Матф.17,20; 21,21; Лук.17,6; Марк.11,23).
Дар веры приносит: плод добрых дел (5,16; Иак.2,20; 1Петр.2,12; Еф.2,10; Тит.2,14); радость и мир в Господе (Рим.15,13); надежду и терпение (Рим.15,13); любовь (Гал.5,6).
3. Дар пророчества (1Кор.13,2) - Священное Писание определяет дар пророчества не только в смысле предсказания будущего, но и как дар откровения и возвещения (1Кор.14,3). О значении пророчества, как дара откровения, особенно много говорится в книге пророка Исайи. Обличая язычество, пророк доказывает его несостоятельность из-за отсутствия истинных пророков (Ис.41,21-24; 19,12). В других местах пророк указывает на предвидение отдалённого будущего, как на свойство одного истинного Бога. "Я возвещаю от начала, что будет в конце, и от древних времён то, что ещё не сделалось" (Ис.46,9-10; 16,8-9). Пророки, в смысле предсказания будущего, по словам Христа, были до Иоанна: "Ибо все пророки и закон прорекли до Иоанна" (Матф.11,13).
Ветхозаветные пророки были также мужами веры, проповедниками, учителями, пастырями. Они пророчествовали о великом событии в будущем, о пришествии Мессии - Спасителя мира (Ис.53; Пс.2 и др.). Всё это было следствием пророческого дара Святого Духа. Но когда Христос пришёл на землю, явил людям любовь Божию, открыл путь спасения, возвестил о Своём втором пришествии, о будущих событиях через Иоанна (Откр.1,1) и других апостолов, то этим Он завершил пророческое раскрытие плана событий последующих времён. Христос указал на признаки Своего второго пришествия, но не открыл точное время его исполнения. Так угодно было Богу. Он даёт познание, но не удовлетворяет праздное любопытство. Тайна времени восхищения Церкви и пришествия Христа исключает пророчество во время благодати, в смысле предсказаний событий сверх написанного (Откр.22,18-19; Гал.1,6-9).
Евангелие - свидетельство Иисуса - есть дух пророчества (Откр. 19,10). Поэтому в Новом Завете мы находим другой взгляд на дар пророчества. "Ибо - говорит апостол - мы отчасти знаем и отчасти пророчествуем" (1Кор.13,9). И в другом месте: "А кто пророчествует, тот говорит людям в назидание, увещание и утешение" (1Кор.14,3). Следовательно, ап. Павел назвал пророками тех, кто говорит людям слово в назидание, увещание и утешение. Здесь, конечно, имеется в виду не предсказание будущего, а то, что мы называем проповедью.
Основная цель новозаветных пророчеств - это проповедь, свидетельство и благая весть об Иисусе Христе. Апостолы обладали полнотою дара такого пророчества. Без этого дара Духа Святого трудно представить себе возможность столь быстрого распространения проповеди Евангелия.
За тридцать лет, при том уровне сообщений, отсутствии книгопечатания, утвердить церкви практически во всём мире! Да, это был благословенный дар Святого Духа.
И в наше время пророками являются проповедники. Без них не могли бы существовать церкви, ибо "кто пророчествует, тот назидает церковь" (1Кор. 14,3-4). Места Писания: 2Петр.1,21; Лук.12,12; Рим.5, 5; Иоан.16,8; 14,26; 1Кор.2,9-13; Ис.11,2; 30,21; Иоан.16,13.
4. Дар различения духов - есть способность различать истинных пророков от ложных, а также божественное вдохновение - от человеческого самообмана, т.е. способствовать отличать истину от лжи. Апостолы владели и этим даром Святого Духа. Послание ап. Павла к Галатам проникнуто страстным призывом отвергнуть ложное учение о союзе благодати и закона, свободы во Христе и ига рабства (Гал.5,1). Он предупреждал Тимофея о временах, когда "от истины отвратят слух и обратятся к басням" (2Тим.4,4). Поэтому апостол призывал Тимофея вникать в учение и заниматься этим постоянно. В этом залог успеха проповедника (1 Тим. 4,16). Места Писания: 1Иоан.4,1-3; 5,1-2.
5. Дар служения (Рим. 12,7) - это способность нести особое служение, связанное с благоустройством церкви (1 Кор. 14,33), соблюдением порядка, благоговения во время богослужения, а также в хозяйственном и бытовом служении в молитвенных домах. Служители должны ревновать, чтобы дом молитвы действительно соответствовал дому молитвы во всех отношениях, чтобы дом сей не был в запустении (Аггея 1,2-4).
Для сего благословенного служения были избраны семь диаконов, которые были исполнены Святым Духом и мудрости (Деян.6,2-3).
6. Дар пастырства и управления (1Кор.12,28; Рим.12,8). Дело Божие нуждается в хорошем управлении. Искусство управления делом Божиим есть дар Святого Духа. По учению Христа (Лук.22,26) начальствующий в народе Божием должен управлять не методами принуждения, но, будучи "всем слугою", личным примером увлекать за собой, как добрый пастырь.
Апостол Павел и другие апостолы обладали этим даром. Прочитайте внимательно 2Kop.11 гл. Особое внимание обратите на стихи 23-30. "Кто изнемогает, с кем бы и я не изнемогал" (2Кор.11,29). "Пасите Божие стадо... охотно и богоугодно" (1 Петр.5,1-4). Такая чуткая душа может быть только у человека, обладающего благословенным даром пастырства. И горе пастырям, которые "принимают вид служителей правды; но конец их будет по делам их" (2Кор.11,15), которые не выполняют свято своё служение (Иез.34,1-6).
7. Дар творения чудес - благословенный дар Святого Духа, обильно проявлявшийся в дни апостолов. Исцеление больных, бесноватых и прочие чудесные действия служили подтверждением великого учения об Иисусе Христе (Деян.3,2-18; 9,33-35; 14,8-10; 16,16-18; 20,9-12; 28,8) и были тогда необходимы, как знамение для удостоверения истинности Христа, для "покорения язычников вере, словом и делом" (Рим.15,18-19). Но Слово Божие предупреждает нас и о ложных чудесах, совершающихся силой сатаны для снискания доверия к ложным вероучениям. Они совершаются лжепророками и прельщают погибающих. Увлечение ложными чудесами есть верный признак отступления от веры (2Фес.2,9-10; Откр.16,14; 19,20).
8. Дар языков - один из даров Святого Духа, проявившийся в день Пятидесятницы (Деян.2,4-12), в доме Корнилиия (Деян. 10,45-47) и в г. Ефесе (Деян.19,6). Этот дар тогда был необходим для возвещения Евангелия всем народам. Этот дар никогда не был всеобщим или обязательным для всех без исключения верующих. Считать, что не имеющий этого дара не имеет Духа Святого, нет оснований, потому что действия различны..., одному даётся Духом слово мудрости, другому слово знания и т.д. (1Кор.12,6-10). Пророчествующий (т.е. проповедующий, назидающий) превосходнее того, кто говорит языками (1Кор.14,5).
С большой мудростью и знанием Павел убеждает коринфян, а вместе с ними и нас: "Ревнуйте о дарах духовных, старайтесь обогатиться ими к назиданию церкви" (1Кор. 14,12).
9. Дар истолкования языков - стоит в тесной связи с предшествующим и означает способность перевода сказанного на понятный язык для назидания церкви (1Кор.14,13): "Если же не будет истолкователя, то молчи в церкви,..." (1 Кор. 14,28).
В наше время благая весть Евангелия раздаётся на почти всех языках. Библия переведена на многие языки, поэтому излияния "дара языка", как в дни апостолов, не требуется. Но все мы нуждаемся в даре "нового языка", евангельского языка, служащего к назиданию и утешению. Это язык любви, как пишет ап. Иаков: "Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает своё сердце, у того пустое благочестие" (Иак.1,26).
10. Дар любви (Матф.5,44) - высший из даров Святого Духа. Прочитайте 1 Кор. 13 гл. Это поистине "гимн" святому дару любви. Любовь больше веры и надежды; она - вечный спутник спасённой души.
В Послании к Фессалоникийцам ап. Павел пишет: "А вас Господь да исполнит и преисполнит любовью друг ко другу и ко всем, какою мы исполнены к вам" (1 Фес.3,12). Апостол говорит не только о естественно рождающемся в человеке чувстве приязни к другим людям, на почве взаимной симпатии и добрых отношений, но и о любви к недругам, требующей труда (2Фес.З,15). Приветствуя членов Фессалоникийской церкви, он непрестанно памятует их дело веры и труд любви (1Фес.1,3). Любовь к людям часто сопряжена со страданиями, она требует жертв.
Бог есть любовь. Любовь к людям вытекает из любви человека к Богу (Еф.1,15; Кол. 1,4). Вера и любовь - понятия однозначные. Если мы искренне верим в Бога, то мы и любим Его. Но эта любовь не абстрактна. Любовь к Богу и любовь к ближнему теснейшим образом связаны друг с другом. Если человек говорит, что он любит Бога, но не любит людей, то обманывает самого себя (1Иоан.4,7-8,19-21).
Прочитайте Рим. 12,9-19. Это - "кодекс" любви. Апостол Павел был светочем любви Христовой, в которой он являет себя, как служитель Божий, несмотря на то, что жизнь его протекла "в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах..." (2Кор.6,4-6). Любовь к Богу как Отцу открывает сердце для принятия от Святого Духа дара любви ко всем людям. Этот дар должен иметь каждый христианин. Места Писания: 1Кор.6,11; Пс.142,10; Матф.5,44-48.
Имеется ли связь между природными способностями человека и дарами духовными? Безусловно, да. Примером может служить жизнь Моисея и апостола Павла. Оба они обладали выдающимися природными способностями и, будучи людьми высокообразованными, смогли быть сосудами, через которые Бог передал людям великие откровения и истины. Этот пример с предельной ясностью показывает, что дары духовные Дух Святой распределяет также с учётом личных способностей человека, по усмотрению Господа для созидания Царствия Божия и Церкви Его (Ис.19,21; Деян. 15,22,40; Неем.9,7).

Грехи против Духа Святого

Едва ли какая другая часть учения о Духе Святом звучит так предостерегающе, как эта; она заставляет всех верующих быть особенно внимательными в отношении к Духу Святому.
1. Угашение Духа Святого. "Духа не угашайте" (1Фес.5,19). Мысль об угашении Духа, по-видимому, связана с огнём: "Льна курящегося не угасит" (Матф. 12,20). В день Пятидесятницы на каждом почил как бы огненный язык. Исполнившись Духом Святым, они с великой силой свидетельствовали и служили друг другу, каждый тем даром, какой получил, "как добрые домостроители многоразличной благодати Божией" (1Петр.4,10).
Угашать Духа может тот, кто Его имеет, кто водим Им. Дух Святой проявляется различным образом. Главным образом, через внутреннее побуждение. Дух побуждает идти на богослужение, человек отказывается. Дух побуждает на служение, совершить добро, снова отказ. Бог посылает Моисея на великое служение, но он упорствует. Моисей сказал: "Господи! пошли другого, кого можешь послать. И возгорелся гнев Господен на Моисея" (Исх.4,10-14).
Господь избирает Иеремию, а он сказал: "О, Господи Боже! я не умею говорить, ибо я ещё молод" (Иер. 1,6-8).
Неповиновение является угашением Духа. Сколько существует церквей и христиан, в чьих сердцах огонь Святого Духа угас. Осталась кучка пепла, напоминающая о том, что когда-то здесь был очаг жертвенного огня Святого Духа. И самое печальное то, что они не чувствуют нужды в этом огне. Где нет повиновения Духу Святому, там вмешивается человеческая воля, там бесплодная жизнь угасания.
2. Оскорбление Духа Святого (Еф.4,30-31; Ис.63,10). Оскорбить -значит принести другому печаль и огорчение. Дух Святой - самая чувствительная Личность Святой Троицы. Призывая не оскорблять Духа, апостол указывает, какие действия оскорбляют Его. Прочтём Еф.4,22-32. Несомненно, все грехи плоти, проявляющиеся в нас, оскорбляют Его (Гал.5,17-21). Даже частичное подчинение плоти несёт огорчение Духу Святому. Слово Божие говорит о том, что Господь не оставляет без наказания оскорбляющих Духа Святого.
Ефесская церковь оставила первую любовь, и Господь призывает её к покаянию (Откр.2,4-5).
Давид пал, тяжело согрешил. Он потерял радость спасения. Он молился: "Духа Твоего Святого не отними от меня. Возврати мне радость спасения Твоего" (Пс.50,13-14). Давид был прощён, но лишился сына и права построить храм (2Цар.12,13-23).
Самсон, великий, могучий пророк, пал. Господь явил ему вновь милость Свою, но он был наказан.
Пётр отрёкся, но Господь, благодаря искреннему покаянию, восстановил его (Иоан.21 гл.).
Допуская грехи плоти, мы попираем Сына Божия, не почитаем за святыню Кровь завета, которою освящены, и этим оскорбляем Духа благодати. Тягчайшее наказание ожидает таковых (Евр. 10,28-29). Лишившись радости спасения, внутреннего наслаждения в общении с Господом в молитве, слове, в служении, каждый должен вспомнить, откуда ниспал, покаяться и творить прежние дела (Откр.2,5).
3. Хула на Духа Святого (Матф. 12,22-32). Хула на Духа Святого отпадшим верующим встречается весьма редко. Это самый страшный грех, которому нет прощения. Этот грех выражается в сознательном хулении и противлении Ему. Прочитайте Евр.6,4-8. Здесь говорится о вкусивших дара небесного, соделавшихся причастниками Духа Святого. Отпадение их заключается не в грехах плоти (Гал.5,19-21), а в том, что они поносят, распинают в себе Сына Божия и ругаются Ему. От таковых Дух Святой отступает, вследствие чего у таковых нет более побуждения к покаянию, сердце превращается в камень и способно произращать только тернии и волчцы.
В таком состоянии были фарисеи, видевшие явные действия Духа Святого во Христе, исцелившем бесноватого. Проявленную силу Духа Святого они назвали "силою веельзевула, князя бесовского" (Матф. 12,24). Несомненно, это был величайший грех. Они сознательно надругались над Духом Святым. Сердца их окаменели. Впоследствии они кричали: "Распни, распни Его!"
Хула на Духа Святого является грехом к смерти, о котором молиться бесполезно (1Иоан.5,16). Это - сознательный, произвольный грех, для которого "не остаётся более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников" действий Духа Святого (Евр. 10,26-27).
Не являлись ли таковыми противниками Корей (Чис.16,11) и в особенности Саул, который лишился благодати и открыто восстал против помазанника Давида? (1Цар.15,17 и 26; 16,14; 18,10-12). Вспомним печальный конец Саула (1Цар.31,4). Не случилось ли подобное и с Иудой Искариотом? (Деян.1,16-20). "Страшно впасть в руки Бога живого" (Евр. 10,31).

Контрольные вопросы

1. Объясните значение даров мудрости, веры и пророчества.
2. Объясните значение даров различения духов, служения, пастырства, правления и творения чудес.
3. Объясните дары языков, истолкования языков и дар любви. Объясните разницу между языками апостолов и коринфян. Исследуйте и объясните 1 Кор. 14 гл.
4. Расскажите о грехах против Духа Святого.

Дополнительная литература

1. "Дары Святого Духа" - B.C., "Братский вестник", № 5-6, 1962 г., стр.84-94.
2. "О любви" - В.К., "Братский вестник", № 4, 1965 г., стр.33-37.
3. "Служение христианского пастыря" - Н.Н., "Братский вестник", № 5, 1966 г., стр.36-49.
4. "О знамениях" - А.И.Мицкевич, "Братский вестник", № 2, 1954 г., стр.28-31.
5. "О пророках и пророчествах" - А.И.Мицкевич, "Братский вестник", 1958 г., стр.42-50.

Лекция 13. Учение об ангелах

Название "ангел" происходит от греческого слова "ангелос", то есть вестник, посланник.
Мы не должны считать человека высшей формой Божьего творения. Как между человеком и низшими существами имеется большая градация промежуточных живых форм, точно так же между человеком и Богом существуют творения, превосходящие человека по уму и силе. Это подтверждается и Священным Писанием. И мы многое утратили бы в нашей духовной жизни, если бы встали на путь отрицания высших духовных существ по той лишь причине, что их невозможно осязать и рассматривать физическими очами.

Природа ангелов

Ангелы сотворены Богом. Кол. 1,16: "Ибо Им создано всё, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - всё Им и для Него создано". Неемия восклицает: "Ты, Господи, един, Ты создал небо, небеса небес и всё воинство их, землю и всё, что на ней" (Неем.9,6).
Ангелы являются духовными существами. Евр.1,14: "Не все ли они суть служебные духи?" Пс. 103,4: "Ты творишь ангелами Твоими духов, служителями Твоими - огонь пылающий".
И хотя ангелы есть духи, тем не менее они очень часто появлялись перед людьми в видимом и даже человеческом облике (Быт. 19; Суд.2,1; 6,11-22; Матф.1,20; Лук.1,26; Иоан.20,12). Они, очевидно, обладают какою-то телесностью, только высшего порядка, чем наша. Господь сравнивает наше тело по воскресении из мёртвых с телом ангелов (Матф.22,30).
Святость ангелов. Иисус Христос называет ангелов святыми (Матф.25,31; Марк.8,38).
Кротость ангелов (2Петр.2,11; Иуд.9).
Могущество и сила ангелов. "Благословите Господа, все Ангелы Его, крепкие силою" (Пс.102,20; 2Петр.2,11; 2Фес.1,7). Через ангелов было совершено разрушение Содома (Быт. 19,1-16), сокрушена армия Сеннахирима (4Цар.19,35), был отвален камень (Матф.28,2-3). Сам сатана будет связан ангелом и ввержен в озеро огненное (Откр.20,1-2,10). Их сила от Бога для исполнения Его повелений. Действуя силою Божией, они свидетельствуют о Его всемогуществе. Итак, ангелы могущественны силою Божией, но они не всемогущи.
Различные служения и звания ангелов. Слово Божие говорит, что для различного служения в Царствии Божием и исполнения воли Божией среди сонма ангелов существуют воинства небесные, начальства и власти и силы (1Петр.3,22; Кол.1,16), Архангел Михаил (Иуд.9; 1Фес.4,1б; Дан.10,13,21; Откр.12,7), ангел Гавриил (Дан.8,16; 9,21; Лук.1,19,26), херувимы (Быт.3,24; Иезек.Ю), серафимы (Ис.6,1-7).
Бесчисленный сонм ангелов. "Есть ли счёт воинствам Его" (Иов. 25,3). "Колесниц Божиих тьмы, тысячи тысяч" (Пс.67,18; 4Цар.7,6). "Тысячи тысяч служили Ему и тьмы тем предстояли пред Ним" (Дан. 7,10; Откр.5,11). "Он представит Мне более, нежели двенадцать легионов ангелов" (Матф.26,53). "Вы приступили к небесному Иерусалиму и тьмам ангелов" (Евр. 12,22).

Служение ангелов

Небесное служение ангелов. Херувимы представлены во Святом-святых осеняющими ковчег Завета своими крыльями с обеих сторон. Они являются как бы носителями Его славы (Иез.10,2; 4Цар.19,15; Пс.17,11; 79,2; 98,1). Ангел был стражем рая (Быт.3,24).
Серафимы, как ангелы престола Божия, прославляют святость Божию, власть и силу Его (Ис.6,1-7).
Служение всех ангелов состоит в поклонении и славословии Бога и Христа (Пс.102,21; 148,2; Неем.9,6; Филип.2,9-10; Евр.1,6; Откр.5,11-13; 7,11-12).
Служение ангелов после явления Спасителя в мир. Служение ангелов при рождении (Лук.1,26; 2,9-13); при искушении Христа (Матф. 4,11); в Гефсимании (Лук.22,43; Матф.26,53); при воскресении (Матф. 28,2-7); при вознесении (Деян.1,10-11); при втором пришествии Христос явится с небесным воинством святых ангелов (Матф.24,30-31; 13,39; 2Фес.1,7; 1Фес.4,1б-18; Откр.19,14).
Служение ангелов в ветхозаветный период. Ветхозаветный народ Божий имел особое водительство и попечение ангелов. Ангелы посетили отца веры Авраама (Быт.18,2; 22,11-12); Иакова (Быт.32,1-2); Моисея (Исх.3,2); Иисуса Навина (5,13-15); Гедеона, Давида и других вождей народа Господнего. Ангел Божий вёл и руководил ими на всем пути в обетованную страну (Исх.14,19; Суд.2,1-2).
Служение ангелов в Церкви Христовой. Ангелы ведут грешника ко спасению. "Служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение" (Евр.1,14). Они радуются об одном кающемся грешнике (Лук.15,7,10). Они направляют служителей Божиих к грешнику (Деян.8,26) и грешника - к проповеднику Евангелия (Деян.10,3). Заметьте, что ангелы направляют, но Дух наставляет (Деян.8,29).
Ангелы ободряют и укрепляют детей Божиих: ЗЦар.19,5-8; Матф.4,11; Лук.22,43; Деян.27,4-35; 5,19.
Ангелы защищают, охраняют и избавляют служителей Божиих: Дан.6,22; Деян.5,19; 12,8-11; 27,23-24; 4Цар.6,17-18; Быт.19,11.
Ангелы наблюдают за Церковью и верующими. "Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения" (1Тим.5,21). Это - величественная и торжественная мысль. Ангелы наблюдают за проповедью и служением каждого верующего, за делом спасения душ. Они следят за огненной борьбой Церкви против духов злобы поднебесных (1Кор.4,9).
Ангелы участвуют в служении и оказании помощи людям, так, например, они указали Агари на источник; апостола Петра освободили из темницы (Деян.12 гл.). Немало других примеров показывают, что ангелы питали, укрепляли и защищали детей Божиих. Дух Святой исполняет задачи, касающиеся больше духовного существа и истин.
Ангелы будут сопровождать Христа в день Его второго пришествия. Они будут отделять праведных от злых (Матф.25,31-32; 2Фес. 1,7-8). Они исполнят Божий приговор над неверными (Матф. 13,39-42). Как это свершится - никто не может сказать или описать. Самые тяжкие и суровые пророчества Библии относятся к судам, совершаемым через ангелов (см. Откр.: огонь, кровь и др.).

Падение ангелов

Ангелы были созданы безгрешными для святого служения, как и человек, со свободной волей. Писание говорит о падших ангелах "как согрешивших". 2Петр.2,4: "Ибо, если Бог ангелов согрешивших не пощадил, но связав узами адского мрака, предал блюсти на суд для наказания". Иуда 6: "И ангелов, не сохранивших своего достоинства, но оставивших своё жилище, соблюдает в вечных узах, под мраком, на суд великого дня".

Время падения ангелов

Некоторые полагают, что это произошло до начала творения, т.е. в промежуток времени, указанный между 1-ым и 2-ым стихами первой главы книги Бытие следствием падения было разрушение первоначального творения и земля стала "безвидна и пуста". Такой взгляд нельзя ни доказать, ни опровергнуть, но тем не менее великий и страшный факт падения ангелов остаётся.

Причина падения ангелов

Ап. Пётр не определяет грех ангелов, а Иуда указывает, что часть ангелов не сохранила своего достоинства и оставила свои жилища (Иуда 6). Рассматривая данный текст вместе с Втор.32,8, по-видимому, можно отметить, что определённые уделы были предназначены и ангелам. Быт.6,1-4 говорит о "сынах Божиих", и некоторые полагают, что здесь имеются в виду ангелы. Согласиться с правильностью этого мнения невозможно, так как этот грех был связан с похотью, а ангелы являются служебными духами. Внимательное изучение 5 и 6 глав Бытия показывает, что под "сынами Божиими" надо понимать сынов Сифа (Быт.5,6-32). Это название имеет историческую основу в том, что мать назвала сына Сифом, что значит: сын от Господа.
Грехом ангелов было неповиновение и гордость. Гордость была причиной падения сатаны (Иезек.28 гл.). Таким образом становится понятным значение слов о былом достоинстве и силе падших ангелов. Не довольствуясь данным им уделом, они возгордились и хотели овладеть престолом Бога.

Деятельность падших ангелов

Они противодействуют Божиим намерениям (Дан. 10,10-14); причиняют страдания народу Божию (Лук.13,16; Матф.17,15-16); исполняют волю сатаны (Матф.25,41; 12,26-27); омрачают духовную жизнь детей Божиих (Еф.6,12) и стараются ввести их в обман (1Цар.28,7-20).

Суд над падшими ангелами

Места Писания (Иуд.6,2; Петр.2,4; Матф.25,41) показывают, что для них нет надежды на спасение. Концом их существования будет вечный огонь. Согласно 1Кор.6,3 следует, что святые примут определённое участие в суде над падшими ангелами.

Учение о сатане

Названия "сатана" и "диавол" означают: враг, противник, обвинитель, клеветник.
Через всё Писание сатана проходит как сильный враг Бога и человека. Писание учит о нём, как о воплощении зла, и человек должен стремиться узнать, что это за существо. Пренебрежительное отношение к учению о сатане происходит от того, что люди воспринимают его по книгам и рассказам, а не по Библии. Во избежание поверхностных суждений внимательно рассмотрим, что говорит о сатане Священное Писание.

Существование и личность сатаны

Библия учит о существовании личности зла, называемой диаволом. Многие в наше время заменяют личное имя диавола безличным словом "зло" и тем самым отрицают реальное существование сатаны.
Матф.13,19,39: "Приходит лукавый....", "..., враг, посеявший их, есть диавол". Иоан.13,2: "Диавол уже вложил в сердце Иуде Искариоту предать Его". См. также Деян.5,3; 2Кор.11,3,14; 2Петр.2,4; Иуд. 1,6.
Когда-то сатана был добрым ангелом. Трагедия его падения показана в Иезек.28,12-19 и Ис.14,12-14. Он пребывал в истине, но пал (Иоан.8,44). Его падение было, вероятно, одновременно с падением части ангелов, увлечённых им (2Петр.2,4; Иуд.6). Одной из главных причин падения была гордость (1Тим.З,6; Иезек.28,15-17). Таким образом образовалось царство "сатаны и его ангелов" (Матф.25,41).
Ап. Павел говорит, что сатана принимает вид ангела света (2Кор. 11,14), и это он делает и в настоящее время. Изображение сатаны в виде змея в Едемском саду мы должны понимать символично, как состояние его после падения. Неверно и наивно представление о нём, как о существе с хвостом и рогами. Нет, сатана не плод больного воображения, а реальная сила.

Его личность

Иоан.8,44: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нём истины; когда говорит он ложь, говорит своё, ибо он лжец и отец лжи". 1Иоан.З,8: "Кто делает грех, тот от диавола, потому что сначала диавол согрешил". Сатана предстаёт здесь как лжец, как убийца, как источник греха - всё это элементы личности. Он имел "державу смерти" (Евр.2,14) и является "князем мира сего" (Иаон.14 30).
В описании сатаны у Иова особенно подчёркивается то, что он является личностью (Зах.3,1-2; 1Цар.21,1; Пс. 108,6). Вспомните великую борьбу двух личностей в пустыне (Матф.4,1-11).
Проявления сатаны требуют признания его как личности.
Наши искушения проистекают из трёх источников: от мира, плоти и диавола. Бывают такие моменты в жизни верующего, когда искушения приходят в момент глубокого поклонения и спокойствия: мы можем считать это только, как искушение диавола. Этот "древний змей", диавол, говорит с фатальным красноречием каждому из нас. Если хотим, мы можем это отвергать, но факт остаётся.

Место сатаны и его сила

Он - могущественный ангел. Он был таким и пока остаётся таким. Иуда 7-8: они "злословят высокие власти. Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнести укоризненного суда, но сказал: "да запретит тебе Господь". Даниил сообщает о том, как препятствовал сатана одному из могущественных ангелов (Дан.10). В Евангелии от Луки 11,21 Христос называет сатану "сильным". Он есть "князь мира сего" (Иоан. 14,30).
Он - князь, господствующий в воздухе. Еф.2,2: "По воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления". Сопоставьте это с Еф.6,11-12. Сатана является также князем демонов или падших ангелов (Матф.12,24; 9,34; Лук.11,14-18). Мы здесь находим указание на организованность царства злых духов, главою которого является сатана.
Царство света возглавляется Иисусом Христом; царство тьмы - сатаной. Оба они являются личностями.
Они имели власть над царством смерти. Евр.2,14: Дабы смертью лишить силы имеющего державу смерти, то есть диавола".
Характер сатаны. О природе и характере сатаны мы можем судить по именам, данным ему Священным Писанием:
а) Противник или сатана. Зах.3,1: "И показал он мне Иисуса, великого иерея, стоящего пред Ангелом Господним, и сатану стоящего по правую руку его, чтобы противодействовать ему".
1Петр.5,8: "Противник ваш диавол" (Лук. 10,18; Числ.22,22). Сатана - противник Бога и человека.
б) Диавол. Матф.13,39: "Враг, посеявший их, есть диавол", Иоан. 8,44: "Ваш отец диавол". Много раз упоминается сатана под этим именем в значении обольстителя или клеветника. Он клевещет человеку на Бога (Быт.3,1-7) и Богу на человека (Иов.1,9; 2,4).
в) Лукавый. Матф.13,19: "Приходит лукавый" (Матф.6,13; 1Иоан. 5,19). Это наименование сатаны показывает, что он не только лукав сам по себе, но и является источником всякого лукавства в мире.
г) Искуситель. Матф.4,3: "И приступил к Нему искуситель". См. Быт.3,1-6. Никто не может избежать его искушений. Он постоянно склоняет человека ко греху.
В этой связи мы можем говорить о коварстве и враждебности сатаны (Быт.3,1). Сатана может принимать вид ангела света (2Kop.11, 14). Иллюстрация - искушение Христа в пустыне (Матф.4,1-11) и искушение Евы (Быт.З гл.). Священное Писание повествует о "кознях" диавольских (Еф.6,11-12). "Древний змей" опаснее рыкающего льва. Хитрый и лукавый враг подходит к человеку в момент духовной слабости (Матф.4,1-11; Лук.22,40-46); в момент великого успеха (Иоан. 6,15). Он пытается столкнуть человека с правильного пути (Матф.4,1-11); и обманывает своих последователей ложными знаниями и чудесами (2Фес.2,9-10).

Наше отношение к сатане

По отношению к верующим его сила ограничена, Иов. 1,9-12; 2,4-6. Сатана должен был спрашивать разрешение у Бога на причинение испытании Иову. Сатана уже осуждён, его власть и сила над верующими сокрушены Христом (Иоан.12,31; 16,11). Сатана могуч, но не всемогущ.
Он отступает. 1 Петр.5,8-9: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твёрдою верою". Иак.4,7: "Противостаньте диаволу, и убежит от вас". Это сопротивление будет успешным при подчинении нашей воли воле Бога (Рим.6,17-23; Иак.4,7) и выступлении против сатаны во всеоружии Божиием (Еф.6,10-20).
Конечная судьба сатаны. Он - побеждённый враг по отношению к верующим в Иисуса Христа как Спасителя мира (Иоан.12,31; 16,9-10; 1Иоан.З,8; Кол.2,15).
Он находится под вечным проклятием (Быт.3,14; Ис.65,25). Ничто не может снять этого проклятия с сатаны.
В конце концов сатана будет ввержен в озеро огненное на вечное мучение. Он будет скован после второго пришествия Христа на 1000 лет (Откр.20,2), а затем он будет "ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков" (Откр.20,10; Матф.25,41).

Контрольные вопросы

1. Природа ангелов, святость и кротость их.
2. Могущество ангелов, их различие и численность.
3. Небесное служение и служение ангелов Христу.
4. Служение ангелов в ветхозаветный период.
5. Служение ангелов Церкви Христовой.
6. Служение при втором пришествии Христа.
7. Причина падения ангелов, их деятельность и конечная участь их.
8. Происхождение сатаны и его падение.
9. Какими именами называет Библия сатану и атрибуты его как личности?
10. Место сатаны и могущество его.
11. Характер сатаны.
12. Как христианин может противостоять сатане?
13. Конечная участь сатаны.

Дополнительная литература

"Что говорит Библия об ангелах" - "Братский вестник", № 4, 1963 г.

Лекция 14. Учение Библии о последних событиях (Эсхаталогия)

Учение Библии о восхищении Церкви и "первом воскресении" мёртвых

1. Повествование о двух восхищениях в Ветхом Завете. В Ветхом Завете говорится о восхищении Еноха и пророка Илии.
О восхищении Еноха мы читаем в книге Бытие 5,24: "И ходил Енох пред Богом; и не стало его, потому что Бог взял его", а также в Послании к Евреям 11,5: "Верою Енох переселён был так, что не видел смерти; и не стало его, потому что Бог переселил его. Ибо прежде переселения своего получил свидетельство, что угодил Богу".
О восхищении пророка Илии мы читаем в 4Цар.2,11: "Когда они шли и дорогою разговаривали, вдруг явилась колесница огненная и кони огненные, и разлучили их обоих, и понёсся Илия в вихре на небо".
2. В Новом Завете о восхищении Церкви - говорится в нескольких местах, а именно: 1Kop.15,51-52: "Говорю вам тайну: не все мы умрём, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мёртвые воскреснут нетленными, а мы изменимся".
О восхищении Церкви мы читаем также в 1Фес.4,15-17: "Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших; потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдёт с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем".
3. Эти слова Писания говорят о том, что восхищение Церкви будет сопровождаться воскресением "мёртвых во Христе", то есть умерших с верою во Христа, и "изменением" тех детей Господних, которые доживут до этого события, как сказано, "а мы изменимся".
"Мёртвые во Христе" воскреснут "нетленными", то есть в новом нетленном теле, а тела живых христиан изменятся, то есть тоже будут новыми "нетленными" телами, о чём мы читаем в 1 Кор. 15,44: "Сеется (то есть погребается) тело душевное, восстаёт (то есть воскресает) тело духовное. Есть тело душевное, есть тело и духовное". Новое тело будет сообразно славному телу Его (Фил.3,21; 1Иоан.3,2; 1Кор.15,49).
Мы не должны мудрствовать, что это такое за тело, чтобы нам не придти к мудрствованию "сверх написанного". Нам достаточно знать, что новое тело будет телом нетленным, то есть неумирающим телом.
Христос говорит нам, что восхищение Церкви будет внезапным, неожиданным. Прочтём Его слова в Матф.24,40-41: "Тогда будут двое на поле: один берётся, а другой оставляется; две мелющие в жерновах: одна берётся, а другая оставляется".
Слово Божие говорит также, что пришествие Христа за Своей Церковью, в отличие от Его пришествия во славе, будет невидимым для мира, как сказано в 1 Фес. 5,2: "День Господен так придёт, как тать ночью".
4. В божественном плане спасения восхищение Церкви занимает,
безусловно, очень важное место, тем более, что оно связано ещё и с так называемым "первым воскресением" мёртвых.
Согласно учения Библии мы имеем следующий порядок воскресения мёртвых - lKop.15,22-23: "Как в Адаме все умирают, так во Христее все оживут, каждый в своём порядке: первенец Христос, потом Христовы, в пришествие Его". "Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение" (Откр. 20,5).
Итак, в нашем сознании восхищение Церкви всегда должно быть в сочетании с "первым воскресением", то есть воскресением всех умерших во Христе, умерших с верою во Христа.
Слово Божие, давая нам краткое учение о восхищении Церкви и первом воскресении мёртвых во Христе и говоря о том, что эти два события придут внезапно и неожиданно, призывает нас к постоянному бодрствованию в ожидании этих событий.
В 1Фес.5,4 и 6 мы читаем: "Но вы, братия, не во тьме, чтобы день застал вас, как тать... итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться".
И Христос, говоря о внезапности восхищения Церкви, призывает всех Своих последователей к бодрствованию: "Итак, бодрствуйте, потому что не знаете, в который час Господь ваш придёт" (Матф.24,42). О необходимости бодрствования сказано в притчах о десяти девах (Матф.25,1-13) и талантах (Матф.25,13-30).

Учение Библии о пришествии Христа во славе

1. Учение о втором пришествии Христа на землю принадлежит к основным истинам Писания. Оно как бы венчает дело Христа, начатое Духом Святым в Вифлееме и продолженное на Голгофе в страданиях и смерти Христа за грехи мира, а также в Его вознесении с вершины горы Елеонской.
Христос, покинувший землю в день Своего вознесения и не вернувшийся больше на неё, напомнил бы нам художника, не окончившего картину, или писателя, недописавшего свою книгу.
2. В Своей большой эсхатологической проповеди, которая содержится в 24-й главе Ев. Матфея, а также в 13-й главе Ев. Марка Христос очень ясно говорит о Своём пришествии на землю в славе. Он говорит об этом и при других случаях. Христос рисует нам следующую картину Своего второго пришествия:
Он придёт "на облаках небесных" (Матф.24,30; Дан.7,13).
Он придёт "с силою и славою великою" (Матф.24,30).
Он придёт в сопровождении ангелов (Матф.16,27; 24,31; 25,31).
Его пришествие будет сопровождаться некоторыми явлениями в космосе (Матф.24,29) и на земле (Лук.21,25).
Христос придёт, чтобы совершить Свой последний суд над живыми и мёртвыми (Матф.16,27; 25,31-46). Верующие во Христа не предстанут пред судом для осуждения (Иоан.3,18; 5,24);Ф наоборот, они сойдут с Ним, чтобы судить мир (Матф.16,27; Иуд.14; 1Кор.6,2-3; Матф.19,28; Откр.19,11-14; 20,4).
Христос говорит определённо, что о дне Его пришествия никто не будет знать (Матф.24,36), а поэтому все исчисления времени Его пришествия противоречат Его божественной воле.
Пришествие Христа во славе, в отличие от Его явления за Своей искупленной Церковью, будет видимо для всех (Матф.24,27).
Главнейшим признаком близости Его пришествия будет проповедь Евангелия Царствия Божия "по всей вселенной, во свидетельство всем народам" (Матф.24,14).
3. Что говорят другие места Нового Завета о втором пришествии Христа на землю?
Первое обетование о пришествии Христа во славе, полученное апостолами сразу же после Его вознесения, гласит: "Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян.1,11).
Во всех церквах апостольского времени постоянно звучала весть о втором пришествии Христа на землю, как и о Его невидимом пришествии за Своей искупленной Церковью.
Послания апостолов полны этой же вестью:
1 Кор. 1,8: "...Чтобы вам быть неповинными в день Господа нашего Иисуса Христа".
1Кор.4,5: "Посему не судите никак прежде времени, пока не приидет Господь...".
1Кор.11,26: "...Смерть Господню возвещаете, доколе Он придёт".
1Фес.2,19: "Ибо кто наша надежда, или радость, или венец похвалы? Не и вы ли пред Господом нашим Иисусом Христом в пришествие Его?"
1Фес.З,13: "Чтобы утвердить сердца ваши непорочными... в пришествие Господа нашего Иисуса Христа со всеми святыми Его".
2Фес.2,1-2: "Молим, вас, братия, о пришествии Господа нашего Иисуса Христа... не спешить колебаться умом...".
2Петр.З,12: "Ожидающим и желающим пришествия дня Божия".
Иак.5,7: "Итак, братия, будьте долготерпеливы до пришествия Господня".
Можно было бы привести и множество других мест Нового Завета, говорящих о пришествии Христа во славе, но и приведённых достаточно, чтобы убедиться, как авторы посланий жили ожиданием "дня Господня", то есть дня второго пришествия Христа на землю.
И не только апостолы, но и церкви жили этим ожиданием, как мы читаем в Филип.3,20: "Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа (нашего) Иисуса Христа!"
Апостольские церкви призывались к ожиданию пришествия Христа: "Итак, дети, пребывайте в Нём, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред ним в пришествие Его" (1Иоан.2,28).
Пришествием Христа апостолы ободряли верующих в дни их скорбей и испытаний: "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное; ибо ещё немного, и Грядущий приидет и не умедлит" (Евр. 10,36-37).
В связи с вопросом о втором пришествии Христа очень важно отметить, что в пророческой книге Нового Завета - книге Откровение почти всё содержание её вращается вокруг этого важнейшего события библейской истории.
Книга Откровение начинается вестью о втором пришествии Христа: "Се, грядёт с облаками, и узрит Его всякое око, и те, которые пронзили Его..." (Откр.1,7).
Далее, в Своих посланиях к церквам Откровения, Сам Христос возвещает о Своём скором пришествии -
Откр.2,16: (ангелу Пергамской церкви): "Покайся; а если не так, скоро приду к тебе и сражусь с ними мечом уст Моих".
Откр.2,25 (ангелу Фиатирской церкви): "Только то, что имеете, держите, пока приду".
Откр.3,11 (ангелу Филадельфийской церкви): "Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего".
Само пришествие Христа в книге Откровение описано весьма величественно, хотя и образно. Прочтём Откр.19,11-16: "И увидел я отверстое небо, и вот конь белый, и сидящий на нём называется Верный и Истинный, Который праведно судит и воинствует. Очи у Него как пламень огненный, и на голове Его много диадам; Он имел имя написанное, которого никто не знал, кроме Его Самого; Он был облечён в одежду, обагрённую кровью. Имя Ему: Слово Божие. И воинства небесные следовали за Ним на конях белых, облечённые в виссон белый и чистый... На одежде и на бедре Его написано имя: Царь царей и Господь господствующих".
Так изображен в Откровении Грядущий Христос и сопровождающая Его Церковь. И, наконец, заключительным аккордом как книги Откровения, так и всей Библии являются слова Грядущего Христа: "Ей, гряду скоро! Аминь!"
И Церковь отвечает Ему: "Ей, гряди. Господи Иисусе!" (Откр. 22,20).

Учение Библии о Тысячелетнем Царстве Христа

1. Под Тысячелетнем Царством Христа Слово Божие разумеет тот период времени библейской истории, который непосредственно предшествует последнему великому Суду Божию.
Выражение "тысячелетнее царство" мы имеем во всей Библии только в одном месте, а именно - в Откр.20,4: "...Они ожили и царствовали со Христом тысячу лет ".
Во всех других местах Библия говорит об этом Царстве Христа либо намёками, либо словами пророчества, особенно в Ветхом Завете.
О начале Тысячелетнего Царства Христа говорится в Откр.20,1-3: "И увидел я Ангела, сходящего с неба, который имел ключ от бездны и большую цепь в руке своей. Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже доколе не окончится тысяча лет".
Лишение сатаны его власти и силы приведёт к новым условиям жизни в Тысячелетнем Царстве Христа. Но по окончании "тысячи лет" сатана на малое время вернётся снова к своим злым действиям на земле, после чего будет навсегда лишен своего могущества творить зло (Откр.20,10).
Тысячелетнее Царство Христа на земле не означает ещё "новой земли", о которой мы читаем в Откр.21,1. Не означает оно и нового, возрождённого человечества, ибо великое множество людей примет после окончания тысячи лет участие в злых деяниях сатаны (Откр.20,7).
Библия в очень сжатой форме рисует нам некоторые новые условия жизни в Тысячелетнем Царстве Христа. Эти новые условия жизни мы видим и в человеческом обществе и в животном мире. Прочтём Ис.2,4: "...И перекуют мечи свои на орала, и копья свои - на серпы; не поднимет народ на народ меча, и не будут более учиться воевать". Это произойдёт в человеческом обществе. А вот картина из жизни животных - Ис.11,6-8: "Тогда волк будет жить вместе с ягнёнком, и барс будет лежать вместе с козлёнком; и телёнок, и молодой лев, и вол будут вместе, и малое дитя будет водить их. И корова будет пастись с медведицею и детеныши их будут лежать вместе; и лев, как вол, будет есть солому. И младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи".
Надо ещё раз повторить, что земля периода Тысячелетнего Царства, при всех благословениях, которые будут изливаться на неё от Бога в течение "тысячи лет", всё же не будет ещё той "новой землёй", о которой мы читаем во 2Петр.З,13: "Мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда", и в Откр.21,1: "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали".
Мы должны быть осторожны в отношении всего того, о чём Библия говорит кратко и сжато. Поэтому и в отношении Тысячелетнего Царства Христа мы не должны давать хода нашей человеческой фантазии, но основываться на Священном Писании.
2. Мы не имеем никакого основания умалчивать об этом благословенном периоде библейской истории.
Дело в том, что учение о Тысячелетнем Царстве Христа преломлялось различно на протяжении всей истории христианства.
В апостольских церквах и в дни отцов и учителей Церкви учение о Тысячелетнем Царстве занимало большое место в учении Церкви, а гонения тех времён на христиан возвращало умы и сердца верующих всё снова и снова к золотой поре этого Царства.
Со времени Константина, когда христианство было объявлено государственной религией, стало распространяться мнение, что Тысячелетнее Царство Христа уже начало осуществляться, и проповедь о нём, как о событии будущего, почти прекратилась. Но в тревожные времена войн и смут церкви порой прибегали снова к словам Писания, говорящим об этом периоде в истории Царствия Божия, и находили в нём утешение и ободрение.
В настоящее время многие церкви либо совсем не уделяют внимания учению Библии о Тысячелетнем Царстве Христа, либо искажают это учение и проповедуют это Царство как конечную цель Божьего плана спасения, чем оно совершенно не является.

Учение Библии о последних судах Божиих

Библия во многих местах говорит о справедливых Божиих судах как над отдельными людьми, так и над целыми народами.
Первым Божиим судом над отдельными людьми является суд над Адамом и Евой в Едеме (Быт.3,9-19).
Первым Божиим судом над народами является потоп в дни Ноя (Быт.7,11-24).
Суды Божий идут через всю историю человечества и закончатся, наконец, последними судами, о которых говорят страницы книги Откровения - судами семи труб и семи чаш (Откр.8-11 главы), и последним судом над живыми и мёртвыми (Матф.25,31-46; Откр.20,11-15).
Писание говорит очень ясно, что Судьею живых и мёртвых является Христос, как мы об этом читаем в Деян.17,31: "Он назначил день, в который будет праведно судить вселенную, посредством предопределённого Им Мужа, подав удостоверение всем, воскресив Его из мёртвых".
Первым из последних судов Божиих будет суд над Церковью, как об этом мы читаем в 1Петр.4,17: "Ибо время начаться суду с дома Божия; если же прежде с нас начнётся, то какой конец непокоряюшимся Евангелию Божию?"
Суд Божий над Церковью в Писании называется "Судилищем Христовым", а также "Судом Христовым", как написано во 2Кор.5, 10: "Ибо всем нам должно явиться пред судилище Христово..." и в Рим. 14,10: "Все мы предстанем на суд Христов".
Что же будет представлять из себя "Судилище Христово", то есть последний суд Христа над Своею Церковью?
На этом суде будут взвешены на справедливых весах Божиих жизнь и служение всех детей Господних.
Святая жизнь и верное служение искупленных, как строивших Царство Божие "из золота, серебра и драгоценных камней", будут оценены Господом и не останутся без награды от Него (1 Кор.3,14), о чём так ясно говорит апостол Павел также и во втором Послании к Тимофею 4,7-8: "Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его".
Итак, Слово Божие говорит о награждении достойных награды детей Господних "венцами" - венцом жизни (Откр.2,10), венцом правды (2Тим.4,8), золотыми венцами (Откр.4,4).
Но на судилище Христовом не все дети Божий будут награждены "венцами". Будут и такие, которые останутся без награды, "впрочем сам спасётся, но так, как бы из огня" (1Кор.З,15). Это будут те, которые не были святы в своей жизни и верны в своём служении; они были строителями неполноценными, строя из сена и соломы (1Кор. 3,12).
На суде Христовом над Церковью не будет приговоров к погибели, но многие дети Божий останутся без награды от Господа.
Последний суд над живыми, то есть теми, которых второе пришествие Христа застанет живущими на земле (Матф.25,32-46; Откр.20,4). Этот суд характерен тем, что живые будут судимы по своим делам - добрым, худым или несделанным, и что творившие добро получают место в Царстве Христа, как будто помимо веры. И всё же они не будут без веры. На основании чего мы говорим это? На основании того, что Христос называет их праведниками (Матф.25,37), а Слово Божие никого из не имеющих веры не называет праведником. Сотник Корнилий, творивший много добрых дел, был "благочестивым и боящимся Бога" человеком, но праведником он стал только после уверования во Христа Иисуса.
Отметить это очень важно, поскольку в связи с последним судом над живыми народами существует опасное мнение, что в Царствие Божие можно войти не только верою во Христа, но и путём добрых дел, что противоречит учению Библии об оправдании верою.
Последний суд над мёртвыми - так называемый "суд белого престола" (Откр.20,11-15).
Перед этим судом предстанут все обитатели царства умерших, которые не стали участниками "первого воскресения". Они тоже будут судимы по своим делам, поскольку их дела покажут, что они жили, не считаясь с волей Божией.
Откр.20,12 говорит, что представшие на суд белого престола будут судимы по "раскрытым книгам" и по "написанному в этих книгах". Это раскрытие перед Всевышним Судьей мысли, чувства, слова и дела человеческие. Всё сокровенное от людей будет открытым перед Богом и получит справедливое возмездие в день последнего Суда.
Существует единственный путь, чтобы избежать суда "белого престола", это быть записанным в "книге жизни", для чего требуется только одно: вера в Иисуса Христа как Агнца Божия, закланного за грехи мира на кресте Голгофы!
Новое небо и новая земля (Откр.21 гл.)
После суда перед белым престолом Господь творит всё новое. "И сказал Сидящий на престоле: се, творю всё новое" (Откр.21,5). "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали" (Откр.21,1).
О создании новой земли и нового неба говорили пророки и апостолы (Ис.51,6; 65,17; 2Петр.З,1-13; Евр.1,11-12).
Грех осквернил не только землю, но и небо. Господь совершит Своё очищение и обновит небо и землю в полной чистоте и святости.
Иоанн подробно описывает небесный город, сходящий на землю, жилище невесты Христа. Он видит великолепие и красоту города, его славу и чистоту (Откр.21,2-4,10,27).
Бог Сам "будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их".

Контрольные вопросы

1. Как произойдёт восхищение Церкви?
2. Суд над делами верующих.
3. Второе пришествие Христа на землю.
4. Что говорит Библия о Тысячелетнем Царстве?
5. Суд пред великим белым престолом.
6. Новое небо и новая земля.

Дополнительная литература

1. "Что говорит Библия: о судах Божиих, о втором пришествии Христа, о воскресении мёртвых" - А.В.Карев, "Братский вестник", 1963 г., стр.13-25.
2. "Что говорит Библия: о жизни после смерти, о рае" - А.В.Карев, "Братский вестник", 1964 г., № 1, стр.60-63.
3. "Что говорит Библия: о Тысячелетнем Царстве Христа, о награждении Церкви, о конечной участи непринявших Христа" - А.В.Карев, "Братский вестник", 1965 г., № 2, стр.36-43.
4. "О судах Божиих - А.И.Мицкевич, "Братский вестник", 1964 г., № 6, стр.22-28.
5. "Второе пришествие Христа" - А.И.Мицкевич, "Братский вестник", 1965 г., № 5.
6. "Христос - наш Жених" - А. И. Мицкевич, "Братский вестник", 1954 г., № 1, стр.27.

Приложение. Основные принципы евангельских христиан-баптистов

Слово Божие содержит много разнообразных истин, указывающих путь, по которому нам, верующим, надлежит идти для исполнения воли Божией.
Всемирное братство баптистов в своей жизни и деятельности руководствуется семью основными принципами, на которых мы и остановим наше внимание.
Первый принцип: Священное Писание - книги Ветхого и Нового Заветов (канонические) являются основой вероучения евангельских христиан-баптистов.
Мы глубоко верим, что все книги Священного Писания написаны по вдохновению Духа Святого: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2Петр.1,21); "Всё Писание богодухновенно" (2Тим.З,16). Библия - единственный источник богопознания, откровение Божие о Боге, о сотворении мира, о грехопадении человека и о божественном плане спасения, или искупления рода человеческого.
Откровение Божие передано людям через пророков, через Господа Иисуса Христа и Его апостолов. Оно является Словом Божиим, словом жизни, полным благодати Божией.
Слово Божие имеет живую, действенную силу. Оно сравнимо с лучезарным светом, освещающим стезю нашей жизни (Пс.118,105); оно подобно мечу обоюдоострому, так как "проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные" (Евр.4,12); оно подобно благодатному дождю и росе и оно не возвращается бесплодным (Ис.55,10-11).
Слово Божие просвещает наш ум, научает нас, дарует веру, производит страх Господень, возрождает, очищает и ведёт к новой жизни во Христе Иисусе (Еф.5,26; Иоан.1,18; 1Петр.1,23). Любящие Господа призваны выполнять Слово Божие и Его святые заповеди (Иоан.14, 23).
Мы глубоко убеждены, что нет книги, которая по своему содержанию и значению была бы достойна заменить Библию. Библия - единственная Книга, раскрывающая волю Божию ко спасению грешников. Всё то в вопросах веры, что противоречит и не обосновано Священным Писанием, не должно быть принято христианами. Никакие соборы и постановления священнослужителей, если они противоречат Писанию, не должны быть приняты: "Но если бы даже мы (апостолы), или ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал.1,8). Бог говорит, что к Слову Его не может быть что-либо прибавлено или отнято (Втор.4,2; Пр.30,5-6; Откр.22,18-19).
Второй принцип: церковь должна состоять исключительно из возрождённых людей,
Новый Завет указывает, что самое возвышенное учреждение в мире - это Церковь Божия (Евр.3,6). Церковь основана Самим Иисусом Христом (Матф.16,18) исключительно из верующих людей, собирающихся для совместного славословия и служения своему Богу.
От вступающего в члены поместной церкви требуется глубокая искренняя вера в искупительную жертву Христа и исповедание о своём обращении к Богу и пережитом внутреннем обновлении и возрождении. Мы считаем, что человек, называющий себя христианином, но не переживший возрождения свыше от Духа Святого и воды - живого Слова Божия, живёт в самообмане, ибо Христос сказал: "Если кто не родится свыше, не может увидеть Царствия Божия... если кто не родится от воды и Духа, не может войти в Царствие Божие" (Иоан.3,3-5). Вследствие этого от каждого человека требуется сознательное покаяние и обращение: "Итак покайтесь и обратитесь, чтобы загладились грехи ваши" (Деян.3,19).
Церковь допускает до водного крещения только верующих, переживших изменение своей жизни силою свыше, воскресших из мёртвого греховного состояния к жизни духовной во Христе Иисусе (Еф. 2,1-10).
Мы не верим в наследственное христианство - присоединение к церкви младенцев посредством таинства крещения без сознательного обращения и покаяния самого крещаемого. Мы признаём, что дети, не совершившие сознательных грехов, и без крещения принадлежат Царствию Божию и, в случае их смерти, наследуют вечную жизнь (Матф.18,3; Марк.10,14). Первородный грех снимается с каждого из них вследствие смерти Иисуса Христа, принявшего на Себя грех всего мира. Каждый человек ответствен перед Богом за свои собственные сознательные грехи, и он должен сам обратиться к Господу и сотворить достойный плод покаяния (Матф.3,8).
Мы верим, что, говоря о рождении свыше от воды, Иисус говорил не о естественной воде, а о Своём учении, о Слове Божием (Иоан.4,14; 7,37-39). Иисус Христос не придавал значения естественной воде - материи, якобы могущей изменить духовное состояние человека: "Дух животворит, плоть не пользует ни мало; слова, которые говорю Я вам, суть дух и жизнь" (Иоан.6,63); "Христос возлюбил Церковь и предал Себя за неё, чтобы освятить её, очистив банею водною посредством слова" (Еф.5,25-26). Возрождение происходит не от воды в купели или баптистерии, но от силы Слова Божия и Духа Святого, при сознательном покаянии и обращении к Богу.
Отступление от этого принципа создаёт мёртвые христианские церкви, имеющие в своей среде людей, ведущих обычную греховную жизнь. Церковь теряет своё святое назначение чистоты и святости - быть солью и светом в мире (Матф.5,13-14; Еф.5,27).
Третий принцип: заповедь крещения и Вечеря Господня принадлежат исключительно возрождённым людям.
Ни одна библейская истина не подвергалась в прошедшие века христианства таким произвольным изменениям, как эти две заповеди Иисуса Христа. Евангельские христиане-баптисты воодушевлены целью восстановления их в первоначальном виде, как они были заповеданы нашим Спасителем.

1. Водное крещение

Нося имя "баптисты", то есть "крестители", мы верим, что крещение - это не окропление или обливание водою, но погружение в воду всего тела крещаемого.
После надлежащего испытания перед многими свидетелями в искренности исповедания и пережитого возрождения (1Тим.6,12), желающий принять крещение допускается для исполнения этой заповеди Христа.
Креститель и крещаемый входят в воду: "И сошли оба в воду, Филипп и евнух; и крестил его" (Деян.8,38). Войдя в воду, креститель произносит: "Крещу тебя во имя Отца и Сына и Святого Духа" (Матф.28,19). После чего он один раз погружает крещаемого в воду и сейчас же поднимает его из воды, Иисус, крестившись, тотчас вышел из воды (Матф.3,16). Филипп и евнух оба "вышли из воды" (Деян.8, 38-39). Единократное погружение в воду совершается потому, что крещение символизирует погребение и воскресение: "Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мёртвых славою Отца, так и нам ходить в обновлённой жизни" (Рим. 6,4). Водное крещение есть "не плотской нечистоты омытие, но обещание Богу доброй совести" (1Петр.3,21), - обещание прощённого грешника, искупленного Кровию Христа, быть мёртвым для греха, но живым исполнителем всей воли Божией; не щадя своей жизни, стремиться к новой, чистой, благочестивой жизни во Христе Иисусе (Кол 2,11-12).
Таким образом, водное крещение является неизгладимым переживанием христианина, внешним выражением его внутреннего духовного состояния, открытым свидетельством о своей решимости стоять всегда на стороне Иисуса Христа Его живым последователем, как умерший и воскресший со Христом.
Сочинения Иринея, Тертуллиана и других свидетельствуют, что христианство первых двух веков знало только крещение взрослых верующих и что крещение младенцев в то время было совершенно неизвестно. Первые следы крещения младенцев появились только в начале третьего века. Лишь в пятом и последующих веках крещение младенцев завоевало себе доминирующее положение. Мы призваны вернуть христианство к первоначальному его состоянию.

2. Вечеря Господня

Установление Вечери Господней совершено Самим Господом в ту ночь, когда Он в последний раз во время Своей земной жизни праздновал с учениками Своими ветхозаветную Пасху (1Кор.11,23), подавая таким образом пример, как она должна совершаться в церквах Христовых. В дальнейшем ап. Павел имел особое откровение от Самого Господа - о значении и порядке совершения Вечери Господней. Рассмотрим этот установленный Господом порядок Вечери, записанный в 1 Кор. 11 гл.
Ст.23-24:
1. "Господь Иисус... взял хлеб" в руки Свои.
2. Совершил благодарственную молитву.
3. "Преломил" хлеб.
4. Раздавая ученикам, сказал: "Приимите, ядите, сие есть Тело Моё, за вас ломимое; сие творите в Моё воспоминание".
Ст.25:
5. Взял чашу с вином.
6. Также возблагодарил.
7. Раздавая ученикам, сказал: "Сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Моё воспоминание".
Этот простой, установленный Господом порядок, должен сохраняться в церквах до Его пришествия. Изменение по своему разумению этого порядка есть отступление от святой заповеди, данной Самим Христом.
Мы не признаём таинства превращения хлеба в Тело Христа и виноградного вина в Кровь Спасителя, и того, что верующие якобы вкушают не хлеб и вино, но истинное Тело и Кровь Христа. Иисус Христос взял хлеб, а телом Своим был рядом. Указывая на Себя, Он сказал: "Сие есть Тело Моё, за вас ломимое"; затем, указывая на преломляемый хлеб, Он сказал: "Сие творите в Моё воспоминание", то есть всякий раз, когда будете преломлять хлеб, вспоминайте Моё тело, ломимое в тяжких страданиях. Также, когда принимаете вино, вспоминайте Кровь Мою, пролитую за вас.
Апостол Павел нигде не говорит, что хлеб и вино превращаются в Тело и Кровь Христа, но, наоборот, пишет в ст.26: "Ибо всякий раз, когда вы едите хлеб сей и пьёте чашу сию..." Ст.27: "Посему, кто будет есть хлеб сей или пить чашу Господню" и т.д. По своей сущности Вечеря Господня есть памятник любви Отца Небесного, отдавшего Своего возлюбленного Сына в жертву на смерть для искупления грешников (Иоан.3,16); памятник вечной любви Иисуса Христа, добровольно принявшего на Себя миссию нашего искупления. Будучи безгрешным, Христос мог принять на Себя правосудие Божие за грех всего мира (Ис.53,4-5). Своими страданиями и смертью Он приобрёл грешников для вечной жизни в Своём небесном Царстве.
Всякий раз, участвуя в Вечере Господней, верующий вспоминает и возвещает о смерти Господа за наши грехи. Это должно совершаться до дня Его пришествия (1 Кор. 11,26).
Участвовать в Вечере Господней могут те, кто верою приняли спасение и стали Его учениками, кто достойно ведёт себя в своей жизни: "Ибо, кто ест и пьёт недостойно, тот ест и пьёт осуждение себе, не рассуждая о Теле Господнем" (lKop.11,29). Поэтому прежде чем принять участие в Вечере Господней, христианин должен испытать, проверить себя: чист ли он и омыт ли он Кровию Христа.
Иуда должен был выйти из горницы, где совершалась Вечеря Господня. Остались только исполненные верой ученики. Как необрезанный израильтянин не должен был участвовать в трапезе пасхального агнца (Исх. 12,43-48), так никто из невозрождённых и с нечистотой в сердце не должен принимать участие в трапезе Господней.
Во время Вечери Господней осуществляется единство Христа с Его Церковью и общение возрождённых детей Божиих, давших обет верности в водном крещении (1 Кор. 10,16-17). Как множество зерен, собранных вместе и прошедших через мельничные жернова и огненную печь, составляют один хлеб, так и многие верующие огненными страданиями Христа соединены воедино и составляют одно Тело Господа нашего Иисуса Христа. Как виноградный плод, прошедший точило, стал вином, так Христос, прошедший точило страданий с Гефсиманского сада до Голгофского креста, пролил Свою святую Кровь для очищения всех грехов наших.
Верующий человек, омытый Кровью Христа, принимает вино не для очищения грехов, но как в воспоминание о Крови Христовой, которой он очищен. Посему трапеза Господня является поклонением, благодарением, служением прославления Господа искупленным и омытым Кровью Христа народом Божиим.
Приступая к Вечере Господней, каждый должен проверить себя, дабы с чистым сердцем, в полном мире и любви со всеми, прославить Христа. Оставь святое место, если ты не в мире с братом своим. Ищи прежде примирения с ним (Матф.5,23-24), ибо сей день - праздник общения с Господом и со всеми членами Тела Христа.
Четвёртый принцип: независимость каждой отдельной поместной церкви.
Церкви евангельских христиан-баптистов состоят из людей, крещённых по вере. В апостольское время не было необходимости в названии церкви, определяющем различие того или иного вероисповедания. Тогда существовала одна церковь, одно христианское учение; верующие исповедовали одного Господа, единую веру, единое крещение.
Из посланий апостолов и из Книги Деяний Апостолов мы видим, что каждая поместная церковь управлялась совершенно самостоятельно. На основании Священного Писания каждая отдельная поместная церковь имеет право управлять собой. Церковь признаёт единого Главу церкви - Господа нашего Иисуса Христа, Ему единому она подчинена и перед Ним ответственна. Вынесенные решения на церковном членском собрании не могут быть аннулированы другой церковной организацией, без согласия данной церкви.
Каждая поместная церковь сама имеет право и власть:
а) Принимать членов. Присоединение к невидимой вселенской Церкви возрождённых грешников совершается Самим Господом (Деян.2,47), но право принимать таковых в поместную церковь принадлежит исключительно самой поместной церкви (Деян.2,41; 9,26-27; 2Кор.2,6-8). Так, например, ап. Павел, советуя принимать без споров о мнениях немощного в вере, обращается не к священнослужителям, но ко всей поместной церкви в Риме: "Всем находящимся в Риме возлюбленным Божиим, призванным святым" (Рим.1,7; 14,1).
б) Только поместная церковь, и никакая другая духовная организация, имеет право и власть осуждать и прощать согрешающих. Христос указал, чтобы после соответствующего увещания нераскаявшийся и непримирившийся был представлен церкви и чтобы только сама церковь, то есть собрание верующих, имела власть связывать или разрешать (Матф.18,17-18). Ап. Павел также обращается не к служителям церкви, а ко всей церкви и предоставляет ей самой решать в собрании вопросы отлучения или прощения: "В собрании вашем во имя Господа нашего Иисуса Христа"; "итак, извергните развращённого из среды вас" (1Кор.5,4,13); "остерегайтесь производящих разделения и соблазны... и уклоняйтесь от них" (Рим.16,17); "завещаем вам, братия, удаляться от всякого брата, поступающего бесчинно" (2Фес.З,6); "того имейте на замечании и не сообщайтесь с ним" (2Фес.З,14); "для такого довольно сего наказания от многих, так что вам лучше уже простить его и утешить" (2Кор.2,6-7). Несмотря на своё высокое апостольское избрание, ап. Павел не решается повелевать, а обращается с сердечной просьбой к церкви: "И потому прошу вас оказать ему любовь" (2Кор.2,8). Всё это доказывает, как глубоко великий апостол был проникнут сознанием необходимости независимости каждой отдельной церкви.
в) Поместная церковь имеет полное право и власть избирать и переизбирать сама для себя служителей по своему усмотрению, что подтверждается Священным Писанием. В раннем христиане служители церкви были избираемы всей церковью. После отпадения Иуды Искариота состоялось избрание, вместо него избрали Матфия на собрании, на котором присутствовало 120 человек (Деян. 1,15-26). Подробно изложено избрание в Иерусалимской церкви семи диаконов, когда апостолы, созвавшие церковь, предложили им: "Итак, братия, выберите из среды себя семь человек изведанных..." (Деян.6,1-6). Со всею церковью апостолы и пресвитеры "рассудили, избравши из среды себя мужей..." (Деян. 15,22). Даже вдовицы в первохристиан-ских церквах должны были избираемы (1Тим.5,9). Поставление пресвитеров и рукоположение пресвитеров, о чём мы читаем в Послании к Титу 1,5 и Деян. 14,23, совершалось также с согласия всей церкви. Избрание служителей всей церковью имеет великое значение и для авторитета самого избранного служителя.

О братском общении поместных церквей

Как верующий человек не может жить в одиночестве, без общения и совместного служения Господу, так и каждая отдельная церковь нуждается в общении, в духовном единстве и даже в духовной помощи других церквей, несмотря на её независимость и полную самостоятельность. Дух Святой влечёт церкви к священной связи, к единству, соединяющему все поместные церкви в один великий живой организм - Тело Христа, главой которого является Сам Спаситель Христос (Еф.1,23; 4,5; Кол.1,18). Общность убеждений и обязанностей в деле распространения Царствия Божия, должного воспитания членов и благоустройства церквей создаёт необходимость тесного братского общения. Для осуществления такого тесного братского общения создавались братские союзы.
В первохристианской церкви поместные церкви, имея связь между собой, обращались в Иерусалимскую церковь, где находились апостолы - столпы церкви, с самыми различными, возникавшими у них вопросами духовной жизни (Деян. 15,2). Иерусалимская церковь также интересовалась состоянием церквей в других местах и посылала туда своих служителей (Деян. 11,22-23).
Ап. Павел стремился в Иерусалим к столпам церкви, которые подали ему руку общения (Гал.2,9); так, пятнадцать дней он пробыл в чудесном общении с апостолом Петром (Гал.1,18). Из Иерусалима апостолы также посещали поместные церкви (Гал.2,11). Поместные церкви имели самую тесную духовную связь между собой, а также с Иерусалимской церковью, ибо в братском общении легче разрешались всевозможные организационные и духовные вопросы. Поэтому церкви стремились поддерживать друг друга во всякой нужде и при всех испытаниях (Деян.11,29-30; 1Кор.16,1).
Пятый принцип: равноправие всех членов каждой поместной церкви.
В течение первых двух веков церкви Христовы тщательно осуществляли равноправие всех своих членов. Позже принцип равноправия всех членов стал нарушаться. Епископы более сильных церквей стали присваивать себе право управлять, по своему усмотрению, более слабыми церквами, ставить и смещать, без согласия членов церкви, священнослужителей. Возникли новые иерархические чины, которые мы совершенно не находим в Священном Писании. Жажда власти и господства упразднила простой и благословенный принцип равноправия и первоначальную автономию поместных церквей. Церковь разделилась внутри себя: на одной стороне стояли священнослужители разных иерархических чинов, облечённые силой и властью; на другой стороне - подчиненные им миряне без каких-либо прав по управлению церковью и личной инициативы в духовном служении Господу.
Восстанавливая первоначальную простоту Христовой Церкви, мы усматриваем, на основании Священного Писания, необходимость призывать верующих к осуществлению не только независимости каждой отдельной поместной церкви, но и равноправия всех членов церкви.
Принцип равноправия всех членов церкви мы усматриваем из следующих указаний Священного Писания:

1. Перед Богом и Спасителем нашим все члены равны:

а) Христос - Глава Церкви, верующие же все, соединённые Кровью Христа, крещённые Духом в одно тело, являются членами Тела Христа. Каждый член Тела Христа совершает то служение, которое ему поручено Духом Святым: "Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий... Всё же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (1Кор.12,4-6,11). Живой организм не может быть бездейственным: каждый член Тела Христова совершает определённое служение, по мере дара, какой ему Бог определил.
б) Христос - краеугольный камень Церкви, а все верующие являются живыми камнями. Все они призваны осуществлять всеобщее священство, "чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом" (1Петр.2,3-5). Все верующие призваны, поклоняться Христу, воспевать имени Его славу, пребывать в молитве за себя и за других и, "по мере веры, какую каждому Бог уделил" (Рим. 12,3), трудиться в винограднике Господнем, участвуя в распространении Царствия Божия на земле.
в) Христос - благословенная виноградная Лоза, а возрождённые члены церкви являются ветвями на ней. Каждая ветвь призвана воспринимать благодатный сок от Лозы для одной цели, - "чтобы более принесла плода". Все живые ветви находятся в тесном общении с Лозой и приносят благодатный плод; засохшая же бесплодная ветвь отсекается (Иоан.15,1-6).
Все эти места говорят о равном отношении каждого члена церкви ко Христу и друг к другу; о единой основе церквей, имеющих одного Пастыря - Начальника - Господа нашего Иисуса Христа. Ему одному мы призваны служить и поклоняться (Матф.4,10). Только "Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков" (Откр.5,13). Церковь и на небесах положит венцы свои, все награды свои, полученные от Господа, пред престолом Его, говоря: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил всё, и всё по Твоей воле существует и сотворено" (Откр.4, 11). Поэтому мы исполнены стремлением не себя и не человека прославить, а единого Бога: "Не нам, не нам, но имени Твоему дай славу". Господь осуждал тех, кто творил милостыню и совершал молитву с целью показаться перед людьми (Матф,6,1-6). Омывая ноги ученикам, Он, наш Учитель, показал нам пример величайшего смирения (Иоан.13,15). Апостолы никогда не приписывали себе Его славы (1Кор.З,5-7).
Для совершения богослужения, дела проповеди и воспитания верующих, для совершения крещения, Вечери Господней, бракосочетаний, похорон, молитв над детьми и т.д. церковь сама избирает из своей среды одарённых братьев, имеющих божественное призвание, могущих пасти стадо Божие, и по жизни достойных занять соответствующее служение (1Тим.З,1-12; Тит.1,5-9). Слово Божие называет таковых пресвитерами (то есть старейшинами), епископами (то есть наблюдателями) и диаконами.
Пресвитеры и диаконы церкви нигде в Новом Завете не названы "священниками", потому что это название принадлежит всем членам Церкви Христа. Все верующие, познавшие Господа, названы царственным священством, царями и священниками (1Петр.2,9; Откр.1, 6).
Избранные церковью служители: пресвитеры и диаконы - занимают в церкви руководящее, но никак не господствующее положение. Мы не имеем права смотреть на них, как на стоящих выше всех членов церкви, но как на избранников церкви, утверждённых Господом "на дело служения, для созидания Тела Христова" (Еф.4, 12).
Служители церкви находятся перед большим искушением - превозноситься и господствовать над наследием Божиим. Поэтому им особенно необходимо постоянно взирать на смирение Начальника жизни, Господа господствующих и Царя царей, и помнить Его святое указание: "Вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими; но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом" (Матф.20,25-27); "Пасите Божие стадо... и не господствуя над наследием Божиим, но подавая пример стаду" (1 Петр. 5,2-3).
Признавая всеобщее священство и равноправие всех членов перед Господом, мы должны стремиться к тому, чтобы поместные церкви не утратили свою свободу и самостоятельность, дарованные им Господом, дабы Дух Святой не был лишен возможности управлять каждой церковью. Различные вышестоящие духовные организации не должны заменять собой церковь или ставить себя выше поместной церкви и, таким образом, господствовать над нею. Такая система опасна и может послужить к умерщвлению живой церкви; она не только лишит верующих личных церковных прав членства, но и личной инициативы в служении Господу и разрушит до основания личную свободу. Принцип равноправия всех поместных церквей и всех членов является могущественным противником разрушительного влияния священновластия и сильным оплотом личной религиозной свободы каждого члена в отдельности.
Шестой принцип: свобода совести для всех.
Евангельские христиане-баптисты всегда и во все времена отстаивали свободу совести для всех людей, независимо от национальности, расы и вероисповедания.
Каждый человек должен иметь полную свободу избирать ту или другую религию или не исповедовать никакую, без какого-либо насильственного принуждения и ущемления своих гражданских прав.
Признавая полную свободу совести, мы верим, что наша личная свобода должна находиться в подчинении Богу, в соответствии с Его святым словом. Бог не предоставляет людям свободу верить или не верить в Него и в Его святое слово, но требует от человека веры, доверия и абсолютного послушания: "Бог повелевает людям всем повсюду покаяться" (Деян. 17,30). Господь предупреждает об ответственности каждого человека за все свои слова и дела (Матф.12,36: Откр. 20,11-15). Тем не менее Бог не принуждает человека насильственным образом верить и посвящать свою жизнь Ему. Нет, Он призывает человека к добровольному следованию за Ним. Если бы Господь желал принудить человечество, то Он по Своему всемогуществу сделал бы это без нашего содействия (Иоан.17,2-3; Филип.4,9-11). Созданная Христом Церковь является добровольным обществом людей, осознавших своё греховное состояние, принявших верою спасение Иисуса Христа и отдавших Ему своё сердце, всю свою жизнь (Филип. 1,21; 3,7-8).
Свобода верования остаётся правом каждого человека (Иоан.5,6; 1,17). Когда некоторые из учеников отошли от Господа, Иисус сказал двенадцати: "Не хотите ли и вы отойти?" (Иоан.6,66-67). Требуя отдачи нашей воли в подчинение Ему, Господь не проявляет к человеку никакого насилия, предоставляя ему полную свободу выбора. Господь не хочет, чтобы ученики Его были подобны безвольным рабам, но были теми, кто последовал за Ним по своему внутреннему сердечному убеждению, по своей свободной воле (Деян.2,41).
Учитель удерживал Своих учеников от каких-либо насильственных принудительных мер (Марк.9,38-40). И когда апостол Пётр выхватил меч для зашиты Иисуса Христа, он услышал повеление: "Возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут" (Матф.26,52).
Для истинной Церкви Христа несвойственно насилие как средство принуждения к вере. Церкви Божией дано не плотское оружие, но духовное всеоружие Божие для разрушения твердынь сатанинских (2Кор.10,3-5; 6,3-7; Еф.6,13-18). Употребление какой-либо церковью насилия к инакомыслящим является отступлением от духа и учения Господа нашего Иисуса Христа.
Евангельские христиане-баптисты также никогда не признавали насильственные мероприятия и притеснения в отношении инакомыслящих. Перенося страдания и всевозможные лишения за принцип свободы, они сами никогда и никого не преследовали и не притесняли.
Седьмой принцип: отделение церкви от государства.
Свобода совести может быть обеспечена только полным отделением церкви от государства, то есть когда церковь в своей духовной и внутрицерковной деятельности независима от государства, а также не пользуется его поддержкой и не участвует в государственных и политических делах. Евангельские христиане-баптисты никогда не признавали анархию, так как написано: "Ибо нет власти не от Бога, существующие же власти от Бога установлены" (Рим.13,1).
Под гражданской властью мы подразумеваем правительство и те государственные учреждения, которые, будучи облечёнными доверием всего народа, издают законы и устанавливают порядки, направленные на благо всех граждан.
По слову Божию, такие учреждения установлены Самим Богом для поощрения делающих добро и для наказывания преступников (1Петр.2,11): "Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро и получишь похвалу от неё; ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему зло. И потому надобно повиноваться не только из страха наказания, но и по совести" (Рим. 13,3-5).
Бог усмотрел, что в мире, в котором существует грех и зло, необходима сильная удерживающая рука. Этой сильной рукой и является гражданская власть, на которую Бог возложил обязанность заботиться о спокойствии граждан и о благосостоянии их, охраняя их самих и имущество их от "посягающих на чужое" (1Петр.4,15). На них лежит также проведение в жизнь законов нравственности и великого закона, данного Богом через Моисея, о взаимоотношении между людьми: запрещении и наказании за убийства, прелюбодейства, кражи, ложные свидетельства и пожелания чужого и т.д. (Исх.20,12-17).
Сфера деятельности государства и церкви различны. Если деятельность государственной власти распространяется на вопросы политической, хозяйственной, культурной и других областей земной жизни своих граждан, то деятельность церкви распространяется на вопросы внутренней духовной жизни, которая имеет в виду не только вопросы земной, но и вечной жизни, на что указывает Христос: "Царство Моё не от мира сего... но ныне Царство Моё не отсюда" (Иоан. 18,36).
Церковь имеет своё определённое духовное назначение в мире: проповедовать великую весть Евангелия, вечное спасение, мир и любовь всем дальним и близким (Еф.2,17; Марк. 16,15-16), воспитывать своих членов в достижении святости и христианского благочестия, выражающегося в любви к Богу и ближнему (Иак.1,27; Еф.5,27); жизнью и добрыми делами верующие должны быть истинным светом Христовым и духовной солью в мире (Матф.5,13-14).
Церковь Христа может быть благословением для мира только тогда, когда она отделена от государства, сохраняет свою чистоту и независимость и опирается не на плотской меч, но действует духовным всеоружием Божиим (Еф.6,13-17). Во все времена, когда церковь опиралась на силу гражданской власти, она терпела большой урон.
Несмотря на то, что Священное Писание определяет для церкви исключительно духовную деятельность, мы не должны упускать то обстоятельство, что каждый член Церкви Христовой как гражданин своего отечества имеет и свои гражданские права и обязанности по отношению к государству и властям. Поэтому Христос нам повелевает: "Отдавайте кесарево кесарю, а Божье Богу" (Матф.22,21).
Как понимать это повеление?
Каждый христианин должен быть примерным гражданином, любящим свой народ, искренне заботящимся о благосостоянии и процветании своей родной страны. Священное Писание призывает верующих: прежде всего совершать молитвы за всех начальствующих (1Тим.2,1-3); чтить высшие власти (1Петр.2,17); покоряться начальству и властям; не злословить; быть не сварливыми, но тихими и оказывать всякую кротость (Тит.3,1-2; Исх.22,28); честно выполнять свой долг, свои обязанности в труде: "Если кто не хочет трудиться, тот и не ешь" (2Фес.З,10); "И всё, что делаете, делайте от души, как для Господа, а не для человеков" (Кол.3,23). Усердно стараться о том, чтобы жить тихо, делать своё дело и работать своими собственными руками (1Фес.4,11). Таким образом, христианин как гражданин своей родины выполняет повеление Христа по отношению своего народа, но, являясь членом церкви и гражданином небесного царства, он посвящает себя служению Богу и выполняет всё то на земле, что не противоречит воле Божией.
Приведенные здесь объяснения принципа отделения церкви от государства можно было бы подтвердить также ссылкой на опубликованное изложение вероучения евангельских христиан и баптистов, принятых ранее; для краткости приведём здесь следующие выдержки.
В 1644 году английскими баптистами было издано их исповедание веры, в котором мы находим следующее: "Мы признаём себя обязанными подчиняться гражданской власти во всём, кроме вопросов веры, в которых мы должны повиноваться только Христу, исповедуя и сохраняя свою веру даже среди испытаний".
В вероучении баптистов, изданном в 1928 году в XIII главе "о гражданском порядке" говорится: "Мы веруем, что правительства от Бога установлены, что Он облекает их властью для защиты добрых и для наказания злых. Мы считаем себя обязанными оказывать безусловное повиновение их законам, если таковые не ограничивают свободного исполнения обязанностей нашей христианской веры, и тихой и безмятежной жизнью во всяком благочестии должны облегчить им их тяжелую задачу. Мы считаем себя также обязанными по Божию повелению молиться за правительство, чтобы оно, по Его воле и под Его милостивой защитой, так употребляло вверенную ему власть, чтобы сохранить мир и правосудие. Мы веруем, что правительство, которое при Новом Завете не напрасно носит меч, имеет право и обязанность по Божьему закону наказывать делающих злое и употреблять меч в защиту граждан, а посему мы считаем себя обязанными нести, когда потребует от нас этого правительство, военную службу. Мы не видим себе препятствий со стороны нашей веры принимать на себя правительственные должности". Всё это подтверждено многими местами Священного Писания.
Это же мы можем прочитать в изданном в 1924 году вероучении евангельских христиан.
Отказ от принципа отделения церкви от государства в жизни приводил к печальным последствиям. В течение трёх первых веков христианства Церковь Христова была свободна и независима от государства. Она не пользовалась никакой поддержкой со стороны светской власти, но с первых дней испытывала гонения и была преследуема государством. Но когда император Константин, как владыка мира, в интересах государства присвоил себе право быть главой церкви, одновременно не оставляя до самой смерти и звание верховного жреца язычников (в 325 году на вселенском соборе в Никее император занял председательское место и после этого вмешивался во все церковные дела), церковь сделалась государственной организацией. Так совершилось ужасное падение церкви с духовной высоты. Она потеряла свою чистоту. Опасаясь попасть в немилость, языческий мир волной хлынул в открытые двери церкви. Истерзанные, со многими следами перенесённых страданий, служители церкви заняли высокие посты. Двери дворцов широко открылись перед ними.
Влияние светской власти всё более сказывалось на внутрицерковной жизни. Все внутренние споры среди христиан и служителей церкви стали рассматриваться как вопросы государственной важности. Церковь теряла свою самостоятельность и дошла до того, что стала воздвигать всевозможные гонения не только на различные ереси, но и на инакомыслящих и на восставших против вмешательства государства в дела церкви. Церковь постепенно стала отходить от своей христианской простоты.
С целью привлечения большего числа язычников, стали изыскивать методы внешнего блеска в обрядах, практиковать крещение младенцев и многое такое, чего мы совершенно не находим на страницах Священного Писания. Люди принимались в церковь без внутреннего глубокого покаяния и без малейших признаков духовного возрождения.
Установившаяся иерархия, пользуясь духовной и светской властью, совершала ужасные преступления и воздвигала такие гонения на инакомыслящих, которые никак не могут быть оправданы Евангелием и духом учения Спасителя Иисуса Христа. Так в старой России поступала господствующая церковь, которая, соединившись с государством, использовала свою могущественную власть для преследования и гонения всех инакомыслящих.
Будем помнить и никогда не забывать святое повеление Христа: "Отдавайте кесарево кесарю, а Божье Богу" (Матф.22,21).
В течение всей истории нашего евангельско-баптистского братства все вышеуказанные семь принципов являлись основными в нашей догматике и вероучении. Полное их осуществление и соблюдение, как исходящих из указаний Слова Божия, является целью каждого члена церкви евангельских христиан-баптистов.

Контрольные вопросы

1. Что является основой вероучения евангельских христиан-баптистов? (Первый принцип ЕХБ)
2. Из кого должна состоять церковь? (Второй принцип ЕХБ)
3. Заповеди Господа для Церкви. (Третий принцип ЕХБ)
4. Независимость каждой поместной церкви. (Четвёртый принцип ЕХБ)
5. Братское общение поместных церквей.
6. Равноправие всех членов церкви. (Пятый принцип ЕХБ)
7. Свобода совести для всех. (Шестой принцип ЕХБ)
8. Отделение церкви от государства. (Седьмой принцип ЕХБ)

Издательство миссии "Восток-Запад", г. Бишоффен, ФРГ, 2 издание, октябрь 1993 г.


Доктрина покаяния (Томас Ватсон)

Томас Ватсон

Доктрина покаяния

Оглавление

Послание к читателю
Глава 1. Вступительное слово
Глава 2. Поддельное покаяние
Глава 3. Сущность истинного покаяния (1)
Глава 4. Сущность истинного покаяния (2)
Глава 5. Причины, побуждающие к покаянию, и предупреждение к упорствующим
Глава 6. Серьезное увещевание покаяться
Глава 7. Убедительные мотивы к покаянию
Глава 8. Увещевание к немедленному покаянию
Глава 9. Испытание нашего покаяния и утешение для раскаявшегося грешника
Глава 10. Удаление препятствий к покаянию
Глава 11. Предписание некоторых средств для покаяния: (1) Глубокое размышление
Глава 12. Предписание некоторых средств для покаяния: (2) Сравнение положения раскаявшегося и упорствующего грешника

Послание к читателю

Читатель Христианин!
Вера и покаяние есть два величайшие дара, весьма важные в жизни всякого святого. Они, как два крыла, помогающих ему достигнуть Неба. Как тепло и влага способствуют жизни в естественном мире, так вера и покаяние поддерживают жизнь духовную. Благодать, о которой я имею намерение рассуждать, - покаяние.
Иоанн Златоуст посчитал покаяние самой подходящей темой для проповеди императору Аркадию. Августин [Один из величайших Отцов Церкви. Умер в 430 году] велел написать псалмы кающегося грешника перед своим ложем, и часто прочитывал их со слезами. Покаяние никогда не бывает несвоевременным; оно применимо так же часто, как инструмент у ремесленника или оружие у солдата. Если я не ошибаюсь, в наше время намного нужнее рассматривать вопросы, носящие практический, а не спорный или полемический характер.
Сначала я думал оставить свои рассуждения в письменном столе, но, понимая их большое значение на рубеже времен, я отменил первоначальное решение и представляю их критическому восприятию.
Покаяние очищает; не бойтесь воздействия этой пилюли. "Ударьте вашу душу, - писал Златоуст, - ударьте, и она избежит смерти благодаря этому". Как было бы хорошо, если бы мы более глубоко прочувствовали греховность, чтобы наши глаза утонули в слезах.
Мы можем ясно видеть, как Дух Божий движется в водах покаяния, которые взволнованы, но тем не менее чисты. Влага слез иссушает грех и тушит гнев Божий. Покаяние взращивает благочестие, обеспечивает милость. Чем больше сожаления и горечи мы имеем вначале при нашем обращении, тем меньше испытываем их впоследствии.
Христиане, испытываете ли вы негодование по поводу чего-то другого большее, нежели по поводу греха? Мирские слезы падают на землю, но святые слезы собираются в сосуд (Пс. 56:8). Не считайте святые рыдания излишними. Тертуллиан [Христианский теолог и писатель (ок. 160 - после 200). -Прим. перев.] считал, что он был рожден ни для какой иной цели, кроме как для покаяния. Или грех должен утонуть или душа - сгореть. Пусть не говорят, что покаяться трудно. Все хорошее требует усилий. Неужели человек перестанет копать руду в поисках золота, даже если ему придется трудиться в поте лица? Лучше с трудностями пойти на небо, чем с легкостью в ад. Чего только не дали бы осужденные на вечные муки за то, чтобы в ответ на их покаяние вестник, посланный от Бога, объявил им помилование?! Какое обилие вздохов и стонов посылались бы в небеса! Какие потоки слез изливали бы их очи! Но сейчас уже слишком поздно. Они скорее смогут сдержать слезы для оплакивания своего безрассудства, чем обретут милость. О, если б мы могли, пока мы еще на этой стороне могилы, примириться с Богом! Завтра может оказаться днем нашей смерти; пусть сегодня станет днем нашего покаяния. Как мы должны подражать святым прошлого, которые наполняли печалью души свои, умерщвляли свои похоти и одевались во вретище в надежде обрести белые одежды! Петр погружал себя в слезы; а благочестивая леди Паула (о которой пишет Иероним [одна из видных фигур древней Церкви (прибл. 347 - 420). - Прим. перев.]), как райская птица, оплакивала и смиряла себя во прах за грех.
Кроме наших личных ошибок, плачевное состояние земли взывает о возмещении в слезах. Не потеряли ли мы многого от нашей первоначальной славы и известности? Было время, когда мы сидели, как князья над областями (Плач 1:1), и Бог соделал так, что снопы других народов поклонились нашему снопу (Быт. 37:7), но не улетела ли наша слава, как птица (Ос. 9:11)? И кроме того, нельзя и выразить, какие страшные отступления остались позади. Наши черные отвратительные пары поднялись, и можно опасаться, что за этим последуют сильные раскаты грома. Не приведет ли все это нас в чувство и не пробудит ли в нас дух смирения? Будем ли мы спать на верхушке мачты, когда ветры дуют с четырех концов света? О, не будем спускать зениц очей наших (Плач 2:18)!
Я не буду распространяться далее в предварительном рассуждении, но о том, чтобы Господь излил благословение на сей труд и таким образом направил эту стрелу на грешника, чтобы она попала в цель, и грех был бы уничтожен, будет возноситься горячая молитва того, кто желает вам душевного благополучия,

Томас Ватсон.
25 мая 1668

Глава 1. Вступительное слово

Апостол Павел, будучи ложно обвиненным Тертуллом в возбуждении мятежа - "нашедши сего человека язвою общества, возбудителем мятежа" (Деян. 24:5), - защищает себя перед Фестом и царем Агриппой в 26-й главе книги Деяний Апостолов. Павел показывает себя оратором. Он почитает царя (1) жестом: простирает руку, что являлось традиционным для ораторов; (2) своей манерой речи: "Царь Агриппа! Почитаю себя счастливым, что сегодня могу защищаться во всем, в чем я обвинен" (Деян. 26:2).
Далее Павел касается трех аспектов и делает это по всем законам риторики, так что едва не обращает в веру царя Агриппу:
(1) Он говорит о своем образе жизни до обращения: "Я жил фарисеем по строжайшему в нашем вероисповедании учению" (ст.5). До обращения он был ревнителем традиций, ложный огонь ревности был так горяч, что опалял всех, кто стоял на его пути; "я многих святых заключал в темницы" (ст. 10).
(2) Он повествует о том, как произошло его обращение: "Среди дня на дороге я увидел с неба свет, превосходящий солнечное сияние" (ст. 13). Этот свет был ничем иным, как сиянием, происходившим от прославленного тела Христа. "И услышал я голос, говоривший мне: Савл, Савл, что ты гонишь Меня?" Тело болело, разум вопиял к небу. От этого света и голоса Павел был поражен и упал на землю: "Я сказал: кто Ты, Господи? Он сказал: Я Иисус, Которого ты гонишь" (ст. 14). Теперь Павел лишен всякой самонадеянности. Все мнение о самоправедности исчезло, и он привил свою надежду о небе на ствол праведности Христа.
(3) Он говорит о своем образе жизни после обращения. Он, бывший гонитель, стал проповедником: "Встань, ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел" (ст. 16). Когда Павел, этот избранный сосуд, был возрожден, он стал делать так много добра, как раньше зла. До этого он предавал святых смерти, теперь он обращает грешников к жизни. Сначала Бог послал его к иудеям в Дамаск, а затем расширил его служение до проповеди язычникам. А темой его проповеди было -"чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния" (ст.20). Весомая и превосходная тема!
Я не буду обсуждать приоритет: идет первой вера или покаяние. Несомненно, покаяние проявляется первым в жизни христианина. Тем не менее я склонен думать, что семена веры прежде прорастают в сердце. Так, когда в комнату вносится зажженная свеча, свет виден сразу, но сама свеча была раньше света. Подобным образом мы видим прежде плод покаяния, хотя начало веры предшествовало ему.
Это склоняет меня к мысли, что вера зарождается в сердце перед покаянием, потому что покаяние, будучи благодатию Божией, должно быть осуществлено живой душой. А чем же живет душа как не верой? "Праведный верою жив будет" (Евр. 10:38). Таким образом, в сердце кающегося сначала должны прорасти семена веры, в противном случае, покаяние будет мертвым и, значит, не будет представлять из себя никакой ценности.
Вера ли, покаяние идет первым, как бы там ни было, я уверен, что покаяние настолько важно, что никто не может быть спасен без него. После кораблекрушения Павел поплыл к берегу на досках и разломанных частях корабля (Деян. 27:44). В Адаме мы все потерпели кораблекрушение, и покаяние - единственная доска, оставленная нам после кораблекрушения, чтобы доплыть до рая.
На христианах лежит величайшая обязанность -искренно покаяться и обратиться к Богу: "Покайтесь, ибо приблизилось Царство Небесное" (Мф. 3:2); "Итак покайтесь и обратитесь, чтобы загладились грехи ваши" (Деян. 3:19); "Покайся в сем грехе твоем" (Деян. 8:22). Устами трех свидетелей подтверждается эта истина. Покаяние является основанием благодати: "не полагая вновь основание покаяния" (Евр. 6:1). Та религия, которая не построена на этой основе, должна будет низринуться наземь.
Покаяние - это благодать, необходимая по Евангелию. Некоторые считают его законным, да и на самом деле, первая проповедь, сказанная Христом, первое слово Его проповеди было "покайтесь" (Мф. 4:17). А Его прощальное слово, которое Он оставил перед Своим вознесением, было: "покаяние во имя Его должно быть проповедано во всех народах" (Лк. 24:47). Все апостолы и действовали в этом направлении: "Они пошли и проповедовали покаяние" (Мк.. 6:12).
Покаяние - чистая евангельская благодать. Закон не принимал никакого покаяния; было так - согрешил и умри. Покаяние пришло с Евангелием. Христос приобрел Своею кровью спасение кающимся грешникам. Закон требовал личного, совершенного и постоянного послушания. Под проклятие попадали все, кто не мог подойти под это требование: "Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10). Здесь не говорится, что тот, кто не исполняет всего, пусть покается, но - да будет проклят. Таким образом, покаяние есть доктрина, которая вынесена на свет именно Евангелием.
Чем вызывается покаяние? Покаяние вызывается:
1. Частично, Словом Божьим
"Слыша это, они умилились сердцем" (Деян. 2:37). Проповедуемое слово - это двигатель, который Бог использует, чтобы произвести покаяние. Оно сравнивается с молотом и огнем (Иер. 23:29), один разбивает, другой расплавляет сердце. Какое великое благословение, что это Слово, полное такой силы, распространяется! И насколько трудно будет избегнуть ада тем, кто удаляет от себя небесный свет!
2. Духом Святым
Служители есть лишь трубы и органы. Это Дух Святой, дышащий в них, делает говоримые слова действенными: "Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово" (Деян. 10:44). Дух, дышащий в слове, озаряет и обращает. Когда Дух Божий касается сердца, оно обливается слезами: "И Я изолью на жителей Иерусалима дух благодати, и они воззрят на Него, Которого пронзили, и будут рыдать о нем" (Зах. 12:10). Интересно посмотреть, как по-разному проповедуемое слово действует на людей. Некоторые во время проповеди походят на Иону: их сердца мягки и они позволяют слезам литься беспрепятственно. Других она волнует не более, чем глухого музыка. Одни лучше растут от слова, другие хуже. Одна и та же земля дает сладость винограду и горечь полыни. Какова же причина того, что слово действует столь различно? Это происходит потому, что один принимает слово, которое Дух Божий приносит к его совести, а другой нет. Один получает святое помазание, а другой нет (1 Ин. 2:20). Молитесь, чтобы роса могла выпадать вместе с манной, чтобы Дух Божий мог идти рядом со словом. Колесница законов не доставит нас до рая, пока сам Дух Божий не присоединится к ней (Деян. 8:29).

Глава 2. Поддельное покаяние

Прежде чем исследовать, что есть истинное покаяние, я вначале покажу, что не является таковым. Существует несколько обольщений насчет покаяния, которые могут вызывать то, о чем говорит Августин, что "покаяние проклинает многих". Он имел в виду ложное покаяние: человек может обманываться поддельным покаянием.
1. Первое обольщение покаяния - законный страх
Человек упорно живет во грехе. Наконец, Бог ловит его, показывает ему, в какое отчаянное положение он попал, и человек начинает испытывать муки. Через некоторое время буря в совести утихает, и он успокаивается. Затем человек заключает, что он по-настоящему покаялся, потому что он испытал какую-то горечь во грехе. Не обольщайтесь: это - не покаяние. Ахав и Иуда испытывали некоторые душевные муки. Но одно дело быть напуганным грешником, а другое - быть кающимся грешником. Чувства вины достаточно для порождения страха, а влияние благодати порождает покаяние. Если бы боли и переживаний было достаточно для покаяния, то проклятые в аду были бы самыми кающимися, так как они испытывают муки в высшей степени. Покаяние зависит от изменения сердца. В нем может быть страх, но не быть изменения.
2. Другое обольщение покаяния представляет собой решение покончить с грехом
Человек может намереваться сделать это и давать обещания, и все же не каяться. "Ты говорил: не буду служить идолам" (Иер. 2:20). Здесь решение было принято, но посмотрите, что следует дальше: "под всяким ветвистым деревом ты блудодействовала". Несмотря на свою торжественную помолвку, она блудодействовала, порвала с Богом и побежала за своими идолами. Мы знаем по опыту, какие торжественные заявления человек может давать, находясь на одре болезни, но если Бог восстанавливает здоровье, он остается таким же испорченным, как и раньше. Так и проявляется старая природа в новом искушении. Решение покончить с грехом может происходить:
(1) исходя из насущной необходимости; не потому что грех грешен, а потому, что он мучителен. Такое решение вскоре потеряет силу.
(2) от страха перед будущим наказанием, от опасения смерти и ада: "И я взглянул, и вот, конь бледный, и на нем всадник, которому имя смерть; и ад следовал за ним" (Откр. 6:8). Что только не сделает грешник, какие только клятвы не даст, когда он знает, что должен умереть и предстать перед судом! Клятву на одре болезни вызывает себялюбие, но любовь ко греху превозможет ее. Не доверяйте страстным обетам: они возникли в шторме и умрут в штиле.
3. Третье обольщение покаяния - оставление многих греховных путей
Я признаю, что оставить грех есть дело великой важности. Человеку так дорог грех, что он скорее расстанется со своим ребенком, чем с похотью. "Разве дам плод чрева моего за грех души моей?" (Мих. 6:7). С грехом можно расстаться и без покаяния.
(1) Человек может расстаться с одними грехами и совершать другие, как Ирод устранил многое из того, что было неправильным, но не смог оставить грех кровосмешения.
(2) Прежний грех может быть оставлен для того, чтобы развлечься новым, так же, как вы заменяете одного слугу на другого. Это значит обменять грех. Грех может быть разменянным, а сердце остаться неизмененным. Так, кто был мотом в юности, становится ростовщиком в старости. Раб продан еврею, еврей продает его турку. В данной ситуации хозяин поменялся, но - раб остался рабом. Так человек, переходя от одного порока к другому, все же остается грешником.
(3) Грех может быть оставлен, не столько под силой благодати, как по причинам продиктованным благоразумием. Человек видит, что грех хоть и приносит ему удовольствие, но он, тем не менее, не в его интересах. Он повредит его репутации, испортит здоровье, нанесет ущерб имуществу. Поэтому он расстается с грехом.
Настоящее оставление греха может быть только тогда, когда действие греха прекращается от вмешательства законов благодати, так же как помещение перестает быть темным от проникновения света.

Глава 3. Сущность истинного покаяния (1)

Рассмотрим далее, что же значит евангельское покаяние. Покаяние - это милость Духа Божьего, посредством которого грешник внутренне смиряется и изменяется внешне. Для дальнейшего изучения определим, что покаяние - это духовное лекарство, состоящее из шести специальных компонентов:
1. Видение греха
2. Сожаление о грехе
3. Исповедание греха
4. Стыд за грех
5. Ненависть ко греху
6. Обращение от греха
Если пропущен хотя бы один, лекарство теряет свою силу.

Компонент 1: Видение греха

Первое составляющее лекарства Христа - глазная мазь (Деян. 26:18). Ее действие показано в покаянии блудного сына: "он пришел в себя" (Лк. 15:17). Он увидел себя грешником и ни кем иным, а именно грешником. Перед тем как человек сможет прийти ко Христу, он прежде всего должен прийти в себя. Соломон в своем описании покаяния рассматривает это как первый компонент: "войдут в себя" (3 Цар. 8:47). Человек, прежде всего, должен узнать и рассмотреть, чем же является его грех, он должен знать язву своего сердца, перед тем как будет унижен за нее в свое время. Первым, что сотворил Бог, был свет. Так и для кающегося грешника все начинается со света: "вы теперь - свет в Господе" (Еф. 5:8). Глаза предназначены и для того чтобы видеть, и для того чтобы плакать. Грех сначала должен быть увиден, чтобы потом его могли оплакать.
Из этого следует, что там, где не видят греха, там и не может быть покаяния. Часто те, кто замечают ошибки других, не видят их в себе. Они уверяют, что у них доброе сердце. Разве не удивительно, что двое могут жить вместе, есть и пить вместе, но так и не знать друг друга? То же происходит и с грешником. Его тело и душа живут вместе, работают вместе, но так и не знают друг друга. Он не знает ни собственного сердца, ни того, какой ад он носит в себе. Его уродливое лицо спрятано под вуалью. Люди покрыты густой вуалью невежества и эгоизма, и поэтому они не видят какие испорченные у них души. Дьявол поступает с ними так же, как соколиный охотник с соколом. Он ослепляет их, накрывает капюшоном и увлекает их в ад: "меч на правый глаз его" (Зах. 11:17). У людей хватает проницательности в мирских вопросах, но их духовное око - поражено. Они не видят никакого зла в грехе; меч находится на их правом глазу.

Компонент 2: Сожаление о грехе

Скорбь моя всегда предо мною (Пс, 37:18) Амвросий скорбь называет огорчением души. Еврейское слово "быть печальным" значит "иметь как бы распятую душу". Так же должно быть в истинном покаянии: "Они воззрят на Него, Которого пронзили, и будут рыдать о Нем" (Зах. 12:10), они словно почувствовали, как гвозди креста вонзаются в их тела. Как женщина не может родить ребенка без боли, так и нельзя покаяться без скорби. Тот, кто может верить не сомневаясь, ставит под сомнение свою веру, и тот, кто может каяться не печалясь, ставит под сомнение свое покаяние.
Мученики проливают кровь за Христа, а кающиеся грешники льют слезы за грехи: "И, ставши у ног Его и плача, начала обливать ноги Его слезами" (Лк. 7:38). Посмотрите как этот лимбек роняет капли. [Лимбек, или элембик: старый аппарат для очищения жидкости.] Скорбь ее сердца выливается через глаза. Медный умывальник, в котором омывались священники (Исх. 30:18), имеет для нас два значения: первое - мы омываемся в крови Иисуса Христа по вере, а второе - мы омываемся в потоке слез покаянием. Искренно кающийся прилагает все усилия, чтобы привести свое сердце в состояние печали. Он благодарит Бога за то, что может оплакать свои грехи, он рад дождливому дню, той печали, что наполняет его сердце, потому что он знает, что это то покаяние, в котором он не раскается. И хотя хлеб скорби горек на вкус, но за то он укрепляет сердце (Пс. 103:15; 2 Кор. 7:10).
Скорбь о грехе - это не просто переживание, а святые мучения. Писание называет это сокрушением сердца: "Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже" (Пс. 50:19); и раздиранием сердца: "Раздирайте сердца ваши" (Иоил. 2:13). Такие действия как бить себя по бедрам (Иер. 31:19), бить себя в грудь (Лк. 18:13), препоясываться вретищем (Ис. 22:12), рвать волосы (Езд. 9:3) - все это внешнее проявление душевной скорби. К чему же должна привести эта скорбь.
(1) Христос должен стать драгоценным. Каким желанным является Господь для страждущей души! Христос для нее - действительно Спаситель, а прощение для нее - действительно милость. Пока сердце не исполнится угрызениями совести, в нем нет места Христу. Как желанен врач для человека истекающего кровью!
(2) Грех должен быть удален. Грех порождает скорбь, а скорбь убивает грех. Праведная скорбь - это ревень для очищения души от дурных соков. Говорят, что сок виноградной лозы хорошее лекарство от проказы. Так же и слезы, что капают из глаз кающегося грешника, являются спасением от проказы греха. Соленая вода слез убивает червя совести.
(3) Должен открыться путь к настоящему утешению: "Сеявшие со слезами будут пожинать с радостью" (Пс. 125:5). Кающийся грешник сеет в дождливое время, но зато собирает прекрасный урожай. Покаяние, словно нож хирурга, вскрывает нарыв греха, и тогда душе становится легче. Излив со слезами свое переживание, Анна "пошла в путь свой, и лицо ее не было уже печально, как прежде" (1 Цар. 1:18). Когда Бог начинает возмущать душу человека из-за его грехов, Его действия можно сравнить с действием Ангела, который возмущал воду в купальне (Ин. 5:4), что открывало путь для исцеления.
Но не всякая печаль свидетельствуют об истинном покаянии. Между истинным и ложным покаянием такая же большая разница, как между пресной водой источника и соленой морской водой. Апостол говорит о печали "ради Бога" (2 Кор. 7:9). Но что же значит печаль ради Бога? Существуют шесть ее определений:

1. Печаль ради Бога является чувством внутренним

И оно внутренне в двояком смысле:
(1) Это печаль сердца. Скорбь же лицемера выражается на его лице: "они принимают на себя мрачные лица" (Мф. 6:16). Они делают кислые лица, но их печаль так и остается на поверхности, подобно росе, что увлажняет листья, но не питает корней. Покаяние Ахава было показным. Он разодрал свою одежду, но не свою душу (3 Цар. 21:27). Печаль ради Бога проходит в глубь, подобно тому, как вена несет кровь внутри человека. Из-за греха сердце обливается кровью. В Слове Божьем говорится, что люди услышавшие о Христе, "умилились сердцем" (Деян. 2:37). [В англ. варианте перев. Библии (KJV) это часть данного стиха дословно звучит: "Они были терзаемы, мучимы в своих сердцах". - Прим. перев.] И так как сердце принимает главное участие в совершении грехов, оно должно быть главным и в скорби.
(2) Печаль из-за грехов в сердце, за самое начало и первое возмущение греха. Павел сокрушается о законе, который находится в его членах (Рим. 7:23). Искренний кающийся грешник оплакивает саму мысль о грехе. Он сокрушается о "горьком корне", даже если он никогда и не пустит ростки в конкретных делах. Порочный человек боится того, что грехи его могут выплыть на поверхность; действительно же обращенный оплакивает грехи своего сердца.

2. Печаль ради Бога чистосердечна

Эта скорбь скорее из-за преступления, чем из-за наказания. Ибо преступление нарушает Божий Закон, попирает Его любовь. И это повергает душу в рыдание. Но человек может сожалеть, и все-таки это не будет покаянием, как вор, которого схватили, плачет не о том, что он украл, а что теперь ему придется расплачиваться за это. Лицемеров печалит только горькое последствие греха. Их глаза наполняются слезами только тогда, когда суды Божьи приближаются. Я читал об источнике, который выпускает потоки только вечером накануне засухи. Точно также их глаза изливают слезы только тогда, когда суды Божьи приближаются. Фараон был более обеспокоен лягушками, кровью в реке вместо воды, чем своими грехами. Печаль ради Бога возникает, главным образом, из-за преступления, совершенного против Бога, так что даже если бы не было совести, которая мучает нас, дьявола, который обвиняет нас, ада для наказания, душа все равно бы сокрушалась из-за греха, сделанного против Бога. "Грех мой всегда предо мной" (Пс. 50:5); Давид не говорит: "Обнаженный меч всегда предо мной", но "грех мой". Как же я могу оскорбить такого благого Бога, как я могу причинить страдание моему Утешителю! Эта мысль разрывает мне сердце.
Печаль ради Бога искренна, потому что даже если христианин знает, что он находится на расстоянии пушечного выстрела от ада и никогда не будет осужден, он все равно сокрушается о грехе против благодати, которая помиловала его.

3. Печаль ради Бога основывается на вере

Она смешивается с верой: "И тотчас отец отрока воскликнул со слезами: верую Господи!" (Мк. 9:24). Здесь скорбь о грехах переплетается с верой, словно яркая радуга появляется среди серых дождевых облаков.
Духовная скорбь потопит сердце, если рука веры не вытянет его. Как наши грехи всегда перед нами, так и обещание Божье должно быть перед нами всегда. И как только мы почувствуем жало греха, мы должны сразу же наш взгляд поднимать на Христа, на нашего медного змея. Лица у некоторых людей настолько опухли от мирской печали, что они едва ли могут видеть своими глазами. Тот плач, что ослепляет очи веры, не может быть добрым. Если в душе нет ни капли веры, то это печаль не смирения, а отчаяния.

4. Печаль ради Бога - глубокая печаль

"В тот день поднимется большой плач в Иерусалиме, как плач Гададриммона" (Зах. 12:11). В тот день, когда Иосия умер, два солнца закатились на небосклоне, и был великий погребальный плач. Вот до какой степени должна доходить скорбь за грехи. Pectore ab imo suspiria. [Лат.: Вздох из самой глубины сердца.]
Вопрос 1: У всех ли глубина скорби одинакова?
Ответ: Нет, скорбь recipere magis minus & minus (производит больше или меньше [печали]). При новом рождении, все испытывают боль, но у одних она бывает более острая, чем у других.
(1) У некоторых от рождения более грубый характер, у других более веселый нрав. Таких нелегко заставить смириться. Таковым больше приходится претерпевать унижение, как и сучковатое бревно получает больше ударов топором.
(2) Некоторые совершали более тяжкие преступления, и их скорбь должна соответствовать их грехам. Для исцеления ран одних больных достаточно иголки, другим же нужен ланцет. Закоренелые грешники должны больше страдать от ударов закона.
(3) Некоторые предызбраны и определены на более высокое служение, они должны быть более совершенным инструментом в Его руках, и поэтому должны претерпеть большую работу над своим смирением. Те, кого Бог намеревается сделать столпами в своей церкви, должны быть более отшлифованы. На сердце Павла, апостола из апостолов, которого Господь предопределил быть Божьим знаменосцем, чтобы возвещать Его имя язычникам и царям, остались более глубокие надрезы от ланцета покаяния.
Вопрос 2: Насколько же большой должна быть скорбь о грехах?
Ответ: Она должна быть такой же большой, как и при любой земной потере. Turgescunt lumina fletu. [Лат.: Глаза опухли от слез.] "И они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне" (Зах. 12:10). Скорбь о грехах должна превосходить земную печаль. Мы должны больше переживать об оскорблении Бога, чем о потере близкого нам человека. "И Господь, Господь Саваоф, призывает вас в этот день плакать и сетовать, и остричь волосы, и препоясаться вретищем" (Ис. 22:12): это нужно было сделать за грехи. Что же касается смерти человека, то Бог запрещает стричь волосы по умершему и оплакивать его (Иер. 22:10; 16:6), подразумевая, что скорбь о грехах должна превышать скорбь у подножия могилы, потому что, когда мы хороним умершего, от нас уходит друг, а когда мы грешим, от нас уходит Бог.
Скорбь о грехах должна быть такой сильной, чтобы она могла поглотить все другие скорби, как после удара камнем забываешь, что у тебя была ссадина.
Мы должны чувствовать столько же горечи в наших слезах о грехе, сколько удовольствия мы находили, когда совершали его. Несомненно, Давид нашел больше горечи в покаянии, чем получил наслаждения с Вирсавией.
Наша скорбь о грехах должна быть такой, чтобы она рождала желание убегать от тех грехов, которые приносили большие выгоды или наслаждение. Мы тогда узнаем, что лекарство сильное, когда оно исцелит наши болезни. Для христианина достаточна та доза скорби, которая исцеляет его от любви ко греху.

5. В некоторых случаях печаль ради Бога связана с возмещением убытков

Тот, кто причинил какой-либо ущерб другим, через обман или мошенничество, должен по совести возместить им ущерб. В отношении этого в Библии есть определенный закон: "Возвратят сполна то, в чем виновны, и прибавят к тому пятую часть и отдадут тому, против кого согрешили" (Числ. 5:7). Подобным образом поступил Закхей, воздав за ущерб: "Если кого чем обидел, воздам вчетверо" (Лк. 19:8). Когда Селим, знаменитый Турок, лежал на смертном одре, Пирус уговаривал его отдать богатства, незаконно отобранные у персидских купцов, на благотворительные цели. Селим же приказал все вернуть законным владельцам. [Очевидно, речь идет о турецком султане Селиме 1 Грозном (1467 или 1470 - 1520). - Прим. перев.] Не должно ли христианское вероучение превосходить Коран мусульман? Плохой знак, когда человек, стоя на пороге смерти, отдает душу свою Богу, а вещи, нажитые нечестным путем - друзьям. Я едва могу представить, что Бог примет такую душу. Августин сказал: "Без возмещения не может быть прощения". Также эта мысль прозвучала в речи старца Латимера [Деятель английской Реформации (1485 - 1555). - Прим. перев.]: "Если ты не возместишь то, чем незаконно завладел, то ты будешь задыхаться в аду".
Вопрос 1: Предположим, что один человек незаконно завладел имуществом другого, и этот обманутый человек умер. Что же делать в этом случае?
Ответ: Он может вернуть это имущество его наследникам. Если же никого из них не осталось в живых, то в этом случае он может вернуть все Богу, положив нечестно полученное в "Божью сокровищницу", т.е. отдать нуждающимся.
Вопрос 2: А что если человек, который поступал незаконно, умер?
Ответ: Значит те, кто являются его наследниками, должны возмещать убытки. И запомните: если есть те, кто получил наследство и знают, что наследодатель обманывал других и умер, оставаясь виновным в этом, то такие наследники должны возместить убытки, иначе проклятие Божие будет на них и их семьях.
Вопрос 3: Если человек, который завладел имуществом другого, не в состоянии вернуть его, что делать тогда?
Ответ: Этому человеку нужно смириться перед Богом, обещая пострадавшему полное возмещение, если Господь сделает это возможным, и Бог примет его желание за действие.

6. Печаль ради Бога постоянна

Это не те несколько слезинок, что появляются от эмоционального возбуждения и, которые послужат к обращению. Некоторые могут зарыдать на проповеди, но это подобно апрельскому ливню, который быстро заканчивается, или крови, текущей из раны, которая вскоре останавливается. Истинная скорбь должна быть постоянной. Христианин, болезнь твоей души хроническая, часто возвращающаяся к тебе, поэтому ты постоянно должен принимать лекарство - покаяние. Это и есть та скорбь, которая называется "печаль ради Бога".
Примечание: Как далеки от покаяния те, кто никогда не испытывал печали ради Бога! Это:
(1) Паписты: те, кто оставляют бесценную душу без покаяния, превращая всю его работу в посты, наложение епитимий, паломничество, в чем ничего нет от духовной скорби. Они истязают свои тела, но не раздирают своих сердец. Что это, как не подобие покаяния?
(2) Плотские христиане, которые незнакомы с печалью ради Бога. Они не в состоянии серьезно переживать и не любят беспокоить себя из-за грехов. Парацельс [швейцарский врач (16 века)] описывал душевную болезнь, которая у некоторых проявлялась в танце до смерти. Так же и грешники проводят свои дни в веселии; они избегают печали и, танцуя, идут на вечные муки. Некоторые, прожили много лет, но так никогда и капли не уронили в сосуд Божий, они и не знают, что значит сокрушенное сердце. Плотские христиане плачут, ломая руки себе, как будто они погибли, когда теряют свое имущество, но они совсем не испытывают душевных мук из-за греха
Есть два вида скорби: первая - здравая, это действие души, посредством которого она вытесняет грех и готова принять любые мучения, лишь бы только не допустить его вновь; вторая - чувственная, выраженная обилием слез. Первая присуща всем детям Божьим, вторая, истекающая из глаз, проявляется не у всех. Тем не менее, это очень похвально, когда грешник оплакивает свои грехи. Для Христа прекрасны те, у кого глаза полны слез; хорошо, если грех заставляет нас плакать. Обычно мы плачем, когда теряем что-то очень дорогое, а из-за греха мы потеряли благосклонность Бога. И если Миха так плакал, потеряв истукана, говоря: "Вы взяли богов моих, которых я сделал; чего еще более?" (Суд. 18:24), то как же должны плакать мы, если грехи наши удаляют истинного Бога от нас.
Возможно, кто-либо спросит, всегда ли постоянны в своем проявлении наше покаяние и печаль. Хотя мы должны всегда поддерживать покаяние живым в нашей душе, но есть два случая, когда мы должны обновить наше покаяние особым образом:
(1) Перед участием в Вечере Господней. Эта духовная пасха должна приниматься с горькими травами. Глаза наши должны увлажниться слезами, и печаль должна переполнить нас. Покаяние имеет святую основу. Сокрушенное сердце и распятый Христос хорошо могут понять друг друга. Чем больше горечи мы ощущаем в грехе, тем больше сладости вкусим во Христе. Иаков плакал перед тем, как встретил Бога: "И нарек Иаков имя место тому: Пенуэл; ибо, говорил он, я видел Бога лицем к лицу" (Быт. 32:30). Чтобы найти Христа в этом таинстве, нужно искать Его, плача. И тогда скажет Христос смиренному грешнику, как сказал Фоме: "Подай руку твою и вложи в ребра Мои (Ин. 20:27), и пусть Мои кровоточащие раны исцелят тебя".
(2) Второй случай для особого покаяния - час смерти. Он тоже должен быть временем плача. В этот момент должно быть совершено наше последнее дело для неба, и наше лучшее вино из слез следует сохранить для этого времени. Нам следует каяться в том, что мы так много грешили, а плакали так мало, что Божий свиток был так полон, а сосуд Его - так пуст (Иов 14:17). Нам следует покаяться в том, в чем мы не раскаялись раньше, что враждебные Богу полки, которые размещались в нашем сердце, противостояли Богу так долго, прежде чем они были сметены покаянием. Нам следует покаяться в том, что мало любили Христа, что мало Его достоинств отображалось в нас и в том, что так мало Его мы прославили. То, что в нашей жизни было так много пустоты и грязных пятен, что наше служение было испорчено грехом, что послушание наше было таким несовершенным, и мы так часто хромали на путях Божьих, должно быть нашей скорбью на смертном одре. Когда душа покидает тело, она должна плыть к небу в океане слез.

Компонент 3: Исповедание греха

Скорбь - настолько сильное чувство, что оно обязательно должно в чем-то проявиться. И оно проявляется в потоке слез через глаза, а через уста - в исповедании: "И встали и исповедывались во грехах своих" (Неем. 9:2). "Пойду, возвращусь в Мое место, доколе они не признают себя виновными" (Ос. 5:15); это словно образ огорченной поведением ребенка матери, которая оставляет его одного до тех пор, пока он не поймет своей вины и не попросит прощения. Григорий Назианзен [защитник веры, живший в 4-ом веке] называл исповедание "целебным бальзамом для израненной души".
Исповедание - это самообвинение: "Вот, я согрешил" (2 Цар. 24:17). Конечно, среди людей происходит по-другому: никто не обязан обвинять себя, но все желают видеть своего обвинителя. Однако когда мы становимся перед Богом, мы должны обвинять себя сами: те те adsum qui fed in me convertite ferrum. [Лат.: "(О, Господь), я, именно я, виновен в том, кем я стал; измени упорство (моего сердца)".] Правда в том, что посредством самообвинения мы предотвращаем нападки сатаны. В нашем исповедании мы осуждаем самих себя в гордости, неверности, греховных влечениях, и когда сатана, которого называют "клеветником братии наших" (Откр. 12:10 - В англ. варианте перев. Библии (KJV) эта часть данного стиха дословно звучит: "обвинитель наших братьев". - Прим. перев.), будет обвинять нас во всем этом, то Бог скажет: "Они уже признали свою вину, поэтому, сатана, твое старание напрасно, обвинения пришли слишком поздно". Смиренный грешник не останавливается на самообвинении, он, как будто сидит в суде и сам выносит себе приговор. Он признает, что заслужил гнев Божий. И вот послушайте, что сказал апостол Павел: "Ибо, если бы мы судили сами себя, то не были бы судимы" (1 Кор. 11:31).
Но разве не исповедовали свой грех Иуда и Саул? Да, но их исповедание не было истинным. Для того чтобы исповедание греха могло быть истинным и неподдельным, необходимо выполнение следующих 8 условий:

1. Исповедание должно быть добровольным

Оно должно приходить так же свободно, как течет вода в ручье. Исповедание у некоторых грешников подобно признанию, полученному под пытками. Когда искра Божьего гнева опаляет их совесть, или когда страх смерти наполняет их, тогда они начинают исповедоваться. Валаам, когда увидел ангела, стоящего с обнаженным мечем, сказал: "Согрешил я" (Чис. 22:34). Но истинное исповедание течет из уст, словно мирра с дерева или мед из сотов, свободно. "Я согрешил против неба и пред тобою" (Лк. 15:18), - блудный сын сам обвинил себя во грехе до того, как это сделал его отец.

2. Исповедание должно быть с раскаянием

Сердце должно быть глубоко возмущено грехом. Обычное признание человека вытекает из него, словно вода из трубы. Оно ничуть его не волнуют. Но истинное исповедание оставляет у человека ранящее сердце впечатление. Душа Давида находилась под тяжелым грузом грехов, когда он исповедовал их: "как тяжелое бремя отяготели на мне" (Пс. 37:5). Одно дело -признать грех, а другое - почувствовать его.

3. Исповедание должно быть искренним

Наши мысли, чувства должны быть безраздельно связаны с нашим исповеданием. Лицемер исповедует грех, но продолжает любить его, как вор, признающийся в воровстве, продолжает красть. Сколько тех, кто исповедуется в гордости и жадности устами, но продолжают смаковать их, словно мед. Августин рассказывал, что перед его обращением, он исповедовал грех и молил об освобождении от него, а сердце в этот момент шептало: "Но не сейчас, Господи". Он боялся расстаться с грехом слишком быстро. Настоящий христианин более честный. Его сердце находиться в согласии с языком. Он осознал грехи, которые исповедует, и ненавидит их.

4. В истинном исповедании человек конкретизирует грех

Нечестивый подтверждает, что он - грешник вообще. И признается во всех грехах сразу. Его исповедание грехов очень похоже на сон Навуходоносора: "Сон снился мне" (Дан. 2:3), но он не мог рассказать, что он видел: "Слово отступило от меня" (Дан. 2:5). Также и грешник говорит: "Боже, я согрешил", но не знает в чем, по крайней мере, не помнит, тогда как истинно обращенный признается в каждом отдельном грехе. Как израненный человек, придя к врачу, показывает ему все свои раны: "Вот здесь меня ударили по голове, а там прострелили мне руку", также скорбящий грешник исповедует все, что приносит страдания его душе. Израиль обвинил себя в конкретном грехе: "Мы служили Ваалам" (Суд. 10:10). Пророк перечислял каждый грех, который принес проклятие на народ: "И не слушали рабов Твоих, пророков, которые Твоим именем говорили" (Дан. 9:6). При тщательной проверке нашего сердца мы можем обнаружить какой-то конкретный не искорененный грех; и со слезами раскаяться в нем.

5. Кающийся искренно исповедует источник греха

Он сознает испорченность своей природы. Наш грех не в том, что нам не достает доброты, а в том, что в нас есть зло. Оно словно ржавчина на металле или пятно на одежде. Давид осознавал свою греховную природу: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс. 50:7). Мы готовы находить причину многих наших грехов в искушениях сатаны, но мы не можем переложить на сатану греховность нашей природы. Наши корни произращают яд и полынь (Втор. 29:18). Наша природа - это хаос, рассадник всякого зла, откуда исходит та мерзость, что наполняет всю землю. Греховность нашего сердца очерняет все наши святыни, навлекает Божий суды и изначально лишает нас благословений. Исповедуйте же источник греха!

6. Грех должен быть исповедан со всеми отягощающими обстоятельствами

Те грехи, которые совершаются в границах Евангелия, являются действительно тяжкими. Исповедуйте грехи, совершенные несмотря на познание, благодать, несмотря на обещания и суды Божий. "Гнев Божий пришел на них, убил тучных их. При всем этом они продолжали грешить и не верили чудесам Его" (Пс. 77:31-32). Это чрезвычайно ухудшает положение, подчеркивая и увеличивая нашу вину.

7. В исповедании мы должны обвинять себя с тем, чтобы оправдывать Бога

Пусть даже Господь будет суров в Своем провидении и обнажит на нас свой карающий меч, мы все равно должны оправдывать Его, осознавая, что Он не был к нам несправедлив. Неемия в своем исповедании грехов подтверждает Божью справедливость: "Во всем, постигшем нас, Ты праведен, потому что Ты делал по правде, а мы виновны" (Неем. 9:33). Император Маврикий [Римский император (582 - 602). Фока стал следующим императором после Маврикия], когда увидел, убитую Фокой жену свою, закричал: "Справедлив Ты, Боже, во всех путях Твоих".

8. Мы должны исповедовать наши грехи с твердым намерением никогда к ним больше не возвращаться

Некоторые переходят от исповедания греха к совершению его, подобно персам, у которых был один день в году, когда они убивали змей, а затем позволяли им плодиться снова. Многие поступают таким же образом: кажется, что они уничтожают свои грехи исповеданием, но после разрешают им расти так же быстро, как и раньше. "Перестаньте делать зло" (Ис. 1:16). Не имеет смысла исповедание, когда мы говорим: "Мы сделали то, чего не должны были делать", и все же продолжаем поступать так же. Фараон признался, что согрешил (Исх. 9:27), но когда гром прекратился, он снова впал в грех: "и продолжал грешить, и отягчил сердце свое" (Исх. 9:34). Ориген [Один из Отцов ранней греческой Церкви. Умер в 254 г.] называл исповедание рвотой души, посредством которой совесть освобождается от бремени, лежащего на ней. И после того как мы извергли наши грехи посредством исповедания, мы не должны возвращаться к этим нечистотам. Какой царь простит подданного, который после признания в измене продолжает изменять?
Таким образом, мы видим, каким должно быть исповедание.
Примечание 1: Является ли исповедание необходимым компонентом покаяния? Вот список обвинений против четырех типов людей:
(1) Здесь те, кто прячет свои грехи, как Рахиль прятала идолов своего отца (Быт. 31:34). Многие предпочитают скрыть свои грехи, а не исцелиться от них. Они поступают со своими грехами, как с картинами, пряча их за шторами, или как с внебрачными детьми, удушая их. И даже если у людей не будет языка, чтобы исповедаться, то у Бога есть очи, чтобы видеть; и Он разоблачит измену: "Изобличу тебя, и представлю пред глаза твои грехи твои" (Пс. 49:21). Те беззакония, которые люди прячут в своих сердцах, однажды, словно алмазом, будут записаны на их челах. Те, кто не исповедует свой грех как Давид, чтобы получить прощение, исповедуют свой грех как Ахан, и будут побиты камнями. Опасно держаться советов дьявола: "Скрывающий свои преступления не будет иметь успеха" (Пр. 28:13).
(2) Здесь и те, кто исповедует свои грехи, но только наполовину. Они исповедуются не во всем, они признаются в копейках, а не в рублях. Они исповедуются в суетных мыслях или слабой памяти, но не в тех грехах, в которых они по настоящему виноваты, как например: поспешном гневе, вымогательстве, нечистоте. Такие подобны человеку у Плутарха [Древнегреческий писатель и историк (ок. 46 - ок. 120). - Прим. перев.], который жаловался на недомогание в желудке, тогда как у него были больны легкие и отравлена печень. Если же мы не исповедуем всего, как мы можем надеяться, что Бог простит нам все? Конечно, мы не можем знать весь перечень наших грехов, но грехи, которые находятся в поле нашего зрения и сознания и в которых сердце наше обвиняет нас, должны быть исповеданы, если мы надеемся на прощение.
(3) Здесь также и те, кто в исповедании смягчает и оправдывает свои грехи. Искренняя душа усугубляет свои грехи в исповедании, а лицемеры приукрашивают свои. Они не отрицают, что являются грешниками, но делают все, что в их силах, чтобы уменьшить свои грехи: они, действительно, иногда обижают, но это у них характер такой; и таких примеров много. Но это скорее оправдание, чем исповедание. "И сказал Саул Самуилу: согрешил я, ибо преступил повеление Господа, и слово твое; но я боялся народа, и послушал голоса их" (1 Цар. 15:24). Саул возложил свой грех на народ: это они заставили его сохранить овец и волов. Здесь извинение, а не самообвинение. И это - у нас в крови. Адам, признавшись, что он ел запретный плод, вместо того, чтобы раскаяться в своем грехе, переложил его с себя на Бога: "Жена, которую Ты мне дал, она дала мне от дерева, и я ел" (Быт. 3:12), то есть, "если бы не было этой женщины, которая соблазнила меня, я бы не согрешил". Inscripsere deos scelen [Лат.: "Они обвиняют богов в преступлении".] (Овидий) [Римский поэт (43 до н.э. - ок. 18 н.э.). - Прим. перев.]. Это страшный грех, который не имеет оправдания, как не подлежит окраске слишком грубая шерстяная ткань. Насколько склонны мы урезать и укорачивать грех, смотреть на него через уменьшающую сторону оптической трубы, чтобы они казались "величиною в ладонь человеческую" (3 Цар. 18:44).
(4) Есть здесь и те, кто так далек от исповедания грехов, те, кто даже смеют защищать их. И вместо того, чтобы горестно плакать, они используют различные аргументы, чтобы оправдать грех. Если гнев наполняет их сердца, они оправдывают себя, говоря, что очень огорчились (Иона. 4:9). Если это жадность, то и ее они оправдают. Когда люди грешат, они являются слугами дьявола, когда же защищают грех, они становятся его адвокатами, и он отдаст им их плату.
Примечание 2: Покажем свое раскаяние через искреннее исповедание греха. Вор на кресте исповедал свой грех: "И мы осуждены справедливо, потому что достойное по делам нашим приняли" (Лк. 23:41). И Христос сказал ему: "Истинно говорю тебе, ныне же будешь со Мною в раю" (Лк. 23:43). Эти слова могли стать поводом к высказыванию Августина о том, что исповедание греха закрывает жерло ада и открывает ворота рая. Для того чтобы мы могли сделать свободное и искреннее признание, давайте рассмотрим следующее:
(1) Истинное исповедание воздает славу Богу: "Сын мой! Воздай славу Господу, Богу Израилеву, и сделай пред Ним исповедание" (Нав.7:19). Смиренное исповедание превозносит Бога. Разве не исходит из наших уст Ему слава за то, что Он не осуждает нас? Посредством нашего исповедания превозносится Божье терпение и благодать за спасение таких грешников.
(2) Исповедание - это средство для смирения души. У того, кто называет себя достойным ада грешником, мало причин в сердце для гордости. Подобно фиалке, он склонит свою голову в смирении. Искренне кающийся признает то, что все его дела имеют примесь греха и ему нечем хвалиться. На челе Озии, хотя он и был царем, появилась проказа, и этого оказалась достаточно, чтобы смирить его (2 Пар. 26:19). И каждое дитя Божье сознает, что во всяком его добром деле очень много зла, что покрывает все его перья гордости пылью.
(3) Исповедание - это отдушина для взволнованного сердца. Когда вина заставляет бурлить совесть, только исповедание приносит успокоение. Так удаление нарыва прекращает страдания больного.
(4) Исповедание удаляет грех. Августин называл это "изгнанием зла". Грех - это дурная кровь, а исповедание - открытая вена, через которую выпускают эту кровь. [Автор имеет в виду распространенный в то время метод лечения. Впоследствии было доказано, что этот метод не только не помогает больному, но и вредит его здоровью. - Прим. перев.] Исповедание - это Навозные ворота, через которые вывозились все нечистоты города (Неем. 3:13). Исповедание подобно насосу при утечке, оно откачивает тот грех, который мог бы уйти на дно. Исповедание - это губка, которая стирает пятна с нашей души.
(5) Исповедание греха располагает душу ко Христу. Если я признаю себя грешником, то какой драгоценной будет для меня кровь Христа! После того как Павел исповедал "тело греховное" (Рим. 6:6), он прославил Христа благодарственной хвалою: "Благодарю Бога моего Иисусом Христом, Господом нашим" (Рим. 7:25). Разве не будет благодарен человек, признавший долг, своему кредитору, который не только не требует уплаты долга, но и возложил ее на своего сына. Так и мы, признавая свой долг, должны помнить, что даже если бы мы вечно оставались в аду, нам не удалось бы заплатить его. Но Бог послал Своего собственного Сына, чтобы Он кровь Свою пролил в уплату нашего долга. И какая же эта чудная благодать, и каким достойным вечной любви и восхищения становится Христос!
(6) Исповедание открывает дорогу прощению. Лишь после того, как блудный сын пришел с исповеданием на устах: "я согрешил против неба", сердце отца растаяло, и он поцеловал сына. После того, как Давид сказал: "Согрешил я", пророк возвестил ему прощение: "Господь снял с тебя грех твой" (2 Цар. 12:13). У того, кто искренне исповедует грех, есть Божье обязательство о прощении: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши" (1 Ин. 1:9). Почему апостол не сказал, что если исповедуем грехи наши, то Он будучи милостив, простит нам наши грехи? Однако нет, Он - праведен, так как Он Сам связал Себя обещанием прощать таким как мы. Правда Божья и Его справедливость гарантируют прощение тому человеку, который исповедует грех и приходит с раскаивающимся сердцем через веру во Христа.
(7) Как благоразумна и легка эта заповедь, чтобы мы исповедовали грех! (а) Эта заповедь благоразумна, т.к. если один человек причинил вред другому, что может быть разумнее признания своей неправоты? Мы причинили вред Богу нашим грехом, и как равнозначно и созвучно здравому смыслу то, что нам следует исповедать нанесенное Богу оскорбление, (б) Эта заповедь легка. Какая огромная разница между первым заветом и вторым! По первому завету, если ты совершишь грех, то ты умрешь; по второму завету, если ты исповедуешь его, то получишь прощение. По первому завету никакое поручительство не было допустимо, по завету же благодати, если мы согрешим, но исповедуем наш долг, Христос будет нашим поручителем. Какой еще путь может быть более легким и подготовленным для спасения человека, чем смиренное исповедание? "Признай только вину твою" (Иер. 3:13). Бог говорит нам: "Я не прошу вас приносить в жертву овнов, чтобы искупить вину вашу, я так же не требую плодов чрева вашего за грех души вашей, "признай только вину твою", только сам выдвини против себя обвинение, и ты будешь помилован".
Все это должно сделать эту обязанность приятной. Освободись от яда греха через исповедание, и тогда -"ныне пришло спасение дому сему" (Лк. 19:9).
Остается еще одна сторона, касающаяся совести: обязаны ли мы исповедовать наши грехи перед людьми? Паписты очень настаивают на тайном исповедании; человек должен исповедовать свои грехи на ухо священнику, иначе он не может быть прощен. Они побуждают: "Признавайтесь друг перед другом в проступках" (Иак. 5:16), но этот стих Священного Писания не соответствует их делам. Он также может означать, что священник должен исповедоваться перед людьми, как и они перед ним. Тайное исповедание - это одна из золотых папских доктрин. Подобно рыбе из Евангелия, она приносит деньги во рту: "Открыв у ней рот, найдешь статир" (Мф. 17:27). И хотя я не за исповедание перед людьми в папистском смысле, но я думаю, что существуют три случая, когда следует исповедоваться перед человеком:
(1) Во-первых, когда человек совершил скандальный грех и этим оскорбил одних, и послужил причиной падения других, он должен публично признать свой грех, чтобы покаяние его было так же видно, как и его преступление (2 Кор. 2:6-7).
(2) Во-вторых, когда человек исповедал свой грех Богу, но совесть его все еще обременена, и нет покоя в его душе, тогда необходимо, чтобы он исповедал свои грехи перед рассудительным, благочестивым другом, который может дать ему совет и сказать надлежащее слово (Иак. 5:16). Греховной скромностью можно назвать состояние тех христиан, которые не могут свободно рассказать, что их тяготит, открыть боль и тревоги своей души перед своими служителями и духовными друзьями. Если же заноза вонзилась в нашу совесть, то правильно было бы воспользоваться помощью тех, кто может вытащить ее.
(3) В-третьих, если один человек оклеветал другого и опорочил его доброе имя так, что тот больше не имеет вес в обществе, то он обязан совершить исповедание. Скорпион носит свой яд на хвосте, клеветник - на языке. Его слова проникают в глубь, подобно иглам дикобраза. Тот человек, который уничтожил доброе имя другого или через лживое свидетельство нанес вред чьему-либо положению, должен исповедовать свой грех и просить о прощении: "Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, оставь там дар твой перед жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой" (Мф. 5:23-24). Как еще может быть осуществлено это примирение, если не через признание вины? Пока это не будет сделано, Бог не примет ни одно ваше служение. Не думайте, что святость алтаря очистит вас, ваши познания и молитвы будут напрасны, пока вы не успокоите гнев брата вашего, исповедав свою вину перед ним.

Глава 4. Сущность истинного покаяния (2)

Компонент 4: Стыд за грех

Четвертым компонентом покаяния является стыд: "чтоб они устыдились беззаконий своих" (Иез. 43:10). Красный цвет - это цвет добродетели. Когда сердце делается черным от грехов, благодать окрашивает лицо в красный цвет позора: "Стыжусь и боюсь поднять лицо мое к Тебе" (Езд. 9:6). Кающемуся блудному сыну было так стыдно за свои дела, что он считал себя недостойным больше называться сыном (Лк. 15:21). Покаяние вызывает праведную стыдливость. Если бы кровь Христа не была на сердце грешника, то и не приливала бы так сильно кровь к его лицу. Существует девять пунктов в рассмотрении греха, которые могут стать причиной нашего стыда:
(1) Всякий грех делает нас виновными, а вина, в свою очередь, вызывает стыд. До падения Адам никогда не краснел. Пока он сохранял белизну лилии, он не становился красным, как роза, но когда он грехом растоптал свою душу, словно цветок, ему стало стыдно. Грех испортил нашу кровь. А теперь мы виновны в высочайшей измене Небесной Короне. И это может являться причиной праведного стыда.
(2) В каждом грехе так много неблагодарности, что может быть также поводом для стыда. Тот, кого упрекают в неблагодарности, краснеет. Мы согрешили против Бога в то время, когда Он не давал нам для этого никакого повода: "Какую неправду нашли во Мне отцы ваши?" (Иер. 2:5). Чем Бог мог утомить нас? Может нас изнурили Его милости, эти серебряные капли, что падали на нас?! У нас была лучшая пшеница, ангельской пищей питались мы. Драгоценное масло божественного благословения ниспадало на нас с головы нашего небесного Аарона. И оскорбить доброту Благого Бога, отвергнуть все то доброе, что Он сделал для нас, как это должно устыдить нас! Так Брут бессердечно отплатил Юлию Цезарю за все его милости, ударив ножом, в тот момент, когда Цезарь спросил: "Что тебе, сын мой Брут?" [Брут, близкий друг Юлия Цезаря, участвовавший в заговоре против него в 44 г. до н.э.] Как неблагодарно платить злом за добро! Элиан [римский ученый, исследовавший природу (в нач. 3 века)], писал о грифах, что благоухание, аромат вызывает у них болезнь. Как это недостойно - заболеть роскошью и гордостью от благоухания Божьего милосердия; заплатить злом за добро, оттолкнуть руку, кормящую тебя (Втор. 32:15); сделать стрелу из Божьих милостей и выстрелить в Него, ранить Господа Его же собственными благословениями! Какая страшная неблагодарность! И не должно ли это сделать лицо наше багровым от стыда? Неблагодарность так ужасна, что даже сам Бог изумляется ей: "Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня" (Ис. 1:2).
(3) Грех сделал нас нагими, и это тоже может стать причиной стыда. Грех сорвал с нас белые одежды праведности и сделал нагими и испорченными в глазах Бога. Когда Аннон оскорбил слуг Давида, обрезав их одежды, так что стала видна их нагота, Библия говорит, что "они были очень обесчещены" (2 Цар. 10:5).
(4) Наши грехи привели Христа к позору, не должно ли это устыдить нас? Его одели в пурпур, дали Ему трость в руку, плевали Ему в лицо и поносили Его, принося Ему невероятные мучения. Это и было позором креста. А то, что Он был выше всех людей на земле, то, что Он был Агнцем Божьим, делало это еще большим бесчестием. И неужели наши грехи, которые привели к позору Иисуса Христа, не станут и нашим позором? Не ужели мы не покраснеем из-за того, что из-за нас Он носил пурпур? Кто может видеть солнце, как будто налитое кровью и спрятавшееся в затмении при виде Христовых мучений, и не покраснеть при этом?
(5) Часто на тот или иной грех нас подстрекает дьявол, так не должно ли и это стать причиной стыда? Это дьявол вложил в сердце Иуды предать Христа (Ин. 13:2). Он же наполнил сердце Анания ложью (Деян. 5:3). Часто он возбуждает у нас гнев (Иак. 3:6). И как рождение на свет внебрачного ребенка является позором, тем больше позора в порождении греха, отцом которого можно назвать дьявола. В Библии говорится, что дева Мария зачала посредством силы Духа Святого (Лк. 1:35), а мы часто зачинаем через силу сатаны. Когда в сердце зарождается похоть, гордость и злоба, очень часто это происходит посредством силы дьявола. Неужели нас не устыдит мысль о том, что наши грехи совершаются в союзе с древним змеем?
(6) Грех, подобно волшебному напитку Цирцеи (Кирки) [волшебница в легендах древней Греции, которая опоила друзей Одиссея волшебным питьем и превратила их в свиней], превращает людей в животных (Пс. 48:13), и разве это не причина для стыда? В Библии грешники сравниваются с лисами (Лк. 13:32), с волками (Мф. 7:15), с ослами (Иов. 11:12), со свиньями (2 Петра 2:22). Грешник - это свинья с человеческой головой. Тот, чье достоинство когда-то было немного меньше достоинства ангелов, теперь стал подобен животному. Милость в этой жизни не уничтожает полностью звериный нрав. Агур, человек, которого нельзя назвать плохим, признался: "Подлинно, я более невежда, нежели кто-либо из людей (Пр. 30:2). Обычные грешники в своих действиях полностью уподобляются животным, они не поступают рассудительно, а увлекаются неистовством своих страстей и похотей. И как должно нас устыдить то, что мы деградировали, став на уровень ниже человеческого рода? Наши грехи удалили тот благородный, мужественный дух, который когда-то мы имели. Корона упала с нашей головы. Образ Божий искажен, разум помрачен, совесть притуплена. И в нас уже больше звериного, чем ангельского.
(7) В каждом грехе есть глупость (Иер. 4:22). Человек будет постыжен в своей глупости. Разве не глуп тот человек, что тратит больше сил на хлеб, который портится, а не на хлеб жизни? И не безрассуден ли тот, кто ради какой-то мелочи или похоти теряет Царство Небесное, подобно Тиберию, который за глоток вина платил своим царством? [Тиберий - третий римский император, упоминаемый в Евангелии от Луки (3:1), как Тиверий; правил с 14 по 37 гг. Он обвинялся в пьянстве большую часть своего правления.] Можно ли назвать умным того человека, который для того, чтобы сохранить тело, вредит своей душе? Это равносильно тому, если бы человек дал отрезать свою голову или руку, лишь бы только спасти одежду! Naviget antyciram (Гораций) ["Пусть плывет в Антициру". В Антицире, в городе на Коринфском заливе, было найдено растение морозник, которое, как полагали, исцеляет от безумия.]. Разве не глуп тот человек, который поддается соблазну, до того как узнает о последствии? Не глупец ли тот, кто думает об оздоровлении больше, чем о спасении. И как должна устыдить людей мысль, что они получают в наследство не землю, а глупость (Пр. 14:18).
(8) Покрыть нас краской стыда может и то, что наши грехи более тяжкие, чем грехи язычников. Мы, будучи более просвещенными, согрешаем больше против света. Для нас были совершены пророчества Божьи. Грех, совершенный христианином тяжелее, чем тот же самый грех, сделанный язычником, потому что верующий человек согрешает, имея более ясное понятие о грехе, которое как краска для шерсти или как гиря для чаши весов, делающая ее тяжелее.
(9) Наши грехи хуже дьявольских: падшие ангелы никогда не грешили против Христовой крови. Христос не умирал за них. Лекарство Его заслуг никогда не предназначалось для лечения их. Но это мы оскорбили и унизили Его жертву неверием.
Падшие ангелы никогда не злоупотребляли Божьим терпением. Как только они отступили, сразу же были прокляты. Господь никогда не ожидал ангелов, а мы уже истратили большую часть Божьего терпения. Он терпел нашу слабость и выносил нашу самоуверенность. И когда Его Дух был отвержен, Он все же не переставал обращаться к нам, не принимая отказа. Наше поведение было таким невыносимым, что вывело из терпения не только Моисея, но и всех ангелов. И мы довели Бога до того, что Он устал нас миловать (Иер.15:6).
Падшие ангелы никогда не грешили, имея пример. Они были первыми, кто согрешил, и это они создали первый образец. Мы видели ангелов, те утренние звезды, которые были низвержены с чудных Небес, мы смотрели на потопленный старый мир, на сожженный Содом и все же осмеливались грешить. Каким же безрассудным должен быть тот вор, который крадет на том же самом месте, где посажен на цепь его приятель. И, конечно же, то, что мы своими грехами превосходим падших ангелов, должно покрыть нас краской стыда.
Примечание 1. Является ли стыд одним из компонентов покаяния? Если да, то как далеки от покаяния те, кто не испытывает стыда? Многие грешат, не зная стыда: "Но беззаконник не знает стыда" (Соф. 3:5). Стыдно должно быть тому, кому никогда не стыдно. Господь словно клеймо ставит на евреев: "Стыдятся ли они, делая мерзости? Нет, нисколько не стыдятся и не краснеют" (Иер. 6:15). Сатана похитил стыд у людей. Когда одного из гонителей времен королевы Марии упрекнули в кровожадности по отношению к мученикам, он заявил: "Я не вижу чего мне стыдиться?" Многие не более устыжены своими грехами, чем царь Навуходоносор, когда он питался травой. Если у людей сердца из камня и лоб из меди, это знак, что дьявол полностью овладел ими. Ни одно творение, кроме человека, не способно к стыду. Свирепые звери способны ощущать страх и боль, но не стыд. Вы не сможете заставить животное покраснеть. Те, кто не способны краснеть из-за греха, становятся слишком похожи на животных.
Есть люди, которые так далеки от этого праведного стыда, что даже гордятся своими грехами. Они горды своими длинными волосами. Это назореи дьявола. "Не сама ли природа учит вас, что, если муж растит волосы, то это бесчестье для него" (1 Кор. 11:14). Таким образом уничтожается различие между полами. Другие же гордятся своими черными пятнами. А что если Бог превратит их в синие пятна кровоподтеков?
Другие так далеки от стыда за свои грехи, что даже торжествуют в них: "слава их - в сраме" (Флп. 3:19). А некоторые стыдятся того, что является их славой; они стесняются быть увиденными с хорошей книгой в руках. Слава же других в их позоре: они смотрят на грех как на правило хорошего тона. Любящий крепкое словцо думает, что его речь наиболее изыскана, когда он пересыпает ее ругательствами. Пьяница считает достоинством то, что он может много выпить (Ис. 5:22). Но когда люди будут брошены в огненное горнило, разожженное в семь раз сильнее дыханием Всемогущего, смогут ли они тогда хвастаться грехом, видя его результаты.
Примечание 2. Давайте проявим покаяние в застенчивом стыде: "Боже мой! Стыжусь и боюсь поднять лицо мое к Тебе" (Езд. 9:6). "Мой Бог" - это указывает на веру, "стыжусь" - на покаяние. Лицемеры будут уверенно доказывать, что Господь - есть их Бог, но они и не знают, что такое стыд. Станем же стыдить самих себя за грех. И будьте уверены, чем больше на нас позора за грех сейчас, тем меньше будет его на нас в пришествие Христа. Даже если грехи благочестивых и будут упомянуты в день суда, то не для того, чтобы постыдить их, а для того, чтобы восхвалить милость Божью в прощении их. Конечно, нечестивцы будут посрамлены в последний день. Они свесят свои головы и будут трястись от страха, а святые будут, как не имеющие порока (Еф. 5:27), также и без позора, и поэтому им позволят поднять головы (Лк. 21:28).

Компонент 5: Ненависть ко греху

Пятым компонентом покаяния является ненависть ко греху. Схоласты [богословы средних веков] различали два типа ненависти: ненависть к мерзости и ненависть к вражде.
Сперва приходит ненависть или отвращение к мерзости: "и почувствуете отвращение к самим себе за беззакония ваши" (Иез. 36:31). Истинно кающийся грешник - ненавистник греха. Если человек отвращается от того, что причиняет боль его желудку, то тем более он будет ненавидеть то, что мучает его совесть.
Возненавидеть грех - это больше, чем оставить его. Каждый может оставить грех из страха, как во время шторма выбрасывают за борт и столовое серебро, и драгоценные камни, но отвращение ко греху доказывает ненависть к нему. Христа невозможно полюбить до тех пор, пока грех не станет омерзительным. И небо не будет страстно желаемым, пока грех не будет вызывать отвращение. Когда душа видит, как истекает кровь, она взывает: "Господь, когда Ты избавишь меня от этого тела смерти? Когда я сброшу эти запятнанные одежды греха и мне возложат на голову чистый кидар славы? (Зах. 3:4-5) И пусть моя любовь к себе превратится в ненависть". Мы никогда так не драгоценны в глазах Божиих, как тогда, когда мы прокаженные в своих.
Во-вторых, следует ненависть к вражде. Нет лучше средства для познания жизни, как только через движение. Глаза двигаются, пульс бьется. Так и чтобы определить покаяние - нет признака лучше, чем праведное отвращение ко греху. "Ненависть, - говорил Цицерон [известный оратор и государственный деятель последнего века перед рождением Христа], - это гнев, ставший хроническим". Настоящее покаяние начинается в любви к Богу и заканчивается в ненависти ко греху.
Как распознать истинную ненависть ко греху?

1. Когда дух человека противиться греху

Не только язык должен ругать грех, но и сердце -ненавидеть. Так даже если и появится необычайно разукрашенный грех, то он будет нам отвратителен, как отвратителен нам портрет того, кого мы смертельно ненавидим, даже если он прекрасно написан. Не люблю тебя, Сабиди. [Эпиграмма римского писателя Марциала.] Предположим, что блюдо, наконец, приготовлено, и соус замечательный, но если человек терпеть не может мяса, то он и не будет его пробовать. И пусть даже дьявол приготавливает из греха приятное и многообещающее блюдо, поливая его аппетитным соусом, искренний кающийся грешник всем своим существом будет питать отвращение и не притронется к нему.

2. Истинная ненависть ко греху универсальна

Истинная ненависть ко греху универсальна в двух направлениях: к способности грешить и к самому греху.
(1) Ненависть универсальна в отношении к способности грешить, то есть, отвращение ко греху присутствует не только в рассуждениях, но и в желании и любви. Часто человек убежден, что грех отвратителен и в своем рассуждении он ненавидит его, однако все еще находит в нем сладость и имеет в нем тайное наслаждение. Здесь отвращение от греха в рассуждениях, но любовь к нему на деле; тогда как в истинном покаянии ненависть ко греху проявляется во всех способностях, и не только в интеллектуальных, но главным образом в волевых: "Что ненавижу, то делаю" (Рим. 7:15). И несмотря на то, что Павел не был свободен от греха, его желание все же было против него.
(2) Ненависть универсальна по отношению к греху. Тот, кто ненавидит один грех, тот ненавидит и все. Аристотель [древнегреческий философ, логик, метафизик и "отец естественных наук" (4 век до н.э.)] говорил о ненависти ко всему роду. Тот, кто ненавидит одну змею, ненавидит всех змей: "Ненавижу всякий путь лжи" (Пс. 118:104). Лицемеры ненавидят грехи, которые вредят их репутации, а истинно обращенный испытывает отвращение ко всем грехам: выгодным и несущим неприятности, ко всякому проявлению растления. Павел ненавидел закон греха (Рим 7:23).

3. Истинная ненависть ко греху проявляется в отношении всех его форм

Праведное сердце питает отвращение ко греху за то, что он оскверняет человека изнутри. Грех оставляет пятна на душе. Возрожденный духовно человек ненавидит грех не только за проклятие, которое он влечет за собой, но и за болезнь, которую он приносит. Он питает отвращение к этому змею не только за его жало, но и за его яд. Возрожденный ненавидит грех не только из-за ада, но и как ад.

4. Истинная ненависть непримирима

Никогда уже не может быть примирения с грехом. Если гнев еще можно примирить, то ненависть примирить нельзя. Ко греху, как Амалику, никогда уже не будет благоволения. Война между дитем Божьим и грехом, подобна войне между двумя царями: "Между Ровоамом и Иеровоамам была война во все дни жизни их" (3 Цар. 14:30).

5. Настоящая ненависть противится не только греху, находящемуся в нас, но и в других тоже

Ефесская церковь не могла сносить развратных (Откр. 2:2). Павел резко осудил Петра за его лицемерие, не смотря на то, что он (Петр) был апостолом. Христос в праведном гневе выгнал меновщиков из храма (Ин. 2:15). Он не мог позволить, чтобы храм превратили в дом торговли. Неемия строго выговорил знатнейшим за их ростовщичество (Неем. 5:7) и за осквернение дня субботнего (Неем. 13:17). Ненавистник греха не будет терпеть зла и в своей семье: "Не будет жить в доме моем поступающий коварно" (Пс. 100:7). Какой позор, что мироправители могут показать характер в порыве гнева и не проявить героического духа в подавлении зла. Те, у кого нет антипатии ко греху, чужды покаянию. Грех, который в них, как яд в змее, естественен для них и доставляет им удовольствие.
Как далеки от покаяния те, кто вместо того, чтобы ненавидеть, любят грех! Для верующего грех, как сучок в глазу; для нечестивого, как корона на голове: "когда, делая зло, ты радуешься" (Иер. 11:15). Любить грех - это хуже, чем его делать. Хороший человек может впасть в грех необдуманно, но любить грех - это безрассудство. Что делает свинью свиньей, как не любовь ее валяться в грязи? И что делает дьявола дьяволом, как не любовь его к тому, что противно Богу? Любовь ко греху показывает, что грех является желанным, и чем больше желание греха, тем больше грех. Но произвольно делающий грех не может очиститься от греха через жертву (Евр. 10:26).
О как много тех, кто любят запретный плод! Они любят богохульства и прелюбодеяние; они любят грех и ненавидят порицание. Соломон говорил о сынах человеческих "безумие в сердце их, в жизни их" (Еккл. 9:3). Так, для людей любить грех, значит обнимать смерть, играя с проклятьем; "безумие в сердце их".
Это побуждает нас проявлять покаяние сильной ненавистью ко греху. Крокодил и скорпион относятся друг к другу со смертельной ненавистью; так же должно быть между сердцем и грехом.
Вопрос: Что есть такого во грехе, что могло бы заставить кающегося грешника ненавидеть его?
Ответ: Грех ужасен, это самое уродливое чудовище. Апостол Павел использует очень выразительное слово, чтобы подчеркнуть это: "так что грех становится крайне грешен" (Рим. 7:13); или как в греческом, "гиперболически грешен". То, что грех является гиперболическим злом и заслуживает ненависти, станет понятным, если мы посмотрим на грех с четырех точек зрения:
(1) Посмотрите на происхождение греха, откуда он появляется. Его родословная берет свое начало в аду: "Кто делает грех, тот от дьявола, потому что сначала дьявол согрешил" (1 Ин. 3:8). Грех - это работа, присущая дьяволу. Бог прилагает руку к тому, чтобы поставить грех на место, Сатана же прилагает руку к тому, чтобы привести его в действие. Как отвратительно делать то, что свойственно Сатане, то, что делает людей его прислужниками.
(2) Посмотрите на грех в его сущности, и он окажется очень отвратительным. Обратите внимание, как Писание определяет его: он бесчестит Бога (Рим. 2:23); бесславит Бога (1 Цар. 2:30); раздражает Бога (Иез. 16:43); затрудняет Бога (Ис. 7:13); разбивает сердце Бога, как сердце любящего мужа разбивается не целомудренным поведением жены: "Меня разбили их блудные сердца" (Иез. 6:9) [Данный стих переведен дословно с англ, варианта перевода Библии. - Прим. перев.]. Грех снова распинает Христа и выставляет его на открытое поругание (Евр. 6:6); так бесстыдные грешники пронзают Христа в Его святости, и будь Он сейчас на земле, они распяли бы Его вновь. Посмотрите же на отвратительную сущность греха.
(3) Посмотрите на грех в сравнении, и он окажется ужасным. Сравните грех с бедствием и адом, и он будет хуже их обоих. Он хуже, чем бедствие: болезнь, нищета, смерть. В капле греха больше зла, чем в океане несчастия, потому что грех является причиной несчастия, а причина важнее следствия. Меч Божьей справедливости лежит спокойно в ножнах, пока его не вытащит грех. Страдание полезно для нас: "Благо мне, что я пострадал" (Пс. 118:71). Страдания приводят к покаянию (2 Пар. 33:12). Когда ранят змею, она извергает свой яд; так же, когда нас бьет Божий бич, мы выплевываем яд греха. Страдание совершенствует наше милосердие. Золото становится чистейшим, а аромат можжевельника приятнейшим - в огне. Скорбь предотвращает проклятие (1 Кор. 11:32) Поэтому император Маврикий [римский император шестого века] молил Бога наказать его сейчас в этой жизни, чтобы он не имел страданий после. Так, в несчастии много того, что служит для нашей пользы, в грехе же ничего хорошего. Страдания Манассии привели его к смирению, а грех Иуды довел его до безумия.
Страдание достигает только тела, а грех идет дальше: он отравляет разум, приводит к болезням. Горе лишь исправляет, грех же разрушает. Страдание может только забрать жизнь, грех же забирает душу (Лк. 12:20). У человека, который переносит страдания, совесть может оставаться спокойной. Когда ковчег носился по волнам, Ной мог петь в нем. Когда тело страдает и мечется, христианин может воспевать в сердце своем Богу (Еф. 5:19). Но, когда человек совершает грех, в его совесть вселяется ужас. Спира после отречения от веры сказал, что проклятые духи, он думает, не претерпевают тех мучений, которые он претерпел внутри себя. [Спира - известный юрист, живший возле Венеции в период реформации (16 в.). Он вышел из католицизма и принял протестантскую веру, но позже отрекся и умер в отчаянии в 1548 г. Его Жизнь была напечатана в Женеве в 1550 г. с предисловием Жана Кальвина. Джон Буньян был глубоко поражен тем, что произошло со Спирой. Это он, несомненно, представлен в Путешествии Пилигрима человеком в железной клетке в Доме Истолкователя.]
В страданиях можно иметь любовь Божию (Откр. 3:19). Если бы один человек бросил сумку денег другому, и при этом поранил бы его немного и сорвал кожу, тот бы не отнесся к этому с недовольством, но воспринял бы это как плод любви. Так, когда Бог причиняет нам боль страданиями, это для того, чтобы обогатить нас дорогими милостями и утешить своим Духом. Но когда мы совершаем грех, Бог удаляет Свою любовь. Когда Давид согрешил, он не чувствовал ничего, кроме недовольства Бога: "Облако и мрак окрест Его" (Пс. 96:2) Именно так Давид и воспринял это. Он не мог видеть ни радугу, ни солнечный луч, ничего кроме облаков и мрака вокруг Божьего лика.
То, что грех хуже страдания, очевидно из того, что величайшее наказание, которое Бог может возложить на человека в этой жизни, это позволить грешить ему без контроля. Когда недовольство Господа возгорается с наибольшей силой против человека, Он не говорит: "Я наведу меч и язву на этого человека, но пусть он грешит". "Потому Я оставил их упорству сердца их, пусть ходят по своим помыслам" (Пс. 80:13). Так, если оставление человека с его грехом (по мнению Самого Бога) - самое страшное зло, значит грех намного хуже бедствия. И если это так, то каким ненавистным он должен быть для нас!
Сравните грех с адом и вы увидите, что грех хуже. Ад - это место страшных мучений, и, тем не менее, ничего нет хуже греха. Ад сотворен Богом, но грех не Его творение. Грех - это дьявольское произведение. Мучения ада являются бременем только для грешника, грех же тяжесть для Бога: "Я придавлен вами, как придавлена колесница, нагруженная снопами" (Ам. 2:13) [Здесь имеет место расхождение в английском и русском переводах Библии. - Прим. перев.]. В мучениях ада есть что-то положительное, а именно: исполнение божественной справедливости. И если справедливость найдена в аду, то грех - пример величайшей несправедливости. Он обворовывает Бога в Его славе, Христа в Его приобретении, душу в ее счастье. Рассудите теперь, разве грех не самое отвратительное, что только может быть, что даже хуже страданий и ада.
(4) Взгляните на результат и последствия греха, и он окажется отвратительным. Грех достигает тела. Он подвергает его множеству страданий. Мы приходим в мир с криком, и уходим со вздохом. Это заставляло Троянцев плакать в день рождения их детей, как писал Геродот, когда они рассуждали о бедствиях, которые их дети должны будут переносить в мире. Грех это Троянский конь, из которого выходит целая армия бед. [Ссылка на поэму греческого поэта Гомера о деревянном коне, в котором спрятались солдаты, и с помощью которого греки захватили Трою (рядом с Дарданеллами). Одна из наиболее известных поэм, дошедшая до нас из древности.] И нет нужды называть их, потому что почти каждый с ними знаком. В то время как мы высасываем мед, нас пронзает боль от уколов эрики. [Медоносное растение. - Прим. перев.] Грех расплескивает вино нашего утешения, и выкапывает нам могилу (Рим. 5:12).
Грех достигает души. Из-за греха мы потеряли образ Божий, который включал нашу святость и наше величие. Адам в первоначальной своей славе был подобен глашатому, на котором - гербовый щит. Все уважают его, потому что он носит царский гербовый щит, но уберите этот щит, и ни один человек не обратит на него внимания. Грех совершил это бесчестие с нами. Он сорвал с нас одежду невинности. Но это еще не все. Эта остистая стрела греха хотела бы проникнуть еще глубже. Грех навсегда желал бы разделить нас с возможностью лицезреть Бога, в присутствии которого полнота радости. И если грех так гиперболически грешен, то это должно увеличить наше раздражение и возбудить наше неумолимое негодование против него. Ненависть Амнона к Фамари была сильнее любви, которую он имел к ней (2 Цар. 13:15). Так и мы должны ненавидеть грех бесконечно больше, чем когда-то любили его.

Компонент 6: Обращение от греха

Шестой компонент в покаянии - это поворот от греха. Реформация оставлена напоследок, чтобы замкнуть шествие покаяния. Что из того, что кто-то может вместе с Ниобой, рыданьями превратить себя в камень, если он не выплакал грех через слезы? [Ниоба - жена фиванского царя, которая хвасталась своими двенадцатью детьми, и впоследствии, согласно греческой легенде, она внезапно потеряла их. Горе превратило ее в камень, который летом ронял слезы.] Истинное покаяние подобно aqua fortis (азотной кислоте) разъедает железную цепь греха. Поэтому рыдание и обращение ставятся Богом вместе (Иоил. 2:12). После того как туча скорби пролилась слезами, небосклон души становится чище: "Обратитесь и отвратитесь от идолов ваших, и от всех мерзостей ваших отвратите лицо ваше" (Иез. 14:6). Это обращение от греха называется оставлением греха (Ис. 55:7); так человек оставляет общество вора и чародея. Это называется удаление греха (Иов. 11:14), как Павел избавился от змеи, сбросив ее в костер (Деян. 28:5). Смерть для греха - это жизнь покаяния. В тот самый день, когда христианин обращается от греха, он должен предписать себе пожизненный пост. Глаз должен поститься от нечистых взглядов. Ухо должно поститься от слышания клеветы. Язык должен поститься от ругательств. Руки - от взяток. Ноги - от путей развратительницы. А душа должна поститься от любви ко злу. Такое обращение от греха предполагает значительные изменения.
В сердце происходит перемена. Кремневое сердце становится плотяным. Сатана хотел, чтобы Христос доказал Свою божественность посредством превращения камней в хлеб. Однако Христос совершил куда большее чудо, превратив камни в плоть.
В жизни происходят изменения. Обращение от греха так очевидно, что другие могут увидеть его. Поэтому оно называется переходом от тьмы к свету (Еф. 5:8). Павел, после того как увидел небесное видение, так изменился, что все изумлялись этой перемене. Покаяние превратило темничного стража во врача и санитара (Деян. 16:33). Он взял апостолов, омыл их раны и поставил еду перед ними. Вот корабль плывет на восток, но налетел ветер и повернул его на запад. Подобно и человек направлялся в ад, пока не подул противоположный ветер Духа Божьего, и, изменив его курс, не заставил его плыть к Небесам. Златоуст, говоря о покаянии ниневитян, сказал, что если бы чужестранец, который видел греховную неумеренность Ниневии, зашел в город после того как они покаялись, он едва ли поверил бы, что это тот же самый город, потому что он так был изменен и преобразован. Покаяние производит в человеке такое видимое изменение, как если бы другая душа поселилась в том же самом теле.
Чтобы обращению от греха было дано правильное определение, необходимы несколько условий:

1. Обращение от греха должно быть от всего сердца

Сердце - это primum vivens, первое, что начинает жить, и оно должно быть primum vertens, первым, что обращается. Сердце это то, за что дьявол борется с наибольшей силой. Он даже не боролся так за тело Моисея, как он борется за сердце человека. В религии сердце является всем. Если сердце не обращено от греха, оно не лучше лжи: "Вероломная сестра ее Иудея не обратилась ко Мне всем сердцем своим, а только притворно" (Иер. 3:10), или как на иврите "лживо". Иудея сделала вид, что изменилась; она не была такой крайней идолопоклонницей, как другие десять племен. И все же Иудея была хуже, чем Израиль: ее называют "вероломная" Иудея. Она претендовала на изменение, но его в действительности не было. Ее сердце было не для Бога, она обратилась не от всего сердца.
Отвратительно делать вид, что обратился от греха, в то время как сердце все еще в союзе с ним. Я читал об одном из наших Саксонских королей, который был крещен, но у него в одной и той же церкви был один алтарь для христианской религии, другой для языческой. Богу же будет принадлежать сердце полностью обращенное от греха. Истинное покаяние не должно иметь исключений или умолчаний.

2. Обращение должно быть поворотом от всех грехов

"Да оставит нечестивый путь свой" (Ис. 55:7). Искренне кающийся грешник сворачивает с пути греха. Всякий грех должен быть оставлен, как Ииуй хотел, чтобы все священники Ваала были убиты (4 Цар. 10:24), - ни один не должен был спастись - так же искренне обращенный добивается уничтожения всякого вожделения. Он знает, как опасно увлечься даже одним каким-нибудь грехом. Тот, кто прячет одного мятежника в своем доме, является изменником Короне, и тот, кто относится снисходительно к одному греху, является вероломным лицемером.

3. Обращение должно иметь духовную основу

Человек может сдерживать проявления греха и все же не обратиться от греха должным образом. Действия греха могут быть ограничены страхом или убеждением, но искренне кающийся обращается от греха на основании христианской заповеди, любви к Богу. Даже если грех не приносил горьких плодов, если смерть не росла на этом дереве, благородная душа будет избегать его из-за любви к Богу. Это самое лучшее обращение от греха. Когда какие-то предметы, будучи замороженными, примерзли друг к другу, то лучший способ разделить их - это использовать огонь. Когда люди и их грехи примерзли друг к другу, то чтобы разделить их, нет ничего лучше огня любви. Три человека спрашивали один другого, что их заставило оставить грех: один сказал: "Я думаю о Небесных радостях", другой: "Я думаю об адских мучениях", третий же сказал: "Я думаю, о любви Божьей, и это вынуждает меня отказаться от греха. Как я предам Божью любовь?"

4. Обращение от греха должно быть поворотом к Богу

Это написано в Слове Божьем: "чтоб они покаялись и обратились к Богу" (Деян. 26:20). Обращение от греха подобно удалению стрелы из раны; обращение к Богу словно льющийся на рану бальзам. В Писании мы читаем об обращении от мертвых дел (Евр. 6:1) и покаянии пред Богом (Деян. 20:21). Испорченные сердца делают вид, что оставляют старые грехи, но они не обращаются к Богу и не принимают Его помощи. Не достаточно оставить территорию дьявола, мы еще должны стать под Христово знамя и служить в Его войсках. Блудный сын не только оставил своих подружек, но он встал и пошел к своему отцу. Вот, что вызывает Божье недовольство: "Они обращались, но не к Всевышнему" (Ос. 7:16). В истинном покаянии сердце указывает на Бога, как стрелка компаса на северный полюс.

5. Истинное обращение от греха должно быть таким, чтобы уже не было возврата

"Что мне еще за дело до идолов? Скажет Ефрем" (Ос. 14:9). Оставление греха должно быть подобно оставлению родной земли, чтобы никогда больше на нее не вернуться. Некоторые, казалось, обратились и отвернулись от греха, но вернулись к ним вновь. Это возвращение к безрассудству (Пс. 84:9). Здесь имеет место страшный грех, потому что он совершен против чистого света. Как правило, тот, кто однажды оставил свой грех, чувствовал его горечь в угрызениях совести. Но все же он возвращается к нему снова, и, следовательно, грешит против озарения Духа.
Возврат ко греху упрекает Бога: "Какую неправду нашли во Мне отцы ваши, что удалились от Меня?" (Иер. 2:5). Тот, кто возвращается ко греху, косвенно обвиняет Бога во зле. Если человек прогоняет свою жену, это значит, что он знает какую-то ее вину. Оставить Бога и возвратиться ко греху - это молча клеветать на Создателя. Бог, Который ненавидит грех и отворачивается от него (Мал. 2:16), ненавидит, когда отворачиваются от Него Самого.
Возвращение ко греху дает дьяволу больше власти над человеком, чем когда-либо. Когда человек отвращается от греха, дьявол, кажется, изгнан из него, но когда человек возвращается ко греху, дьявол заходит в свой дом снова, занимает жилище, "и бывает для человека того последнее хуже первого" (Мф. 12:45). Заключенного, сбежавшего из тюрьмы и вновь пойманного, заключат еще в более сильные оковы. Тот, кто оставил дорогу греха, словно бежал из тюрьмы дьявола, но если сатана поймает его на возвращении ко греху, он будет держать его еще крепче и завладеет им больше, чем когда-либо. Обратите внимание на это! Истинное обращение от греха является разрывом с ним, так чтобы уже никогда не подходить к греху близко. Тот, кто отвратился от греха таким образом, является благословенным человеком: "Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших" (Деян. 3:26).
Примечание 1. Является ли обращение от греха необходимым компонентом покаяния? Если да, то мало найдется настоящих покаяний. Люди не обратились от своих грехов, они все еще такие, как и были раньше. Они были гордыми, такими же и остались. Подобно животным в Ноевом ковчеге, они вошли в ковчег нечистыми и вышли нечистыми. Нечистыми люди подходят к таинству и уходят они нечистыми. И, хотя они видели так много изменений вокруг [Возможно, под изменениями автор имеет ввиду наказания, которые Бог посылал упорствующему народу. - Прим. перев.], внутри у них не произошло ни одного: "Но народ не обращается к Бьющему его" (Ис. 9:13). Как они могут говорить, что покаялись, когда они не обратились? Омыты ли в Иордане те, у которых проказа все еще на лице? И не может ли Бог сказать тем, кто не изменился, как однажды сказал Ефрему: "Привязался к идолам Ефрем; оставь его!" (Ос. 4:17)? Так же и человеку, связанному пьянством и нечестием: "Оставь его, пусть он продолжает грешить"; но, если есть справедливость в Небесах или воздаяние в аду, он не останется безнаказанным.
Примечание 2. Заслуживают осуждения те, кто обращен наполовину. И кто же это? Те, которые обращаются в своих рассуждениях, но не в жизни. Они не могут не знать, что грех, подобно Сатурну, имеет ужасный вид и влияние, и что они будут плакать из-за греха. [Астрологи, не являющиеся христианами, долгое время полагали, что планеты оказывают хорошее или плохое влияние на человеческую жизнь. Предполагалось, что планета Сатурн (Saturn) оказывает гибельное влияние на человека, отсюда и прилагательное saturnine (мрачный).] Однако они настолько в его власти, что у них нет сил для того, чтобы оставить его. Их развращение сильнее, чем их убеждение. Такие и являются обращенными наполовину, "почти христианами" (Деян. 26:28). Они подобны Ефрему, который был хлебом, испеченным с одной стороны и сырым с другой (Ос. 7:8)
Обращенные наполовину это те, кто отвернулся только от явного, грубого греха, но внутри у них не происходит работа благодати. Они не ценят Христа и не любят святости. С такими людьми происходит то же, что и с Ионой: он получил растение, которое защищало его от палящего солнца, и думал, что уже в безопасности, но вскоре появился червь и подточил растение. Так и люди, обратившись от явного греха, думают, что их порядочность будет растением, которое защитит их от гнева Божьего. Но в предсмертный час появится червь совести, который уничтожит это растение, после чего сердца их дрогнут, и они потеряют надежду.
Обращены наполовину и те, кто отвернулись от множества грехов, но не отвратились от какого-либо особого греха. В сердце их живет блудница, которой они не позволяют уйти, как если бы человек был исцелен от всех болезней, кроме рака груди - недуга, который убивает его. Заслуживают осуждения те, чье обращение равносильно необращению, кто изгоняет одного злого духа и принимает другого. Они обращаются от ругательства к злословию, от расточительства к жадности, как больной человек после трехдневной лихорадки заболевает четырехдневной малярией. Такое обращение обратит людей к аду.
Примечание 3. Покажем же наше покаяние в обращении от греха к Богу. Но у меня мало надежды, что у некоторых это получится. Как бы пронзительно ни звучала труба Слова, как бы ни гремели им предупреждения, и пусть даже искры адского огня летят им в лицо, они все же будут продолжать играть с грехом. Эти люди подобны свиньям из Евангелия, которых дьявол безжалостно увлекает в море. Они скорее проклянут, чем обратятся: "Они крепко держатся обмана и не хотят обратиться" (Иер. 8:5). Но если есть в нас сколько-нибудь искренности и рассудительности, если совесть не погружена в глубокий сон, то давайте послушаем голос Утешителя и обратимся к Богу, нашему величайшему благу.
Как часто Бог призывает нас обратиться к Нему? Он клянется: "Живу Я, говорит Господь Бог: не хочу смерти грешника. Обратитесь, обратитесь от злых путей ваших" (Иез. 33:11). Богу было бы приятнее видеть наши слезы покаяния, чем нашу кровь.
Обращение к Богу совершается для нашей же пользы. Наше покаяние выгоду приносит не Богу, а нам. Если человек пьет из источника, то он приносит пользу себе, а не источнику. Когда он видит свет солнца, то это оживляет его самого, а не солнце. И, если мы обращаемся от наших грехов к Богу, Бог не получает выгоды от этого. Только мы сами пожинаем пользу. В этом случае наше себялюбие должно быть удовлетворено: "Если ты мудр, то мудр для себя" (Пр. 9:12).
Если мы обратимся к Богу, Он обратится к нам. Он отвратит свой гнев и призрит на нас. Давид молился: "Призри на меня и помилуй меня" (Пс. 85:16). "Обратитесь ко Мне, говорит Господь Саваоф, и Я обращусь к вам" (Зах. 1:3). Тот, кто был врагом, обратится, чтобы стать нашим другом. Если Бог обратится к нам, то и ангелы будут обращены к нам. Они будут охранять и опекать нас (Пс. 90:11). Если Бог обратится к нам, все происходящие обратиться нам во благо: и радости и беды; мы будем вкушать мед с конца палки (1 Цар. 14:27).
Таким образом, мы рассмотрели несколько компонентов покаяния.

Глава 5. Причины, побуждающие к покаянию, и предупреждение к упорствующим

Далее рассмотрим причины, которые побуждают к покаянию.

1. Божье суверенное повеление

"Бог ныне повелевает людям всем повсюду покаяться" (Деян. 17:30). Покаяние не является чем-то произвольным. Оно не оставлено на наше усмотрение, но это повеление, не допускающее исключений. Бог в Верховном Небесном Суде постановил, что ни один грешник не спасется, кроме тех, кто покаялся, и Он не нарушит Свой Собственный закон. И даже если бы ангелы стояли перед Богом и умоляли Его о жизни нераскаявшимся грешникам, Господь не дарует ее им. "Господь, Бог человеколюбивый и милосердый, сохраняющий милость в тысячи родов, но не оставляющий без наказания" (Исх. 34:6-7). И хоть Бог более полон милостей, чем солнце света, все равно Он не простит грешника, пока тот ходит в своих грехах: Он -Бог, "не оставляющий без наказания"!

2. Святая природа Творца отвергает общение с нераскаявшимся творением

Пока грешник не раскается, Бог и он не могут быть друзьями: "Омойтесь, очиститесь" (Ис. 1:16), пойдите и погрузитесь в очищающие воды покаяния. Тогда, говорит Бог, Я буду говорить с вами: "Придите и рассудим" (Ис. 1:18); иначе не приближайтесь ко мне: "Что общего у света со тьмою?" (2 Кор. 6:14). Как может праведный Бог быть снисходительным к тому, кто продолжает грешить? "Я не оправдаю беззаконника" (Исх. 23:7). Если бы Бог был в мире с грешником до того, как тот раскается, то это значило бы, что Ему нравится, и Он оправдывает все то, что грешник сделал. В таком случае Он бы противоречил Собственной святости. Святость Божией природы не позволяет простить грешника, пока он находится в мятежном состоянии.

3. Грешники, продолжающие упорствовать, находятся вне поручения Христа

Вот Его поручение: "Дух Господа Бога на Мне, ибо Господь послал Меня исцелять сокрушенных сердцем" (Ис. 61:1). Христос - Царь и Спаситель, но Он не спасает абсолютно всех, независимо от того, каялись они или нет. Если когда-либо Христос возьмет людей на небо, это произойдет посредством ворот ада [Вероятно, под воротами ада автор имеет в виду смерть Христа (1 Пет. 4:5-6). - Прим. перев.]: "Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать покаяние" (Деян. 5:31); подобным образом и царь прощает мятежников, когда они каются и отдаются на милость его, а не тогда, когда они упорствуют в открытом неповиновении.

4. Согрешив, мы оскорбили Бога

Очень справедливо то, что мы должны покаяться. Согрешив, мы оскорбили Бога. Мы умалили Его славу. Мы нарушили Его закон и, следовательно, должны загладить свою вину перед Ним. Посредством покаяния мы смиряемся и осуждаем себя за грех, удостоверяя, что Господь был бы справедлив, истребив нас, и таким образом мы воздаем Ему хвалу и делаем то, что зависит от нас, чтобы восстановить Его славу.

5. Если бы Бог спасал людей без покаяния, не делая никакого различия, то, следуя этому правилу, Он должен спасти всех

В таком случае Бог должен был бы спасти всех, и не только людей, но и бесов, как когда-то утверждал Ориген; и как следствие закон избрания и осуждения должен был потерять силу. Давайте посмотрим, насколько же не соответствует это утверждение Священному Писанию.
Существует две категории людей, которым труднее покаяться, чем остальным:
(1) Те, кто выслушал много проповедей, но так и не стал лучше. Земля, которая пьет во время дождя, но производит терния и волчцы, - "близка к проклятию" (Евр. 6:8). Не много есть надежды для человека, который подобен металлу, что долго пролежал в огне, но так и не расплавился. В то время как Господь посылает один за другим Своих служителей увещевать и убеждать людей оставить свои грехи, они лишь для соблюдения формальности, приходят на проповедь и спят. Таковых будет трудно привести к покаянию. Они должны бояться, чтобы Христос не сказал им, как некогда Он сказал смоковнице: "Да не будет же впредь от тебя плода вовек" (Мф. 21:19).
(2) Те, кто многократно согрешал против увещаний Слова, обличений совести и побуждений Духа. Совесть была как ангел с огненным мечом в руке. Она просила: "Не делай это великое зло", но грешники не обращали на этот голос внимания и продолжали решительно маршировать под знаменами дьявола. Таким нелегко будет покаяться: "Есть из них враги света..." (Иов 24:13). Одно дело согрешать за неимением света, а другое -согрешать против света. В последнем случае имеет место непростительный грех. Согрешая сначала против света совести, человек постепенно доходит до унижения Духа благодати.

Порицание упорствующих

Прежде всего оно определенно служит к осуждению нераскаявшихся грешников, чьи сердца, кажется, высечены из камня; они как каменистая почва из притчи, которой недостает влаги. Боюсь, что эта болезнь стала просто эпидемией: "никто не раскаивается в своем нечестии" (Иер. 8:6). Человеческие сердца закоренели в черствости: "и сердце свое окаменили" (Зах. 7:12), и они никак не могут стать мягкими, чтобы войти в рамки покаяния. Существует общепринятое мнение, что ведьмы никогда не плачут. Я уверен, что те, кто не сокрушаются о грехе, духовно околдованы Сатаной.
Мы читаем, что когда Христос пришел в Иерусалим, "Он начал укорять города за то, что они не покаялись" (Мф. 11:20). Не укоряет ли Он многих и сейчас за их упорствование? Даже если бы Божье сердце было разбито их грехами, их сердца не сокрушились бы. Они говорят, как Израиль говорил: "Люблю чужих и буду ходить вслед их" (Иер. 2:25).
Справедливость Божия - как ангел с обнаженным мечом в руке, готовый поражать, но грешники слепы и не видят этого меча, в то время как и осел Валаама увидел Его. Бог бьет их в спину, а они все равно не бьют себя по бедрам, как когда-то бил себя Ефрем, когда каялся (Иер. 31:19). И такая горечь звучит в словах пророка: "Ты поражаешь их, а они не чувствуют боли" (Иер. 5:3). Они - как негодное серебро, которое отвердевает в печи. "И в тесное для себя время он продолжал беззаконно поступать пред Господом, он -царь Ахаз" (2 Пар. 28:22).
Очерствелое сердце - вместилище Сатаны. Как Бог пребывает на небесах и в смиренном сердце, так и у дьявола есть два жилища: ад и ожесточенное сердце. Оно не погружается еще ниже в грех, который проклинает, но просто остается в нем без покаяния: "сожженные в совести своей" (1 Тим. 4:2). Сожженная совесть - это результат ожесточения сердца. Люди заглушали голос своей совести, и Бог ожесточил их. И сейчас Он не препятствует им грешить и не наказывает их - "во что вас бить еще?" (Ис. 1:5) - как отец перестает вразумлять сына, которого он намеревается лишить наследства.

Глава 6. Серьезное увещевание покаяться

Позвольте мне в этой главе убедить вас в том, что покаяние является нашей величайшей обязанностью. Печаль может быть оправдана только грехом. Если вы будете оплакивать земные потери, то не будет вам в том никакой пользы. Вода для сада, пролитая в раковину, не принесет никакой пользы саду. И мазь для глаз, приложенная к руке, не даст целительного результата. Печаль целебна для души, но если она вызвана преходящими ценностями, она не будет уже иметь в себе тех целебных свойств. Пусть же слезы ваши текут в правильном русле, а сердца ваши разрываются от печали, вызванной грехом!
Чтобы увещевание мое было более успешным, я покажу вам, во-первых, что покаяние необходимо, во-вторых, что оно необходимо всем людям и, в-третьих, что каяться нужно во всех грехах.

1. Покаяние необходимо

"Но если не покаетесь, все также погибнете" (Лк. 13:5). Нельзя доплыть до рая другим путем, кроме как по потоку покаянных слез. Покаяние не столько располагает Христа к нам, сколько нас ко Христу. Пока грех не станет горьким, Христос не будет сладким.

2. Покаяние необходимо всем

"Бог ныне повелевает людям всем повсюду покаяться" (Деян. 17:30).
(1) Покаяние необходимо великим мира сего: "Скажи царю и царице: смиритесь" (Иер. 13:18). Царь Ниневии и его вельможи сменили облачения свои на вретища (Иона 3:6). Грехи великих людей причиняют вреда больше, чем грехи остальных. У значительных людей и грехи значительные, поэтому они более других имеют нужду в покаянии. Для тех, кто держит в руке скипетр и не кается, Бог уже назначил день суда их, и огонь, в котором они будут гореть (Ис. 30:33).
(2) Покаяние необходимо также самым испорченным грешникам в народе. Англии необходимо облечься в траур и смириться в глубоком раскаянии. Anglica gens est optima flens. [Лат.: Англичане плачут лучше всех.] В каком ужасном безбожии повинен этот народ! Мы видим, как каждый день люди сами себя вносят в список Сатаны. Пострадала не только религия, но люди забыли об элементарной вежливости. Как когда-то древние иудеи, люди как будто состязаются в том, кто окажется самым порочным: в нечистоте их такая мерзость (Иез. 24:13). Если богохульство и пьянство, лжесвидетельство и роскошь делают народ виновным, тогда боюсь, что Англия записана в черном списке Бога. Люди отменили обеты, данные ими при крещении, и заключили тайные соглашения с дьяволом! Вместо того чтобы вопить о милости и спасении, они кричат: "Будьте вы прокляты!" Никогда еще не было такой спешки по дороге в ад, люди как будто боятся опоздать туда. Разве не известно, что некоторые умерли, оставаясь виновными в грехе блуда и в пролитии крови? Разве не слышали вы, что другие хвалились тем, как многих они совратили и напоили. "И о грехе своем они рассказывают открыто, как Содомляне" (Ис. 3:9). Воистину, грехи людей стали вызывающими, как будто они выставляют на знамя свое неповиновение и обрушиваются на небеса, как фракийцы, которые, когда гремел гром, собирались все вместе и пускали в небо стрелы. А грешники Британии бросают даже вызов Богу: они противятся Вседержителю, устремляются против Него даже на Его выю, на частые шишки Его щитов (Иов. 15:25-26). [Данный стих переведен дословно с англ. варианта перевода Библии (KJV). Здесь имеет место расхождение в русском и английском переводах данного стиха. - Прим. перев.] Щит с шишками (на внешней стороне его) был необходим в войне для наступления. Заповеди Бога и Его предостережения являются этими шишками на Его щите, посредством которых Он сдерживает людей в их порочности. Однако они не считаются с этим и, безрассудные в своем грехе, устремляются на эти шишки Божьего щита. О, какой же степени достиг грех! Люди считают позором не быть бесстыдными. Пусть о нас не будет сказано так, как говорил Иосиф Флавий [еврейский историк (ок. 37 - после 100 н.э.), автор "Иудейской войны"] об иудеях. Так чрезмерны были их злодеяния в то время, что если бы не римляне пришли и разорили их город, Иерусалим был бы поглощен каким-нибудь землетрясением или затоплен наводнением, или огонь с небес сжег бы его дотла. Не самое ли время тогда этому народу, в теле страны которого так быстро распространяется злокачественная опухоль, начать курс лечения и принять лекарство покаяния? Англия - это остров, окруженный двумя океанами: океаном воды и океаном злодеяний. О если бы она окружила себя еще и третьим океаном - океаном покаянных слез!
Если Книга Закона случайно упала на землю, у евреев в таком случае был обычай сейчас же назначать пост. Англия же допустила, чтобы были попраны и Закон и Евангелие, поэтому ей также необходимо назначить пост и сокрушаться пред Господом. Ефа злодеяний, кажется, уже полна. [Ефа - библейская единица объема сыпучих тел. - Прим. перев.] Когда грех так быстро наполняет ее, - это хороший повод так же быстро изливаться слезам! Почему же тогда на лицах не видно бледности? Почему высохли источники покаяния? Разве не знают грешники этой страны, что им следует покаяться? Разве их не предупреждали? Не возвышали ли голоса, как трубы Божьи, верные посланники и не взывали ли, чтобы они покаялись? Но многие из этих служителей Божиих устали и износились, как орудия земледелия, бороздя каменистую почву их сердец. Не так ли много как комет в небесах, посылал Бог проповедников в мир призывать людей к покаянию, но они "сидят на дрожжах своих" (Соф. 1:12). Мы думаем, что Бог бесконечно будет сносить наши оскорбления? Станет ли Он терпеть их, чтобы Его имя и слава были попраны? Господь всегда был более скор в установлении справедливости в отношении тех, кто исповедует свои грехи. Бог может, используя свое исключительное право, отсрочить исполнение приговора этой стране, но если бы Он спас ее без покаяния, Он изменил бы Сам Себе.
Я говорю вместе с Джоном Брэдфордом: "Покайся, Англия!" [Джон Брэдфорд - выдающийся протестантский реформатор периода Реформации. Родился в Манчестере. Был замучен в 1555 году по приказу королевы Марии.] Вы заразились проказой греха и должны пойти и омыться в духовном Иордане. [Очевидно, что это намек на историю о прокаженном Неемане (4 Цар. 5).] Вы воспламенили Божий гнев против себя. Отбросьте оружие, пусть сокрушаются ваши сердца и текут слезы, чтобы Бог мог успокоиться в крови Христа. Пусть летит Божий свиток проклятий (Зах. 5:2). Или люди должны обратиться к Богу или Он их ниспровергнет. Или вспаханная, но не засеянная почва их сердец, должна растрескаться или рухнет эта страна. Если уже никакие слова не достигнут грешников, значит "Господь решил уже предать их смерти" (1 Цар. 2:25). В Риме тот, кому за серьезные преступления было запрещено давать воду, считался уже осужденным. Так же и те, чьих чудовищных злодеяний дым достиг Господа небес, так что Он отказывает им в воде покаяния, могут смотреть уже на себя как на осужденных.
(3) Покаяние необходимо и для шайки мошенников: "ухищрения их ложь" (Пс. 118:118), "они умны на зло" (Иер. 4:22), употребляя свою изобретательность только для обмана. Вместо того чтобы жить посредством веры, они живут посредством своих хитростей. Речь здесь идет о тех, кто притворяется бедным, чтобы с помощью такой уловки обогатиться. Мне бы не хотелось, чтобы меня поняли неправильно. Я не имею в виду тех, кто унижен Божиим провидением, кто, потеряв имение, не потерял совесть, но, напротив, это те, кто симулирует банкротство, чтобы обмануть кредиторов. Это те, кто зарабатывает своим мнимым банкротством больше, чем другие торговлей. Они как нищие, которые пачкают и покрывают волдырями свои руки, чтобы растрогать прохожих и получить милостыню. И как эти нищие живут своими болячками, так и эти лжебанкроты живут своими мошенничествами. Когда ослабевают морозы, на улицах становится больше грязи. Так и у этих торговцев, когда они разоряются, становится еще больше денег. Они ведут себя так, как будто у них ничего нет, но из этого "ничего" у них создаются огромные состояния. Помните, что "Царство Небесное силою берется" (Мф. 11:12), а не обманом. Пусть знают люди, что вслед за этой богатой подачкой, приходит сам лукавый. Они навлекают проклятие на свои имения. Им необходимо немедленно покаяться. Хоть и сладок хлеб, приобретенный неправдою (Притч. 20:17), все же многие будут блевать им в аду.
(4) Покаяние необходимо и тем, кто ведет якобы благочестивый образ жизни. На них нет видимых пятен. Они не совершили больших грехов, и кто-то подумает, что покаяние к таковым не имеет никакого отношения. Они такие хорошие, что даже не унижаются до просьб о милости. На самом же деле положение таковых - часто самое наихудшее: это те, кто не имеет нужды в покаянии (Лк. 15:7). Их благочестивость губит их. Они сделали Христа из нее и терпят на этом рифе крушение. Нравственности не достаточно, чтобы достичь небес. Она просто облагораживает природу. Нравственный человек - это все тот же Адам, только одет он в красивые одежды. Изображение царя, подделанное и оттиснутое на меди, не будет находиться в обращении. Так и образ Христа, который, как может показаться, носят в себе благочестивые граждане, всего лишь медь, которая никогда не войдет в обращение. Благочестивости не достаточно для спасения. Хотя бы жизнь и была добродетельной, похоть может остаться не умерщвленной, и сердце может быть исполнено гордости и неверия. Под красивыми листочками дерева может оказаться червь. И я не говорю, покайтесь в том, что вы благочестивы, но покайтесь в том, что вы не более чем благочестивы. Сатана вошел в дом, который был выметен и убран (Лк. 11:26). Этот дом является образом человека, вычищенного благочестием и убранного обычными дарованиями, но не омытого истинным покаянием. В такого-то человека и вошел нечистый дух. Если бы благочестия было достаточно для спасения, Христу не нужно было бы умирать. Оправдывающие себя своим благочестием имеют красивые светильники, но в них недостает масла благодати.
(5) Лицемеры также нуждаются в покаянии. Я имею в виду тех, кто предоставил себя этому греху. Лицемерие -это подделка святости. Лицемер даже превзошел моралиста и облачился в наряд религии. Он имеет вид благочестия, но силы его отрекся (2 Тим. 3:5). Лицемер - это шут, разыгрывающий святого. Он разыгрывает изумительное представление, как обезьяна, одетая в пурпур или горностай. [Пурпур носили короли, а горностай - члены верховного суда. - Прим. перев.] Лицемера можно сравнить с домом, у которого прекрасный фасад, а внутри - все комнаты темные. Он - гнилой столб под искусной позолотой. Под маской актера он прячет свои язвы. Лицемер против того, чтобы подводили, подрисовывали черты лица, а сам подводит, вырисовывает, изображает святость. Внешней пристойностью он прикрывает свою настоящую сущность. В мантии Самуила он играет дьявола. [Играть дьявола - дословный перевод с англ. to play the devil - имеет значение "разрушать, губить". - Прим. перев.] Поэтому в оригинале значения "лицемерить", "притворяться" и "быть нечестивым, мирским, богохульным, языческим" выражены одним и тем же словом. Взгляд лицемера, кажется, прикован к небесам, но сердце его исполнено нечестивых желаний. Он живет в тайном грехе, поступая против своей совести. Он может подстраиваться под окружающих его людей и быть ягненком и волком. Если уж он слушает Слово, то с таким напряженным вниманием, и проявляет чрезмерную набожность в храме, где другие могут видеть его и восхищаться. Семьей же и уединенной молитвой он пренебрегает. И, действительно, если молитва не заставит человека оставить грех, то грех заставит его оставить молитву. Лицемер притворяется смиренным, чтобы вырасти в глазах других. Он делает вид, что верит, но вера ему нужна скорее как личина, чем как щит. Библия у него всегда в руке, но не в сердце. И вся его религия - прикрытая ложь.
А есть ли среди нас такие, как они? Господь, прости им их святость! Лицемеры "исполнены горькой желчи" (Деян. 8:23). О, как же им нужно смириться во прахе! Гниль уже дошла до костей их; и если есть что-либо, что может исцелить их, оно должно расти на соляных топях покаяния.
Позвольте мне говорить откровенно. Лицемеру покаяться очень тяжело, как никому другому. Они так далеко зашли в жонглировании религией, что теперь их вероломные сердца не знают, как покаяться. Лицемерие еще труднее лечить, чем даже бешенство. Редко в сердце лицемера появляется сокрушение об обмане. Если еще не слишком поздно, взывайте к Богу о милости.
Те, кто виновен в преобладании лицемерия, пусть бояться и трепещут. Состояние их греховно и плачевно. Оно греховно, потому что они приняли веру не вследствие сделанного ими выбора, но, преследуя свою цель, и они не живут по вере (не любят ее), а лишь только ее изображают. Их положение вдвойне печально. Во-первых, потому что это искусство обмана не может продолжаться долго. Тот, кто выставляет вывеску благодати, но не имеет самого этого товара в своем сердце, обязательно разорится. Во-вторых, потому что на лицемеров ярость гнева Божия изольется сильнее. Ибо они больше других бесчестят имя Бога и отнимают доброе имя Евангелия. Поэтому Господь сберегает в Своем колчане самые смертоносные стрелы для них. Если язычники подлежат проклятию, то лицемеры будут дважды прокляты. Ад назван местом лицемеров (Мф. 24:51), как будто он в первую очередь был приготовлен для них и определен им в безусловное наследование.
(6) Покаяние необходимо также и Божьему народу, тем, в ком подлинно действует благодать, и кто на самом деле являются Израильтянами. Они должны приносить ежедневную жертву слез. Антиномиане утверждают, что, став верующим, человек может успокоиться, и ему уже ничего не остается делать, как только радоваться. [Антиномианизм делал упор на свободу христиан от осуждения законом и умалял необходимость верующим ежедневно исповедовать грехи и продолжать настойчиво освящаться. - Прим. перев.] Но нет, есть еще что-то, что им необходимо делать: они должны каяться. Покаяние - это непрерывное действие. Источник печали ради Бога не должен высыхать до самой смерти. Иероним писал в послании к Лаэте, что ее жизнь должна быть жизнью покаяния. Покаяние называется распятием плоти (Гал. 5:24); оно происходит не вдруг, но является процессом всей нашей жизни.
И разве не существует множества причин, почему Божьему народу следует омыться в купальне плача? "А разве на самих вас нет вины пред Господом, Богом вашим?" (2 Пар. 28:10). Разве не грешите вы каждый день? Если даже вы и бриллианты, разве нет у вас ни одного изъяна? Не читаем ли мы о том, что и дети Его имеют пороки? (Втор. 32:5). [В англ. варианте перев. Библии (KJV) часть данного стиха дословно звучит как "их пороки - не пороки Его детей". - Прим. перев.] Исследуйте со светильником, который есть Слово Божие, ваши сердца и посмотрите, не найдете ли вы там повода к покаянию.
(a) Покайтесь в поспешном осуждении ближних. Вместо того, чтобы молиться о других, вы готовы вынести им вердикт. Это правда, что святые будут судить мир (1Kop. 6:2), но дождитесь своего времени и помните предупреждение апостола в Первом послании Коринфянам (4 глава, 5 стих): "Не судите никак прежде времени, пока не придет Господь".
(b) Покайтесь в своих суетных мыслях. Они роятся в вашей голове как, песьи мухи в доме фараона (Исх 8:24). Какая путаница в воображении! Если Сатана не владеет вашими телами, он владеет вашей фантазией. "Доколе будут гнездиться в тебе злочестивые мысли?" (Иер. 4:14). Мысли человека могут завести его в ад. О, святые, смиритесь в покаянии за свое легкомыслие.
(c) Покайтесь в вашей манере одеваться напоказ. Нелепо то, что одежда, которую Бог дал, чтобы прикрыть позор, обнажает человеческую гордыню. Апостол умоляет благочестивых не сообразоваться с веком сим (Рим. 12:2). Люди мира сего вульгарны и легкомысленны в одеждах своих. Сейчас в моде идти в ад. Но что бы не делали другие, "то пусть не грешил бы Иуда" (Ос. 4:15). Апостол Павел написал, что христиане должны носить в качестве верхней одежды "приличное одеяние" (1 Тим. 2:9) и "облекаться смиренномудрием" (1 Пет. 5:5) в качестве нижней.
(d) Покайтесь в том, что в вас иссякла благодать: "ты оставил первую любовь твою" (Откр. 2:4). Христиане, как часто в ваших душах вместо прилива - отлив! Как часто холодность находит на вас! Куда исчезло то пламя любви, то сладкое умиление духа, которое было в вас когда-то? Боюсь, что исчезло. О покайтесь же в том, что оставили первую любовь!
(e) Покайтесь в том, что не возгревали дары. Здоровье - это дар; ум и способности - тоже дары; Господь наделил вас ими, чтобы вы употребили их во славу Его. Он послал вас в мир, как купец посылает своего управляющего торговать за моря, чтобы получить прибыль, но вы не сделали того, что могли бы. Можете ли вы сказать: "Господин! Мина твоя принесла пять мин" (Лк. 19:18). О плачьте же над погребением ваших талантов! Пусть вас огорчает то, что столько лет вашей жизни были не прожиты, а потеряны, и что золотые дни ваши были наполнены больше суетным, чем духовным.
(f) Покайтесь в том, что забывали свои священные обеты. Дать обет - это значит связать себя обещанием Господу (Числ. 30:3). О, христиане, с тех пор как вы связали себя обещанием Богу, не потеряли ли вы права на договор ученика с Господином? Не служили ли вы суете, хоть и стали Господними, дав торжественно обещание? Таким образом, нарушив обет, вы нарушили ваш мир. Несомненно, чтобы смыть эту вину, потребуется новый поток слез.
(g) Покайтесь в вашей неблагодарности за все полученные вами благословения. Всю свою жизнь вы прожили по благодати. Вы уже истратили ваш запас благодати. Вы были просто чудным образом осыпаны милостями! Но где же ваша любовь в ответ Богу? Афиняне бы подали в суд на неблагодарных в соответствии с законом. Христиане, не может ли Бог возбудить и против вас дело за вашу неблагодарность? "За то Я отниму шерсть и лен Мой, чем покрывается нагота ее" (Ос. 2:9); Я отниму у них по закону".
(h) Покайтесь в вашей привязанности к земному. Судя по тому, что вы исповедываете, вы похожи на райских птиц, что высоко парят и питаются росою небесной. Однако, как змеи, вы лижите прах земной. Господь упрекнул Варуха, доброго человека, такими словами: "Ты просишь себе великого" (Иер. 45:5). [В англ. варианте перевода Библии это выражение звучит как вопрос. - Прим. перев.]
(i) Покайтесь в разделениях между вами. Разделения - это грязь на ваших доспехах. Она заставляет других держаться в стороне от религии. Конечно, отделение от нечестивых напоминает Христа, который был "отделенным от грешников" (Евр. 7:26). Однако, если благочестивые, делятся внутри себя и смотрят друг на друга искоса, то, имей они даже столько глаз, сколько звезд на небе, им все равно не хватит слез оплакать этот грех. От разделений красота церкви меркнет и сила ее ослабевает. Божий Дух явился святым в разделяющихся языках, а дьявол явился в разделяющихся сердцах. Несомненно, такое положение заслуживает потока слез: Quis taliafando temperet a lachrymis? [Лат.: Тот, кто сеет такое, может ли удержаться от слез?]
(j) Покайтесь за беззакония в святынях ваших. Как часто богослужения становились холодными из-за формальностей и безжизненными из-за гордости. На таких служениях чаще можно увидеть перья павлинов, чем услышать вздохи голубей. Печально, что богопоклонение превратилось в театр, в котором играет тщеславие. О христиане, ваше поклонение Богу настолько перестало быть искренним, что стоит опасаться, в нем осталось совсем немного настоящего смысла, который бы удовлетворил Бога.
Вот на этом лучше остановиться в перечислении поводов к покаянию. А чтобы прилив нашей печали поднялся выше, подумайте о том, что грехи Божьего народа вызывают негодование Бога больше, чем грехи остальных (Втор. 32:19). Беззакония нечестивых пронзают ребра Христа. Грехи же благочестивых проникают прямо в Его сердце. Грех Петра, несмотря на всю любовь Христа к нему, был самым злым, но привел к тому, что щеки Петра залились слезами, когда он осознал содеянное: "И вспомнил Петр ... и начал плакать" (Мк. 14:72).

3. Каяться нужно во всех грехах

Давайте глубоко смиримся и оплачем перед Господом первородный грех. Мы лишились чистоты души, которую имели когда-то. Наша природа испорчена пороками. Первородный грех распространился, как яд, по всему человеку, подобно земляной груше, которая, куда бы ее семя не падало, вскоре разрастается по всей земле. Природа людей, которые находятся в аду, не хуже нашей. Сердца лучших из людей - как опустившееся перед Петром полотно, в котором находились нечистые пресмыкающиеся (Деян. 10:12). Этот первородный грех должен быть горько оплакан, потому что мы ни на мгновение не свободны от него. Он - как подземный источник, который хоть и не виден, но все-таки течет. Мы можем остановить побуждения грешить с таким же успехом, как можем остановить биение пульса.
Эта врожденная греховность замедляет наш духовный рост и препятствует нам поступать по духу: "Доброго, которого хочу, не делаю" (Рим. 7:19). Первородный грех можно сравнить с рыбой, морской миногой, о которой писал Плиний. [Римский писатель, живший в 1 веке н.э. Автор "Естественной истории".] Она прилипает к килю корабля и мешает ему плыть под парусом. Грех висит на нас тяжелым грузом, и поэтому мы хоть и движемся в небеса, но очень медленно. О эта прилипчивость греха! Апостол Павел стряхнул ехидну, которая повисла на его руке, в огонь (Деян. 28:5). Мы же пока живем на земле не можем сбросить первородное растление. Грех не приходит как постоялец на одну ночь, но проживает в теле как постоянный жилец: "живущий во мне грех" (Рим. 7:17). С нами происходит то же, что и с больным, страдающим чахоткой: он хоть и меняет обстановку, но все равно носит болезнь внутри себя. Первородный грех неистощим. Этот океан невозможно осушить. Хоть и тратятся запасы греха, тем не менее, его не становится меньше. Чем больше мы грешим, тем больше в нас греха. Первородный грех - как то масло в кувшине вдовы: его прибавлялось, когда из кувшина отливали.
Еще один клин, разбивающий наши сердца, - это то, что первородный грех смешивается со свойствами самой благодати. Поэтому наше служение такое вялое и безрадостное. Не потому ли наша вера действует не столь решительно, что она основана на чувствах? И не потому ли любовь к Богу горит не таким чистым пламенем, что ей мешает похоть? Первородный грех смешивается с нашей благодатью. Как слабые легкие являются причиной заболевания астмой, так и первородный грех, поразив наше сердце, приводит к тому, что теперь благодать в нас едва дышит. Таким образом, мы видим, что в первородном грехе может вызвать наши слезы.
В частности, давайте лить слезы и сокрушаться из-за растления нашей воли и наших влечений. Воля, которая не следует предписаниям благоразумия, склоняется ко злу. Такая воля не любит Бога не потому, что Он - благ, но потому, что Он - свят. Она упорно бросает вызов Ему: "Но непременно будем делать все то, что вышло из уст наших, чтобы кадить богине неба" (Иер. 44:17). Наша воля поражена сильнейшим образом.
Давайте сокрушаться из-за отклонения наших влечений. Они оторваны от их настоящего объекта. Такие влечения, как стрелы, которые стреляют мимо цели. Сначала наши влечения были крыльями, чтобы лететь к Богу, сейчас же это груз, который отрывает нас от Него. Основанием нашей любви является грех, а нашей радости - творение, а не Творец. Наша привязанность, как чибис, питается навозом. Насколько справедливо расстройство наших влечений может привнести свою долю в нашу печаль?! Мы и сами падаем в преисподнюю, а наши влечения подталкивают нас туда.
Давайте отнесемся серьезно к совершенным грехам. О них я могу сказать как Давид: "Кто усмотрит погрешности свои?" (Пс. 18:13). Они, как мельчайшие частицы на солнце, как искры из печи. Мы согрешили своими глазами; они стали окнами, впустившими суету. Мы согрешили своими языками; они воспалились от гнева. Есть ли что-нибудь, что исходило бы от нас и в чем не было бы греха? Подсчитать все случаи, когда мы согрешили, значило бы то же, что и посчитать, сколько капель в океане. Так давайте серьезно покаемся перед Господом во всех совершенных нами грехах.

Глава 7. Убедительные мотивы к покаянию

Чтобы призыв к покаянию быстрее достиг своей цели, я изложу некоторые веские аргументы, побуждающие к нему.

1. Печаль и умиление сердца делают нас годными на всякое святое дело

Кусок свинца сам по себе ни на что не пригоден, но расплавьте его, придайте ему нужную форму, и он станет полезным. Также и сердце, затвердевшее в глыбу греха, ни на что не годно, но когда оно растворяется покаянием, оно преображается. Умиленное сердце может молиться. Когда сердце Павла смирилось и растаяло, тогда "он начал молиться" (Деян. 9:11). Такое сердце способно слышать слово. И тогда слову легче действовать. Когда сердце Иосии умилилось, он смирил себя и разодрал свои одежды, услышав слова закона (2 Пар. 34:19). Его сердце, как растаявший воск, было готово принять любое клеймо этого слова. Мягкое сердце готово повиноваться. Когда сердце подобно металлу в печи, оно податливо и послушно: "Господи, что повелишь мне делать?" (Деян. 9:6). Кающаяся душа присоединяется к Божьей воле и отвечает на Его призыв, как эхо голосу.

2. Покаяние весьма желанно

Когда духовная река течет, дабы оросить этот сад, наши сердца становятся Едемским садом, приятным Богу. Я читал, что голуби очень любят быть при водах. И, конечно же, Дух Божий, сошедший в подобии голубя, получает большое удовольствие в водах покаяния. Ни одно сердце не звучит так прекрасно для Бога, как разбитое: "Жертва Богу дух сокрушенный" (Пс. 50:17). Мария стояла у ног, Иисуса плача (Лк. 7:38). Она, по словам Августина, принесла Христу две вещи - unguentum и lachrymas (мирру и слезы). Ее слезы были лучше мирры. Слезы убедительно взывают о милости. Они безмолвны, но у них есть голос: "Господь услышал голос плача моего" (Пс. 6:8).

3. Покаяние делает наши молитвы угодными Богу

То, что приправлено горькими травами раскаяния, - приятная трапеза Господня. Слышание слова Божия хорошо тогда, когда мы мучимы в наших сердцах (Деян. 2:37). Молитва весьма приятна Богу, когда она возносится с алтаря разбитого сердца. Мытарь бил себя в грудь, говоря: "Боже, будь милостив ко мне грешнику" Эта молитва пронзила небеса: "Сей пошел оправданным в дом свой более, нежели тот" (Лк. 18:14). Только та молитва трогает Божье ухо, которая исходит из сердца, тронутого осознанием греха.

4. Без покаяния ничто нам не будет полезно

Некоторые гордятся собой, имея большие познания, но какая от них польза без покаяния? Лучше умертвить один грех, чем разгадать все тайны. Нечестивые мыслители напоминают сатану, являющегося в образе ангела света. Ученость и твердое сердце, как красивое лицо и рак груди. Знание без покаяния будет ни чем иным, как факелом, освещающим людям путь в ад.

5. Слезы покаяния сладки

Их можно сравнить с миррой, которая хоть и горька на вкус, но сладко пахнет и поднимает дух. Так и покаяние, хотя и горько само по себе, но его действие благотворно по своему результату. Оно приносит внутренний мир. Никогда душа еще так не открывается и не радуется, как при раскаянии. Александр Македонский, по благополучном возвращении своего адмирала Неарха из долгого путешествия заплакал от счастья. [Александр Македонский (356 - 323 до Р.Х). Когда завоевания Александра достигли Индии, он послал Неарха исследовать Индийский океан.] Как часто святые тоже плачут от счастья! Еврейское слово "каяться" означает "утешаться". Никто так не радуется как кающийся грешник! Слезы, как заметил философ, обладают четырьмя качествами: они мокрые, соленые, горячие и горькие. Это истинно, что касается слез покаяния. Они горячие, чтобы разогреть замерзшую совесть; мокрые, чтобы размягчить твердое сердце; соленые, чтобы осолить душу, разлагающуюся в грехе; горькие, чтобы избавить нас от любви к миру. И я бы добавил пятое качество: они - сладкие, потому что наполняют сердце внутренней радостью: "печаль ваша в радость будет" (Ин. 16:20). "Да печалится человек за свой грех, - сказал Августин, - и да радуется за свою печаль". Слезы - лучшие сладости. Давид, плачущий так горько, так сладко умел петь. Скорбь кающегося человека подобна скорби рождающей женщины: "Женщина, когда рождает, терпит скорбь, потому что пришел час ее; но когда родит младенца, уже не помнит скорби от радости, потому что родился человек в мир" (Ин. 16:21). Так печаль смирившихся грешников производит благодать, и какая радость тогда, когда снова рождается человек!

6. И даже тяжкие исповеданные грехи найдут милость

Мария Магдалина, великая грешница, обрела прощение, омыв ноги Христа слезами. Для некоторых иудеев, участвовавших в распятии Христа, та же самая кровь, которую они пролили, явилась прекрасным целительным бальзамом при их покаянии: "Если будут грехи ваши, как багряное, - как снег убелю" (Ис. 1:18). Багряный на греческом значит "дважды маканный", и человеческих усилий недостаточно, чтобы смыть эту краску. Но даже если наши грехи багряного цвета, Божья милость может смыть их. Это может утешить тех, кого страшит ужас их грехов, для кого, кажется, уже нет надежды. Но при серьезном обращении к Богу и их грехи будут перечеркнуты и удалены навсегда.
Но мои грехи невыразимо велики! Не делайте их еще большими, отказываясь от покаяния. Покаяние распутывает узел греха, как будто его никогда и не было.
Но я снова впал в грех, получив прощение, и, конечно, больше милости для меня нет! Я знаю, что новатиане1 считали, что после падения нельзя обновлять покаяние; но, несомненно, это было заблуждением. [Новатиане - экстремистская христианская группа в третьем веке, известная своей суровостью к преткнувшимся и упавшим христианам.] Дети Божьи, случалось, впадали в одни и те же грехи: Авраам дважды говорил двусмысленно; Лот дважды был виновен в кровосмешении; Аса, хороший царь, тем не менее он дважды согрешил, возлагая упование на плоть, и Петр повторял свой грех, исполненный плотским страхом (Мф. 26:70; Гал. 2:12). Но для утешения впавших в грех вторично: если они серьезно покаются, им будет вывешен белый флаг милости. Христос повелевает нам прощать брату, согрешившему против нас семижды семь раз на день, если он кается (Мф. 18:22). Если Господь велит нам поступать таким образом, то не намного ли больше Он готов простить нам при покаянии? Что наша милость в прощении по сравнению с Его?! Это я пишу не в одобрение нераскаявшемуся грешнику, а в утешение отчаявшемуся грешнику, думающему, что покаяние напрасно, и что он уже оставлен без милости.

7. Покаяние - вход для небесных благословений

Оно содействует нашему обогащению благодатью. Благодаря ему, пустыня начинает цвести, как роза, душа - благоухать и плодоносить, подобно Египетским полям после разлива Нила. Никогда цветы благодати не растут пышнее, как после ливня слез покаяния. Покаяние дает знание: "Но когда обращаются к Господу, тогда это покрывало снимается" (2 Кор. 3:16). Покрывало невежества, лежащее на глазах иудеев, будет снято покаянием. Покаяние воспламеняет любовь. Плачущая Мария Магдалина "возлюбила много" (Лк. 7:47). Бог сохраняет эти источники покаяния в душе для полива плодов Духа (Гал. 5:22).

8. Покаяние вводит и в земные благословения

Пророк Иоиль, убеждая людей покаяться, приносит обетования земных благ: "Раздирайте сердца ваши, а не одежды ваши, и обратитесь к Господу Богу вашему. И ответит Господь, и скажет народу Своему: вот, Я пошлю вам хлеб и вино и елей" (Иоил. 2:13,19). Когда мы помещаем воду в емкость, обратно выльется только вода, но когда мы помещаем слезы в Божий сосуд, -выливается вино: "Я пошлю вам елей и вино". Грех проклинает плоды земли: "Вы сеете много, а собираете мало" (Агг. 1:6). Но покаяние дает гранатовым почкам и виноградной лозе цвести полными кистями. Наполните Божий сосуд, и Он наполнит ваши житницы. "Если ты обратишься к Вседержителю, то будешь вменять в прах блестящий металл, и в камни потоков - золото Офирское" (Иов. 22:23,24). Покаяние есть возвращение к Богу, и оно приносит золотой урожай.

9. Покаяние отсрочивает суд над землею

Когда Бог намеревается уничтожить нацию, кающийся грешник останавливает Его руку, как ангел остановил Авраама (Быт. 22:12). Покаяние ниневитян привело к тому, что Бог пожалел их: "И увидел Бог дела их, что они обратились от злого пути своего, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел" (Иона 3:10). Видимое покаяние сдержало и отсрочило гнев. Ахав предал себя на то, чтобы делать беззакония, однако, после того как он разодрал одежды и постился, Бог сказал Илии: "Я не наведу бед в его дни" (3 Цар. 21:29). Если раздирание одежд сдержало суд над народом, то что сделает раздирание сердец?

10. Покаянию радуются небеса

Для ангелов это действительно праздник: "Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся" (Лк. 15:10). Если славословие - музыка неба, то покаяние - его радость. Когда люди пренебрегают предложенным спасением и коснеют во грехе, этому радуется дьявол, но когда душа возвращается домой ко Христу через покаяние, это производит радость среди ангелов.

11. Подумайте, как дорого наши грехи стоили Христу

Размышление о том, как дорого наши грехи стоили Христу, может вызвать у нас слезы. В одном из Посланий Христос назван камнем (1 Кор. 10:4). Когда Его руки были прибиты гвоздями и ребра пронзены копьем, тогда этот камень был сокрушен, и истекла вода и кровь. И все это Христос претерпел за нас: "Предан будет смерти Христос, но не за себя" (Дан. 9:26). [Данный стих переведен дословно с английского варианта перевода Библии. - Прим. перев.] Мы попробовали запретный плод, а Он - уксус и желчь. Мы грешили всем своим существом, а Он истекал кровью каждой Своей веной: Cernis ut in toto corpore sculptus amor. [Лат.: Плоть, как любовь, запечатленная по всему телу.]
Можем ли мы смотреть сухими глазами на страдающего Спасителя? Не должно ли нам скорбеть за грехи, которые сделали Христа мужем скорбей? Не должны ли наши чудовищные преступления, вызвавшие кровь из ран Христа, вызвать слезы и из наших глаз? Будем ли мы еще шутить с грехом и таким образом растравлять раны Христа? О, если бы мы вновь могли распять наши грехи покаянием! Иудеи сказали Пилату: "Если отпустишь Его, ты не друг кесарю" (Ин. 19:12). Если мы отпустим наши грехи, не распяв их, мы - не друзья Иисуса.

12. Покаяние - это конец всем бедам, посланным Богом

Будь это болезнь в теле или потеря имущества - все это Господь посылает для того, чтобы мы пробудились от сна грехов, и потекли реки покаяния. Для чего Бог провел Израиль тем путем по пустыне среди ядовитых змей? Не для того ли, чтобы смирить их (Втор. 8:2)? Почему Он опустил Манассию так низко, заменив золотую корону железными кандалами? Не для того ли, чтобы научить покаянию? "Он глубоко смирился пред Богом отцов своих. И узнал Манассия, что Господь есть Бог" (2 Пар. 33:12,13). Лучшее средство вывести человека из состояния апатии - привести его в нервное возбуждение. Точно так же, когда человек оцепенел и его совесть спит летаргическим сном, Бог, чтобы исцелить его от этого расстройства, помещает его в чрезвычайную ситуацию и посылает то или иное бедствие, дабы вывести его из состояния покоя и побудить к возвращению к Нему с покаянием.

13. Дни нашего плача скоро кончатся

После нескольких потоков, вылившихся из наших глаз, теперь всегда будет солнечная погода. Христос приготовит платок, чтобы вытереть все слезы Своих детей: "И отрет Бог всякую слезу с очей их" (Откр. 7:17). Христиане, скоро вы облачитесь в одежды славы. Вы замените ваши вретища белыми одеждами. Вместо воздыханий будете праздновать победу, вместо стонов -петь гимны, вместо потоков слез - потечет река жизни. Голубиный плач пройдет, и настанет время птичьего пения. Volitant super aethera cantus. [Лат.: Песни летают повсюду на небе.] Это наводит меня на следующую мысль:

14. За покаянием следует славная награда

"Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная" (Рим. 6:22). Листья и корень фигового дерева горьки, но плод - сладок. Покаяние кажется горьким для плоти, но вот - сладкий плод его: вечная жизнь. Турки представляют себе после этой жизни Элизиум или рай наслаждений, где будут подаваться изысканные блюда, где будет в изобилии золото, роскошные царские одежды, и ангелы будут подносить им красное вино в серебряных чашах и яства на золотых блюдах. Это -эпикурейские небеса. Но в истинном рае Божьем приготовлены удивительные радости и необыкновенные яства: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку" (1 Кор. 2:9). Бог введет тех, кто покаялся из дома плача в дом пира. Там не будет никакого сияния, кроме сияния славы, никаких звуков, кроме музыки, никакого изнеможения, как только от любви. Там будет незапятнанная святость и неизреченная радость. Святые забудут свои часы одиночества и будут покоиться в Боге и купаться в реках божественного наслаждения.
О христианин! Что есть твои обязанности по сравнению с наградой воздаяния? Какая бесконечная несоразмерность между предписываемым покаянием и приготовленной славой! В Риме в один из праздников короновали источники. Бог возложит венцы на головы, бывшие источником многих слез. Кто не желал бы пока побыть в доме плача, а затем обладать такой славой, которая привела в восторг Петра и Иоанна, хоть они и видели ее смутно, представленную в преображении на горе (Мф. 17)? Это воздаяние, даруемое благодатью, столь превосходно велико, что если бы мы увидели хотя бы слабый отблеск той славы сейчас, нам бы потребовалось много терпения для того, чтобы оставаться довольными, продолжая жить дальше. О благословенное покаяние, имеющее и светлую сторону вместе с темной, и имеющее столько сладости на дне горькой чаши!

15. Следующий мотив к покаянию - рассуждение о зле нераскаянности

Упорствующее сердце является наихудшим из сердец. Оно названо каменным (Иез. 36:26). Если бы оно было железным, то размягчилось бы в печи, но камень, положенный в печь, не расплавится; он вскоре полетит вам в лицо. Нераскаянность - это грех, который печалит Христа: "скорбя об ожесточении сердец их" (Мк. 3:5). Не столько болезнь задевает целителя, сколько презрение к его лекарству. Не столько грехи, которые мы совершили, печалят и возмущают Христа, как то, что мы отказываемся от лекарства покаяния, предписанного Им. Здесь имеет место усугубленный грех Иезавели: "Я дал ей время покаяться в любодеянии ее, но она не покаялась" (Откр. 2:21). Очерствевшее сердце нельзя ничем расшевелить. Оно неспособно исполнить ни один долг. Грустную речь сказал Стефан Гардинер, будучи при смерти: "Я отрекся от своего Учителя вместе с Петром, но я не смог покаяться вместе с ним". [С. Гардинер - римско-католический епископ, главный противник Реформации XVI-ro века. Он настаивал на пересмотре законов, ратуя за сожжение протестантов.] О эта язва закоснелого сердца! Сердце фараона, превратившееся в камень, было хуже его вод, превратившихся в кровь. У Давида был выбор из трех казней: язвы, меча или голода, и он скорее бы выбрал их все, чем ожесточенное сердце. Нераскаянный грешник не внимает уговорам и не страшится судов. Такие люди, не желающие рыдать с Петром, будут рыдать как Иуда. Жестокое сердце является наковальней, по которой молот Божественного правосудия будет ударять всю вечность.

16. Последний мотив покаяться: приближается день суда

Таков есть аргумент апостола: "Бог ныне повелевает людям всем повсюду покаяться, ибо Он назначил день, в который будет праведно судить вселенную" (Деян. 17:30,31). А в этом суде есть что-то такое, что может заставить и каменное сердце кровоточить. Будет ли человек продолжать воровать, если приближается судебное разбирательство? Будет ли грешник продолжать грешить, если день суда так близок? Вы не можете утаивать свой грех, так же как и не можете оправдать его. И что вы будете делать, когда все ваши грехи будут написаны в Божьей книге и запечатлены на вашем челе? О страшный день, когда Иисус Христос, одетый в судейскую мантию, скажет грешнику: "Встань, ответь на обвинение против тебя. Что ты можешь сказать по поводу твоих ругательств, измен и ужасного упорствования?" О как будет тогда поражен страхом грешник! И после этого обвинения он услышит ужасный приговор: "Отойди от меня!" Тогда тот, кто не покаялся в своих грехах, будет каяться в своем безрассудстве. Если приближается время, когда Бог будет судить людей за их нечестивость, то как это должно поторопить их к покаянию! Раскаявшаяся душа поднимет свою голову в последний день с успокоением и будет оправдана самим Судьей.

Глава 8. Увещевание к немедленному покаянию

Вторая сторона увещевания - поторопить людей с покаянием: "Бог ныне повелевает людям всем повсюду покаяться" (Деян. 17:30). Господь не примет ни один из переспелых фруктов, предложенных Ему. Бог любит рано раскаивающихся грешников, посвящающих Ему весну и цвет своего возраста. Ранние слезы, как жемчужины, взращенные утренней росой, более ценные и красивые. О не оставляйте остатки вашей жизни Богу, чтобы Он не оставил остатки Своей чаши для вас! Будьте настолько скоры в своем покаянии, насколько вы хотите, чтобы Бог был скор в Своей милости к вам: "поручение царя было спешное" (1 Цар. 21:8). Таким образом, покаяние не терпит промедления.
Откладывать покаяние для нас естественно. Мы говорим как народ во времена пророка Аггея: "Не пришло еще время" (Агг. 1:2). Ни один человек не будет настолько глупым, чтобы не желать лучшего, но человек тянет так долго, пока, наконец, все его стремления не оказываются безуспешными. Многие, имеющие когда-то намерение покаяться, находятся сейчас в аду. Сатана делает все возможное, чтобы не допустить людей к покаянию. Когда он видит, что они начинают серьезно задумываться о покаянии, он просит их подождать немного дольше. Если этот изменник, грех, должен умереть (говорит сатана), но не сейчас. Так сатана добивается отсрочки греху; тот уже не умирает тогда. Наконец, люди откладывают покаяние так долго, что смерть настигает их, а их дело еще не сделано. Поэтому позвольте мне изложить несколько бесспорных аргументов для убеждения в немедленном покаянии:

1. Сейчас - время благоприятное для покаяния

"Теперь время благоприятное" (2 Кор. 6:2); Бог намеревается оказать милость грешнику сейчас. Сейчас Он протягивает руку помощи. Цари устанавливают дни для восстановления. Сегодня - день восстановления для наших душ. Сейчас Бог вывешивает белый флаг и желает вступить в переговоры с грешниками. Принц при коронации как акт королевской власти жертвует деньги, объявляет помилование, наполняет источники вином. Сейчас Бог объявляет прощение кающимся грешникам. Сейчас из Евангельского источника бьет вино. Сейчас время благоприятное. Поэтому придите сейчас и примиритесь с Богом. Прекратите сейчас все ваши беззакония покаянием. Мудрость в том, чтобы воспользоваться временем. Земледелец использует время для посева. Сейчас время посева для наших душ.

2. Чем быстрее вы покаетесь, тем меньше вам придется отвечать

Вы можете услышать вопли старого грешника, когда он лежит на смертном одре, и его совесть начинает пробуждаться: "Все мои грехи пришли предо мной, преследуя мой смертный одр, как множество злых духов, и нет мне покоя. Вот - сатана, который раньше был моим искусителем, а теперь стал моим обвинителем, и защитника нет; скоро меня поволокут к Божьему судейскому престолу, где я буду окончательно проклят!" О как печально состояние этого человека. Он попал в ад раньше времени! Но тот, кто кается своевременно в своем греховном образе жизни, имеет преимущество: он даст ответ за меньшее. На самом деле, позвольте мне сказать, что вам будет не за что давать ответ. Христос ответит за вас. Ваш судья станет вашим защитником (1 Ин. 2:1). "Отче, - скажет Христос, - вот тот, кто был великим грешником, но сокрушенным в сердце грешником; если он должен что-либо Твоему правосудию, считай это на Мне".

3. Чем скорее мы покаемся, тем больше славы мы можем принести Богу

В этом цель нашей жизни - принести пользу людям. Лучше потерять жизнь, чем ее цель. Обратившиеся поздно, которые на протяжении многих лет получали жалование на дьявольской стороне, впоследствии не способны совершать многое на ниве Божьей. Разбойник на кресте не мог исполнить такое служение для славы Божьей, как апостол Павел. Но когда мы рано отвращаемся от греха, тогда мы приносим Богу начатки от нашей жизни. Мы расточаем и расточаемся для Христа. Чем больше труда мы совершаем для Бога, тем более в нас желания отойти в вечность, и тем милее будет смерть. Трудившийся до изнеможения весь день желает отдохнуть ночью. В каком отрадном покое пребудут те, кто славил Бога всю свою жизнь! Чем больше труда мы совершаем для Господа, тем большей будет наша награда. Приобретшего десять талантов за один талант, Христос не только хвалит, но и награждает: "Возьми в управление десять городов" (Лк. 19:17). При запоздалом покаянии, мы хоть и не теряем венец, но все же делаем его тусклым.

4. Откладывание покаяния влечет за собой опасные последствия

Mora trahit periculum. [Лат.: "Промедление смерти подобно".] Если мы задумаемся над тем, что есть грех (грех - есть яд), то осознаем как опасно промедление. Позволять яду долго находиться в теле -опасно. Грех - это рана. Если эту рану своевременно не обработать, последует заражение крови и смерть. Если грех вскоре не излечить покаянием, последует отравление совести и проклятие. Почему некоторым нравится жить в шатрах неправды? Они находятся под властью сатаны (Деян. 26:18), но оставаться долго на вражеской территории - опасно.
Тянуть с покаянием опасно, так как чем дольше человек живет во грехе, тем сложнее для него покаяться впоследствии. Такое промедление укрепляет власть греха, ожесточает сердце и предоставляет дьяволу право полного владения. Молодое растение легко вырвать, но когда оно пустило корни глубоко под землей, целая команда не может удалить его. Грех тяжело удалить, если человек укоренился в нем. Чем больше замерзает лед, тем тяжелее его раскалывать. Чем больше человек леденеет в своем состоянии, тем все труднее становится сокрушить его сердце. Чем дольше продолжаются родовые схватки созревшего порока, тем острее будет боль при новом рождении. Если грех нашел себе место, от него уже нелегко избавиться. Грех приходит к грешнику, как старший сын пришел к своему отцу: "Вот, я столько лет служу тебе и никогда не преступал приказания твоего" (Лк. 15:29), и ты от меня сейчас отказываешься? И это в моем зрелом возрасте, когда ты получал столько наслаждения благодаря мне!? Видите, как грех ссылается на обычай, а это и есть пятна барса (Иер. 13:23).
Откладывать покаяние опасно, потому что существует три особых дня, которые могут вскоре закончиться:
(1) Может закончиться день проповеди Евангелия. День проповеди Евангелия - солнечный день. Он приятен, но скоротечен. У Иерусалима был этот день, но они его потеряли: "Но это сокрыто ныне от глаз твоих" (Лк. 19:42). Асийские церкви имели такой день, но затем золотой светильник был сдвинут. Для Англии день, когда от нее отойдет слава, будет печальным. С какими сердцами мы должны провожать Евангелие в вечность? Потерять Евангелие было бы намного хуже, чем потерять свободу города, в котором мы живем. "Седина покрыла его, а он не знает" (Ос. 7:9). Я не говорю, что солнце Евангелия зашло в Англии, но я уверен, - оно скрылось за облаком. Эта весть была действительно печальной: "Потому сказываю вам, что отнимется от вас Царство Божие" (Мф. 21:43). Таким образом, откладывать покаяние опасно, так как проповедь Евангелия может прекратиться и видение исчезнуть.
(2) Может закончиться день благодати для конкретного человека. Что если придет время, когда Бог скажет, что средства благодати не помогут; в Его постановлении теперь будет: "утроба нерождающая и сухие сосцы" (Ос. 9:14). Разве не прискорбно оттягивать покаяние до тех пор, пока не выйдет такое постановление? Действительно, никто не может сказать, что день его благодати закончился, но существует два серьезных признака, присутствие которых может устрашить:
(a) Совесть больше не поучает человека. Она -внутренний проповедник. Порой она убеждает, порой осуждает. Совесть говорит как Нафан Давиду: "Ты этот человек!" (2 Цар. 12:7). Но люди заключают под стражу этого проповедника, и Бог говорит совести: "Больше не говори" - "Нечистый пусть еще сквернится" (Откр. 22:11). Это фатальный симптом, показывающий, что день благодати для этого человека закончился.
(b) Человек находится в такой спячке, что на него ничего не действует и он ничего не воспринимает. "Навел на вас Господь дух усыпления" (Ис. 29:10). Это печальное предзнаменование окончания дня благодати для него. Как опасно тянуть с покаянием, когда этот день может скоро пройти!
(3) День человеческой жизни может придти к концу. Какую гарантию мы имеем, что будем жить завтра? Мы быстро двигаемся из этого мира. Мы скоро уйдем со сцены. Наша жизнь - это свечка, которая скоро потухнет. Жизнь человека сравнивается с полевым цветком, увядающим быстрее, чем трава (Пс. 102:15). Наш век, как ничто (Пс. 38:6). Жизнь - не что иное, как исчезающая тень. Тело подобно сосуду, наполненному слабым дыханием. Болезнь открывает этот сосуд; смерть вытряхивает содержимое. О, как быстро может измениться сцена действия! Много дев были одеты в один и тот же день в подвенечное платье и саван! Как опасно оттягивать покаяние, когда смерть может так внезапно нанести нам удар. Не говорите, что вы можете покаяться завтра. Вспомните, что сказал Фома Аквинский: "Бог, прощающий кающегося человека, не обещал дать ему завтрашний день для покаяния". [Фома Аквинский (тринадцатый век), один из наиболее известных римско-католических теологов.] Я читал об Архиасе Лакедемонянине, который находился среди своих друзей, когда ему доставили письмо и пожелали, чтобы он прочитал его немедленно, так как оно было весьма серьезного содержания. [Лакедемон - раннее название Спарты на юге Греции.] Он ответил: "Seria eras" (О серьезных вещах я буду думать завтра); в тот же день он был убит. Таким образом, пока люди думают, что растянут свою серебряную нить, смерть обрывает ее. Олав Магнус обнаружил, что норвежские птицы летают быстрее, чем птицы любой другой страны. [Шведский священнослужитель шестнадцатого века, описавший скандинавские обычаи и фольклор.] Не то, чтобы их крылья были быстрее, но подчиняясь инстинкту природы, зная, что дни в том климате очень коротки, не длиннее трех часов, они таким образом торопятся к своим гнездам. Так и мы, сознавая краткость нашей жизни и как скоро мы можем быть отозваны смертью, должны лететь в небо на крыльях покаяния еще быстрее.
Но кто-то может сказать, что он не боится быть застигнутым врасплох, и покается на одре болезни. Мне не очень нравятся покаяния такого рода. Тот, кто рискует своим спасением, ставя его в зависимость от нескольких кратких минут, подвергает себя ужасной опасности. Вы, откладывающие покаяние до болезни, ответьте мне на следующие четыре вопроса:
(a) Откуда вы знаете, что у вас будет время болезни? Смерть не всегда посылает предупреждение в виде затянувшейся болезни. Некоторых она захватывает врасплох. Что если Бог очень скоро предъявит вам ультиматум о сдаче Ему вашей жизни?
(b) Предположим, у вас будет время покаяться, но откуда вы знаете, что вы будете находиться в полном сознании? Многие не находятся в здравом уме, лежа на одре болезни.
(c) Предположим, вы будете находиться в здравом уме, однако, где гарантия, что ваше сердце будет находиться в должном состоянии для такой работы, как покаяние? Болезнь так поражает и тело, и душу, что человек просто не настроен на размышление о вечности. В болезни человек едва способен принимать волевые решения, ему трудно дается примирение. Апостол сказал: "Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним" (Иак. 5:14). Он не сказал: "Болен ли кто, пусть молиться", а "пусть призовет пресвитеров Церкви, и пусть помолятся над ним". Больной человек едва способен молиться или каяться; возможно, он может совершить лишь слабое подобие сего действия. Когда тело расстроено, душа непременно диссонирует в своей молитве. На одре болезни человек склонен больше упражняться в нетерпении, чем в раскаянии. Мы читаем, что при излитии четвертой чаши, когда Бог поразил жителей земли и опалил их огнем, они хулили имя Бога и не вразумились (Откр. 16:9). [В англ. варианте перевода Библии (KJV) эта часть данного стиха дословно звучит: "они хулили имя Бога ... и не покаялись...". - Прим. перев.] Так, когда Господь изливает Свою чашу и опаляет тело лихорадкой, грешник скорее будет богохульствовать, чем каяться.
(d) Откуда вы, откладывающие все на одр болезни, знаете, что Бог даст вам в тот самый момент Свою благодать покаяться? Господь обычно наказывает пренебрежение покаянием во время благоденствия ожесточением сердца во время болезни. Вы уже отвергли Дух Божий в вашей жизни, а теперь вы уверены, что Он придет по вашему зову? Вы не воспользовались должным моментом, и, возможно, что больше никогда не увидите прилива Духа вновь. Размышление над всем вышесказанным может ускорить наше покаяние. Не возлагайте много надежд на одр болезни. "Постарайся придти до зимы" (2 Тим. 4:21). Зима болезни и смерти приближается. Поэтому торопитесь с покаянием. Пусть ваш труд будет окончен до зимы. "Посему, как говорит Дух Святый, ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр. 3:7,8).

Глава 9. Испытание нашего покаяния и утешение для раскаявшегося грешника

Если кто-либо заявит о своем покаянии, позвольте мне пожелать им серьезно проверить у себя наличие семи результатов покаяния, которые апостол излагает во 2-ом Послании к Коринфянам (7:11):

1. Осторожность

Это слово на греческом подразумевает все возможное прилежание или старательное избегание всяческих искушений, ведущих ко греху. По-настоящему раскаявшийся человек бежит от греха так, как в свое время Моисей от змеи.

2. Очищение себя

По-гречески это звучит как "извинение". Его значение в следующем: не смотря на многочисленные старания, тем не менее искушение может быть таким сильным, что мы впадаем в грех. В этом случае кающаяся душа не позволит греху лежать, вызывая нагноение, в своей совести, но осудит себя за грех. Она изливает потоки слез пред Господом. Она просит о помиловании во имя Христа и не перестает до тех пор, пока не получит прощение. Так душа освобождается от вины в своей совести и способна оправдать себя перед сатаной.

3. Возмущение

Дух кающегося человека восстает против греха, как может вскипать кровь при виде человека, которого ненавидишь лютой ненавистью. Такого рода возмущение не может ужиться с грехом в сердце. Кающийся человек весьма недоволен собой. Давид называет себя невеждой и скотом (Пс. 72:22). Что еще может вызвать большее благоволение Господа к нам, чем осуждение самих себя за грех.

4. Страх

Мягкое сердце всегда трепещущее. Раскаявшийся прочувствовал всю горечь греха. Шершень греха ужалил его, и теперь, уповая на примирение с Богом, он больше не решается близко подходить ко греху. Кающаяся душа исполнена страха. Она боится потерять Божие благоволение, которое дороже самой жизни. Она боится, что может отпасть от благодати, если не будет усердна. Она боится, что бы, после того как сердце размягчилось, не замерзли воды покаяния, и она не ожесточилась во грехе вновь. "Блажен человек, который всегда пребывает в благоговении" (Пр. 28:14). Грешник подобен левиафану, который сотворен бесстрашным (Иов. 41:25). Кающийся человек боится и не грешит, а развращенный - грешит и не боится.

5. Страстное желание

Как острый соус возбуждает аппетит, так горькие травы покаяния обостряют желание. Но чего же желает раскаявшийся грешник? Он желает иметь больше силы для победы над грехом. Он, действительно, потерпел урон от сатаны и сейчас идет, как заключенный, только что вырвавшийся из тюрьмы, с цепями на ногах. Он не может ходить с желаемой свободой и быстротой по путям Божиим, поэтому он так желает сбросить все оковы греха. Тогда он стал бы свободным от растления. Он вопиет вместе с Павлом: "Кто избавит меня от сего тела смерти?" (Рим. 7:24). Другими словами, он желает быть со Христом, как и все стремится к месту своему (Еккл. 1:5).

6. Рвение

Желание и усердие прекрасно сочетаются, показывая, что истинное желание проявляет себя в ревностном старании. Как ревностен раскаявшийся грешник в деле спасения! С какой силой он берет Царствие Небесное (Мф. 11:12)! Рвение ускоряет погоню за славой. Усердие, сталкиваясь с трудностями, ободряется встреченным противостоянием, и попирает опасность. Усердие заставляет кающуюся душу неизменно пребывать в печали ради Бога, противостоя упадкам духа и противодействиям, какими бы они ни были. Рвение поднимает человека выше самого себя для Божьей славы. До обращения Павел был в безумной ярости против святых (Деян. 26:11), но после обращения о нем судили, как о безумном Христа ради: "Безумствуешь ты, Павел!" (Деян. 26:24), но это было рвение, а не безумие. Усердие оживляет дух и долг. Оно привносит в религию пламень, подобно огню, разведенному к священному приношению (Рим. 12:11). Как страх является уздою для греха, так рвение есть шпора для долга.

7. Отмщение

Истинно покаявшийся человек преследует свои грехи со святой непримиримостью. Он ищет их смерти, подобно Самсону, который отомстил филистимлянам за свои оба глаза. Он поступает с грехами так же, как иудеи поступили со Христом. Он дает им испить уксус с желчью. Он распинает свои похоти (Гал. 5:24). Истинное чадо Божие ищет отмщения прежде всего за те грехи, которые более всего принесли бесславие Богу. Кранмер, подписывавший своей правой рукой папистские догматы, отомстил себе: он первой отдал огню свою правую руку. [Кранмер - деятель английской Реформации. После восстановления католицизма при Марии Тюдор сожжен как еретик в 1556 году. - Прим. перев.] Давид осквернил свою постель грехом, затем, раскаявшись, он орошал ее слезами. Израиль согрешил идолопоклонством, после они предали бесчестию своих идолов: "Тогда вы будете считать скверною оклад идолов из серебра твоего" (Ис. 30:22). Мария Магдалина согрешила прелюбодейными взглядами глаз своих, и вот она совершает отмщение своим глазам, омывая ноги Христа слезами. Она согрешила своими волосами, запутывая в них своих любовников. Теперь, она отомстит своим волосам: она вытирает ими ноги Господа. Наряжавшиеся часами израильские женщины, те, что слишком часто смотрелись в зеркала, взращивая тем самым свою гордыню, после, в качестве отмщения и усердия, отдали эти зеркала на служение в Божью скинию (Исх. 38:8). [В англ. варианте перев. Библии (KJV) в данном стихе сказано, что медный умывальник и подножие его были сделаны из зеркал, собранных женщинами. - Прим. перев.] Так, те, что занимались чародейством (как записано в Сирахе), однажды покаявшись, принесли свои книги и, в качестве отмщения, сожгли их (Деян. 19:19).
Таковы есть благословенные плоды покаяния, и если мы можем найти подобные в наших душах, - мы совершили такое покаяние, в котором никогда не будем раскаиваться (2 Кор. 7:10).

Необходимое предупреждение

Позвольте мне теперь предупредить об опасности тех, кто серьезно раскаялся в своих грехах. Несмотря на то, что покаяние является необходимым и прекрасным действием, как вы уже слышали, тем не менее берегитесь, чтобы не приписать ему слишком много. Паписты виновны в совершении двойной ошибки:
(1) Они делают из покаяния таинство. Христос никогда так не делал. А кто может учреждать таинства, кроме того, кто может придать им внутреннюю силу и действие? Покаяние может и не быть таинством, так как у него отсутствует внешняя форма выражения. Таинство, как правило, имеет внешний видимый знак.
(2) Паписты делают покаяние достойным награды. Они говорят, что оно ex congruo (вполне достойно) получения прощения. Это великое заблуждение. В действительности, покаяние делает нас готовыми для обретения милости. Как плуг, врезаясь в землю делает ее готовой к принятию семени, так и сердце, когда оно сокрушено покаянием, становится пригодным для освобождения от наказания, но не заслуживает прощения само по себе. Конечно же, Бог не спасает нас без покаяния, но Он и не спасает нас ради него. Покаяние -это должное состояние, подготовленность, а не причина. Само собой разумеется, слезы покаяния драгоценны. Они, как сказал Григорий, жертвенный тук; как сказал Василий, - лекарство для души, и, по словам Бернарда, - вино ангелов. [Григорий: не понятно, какого из множества Григориев, оставивших в истории христианства значительный след, имеет в виду автор. Вполне вероятно, что речь может идти об одном из каппадокийских Отцов (4 век), Григории Назианзине или Григории Нисском. - Прим. перев. Василий: Василий Великий, один из каппадокийских Отцов (4 век), церковный деятель, теолог. Внес значительный вклад в доктрину о Троице. - Прим. перев. Бернард: Бернард Клервоский (12 век), крупнейший католический церковный деятель, теолог-мистик. - Прим. перев.] Но тем не менее, слез не достаточно для покрытия греха. Мы роняем грех вместе со слезами, а значит, они не могут покрыть грех. Хорошо сказал Августин: "Я читал о слезах Петра, но никто никогда не читал об искупительной жертве Петра". Только кровь Христа может заслужить прощение. Господь доволен, когда мы каемся, но этим Он не удовлетворяется. Доверяться своему покаянию, значит делать из него спасителя. Даже если покаяние помогает освободить нас от скверны греха, тем не менее только кровь Христа смывает вину содеянного. Поэтому не делайте из покаяния идола. Уповайте не на то, что ваше сердце было изранено за грех, а на то, что ваш Спаситель был изранен за грех. Когда вы плачете, молитесь так: "Господь Иисус, омой мои слезы в Твоей крови".

Утешение для кающегося грешника

Позвольте мне сейчас сказать несколько утешительных слов. Даровал ли тебе Господь раскаявшееся сердце, христианин? Для твоего вечного утешения, помни следующие три истины.

1. Твои грехи прощены

Прощение грехов приносит с собой блаженство (Пс. 31:1). Кого Господь прощает, того возвеличивает: "Он прощает все беззакония твои; венчает тебя милостью" (Пс. 102:3-4). Состояние покаяния есть состояние прощенного. Господь сказал той плачущей женщине: "Прощаются тебе грехи" (Лк. 7:48). На умиленных сердцах стоит печать прощения. Для тех, из чьего сердца бил источник слез за грех, из раны Христа теперь полется поток для омытия греха. (Зах. 13:1). Вы покаялись, и Бог смотрит на вас, как будто бы вы никогда не согрешали. Он становится другом, отцом. Он несет вам лучшие одежды и оденет их на вас. Божий гнев не пылает против вас, и Он вместе с отцом блудного сына упадет вам на шею с поцелуями. В Писании грех сравнивается с облаком (Ис. 44:22). Едва это облако разразиться покаянием, как засияет дарующая прощение любовь. Павел после своего обращения обрел милость: "Для того я и помилован ..." (1 Тим. 1:16). Когда в сердце открывается источник покаяния, в небесах открывается источник милости.

2. Бог выносит решение о забвении

Прощая грех, Он забывает о нем: "Грехов их уже не воспомяну более" (Иер. 31:34). Смирились ли вы при покаянии? Господь никогда больше не будет укорять вас за грехи прошлого. После рыданий Петра мы нигде больше не читаем, чтобы Христос укорял его за отречение. Бог ввергнул ваши грехи в пучину морскую (Мих. 7:19). Как? Не как поплавок, а как свинец. Господь никогда не вменит их вам, не обвинит вас в них. Он прощает, как кредитор, вычеркивающий долг из своей книги (Ис. 43:25). Некоторые спрашивают, будут ли грехи благочестивых, тех, кто покаялся, упомянуты в последний день. Господь сказал, что Он не вспомнит их, и что Он вычеркивает их, так что если их грехи и будут упомянуты, то это не принесет им вреда, так как на долговую книгу наложен крест.

3. Совееть удостоверяет мup

О музыка совести! Совесть превращается в небесный сад, где христианин утешается и собирает цветы радости (2 Кор. 1:12). Раскаявшийся грешник может приходить к Богу с дерзновением в молитве и взирать на Него не как на судью, а как на отца. Он рожден от Бога и является наследником царства (Лк. 6:20). Он окружен обетованиями. Стоит ему потрясти дерево обетования, как тут же падают плоды.
И в заключении, истинно покаявшийся человек может взирать на смерть, имея утешение. Его жизнь была полна слез, но сейчас со смертью все его слезы будут осушены. Смерть будет не уничтожением, а освобождением из тюрьмы. Таким образом, вы видите, какое в этом огромное утешение для кающихся грешников. Лютер сказал, что до своего обращения, он не мог выносить это горькое слово "покаяние", но после - он нашел в нем большую сладость.

Глава 10. Удаление препятствий к покаянию

Перед изложением приемов и средств, способствующих покаянию, вначале следует удалить препятствия на пути к нему. В этом огромном городе [Лондоне], когда у вас недостает воды, вы ищите причину этого: либо насосы поломались и перестали работать, либо потоку воды нечто препятствует. Подобно этому, если воды покаяния не изливаются (даже при наличии водопроводных насосов таинств и обрядов), ищите, в чем же причина. Что за помехи препятствуют водам покаяния свободно изливаться?
Покаянию может препятствовать следующее:

1. Люди не осознают своей нужды в покаянии

Они благодарят Бога за то, что у них все в порядке, и не знают ничего за собой, в чем им нужно раскаяться: "Ты говоришь: я богат и ни в чем не имею нужды" (Откр. 3:17). Тот, кто не замечает в своем теле никакого расстройства, не будет принимать предписанное лекарство. Сие зло принес с собою грех: он не только сделал нас больными, но и лишенными здравого смысла. Когда Господь призывал народ возвратиться к Нему, они упрямо отвечали: "Как нам обратиться?" (Мал. 3:7). И когда Бог приглашает людей покаяться, они говорят: "Почему мы должны каяться?" Они не знают за собой ничего греховного. Несомненно, нет заболевания тяжелее, чем апоплексия. [2Приступ, удар, сопровождающийся потерей сознания, параличом.]

2. Люди считают, что покаяться легко

Они думают, что покаяние - это ничего более, как несколько молитв, вздохов или "Господи, помилуй", и дело сделано. Это обольщение легкостью покаяния является громадным препятствием к нему. То, что делает человека дерзким и безрассудно смелым во грехе, несомненно, препятствует покаянию. А такое представление о покаянии и делает человека смелым на грех. Рыболов может забрасывать лесу своей удочки так далеко, как ему захочется, а затем вытаскивать ее вновь. Таким же образом, если человек думает, что может зайти во грехе так далеко как ему вздумается, а затем покаянием вернуться в прежнюю позицию тогда когда пожелает, это непременно поощрит его согрешать. Обдумайте нижесказанное, дабы удалить это ложное понятие о легкости покаяния.
(1) Злой человек носит на себе гору вины. Легко ли подняться вверх с тяжкой ношей? Является ли спасение per saltum (достижимым в один прыжок)? Может ли человек выпрыгнуть из греха прямо в небеса? Может ли человек выскочить из рук дьявола на лоно Авраамово?
(2) Если все силы в грешном человеке соберутся против покаяния, тогда оно будет совсем не легким. Все способности невозрожденного человека, сливаясь со грехом, приводят к одному результату: "Люблю чужих и буду ходить вслед их" (Иер. 2:25). Грешник скорее расстанется со Христом и с небесами, чем со своими похотями. Смерть, разделяющая мужа и жену, не разлучит нечестивца и его грехи. Так разве же легко покаяться? Ангел отвалил камень от гробницы, но никакой ангел, только сам Господь, может снять камень с нашего сердца.

3. Считают Божественную милость неизбежной

Многие вкушают яд этого сладкого нектара. Христос, пришедший в мир, чтобы спасти грешников (1 Тим. 1:15), непредумышленно служит поводом к погибели многих. Хоть для избранных Он есть хлеб жизни, тем не менее для нечестивых Он является "камнем преткновения" (1 Пет. 2:8). Для одних Его кровь - сладкое вино, для других - воды Мерры. Одни становятся мягче под лучами Солнца Правды (Мал. 4:2), другие черствеют. "О! - скажет некто, - Христос умер, Он все сделал за меня; теперь я могу сидеть спокойно и ничего не делать". Таким образом, они вкушают смерть из дерева жизни и наказываются своим "спасителем". Вот так я могу говорить о Божьей милости. Она непреднамеренно служит для многих причиной падения. Люди считают Божью милость само собой разумеющейся, и поэтому они думают, что можно продолжать жить во грехе. Но должно ли милосердие царя способствовать восстанию подданных? Псалмопевец говорит, что милость у Бога, и призывает благоговеть пред Ним (Пс. 129:4), а не грешить. Могут ли люди ожидать милости, злонамеренно преступая закон? Вряд ли Бог дарует прощение тем, кто так грешит из-за изобилия благодати.

4. Ленивая инертная натура

На покаяние взирают как на утомительное дело, требующее большого усердия. Они сидят на дрожжах своих и не думают шевелиться и скорее спящими пойдут в ад, чем плачущими в небеса. "Ленивый опускает руку свою в чашу, и не хочет донесть ее до рта своего" (Пр. 19:24); он не будет утруждаться битьем себя в грудь. Многие предпочитают потерять небо, чем грести веслами и плыть по водам покаяния. Мы не можем жить citra pulverem (без труда и прилежания) в этом мире, так сможем ли достигнуть того иного, намного превосходящего нынешний. Праздность есть рак души: "Леность погружает в сонливость" (Пр. 19:15).
Поэты придумали забавную историю о Меркурии, который погрузил Аргуса в сон, закрыл его глаза волшебным жезлом, а затем, убил его. [Аргус - в греч. мифологии многоглазый великан. - Прим. перев.] Сатана своими чарами убаюкивает людей, погружая их в леность, и тогда уничтожает их. Пишут, что когда крокодил засыпает с открытым ртом, индийская крыса забирается в его желудок и съедает его внутренности. Так и люди пожираются, пока они спокойно спят.

5. Увеселительное удовольствие во грехе: "возлюбившие неправду" (2 Фес. 2:12)

[В англ. варианте перевода Библии (KJV) часть данного стиха (2 Фес. 2:12) дословно звучит как "находящие удовольствие в неправедности". - Прим. перев.]
Грех - это сладкий яд. Грешник знает, что во грехе есть опасность, но есть также и наслаждение, и эта опасность не пугает так, как его привлекает наслаждение. Платон называет любовь ко греху величайшим злом. [Платон - один из величайших греческих философов; жил в четвертом веке до н.э.] Наслаждение грехом ожесточает сердце. В истинном покаянии должно присутствовать сожаление за соделанныи грех, но как можно печалиться о том, что ты любишь? Тот, кто получает наслаждение во грехе, вряд ли будет молиться об избавлении от него. Сердце настолько обольщено грехом, что грешник боится расстаться с ним слишком быстро. Самсон обольстился красотой Далиды, и ее колени направили его в могилу. Если человек смакует грех, как конфету под языком, он теряет рассудок, и в результате смерть настигает его. Наслаждение грехом - это шелковая виселица. Не станет ли оно горечью в конце? (2 Цар. 2:26).

6. Мнение, что покаяние лишит нас радости

Считать так - значит ошибаться. Покаяние не распинает, а проясняет нашу радость, очищает ее от осадка греха. Что значит вся эта мирская радость? Она есть ни что иное, как hilaris insania (приятное сумасшествие). Falsa inter gaudia noctem egerimus (Вергилий). [Лат.: "Среди фальшивых радостей мы провожаем ночь". Вергилий - римский поэт (70 - 19 до н. э.), автор "Энеиды". - Прим. перев.] Мирская радость - это всего лишь напускное веселье. Горе следует за ним по пятам. Как волшебный посох, оно неизменно превращается в змею, но Божественное покаяние, как лев Самсона, имеет в себе медовые соты. Царствие Божие состоит из радости также как из праведности (Рим. 14:17). Только те, кто покаялся, имеют настоящую радость. Est quaedam flere voluptas (Овидий). [Лат.: "В рыданиях есть своего рода удовлетворение".]
Елей радости изливается преимущественно на сокрушенные сердца: "Вместо плача - елей радости" (Ис. 61:3). На полях вблизи Палермо, растет тростник, в стеблях которого содержится сладкий сок; из него делают сахар. Подобно и в сердце кающегося человека, в этом надломленном тростнике, растет сладкая радость от Духа Божьего. Господь превращает воду слез в виноградный сок, который воодушевляет и веселит сердца. Кому еще радоваться, как не покаявшейся душе. Она есть наследница всех обетовании, и это ли не причина для радости? Бог обитает в сокрушенном сердце, так не должна ли там быть радость? "Я живу с сокрушенным духом, чтобы оживлять сердца сокрушенных" (Ис. 57:15). Покаяние не лишает нас христианской музыки, но поднимает ее на ноту выше и делает ее звучание еще приятней.

7. Другое препятствие к покаянию - состояние отчаяния

"Мне бесполезно каяться, - говорит грешник, - мои грехи так велики, что нет мне никакой надежды на прощение". "Обратитесь каждый от злого пути своего. Но они говорят: не надейся" (Иер. 18:11,12). Наши грехи - горы, и как они могут быть сброшены в море? Когда неверие представляет грех во всех его ужасных красках, а Бога в Его судейской мантии, душа скорее устремится от Него, чем к Нему. Это опасно. Грехи нуждаются в умилостивлении, но отчаяние отвергает милость. Оно бросает исцеляющую кровь Иисуса Христа на землю. Иуда был осужден не только за свое предательство и убийство, - неверие в Божью милость погубило его. Зачем нам лелеять такие тяжелые мысли о Боге. Он полон любви к кающимся грешникам (Иоил. 2:13). Милость превозносится над судом. Божий гнев не настолько горяч, чтобы милость не могла остудить его; не настолько острый, чтобы милость не могла подсластить его. Бог считает милость Своею славою (Исх. 33:18,19). Мы сами имеем некие капли милосердия, но Бог есть Отец милосердия (2 Кор. 1:3), производящий все то доброе, что есть в нас. Он есть Бог доброты и сострадания. Не успеем мы зарыдать, как Божье сердце тает (Ос. 11:8). Так что не говорите, что нет надежды. Распустите армию своих грехов, и Бог даст отбой своему суду. Помните, что великие грехи были поглощены морем великого Божьего милосердия. Манассия залил улицы кровью, но когда он сам залился слезами, Господь снизошел к нему.

8. Надежда остаться безнаказанным

Люди, живя во грехе, успокаивают сами себя, считая, что если Бог попускал им до сих пор, то Он не намеревается их наказывать и в дальнейшем и если судебное разбирательство откладывалось, то, конечно же, оно никогда и не произойдет. "Говорит в сердце своем: забыл Бог, закрыл лицо Свое, не увидит никогда" (Пс. 9:32). Господь действительно долготерпелив к грешникам, Он своим терпением как бы подкупал их к покаянию, но здесь и проявляется их глупость: так как Он откладывает наказание, они медлят с покаянием. Знайте, что срок договора о терпении скоро истечет. Придет срок, когда Бог скажет: "Не вечно Духу Моему быть пренебрегаемым человеками" (Быт. 6:3). Кредитор может откладывать выплату долга, но это не означает ее отмену. Господь обращает внимание на то, как долго проявлялось Его терпение: "Я дал ей время покаяться, но она не покаялась" (Откр. 2:21). Иезавель добавила нераскаянность к своей распущенности, и что за этим последовало? "Вот Я повергаю ее на одр" (Откр. 2:22), не на одр удовольствия, а одр болезни, где она зачахнет в своем беззаконии. Чем больше натягивается Божий лук, тем глубже ранит эта стрела. Испытывать долготерпение Божие значит подбрасывать себе дрова в аду.

9. Следующее препятствие к покаянию - боязнь насмешек и упреков

Если я покаюсь, я стану мишенью для людских насмешек. Когда вы посвятите себя на стяжание мудрости, будьте готовы к сарказму и упрекам. Но поразмыслите хорошо, что это за люди, насмехающиеся над вами. Они не знают Бога и духовно безумны. И вы переживаете, что позволяете злословить себя теми, кто не в здравом уме? Кого волнует смех слабоумного?
За что упрекают вас нечестивые? За то, что вы покаялись? Вы исполняете ваш долг. Наденьте их насмешки как венец на голову. Лучше, если люди будут упрекать вас за покаяние, чем Бог обречет вас на проклятие за нераскаянность.
Если вы не можете сносить насмешки за религиозные убеждения, то и не называйте себя христианином. Лютер сказал: "Christianus quasi crucianus" (христианин подобен распятому). Страдание - отличительный знак святого. И, в конце концов, что есть насмешки и упреки? Они - ни что иное, как щепки от креста, которые надо просто не замечать, и вовсе не брать близко к сердцу.

10. Последнее препятствие к покаянию есть страстная любовь к миру

Не удивительно, что слушатели Иезекииля были такими ожесточенными; их сердца увлеклись корыстью (Иез. 33:31). Мир так поглощает людское время и захватывает их страсти, что они не способны покаяться. Они скорее наполнят золотом свои сундуки, чем слезами Божий сосуды. Я читал, что турки следят не за церквами и не за алтарями, а очень прилежны в заботе о своих пашнях. Точно так же многие едва обращают внимание на покаяние, они больше заняты перепахиванием почвы, чем поднятием целины своих сердец. Терн заглушает слово. Мы читаем о тех, кто был приглашен на пир Христа, но не пришел, найдя мирские причины. "Первый сказал ему: я купил землю, и мне нужно пойти и посмотреть ее; прошу тебя, извини меня. Другой сказал: я купил пять пар волов ..." (Лк. 14:18-19). Фермы и магазины так забирают время людей, что у них не остается ни минуты для своей души. Золотые накопления мешают серебряным слезам. В стране Сардинии растет трава, как бальзам, которую если съесть в большом количестве, можно умереть, заливаясь смехом. Такое растение, или скорее сорняк, есть мир, если человек вкушает его слишком невоздержанно. Вместо того чтобы умереть в покаянии, они умрут, смеясь.
Такие препятствия к покаянию должны быть удалены, дабы поток был очищен.

Глава 11. Предписание некоторых средств для покаяния: (1) Глубокое размышление

И в заключение я предложу несколько правил или средств, способствующих покаянию.
Первое средство, способствующее покаянию - это глубокое размышление: "Размышлял я о путях моих, и обращал стопы мои к откровениям Твоим" (Пс. 118:59). Блудный сын, пришед в себя, серьезно задумался над своей разгульной жизнью и затем покаялся. Петр, подумав о словах Христа, заплакал. Есть определенно то, что могло бы стать (если над ним хорошо поразмышлять) средством, которое заставило бы нас разорвать цепь согрешений.
1. Во-первых, серьезно поразмышляйте над тем, что такое грех, и будьте вполне уверены, что в грехе достаточно зла, чтобы мы в нем покаялись. Я приведу ниже 20 зол греха:
(1) Всякий грех есть удаление от Бога (Иер. 2:5). Бог есть высшее благо, и наше блаженство - в союзе с Ним. Грех, как сильное пристрастие, отрывает сердце от Бога. Согрешая, человек как будто прощается с Богом. Он говорит "прощай" Христу и милости. Каждый шаг вперед во грехе - это шаг назад от Бога: "Оставили Господа, повернулись назад" (Ис. 1:4). Чем дальше человек уходит от солнца, тем ближе он подступает ко тьме. Чем дальше душа уходит от Бога, тем ближе она к страданиям.
(2) Грех - это движение против Бога. Одно и то же слово на иврите обозначает "совершать грех" и "восставать", "противодействовать". Грех - это противоположность Бога. Если Бог придерживается одного мнения, то грех будет совсем другого. Если Бог говорит "святите субботу", то грех говорит "оскверняйте ее". Грех замахивается на само существование Бога. Бог уже давно не был бы Богом, если бы это было во власти греха: "Устраните от глаз наших Святого Израилева" (Ис. 30:11). Как это ужасно, что какой-то комок горделивого праха восстает в открытом неповиновении своему Творцу!
(3) Грех - это оскорбление Бога. Он нарушает Его законы. Здесь напрашивается сравнение с crimen laesae majestatis (тяжелой государственной изменой). Что может быть оскорбительнее для принца, чем когда попирают Его законы? Грешник выказывает неуважение к писаным законам Неба: "презрели закон Твой" (Неем. 9:26), как будто их унизит, если они будут считаться с ними. Грех обкрадывает Бога в том, что Ему по праву принадлежит. Вы оскорбляете человека, если не отдаете ему должное. Душа же принадлежит Богу. Он предъявляет на нее двойное право: она - Его на основании творения и искупления. Однако грех крадет душу у Бога и отдает дьяволу то, что принадлежит Господу.
(4) Грех - это полное невежество. Схоласты говорят, что в основе всякого греха лежит невежество. Если бы люди знали Бога в Его чистоте и справедливости, они бы не посмели больше грешить: "переходят от одного зла к другому, и Меня не знают, говорит Господь" (Иер. 9:3). Следовательно, невежество и похоть связаны воедино (1 Пет. 1:14). Невежество - это утроба, рождающая похоть. Туманы чаще всего поднимаются ночью. Черные туманы греха поднимаются чаще всего в темной невежественной душе. Сатана напускает туман перед грешником, чтобы тот не увидел огненного меча Божьего гнева. Орел сначала зарывается в песке, а затем налетает на оленя, махая крыльями так, чтобы песок попал тому в глаза, и он уже не мог видеть, - и вот тогда орел поражает оленя, впиваясь в него когтями. Так и сатана, этот орел или князь поднебесья, сначала ослепляет людей невежеством, а затем ранит их стрелами соблазна. Так является ли грех невежеством? Да, и это веская причина, чтобы покаяться в невежестве.
(5) Грех - это образец безрассудства. Согрешая, человек каждый раз подвергает очевидному риску свою душу. Он наступает на край бездны. Глупый грешник, ты никогда не грешишь, но ты делаешь то, что может погубить твою душу навеки. Это чудо, если тому, кто пьет яд, не стоит это жизни. Один раз вкусив запретного плода, Адам потерял рай. Однажды согрешив, ангелы лишились неба. Один грех Саула стоил ему царства. Еще один твой грех, и ты можешь оказаться заключенным среди проклятых Богом. Ты, что бежишь весь во грехе, еще не ясно, продлит ли Бог твою жизнь еще на один день и даст ли твоему сердцу покаяние? Поэтому ты безрассуден, даже безумен.
(6) Грех марает мерзостью. В послании Иакова, в 21 стихе первой главы мерзость называется нечистотою. В греческом это слово обозначает мерзкое язвенное нагноение. Грех, на самом деле, в Библии называется мерзостью (Втор. 7:25), мерзостями (Втор. 20:18). Эта мерзость греха направлена внутрь человека. Пятно на лице можно легко вытереть, а вот налет на печени и легких - намного сложнее. Грех - это такая грязь, которая проникает в сознание и совесть. Он сравнивается в Священном Писании с самой мерзкой нечистотою под законом. Сердце грешника похоже на поле, покрытое навозом. Некоторые считают грех украшением, однако, он скорее является испражнением. Грех так сильно вымазывает человека мерзостью, что Бог не может выносить его вида: "И отвратится душа Моя от них" (Зах. 11:8).
(7) В грехе присутствует гнусная неблагодарность. Бог кормил тебя, о грешник, пищею ангелов. Он увенчал тебя множеством щедрот, а ты все еще продолжаешь грешить? Давид сказал о Навале: "Да, напрасно я охранял все имущество этого человека" (1 Цар. 25:21). Также и Бог напрасно делал так много для грешника. Все Божьи милости могут стать укором, даже обвинением неблагодарным. Бог может сказать: "Я дал тебе ум, здоровье, богатство, а ты употребил все это против Меня". "Я, Я давал ей хлеб и вино и елей, и умножил у ней серебро и золото, из которого сделали истукана Ваала" (Ос. 2:8); "Я посылал им пропитание, а они подносили его своим идолам". В одной из басен замерзшая змея ужалила того, кто поднес ее к огню и отогрел. Так и грешник ходит вокруг, чтобы ужалить Бога Его же милостями: "Таково-то усердие твое к твоему другу!" (2 Цар. 16:17). Разве Бог дал тебе жизнь, чтобы ты грешил? Разве Он вознаграждает тебя, чтобы ты служил дьяволу?
(8) Грех - это унижение. Он лишает человека чести: "Приготовлю тебе могилу, потому что ты будешь в презрении" (Наум. 1:14). Это было сказано о царе. Он был в презрении не по рождению, но по причине греха. Грех пятнает наше имя, портит нашу кровь. Ничто так не превращает человеческую славу в позор, как грех. О Неемане было сказано, что он "был великий человек у господина своего и уважаемый, но прокаженный" (4 Цар. 5:1). Пусть не будет никакой человек велик в глазах мира: он, будучи порочным, прокаженный в глазах Бога. Хвастаться грехом значит то же, что и хвалиться своей дурной славой, как если бы узник хвалился своими кандалами или гордился своей петлей на виселице.
(9) Грех - это ущерб. В каждом грехе есть бесконечная потеря. Ни один еще не преуспел, используя как пастбище пустырь. Что же теряет человек с грехом? Он теряет Бога; он теряет мир; он теряет свою душу. Душа - это божественная искра, зажженная с Небес, это слава всего творения. А что же может компенсировать эту потерю? "Или какой выкуп даст человек за душу свою?" (Мф. 16:26). Если душа умрет, исчезнет сокровище, - вот почему в грехе такая бесконечная потеря. Грех - это такое ремесло, что тот, кто занимается им, обязательно погибнет.
(10) Грех - это бремя: "ибо беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне" (Пс. 37:5). Грешник носит на себе тяжелый груз и кандалы. Греховное бремя намного хуже тогда, когда его меньше всего ощущают. Грех - это всегда бремя. Грех тяготит Бога: "Вот Я придавлен вами, как давит колесница, нагруженная снопами" (Ам. 2:13). [Данный стих переведен дословно с англ. варианта перевода Библии (KJV). Здесь имеет место расхождение в русском и английском переводах данного стиха. - Прим. перев.] Грех отягощает душу. Какую же тяжесть ощущал Спира?2 Как обременена была совесть Иуды, что он, дабы успокоить ее, повесился. Те, кто знают, что такое грех, покаются, что носят такое бремя.
(11) Грех - это долг. Он сравнивается с долгом в десять тысяч талантов (Мф. 18:24). Из всех наших долгов грех - самый худший из них. С другими долгами грешник может убежать в далекий край, а с грехом -никак. "От лица Твоего куда убегу?" (Пс. 138:7). Бог знает, где искать всех Своих должников. Смерть освобождает человека от всех других долгов, но никогда не освободит от этого. Не смерть должника, но заимодавца упраздняет этот долг.
(12) В грехе присутствует обман (Евр. 3:13). "Нечестивый делает дело ненадежное" (Притч. 11:18), т.е. обманчивое, лживое. Грех - это чистый обман. Делая вид, что угождает нам, он на самом деле вводит нас в заблуждение. Грех действует так же, как Иаиль. Сначала она принесла Сисаре лучшего молока, а потом вбила кол в висок его так, что он умер (Суд. 5:26). Грех сначала ищет расположения, а затем убивает. Сначала он - лиса, а потом - лев. Прежде чем убить кого бы то ни было, грех всегда сначала соблазняет. Та саранча в Откровении является отличными иероглифами и символами греха: "На головах у ней как бы венцы, похожие на золотые; и волосы у ней - как волосы у женщин, а зубы у ней были, как у львов; и в хвостах ее были жала" (Откр. 9:7-10). Как ростовщик, который снабжает человека деньгами, а затем заставляет его закладывать землю, так и грех кормит грешника восхитительными соблазнами, а затем заставляет его закладывать свою душу. Иуда был доволен тридцатью сребренниками, но они оказались лживым богатством. Спросите его сейчас, доволен ли он своей сделкой.
(13) Грех - это духовная болезнь. Один человек болен гордостью, другой - похотью, третий - злобою. Состояние грешника и больного человека схоже: вкус у него расстроен, и даже самое сладкое ему кажется горьким. Так и Слово Божие, которое слаще сотов меда, имеет горький вкус для грешника: "Сладкое почитают горьким" (Ис. 5:20). И если грех - болезнь, то его не лелеять надо, но лечить покаянием.
(14) Грех - это рабство, закрепощение, кабала. Грех отдает человека в подмастерья к дьяволу. Из всех состояний рабство - самое худшее. Каждый человек связан путами своего собственного греха. До обращения, говорил Августин, я был связан не железными цепями, но упрямством своей воли. Грех - властен и деспотичен. Он имеет такую связывающую силу над человеком, как закон, поэтому апостол Павел говорит в одном из своих посланий о законе греха (Рим. 8:2). Грешник должен выполнять то, что повелевает ему грех. Он не столько наслаждается своими похотями, сколько служит им, и ему придется много поработать, чтобы все их удовлетворить. "Видел я князей ходящих, подобно рабам, пешком" (Еккл. 10:7). Душа, эта царственная особа, которая когда-то восседала на престоле и была увенчана знанием и святостью, теперь сделалась лакеем греха и спешит исполнить поручения дьявола.
(15) Грех - это распространяющаяся пагуба. Грех вредит не только самому человеку, но и окружающим. Грех одного человека может стать причиной согрешения многих, так же, как и один зажженный сигнальный огонь может привести к тому, что загорятся сигнальные огни всей страны. Один человек может подтолкнуть к осквернению еще многих. Носитель чумы, находясь в обществе, не знает, сколько по его вине заразятся этой болезнью. Вы, кто виновен в явных грехах, не знаете, скольких вы уже заразили. Вероятно, многие сейчас в аду вопиют, и вам бы следовало знать это, что они никогда бы не оказались там, если бы не ваш плохой пример.
(16) Грех - досадное явление. Он сопряжен с неприятностями. Проклятие, которое Бог положил на женщину, на самом деле лежит на каждом грешнике: "В болезни будешь рождать" (Быт. 3:16). Человек дразнит себя замыслом греха, а когда грех уже зачат, он рождает его в болезни. Подобно тому, кто прилагает огромные усилия, чтобы открыть шлюз, и, когда ему удается это, он тонет в ворвавшемся потоке, человек ломает голову, изобретая грех, чтобы этот же грех затем беспокоил его совесть, навлек проклятие на его имение и подверг гниению стены его дома (Зах. 5:4).
(17) Грех - это глупость. Что может быть большим неблагоразумием, чем ублажать врага? Грех ублажает сатану. Когда похоть или гнев горит в душе, сатана согревается у этого огня. Человеческие грехи - это праздник для дьявола. Владельцы Филистимские позвали Самсона, чтобы он позабавил их (Суд. 16:25). Так же и грешник забавляет дьявола. Хлеб и вода для дьявола -видеть грешника согрешающим. Как же он смеется, видя как они рискуют своими душами ради этого мира, как если бы кто рисковал бриллиантами ради соломы или ловил пескарей на золотые крючки. Всякий грешник в Судный день будет обвинен в глупости.
(18) В каждом грехе присутствует жестокость. Всякий раз, совершая грех, вы наносите удар по вашей душе. Пока вы снисходительны ко греху - вы безжалостны сами к себе, как тот человек в Евангелии, который бился о камни, пока не появлялась кровь (Мк. 5:5). Грешник подобен тому темничному стражу, который извлек меч, чтобы убить себя (Деян. 16:27). Душа при этом может вопить: "Убивают!". Естествоиспытатели говорят, что ястреб предпочитает пить не воду, а кровь. Так и грех пьет кровь наших душ.
(19) Грех - это духовная смерть: "мертвые по преступлениям и грехам вашим" (Еф. 2:1). Августин говорил, что до своего обращения, читая о смерти Дидоны, он не мог удержаться от слез. [Легендарная основательница Карфагена. Ее возлюбленный Эней покинул ее, и она убила себя, не в силах перенести горя (9 век до н.э.).] Но я, жалкий грешник, говорил он, оплакивал смерть Дидоны, оставленной Энеем, вместо того, чтобы оплакивать смерть своей души, оставленной Богом. Жизнь во грехе -это смерть для души.
Мертвый человек не может чувствовать. Так и невозрожденный человек не имеет ощущения Бога в себе (Еф. 4:19). Попробуйте уговорить его подумать о спасении. Для чего вы готовите речи к мертвому человеку? Вы идете обличать его в пороках? Для чего вы нападаете на мертвого?
Тот, кто мертв, уже не способен различать вкус. Разложите перед ним любые яства, и он все равно не оценит их. Подобно этому грешник не находит сладости во Христе или обетовании. Они, как сладкий напиток во рту у мертвеца.
Мертвец разлагается; и если Марфа сказала о Лазаре: "Господи! уже смердит; ибо четыре дня, как он во гробе" (Ин. 11:39), то насколько же будет верно сказать "уже смердит" о грешнике, который был мертв во грехе тридцать или сорок лет!
(20) Грех без покаяния ведет к окончательному проклятию. Как роза погибает от рака растений, который развился в ней самой, так и люди погибают от растления, которое развивается в их душах. То, что когда-то было сказано грекам о Троянском коне: "Эта машина создана на погибель вашему городу", может быть сказано и каждому упорствующему грешнику: "Этот механизм греха станет погибелью для вашей души". Грех в последнем акте всегда превращается в трагедию. Диагор Флорентиец пил яд ради забавы, однако, это стоило ему жизни. Люди, развлекаясь, пьют греховный яд, и это стоит им их душ: "Ибо возмездие за грех - смерть" (Рим. 6:23). То, что сказал Соломон о вине, может быть сказано и о грехе: сначала "оно искрится в чаше, впоследствии, как змей, оно укусит, и ужалит, как аспид" (Притч. 23:31-32). Христос говорил нам о черве неумирающем и об огне неугасающем (Мк. 9:48). Грех подобен маслу, а Божий гнев - огню. Пока проклятые грешники продолжают грешить, этот огонь будет продолжать их жечь, а "кто из нас может жить при вечном пламени?" (Ис. 33:14). Однако люди оспаривают истинность этого утверждения и уподобляются нечестивому Девонаксу, который в ответ на предупреждение о том, что за свои злодейства он попадет в ад, посмеялся и сказал: "Я поверю в существование ада только, когда попаду туда и не раньше". Мы не можем заставить людей поверить в существование ада, пока они сами не попадут туда.
Таким образом, мы увидели в грехе смертельное зло, которое, если над ним серьезно поразмышлять, может привести нас к покаянию и обратить к Богу. Но, если не смотря на все вышеизложенное, человек будет упорствовать во грехе и сохранит свое намерение путешествовать в ад, то тут уже ничего не поделаешь. Им было уже сказано, что грех является скалой проклятия для душ, но если они, сознательно стремясь к ней, натолкнутся на нее и разобьются, кровь их будет на них самих.
2. Второе серьезное размышление, которое приведет покаяние в действие, - это размышление о милостях Бога
Камень скорее разобьется о мягкую подушку, и сердце из камня скорее разобьется о мягкую подушку милостей Бога: "благость Божия ведет тебя к покаянию" (Рим. 2:4). Милосердие князя скорее смягчит сердце злодея. Пока на одних Бог насылает шторм своих Судов, вас же он обхаживает своими милостями.
(1) Какие же скрытые, незамеченные нами милости мы получили? От каких несчастий мы были сохранены, какие опасения улетучились? Когда наши ноги колебались, милость Бога поддерживала нас (Пс. 93:18). Милость Божия всегда была нашим щитом от опасности. Когда враги как львы напали на нас, чтобы поглотить, милость вырвала нас из их пасти. И в глубоких пучинах милость была с нами и поднимала нас на поверхность. Так неужели эти скрытые милости не приведут нас к покаянию?
(2) Какие же видимые милости мы получили? Во-первых, восполнение наших нужд. Бог всегда был щедрым благодетелем: "Бог, пасущий меня с тех пор, как я существую, до сего дня" (Быт. 48:15). Какой человек приготовит трапезу для своего врага? А Бог питал нас, хоть мы и были Его врагами. Он дал нам из рога изобилия. Милость как мед из сот изливалась на нас. Он был так добр к нам, как если бы мы были его лучшими рабами. И неужели Его щедроты не приведут нас к покаянию? Во-вторых, мы получили милость избавления. Когда мы уже стояли у ворот смерти, Бог чудесным образом продлил нашу жизнь. Он превратил тень смерти в утро и вложил песнь избавления в наши уста. Неужели эта милость избавления не приведет нас к покаянию? Господь много потрудился, чтобы смирить наши сердца Своими милостями. В Книге Судей во второй главе, мы читаем историю о том, как народ, услышав проповедь ангела (который был пророком) о милостях, явленных Богом этому народу, "поднял громкий вопль и заплакал" (Суд. 2:4). И если что-нибудь заставит наши слезы литься, то это должны быть милости Бога. Тот и в самом деле упрямый грешник, кого канатные веревки Божьей милости не притянут к покаянию.
3. Следующее, над чем необходимо поразмышлять, -это Божие провидение, несущее страдание, несчастье
Посмотрим, не станет ли наш элембик ронять слезы, если под него поднести огонь. Не так давно Господь посылал нас в школу креста. Он связал свои суды вместе. Он уже исполнил в отношении нас те две угрозы, что записаны в Книге Пророка Осии. "Я буду как моль для Ефрема" (Ос. 5:12). Не был ли Бог таковым по отношению к Англии в период упадка торговли? "Я как лев для Ефрема" (Ос. 5:14). Не был ли Он таковым во время пожирающей чумы в Англии? [Чума 1665 года.] Все это исполнялось, пока Бог ожидал нашего покаяния. Но мы продолжали грешить: "Я наблюдал и слушал: никто не раскаивается в своем нечестии, никто не говорит: "что я сделал?" (Иер. 8:6). И в последнее время Бог сечет нас огненной розгой страшного пламени, охватившего этот город [великий пожар в Лондоне в 1666 году], который символичен великому пожару последнего времени, когда "стихии, разгоревшись, разрушатся" (2 Пет. 3:10). Когда участок Иоава сгорел, тогда он пришел к Авессалому (2 Цар. 14:31). Господь позволяет огню пожирать наши дома, чтобы мы прибежали к Нему в покаянии. "Глас Господа взывает к городу: слушайте жезл и Того, Кто поставил его" (Мих. 6:9). Это язык жезла, чтобы мы смирили себя под могучей рукой Божией и "искупили грехи свои правдою" (Дан. 4:24). Теснота, скорби привели Манассию к покаянию (2 Пар. 33:12). Господь использует их в качестве должного лекарства для большей убедительности. "Ибо блудодействовала мать их" (Ос. 2:5) в идолопоклонстве. Какое же лечение Господь применит к ней? "За то вот, я загорожу путь ее тернами" (Ос. 2:6). Это метод Бога -устанавливать терновую ограду скорбей на жизненном пути человека. Так, презрение - это терн для гордеца. Для похотливого человека болезнь является этим терном, необходимым для того, чтобы остановить его в грехе и уколами шипов подтолкнуть к покаянию.
Господь учит Свой народ, как когда-то Гедеон проучил жителей Сокхофа: "И взял старейшин города и терновник пустынный и зубчатые молотильные доски и наказал ими жителей Сокхофа" (Суд. 8:16). Вот и вся была риторика. [Наука об ораторском искусстве. - Прим. перев.] Таким же образом Бог в последнее время учит нас смирению тернистым провидением. Он сорвал с нас золотое руно. Он уничижил наши дома, чтобы смирить наши сердца. Так когда же нам залиться слезами, если не сейчас? Господь удивляется и печалится, что Его суровость и Его суды, являясь таким действенным средством, чтобы пробудить к покаянию, тем не менее не заставили людей отвернуться от их грехов: "И удерживал от вас дождь"; "Я поражал вас ржою и блеклостью хлеба"; "Посылал я на вас моровую язву" (Ам. 4:7,9,10). И все-таки каждый раз, как рефрен, повторяются слова жалобы: "И при всем том вы не обратились ко Мне".
Господь действует в Своих судах постепенно. Сначала Он допускает меньшее испытание, а если это не принесет результатов, тогда - побольше. Для начала Он посылает на одного легкую лихорадку, а затем сильнейший жар. У другой случается потеря на море, затем утрата ребенка, а потом мужа. Таким образом, шаг за шагом Бог старается привести людей к покаянию.
Иногда Бог посылает свои суды по цепочке, от дома к дому. Чаша скорбей обошла этот народ, все уже испили ее. И если мы сейчас не каемся, то вызываем презрение Бога; мы как будто предлагаем Богу поступить с нами еще хуже. Такая вершина ожесточения едва ли будет прощена. "Господь, Господь Саваоф, призывает вас в этот день плакать и сетовать. Но вот, веселье и радость! И открыл мне в уши Господь Саваоф: не будет прощено вам это нечестие, доколе не умрете" (Ис. 22:12-14). Это значит, этот грех не будет искуплен жертвой.
Если римляне сурово наказали молодого человека, которого во время общенародного бедствия заметили в окне резвящимся и щеголяющим с венком из роз на голове, то сколь тягчайшего наказания достойны те, кто ожесточается в греховности и смеется перед лицом Божиих судов. Во время бури корабельщики из язычников покаялись (Иона 1:14). Не раскаяться сейчас и не выбросить наши грехи за борт - значит быть еще хуже, чем язычники.
4. В-четвертых, давайте поразмышляем о том, что нам, если мы не раскаемся, в конце концов, придется отвечать за многое
Как много молитв, наставлений и увещеваний будет положено на весы. Каждая проповедь тогда превратится в обвинительный акт. А что касается тех, кто искренне раскаялись, то сам Христос будет отвечать за них. Его кровь омоет их грехи. Мантия благодати покроет их. "В те дни, говорит Господь, будут искать неправды Израилевой, и не будет ее, и грехов Иуды, и не найдется их" (Иер. 50:20). Те, кто осудили себя судом совести, будут оправданы судом Небес. Но если мы не раскаиваемся, то должны будем ответить в последний день за все наши грехи. Мы должны будем дать отчет за них лично, и никакому ходатаю не будет позволено за нас выступать.
О упорствующий грешник, подумай сейчас сам, сможешь ли ты посмотреть в лицо твоему Судье. Вы защищаете проклятое дело и будьте уверены, что вас бросят на скамью подсудимых: "Что стал бы я делать, когда бы Бог восстал? И когда бы Он взглянул на меня, что мог бы я отвечать Ему" (Иов. 31:14). Поэтому либо покайтесь сейчас либо приготовьте ответы и посмотрите, какую защиту вы сможете обеспечить себе, когда предстанете перед Божиим судом. Но, когда восстанет Бог, как вы сможете отвечать Ему?

Глава 12. Предписание некоторых средств для покаяния: (2) Сравнение положения раскаявшегося и упорствующего грешника

Вторым средством, способствующим покаянию, является тщательное сравнение. Сравните положение раскаивающегося и упорствующего грешника и выясните различия. Поставьте их перед своими глазами и при свете Слова посмотрите на них и убедитесь в том, что положение упорствующего грешника - самое плачевное, а состояние кающегося - самое приятное. Каким печальным было положение блудного сына до того, как он вернулся к своему отцу! Он расточил все состояние; он довел себя до нищеты, живя распутно, и у него ничего не осталось кроме рожков. Он был товарищем свиней, но, когда он вернулся домой, Отцу казалось, что все было недостаточно хорошим для Его сына. Принесли лучшую одежду, чтобы покрыть его, кольцо - чтобы украсить его руку, и откормленного теленка, чтобы устроить в его честь пир.
Если грешник продолжает упорствовать, тогда -прощай Христос и милость. Но если он кается, то уже сейчас в себе самом он имеет Небеса. Тогда Христос -его, и во всем - порядок. Он может петь реквием своей душе и говорить: "Душа! покойся, много добра лежит у тебя" (Лк. 12:19). [Реквием - траурное музыкальное произведение. Получило свое название по начальному слову лат. текста "Requiem aeternam dona eis, Domine" - "Вечный покой даруй им, Господи". - Прим. перев.] Возвратясь к Богу, мы получаем во Христе больше, чем когда-либо потеряли в Адаме. Бог говорит кающейся душе: "Я одену тебя в одежду праведности; Я обогащу тебя сокровищами и прекрасными свойствами Моего Духа. Я изолью свою любовь на тебя; Я дам тебе царство: "Сын, все мое -твое" (Лук 15:31). О, мои друзья, только сравните свое положение до покаяния и после. До вашего покаяния -ничего не видно, только тучи да бури: тучи на Божием лике, и бури в совести. Но как изменяется погода после покаяния! Какой солнечный свет! Какая безмятежность внутри! Христианская душа, как гора Олимп, полная света и чистоты, которую не обдувают ветры. [Олимп - в греч. мифологии, гора на которой жили боги.]
Третье средство, способствующее покаянию, ~ твердая решимость оставить грех. Не пассивное желание, но решительное обещание. "Я клялся хранить праведные суды Твои" (Пс. 118:106). Никакие удовольствия и ухищрения греха не заставят меня нарушить эту клятву. Не должно быть никакого колебания, ни совета с плотью и кровью, оставить ли мне грех или нет. Но надо сказать, как Ефрем: "Что мне еще за дело до идолов?" (Ос. 14:9). И не буду я больше одурачен своими грехами, и уже не обманет меня сатана. В этот день я вложу разводное письмо в руки моих похотей. Пока мы не придем к этому безоговорочному решению, грех будет укореняться в нас, и мы никогда не сможем стряхнуть с себя эту гадюку. Не удивительно, что тот, кто не решился стать врагом греху, покоряется ему.
Однако эта решимость должна больше строится на силе Христа, чем на нашей собственной. Это должна быть смиренная решительность. Как Давид, когда он, выйдя против Голиафа, сбросил с себя вместе с доспехами самонадеянную уверенность, - "Я иду против тебя во имя Господа Саваофа" (1 Цар. 17:45) - так и мы должны выходить против нашего Голиафа, который есть наши похоти, в силе Христа. Человеку свойственно вступать с другими в союз. Поэтому, осознавая свою неспособность оставить грех, давайте вступим в союз со Христом и используем Его силу для уничтожения растления.
Четвертое средство, способствующее покаянию, -искренняя мольба. Язычники одну руку клали на плуг, а другую воздевали к Церере, богине земледелия и плодородия. Так и мы, когда уже употребили все вышеперечисленные средства, давайте поднимем взор к небу за благословением. Молите Бога о покаянном сердце: "Ты, Господи, Который повелеваешь мне покаяться, дай мне благодать, чтобы сделать так". Молитесь, чтобы наши сердца были святыми лимбеками, роняющими слезы. Просите Христа посмотреть на вас таким же взором любви, каким Он посмотрел на Петра, что тот, выйдя вон, горько заплакал. Молите о помощи Божьего Духа. Именно стук Духа в наши каменные сердца заставляет воды изливаться оттуда: "Подует ветром Своим, и потекут воды" (Пс. 147:7). Когда подует ветер Божьего Духа, тогда потекут потоки слез.
Существует веская причина, чтобы мы шли к Богу за покаянием:
(1) Потому что это Его дар: "Видно, и язычникам дал Бог покаяние в жизнь" (Деян. 11:18). Арминиане утверждают, что покаяние находится в нашей власти. [Якоб Арминий (1560 - 1609) нидерландский богослов, профессор, положивший начало движению арминиан, выступал с критикой кальвинистского учения о предопределении. - Прим. перев.] Мы можем ожесточить свои сердца, но не можем смягчить их. Венец свободной воли упал с нашей головы. Более того, в нас, кроме бессилия, есть еще и упрямство (Деян. 7:51). Поэтому молите Бога о даровании вам Духа покаяния. Он может даже каменное сердце заставить кровоточить. Его слово обладает созидательной силой.
(2) Мы должны обращаться к Богу за благословением, потому что Он обещал нам его даровать: "И возьму из плоти вашей сердце каменное, и дам вам сердце плотяное" (Иез. 36:26). "Я размягчу ваши непреклонные сердца в крови Моего Сына". Предъявите Богу Его подпись и печать. Есть и еще одно милостивое обетование: "Они обратятся ко мне всем сердцем своим" (Иер. 24:7). Превратите это обетование в молитву: "Господь, дай мне благодать обратиться к Тебе всем сердцем моим".
Пятое средство, способствующее покаянию, -стремление более ясно увидеть Бога: "Теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" (Иов. 42:5-6). Иов, увидев Божию славу и святость, как смиренный кающийся грешник, действительно отрекся себя или, как звучит это дословно на Иврите, даже осудил себя. Всматриваясь в прозрачное стекло Божьей святости, мы видим наши собственные недостатки и так учимся оплакивать их.
И, наконец, мы должны прилагать все усилия к вере. Но какое это имеет отношение к покаянию? Вера порождает союз с Христом; там, где нет союза с Христом, там и не может быть разделения с грехом. Око веры видит милость, и это согревает сердце. Вера несет нас к крови Христа, а эта кровь - смягчает, успокаивает. Вера убеждает нас в любви Бога, а эта любовь пробуждает в нас слезы.
Таким образом, я изложил способы и средства, способствующие покаянию. Теперь же нам осталось только взяться за работу. И давайте будем серьезны, не как фехтовальщики, но как настоящие воины.
Я закончу словами псалмопевца: "С плачем несущий семена возвратится с радостью, неся снопы свои" (Пс. 125:6).

Издано Dutch Reformed Tract Society


Должно быть что-то еще! (Сид Рот и Ирэн Харрелл)

Сид Рот и Ирэн Харрелл

Должно быть что-то еще!

Оглавление

Глава 1. Смертный приговор
Глава 2. Будь моим Царем!
Глава 3. Лгун и обманщик
Глава 4. Лицемер и бездельник
Глава 5. В самом центре
Глава 6. Стоящее дело
Глава 7. Мистер Класс
Глава 8. Вниз в пропасть
Глава 9. Нечто большее?
Глава 10. Вор
Глава 11. Прорицатель
Глава 12. Союз сил
Глава 13. В чем источник силы?
Глава 14. Семя страха
Глава 15. Поднятый со дна
Глава 16. Жизнь, исполненная благодати
Глава 17. Джой утром
Глава 18. Думай сам
Глава 19. "Я верю"
Глава 20. Кто является настоящим евреем?
Глава 21. Небо, наверное, очень красивое место
Глава 22. Должно быть нечто большее!
Глава 23. Библия истинна

Глава первая. Смертный приговор

Боже мой! И как только меня терпели? Почему меня уже давно никто не убил? Я ненавидел это ослепляющее озарение, явившее мне, кем я был на самом деле, показавшее, что я, всегда считавший себя замечательным человеком, на самом деле, как личность был полнейшим ничтожеством. Мне было противно и больно, хотелось все опровергнуть, но как сильно я не старался, я не мог найти ни одного оправдания для своей жизни. Во мне не было ничего хорошего, ничего порядочного. И зачем только Бог позволял мне продолжать жизнь?
А может быть Он и не позволял? Эта мысль не давала покоя, и я никак не мог от нее отрешиться. Быть может, вся эта жизнь, пробежавшая перед моими глазами, была лишь прелюдией к ее концу - тому самому дню.
Но Господи! Я не готов умирать!
Я бесцельно ездил по городу в течение нескольких часов подобно роботу, механически останавливаясь на красный свет, меняя полосы движения, ускоряясь, притормаживая, размышляя...
Осмысливая прожитую жизнь, впервые увидев себя таким, каким я был на самом деле, я почувствовал, как все зло начинало во мне разбухать и становиться все большим и большим, так что даже стало страшно, как бы оно не взорвалось внутри меня. Но почему? Почему я был таким? Почему я раньше никогда этого не замечал. Была ли для меня хоть какая-то надежда? Пока этот остававшийся без ответа вопрос продолжал вертеться в моей голове, я начал подумывать, а почему бы мне не врезаться в какую-нибудь машину на большой скорости, чтобы стереть тем самым раз и навсегда весь этот кошмар прошлого. Но мне было страшно. Если бы я это сделал, то, возможно, оказался бы в преисподней, навсегда оставшись наедине с тем ужасом, которым я сам и был.
Совершенно необъяснимо, но я обнаружил, что останавливаюсь возле одного большого книжного магазина, в который я когда-то часто заглядывал. Переступив его порог, я почувствовал как мои ноги автоматически понесли меня в отдел литературы "Новый Век". Там мое внимание привлекла одна книга в синем переплете - "Библия, сверхъестественность и еврейство", написанная Мак-Кадлиш Филлипсом. Я взял ее и начал читать:
Точно так же, как вы не стали бы всовывать руку в змеиную нору, также и недопустимо позволять себе связываться с любого рода оккультизмом даже ради интереса или эксперимента. Стоит всегда помнить, что можно ступить на порог и войти в дверь, которая тут же за вашей спиной захлопнется, и захлопнется столь плотно, что никто вам уже не позволит ее снова открыть и выйти наружу.
Неужели эта дверь уже захлопнулась за мной из-за моих увлечений гороскопами, гаданием и контролем разума? Мое сердце дико забилось, когда я, пропустив несколько страниц, прочитал:
За евреем дверь захлопывается гораздо быстрее, чем за неевреем.
Автор далее продолжал, объясняя, что это действительно так, поскольку каждый еврей - знает он это или нет - находится в заветных отношениях с Богом.
Я почувствовал, как у меня на лбу выступили капельки пота и пересохло в горле. От страха все мое тело покрылось гусиной кожей. Но оторваться от этой книги я уже не мог.
Я сунул деньги продавцу и поспешил назад к машине, крепко прижимая под мышкой книгу.
Не помню, как я доехал домой, помню лишь, что приехав на место, я выскочил из машины и побежал через коридор скорей в свою квартиру, разрываемый противоречивыми желаниями. Одна часть меня хотела немедленно проглотить всю книгу, каждое ее слово; другая же часть меня хотела разорвать ее на мелкие кусочки, сжечь, сделать что угодно, лишь бы только избавиться от нее!
На первой же странице этой книги перечислялись имена евреев, очень известных и видных людей, которые лишились своей жизни, связавшись с оккультизмом, открыв дверь в сверхъестественный мир через соответствующую рок-музыку, алкоголь, марихуану и другие наркотики, через йогу, восточные единоборства, медитацию, спиритические сеансы, попытки психического исцеления, акупунктуру, гипноз и расширение разума.
В этом списке был менеджер Битлз Брайан Эпштейн. Тот самый Брайан, который стал мультимиллионером в возрасте тридцати лет, оказывается был евреем. Он связался с оккультизмом и умер, приняв слишком много наркотиков. Меня всего передернуло, когда я подумал, насколько же близко подошел я к тому, чтобы последовать по его стопам. Филлипс говорил, что войти в сверхъестественный мир - это все равно, что залезть через люк в подземные коммуникации, но, когда надо оттуда выбраться, вдруг обнаруживается, что обратного хода уже нет, и единственный путь - это опускаться все глубже и глубже в самое сокровенное преисподней.
Но я не хотел умирать! Я не был готов умирать!
О, Боже, помоги мне! Кто-нибудь, помогите мне!
Я должен был обратиться к Богу! Я должен был сказать Ему, как сильно я раскаиваюсь - раскаиваюсь во всем.
Но я не знал, как к Нему обратиться, и не знал, кто еще мог бы мне помочь. Мой знакомый предсказатель не мог ничем мне помочь. Люди, занимающиеся управлением разума, также ничем бы мне не помогли. Они утверждали, что такого понятия, как зло, вообще не существует. Мой знакомый раввин? Он наверняка послал бы меня к психиатру, который в свою очередь запер бы меня, а ключ бы выбросил. Моя мать также бессильна была что-либо сделать. Она, как и я, не знала, как обращаться к Богу.
Охваченный паникой, я выскочил из дома и побежал в ближайший магазин ювелирных изделий, где купил мезузах и повесил себе на шею. Быть может, хоть это покажет Богу, что я принадлежу Ему. Я позвонил Джой, своей жене, ставшей мне фактически уже чужим человеком.
- Помолись за меня, - попросил я ее. - Помолись так, как ты никогда не молилась! Помолись своему Богу за меня! Попроси Его помочь мне. Пожалуйста, попроси Его помочь Мне. Попроси Его сохранить мне жизнь.
Трубка выпала из моих рук, и я зарыдал от крайнего отчаяния.
Я чувствовал, как внутри меня подымается страх, как нечто совершенно осязаемое, он подымался и рос до своего крещендо. Когда настанет мой час, и когда всему этому настанет конец (неужели это когда-нибудь действительно произойдет или этот кошмар будет вечным?), где я окажусь? Останется ли от меня вообще что-нибудь, чтобы ему потом где-то оказаться?
Чувствуя себя приговоренным к смерти человеком, я положил под подушку Библию, потрогал на шее мезузах и, весь дрожа, лег в постель. Лежа там на спине, весь скованный страхом, я закричал: "О, Бог Авраама, Исаака и Иакова, кто бы Ты ни был, если Ты слышишь меня, пожалуйста, пожалуйста, помоги мне. Вытащи меня из той пропасти, в которую я попал. Я не хочу даже просыпаться, если моя жизнь должна быть такой!"
Не знаю, насколько это можно было назвать молитвой, но это был крик разбитой души опустошенного человека.

Глава вторая. Будь моим Царем!

Поезд был до отказа забит хорошо одетыми людьми, ехавшими в отпуск из Вашингтона в Нью-Йорк. Верхние полки были загружены различными пакетами в ярких упаковках и - свернутой верхней одеждой. Все места были заняты, и некоторые пассажиры, которым не досталось места, разместились на своих чемоданах в проходе. Пока поезд пробирался по заснеженной равнине, один маленький белобрысый мальчик вдруг высвободился из рук своего отца и упал на проход напротив открытого купе, крича, что есть силы, и гневно стуча ножками по зеленому ковру, которым был застлан пол вагона.
- Ааа-а! Хочу есть! Ааа-а! Хочу гамбургер! Ааа-а! Хочу гамбургер! Ааа-а!
У него это выходило даже как-то в такт со стуком колес. Отец мальчика сердито посмотрел на него и начал уже было вставать со своего места, но тут его жена потянула его за полу пальто назад на место. Ее голос звучал гипнотически убедительно.
- Не торопись, Джек. В конце концов, он всего лишь ребенок. Когда он подрастет, мы научим его уму-разуму и расскажем, что в жизни правильно, а что нет. А сейчас он, наверное, действительно проголодался. Уже целый час прошел, как мы обедали.
Мужчина вздохнул, ничего не сказал и еще больше натянул на себя пальто. Потом, проворчав нечто вроде согласия, он молча уставился перед собой. Его жена, покопавшись в своей вместительной сумочке, достала жменю сияющих монеток. Протиснувшись вдоль узкого прохода, она встала на коленки перед своим все еще ревущим и стучащим ногами чадом.
- Посмотри-ка сюда, Сидней, - промурлыкала она, показывая ему горсточку монет. - Пойдем со мной, я куплю тебе гамбургер.
Он перестал плакать, готовый, однако, если надо, начать все сначала, и недоверчиво спросил:
- И много-много кетчупа?
- Хоть целую бутылку, если захочешь.
Женщина, с улыбкой поглаживая его по голове, помогла ему подняться. Она делала это, казалось, с каким-то внутренним трепетом и гордостью, без тени смущения, что целое купе, полное пассажиров, которые, кто дремал, кто читал, а кто тихо беседовал, прекратили каждый свое занятие и стали свидетелями достаточно необычной мелодрамы, которая разыгралась на их глазах.
Но сцена была вполне обычной для ее трех участников. Они уже пережили не одну подобную сцену.
Я рос очень капризным ребенком, а моя мать была самим воплощением потворства. Она была моим секретным оружием, которое я использовал против своего отца или кого бы то ни было другого, кто не позволял мне делать то, что я хотел.
Есть и другие сцены, которые я хорошо помню даже по сей день. Как сейчас вижу себя бегающим вокруг обеденного стола и корчащим рожицы своему отцу, в то время, как тот гоняется за мной с ремнем в руке. Но мое секретное оружие уже бежало мне на помощь, чтобы встать на мою защиту, и, в конце концов, мне так и не досталось от отца, хотя никогда в жизни я не заслуживал ремня так сильно, как в тот момент. Возможно, моя жизнь сложилась бы иначе, получи я тогда как следует. Возможно, тогда бы и не настал в моей жизни день, когда я, будучи физически взрослым человеком, ложился спать и от страха боялся закрыть глаза. Я был настолько напуган тем кошмаром, в который я превратил свою же собственную жизнь, что для меня лучше всего было бы лечь спать и не проснуться.
То, что меня баловала моя же мать, было уже само по себе плохо, но когда мне исполнилось четыре года, казалось, весь мир стал ей помогать потакать моим прихотям.
Все началось внезапно. Без всяких, казалось бы, видимых на то причин: я вдруг начал хромать. Я и сам об этом не догадывался до тех пор, пока к нам как-то вечером не пришли поиграть в карты знакомые. Меня рано отправили в постель, и я мирно спал как и всегда в спальне своих родителей. Примерно в полночь я проснулся, чтобы, как и запланировал, получить со стола какое-нибудь угощение. Протерев кулачками глаза, чтобы окончательно проснуться, я, спотыкаясь, в помятой пижаме, побрел в комнату, где все продолжали играть в карты.
- Что случилось с Сиднеем? Почему он так хромает? - услышал я как кто-то из гостей спросил мою мать.
- Хромает? Мой Сидней? - Мою матушку даже передернуло. Она бросила карты, отодвинулась от стола и с неподдельным беспокойством посмотрела на меня.
- Да он просто притворяется, Сил, - сказал мой отец, - давай ходи, твоя очередь.
Но моя мать желала немедленно выяснить, что же все-таки случилось с ее дорогим мальчиком.
- Пройдись по комнате и подойди ко мне, Сид, - попросила она, протянув мне навстречу руки.
Я с радостью послушался, понимая, что хромота делает меня еще в большей степени центром всеобщего внимания. Но я перестарался: я так нарочито хромал и изображал такую болезненную гримасу, что все, за исключением моей матушки, рассмеялись и вернулись назад к игре.
Я же подумывал об угощении, которое, как я ожидал, мне должна была вынести мать. Она делала самое вкусное в мире просоленое мясо и бутерброды с пастрамой, и я ожидал, что она наверняка даст мне даже больше, чем я изначально рассчитывал, коль скоро я всех так рассмешил. Я всегда знал, что она будет делать так, как я того хочу.
Все последующие дни я продолжал хромать, даже когда об этом и не думал. Мой отец говорил мне, чтобы я перестал кривляться, а мою мать это начинало все больше и больше беспокоить.
- С Сиднеем в самом деле что-то не так, Джек, - сказала однажды мать отцу несколько дней спустя, когда тот пришел с работы.
- Ты имеешь в виду его кривляние? - Он косо взглянул на меня через дым, подымающийся от его неизменной сигареты. - Он просто хочет, чтобы на него все обращали внимание.
- Джек! Я знаю, здесь что-то серьезное!
Мать так громко это произнесла, что отец не стал спорить. Он погрузился в вечернюю газету, а она подошла к телефону и договорилась о встрече с ортопедом.
Были осмотры, потом рентген, потом еще рентген и диагноз: болезнь Легг-Пертез правого бедра. Лечение: я должен был избавиться от лишнего веса на правом бедре, чтобы оно могло само по себе зажить.
- Бедный Сидней, - говорила мама, и весь остальной мир разделял ее чувство жалости.
Поначалу я упивался своим новым положением и радовался, что у меня появились костыли, подтяжки - и на ногу был надет специальный ботинок. Все заваливали меня подарками, родственники и соседи угождали, кто как мог. Даже мой отец какое-то время делал все, что я просил. Когда я шел в кино, кто-то обязательно уступал мне самое лучшее место; когда я принял участие в конкурсе маскарадных костюмов на празднике Халлоуин, то занял первое место, не потому, что мой костюм ковбоя был самым лучшим, а из-за моих костылей. Люди, не знавшие меня, считали, что я очень замечательный и храбрый мальчик. Но то, что они так считали, еще не означало, что так оно было на самом деле: я полнел, становился еще более грубым и еще более избалованным. Если бы был конкурс на самого испорченного ребенка в мире, думаю, что я бы без труда его выиграл.
К тому времени, как мне настало время идти в детский сад при Еврейской академии Вашингтона, у меня полностью сформировалось убеждение, что моя хромота дает мне право на все, что угодно, кому бы это не принадлежало. Должно быть, мои учителя с чувством величайшего облегчения восприняли заключение врачей в январе моего первого года обучения в школе, что костыли и подтяжки мне не помогают. Мое бедро по-прежнему толстело, и потому они сказали, что меня необходимо освободить от занятий в школе и госпитализировать. Я ничего не имел против того, чтобы мою ногу подвесили на тяге. Кроме того, госпитализация предполагала множество всяческих подарков!
В больнице я также попытался подчинить своим капризам целую группу людей. Но вскоре понял, что у нянечек уже был определенный опыт работы с разбалованными чадами, и очень скоро они продемонстрировали мне, что знают, как со мной бороться.
Мальчик на соседней койке стал моим хорошим другом, и мы любили обмениваться с ним комиксами и игрушками. Поскольку ни он, ни я не могли вставать с постели, то мы постоянно просили нянечек, чтобы те помогали нам осуществлять этот самый обмен. И вскоре одной из нянечек это надоело. Она предупредила, что у нее очень много работы, и что еще кроме нас у нее много пациентов, которые также нуждаются в ее помощи, и что мы должны к ней обращаться лишь тогда, когда нам действительно что-то надо. Вполне естественно, что после этого разговора мы стали ее беспокоить в два раза чаще. Мы не знали, что у нянечки было свое секретное оружие.
На следующее утро в палату вошли двое молодых врачей в зеленых халатах и с хирургическими масками, спущенными на подбородок. Перед собой они катили каталку.
- Этого ребенка сейчас будут оперировать? - спросил один из них, посмотрев в мою сторону.
Второй молча кивнул. Без тени улыбки они покатили каталку к моей кровати. Их серьезный вид не на шутку напугал меня. Они что, собираются отрезать мне ногу?
- Нет! - закричал я что было сил. - Не меня! Это ужасная ошибка! Позовите маму! Позовите мою маму!
Я забился в самый дальний угол кровати, начал брыкаться и кричать, пока врачи наконец не покинули палату вместе с каталкой.
Я был так напуган, что до конца дня не смел ничем беспокоить нянечек. Когда вечером меня пришла навестить моя матушка, я ей все рассказал, приукрасив истину самыми кровавыми деталями, на которые было способно мое воображение. Она слушала меня с ужасом, и ее брови поднимались все выше и выше сначала от шока, потом из чувства сверхправедного негодования.
Вооруженная моими описаниями невероятных садистских пыток, она побежала в кабинет главврача и потребовала увольнения тех двух врачей, угрожая в противном случае обратиться в конгресс с просьбой провести расследование деятельности всего рабочего персонала больницы.
Не знаю, что сказал ей главврач, но помню, что на следующий день меня перевели в другую больницу. Итак, это был еще один пример моего секретного оружия в действии и моего нежелания жить по приемлемым в этом мире законам.
Когда меня выписали из второй больницы, к нам домой пришел учитель из школы, чтобы рассказать, что я пропустил, находясь в больнице. Спустя какое-то время я был направлен в спецшколу для детей с физическими недостатками.

Глава третья. Лгун и обманщик

По истечении трех лет моего пребывания в спецшколе, врачи констатировали, что я наконец избавился от симптомов болезни Легг-Пертез. Они сказали, что костыли уже больше не нужны, и что я теперь могу ходить в нормальную школу и учиться с нормальными детьми. Я был весьма обрадован тем, что перестал быть калекой и был почти даже рад, что не буду нуждаться в особом к моей персоне внимании. Но так не получилось. Моя матушка и тут позаботилась обо мне. Она рассказала обо всем учителю, а тот, в свою очередь, всему классу и призвал всех мальчиков и девочек быть особенно терпимыми и добрыми по отношению ко мне. Поначалу все действительно прилагали совместные усилия, чтобы не давать мне возможность расти и развиваться.
Но со временем у детей поутих живой интерес к тому факту, что я когда-то был калекой, и они начали меня дразнить по поводу моего лишнего веса, того, что я не мог быстро бегать и что постоянно не успевал в школе.
Я по-своему боролся с их критикой. "Никакой я не толстый, - убеждал я сам себя, - Мама говорит, что я даже очень красивый, так что быть толстым я просто не могу". Вполне этим удовлетворенный, я продолжал постоянно набивать свой живот всем подряд.
Что касается моей физподготовки, то я убеждал себя и рассказывал всем, кто меня слушал, что даже несмотря на то, что я долгое время был на костылях, все равно я бегаю быстрее, чем такой-то ученик в нашем классе (у нас действительно был один очень медленный мальчик в классе).
Но даже я вынужден был признать, что успеваемость у меня была отвратительной. Я стал настолько ленивым, учась в спецшколе, где многие дети были с пониженным коэффициентом умственного развития, что начал даже подумывать: быть может, я на самом деле был глуп. [В Западных странах все учащиеся проходят специальный тест, где определяется уровень их умственных способностей (прим. пер.).] Но я никому не признавался в этом, а, наоборот, убеждал свою мать, что учителя и школа, в которой я учился, были глупыми. На следующий год моя матушка отправила меня в частную школу, где я должен был получить больше индивидуального внимания со стороны учителей.
Но и это не помогло. Наоборот, даже усугубило мое положение. Меня определили в класс, где были дети с низкими и заторможенными умственными способностями. Поначалу мой уровень был намного выше их, так что какое-то время просто-напросто бил баклуши. Когда же я понял, что отстаю, догонять было уже слишком поздно. Я снова пожаловался своим родителям на то, в какой глупой школе я находился, и на следующий год они перевели меня назад в обычную школу.
Всякий раз, когда у меня что-то не получалось в школе, я никогда долго не размышлял, применять мне или нет мое секретное оружие. Как-то раз пара ребят стали меня дразнить и даже пару раз толкнули. Они были больше и сильнее меня, и потому тогда я ничего не сказал, но поклялся себе, что отомщу им. Придя домой, я разжалобил свою матушку своим рассказом о том, как два здоровущих негодяя меня всего избили.
На следующее утро мать была в школе, и учитель попросил меня встать и перед всем классом указать на двух преступников, которых после этого препроводили в кабинет директора для нравоучения. Потом моя матушка раздала всем в классе конфеты, чтобы как-то подкупить их расположение ко мне.
В другой раз я заметил, что у одного мальчика на уроке печатания был лучший пенал для букв, чем у меня. В моем пенале все буквы были перемешаны, и мне всякий раз приходилось их раскладывать перед началом занятия. У того же мальчика в пенале каждая буква была в своей ячейке.
- Это потому, что его брат учился в спецшколе. - стал я скулить маме, как только пришел из школы. - У него такой умный брат, и потому у него лучше пенал, чем у меня.
Она, как всегда, выслушала меня, полная сочувствия, и спустя какое-то время уже звонила по телефону этому самому мальчику.
- Ты думаешь, что ты такой умный, потому что твой брат был хорошим учеником, и потому теперь у тебя самый лучший в классе пенал, а мой Сидней... - и она продолжала в том же духе, выговаривая и угождая ему.
Иногда мне было стыдно, но где-то в глубине души я желал, чтобы она продолжала сражаться в моей жизни вместо меня, и я продолжал ей жаловаться всякий раз, когда у меня что-то не получалось.
Я настолько не мог ладить с людьми, что в конце концов моя мать отправила меня к психоаналитику в надежде, что, быть может, он сможет помочь мне разрешить мои проблемы во взаимоотношениях с людьми. Я встречался с ним несколько раз, но вскоре он понял, что это бесполезно, поскольку я отказывался признавать себя неправым. Я говорил ему, что проблема не во мне - проблема в других людях. Тем не менее, проблемы в моей жизни продолжались, и борьба все более обострялась.
Она не ограничивалась лишь школой. Как-то раз я поругался с сыном одной из наших квартиранток. Я схватил нож и приставил к его горлу. Когда он рассказал все своей матери, которая была вдовой, та проконсультировалась у адвоката. Однако потом она допустила грубейшую ошибку. Она рассказала моей матери об инциденте и сказала также, что собирается подать на меня в суд. Реакция моей матушки была совсем не такой, какую она ожидала.
- Вон! - закричала на нее моя мать. - Ни завтра, ни сегодня - сию же минуту! - Наверное все соседи слышали, как она кричала. - Вон из моего дома, ты и твой бездарь-сын! Ну же, время пошло! Убирайтесь отсюда! Да как ты смела!
Моя мать орала, а бедная вдова практически на коленях вымаливала у нее прощение, потом просила прощение у меня за себя и своего сына.
Если бы во мне было хоть чуточку совести, мне стало бы жаль их обоих, но если бы во мне была хотя бы капелька уважения по отношению к любому другому человеку, она бы умерла от одиночества.
В старших классах я научился обманывать учителей с тем, чтобы получать те отметки, которые я хотел. У меня это хорошо получалось, и всякий раз я искал новые способы обмана. Однажды на занятии по геометрии я заметил, что преподаватель переписывает на доску контрольную работу с какого-то сборника. В тот же день, один из моих друзей сказал, что я, если бы захотел, мог бы купить этот сборник с готовыми ответами на все контрольные работы! После школы я позвонил в книжный магазин, о котором он говорил, и потом послал туда свою матушку, чтобы та купила мне этот сборник. Как только она вернулась, я переписал все ответы следующей контрольной работы, которую мы должны были писать, на маленький листочек бумаги. Во время контрольной работы я незаметно положил его на угол парты. Мне казалось, что это было очень круто - написать ответы в тетрадь еще до того, как учитель закончит переписывать на доске содержание задач. Еще более интересным, чем получить "5" по контрольной, было хвастаться другим ребятам, о том, как я перехитрил учителя. Мне также казалось, что я умнее учителя, когда я каждый день в течение целого семестра позволял своему другу Арнольду списывать у меня домашнее задание по английскому языку. Я полагал, что нам все так и сойдет с рук. Но в конце семестра к моему величайшему удивлению наша учительница взяла и сравнила перед всем классом несколько моих домашних работ и Арнольда.
- Вам не кажется странным, - сказала она, - что в течение целого семестра работы Сиднея и Арнольда полностью совпадали? Итак, Арнольд и Сидней, я не собираюсь выяснять кто у кого списывал. И тот, кто списывал, и тот, кто давал списывать - оба виноваты. Один ничем не лучше другого.
Я почувствовал, как горячая волна прихлынула к моему лицу, и я знал, что даже мои уши покраснели от стыда. Я посмотрел на Арнольда взглядом, исполненным ненависти. Почему он хотя бы не скажет, что это он списывал у меня? Я кипел от злости. Подлый обманщик! Однако сам продолжал время от времени обманывать учителей.
Однажды я умудрился это сделать даже во время музыкального теста.
Когда-то я перепробовал много разных инструментов - пианино, ударные инструменты, гитару, кларнет, трубу, но ни на одном из них не останавливался больше, чем на месяц, а этого никогда не было достаточно, чтобы чему-либо научиться, Я терпеть не мог, когда меня заставляли играть гаммы и изучать нотную грамоту. В этом не было никакой славы, никакого общественного признания. Я хотел сразу же хорошо играть и когда видел, что необходимо много работать для того, чтобы научиться играть на каком-либо конкретном инструменте, я тут же бросал это занятие и переходил к чему-либо другому - тому что выглядело более простым.
Во время музыкального теста я знал, что мальчик, сидевший справа от меня, обладал необыкновенными музыкальными способностями, поэтому я просто-напросто переписал все его ответы в свою тетрадь.
Когда огласили результаты теста, оказалось, что мое имя стоит одним из двух первых в списке.
- У этих детей огромные музыкальные способности, - заявил председатель тестовой комиссии.
Я весь так и засветился, добавив еще одну фальшивую звезду в свой порочный венец.
Как мне нравилась слава всеобщего признания! И в то же время как презирал я труд, который вел к настоящим достижениям! Где-то в глубине души начинало зарождаться сознание того, что когда-либо мой эгоизм даст свой плод и в моей жизни, но я старательно подавлял в себе этот голос и продолжал свой прежний путь.
В то время в моей жизни начинали выкристаллизовываться две цели: первая - достигнуть всемирного признания, и вторая - заработать миллион долларов. Я пообещал себе, что буду делать все, что потребуется во имя достижения этих двух целей.

Глава четвертая. Лицемер и бездельник

7 сентября 1953 года явилось основной вехой на моем пути к славе и богатству.
- Одежда в самом деле преображает человека, Сидней. Ты выглядишь просто великолепно в этом смокинге. - Моя матушка гордо вздохнула, когда прикалывала свежую гвоздику к лацкану моего пиджака. На ней самой было длинное кружевное шифоновое платье, ее плечи оттенял искусно вышитый корсаж. Все были красиво одеты. Мне давали подарки, деньги, устраивали в мою честь вечеринки. У меня голова шла кругом от возбуждения, которое сопровождало мою бар мицва - празднование моего тринадцатилетия - дня, когда еврейский мальчик становится мужчиной.
Я готовился к этому дню в течение последних пяти лет под руководством одного раввина, который был моим специальным бар мицва наставником. Я изучал древнееврейский, заучивал еврейские народные мелодии, запоминал отрывки из своей Хафторы и репетировал речь, с которой должен был выступить на английском языке.
Этот день должен был иметь особое духовное значение в моей жизни. Он венчал мое вступление в тот возраст, когда я становился сыном заповедей. Отныне я отвечал за их соблюдение. Но я не помню, чтобы так уж сильно думал в тот день о Боге. Все мои мысли были обращены ко мне самому, моему внешнему виду, моим подаркам, моей радости.
У нас дома всегда соблюдали еврейские праздники, для чего нередко выезжали в Нью-Йорк, чтобы отметить их вместе с родителями отца. Я терпеть не мог подобного рода "каникулы". Не любил долго ехать в машине или битком набитом поезде, подниматься на шестой этаж многоквартирного дома, где даже не было лифта, идти по темным коридорам, где воняло затхлым запахом еды, часами сидеть в синагоге и слушать проповедь на языке, который я все равно не понимал, участвовать в бесконечных ритуалах, которые ничего для меня не значили, терпеть поцелуи родственников и их вопросы, типа: "А как у тебя дела в школе?" или "Сидней, а ты помнишь своего дядю такого-то и такого?"
Во время этих родовых сборищ мои родители постоянно меня дергали: "Сидней, пожми руку своей кузине. Сидней, а ты поздоровался?" Я всегда со всеми здоровался, только делал я это так тихо, что никто меня не слышал, и мой отец постоянно ходил за мной, все больше раздражаясь. Теперь, вспоминая те годы, я понимаю, что отец любил меня и лишь пытался воспитать во мне хорошие манеры, но в то время мне доставляло несказанное наслаждение доводить его до белого каления.
Среди все этой скукоты были вещи, которых я однако с нетерпением ждал: сельтерская вода, которую разбрызгивали через специальную насадку, суп с мацой, картофельный кугель и выкуп, который я получал за то, что возвращал мацу.
Украсть мацу - пресный хлеб - из-под подушки, на которой сидел мой дед, для меня было самой важной частью празднования иудейской пасхи, церемонии, которая не могла закончиться, пока маца не возвращалась назад к деду. Уже стало частью традиции, что я требовал какое-то количество денег или подарок в качестве выкупа за возвращение мацы.
Однажды я заснул во время пасхальной церемонии. Молитвы и чтение Писаний длились обычно в течение многих часов. И вот уже к концу церемонии мой дядюшка Вилли разбудил меня и всунул мне в руки мацу, которую он украл за меня. Пока я раздумывал, какой подарок или сколько денег мне попросить в качестве выкупа, я допустил одну самоуверенную ошибку, а именно, помахал мацой перед лицом своего деда. Тот с необыкновенной скоростью выхватил ее из моих рук. В тот праздник я пришел к выводу, что нельзя открыто держать в руках мацу, когда находишься рядом с дедом.
Несмотря на то, что я ничего не понимал в этих праздниках, и они мало что для меня значили, я как-то странно гордился своим еврейским происхождением. Я знал, что родился евреем и что евреем умру, и готов был драться с кем угодно, кто бы посмел насмехаться над евреями.
Однако причина моих посещений синагоги была совсем иной. В синагогу я ходил вместе со своим отцом лишь по той простой причине, что я должен был это делать. Поклонение оставляло меня равнодушным. Единственное, что мне там нравилось, так это напитки.
Я верил, что Бог есть, но раввин описывал Его как некий огонь. А что хорошего такой Бог может мне сделать?
Это было слишком непонятным, далеким и абстрактным. Я не знал древнееврейского, и хоровые песнопения были для меня абсолютно бессмысленными. Кроме того, я быстро заметил то лицемерие, которое царило в синагоге.
Например, мы всегда парковали машину в двух кварталах от синагоги, чтобы никто не видел, что мы в выходные дни ездим на машине. Большинство других людей делало то же самое по той же самой причине. Однажды я случайно покрутил ключами от машины в синагоге. От взгляда отца я готов был провалиться сквозь землю. Я полностью его опозорил перед другими людьми.
В другой раз в синагоге у меня с головы на пол упала шапочка. Я правда этого не почувствовал, но это заметил мой отец.
- Где твоя шапочка? - зарычал он на меня.
Я потрогал голову и убедившись, что шапочки там и в самом деле нет, наклонился вниз, чтобы поднять ее с пола. Отец, наверное, готов был меня убить за то, что я стоял в синагоге с непокрытой головой. Его друг, стоявший по другую сторону от него, попытался его успокоить.
- Ничего страшного, Джек, - сказал он, положив руку на плечо отца. - Ну допустил мальчик маленькую ошибку, ну что тут такого? Оставь его в покое.
Я так перенервничал, что едва мог одеть шапочку. Неужели это и в правду было таким серьезным грехом - стоять с непокрытой головой в синагоге?
И еще, почему мои родственники и друзья курили в святые дни за квартал от синагоги, там, где их никто не видел, а потом, когда приходили в синагогу, делали вид, что воздерживаются от сигарет? В святые дни никто не должен зажигать огня ни под каким предлогом, поскольку зажигание огня считается работой.
К чему все это лицемерие? Зачем?
Я задавал некоторые из этих волновавших меня вопросов разным людям, но все они лишь пожимали плечами и ничего не отвечали, как если бы и сами ничего не знали. В общем, ответа я так ни от кого и не получил.
Лицемерие, которое я наблюдал у ортодоксальных евреев, полное противоречие между тем, чему они учили и как жили сами, возможно, помогло и мне дать разумное объяснение нечестности и лицемерию в своей собственной жизни.
После моей бар мицвы я уже больше не ходил в синагогу, кроме как по праздникам, пока гораздо позже я не понял ее истинного значения. Но это уже было после того, как я попал в ад и вернулся оттуда назад.
Моим первым шагом на пути к мировому признанию и миллиону долларов была работа разносчика газет в нашем квартале.
Когда я учился в средних классах, мне казалось, что почти в каждой газете, которую я брал, на самой первой странице была фотография скалящегося мальчика-газетчика. Реклама расписывала, какая это замечательная работа, что они всегда завоевывают различные призы и путешествуют по интересным местам. Другим козырем, как мне тогда казалось, было то, что за каждого нового подписчика они получали бесплатные купоны, которые можно было реализовать в магазинах Гуд хумор мен. Мысль о бесплатном мороженом была тем искушением, которому сложно было противостоять, и я не отстал от своих родителей, пока те не согласились подписать все необходимые бумаги, чтобы я мог начать свое первое в жизни бизнес-предприятие.
Я гордо разносил газеты в течение нескольких дней и сделал родителей, дядюшку и несколько близких соседей своими подписчиками. Затем однажды я проснулся дождливым утром. Мне было так тепло и уютно в постели, что вместо того, чтобы встать и идти разносить газеты, я изобразил, будто я вдруг ужасно заболел. Я так неистово кашлял, что моя мать и сестра принесли мне сироп от кашля, бутылку с горячей водой и настояли, чтобы самим разнести за меня газеты. Я же остался лежать в постели и читать комиксы. Мне так это понравилось, что после этого случая я стал достаточно часто симулировать болезнь и не только тогда, когда шел дождь, но и когда светило солнце. Моя мать и сестра Ширлей разносили за меня газеты, и даже когда они видели, что я симулирую, они не подавали вида. Ну, а выручку в карман клал, конечно же, я.
Когда я вырос, и стало как-то несолидно быть разносчиком газет, я пошел работать курьером к дядюшке Абу, который был владельцем часовой мастерской. Я любил своего дядюшку, и мне очень нравилось ходить по разным там аптекам и магазинам, брать у них часы, подлежащие ремонту, относить их дядюшке, чтобы тот их починил, и потом возвращать назад.
Первые две недели все было нормально. Мне нравилось носить с собой по городу дорогостоящие вещи. Но как-то раз, когда не надо было никуда идти, дядюшка вручил мне банку с чистящим средством и тряпку.
- Ты знаешь, Сидней, - сказал он, - раковина в мастерской сегодня просто кошмар. Почисти-ка ее, ладно? Я не мог поверить своим ушам. Я? Чистить раковину? Я посмотрел на запачканную раковину, возмущенный, что он попросил меня выполнить такую черную, грязную работу. Почему я? Любой мог бы вычистить раковину. Для меня, как курьера, разносившего дорогие часы, было ниже достоинства даже подумать о подобной работе.
Нехотя я посыпал грязную раковину зеленым порошком, потер ее немного тряпкой и смыл водой. Затем осторожно, двумя пальчиками взял мокрую и грязную тряпку и выбросил ее в ведро под раковиной поверх скомканных бумажных полотенец. После чего сел в дальнем углу мастерской, чтобы погрызть орешки и почитать целую пачку комиксов, которые я захватил с собой из дома, чтобы было чем заняться в перерывах между работой.
Не успел я открыть первую страницу, как услышал голос дядюшки:
- Сидней! Поди-ка сюда! Ты считаешь этот умывальник чистым?
- Да, - солгал я, глядя на то, каким грязным я его оставил.
- Ну тогда тебе надо проверить свои глаза, - сказал он возвращая мне банку с чистящим средством. - А теперь достань тряпку и почисти раковину снова, только на этот раз нормально.
Меня чуть не вырвало от того, что мне надо было выуживать эту паршивую тряпку из ведра и заново чистить раковину. Не думаю, чтобы это у меня получилось лучше, чем в первый раз, но уже тогда я твердо решил, что эту раковину я мою в первый и последний раз. Было уже почти пять часов, и я знал, что когда часы пробьют пять, я пойду домой и больше никогда не вернусь назад. Так я и сделал. Дождется дядюшка Аб, чтобы я ему еще чистил раковины!
Работая на первых двух работах, я заложил образец, которому впоследствии следовал достаточно долгое время, а именно: позволять другим делать за меня работу, когда она переставала быть легкой, не торопиться делать то, что от меня требовалось, выполнять лишь то, что нравится, самое интересное, то, что приносит признание других людей, и оставлять тяжелую, нудную и грязную работу кому-нибудь другому.

Глава пятая. В самом центре

Я значительно вырос в собственных глазах, когда близко подружился с Джони Спилбергом. Джони был на пару лет старше меня, но я хорошо его знал, поскольку его мать и моя мать были лучшими подругами. У Джони были все достоинства, которых не хватало мне: он прекрасно танцевал, был ловким атлетом и имел хорошую репутацию среди женского пола. Джони был членом отделения Вилнера ассоциации AZA - еврейского братства, существовавшего в нашей школе. Он сказал мне как-то, что я тоже мог бы стать членом этой организации.
Я хотел стать ее членом, поскольку считал, что тогда у меня автоматически появятся новые друзья, я стану популярным и, конечно же, буду принимать участие во всех вечеринках AZA.
На первом же собрании, куда я был приглашен, мне пришлось стоять в центре круга, образованного членами братства, которые задавали мне кучу разных вопросов. Я старался давать достойные ответы, чтобы произвести впечатление человека знающего, в особенности, отвечая на вопрос, почему я желаю вступить в Вилнер. Я им выдал что-то очень возвышенное, мол много наслышан о такой всеми признанной организации, как Вилнер, и что хотел бы пополнить собой ее ряды, и что надеюсь внести достойный вклад и т. п. Это была чистой воды ложь, но они, казалось, остались удовлетворены ею. Я даже заметил, как у некоторых из них сами собой задрались носы, настолько они остались довольны моей лестью. Их улыбки заставили меня подумать, что они были довольны и мной. Но по мере того, как во мне росла уверенность, мои ответы начали давать сбои, и к следующему вопросу я оказался абсолютно не готов. Когда меня спросили, что я думаю о девушках, я оказался не в состоянии дать учтивый, гладкий и умный ответ. Я им ответил с наивностью второкурсника: "А что, все нормально".
Вся комната просто рухнула со смеху. Я вспыхнул миллионом оттенков красного и пурпурного цветов, что заставило их разделиться при принятии окончательного решения, но так или иначе я был принят в клуб.
Вспоминая, как они смеялись над моим ответом, я подумал - только подумал - а может мне стоит попробовать себя в шоу-бизнесе в качестве комедианта, подобно моему дядюшке Джею Джейсону, который работал в ряде ночных клубов.
У меня появилась одна возможность попробовать свои актерские способности, когда я поехал на свой первый съезд AZA в Ричмонде. Там мы играли в покер, рассказывали друг другу грязные анекдоты, а несколько ребят здорово набрались. Я тоже был под мухой, правда не так, чтобы сильно, но достаточно, чтобы чувствовать себя раскованно, и я сделал вид, будто был мертвецки пьян. Я шел, спотыкаясь, по лестнице, орал всякие глупости, падал и т. д. Мои новые друзья долго потом вспоминали, каким сумасбродным я был пьяный в Ричмонде, и я знал, что нахожусь на правильном пути.
АZА давала мне своего рода чувство безопасности и внешнего достоинства до конца школы. Я написал юмористическую сценку, которая имела большой успех, и в конце концов меня назначили даже на какую-то должность. Первый вкус успеха после множества неудач в моей жизни обнадеживал: я посчитал, что то, чего я не добился в школе, я обязательно добьюсь в колледже.
Летом, после того, как я окончил школу и еще не начал учиться на первом курсе Американского университета, я гостил у своей бабушки в Атлантик Сити, где работал на пляже продавцом в киоске. Там я понял, что у меня оказывается есть талант заставлять людей раскошеливаться. Моя растущая самоуверенность делала меня настолько взрослым, что ко мне однажды вечером подошла даже проститутка. Я шел от нее с трясущимися коленками, однако не забыл рассказать своим друзьям все в полнейших деталях, приукрасив их своим богатым воображением.
По тому виду, с которым они меня слушали, было совершенно ясно, что я начал подыматься в их глазах. Один из них сказал мне как-то наедине: "Ты знаешь, Сид, мы в свое в ремя считали тебя самой большой бестолочью в городе. Но ты изменился. Ты все больше ведешь себя, как нормальный парень." Я произвел на него впечатление и знал, что он всем будет об этом рассказывать. И поскольку я вырос в его глазах, я вырос и в своих также.
Еда почему-то вдруг перестала занимать столь важное место в моей жизни. Я наконец понял, что в жизни есть много гораздо более интересных вещей, чем просто все время набивать себе живот. Есть вечеринки, и девочки, и масса других внешкольных мероприятий. Это был совершенно новый мир для меня, и я находился в самом его центре.
Ожидая своей очереди, чтобы пройти собеседование в центре занятости Американского университета, я просмотрел несколько своих рекомендательных писем.
Первое письмо было от декана:
Господия Рот является серьезным, честным и приятным молодым человеком. У него общительный характер и вежливые скромные манеры. Обладает высоким интеллектуальным уровнем. Устойчив во взглядах, пользуется уважением... придерживается высоких морально-нравственных принципов. Рекомендуется на любую работу, к которой он с профессиональной и технической точек зрения пригоден.
Второе письмо было от одного из преподавателей:
Сидней является моим студентом и на своих занятиях зарекомендовал себя с самой положительной стороны. У меня была также возможность работать вместе с ним в студенческих организациях, где любую поручаемую работу он выполнял добросовестно и в срок. Честолюбив, гордится выполняемой работой, успешен во всех своих начинаниях.
И еще одно письмо:
Находился на руководящей должности в студенческом городке, пользуется авторитетом как среди студентов, так и преподавателей.
Читая эти рекомендации, я чувствовал, как каждая моя клеточка источает гордость. Я готов был похлопать сам себя по спине и поздравить за то, что прошел большой путь, будучи в свое время маменькиным сыночком-пухлячком, который не мог даже получить более-менее нормальную отметку без того, чтобы не списать, который во время конфликтов был не в состоянии даже сам себя защитить. Теперь же я был стройным, авторитетным, без пяти минут выпускником университета с основной специальностью по общественным связям. Весь мир лежал у моих ног.
Я выбрал общественные связи в качестве своей специализации еще когда учился на первом курсе, слабо представляя себе, что означает этот предмет, лишь потому, что кто-то сказал мне, что это самая легкая специализация. Тем не менее, это оказалось именно то, что мне было нужно. Мои собственные общественные связи значительно окрепли, мое имя было у декана в списке лучших студентов, я был председателем большой студенческой организации, моя общественная жизнь была в самом апогее, и мои родители купили мне новенький Шевроле в качестве награды за мои успехи. Но самое главное, на последнем курсе я получил стипендию Гловера.
Я стал, наверное, на десять футов выше, когда секретарь пригласила меня войти, и я широким шагом вошел в кабинет, чтобы пройти собеседование с представителем одной очень известной портовой фирмы Нью-Йорка. На мне был новый с иголочки костюм, туфли были начищены до зеркального блеска, кроме того я отлично загорел во Флориде, где провел каникулы перед своим последним семестром в университете, и плюс под мышкой я держал свои необыкновенные рекомендательные письма. Мне сказали, что работу в той фирме заполучить будет далеко не просто. Но я был уверен, что смогу это сделать, если только захочу.
Несколько позже начальник по вопросам трудоустройства сообщил результаты собеседования.
- Тебя не приняли, Сид. Жаль, конечно. Представитель фирмы сказал, что ты ведешь себя, будто весь мир тебе что-то должен. Он сказал, что ты, наверное, поменяешь две-три работы, прежде чем поймешь, что мир не вращается вокруг тебя.
Я был сражен этой новостью. Но я понимал, что мой собеседник внимательно наблюдает за моей реакцией, и потому лишь фыркнул что-то об их тупости, развернулся и ушел.
То, что тот человек сказал, еще окажется ошибкой века, Тем не менее я достаточно быстро оправился от этого шока, решив для себя, что у того человека просто что-то с головой. Он, наверное, завидовал, что я молод и что "все при мне", в то время как он катится под уклон, и у него уже все было позади. Он, наверное, возьмет на работу какого-нибудь старого хрыча, думал я, чтобы всегда чувствовать свое превосходство, услаждая этим свое собственное больное "я". Но то, что сам я именно этим и занимался, я знать не желал. Я был сам себе "господином".
После того, как я логично объяснил себе свой провал с Нью-Йоркской фирмой, мое чувство самоуверенности стало еще большим, чем когда-либо, и в конце концов, я нашел работу по специальности в сети универмагов в Рочестере, штата Нью-Йорк. Я распрощался со своими родителями и отправился зарабатывать свой миллион и покорять мир.
В течение первых нескольких дней все шло нормально на моей новой работе. Но потом в Рочестер приехал проверяющий просто посмотреть, как там идут дела. А именно в это время у нас в делах была запарка. Все в офисе срочно занимались сортировкой и сшиванием материалов, предназначенных для распространения.
В офисе этим занимались все, даже мой начальник и начальник моего начальника, чтобы выполнить работу в срок. Но меня подобное занятие абсолютно не прельщало, и потому, собрав несколько пакетов, я вернулся за свой стол и нашел более интересную работу, чтобы занять свое драгоценное время.
На следующей неделе мой непосредственный начальник вызвал меня к себе в кабинет. Он сказал безо всяких вступлений:
- Сид, помнишь, как на прошлой неделе все, кроме тебя, занимались сшиванием материалов?
- Да, - сказал я, с интересом ожидая, что он скажет дальше.
- Мне очень неприятно это делать, но мне дали указание тебя уволить.
В отличие от меня мой начальник всегда выполнял то, что ему говорили.
От возмущения у меня не нашлось слов. Это был тот же случай, что и с раковиной в мастерской моего дядюшки. Мой начальник понял, что я посчитал сшивание материалов грязной работой, которая была ниже моего достоинства. Я все-таки был Сид Рот, один из лучших выпускников Американского университета с такими замечательными верительными грамотами! Неужели они и в самом деле думали, что я буду заниматься сшиванием каких-то материалов? Любой ребенок безо всякого образования мог бы это сделать!
Не успел я подать заявление об уходе, как меня уволили. В универсальных магазинах Рочестера не было места для человека с моим отношением к делу. Итак, моя карьера началась с работы, на которой я не продержался и двух месяцев.
Я вспомнил слова того человека из портовой фирмы, что я поменяю две-три работы прежде чем пойму, что мир не вращается вокруг меня? Ха! Я им еще покажу.
Вернувшись домой, я заявил своим родителям, что уволился для того, чтобы продолжать свое образование на юридическом факультете университета имени Джорджа Вашингтона.
Честно говоря, я не хотел учиться на юриста, но мне надо было как-то спасать свое лицо, и это, мне казалось, был неплохой ход. Кроме того, профессия юриста, из того, что я знал, была достаточно прибыльной. Быть может, свой первый миллион я заработаю как Сид Рот, адвокат-поверенный.
Мой отец был просто счастлив. Он отвел меня в один из самых фешенебельных магазинов города и купил мне четыре новеньких костюма - в консервативном вкусе: с твердым воротником и в тонкую полоску - именно такие, какие носят молодые преуспевающие адвокаты. Я был самим олицетворением процветания. Мой отец всем рассказывал о том, как хорошо я учился в университете и вот теперь скоро стану богатым и процветающим адвокатом.
Только не все было так просто.
Учась в колледже, я заметил, что нет ничего такого, чего бы я не мог выучить, если много работал. Что же касалось моей новой учебы, то хотя я и выполнял более-менее все задания, однако уже чувствовал, что некоторые преподаватели поставили на мне крест. И поскольку я ясно предвидел, что все равно все идет к этому, я не стал дожидаться, пока меня выгонят, и сам перестал ходить на занятия. Я решил, что не стоит брать на себя труд ставить в известность руководство факультета о своих намерениях, хотя знал, что это было необходимо для того, чтобы получить компенсацию. Но в конце концов, за обучение платил не я, а мои родители.
Когда моя мать узнала, что я бросил занятия, она позвонила на факультет с требованием о компенсации, но было слишком поздно. Все сроки для выплаты уже прошли. Я же взял все свои новые дорогие книги по юриспруденции и сдал их за бесценок в букинистический магазин, размышляя о том, сколько было угроблено денег. Жаль. Одно утешало, что это были деньги родителей, а не мои.

Глава шестая. Стоящее дело

Я хотел заняться чем-то более интересным, чем просто учиться, чем-то более шикарным. И самая увлекательная карьера, о которой я мог только мечтать, лежала в шоу-бизнесе. Учась в колледже, я провел несколько летних каникул подряд, развозя своего дядюшку-комедианта Джея Джейсона от одного представления к другому по всем курортам западного побережья. Шоу-бизнес был тогда у меня в крови. Кроме того, еще в колледже я сочинил несколько песенок и монологов. А потом, учась уже в школе, прикинулся пьяным, да так ловко, что это принесло мне всеобщее признание. Может мое место было в шоу-бизнесе?
Я отправился в Нью-Джерси, чтобы повидать там моего дядюшку, и спросить у него, не прочь ли он мне помочь.
- Ну, конечно, Сид, - с готовностью ответил он. - Талантов у тебя, правда, нет, но ты рожден настоящим режиссером. Кроме того, у тебя теперь есть степень в области общественных связей. Почему бы тебе не заняться поиском талантов. Я знаю одного приятеля, которому не помешает еще один помощник. Поначалу тебе не будут платить, но зато он покажет тебе всю свою кухню.
Он познакомил меня с Милс Миллардом, и началась моя новая работа. Я повсюду бегал в солнцезащитных очках, весь из себя, в общем, выглядел заправским голливудцем, даже больше, чем те люди, которые там жили.
В течение первых двух месяцев я ничего особенного не делал: печатал контракты, присутствовал на переговорах между артистами и Милс Миллардом, разъезжал на метро, развозя какие-то очень официальные бумаги. Все это во многом было похоже на мою работу у дядюшки Аба, только тогда я развозил часы. Однако мне казалось, что я занимаюсь чем-то очень серьезным. Я жил у дядюшки, так что мне не приходилось нести особо крупных расходов, кроме того, мне пообещали платить определенный процент от контрактов, которые я заключу.
Я повсюду ходил в поисках непризнанных талантов, мечтая "открыть" нового Элвиса Пресли и за короткое время заработать не один, а несколько миллионов. Я уже чувствовал запах успеха. Но где же он - этот талант? Я никак не мог найти ничего стоящего.
И вот однажды одной дождливой пятницей это случилось. Мы, собственно говоря, уже ничего не делали и собирались закрыться и разойтись по домам, как вдруг произошло то, о чем мы не смели даже мечтать. Было совершенно ясно, что человек, который зашел к нам в офис, был несомненно талантлив. Необыкновенно красивый молодой певец, восходящая звезда, он искал фирму, которая бы его представляла. Его контрактом владели какие-то родственники-гангстеры, которые оплачивали его расходы, платили какое-то жалование, а остальное брали себе. Все было нормально, пока его никто не знал, но теперь он стал так быстРотасти, что им потребовалась официальная представительная фирма, которая бы защищала его интересы, в то время как они бы отошли в тень. Он бы мог гораздо быстрее расти в этом случае, и мы все согласились, что самой подходящей фирмой для этого была та, куда он и пришел.
Его гангстеры не захотели придти к нам в офис, чтобы обговорить, как мы будем представлять интересы этого парня, но зато пригласили меня к себе на ужин, где бы мы могли все обсудить и подписать необходимые бумаги.
Я с Милсом сидел до полуночи, подготавливая все необходимые документы. Многое было еще неясно. Я даже не знал, куда мне завтра идти. Меня и Джима Броуди должны были подобрать на машине. Джим, так же как и я, занимался общественными связями. Он был моим другом, и в тот день просто случайно оказался в офисе, вот они и пригласили его вместе со мной. Мы ехали какими-то темными улочками, которые я никогда раньше не видел, и остановились перед мрачного вида зданием какой-то химчистки на весьма замусоренной улице. Химчистка была уже закрыта, но у одного из наших сопровождающих были ключи. Когда дверь открылась, сработала сигнализация, да так громко, что я чуть было не отдал концы от испуга. Я уже не чувствовал себя таким уверенным, классным парнем, хозяином положения, которым, как мне казалось, делали меня мой костюм и большие темные очки.
После того, как мы пробрались через длинные ряды развешенной на плечиках одежды - при этом я чуть не упал в обморок от запаха химии - мы очутились в яркой и тесной кухне, где полдесятка мужчин кричали друг на друга, суетились вокруг огромного котелка со спагетти и энергично жестикулировали.
Я учтиво всем кивнул, оставив свои темные очки на носу, держа глаза и уши открытыми, а рот закрытым. Я понимал, что не имеет смысла говорить о деле до тех пор, пока они немного не угомонятся.
Когда спагетти были готовы, кто-то подвинул мне стул, и мы все уселись за большой кухонный стол, накрытый красной клеенкой. Книги, бумаги, вазы с цветами, коробки с сигарами, шитье и прочая семейная утварь была убрана, чтобы уступить место большим тарелкам, полным дымящихся спагетти с нежным мясом и томатным соусом, - самого вкусного блюда, какое я когда-либо ел. Там даже были большие элегантные хлопчатобумажные салфетки, чтобы их заправить за воротник.
Склонившись над спагетти и горячим хлебом с хрустящей корочкой и дымящимся мякишем, я моментально забыл цель своего визита. Но в конце концов спагетти все-таки закончились, и мы отодвинулись от стола. Всем раздали сигары, разлили кофе и представили меня, как представителя фирмы, которая будет заниматься их певцом.
Вполне по-деловому я достал свой дипломат и начал вынимать оттуда различные бумаги, которые нам предстояло обсудить, а после - подписать, чтобы сделка приобрела юридическую силу. Не успел я достать все свои бумаги, как Джим Броуди открыл рот и начал говорить такое, что у меня отвисла челюсть.
- Вот вам мой совет, - начал он доверительным тоном, указывая тем самым, что собирается оказать им неоценимую услугу. - Не стоит вам связываться с этим Милс Миллардом. Да, он просто пустое место. У него гораздо больше людей уходит, чем приходит. Он самый никчемный режиссер, каких только свет видел. Никто у него никогда не подымался вверх.
Джим задумчиво посмотрел на свою сигару и потом произнес свой окончательный приговор:
- Контракт с Миллардом означает самый быстрый путь вниз. Любой дурак может это сделать сам без помощи Милларда и без того, чтобы платить ему за это проценты. Наконец он остановился, чтобы посмеяться над тем, какой бестолочью был мой босс. Какое-то время все остальные еще смотрели друг на друга, не совсем понимая, что происходит, но потом вдруг тоже загоготали. Похоже, они были очень довольны, что не допустили ошибки и не связались с таким субъектом, как тот, которого я представлял.
Я же просто сидел, весь дрожа, с бумагами в руках. Я был настолько обескуражен, что даже не знал, что сказать. Беда была в том, что я знал: Броуди действительно был прав. У нас и в самом деле не осталось ни одного таланта в фирме. И вероятнее всего, что мы загнали бы на самый низ и их певца.
Вдоволь насмеявшись, они обратились к Броуди со своими вопросами.
- Расскажи нам поподробнее обо всем этом. Ты можешь привести какие-либо доказательства? Скажем, ты можешь назвать кого-либо, кто уходит из вашей фирмы прямо сейчас? И с кем, как ты думаешь, мы должны подписать наш контракт?
У Джима были нужные ответы на все их вопросы, и они ему поверили. Меня же никто ни о чем не спрашивал. На меня просто никто не обращал никакого внимания, как если бы меня там и не было.
Я был рад, что на меня никто не смотрел. На моем лице не могли не отразиться внутренние страдания. Я знал, что все, что говорил Джим, было правдой; правдой с самого начала, с того самого дня, как я начал работать с Милсом, чтобы постигнуть азы его бизнеса. Но я продолжал себя обнадеживать, что мы найдем какого-нибудь по-настоящему талантливого человека, и все изменится. И вот теперь я видел, как все мои мечты - путешествовать с этим парнем по всему миру, ночевать в шикарных отелях на Майами, обедать с выдающимися личностями шоу-бизнеса - все эти планы шли коту под хвост. Можно было также забыть и о планах, как я буду тратить свои миллионы. Хуже всего было то, что никто даже не предложил отвезти меня домой. Я вышел на боковую улицу, прошел несколько кварталов до метро и потом сел на автобус до Тинека в Нью-Джерси, где жил мой дядюшка. Добравшись, наконец, домой, я снял с себя свой великолепный костюм и упал на кровать, полностью разбитый, безо всякой надежды, чувствуя себя на самом что ни есть дне мира.
На следующее утро мой бывший друг заявился как ни в чем не бывало в офис и положил руку на мое плечо, прежде чем я успел от нее освободиться.
- Знаешь, Сид, - сказал он, - ты в общем-то хороший парень. Но твое место не здесь. Ты даже не представляешь, какая это жестокая игра. Провалив твое дело, я оказал тебе большую услугу, потому что ты мне нравишься.
Спасибо, я прекрасно могу обойтись без такой дружбы. Мне нечего было ему сказать, да и незачем, он все и так прочел на моем лице. Больше я его не видел. Милс Миллард не очень-то и расстроился. "На одного больше - на одного меньше, подумаешь", - произнес он, когда я рассказал ему о том, что сделал Броуди. Он также особо не упрашивал и меня остаться, когда я ему сообщил, что возвращаюсь назад в Вашингтон. Я потерял три месяца, будучи не в состоянии даже обеспечить себя, не говоря уже о каком-то там миллионе долларов. Ни для меня, ни для кого другого не было никакой надежды, работая в агенстве Милса Милларда. Наверное, мое призвание где-то в другом месте - ждет-не-дождется, пока я наконец приду.

Глава седьмая. Мистер Класс

Я вернулся домой и снова стал жить с родителями. Это было непросто после того, как я почувствовал вкус самостоятельности, живя в Нью-Джерси. Но я как-то попри-терся к этому и снова пошел работать к своему дядюшке-часовщику Абу, на этот раз в качестве менеджера по продаже на его более 100 участках, розничной торговли. Это была временная и вынужденная мера. Мне просто надо было где-то быть, ожидая, когда подвернется что-либо стоящее. Только на этот раз у дядюшки был другой курьер, и меня уже больше никто не просил чистить раковины.
Я поддерживал тесный контакт с местным агентством по трудоустройству, куда я частенько заглядывал, чтобы почитать списки новых вакансий. Через несколько недель я познакомился с менеджером агентства, и однажды, после того, как я проработал на своего дядюшку уже четыре месяца, открылась вакансия в самом агентстве. Зарплата была больше, чем у дядюшки, терять мне, собственно говоря, было нечего, кроме того, работая в агентстве, у меня были бы все шансы заполучить самое лучшее место.
Примерно в это же время я переехал от своих родителей и начал жить на квартире вместе с Артом Кридсманом, моим приятелем по колледжу. Я думал, мои родители совсем сведут меня с ума. Как бы поздно я не возвращался домой, моя матушка всегда дожидалась меня, чтобы выпытать, где я был, с кем и что делал, понравилось мне там или нет и т. д. и т. п. Мне надо было срочно что-то делать. После того, как я переехал жить на квартиру, матушка по-прежнему часто названивала, но это уже было куда ни шло. Если я был не в настроении с ней разговаривать, я всегда мог сказать, что кто-то звонит в дверь, и что я перезвоню попозже.
Однажды вечером действительно кто-то позвонил. Мы с Артом сидели в зале, пили пиво и разговаривали, когда кто-то стал молотить в дверь, причем давая понять, что он не остановится до тех пор, пока его не впустят. Мы с Артом переглянулись, недоумевая, кто бы это мог быть, и потом он пошел к двери. Я на всякий случай тоже последовал за ним. Когда он лишь чуть-чуть приоткрыл дверь, она с треском вылетела у него из рук и ударилась о стену.
Чак Гофман в буквальном смысле влетел в комнату и плюхнулся на диван. Я знал Чака по колледжу, и он всегда мне казался каким-то нервным. Теперь же он выглядел совершенно запыхавшимся; не в состоянии произнести ни слова и казался до смерти чем-то напуганным. Арт принес ему пива, и он, немного успокоившись, начал говорить.
- Ничего хуже этого в моей жизни просто не было! - выпалил он на одном дыхании. - Не знаю, что мне с ней делать.
Он выглядел настолько взбудораженным, что я было подумал, что произошло нечто совершенно ужасное. Я уже представлял, что он убил кого-то, а тело запихал в багажник своей машины. И, наверное, теперь не знает, куда его деть, и беспокоится, найдет его полиция или нет. Но, как выяснилось, ничего такого ужасного не произошло.
Чак снимал комнату. Он заплатил хозяйке квартиры достаточно кругленькую сумму в качестве предоплаты. Когда было уже слишком поздно, он обнаружил, что хозяйка - алкоголичка, и что ее "дом" является слишком шумным для него. Однажды вечером Чак случайно услышал, как между хозяйкой и ее мужем произошла крупная ссора, во время которой они угрожали друг друга убить. Чак почему-то решил, что прежде, чем они убьют друг друга, они первым делом убьют его, и теперь он боялся вернуться назад, чтобы забрать свои вещи, не говоря уже о том, чтобы вернуть себе предоплату.
Я мгновенно увидел, как одновременно можно помочь ему вернуть назад деньги и облегчить наши с Артом расходы, связанные с оплатой квартиры. Это было как раз то, что я мог сделать с удовольствием и без особого труда с моим-то нахальным характером.
- Успокойся, Чак, - сказал я ему, подмигнув Арту. - Сегодня ты можешь переночевать здесь, на этом диване, а завтра я помогу тебе вернуть назад твои зелененькие.
Арт посмотрел на меня и пожал плечами, по всей видимости не зная, что ему делать с нами обоими. А Чак развязал туфли и растянулся на диване.
На следующее утро я надел свои солнцезащитные очки, взял дипломат с фотоаппаратом Брауни и записной книжкой и отправился вместе с Чаком к его хозяйке. Когда та открыла дверь, я кивнул в сторону Чака и сказал: "Я пришел сюда с господином Гофманом, чтобы забрать его вещи и предоплату. Я понимаю, что это значительная сумма денег, не так ли?"
Она икнула, прикрыла рукой рот и попыталась закрыть дверь.
- Мы не можем вернуть (здесь она икнула) предоплату, поскольку (снова икнула) деньги используются на (громкая отрыжка)...
Мне пришлось поставить ногу в дверном проеме, и, когда дверь уперлась о мою ногу, я одним пинком открыл ее настеж и с важным видом вошел в прихожую, поставил свой дипломат на маленький столик и извлек оттуда фотоаппарат. Пока Чак бегал наверх в свою комнату, перепрыгивая через несколько ступенек, чтобы собрать свои вещи, я направил фотоаппарат на жилую комнату, сделал несколько снимков, перезарядил воображаемую пленку и направил фотоаппарат на хозяйку.
Все это врем* она стояла с отвисшей челюстью, но потом все же промолвила:
- Что все это...? Что (икнула) вы здесь (снова икнула) делаете?
- Делаю снимки для доказательств на суде, сударыня, - сказал я как ни в чем не бывало.
Сделав еще несколько воображаемых кадров, я положил фотоаппарат назад в дипломат и достал оттуда записную книжку. Чак уже вернулся вниз и теперь стоял с костюмами, перевешенными через одну руку и с раздутым чемоданом в другой.
- А теперь, госпожа Ландон, если вы не возражаете, я хотел бы задать вам несколько вопросов. Насколько нам известно, у вас с мужем вчера была большая ссора, и...
Прежде, чем я успел закончить свой первый вопрос, она метнулась в спальню, вернулась оттуда с чековой книжкой и стала вырывать из нее чеки и вручать их Чаку быстрее, нежели я успевал их считать.
Мне очень тяжело было сдержаться, чтобы не рассмеяться прямо там, и, когда мы вышли на улицу и отъехали на моей машине на один квартал, мне пришлось даже остановиться, поскольку от смеха я был не в состоянии управлять машиной.
- Как это у тебя так получилось? - воскликнул Чак с восхищением в глазах, - Ты просто теряешь свой талант. Ты прирожденный жулик.
Я подумал, что, быть может, он и прав, но я не знал, как заняться такого рода бизнесом. Одно я знал точно: мне уже начинала надоедать работа в агентстве по трудоустройству. Заполнение всех этих бумаг. Какая скука! Должно же быть нечто лучшее. Я и не догадывался тогда, что именно Чак поможет мне это нечто лучшее и отыскать.
Как-то раз вечером мы с Чаком сидели, в квартире: я - на единственном в доме удобном стуле, читая объявления о вакансиях, а Чак - на полу, мучая маленький транзисторный радиоприемничек.
- Ничего, одна лишь фольклорная музыка, - пробормотал он. - Гитары и фольклор. Тебе не кажется, что на радио могло бы быть несколько больше разнообразия? В его голосе звучало возмущение. Он выключил приемник и сел" опершись на проигрыватель. Мы начали говорить о различных видах музыки и пришли к выводу, что фольклор во все времена пользовался самой большой популярностью.
- Ты знаешь, - сказал он, - я уверен, что многие дети в школах сегодня увлекаются фольклором.
- Да, - согласился я. - В любой школе наверняка найдется дюжина детей, которые умеют бренчать на гитаре и хоть что-либо в этом духе.
Идея пришла к нам обоим одновременно, и мы оба ухватились за нее. А почему бы нет? Конкурс талантов в каждой школе, победителей записывают на радио, слушатели выбирают, кто самый лучший.
Менее чем за пятнадцать минут мы разработали целую шоу-программу, названную "Hootenanny". Победители конкурсов не будут получать или будут получать весьма незначительный гонорар за свои выступления. Мы с Чаком будем проводить совместную работу по организации конкурсов и присваивать всю прибыль от открытых концертов и пожертвований спонсоров.
Это было вполне по нашим силам. Чак должен был заниматься школами, организацией программ, то есть всеми скучными закулисными деталями, в то время, как я - быть у всех на виду, быть человеком с микрофоном, представляющим участников конкурсов и прослушивающим победителей перед записью. Мы оба должны были выполнять примерно одинаковый объем работ - возможно, Чак несколько больше, чем я, - и всю прибыль от программ и рекламы, как продюсеры "Hootenanny", в равной степени делить между собой. Но у всех на виду должен был быть именно я.
На первой же радиостанции, куда мы обратились со своей идеей, ее восприняли с энтузиазмом. Нам предложили шестинедельный контракт и наняли обоих в качестве продюсеров с жалованием $75 в неделю на каждого. Поскольку этого было недостаточно, чтобы жить, я на некоторое время решил оставаться в агентстве по трудоустройству.
Наш первый концерт проходил в до отказа забитом спортивном зале Американского университета. На радио программой остались весьма довольны. Количество слушателей росло с каждой неделей, и, когда прошли первые шесть недель, нам с Чаком предложили новый контракт в качестве продюсеров.
Я не имел ничего против того, чтобы продолжать заниматься этой программой, но начал подумывать, что для двоих она приносит слишком маленький доход. И вместо того, чтобы честно поступить с Чаком, поговорить с ним, как мужчина с мужчиной, и предложить выкупить его долю, я решил заставить его уйти.
Избавиться от своего сопродюсера не было таким уж сложным делом. Я начал при любом удобном случае открыто с ним не соглашаться, спорить по любому пустому поводу, открыто перед всеми его критиковать, говорить, насколько плохо он справляется со своей частью работы, в общем, сделал его жизнь насколько возможно невыносимой. И когда почувствовал, что он начинает сдаваться, я еще больше подкрутил гайки. Зная, насколько его легко выбить из колеи, мне пришла в голову идея стучать по стене его спальни всякий раз, когда он пытался заснуть. Мне доставляло какое-то дьявольское наслаждение видеть, как утром он едва стоит на ногах после бессонной ночи. Он прекрасно знал, что это я стучу, но я всегда делал вид, что невиновен, и что все это ему просто мерещится.
- Чак, - говорил я ему. - Тебе серьезно надо сходить к психотерапевту.
Как-то вечером, когда Арта не было дома, Чак влетел разъяренный, с пеной у рта, в мою комнату.
- О'кей, мистер продюсер, - заорал он. - Можешь все делать сам, можешь один жить в квартире, можешь сколько угодно стучать в стену! Можешь делать все, что хочешь! А с меня довольно!
Не знаю, где он спал той ночью, но на следующий день он пришел, собрал свои вещи и навсегда ушел из моей жизни. Таким образом, я остался единоличным продюсером своего шоу, получая всю славу и все деньги.
Я оставил работу в агентстве по трудоустройству и полностью погрузился в шоу-бизнес, проводя конкурсы, представляя интересы выступающих, организовывая выступления в ночных клубах и, конечно же, состригая всю капусту. Мои темные очки были как нельзя кстати. Теперь я был мистер Класс. И вскоре на горизонте должен был появиться мой первый миллион.

Глава восьмая. Вниз в пропасть

- Рид, а ты знаешь, что на встречах Янг Демо всегда собираются самые хорошенькие девочки, - сказал мне мой новый приятель Джо Гарфинкл.
- Ну что ж, я не прочь это проверить, - ухмыльнулся я в ответ.
Джо был лет на десять старше меня, но мне нравилось всюду с ним ходить, потому что он всегда знал, где в городе самые лучшие вечеринки, и где собираются самые красивые женщины. Меня не интересовали все женщины подряд, меня интересовали лишь отдельные представители слабого пола. Мне нравились хорошенькие девочки, но не "хорошие".
Придя на встречу, я заметил одну девушку в другом конце комнаты с самой очаровательной улыбкой, какую я когда-либо видел.
- Эй, Джо, помоги мне снять вон ту.
Я даже тихонько присвистнул, предчувствуя, что он сейчас же меня с ней познакомит.
- Ты как всегда в своем стиле, - усмехнулся он. - Что-то я раньше этой куколки здесь не замечал. Боюсь, что ничем не смогу тебе помочь. Зато вон та, - он указал куда-то направо, - больше в моем вкусе. Тем более, что я ее уже давно знаю. А откуда? Хм-м...
Он исчез в своем направлении, а я направился к блондинке, чья улыбка, казалось, освещала всю комнату. Я начал знакомство самым что ни на есть банальным образом.
- Я собираюсь устроить вечеринку у себя дома где-то через пару недель, - сказал я ей. - Ты не хочешь записать мне свое имя и телефон, чтобы я мог тебя тоже пригласить?
Улыбка мгновенно исчезла с ее лица, и она посмотрела на меня, как бы раздумывая, давать свой телефон или нет. Но потом все-таки взяла у меня из рук карандаш и записала что-то на листочке бумаги. Я засунул его себе в карман, и мы еще немного поболтали. Она призналась, что ей еще предстоит сегодня готовиться к контрольной по испанскому, которую она пишет завтра. Я что-то не особенно этому обрадовался и вскоре оставил ее, чтобы собрать еще несколько имен и телефонов. Никогда не знаешь, когда может потребоваться несколько девушек для вечеринки или еще для чего-нибудь.
Несколько позже я заметил, как Джо разговаривал с той самой девушкой. Мне стало как-то не по себе. Я никогда не испытывал подобного чувства и никак не мог понять, откуда оно взялось. Интересно, что это было? Может, ревность? В конце концов, почему Джо не имел права с ней поговорить. Она не была ведь моей девушкой. Я ее еще совсем не знал и даже не читал, того листка бумаги, где она записала свое имя. Я вытащил его из кармана и прочитал: Джой. Джой Янг. Очень красивое имя.
Спустя несколько недель я позвонил Джой и предложил встретиться. Когда я заехал за ней, то оказалось, что у нее есть свой собственный Корветт. Я считал, что любая девушка, у которой есть свой собственный Корветт должна быть богатой.
Когда я еще учился в колледже, то твердо решил, что обязательно женюсь на богатой девушке. В конце концов, что толку посвящать свою жизнь человеку, у которого за душой нет ни гроша.
На меня также произвел большое впечатление тот факт, что, когда мы зашли пообедать, Джой выбрала самые дешевые блюда вместо самых дорогих. С ней вообще было удивительно легко. Когда я предложил ей пойти в кино, она тут же сказала, какой фильм она хотела бы посмотреть.
Еще не встретившись с ней и полдесятка раз, я уже обнаружил в ней столько достоинств - искренняя, милая, умная, уравновешенная, заботливая, богатая и такая красивая, - что не мог не почувствовать, как влюбляюсь. В ней было все, что я искал в девушках, за исключением, может быть, одного: она была "хорошей" девушкой. Обычно это отталкивало меня в девушках, но даже и это могло стать решительным плюсом, если речь шла о человеке, с которым я намеревался связать свою жизнь.
Смущало лишь одно: Джой не была еврейкой. Но большинство еврейских девушек, с которыми я встречался, мне не подходили: я никогда не чувствовал себя с ними легко и раскованно. Все, что потребуется - это обратить Джой в иудейство, и тогда все будет просто высший класс.
Джой тоже относилась ко мне серьезно. Я понял это, когда однажды вечером она задержалась перед дверью своей квартиры и сказала, что, быть может, нам не стоит больше встречаться.
- Почему? - спросил я, поскольку не видел никаких особых причин для расставания.
- Наши взаимоотношения заходят слишком далеко, но у нас остается серьезный религиозный барьер.
Чем больше она говорила о трудностях, тем больше я убеждался, что она была именно той девушкой, какая мне была нужна. Я не стал спорить, просто обнял ее и своим поцелуем заставил замолчать. На следующий день я дал дядюшке Абу одно свое колечко, чтобы он из него сделал для нее амулет. Она взяла его, одарив меня своей лучистой улыбкой, и я воспринял это как официальное согласие быть моей девушкой, а впоследствии, быть может, и женой.
- Мама, помнишь ту Джой, о которой я тебе говорил, девушка-нееврейка, с которой я встречаюсь? Я хочу привести ее на свадьбу Ширлей и познакомить с папой и всеми остальными.
Я вовсе не горел особым желанием знакомить Джой с толпой родственников, но рано или поздно это все равно должно было произойти, а на свадьбе сестры они как раз все будут в сборе.
- Ты что шутишь, Сид? Ты хочешь привести "шикса" на свадьбу Ширлей? Она себя будет чувствовать ужасно неуютно. - Мать уже хотела было легко отделаться от этой просьбы, но потом внимательно посмотрела на меня, и у нее в глазах зародилось подозрение.
- Сидней, не думаешь ли ты... Нет ты не можешь даже думать жениться на девушке, которая не является еврейкой. - Матушка одной рукой схватилась за сердце, медленно опустилась на набитый ватой стул и начала обмахиваться газетой. В моей голове вспыхнул один-единственный эпизод из детства, когда моя матушка не позволила мне сделать то, чего я хотел. Она не ругала меня и не наказывала, она просто стала кричать, так же как и я, когда капризничал. И она кричала до тех пор, пока я не сдался. Надеюсь, она не собирается устраивать скандала насчет Джой. Мне надо будет использовать всю свою дипломатию, чтобы этого избежать.
- Мама, ты ведь хочешь, чтобы я был счастлив, правда? - умолял я, стараясь снова быть похожим на маленького ребенка. - Я люблю Джой. Для меня нет никакой другой девушки на свете, и потом она ждет не дождется возможности обратиться в иудейство, чтобы стать полноправным членом нашей семьи.
Это было самой бесстыжей ложью. Один единственный раз, когда мы серьезно говорили о разнице в наших религиях, Джой предложила, чтобы я стал баптистом. Об этом не могло быть и речи, но я знал, что смогу уговорить Джой сделать все, что угодно. По-другому мой отец никогда ее не принял бы. Кроме того, мне казалось, Джой не придавала такого уж большого значения своему баптистскому воспитанию. Я не помнил, чтобы она хоть раз ходила в церковь.
- Она хочет обратиться? - моя матушка все еще с подозрением смотрела на меня, однако темп ее помахивания замедлился, и она уже лишь изредка вспоминала о газете.
- Да, - повторил я. - Мы встретимся с раввином, как только ты сообщишь новость отцу и договоришься о встрече для нас.
- Не знаю, что скажет он о твоем желании привести ее на свадьбу.
Я уже видел, как матушка начинала лихорадочно думать о том, какую тактику лучше всего использовать для того, чтобы убедить отца. И тогда я выложил свой главный козырь.
- Мама, ты можешь лишь сказать ему, что если Джой нельзя будет туда придти, то и я не приду.
По испуганному взгляду, который промелькнул у нее на лице, я понял, что мой выстрел достиг цели.
- Глупо думать, что кто-то может возражать против того, чтобы Джой пришла на свадьбу, - фыркнула матушка, уже готовая к атаке на отца. - В конце концов, она ведь станет нашей невесткой. Твой отец должен гордиться, что ты женишься на девушке, готовой обратиться в иудейство и воспитывать твоих детей.
Что ж, задача выполнена. Мое секретное оружие до сих пор еще никогда меня не подводило.
Свадьба Ширлей получилась по-настоящему экстравагантной, еще более шикарной, чем моя бар мицва. Был весьма изысканный свадебный обед для всех гостей, целый оркестр из восьми человек для танцев, восхитительные скульптуры изо льда, цветы, куда ни посмотришь, и еда, еда, еда.
Когда я представил Джой своим родителям, отец сердито посмотрел на нее, сухо поздоровался и столь же сухо пожал руку, после чего все усилия моей матушки были направлены на то, чтобы держать отца на одной стороне комнаты, в то время как мы с Джой держались на другой.
Родственники толпами ходили вокруг Джой, желая с ней познакомиться и получше разглядеть. Они все прекрасно понимали, что она должна была быть какой-то особенной для меня девушкой, коль скоро я пригласил ее на свадьбу. И хотя они были слишком вежливы, чтобы задавать свои вопросы вслух, но это не составляло большого труда прочитать в их глазах:
- Что это за Джой, что пришла с Сиднеем?
- Он что собирается на ней жениться?
- Но она похоже, что шикса.
- А чем занимается ее отец?
Но у меня не было ни малейшего желания отвечать на чьи-либо вопросы, не важно задавали их или только хотели задать. Да и сам я не знал, что ждет меня впереди. Я только что получил повестку от дядюшки Сэма явиться на следующей неделе на медкомиссию. Я надеялся получить категорию 4-F из-за своего бедра, но я не был в этом уверен. Результаты этой медкомиссии должны были напрямую повлиять на мои ближайшие планы. Единственное, что мне оставалось - это ждать, то же самое касалось и моих родственников. Я намерен был сообщить им о своих планах, когда придет время покупать свадебные подарки. Это могло произойти достаточно скоро.
Когда я сел в автобус с остальными призывниками, чтобы отправиться на медкомиссию в Форт Холлаберд, Мэриленд, мне досталось место рядом с одним парнем, которого я знал еще по школе. Он рассказал мне, что женился и уже развелся, и что теперь он гомосексуалист, и живет со своим, дружком в Нью-Йорк Сити, где оба работают модельерами, и что он очень счастлив. Что ж, каждому - свое, подумал я. Это его личное дело, что он собирается делать со своей жизнью, точно так же, как мое дело, что я собираюсь делать со своей.
По прибытии в Форт Холлаберд всем нам сказали раздеться догола и пройти целый ряд кабинетов, где нас прослушивали, просматривали и простукивали. Потом мы оделись и пошли в последний кабинет. Я прошел рентген бедра и машина автоматически определила мне категорию 4-F. Мой приятель после разговора с психиатром тоже был признан негодным к строевой.
Как только я освободился, я немедленно побежал к автомату, чтобы сообщить новость Джой. По ее голосу я определил, что она готова была заплакать от радости.
- О, Сидней, - сказала она, - я так счастлива! Не могла даже себе представить, что было бы, если бы тебя отправили куда-нибудь далеко-далеко, в какую-нибудь Германию, и, быть может, я никогда тебя снова не увидела бы.
Я был очень тронут.
На следующее утро, расчесываясь, я заметил, что мои волосы на макушке начали редеть. "Представляю, каким я буду уродом, когда стану лысым", - пожаловался я сам себе вслух. Оба моих деда были лысыми, это было нашей наследственной чертой. Может, стоит жениться сейчас, пока я еще достаточно красив и интересен для Джой.
Я очень удивился, когда раввин попытался меня отговорить от женитьбы на ней. Я думал, что он будет рад ее согласию обратиться в иудейство.
- Ты уверен, что Джой - единственная девушка во всем мире, которая может сделать тебя счастливым, Сидней? - спросил он меня, выбивая табак из своей трубки. Сидя в его заставленном книгами кабинете, я видел, что он не хотел получить скоропалительного ответа. Он желал, чтобы я действительно проверил свою душу прежде, чем принять окончательное решение о том, чтобы жениться на нееврейке. Чувствуя, что я свое дело сделал, уговорив Джой обратиться в иудейство, я решил, что разбираться с раввином - это уже не мое дело, поэтому неожиданно вспомнив, что у меня сегодня якобы важная встреча, я отправился домой готовить против него свое секретное оружие.
Мать бросилась в сражение не на жизнь, а на смерть, как будто она собиралась потерять сына, если его будущей жене не разрешат стать еврейкой. Никакой человек в здравом уме не посмеет противоречить моей матушке, будь то раввин или кто другой. Потом звонил раввин и очень желал поговорить со мной. Он, казалось, так и горел весь желанием поскорее начать готовить Джой к обращению в иудейство.
Под ежедневным давлением со стороны моей матушки даже мой отец стал почти убежден, что обращенная невестка гораздо лучше, чем та, которая просто-напросто была рождена в вере.
Мы решили, что свадьба будет маленькой и пройдет в доме моих родителей. Поскольку Джой обратилась в иудейство, ее родители не были заинтересованы в большой свадьбе, и чрезмерная еврейская свадьба тоже была неуместна.
15 марта 1964 года мы с Джой произнесли клятву перед раввином в доме моих родителей. Лишь несколько родственников присутствовали, когда мы с Джой выпили вино из хрупкого бокала, который я потом раздавил, символизируя разрушение Храма в Иерусалиме. Это должно было напомнить нам, что наш брак также может быть разрушен, если он не будет находиться под защитой Бога. Но, если я ничего не знал о том, что означало разрушение Храма, то еще меньше я знал о необходимости Божьей защиты в браке. Для меня хруст раздавливаемого бокала означал, что отныне у меня есть очаровательная жена, которая будет делать все, что от нее, как от жены, потребуется.
"Истреблен будет народ Мой за недостаток ведения", - гласит Божье слово (Осия 4:6). Но я так быстро летел с горы вниз по дороге, ведущей в пропасть, что из-за скорости я не мог замечать никаких предупреждающих знаков.

Глава девятая. Нечто большее?

За несколько недель до нашей свадьбы я разговаривал с менеджером радиостанции, на волнах которой работал "Hootenanny".
- Послушай, - сказал я ему, - через несколько недель я собираюсь жениться. Ты не мог бы надавить на кого-нибудь из спонсоров, чтобы заставить его раскошелиться на отдельный номер для новобрачных в Саммит-отеле на пару дней?
- Поздравляю, Сид, - сказал он, переложив сигару из одного угла рта в другой и тепло пожав мне руку. - Считай, что все уже улажено. В любом случае, передай мой привет будущей супруге.
"В любом случае, передай мой привет будущей супруге" - эту фразу я услышал от нескольких человек, которые звонили, чтобы отказаться от наших программ. На сцене появилась длинноволосая группа из Англии "The Beatles". Популярность фольклора тут же упала, и за неделю до свадьбы мою программу сняли с эфира.
Новая жена, новая квартира, новая мебель и никакой работы. Из рыцаря-поклонника Джой в сияющих доспехах, крутого парня, сильного, процветающего, эффектного, я превратился в небритого читателя объявлений о найме на работу, лениво расхаживающего в мятых бермудах по квартире, ожидая, пока придет с работы жена и приготовит ему обед. Без престижного положения в обществе, чтобы как-то удовлетворить свою манию величия, я снова превратился в постоянно ноющего, во всем всегда правого, эгоистичного, то и дело чего-то требующего маменькиного сыночка. В глазах Джой я уже не представлял горячего поклонника, когда она, усталая, приходила с работы в пять тридцать каждый вечер, и я тоже стал замечать за собой, что, просмотрев целый день телевизор, я ожидал, как само собой разумеющееся, что она будет меня во всем обслуживать.
Пару месяцев я нехотя пытался заниматься продажей недвижимости, но не особо преуспел на этом поприще. Это занятие принесло мне весьма незначительный доход. Однажды, болтаясь дома без дела, я взял в руки Ридерз Дайджест и прочитал статью, написанную сотрудником отдела венерических заболеваний при Департаменте здравоохрания, образования и соцобеспечения (ДЗОС).
В ней автор рассказывал о своих приключениях, работая в злачных местах, общаясь с проститутками, беседуя с посетителями ночных клубов об их сексуальном поведении. Подобная работа мне показалась весьма интригующей, почти что как работа агента ФБР.
Я позвонил в местное отделение ДЗОС и поинтересовался, нет ли у них каких-либо вакансий, рассказал им также кое-что о своем образовании и бывшей работе, и меня попросили пройти собеседование на предмет годности для работы в Майами во Флориде, где действительно было одно вакантное место. Позже я узнал, что человек, проводивший собеседование, считал, что у меня был самый богатый потенциал среди всех людей, когда-либо к ним обращавшихся для того, чтобы преуспеть на этой работе. Итак, я получил это место.
Джой была очень рада, что нам предстояло переехать во Флориду. Ей уже порядком надоела ее работа секретарем в Вашингтоне. Мы стали собираться, чтобы отправиться на новое место, и я записался на курсы сотрудников отдела вензаболеваний ДЗОС.
На курсах основной удар делался на распознание симптомов и изучение истории вензаболеваний, на основные приемы ведения беседы: как заставить человека раскрыться и рассказать о всех своих сексуальных партнерах. Я научился ничему не удивляться, разговаривая с такого рода людьми.
Через несколько недель подготовки я опять надел свои темные очки и готов был снова погрузиться в романтику (как мне казалось) работы. Но преподаватель курсов почему-то забыл сказать, чем я буду заниматься на своей работе. А она заключалась в том, чтобы брать кровь на анализ у лиц, подозреваемых в венерических заболеваниях.
Меня чуть не вырвало, когда я делал это в первый раз. Мне всегда казалось, что этим должен заниматься кто-либо другой, но я как видно ошибался. Я должен был закатывать этим людям рукава, перевязывать предплечье резиновой трубкой; просить их поработать кулаком, выискивая у них достаточно толстую вену; затем тыкать в нее иглой до тех пор, пока не попаду туда, куда надо; после чего я ослаблял трубку на предплечье, пока баночка полностью не заполнялась темно-красной венозной кровью. Затем я должен был не забыть сказать ему расслабить руку, иначе кровь могла меня всего забрызгать. Каждое действие этой операции было специально рассчитано для того, чтобы заставить меня вытошнить.
Кроме всего этого, некоторые места, куда мне приходилось ходить, были настолько далеки от идеала, насколько это можно было себе представить. Люди, с которыми я имел дело, часто были одеты чисто символически - надушенные красотки из сверкающих ночных клубов. Помню, как однажды, умирая от духоты, на грани нервного срыва, сидя на каком-то паршивом диване, вдыхая отвратительную вонь и пыль, я пытался взять кровь на анализ у одной беззубой ведьмы, на которой была одета лишь какая-то тряпка. От зловония у меня кружилась голова, списку ее половых партнеров не было конца. Я слышал скребущихся за стенкой мышей и видел лежащих по всему полу дохлых тараканов.
Я был совершенно разбит, без каких-либо финансовых запасов, без какой-либо возможности вернуться назад в Вашингтон, не имея никакого другого источника доходов, чтобы платить за квартиру и еду. Будь моя воля, я бы бросил эту вонючую работу после первого же дня. Но у меня не было никакого другого выхода.
В конце концов, бесконечные повторения одной и той же процедуры притупили во мне чувство отвращения. Я взял столько много образцов крови, что для меня это уже стало обыденным делом. И все-таки я по-прежнему ненавидел эту работу.
Работа меня также не любила. Мой босс был максималистом, и ему похоже было все равно, что у меня такие хорошие результаты собеседования, что у меня так много хороших идей о том, как улучшить всю процедуру и сократить бумаготворчество в офисе. Когда я только-только попытался внести свое первое рацпредложение, он мне дал ясно понять, что когда я проработаю год, то тогда у меня появится право открывать рот, но никак не раньше. Я заполнял бесконечные формы самым что ни на есть неряшливым образом, считая, что вся эта писанина ниже моего достоинства. Мое достоинство получило хорошую пощечину, когда мой босс приколол к доске объявлений несколько моих форм, обведя многочисленные ошибки ярко-красным карандашом. Я был преподнесен как типичный пример разгильдяйства. После этого меня уже не интересовало, будет кто-то реализовывать мои идеи или нет. Все, что я хотел - это поскорее убраться. Наверняка где-то есть работа, достойная моих высочайших способностей.
Один из моих друзей рассказал мне о Генри Гринберге, но мне трудно было поверить в то, что я слышал. Генри было всего лишь тридцать один, а он уже успел сделать себе миллион, работая страховым агентом. В моих глазах работа страховым агентом была самой низкой профессией, быть может, лишь на полшага выше агента по продаже подержанных автомобилей. Ни одна, ни другая работа меня не привлекала. Но все же один миллион долларов...
Мне все еще было двадцать пять, и в конце месяца, после уплаты всех счетов, в кармане было хоть шаром покати, несмотря на то, что мы с Джой оба работали. И потому, когда однажды вечером Генри, которого я никогда в глаза не видел, позвонил из своего новенького Линкольн-Континенталя и пригласил пообедать в самом шикарном ресторане на Майами, я даже подпрыгнул от такой удачи.
Генри меня удивил. Он был невысокого роста и вида неуклюжего подростка. Несмотря на его дорогой наряд, он совершенно не выглядел миллионером. Но количество банкнот в бумажнике в состоянии переубедить любого человека. Его жена, напротив, как будто только что сошла с журнала Vogue, и их дом представлял собой настоящий особняк, превосходивший мое всякое воображение.
Не послушав его и пяти минут, я уже видел, что Генри был самым удивительным человеком, которого я когда-либо знал. К концу нашего обеда я уже был твердо уверен, что буду заниматься продажей страховок. Я даже совсем забыл шуточки о людях этой профессии. Генри убедил меня, что Линкольн-Континенталь, шикарный дом и все остальное, что могут позволить человеку деньги, - все это ждало меня за углом, если я только буду твердо придерживаться его инструкций.
На следующий день я сдал свое оборудование для анализа крови в Департамент здравоохранения Майами] передал им в наследство груду незаполненных форм и облегченно вздохнул. После этого я поехал и забрал восьмиминутное выступление, которое Генри сказал мне зазубрить.] Я попытался его отговорить от этого, поскольку запоминание чего-либо всегда давалось мне с трудом. Кроме того, мне казалось, что я и сам мог бы написать подобную речь, [а может даже и лучше. Но он настаивал, чтобы я делал так, как он говорил и, кроме того, миллион долларов был Яля меня хорошим стимулом, чтобы идти ровно по его стопам.
"У меня к вам есть одно замечательное предложение, которое оценили уже многие люди..." повторял я до тех пор, пока эта речь не стала отскакивать у меня от зубов.
С выученной речью я отправился к своему первому клиенту. И он купил у меня страховой полис.
Я пошел к другому клиенту. И он тоже купил у меня полис.
Я пошел к третьему. Он также купил у меня полис.
Речь доказала свою дееспособность. Больше я уже и не думал о том, чтобы писать что-то самому. День за днем я обращался к своим потенциальным клиентам с готовой речью, которая никогда меня не подводила: "Сэр, у меня к вам есть одно замечательное предложение, которое оценили уже многие люди со схожими с вашими проблемами...", и день за днем они послушно подписывались там, где я просил. Через месяц я уже лидировал по количеству проданных полисов во всей страховой компании Джона Ханкока. Против меня никто не мог устоять. За свои первые шесть месяцев работы я продал полисов на сумму более $500.000 в городе, в котором, если честно говоря, я никого не знал.
Однажды меня вызвал к себе менеджер и сказал, что звонили из полицейского управления и спрашивали, есть ли у нас некто Сид Рот. Затем менеджер спросил меня, не я ли был на Северо-западной 14-й стрит накануне вечером и стучался в дома людей.
- Да, - сознался я, чувствуя, как у меня часто забилось сердце, и недоумевая, что я сделал такого плохого.
- Тебя кто-то заметил, Сид, и решил, что ты грабитель. Страховые агенты обычно не стучатся в дома людей в столь поздний час, если только у них заранее не договорена на это время встреча.
Я покраснел, попытался дать какое-то детское оправдание и уже приготовился к хорошей головомойке, которую однако я так и не получил.
- Ты сукин сын, Сид, настоящий сукин сын, - он засмеялся, довольный своей шуткой, и глядя на меня с неподдельным восхищением.
Комплименты всегда в моей жизни делали меня еще более заносчивым, чем обычно. В тот же день я выговаривал секретарше, которая не совсем так, как надо, печатала мои страховые заявления. Ей действительно досталось от меня в тот день. Мои унизительные высказывания об ее бестолковости разносились эхом по всему коридору. Так случилось, что менеджер слышал всю эту некрасивую сцену и вызвал меня потом к себе.
- Послушай мой совет, Сид, - сказал он, - ты можешь поймать гораздо больше мух медом, чем уксусом.
Интересно, кто это хочет ловить мух? - подумал я. Я промычал что-то в ответ, поулыбался и вернулся назад к себе в кабинет. Мне было неприятно, что он услышал, как я грубо разговаривал с секретаршей. Поскольку он только что похвалил меня, назвав сукиным сыном, я не хотел, чтобы он видел меня в плохом свете. Я решил, что в следующий раз, когда я буду критиковать этих глупых женщин, то буду это делать не столь громко.
Впервые в своей жизни я зарабатывал настоящие деньги, занимаясь делом с прекрасной для меня перспективой. Но мне все надоело. Надоела чуть ли не до смерти моя работа, моя семья - все надоело.
Это напоминает мне песенку, которую я написал вскоре после того, как приехал в Майами. Она называлась: "Должно быть нечто большее!" В ней были такие слова: "Я лишь работаю, ем и сплю, и так повторяется изо дня в день. Но ведь должно же быть нечто большее!" В глубоком отчаянии моя душа кричала: должно же быть нечто большее!

Глава десятая. Вор

Где бы это "нечто еще" ни было и в чем бы оно ни заключалось, но в Майами им, похоже, и не пахло. Джой осточертела ее работа, равно как и мне моя. Да и мы сами уже почти осточертели друг другу, поскольку постоянно ворчали и ссорились по всякому поводу. Жизнь, казалось, была без будущего, пуста, одноцветна, лишена всякого смысла и радости. Быть может, перемена обстановки что-то изменит. Мы взяли двухнедельный отпуск и отправились в Вашингтон.
Даже трава казалась там зеленее, особенно когда Вашингтонское отделение Ханкока согласилось взять на себя все расходы, связанные с переездом, лишь бы только я согласился на них работать. Предложение звучало достаточно заманчиво. В Майами большинство моих первых клиентов по той или иной причине начали отказываться от наших услуг. Они просто перестали платить страховые взносы. От меня требовалось узнать, почему они так поступали и, если надо, перезаключить с ними контракты. Я терпеть не мог заниматься такого рода делами. И поскольку я уезжал из Майами, это означало, что менеджеру придется все выяснять самому.
Кроме того, мое будущее было бы наверняка более перспективным в Вашингтоне, где я знал столько много людей. В конце концов, если я умудрился продать страховок на сумму в $500.000, будучи зеленым новичком в Майами, городе, в котором я фактически никого не знал, то наверняка я сделал бы себе состояние в Вашингтоне, где я провел практически всю свою жизнь. Быть может, и Джой была бы более счастлива здесь, коль скоро она могла бы чаще видеться со своими родителями. Ее прекрасную улыбку, привлекшую меня в свое время, теперь заменяла гримаса, типа "мать честная".
Единственной возможностью для нас покинуть Майами - это было найти кого-то, кто бы согласился оплатить наш переезд. Я только что спустил все наши сбережения под один верный план, который, однако, не торопился окупаться.
Один мой коллега и хороший друг Майк Берман предложил дельце, которое могло, по его словам, $2.000 обратить в коллекцию монет стоимостью в $15.000, если я только готов раскошелиться и подождать буквально пару недель. Когда я пришел домой, чтобы забрать свою расчетную книжку и снять деньги со счета, Джой устроила мне сущий разнос.
- Сид, - произнесла она самым отвратительным тоном, когда я сказал ей, что собираюсь сделать. - Ни один нормальный человек не даст тебе $15.000 за какие-то $2.000. Ты ведь это прекрасно понимаешь.
Но я кое-как ее уговорил, хотя понимал, что большая часть наших сбережений является результатом ее рабского труда на работе, которую она терпеть не могла. Убедив себя, что я лучше знаю, и сказав ей, что она еще будет вместе со мной радоваться, когда у нас будет денег больше, чем когда-либо, я взял расчетную книжку и снял все деньги со счета.
Вручив деньги Майку новенькими хрустящими двадцаточками, как он и просил, я получил расписку и его обещание передать деньги своим людям, которые и приобретут ту самую коллекцию. Он не говорил так уж четко о том, кем они на самом деле являлись, а я не хотел показаться слишком любопытным. Его намеки заставили меня поверить, что они являлись приближенными к мафии, если не ее членами.
Первые несколько недель я терпеливо ждал безо всякого беспокойства, мечтая о том, как я использую деньги, как только получу коллекцию и продам ее по настоящей стоимости. Я понимал, конечно, что дело не совсем было чистым, возможно, монеты были крадеными, но не мог же я себе позволить быть таким уж привередливым. Следовало с самого начала ожидать, что ради 650% чистого дохода, придется пойти на определенный риск.
Все это время Джой не давала мне покоя и каждый день пилила, вопрошая о том, когда, мол, твой друг доставит тебе твои сокровища. Я скрежетал зубами и старался отмалчиваться. Я виделся со своим другом каждый день, и он постоянно уверял меня, что все нормально, что все идет, как и надо, и что следует запастись еще немного терпением. Я даже испытывал по отношению к нему какое-то чувство благодарности за то, что он взял на себя такой большой риск, связавшись ради меня с мафией.
Однажды Майк сказал, что ему нужно обсудить со мной один очень важный и конфиденциальный вопрос, и потому мы договорились встретиться сразу после работы. Я уже было обрадовался, поскольку думал, что сделка наконец-то состоялась, и что он теперь собирается вручить мне товар. Весь день я только об этом и думал и с нетерпением ждал встречи с Майком. Но когда он вошел в бар, в руках у него ничего не было.
- Значит так, Сид, - сказал он как только мы уселись за маленьким круглым столом в темном углу бара, и когда официант принес нам пива. - Ты честно выполнил свою часть дела, и ребята не собираются отказываться от своей части, но...
Он остановился, чтобы осушить свой бокал, а у меня упало сердце.
- Что но? - требовал я. - Какие могут быть еще но? Дело есть дело. - я удивился, насколько холодным, жестоким, даже преступным был мой голос.
- Не кипятись, Сид, - сказал Майк, наморщив брови и подняв руку, чтобы остановить мой нетерпеливый пыл. Все идет нормально, только потребуется еще немного денег.
- Сколько?
- Ну, ты понимаешь, что не я это решаю...
- Кончай разводить демагогию! Скажи мне сколько! - я чувствовал, как мои руки сжимали бокал.
- Шестьсот.
- Шестьсот?! - вся моя внутренность буквально вознегодовала во мне от возмущения. - Шестьсот?!
- Да. Шестьсот. Сегодня же. Нужны еще шесть сотенных.
Он мог с таким же успехам сказать шесть тысяч. Я уже отдал ему все, что у нас было. Больше не было ни цента... Но постой, постой. Кажется, была одна возможность. Нет, даже не возможность, это был выход. Я стукнул по столу.
- Я пойду позвоню. Это займет ровно одну секунду.
Я чуть было не перевернул стол, торопясь скорее позвонить. Я набрал свой такой знакомый номер и с облегчением вздохнул, когда матушка подняла трубку.
- Не могу сейчас объяснить, но мне срочно надо $600 прямо сейчас.
Я даже услышал, как она набрала в рот воздуха и мог представить ее испуганное лицо, когда она почти что закричала:
- О, Сидней, с тобой все в порядке, мой мальчик? Что-то случилось?
- Нет, мам, нет. Просто мне срочно нужны шесть сотен. Я все объясню, когда приеду в Вашингтон на следующей неделе. Я все верну, все до цента, обещаю. Но перешли мне их прямо сейчас, хорошо?
Я знал, что это была очень большая сумма для нее, и она имела полное право отказаться, но она еще никогда этого не делала. Я ждал. И вот наконец:
- Конечно, Сидней. Ты хочешь, чтобы я переслала $600. Я сделаю это прямо сейчас.
Я выдавил из себя: "Спасибо, мама", - и повесил трубку. Пока я пробирался назад на свое место через толпу людей, пришедших в бар после работы, я думал о том, как она закончила наш разговор. Я прекрасно знал, что она сказала. Она сказала: "Береги себя, Сидней" и даже после того, как поняла, что я уже повесил трубку, сказала свое неизбежное: "До свидания и удачи тебе". Сколько я помню себя, она всегда мне это говорила при расставании: "До свидания и удачи тебе". Быть может, она прощалась со своими деньгами, сама того не подозревая, но я знал, что Майк ждет меня с удачей.
Майк действительно меня ждал. Впервые я видел, чтобы он так нервничал. Я подумал о том, в какую переделку он сам попал. Наверняка он тоже получит солидный куш за свои посреднические услуги.
- Все о'кей, Майк. - уверил я его. - Шестьсот баксов уже в пути. Моя матушка их уже пересылает.
- Твоя мать? Посылает тебе такую сумму денег? Вот так просто? Что ты ей сказал?
- Да ничего я ей не говорил.
Я особо об этом не задумывался, но на Майка это произвело такое впечатление, что на секунду он, казалось, забыл о своих собственных проблемах.
- Моя мать никогда ничего подобного для меня не делала, - задумчиво сказал он и посмотрел на меня так пристально, что стало даже как-то неловко. - Ты хоть понимаешь, Сид, как тебе повезло? Просто попросить вот так - и она шлет тебе деньги безо всяких вопросов! фантастика! - он покачал головой, как бы все еще не веря.
- Ничего фантастического тут нет, - пожал я плечами. - Просто такая у меня мать, вот и все. И она всегда была такой. Она все готова сделать ради меня, все, что угодно, даже жизнь свою положила бы, если бы я ее об этом попросил.
Получив шестьсот долларов, я немедленно отдал их Майку, и он уверил меня, что с этого момента все пойдет, как надо. Через несколько дней коллекция монет будет у меня в кармане.
За день до того, как мы должны были отправить все наши вещи в Вашингтон, Майк сказал мне, что очень извиняется, но возникла еще одна непредвиденная проблема. Мне даже дышать стало легче, когда я узнал, что на этот раз, она мне ничего не будет стоить: необходимо было еще немного подождать. Коллекцию я должен был получить уже в Вашингтоне, он лично пообещал прилететь, чтобы доставить ее мне.
Когда я пришел домой в тот вечер, Джой уже уволилась с работы и теперь сидела на лужайке перед домом и читала журнал. Когда я сообщил ей новость, ее лицо отобразило полное презрение и отвращение. Она швырнула журнал на траву и закричала:
- Сид, ты никогда не получишь эти монеты, и ты прекрасно это знаешь! Как ты мог так сделать, взять деньги, ради которых я столько работала и вот так выбросить их на ветер? Любой дурак и тот бы лучше это понял.
Люди стали открывать свои окна и высовывать головы, чтобы посмотреть, что происходит. Я боялся поднять глаза, потому что знал, что все смотрят и слушают эту тираду, но Джой, казалось, это было абсолютно все равно. Чем больше я пытался ее успокоить, тем громче она кричала.
В конце концов я развернулся и пошел в дом, оставив ее одну кричать сколько ее душе угодно. Но даже находясь дома, я все прекрасно слышал. Когда она тоже пришла, вся заплаканная, я попытался ее успокоить.
- Джой, я...
Но она не хотела слушать. Шатаясь, она отправилась в спальню, громко хлопнув за собой дверью.
На следующий день после того, как мы прилетели в Вашингтон, я послал телеграмму Майку, угрожая, что, если у меня не будет товара к следующей пятнице, то я прямиком иду в полицию. Он позвонил и попытался меня успокоить, заверив, что монеты уже у него и что я должен встречать его через две недели в пятницу в аэропорту у выхода 29 в 14:04. Задержка, по его словам, была вызвана тем, что ФБР каким-то образом вышла на их след, и за ними теперь ведут круглосуточное наблюдение.
Меня это на какое-то время удовлетворило, но Джой по-прежнему не могла успокоиться, что я так спокойно выбросил деньги, которые, как она считала, принадлежали ей. Ну ничего, она по-другому запоет, когда денежки будут у меня в руках.
Настала пятница. Я приехал в аэропорт за полчаса до прилета самолета и сел в зале ожидания рядом с выходом, через который должен был выйти Майк. Когда объявили его рейс, я крепко стиснул ручку пустого дипломата, который взял с собой для монет, и стал рядом с выходом, через который начали стекаться пассажиры, прибывшие рейсом из Майами, выслеживая среди них Майка. Глядя на незнакомых людей, я придумывал себе разного рода оправдания, почему Майк не вышел первым из самолета. На какое-то время я себя успокоил.
"Ему, наверное, досталось место где-нибудь в самом конце салона, - говорил я себе. - Вполне возможно, что он вообще выйдет самым последним". Но когда последний пассажир вышел, я догадался, что он просто-напросто опоздал на самолет. Ничего хорошего, конечно. Майк никогда не отличался пунктуальностью, и он, по всей видимости, приехал в аэропорт, когда уже было слишком поздно. Если это действительно так, то тогда он должен прилететь следующим рейсом, то есть через пару часов. Я купил журнал, сходил в кафе, взял там чашечку кофе и вместе с ней вернулся назад в зал ожидания, чтобы не пропустить Майка, когда тот прилетит.
Я выпил свой-кофе, выкурил пару сигарет, пролистал журнал, посмотрел раз двести на часы, всякий раз поднося их к ушам, чтобы проверить, идут они или окончательно остановились, и решил, что завтра же утром я несу их дядюшке Абу в ремонт, поскольку ни одни нормальные часы не могут так медленно идти. Когда объявили рейс из Майами, я чуть не выпрыгнул из кожи. Все пассажиры вышли, новые зашли на борт, самолет вырулил на взлетную полосу, но Майка по-прежнему не было.
Майк заболел или с ним что-нибудь приключилось, и потому он не смог прилететь... Быть может, он позвонил мне, а я об этом не знаю... Точно. Я позвонил родителям Джой, у которых мы остановились, и когда ее мать подняла трубку, спросил ее, не звонил ли кто-нибудь и не просил ли мне что-либо передать.
- Нет, Сидней, - сказала она, наверное уже будучи в курсе дела, - целый день никто не звонил...
- Может, ваш телефон неисправен? - выпалил я, не подумавши, и тут же покраснел от своей же глупости: в конце-то концов я же дозвонился. Я повесил трубку, расстроенный до глубины души. Затем попытался сделать еще один звонок.
- Майк Берман, Б-е-р-м-а-н, Майами, Флорида. Потребовалась обычная в таких случаях нервотрепка, чтобы заставить телефонистку правильно записать имя, понять, что я не знаю его телефона, найти его номер, и, наконец, услышать механический голос: "Извините, но набранный вами номер больше не обслуживается".
Я позвонил в отделение агентства Ханкома в Майами и спросил, не могли бы они мне помочь связаться с Майком. Секретарша сухо ответила:
- К сожалению, господин Рот, ничем не можем вам помочь. Господин Берман совершенно неожиданно ушел от нас безо всяких объяснений. Нет, он не пожелал оставить своего адреса.
Я медленно вышел из аэропорта, прошел через улицу к месту парковки автомобилей, сел в свою машину, приехал назад домой, поставил машину на стоянку, вошел в лифт и заставил себя войти в квартиру.
- Ну что, он так и не появился? - это был не вопрос. Джой произнесла эту фразу тем же убийственным тоном, каким бы она сказала: "Я же тебе это говорила". Я почти хотел, чтобы она на меня накричала, дала мне возможность защитить себя и вывела бы меня из этого оцепенения от понимания, что меня одурачили, просто одурачили. Я был как тот идиот, который поверил, что он на самом деле купил Бруклинский мост за пятьдесят баксов и простоял под дождем всю ночь, ожидая, что кто-то принесет ему документы на право собственности.

Глава одиннадцатая. Прорицатель

Итак, две тысячи помахали мне ручкой, равно, как и шестьсот долларов вслед за ними. Но я собирался заработать миллион, и каких-то $2600 - это всего лишь капля в море. Джой уже перестала меня пилить, чувствуя, наверно, что мне и так несладко, а матушка постоянно поддерживала, возмущаясь тем, каким жестоким оказался мой бывший друг, чтобы так меня обобрать до нитки.
Мое собственное негодование уже иссякло, раны стали заживать, и во мне превозобладал мой извечный внутренний оптимизм. Я с новой силой стал стремиться к своей цели - заработать миллион, занимаясь страхованием жизни.
В течение первых шести месяцев работы в Вашингтоне, я повторил свой успех, который у меня был в Майами, и закончил первый год в страховом бизнесе, продав полисов на один миллион долларов. У меня все так хорошо шло, что Джой бросила свою ненавистную работу секретаря и вернулась на дневное отделение в университет, чтобы учиться на дизайнера интерьеров. Мы также переехали в свою собственную квартиру, что явилось для нас обоих большим облегчением, после того, как в течение двух месяцев нам приходилось ютиться в одной квартире вместе с родителями Джой. Казалось, мы были почти что снова счастливы. Но это было всего лишь иллюзией, которая длилась недолго. Вскоре мы снова едва могли терпеть присутствие друг друга.
Однажды мне позвонил дядюшка Аб, чтобы поделиться своей новостью о том, что он купил страховой полис у одного совместного фонда. Действительно, их услуги отличались от наших, но ничего такого уж сверхъестественного я там не видел. Я сообщил ему об этом и сказал также, что мои услуги гораздо лучше, чем те, что могут предложить любые другие фирмы. Тем не менее я согласился встретиться с представителем другого страхового агентства, чтобы узнать, чем же их "товар" так уж отличается от нашего.
К моему великому удивлению через два часа беседы я действительно вынужден был признать, что его "товар" лучше моего, и уже готов был поменять работу. Когда я сказал своему боссу, что ухожу, тот был вне себя от ярости. И не только потому, что уходил я, но и потому, что я уволил с собой еще его двух лучших сотрудников.
- Сид, так нельзя! - вскипел он. - Это против всяких этических правил! Мы оплатили твой переезд сюда, мы вложили большие деньги в тебя и в тех других парней!
Но чем громче он кричал, чем больше я осознавал его правоту, тем более невозмутимым я становился.
- Согласен, - сказал я со своего рода угрозой в голосе. - Но мой вклад в твою фирму больше, чем вклад кого-либо другого. Я буду просто дураком, если не поставлю свои интересы на первое место, то же самое касается и тех ребят. Ты ведь не обладаешь правом владения нами.
Было просто удивительно, что после такого насмешливого тона, которым я с ним разговаривал, он не вышвырнул меня вон из кабинета.
В течение моего второго года работы в страховом бизнесе, на этот раз в ассоциации Чатфилд, я снова продал страховок на один миллион долларов. К концу года я стал менеджером, и у меня в подчинении уже было десять человек/ Количество проданных мною страховых полисов было одним из самых больших в стране, и не проходило недели, чтобы в мой адрес не поступала какая-нибудь телеграмма, где бы меня поздравляли с каким-либо новым достижением.
Примерно через полтора года работы в Чатфилде до меня вдруг дошло, какой же я был все-таки дурак, что набивал чужие карманы. Пора было начинать свое дело, открывать свою фирму. Вот тогда игра будет стоить свеч.
Но своя фирма умерла, едва родившись. Что-то произошло с моими способностями, и я никак не мог объяснить нанятым мной сотрудникам, чего я от них хотел. Работа в офисе шла очень медленно, и менее чем через полгода лавочку пришлось закрыть и искать новую работу. Какое-то время я работал региональным менеджером, открывал новые офисы и готовил сотрудников. Но и это дело не увенчалось успехом. Я понимал, что двигаюсь в никуда, и стал искать новое место, такое, где бы меня ценили. Несмотря на мой изначальный успех в работе страховым агентом, я так и не оправдал своих амбиций.
Пока я прыгал с места на место, Джой сообщила, что у нас будет ребенок!
После того, как родилась наша дочь, даже я совершенно ясно увидел, что прыгание с одной плохо выполненной работы на другую было не самым лучшим способом ведения семейной жизни. Когда мне предоставилась возможность получить работу администратора в Меррилл, Линч, Феннер & Смит - одной из лучших инвестиционных компаний в Америке - я решил, что это как раз то, что надо. Хватит размениваться по мелочам в страховых агентствах. Любой дурак может это делать. Теперь же мне предоставилось место, которое должно было быть моим уже много лет назад. То было прекрасной возможностью сделать себе карьеру.
После трехмесячных курсов в Вашингтоне меня направили пройти еще более углубленную подготовку в Нью-Йорке. В течение двух месяцев, которые я там провел, вдали от жены и нашей маленькой дочери, я стал завсегдатаем баров, куда стал хаживать каждый вечер. Все то немногое, что еще до сих пор оставалось от нашего брака, теперь полностью развалилось на кусочки.
Не столько потому, что я хотел, но из чувства своего рода "долга" я позвонил Джой из бара накануне Нового года. Она плакала, когда подняла трубку, но сквозь слезы все же смогла объяснить, что ее отец, который в течение многих лет был алкоголиком, убил себя выстрелом в голову.
Мне так стало жалко Джой, которая была там одна, убитая горем, что я взял такси до аэропорта и первым же самолетом прилетел в Вашингтон. Но когда я туда прибыл, и как только Джой меня увидела, ей стало совершенно ясно, где я был и в кого превратился. Она сказала, что мне не стоило утруждать себя и лететь домой. Наш брак закончился.
Джой сполна испила всю чашу моей неверности и моего пренебрежения к ней, и теперь она желала лишь одного - развода.
Развод. Немыслимая вещь для еврейской семьи. Однажды, когда я был еще маленьким, мои родители тоже собирались разводиться. Отец говорил, что мы с ним переедем и будем жить в Нью-Йорке, а Ширлей с матерью останутся в Вашингтоне. Он обещал, что мне понравится жить с ним в Нью-Йорке, но я даже представить не мог свою жизнь без того, чтобы моя матушка все время не сражалась за меня. Не мог я представить, как и отец будет обходиться без нее, несмотря порой на сильные разногласия между ними.
Каким-то образом они смогли разрешить свои проблемы, а, быть может, приспособились к жизни, не обращая на них внимания, и разрыва, таким образом, удалось избежать.
Проанализировав свои чувства, я обнаружил, что какая-то часть меня не имела ничего против развода, но была и другая часть, которая желала, чтобы мы оставались вместе, несмотря ни на что. Мне очень сложно было принять решение.
В течение последних двух лет я обращался к одному предсказателю за советом всякий раз, когда мне нужно было принимать какое-либо серьезное решение в жизни.
Сколько я себя помню, меня всегда интересовало все, что было связано с Новым веком, оккультизмом, астрологией, гаданием, рукописным анализом, реинкарнацией, гипнозом, общением с мертвыми людьми, спиритизмом, Вид-жа-дощечками, экстрасенсорикой. Все это стало для меня своего рода страстью, переходящей границу просто хобби, причуды или прихоти. Как будто какая-то сверхъестественная сила тянула меня ко всему этому, и когда одна из подруг матери рассказала мне о новом прорицателе, с которым она недавно познакомилась, и какой фантастический он человек, я тут же попросил у нее его адрес.
Когда я зашел в некое неопределенного вида административное здание, где он занимался своим бизнесом, то обнаружил что этот прорицатель был крепким, краснощеким мужчиной, а не каким-то приведением, каким я себе его представлял. Он сидел за ширмой в углу убогой комнатушки, служившей приемной для его посетителей. Войдя, я сел напротив него за шаткий карточный стол. От его первых слов, которые он произнес, потасовав карты и разложив их веером на столе, у меня пробежали мурашки по телу.
- Ваши родители живут рядом с 16-й стрит на северо-западе от Кеннеди стрит, - сказал он как бы между прочим.
Вот это да! Откуда он мог это знать? Они живут всего лишь в одном квартале от Кеннеди! Это и в самом деле было близко. Он никак не мог это узнать по моему внешнему виду.
Это произвело на меня такое сильное впечатление, что с того момента я всякий раз консультировался у этого человека, когда мне приходилось принимать любого рода решения. Несколько раз мы даже ссорились с Джой по поводу того, что с ее точки зрения я не мог принять ни одного решения без того, чтобы не обратиться перво-наперво к своему прорицателю. Были определенные периоды в моей жизни, когда я обращался к нему по нескольку раз в неделю.
Однажды я сам себе задал вопрос: если он обладает такой сверхъестественной силой, почему он не станет миллионером на фондовой бирже, почему не снимет шикарный офис, зачем ему нужны мои несчастные три доллара за визит. Однако я быстро отбросил подобного рода вопросы. Я уже был на крючке.
Когда я спросил у него, надо ли мне соглашаться на развод, он, не колеблясь, дал утвердительный ответ. Я с облегчением вздохнул, что мне не надо было самому принимать такое решение.
Просматривая газеты в поисках места, куда бы переехать, я нашел фирму-посредника, предоставляющую информацию о свободных квартирах и комнатах в городе. Через них я вышел на одного парня-холостяка по имени Джефф. Его квартира была аккуратно обставленной и очень чистой. Было лишь одно "но". С ним жила его подруга.
- Сид, ты не будешь возражать, если моя подруга будет спать со мной? - спросил он.
- Буду, - ответил я. - Очень даже буду: она ведь будет спать не со мной.
Мы посмеялись, и я таким образом прошел этот тест.
Когда на следующий день Джой была на работе, я забрал свои вещи и начал свою новую, полную радости и удовольствия жизнь холостяка на свободе. Желая полностью покончить со своим прошлым, я спросил у прорицателя, можно ли мне снова поменять работу. Он всегда одобрял подобные решения, иногда даже заставляя заранее суетиться в поисках новой работы, предсказывая, что мне предстоит ее скоро поменять. Но на этот раз он посоветовал мне не бросать Меррилл & Линч. У него был один пожилой клиент, который время от времени занимался продажей акций, а деньги отдавал ему. Я был удобным посредником, который брал на себя эти операции, не задавая лишних глупых вопросов.
Тем не менее я знал, что не отвечаю требованиям Меррилл & Линч, и что мне легче будет начать все сначала на новом месте. Я не послушался его совета и при первой же возможности перешел на другую работу.
Отказавшись от совета прорицателя, я решил никогда больше к нему не ходить. Однако я чувствовал себя абсолютно беспомощным, если у меня не было кого-то, кто бы за меня принимал решения.

Глава двенадцатая. Союз сил

Однажды Майк Уассерман, мой помощник в Гленвуд Эквитиз, зная, что в прошлом я обращался к прорицателю, рассказал мне о своем друге, который сначала не обладал никакими экстрасенсорными способностями, но потом прошел курсы управления разумом, которые произвели целую революцию во всей его жизни. Теперь он обладал сверхъестественными способностями, намного превышающими способности рядового прорицателя. Он знал такие вещи о людях, которые никак бы не мог узнать естественным образом; знал, что должно произойти в будущем; знал все, что надо было знать.
Здорово! Похоже, это было именно то, что нужно мне. Я уже не мог игнорировать тот факт, что мои предпринимательские способности теряли свою былую силу. Мой "товар" очень недолго держался на плаву, и я стал терять клиентов направо и налево. Фортуна, похоже, в самом деле отвернулась от меня. Если бы у меня были такие экстрасенсорные способности, которые Майк приобрел на курсах управления разумом, тогда бы и я, возможно, всегда оставался на высоте. Впрочем, с такими способностями мне вообще не нужно было бы работать!
В следующее же воскресенье я отправился в Нью-Джерси, чтобы повстречаться с другом Майка и устроить ему хорошую проверку.
- Русс, - начал я без всяких предисловий, - твой друг Майк рассказал мне, что благодаря курсам управления разумом ты приобрел сверхъестественные способности и теперь знаешь вещи, которые никак нельзя узнать обычным образом. Это так?
- А ты проверь, - сказал он, - убедись во всем сам. Назови имя любого человека, у которого есть какие-либо проблемы и я скажу тебе, что это за проблемы. Можешь назвать, кого хочешь.
- Гилмор Янг, - назвал я имя отца Джой.
Русс закрыл глаза и, казалось, сильно сконцентрировался. Я видел даже, как подергивались его веки. Затем он ответил:
- Я вижу свет, который перемещается в направлении этого человека, по направлению к его голове. Он входит в его голову и разбивает ее вдребезги...
Русс широко открыл глаза от удивления и, запинаясь, произнес:
- Быть может, этот человек был застрелен в голову... и умер от пули?
Я был вполне удовлетворен. Русс действительно обладал сверхъестественной силой. Подумать только, что бы я мог делать, если бы эта сила принадлежала мне!
Очередной цикл занятий по управлению разумом должен был начаться в Вашингтоне через месяц. Я отметил дату начала занятий у себя в календаре и зачеркивал дни по мере того, как эта дата приближалась. Я знал, что это было именно то, что я искал всю свою жизнь - верный путь к славе и финансовому успеху.
Если бы я только знал, что то, что меня ожидало, было не славой и не успехом, а леденящим душу ужасом, я бы с криком побежал в обратном направлении. Но я не знал. И так и не узнал бы, если бы не обнаружил, что стремительно лечу в пропасть преисподней.
Наконец-то настал тот день, когда сверхъестественные силы, гораздо более сильные, чем те, что я наблюдал у своего прорицателя, начнут действовать и во мне. Я со все возрастающим возбуждением подъезжал к Шератону, где должно было пройти первое общее собрание слушателей курса.
Инструктору было около двадцати пяти лет, выглядел он очень интеллигентным, аккуратно одетым молодым человеком. Внешне он ничем не отличался от своих тоже двадцатилетних слушателей. Да и само собрание было очень похожим на типичное организационное собрание. Он рассказал, что после одной недели курса мы будем в состоянии, помимо всего прочего, контролировать свой вес, улучшать память, знать, что думают другие люди, исцелять болезни, укреплять свое финансовое благополучие.
Все это казалось совершенно невероятным. Но должны были быть и какие-либо гарантии. Такие гарантии были. Каждому, кто не сможет показать экстрасенсорные способности на экзамене в конце недели, обещали вернуть его деньги.
Слушая инструктора, я все больше и больше приходил к выводу, что это ключ к успеху. Все мои прошлые удачи, которые я лишь условно называл успехами, блекли перед тем, что меня ожидало впереди. Было такое ощущение, что вся моя жизнь должна была начаться сначала, с этого самого момента. Прощайте разочарование и неудачи, бег на месте и движение в никуда. Здравствуй счастье и движение куда-то!
Первые два занятия мы учились релаксации. Мы должны были понизить скорость движения электроволн коры головного мозга до уровня сна. Достигнув этого уровня, нам было сказано представить, что у нас в голове есть советчик. Этот советчик будет отвечать на любые вопросы и делать все, что мы его попросим.
Я все внимательно выслушал, добился состояния релаксации, познакомился со своим советчиком и был готов к экзамену.
На экзамене инструктор назвал имя женщины, которую я никогда не видел. Я закрыл глаза, понизил уровень активности головного мозга и приступил к медитации. Через какое-то мгновение у меня в голове возник образ женщины с большим черным крестом на одной груди. "Быть может, у нее рак груди?" - выпалил я.
- Совершенно верно, Сид, совершенно верно!
Инструктор зааплодировал и к нему присоединился весь класс. Итак, я прошел этот тест. Сверхъестественная сила была моей.
Придя на следующее утро в свой кабинет, я не мог дождаться, чтобы испробовать мой новый талант. Мимо моего кабинета проходил мой босс, и я остановил его и попросил назвать имя какого-нибудь больного человека.
Босс посмотрел на меня так, будто у меня поехала крыша, но все же назвал какое-то имя.
Я закрыл глаза, понизил уровень активности коры головного мозга и внезапно почувствовал, как у меня задрожали руки.
- О, да это же именно то, что происходит с моим отцом, - сказал он удивившись не меньше, чем я.
- Быть может, это болезнь Паркинсона? - услышал я свой собственный голос. Я не знал ни этой болезни, ни ее симптомов. Ее название произнеслось как-то само собой.
- Это действительно так, - мой босс даже привстал на стуле.
Затем я почувствовал, что мои руки перестали дрожать, и я сказал ему об этом.
- Правильно, - снова воскликнул он. =- Мой отец вчера начал принимать новое лекарство, и болезнь уменьшилась.
Вот это да! Мои способности действительно были необыкновенными и они, казалось, постоянно росли. Вчера у меня были только видения, сегодня я уже чувствую симптомы. Интересно, что будет завтра?
Эта сила действительно существовала. И чем больше я ею пользовался, тем большее применение я ей находил.
- Как-то раз я потерялся в лабиринте дорог, ведущих через парк, и тогда я сказал: "Советчик, веди меня домой!" Безо всяких колебаний я шел по совершенно незнакомым мне улицам и оказался дома в рекордно короткое время.
Когда мне надо было найти место для парковки машины, все, что я делал - это просил, чтобы оно появилось. Какой бы трудной ситуация не была, мой советчик всегда находил выход. Эта сила была еще сильней, чем секретное оружие моего детства. Даже представить было страшно, как высоко в жизни я мог забраться с такой силой в своем распоряжении.
Не успевал я подумать о чем-то, как люди, не говоря ни слова, начинали исполнять мою волю. Все, что от меня требовалось - это попросить. Теперь мне уже не надо было ничего ждать. Я обнаружил горшок с золотом на дне никогда не гаснущей радуги.
Первой же мыслью, которая пришла мне в голову, когда я понял, что могу иметь все, что захочу, было сознание того, что мне не придется никогда больше пахать на других. Мне надо было вернуться в свой собственный бизнес. Только на этот раз я не мог не преуспеть.
Не успел я об этом подумать, как Джим Фиск, поверенный в делах нашей фирмы, с которым я был лишь мельком знаком, проходя мимо, заглянул ко мне в кабинет.
- Сид, - сказал он, - я тут подумал, что, возможно, ты снова захочешь открыть свое дело. Если это так, то в нашем здании есть лишние площади, которые мы с удовольствием предоставили бы тебе под офис в бесплатное пользование, пока ты не встанешь на ноги. Мы дадим тебе телефон и секретаря. Для начала ты бы мог заниматься продажей какой-то части наших акций и брать себе дополнительные комиссионные.
После того, как Фиск ушел, я решил проверить, что думает мой советчик о его предложении.
- Советчик, сделай мне деньги. - сказал я.
Он немедленно дал мне понять, чтобы я взял словарь и наугад указал там какое-нибудь слово. Когда я заглянул в словарь, то этим словом оказалось слово "якорь". Это было название одной акционерной компании, с которой я работал в свое время в прошлом. Я позвонил им, и их региональный директор сказал, что они всячески приветствуют мое желание открыть офис и заняться своим делом, представляя интересы их фирмы. Вот так запросто. И столь же просто я уволился со своей работы и снова открыл свое дело в бесплатно предоставленном мне офисе.

Глава тринадцатая. В чем источник силы?

Открывая свой офис, я и не подозревал, что Джим Фиск, президент компьютерной компании, предоставившей мне в бесплатное пользование офис, был библейским верующим. Это уже само по себе было плохо, но хуже всего было то, что к Джиму толпами приходили все христиане города и проводили молитвы утром, днем и вечером.
Хотя они все казались какими-то чудными, они мне все равно почему-то нравились. Они были не просто любезными по отношению ко мне: они светились такой любовью и всеприятием, с которыми я никогда не сталкивался. Они любили меня, даже несмотря на то, что они не одобряли мои занятия управлением разума. Я был рад, что у них есть такая любовь, но сам я ее иметь не хотел.
Вскоре, переехав в свой новый офис, я познакомился с Артом Лейном. Это был высокий, хорошо сложенный, приятной наружности и очень выразительный человек с преждевременно поседевшими волосами. У Арта были все положительные качества, которые могут быть у человека. Я им просто восхищался. Но в нем была одна странная вещь. Хотя Арт был евреем, он ходил на занятия по изучению Библии, которые проходили в нашем офисном здании, вместе с неевреями. Я не мог понять, как еврей может изучать Писания в группе с язычниками. Это просто не укладывалось в моей голове. Однако это возбудило мое любопытство, и я тоже стал ходить на эти занятия.
Я постоянно им досаждал своими вопросами буквально о каждом слове, которое произносилось на этих занятиях, поднимая насмех их веру. Но они меня не выгоняли. Они даже никогда не отвечали мне грубо. Постепенно до меня стало доходить, что они за меня молятся! Это было просто нелепо и смешно! Впрочем, если им это нравится, пусть продолжают. Я был рад, что теперь у меня был свой офис и дружба, которая давала, давала и еще раз давала, ничего не требуя взамен.
Однажды Арт зашел ко мне в офис, чтобы обсудить кое-какие детали, связанные со страхованием. Потом мы также поговорили и о других вещах. Он рассказал мне, что "познал Господа", читая иудейские Писания и поняв, что Иешуа - иудейское имя Иисуса - был тем, кто исполнил все Божьи обетования относительно Мессии. Затем он задал мне вопрос:
- Сид, у тебя есть Библия?
- Нет, - признался я.
- Я принесу тебе в следующий раз, когда зайду к тебе в офис, - пообещал он, - а пока...
Арт открыл Библию и стал мне показывать места, где говорилось о Мессии и о том, как Он должен был придти на землю, и также кое-какие новозаветные места, показывающие, что иудей по имени Иешуа исполнил абсолютно все мессианские пророчества.
Весь этот разговор мне порядком начал поднадоедать.
- Послушай, Арт, - перебил я его, - если бы Мессия уже пришел, раввин в нашей синагоге обязательно бы об этом сказал...
- Но в этом тоже часть обетования, Сид, - Арт улыбнулся. Затем стал указывать на кое-какие места из Книги пророка Исайи, чтобы я мог прочитать: "Кто поверил слышанному от нас, и кому открылась мышца Господня?.. Он был презрен и умален пред людьми... и мы ни во что не ставили Его".
- Видишь ли, Сид, - продолжал Арт, если бы мы, евреи, приняли Иешуа, когда Он пришел, Он не стал бы Мессией.
На этой интригующей ноте он остановился и покинул мой офис. Но по его глазам я догадался, что он в союз" со всеми, кто за меня молится.
Что ж, они могут молиться, сколько их душе угодно. Только я вполне доволен своей жизнью. Разведясь с женой, у меня появилась свобода делать все, что захочу, и с моими экстрасенсорными способностями я мог заполучить все богатства мира. Если и был Мессия, то Он мне был абсолютно не нужен.
Другим человеком, посещавшим занятия по изучению Библии, был Джин Гриффин. Он был изобретателем, который год провел в Израиле, в киббутце - тамошней общинной ферме. Мне казалось странным, что язычник в течение целого года просто так помогал Израилю. Я заметил в Джине еще одну странную вещь. Он был совершенно не похож на изобретателя или бизнесмена. Казалось, всякий раз, когда я его видел, он то и дело читал Библию.
- Ты знаешь, Сид, - твоему Богу, Богу Авраама, Исаака и Иакова не угодно, что ты занимаешься управлением разума. Он осуждает любого рода оккультизм нового века.
- Да что ты знаешь о моем Боге? - фыркнул я.
- Достаточно много, - заверил он. - Поскольку есть только один Бог, то мой Бог - такой же как и твой. И если ты прочитаешь 18-ю главу Второзакония Торы - своей еврейской Библии, особенно с 9-го по 12-й стихи, то у тебя будет совершенно ясное представление о том, что Бог думает насчет оккультизма.
Я взял Библию, которую мне подарил Арт пару дней назад, нашел Второзаконие и прочитал:
Когда ты войдешь в землю, которую дает тебе Господь, Бог твой, тогда не научись делать мерзости, какие делали народы сии. Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов и волшебник, занимающийся некромантией. Ибо мерзок пред Господом всякий, делающий это...
Выходит, что чтение гороскопов (ворожба), визиты к прорицателю и контактирование с советчиком (вызывание духов) были вещами, неугодными в глазах Бога. Фактически они были "мерзостями"! А что означало слово "некромантия?" Я посмотрел это слово в словаре, оно означало "общение с мертвыми".
Итак, выходит, что спиритические сеансы тоже были плохой вещью? А что же реинкарнация?
Джин сказал:
- Те, кого ты считаешь реинкарнированными и те, кто, якобы, общаются с тобой из "потусторонннего мира", вовсе не являются твоими возлюбленными, а духами, которые знают все, что происходило с твоими ушедшими близкими. Они даже знают исторические события, поскольку были непосредственными их свидетелями.
Эти духи ищут какое-либо тело, чтобы им завладеть. Вот, что означают эти спиритические контакты.
Учение о реинкарнации согласно законам кармы говорит, что наша душа переходит из тела в тело до тех пор, пока мы не становимся совершенными. Библия же говорит: "...человекам положено однажды умереть, а потом суд" (Евреям 9:27).
Даже если бы ты и мог вернуться назад в тело, это не сделало бы тебя праведным. Мы становимся праведными, лишь принимая дар праведности, который нам дает Мессия. Настоящий христианин или мессианский еврей никогда не может стать более праведным, чем в момент, когда он принимает Иешуа как Господа. "...Мы в Нем сделались праведными пред Богом" (П Кор. 5:21). Более праведным стать просто невозможно!
- Если ты так считаешь, это еще вовсе не значит, что именно так оно и есть, - сказал я Джину, закрывая книгу. - Я уже говорил всем вам, что, поскольку Бог отвечает за все знание, то Он наверняка желает, чтобы мы постигли каждый утолок этого знания - естественное, сверхъестественное, все, что только можно. Все, что мы познаем - будь то добро или зло - идет нам на благо.
- Ты слышал что-нибудь о том, что произошло с Адамом и Евой, когда они вкусили от дерева познания добра и зла? - спросил он.
- Стали громко плакать! Какими наивными вы порой становитесь! - взорвался я. - Неужели вы не понимаете, что все это передавалось из поколения в поколение? При переводе на любой язык существует масса проблем. Возможно, что в Писание закралось столько ошибок, что оно уже даже отдаленно не напоминает, что было в оригинале.
Я не замечал, что кричу, пока Джин не ответил мне сверхспокойным голосом, что Бог сверхъестественным образом всегда хранил подлинность Библии. Только я не хотел этого слушать. На следующий день я попытался уговорить Джима Фиска попробовать обратиться к своему подсознанию через управление разумом. Но по всей видимости мои уговоры ему быстро надоели, поскольку через какое-то время он просто-напросто закрыл уши руками. Когда я понял его намек и замолчал, он сказал:
- Послушай, Сид. Я не хочу с тобой говорить больше об этом. Я не хочу больше спорить. Ты ни во что не ставишь мое слово, ты ни во что не ставишь Библию. Пускай так. Но почему ты сам не спросишь у Бога, кто такой Иисус? - с этими словами он покинул мой офис.
Я не говорил Джиму, что собираюсь последовать его совету, однако, если честно, то нашел его достаточно интересным, чтобы над ним задуматься. Интересно, что бы Бог мне ответил, если бы я и в самом деле Его спросил об этом. Но Бог никогда мне ничего не говорил, а у меня не было привычки что-либо у Него спрашивать.
- Ну хорошо, - сказал я сам себе, - я согласен, что этот Иисус был человеком, реальной исторической личностью. И Он, вероятно, был хорошим учителем, жил честной и порядочной жизнью...
Но, если это все, кем Он был, - перебил я себя, - почему тогда люди сегодня, спустя две тысячи лет, столь близко принимают Его к сердцу, будто Он и по сей день живой?
Это был еще один хороший вопрос. Но он так и остался висеть в воздухе, безответный и необъяснимый.
В этот момент мне на глаза попалась маленькая брошюрка, лежавшая у меня на углу стола. Джим Фиск как-то подарил ее мне. Я, помню, полистал ее, не читая, и положил на стол, где она оставалась лежать до сего дня. Я зачем-то взял эту брошюру и начал читать:
"Слышали ли вы о четырех духовных законах?" - было написано на обложке. Нет, я не слышал и потому решил продолжить читать.
Брошюра была написана простым, легким для чтения языком. Первый закон гласил, что Бог любит меня и что у Него есть удивительный план для моей жизни. Что ж, у меня тоже был план для своей жизни: я хотел стать знаменитым и богатым. Едва ли у Бога мог быть лучший план для меня.
Второй закон гласил, что человек грешен, и что его и Бога разделяет пропасть, и что плата за грех - смерть и вечное отчуждение от Бога в смерти, без малейшей возможности что-либо исправить. Затем третий закон гласил, что Иисус - по-еврейски Иешуа - является единственным спасением для человека от греха и отчуждения. Иешуа жил совершенной, безгрешной жизнью и умер вместо меня. Четвертый закон говорил, что, чтобы принять это спасение от смерти, человек должен "пригласить Иисуса в свою жизнь".
После объяснения всех четырех законов в конце книги была страничка с молитвой, через которую человек мог пригласить Иисуса в свое сердце.
Я не особенно хотел это делать, но потом подумал, что все равно никакого вреда эта молитва мне не сделает, и потому прямо там, сидя на стуле, я тихонько, на случай, если кто случайно войдет, но тем не менее вслух, прочитал молитву:
Господь Иисус Христос! Прости меня, грешного человека. Я открываю тебе свое сердце, войди в него. Стань моим Господом и Спасителем. Возьми мою жизнь в свои руки. Сделай из меня такого человека, каким Ты хочешь меня видеть. Спасибо, что Ты вошел в мою жизнь и ответил на молитву, как Ты и обещал.
Закончив читать молитву, я не почувствовал никаких изменений. Не сверкали молнии, не слышно было раскатов грома. Я решил, что молитва не "сработала". Ну что ж, нет так нет. Я все равно произносил ее ради шутки. Я всегда знал, что ничего путного из всей этой возни вокруг Иисуса не будет, и теперь был вполне доволен, доказав свою правоту. Однако в этой молитве все-таки была какая-то сверхъестественная сила, и, несмотря на то, что я ничего не почувствовал, с этого момента Бог начал действовать в моей жизни.
Вечером того же дня, уходя с работы, Джин Гриффин просунул голову в дверь моего офиса и вмешался в ход моих мыслей своим шокирущим вопросом:
- Сид, если Бог говорит, что оккультизм является мерзостью, откуда, как ты думаешь, берется твоя сверхъестественная сила?
Джин стоял, ожидая ответа. Но я не был готов к такому вопросу! Действительно, откуда бралась сила?
На какое-то мгновение меня охватило чувство страха. Неужели в самом деле существует дьявол? Может ли быть такое, чтобы я был с ним в союзе? Неужели дьявол является источником моей силы?
Не может быть. Все эти росказни насчет дьявола являются глупостью и предрассудками. Я снова вернулся к своему рассудку.
- Послушай Джин, Я уже говорил тебе. Я не верю, что Библия, которая есть у нас сегодня, является именно той Библией, которую изначально написал Бог. За многие столетия человек ее полностью изменил. И, наверное, такого понятия, как дьявол вообще не существует.
Джин ничего не ответил. Он лишь улыбнулся и тихонько выскользнул из моего офиса, оставив меня спорить с самим собой.
Хотя я не совсем понимал, что было сказано во Второзаконии и не считал Библию Божьим Словом, мысль, что, быть может, я нахожусь в союзе с дьяволом, уже поселилась у меня в голове и теперь начинала расти.
Я решил получить ответ непосредственно от своих инструкторов. Я решил спросить у них, откуда берется эта сила. Они-то наверняка знают.
Тем же вечером я отправился к своему инструктору.
- Билл, скажи мне, откуда берется сила, которую мы используем при управлении разумом?
- Хороший вопрос, Сид, - сказал он. - Не знаю. Если честно, то никогда даже не задумывался об этом.
Он не знал! Человек, который ввел в мой разум советчика, не знал откуда берется сила! Билл заметил страх в моих глазах:
- Сид, быть может, тебе не стоит идти на продвинутый курс. - продолжал он. - Я верну тебе деньги. Но если ты и в самом деле хочешь получить ответ на свой вопрос, я договорюсь о встрече с самым главным в Штатах инструктором по управлению разумом.
Я с радостью принял это предложение. Встреча должна была состояться через две недели в Харрисбурге, штат Пенсильвания.
Я не мог дождаться встречи с Джином, чтобы рассказать ему об этом. "Ты, твои друзья и ваша Библия можете поехать со мной в Харрисбург, - рассуждал я о том, что скажу ему при встрече. - Вы можете сесть по одну сторону стола, а мой инструктор - по другую. Я же сяду посередине, и пусть победит сильнейший".
Но Джин сказал, что ему прежде надо помолиться и после того, как он помолился, сказал, что Бог не хочет, чтобы он ехал на эту встречу со мной. От возмущения у меня не хватало слов. К черту летел весь мой замечательный план. И когда я в тот же день ехал в Харрисбург, с каждой милей я все больше чувствовал себя круглым идиотом. Было ощущение, что я ехал защищать Библию - Книгу, в которую я даже не верил.
Сев вместе с инструктором за столик в одном из ресторанов, мы обсудили все вопросы, кроме самого главного. И вот, когда принесли кофе, я наконец спросил, что он думает о таком понятии, как зло.
Он засмеялся, настолько глупым ему показался мой вопрос, и недвусмысленно заявил: "Такого понятия просто-напросто не существует". Он произнес эту фразу таким убийственным тоном, что я не мог усомниться в его правоте. Было бы просто унизительно спорить с кем-либо, кто говорил с такой авторитетностью в голосе.
Чуть ли не извиняясь, я показал ему Библию и спросил, что он о ней думает. Он улыбнулся и сказал:
- Это хорошая книга, но существует много хороших книг.
Он явно хотел показать, что, мол, каждый дурак это знает.
К моему великому облегчению, прежде, чем я успел задать ему следующий вопрос, он подозвал официанта, чтобы получить свой счет, и сказал, что ему уже пора идти. Перед тем, как попрощаться, он заметил:
- Кстати, господин Рот, в следующий раз, когда у вас появится какой-либо вопрос ко мне, не стоит ехать так далеко, чтобы его задать. Не стоит и звонить. Лишь мысленно пошлите мне свой вопрос, и я вам мысленно перешлю ответ. Дешевле, чем делать это по почте, и гораздо быстрее. Он положил чаевые под свою тарелку, затем подошел к кассе и наконец вышел из ресторана.
А я оставался сидеть на своем месте с открытым ртом. Подумать только, какой огромной силой он обладал! Ну ничего, скоро такая же сила будет и у меня!
Управление разумом было настоящей вещью. Я перестану слушать своих глупых зарелигизованных друзей, которые лишь пытаются запутать меня, чтобы я отказался использовать свою силу. Они могут сколько угодно изолировать себя от жизни, если им это нравится. Я же хочу и буду жить.

Глава четырнадцатая. Семя страха

На следующем занятии по управлению разумом мне рассказали случай, как один человек использовал свою силу, приобретенную на таких же занятиях, на ипподроме во время скачек. Он заставил одну лошадь сбросить своего седока, который чуть было не погиб. В результате та лошадь, на которую он сделал ставку, выиграла забег. Вот это сила! - подумал я.
Но последний остаток совести, дремавший все это время во мне, возмутился от мысли, что эту силу можно, оказывается, использовать, чтобы нанести человеку увечье. Нам до сих пор говорили, что ее можно использовать исключительно с добрыми намерениями.
На том же самом занятии некоторые наиболее подготовленные студенты задавали своим советчикам вопросы о том, что их ожидает в будущем. Я попросил одного из них узнать, что буду делать через год я.
- Одну минутку, Сид, и я сейчас тебе все расскажу, - сказал он, закрыв глаза, понизив свою мозговую активность, и почти тот час же его глаза в испуге широко раскрылись.
- Сид, я ничего не понимаю. Мой советчик всегда был со мной учтивым, но на этот раз, когда я попросил его показать мне, что ты будешь делать в этот день ровно через год, он вдруг начал крыть меня на чем стоит и отказался отвечать на мой вопрос.
Инструктор также не смог дать какое-либо объяснение этому странному поведению со стороны советчика. Он сказал, что в его практике ничего подобного не происходило. В чем же дело? Неужели советчик увидел нечто настолько ужасное, что даже не захотел об этом говорить? Семя страха пустило во мне росток, который стремительно начал расти.
На следующем занятии весь класс погрузился в глубокую медитацию. И со мной произошло нечто совершенно необычное! Я видел, как выхожу из своего тела!
Я был так возбужден происшедшим, что, вернувшись из состояния медитации, тут же на одном дыхании пересказал все, что со мной произошло, находившейся рядом со мной женщине.
- О, Сид, - я так рада за тебя! Ты только что видел свою астральную душу. Теперь ты действительно сможешь иметь все, что захочешь, поскольку теперь ты обладаешь силой, о которой ты даже не мечтал.
В течение следующих нескольких минут я сидел, не в силах сдержать свое ликование по поводу того, что отныне для меня не будет ничего невозможного. Но тут я почувствовал, как она коснулась моей руки.
- Сид, позволь мне предупредить тебя об одной вещи. Никогда не позволяй своей астральной душе слишком далеко отдаляться от тела, иначе может так случиться, что ты не сможешь найти дорогу назад.
- Не смогу найти дорогу назад? - я почувствовал, как мои руки покрываются гусиной кожей. - Но это значит... это значит..., что я буду мертв..., если мое тело будет в одном месте, а душа - в другом, - произнес я запинаясь.
Она с серьезным видом кивнула, затем закрыла глаза и вернулась назад в состояние медитации.
Проросшее во мне семя страха теперь полным ходом росло. Я попытался отогнать от себя плохие мысли, потер одну руку о другую, чтобы избавиться от гусиной кожи, и решил, что всегда буду осторожен и пообещал себе никогда не уходить далеко от своего тела. Самым благоразумным будет постоянно держать тело в поле своего зрения. В этом случае я всегда смогу найти дорогу назад. Убедив себя, что такая мера предосторожности убережет меня от всего плохого, я продолжал развивать свои сверхъестественные способности.
На нашем занятии, которое проходило на следующей неделе, мы снова вернулись к проблеме астральной души.
Инструктор объяснил, что всякий раз, когда мы спим, наша астральная душа путешествует.
Я чуть было не упал со стула. Страх снова обуял мою плоть. Когда я бодрствую, я в состоянии контролировать взаимодействие моей души с телом, но как я могу это делать, когда сплю?
Я покачал головой, пытаясь избавиться от этого кошмара мыслей. В конце концов, сейчас-то я не сплю. Я бодрствую. Я полностью управляю собой.
На следующее утро я почувствовал острое желание повторить свой опыт со словарем, на этот раз не задавая заранее никаких вопросов. Я открыл словарь, записал первое слово, на которое указал мой палец, закрыл книгу, наугад открыл ее снова и так продолжал до тех пор, пока у меня не набралось шесть слов, написанных на листочке бумаги. Когда я снова внимательно на них посмотрел, то увидел, что они составляют предложение: "Держись подальше от этого глупого словаря".
Откуда взялся этот совет? Я смял листок, бросил его в урну, и сделал вид, будто возвращаюсь к работе. Но беспокойство внутри меня никак не проходило. Оно перемешивалось с переживанием какого-то духовного страдания, которое я никогда не испытывал ранее.
Когда через несколько минут в мой офис вошел Джин, я рассказал ему все, что со мной произошло и как я себя чувствую. К моему удивлению он не попытался меня успокоить, а лишь поднял руки вверх, начал смеяться и славить Бога за Его благость. Но мне почему-то не стало от этого легче. Затем Джим Фиск зашел, чтобы посмотреть, что у нас здесь за шум. Когда Джин все рассказал ему, тот посмотрел на меня долгим, испытывающим взглядом и сказал: "Сид, похоже у тебя серьезный случай душевного невроза". Затем моргнул Джину и сказал, показав пальцами победный знак: "Похоже на то, что наш Сид еще немного и дойдет до ручки?"
Было совершенно очевидно, что Джим хотел вывести меня из себя. Чего они добиваются? Моей истерики или чего-нибудь в этом роде?
На какое-то мгновение я совершенно четко вспомнил, как сам обошелся с Чаком Гофманом, еще когда мы вместе работали с "Hootenanny", и впервые испытал чувство угрызения совести за то, как я поступил по отношению к нему.
Я больше не мог оставаться в офисе. Мне надо было куда-нибудь уйти. Я бросил какие-то бумаги в дипломат и как можно скорее выскочил из офиса.
Неужели мои верящие в Библию друзья были правы? Неужели действительно существует дьявол? Неужели своим увлечением Новым веком я навсегда связал себя с ним?

Глава пятнадцатая. Поднятый со дна

Пока я выруливал со стоянки, перед моими глазами продолжали проплывать эпизоды из моего прошлого, все безобразное и отвратительное, что я творил.
Мой детский скандал в поезде, игра в кошки-мышки с отцом вокруг стола, списывание контрольных работ, сплетни, ложь и обман в школе, отказ сшивать документы, небрежно выполняемая работа, где бы я ни был, бессчетное количество меняемых работ, постоянные попытки добиться чего-то, ничего не делая, найти выгоду за счет других, неверность по отношению к Джой и уверенность, что все это сойдет мне с рук...
То был день нарастающего ужаса. То была ночь, когда я ложился спать с мезузах на шее, Библией под подушкой, охваченный страхом снаружи и с разбитым сердцем внутри. То была ночь, когда я молился Богу Авраама, Исаака и Иакова и просил Его помочь мне. То была ночь, когда я просил Джой заступиться за меня перед Богом.
Когда я был маленьким, я пытался представить себе смерть. Поскольку мы никогда не говорили о смерти в нашей семье, я решил, что жизнь заканчивается в небытие. Но само понятие небытия было настолько спорным, что я принял единственно правильное решение: я просто перестал об этом думать.
Впервые в моей жизни небытие смерти казалось более желанным, чем мучительное продолжение существования. С этой мыслью я уснул от полного истощения.
Следующее, что я помню, было утро. Меня разбудил солнечный лучик, пробившись сквозь мое окно. Я был жив, по-настоящему жив. Страх исчез, исчез советчик, и их место заменила неописуемая радость.
Я знал, что это был Иисус. В Его Имени было больше силы, чем во всех силах тьмы, пытавшихся меня уничтожить! Я понял это всем своим существом.
Это произошло именно так, как обещал Бог:
И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце платяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять (Иезекииль 36:26,27).
Наконец-то я был свободен, и также был благодарен, очень благодарен.

Глава шестнадцатая. Жизнь, исполненная благодати

Еще до того, как я начал читать, что Писание говорит о браке, Бог побуждал меня вернуться назад к жене и своему ребенку.
Я знал, что Он хотел, чтобы я помирился со своей женой. Мы достаточно часто встречались, и она почувствовала во мне перемену. Она заметила, как я переживаю за нее, в то время, как в прошлом я был непостижимым эгоистом в своем отношении к ней. Джой рассказала мне, что в ту ночь, когда я чуть было не умер от страха, она впервые за многие годы встала с кровати, чтобы произнести молитву.
- Бог, - молилась она, - если Ты есть, пожалуйста, помоги Сиду.
Это была вся ее молитва, но Он услышал ее, и Джой это теперь прекрасно видела.
С каждым днем я все более убеждался, что Он ведет меня по жизни шаг за шагом, именно так, как я Его просил, когда, сидя в своем офисе, безо всякой веры прочитал молитву и тем самым впустил Его в свою жизнь.
Прошло какое-то время, и мы с Джой снова жили вместе, и у нашей маленькой дочери Лей снова были и папа и мама, которые ее нежно любили. Все мирское, что до недавних пор безраздельно владело моим вниманием, больше меня не интересовало. Я жаждал познать Бога и Его план для моей жизни и не переставал Его благодарить за то, что Он чудом спас меня от сил тьмы, для которых я открыл дверь в свою жизнь, обратившись к гаданию, гороскопам и управлению разумом.
Мне хотелось предупредить всех людей, что в мире существует две силы: Божья сила и сила другая, которая внешне маскируется под сокровенное знание и которая изнутри исполнена злом. Неудивительно, что Бог называет оккультизм мерзостью. Он является орудием Сатаны, чтобы красть, убивать и разрушать всякую тварь, ради которой Мессия умер, дабы они имели жизнь вечную.
Вскоре я начал получать приглашения выступать перед людьми по всей стране. Рассказывая свою историю, я видел, как люди освобождаются от ига оккультизма, отказываются от Сатаны и просят Бога руководить их жизнью. Я с изумлением наблюдал, как действует Господь.
Однажды я испытал огромное наслаждение, когда моя сестра Ширлей и ее муж Марк принимали в свою жизнь Мессию. Мой друг Дон Тобиас помогал им произнести молитву покаяния. К сожалению, Марк не долго оставался христианином. На следующее утро он позвонил мне и забрал свои слова назад:
- Послушай, Сид, я знаю, тебе нужен был Мессия, потому что ты окончательно запутался в жизни. Ты развелся с женой, связался с оккультизмом и все такое. Но в моем случае все обстоит иначе. Должно быть, я был просто загипнотизирован, когда произносил эту молитву вчера вечером. У меня не было ни малейшей причины это делать. У меня есть все, что надо. Я вполне доволен своей женой, работой, и Иисус мне просто не нужен.
Прежде чем я мог что-либо возразить, он закончил:
- Я отказываюсь от хвоих слов. Мне не нужен Иисус. Затем он повесил трубку. Но Ширлей осталась верной своему слову. Я был уверен, что Марк, видя те перемены, которые неизбежно произойдут в ее жизни, пересмотрит и свое решение. Бог в конечном итоге выполнит свою задачу в Марке.
Быстрее, чем мы даже могли себе представить, Марк увидел, насколько он нуждается в Боге.
Это произошло однажды вечером, примерно через год после того, как Марк отказался от своих слов. Я только что закончил выступать перед группой людей и теперь молился за одну женщину, у которой были серьезные проблемы в жизни. Вдруг я почувствовал, что кто-то стоит рядом со мной и тянет за полу моего пальто.
- Сид, тебя срочно к телефону.
Я побежал через весь холл к телефону. Голос на другом конце провода сквозь всхлипывание пытался произнести что-то о каком-то мертвом ребенке.
- О, Боже, только не Лей, - пробормотал я, думая, что речь идет о моей собственной дочери.
- Нет, Черил Энн, - произнес голос, и я догадался, что разговариваю со своей сестрой Ширлей. Ее девочке не было еще и двух лет.
- Марк нашел ее, - выдавила из себя Ширлей, - вытащил из бассейна. О, Сид, врачи сказали, что она уже умерла. Но... когда Мессия был здесь на земле... - в ее голосе теперь чувствовалось решительность и горячая мольба. - Сид, Он воскрешал мертвых к жизни... Сид, как ты думаешь... Он...?
- Продолжай молиться Ширлей. Не сдавайся. Я уже еду. Все люди на собрании начали молиться за Черил Энн, в то время, как я что было сил мчался в больницу, где меня ждали Ширлей и Марк. В их вспухших от слез глазах кроме чувства безысходности теперь я видел и какую-то надежду.
Черил Энн лежала безо всяких признаков жизни на покрытой белой простыней кровати. Теперь уже бесполезный аппарат искусственного дыхания был отодвинут в угол. Я подумал: "Если Бог совершит чудо, вся моя семья еще больше уверует".
Став на колени рядом с кроватью, возложив руки на крохотную грудь девочки, я очень долго молился. Время от времени подходили другие люди и присоединялись к моей молитве: протестантский служитель, монахиня-католичка, негр-санитар. Никого из них не шокировало, что я просил Бога воскресить ребенка.
Вдруг я услышал какой-то звук, который не был ни моим голосом, ни голосом других молившихся. Открыв глаза, я увидел, как из ноздрей Черил Энн стали появляться пузырьки воздуха!
- Она жива! - закричал я и побежал по коридору, чтобы привести сестру, которая только что вышла из палаты.
- Мне очень жаль, - сказала она, вернувшись со мной в палату, но эти пузырьки еще не означают, что она жива. Это довольно часто происходит с утонувшими людьми. Это всего лишь углекислый газ выходит из ее легких.
Сестра снова ушла. Я же еще немного помолился и постепенно стал чувствовать, как Божий мир заменяет внутри меня мое томление. Я наклонился, чтобы в последний раз поцеловать Черил и поблагодарил Бога, что Он все контролирует и что жизнь моей маленькой племянницы в Его надежных руках.
На следующее утро мне позвонила Ширлей:
- Сид, благодаря Иешуа я могу справиться с этим горем. Но Марк... Порой кажется, он вот-вот потеряет рассудок. Он никак не может этого перенести. Он весь мечется.
По дороге к ним домой я благодарил Бога, что Он дал мир Ширлей и молился, чтобы Он дал его также и Марку.
Когда я приехал, двое соседей, которые находились с Марком в жилой комнате, почти тот час же ушли. Марк всеми силами старался хранить самообладание, но как только они ушли, дал ход слезам. Я попросил Бога дать мне нужные слова, но мне нечего было ему сказать. Я ждал, тихонечко молился, пока Марк наконец не собрался с духом и не заговорил:
- Сид, мне нужна помощь. Захочет ли Иешуа мне помочь?
Мы пошли в спальню, где он стал на колени и отдал свою жизнь Иешуа.
- О, Сид! - воскликнул он, широко открыв глаза и крепко прижимая руки к груди. - Как будто какой-то тяжелый груз кто-то снял с моего сердца! Убрал всю боль и агонию. Они ушли. Я так хорошо себя чувствую, как будто меня накрыло облако любви!
Исполненные радостью, мы стали смеяться.
- Это Господь, Марк, - сказал я, и он знал, что я говорил правду.
У Ширлей появился новый муж, у меня - новый брат.
У Бога - новый сын.
Во время похорон на следующий день все родственники были поражены насколько мужественно Марк и Ширлей переживали трагедию. Дядюшка Аб подошел ко мне, качая головой.
- Сид, - сказал он, - не могу поверить, какие они сильные люди. Марк и Ширлей выглядят просто молодцами, они ведут себя так мужественно.
- Они не просто так выглядят, дядя Аб, - сказал я ему. - Они на самом деле такими являются. Они черпают силы у Мессии, который живет внутри них.
Он посмотрел на меня со слезами на глазах и покачал головой, думая, наверно, что я сошел с ума. Я не стал ему больше ничего говорить, но знал, что в его сердце заронилось доброе семя.
Фраза, с которой четырехлетний брат Черил по имени Брайан обратился к своей матери, вобрала в себя очень многое:
- Мамочка, правда, что сейчас, когда Черил на небе, мы тоже стали больше?
- Нет, - сказала Ширлей, опускаясь на коленки, чтобы обнять его, не совсем понимая, что он имел ввиду. - Ты хочешь сказать, что теперь мы стали как семья меньше?
- Нет, мамочка, - настаивал Брайан. Его глаза пристально смотрели в ее глаза. - Мы больше, потому что теперь внутри нас живет Бог.
Неделю спустя Марк и Ширлей отправились со мной и Джой в Питсбург на служение Катрин Кульман, и там Марк поделился своим свидетельством перед всей церковью, а также перед огромной телезрительской аудиторией.
- Я еврей, воспитывался в еврейском доме. Мы все верили в Бога и надеялись, что когда-нибудь придет Мессия... Но на прошлой неделе наша двадцатимесячная дочь утонула в бассейне.
Мы всегда думали, что она ангел, посланный с неба. Она доставляла радость стольким людям.
Было трудно, так трудно, что я не мог больше ждать Мессию, который должен был придти когда-нибудь. Он нужен был прямо сейчас. И среди всего своего горя я вдруг прозрел и увидел истину - истину, что Мессия Иешуа, Господь Иисус уже пришел, исполнив все пророчества древнееврейского Писания.
Я пригласил этого Мессию войти в мое сердце, и Он это сделал, взяв на себя весь груз горя - груз, который был слишком тяжел для меня...
Бог подарил нам Черил Энн, - это имя на древнееврейском означает "жизнь, исполненная благодати", - чтобы для всей нашей семьи открыть врата в вечную жизнь. Черил Энн будет ожидать нас в вечности...
Когда Марк закончил, целая толпа людей встала со своих мест и вышла вперед. Их глаза были широко открыты, они также желали отдать свою жизнь Мессии.

Глава семнадцатая. Джой утром

Вокруг нас происходило столько удивительных вещей, что я думал, моя жена конечно же тоже станет по-настоящему верующей. Однако все оказалось совсем не так. Я был настолько занят своими делами, выступая перед слушателями в различных уголках страны, несколько раз выступив даже по телевидению, что совершенно на замечал, как это все воспринимает Джой. Я даже не понимал, что оставляю ее и Лей одних почти что каждую ночь. Так продолжалось до тех пор, пока Бог не открыл мне глаза.
Однажды я пришел домой далеко за полночь. Я на цыпочках вошел, ожидая найти Джой спящей. Но она сидела на кровати и ожидала меня.
Начала она говорить спокойно но так продолжалось недолго.
- Сидней, - сказала она тоном, который я уже давно не слышал, - ты знаешь, сколько сейчас времени? Ты понимаешь, что за весь месяц ты ни разу не был дома на уик-энде, плюс ты не ночуешь дома еще две или три ночи в течение недели? Ты хоть представляешь, как я устала оставаться все время одна! Это все равно, что быть снова в разводе!
- Но, Джой, ты ведь знаешь, что я делаю это для Господа! Было ли это чем-то большим, чем просто намеком на самоправедность?
- Для Господа? - она уже перешла на крик. - Я думала, Господь сказал, что мужья должны любить своих жен, а не оставлять их все время одних. И ты называешь это любовью?
Я продолжал пытаться защитить себя, а она продолжала разбивать все мои доводы, начиная все громче и громче кричать.
- Тш-тш! Ты разбудишь Лей, - попытался я ее успокоить, но это лишь еще больше ее разозлило. Она схватила подушку и начала меня ею бить. Пошли в ход и другие вещи, и, когда в сантиметре от моей головы пролетела книжка с ее прикроватного столика, я наконец услышал - нет, действительно услышал - что она мне говорила: "Я не могу служить Богу в ущерб своей семье". Только тогда я начал понимать, насколько важными для меня оставались популярность и чувство самозначимости среди всех тех нуждающихся людей, которые приходили на мои собрания. Но я тоже был нуждающимся: я нуждался в росте.
Некоторые девушки, которые работали вместе с Джой в ее офисе, совсем недавно уверовали в Иисуса и постоянно наперебой делились с ней своей радостью. Но это лишь еще больше отчуждало ее от них.
Примерно в это же время мы записались для поездки по Израилю. Джой сначала была двумя руками за, поскольку она любила путешествовать, и, кроме того, никто из нас ни разу не был за рубежом.
Почти все 150 человек, записанных в тургруппу, были рожденными свыше верующими, все, за исключением Джой. И она просто устала от того, что все только и делали, что рассказывали ей об Иисусе. Вместо благословения все эти разговоры приносили ей только осуждение, и, вполне естественно, во всем она винила только меня.
В то время я еще не понимал, что именно Дух Господний приводит людей к Себе и что мы своими домоганиями лишь стоим на Его пути.
Как-то раз Джой, устав от всей тургруппы и больше всего от меня, оставила нас и решила сама посмотреть местные достопримечательности. Ее водитель такси - еврей, говоривший с типичным Нью-Йоркским акцентом, - с радостью согласился отвезти Джой в музей шести миллионов евреев, погибших во время Второй мировой войны, и показать все, что связано с Ветхим Заветом. Но ей пришлось долго уговаривать его показать ей что-нибудь, связанное с Иисусом.
Когда поздно вечером она все-таки уговорила его отвезти ее к Гробнице, ворота уже оказались закрыты.
Она была злая на водителя, на меня,.. на всех. Мои планы привести Джой к покаянию в Израиле не увенчались успехом.
По возвращении из Израиля Джой по-прежнему - ради меня - посещала собрания верующих христиан, но лишь попав в церковь мессианских евреев (церковь, где евреи поклоняются Богу вместе с неевреями с соблюдением еврейских культурных ценностей и традиций), ее вера достигла необходимого уровня, чтобы принять Иешуа, как своего Господа. Там Джой услышала библейские пророчества относительно Израиля и Иешуа. Она не могла с удивлением не заметить точность этих пророчеств, и вот эта "атеистическая" баптистка, рожденная на юге Америки, обращенная в иудейство ради брака, была обрезана сердцем и стала настоящей еврейкой.

Глава восемнадцатая. Думай сам

Моя мать, великий миротворец, убедила моего отца, что моя новая вера в Иисуса является вещью преходящей и скоро закончится. Меня очень беспокоило спасение моих родителей, и я старался им свидетельствовать при любой возможности. Моя матушка слушала, отец же немедленно раздражался и закрывал уши руками. Год за годом мои родители наблюдали, как восстанавливаются мои семейные взаимоотношения с Джой. Они видели стабильность в моей жизни. Они видели, как я становлюсь настоящим меншем (древнееврейское слово, которое приблизительно можно перевести как "добрый человек"). Они наблюдали, как моя жена, дочь, сестра, ее муж и дети становились верующими. Когда сестра потеряла свою дочь Черил Энн, мои родители видели, с каким внутренним мужеством она переживала эту трагедию - с мужеством, которого у нее раньше не было.
Мой отец даже не позволял мне говорить о Мессии Иисусе. После долгих молитв, однако, он позволил мне зачитать ему 53-ю главу из Исайи. Когда я закончил, он обвинил меня в том, что я читаю из христианской Библии, поскольку я читал об Иисусе. Я показал ему, что она была издана еврейской издательской компанией, но это его не удовлетворило. Он сказал, что признает лишь Библию от своего ортодоксального раввина. "Хм, - подумал я, - мой отец действительно видит, что Исайя говорит об Иисусе". [Примечание. Основная разница между еврейской Библией и христианской заключается в том, то последняя включает в себя Новый Завет. Кроме того, книги в еврейской Библии расположены в несколько отличном порядке и иногда нумерация стихов отличается на одну цифру. Например, Михея 5:2 в христианской Библии соответствует Михея 5:1 в еврейской. Переводы же существенно не различаются.]
На следующий день я позвонил нашему семейному раввину и договорился о встрече. Когда я зашел к нему в офис, он меня тепло поприветствовал и спросил, чем может быть мне полезен. Я в свою очередь спросил, не мог ли он подарить мне Библию и подписать ее на память. Он с радостью дал мне Библию и написал что-то на внутренней стороне обложки.
Поблагодарив его, я быстренько вышел. Я хотел побыстрее показать этот ценный подарок своему отцу. Придя домой, я с гордостью показал ему надпись, сделанную раввином, и, убедившись, что он ее видел, снова зачитал ту же самую главу из Исайи. Теперь перед ним стояло два выбора: либо признать, что Иисус был Мессией, либо считать, что не все в порядке с нашим раввином. К моему величайшему удивлению он сказал: "Я всегда подозревал, что что-то не то с раввином". И он рассказал, как однажды видел раввина в ресторане на Иом Киппур - день поста.
Однажды я зашел навестить своих родителей, когда отец был на скачках. Я решил, что настало самое время доказать своей матушке, что Иисус - Мессия. Я знал, что она слабо разбирается в Писаниях, никогда не принимает их за истину и никогда не высказывает своей точки зрения о жизни после смерти, хотя родом была из религиозной семьи и ходила в ортодоксальную синагогу.
Я начал с попытки доказать, что Бог есть и что Библия является Его Словом. "Мама, ты знаешь, что вся история еврейского народа - его прошлое, настоящее и будущее содержится в Библии? Сотни совершенно четких предсказаний уже сбылись. И исследования учеными свитков, найденных в Кумранских пещерах у Мертвого моря, доказывают, что никто не изменял и не вносил коррективы в эти предсказания после того, как события имели место.
Бог, например, сказал, что благословит нас выше всех народов земли, если мы будем следовать Его законам (Второзаконие 28:1). Если же мы не будем Ему повиноваться, то потеряем свою страну и будем гонимы и разбросаны по четырем концам света (Второзаконие 28:36,37; Исайя 11:12), нас будут преследовать, где бы мы ни были (Второзаконие 28:65). И даже несмотря на то, что многие из нас будут страдать и погибнут, мы всегда, как народ, будем хранить свое лицо. Глядя на все те страдания, которые нам, евреям, пришлось пережить, можно предположить, что всякий еврей, оставшийся в живых, должен был бы ассимилироваться, чтобы сохраниться в этом мире. Но опять, казалось бы невозможное: Бог сохранил нас как целостный народ.
Затем в последние дни произойдет чудо: Израиль станет еврейской нацией. Если бы сегодня не было Израиля, и ООН необходимо было голосованием принять решение, стать или не стать Израилю родиной евреев, каковы были бы шансы на успех? Ноль - это даже слишком много. Точно также это было невозможно и в 1948 году. Но Бог явил великое знамение, которое по значению превосходит переход Черного моря (Иеремия 16:14,15). И Израиль, как нация, сформировался в те дни именно так, как то предсказывал пророк Исайя.
Амос сказал, что, вернувшись, мы застроим опустевшие города (Амос 9:14), и если внимательно посмотреть на историю Израиля, то нетрудно заметить, как города строились один за одним. Тель-Авив сегодня такой же современной и космополитанский город, как и любой другой город в мире. Исайя даже сказал, что пустыня расцветет, подобно розе (Исайя 35:1). Кстати, ты знаешь, что Израиль больше всех других стран экспортирует в Европу роз? Иезекииль предсказывал, что Израиль снова станет зеленой страной (Иезекииль, 36:8). А Исайя в 35-й главе 7-м стихе говорит нам, что "призрак вод превратится в озеро, и жаждущая земля - в источник вод". Откуда Исайя 2700 лет тому назад мог знать, что Израиль создаст новые технологии, позволяющие подземным водам выходить на поверхность и орошать землю, заставляя цвести голую пустыню? Поскольку вода поднимается из глубин земли, то она всегда теплая, что позволяет всему живому расти при любой погоде. [Заимствовано из интервью доктора Пастернака из университета Бен Гурион мессианскому радио "Report to Zion" Messianic Vision radio broadcast - 8 (broadcast April 1989).]
Пророк Исайя, равно как и все другие пророки, мог это знать только в том случае, если ему об этом сказал сам Бог. За двести лет до рождения Кира Исайя в 45-й главе 13-м стихе называет его по имени и говорит, что Бог использует этого язычника, чтобы восстановить иудейский Храм и отстроить израильские города. Откуда Исайя мог знать его имя? И даже более того, как он мог предугадать, что Бог использует язычника для восстановления Иерусалима? Иеремия предсказал, что Израиль будет находиться в вавилонском плену ровно 70 лет (Иеремия 39:10). Угадай-ка, сколько лет мы были в вавилонском плену? Мама, я бы мог продолжать перечислять и перечислять удивительные предсказания, которые содержит Библия и которые были записаны за целые тысячелетия до того, как эти события имели место, но ты не хочешь узнать, что нас ждет в будущем? Поскольку Бог до сих пор демонстрировал 100-процентную точность, то вполне разумным было бы ожидать, что он знает и наше будущее".
Быстро переходя от одного места Писания к другому, я видел, как на мою матушку производили большое впечатление мои познания в области Библии. И впервые в своей жизни она столкнулась с абсолютной точностью библейского текста.
"Захария, мама, говорил, что в последние дни весь мир не будет знать, что ему делать с Иерусалимом (12:3). Сегодня проблемы, связанные с Иерусалимом и маленьким израильским народом, постоянно фигурируют в новостях. И Израиль будет наводнен многими народами. И силы, которым должно завоевать Израиль, называются даже по именам (Иезекииль 38:3-9). Будет настоящее море крови; две трети нашего народа погибнет (Захария 13:8). И когда не будет никакой надежды, Мессия будет сражаться за Израиль. Разреши мне зачитать тебе отрывок из Захарии:
"Тогда выступит Господь и ополчится против этих пародов, как ополчился в дни брани... Они [еврейский народ] воззрят на Него, Которого пронзили и будут рыдать о Нем, как рыдают об единородном сыне и скорбеть, как скорбят о первенце. В тот день поднимется большой плач в Иерусалиме..." (14:3; 12:10,11).
- Как ты думаешь, мама, почему мы будем плакать? - мне кажется я в первый раз сделал паузу, чтобы набрать воздуха, и тем самым дал ей возможность говорить.
- Полагаю, потому что мы будем настолько благодарными Богу, что Он нас сохранил, - сказала она.
- Частично это так. Но основная причина будет в том, что мы впервые поймем, что Иисус есть наш Мессия, от которого мы так упорно отворачивались в прошлом.
- Но если Иисус является Мессией, почему же в это не верят все раввины. Сидней, я люблю тебя, но ты все равно не знаешь столько, сколько знают раввины, которые всю жизнь изучают Писания.
- Мама, Талмуд рассказывает нам, что много лет назад, когда раввины ломали голову над тем, как определить Мессию, когда Он придет, они решили, что будут два Мессии. Один будет страдать за всех людей и будет подобен Иосифу. Он будет отвержен своим же народом. Это описывается в Исайя 53:
Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Heго лицо свое; Он был презираем, и мы ни во что не ставили Его (ст.З).
И, согласно Даниилу 9:26, Он должен был умереть до разрушения второго Храма:
И по истечении шестидесяти двух седьмин предан будет смерти Помазаник [Мессия], и не будет; а город и святилище разрушены будут народом вождя.
Он должен был умереть через распятие на кресте. Давид описал это за. многие сотни лет до того, как в истории была записана первая казнь распятием. Давид даже видел, как воины бросали жребий, чтобы решить, кому достанется Его одежда. Он также указал на то, что кости Его будут сломлены, ибо это является требованием для угодного Богу жертвоприношения.
Я пролился, как вода; все кости мои рассыпались; сердце мое сделалось, как воск, растаяло посреди внутренности моей. Сила моя иссохла, как черепок; язык мой прильнул к гортани моей, и Ты свел меня к персти смертной. Ибо псы окружили меня, скопище злых обступило меня, пронзили руки мои и ноги мои. Можно было перечесть все кости мои, а они смотрят и делают из меня зрелище; делят ризы мои между собою, и об одежде моей бросают жребий (Псалом 21:15-19).
Он умер не за свои собственные грехи, а за наши.
...Мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши, наказание мира нашего было на Нем, и ранами Его мы исцелились (Исайя 53:4,5).
Пророки предсказали, что Его родословная будет идти по линии Давида (2 Царств 7:12,13), за Ним последуют язычники (Исайя 11:10) и Он будет рожден в иудейском Вифлееме (Михея 5:2). Ты знаешь, что Его мать почти до самого Его рождения жила в другом месте? Мария вынуждена была пойти в Вифлеем из-за особой переписи, которая проводилась в целях улучшения существовавшей системы сбора налогов, именно в тот момент, когда ей настало время рожать!
- Ну, хорошо, но ты так и не ответил, почему раввины всего этого не видят, - спросила она.
- Они видели, что должен был придти страдающий Мессия-слуга и назвали Его "Мессия-бен(сын)-Иосиф". Но потом они обнаружили столько же предсказаний о царствующем Мессии, возвещающем приход эры мира. Они назвали Его "Мессия-бен-Давид". Как они смогли примирить эти два противоречивых понятия? Согласно их теории, должно существовать два различных Мессии. Но сегодня совершенно очевидно, что существует лишь один Мессия, выступающий в обеих ролях. Во-первых, Он положил начало Новому Завету, предсказанному Иеремией, чтобы изменить нас изнутри.
Вот наступают дни, говорит Господь, когда я заключу с домом Израиля... новый завет... и грехов их уже не воспомяну более (Иеремия 31:31,34).
Поскольку мы, люди, настолько нечисты по сравнению со святым Богом, то нам постоянно нужен посредник и кровь невинного животного для очищения от грехов. Во времена существования Храма таким посредником был первосвященник. Сегодня таким посредником, очищающим весь мир от грехов, является Божий Агнец. Очистив наше тело, Он в буквальном смысле живет внутри него, и оно становится Его храмом.
Теперь насчет явления Мессии: ты знаешь, что, когда Моисей в первый раз назвал себя нашим избавителем, иудеи его не приняли? (Исход 2:11-14) И когда Иосиф назвал себя нашим избавителем, его братья хотели его убить (Бытие 37:8-19)? То же самое произошло и с Иисусом. Его второе пришествие наступит, когда Он придет, чтобы править миром и возвестить наступление эры мира.
Не будут делать зла и вреда на всей святой горе Моей: ибо земля будет наполнена ведением Господа, как воды наполняют море (Исайя 11:9).
Сегодня раввины говорят нам о Его втором пришествии, но никогда ничего не говорят об Иисусе-бен-Иосифе. Я понял почему, когда участвовал в диспуте с одним раввином из университета Мериленда. После диспута я решил побеседовать с одним молодым ортодоксально настроенным раввинским студентом. Я попросил его сказать мне, о ком говорит Исайя в 53-й главе. Он просто сразил меня своим ответом:
- Я не могу сказать.
- Почему? - тут же спросил я. - Вы ведь знаете иврит лучше меня. Прочитайте в своем Ветхом Завете.
- Нет, - ответил он, - это будет грехом.
- Но почему? - снова спросил я.
- Потому что я не свят, - сказал он. - Мы можем сказать вам лишь то, как раввины, жившие в годы более близкие к жизни Моисея, объясняли эти стихи.
Как это печально, мама. Фактически он говорил, что не может думать сам за себя.
Хотя мне казалось, что этот разговор должен был произвести на мою матушку впечатление, она лишь сказала, что очень рада тем изменениям, которые произвела в моей жизни вера в Иисуса Христа, но сама еще не была готова принять истину. "Что скажет твой отец? Ты голоден? Давай я приготовлю тебе что-нибудь".

Глава девятнадцатая. "Я верю"

Как-то раз я наблюдал, как моя матушка шла по тротуару с тем, что я любовно называю авоськами. Она просто обожала вместе со мной и сестрой ходить в магазин за продуктами. И вдруг я увидел, как она упала. Я тут же побежал, чтобы помочь ей встать. Моя матушка была полной женщиной, и я мог видеть, как серьезно она повредила себе колено. Оно вспухло и покрылось всеми цветами радуги. Не на шутку испугавшись, я сказал: "Мама, можно я помолюсь за тебя?" Когда она согласилась, я вполголоса произнес: "Господь, если Ты отвечаешь на молитвы, сейчас самое время это сделать". И на моих глазах, и на глазах моей матери опухлость стала исчезать, и колено практически приобрело свой естественный цвет.
После этого случая всякий раз, когда моей матушке случалось заболеть, она немедленно звонила мне, всегда ожидая, что Бог исцелит ее через мои молитвы. Она также начала добавлять новую фразу в свой лексикон. Она достаточно часто стала вслух произносить: "Слава Богу".
Затем так случилось, что у моей тетушки, у которой был диабет, развилась гангрена на большом пальце ноги. Ее врач-еврей сказал, что есть только одна возможность спасти ногу - это немедленно ампутировать палец. Выслушав такое заключение врача, моя матушка смело его спросила: "Можно нам подождать один день, чтобы мой сын смог за нее помолиться?"
- Милая женщина, - ответил он, - даже сам Иисус Христос уже не спасет этот палец.
Перед Богом, дьяволом, ангелами на небе, моей матерью и врачем-евреем я вам заявляю, что моей тетушке не пришлось ампутировать палец.
И в один прекрасный день моя матушка сказала мне: "Сидней, я больше не верю в Иисуса благодаря твоей вере. Я верю в Иисуса как своего Мессию, потому что я верю".
Я только что вернулся из Израиля и позвонил домой, чтобы попросить свою жену забрать меня на машине из аэропорта. Моя дочь Лей плакала, когда она подняла трубку, и я спросил: "Что случилось?"
- Что-то очень плохое, - ответила она. - Бабушка умерла.
Быстро справившись с собой, я попытался ее успокоить:
- Бабушка на небе.
- Я знаю, папа, но мне все равно будет ее не хватать.

Глава двадцатая. Кто является настоящим евреем?

После похорон моей матери отца волновал лишь один вопрос: буду ли я каждый день в течение одиннадцати месяцев ходить в синагогу и произносить там молитвы (каддиш) о моей покойной матушке. Он прекрасно понимал, что если я готов произносить эти молитвы за свою мать, то он может расчитывать на то, что я буду это делать и за него. И он, по всей видимости, верил, что эти молитвы станут его прямым билетом на небо без какого-либо наказания и задержки. Поскольку он знал, что я не согласен с подобной постановкой вопроса, он очень желал знать, что я отвечу. Какую-то долю секунды я думал о том, сколько времени это отнимет. Я думал о том, сколько терпения потребуется, чтобы высиживать все эти ритуалы и молитвы на языке, который я все равно не понимаю. Я думал о возможной реакции тех людей в синагоге, которые знали о моей вере в Иисуса Христа. Но с той же скоростью, с какой у меня в голове проносились эти мысли, я обнаружил, что соглашаюсь выполнить свой сыновий долг.
Прошли уже многие годы, как я куда-то положил свой тефиллин (маленькую коробочку с Писанием внитри, которая привязывается на лоб и на руку в исполнение Второзак. 6:8). Раввин, который уже был на пенсии, помог мне водрузить тефиллин на голову и на руку. Я испытывал приятное чувство, вместе со своими людьми поклоняясь и принимая участие в ритуалах, которые соблюдались на протяжении тысячелетий.
Однажды после служения у меня завязался разговор с человеком, который на том служении зачитывал отрывок из Торы. Отрывок был о переходе евреями Черного моря. Мой друг скептически посмотрел на меня и сказал: "Ты ведь не веришь в эти рассказы, правда?"
Посмотрев на него столь же скептически, как и он на меня, я ответил: "А ты? Так что же ты здесь делаешь?"
Одно дело, когда обычный еврей не верит в Тору. Но чтобы еврейский религиозный руководитель не верил в Тору - я был просто шокирован. Но затем, когда он сказал, что вообще не верит в Бога и жизнь после смерти, мне стало интересно, зачем он ходит в синагогу. Он ответил: "Потому что здесь мои друзья, потому что мне нравятся традиции моих отцов, потому что мне здесь есть, чем заняться".
Мне всегда казалось, что эти пожилые люди, которые молятся каждый день во время миньян (собрание из десяти или более евреев для молитвы), являются самыми истинными евреями во всей синагоге. Но я обнаружил, что взгляды многих этих людей, с которыми я молился, были во многом схожи со взглядами моего друга.
Мой отец был очень мне благодарен за мои ежедневные молитвы в синагоге. И поскольку в течение уже некоторого времени я ни разу не упомянул имя Иисуса, он спросил у меня: "Ты все еще веришь в Него?" Я ожидал, когда Бог предоставит мне нужный момент, поскольку всякий раз, когда я упоминал имя Иисуса, мой отец начинал выходить из себя. Я ответил ему, что по-прежнему верую в Иисуса и именно потому и хожу в синагогу. Я сказал ему, что не верю, чтобы моей матери нужны были эти молитвы, поскольку она и так уже на небе. Здесь он рассердился, и я быстро переменил тему разговора.
В другой раз люди в синагоге сказали моему отцу, что их сыновья не способны были бы на такую верность, чтобы приходить в синагогу каждый день, как это делал я. Мой отец постоянно повторял мне: "Ты прекрасный сын. Ты просто ангел, но неужели ты обязательно должен в Него верить?"
Талмуд гласит, что если голос с неба противоречит тому, что говорит большинство раввинов, мы должны игнорировать голос. Настоящий еврей скажет, что, если Тора противоречит тому, что говорят раввины, мы должны следовать тому, что говорит Тора.
Да сделает Господь так, чтобы весь Израиль поскорее стал состоять из настоящих евреев!

Глава двадцать первая. Небо, наверное, очень красивое место

Вы должны быть евреем, чтобы понять отношение моего отца к Иешуа. Он был рожден в Польше и воспитан в ортодоксальном еврейском доме. Когда его отцу случалось проходить мимо церкви, он обязательно плевал в ее сторону. Христиане, говорил он, ответственны за убийства стольких евреев, сколько не убивала ни одна другая группа людей.
Многие годы я пытался убедить своего отца, что не всякий человек, называющий себя христианином, на самом деле таковым является. Настоящий христианин - это тот, кто пережил духовное рождение свыше, и такого человека можно определить по безоговорочной любви, которая живет в его сердце. Но, казалось, что мой отец не желал ничего слушать и даже не проявлял ни малейшего интереса к Иисусу.
У меня был святой долг - завоевать своего отца для Господа. И хотя с ним не происходило никаких изменений, я знал, что рано или поздно он станет мессианским евреем. Однако в течение двадцати лет веры, исповеди и терпения порой в сердце закрадывались сомнения, и мне приходилось им стойко сопротивляться.
В воскресенье вечером первого ноября 1992 года мне позвонила сестра из реанимационного отделения одной из больниц в Вашингтоне. Она сказала, что у отца кровоизлияние и врачи не знают отчего, она сообщила также, что он может умереть буквально через несколько часов. Но даже если он выживет, то протянет лишь несколько дней.
Поскольку я жил в другой части Соединенных Штатов, мне ничего не оставалось делать, как верить, что он переживет ночь. Следующим же утром я вылетел в Вашингтон. Мой отец был близок к смерти, но я был абсолютно уверен, что он не умрет пока не примет Мессию.
Прилетев в понедельник, я немедленно пошел к нему. Я начал объяснять своему отцу, что если он хочет быть на небе с моей матерью, он должен получить прощение своих грехов. Всякий раз, когда я обещал своей матери, что отец когда-нибудь тоже уверует, она лишь грустно качала головой. Она говорила, что у нее просто нет такой веры, чтобы поверить в подобное чудо. Но он-то знал, что она уверовала. Она очень часто говорила ему: "Небо, наверное, очень красивое место".
В тот понедельник мой отец был настолько слаб, что в ответ на мои вопросы лишь стонал. Когда мы с сестрой спросили, верит ли он, что Иисус является Мессией, он что-то ответил, но мы никак не могли разобрать что.
На следующий день мы снова задали ему тот же самый вопрос. На этот раз он совершенно громко и четко ответил: "Да". Моя сестра прямо там, в реанимации, запрыгала от радости. Позже кто-то мне сказал, что он сделал это, просто чтобы не огорчать нас. Но на смертном одре самое последнее, что ортодоксальный еврей сделает, это исповедует Иисуса Господом, если только он в это не уверовал.
На следующее утро, когда я увидел отца, я понял, что он уже умирает. Он посмотрел мне в глаза, и следующее, что я помню - это слова медсестры, что он умер.
Шалом, папа. До свидания. Ле хитра от. Мы еще увидимся.

Глава двадцать вторая. Должно быть нечто большее!

Много лет назад я написал песню, которая называлась "Должно же быть нечто большее!" То был крик моей души, томившейся в поисках реальности, смысла и цели жизни.
Бог с избытком ответил на этот крик. Мы с Джой только что отпраздновали тридцатилетие нашей совместной жизни. И я совершенно искренне могу сказать, что Джой действительно является радостью всей моей жизни. [Имя "Джой" на английском языке означает "радость" (прим. пер.).] Наша дочь Лей окончила университет и теперь замужем за Грегом Уильямсоном. Они оба искренне верят в Мессию. Даже если бы я искал по всему белому свету, я бы не нашел лучшего мужа для своей дочери. Они уже подарили нам нашу первую внучку, Оливию.
Я лично видел, как Божья сила исцеляла калек, открывала уши глухим и заставляла видеть слепых. Проходили рак и опухоли. Люди, скованные страхом, депрессией и игом дьявола, получали освобождение, В одном слове Бога больше силы, чем во всем новом веке вместе взятом.
В 1977 году я начал программу "Мессианское видение". Я решил посвятить свою жизнь тому, чтобы через средства массовой информации делиться со всеми людьми Божьей любовью.
Моя жизнь чуть было не закончилась умопомешательством, крахом семьи, возможно даже самоубийством. Но сегодня я один из счастливейших евреев, который познал, что существует нечто большее.

Глава двадцать третья. Библия истинна

Оглавление: Ваш поиск; Шалом с Богом; Диалог; Кто Он?; Продолжение диалога; Ключи к пониманию мессианского пророчества; Правы ли раввины?; Труби в рог возвращения.

Ваш поиск

Следующий раздел книги содержит ключевую информацию, которая, я надеюсь, поможет вам в поисках чего-то большего. Пусть Господь даст вам понимание Своей истины.,
Нижеследующие Писания помогут вам установить истинность Божьего Слова. Все пророчества взяты из иудейских Писаний.
Сохранение еврейского народа:
Так говорит Господь, Который дал солнце для освещения днем, уставы луне и звездам для освещения ночью, Который возмущает море, так что волны его ревут; Господь Саваоф - имя ему. Если сии уставы перестанут действовать предо Мною, говорит Господь, то и племя Израилево перестанет быть народом предо мною навсегда (Иеремия 31:35,36).
Расселение еврейского народа:
И останется вас немного, тогда как множеством вы подобны были звездам небесным, ибо ты не слушал гласа Господа, Бога твоего... И рассеет тебя Господь по всем народам, от края земли до края земли, и будешь там служить иным богам, которых не знал ни ты, ни отцы твои, дереву и камням (Второзаконие 28:62,64).
Выживание еврейского народа:
И тогда как они будут в земле врагов их, - Я не презрю их и не возгнушаюсь ими от того, чтоб истребить их, чтоб разрушить завет Мой с ними; ибо Я Господь, Бог их (Левит 26:44).
Создание страны Израиль и собирание всех людей еврейской национальности:
И будет в тот день: Господь снова прострет руку Свою, чтобы возвратить Себе остаток народа Своего... И поднимет знамя язычников, и соберет изгнанников Израиля, ц рассеянных Иудеев созовет от четырех концов земли (Исайя 11:11,12).
Восстановление Израиля:
Они застроят опустевшие города и поселятся в них... (Амос 9:14).
Достижения в сельском хозяйстве:
Возвеселится пустыня и сухая земля, и возрадуется страна необитаемая и расцветет (Исайя 35:1).
Иерусалим: бремя для всех народов:
Вот, Я сделаю Иерусалим чашею исступления для всех окрестных народов, и также для Иуды во время осады Иерусалима. И будет в тот день, сделаю Иерусалим тяжелым камнем для всех племен; все, которые будут поднимать его, надорвут себя, а соберутся против него все народы земли (Захария 12:2,3).
Все народы восстанут против Израиля: Соберу все народы на войну против Иерусалима... (Захария 14:2).
И будет на всей земле, говорит Господь: две части на ней будут истреблены и вымрут... (Захария 13:8).

Шалом с Богом

Говорят ли иудейские Писания что-либо о жизни после смерти? Даниил говорит:
И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие же на вечное поругание и посрамление (Даниил 12:2).
Каким образом мы можем пробудиться к вечной жизни, не будучи отчужденными от Бога? В Псалме 13:3 мы читаем:
Все уклонились, сделались равно неповторимыми; нет делающего добро, нет ни одного.
А также в Исайи 59:2:
Но беззакония ваши произвели разделение между вами и Богом вашим...
Но Бог предоставил нам возможность получить "очищение от грехов" (искупление) посредством жертвоприношения незапятнанного животного в Храме:
Ибо кровь сия душу очищает (Левит 17:11).
Поскольку Храм был разрушен в 70 году после Р.Х., принесение животных в жертву для искупления грехов стало невозможным. Каким же образом мы можем получить очищение от своих грехов сегодня?
Иеремия предсказал заключение Нового Завета с домом Израиля и Иуды:
Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля новый завет... и грехов их уже не воспомяну более (Иеремия 31:31,34).
Бог заключил этот Новый Завет искупления благодаря совершенному жертвенному Агнцу, имя которому "Мессия". Исайя описал, как нам Его узнать:
Кто поверил слышанному от нас, и кому открылось мышца Господня?... Нет в Нем ни вида, ни величия; и мы видели Его, и не было в Нем вида, который привлекал был нас к Нему. Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лицо свое; Он был презираем, и мы ни во что ставили Его. Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и унижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас (Исайя 53:1-6).
Бог так желал, чтобы мы не упустили Мессию, что дал нам более 300 признаков, указывающих на Него и записанных пророками Израиля.
Он будет рожден в иудейском Вифлееме: И Ты Вифлеем - Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть владыкою в Израиле, и Которого происхождение из начала, от дней вечных (Михея 5:2).
Он станет потомком Давида:
Вот, наступают дни, говорит Господь, - и восставлю Давиду Отрасль праведную... Вот имя Его, которым будут называть Его: "Господь - оправдание наше!" (Иеремия 23:5,6).
За ним последуют язычники:
И будет в тот день: к корню Иессееву, который станет, как знамя для народов, обратятся язычники, - и покой его будет слава (Исайя 11:10).
Ему надлежало умереть до разрушения второго Храма: И по истечении шестидесяти двух седьмин предан будет смерти Христос, и не будет; а город [Иерусалим] и святилище разрушены будут народом вождя (Даниила 9:26). Храм был разрушен в 70 году после Р.Х.
Поскольку Бог дал нам кровь очищения через Мессию Иешуа (Иисуса), мы должны покаяться (признать свои грехи и отвернуться от всякой неправедности) и попросить прощения во имя Иешуа. Молитва каждого человека может быть примерно следующей:
"Мессия Иешуа, я признаю, что грешен. Я верю, что Ты пролил кровь Искупления ради меня. Я принимаю Тебя как своего Мессию и Господа. Спасибо, что даруешь мне шалом с Богом".

Диалог

- Я был рожден евреем, евреем и умру!
Принимая Иисуса, вы не отказываетесь от своей еврейской принадлежности. Наоборот, через связь с еврейским Мессией у вас завязываются личные отношения с Богом Авраама, Исаака и Иакова.
- Человек может быть либо евреем, либо христианином. Я - еврей.
Нет, вы либо еврей-язычник, либо тот, кто принадлежит Мессии. Последователи Иисуса Христа, которые не являются евреями (язычники), называют себя христианами; многие евреи, уверовавшие в Мессию, предпочитают называть себя мессианскими евреями.
- Не означает ли вера в Иисуса, что ты перестаешь быть евреем?
Фактически вопрос состоит в другом: "Как ты можешь, будучи евреем, верить в Иисуса?" В данном случае лучше всего ответить вопросом на вопрос: "Кем все-таки является Иисус?"
Если Иисус действительно является тем, кем Он притязал быть - обещанным Мессией, - то тогда, согласно Писаниям, чтобы стать истинным евреем, необходимо признать и уверовать в Иисуса как Мессию.
Человек от рождения является либо евреем, либо язычником, и никто этого не может изменить. Согласно Библии, еврей - это тот человек, который является потомком Авраама, Исаака и Иакова.
Иисус и Его первые последователи были евреями. Они никогда не отказывались от своего еврейского наследия.
Никто не ожидает этого и от нас. Вера, упование на еврейского Мессию лишь делает наше понимание иудаизма еще более всеобъемлющим.
- Если Иисус является еврейским Мессией, почему тогда так немного евреев верят в Него?
Иудаизм сегодня разделен на несколько групп: реформистский, реконструкционистский, консервативный, ортодоксальный и хазидический. Каждая группа принимает какие-то истины из Талмуда, а какие-то истины из Библии. Определяющим качеством мессианского иудаизма является его библейско-еврейское начало, то есть тот факт, что он придерживается абсолютного авторитета Библии. Это очень важно понимать, поскольку для всех остальных евреев Библия не является высшим авторитетом. Потому вопрос о мессианской роли Иисуса Христа не рассматривается объективно, поскольку интерпретации современных раввинов полностью зависят от мировоззрения и традиций их предков, отвергавших Иисуса Христа.
Те евреи, которые изучали вопрос мессианских притязаний Иисуса Христа с по-настоящему открытым разумом, пришли к поразительным выводам, и многие раввины и другие еврейские религиозные руководители и в самом деле приняли Иисуса Христа как своего Мессию. Некоторые евреи отвергли Иисуса, потому что не смогли понять Его двойственной роли. Они ожидали царя, политического лидера, который бы освободил их от угнетателей и обеспечил мир и процветание. Иисус выполнит эту роль в будущем, когда Он вернется, чтобы восстановить престол Давида.
Иудейские Писания предсказывали, что еврейский народ не признает Мессию, когда Тот явится в первый раз (Исайя 53:1-3), чтобы умереть ради искупления грехов.
- Мы, евреи, верим в одного Бога, а не в трех.
Последователи Иисуса тоже верят в одного Бога, а не в трех. Большинство евреев повторяют Шему - еврейскую исповедь веры: "Слушай, Израиль, Господь наш Бог, Господь един". Однако в Новоеврейской Версии учеными признается, что более правильным переводом на русский язык было бы: "Слушай, Израиль, Господь есть Бог твой, Господь один". Дело в том, что Шема требует абсолютной веры в одного Бога, без каких-либо других богов пред Его лицом. Древнееврейское слово "ехад" в данном случае переводится, как "один" в смысле "один единственный".
В двенадцатом веке Моисей Маинонидез, составляя описания христианского и мусульманского вероубеждений, записал тринадцать постулатов веры, соблюдаемых евреями ежедневно. Один из таких постулатов указывает, что евреи должны верить, что Бог, есть яшид - "абсолютное единство". Однако это не соответствует Писанию, поскольку иудейская Библия совершенно четко указывает на составное Божье единство.
В Бытии 19:24 сказано: И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба". Другими словами, Господь, который находился на земле и разговаривал с Авраамом (прочтите внимательно Бытие 18:1-33), пролил серу и огонь от Господа с неба.
Дух Господний нисходил на многих людей в Писаниях. Например, Исайя в 61:1 сказал: "Дух Господа Бога на мне...".
И, наконец, о каком Сыне идет речь в Притчах 40:3?
Кто восходил на небо и нисходил? кто собрал ветер в пригоршни свои? кто завязал воду в одежду? кто поставил все пределы земли? какое имя ему? и какое имя сыну его? знаешь ли?
В Исайи 42:1 говорится о Божьем слуге (то есть, о Мессии), на которого Бог положил Свой Дух, чтобы "возвестить народам суд". В этом коротеньком отрывке речь фактически идет о Господе (Отце), Мессии (Сыне) и Духе:
Вот, Отрок Мой, которого Я держу за руку, избранный Мой, к Которому благоволит душа Моя. Положу дух Мой на Него и возвестит народам суд.
- Евреи не нуждаются в посреднике.
Исторически иудаизм всегда требовал, чтобы между израильтянами и их святым Богом находился священник - Левит. В Книге Левит 1:15 сказано, что только священник (один из сыновей Аарона) имел право освящать кровью искупления Скинию собрания для прощения грехов.
Последователи Иисуса имеют право напрямую приходить к Богу, благодаря посреднической миссии, выполняемой Иисусом. Через Него мы приходим прямо в святилище Божьего присутствия. Ни один еврей в библийские времена, за исключением Первосвященника (да и то раз в год), не мог этого сделать.
- Евреи не верят в необходимость человеческого жертвоприношения.
Последователи Иисуса также не верят в это. Человек не имеет права приносить в жертву другого человека за свои собственные грехи. Лишь Бог обладает исключительным правом давать и отнимать жизнь. Поскольку плата за грех - смерть (Иезекииль 18:4), Бог по своей великой милости принес Свою жертву ради искупления грехов всего человечества. Его единородный Сын добровольно принес себя в жертву и умер вместо нас. Пророк Исайя совершенно четко говорит в 53-й главе, что Бог передаст наказание, которое должен понести Его народ, на невинного и праведного мученика, который и умрет за грехи Израиля. Это пророчество было исполнено Иисусом-Мессией.
- Иудаизм не верит в изначальный грех.
В зависимости от того, что мы понимает под изначальным грехом, мы можем сказать, что иудаизм либо верит, либо не верит в это учение. Псалом 50:7: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя", - совершенно четко говорит о врожденном человеческом грехе. И, согласно некоторым еврейским традициям, в Адаме находились все человеческие души, когда он согрешил. И потому, когда Адам согрешил, все человечество впало вместе с ним в грех.
Никто не отрицает тот факт, однако, что иудейская Библия учит об универсальности греха. В Бытие 8:25 сказано, что "Всякое помышление [на древнееврейском: йецзер] сердца [человеческого] - зло от юности его". А в Книге Екклесиаста 7:20 сказано следующее: "Нет человека праведного на земле, который делал бы добро и не грешил бы". В Притчах 20:9 содержится вопрос: "Кто может сказать: 'я очистил мое сердце, я чист от греха моего'?" Также и Исайя в 53:6 указывает, что "все мы блуждали как овцы, совратились каждый на свою дорогу". Учение о грехопадении человека красной нитью проходит через всю иудейскую Библию.
- Все религии в чем-то схожи. Во всех религиях есть положительные моменты, которые могут помочь человеку жить достойной жизнью.
Вера в Мессию не является религией; это Богом провозглашенный путь примирения с Ним. Несмотря на то, что в отдельных религиях есть много положительных сторон, это вовсе не значит, что Бог всем доволен в этих "религиях".
Более важным является не то, что человек думает о Боге, а что Бог думает о человеке. Мы должны подходить к Богу согласно Его правилам, а не изобретать свои собственные. Поскольку Он предоставил нам возможность получить прощение своих грехов, мы должны считать для себя большой честью принять Его дар милости.
- Почему Бог позволил шести миллионам евреям погибнуть во время войны?
Сокрытое принадлежит Господу, Богу нашему, а открытое нам... (Второзаконие 29:29).
Бог решил оставить тайной отдельные причины этой трагедии. Однако некоторые причины нам все же известны.
Бог говорит нам, что если мы будем послушными Ему, то будем Его священством и благословенны будем больше всех народов земли. Однако если мы будем нарушать Его закон, то разбросает нас по четырем концам света, и будем гонимы, куда бы мы не шли (Второзаконие 28).
Это все равно, как если бы Бог поставил вокруг нас защитное ограждение. Однако, если мы перейдем через это ограждение, мы будем уничтожены!
Кроме этого предупреждения, данного в Его Слове, Бог постоянно посылал пророков, призывающих к покаянию, в надежде, что суда можно будет все же избежать. Иногда мы каемся, подобно тому, как это произошло в Ниневии после того, как Иеремия предупредил о захватнических планах Навуходоносора. Перед тем как разыграться трагедии Второй мировой войны, Бог предупреждал нас через таких верных евреев, как Теодор Херзль и Зеев Жаботинский. В 1949 году Жаботинский сказал: "Я вижу страшное видение. Все меньше остается времени пока вы хранимы Богом".
И даже несмотря на это предупреждение, почему Бог любви позволил разыграться этой страшной трагедии, останется для нас секретом, который мы до конца никогда не раскроем, пока не попадем на небо.
- Что произойдет с евреями, которые не верят в Иисуса?
Единственный путь получить прощение грехов - это через веру в Иисуса Христа. Иисус сказал: "Слушай, Израиль! Господь Бог наш есть Господь один" (Марка 12:29). Это место из Писания зовется Шемой и поется всеми богобоязненными евреями.
Пророк Иеремия (29:13) говорит: "И взыщите Меня и найдете, если взыщете Меня всем сердцем вашим".
Некоторые люди верят, что многие евреи, искренне искавшие Бога, умирали с Шемой на устах и получали откровение об Иисусе в концентрационных лагерях, проходя через невзгоды и испытания.
Лишь Бог один знает, кто ищет Его всем сердцем. Мы не можем знать, что на сердце у других людей, мы лишь знаем, что в нашем сердце. За кого вы принимаете Иисуса?
- Каким образом дева могла родить ребенка?
Есть ли что-либо невозможное для Бога? Сарра родила Исаака, когда ей было за 90. Кроме того, что сложнее: для девы зачать ребенка или для Бога сотворить из праха человека?
Если на то пошло, то мессианские пророчества указывают, что, хотя Мессия должен был быть человеком, он в то же время должен был быть больше, чем просто человек. Одним из имен, данных ему, было "Бог Всемогущий" (Исайя 9:6, 9:5 в некоторых переводах). Непорочное рождение объясняет, как это могло быть возможным. В Мессии сочетались человеческое и божественное начала.
Древнееврейское слово в Исайи 7:11 в наши дни можно было бы перевести как "девственница" или "молодая незамужняя женщина". Интересно, что, когда еврейские ученые переводили Исайя 7:14 на греческий язык (Септуагинту) около двухсот лет до Христа, они перевели это древнееврейское слово 'almah' греческим словом 'parthenos', что означает "непорочная дева". Именно этот перевод Матфей цитирует в своем Евангелии 1:23.
Совершенно ясно, что у Мессии, Который должен был стать особой и сверхъестественной личностью, должно было быть особое и сверхъестественное рождение.
- Христиане всегда ненавидели и преследовали евреев.
Не каждый, называющий себя христианином, таковым является. Иисус, наказавший своим ученикам любить всех людей, сказал:
Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные: По плодам их узнаете их (Матфея 7:15-16).
Если человек не имеет христианского "плода" любви, сострадания и милосердия, этот человек не имеет права называть себя христианином.
- Нужно ли евреям покаяние?
Древнееврейское слово "shuv" (произосится как "шув"), обозначающее покаяние, в буквальном смысле означает "обратиться, вернуться". Много раз Бог обращался через пророков к Израилю со словами: "Обратитесь ко Мне, и Я обращусь к вам" (см., например, Захария 1:3-4; Иоль 2:12-14). Другими словами, если Израиль покается, Бог обещает смягчиться.
Но должны ли евреи "обращаться" к Богу сегодня? Ответ: "ДА и еще раз ДА!" поскольку: 1) все евреи в полной мере принадлежат человеческой расе; 2) все люди грешны; 3) всякий, кто грешит, "отворачивается" от Бога и 4) ему необходимо "обратиться назад" к Богу!
Случалось ли вам когда-либо грешить в своих мыслях, словах или делах? Приходилось ли вам красть что-либо, давали ли вы когда-либо ход похоти или ненависти в своем сердце? Случалось ли вам быть неблагодарными, или иметь вредные привычки, или лгать? Исполнялись ли вы когда-нибудь гордыней? Случалось ли вам когда-либо - будь-то в большом или малом - отворачиваться от Бога? Тогда кем бы вы ни были - евреем или язычником, - вы должны покаяться ("обратиться назад к Богу")!
- Разве в Исайи 53 говорится не о всем еврейском народе в целом?
В ранних интерпретациях 53-й главы, которая фактически начинается с Исайи 52:13, указывается, что в ней речь идет о Мессии. Существует целый ряд причин, почему в этой главе не может идти речь о всем еврейском народе или хотя бы праведной части этой нации. Этот отрывок не может иметь отношения и к "мессианской эре", поскольку тогда, согласно третьему стиху, людям необходимо было бы отвергнуть утопию: "Он был презрен и умален перед людьми, муж скорбей..." (Исайя 53:3). Более того, Израиль никогда не был тихим учеником, в то время, как сказано, что "...он не открывал уст своих" (Исайя 53:7). И причем здесь "мой народ", если "Он" относится к Израилю? "...Ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь" (Исайя 53:9).
Пророк Осия представляет Израиль как блудницу; Израиль, в отличие от Мессии, в описываемом отрывке представляется далеко не безгрешным, "...не было лжи в устах Его" (Исайя 53:9).
Далее, согласно Торе, еврейский народ будет страдать лишь тогда, когда сам проявит неправедность. Нигде не сказано, чтобы Израилю надлежало страдать за грехи всего человечества. Лишь Иисус один исполнил это пророчество.

Кто Он?

Статья доктора Майкла Брауна

Иисус - Иешуа.
Раввин? Пророк? Исцелитель? Искупитель? Спаситель?
Мессия?
Божий Сын?
Иисус - Иешуа.
Обманщик? Отступник? Колдун?
Мятежник? Изменник? Лгун?
Проклятый Богом? Иисус - Иешуа: Кто Он?
Две тысячи лет прошло, а вопрос остается открытым и по сей день: является или нет Иисус из; Назарета еврейским Мессией и Спасителем всего мира? Если да, то тогда давайте пойдем за Ним, ибо у нас нет другого пути. Если нет - обличим Его, ибо только истина сделает нас свободными.
Хотя в мире существует масса религий, полемика вокруг вопроса о мессианстве Иисуса носит уникальный характер, поскольку и те, кто принимает Иисуса, и те, кто Его категорически не приемлет, обосновывают свои вероубеждения одним и тем же источником. Евреи, следующие за Иисусом, говорят: "Он - Мессия, ибо Он исполнил все библейские пророчества". Евреи, отвергающие Иисуса, говорят: "Он не может быть Мессией: Он не исполнил ни одного библейского пророчества".

Кто прав?

Из одной книги еврейских Писаний произошли две веры. Сторонники одной говорят: "Мы скорее умрем, чем исповедуем имя Иисуса". Сторонники другой: "Мы скорее умрем, чем откажемся от имени Иисуса". Одни говорят: "Будет два Мессии, которые придут лишь один раз". Другие: "Есть лишь один Мессия, который придет на землю дважды". [Примечание. Хотя традиционно многие евреи не знакомы с учением о приходе двух Мессий - одного, который должен пострадать и умереть в последней великой войне, и другого, который будет править и царствовать, - это является учением Талмуда и других наиболее ранни" иудейских писаний. Для более подробной информации см. Вавилонский Талмуд. Sukkah 52a.]

Итак, как я могу познать истину?

Очень просто. Лишь одно из этих вероубеждений по-настоящему соответствует библейскому учению. Второе же пошло своим собственным путем. Лишь одно развивается в Господней силе, второе же следует за человеческими традициями. Если мы внимательно прислушаемся к голосу Бога, то Его Слово станет "светильником ноге нашей и светом стезе нашей". Его слово верно. Оно не может лгать.
Совсем недавно мне довелось беседовать с одним очень образованным ультраортодоксальным раввином о мессианстве Иисуса. Он совершенно не желал слушать мою точку зрения (и нельзя его за это винить!). Его не интересовало, что говорили другие люди. Он желал лишь одного: обратиться к источникам. "Давайте вернемся назад Талмуду, - говорил он. - Там мы найдем истину".
Мне кажется, мой ответ его несколько озадачил. "Зачем мне возвращаться к Талмуду, - сказал я, - когда я могу вернуться назад к Новому Завету? " К моему удивлению он не стал спорить.
Дело в том, что многих евреев постоянно убеждают, что иудаизм - единственная настоящая религия, построенная на Библии и что "христианство" - это более поздняя, преимущественно языческая религия. Но тем не менее, заявления подобного рода, как бы устрашающе они ни звучали, просто-напросто не соответствуют истине.
Вот факты: можно с полной уверенностью сказать, что традиционный иудаизм, такой, каким мы знаем его сегодня, не является религией Моисея и пороков. Это религия раввинов, живших и учивших спустя более 1500 лет. Вместо того, чтобы быть религией Храма и жертвоприношения, как это описывается в Торе, она является религией без Храма и без жертвоприношения, несмотря на Тору. Вас может шокировать, что отдельные, ныне священные иудейские книги были написаны лишь в середине средних веков. Христофор Колумб уже успел открыть Америку прежде, нежели был составлен Свод еврейского закона, которым сегодня пользуются ортодоксальные евреи!
Что касается мессианского иудаизма, верующего в Иешуа-Мессию, то мы располагаем следующими фактами: единственным источником для веры и жизни является Библия, состоящая из Ветхого и Нового Заветов. Едва ли Новый Завет можно назвать поздней языческой книгой, поскольку все ее авторы за исключением одного были евреями, жившими еще до того, как был разрушен второй Храм в 70 году н.э. Многие прочие традиции и обычаи были привнесены церковью в последующих веках и не имеют никакого отношения к Библии, а следовательно абсолютно никак не связаны с мессианским иудаизмом. Хотя некоторые люди называют себя "библейскими верующими" или "христианами", они лишены библейской власти.
Новый Завет писался евреями, которые признавали тот факт, что Мессия пришел ради искупления грехов Своего народа. Свои убеждения они строили на иудейских Писаниях и только на них. Они знали, что Иешуа был еврейским Мессией, потому что Он исполнил все ветхозаветные пророчества. Ясли бы Он не исполнил этих пророчеств, то они бы не стали Его последователями. Они признали в Нем того, кем Он являлся, поскольку Он полностью соответствовал ветхозаветным описаниям Мессии.
Почему же тогда современные еврейские духовные вожди не желают признать тот факт, что Иешуа является Мессией? Опять-таки ответ достаточно прост: они Его и не искали. Они искали другого. Мессию раввинов, а не библейского Мессию. Но тем не менее то. что они искали, они так и не нашли, ибо Мессия пришел, чтобы спасти их от грехов.
В 30 году н.э., когда Иешуа "приблизился к Иерусалиму, то, увидев город, заплакал над ним и сказал: "Если бы познал в сей день и ты, что ведет к миру, но теперь это сокрыто от глаз твоих. Ибо ты не узнал времени посещения твоего". Через 40 лет Иерусалим был разрушен и 40 000 его жителей погибли.
"Но постойте, - скажете вы. - Разве это не те раввины, которые денно и нощно изучали Закон? Разве это не те люди, которые стали авторами самых красивых молитв, когда-либо написанных? Как же так могло произойти, чтобы самые скурпулезные и ревностные евреи, когда-либо жившие на земле, вдруг не заметили Мессию? Что ж, давайте именно об этом сейчас с вами и поговорим.

Замещение

Замещение: во всех иудейских Писаниях, если мы хотим понять святую Божью любовь к нам, для нас не должно быть более важного слова, чем это.
Это ключ к нашему искуплению. Это также тот камень преткновения, который заставляет людей постоянно спотыкаться. Лишь оно одно в состоянии полностью объяснить, почему свой же народ не увидел Иешуа, и лишь оно одно может снова открыть глаза людей. Замещение. Без этого слова смерть Иешуа не что иное, как просто фарс.
Талмудские раввины дискутируют о том, как стать праведными перед Богом. Хотя некоторые признают, что "не может быть искупления без крови", они не согласны со всем остальным. Одни говорят: "Для одного рода грехов вполне достаточно Дня искупления". Другие говорят: "Нет! Для всех грехов требуется покаяние". Одни заявляют, что через День искупления, плюс покаяние, плюс человеческие страдания мы становимся праведными. Другие же говорят: "Единственная надежда на прощение - это День искупления и смерть!"
Тем не менее, все они забывают о той роли, которую играет День искупления, и той роли, которую играет кровь.
Они так и не смогли понять урок, который прошел прямо перед их глазами.
День за днем саддукеи совершали жертвоприношения в Храме. Убивались тысячи и тысячи животных, тонны и тонны крови выливались на алтарь. Овцы, козлы, бараны и телята приносились в жертву святому Богу. Но люди не замечали этого.
Фарисеи изучали Тору денно и нощно. Они добавляли свои правила к древним законам. Они разработали самую изощренную систему ритуального очищения, которую когда-либо знал мир. Они говорили, что изучение Закона даже более любимо Богом, чем сами жертвоприношения. Но они так и не смогли понять сути дела, так и не осознали, что за всем этим стоит.
Ибо не крови быков Бог желал для Себя; не нужен Ему был жир всех этих убиваемых баранов. Не людей с внешней святостью Он искал; не требовал Он создания нового кодекса законов, которые содержали бы людей в чистоте. Нет. Ему нужна была замена, праведный агнец, который взял бы на себя грехи Его народа. Ему нужна была непорочная жертва, которая очистила бы людей изнутри.
Снова и снова жертвоприношения совершались перед алтарем. Снова и снова в количествах, которые едва ли можно подсчитать, проливалась невинная кровь. Снова и снова Бог говорил: "Должна придти замена! Должна придти замена!"
Весь еврейский народ в дни жизни Иисуса ожидал Спасителя. Одни надеялись на какого-нибудь сильного военачальника, в то время, как другие ожидали освободителя с неба. Одни искали святошу-священника, в то время, как другие домогались некоего учителя праведности. Но никто не искал распятого Мессию. Никто не искал Божьего Агнца. Они напрочь забыли, что праведный Слуга Господень должен был Сам стать asham - жертвой за грехи (Исайя 53:10). Они также напрочь забыли слова своего отца Авраама о том, что Бог Сом усмотрит Себе жертву для всесожжения (Бытие 22:8).
Да, были отдельные раввины, которые заявляли, что любая жертва приемлема благодаря жертвоприношению Авраамом Исаака, и что во время пасхального ритуала, когда Бог "видит кровь" (Исход 12), Он на самом деле видит жертву Исаака, а не кровь животного.
Тем не менее, Исаак так и не был принесен в жертву, и Его кровь никогда не была пролита. Бог Сам усмотрел жертву, которая спасла жизнь Сыну Авраама.
Мессия стал тем, кто пострадал и умер, и ранами Его мы исцелились (Исайя 53:5). Он был веден на заклание, как агнец, и Он понес на Себе наши грехи (Исайя 53:7, 12 и Левит 16:22).
Да, были иудейские учителя, которые верили, что страдания праведных могут принести искупление для всего мира. Однако же они свели на нет страдания и смерть настоящего Праведника.
Наши раввины говорят нам, что, когда Мессия придет, Он установит на земле мир. Когда придет настоящий Спаситель, Он уберет нас от греха. Но спаситель, который убирает нас от греха, не убирая греха от нас, - на самом деле никакой не спаситель. Также и мессия, который устанавливает мир на земле без того, чтобы прежде всего установить этот мир в наших сердцах, - на самом деле никакой не мессия.
Мессия вынужден был умереть, Мессия вынужден был занять наше место. Другого пути не было. Не было найдено другой замены. Никто другой не в состоянии заплатить цену. Ничто другое не может залечить наши раны, ибо грех требует смерти.
Иешуа заплатил эту цену. Именно Его смерть дала нам жизнь. Он лишь один стал заменой для всего грешного человеческого рода, и Он один в состоянии предложить нам спасение.
Традиционный современный иудаизм своими корнями уходит в религию фарисеев - маленькой группы иудеев, живших более двух тысяч лет назад. То были люди, которые не садились за стол без церемониального омовения рук, люди, хорошо известные своей скрупулезностью. То были люди, которые приносили десятину даже с незначительной части своего урожая, которые изучали даже самую малую черточку в Божьем Законе.
И тем не менее многие из них не увидели Иешуа, когда Он пришел. За деревьями они не заметили леса, ибо не соблюдением ритуалов очищается человек, и не выполнением целого свода законов мы приходим к Богу. Сердце Торы состоит в том, чтобы "любить Бога всем нашим сердцем и любить ближнего, как самого себя". Это и есть та истина, которую сии ревностные мужи не смогли понять, поскольку в своем рвении выполнить букву закона они не поняли духа Давшего этот закон.
И в том направлении, в каком шли фарисеи, за ними шел весь еврейский народ.
Традиционный иудаизм в том виде, в котором он сегодня существует, является религией тех, кто отверг Иешуа. Это решительная реакция против веры в Него. Это целая система, специально устроенная для того, чтобы противостоять и противодействовать истинным притязаниям Мессии. Вот почему личность Иисуса была камнем преткновения для традиционных евреев на протяжении всех веков. Однако в самом начале все было несколько иначе.
Еврейские учителя до прихода Иешуа большой упор делали на чудотворный аспект своей веры и верили в силу Божьего свидетельства с неба. Но когда ученики Иешуа стали исцелять все подряд болезни, они сказали: "Мы не должны полагаться на чудеса!"
Многие евреи в дни жизни на земле Иешуа ждали освободителя, который спустился бы на землю на облаках. Однако же, когда пришел Иисус и сказал: "Я вернусь на облаках небесных", они сказали: "Нет! Наш Мессия будет учителем Закона, будет раввином, подобно нам!"
У них были молитвы, были законы, были ветхозаветные традиции, как же они все-таки Его упустили? Ответ снова прост. Они действительно имели ревность о Боге, но не по рассуждению (Римл. 10:2). Они не получили того, что искали, ибо Божья милость стала для них камнем преткновения.
Мессия пришел, чтобы исцелить их, они же отвечали: "Мы не больны!"
Но не все наши отцы упустили Мессию. Человек, написавший почти половину Нового Завета, сам был фарисеем, рожденным от колена Вениаминова. Книга Деяний апостолов рассказывает нам о том, что "множество уверовавших среди иудеев" были ревнителями Торы (Деяния 21:20). Более того, "очень много [иудейских] священников подчинялось вере" (Деяния 6:7), и сегодня в Соединенных Штатах, равно как и по всему миру, живут десятки тысяч евреев, которые верят и исповедуют: "Иешуа - Мессия! Иешуа - Господь!"
Это и есть истинный иудаизм, истинно мессианский иудаизм. Это и есть вера, которая обратит мир назад к Богу, вера, которая заставит все человечество уверовать. Именно Иешуа станет тем, кто установит справедливость на земле: "и на закон Его будут уповать [и уже сейчас уповают] острова!" (Исайя 42:2).
Талмуд учит, что на протяжении последних 40 лет перед тем, как был разрушен Храм, Бог не принимал жертвоприношений в День искупления (см. Вавилонский Талмуд, Иома 39). Год за годом в течение жизни целого поколения ГОСПОДЬ говорил: "Нет".
Бог уже сделал жертвоприношение за всех, совершил искупление грехов всего человечества. Бог Сам усмотрел Агнца. Именно за 40 лет до того, как был разрушен Храм, Иешуа отдал Свою жизнь. С того самого дня и по сей день Господь говорит "нет" своему народу. "Не надо больше ваших жертвоприношений, не надо больше ваших молитв, не надо больше ваших дел. Я все устроил".
Но для всех, у кого есть уши, чтобы слышать, Бог говорит: "Да! Вы можете придти! Да! Вы можете познать Меня! Да! Я очищу вас от всех ваших грехов! Уверуйте в Посланного Мною! Мессия Иешуа пришел".
Наши духовные вожди, которые утверждают, что мы не можем познать Бога, неправы. Они лишь говорят: "Я Его не знаю, как можешь знать ты? Я изучал Писания в течение многих лет и я по сей день продолжаю учиться. Как ты можешь быть настолько уверен в своей правоте?"
И снова наш ответ прост и ясен. Мессия Иешуа показал нам Бога. Он явил нам Отца. И посредством Его крови мы возвратились назад к Богу.
Традиции нас не спасут.
Мнения не освободят.
Мессия выкупил наши дни от смерти.
Пусть придет к нему Его избранный народ!

Продолжение диалога доктора Майкла Брауна

Новый Завет

- Новый Завет носит антисемитский характер. Он сплошь и рядом наполнен негативными высказываниями в адрес еврейского народа и обвиняет его в убийстве Иешуа.
Нетрудно доказать, что Новый Завет определенно не носит антисемитской направленности. Давайте прежде всего рассмотрим следующие факты:
1) Все авторы Нового Завета, за исключением одного, были евреями. Основной их темой был Иешуа, еврейский Мессия, и большая часть новозаветных Писаний обращена к еврейской аудитории (например, Евангелие от Матфея или Послание к Евреям).
2) Новый Завет содержит очень много позитивного о еврейском народе. Сам Иешуа учил, что "спасение - от евреев" (Иоанна 4:22), также и апостол Павел (Савл) говорил, что еврейский народ "суть возлюбенные [Богом] ради отцов" (т.е. Авраама, Исаака и Иакова; Римл. 11:28). Более того, Павел говорил, что с духовной точки зрения есть великое преимущество "во всех отношениях" в еврейском происхождении (Римл. 3:1-2) и что язычники, будучи участниками в еврейском духовном благословении, должны послужить евреям в житейском (Римл. 15:27).
О небесном городе Иерусалиме, который является конечным пунктом всех верующих в Иешуа, говорится, что "он имеет стену великую и высокую с двенадцатью вратами" и имена, написанные на этих вратах - это имена двенадцати холен сынов Израилевых" (Откр. 21:12). Другими словами, единственный путь на небо - это через врата Израиля. Едва ли это можно отнести к антисемитским высказываниям!
Теперь, что касается негативных комментариев в адрес еврейского народа. Снова можно дать несколько ответов. Во-первых, ветхозаветные пророки называли свой народ непокорным, жестоковыйным и грешным и предсказывали, что на них придет суд, если они не покаются. Именно об этом Бог говорил своему народу. Были ли ветхозаветные пророки антисемитами? Или является ли Бог антисемитом? Отнюдь нет! Но именно об этом говорили о своем народе и авторы Нового Завета. По их мнению, отвергнув Мессию, он уподобился своим отцам и стал жестоковыйным и грешным, за что будет судим. Делает ли это Новый Завет антисемитским?
Следует также отметить, что под словом "евреи" в Новом Завете часто понимаются "иудеи" или даже "иудейские духовные вожди". И потому некоторые негативные комментарии, высказанные в Евангелии от Иоанна относительно "евреев", не относятся ко всему еврейскому народу, а скорее к конкретным еврейским духовным вождям в Иудее. Например, в Иоанна 9:22 говорится, что еврейские родители слепого человека, который был чудесным образом исцелен, боялись "евреев" (читай, фарисеев; см. 9:13-15, 40-41). Точно так же и древнееврейское слово yehudi (произностся: йехуди) может обозначать "еврея" или "иудея". Это объясняет смысл такого стиха в иудейском Писании, как, например, Неемия 2:16, где Неемия, сам будучи евреем, говорил о другой группе "евреев" (т. е. жителей Иудеи) вместе со священниками, знатнейшими и "прочими производителями работ", которые также, казалось бы, все были евреями.
Наконец, некоторые ставят в вину Павлу, что тот говорил, обращаясь к своим читателям-язычникам (в нашем случае к фессалоникийцам), о том, что евреи "и Богу не угождают, и всем людям противятся". Этот стих следует читать без отрыва от контекста. Если это сделать, то становится ясным, что Павел имел ввиду тех евреев, которые "убили и Господа Иисуса, и пророков", и теперь "мешают нам говорить язычникам, чтобы они были спасены". И именно поэтому, по утверждению Павла, страдают фессалоникийцы от своих же собственных сограждан (не всех фессалоникийцев, а лишь тех, кто противостоит вере).
Если ко всем этим фактам подходить открыто, то становится совершенно очевидным, что Новый Завет никогда не был антисемитской книгой. И потому многие современные ученые говорят, что, если вы хотите полностью понять Новый Завет, вы должны читать его от начала до конца, как еврейскую книгу.
- Новый Завет полон исторических неточностей, в нем часто неправильно цитируются и превратно истолковываются иудейские Писания.
Что касается исторической точности Нового Завета, то, думается, стоит отметить тот факт, что греческий Новый Завет сохранился гораздо лучше всех прочих книг древнего мира. Существуют в буквальном смысле тысячи древних манускриптов, содержащих отрывки из различных частей новозаветных книг. И, несмотря на все это многообразие древнеписьменных свидетельств, ни одно из них не содержит никаких противоречий по основным положениям учения.
По мере того, как все больше проводится исследований в области традиций и истории Палестины и Западной Азии, Новый Завет все больше выступает как документальный источник большой исторической ценности, подтверждающий либо дополняющий то, о чем нам рассказывает археология. Более того, даже работы современных еврейских ученых подтверждают еврейскую принадлежность Иисуса Христа и новозаветных авторов.
Использование ветхозаветных мест в Новом Завете также подчеркивает еврейский характер последнего. Поскольку Новый Завет писался на греческом языке в то время, как Ветхий Завет - на древнееврейском, то авторы часто приводили цитаты из Септуагинты - греческого перевода, уже существовавшего в те дни. Однако этот перевод был сделан евреями за двести лет до того, как Иешуа был рожден. И хотя в некоторых случаях форма выражения ветхозаветных стихов, цитируемых в Новом Завете, несколько отличается, причиной тому зачастую является тот факт, что цитата бралась из еврейской Септуагинты\ Эти "различия", однако, не отражают "христианских" изменений, и, что более важно, само значение стиха никогда не меняется.
Другой фактор, который следует учитывать, состоит в том, что все авторы Нового Завета, за исключением врача Луки, были евреями и в своем толковании Писаний следовали еврейским традициям тех дней. Как евреи они читали свои Писания и как евреи давали им соответствующее толкование! Поэтому порой они цитировали ветхозаветные Писания в соответствии с общим еврейским пониманием всего цитируемого отрывка. В других случаях разночтения были связаны с тем фактом, что они понимали, что Мессия уже пришел и вместо того, чтобы ожидать исполнения Писаний где-то в будущем, они видели их уже исполненными. Отдельные новозаветные цитаты отражают толкование Писаний, найденное в Арамейских пересказах (названных таргумс - "переводы"), которые зачитывались в синагогах. Это опять-таки указывает на тот факт, что авторы Нового Завета были евреями даже в том, как они обращались с древнееврейскими текстами.
Важно также учесть, что евреи в первом столетии нашей эры стремились прежде всего понять, что Писания соотносились непосредственно с их ситуацией, с их временем. Их не столь интересовало, что Амос или Исайя хотели донести своим современникам. Они желали знать, что Бог требует от них и что Он им обещает в настоящем времени. Вот почему люди, писавшие то, что мы теперь называем свитками Мертвого моря, предпочли вести обособленный образ жизни в учении и самоназидании на основе своего понимания еврейской Библии. Фарисеи положили начало в разработке изощренной системы законов и правил на основе своего собственного понимания еврейской Библии. Авторы же Нового Завета, приняли Иешуа в свою жизнь, как Мессию, на основе своего личного понимания еврейской Библии.
Из всех трех вышеуказанных интерпретаций лишь новозаветное толкование дает наиболее правильное объяснение еврейского текста. Более того, в сравнении с еврейскими толкованиями, которые мы находим в Талмуде и Мидраш, новозаветные авторы проявляют удивительную рассудительность и здравомыслие.
Всякий раз, когда новозаветное толкование сложно для восприятия, мы должны учитывать следующие три фактора: (1) возможно, в тексте цитируется Септуагинта - греко-еврейский перевод, существовавший в те дни (словесная форма выражения может несколько отличаться, но содержание и смысл остаются одними и теми же); (2) возможно, авторы используют необычный метод раввинского толкования (те вещи, которые сложно понять нашим западным разумом человека XX века, не представляли особых трудностей для раввина, жившего в первом столетии нашей эры) и (3) они могли находить скрытые указания, на Мессию, Его жизнь и служение буквально на каждой странице еврейского текста, поскольку вместе со многими другими евреями, жившими в ту пору, справедливо считали, что все пророки, да и вся история древнего Израиля указывала на пришествие Мессии. И хотя они не игнорировали оригинальных контекстуальных значений цитируемых отрывков, их основной целью было показать, каким чудесным образом история Ветхого Завета и Божьего откровения нашла свое выражение (и исполнение) в Иешуа-Мессии.
Хотя многие евреи сегодня заявляют о том, что авторы Нового Завета противоречат сами себе, однако ни один из евреев, живших в той эпохе, не делал подобных заявлений. Если Новый Завет содержит столь много грубых ошибок, почему те, кто противостоял вере, не указали на них еще тогда? Ответ один: в соответствии со всеми критериями древнего письма, Новый Завет является первоклассным историческим документом. И если, как заявляют некоторые люди, евреи, писавшие Новый Завет, были обманщиками, почему же они не составили историю так, чтобы под них никто не мог подкопаться, в том числе и их оппоненты? Совершенно очевидно, что они лишь пересказывали то, что видели своими глазами, и никто из их современников не мог с ними не согласиться!
Один из ранних последователей Иешуа указал на удивительную всеобщую гармонию между Евангелиями относительно содержащихся в них описаний Мессии. Всякие вопросы о каких-либо очевидных несоответствиях отпадут сами собой, если мы постараемся понять, что каждый благописец свидетельствовал согласно тому, что он слышал и видел. И если бы мы сами жили в ту эпоху, когда происходили те события, то увидели бы, как все кусочки мозаики становятся на свои места и создают удивительную картину жизни и учения Божьего Сына. И потому различные описания одних и тех же событий никоим образом не указывают на плохую память или лживость новозаветных авторов, а наоборот помогают нам понять, насколько точными эти описания являлись.
Величайшие умы, каких когда-либо видел свет, посвящали свою жизнь внимательному изучению новозаветного текста, а величайшие в истории человечества скептики подвергали его своим нападкам. Вряд ли сегодняшние критики могут открыть что-то новое. Новый Завет выдержал испытание временем и благодаря нашей вере продолжает жить и по сей день.
- Иешуа не исполнил ни одною мессианского пророчества. Мы знаем, что авторы Нового Завета специально переконструировали жизнь Иешуа таким образом, чтобы привести ее в соответствие с определенными предсказаниями, сделанными пророком.
Эти два высказывания взаимно противоречат друг другу. Зачем авторам Нового Завета надо было перестраивать свои описания жизни Иешуа таким образом, чтобы они соответствовали каким-то пророчествам, если эти пророчества на самом деле даже не являются мессианскими? А если пророчества, которые они цитировали, не были мессианскими, зачем нужно было под них "подстраивать" жизнь Иешуа?
Мы можем быть совершенно уверены, что авторы Евангелия точно воспроизвели события жизни Иешуа, поскольку знаем, что даже они были сбиты с толку Его страданиями и смертью. У каждого из них были свои представления о том, что будет делать Мессия, когда придет на землю, и потому они слабо понимали, что все происходившее было исполнением ветхозаветного пророчества. Лишь после Его воскресения они, наконец-то, осознали, что все события Его жизни и смерти были предсказаны древними пророками.
Идея проста: если ученики хотели по-своему переписать историю жизни Иешуа, как свидетельство своему народу, то почему они не сделали так, чтобы эта история соответствовала чаяниям "ортодоксальной" части еврейского населения? Зачем они противопоставили ее расхожему мнению того времени? Зачем они писали историю, которую, совершенно ясно было, все воспримут в штыки? Ответ прост! Помните, что Петр ответил на подобные вопросы еврейских духовных вождей: "Ибо не можем мы не говорить о том, что видели и слышали" (Деяния 4:20). Они были настоящими свидетелями: они все видели своими собственными глазами. Они могли все сообщить лишь так, как это происходило на самом деле.
Что касается заявления о том, что, согласно новозаветному описанию жизни Иешуа, Он не выполнил мессианских пророчеств, то в связи с этим закономерно было бы задать вопрос: "Мессианских пророчеств, согласно чему?" Согласно Талмуду (Sanhedrin 99a) все пророки пророчествовали о днях Мессии. Это заявление созвучно тому, что сказал Петр в Деяниях 3:22-24. Кто может сказать, что стихи из Исайя 2:1-4 о вселенском мире являются мессианскими, а 53-я глава Исайи о смерти одного человека за грехи всех - не мессианской? Кто может сказать, что Числа 24:17 о поражении врагов Израиля являются мессианскими, а Даниил 9:24-27 о смерти Помазанника (mashiach на древнееврейском) не мессианскими?
Единственной причиной, почему отдельные пророчества, которые говорят о страдающем Спасителе, в иудейской религии не признаны как мессианские, - это потому, что, признай содержащиеся в них пророчества мессианскими, придется признавать в Иешуа Мессию! Но поскольку Он был отвергнут многими раввинами, то ничего не оставалось, как не признать мессианскими пророчества, где речь идет о Его страданиях и смерти.
- Если смерть Иешуа действительно положила начало новозаветной эре, предсказанной пророком Иеремией, то почему же этого не заметно в мире?
В любом завете, который ,Бог заключает с человеком, есть свои, условия и цели. Прежде всего, должны быть люди, готовые принять условия завета. В Исходе 24:3 говорится, что "когда пришел Моисей и передал народу все слова Господни и все законы, то отвечал весь народ в один голос: "Все, что сказал Господь, - сделаем". Если кто-то из израильтян отказывался принять Божий завет, он автоматически из него исключался, но завет оставался действенным и касался лишь тех, кто слушал и повиновался.
Для тех, у кого в сердце было желание следовать за Богом, провозглашались цели Завета. Исход 19:5-6 рассказывает нам о том, какие цели были в Моисеевом Завете: "Если вы будете слушаться гласа Моего и соблюдать Завет Мой, то будете Моим уделом из всех народов: ибо Моя вся земля; а вы будете у Меня царством священников и народом святым". И хотя это обетование так никогда и не исполнилось в истории нащего народа, никто не осмелится подвергнуть сомнению авторитет Торы; именно мы оказались не в состоянии исполнить свою часть задачи.
Те, кто согласился с положениями Нового Завета, скрепленными собственной кровью Иешуа (Матфея 26:28), могут засвидетельствовать, что обетования и цели Нового Завета находят свое исполнение в их жизни. Божий закон отныне записан в их разуме и сердце, и Господь простил их беззакония и не вспомнит более их грехов (Иеремия 31:33-34, в некоторых Библиях ст. 32-33), и когда-нибудь, когда Израиль обратится к Мессии Иешуа, Новый Завет будет исполнен в целом народе. А пока новозаветные цели находят свое воплощение в жизни тех людей, которые с готовностью принимают Его условия.

Мессия

- Иудаизм не верит в божественного Мессию.
Иудаизм верит в вознесенного Мессию - вознесенного выше Авраама, Моисея и Давида (см., например, Мидраш к Книге Исайя 53:12). И, согласно Псалму 109:1, Господь сказал Мессии (Господу Давида): "Седи одесную Меня, доколе положу врагов Твоих в подножие ног твоих". Так, уже на основе Иеремии 23:6, некоторые ранние раввины выдвинули предположение, что одним из имен Мессии должно быть Ягве. Иудаизм учит о предсуществовании Мессии, как сотворенного еще до того, как был сотворен Мир.
Но что более важно, так это то, что иудейские Писания совершенно четко говорят о божественной сути Мессии. Согласно Исайи 9:6 (9:5 в некоторых переводах), Царь, чьему владычеству не будет предела, будет назван "Чудный, Советник, Бог крепкий, Отец Вечности, Князь мира". Хотя некоторые еврейские толкователи относят этот отрывок к Езекии, иудейскому царю (715-687 г. до Р.Х.), совершенно очевидно, что не его описывает Исайя. Его царство совершенно однозначно пришло к своему завершению и его, как обычного человека, едва ли кто-либо мог назвать "эль гиббор" - "Богом крепким". Более того, Бог Сам называет Себя "крепким Богом" в Исайя 10:21. Современные переводы Исайи 9:6 (9:5), стремящиеся приуменьшить божественность Мессии, игнорируют совершенно ясный смысл оригинального еврейского текста.
- Иудаизм не верит в страдающего Мессию.
(Хотя это заявление делается повсеместно, в нем нет фактически никакой правды. В Талмуде говорится об учении нескольких раввинов о Мессии - сыне Иосифа (на древнееврейском машиах бен Иосеф). Более того, Захария 12:10, где сказано: "Они воззрят на Него, Которого пронзили", стих, цитируемый в Новом Завете со ссылкой на смерть Иешуа, в раввинских писаниях также был отнесен к Мессии-бен-Иосифу! Интересным представляется отметить тот факт, что Исайя 52:13-53:12, стихи наиболее четко и ясно говорящие о страдающем Спасителе, согласно Таргуму следовало относить к описанию Мессии, и вплоть до 550 года н.э. этот раздел в еврейских духовных писаниях упоминался почти всегда со ссылкой на Мессию. С тех пор идея страдающего Мессии была представлена в различных формах иудаизма, а описания страданий Мессии - особенно широко в еврейской средневековой мистической литературе.
- Иудаизм не верит, что Мессия придет дважды.
Как мы уже говорили выше, в Талмуде речь идет о двух Мессиях: об одном, который должен пострадать и умереть, и о другом, который должен править и царствовать. Однако иудейское Писание знает лишь одного Мессию - потомка Давида. И потому вместо того, чтобы создавать второго Мессию из другого колена, новозаветные авторы правильно отметили, что будет лишь один Мессия, Который придет дважды. Его первый приход исполнил пророчества о праведном мученике, Который заплатил за грехи человечества. Во время Своего повторного прихода Он установит царство мира на земле.
Кроме того, заявления, типа "иудаизм не верит..." также часто бывают совершенно противоречивыми. Различные еврейские группы могут иметь совершенно разные вероубеждения относительно таких важных вопросов, как Мессия, жизнь после смерти, закон и даже вопрос о Самом Боге! Так, среди людей, придерживающихся иудейской религии, можно найти таких, кто считает, что Мессия был создан еще до того, как был сотворен мир; людей, верящих, что Он живет в каждом поколении и ждет нужного момента, чтобы открыться; а также людей, которые верят, что Мессия уже был на земле в каждом поколении, но так и не дождался нужного момента. Одни считают, что Мессия придет, когда мир будет полностью праведным, другие же верят, что Мессия придет, когда мир станет окончательно нечестивым. Одни считают, что Мессия - больше, чем просто человек, другие же считают, что Он лишь человек и не более, третьи считают, что Мессия - это некое абстрактное понятие или даже миф. Поэтому сказать: "Иудаизм не верит в страдающего Мессию или в Мессию, который придет дважды", значит произвести ложное впечатление, будто иудаизм содержит строгий набор убеждений относительно личности и деятельности Мессии, и что эти убеждения совершенно исключают понятие страдающего Мессии или Мессии, который приходит дважды.
- Мессия должен быть сыном Давида. Если Иешуа действительно был рожден от девы, то тогда Иосиф не мог быть Его отцом, а это значит, Иешуа не мог быть потомком Давида, и, следовательно, не мог быть Мессией.
Согласно слов Самого Иешуа, Мессия был в одно и то же время сыном Давида и его Господом (см. Матф. 22:41-46), и Новый Завет подробно показывает, как земной сын Давида мог одновременно стать духовным Божьим Сыном. Так, родословная Матфея утверждает законное и царское происхождение Иешуа от Его приемного отца в то время, как родословная Луки - Его естественное и физическое происхождение от Мириам, Его матери. Таким образом непорочно рожденный Божий Сын является выше Давида и становится царским Мессией, потомком Давида. Вот почему непорочное рождение Иешуа не противоречит мессианской сути Иешуа, а наоборот ее доказывает.
- Иешуа не может быть Мессией, поскольку является потомком царя Иоакима. Бог проклял этого царя и его потомков, сказав, что ни один из них не будет сидеть на престоле Давида.
Есть два ответа на это заявление. Во-первых, необходимо отметить, что Иещуа не является естественным, физическим потомком Иоакима (его еще также звали Иехония или Исхония), а лишь его узаконенным потомком. Только генеалогическая линия, приводимая Матфеем, проходит через этого царя, в то время, как родословная, приводимая Лукой, следует в несколько ином направлении (следует отметить, что Салафиил и Зоровавель из Матфея 1:12 и Луки 3:27 скорее всего не являются одними и теми же людьми. Этот вывод можно сделать на основе того факта, что отцом Салафиила в Матфея 1:12 является не кто иной, как Иехония, в то время, как в Луке 3:27 отцом Салафиила оказывается Нирия. Таким образом, генеалогическая линия, приводимая Лукой, не включает в себя Иехонию). Поэтому, даже если и все физические потомки Иоакима находились под проклятием, на Иешуа это проклятие не распространялось.
Более важным, однако, представляется тот факт, что Писания совершенно четко указывают на то, что Бог не проклинал всех потомков Иоакима, а лишь только его детей. Другими словами, Бог не заявлял, что во всех поколениях ни один из потомков Иоакима не сядет на престол Давида, а то, что не будут царствовать его сыновья, жившие в то время. Согласно Иеремии 22:24, Бог сказал: "Если бы даже ты, Иоаким, ...был перстнем на правой руке Моей, то и оттуда Я бы сорвал тебя". И далее в 30-м стихе Он говорит: "Запишите человека сего лишенным детей, человеком злополучным во дни сии, потому что никто уже из племени его не будет сидеть на престоле Давидовом и владычествовать в Иудее".
По всей видимости в вавилонском плену были иудеи, надеявшиеся, что их народ в самом скором времени сломит иго Вавилона и позволит Исхонии (т. е. Иехонии) или одному из его сыновей восстановить власть в Иерусалиме. Иеремия категорически заявил, что это не может произойти, поскольку для иудейского народа было определено 70 лет находиться в вавилонском плену, и ни Иоаким, ни его сыновья не могли снова сесть на царский престол. Но, спустя два поколения, Заровавель, внук Исхонии, становится правителем в Иудее, и через него возобновляются мессианские обетования. А именно: Зоровавелю было дано пророчество о том, что Бог потрясет небо и землю и ниспровергнет царства язычников (Аггей 2:21-22), и уже в следующем стихе Господь говорит: "Я возьму тебя, Зоровавель..., раб мой, и сделаю тебя как Свой перстень [да, перстень! Иехония: даже если бы он был таким перстнем на руке у Бога, был бы отвергнут. Теперь же таким Господним перстнем становился Зоровавель], ибо Я избрал тебя, говорит Господь Саваоф". В дополнение к этому Зоровавель стал настолько знаменитым в более поздней еврейской литературе, что его имя даже упоминается в молитве Ханукках ("Не погиб я, ожидая конца Вавилона; спустя 70 лет был я спасен Зоровавелем").
Зоровавель, внук Исхонии, никак не мог находиться под проклятием, поскольку мы видим, что он не был злополучным человеком (хотя в проклятии именно об этом и шла речь) и, как сын Давида, он стал царем над еврейским народом. Таким образом, царская родословная линия, приводимая Матфеем и проходящая через Иехонию (почитай Иоакима), не противоречит Ветхому Завету, поскольку обетования, данные Давиду, были возобновлены и подтверждены в Зоровавеле, его внуке.

Искупление

- Точка зрения, что евреям нужно искупление через кровь, в корне неверно. Во-первых, даже Книга Левит указывает на отдельные случаи, когда для искупления принималась мука; в Числах 30 говорится об украшениях, принесенных в качестве жертвоприношения для покаяния. Бог совершенно четко указывает, что Он не желает кровавых жертвоприношений, и потому раввины учат, что Бог сегодня вполне удовлетворен нашими молитвами, раскаянием и добрыми делами.
До того, пока не был разрушен Храм в 70 году н.э., в еврейском учении особое внимание уделялось на необходимость искупления через кровь. Согласно Талмуду, "без крови не может быть искупления (каппара)" (Yoma 5a: Zebahim 6a; Menahot 93b). И христианские и еврейские ученые признают тот факт, что новозаветное учение о необходимости крови для искупления основано на еврейских убеждениях того времени. И хотя многие евреи сегодня считают, что новозаветные авторы цитировали Левит 17:11 для доказательства того, что Бог требует искупления грехов через кровь, на самом деле именно талмудские раввины цитировали этот стих в подобном контексте. Они соглашались с тем, что, поскольку "душа тела в крови", то Бог назначил ее для жертвенника, чтобы очистить души Своего народа ("ибо кровь сия душу очищает" Левит 17:11),
Очищение через кровь составляло самую важную часть еврейского служения в Храме, и, согласно Левиту 16, в День искупления (Иом Киппур), Самый Святой праздник, первосвященник и весь народ Израиля должны были очищаться кровью жертвенного козла. Накануне исхода Израиля из Египта именно кровь пасхального (пезах) агнца на косяках дверей домов была знамением для уничтожающего ангела, и Господь сказал: "И увижу кровь, и пройду мимо вас" (Исход 12:13). И даже передача Богом Торы на горе Синай была скреплена кровью ("Вот кровь завета, который Господь заключил с вами о всех словах сих." Исход 24:8, и арамейский Таргум к этому стиху говорит следующее: "И Моисей взял кровь и вылил ее на жертвенник, в качестве искупления для всего народа...").
Таким образом, вполне правомерно говорится в Послании к Евреям, что "по Закону почти все освящается кровью, и без пролития крови не бывает прощения" (Евр. 9:22), поскольку центральная роль, играемая кровью, и, в частности, кровь искупления, особенно четко проявляется в Танах. Любая другая система искупления, которая не предполагает крови, не может называться библейской, и любая другая система очищения, не предполагающая замещающего искупления, т. е. принесения невинной жертвы вместо виноватого грешника, не в состоянии дать настоящего прощения грехов.
Но как тогда объяснить упоминания в Торе муки и денег в качестве жертвоприношения? Ответ снова достаточно прост. Согласно Левиту 5:11-13, бедный израильтянин, который оказался не в состоянии принести в жертву ягненка, козла, горлиц или голубей, мог вместо этого принести какое-то количество пшеничной муки. Согласно 12-му стиху, "священник возьмет из нее [т. е. муки] полную горсть в память и сожжет на жертвеннике поверх других жертв". И далее в 13-м стихе: "и так очистит его священник от греха его". Другими словами, священник находясь в роли посредника и смешав муку с кровью, которая уже была на жертвеннике, имел право произвести очищение этого израильтянина от его грехов. Нигде не написано, что "мука может произвести очищение" или что "душа человека в муке". Наоборот, основой очищения оставалась кровь жертвы, которая находилась на алтаре.
Что же касается "очищающих денег", то само это понятие в действительности ничего не имеет общего с очищением от грехов. Один из примеров мы можем найти в Исходе 30:11-16, где говорится о том, что каждый израильтянин мужского пола должен был при перечислении заплатить выкуп (см. также Исход 21:30, где говорится, что владелец вола, забодавшего человека, должен был платить выкуп, т. е. определенную сумму денег). Поскольку перепись считалась опасным мероприятием (во 2 Царств. 24 говорится о том, что, когда Давид подсчитывал Израиль, среди народа разразилась язва), Бог сказал израильтянам принести в скинию свои пожертвования, дабы не было между ними язвы губительной.
Таким образом, мы видим, что выкуп нужен был для защиты от язвы, а не для прощения грехов или личного очищения. Фактически, фразу в 15-м стихе "для очищения душ ваших" следовало бы перевести, как "для выкупа душ ваших". Таким же образом лучше всего перевести и Числа 31:50, поскольку опять-таки принесение израильтянами пожертвований Господу в виде дорогих украшений не имело ничего общего с очищением. Подсчитав воинов, которые ходили на войну с мадианитянами (они фактически снова провели перепись!), они решили принести часть добычи Богу и таким образом заплатить выкуп за свои души. Опять-таки, какая связь между этими повествованиями и понятием личного очищения или прощения грехов?
Что же касается утверждения, что, мол, "пророки указывали на то, что Бог не желает кровавых жертвоприношений", то, читая слова самих пророков, нетрудно заметить, что они на самом деле говорили о пустых жертвах и тщетных дарах. Если кто-то хочет сказать, что пророки хотели отменить сам институт жертвоприношений, то он также должен заявить, что пророки хотели отменить субботу! (см. Исайя 1:1-3: "Не носите больше даров тщетных! ...новомесячий и суббот, праздничных собраний не могу терпеть.")
Пророки говорили, что жертвоприношения без милосердия и справедливости тщетны и что дары без раскаяния в сердце неприемлемы. Эти положения также неоднократно повторяются на протяжении всего Нового Завета, и одним из любимых текстов Иешуа был Осия 6:6: "Ибо Я милости хочу, а не жертвы, и Боговедения, более нежели всесожжении" (см., например, Матфея 12:7). Более того, когда Иешуа делал Свой Великий Наказ, Он, в частности, сказал, что "покаяние и отпущение грехов будут проповеданы во Его имя во всех народах..." (Луки 24:47). Без покаяния жертва Иешуа не принесет грешнику никакой пользы.
Когда в 70 году н. э. был разрушен Храм, раввинами было установлено то, что они считали другими формами очищения - молитвы, добрые дела и благотворительность. В своем решении они опирались на Осию 14:2 (3 в некоторых переводах), где очень поэтично сказано: "Принесем жертву уст наших". И хотя Библия порой использует образные сравнения при описании молитвы, покаяния и поклонения, это вовсе не означает, что все вышеперечисленное может или должно заменить жертвоприношение.
Так, в 50-м Псалме в 17-м стихе Давид говорит: "Жертва Богу дух сокрушенный", но далее он же продолжает в 19-м стихе: "Тогда благоугодны будут Тебе жертвы правды, возношение и всесожжение; тогда возложат на алтарь твой тельцов". Другой хороший пример находим в 140-м Псалме, где Давид просит, чтобы его молитва направилась, как фимиам, пред лице Твое, а воздеяния рук его - кок жертва вечерняя. Однако никто не заявляет, будто бы Давид хотел покончить с фимиамом или вечерними жертвами!
Раввины научили нас многому хорошему относительно молитвы, раскаяния и добрых дел. Но какими бы красивыми эти учения ни были, они не в состоянии дать нам достойную замену очищению через кровь. И по сей день есть ортодоксальные евреи, которые, понимая необходимость искупительной жертвы, убивают курицу на праздник Иом Киппур и размахивают ею над головой, крича: "Вот моя замена! Вот мое очищение!" Какое печальное свидетельство отсутствия у нашего народа истинного Божьего прощения без Мессии и того факта, что с разрушением Храма традиционный иудаизм не может предложить никакого другого нового завета, скрепленного кровью и угодного в глазах Бога
- Что делали евреи для очищения в вавилонском плену до того, как умер Иешуа и будучи не в состоянии совершать жертвоприношения?
Важно отметить, что евреи, находясь в вавилонском плену, с нетерпением ждали того времени, когда Храм будет отстроен, и полностью признавали, что именно из-за их греха он и был разрушен (Дан. 9:1-19). Интересно то, что ученые считают, что именно в это время вавилонского плена появилось учение Исайи о Страдающем Отроке. У людей ожила надежда на приход Мессии, и еврейский народ устремился к Тому, Кто Своей жертвой должен был исполнить всю ветхозаветную систему принесения жертв Богу. К тому времени, как в 70 году н.э. Храм был разрушен, Он уже пришел и сделал Свое дело.
Евреи, находясь в вавилонском плену, могли смотреть вперед и ожидать прихода Освободителя, Который "будет предан, но не ради Себя" (Дан. 9:26 текстовый комм.). Сегодня наш народ может обращаться назад к Тому, Кто уже заплатил залог за наши души.
- Даже признавая необходимость крови, мы все равно не можем верить в Иешуа. Бог желал крови животного, а не человека.
Автор Послания к Евреям справедливо указывал, что "невозможно, чтобы кровь быков и тельцов уничтожала грехи" (Евр. 10:4). Совершенно очевидно, что справедливый Бог не мог принять смерть невинного животного в качестве платы за человеческие грехи. В данном случае, как это отметил Раши в своем комментарии к Левиту 17:11, действует определенный принцип: "Потому что душа тела в крови, и Я назначил ее вам [для жертвенника], чтобы очищать души ваши. Пусть жизнь будет искуплением за жизнь!"
Бог учил свой народ, что плата за грех - смерть (см. Второз. 24:16; 30:15 и Иезек. 18:4). Но из чувства Своей жалости и милосердия Он дал нам возможность избежать наказания: невинная жертва должна понести вместо нас наказание. 53-я глаза Исайи, однако, совершенно четко дает понять, что все эти жертвы являют собой лишь предметный урок, указывающий на приход Того, Кто "явится для устранения греха своею жертвою" (Евр. 9:26). Лишь одна кровь в состоянии обеспечить достойную жертву за грехи человечества.
В самый святой день года, Иом Киппур, первосвященник совершал очень важный ритуал. Он брал двух козлов и ставил их пред лицом Господа (Левит 16:7). Первое животное убивалось и его кровью "очищалось святилище от нечистот Израилевых и от преступлений их во всех грехах их" (стих 16). Затем первосвященник брал другое животное и, возложив обе руки на его голову, исповедовал над ним все беззакония сынов Израилевых ...и все грехи их и возлагал на голову козла" (стих 21), после чего он отсылал его в пустыню. "И понесет козел все беззакония их в землю непроходимую" (стих 22).
Бог дал план, благодаря которому люди не только очищались от греха, но и полностью от него избавлялись. Справедливость в этом случае была удовлетворена, поскольку грех наказан, но в тоже время и Божья милость нашла свое выражение, поскольку грешник прощен. Таким образом, Бог в буквальном смысле указал на смерть Мессии, Который одновременно должен был пролить кровь, необходимую для искупления и забрать от нас наши грехи.
Сама эта идея, а именно, что страдания праведных могут искупить грехи всего человечества, очень хорошо известна в иудаизме. Так, Зохар совершенно четко заявляет, что, поскольку "дети мира являются членами один одного, то когда Святой Бог желает дать исцеление миру, Он поражает одного праведного человека среди них и через него исцеляет всех остальных. Откуда мы это знаем? Из Писания: "Он изъязвлен был за грехи наши и мучим за беззакония наши", таким образом, через Его кровь - подобно тому, как весь человек лечится кровопусканием, - мы все, как члены единого тела, получаем исцеление. Один праведный человек поражаем ради исцеления и очищения всего поколения". Может ли быть более однозначным заявление о замещающей смерти Иешуа, ранами Которого мы исцелились, чем это?

Закон (Тора)

- Тора от начала и до конца является вечным Законом, и лишь евреи, придерживающиеся традиционного направления в иудаизме, хранят этот Закон. Даже в так называемом Новом Завете Иеремии в 31-й главе говорится, что Бог поместит Тору в наших сердцах. И поскольку Иешуа отменил Тору, Он не может быть Мессией.
Иешуа пришел, чтобы исполнить Тору, а не отменить ее, и лишь в Нем одном можно по-настоящему сказать, что "Тора - вечный Закон". Доказательство этому мы найдем, обратившись к ритуалам скинии и служению левитов, что составляло значительную часть Моисеевого законодательства. Снова и снова повторялось, что эти институты и все правила, с ними связанные, "вечны" (см., например, Исход 27:21, 28:43, 29:9, 29:28, 40:15). Однако с разушением Храма как могли евреи выполнять свои заповеди? Без святилища как можно было приносить законные жертвоприношения, угодные Богу?
Новый Завет дает ответ на этот вопрос, поскольку Иешуа не только предсказал разрушение Храма за сорок лет до того, как это произошло (см., например, Луки 19:42-44), но Своей замещающей смертью на кресте Он выполнил требования Закона о жертвоприношении. Когда Храм пал, у учеников Иешуа это не вызвало особых проблем, поскольку им не надо было изобретать какие-то альтернативные методы очищения. Жертва за их грехи уже была принесена.
Что касается традиционного иудаизма, то жертвы Богу не приносились с 70 года н.э.; но у тех, кто признал в Иешуа Мессию была Его всеискупляющая жертва. Таким образом, Иешуа не отменил институт жертвоприношения, а наоборот его исполнил. Таким же образом и Его отождествление с Божиим Агнцем углубило и подчеркнуло идею праздника Пасхи и освобождения из Египетского рабства; теперь мессианские евреи могут отмечать этот праздник с еще большим рвением и убежденностью, чем когда-либо. Через Моисея они высвободились из рук фараона, а через Иешуа они освободились от власти греха!
Другое доказательство мы находим в том факте, что институт служения священников был основан в качестве цели Торы (Исход 19:6). Фарисеи стремились выполнить эту цель, выработав такую систему законов, которая бы требовала от каждого рядового еврея жить в такой же ритуальной чистоте, что, и посвященный еврейский служитель. К сожалению это привело к созданию дополнительной массы новых правил, но не привело людей к по-настоящему святому служению. Однако теперь через Мессию Иешуа новозаветные верующие "созидают из себя дом духовный, чтобы быть священством святым для принесения духовных жертв благоприятных Богу..." (1 Петра 2:5). Сама новозаветная церковь стала Божиим Храмом (см. Ефес. 2:19-22), и каждый верующий получил прямой доступ в святое присутствие Царя!
Что касается этических заповедей Закона, то Иешуа явил глубочайший смысл Божьих нравственных требований и не позволил следующим за Господом людям опуститься до чисто внешнего соблюдения установленных правил и норм. Одним из знамений Нового Завета, предсказанных пророком Иеремией, был тот факт, что Тора будет начертана на наших сердцах. Таким образом, Иешуа не отменял и не уничижал Закон, а наоборот поместил его прямо в наши сердца и дал нам способность через Святой Дух не только слышать, но и повиноваться.
Что же касается заявления, что хотя Иешуа не отменял Закона, но Он его изменил, то здесь вполне уместным было бы задать вопрос: "Разве иудейские традиции не учат, что, когда придет Мессия, Он принесет новые заповеди или новую Тору?" Другими словами, в то время, как вечные принципы праведности, содержащиеся в Законе, всегда будут оставаться неизменными, разве не уместными будут изменения определенных житейских правил поведения людей? Если это так, то разве не мог Иешуа, как Мессия, установить определенные "Новые заповеди", коль скоро Он Своей совершенной жизнью и жертвенной смертью обусловил выполнение всех требований Торы? Если это так, то разве неправильным было бы говорить об изменении Иисусом Закона?
Павел, Иаков и другие первые последователи Иешуа были известны как ревнители Закона (Деяния 2:20-25). Разве может быть лучшее доказательство, что Иешуа никоим образом не стремился противостоять, отменять или уничижать Божьи заповеди? Разве не кажется иронией тот факт, что сегодня, когда мессианские евреи хотят поклоняться Богу в субботу, отмечать праздники и обрезать своих сыновей, как детей Авраама, их называют обманщиками и лицемерами!
Хотя некоторые заявляют, что для того, чтобы исполнилось пророчество Иеремии относительно Нового Завета, Бог должен поместить всю Тору в наши сердца, подобного рода заявления основаны на неправильном понимании библейского значения Торы. Хотя древнееврейское слово тора обычно относится к первым пяти книгам Библии (Пятикнижие) и в то время, как многие евреи понимают всякое упоминание шоры в Писаниях, как Полное Божье откровение Своему народу, факт остается фактом, что слово тора имеет целый ряд значений в Танахе.
Действительно, "Тора" с большой буквы как правило является синонимом пяти первых книг Библии. Однако гораздо чаще это слово обозначает "учение", "наставление", "закон" или "правило". Потому, когда Иеремия сказал, что в новозаветные времена Бог положит тору в сердца Израиля и Иудеи, он говорил о том, что Божье учение и Господне откровение святым Духом будут помещены внутрь верующих (см. Иезекииль 36:25-27). Он не говорил, что традиционная иудейская Тора, состоящая из Мишнах и Талмуда, будет автоматически помещена в сердца участников завета!
Подобная постановка вопроса не только звучала бы странно в устах Иеремии, но была бы совершенно чуждой, поскольку самого понятия "традиционного интерпретирования Закона" в то время еще не существовало! И хотя традиционные евреи заявляют, что закон "в устной форме" был явлен Моисею, почти все современные еврейские ученые соглашаются, что большая часть устного закона появилась лишь во время жизни на земле Иешуа. И потому мессианские евреи с полный правом называют себя настоящими наследниками Моисея и пророков, детьми Нового Завета. Мы не опираемся в своей вере на более поздние еврейские традиции. Мы твердо стоим на писаном Божьем откровении.
- В соответствии с Законом, Иешуа был лжепророком, и те, кто следует за ним, виновны в причастности к самой греховной форме идолослужения: в поклонении человеку, как Богу!
Второзаконие 13:1-3 говорит следующее: "Если восстанет среди тебя пророк или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет при том: 'пойдем вслед богов иных, (богов, которых ты не знаешь), и будем служить им' - то не слушай слова пророка сего, или сновидца сего; ибо через сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей".
В соответствии с этими критериями, Иешуа может быть отнесен к истинным и верным пророкам, поскольку целью Его всего земного служения было воздание чести и хвалы Своему Отцу, Богу Израиля. Когда у Него спросили, какая первая и величайшая заповедь, Он ответил: "Первая есть: 'Слушай, Израиль! Господь Бог наш есть Господь единый; и возлюби Господа Бога твоего всем сердцем твоим, и всей душою твоею, и всем разумом твоим, и всею крепостию твоею'" (Марка 12:29-30). Матфей пишет, что когда толпы видели великие чудеса, которые Он совершал, то "они прославляли Бога Израиля!" (Матфея 15:31). Снова и снова Иешуа указывал людям на Бога.
Но как же тогда объяснить, что Иешуа Сам был Богом? И разве это фактически не делает Бога человеком?
Прежде всего, следует отметить, что и традиционные евреи и мессианские евреи согласны в одном, а именно, что "Бог не человек" (Числа 23:19), и для Бога во всей Его полноте стать человеком означало бы перестать быть Богом. И тем не менее иудаизм не раз поднимал вопрос, как Бог, будучи безграничным духовным Началом, мог вступать в общение с ограниченным физическим (и духовным) существом. На этот вопрос различные течения иудейского учения дают самые различные ответы, но тем не менее всех их объединяет одна общая мысль: каким-то образом Бог мог опускаться до уровня человека.
Одни раввины учат, что Бог, совершенный Дух, опускался до уровня человека, несовершенного мирянина, посредством следовавших один за одним излучений (на древнееврейском: sephirot) Своего существа. Другими словами, Он постепенно опускался на различные уровни или ступени до тех пор, пока человек наконец не оказывался в состоянии Его воспринимать на низшей ступени. Другие верят, что Он являет Себя человеку через Свое Богодухновенное Слово (по арамейски тетга).
Каждое из этих предположений по-своему созвучно тому, каким представляет Иешуа - Сына Человеческого и Божьего Сына - Новый Завет. Прежде всего идея о различных уровнях или излученях в Боге схожа с идей о Божественной Троице; Бог, будучи единым, существует в трех лицах: в лице Отца, Сына и Святого Духа. Лишь только таким образом Он являет Себя человеку. Так, Иешуа (Сын) пришел на землю чтобы явить миру Отца. Именно это Он имел ввиду, когда говорил: "Я нисшел от Отца и пришел в мир; и теперь снова оставляю мир и иду к Отцу" (Иоанна 16:28); и "Отца не знает никто, кроме Сына, и кому хочет Сын открыть" (Матф. 11:27).
Иудейские учения также много говорят о Шехине, Божественном присутствии, которое находилось с еврейским народом на чужбине. Согласно этой точке зрения, Бог не может быть снова "единым" до тех пор, пока Его народ не вернется из чужбины, в духовном и физическом смысле, поскольку раввины видели в Шекинах "материнское" Божественное начало, страдающее вместе со своими детьми на чужих землях. Аналогично и Новый Завет учит нас, что Бог в лице Сына соединился с человеком, и, таким образом, Иешуа является на 100% Богом и на 100% человеком. Как Сын, нисходящий от Отца, Он был "образом невидимого Бога" для нас. Как человек Он жил совершенной и праведной жизнью и умер за наши грехи, став, таким образом, "новым" или "вторым" Адамом.
Что же касается откровения Бога через Свое Слово (тетга), то, согласно иудейскому учению, поскольку Бог безграничен и совершенно выше всякого человека, то Он может взаимодействовать с ним только через Свое Слово. Бог, согласно этой концепции, не опускается до земного уровня лично, а делает это посредством Своей тетга. Читатели Нового Завета наверняка уже вспомнили описание Иешуа, сделанное Иоанном, где он говорит о Нем, как о "Слове" (по-гречески logos), которое было с Богом с самого начала, но в то же время Само было Богом. И, хотя "Бога никто не видел никогда: Единородный Бог, сущий в лоне Отца, Он нам открыл" (Иоанна 1:18). Мы узнаем об Отце посредством Его Слова! И также, как иудейские Писания говорят, что Бог сотворил все Своим Словом (см. Бытие 1 и Пс. 32:6-9), также и Новый Завет учит нас, что через Иешуа все сотворено и в Нем все существует (Кол. 1:16-17).
Из всего вышесказанного мы можем извлечь следующих два важных урока. Во-первых, хотя иудаизм последовательно учит, что лишь Бог является Спасителем, в то же время он также учит, что "человек, так сказать, должен спасать себя сам". Оба эти положения корнями уходят в Писания и находят свое исполнение в Иешуа: как человек Он разрушил власть греха над человеком и понес наказание за наше непослушание; как Бог Он является нашим единственным средством спасения, поскольку человек без Бога всегда совращается с истинного пути.
Во-вторых, хотя новозаветная концепция Троицы не предусматривает различные уровни Божества (в то время, как иудейская мистическая концепция sephirot именно таким образом представляет божественную "эманацию"), Писание большой упор делает на тот факт, что Отец является Богом, а Иешуа - Мессией. Так, апостол Павел писал, что, когда все будет подчинено Иешуа-Сыну, "тогда и Сам Сын будет подчинен Подчинившему Ему все, чтобы дал Бог все во всем" (1 Кор. 15:28).
Теперь ясно, что вместо вульгарной и идолоподобной картины Бога, Новый Завет объясняет нам, как в действительности Бог может оставаться вознесенным на Своем небесном престоле и одновременно ниспускаться до самого падшего грешника. И благодаря земному служению Иешуа многие миллионы людей по всему миру "обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1 Фесе. 1:9) Он лишь один - Спаситель, и Он лишь один приводит народы к Богу.

Ключи к пониманию мессианского пророчества

Д-р Майкл Браун

"Вы просто не понимаете, о чем вы говорите!" "Да вы с ног на голову перевернули Исайю!" "Этот стих не имеет совершенно никакого отношения к вашем Иисусу! Если уж на то пошло, это вообще не мессианское пророчество!"
"Что же касается настоящих мессианских пророчеств, Иисус не исполнил ни одного из них."
Это наиболее типичные аргументы, которые используют те, кто не верит в Иешуа как своего Мессию. Ниже указаны важные ключи и принципы, которые помогут вам увидеть, что Иешуа все-таки выполнил ветхозаветные пророчества.
1) Мессианским пророчествам не дается четкого определения как таковым.
Во всей иудейской Библии нет ни одного стиха, который был бы четко определен, как мессианское пророчество. Нигде Писания не говорят: "Следующий раздел содержит предсказания, связанные с Мессией!" Таким образом, воспримет или не воспримет человек тот или иной отрывок как мессианский во многом зависит от того, как этот человек понимает личность и дела Мессии.
Например, если человек верит, что Мессия станет царем, который принесет мир на землю, то он, возможно, увидит в Исайе 1-е мессианское пророчество. Однако он не захочет увидеть Мессию в Исайя 53, потому что это не стыкуется с его уже сложившимся мнением о Мессии. И поэтому, когда я указываю на Мессию в Исайи 53, мне с уверенностью заявляют: "Но ведь это вовсе не мессианское пророчество!"
Что можно ответить на подобное утверждение? Задать два встречных простых вопроса: "Кто говорит, что Исайя 53 не является мессианским пророчеством, в то время, как Исайя 11 таковым является? и Кто говорит, что ваше толкование этой главы является правильным?" Другими словами, я стараюсь помочь такому человеку понять, что его мнение основано на традициях, которые противостоят объективной духовной истине. Быть может, он подошел с предвзятым мнением к тексту, и, если он открыт к диалогу, я делаю еще один шаг дальше и спрашиваю: "Вы уверены, что ваше понимание Мессии правильно? Быть может, вы что-то упускаете из виду! Откуда вы знаете, что Мессия еще не пришел?" И уже отсюда стараюсь показать ему истинный путь!
2) Мессианская надежда в Израиле развивается постепенно.
Мессианским пророчествам не дается четкого определения как таковым, поскольку люди в них уже с самого начала не видели Мессию. Слово mashiach (Мессия), которое в буквальном смысле означает "помазанник", практически не употребляется, когда речь в иудейской Библии идет о Мессии. Вместо этого оно употребляется, когда речь идет о помазанном царе (таком, какими были Саул или Давид), помазанном первосвященнике (как, например, Аарон) или даже "помазанном" (избранном) иностранном правителе (каким был, например, Кир).
А теперь давайте вернемся к нашей мессианской надежде в Израиле. Давид был великим царем, mashiach Господа; то же самое можно сказать и о его сыне Соломоне, который правил прекрасным царством мира. Многие Псалмы были написанны для них и о них: Псалом 71, который является молитвой о Соломоне; Псалом 2, который описывает коронацию царя; или Псалом 44, который запечатлел нам царскую свадебную церемонию. И когда все шло хорошо, Божьи люди не осознавали свою потребность в Мессии.
Но когда израильские цари стали изменять Богу, когда не стало больше Давидов и Соломонов и когда иудейский народ находился на чужбине вдали от своей Родины, они начали ощущать свою потребность в особом, помазанном Богом mashich. И как вы думаете, что произошло, когда они вернулись назад и перечитали Псалмы? Они увидели мессианское значение этих стихов! Они увидели, например, что второй Псалом, содержащий пророчество о владычестве Господним Помазанником всей землей, не был исполнен Давидом, Соломоном или каким-либо другим царем. Он мог быть исполнен только Мессией. И вот так, мало-помалу они начали понимать истинный смысл мессианской надежды.
3) Многие библейские пророчества исполняются постепенно.
Это ключевой принцип, который относится ко всем пророчествам, независимо от того, идет ли речь о мессианских пророчествах или нет. На это также указывает слово "исполняются": пророческие слова должны быть "сполна наполнены" или, другими словами, до конца "исполнены".
Иезекииль, находясь в вавилонском плене, предсказал возвращение своего народа из этого плена. Исполнение этого пророчества началось в 538 году до н.э., когда первая группа евреев вернулась домой в Иудею, оно продолжает исполняться и в этом веке, поскольку евреи и по сей день все еще возвращаются домой на Родину, и найдет свое полное исполнение, когда Иисус придет назад и соберет всех своих детей из каждого уголка земного шара. Прошло 2500 лет, но его исполнение все еще не завершилось.
А теперь давайте посмотрим на мессианское пророчество. Захария предсказывает, что грядет израильский Царь, "праведный и спасающий, кроткий, сидящий на молодой ослице... Владычество Его будет от моря до моря и от реки до концов земли" (9:9-10). Если показать это любому раввину, он наверняка скажет, что Иисус не исполнил этого пророчества.
Что можно на это ответить? Можно просто объяснить, что это пророчество продолжает исполняться в настоящий момент (т. е. находится на пути к своему полному исполнению): Иисус пришел, как и было предсказано пророком, "праведный и спасающий, кроткий, сидящий на молодой ослице"; с каждым днем растет количество людей, которые называют его своим Царем (многие миллионы людей в каждой стране!), и в будущем, снова вернувшись на землю, он полностью установит на ней Свое владычество.
4) Пророки видели Мессию, грядущего на горизонте истории.
Приходилось ли вам когда-либо стоять на вершине горы и смотреть на вершину соседней горы? Обе горы, кажется, находятся совсем рядом, в то время, как на самом деле их разделяет огромное расстояние. То же самое происходило и с библейским пророчеством. Пророки видели будущее как бы через телескоп. События, отделенные друг от друга огромным промежутком времени, казались близкими. Они не представляли, что многие века пройдут прежде, чем начнут исполняться их предсказания. Более того, для пророков выражение "конец дней" мог означать: "где-то совсем рядом!"
Почему важно понимать этот принцип, когда речь идет о мессианском пророчестве? Потому что верующих в Иешуа часто обвиняют в том, что они берут стихи, "в вырванном из контекста виде". Нам говорят: "Это пророчество было обращено к поколению Исайи, жившему 2700 лет назад и не имеет никакого отношения к Иисусу!" Но на самом ли деле это пророчество было обращено к поколению Исайи или же это было пророчеством, как мы и говорили, в телескопически увеличенном виде? Действительно ли Исайя видел приход Мессии (т. е. великого избавителя) в контексте своего времени!
Давайте обратимся к Исайя 9:1-7 (в некоторых переводах 8:23-9:6), где предсказывается, что ярмо тяготившего (т. е. Ассирии) будет сокрушено сыном Давида, который уже родился. И миру его не будет предела. Когда была разгромлена Ассирия? 2600 лет назад. Кто был рожден незадолго до этого? Езекия. Исполнил он это пророчество? Совершенно очевидно, что нет! Но пророк видел приход будущего царя - потомка Давида, как если бы это должно было произойти при его же жизни.
Внимательно вчитывайтесь в подобные пророчества, поскольку они встречаются сплошь и рядом. Фактически ключом к правильному их пониманию является сумма всех трех только что перечисленных принципов. Если вы вернетесь назад и прочитаете их снова, все начнет для вас становиться на свои места.
5) Важно читать каждое пророчество в его общем библейском контексте.
Брали ли авторы Нового Завета ветхозаветные стихи вне контекста или все же они оставались верными смыслу всего текста? В Матфея 1:23 цитата Исайя 7:14 использована со ссылкой на рождение Иисуса (вот, Дева зачнет во чреве и родит Сына, и нарекут имя Ему Еммануил). Нет ли тут противоречия? Как мог Матфей применять знамение, донное царю Ахазу примерно в 734 до н.э., к рождению Иешуа, происшедшему более 700 лет спустя? Как это может быть правильным знамением?
Давайте рассмотрим весь контекст, в котором писались главы с 7-й по 11-ю. Иудею атаковали Израиль и Арам. Эти два народа хотели заменить Ахаза, представляющего дом Давида (см. Исайя 7:2, 13), своим человеком по имени Бен Тавеил. Это бы означало конец царствования потомков Давида в Иудее. Но, хотя Ахаз не желал Божьих знамений, Бог тем не менее одно такое знамение ему дал: ребенок по имени Еммануил (что означает "Бог с нами") должен был быть рожден, и за несколько лет до его старости враги иудейские должны были быть уничтожены.
Кто был этот Еммануил? Очевидно, что в доме Давидовом должен был родиться ребенок, чтобы заменить собой безверного Ахаза. Его жизнь должна была быть знамением того, что Бог был со своим народом (другими словами, должен был стать доброй вестью для иудейского народа и худой вестью для Ахаза!). Но упоминается ли о Его рождении где-либо в Книге Исайи? Нет! Более того, похоже на то, что рождение сына Исайи Магер-шелал-хаш-баз положило начало отсчету времени (см. Исайя 7:14-16 и 8:3-4: до того, как Магер-шелал-хаш-баз состарится, будут побеждены враги Иудеи - именно то, что было сказано о Еммануиле!).
Что произошло с Еммануилом? Ничего конкретного не упоминается. Но в Исайи 9:6-7 (в некоторых Библиях 9:5-6) и 11:1-16 говорится, что произойдет отрасль от корня Иессеева (отца Давида) и будет править народами в праведности.
То был контекст Матфея! Он полностью зачитал Исайя 7-11! Так он процитировал Исайя 7:14 в Матфея 1:23; Исайя 9:1-2 (в некоторых Библиях 8:23-9:1) в Матфея 4:15-16; и косвенно сослался на Исайя 11:1 в Матфея 2:23 (древнееврейское слово "назарянин" созвучно слову "отрасль").
Рождался ли кто-нибудь во времена Исайи, о ком можно было бы сказать, что он начал исполнять пророчество об Еммануиле? Мы просто не знаем. Но в одном можем быть уверены: Иисус, совершенный Царь из дома Давидова, тот, о ком идет речь в 9-й и 11-й главах, является Еммануилом - с нами Бог - в полном смысле этого слова!
6) Мессия должен был быть одновременно Священником и Царем.
Все, кто верят в Мессию, без проблем принимают пророчества, которые говорят о Нем, как о Царе. Но что говорят нам предсказания о Его страданиях?
Здесь содержится очень важный ответ! Пророчества о страданиях и смерти указывают на священническое служение Мессии, поскольку именно в обязанности первосвященника входило ходатайствовать за своих людей и совершать их очищения от грехов.
Знаете ли вы, что в первом столетии нашей эры была широко распространена вера в пришествие личности Мессии-священника, равно как и личности Мессии-царя? Эта вера была почти что правильной. Действительно должен был придти и священник, должен был придти и царь, только обе эти личности должны были сочетаться в одном лице! В соответствии с Псалмом 109, Мессия должен был быть и священником и царем одновременно. В Захарии 6 говорится о возложеннии рук на голову Первосвященника по имени Иисус (также названным Иешуа в Ездре и Неемии!), которому был дан мессианский титул "отрасли"!
Таким образом ясно, что Мессия должен был выполнить двойную роль: как первосвященник, - взять на Себя грехи людей и ходатайствовать за них и как Царь, - царствовать и править. Поскольку традиционный иудаизм по большей части забыл предначертание Мессии-Священника, то он не всегда признавал ключевые места в Исайе относительно Мессии.
7) Мессия - идеальный представитель своего народа.
В древнем Израиле народ и царь были едины. Куда шли израильские цари - туда же шла и вся нация. Они видели в главе нации своего полномочного представителя.
Как это увязано с Мессией? Прежде всего, история Израиля во многом напоминает жизнь Иисуса. Например, когда родился Моисей, фараон пытался истребить всех новорожденных израильтянских мальчиков. Точно также и Ирод, когда родился Иисус, начал убивать всех новорожденных еврейских мальчиков. И Израиль, и Иисус провели свои ранние годы в Египте (вот почему Матфей цитирует Осию 11:1 в Матфея 2:15. Сравните также Матфея 2:20 с Исходом 4:19).
И поскольку Иисус был идеальным представителем своего народа, он исполнил слова их псалмов. Так, Псалом 2 о праведном мученике не отождествляется как мессианское пророчество. Однако любому непредвзятому читателю видно, что и глубина описываемых страданий и глобальный результат искупления могут относиться только к Иисусу - совершенному праведному учителю, Царю - полномочному представителю, более великому Давиду. Поэтому авторы Нового Завета часто видели мессианские пророчества во многих Псалмах, поскольку рассматривали Мессию, как субъекта последней представительской власти.
Как соединить все эти принципы воедино? Всякий раз, когда вы читаете в Новом Завете цитату из мессианского пророчества, посмотрите его в Ветхом Завете и прочитайте весь отрывок, в котором это пророчество употреблено (это может быть абзац, глава и даже больше). Далее посмотрите, какой из поясняющих ключей объясняет стих. Помните: достаточно часто сразу несколько принципов действуют совместно.
Вы не только углубите свое понимание Слова, но также научитесь видеть, каким прекрасным образом в Божьем Слове переплетаются пророчества о пришествии Мессии.

Правы ли раввины?

Д-р Майкл Браун

Следующий отрывок взят из специальной кассеты под названием "Правы ли раввины?", предлагаемой Мессианским Видением.
Раввинские верующие, обращаясь часто к христианам, говорят, что вы, мол, никак не можете обойтись в своем христианстве без Христа. И это произносится с сильным негативным подтекстом. Другими словами, как будто иудаизм может вполне обойтись без Мессии, а вот вы - нам говорят - не можете обойтись без своего Христа.
Я не принимаю это за оскорбление. Я благодарю Бога за то, что Он послал нам Мессию. Но я хочу сделать и другое аналогичное заявление: не может быть раввинского иудаизма без раввина, как и не может быть традиционного иудаизма без его традиций.
Согласно раввинскому учению, которое содержится во введении в Талмуд и написано известным еврейским ученым Зеви Хирш Чаджиз, "Тора, Божье наставление, разделяется на две части: письменный и устный законы. Первый, т. е. письменный закон, состоит из Пятикнижия, которое было явлено Богом Моисею на горе Синай".
Все воспринимают Пятикнижие (первые пять книг Моисея) как авторитетный письменный закон, данный Богом и являющийся основой для формирования последующей еврейской мысли, всех последующих еврейских законов и всего последующего еврейского учения. Это основа всего, и с этим я согласен. Но потом Чаджиз говорит следующее:
"Последний, т. е. устный закон, состоит из объяснений и толкований, переданных Моисею в устной форме в дополнение к первому".
Традиционная иудейская точка зрения состоит в том, что Бог дал Моисею письменный закон, который часто не совсем понятный и не говорит нам то, что мы должны знать. Он был занесен на бумагу, но затем Бог дал Моисею в устной форме все остальное, т. е. сотни и тысячи других законов и толкований Писания. Он сказал Моисею передать это Иисусу Навину, а Иисусу Навину - передать старейшинам, а старейшинам - пророкам, и так далее вплоть до жизни Иисуса, и затем прямо в раввинскую общину, существующую сегодня.
Некоторые из этих традиций были записаны. Это то, что называется Мишна, Талмуд, а также поздние кодексы еврейских законов. Остальные традиции передавались устно. Но согласно Чаджизу, "верность авторитету раввинских традиций завязана на сынах израилевых, коль скоро эти объяснения и толкования передавались словом уст от поколения к поколению с древних времен Моисея".
То, что я вам только что зачитал, считается традиционной точкой зрения. Устный закон передавался начиная от Моисея и далее от поколения к поколению в устной форме на протяжении веков.
И далее там также говорится: "Они передали его нам в совершенно точном виде, без каких-либо искажений, и тот, кто неверен устному закону и раввинским традициям не имеет права быть соучастником израильского наследия".
Шем Шиммель, еврейский юрист, написавший книгу "Устный закон", говорит, что его весьма удивляет такой факт: "Они не следуют буквальному Слову Библии и никогда этого не делали. Их мировоззрение было сформировано и направлено устным толкованием письменного слова и в особенности Торой, которая охватывает как письменный, так и устный законы".
Вот что мне во всем этом не нравится. Я могу показать вам на основе пяти книг Моисея и всего остального Писания, что не было в природе такой вещи, как авторитетная устная традиция. Бог заключил завет с Израилем на основе письменного слова и только письменного слова. Всякий раз, когда в иудейской Библии говорится о нарушении Моисеевой Торы, речь идет только о нарушении письменной Торы. Нет ни одной ссылки на нарушение какого-либо устного закона, устной традиции или чего-либо' в этом роде. Почему? Потому что ничего этого просто не существовало. Все это развилось гораздо позднее, и людям внушили, что оно относится к периоду ранней истории.
Однако, несмотря на всякое отсутствие каких-либо свидетельств, раввинское сообщество особую важность придает устному закону. Трактат Gitting 60b Вавилонского Талмуда гласит: "Святой и благословенный Бог заключил Свой завет с Израилем по действию устного закона." И далее в Иерусалимском Талмуде, Трактате Ре'ап, разделе 3, Halakhah 3, раввин рассуждает о том, какой закон, письменный или устный, важнее: "Слова даны были в устном виде и слова даны были в письменном виде, и я не знал, которые из них ценнее. Однако из Исхода 34:27: "В соответствии со словами сними Я заключаю завет с Тобою...", - мы видим, что слова, переданные устно, являются более ценными".
Итак, что же общего есть между Исходом 34:27 и устным законом? Позвольте мне зачитать этот стих из Новоеврейского издания Библии: "И сказал Господь Моисею: напиши себе сии заповеди, ибо в соответствии с заповедями сними Я заключаю завет с тобою и Израилем". Посмотрите, тут сказано: "Запиши сии заповеди". Каким образом они на основе этого стиха пришли к выводу, что устный закон представляет большую ценность, поскольку он объясняет и растолковывает письменный закон? Очень просто: они превратно поняли древнееврейские слова, переведенные как "в соответствии". Сами по себе эти слова означали "на устах". Но все еврейские ученые согласны, что в данном контексте они означают "в соответствии".
Таким образом, Бог не говорил: "Я заключаю с тобой завет на основе устного закона". Он говорит: "Я заключаю с тобой завет на основе того, то ты запишешь". Очень часто раввинские верующие обвиняют мессианских евреев в вырывании стихов из общего контекста и искажении смысла Писания. Несмотря на все мое уважение к обширным познаниям, которыми обладают многие раввины, я вынужден заметить, что раввинский иудаизм основывается именно на превратном понимании и искажении смысла Писания.
Я хочу, чтобы вы увидели следующее: признав усатый закон выше письменного, раввинские традиции узурпировали авторитет самого Бога. Раввинские традиции заменили собой голос пророков, лишив тем самым возможности встретиться с Богом лицом к лицу.
Позвольте мне объяснить, что я имею в виду под встречей с Богом лицом к лицу. Во Второзаконии 5:2-4 Моисей обращается к детям Израиля, когда те после почти сорока лет, проведенных в пустыне, готовы были войти на обетованную землю: "Господь Бог наш поставил с нами завет на Хориве [Синай]. Не с отцами нашими поставил Господь завет сей, но с нами, которые здесь сегодня все живы. Лицом к лицу говорил Господь с вами на горе из среды огня..."
Вы можете сказать: "Что же все это значит? Нам казалось, Бог заключил завет с нашими отцами, а здесь Моисей говорит, что Он заключил его не с ними, а с нами?"
Вот что это означает. Моисей сказал, что Бог заключил завет с нами, которые здесь сегодня живы. Да, он действительно заключил завет с нашими отцами, только они уже умерли. Они умерли в пустыне. С вами, слышавшими Бога, говорящего на горе лицом к лицу, и ныне живыми, - с вами заключил Он Свой завет.
Почему? Потому что Бог не заключает завет с мертвыми людьми, а только с живыми. Я не могу сказать: "Бог заключил завет с моими праотцами, и потому я теперь в нем". Нет, я должен в него войти сам. Я должен сам вступить в заветные отношения с Богом.
Но разве Бог не заключил завет также и с нашими детьми? Да, но опять-таки, они сами должны в него войти.
Когда я спросил одного ультраортодоксального человека, почему он живет именно так, как он живет, а не иначе, он мне ответил примерно следующее: "Мне нравится так жить, как я живу. Так жил мой отец, и я научился этому у него, и научу так жить своих детей, и, когда они вырастут, то они будут делать то же самое, что и я".
Есть ли у вас та связь с Богом, какая была у Моисея и первых поколений израильтян, или же вы просто копируете то, чему научились от своих отцов и чему те, в свою очередь, научились у своих отцов? Я не имею в виду слово копировать в негативном смысле, я имею в виду следование традициям, которые были просто заучены без понимания, что за ними стоит. Именно так вы поступаете, будучи традиционным евреем?
Одним из основных правил раввинского иудаизма является правило правильности мнения большинства. Единственное место в Библии, которое используется для доказательства верности этого правила - это Исход 23:2: "Не следуй за большинством на зло, и не решай тяжбы, отступая по большинству от правды. И бедному не потворствуй в тяжбе его". Другими словами, не иди за большинством. Что сделали раввины - они просто-напросто выбросили слово "не" и сказали: "Иди за большинством".
Если посмотреть, как раввинские ученые трактуют этот стих, то нетрудно заметить, что он у них полностью вырван из контекста и изменен в своем изначальном значении. Нигде в Библии не содержится даже намека на то, чтобы большинство определяло истину. Более того, всякий раз, читая библейское описание истории еврейского народа, нетрудно заметить, что почти всегда большинство людей, в том числе большинство духовных вождей, оказывалось неправым.
Откуда вы можете знать, кто был прав, а кто нет?" - спросите вы. Прежде всего у нас есть Его записанное Слово. Всякий, кто его нарушал или искажал его смысл, не мог следовать за Богом. Но это еще не все, Бог подтверждал Свое Слово чудесами и знамениями. И, наконец, Бог обращался к своим людям через пророков.
Одним из величайших раввинов, когда-либо живших на земле, был Моисей Мамонидз (1135-1204). В введении к своему комментарию к Мишна он говорит о потрясающих вещах: согласно его словам, если кто-либо, являющийся доказанным пророком, говорит вам следовать буквальному слову Торы, а это буквальное слово Торы противоречит раввинскому толкованию, то его следует считать лжепророком. Таким образом, выходит, что человеческая власть раввина является более сильной, более весомой, более авторитетной, чем свидетельство доказанного пророка, следующего буквальному слову Писания. Если вы соглашаетесь с этим, то смысл Библии перестает играть какое-либо значение. Вы сможете что угодно заставить обозначать что только захотите.
Раввинская точка зрения состоит в том, что несмотря ни на что, их понимание письменного закона всегда правильно, даже если оно противоречит тому, то написано. Согласно Исходу 24, стихам 3-4, Моисей зачитал слова, записанные в книгу, и эти слова стали заветом, который Господь заключил с Израилем (см. также Исход 34:27).
В Иисусе Навине 1:8 сказано: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно". Вы поняли? "Да не отходит сия книга закона от уст твоих..." Это именно то, что Бог дал израильскому народу. Это письменная Тора. Устная Тора, устные традиции пришли много позже и нарушают авторитет Слова пророчества.
Я помню, как впервые уверовал, что Иисус является Мессией, что Он пришел, чтобы исполнить обетования Торы о том, что Бог подымет пророка, который станет последним пророком, через которого Бог обратится к своему народу. Я понял, что Он пришел, чтобы исполнить собой образ первосвященника Торы, приносящего жертвы и очищающего людей от грехов.
В Исайя 53 говорится, что праведный Господний отрок оправдывает многих и грехи их на Себе понесет. Посему Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем (ст. 11-12).
Вся моя жизнь коренным образом изменилась, когда я понял, что Иисус принес Себя в жертву ради моего искупления. Я хочу, чтобы и вы поняли это великое таинство - Иисуса, который был вознесен и признан Мессией, которого любят и которому поклоняются многие миллионы мужчин и женщин во всем мире. До сегодняшнего дня для многих Он оставался всего лишь иудейским плотником, распятым на древе и отвергнутым своим же собственным народом. И до сегодняшнего дня Он презираем многими нашими людьми. Но именно в Нем ключ. В Нем тайна. Он был в одном лице вознесен и отвергнут людьми.
Итак, правы ли раввины в своей оценке Талмуда? Правы ли раввины в своей оценке Иисуса?

Труби в рог возвращения

Настало время возвращения евреев в Израиль. Ниже вы найдете десять из 700 мест из Писания, где Бог обещает Ханаанскую землю Своему избранному народу и приказывает или, лучше сказать, призывает их вернуться на израильскую землю, которую Он дал им в вечное наследство.
Посему так говорит Господь Бог: ныне возвращу плен Иакова и помилую весь дом Израиля и возревную по святому имени Моему. И почувствуют они бесчестие свое и все беззакония свои, какие делали предо мною, когда будут жить на земле своей безопасно, и никто не будет устрашать их. Когда я возвращу их из народов и соберу их из земель врагов их и явлю в них Святость Мою пред глазами многих народов. И узнают, что Я - Господь Бог их, когда, рассеяв их между народами, опять соберу их в землю их и не оставлю уже там ни одною из них. И не буду уже скрывать от них лица Моего, потому что Я изолью дух Мой на дом Израилев, говорит Господь Бог (Иезекииль 39:25-29).
Спасайся, Сион, обитающий у дочери Вавилона (Захария 2:7).
Ибо Я с тобой, говорит Господь, чтобы спасать тебя; Я совершенно истреблю все народы, среди которых рассеял тебя, а тебя не истреблю; Я буду наказывать тебя в мере, но ненаказанным не оставлю тебя (Иеремия 30:11).
Выходи из среды его, народ мой, и спасайте каждый душу свою от пламенного гнева Господа... Спасшиеся от меча, уходите, не останавливайтесь, вспомните издали о Господе, и да взойдет Иерусалим на сердце ваше (Иеремия 51:45, 50).
Чтущие суетных и ложных богов оставили Милосердного своего (Иона 2:9).
Отряси с себя прах; встань пленный Иерусалим! сними цепи с шеи твоей, пленная дочь Сиона! Ибо так говорит Господь: за ничто были вы проданы, и без серебра будете вы выкуплены (Исайя 52:2, 3).
Поставь себе путевые знаки, поставь себе столбы, обрати сердце твое на дорогу - на путь, по которому ты шла; возвращайся, дева Израилева, возвращайся в сии города твои (Иеремия 31:21).
Посему вот, приходят дни, говорит Господь, когда не будут уже говорить: "жив Господь, Который вывел сынов Израилевых из земли Египетской"; но: "жив Господь, Который вывел сынов Израилевых из земли северной и из всех земель, в которые изгнал их"; ибо возвращу их в землю их, которую Я дал отцам их. Вот, Я пошлю множество рыболовов, говорит Господь, и будут ловить их; а потом пошлю множество охотников и они погонят их со всякой горы и со всякого холма и из ущелий скал (Иеремия 16:14-16).
И будет: всякий, кто призовет имя Господне, спасется; ибо на горе Сионе и в Иерусалиме будет спасение, как сказал Господь, и у остальных, которых призовет Господь (Иоль 2:32).
И возвратятся избавленные Господом, и придут на Сион с пением, и радость вечная над головою их, они найдут радость и веселие; печаль и вздохи удалятся (Исайя 51:11).

Издательство Messianic Vision Press


Древние города и Библейская археология.

А. А. Опарин

Часть первая. Библейская археология.

Золотой Вавилон

Верою пал Иерихон

И остановилось солнце...

Престол Ваала

Дворец царицы Есфирь

"Встань, иди в Ниневию..."

Содом и Гоморра

Допотопный мир

Великий потоп

Страна гордых фараонов

Свитки Мертвого моря

Древняя Месопотамия

Древнейшие свидетельства о Христе и христианах

Города Библии

Империи, отвергнувшие Бога

Царство ацтеков

Империя инков

Цивилизация майя

Список основной использованной литературы

Часть первая. Библейская археология.

Глава первая

Золотой Вавилон

Книга Даниила 4:27 "Царь сказал: "Это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия"".

Так говорил в 569 году царь Вавилона Навуходоносор, гордо оглядывая со стен царского дворца великолепие своей столицы. И действительно было чем залюбоваться: великолепные дворцы и храмы, роскошные сады с удивительными растениями, геометрически прямые улицы, по которым двигались тысячи и тысячи людей, которые казались царю какими-то жалкими червяками, жизнь которых зависит от одного его слова.

Великий Вавилон с его храмами и главной дорогой

Великий Вавилон с его храмами и главной дорогой, по которой через ворота богини Иштар проходили торжественные процессии

Изображения богов Ассирии

Изображения богов Ассирии.

Слева направо: царь, бог Ашшур, богиня Нинлиль (его жена), Энлиль, Син (бог луны), Шамаш (бог солнца), Адад (бог грозы, держащий в руках пучок молний), Иштар

Своей гордой и надменной фразой царь, казалось, бросил вызов и людям, и Богу, считая, что никто не обладает могуществом, равным его, и что он, царь, сравнялся в величии с самим Богом. Но еще речь сия была в устах царя, как бы с неба голос: "Тебе говорят, царь Навуходоносор: царство отошло от тебя! И отлучат тебя от людей и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его кому хочет!" И только прозвучали эти слова, как царь лишился рассудка. Но если спустя семь лет он, возведя в мольбе очи к небу, получил прощение и отпущение грехов, то гордый Вавилон и его надменные жители так и не поняли своей зависимости от Бога. И тогда пророчества, произнесенные вдохновленными пророками, разразились над великим городом и всей империей. Вавилон был не только материально разрушен, но и даже память о местоположении города была предана забвению на многие столетия, равно как и сама его история. Блеск и великолепие города, о которых рассказывает Библия, назывались сказками, равно как и сведения античных авторов Геродота и Ктесия, подтверждающих Писание. Что уж говорить о тех местах Библии, в которых сообщалось о строительстве вавилонской башни, умопомешательстве Навуходоносора или об упоминании какого-то царя Валтасара. Все это называлось пустой фантазией, к тому же весьма примитивной. Но прошли века, и из небытия выросли развалины Вавилона, которые подтвердили каждое свидетельство Библии и заставили замолчать так называемых великих ученых-материалистов, высмеивающих Священное Писание. Реконструкция великолепных ворот Иштар в Вавилоне

Реконструкция великолепных ворот Иштар в Вавилоне

Город поднимается из небытия

Человеком, начавшим раскопки Древнего Вавилона, был Роберт Кольдевей, родившийся в 1855 году в Германии, в местечке Бланкенбург. С молодых лет он очень интересовался архитектурой и археологией, подробно изучая их во многих культурных центрах тогдашней Европы: Вене, Берлине, Мюнхене. Он принимает участие в археологических раскопках в Италии и Сирии. Но известность принесли ему раскопки, начавшиеся 26 марта 1899 года в Вавилоне, продолжавшиеся пятнадцать лет. До него раскопки проводили Р. Рич в 1811 году, Лэярд в 1850, Рассам в 1878-1889 гг., но больших результатов они не дали. Раскопки же Кольдевея уже практически с первых дней дали ощутимые результаты. С каждым взмахом лопаты из песка поднимались древние строения. Развалины вавилонских стен и башен покоились более чем под пятнадцати-двадцатичетырехметровым слоем песка, что немало затрудняло раскопки. Но это не смущало археологов, продолжавших работать день и ночь. Вскоре была раскопана система городских укреплений, состоящая из трех рядов крепостных стен. Вдоль стены через каждые пятьдесят метров высились сторожевые башни числом 360 на внутренней стене, и 250 - на внешней, окружающих город на протяжении 22 километров. Была найдена и высеченная на камне надпись, написанная Навуходоносором: "Я окружил Вавилон с востока мощной стеной, я вырыл ров и скрепил его склоны с помощью асфальта и обожженного кирпича. У основания рва я воздвиг высокую и крепкую стену. Я сделал мирские ворота из кедрового дерева и обил их медными пластинками. Для того чтобы враги, замыслившие недоброе, не могли проникнуть в пределы Вавилона с флангов, я окружил его мощными, как морские валы, водами. Преодолеть их было так же трудно, как настоящее море. Чтобы предотвратить прорыв с этой стороны, я воздвиг на берегу вал и облицевал его обожженным кирпичом. Я тщательно укрепил бастионы и превратил город Вавилон в крепость". Археологами были найдены сотни тысяч кирпичей с клеймом Навуходоносора. Это полностью подтверждает сообщение книги пророка Даниила 4:27, утверждающее, что Вавилон построил именно Навуходоносор, тогда как большинство историков утверждали на протяжении многих лет то, что Вавилон был построен задолго до этого царя. Но дело в том, что во времена старого и среднего царств при строительстве использовался обожженный на солнце кирпич-сырец, который являлся весьма недолговечным. При Навуходоносоре стали использовать укрепленный обожженный кирпич, отличающийся большой прочностью. Именно поэтому уже при Данииле городские строения отстроены были заново, а следов периода древних царств почти не осталось. Огромным подспорьем к пониманию многих археологических находок стала расшифровка вавилонского языка, начатая в 1835 году офицером армии Великобритании Генри Роулинсоном. На одной из Бехистунских гор он обнаружил перпендикулярный обрыв более ста метров и имеющий гладкую поверхность. Эта поверхность пестрела изображениями и надписями на трех языках: персидском, эламском и вавилонском. Выбита она была при мидо-персидском царе Дарий I, правившем в 521-485 годах, и повествовала о его победах. Зная основы персидского языка, Роулинсон начал расшифровку надписей, полагая, что на всех трех языках содержится один и тот же текст и что методом сопоставления известных персидских слов с неизвестными вавилонскими письменами можно узнать этот неведомый язык. К 1894 году работа была в целом закончена, в результате чего мир узнал вавилонский язык.

Вавилонская башня

Одним из наиболее любимых объектов критики было место в Библии, повествующее о сооружении вавилонской башни. "И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли", книга Бытие 11:4. Но каково же было удивление археологов, когда на одной из вавилонских дощечек они прочитали слова Набополассара, отца Навуходоносора, основателя Нововавилонского царства: "К этому времени повелел мне Мардук Вавилонскую башню, которая до меня ослаблена была и доведена до падения, воздвигнуть, фундамент ее установив на груди подземного мира, а вершина ее чтобы уходила в поднебесья".

Спустя несколько лет уже его сын, Навуходоносор, писал: "Я приложил руку к тому, чтобы достроить вершину Этеменанки так, чтобы поспорить она могла с небом". Как видим, эти отрывки поразительно идентичны, что полностью подтверждает библейский текст. Итак, вавилонская башня-зиккурат носила название Этеменанки (храм краеугольного камня неба и земли) и входила в огромный храмовый комплекс Эсагила (дом поднятия головы), центр мирового жречества. Этеменанка состояла из семи ярусов, каждый из которых являлся храмом языческого божества. Первый этаж, вышиной в тридцать три метра, был черного цвета и назвался Нижним храмом Мардука (верховного бога Вавилона). В центре храма высилась статуя бога, полностью отлитая из чистейшего золота, весом в 23700 килограмм, то есть более 23 тонн. В храме также стояли золотой стол, длиной в 15 и шириной в 5 метров, золотая скамейка и трон. Перед статуей Мардука совершались ежедневные жертвоприношения, причем в самом храме приносились в жертву только новорожденные животные, тогда как взрослые возлагались на алтарь перед храмом. Второй этаж красного цвета был восемнадцать метров в высоту. Третий, четвертый, пятый и шестой были по шесть метров в высоту и были расписаны разными цветами. Последний, седьмой этаж, назывался Верхним храмом Мардука, имел пятнадцать метров в высоту и был облицован бирюзовыми глазурованными плитками, украшенные золотыми рогами. Верхний храм был виден за много километров до Вавилона и в свете солнца являл путникам поистине сказочное зрелище. В этом храме находились ложе, кресло и стол, предназначенные, якобы, для самого бога, когда тот приходил сюда отдохнуть. Этот "отдых", на котором жрецы зарабатывали огромные деньги, представлял собой дичайшую оргию, за которую богачи отдавали порой жрецам последние деньги. Вообще, служение в этом роскошном храме сопровождалось отъявленнейшими грехами, которые, впрочем, полностью оправдывались постулатами вавилонской религии. В храме были две системы лестниц, первая - наружная, по которой паломники могли подняться на верхние этажи, и вторая - скрытая внутри храма, предназначенная для служителей. Снаружи храмовый комплекс был опоясан крепостной стеной с множеством башен и бронзовых ворот, представляя, по сути, крепость в крепости. Вавилонская башня являлась гордостью и символом Вавилона, и поэтому каждый из его царей старался украсить ее чем-либо. На протяжении своей долгой истории, начиная со времен, о которых повествуется в книге Бытие, 14 главе, вавилонская башня часто подвергалась разрушению. Тукульти, Саргон Второй, Сеннахириб, Ашшурбанипал - вот лишь некоторые из иноземных правителей, пытавшиеся стереть с лица земли горделивую башню, но всякий раз вавилоняне восстанавливали ее. Последнее ее восстановление произошло при Набополассаре и Навуходоносоре. Являясь на протяжении двух тысяч лет символом человеческой гордости, вавилонская башня разделила все же судьбу столицы мира - "золотого" Вавилона, превратившись в груду развалян. И сегодня она уже является символом не гордости и силы человека, а символом того, что произойдет со всяким, отвергающим Бога и ставящим себя на первое место.

Висячие сады Семирамиды.

Болезнь Навуходоносора

Одной из достопримечательностей Древнего Вавилона, названной сегодня одним из чудес света, были висячие сады Семирамиды. Название садов по имени легендарной царицы неверно, ибо, как сейчас выяснено, сады были устроены почти через триста лет после ее смерти, но в силу привычки это название осталось. Действительным устроителем садов был Навуходоносор, по приказу которого они были разбиты для его жены, мидийской принцессы Нитокриды, тоскующей среди песков Вавилона о горах и лесах своей родины. Эти сады, состоящие из огромного количества террас, расположенных на четырехъярусной башне, представляли собой чудо инженерного искусства: каждый из ярусов имел специальную водопроводную систему, сделанную с таким расчетом, что поступающая вода не стекала в нижележащие террасы и соответствовала именно тому количеству, которое требовали деревья, разнообразие которых поражало путешественников. Когда Вавилон был разгромлен и покинут, наводнения, весьма частые для той местности, уничтожили сады, оставив от них лишь жалкие останки. Бородатый сфинкс, украшавший лестницу дворца в персидской столице Персеполе

Бородатый сфинкс, украшавший лестницу дворца в персидской столице Персеполе

В книге пророка Даниила 4:27-31 говорится о том, что в течение нескольких лет Навуходоносор был лишен рассудка. Это место Священного Писания часто ставилось под сомнение, но открытия ученых вновь в который раз подтвердили верность библейского текста. Вот некоторые небиблейские свидетельства этого события: вавилонский жрец-историк Бероз пишет: "Навуходоносор неожиданно заболел, а в это время он занимался строительством стены... и затем умер". В другом источнике читаем: "Жизнь показалась ему бессмысленной... он давал противоречивые и неясные приказания... он был не в состоянии выразить свою любовь к сыну или к дочери, не узнавал своих родственников и даже не мог управлять Вавилоном и своим храмом".

Казнохранилище города Петры (на территории современной Иордании)

Казнохранилище города Петры (на территории современной Иордании).

Прекрасный город Петра, вырубленный в скалах, был столицей Набатейского царства

Прекрасный город Петра, вырубленный в скалах, был столицей Набатейского царства

В другой древней надписи читаем, что в течение нескольких лет "...мое пребывание во дворце не радовало меня; ни в одном из моих владений не построил значительного здания моей властью; я не построил здания в Вавилоне в мою честь; я не воспел песнь хваления для моего божества Мардука, не поставил жертвенника для жертвоприношений и не очистил каналов". Абиденус, греческий историк третьего века до Р. Х., пишет, что "...Навуходоносор, одержимый каким-то богом, или чем-нибудь еще, поднялся на террасу своего дворца и произнес пророческую речь... после чего неожиданно исчез". Если учесть, что в древности историки всегда пытались скрыть не восхваляющие правителя сведения, то мы можем удивляться, что до нас дошло такое количество документов, полностью подтверждающих известие книги Даниила о душевной болезни царя. На фризе из древней персидской столицы Персеполя изображен мидянин, ведущий за собой скифов в остроконечных колпаках

На фризе из древней персидской столицы Персеполя изображен мидянин, ведущий за собой скифов в остроконечных колпаках. В руках у скифов золотые браслеты и одежда

Итак, еще одно место Библии, являвшееся на протяжении многих лет любимым местом для критики, сегодня полностью подтверждено историей.

Цари Валтасар и Дарий

Во время своих археологических раскопок Кольдевей обнаружил также развалины дворца Навуходоносора. Даже эти жалкие развалины, немые свидетели древнего величия, поразили археологов. На огромной площади 2500 лет назад возвышался целый комплекс дворцов, каждый из которых соперничал с другими в великолепии, образуя при этом единый дворец, одни стены которого составляли от шести до пятнадцати метров в ширину. Именно в этом дворце, в его тронном зале, происходил знаменитый пир Валтасара, так ярко описанный в пятой главе книги пророка Даниила. Обстоятельства падения Вавилона (внезапность, опьянение защитников города, их беспомощность, гибель царя и др.), предсказанные за много лет Божьими пророками, сегодня полностью подтверждены историей. Одним из самых последних объектов нападения критики был вопрос о существовании царя Валтасара, которого Библия называет правителем Вавилона. Дело в том, что на протяжении многих лет археологи не обнаруживали каких-либо упоминаний этого имени, что и дало повод некоторым ученым взять существование Валтасара под сомнение. Но вскоре новые археологические раскопки подтвердили его существование: были обнаружены летописи, в которых говорилось, что Набонид, отец Валтасара, отошел от дел управления и, поселившись в Тейме, оставил царство на Валтасара. Первая из таких записей была обнаружена в 1853 году, в Уре: "Да не согрешу я, Набонид, царь Вавилонский, против тебя, и пусть мое почтение тебе живет в сердце Валтасара, моего первородного и любимого сына". Это подтверждает факты, изложенные в книге Даниила 5:29, где говорится, что Даниил стал третьим человеком в стране, то есть после Набонида и Валтасара. В пятой главе книги Даниила, 31 стих, говорится, что Валтасар был убит, и царство принял Дарий. На сегодняшний день точно не известно, кем именно был этот Дарий, но бесспорно известно, что после Валтасара, до воцарения Кира, Вавилоном в течение года правил какой-то царь. Большинство историков считают, что под царственным именем Дарий (т. е. держащий скипетр), скрывается Гобрий. В летописи Набонида об этом сказано: "Гобрий, правитель Гутиума, и армия Кира вошли в Вавилон без боя. После этого Набонид был арестован в Вавилоне, когда он туда вернулся... В месяце архшамму, в третий день, Кир вступил в Вавилон. Гобрий, его правитель, поставил местных правителей в Вавилоне". Также известно из истории, что Кир принимает титул царя Вавилона лишь спустя год после взятия города. Эти и многие другие свидетельства подтверждают существование царя в Вавилоне, между Валтасаром и Киром. При раскопках Вавилона были обнаружены несомненные доказательства верности библейского слова. Раскопки в Вавилоне доказали также, что каков бы ни был по богатству и могуществу город, но если он отступает от Бога и Его заповедей, его ждет гибель.

Вавилон

Первая династия Иссина (2017-1794) правила 223 года

1. Ишби-Эрра (2017-1985)

2. Шуилишу (1985-1975)

3. Иддин-Даган (1975-1954)

4. Ишме-Даган (1954-1935)

5. Липит-Иштар (1935-1924)

6. Ур-Нинурта (1924-1896)

7. Бур-Син (1896-1874)

8. Липит-Эллиль (1874-1869)

9. Эрра-имитти (1869-1861)

10. Эллиль-бани (1861-1837)

11. Замбия (1837-1834)

12. Итерпиша (1834-1831)

13. Урдулькуга (1831-1828)

14. Син-Магир (1828-1817)

15. Дамикилишу (1817-1794)

Династия Ларсы (2025-1763) правила 262 года

1. Напланум (2025-2005)

2. Эмициум (2005-1977)

3. Самиум (1977-1942)

4. Забайя (1942-1933)

5. Гунгунум (1933-1906)

6. Абисарихи (1906-1895)

7. Сумуэль (1895-1866)

8. Нур-Адад (1866-1850)

9. Син-иддинам (1850-1843)

10. Син-эрибам (1843-1841)

11. Син-икишам (1841-1836)

12. Цилли-Адад (1836-1835

13. Варад-Син (1835-1823)

14. Рин-Син (1823-1763)

Первая Вавилонская династия (1894-1595) правила 299 лет

1. Сумуабум (1894-1881)

2. Сумчла-Эль (1881-1845)

3. Сабиум (1845-1831)

4. Апиль-Син (1831-1813)

5. Син-мубаллит (1813-1793)

6. Хаммурапи (1793-1750)

7. Самсу-илуна (1750-1712)

8. Абиешу (1712-1684)

9. Амми-дитана (1684-1647)

10. Амми-цадука (1647-1626)

11. Самсу-дитана (1626-1595)

Касситская династия (1595-1155) правила 440 лет

1. Агум (1595-1571)

2. Бурна-Бураш Первый

3. Каштилиаш Второй

4. Улам-Бураш

5. Агум Третий

7. Караиндаш Первый

8. Кадашман-Харбе Первый

9. Куригальзу Первый

10. Кадашман-Эллиль

11. Бурна-Бураш Второй (1363-1335)

12. Караиндаш Второй (1335-1334)

13. Куригальзу Второй (1334-1312)

14. Назимарутташ (1312-1286)

15. Кадашман-Тургу (1286-1268)

16. Кадашман-Эллиль (1268-1253)

17. Кудур-Эллиль (1253-1243)

18. Шагаракти-Шуриаш (1243-1231)

19. Каштилиаш Третий (1231-1223)

20. Эллиль-надин-шуми

21. Кадашман-Харбе Второй

22. Адад-шум-иддин

23. Адад-шум-уцур

24. Мели-Шиху (1187-1172)

25. Мардук-аила-иддин Первый (1172-1158)

26. Забаба-шум-иддин (1158-1157)

27. Эллиль-надин-ахэсе (1157-1155)

Вторая династия Иссина (1155-1027) правила 128 лет

1. Мардук-кабит-аххешу (1155-1140)

2. Итти-Мардук-балати (1140-1132)

3. Нинурта-надин-шуми (1132-1127)

4. Навуходоносор Первый (1127-1105)

5. Эллиль-надин-аххе (1105-1101)

6. Мардук-надин-аххе (1101-1083)

7. Мардук-шапик-зери (1083-1070)

8. Адад-апла-иддин (1070-1048)

9. Мардук-аххе-эриба (1048-1047)

10. Мардук-зер (1047-1036)

11. Набу-шуму-либур (1036-1027)

Династия Приморья (1026-1006) правила 20 лет

Династия Бази (1004-986) правила 19 лет

Эламская династия (985-980) правила 5 лет

Династия Э (980-732) правила 248 лет

1. Набу-мукин (980-944)

2. Нинурта-кудурри-уцур

3. Мар-бити-аххе-иддин

4. Шамаш-мудаммик

5. Набу-шум-укин Первый

6. Нибу-апла-иддин

7. Мардук-закир-шуми Первый

8. Мардук-балассу-икби

9. Баба-аэс-иддин

10. Мардук-бел-зери

11. Мардук-апла-уцур

12. Эриба-Мардук

13. Набч-шум-ишкун

14. Набонасар (747-734)

15. Набу-надир-эери (733-732)

16. Набу-шум-укин Второй (732-732)

Девятая Вавилонская династия (731-627) правила 104 года

1. Набу-мукин-зери (731-729)

2. Тиглатпалассар Третий (728-727)

3. Салманассар Пятый (726-722)

4. Мардук-апла-кддкн Второй (721-710)

5. Саргон Второй (709-705)

6. Сеннахериб (704-703)

7. Мардук-закир-шуми Второй (703-703)

8. Мардук-апла-иддин Второй (703-703)

9. Бел-ибни (702-700)

10. Ашшур-надин-шуми (699-694)

11. Нергал-ушезиб (693-693)

12. Мушезиб-Мардук (692-689)

13. Сеннахериб (688-681)

14. Асархаддон (680-669)

15. Шамаш-шум-укин (668-648)

16. Кандалану (647-627)

Нововавилонская династия (626-538) правила 88 лет

1. Набополассар (626-605)

2. Навуходоносор Второй (605-562)

3. Амель-Мардук (562-560)

4. Нериглассар (560-556)

5. Лабаши-Мардук (556-556)

7. Набонид (556-538)

8. Валтасар (538-538)

Глава вторая

Верою пал Иерихон

Послание к евреям 11:30 "Верою пали стены Иерихонские по семидневном обхождении".

В Послании к евреям, в 11 главе, называемой главой героев веры, апостол Павел, повествуя о проявлениях веры в разные века, рассказывает и о примере веры во время взятия Иерихона. История этого города всегда служила, с одной стороны, утверждением веры христиан, а с другой - местом атаки критиков, насмехавшихся над библейским повествованием. Последнее было вызвано тем, что случай с Иерихоном являл собой пример особого яркого Божьего вмешательства в ход истории. Споры вокруг этого города вспыхивали часто, а атаки ряда ученых были так велики, что даже некоторые верующие стали считать историю взятия Иерихона просто легендой, не имеющей под собой исторической основы. Но, как и во многих других случаях, археологические раскопки подтвердили верность Библии, заставив со стыдом замолчать так называемых прогрессивных ученых-материалистов. Для истинно же верующих эти раскопки стали радостью, ибо весь мир увидел факты, подтверждающие слова Священного Писания.

Краткая история города

Первые упоминания о городе относятся к пятнадцатому веку до Р. Х., что подтверждается сообщениями Библии (книга Чисел 22:1). Точный перевод названия "Иерихон" неизвестен. Одни переводят это слово как "благовонный", другие - как "луна", третьи - как "город пальм". В книге Иисуса Навина, во 2 и 6 главах, подробно описывается взятие города израильтянами (подробнее об этом будет рассказано ниже). После этого в течение нескольких столетий город лежал в развалинах, пока около 870 года до Р. Х. при израильском царе Ахаве, Ахиил Вефилянин не восстановил его. При его восстановлении сбылось пророчество Иисуса Навина, сказавшего: "Проклят перед Господом тот, кто восстановит и построит город сей Иерихон; на первенце своем он положит основание его, и на младенце своем поставит врата его" (И. Навин 6:25).

В этой части дворцовых руин были две мечети и целый ряд купален. Иерихон, благодаря водным источникам и мягкому климату, после каменного века также оставался излюбленным местом поселения.

Калиф Хишам из династии Омайядов тоже имел там зимний дворец.

Вкравшиеся в жизнь израильтян зверские языческие обряды подтолкнули Ахиила при восстановлении города положить в его основание своего сына Авирама и поставить ворота на младшем своем сыне Сегубе (3-Царств 16:34). Во времена пророка Илии в городе была пророческая школа, там же пророк Елисей совершил чудо, превратив отравленный источник в здоровый. Под Иерихоном был пленен последний иудейский царь Седекия в 586 году (4-Царств 25:5). В Иерихоне скончался зловещий Ирод Великий - в 4 г. до Р. Х., обагрив древний город кровью своего казненного сына. Но и в этом городе была провозглашена весть спасения самим Господом нашим Иисусом Христом, несколько раз посетившим Иерихон (Марка 10:46, Луки 18:35, Матфея 20:29). В четвертом веке по Р. Х. в городе существовала христианская церковь во главе с епископом.

Цивилизованное общество должно уметь защищаться. Город каменного века имел мощные стены, а посреди стен - круглую оборонительную башню. Позже вокруг башни были проложены укрепительные рвы.

Сегодня существуют как бы три Иерихона: Древний, на расстоянии 2 км от него - Новозаветный, и, наконец, деревня Иерихон на юго-востоке от старого города. Однако все эти три Иерихона представляют собой либо развалины, открытые археологами, либо бедное поселение людей, и не подозревающих о некогда трагической истории этого места.

Стены, павшие наружу

Первые раскопки древнего Иерихона начались в 1907-1908 годах К. Ватцингером, но наиболее значимые результаты были получены во время раскопок Дж. Гарстэнга, проводившихся в 1930-1936 гг. В ходе этих раскопок были найдены неопровержимые доказательства, подтверждающие сообщения книги Иисуса Навина. Перед археологами встал из небытия древний город, развалины которого весьма ярко рассказали о своей истории. Иерихон представлял собой довольно типичную ханаанскую крепость, правда, больших размеров. Укрепления города состояли из двух рядов стен, наружный - в 2 метра толщиной и внутренний - в 4 метра. Высота стен была около 10 метров, и между ними имелся проход в 5 метров шириной; этот проход соединялся жилыми домами, одним из которых и был дом Раав. Археологов поразило то, что стены города рухнули наружу, что было поистине поразительно, вопреки всяческому здравому смыслу, но это было именно так. Стена города обрушилась до основания, открыв нападавшим путь в город. При дальнейших раскопках были обнаружены следы страшных пожаров, истребивших город. Огромные горы золы и угля открылись глазам археологов. С давних времен было принято собирать все ценное и съестное из покоренного города, тем более, если он подвергался затем уничтожению. Но вместо этого археологи обнаружили целые амбары и кладовые, заполненные пшеницей, финиками, чечевицей и многими другими припасами, вещами и предметами, датировка которых показала, что город был разрушен около 1400 года до Р. Х. Недавние исследования доктора Б. Byда полностью подтвердили эту дату. Также было доказано, что штурм города происходил весной, о чем свидетельствовали наполненные зерном кувшины.

Выводы:

1. Действительно, Иерихон пал около 1400 года до Р. Х., что полностью совпадает с библейской хронологией.

2. Стены города рухнули наружу.

3. Город не был ограблен, ибо согласно книге Иисуса Навина 6:20 все в нем было предано заклятию.

4. Город был уничтожен пожаром (И. Навин 6:23).

5. Были обнаружены дома в стене, как дом Раав (И. Навин 2:15).

6. Город был взят весной (И. Навин 2:6, 3:15, 5:10).

Раскопки Иерихона, производимые К. Кеньоном (1952-1958 гг.), лишь подтвердили прежнюю датировку опустения города до XV-XIV вв. Многие критики пытались воспользоваться этими данными, заявляя, что выход израильтян из Египта состоялся в XIII-XII вв., следовательно, Иерихон, разгромленный в XV веке до Р. Х., был уничтожен не израильтянами. Но это лишь мнение некоторых людей, тогда как большинство исследователей относят выход Израиля из Египта к XV веку.

Итак, древний Иерихон, подобно другим древним городам, опроверг утверждения критиков Библии и полностью, до мельчайших подробностей, подтвердил истинность Слова Божьего. Обстоятельства падения этого города служили и служат темой для многочисленных проповедей и книг. Живая вера в Господа древнего Израиля повергла иерихонские стены, открыв народу дорогу в обетованную землю. Эта же живая вера поможет и нам сокрушить все, что разделяет нас с Богом, и войти в небесный Ханаан.

Глава третья

И остановилось солнце...

Иисус Навин 10:12 "Стой, солнце, над Гаваоном, и луна, над долиною Аиалонскою".

В 10 главе книги Иисуса Навина описывается битва израильтян с коалицией языческих племен у горы Вефорон. Подобных сражений в истории древнего Израиля было очень много, но эта битва отличается от всех остальных, и даже не только тех, которые вел израильский народ, но и от всех последующих в истории. "И не было такого дня ни прежде, ни после того, в который Господь так слышал бы глас человеческий. Ибо Господь сражался за Израиля". Действительно, подобного дня не было никогда. Ибо в этот день, согласно книге Иисуса Навина, "стояло солнце среди неба и не спешило к западу почти целый день", то есть в этот день, с человеческой точки зрения, произошла остановка времени почти на сутки. Вполне понятно, что критики Библии и неутвержденные в вере так называемые христиане либо с насмешкой, либо с недоверием относились к этому месту Писания, говоря, как и во многих других случаях, что это образное выражение, не имеющее под собой реальной основы. Но история в который раз опровергла эти высказывания, подтвердив верность Библии.

И день такой был

Исследования по этому вопросу проводили многие ученые, в числе которых был и американский профессор Тоттен. После длительных исследований он опубликовал математические вычисления, основанные на базе астрономии, в которых он доказал, что солнце, земля и луна находились однажды в таком положении, как их описал Навин. Далее с математической точностью он доказал, что к истории были прибавлены двадцать четыре часа, появление которых необъяснимо. Астроном королевской обсерватории в Гринвиче Мандер, проведя независимые расчеты, определил, что во времена Иисуса Навина к истории были прибавлены двадцать три часа и двадцать минут, что полностью подтверждает Библию, где сказано, что "солнце стояло почти целый день". Однако в общем вычислении было доказано, что к истории были прибавлены полные двадцать четыре часа. И тут объяснения ученым вновь дала Библия, ибо в 4 книге Царств 20:8-11 мы читаем о том, что Бог дал царю Езекии знамение, в результате которого тень на солнечных часах возвратилась назад на десять ступеней, что в точности равняется сорока минутам. Наличие "двойного" дня доказано не только математиками и астрономами. В летописях и сказаниях других народов, относящихся ко времени Иисуса Навина, также засвидетельствовано это. В Древнем Китае сохранились летописи, говорящие, что был день, равный двум, в правлении императора Ио. Коренные мексиканцы, потомки древней цивилизации, говорили европейцам, что в год "семи кроликов" был двойной день. Египетские жрецы показывали греческому историку Геродоту записи, где говорилось о необычно долгом дне. Вот лишь только некоторые общие подтверждения этого события. Но даже их вполне достаточно, чтобы убедиться в точности и достоверности Библии. В данном коротком очерке мы опускаем физические обоснования этого события, чтобы не затруднять читателя сложными доказательствами и вычислениями, а также потому, что рассмотрение физических явлений, описанных в Библии, не входит в задачу данной книги, посвященной лишь общим моментам библейской истории и археологии.

Глава четвертая

Престол Ваала

Иисус Навин 10:32 "И предал Господь Лахис в руки Израиля, и взял он его на другой день, и поразил его мечем и все дышащее, что было в нем, так, как поступил с Ливною".

Многие люди, читая историю Ветхого Завета, особенно, где рассказывается о покорении Израилем Ханаана, говорят о неоправданной жестокости и варварстве израильтян. Многих удивляет, почему с такой ненавистью иудеи относились к представителям ханаанейских культур и религий, особенно к жрецам, которые полностью истреблялись. У некоторых искренних читателей Библии тоже может возникнуть подобное впечатление, но чем глубже мы будем исследовать этот вопрос, тем яснее мы убедимся в правильности действий израильтян, ведомых Богом. В этом беглом очерке мы остановимся лишь на историческом аспекте данного вопроса.

Религия древних ханаанеев

Прежде, чем мы перейдем к рассмотрению археологических находок, бросим беглый взгляд на религию древних ханаанеев. Главными божествами их пантеона были Ваал и Астарта. Именно этим богам были посвящены большинство храмов и высот. Когда археологи открыли эти святилища, у многих из них волосы на голове встали дыбом от множества страшных картин, немых свидетельств человеческой жестокости. Перед их взорами предстали сосуды с тысячами обугленных детских костей, позднее подобные находки были обнаружены во всех храмах Ваала и других ханаанейских богов. Но особенно много их было в Палестине и древнем Карфагене, главным богом которого тоже был Ваал. Затем были рассмотрены летописи, из которых явствовало, что Ваал особо "любил" новорожденных детей, которых жрецы медленно сжигали в дар богу.

Кулон с изображением Астарты, жены Ваала, богини любви и войны

Было раскрыто, что в годы празднеств и в годины бедствий жрецы Ваала приносили в жертву богу сотни людей. Жестокость карфагенян ошеломила в III веке до Р. Х. древних римлян, людей, привыкших смеяться над опасностью. Кроме неимоверной жестокости культы этих богов отличались дикой безнравственностью, по сравнению с которой бледнели грехи Содома. Во время чествования своих богов древние ханаанеи приносили в жертву своих детей, и одновременно с этим предавались диким оргиям, в которых принимало участие все население города или деревни, независимо от возраста. Философия этих религий полностью оправдывала все это, и свое тлетворное влияние ханаанеи распространяли и на близлежащие страны, пытаясь внедрить его и среди израильтян. Одни из первых раскопок этих храмов были произведены в 1904-1910 гг. Г. Макалистером. Вначале ученые даже не хотели этому верить, но затем из-за обилия доказательств даже самые консервативные из них вынуждены были признать изуверский и человеконенавистнический культ древних ханаанеев, которые, по сути, как нация впали в состояние самоуничтожения. Высоты - место поклонения язычников, упоминаемые в Ветхом Завете, представляли собой, как правило, площадки размером примерно 30 на 40 метров. Они были окружены стеной со столбами, перед которыми и совершались дикие обряды. Древние ханаанеи в течение 430 лет имели возможность покаяться и обратиться к истинному Богу. Не правда ли, немалый срок для людей, ведущих такой образ жизни? Но ханаанеи пренебрегли Божьим долготерпением и любовью, и тогда суды Божьи разразились над этим народом.

Ханаанейская "высота" в Мегиддо

По следам Иисуса Навина

В Пятикнижии Моисеевом, книге Иисуса Новина и в книге Судей упоминается огромное количество городов и царств, поверженных израильтянами на их пути в Ханаан. Но мы в данном очерке остановимся лишь на некоторых из них, поскольку развалины всех этих городов в археологическом смысле довольно-таки однообразные. Наибольшей известностью из городов, упоминаемых при завоевании евреями Ханаана, пользуются Иерихон, уже нами рассмотренный, и Гай. И если случай с первым является символом того, чего может достичь человек, доверяясь всецело Богу, то второй - символом того, что бывает с людьми, когда они рассчитывают на свои силы и когда пытаются свершить что-либо, имея явные грехи. В книге Иисуса Навина, в 7 и 8 главах, подробно описывается это событие, в начале которого последовало поражение Израиля, а затем, после того, как был удален грех, разгром Гая и Вефиля. Сегодня на месте этих городищ видны следы пожаров и остатки крепостных стен. Так в 1934 году археологическая экспедиция под руководством В. Албрайта открыла остатки Вефиля, со следами страшного пожара и разрушений, относящихся к XV веку до Р. Х. Несколькими годами раньше были обнаружены развалины еще двух городов, покоренных израильтянами: Лахиса (И. Навин 10:32) и Давира (И. Навин 10:39). Первый был раскопан в 1931 году Велкомом, а второй в 1926-1928 годах - экспедицией Американской школы и Ксенийской семинарии. В ходе раскопок обоих городов были обнаружены следы пожаров и разрушений, относящихся к XV веку до Р. Х. Раскопки другого города Асора также блестяще подтвердил библейское повествование: город Асор (в переводе - селение, замок) был разгромлен и сожжен И. Навином (И. Навин 11:11). Однако, спустя некоторое время, он был снова восстановлен. Царь его, Иавин, в течение 20 лет угнетал израильтян, пока не был разгромлен Вараком и Деворой, восстановившими независимость иудеев (кн. Судей 4:2-17). Затем город был в составе иудейского царства (3 кн. Царств 9:15), пока не попал под владычество ассирийцев при Феглафелассаре (4 кн. Царств 15:29). Спустя еще некоторое время Асор навсегда прекратил свое существование, что было предсказано пророком Иеремией (Иеремия 49:33). В 1928 году археолог Гарстэнг, проводя раскопки Асора, подтвердил, что город был разрушен и сожжен в XV веке до Р. Х., но археолог считал, что после этого жизнь в городе прекратилась. Однако раскопки, проводившиеся в конце 50-х годов нашего столетия под руководством Йигааля Ядина, доказали, что жизнь в городе продолжалась и после этого периода. Наконец, в документах, найденных в Амарне (Египет), была найдена запись, адресованная фараону, где один из его людей писал: "Да воспомянет мой господин, царь, что Асор и его цари пережили". Эта запись относится, примерно, к 1380 годам до Р. Х., что полностью подтверждает библейскую датировку разгрома Асора.

Ханаанейские статуэтки из Библа. Люди, давшие какой-то обет, приносили их в храм своего бога

Итак, даже беглый взгляд по следам завоевания израильтянами Ханаана полностью подтверждает факты, изложенные на страницах Священного Писания. При помощи лопатки археолога, восстав из небытия, даже бывшие враги Израиля, ханаанейские города, свидетельствуют об этом. И развалины зловещего престола Ваала, и его храмов сегодня также говорят о верности Библии. Культ Ваала, пытавшийся на протяжении многих веков уничтожить духовно израильтян, увести их от поклонения истинному Богу, был сокрушен, хотя многие его современники и считали этот культ вечным. В этом может быть урок и для некоторых наших современников, считающих, что зло вечно и непобедимо и что лучше не бороться с ним, а подчиниться ему, пусть даже путем духовных уступок. Но как бы нам в жизни не было тяжело, мы всегда должны помнить слова древнего псалма:

"О нет, Христос нас не покинет

Своей могучею рукой,

Престол Ваала Он низринет

С надменной выси роковой".

Глава пятая

Дворец царицы Есфирь

Есфирь 4:14 "Если ты промолчишь в это время, то свобода и избавление придет для Иудеев из другого места, а ты и дом отца твоего погибнете".

Людям, любящим Библию, хорошо известна история царицы Мидо-Персии, иудеянки Есфири, спасшей свой народ от руки коварного министра Амана. Книга Есфирь содержит в себе много ценных и полезных духовных уроков для нас. Но в данном очерке мы подойдем к этой книге, быть может, с несколько неожиданной стороны, рассмотрев ее с историко-археологической точки зрения. Помимо того, что книга содержит описание одного из интереснейших событий правления Ксеркса (485-465), в книге он назван Артаксерксом, а также нравов и обычаев того времени, она содержит также подробное описание царского дворца в Сузах. Дело в том, что вплоть до XIX века Библия была одним из немногих источников, говорящих о Сузах, а тем более об описании дворца. Но даже эта небольшая деталь ставилась критиками под сомнение. В то время местоположение Суз было неизвестно, и поэтому открытие этого города и его дворца, согласно библейским описаниям, стало еще одним, пусть даже маленьким фактом, доказывавшим верность Слова Божьего.

Столица древнего Элама

Прежде, чем мы перейдем к рассмотрению археологических находок, давайте сделаем беглый обзор развития Суз и их значение в мировой истории. Город Сузы, что в переводе означает "лилии", на протяжении ряда веков был столицей Эламского царства. История этого государства уходит в глубокое прошлое. Первое упоминание о нем в Библии мы встречаем в книге Бытие 14:9, то есть оно относится, примерно, к 2000 году до Р. Х. Одно время Эламом владел Ур (город, из которого происходил Авраам), затем, около 2020 года Элам стал владеть Уром. Расцвет государства относится к ХIII-ХII в. до Р. Х. Его цари Унташ-Напириша, Китен-Хутран, Шутрук-Наххунте прославились своими завоевательными походами. Последнему удалось разгромить Вавилон, которым тогда владело племя кассиков, и посадить на его престол своего сына Куттир-Наххунте. Но в 1110 году в битве при реке Улай эламиты были разгромлены царем, восстановившего независимость Вавилона, Навуходоносором Первым (не путать с Навуходоносором Вторым, современником пророка Даниила, жившего через 600 лет!). Относительное возрождение Элама происходит лишь в VIII-VI вв. до Р. Х. Предание говорит, что пророк Даниил после смерти Навуходоносора Второго покинул Вавилон, став наместником Эламской области. В это время пророку были показаны великие видения будущей истории, описанные в 8 главе книги Даниила. В шестом веке Элам был завоеван Киром Персидским и навсегда потерял свою независимость. Однако Сузы, столица этого царства, не потеряла своего значения. Город становится второй, зимней столицей Мидо-Персидской империи, наряду с Экбатаной. После крушения Мидо-Персии Сузы начинают терять свое значение. Упадок города через несколько веков привел к тому, что даже местные жители не могли указать его местоположение. Новым рождением город обязан археологу Лофтусу, который в результате раскопок, произведенных в 1852 году, открыл его развалины. Через тридцать лет другой археолог, француз Делафау, работавший на раскопках в 1884-1886 гг., обнаружил остатки царского дворца, описанного в книге Есфирь. Вот некоторые места из книги Есфирь, дающие описание дворца: "И дошел до царских ворот" (4:2), "На третий день Есфирь оделась по-царски и стала она на внутреннем дворе царского дома, перед домом царя; царь же сидел тогда на царском престоле своем, в царском доме, прямо против входа в дом" (5:1); "Аман же пришел тогда на внешний двор царского дома поговорить с царем" (6:4); "И встал царь во гневе своем, и пошел в сад при дворце" (7:7). В результате раскопок Делафау были обнаружены царские ворота, внешний и внутренний дворы, сад, тронный зал, расположение которых полностью совпадало с библейским описанием.

Реставрированная группа Пергамского храма. Бог Зевса с гигантами и океанидами

В ходе раскопок был найден даже пурий - игральная кость тех времен (3:7). История же подтвердила, что огромный, многонедельный пир, описанный в первой главе, действительно был, ибо Ксеркс (Артаксеркс) перед своим знаменитым походом, во время которого он намеревался покорить Грецию, хотел этим праздником ознаменовать начало похода. Известно также, что Астинь была устранена, действительно, в седьмой год его правления, то есть, в 478 году, о чем говорит и Библия (книга Есфирь 2:16). Город пророка Даниила, Неемии (книга Неемии 1:1) и царицы Есфири - Сузы - сегодня заговорил, убедительно подтвердив библейскую историю.

Глава шестая

"Встань, иди в Ниневию..."

Книга пророка Ионы 3:5 "И поверили Ниневитяне Богу: и объявили пост и оделись во вретища, от большого из них до малого".

История пророка Ионы, его отношение к жителям Ниневии, ассирийцам, во многом поучительны для нас. Подобно Ионе, многие верующие сегодня считают, что люди в миру являются закоренелыми грешниками, для которых спасение недоступно, и они резко проводят разграничительную черту между собой и неверующими, с высокомерием взирая на них. Но Бог думает иначе, для Него дорог, неоценимо дорог каждый человек. В отличие от людей, Бог видит не только лицо, но, прежде всего, сердце человека. И поэтому нам так часто бывают непонятны обращения людей, казалось, совсем далеких от Истины. Именно подобное произошло и с жителями древней Ниневии. Иисус Христос сказал о них: "Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы..." (Матфея 12:41).

Забытая властительница мира

История великой Ассирийской империи излагается сегодня в любом учебнике истории, где ей отведено одно из почетнейших мест. Сегодня каждый школьник знает о ней. Особое место уделено рассмотрению этой страны и в курсах библейской истории и пророчеств, и это понятно, ибо "обнаружение" Ассирии в XIX веке явилось крупнейшим и неоспоримым свидетельством верности Библии, ибо только эта Книга говорила до XIX века о существовании величайшей империи и ее столицы - богатейшей Ниневии.

Шеду. Статуя гигантского фантастического крылатого человекобыка из дворца Саргона II в Дур-Шаррукине.

Алебастр. Вторая половина VIII в. до н. э.

Критики Библии утверждали, что библейские авторы в своей фантазии создали не только отдельные города и небольшие царства, но даже мировую империю, не уступающую Египту, Вавилону или Мидо-Персии. Ибо, по их мнению, если бы такая великая держава действительно существовала, то о ней имелись бы многочисленные сведения, а также не менее многочисленные следы ее городов. А так как ничего подобного история тогда не знала, то известия Библии назывались баснями. В век великого просвещения не должно быть места каким-то Писаниям, якобы, написанным какими-то темными людьми, верящих в неведомого Бога, - утверждали так называемые прогрессивные ученые. Они верили намного больше содержанию любой восточной сказки, чем Слову Божьему. Библия была удалена из перечня книг, заслуживающих уважения и доверия. Эти "ученые" не подозревали, что пройдет всего несколько лет, и они будут пристыжены, когда на авансцену истории выйдет вызванная археологами из небытия Ниневия. Загадочные холмы, лежащие в районе рек Тигр и Ефрат, манили многих путешественников, некоторые из них, например, Киннейр, Эйнсворт и особенно К. Дж. Рич делали зарисовки этих холмов, предполагая, что под ними лежат какие-либо строения. Но своим возрождением город обязан Полю Эмилю Ботта. Жизнь этого человека, совершившего еще в молодом возрасте кругосветное путешествие, была полна приключений. Он был врачом наместника Египта Мухаммеда-Али, был французским консулом в Александрии, путешествовал по Аравии, принимал участие в экспедиции в Сеннар, наконец, в 1840 году он был назначен консулом в Мосул. Помимо того, что Ботта занимался своей основной работой, он не менее деятельно занимался и розыском старинных предметов, которые приобретал у местного населения. Особо его интересовали черепки и камни, испещренные непонятными письменами. Он часами расспрашивал арабов о том, где они их находили. И не получив ответа, решил приступить к раскопкам одного из холмов вблизи Куюнджина. Но эти раскопки, равно как и последующие, ни к чему не привели. Однако Ботта не отчаивался, продолжая поиски. В один из дней к нему явился араб, который сказал, что знает одно место в Хорсабаде, где находится огромное количество камней с письменами, которые разыскивает французский консул.

Крылатое божество с головой орла.

Рельеф из дворца Ашшурбанапала в Ниневии.

Алебастр. Середина VII в. до н. э.

Послав экспедицию в Хорсабад, Ботта получил от нее уже через неделю известие о том, что обнаружено древние стены. Прибыв немедленно на место раскопок, француз продолжил поиски, в результате которых перед изумленными искателями предстал роскошный дворец ассирийского царя Саргона. Размеры дворца, точнее целого комплекса дворцов, поистине поражали. Позже выяснили, что этот дворец был воздвигнут Саргоном в 709 году до Р. Х., после покорения Средне-Вавилонского царства. Огромное количество скульптур и статуй Ботта погрузил на плоты, отправив их вниз по Тигру. Через некоторое время статуи ассирийских богов и царей увидел Париж, они были размещены в Лувре. Открытие дворца в Хорсабаде не только "открыло" существование великой империи, о которой говорилось только в Библии, но и подтвердило еще одну часть библейского повествования. Дело в том, что Библия была единственной Книгой, упоминающей о царе Саргоне. В книге пророка Исайи 20:1 написано: "В год, когда Тар-тан пришел к Азоту, был послан от Саргона, царя Ассирийского, и воевал против Азота, и взял его". Только Библия и открытый археологами дворец в Хорсабаде говорят об этом великом царе, имя которого связано также с разгромом Израильского царства. Дело в том, что предшественник Саргона Салманассар Четвертый (727-722) умер во время осады Самарии, и поэтому царем, уничтожившим северное еврейское царство и уведшим в плен 10 колен Израиля, как теперь доказано, был Саргон. Эти открытия вызвали переполох в научном мире, перед глазами которого предстала Ассирийская империя. Не меньший переполох вызвало и то, насколько Библия является исторически верной и надежной Книгой, если она не только говорила о существовании великой цивилизации, но и содержала имя одного из ее царей, имя, которое не сохранилось в истории и даже в большинстве ассирийских хроник, что явилось страшным ударом для критиков Писания. Но это было только начало...

Дворец Сеннахириба рассказывает...

Еще одним человеком, внесшим огромный вклад в изучение Ассирии, наряду с Ботта, был Остин Генри Лэйярд. Судьба этих людей во многом схожа. Родившись в 1817 году в Париже, Лэйярд в молодости занимался изучением юриспруденции в Англии, затем путешествовал по Востоку. Его неудержимо влекли загадочные холмы междуречья, начать раскопки которых ему мешало отсутствие средств. Грандиозные открытия Ботта подхлестнули Лэйярда, и он, отправившись в Константинополь, увлек своей идеей английского посла Каннинга, который выделил ему небольшую сумму для начала раскопок. Но экспедиция, начавшаяся 8 ноября 1845 года, столкнулась со сложной внутриполитической ситуацией в Мосуле. Неутомимый Лэйярд, невзирая на это, продолжал раскопки на холме Нимруд. В результате был собран большой фактический материал, превосходящий находки Ботта: огромные комплексы дворцов с таинственными галереями, тронными залами, обилием статуй царей, богов, полумифических существ, целые картины на камне, иллюстрирующие войны и быт древних ассирийцев. Следующие свои раскопки Лэйярд начинает осенью 1849 года на Куюнджикском холме, на том самом холме, где Ботта ничего не смог обнаружить. Но в отличие от своего предшественника Лэйярд, используя уже накопленный опыт, через несколько дней открывает первые строения, находящиеся на двадцатиметровой глубине. На этот раз перед археологами предстал дворец Сеннахириба (705-681). Имя этого монарха, наводящее в свое время ужас на близлежащие страны, несколько раз упоминается в Библии, в 4 книге Царств, в 18 и 19 главах, где описывается поход этого царя на Иудею. Этот поход завершился полным разгромом ассирийской армии, пораженной неведомой болезнью. Сегодня библейские известия об этом походе полностью подтвердились, ибо в хрониках того времени имеются как прямые, так и непрямые свидетельства, подтверждающие страшный разгром ассирийской армии, число жертв которой насчитывало десятки тысяч, по-видимому, от внезапно вспыхнувшей тропической лихорадки. По мере раскопок зловещий образ Сеннахириба, описанный в Библии, все более и более подтверждался находками. Перед археологами вырос страшный образ восточного деспота. Сеннахириб удивительно сочетал в себе огромные познания в науках и искусствах, любовь к спорту и технике с неимоверной жестокостью, переходившей порой в бешенство, когда царь терял над собой всякий контроль. Его войны отличались неимоверной, бесполезной жестокостью, которую он всегда проявлял к покоренным народам. Вид крови и человеческих мучений приводил царя в полное исступление, и он требовал все новых и новых жертв. Его поход в 689 году против взбунтовавшегося Вавилона может служить иллюстрацией подобных карательных экспедиций. Взяв город, монарх, истребив почти все его население, приказал разрушить храмовый комплекс Эсагила с башней Этеменанкой, сбросив их в канал Арахту. Затем Сеннахириб вывел из берегов Ефрат таким образом, что река затопила Вавилон. После этого, погрузив на корабли вавилонскую землю, он приказал развеять ее по земле, чтобы даже память об этом городе исчезла навсегда. В своей семье царь был таким же деспотом. Так, в угоду своей фаворитке Наким, он назначает своим преемником сына Асаргаддона, несмотря на то, что были и старшие сыновья. Последние, совершив покушение на отца, надеялись, видимо, захватить трон, и хотя Сеннахириб и был убит, престол все же перешел к младшему их брату, а они вынуждены были бежать. В 4 Книге Царств 19:37 сказано о смерти Сеннахириба: "И когда он поклонялся в доме Нисхора, бога своего, то Адрамелех и Шарецер, сыновья его, убили его мечем, а сами убежали в землю Араратскую. И воцарился Асардан, сын его, вместо них". В ассирийской же хронике об этом сказано: "20 Тевера (января) Сеннахириб был убит его восставшими сыновьями. 18 дня Сивана (июня) его сын Асардан воцарился на престоле своего отца". Как видим, записи не нуждаются в комментариях, они полностью тождественны.

Столица переносится в Ниневию.

Пророк Иона

Имя Сеннахириба связано также с переносом столицы Ассирии в Ниневию. Дело в том, что при прежних ассирийских царях центрами страны были города Ашшур и Кальха, в то время как положение Ниневии мало чем отличалось от положения обычного города. Когда же Сеннахириб пришел к власти, то решил перенести столицу царства в Ниневию. В течение менее чем ста лет, этот город был столицей мировой державы, превратившись из провинциального городка в блестящий центр не менее блестящей державы. Как для всякой, особенно восточной столицы, для него были характерны сочетания неимоверного богатства и роскоши с умирающими от голода людьми, особенно детей. Но особо отличали Ниневию удивительная жестокость и безнравственность. И если во втором она, быть может, уступала Вавилону, то в первом не знала себе равных, ибо даже увеселения ассирийских владык, как правило, оканчивались кровавыми казнями. Пресытившийся казнями и развратом, Сарданапал, как говорит предание, издал указ, по которому человек, который придумает для него новое развлечение, получит полцарства.

Ниневия состояла из двух частей: первая, как бы большая Ниневия, представляла собой большой комплекс поселений с единой системой обороны, которую дополняла река, размеры ее составляли около 15 километров в ширину и 50 километров в длину, включая в себя пять крепостных стен и три канала; вторая же (малая Ниневия) была размером около 3 километров в ширину и 5 - в длину, имея стены в 30 метров в вышину, 15 - в ширину и плюс ров, также 15 метров шириной. Вторая Ниневия и была собственно столицей империи, получив свое имя от богини Двуречья Нин. Город имел как бы треугольную форму, имея 7 ворот с юга, 3 - с севера и 5 - с запада. Восточная стена была 5,4 километра длиной и имела некоторый наклон, северная - 1,9 километра, и южная - 8 километров длиной. Население города составляло около 120-150 тысяч человек. С Ниневией связана деятельность пророка Ионы, который около 785 года до Р. Х. посетил город. Долгое время покаяние ниневитян ставилось под сомнение, но сегодня выяснилось, что через несколько лет после Ионы в Ассирии произошла религиозная реформа, целью которой было провозглашение Набу, бога Барсины, единым Богом. Реформа не была доведена до конца - нам неизвестны ее детали, но уже сам факт попытки в языческой стране создать поклонение единому Богу, явно указывает на влияние иудеев (Ионы), бывших тогда в мире единственными монотеистами. В ходе этих раскопок была также открыта величайшая библиотека одного из преемников Сеннахириба - Ашшурбанипала, насчитывающая много тысяч томов, которые удивительно точно подтвердили огромное количество мест из Священного Писания. К Ассирии и ее столице относятся десятки библейских пророчеств, которые сбылись с удивительной точностью и которые мы анализировали в книге "Всемирная история и пророчества Библии". Через открытие Ниневии Бог показал верность Своего Слова, в котором любой искренний исследователь не может не признать того, что Библия является вернейшим историческим документом. Но история древних держав и их царей дана нам и в назидание. И сегодня призыв Бога к Ионе, о котором мы говорили в начале очерка, обращен и к нам: "Встань, иди в Ниневию". Это трехангельская весть, которую мы должны нести ниневитянам, то есть людям, не знающим истинного Бога. Давайте же сегодня не повторим ошибки Ионы и сразу же откликнемся на Божий призыв.

Древняя Ассирия.

Правители с 2100(?) по 1432 год до Р. Х.

57. Луллайа

58. Кидин-Нинуа

59. Шарма-Адад Второй

60. Эришум Третий

61. Шамши-Адад Второй

62. Ишме-Даган Второй

63. Шамши-Адад Третий

64. Ашшур-Нерари Первый

65. Пузур-Апшур

66. Эллиль-Нацир Первый

67. Нурили

68. Ашшур-Шадуни

69. Ашшур-Раби Первый

70. Ашшур-Надин-Аххе Первый

71. Эллиль-Нацир Второй (1432-1427)

72. Ашшур-Нерари Второй (1427-1420)

73. Ашшур-Бел-Нишешу (1420-1411)

74. Ашшур-Рим-Нишешу (1411-1403)

75. Ашшур-Надин-Аххе Второй (1403-1393)

76. Эриба-Адад Первый (1393-1366)

77. Ашшур-Убаллит Первый (1366-1330)

78. Эллиль-Нерари (1339-1320)

79. Арикденили (1320-1308)

80. Адад-Нерари Первый (1308-1275)

81. Салманассар Первый (1275-1245)

82. Тукульти-Нинурта Первый {1245-1208)

83. Ашшур-Надин-Апал (1208-1204)

84. Ашшур-Нерари Третий (1204-1198)

85. Эллиль-Кудурри-Уцур (1198-1193)

86. Нинурта-Апиль-Экур (1193-1180)

87. Ашшур-Дан Первый (1180-1134)

88. Нинурта-Тукульти-Ашмур (1134-1134)

89. Мутаккиль-Нуску (1134-1133)

90. Ашшур-Реш-Иши (1133-1116)

91. Тиглатпалассар Первый (1116-1075)

92. Ашаред-Апал-Экур (1075-1075)

93. Ашшур-Бел-Кала (1075-1057)

94. Эриба-Адад Второй (1057-1055)

95. Шамши-Адад Четвертый (1055-1051)

96. Ашшур-Нацир-Апал Первый (1051-1032)

97. Салманассар Второй(1032-1020)

98. Ашшур-Нерари Четвертый (1020-1014)

99. Ашшур-Раби Второй(1014-973)

100. Ашшур-Реги-Иши (973-968)

101. Тиглатпалассар Второй (968-935)

102. Ашшур-Дан Второй (935-912)

103. Адад-Нерари Второй (912-891)

104. Тукульти-Нинурта Второй (891-884)

105. Ашшур-Нацир-Апал Второй (884-859)

106. Салманассар Третий (859-824)

107. Шамши-Адад Пятый (824-811)

108. Адад-Нерари Третий (811-783)

109. Салчанассар Четвертый (783-773)

110. Амшур-Дан Третий (773-755)

111. Ашшур-Нерари Пятый (755-745)

112. Тиглатпалассар Третий (745-727)

113. Салманассар Пятый (727-722)

114. Саргон Второй (722-705)

115. Сеннахериб (705-681)

116. Асархаддон (681-668)

117. Ашшурбанипал (668-626)

118. Ашшур-Этель-Элани (626-616)

119. Син-Шуму-Лишир (616-616)

120. Син-Шар-Ишкун (616-612) (Сарданапал)

121. Ашшур-Убадлит Второй (612-609)

Глава седьмая

Содом и Гоморра

Книга Бытие 19:24, 25 "И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба, и ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и произрастания земли".

Названия этих городов с незапамятных времен стали символами нечестия и богоотступничества. Даже неверующие люди используют имена этих городов, желая подчеркнуть чью-либо испорченность, но хотя они и используют эти слова, но вера в то, что эти города действительно когда-то существовали, у них отсутствует. В лучшем случае они называют историю о них древней легендой. Но история утверждает противное их мнению, подтверждая Библию. И хотя, говоря об этих городах, следует в первую очередь помнить о духовных уроках, в контексте данной книги мы бросим беглый взгляд на данные археологических исследований.

Асфальтовое или Мертвое море

Всякого человека, приехавшего в Палестину, поражает красота и жизнерадостность этой земли, даже тех ее мест, где встречаются пустыни. Каждый ее уголок радует взгляд путника. Недаром эта земля на протяжении многих веков служила объектом агрессии многочисленных завоевателей. Но когда путешественники подходят к берегам Мертвого моря, у многих из них кровь застывает в жилах, и даже просмотр фотографий этой местности вселяет какой-то непонятный ужас. По берегу моря видны выброшенные на сушу рыбы, случайно попавшие сюда из Иордана и тотчас же погибшие в море. Лишь порой стаи птиц пролетают над ним, спеша побыстрее покинуть это мрачное место. Древние путешественники уверяли даже, что в те времена испарения, исходящие от моря, были ядовиты. Глядя на все это, пожалуй, любому вспомнится Библейская история о гибели двух городов. Первое упоминание в Библии об этих городах мы находим в 13 главе книги Бытие, где рассказано о том, что Авраам и его племянник Лот, вследствие того, что "непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе", решили разделиться. "Лот возвел очи свои, и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень... и избрал себе Лот всю окрестность иорданскую... Авраам стал жить на земле Ханаанской". Несмотря на поистине благодатный климат, "жители же Содомские были злы и весьма грешны перед Господом". Лот избрал именно это место, прельстясь его красотой и богатством земли его, невзирая на пагубное окружение, которое, несомненно, стало оказывать отрицательное влияние на его родных.

Так часто и мы в своем выборе отдаем предпочтение материальному, а не духовному, ввергая себя тем самым в гибельную суету и забывая прекрасный совет, который каждому из нас дал Иисус Христос: "Ищите же прежде Царства Божия и правды Его, и это все приложится вам". Но Лот поступил по велению своих очей, и мы знаем трагическую развязку этого, когда из всех многочисленных спутников его, вошедших с ним в эту землю, спаслось всего три человека: сам Лот и две его дочери. Интересно отметить так же и то, что первая битва, описанная в Библии в книге Бытие - в 14 главе, произошла в долине Сиддим, то есть на месте теперешнего Мертвого моря. Итак, согласно Библии, около 2000 года до Р. Х. города Содом и Гоморра, а также лежавшие вблизи них Ацма, Севоим и Цоар, были уничтожены серным дождем.

Серный дождь

Сегодня Мертвое море представляет собой водную котловину около 16 километров в ширину, 65 - в длину, и около трехсот метров в глубину. В водах моря не водятся живые существа, а те из них, как мы уже говорили, которые случайно попадают туда, немедленно погибают, водоросли также не растут в этих водах - и все это вследствие огромнейшей концентрации соли, серы и асфальта (названного в книге Бытие смолой).

Иудейская пустыня, где принявший крещение Иисус Христос противостоял искушениям диавола

На поверхности моря, воды которого прозрачны, всегда плавают огромные пятна асфальта - маслянистого, черного цвета вещества, который в древности использовался для осмоления судов или вместо извести при строительных работах. Этот асфальт или смола обладает большой горючестью, и особенно во время землетрясений он буквально застилает поверхность моря. Концентрация серы также в нем удивительно велика, достигая во многих местах до 45 метров, залежи ее разбросаны по берегам; сочетание и взаимодействие указанных веществ способно произвести огромной силы взрыв. Ученые не могут объяснить такого громадного скопления этих веществ, как только основываясь на библейской истории. Дождь из серы, смолы и огня действительно пролился над этим местом, превратив благодатные оазисы в мертвый край. На юге Мертвого моря, которое греки называют Асфальтовым, а арабы - Лотовым, стоят соляные столбы, один из которых принадлежит жене Лота. Пожалев об оставленном в городе доме, она забыла о Боге и Его спасающей милости и с грустью посмотрела на город, отвратив лицо от Всемогущего, и превратилась моментально в соляной столб. В этом большой урок и для нас, чтобы мы в любых жизненных обстоятельствах не отрывали взора веры от Иисуса Христа, не придавая значения земным преходящим ценностям, которые способны увлечь нас на путь, конец которого являет смерть. И, взирая на Иисуса, мы можем быть уверены, что Он приведет нас в Небесный Ханаан, на новую землю. Многие ученые и путешественники, такие как Робинсон, Стэнли, Тристрам и др., исследовали эту местность. В 1924 году археологи В. Албрайт и М. Кайл, проводя раскопки, доказали, что первоначально эта местность имела прекрасный климат и богатейшую растительность. Они также раскопали вблизи моря остатки некогда многочисленного поселения и установили, что жизнь в нем резко оборвалась около 2000 года до Р. Х. вследствие страшной природной катастрофы, что полностью согласуется с библейскими фактами. Мертвое море с залежами серы, смолы и соли, следами страшного дождя является грозным предостережением для всех, являя собой пример того, к чему приводит отступничество от Бога. Оно также образно указывает на судьбу грешного мира, который постигнет та же участь, при Втором пришествии Иисуса Христа. Но подобно тому, как в древности Бог вывел Лота из обреченных на погибель городов, так Он выведет всех своих верных детей, дав им в наследие очищенную от греха Новую Землю.

Глава восьмая

Допотопный мир

2 Петра 3:6-7 "Потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков".

В своих проповедях Иисус Христос говорил: "Но как было во дни Ноя так будет и в пришествие Сына Человеческого: ибо как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, - так будет и в пришествие Сына Человеческого". (Матфея 24:37-39). На протяжении 120 лет Ной проповедовал о надвигающемся потопе, призывая людей покаяться и обратиться к Богу. Но вместо этого он встречал либо насмешки, либо полное равнодушие, либо минутный интерес. Люди были заняты другими, более "важными" для них делами. Засуетившись, они совершенно забыли о духовных ценностях и все более и более отходили от Бога, превратившись, наконец, в грубых чувственных животных, руководимых собственными страстями и похотями. Страшный разврат, убийства, насилие и грабежи, совершаемые часто внутри одной семьи, сочетались с неудержимой тягой к развлечениям, в которых люди пытались заполнить образовавшийся в них духовный вакуум. Грехи Содома и Гоморры выглядели невинными по сравнению с моралью допотопного мира. И, несмотря на это, в течение 120 лет провозглашалась весть о надвигающемся суде, которую несли Енох, Мафусаил, Ной. Но люди предпочитали не слышать призыв Божественной милости и вновь предавались содомским грехам.

Археологические иллюстрации Эдемского сада

Пожалуй, ни один период истории человечества не окутан такой таинственностью, как допотопный. Относительно него люди строят всевозможные предположения, начиная от Атлантиды и ее гибели, и заканчивая ядерной катастрофой, якобы, положившей ему конец. Конечно, мы только в вечности узнаем подробно о допотопных городах и цивилизациях, но даже сегодня по небольшим археологическим находкам мы можем иметь некоторое представление о нем, а также увидим, насколько точно Библия донесла до нас сведения об этой древнейшей эпохе. Если посмотреть ассирийские и вавилонские рассказы о сотворении, то невольно бросается в глаза их поразительное сходство с библейским повествованием: "вначале - первобытная бездна", "водный хаос", "боги сотворили верхнюю и нижнюю твердь", "основали небо и землю, на четвертый день установили звезды", "повелели траве и зелени расти", "сотворили полевых зверей, животных и всех живых существ", "на шестой день сотворили человека из праха земли - они стали живыми существами: муж и жена и жили вместе в саду", седьмой день назван "святым днем, в который запрещено работать". В преданиях и легендах почти всех народов сохранились сказания о том, что первоначально люди не делали зла и не болели (древнеперсидские и индусские), они жили среди мирных и безобидных зверей (древнекитайские), они имели общение с богами (древнегреческие), не имели ни в чем недостатка (тевтонские, китайские, греческие), и, наконец, они жили в саду, где росло дерево бессмертия до тех пор, пока туда не пришел злой дух в виде змея (древнеперсидские). Сохранились также и другие известия об Эдемском саде, который, по мнению археологов, располагался в Эриду, в 15 километрах от Ура. К этому месту относится одна из вавилонских надписей, гласящая: "Около Эриду был сад, в котором было таинственное священное дерево, дерево жизни, посаженное богами, корни которого были весьма глубоки, а ветви его простирались до неба, охраняемое сторожевыми духами, чтобы никто из людей не мог войти в сад". Совпадают также и предания, где повествуется о падении человека, весьма сходные с данными Библии. Интересными в данном аспекте являются древние печати, относящиеся к 4 тысячелетию до Р. Х.

Тутмес. Портрет царицы Нефертити.

Раскрашенный известняк. XVIII династия

Первая из них, названная печать "искушения", представляет собой изображение мужчины и женщины, срывающей плод. Причем около нее стоит змей, что-то ей нашептывающий на ухо. Вторая печать, названная печатью "Адама и Евы", и найденная в 1932 году Е. Спейсером, представляет собой сцену с нагими мужчиной и женщиной, в согнутых, расстроенных позах, за которыми следует змей. Как видим, эти древние печати могут прекрасно иллюстрировать 3 главу книги Бытие. На протяжении многих лет было распространено мнение, что первоначально у всех древних народов имело место многобожие и что якобы только через много веков, вследствие развития производственных сил, появилось единобожие. Однако при более детальном изучении этого вопроса было выяснено, чему в немалой степени способствовали работы таких крупнейших ученых, как Уильям Флиндерс Петри (его называют одним из основателей библейской археологии), Стефан Лангдона, Саус Шмидт, что первоначально существовала вера в Единого Бога, и лишь потом, вследствие отхода людей от Бога, начали формироваться анимизм, фетишизм, тотемизм, зоолатризм, фитолатризм, культ предков и др. В книге Бытие 4:22 сказано: "Цилла также родила Тувалкаина, который был ковачем всех орудий из меди и железа..." Долгое время считалось, что железо вошло в употребление не ранее 1000-1200 гг. до Р. Х. Однако, начиная с экспедиции 1933 года Г. Франкфорта, который на месте древнего Асмара обнаружил железный лист, сделанный около 2700 г. до Р. Х. эта дата подтвердила еще одно место в Библии, вызывавшее в свое время недоверие ряда ученых. При чтении первых глав книги Бытие, в частности 4 главы, у многих людей появляется улыбка, когда они читают место, где говорится о необычайном долголетии допотопных людей, живших по 8-9 вв. Но у ученых сегодня это место не вызывает улыбку, напротив, оно показывает правдивость Библии, ибо доказано, что если бы удалось восстановить первоначальную экологию земли и начальный генетический аппарат человека, то жизнь современных людей нисколько бы не уступала жизни допотопных. Так же из древних вавилонских источников известно, что в старые века люди жили огромное количество лет. До нас дошли списки допотопных царей, начертанные на каменной призме Вельда, обнаруженной в 1922 году в ходе экспедиции Вельд-Брунделя, и относящейся к 2200 году до Р. Х. Имена допотопных царей нам мало что говорят, но интересен тот факт, что количество их всегда десять (Алюлим, Алалиар, Еменлуанна, Кугунна, Енменгаланна, Думузи, Сибзианна, Емендуранна, Уббурратум, Утнапиштим) по надписи на призме Вельда, или другой список по вавилонскому жрецу-историку Беросу - Аларос, Алапарос, Амелон, Амменон, Мегаларос, Даонос, Еудорахус, Аменпсинос, Отиартес, Ксисутрос. В Библии же упомянуто тоже 10 поколений: Адам, Сиф, Енос, Каинан, Малелеил, Иаред, Енох, Мафусаил, Ламех и Ной. Берос также сообщает, что седьмой царь был взят на небо живым согласно воле богов. По Библии же Енох, седьмой от Адама, был восхищен Богом на небо живым. Как в древних записях, так и в Библии сказано, что при десятом царе наступил потоп. Великий потоп разрушил прежний мир, но даже по тем свидетельствам, что мы имеем сегодня, можно сделать вывод о верности и точности событий, записанных в первых главах Священного Писания.

Глава девятая

Великий потоп

Бытие 7:19 "И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом".

Еще недавно многие ученые не допускали даже мысли о потопе. Их мнение основывалось не столько на фактах, сколько на личных амбициях, ибо признание того, что потоп действительно был, равнозначно признанию Творца и верности Его Слова - Библии.

В недавние годы считалось модным и актуальным критиковать Библию, называю эту Книгу сборником сказок, которым, якобы, верить могли только темные безграмотные люди, и что современным интеллектуальным людям глупо и нелепо говорить что-либо в ее пользу. Существование потопа было удобно отрицать и с чисто психологической точки зрения, ибо если признать его действительность, то пришлось бы признать и грядущее пришествие Иисуса Христа, и суд над нечестивыми, убийцами, прелюбодеями, клеветниками и др., поэтому многим казалось безопаснее и спокойнее вести себя подобно страусу, и при виде опасности зарыть голову в песок, не думая, о будущем, и стараясь урвать от жизни как можно больше, нередко за счет других. Но XIX век - век великих археологических открытий, потряс мир, доказав всем людям, что потоп действительно был, а это значит, что второе пришествие Христа, о котором говорит Библия, также свершится, и в недалеком будущем.

Свидетельства древних рукописей и городов

В ходе раскопок дворца Ашурбанипала, начатых еще Лэйярдом, была найдена целая библиотека ассирийского царя. В одном из томов этой библиотеки содержалась повесть о Гильгамеше, написанная на 384 глиняных табличках, произведение, которое вызвало сенсацию в научном мире. Большой вклад в его изучение внесли О. Рассам и Дж. Смит. Думаю, что лучшей иллюстрацией повести и ее значения будет краткий ее пересказ в данном очерке:

"...построй корабль, богатство презри, спасай свою душу! На свой корабль погрузи все живое... Тот корабль, который ты построишь, очертанием да будет четырехуголен... покрой его кровлей!

Нагрузил его всем, что имел я живой твари, поднял на корабль всю семью и род мой, скот степей, зверей степи.

Едва занялось утро, с основанья небес встала черная туча... что было светлым, во тьму обратилось...

Первый день бушует южный ветер, быстро налетел, затопляя горы... Потоп, буря покрывает землю. При наступлении дня седьмого буря с потопом войну прекратили...

Я открыл отдушину - свет упал на лицо мне, я взглянул на море - тишь настала.

И все человечество стало глиной! Стал высматривать берег в открытом море - в двенадцати поприщах поднялся остров. У горы Ницир корабль остановился. При наступлении дня седьмого вынес голубя и отпустил его я; Отправившись, голубь назад не вернулся, но места не нашел, прилетел обратно. Вынес я ласточку, и отпустил; отправившись, ласточка назад вернулась: места не нашла, прилетела обратно. Вынес я ворона, и отпустил, ворон же - отправившись, спад воды увидел, не вернулся. Я вышел, на четыре стороны принес жертву Богу... Поднялся Энлиль (имя вавилонского бога), взошел на корабль, взял меня за руку, вывел наружу, на колени поставил жену мою рядом, к нашим лбам прикоснулся, благословил нас".

Эта повесть, написанная около 1635 года до Р. Х., имеет поразительное, как мы увидели, сходство с Библейским рассказом о потопе. И не только месопотамские, а предания почти всех народов говорят о потопе. Существует 59 северно-американских, 46 южно-американских, 17 ближневосточных, 23 азиатских, 37 австралийских сказаний о великом потопе. Китайские источники говорят, что легендарный Фа-Ге спасся от потопа с женой, тремя сыновьями и тремя дочерьми. Греческий Дюкалион также спасся от потопа на ковчеге, выслав затем на разведку голубя.

Ноев ковчег имел немалые размеры - всего лишь вдвое меньше современного океанского лайнера (приблизительно 137 х 14 м)

Древнеамериканские сказания говорят о муже и жене, спасшимся вместе с детьми в ковчеге во время потопа. У древних друидов (Англия) также есть сказание о великом и добродетельном муже, спасшемся от потопа. Армяне, фригийцы, финикийцы, персы и многие другие народы тоже имеют сказания о потопе, многие из этих преданий зафиксированы в летописях, и сегодня ни один серьезный историк не ставит их под сомнение. Написанные на разных материках земли, народами, которые друг друга не только не видели, но и не догадывались о существовании один другого, эти сказания говорят о том, что потоп был наведен на землю Богом вследствие великого развращения людей. Сегодня биологами, физиками, химиками найдено колоссальное количество доказательств, подтверждающих потоп, с которыми сегодня не могут не считаться даже ученые-атеисты, ибо факты настолько красноречивы, что ставить их под сомнение невозможно.

Гора Арарат в западной Армении (восточной Турции)

В Библии сказано, что, когда Великий потоп закончился, ковчег Ноя остановился на горах Араратских.

Во многих древних городах, особенно в Междуречье, были найдены на огромной глубине пласты сырой глины, толщиной в несколько метров. Так, в 1929 году археологическая экспедиция под руководством сэра Леонарда Вулли обнаружила во время раскопок Ура слой сырой глины толщиной в 2,4-3,3 метра. Было выяснено, что его образование не может быть связано с разливами реки, часто случающихся в Междуречье. При раскопках другого древнего города Фары, во время экспедиции Э. Шмидта в 1931 году, были найдены такие же отложения глины, нанесенной водой, в которых не было следов человеческой культуры. Хотя над и под этими пластами были найдены многочисленные предметы быта древних людей. При раскопках города Киша в 1928-1929 гг. С. Лангдоном были сделаны такие же открытия. Раскопки в Ниневии, Тепе, Эрехе, Обейде, Ларсе, Эриду, Гавре, Сусе и др. дали подобные результаты. В ходе этих раскопок были найдены допотопные слои, со следами обитания человека. Были обнаружены допотопные вазы, топоры, серьги, горшки, медные зеркала и даже косметика и колесница. Наконец, есть многие свидетельства, касающиеся Ноева ковчега: античные и средневековые авторы писали о том, что армяне имеют остатки ковчега. В 1670 году голландец Струйс, посетивший Арарат, получил подарок - крест, сделанный, по словам монахов, из дерева ковчега. В 1856 году экспедиция трех видных ученых-униформистов (противников Библии) поднялись на Арарат. Там они якобы обнаружили ковчег, но вследствие своих взглядов поклялись не говорить об этом, и только перед смертью один из них рассказал о находке. В 1916 году русская экспедиция в составе 150 человек обследовала Арарат и нашла там ковчег, но вспыхнувшая затем революция и приход к власти большевиков привели к уничтожению собранного фактического материала, и только воспоминания членов экспедиции свидетельствуют об этом. Француз Наварре в пятидесятых годах нынешнего столетия обнаружил на горе, лишенной растительности, кусок черного дерева. Без сомнения, что открытие ковчега было бы величайшим археологическим открытием века, но многочисленные места, связанные с жизнью и деятельностью библейских героев, и особенно с земной жизнью нашего Господа Иисуса Христа, часто делаются местами поклонения, причем отдельные предметы объявляются "святыми" и "чудотворными". А ведь именно от этого нас предостерегает вторая заповедь - "Не делай себе кумира и никакого изображения...", быть может, именно поэтому Господь не позволил открыть Ноев ковчег.

Сегодня по миру идет провозглашение трехангельской вести, вести, подобной Ноеву призыву к покаянию и послушанию всем десяти Божьим заповедям. И давайте сегодня не повторим ошибку допотопных людей и примем эту весть спасения от Бога.

Глава десятая

Страна гордых фараонов

Бытие 7:5 "Тогда узнают Египтяне, что Я Господь..."

В отличие от многих других древних цивилизаций, Египет сохранил наибольшее число памятников истории. Подобно хранящим молчание великанам, взирали гордые пирамиды и храмы на сменяющихся царей и правителей страны, которых за долгую историю Египта были тысячи. И, казалось, предупреждали всех о бренности и тщете земного величия. Загадочные письмена на стенах храмов также свидетельствовали о том, что величие недолговечно, и даже память о нем преходяща. Не только имена отдельных властителей, но и сам язык великого Египетского государства канул в небытие. А мумии самих фараонов и вельмож местные жители продавали путешественникам и владельцам музеев из многих стран мира на вес, по цене, соответствующей стоимости сушеной рыбешки. Столько стоил прах тех, от воли которых в свое время зависела судьба сотен тысяч людей!

Моисей, отказавшийся в свое время от египетского трона, получил вечную жизнь и благодарную память потомков, а фараоны, рвавшиеся к власти, получили несколько мелких монет на базаре, проклятие угнетенных и любопытные взоры посетителей музеев. Воистину "sic transit gloria mundi" - так проходит мирская слава...

Мумии древних властителей

Начало египетской истории уходит в далекое прошлое, настолько туманное, что археологи и историки по сей день не могут прийти к определенной дате основания египетской государственности, начало которой было положено фараоном Менесом. Шампольон, французский археолог, датирует 5867 годом до Р. Х., Лесюер - 5770-м, Бек - 5702-м, Питри - 5500-м, Мариэтт - 5004-м, Бругш - 4455-м, Лаут - 4157-м, Леспиус - 3892-м, Бунзен - 3623-м, Брэстед - 3400-м, Вилькинсон - 2320-м, Пальмер - 2224-м, Шари - 2200-м.

Золотая портретная маска Тутанхамона

Золотая портретная маска Тутанхамона

Фараон на погребальном ложе

Фараон на погребальном ложе.

Деревянная статуэтка

Интересно отметить, что если в XIX веке ведущие ученые отдавали предпочтение более ранней датировке, то в XX веке, благодаря новейшим научно-техническим возможностям, дата основания Египта неуклонно приближается к 2000 году до Р. Х., что полностью подтверждает Библию, которая говорит, что потоп произошел около 2348 года до Р. Х. Одно из библейских свидетельств о Египте мы читаем в книге Бытие 50:26: "И умер Иосиф ста десяти лет. И набальзамировали его, и положили в ковчег в Египте". Это библейское свидетельство о бальзамировании, написанное в XV веке до Р. Х., является одним из самых ранних подобных свидетельств, и поэтому к нему также на протяжении многих веков относились с недоверием. Но известия Библии и более поздних античных авторов - Геродота и Диодора полностью подтвердились, когда были обнаружены египетские мумии и открыт секрет бальзамирования.

Спинка тронного кресла из гробницы Тутанхамона

Спинка тронного кресла из гробницы Тутанхамона, инкрустированная стеклянными и золотыми пластинками и драгоценными камнями. Рисунок изображает восемнадцатилетнего фараона и его жену Анхес-ан-Амон

Золотой гробик для хранения внутренностей царя

Золотой гробик для хранения внутренностей царя

Великие египетские пирамиды были не только гробницей фараонов, но и местом собрания величайших сокровищ, которыми, якобы в загробной жизни, должны были пользоваться монархи. И поэтому не мудрено, что уже с XX века до Р. Х., то есть, четыре тысячи лет назад, в Египте появился особый класс грабителей, специализировавшихся на ограблении пирамид. Пирамиды же имели прекрасную систему защиты, включая всевозможные лабиринты, и ловушки, в которых погибало немалое количество искателей легкой наживы. Но страсть к обогащению брала верх, и именно "благодаря" этим разбойникам большинство сокровищ пирамид не дошло до нашего времени.

Часто бывало и так, что "профессия" грабителя пирамид передавалась от отца к сыну, как что-то почетное. И вот, одна из таких семей просуществовала до нашего времени, начиная с XIII века до Р. Х. вплоть до 1881 года, более трех тысяч лет, хотя звучит это невероятно. Эта семья проживала в деревне Курна, недалеко от знаменитой Долины царей. Один из ее представителей Абд аль-Расул в 1869 году обнаружил в одном из ущелий захоронение нескольких фараонов, причем совершенно нетронутое грабителями. В течение последующих затем лет эта семья очень разбогатела, продавая находки. Но однажды эти драгоценные предметы увидели ученые - профессор Гастон Масперо и его ассистент Луксору. Не сумев ничего добиться от Абд аль-Расула, они обратились к местному правителю Дауд-паше. В результате расследования, в ходе которого были применены даже пытки, араб согласился показать найденное им захоронение. И вот 5 июля 1881 года были обнаружены захоронения и мумии Яхмеса Первого (1580-1555), Аменхотепа Первого (1555-1545), Тутмоса Третьего (1479-1447), Рамзеса Второго (1301-1235), в общей сложности 40 мумий, среди которых, особо подчеркнем, и Тутмос Третий, в правление которого на евреев обрушились страшные гонения. Само слово "мумия" арабского происхождения и обозначает нечто типа асфальта, вара или природного выделения некоторых скал. Мумии могли быть естественного типа, когда покойника клали не в саркофаг, а просто в песок, не вынимая при этом внутренностей, тело при этом сохранялось благодаря сухому нильскому климату. Заупокойная плита фараона Нармера

Заупокойная плита фараона Нармера. Лицевая сторона.

Шифер. I династия. Конец IV тысячелетия до н. э.

Но наибольшую известность получили мумии искусственного типа: к умершему подходили двое, один из них делал метку на левом боку для разреза, второй же производил разрез обсидиановым ножом. Затем уже бальзамировщики вынимали с помощью крючьев через ноздри мозг, а оставшиеся части мозга растворяли путем впрыскивания сильнодействующих веществ. Потом через разрез на левом боку вынимали внутренности, которые обмывали пальмовым вином, после чего обрабатывали благовониями, и, завернув в льняную ткань, клали в сосуд. Тело умершего, обмыв кедровым маслом снаружи и пальмовым внутри, клали на сорок дней в щелочной раствор. После этого вновь обмывали вином и пропитывали ароматическими смолами. Итак, библейское свидетельство о бальзамировании получило полное историческое подтверждение.

Археологические иллюстрации к библейскому Египту

История Древнего Египта насчитывала три взлета в периоды Древнего, Среднего и Нового царств. Евреи переселились в Египет около 1700 года до Р. Х. В этот период страной правила Гиксосская династия семитского происхождения. Этому периоду в Библии посвящено несколько мест. Хорошо известна людям, читающим Писания, история, записанная в книге Бытие в 39 главе, история об Иосифе и жене Потифара. Интересно, что археологи, проводя раскопки, обнаружили папирус, который содержал историю о двух братьях, написанную в XIII веке до Р. Х. В этом документе рассказывалось почти то же самое, что в книге Бытие в указанной главе, начиная от добродетели молодого человека, его ареста вследствие наговора женщины, и кончая его возвышением до поста первого министра страны. Далее, в книге Бытие в 41 главе говорится о семи годах изобилия и семи годах голода в Египте. Сегодня найдены письменные доказательства того, что действительно в это время в стране были семь лет изобилия, сменившиеся семью годами голода - этому времени соответствуют найденные изображения семи тучных и семи тощих коров. В книге Исход 5:6,7 сказано: "В тот же день фараон дал повеление приставникам над народом и надзирателям, говоря: Не давайте впредь народу соломы для кирпича, как вчера и третьего дня..." Так вот, в 1883 году Нэвиль и в 1908 году Кайл при раскопках города Питома, который построили евреи, обнаружили в нижних рядах кладки кирпича с соломой, в средних - ее количество резко уменьшилось, верхний же слой кирпичей был вообще без соломы. Вот насколько точно совпали библейские свидетельства с археологическими находками. В книге Исход 12:29 говорится о том, что у фараона умер первенец, то есть наследник престола. В ходе раскопок были обнаружены документы, свидетельствующие о том, что Аменхотеп Второй передал престол своему младшему сыну Тутмосу, так как старший его сын умер еще при жизни отца.

Великие пирамиды

С давних времен символом Древнего Египта стали пирамиды. На протяжении сотен веков они приковывали к себе внимание путешественников, ученых и... разбойников. Египетские пирамиды, подобно Вавилонской башне, стали символами человеческой гордости. Но если Вавилонская башня и сам Вавилон стали символами и лжерелигии, восставшей против истинного Бога, то Египет и его пирамиды являются символами заносчивости людей, открыто бросивших вызов Богу. Сооружая еще при жизни себе гробницу, фараон хотел увековечить в истории свое имя, став таким образом бессмертным. Первую пирамиду воздвиг фараон Джосер, первый царь третьей династии. Пирамида состояла из шести громадных ступеней, пропорционально уменьшавшихся кверху. Ее высота достигала 60 метров. Однако пирамида представляла собой неодиночное строение. Она входила в целый комплекс, занимающий площадь 1500 кв. метров и огороженный стеной из белого известняка. Огромное количество храмов, алтарей и гробниц родственников царя и вельмож входили в этот величественный комплекс. Невдалеке от пирамиды Джосера археологом Мохаммедом Гонеймом была открыта пирамида фараона Сехемхета, названная ученым "утерянной пирамидой". Эта пирамида состояла из семи ступеней и достигала 70 метров в высоту. Обелиск Тутмеса I в Карнаке

Обелиск Тутмоса I в Карнаке. XVIII династия. 1535 г. до н. э.

Когда ученые проникли во внутренние ее помещения, им показалось, что они перенеслись на несколько тысяч лет назад, словно рабочие, окончив очередной этап работ, покинули ее: горы щебня и мусора, неубранные из переходов, стены со следами незаконченной работы и пустой саркофаг, также незаконченный, предстал взорам ученых. Сооружение этой огромной пирамиды было внезапно прервано, так что даже не был убран мусор. Попытка древнего фараона обессмертить свое имя не состоялась. Эта незаконченная пирамида может нести для нас, современных людей, прекрасный духовный урок. Порой люди, стремясь удовлетворить свою гордыню и амбиции, на протяжении многих лет воздвигают сами себе постамент, очень часто не считаясь с другими людьми. И вот в тот момент, когда им кажется, что они достигли желаемого (получили высокий служебный пост, разбогатели, убрали с дороги врага, мешавшего им, и т. д.), все, ими достигнутое, обращается внезапно в ничто, и они оказываются у могильной черты.

Особую популярность строительство пирамид приобретает в период четвертой династии, наибольшей известностью из которых пользуются гробницы Хеопса, Хефрена и Менкура. Пирамида Хеопса достигала 147 метров в высоту, каждая из ее сторон равнялась 233 метрам, а на постройку всей пирамиды пошло 2300000 колоссальных глыб известняка, каждая из которых весила 2,5 тонны. В строительстве участвовало до 100000 человек, на жалкое пропитание которых (из лука и редьки) пошло 1600 талантов, почти баснословная сумма. Внутренние помещения пирамиды, вход в которые был с северной стороны на высоте 14 метров, состояли из нескольких комнат, площадь которых колебалась в пределах 60 кв. м. Для устойчивости внутренней планировки было сделано несколько глухих камер, распределяющих давление. Богатства почти всех пирамид, как мы уже говорили, были расхищены, и только некоторые, как, например, гробница Тутанхамона, открытая в 1922-1923 гг., были нетронуты. Говард Картер, открывший гробницу, и другие ученые провели детальнейший анализ найденных вещей, приоткрывавший нам завесу жизни Древнего Египта. Мумия фараона, который считал себя равным Богу, была извлечена и тщательно исследована. От былого величия не осталось и следа, но останкам Тутанхамона еще "повезло", ибо большинство мумий было вынуто из гробниц, осквернено и уничтожено на протяжении ряда веков.

Открытие и исследование пирамид не имеют, на первый взгляд, непосредственного отношения к Библии. Но, всмотревшись внимательно в эти памятники, мы извлечем для себя огромное количество глубочайших уроков, свидетельствующих о бренности всего земного, человеческой гордыни, недальновидности, жестокости, и, вместе с тем, о вечности и неизменности Истины. Фараоны, пытавшиеся уничтожить Богом избранный народ, канули в лету веков, как канут и все те, которые сегодня противятся Богу и Его Истине. Христос сегодня зовет каждого из людей, призывая их оставить фараоновскую гордость, суету и обрести спасение. По миру звучит Трехангельская весть, давайте же примем ее и не будем, подобно древнему фараону, полагаться на себя и свои силы, чтобы и нам, подобно древнему властителю, не "кануть в водах Чермного моря". Гипостильный зал храма Амона в Карнаке

Гипостильный зал храма Амона в Карнаке. Сооружен в эпоху правления Рамзеса II. XIX династия. 1250 г. до н. э.

Глава одиннадцатая

Свитки Мертвого моря

2 Петра 1:19 "И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших".

На протяжении многих лет критики не только не признавали реальность исторических событий, описанных в Библии, но и ставили под сомнение подлинность самих книг Писания. Они утверждали, что книги Библии написаны вовсе не теми людьми, чьи имена стоят в заглавиях, что написание их не совпадает с библейской датировкой, что все пророчества написаны задним числом, и что книги Библии изобилуют огромным количеством позднейших вставок; наконец, что современный текст Библии резко отличается от того, который был много сотен лет назад. Даже некоторые богословы и верующие стали соглашаться с этим. Но истинные дети Божьи, помня слова Христа: "...блаженны не видевшие и уверовавшие" (Иоанна 20:29), всегда верили в правдивость Писания, хотя не имели материальных доказательств. Но настало время, когда такие доказательства появились, и сегодня уже ученые не ставят под сомнение верность, истинность и неизменность Библии.

Кумранская община

В один из летних дней 1947 года бедуинский мальчик Мухаммед эд-Дхиб пас стадо и случайно обнаружил в одной из пещер древние кожаные свитки. Эта пещера располагалась в 2-х километрах от северо-западного побережья Мертвого моря, в местечке Кумран. Эти несколько кожаных свитков, проданных за бесценок маленьким пастухом, послужили толчком к началу раскопок, которые, поистине, стали сенсационными. Поселение в Кумране и холмы, в которых были найдены свитки

Поселение в Кумране и холмы, в которых были найдены свитки (аэрофотоснимок)

Планомерные раскопки начались в 1949 году и продолжались до 1967 года под руководством Р. Де Во. В ходе них было откопано целое поселение, погибшее в первом веке по Р. Х. Это поселение принадлежало иудейской секте ессеев (в переводе - врачи, лекари). Наряду с фарисеями и саддукеями, ессеи представляли собой одно из направлений иудаизма. Они селились общиной в удаленных местах, стараясь почти никак не контактировать с окружающим миром. Имущество у них было общим, жен они не имели, считая, что этим они связали бы себя с грешным миром. Правда, пребывание женщин и детей в общине категорически не запрещалось. Ессеи строго соблюдали букву закона, которая, согласно их мнению, только и могла спасти человека. Основателем учения был учитель праведности, живший во втором веке до Р. Х., разошедшийся в свое время с религиозными кругами Израиля и учредивший свою общину на монастырский лад. Кумраниты спрятали свою библиотеку в пещерах, спасая ее от римлян, опустошивших страну в ходе Иудейской войны

Кумраниты спрятали свою библиотеку в пещерах, спасая ее от римлян, опустошивших страну в ходе Иудейской войны (66-73 гг. н. э.)

В ходе Иудейской войны община погибла, но свои свитки успела спрятать в потаенных местах, где они и пролежали до 1947 года. Именно эти свитки и произвели своего рода взрыв в научном мире. Ессеи деятельно занимались изучением и переписыванием Священного Писания, а также составлением различных комментариев на его отдельные книги. Дело в том, что до этого открытия самый древний оригинал Писания относился к Х веку по Р. Х., что и дало повод критикам утверждать, что за тысячу лет, прошедших со времени падения Иудейского царства, текст резко изменился. Но открытие в Кумране заставили замолчать даже самых рьяных противников Библии. В одиннадцати пещерах были найдены сотни текстов всех книг Ветхого Завета, кроме книги Есфирь. При проведении сравнительного их анализа с современным текстом Библии выяснилось, что они являются полностью тождественными. За тысячу лет ни одна буква в Писании не изменилась. Кроме этого было доказано авторство книг Библии, которые стоят в их заглавиях. Даже многие места и хронология Нового Завета были подтверждены, как, например, датировка послания апостола Павла к Колоссянам и Евангелие от Иоанна.

Итак, Слово Божье неизменно, как неизменен и Сам Бог в Своих пророчествах и обетованиях, а это значит, что самое великое обетование о втором пришествии Иисуса Христа непременно исполнится в строго назначенный Самим Богом час, а потому будем бодрствовать и молиться, чтобы в любое время мы были готовы встретить своего Господа, грядущего на облаках небесных. Ассирийский 'ангел'. Рельеф с клинописью

Ассирийский "ангел".

Рельеф с клинописью. VII в. до н. э.

Глава двенадцатая

Древняя Месопотамия

Бытие 15:6,7 "Аврам поверил Господу, и Он вменил ему это в праведность. И сказал ему: Я Господь, который вывел тебя из Ура Халдейского, чтобы дать тебе землю сию во владение".

Всем истинным последователям Христа известно и драгоценно это место Священного Писания, место, которое провозглашает принцип спасения и оправдания по вере. Авраам и его род на протяжении многих веков жили в Месопотамии, имея там прекрасные земли и пастбища. Их большой достаток сочетался с прекрасными географическими данными тех мест. Его род был весьма знатен и пользовался большим влиянием среди окружающих людей. И вот Бог в одном из видений повелевает ему выйти из этого края и направиться в неведомую страну - Ханаан. Многие из нас, вероятно, стали бы долго раздумывать и взвешивать все обстоятельства, а некоторые сразу бы отказались, ибо с человеческой, земной точки зрения, как можно променять видимое богатство, благополучие, окружение родственников, уважение и почет среди людей на то, чего никогда не видел и даже плохо представляешь себе, что это такое. Но Авраам рассуждал не так. Своим человеческим умом он не мог до конца постичь происходящее, но твердо верил Господу, всецело полагаясь на Него, твердо зная, что все, что Бог повелевает человеку делать; следует немедленно исполнить, ибо это необходимо и для блага самого человека. Пусть мы порой не понимаем чего-то до конца, пусть нам порой кажется, что многое противоречит друг другу, что не видно выхода из создавшейся ситуации, мы всегда должны уповать на Господа, всецело доверяя Ему и твердо зная: "что любящим Бога, призванным по Его изволению, все содействует ко благу" (Римл. 8:28).

Бог, видя испорченность жителей Месопотамии и зная, что контакты с ними погубят верных Его детей, призвал Авраама выйти из этих мест, уготовив ему несравненно лучшую участь - стать отцом всех верующих.

Статуя сидящего Гудеа.

Диорит. 2150 г. до н. э.

Первые города-государства

Многие главы этой книги мы начинаем с тезиса о том, что вплоть до XIX века о многих городах и царствах сообщала только Библия. И данную главу мы можем начать с этого же, ибо действительно, о городах древней Месопотамии было известно только из книг Писания. Для историков на протяжении сотен веков название городов Эрех (Урук), Аккад, Реховофир, Калах, Ур и др. было просто плодом фантазии библейских авторов. Но настало определенное Богом время, "и умножилось ведение", и тогда из небытия вышли древние города-государства Месопотамии, встав в шеренгу вместе с Вавилоном, Ниневией, Мемфисом, Фивами, Дамаском, Петрой, Моавом, Аммоном, Сузами, Тиром, Сидоном - столицами древних царств, подтвердивших истинность Библии.

История Месопотамии уходит в глубокое прошлое, еще к допотопным временам, о чем мы кратко говорили в одной из предыдущих глав. После потопа первыми протогосударственными образованьями Месопотамии становятся города Киш на севере и Лагаш на юге. Эти два города вели между собой частые войны, шедшие с переменным успехом. И если вначале победа склонялась на сторону Киша, то затем, благодаря своему воинственному царю Эаннатуме перевес получает Лагаш. В одной из битв этот царь разбивает союзные войска Уммы, Киша и Акшака. В честь этой битвы была выбита плита, носящая сейчас название "Стелы коршунов", где была показана победа Лагама, врагов которого пожирают коршуны. Преемник Эаннатумы - Энтемена также прославился своими походами. Затем следует период упадка Лагаша, в конце которого старая династия была низвергнута, а к власти в результате переворота пришел один из царских сановников Урукагин. Если начало правления этого царя отличалось успешными завоевательными походами и внутренними реформами, то уже через шесть лет наступил период кризиса, вызванный войной против Уммы и Урука (в Библии этот город назван Эрех), которую вел царь Урука Лугальзаггиси.

Правитель Ура - Ур-Намму перед богом Даккой.

Стела из Ура. XXII в. до н. э.

Последний, нанеся ряд крупных поражений, взял и сам Лагам, подвергнув город опустошению. Только храм-крепость Гирсу, посвященная богу Нингирсу, где укрылся царь Лагаша Урукагин, продолжала оказывать сопротивление. Но, вероятно, и она должна была вскоре капитулировать, если бы до Лугальзаггиси не дошли сведения о походе против него царя Аккада Саргона. Последний когда-то был виночерпием у царя Киша Урзабабы, затем стал самостоятельным властителем, приступив к завоевательной политике. Начавшаяся между Уруком и Аккадом война завершилась полным разгромом Урука, царя которого Саргон принес в жертву богу Энлилю. Саргон объединяет под своей властью все Междуречье, а слава о нем распространяется до отдаленных земель. При нем государство достигло расцвета, как в военном, так и в торговом отношении. При его преемниках могущество Аккада непомерно возросло, завоевания достигли Армении, Курдистана и даже Египта, которому было нанесено несколько крупных поражений. Одновременно с этим происходит и обожествление аккадского царя, которому начинают воздавать почести, достойные Бога. Достигнув процветания, правители Аккада, по примеру многих своих предшественников, забыли о своей зависимости от Всемогущего, вообразив, что сами они являются равными Богу. При дворе начинает процветать полное нравственное разложение, на алтарь богам приносятся человеческие жертвы, а рабы, которые назывались игинуду (что значит, "не поднимающий взгляд"), только за одну попытку поднять глаза на господина, моментально лишались жизни. Впоследствии Аккад был разгромлен племенем гутеев около 2100 года до Р. Х.

Свидетельства древних городов

Население городов этих царств, возникших вскоре после потопа, в 2250-2200 годах до Р. Х., достигало всего нескольких тысяч человек. Так в Лагаше в эти годы число жителей равнялось 3600, а уже через сто лет число граждан достигает 216000. Эти данные о количестве населения, дошедшие до нас с месопотамских надписей, полностью подтверждают Библию и ее датировку потопа. Дело в том, что раньше многие ученые говорили, что невозможно, чтобы в течение нескольких столетий от семьи Ноя в восемь человек произошло такое количество людей. Эти данные, а также многочисленные иные сведения полностью опровергают эти утверждения и показывают, что всего за сто лет в одном только Лагаше количество населения возросло в 60 раз. И это притом, что город несколько раз подвергался страшному опустошению с истреблением почти всего населения.

Раскопки Киша производились в 1928-1929 гг. под руководством С. Лангдона, Лагаша - в 1877-1901 гг. Саржеком, Урука - в 1933 году Колдевеем, и в 1928-1933 гг. Нелдкомом и Джорданом, Аккада - в 1881 году Рассамом и в 1894 году Шейлом. Кроме допотопных свидетельств, обнаруженных в этих городах, во многих из них были найдены огромные библиотеки: в Аккаде - в 60 тысяч книг в виде глиняных табличек, примерно столько же в Лагаше; в другом древнем городе Ниппурев - 50 тысяч табличек. В этих книгах подтверждаются многие события, описанные в книге Бытие, а также решительно опровергается мнение многих о том, что Пятикнижие написано не Моисеем, так как в те времена, когда жил пророк, якобы не было письменности. Сегодня этот вопрос окончательно раскрыт, ибо найдены десятки тысяч письменных документов, относящихся к 2250-2000 гг. до Р. Х., то есть за 700-500 лет до Моисея. Такие документы найдены не только в Месопотамии, но и в Египте, и на территории других древних царств. Также при раскопках было подтверждено и то, что религия этих древних городов отличалась безнравственными обрядами, которые если и не сопровождались массовыми убийствами, как при поклонении Ваалу, но содомские грехи занимали в ней ведущее место.

Победная стела Нарамсина, найденная в Сузах.

Красный песчаник. Около 2300 г. до н. э.

Ур Халдейский

Городом-государством, положившим конец владычеству племени гутеев, был Ур. Примерно с 2100 по 2000 гг. до Р. Х. существовало Урское государство, которое в истории получило название Периода третьей династии. Его первые цари Урнамму и Шульга укрепили государство, которое почти достигло того положения, которое в свое время занимал Аккад. И если в начале своего правления Шульга носит титул лишь "царь четырех стран света", то затем он открыто начинает именоваться богом. Его примеру следуют преемники Бурсин и Шусин. В период их правления создается пантеон богов, главными из которых считались Энки, Нанна, Инанна (Иштар), Энлиль, Таммуз. Особенно популярными в Уре были боги Син (бог луны), Иштар (богиня любви) и Нингал (богиня луны). Поклонение этим богам, и особенно Иштар, отличалось такой разнузданностью, которая не поддается описанию. Достаточно лишь сказать, что все население города было обязано хотя бы однажды принять участие в диких оргиях. Именно из такого города и повелел Бог выйти Аврааму. Основные раскопки Ура проводил в течение 12 лет с 1922 по 1934 гг. Леонард Вулли. В ходе этих раскопок была открыта наружная крепостная стена длиной около 5 километров, 22 метра в высоту и 25 - в ширину. Кроме наружной была и внутренняя стена, окружавшая храмовый комплекс и царский двор. Были обнаружены храмы Нанны и Нингала, многочисленные царские захоронения, дома купцов и простых горожан. Зимой 1930-1931 г. Вулли неожиданно обнаружил дом торговца Эа-Насира, современника Авраама, была найдена подробная его переписка и другие деловые бумаги. Была откопана и школа, относящаяся тоже ко времени Авраама, где было обнаружено несколько десятков глиняных табличек (которые в те времена заменяли бумагу, а писали на размягченной глине костяными, заостренными на концах палочками, и такое письмо получило название клинопись), содержащих задания по математике, филологии и другим предметам. Особенный интерес у археологов вызвал Зиккурат, громадная ступенчатая башня, построенный в Уре около XXI века до Р. Х. Он состоял из четырех ступеней-башен, достигая в высоту 21 метр. Каждый этаж был раскрашен в особый цвет, на верхнем этаже помещался храм, куда имели доступ только высшие жрецы, бывшие астрологами. По своей структуре Зиккурат в Уре напоминал Вавилонскую башню, но в десятки раз уступал ей по богатству и размерам. Сегодня древние месопотамские города открыли многие свои тайны, доказав всему миру верность Писания. В своей жизни Авраам, доверяя Богу, покинул Ур и устремился по неведомому для него пути в Ханаан, страну, которую ему предназначил Бог. Мы знаем счастливый конец Авраама, отца всех верующих. Но сегодня, как и в древности к Аврааму, Бог обращается и к нам с призывом всецело довериться Ему и не полагаться на свои силы, чувства, разум и праведность. Он призывает нас выйти из современного духовного Ура, и мы можем быть абсолютно уверены, что если доверимся Ему, то наш Господь, подобно тому, как ввел Авраама в земной Ханаан, так же введет и нас в Ханаан небесный.

Приложение

Древнейшие свидетельства о Христе и христианах

На протяжении многих лет в нашей стране умалчивались сведения античных авторов, повествующих о Христе. Если же и делались сноски на эти свидетельства, то в таком извращенном виде, что, пожалуй, даже сам античный историк не смог бы узнать свое произведение. Также утверждалось и то, что сведений этих весьма мало и что руководствоваться ими нельзя. На первый взгляд может действительно сложиться впечатление, что сведений о земной жизни Иисуса Христа намного меньше, чем, скажем, о Его современниках - Августе, Тиберии, Ироде и др. Но если вдуматься и посмотреть в сущность проблемы, то обнаружится совершенно иное. Во-первых, историки всегда описывали, в первую очередь, деяния "великих мира сего", а также войны, дипломатические переговоры и пр. Иисус Христос же с человеческой точки зрения был простым проповедником, учителем, деятельность которого на земле продолжалась всего три с половиной года и ограничивалась одной Иудеей. В первом же веке по Р. Х. существовало огромное число школ и направлений, а количество проповедников различных учений исчислялось тысячами, и большинство их имен не дошли до нашего времени. Во-вторых, большое число летописей, содержащих свидетельства о Христе, также не сохранились, и мы знаем о них лишь со слов раннехристианских писателей. И, несмотря на эти два пункта, которые, казалось, не должны оставить какой-либо надежды на сохранение свидетельств о скромном иудейском Проповеднике, о Христе свидетельствуют ведущие и известнейшие историки того времени. Сегодня уже никто из даже сугубо атеистических исследователей не ставит под сомнение историчность Личности Христа. В данной главе мы приведем лишь некоторые свидетельства древних историков.

Траян. Античная мраморная статуя в Национальном музее в Неаполе

Иосиф Флавий "Иудейские древности", книга 18, глава 3:3: "Около этого времени жил Иисус, человек мудрый, если Его вообще можно назвать человеком. Он совершил изумительные деяния и стал наставником тех людей, которые охотно воспринимали истину. Он привлек к себе многих иудеев и эллинов. То был Христос. По настоянию влиятельных лиц Пилат приговорил Его к кресту. Но те, кто раньше любили Его, не прекращали любить Его и теперь. На третий день Он вновь явился им живой, как возвестили о Нем и о многих других Его чудесах боговдохновенные пророки. Поныне еще существуют так называемые христиане, именующие себя таким образом по Его имени".

Это известие написано в 90-х гг. по Р. Х., то есть еще при жизни апостола Иоанна.

Другим автором, упоминающем о Христе, является крупнейший римский историк Корнелий Тацит. В "Анналах" (летописях) - книга 15, параграф 44: "Но вот Нерон, чтобы побороть слухи, приискал виноватых и предал изощреннейшим казням - тех, ... кого толпа называла христианами. Христа, от имени которого происходит это название, казнил при Тиберии прокуратор Понтий Пилат; подавленное на время это зловредное суеверие стало вновь прорываться наружу, и не только в Иудее, откуда пошла эта пагуба, но и в Риме... Их умерщвление сопровождалось издевательствами, ибо их облачали в шкуры диких зверей, дабы они были растерзаны насмерть собаками, распинали на крестах, или обреченных на смерть в огне поджигали с наступлением темноты ради ночного освещения. Для этого зрелища Нерон предоставил свои сады".

Это свидетельство было написано около 115 года по Р. Х. Другой знаменитый римский историк Гай Светоний Транквилл в книге "Жизнь двенадцати цезарей", в главе "Клавдий" 25:4 пишет: "Иудеев, постоянно волнуемых Христом, он изгнал из Рима". Это известие написано на несколько лет раньше свидетельств Тацита.

До нашего времени дошла переписка правителя Вифинии и Понта Плиния Младшего с императором Траяном. Из письма Плиния к Траяну: "Всяких тебе благ! У меня уже вошло в привычку приносить для твоего рассмотрения всякое дело, в котором я не уверен или сомневаюсь. Потому что кто может лучше тебя управлять моими нерешительными суждениями или же пополнить мою некомпетентность в познаниях? До моего вступления в управление этой провинцией я никогда не вел допроса христиан. Я в этом некомпетентен и не могу решить, какова цель судебного расследования и наказания в этом деле... Между тем, я поступал с такими, которых приводили ко мне, как христиан, так: я спрашивал, действительно ли они христиане. Если они упрямо настаивали на своем, то я приказывал их уничтожить... Другие же сначала объявляли, что они христиане, а затем отрекались от Него... О их прежней религии они говорили... и сообщали следующее: они имели в определенный день перед восходом солнца собираться вместе и совместно воспевать гимны Христу, как Богу, давать перед Ним обеты никогда не делать нечестия, не заниматься кражей, воровством или блудом, не нарушать данного слова, не удерживать данного им в залог. После же этого их обыкновением было принимать участие в безобидной трапезе, на которой все они поступали без какого-либо нарушения порядка. И этот последний обычай они исполняют, несмотря на то, что по твоему повелению обнародован мною указ, запрещающий всем общинам поступать так... Число обвиняемых так велико, что дело заслуживает серьезного разбирательства... Не только города, но и малые деревни, и полупустынные места переполнены этими иноверцами...".

Из письма императора Траяна к Плинию: "Ты совершенно верно вел дела свои относительно христиан, мой милый Плиний. На самом деле нет же всеобъемлющего правила, которое подходило бы во всех случаях без исключения. Этих людей не надо разыскивать. Но если они приведены к тебе, то предавай их смерти, однако с той оговоркой, чтобы всякий, кто отречется от Христа, и в доказательство этого призовет наших богов, каково бы ни было его прошлое, ради его раскаяния должен быть прощен".

Как видим, известность христиан была так велика, что ими интересуется сам император Рима. Также видно и то, что даже ярые язычники не ставили под сомнение существование Основателя христианства Иисуса Христа. Кроме приведенных известий существует множество других, повествующих о жизни апостольской церкви. В них говорится, что основой ее было Священное Писание, что существовало только два обряда: крещение и вечеря Господня, что днем покоя была суббота, что и в помине не было никаких икон и реликвий, молений святым или деве Марии, что не было различия между прихожанами и избиравшимися ими пресвитерами, диаконами и др. Великое движение Реформации обратилось к истокам христианского учения, отказавшись от человеческих преданий и философий, подменивших собой Божью истину и закон.

Часть вторая

Города Библии

Краткий словарь-справочник

Авва. Один из древних городов, располагавшийся невдалеке от Вавилона, в переводе обозначает "опустошение". Разгромлен ассирийцами, которые перевезли часть его населения в разрушенную ими в 722 году до Р. Х. Самарию. В Библии фигурирует также под названием Иввы (4 кн. Царств 17:24, 18:34, 19:13). Поселившись на территории Израильского царства, часть из этих людей приняли религию Истинного Бога. Но большинство все же продолжали поклоняться лжебогам, главными из которых были Нивхаз и Тартак (4 кн. Царств 17:31).

Аввим. Город с незапамятных времен принадлежал ханаанейскому племени аввеев (в переводе - "живущих в пустынных местах"). Около XV века до Р. Х. на эти земли вторгнулись филистимлянские племена, называемые также в Библии кафторитами по имени острова Кафтор (Крит), своей исконной родины (Второзаконие 2:23). После взятия Палестины израильтянами, при Иисусе Навине, город отошел к колену Вениаминову (Иисус Навин 18:23).

Авель-Беф-Мааха. Один из сильнейших городов Древнего Израиля, названный во 2 книге Царств 20:19 "мать городов в Израиле". После раздела земли при Иисусе Навине город отошел к колену Неффалимову, после чего несколько раз на протяжении своей истории становился объектом нападения вражеских армий: так при Ваасе он был разгромлен Венададом, царем Сирии (3 кн. Царств 15:20) и при Факее - Феглафелассаром, царем Ассирии (4 кн. Царств 15:29). Важную роль город сыграл и в междоусобной войне, вспыхнувшей при царе Давиде вследствие восстания некоего Савея. В результате этого полцарства откололось от Давида. Но быстрые и решительные действия его военачальника Иоава привели после ожесточенной войны к поражению мятежников - их остатки заперлись в Авель-Беф-Маахе во главе с Савеем. Трудно сказать, что бы стало с городом, если бы одна из его жительниц не уговорила своих земляков умертвить Савея и тем спасти город от разгрома (2 кн. Царств, 20 глава).

Авелмехола. Один из ханаанейских городов, близ которого Гедеон нанес сокрушительное поражение мадианитянам всего с тремястами воинов (кн. Судей, 7 глава). Название этого города также связано с рождением в нем одного из самых известных пророков - Елисея (3 кн. Царств 19:16).

Авель-Кераим. Один из аммонитянских городков, вблизи которого израильский судья Иеффай около нанес аммонитянам крупное поражение. Свое название Авель-Кераим, что в переводе означает "долина виноградников", получил благодаря огромному количеству разводимого здесь винограда (кн. Судей 11:39).

Авец. Один из городов, принадлежавший колену Иссахара (Иисус Навин 19:20).

Авиф. Одна из древнейших столиц Едомского царства, при его правителе Гададе, около XIX-XVIII вв. до Р. Х. В дальнейшем столица была перенесена в Селу (Петру), а Авиф стал обычным городом (Бытие 36:35).

Адами-Некев. Город, отошедший после раздела Палестины к колену Неффалима (Иисус Навин 19:33).

Адам. Один из древних ханаанейских городов, вблизи которого израильтяне, ведомые Иисусом Навином, около 1410 года до Р. Х. перешли чудесным образом Иордан (Иисус Навин 3:16). В переводе означает "красная земля".

Адораим. Израильский город-крепость, укрепленный при царе Ровоаме Первом (2 Паралипоменон 11:9). После разгрома Иудейского царства, в 586 году отошел к Едому. В период Маккавейской войны во Втором веке до Р. Х. вблизи города происходили боевые действия между иудеями и сирийскими войсками под началом военачальника Трифона. В те времена город носил название Адора. В наше время на его месте находится городок Дура.

Адифаим. Город, отошедший при разделе Палестины в XIV веке до Р. Х. колену Иуды. В переводе означает "двойное украшение".

Адрамит. Древнегреческий город, расположенный в провинции Мисия, в Малой Азии. Славился как один из лучших портовых городов древности. На одном из его кораблей апостол Павел, будучи уже римским узником, плыл в Рим на суд к императору (Деяния 27:2). Город существует и по настоящее время, но былое значение потерял.

Аэндор. Старинный ханаанейский город, просуществовавший до нашего времени и окутанный всевозможными легендами. При Иисусе Навине город, хотя территориально и относился к колену Иссахара, но в ходе раздела был дан колену Манассии. Иудеи должны были изгнать ханаанеев из города, полностью подчинив его своей власти, однако из-за нерешительности иудеев ханаанеи остались там жить, хотя и вынуждены были затем признать верховную власть израильтян (Иисус Навин 17:11-13). Спустя несколько десятилетий, около города иудейскими судьями Вараком и Деворой был разгромлен ханаанейский царь Иавин (кн. Судей, 4 глава). Но наибольшую известность городу принесли события, разыгравшиеся в нем в конце царствования Саула. Последний, отступая в своей жизни все дальше и дальше от Господа, превратился из посвященного Богу мудрого и великого царя в жалкого и одинокого человека и, наконец, дошел до того, что обратился за помощью к колдунье, приспешнице лукавого. Саул, придя к ней, просит вызвать дух Самуила, в образе которого перед ним предстает бес (1 кн. Царств, 28 глава). Это был один из древнейших спиритических сеансов, зафиксированных историей. Но, как и в древние времена, так и сегодня люди, желающие встретиться со своими умершими близкими, вступают в контакт не с ними, ибо после смерти, как говорит Библия, "мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению; и любовь их, и ненависть их и ревность их уже исчезли, и нет им более части во веки ни в чем, что делается под солнцем... потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Екклесиаст 9:5-6, 10). "Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его" (Псалтырь 145:4). Как в случае с Саулом, перед людьми предстают злые духи, которые в свое время привели к гибели Саула, мечтая то же самое сделать и с нами. В городке до сих пор сохранилась эта зловещая пещера, служащая грозным предупреждением людям.

Азот. Один из крупнейших, наряду с Аскалоном, Газой, Гефом, Аккароном, филистимских городов, называемых царскими (они были основаны филистимлянами в XV-XIV веке до Р. Х.). При разделе Палестины город отошел к колену Иуды, которое должно было подчинить его своей власти. Но отступление израильтян от Бога после смерти Иисуса Навина сказалось на ослаблении военной мощи Израиля, и планы по покорению филистимских городов не осуществились. На протяжении многих десятилетий Азот стал одним из форпостов агрессии язычников против Иудейского государства. В ходе одной из войн филистимляне, разгромив иудеев, захватили Божий ковчег и в знак своей победы поместили его в храме бога Дагона в Азоте. Но Истинный Бог не позволил, чтобы ковчег оставался в руках язычников. Суды Божьи, посланные на Азот, вынудили жречество и жителей Азота отказаться от столь лестного для них обладания ковчегом и уступить его городу Гефу (1 кн. Царств 5:1-8). К VIII веку до Р. Х. Азот теряет свое былое могущество, чем не преминули воспользоваться иудеи в правление царя Озии (787-735 гг.). Война, начатая им против филистимлян, завершилась их полным разгромом и разрушением Гефа и Азота (2 Паралипоменон 26:6). Вблизи Азота Озия воздвигает несколько крепостей, которые должны были сдерживать возможные агрессии филистимлян. Благодаря последующему за тем ослаблению Иудейского царства. Азот вновь отстраивается, но ненадолго. В правлении ассирийского царя Саргона (722-705 гг.) Азот подвергается осаде и разрушению (Исайя 20:1). Казалось, город навеки прекратил свое существование, но Божьи пророчества говорят о другом:

1. В Азоте будут истреблены филистимляне, но город сохранится (Амос 1:8).

2. В Азоте будет жить другой народ (Захария 9:6).

3. Земли его достанутся евреям (Софония 2:7).

История полностью подтвердила эти пророчества. Азот дожил до нашего времени, несмотря на бурную историю и многочисленные разрушения, и находится сейчас в государстве Израиль, нося имя Ездуд. В переводе "Азот" означает "укрепленное место".

Шестиступенчатая пирамида Джосера

Ступенчатая пирамида фараона Джосера в Саккара.

III династия. Начало III тысячелетия до н. э.

Пирамиды в Гизе

Пирамиды в Гизе.

Направо - пирамида Хафра, левее - пирамида Менкаура.

IV династия. Первая половина III тысячелетия до н. э.

Аиалон. Древнеханаанский поселок, известен тем, что вблизи него около 1400 года до Р. Х. Иисус Навин одержал блистательную победу над коалицией ханаанских царей. В ходе этой битвы в ответ на молитву Навина Бог совершил чудо, продлив сутки на 23 часа 20 минут. Опровергавшееся атеистами на протяжении многих веков это чудо сегодня полностью подтверждено историей и астрономией (Иисус Навин 10:12). В правление Ахаза поселок был взят филистимлянами. В переводе "Аиалон" обозначает "долина газелей".

Аиалон. (2) Одноименный предыдущему городок, находящийся в колене Завулона, упомянут в Библии в кн. Судей 12:12 в связи с погребением в нем судьи Елона.

Аин. Древний город, находящийся вблизи Хеврона, при разделе Палестины достался колену Иудину, затем был передан колену Симеона и левитам (Иисус Навин 15:32). В переводе означает "источник".

Аккарон. Один из царских филистимских городов. На протяжении многих столетий был врагом Израильского царства, упоминается в летописях Давида, Охозии, Озии и Иосии. Уничтожение города было предсказано пророком Амосом 1:8 и пророком Софонией 2:4. Эти пророчества нашли свое точное исполнение в истории. Археологами обнаружены вблизи поселка Акир остатки домов и храмов города, свидетельствующие о его былом величии. В переводе "Аккарон" означает "искоренение". Храм богини Хатор в Дендера

Храм богини Хатор в Дендера (частичная реконструкция).

Постройка завершена в I в н. э.

Акра. Синоним - Птоломаида.

Александрия. Один из крупнейших городов Древнего мира, основанный Александром Македонским в 332 году до Р. Х., на косе между озером Мареотис и Средиземным морем. В течение более чем двух веков Александрия была столицей эллинистического государства Птолемеев-Лагидов, образовавшегося после распада империи Александра Македонского.

Правителями этого царства были:

1. Птолемей Первый "Лага" (304-283)

2. Птолемей Второй "Филадельф" (283-247)

3. Птолемей Третий "Эвергет" (247-221)

4. Птолемей Четвертый "Филопатр" (221-205)

5. Птолемей Пятый "Эпифан" (205-181)

6. Птолемей Шестой (181-145)

7. Птолемей Седьмой "Толстый" (145-117)

8. Птолемей Восьмой (117-107)

9. Александр Первый (117-88)

10. Клеопатра Первая (117-88)

11. Птолемей Девятый "Лафур" (116-107)

12. Птолемей Десятый (107-101)

13. Птолемей Девятый "Лафур" (89-81)

14. Александр Второй (81-80)

15. Птолемей Одиннадцатый "Авлет" (80-80)

16. Птолемей Двенадцатый "Дионис" (80-52)

17. Клеопатра Вторая (52-48)

18. Птолемей Тринадцатый (52-47)

19. Птолемей Четырнадцатый (47-45)

20. Птолемей Пятнадцатый (45-30)

При Птолемее Втором был осуществлен перевод Библии на греческий язык. Дело в том, что, узнав о величии Библии, Птолемей отправил к иерусалимскому первосвященнику Елеазару письмо, в котором просил прислать переводчиков, знающих как греческий, так и еврейский языки. Прибывшим переводчикам в Александрии был устроен пышный прием, после чего они были доставлены во дворец на остров Фарос, близ Александрии. Там каждому из них было выделено по отдельной комнате (всего было 72 переводчика), где они независимо друг от друга начали перевод Пятикнижия Моисея. После окончания работы Птолемей, сличая их переводы, с удивлением увидел, что они полностью идентичны. И действительно, Библия - единственная среди всех книг мира при переводе на любой язык не изменяет смысла. В дальнейшем, в Египте были переведены и остальные книги Ветхого Завета. В целом, этот перевод вошел в историю под названием Септуагинты, то есть перевод 70 толковников. За небольшое время Александрия становится мировым политическим и культурным центром. На весь мир была знаменита библиотека города, состоящая из 500 тысяч томов. До нашего времени она не дошла, часть ее погибла в 47 году до Р. Х. во время осады города Юлием Цезарем, другая часть - в 391 году по Р. Х. Еще большей известностью пользовался Александрийский маяк, расположенный на острове Фа-рос и вошедший в число семи чудес света Древнего мира. Население города в древние времена приближалось к миллиону. В Александрии в III-IV вв. жили крупные религиозные деятели того времени: Климент, Ориген, Арий. С 30 года до Р. Х. по 395 год городом владел Рим, затем Византия - до VII века. Потом на его территории располагались мусульманские государства: Арабский халифат, государство Тулунидов (871-972), государство Фатимидов (972-1171), государство Эйюбидов (1171-1259), государство мамлюков (1259-1526), Турция (1526-1805); затем, по настоящее время, город входит в состав государства Египет. В Библии мы встречаем дважды упоминание об Александрии. В первый раз в книге Деяния 18:24, где находим известие о том, что Аполлос, один из наиболее талантливых проповедников Христова учения, был из этого города; второе - в кн. Деяния 27:6, где сказано, что на александрийском корабле апостол Павел совершал свое путешествие в Рим, будучи узником.

Амфиполь. Афинская колония в устье реки Стримона в Македонии. От некогда крупного и укрепленного города, основанного в VI веке до Р. Х. остались руины, возле которых располагается небольшой городок. В Библии встречаемся с ним в кн. Деяния 17:1, где указано, что апостол Павел проходил через этот город, распространяя весть о Христе.

Анафоф. Ныне это городок Аната. Расположенный вблизи Иерусалима, город в древности принадлежал сынам Левия, выполнявших религиозное служение. За нечестие город подвергся Божьим судам, провозглашенных через пророков Иеремию 11:19-22 и Исайю 10:30 и точно исполнившимся в истории. Вместо некогда богатого и влиятельного города сегодня находится маленький городок. В Библии город упомянут в связи с тем, что он стал местом изгнания первосвященника Авиафара, низвергнутого царем Соломоном, а также тем, что в этом городе родился пророк Иеремия (Иеремия 1:1). В переводе означает "ответ на молитву".

Анаф. Из древней истории города известно лишь то, что около XVII века до Р. Х. город был взят племенем рода Енака (Иисус Навин 11:21). Позже, около 1410 года до Р. Х., город был взят Иисусом Навином; при разделе Палестины отошел к колену Иудину (Иисус Навин 15:50). В переводе означает "место виноградных ягод".

Антипатриада. Основан на месте древнего поселения Карф-Сабы Иродом Великим (37-4 гг.). В середине I века по Р. Х. в этом городе находился под арестом апостол Павел (Деяния 23:31). Город получил название в честь отца Ирода Антипатра.

Антиохия Сирийская. Один из богатейших и крупных городов Древнего мира, бывшего столицей государства Селевкидов - Сирии, образованного в результате распада империи Александра Македонского. Город был основан Селевком Первым, который назвал его в честь своего отца. После покорения царства Селевкидов римлянами в 64 году до Р. Х. город сохранил свое положение. В 395 году при разделе римской империи город отошел к Византии. Антиохия играла большую роль в истории христианства, являясь резиденцией антиохийского патриарха и местом проведения многих церковных соборов. В нем существовала богословская школа, названная антиохийской и ставившая на первое место исследования Священного Писания, отвергая бывшие тогда популярными аллегорические его толкования. В 538 году по Р. Х. город был разрушен персидским царем из династии Сасанидов Хозроем Первым (529-579 гг.) После этого город несколько раз подвергался восстановлению и разрушению, претерпевая многочисленные бедствия (пожары, эпидемии). В 1098 году в результате первого крестового похода город был завоеван крестоносцами и стал столицей Антиохийского княжества.

Правители Антиохийского княжества:

1. Боэмунд Первый (1098-1111)

2. Танкред (1111-1112)

3. Рожер (1112-1119)

4. Боэмунд Второй (1119-1130)

5. Раймонд Первый (1130-1163)

6. Боэмунд Третий (1163-1201)

7. Боэмунд Четвертый (1201-1215)

8. Раймонд Второй (1215-1220)

9. Боэмунд Четвертый (1220-1233)

10. Боэмунд Пятый (1233-1252)

11. Боэмунд Шестой (1252-1275)

12. Боэмунд Седьмой (1275-1287)

В 1268 году город был разгромлен мусульманами. Ныне на месте города расположен небольшой городок Антакия. Для последователей Иисуса Христа город знаменателен тем, что именно в нем они "в первый раз стали называться христианами" (Деяния 11:26).

Антиохия Писидийская. Город в Малой Азии, воздвигнутый Селевком Сирийским. Евангельская весть достигла города при апостоле Павле, который вместе с Варнавой донес ее людям (Деяния 13:16-41).

Аполлония. Один из македонских городов, названный в честь древнегреческого бога Аполлона. Город посещал апостол Павел (Деяния 17:1 и 16:12-15).

Арад. Древнеханаанейский город, оказывавший упорное сопротивление войскам Иисуса Навина, который, взяв город, подвергнул его полному уничтожению (кн. Чисел 21:1-3 и кн. Судей 1:16). Ныне вместо города находится холм Тель-Арад. В переводе означает "место диких ослов".

Арвад. Один из финикийских городов, воздвигнутый на одном из островов в Средиземном море. На протяжении нескольких столетий был одним из богатейших портов Средиземноморья, пока не был разрушен арабами во времена Династии Омейядов (660-750), правившей Арабским халифатом. В переводе означает "место беглецов". В Библии упомянут в кн. Иезекииля 27:8-11.

Арпад. Один из городов Сирийского Дамасского царства, покоренный Сеннахирибом Ассирийским (705-681), в переводе - "подпора".

Ар-Моав. Древняя столица Моавитского царства, разгромленная царем Сигоном Аморейским, после отошедшая колену Рувима и разрушенная в 342 году по Р. Х. при землетрясении (кн. Чисел 21:28).

Асор. Одна из столиц многочисленных ханаанейских царств, разрушенная в 1410 году до Р. Х. Иисусом Навином. Спустя несколько десятилетий ханаанеи отстроили город, царь которого Иавин покорил даже израильские племена и владел ими двадцать лет. Вскоре после этого город переходит во владение израильтян, которые делают его прекрасной крепостью в Х веке до Р. Х. Окончательно город был разгромлен ассирийским царем Тиглатпалассаром, который сравнял город с землей, а его жителей взял в плен. Тем самым сбылось пророчество Иеремии 49:33, говорившее о гибели города и его оставлении жителями. В Библии упомянут Асор в кн. Иисуса Навина 11:1, 13; кн. Судей 4:2-17; 3 кн. Царств 9:15; 4 кн. Царств 15:29. В переводе означает "замок".

Астароф. Столица Ога, царя Васана, разгромленного израильтянами в XV веке до Р. Х. Местонахождение города точно неизвестно. Упомянут в кн. Второзаконие 1:4; кн. Иисуса Навина 9:10; 1 кн. Паралипоменон 11:44.

Аштероф-Карнаим. Древний город, располагавшийся между двумя холмами, прославившийся своим населением, отличавшимся небывалым ростом и физической силой. В Библии упомянут в кн. Бытие 14:5; кн. Иисуса Навина 12:4. В переводе - "местопребывание двурогой богини" (богини - т. е. Астарты, почитавшейся в этом городе; двурогой - из-за двух холмов). Общий вид Древнего Афинского акрополя

Общий вид Древнего Афинского акрополя.

Афины. Один из древнейших и замечательнейших городов мира; в древности его именовали "оком Эллады". Наивысшего развития город достиг в V веке до Р. Х., когда процветали науки, искусство, ремесла, торговля, и афиняне не знали себе равных ни на земле, ни на море. Это был город дивной красоты; сохранившиеся сегодня развалины Акрополя, скульптуры и остатки колонн удивляют размахом и величием. Но Пелопонесская война (431-404 гг.), грабеж города римским диктатором Суллой, неоднократные войны с турками, последующие "грабежи" города состоятельными людьми, которые за бесценок скупали и отвозили к себе на родину (Америку, Европу) лучшие произведения искусства, превратили Афины в обычный средний город южной Европы. В Афинах был апостол Павел - в кн. Деяния 17:15 читаем: "Сопровождавшие Павла проводили его до Афин..."

Храм Афины на Акрополе

Храм Афины на Акрополе.

V в. до н. э.

Афинянки, вступающие во храм

Афинянки, вступающие во храм.

Из барельефов Парфенона

В те времена Афины по праву считались языческой столицей мира, словно приняв пальму первенства от Древнего Вавилона: не только в языческом центре города Акрополе, но на каждой площади, улице и улочке, на каждом перекрестке, и даже около многих домов - и бедных, и богатых - можно было увидеть большие и малые скульптуры и статуи языческих богов, которых насчитывалось великое множество. Не приходится удивляться, что "Павел возмутился духом при виде этого города, полного идолов" (Деяния 17:16). В то время в Афинах процветали различного направления философские школы, которые объединяло одно: прославление мудрости человеческой, остроумия и остроты языка. "Афиняне же все и живущие у них иностранцы ни в чем охотнее не проводили время, как в том, чтобы говорить или слушать что-нибудь новое" (Деяния 17:21). Поэтому неудивительно, что блестящую проповедь Павла об Иисусе Христе они не восприняли, как и сегодня люди, надмеваясь плотским умом, не испытывают необходимости в Спасителе мира, а Библию считают в лучшем случае памятником восточной литературы, а в худшем - сборником басен. Зевс

Зевс.

Реконструкция

Но пренебрегать Божьими благословениями бесконечно нельзя, и каждый, строящий блестящие планы на будущее, должен задать себе вопрос, не будет ли конец его похож на финал древнего прекрасного города: обломки, руины, разочарование, гибель. "А беззаконнику горе: ибо будет ему возмездие за дела рук его... И будут воздыхать и плакать ворота столицы, и будет она сидеть на земле опустошенная" (кн. Исайи 3:11; 25).

История нижеследующих городов представлена всего одним-двумя предложениями и поэтому здесь приводятся лишь перевод названия и место Священного Писания, где говорится о городе.

Беештера. В переводе - "дом Астарты", в Библии упоминается в кн. Иисуса Навина 21:27; кн. Паралипоменон 6:71.

Бела. В переводе - "истребление", упоминается в кн. Бытие 14:2, 8; кн. Иеремии 48:34.

Бероф. В переводе - "кипарис". Упоминается во 2 кн. Царств 8:8; кн. Иезекииля 47:16.

Бет-Арбел. В переводе - "место засады". Упоминается в кн. Осии 10:14.

Бет-Гамул. В переводе - "дом верблюда". Упоминается в кн. Иеремии 48:23.

Бет-Дивлафаим. В переводе - "дом двух рогов". Упоминается в кн. Иеремии 48:22.

Беф-Анаф. В переводе - "дом ответа". Упоминается в кн. Иисуса Навина 19:38; кн. Судей 1:33.

Беф-Арава. В переводе - "дом пустыни". Упоминается в кн. Иисуса Навина 15:6; 18:22.

Беф-Биреи. В переводе - "дом создания". Упоминается в 1 кн. Паралипоменон 4:31.

Беф-Ваал-Меон. В переводе - "жилище Ваала". Упоминается в кн. Иисуса Навина 13:17; кн. Иеремии 48:23.

Бефвара. В переводе - "место переправы". Упоминается в кн. Судей 7:24; Евангелие от Иоанна 1:28.

Бефгадер. В переводе - "дом ограды". Упоминается в 1 кн. Паралипоменон 2:51.

Беф-Гараи. В переводе - "возвышенное место". Упоминается в кн. Чисел 32:36; кн. Иисуса Навина 13:27.

Беф-Дагон. В переводе - "дом Дагона". Упоминается в кн. Иисуса Навина 15:41.

Беф-Екед. В переводе - "пастушеский дом". Упоминается в 4 кн. Царств 10:12, 14.

Беф-Иешимоф. В переводе - "дом пустыни". Упоминается в кн. Чисел 33:49; кн. Иисуса Навина 12:3.

Бефкарем. В переводе - "дом винограда". Упоминается в кн. Иеремии 6:1; кн. Неемии 3:14.

Беф-Нимра. В переводе - "дом барса". Упоминается в кн. Чисел 32:36; кн. Иисуса Навина 13:23.

Беф-Пацец. В переводе - "дом разрушения". Упоминается в кн. Иисуса Навина 19:21. Форум Августа

Форум Августа

Беф-Рафа. В переводе - "дом врачевания". Упоминается в 1 кн. Паралипоменон 4:12.

Беф-Рехов. В переводе - "дом широты". Упоминается в кн. Судей 18:28; 2 кн. Царств 10:6-8.

Беф-Сан. В переводе - "дом покоя". Упоминается в 1 кн. Царств 31:10; кн. Иисуса Навина 17:11.

Беф-Таппуах. В переводе - "дом яблока". Упоминается в кн. Иисуса Навина 15:53.

Беф-Фегор. В переводе - "дом Фегора". Упоминается в кн. Второзаконие 3:29; 4:46.

Беф-Хогла. В переводе - "дом куропатки". Упоминается в кн. Иисуса Навина 15:6.

Беф-Цур. В переводе - "дом скалы". Упоминается в кн. Иисуса Навина 15:58.

Бефшитта. В переводе - "место акаций". Упоминается в кн. Судей 7:22.

Бубаст. В переводе - "место Басты". Упоминается в кн. Иезекииля 30:17.

Ваал-Гад. В переводе - "владыка счастья". Упоминается в кн. Иисуса Навина 12:7; кн. Судей 3:3.

Ваал-Гамон. В переводе - "город множества". Упоминается в кн. Песнь Песней 8:11.

Ваал-Парацим. В переводе - "владыка поражений". Упоминается во 2 кн. Царств 5:20.

Ваал-Фегор. В переводе - "отверстие". Упоминается в кн. Числа 25:3, 5; Псалтирь 105:28.

Ваал-Фамарь. В переводе - "место пальм". Упоминается в кн. Судей 20:33.

Вавилон. История города нами подробно изложена в главе 1 "Золотой Вавилон" этой книги.

Вефхор. В переводе - "дом ягнят". Упоминается в 1 кн. Царств 7:11.

Вирсавия. Первоначально на месте города был построен колодец, возле которого принесли клятву Авраам и Авимелех, царь филистимлян. После этого, спустя некоторое время, возник город, названный в честь колодца Вирсавией, то есть "колодец клятвы". В Библии упоминается в кн. Бытие 21:31; 33; 26:32; 33; кн. Иисуса Навина 15:28; кн. Судей 20:1; 1 кн. Царств 8:2; кн. Амоса 5:5; 8:14.

Вифлеем-Иудейский, или Вифлеем-Ефрафа. Один из самых известных городов, упоминаемых в Священном Писании. Имена многих героев Библии связаны с Вифлеемом. Бытие 35:19: "...умерла Рахиль и погребена на дороге в Ефрафу, то есть Вифлеем". Следует пояснить, что Ефрафа - это древнее название Вифлеема, в переводе означает "плодоносный". Город принадлежал колену Иудину, поэтому назывался еще Вифлеем-Иудейский (следует отличать от Вифлеема-Завулонова, который принадлежал колену Завулона и находился в Галилее). В Древнем Израиле хорошо знали Вифлеем путешественники - этот город лежал на пути в Египет: "И пошли и остановились в селении Химам, близ Вифлеема, чтоб уйти в Египет" (кн. Иеремии 41:17). Именно в Вифлеем направилась Ноеминь со своей преданной невесткой Руфью: "И возвратилась Ноеминь, и с нею сноха ее Руфь Моавитянка... и пришли они в Вифлеем в начале жатвы ячменя" (кн. Руфь 1:22). Этот город назывался еще городом Давидовым, так как Давид родился в нем, и в этот город "пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова, записаться с Мариею..." (Евангелие от Луки 2:4, 5). В этом городе родился Спаситель мира, наш господь Иисус Христос: "И родила Сына своего первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице" (Евангелие от Луки 2:7). На полях Вифлеемских Ангел Господень явился пастухам с радостной долгожданной вестью: "Ибо ныне родился вам в городе Давидовом Спаситель, который есть Христос Господь..." (Евангелие от Луки 2:11). С раннего детства Вифлеем-Ефрафа хорошо был знаком каждому израильскому ребенку, который и дома, и в школе, и в синагоге слышал и хорошо знал пророчество, записанное в книге пророка Михея 5:2: "И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? Из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных". В переводе Вифлеем означает "дом хлеба".

Вифсаида-Юлия. Располагался невдалеке от Тивериадского озера, и в честь дочери римского императора Октавиана-Августа получил вторую часть названия. Невдалеке от города Иисус Христос насытил 5000 человек пятью хлебами и двумя рыбами (Евангелие от Марка 6:41-45). Город известен и тем, что в нем Господь исцелил слепого (Евангелие от Марка 8:22-25). В переводе означает "дом рыбной ловли". Восстановленный форум римский

Восстановленный форум римский

Вифсаида Галилейская. Город, располагавшийся у Галилейского озера неподалеку от Капернаума и Хоразина. В Вифсаиде родились апостолы Петр, Андрей, Филипп. В этом городе неоднократно бывал наш Господь Иисус: "Горе тебе, Хоразин! Горе тебе, Вифсаида! Ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись" (Евангелие от Матфея 11:21).

Восор. Один из крупнейших и богатейших городов Едомского царства, располагавшийся в расселинах неприступных скал. За время своего существования город неоднократно завоевывался моавитянами и аммонитянами, но всякий раз отстраивался вновь, сохраняя свое могущество. Однако нечестие, царившее в городе, разрушало дух его жителей, вызвав Божьи суды. Кн. пророка Иеремии 49:13: "Ибо Мною клянусь, говорит Господь, ибо ужасом, посмеянием, пустынею и проклятием будет Восор, и все города его сделаются вечными пустынями". Кн. пророка Амоса 1:12: "И пошлю огонь на Феман, - и пожрет чертоги Восора".

Эти предсказания в точности исполнились, и зловещие развалины крепостей и языческих храмов Восора наглядно иллюстрируют это, подтверждая верность пророческого слова Библии. В переводе Восор обозначает "загон для овец".

Восор. (2) Город, одноименный предыдущему, принадлежал Моавитскому царству. Кн. Иеремии 48:24: "И на Кериоф, и на Восор, и на все города земли Моавитской, дальние и ближние..."

Гаваон. Город, принадлежавший ханаанскому племени евеев. В Священном Писании, кн. Иисуса Навина, в девятой главе описана история жителей Гаваона, и то, при каких обстоятельствах был заключен союз между ними и израильтянами. Впоследствии город, лишенный самостоятельности, стал принадлежать колену Вениаминову (И. Навин 18:20, 25), а потом левитам (И. Навин 21:17).

Гаваон приобрел известность и тем, что в нем находилась скиния с алтарем для всесожжений: "А Садока священника и братьев его священников - перед жилищем Господним, что на высоте в Гаваоне, для возношения всесожжении Господу на жертвеннике всесожжении постоянно, утром и вечером, и для всего, что написано в законе Господа, который Он заповедал Израилю..." (1 кн. Паралипоменон 16:39, 40). Гаваон связан и с именем царя Соломона: "И пошел царь в Гаваон, чтобы принести там жертву; ибо там был главный жертвенник... в Гаваоне явился Господь Соломону во сне ночью, и сказал Бог: проси, что дать тебе... даруй же рабу Твоему сердце разумное..." (3 кн. Царств 3:4, 5, 9). Этот город стал свидетелем доблести и коварства Иоава (2 кн. Царств 2:12-17; 2 кн. Царств 20:8-10). В переводе - означает "возвышенный". Мавзолей Адриана, нынешний замок Сант-Анджело в Риме

Мавзолей Адриана, нынешний замок Сант-Анджело в Риме

Гавая или Гива. Древний город, принадлежавший колену Вениамина, ныне небольшое селение Жебая. Именно здесь потерпели поражение филистимляне от войска Давида (2 кн. Царств 5:25). В Библии город упомянут в 4 кн. Царств 23:8; кн. Исайи 10:29. В переводе - "холм".

Гадара. Один из главных городов Гадаринской области, не раз упоминаемый в Священном Писании. Сегодня на месте города остались лишь развалины, говорящие о его былой красоте и могуществе. В Библии упоминается в Евангелии от Матфея 5:1; 20:7, 31; Евангелии от Луки 8:26-40. В Библии упоминается не Гадара, а страна Гадаринская, состоящая из нескольких городов, главным из которых была Гадара. Там бывал Спаситель, и эта местность прославилась чудом, которое совершил Господь, исцелив бесноватого, скрывавшегося в гробах (пещерах, где хоронили умерших). Эту историю мы читаем в Евангелии от Марка 5:1-17 и Евангелии от Луки 8:26-37, и трудно без сожаления читать строки о жителях страны Гадаринской, которым так неоценимо дорого оказалось стадо свиней, низринутое в озеро, что они отвергли любовь Христа и просили Его удалиться, вряд ли даже до конца сознавая, что они делают! Не бывает ли такого и с нами, когда мы, подобно жителям Гадара, отдаем предпочтение материальному, осязаемому, вольно или невольно боясь с ним расстаться, и теряем главное - Спасителя, и тот мир, любовь, радость и мудрость, которые может даровать только Он, и при этом уподобляемся, как и жители древнего города, тому, на что предпочитаем взирать. А если действительно порой трудно нам чем-то пожертвовать, то полезно вспомнить в этом случае слова Елены Уайт, которая советует каждому из нас подумать о том, чем пожертвовал ради нашего спасения наш Господь Иисус, и тогда никакая жертва, никакое деяние ради нашего Господа не покажется нам слишком тяжелым. Постройки Цезаря в Риме. Форум Юлия

Постройки Цезаря в Риме. Форум Юлия

Газа. В переводе означает "твердыня".

Газер. Ханаанейский город, упоминается в Библии в кн. И. Навина 10:33; впоследствии принадлежал ефремлянам, которые не выполнили повеления Господа, ибо "...Ефремляне не изгнали Ханаанеев, живших в Газере; посему Ханаанеи жили среди Ефремлян до сего дня, платя им дань" (кн. И. Навина 16:10). В дальнейшем Газер упоминается в 3 кн. Царств, где в 9 главе, 16 и 17 стихах читаем о том, что фараон египетский сжег Газер, уничтожил живших там ханаанеев и отдал этот город в приданое своей дочери, жене Соломона, который заново отстроил его. Так повеление Господне, которым пренебрегли ефремляне, было выполнено руками язычника-египтянина. В переводе Газер означает "кусок".

Гай. Один из ханаанейских городов, в переводе обозначает "груда развалин". С названием этого города мы встречаемся впервые в книге Бытие 12:8, где можем прочитать, что шатер Авраама был поставлен между Вефилем и Гаем. История этого города во времена Иисуса Навина во многом поучительна для всех и каждого: на страницах книги И. Навина в 7 и 8 главах дано важнейшее предупреждение для нас, как грех одного человека может целый народ лишить Божьих благословений и привести к поражению и смерти - это во-первых; и, во-вторых - как самонадеянность, вызванная предыдущим успехом, может способствовать переоценке своих сил и совершению дела без Господа, результат которого - разочарование и опять же поражение и гибель многих. И напротив, борьба с грехом, ненависть к греху, стремление выполнить Божью волю никогда не повлечет за собой отчаяние, слезы, смерть, а только огромную радость и всегда - победу. Давайте вместе, прямо сейчас, с молитвой перечитаем указанные главы и честно ответим себе, не является ли кто-то из нас Аханом, не имеет ли чего-либо заклятого (чужого, нечестно, несправедливо приобретенного), не бываем ли мы самонадеянными, всегда ли ищем Божьих путей и Божьего водительства? Пусть наш Господь поможет нам оставаться всегда верными Ему и прославить Его Имя своей жизнью. "Так да светит свет ваш перед людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Евангелие от Матфея 5:16).

Гаф-Хефер. Древний город, принадлежавший колену Завулонову (И. Навин 19:13). Гаф-Хефер или Гафхефер являлся родиной пророка Ионы (4 кн. Царств 14:25). В переводе означает - "точило кладезя".

Гедера. Город, принадлежавший колену Иудину (И. Навин 15:36). В Библии упоминается в 1 кн. Паралипоменон 12:4; 27:28. В переводе означает - "овчарня".

Герар. Древний ханаанейский город, который упоминается в кн. Бытие 10,19, а в кн. Бытие 20:1-2 читаем о том, что в этом городе был Авраам. "И сказал Авраам о Сарре, жене своей: она сестра моя. И послал Авимелех, царь Герарский, и взял Сарру". В Гераре во время голода жил сын Авраама Исаак: "...и пошел Исаак к Авимелеху, царю Филистимскому, в Герар. Господь явился ему и сказал: не ходи в Египет; живи в земле, о которой Я скажу тебе... Исаак поселился в Гераре" (кн. Бытие 26:1-6). В переводе означает "округ".

Геф. В переводе - "точило".

Гило. Древний город, принадлежавший колену Иудину. В этом городе жил советник царя Давида Ахитофел Гилонянин, предавший своего царя, перешедший на сторону Авессалома и возглавивший заговор против Давида. Эту поучительную историю можно прочитать во второй книге Царств 15 главе с 12 стиха по 17 главу 23 стих. Суд над умершими. Древнеегипетское изображение

Суд над умершими. Древнеегипетское изображение

Гимзо. Древний город, входящий в состав Иудеи, с жителями которого также произошла весьма поучительная история. Давайте вспомним историю, произошедшую с израильтянами при взятии Гая, связанную теснейшим образом с грехом всего лишь одного человека - Ахаза. Нередко при чтении сцены расправы с этим грешником и его семьей некоторые поражаются той жестокости, которую мог допустить Господь. Перед нами сейчас похожая история, произошедшая с иудеями: нечестивый царь Ахаз "не делал угодного в очах Господних..." "...И он совершал курения на долине сынов Еннома, и проводил сыновей своих через огонь, подражая мерзостям народов, которых изгнал Господь перед лицом сынов Израилевых... и приносил жертвы... на высотах и холмах..." (2 кн. Паралипоменон 28:1-4). Один человек, царь Ахаз, уклонившись от путей Господних, выбрав себе в качестве образца для подражания не Господа, а окружающие нечестивые народы, увлек за собой и народ иудейский, который постепенно погряз в пороках, разврате, жестокости, изуверстве, которыми сопровождались языческие обряды, а Господь и Его закон были пренебрегаемы. Но "Бог поругаем не бывает" (Галатам 6:7). Народ был наказан "за Ахаза, царя Иудейского, потому что он развратил Иудею и тяжко грешил перед Господом" (2 кн. Паралипоменон 28:19). Так грех одного способен стать грехом многих, если не уничтожить его вначале, если не объявить ему войну, и победить - уповая на Бога. Город Гимзо был захвачен филистимлянами, а иудеи частью были убиты, частью взяты в плен. Поэтому и от нас ждет Господь любви к людям, к грешникам, нетерпимости к греху не только собственному, но и братьев и сестер. "Разве я сторож брату моему?" - так сказал Каин Господу. Но это мнение Каина, а к нам через века и сегодня звучит вопрос нашего Господа, к которому мы не имеем права отнестись равнодушно, и нам, который должны дать ответ: "...где Авель, брат твой?" (кн. Бытие 4:9). Гимзо в переводе - "место сикомор".

Гоморра. История этого города изложена в главе 7.

Гур-Ваал. Древний город, расположенный неподалеку от Аравии. В Библии упоминается во 2 кн. Паралипоменон 26:7. В переводе означает - "жилище Ваала".

Дабешеф. Древний город, принадлежавший колену Завулонову. В Библии упомянут в кн. Иисуса Навина 19:11. В переводе означает - "горб верблюда".

Давир. Древний ханаанейский город, как полагают ученые, возможно, был центром языческого жречества, ибо другое название города - Кириаф-Сефер, что в переводе означает "город книг" или "книжный город", и еще одно наименование имелось - Кириаф-Санна, то есть "ученость". Само же название Давир переводится как "оракул". Из книги Иисуса Навина, 10 глава, 38 стих известно, что израильтяне с Иисусом Навином воевали против этого города. "И взял его, и царя его... никого не осталось, кто уцелел бы..." Из 11 главы, 21 стиха кн. И. Навина узнаем о том, что Давир принадлежал ханаанейскому племени енакимов. Впоследствии город стал принадлежать колену Иудину, а затем "Сыновьям Аарона дали также города убежищ: Хеврон и Ливну... Давир и предместия его..." (1 кн. Паралипоменон 6:57, 58).

Дамаск. В переводе означает - "место хлопот".

Дан. Древний ханаанейский город, назывался ранее Лаис или Лас. В кн. Иисуса Навина 19:46:47 читаем о том, что "...предел сынов Дановых мал для них. И сыны Дановы пошли войной на Ласем, и взяли его... и поселились в нем, и назвали Ласем Даном по имени Дана, отца своего". В книге Судей 18 главе изложена история Михи, которая закончилась тем, что сыны Дана взяли у него" "истукан, ефод, терафим и литый кумир... и пошли в Лаис... нарекли имя городу Дан... и поставили у себя сыны Дановы истукан... и имели у себя истукан, сделанный Михою, во все то время, когда дом Божий находился в Силоме". В этом городе царь Иеровоам, руководствуясь личными корыстными соображениями, установил золотого тельца "и сказал народу: не нужно вам ходить в Иерусалим; вот боги твои, Израиль, которые вывели тебя из земли Египетской. И поставил одного в Вефиле, а другого в Дане... и повело это ко греху..." (3 кн. Царств 12:27-30). Так Израиль, руководствуясь не Божьим водительством, но указаниями безбожного царя, все далее отходил от Бога. В переводе Дан обозначает - "судья".

Дума. Город, принадлежавший колену Иудину, упоминается в кн. Иисуса Навина 15:52. В переводе обозначает - "молчаливый".

Еврон. Древний город, принадлежал колену Асирову (И. Навин 19:28). В переводе обозначает - "переход".

Еден. В переводе - "дом удовольствия". Располагался в Сирии, и как считают, был одной из царских резиденций. Иначе именовался - Еденов дом (Амос 1:5).

Елеале. Один из древних ханаанейских городов, после раздела Палестины отошел колену Рувима. В книге Числа 32:2-5 мы читаем о том, что колена Гадовы и Рувимовы, которые владели огромными стадами, обратились с просьбой к Моисею: "...и Есевон, и Елеале... есть земля годная для стад... отдай землю сию рабам твоим во владение; не переводи нас через Иордан". Через несколько столетий, во времена пророков Иеремии и Исайи был завоеван моавитянами. Сохранившиеся до сего дня развалины города говорят о его былой славе и богатстве. Упомянут в Библии в кн. Иеремии 48:34; и кн. Исайи 15:4. В переводе означает - "Бог велик". Другое название города - Елале.

Елаф. Древний портовый город, основанный идумеями. При Давиде город был завоеван израильтянами, которые его несколько раз теряли и завоевывали вновь, пока он не был окончательно покорен сирийским царем Рецином. Богатство городу приносила морская торговля, о размерах которой можно судить по развалинам порта. В Библии упоминается в кн. Второзаконие 2:8, 11; 4 кн. Царств 14:22; 16:6; 3 кн. Царств 9:26-28.

Елтеке или Елееке. Город при разделе Палестины достался колену Данову. Упоминается в кн. И. Навина 19:44. В переводе - "Бог страшен".

Ен-Гацор. При разделе Палестины достался сынам Неффалима (кн. И. Навина 19:37). В переводе - "источник селения".

Ен-Риммон. Принадлежал колену Иудину. В Библии упоминается в кн. Неемии 11:29; кн. Захарии 14:10. В переводе - "источник гранатовых яблок".

Ен-Таппуах. Упоминается в кн. И. Навина 17:7,8, откуда известно, что "Предел Манассии идет от Асира... к жителям Ен-Таппуаха. Земля Таппуах досталась Манассии, а город Таппуах у предела Манассиина - сынам Ефремовым". Переводится как "источник яблока".

Ен-Хадда. Принадлежал колену Иссахарову (кн. И.Навина 19:17-21). В переводе - "быстрый ручей".

Ен-Шемеш. Город принадлежал колену Иудину (кн. И. Навина 15:7). В переводе - "источник солнца".

Есевон. Бывшая столица некогда грозного Амморейского царства, правители которого отняли этот город у моавитян. При разделе Палестины при Иисусе Навине отошел к сынам Левия. После этого на протяжении многих десятков столетий город менял хозяев от моавитян с VI века до Р. Х. до арабов. Ныне от города сохранились лишь величественные развалины. Упоминается в кн. Числа 21:26-34; кн. Второзаконие 2:24-25. В переводе - "изобретение".

Ефес. Один из красивейших городов Древнего мира, расположенный в Малой Азии (на территории современной Турции) и основанный около XII века до Р. Х. Особую славу городу приносил храм Артемиды, относящийся к семи чудесам Древнего мира. В этом городе серебряник Димитрий спровоцировал мятеж, направленный против апостола Павла и его учеников, и жители города "около двух часов кричали: велика Артемида Ефесская!" Снова встречаемся с похожей историей, как один единственный человек сам отверг свет, посланный Господом, и других увлек сделать то же, и в результате "по прекращении мятежа Павел... вышел и пошел в Македонию" (Деяния 19 глава и 20 глава 1 стих). В ходе археологических раскопок в городе были открыты упомянутый храм, десятки дворцов, площадей, терм (бани), древний театр, вмещавший около 25 тысяч человек. Период Ефесской церкви (Откровение 2:1-7) охватывает период с 27 по 101 гг. по Р. Х. и характеризуется чистотой Евангельского учения, чему прекрасно соответствует и перевод названия города - "желанная".

Ефер. При разделе Палестины город достался колену Иудину (кн. И. Навина 15:42). Но в 19 главе, с 1 по 7 стихи узнаем, что Симеон, которому выпал второй жребий, получил удел среди сынов Иудиных, и в том числе город Ефер. В переводе обозначает - "обилие".

Ивва или Авва. Город находился на территории Ассирийской империи. Упоминается в Библии в 4 кн. Царств 18:34. В переводе обозначает "развалины".

Икония. Один из древнейших городов Малой Азии, бывший столицей Лакаонии. Особого расцвета город достиг в XI-XII вв. по Р. Х., когда стал центром Сельджукской империи, одного из самых мощных и агрессивных государств средневековья. После распада Сельджукского государства город был покорен императором Священной Римской империи Фридрихом Барбаросса, затем городом владели мелкие мусульманские княжества, впоследствии - монголы, и наконец, турки-османы, господство которых осталось и до сего дня. После проповеди в городе апостола Павла и Варнавы там была организована большая христианская община, представители которой - епископы Евлалий и Амфилохий принимали участие во вселенских соборах 325 и 381 годов. В Библии упоминается в кн. Деяния 13:51; 14:1-6.

Илиополь. См. Он.

Ифла. При разделе Палестины город достался колену Данову (кн. И. Навина 19:42). В переводе означает "возвышенный".

Иагур. Город достался при разделе Палестины колену Иудину, располагался на границе с Идумеей (Едом), о чем нам известно из кн. И. Навина 15:21.

Иерихон. История города изложена в главе 2.

Иерусалим. Древнейшее название этого известнейшего города - Иевус, по имени главы племени иевусеев (кн. И. Навина 18:28). Предполагают, что одно из старейших названий Иерусалима - Салим (в кн. Бытие 14:18: "...Мелхиседек, царь Салимский"). Город был взят Давидом: "И пошел царь и люди его на Иерусалим против Иевусеев (2 кн. Царств 5:6). Соломон построил знаменитый храм, дворец. Иерусалим неоднократно подвергался разрушению чужеземцами: Навуходоносором (586 г. до Р. Х.); Птолемеем (320 г.); Антиохом Епифаном (169 г.); Титом (70 г. по Р. Х.) и каждый раз отстраивался заново. Древние камни города помнят крики толпы, расстилающей свои одежды на дороге, по которой Господь Иисус выезжал в город: "Осанна Сыну Давидову!" (Евангелие от Матфея 21:8-9), и эти же люди вскоре кричали: "Распни, распни Его!" (Евангелие от Луки 23:21), "...кровь Его на нас и на детях наших" ( Евангелие от Матфея 27:25). Вольно или невольно каждый из этих людей сделал свой выбор, а, как известно, "что посеет человек, то и пожнет" (Галатам 6:7) в 70 году по Р. Х. Иерусалим был разрушен, а жители его рассеяны, и веками когда-то избранные Богом израильтяне "пожинали" результат необдуманных слов. Какой пример для каждого из нас! К сожалению, немногие задумываются над тем, как они живут, для чего они живут, кому они служат, какое воздаяние каждый получит в конце земной истории, которая приближается к полночному часу...

Иоппия. Древний иудейский город-порт, игравший важную роль в экономике древнеиудейского государства. Пережив многочисленные нашествия и бедствия, город дожил до сегодняшнего времени и ныне называется Яффа. В Библии упомянут в кн. И. Навина 19:46; кн. Ионы 1:3; 2 кн. Паралипоменон 2:16; кн. Ездры 3:7; кн. Руфь 4:2; Евангелии от Иоанна 1:3; кн. Деяния 10:9-20. В переводе - "прекрасный".

Кавул. Город, доставшийся при разделе Палестины колену Асирову (кн. И. Навина 19:27). Впоследствии этот город в составе двадцати городов земли Галилейской царь Соломон дал Хираму, царю Тирскому - в уплату за кедровые и кипарисовые деревья и золото, которые Хирам доставлял Соломону на строительство дома Господня и дома царского, но эти города не понравились ему: "...что это за города, которые ты... дал мне? И назвал их землею Кавул..." (3 кн. Царств 9:10-13). Кавул в переводе - "сухая земля".

Кадемоф. При разделе Палестины достался сынам Рувимовым (кн. И. Навина 13:18). В переводе - "древний".

Калах. Из книги Бытие 10:11 мы узнаем, что Ассур, вышедший из земли Сеннаар, "...построил Ниневию, Реховофир, Калах". В переводе - "зрелость".

Калхе или Калке или Халне. Город, построенный Нимродом, упоминается в кн. Бытие 10:10; кн. Исайи 10:9. Статуя фараона в Карнакском храме

Статуя фараона в Карнакском храме

Капернаум. Этот город многократно упоминается в Евангелиях, так как здесь неоднократно бывал наш Господь Иисус Христос: "...оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых, да сбудется реченное через пророка Исайю, который говорит: "Земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая, народ, сидящий во тьме, увидел свет великий...". Город примечателен тем, что "С того времени Иисус начал проповедовать и говорить: покайтесь, ибо приблизилось Царство Небесное". Множество чудес совершил Господь в этом городе: "Когда же вошел Иисус в Капернаум, к Нему подошел сотник и просил Его: Господи! слуга мой лежит дома... жестоко страдает...". Конец этой чудесной истории хорошо известен: "...и как ты веровал, да будет тебе. И выздоровел слуга его в тот час". В этом же городе Господь Иисус исцелил тещу Петра, бесноватых. Капернаум стали называть "Его городом": "Тогда Он... прибыл в Свой город" (из страны Гергесинской, о которой говорилось выше). В этом городе Иисус призвал Матфея к служению, здесь же произнес немало притчей. И несмотря на множество чудес, которые Господь совершил в Капернауме, несмотря на многие притчи, которые в нем прозвучали, жители города не покаялись: "Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись... И ты, Капернаум, до неба вознесшийся, до ада низвергнешься; ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня; Но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе". Теперь от прежнего Капернаума остались лишь развалины, напоминающие о былом величии города. В Библии упоминается в Евангелии от Матфея 4:13; 11:23; 9:1; 17:24; 8:14-15; 9:2-6; 9:9; 9:10-17; 15:1-20; Евангелии от Марка 2:1; 1:29-31; 1:32-54; Евангелии от Луки 7:1; 4:33; Евангелии от Иоанна 4:46; 6:22-71; и др. В переводе - "селение Наума". Храм Исиды на острове Филе

Храм Исиды на острове Филе

Кархемис. Один из древнейших ближневосточных городов, ранняя история которого уходит в далекое прошлое, к арамейским племенам, которые сделали его одним из главных своих городов. Название города упоминается почти во всех древних анналах, что свидетельствует о его былой значимости. Но наибольшую известность в истории город приобрел благодаря тому, что близ него в 605 году разразилось сильнейшее сражение, решавшее будущее мира: между недавно воссозданным Нововавилонским царством и также недавно возрожденным Египетским, между войсками Навуходоносора и фараона Нехо, стремившегося завоевать Палестину. Сражение завершилось разгромом Нехо и утверждением в Палестине гегемонии Вавилона, который вначале заставил иудеев признать свое господство, а затем и вовсе в 586 году уничтожил Иудейскую государственность, разрушив Иерусалим и отведя евреев в вавилонский плен. В Библии упомянут во 2 кн. Паралипоменон 35:20; кн. Исайи 10:9; кн. Иеремии 46:2. В переводе - "город Хамоса".

Кеила. При разделе Палестины достался колену Иудину (кн. И. Навина 15:44). В переводе - "укрепление".

Кесария. Иудейский город, воздвигнутый Иродом Великим, в честь римского кесаря (цезаря) Октавиана Августа, на месте древнего поселения. На протяжении 1300 лет, несмотря на частую смену хозяев, город играл важную роль в политической жизни Палестины, пока не пришел в упадок и не был покинут жителями. Город неоднократно упоминается в Священном Писании, в кн. Деяния 3:30; 8:40; 10:1; 11:17; 12:19-23; 18:22. Сейчас на месте города разбросаны величественные развалины башен, храмов, домов.

Кесил. При разделе Палестины стал принадлежать колену Иудину (кн. И. Навина 15:30). В переводе - "безрассудный".

Кефир. При разделе Палестины достался колену Вениаминову (кн. И. Навина 18:26). Упомянут в книге Ездры 2:25; кн. Неемии 7:29. В переводе - "селение".

Кириафаим. Город; построенный сынами Рувимовыми (кн. Числа 32:37). В переводе - "двоякий город".

Киринеи или Кирены. Город располагается на территории Ливии, в Северной Африке. При Птолемеях значительная часть иудеев была переселена в этот город, которые, в конце концов, составили там большинство населения. Впервые с названием города мы встречаемся на страницах Евангелия от Матфея 27:31: Симон Киринеянин понес крест нашего Господа на Голгофу. Название этого города мы встречаем также в кн. Деяния 2:10; 6:9; 11:20; 13:1.

Кириаф-Ваал. Город принадлежал колену Иудину (кн. И. Навина 15:9). В переводе - "лесной город".

Коринф. Один из древнейших городов Греции, некогда столица самостоятельного царства. Первоначально носил имя Эфиры, имел две гавани - Лехейскую и Кенхрейскую. На перешейке, соединяющим Пелопонесс с материком, высилась крепость Акрокоринф. Моральное состояние жителей города шокировало даже римлян, не отличавшихся высокой нравственностью. И действительно, изучая историю и быт города, бросается в глаза редкая, вопиющая развращенность его жителей, не уступающая Содому. Многочисленные храмы города были настоящими публичными домами, причем пребывание в них считалось обязательным. Особой популярностью пользовались храмы Посейдона - бога морей, Аполлона - бога искусств и Афродиты - богини любви. В этом городе проповедовал апостол Павел, и его труды увенчались успехом. К христианам Коринфа Павел направил два послания, которые мы имеем возможность исследовать, изучая Библию. В Библии город упомянут и в книге Деяния 18:1.

Правители Коринфа Кипселиды (657-582) правили 75 лет:

1. Кипсел (657-627)

2. Периандр (627-585)

3. Псамментих (585-582)

Кана Галилейская. При разделе Палестины город достался колену Асирову (кн. И. Навина 19:28). Город упоминается во 2 главе Евангелия от Иоанна, с 1 стиха, где записана хорошо знакомая история о чуде, которое совершил Господь Иисус, в самом начале своего служения, превратив воду в вино на свадьбе в Кане Галилейской. В Кане же, куда снова пришел Господь, он исцелил сына царедворца заочно (Евангелие от Иоанна 4:46-54). С названием этого города мы встречаемся еще в 21 главе 2 стихе Евангелия от Иоанна, где читаем о том, что Нафанаил был родом из Каны Галилейской.

Лаис. См. город Дан. В переводе Лаис - "подобный льву".

Лаодикия. Один из зажиточных городов Малой Азии, основанный царем Сирии из династии Селевкидов Антиохом Вторым (262-246 гг.) на пересечении торговых путей. Благодаря последнему, город славился богатейшей обширной торговлей, прекрасными зданиями. О богатстве города говорит и тот факт, что после страшного землетрясения (60 год по Р. Х.) жители отказались от помощи имперского центра, восстановив город на свои деньги. Лаодикия была также одним из изысканнейших курортов Древнего Рима, благодаря наличию теплых щелочных источников. Для съезжавшихся в город римских богачей были построены многочисленные увеселительные заведения. Путешественники говорили, что человек, попавший в город, забывал обо всем, погружаясь в состояние сладостного удовольствия и неги. При Диолектиане (285-305 гг.) город становится центром римской провинции Фригии, бывшей некогда самостоятельным царством, образовавшегося после распада империи Александра Македонского. Однако под Лаодикией в книге Откровение, 5-й главе подразумевается в первую очередь духовное значение, символизирующее последний период в истории церкви, начавшийся в 1844 году. Взором веры апостол Иоанн увидел церковь наших с вами дней, члены которой считали себя духовно богатыми: "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но так как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ, и слеп, и наг" (Откровение 3:15-17). Люди, замкнувшиеся в своей гордыне, самоправедности и самоуспокоенности, остались без Христа! Именно к таким обращается Господь в это последнее время, в которое мы с вами живем: "Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, то глазною мазью помажь глаза твои, чтобы видеть" (Откровение 3:18). Вот в чем мы с вами более всего нуждаемся:

1. В золоте, огнем очищенном - т. е. в ВЕРЕ.

2. В белой одежде - т. е. в ПРАВЕДНОСТИ ИИСУСА ХРИСТА.

3. В глазной мази - т. е. в ДУХЕ СВЯТОМ.

Спаситель каждому из нас говорит сегодня: "Кого Я люблю, тех обличаю и наказываю. Итак, будь ревностен и покайся. Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему... Побеждающему дам сесть со Мною на престоле Моем..." (Откровение 3:19-21). Перевод слова Лаодикия полон особого смысла, особенно сегодня для нас - "народ суда" - ибо мы с вами живем во время следственного суда на небе, когда решается вечная участь каждого, кто считает себя христианином. Да поможет Господь Иисус каждому из нас остаться верными Ему до конца.

Ласея. Город упоминается в кн. Деяния 27:8. В переводе означает - "суровый".

Лидда или Лод. Город был построен сынами Вениаминовыми (1 кн. Паралипоменон 8:12), затем город был разрушен, а его жители уведены в вавилонский плен, но впоследствии их потомки вернулись и вновь населили и восстановили Лидду (кн. Ездры 2:33; кн. Неемии 11:35). В переводе - "разделение".

Листра. С упоминанием об этом городе мы встречаемся на страницах книги Деяния 14:6-22, в этом городе проповедовали Павел и Варнава, здесь Павел исцелил хромого, и население города при виде этого чуда приняло Павла и Варнаву за языческих богов, намеревались принести им жертвы "...они едва убедили народ не приносить им жертвы..." В этом же городе "...когда апостолы смело проповедовали ...побили Павла камнями и вытащили за город, почитая его умершим". Павел вновь посетил Листру, когда в этом городе была организована церковь, "...был там некоторый ученик, именем Тимофей... его пожелал Павел взять с собой..." (кн. Деяния 16:1-3). Тимофей стал преданным учеником, к нему адресованы два послания апостола Павла.

Магдала. Город, расположенный недалеко от Капернаума, упоминается в Евангелии от Матфея 15:39. В Магдале жила некоторое время Мария, прозванная по названию этого города Магдалина, ставшая верной ученицей Иисуса Христа. В переводе - "башня".

Макед. Древний ханаанейский город упоминается в кн. Иисуса Навина в 10 главе. Вблизи от этого города сражался народ израильский с войском пяти царей аморрейских, "Иисус воззвал к Господу... И остановилось солнце, и луна стояла, доколе мстил народ врагам своим... И не было такого дня ни прежде ни после того, в который Господь так слышал бы глас человеческий. Ибо Господь сражался за Израиля". В пещере в Македе затем скрывались пять аморрейских царей. В переводе - "место пастухов".

Ме-Иаркон. Ханаанейский город, при разделе Палестины достался в удел колену Данову (кн. И. Навина 19:46). В переводе - "вода палевого цвета".

Мефааф. Город, отошедший колену Рувимову (кн. И. Навина 13:18), а впоследствии город стал принадлежать левитам (кн. И. Навина 21:37). В переводе - "возвышение".

Михмас. Город, расположенный невдалеке от Иерусалима, принадлежал колену Вениаминову. Упоминается в 1 кн. Царств 13:2 - в этом городе находилась часть войск во главе с Саулом во время войны с филистимлянами. Жители города впоследствии были в вавилонском плену, откуда вернулись их потомки в составе 122 человек (кн. Ездры 2:27). Город упоминается в кн. Исайи 10:28. В переводе - "убежище".

Наас. Город, принадлежавший колену Иудину (1 кн. Паралипоменон 4:12). В переводе - "змей".

Нагалал. Город, принадлежавший колену Завулонову (кн. И.Навина 19:15), впоследствии отошел левитам (кн. И. Навина 21:35). В переводе - "пастбище".

Назарет. Галилейский город, принадлежавший колену Завулонову. Город, где прошло детство нашего Спасителя. Жители города отличались бедностью и низкой нравственностью. Упоминается в Библии в Евангелии от Матфея 2:23; 21:11; Евангелии от Луки 1:26; Евангелии от Иоанна 1:45; Деяния 10:38. В переводе - "отрасль, или огражденное место". Назарет, родной город Иисуса Христа

Назарет, родной город Иисуса Христа

Нившан. Город, принадлежавший колену Иудину (И. Навин 15:62). В переводе - "плодородный".

Никополь. Упоминается в послании апостола Павла к Титу 3:12, где Павел намеревался провести зиму. Предполагают, что город находился в Македонии. В переводе - "город победы".

Нофа или Нова. Город находился в составе древнего Моава, затем - в колене Рувимовом. Упоминается в кн. Числа 21:30 и кн. Судей 8:11. В переводе - "дыхание".

Одоллам или Адоллам. С названием этого древнего города встречаемся на страницах книги Бытие 38:1, 20; 2 кн. Царств 23:13; в кн. Михея 1:15. Город был в древности резиденцией одного из ханаанских царей, затем достался колену Иудину. В 1 кн. Царств 22:1 мы читаем о том, что в пещере Адолламской скрывался Давид от царя Гефского Анхуса. Пальмира, греческий город в Сирийской пустыне

Пальмира, греческий город в Сирийской пустыне

Он или Илиополь. См. город Илиополь. В переводе - "солнце".

Оронаим. Древний моавитский город; встречаемся с упоминанием о нем в кн. Иеремии в 48 главе, в пророчестве о Моаве. В переводе - "две пещеры".

Паф. Город, находившийся на Кипре, встречаемся с упоминанием о нем в кн. Деяния в 13 главе, где читаем историю о том, как Павел и Варнава проповедовали слово Божие проконсулу Сергию Павлу, и как Елима, противодействовавший им, был поражен слепотой.

Пергам. Столица древнего Пергамского царства; город Пергам гордо носил свое имя - "высокий замок". Он горделиво высился не только в политико-экономическом, но и духовном смысле над городами и народами Древнего мира. И это не мудрено, ибо этот город считал себя правопреемником Древнего Вавилона - золотой головы, былой столицы мира.

Храмы в Пергамском замке

Храмы в Пергамском замке.

По рисунку Р. Бона в отчетах о пергамских раскопках

Два мидийских посла

Два мидийских посла.

Изображение с персепольского рельефа, Иран

Именно в Пергам после разгрома Вавилона переехал центр мирового жречества, центр богоотступнических сил. Именно в этом городе впервые в мире возводится храм в честь римского императора Августа в 29 году до Р. Х., цель которого состояла в том, чтобы поднять человека до уровня Бога, сделав равным Ему. Тем самым утверждалось, что любой человек может стать рано или поздно равным Богу. Город являлся и центром поклонения таким языческим божествам, как Зевс - бог грома, Афина - богиня-воительница, Дионис - бог виноделия, Асклепий - бог искусства врачевания. Каждому из этих богов были воздвигнуты великолепные храмы. Кстати, современный знак врачей, змея и чаша, ведет свое происхождение от символа Асклепия. Остатки персидской столицы Персеполя, Иран

Остатки персидской столицы Персеполя сохраняют лишь отблеск прежнего великолепия

Но особой популярностью пользовался храм Зевса, который многие приплюсовывали к семи чудесам Древнего мира. Город был знаменит и библиотекой, насчитывающей тысячи ценнейших манускриптов. При царе Евмене была изобретена знаменитая бумага, названная в честь города пергаментом. Период Пергамской церкви (кн. Откровение 2:12-17) охватывает период с 323 по 538 гг. по Р. Х. и характеризуется союзом церкви и государства, христианства и язычества. Именно в этот период в учение церкви проникают такие лжеучения, берущие свое начало в язычестве, как почитание воскресного дня (языческий день солнца) вместо библейской субботы, ибо "...благословил Бог седьмой день, и освятил его..." (кн. Бытие 2:3); поклонение памятным местам, святым заступникам, деве Марии, что противоречит истине, изложенной на страницах Священного Писания: "Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1 Послание апостола Павла к Тимофею 2:5), "...если бы кто согрешил, то имеем Ходатая пред Отцом, Иисуса Христа, Праведника, Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (Первое послание апостола Иоанна 2:1, 2); введение пышной церковной службы, строительство пышных храмов, - все это привело к отступлению от чистоты Христова учения и от закона Божьего: "А что мы познали Его, узнаем из того, что соблюдаем Его заповеди. Кто говорит: "я познал Его, но заповедей Его не соблюдает, тот лжец, и нет в нем истины..." (Первое Послание апостола Иоанна 2:3-4).

Правители Пергамского царства Атталиды (282-133) правили 149 лет.

1. Филетер Первый (282-263)

2. Евмен Первый (263-241)

3. Аттал Первый "Спаситель" (241-197)

4. Евмен Второй (197-159)

5. Аттал Второй "Филадельф" (159-138)

6. Аттал Третий (138-133)

Пефор. Упоминается в книге Числа 22:5; город, где жил Валаам, к которому Моавитский царь Валак отправил послов с просьбой проклясть народ Израильский. Эту весьма поучительную историю полезно перечитывать не один раз, в ней урок для нас, как один единственный грех - жадность, погубил когда-то Божьего пророка Валаама (кн. Числа 22, 23, 24 главы и 31:1-8). В переводе - "истолкование снов".

Раввиф. Древний ханаанейский город, принадлежавший после раздела Палестины колену Иссахара (кн. И. Навина 19:20). В переводе - "обширный".

Рама или Рамафа, или Рамафаим. Несколько городов носили это название. Город Рама принадлежал колену Вениаминову, неподалеку от него Девора жила под пальмой: "В то время была судьею Израиля Девора пророчица..." (кн. Судей 4:4-5). Города под этим названием: город, принадлежавший колену Неффалимову; город колена Ефремова, где родился пророк Самуил; город колена Асирова; город колена Симеонова, находившийся в пределах колена Иудина, упоминаются в Библии: кн. И. Навина 18:25; 19:36; 19:29; 19:8; 1 кн. Царств 1:1. В переводе - "высота".

Ресен. Упоминается в книге Бытие 10:12. В переводе - "сильный".

Рецеф или Рецев. Упоминается в Библии в 4 кн. Царств 19:12; кн. Исайи 37:12. В переводе - "твердыня".

Рибла или Ривла. Упоминается в Библии в кн. Числа 34:11; в 4 кн. Царств 23:33. В переводе - "плодоносный".

Риммон. Город колена Завулонова, который впоследствии стал принадлежать левитам. Считают, что другое название города - ДИМНА. Упоминается в кн. И. Навина 19:13; 1 кн. Паралипоменон 6:77. В переводе - "гранатовое дерево".

Внутренности римского дома

Внутренности римского дома.

Вид из Атриума через таблинум на перистиль

Часть руин города Эфеса

Часть обширных руин города Эфеса (в современной Турции), по которым можно судить о достоинствах архитектурной планировки греческих и римских городов

Римский акведук Пон-дю-Гар

Строительством акведуков Рим немало способствовал развитию цивилизации и гигиены в эпоху античности. Пон-дю-Гар перебрасывал один из таких водопроводов через реку в город Рим, где поступавшая по нему вода шла в общественные бани, фонтаны и источники, а также по дворам горожан

Роглим. Упоминается в Библии во 2 кн. Царств 17:27; 19:31. В переводе - "место валяльщиков сукон".

Салха. Город, принадлежавший половине колена Манассии. Упоминается в Библии в кн. Второзаконие 3:10; кн. И. Навина 12:5. В переводе - "странствование".

Севина или Цафона, или Цафон. Город, принадлежавший колену Данову. Упоминается в Библии в кн. И.Навина 13:27; кн. Судей 12:1.

Севоим. Город был истреблен вместе с Содомом и Гоморрой; упоминается в кн. Второзаконие 29:23; кн. Осии 11:8.

Секелаг или Циклаг. Упоминается в Библии в 1 кн. Царств 27:6. В переводе - "угнетенный". Софокл

Софокл.

Мраморная статуя в Ватикане Петра

История столетиями проходила мимо Петры. Но когда-то город был узловым пунктом караванных путей между Персидским заливом и Красным морем

Сепарваим или Сифара. Из этого сирийского города часть населения была переселена в Самарию после завоевания города Сирийским царем Салманассаром (4 кн. Царств 17:24).

Сидон. В переводе - "рыбная ловля".

Силом. Город колена Ефремова. Здесь была установлена Скиния с Ковчегом Завета, и она находилась здесь до Илии и Самуила, который воспитывался при ней. Упоминается в Библии в кн. И. Навина 18:1; кн. Судей 18:31; Псалтири 77:60. В переводе - "спокойствие".

Сиракузы. Древний город, основанный в 735 году до Р. Х. и бывший на протяжении ряда веков столицей самостоятельного государства, в котором сменялись периоды республики и тирании. Имея прекрасный порт, город контролировал средиземноморскую торговлю.

Раскопки, проведенные в городе, говорят о его необычайном богатстве. В 214 году город был разгромлен римлянами, после чего лишился политической самостоятельности. Большую известность Сиракузам принес знаменитый математик Архимед, который родился в этом городе, и в нем же погиб от руки римского война. В Библии упомянут в кн. Деяния 28:12.

Правители Сиракуз:

1. Гелон (485-477),

2. Гиерон Первый (477-467)

3. Дионисий Первый Старший (406-367)

4. Дионисий Второй Младший (367-357) (346-343)

5. Дион (357-346)

6. Тимолеон (343-337)

7. Агафолк (317-289)

8. Гиероклес (289-270)

9. Гиерон Второй (270-215)

10. Иероним (215-214)

Сихем или Сихарь. Один из древнейших ханаанейских городов, при Иисусе Навине вошел в состав Израиля. В Библии упомянут в кн. Бытие 12:6; 37:12-14; кн. И. Навина 20:7; 21:21; 24:1-25; кн. Судей 8:31; 3 кн. Царств 12:1; Евангелия от Иоанна 4:5. В переводе - "плечо".

Скифполь или Беф-Сан или Скифский Град. Город принадлежал колену Манассии, но находился на территории колена Иссахара. Упоминается в кн. Судей 1:27. В переводе - "город скифов". Эврипид

Эврипид.

Мраморная статуя в Ватикане

Смирна. Один из древних городов Малой Азии, историю которого можно разделить как бы на два периода. Первый, до 627 года до Р. Х. - полулегендарный, пока город не был разгромлен Мидией; второй, начавшийся при Александре Македонском, который восстановил город, превратив его в крупнейший торговый и политический центр Древнего мира. В последующие затем бурные столетия Смирна находится на стороне Рима, который, в конце концов, подчиняет себе недавнюю столицу. Путешественников город поражал обилием храмов и дворцов, высившихся во всех его частях. В отличие от многих других городов Малой Азии Смирна не только не была уничтожена в горниле истории, но напротив, всегда сохраняла важное экономическое значение, существуя и в наше время. Сейчас это крупный турецкий порт Измир.

Период Смирнской церкви, описанный Иоанном в книге Откровения 2:8-11, охватывает период с 101 по 323 гг. Это было время самых ужасных гонений, которые сатана через римских императоров обрушил на христианскую церковь, стремясь ее уничтожить. Сотни тысяч христиан были подвергнуты нечеловеческим пыткам, распяты, сожжены, затравлены дикими зверями. Но, руководимая духом Святым, церковь прошла эти испытания, с честью пронеся свое имя - Смирна, т. е. "благоухающая".

Содом. История города изложена в главе 7. В переводе - "горящий".

Общий вид древнего афинского акрополя.

По приблизительному плану, восстановленному Г. Ренлендером

Сохо. Упоминается в кн. И. Навина 15:48. Город принадлежал колену Иудину. В переводе - "кустарник".

Сонам или Сунем. Город колена Иссахарова. Упоминается в кн. И. Навина 19:18. В переводе - "неровное место".

Сува или Сова. Древний ханаанейский город. Упоминается в 1 кн. Царств 14:47. В переводе - "основание".

Сур. Город на пути из Палестины в Египет, также называется и пустыня. Упоминается в кн. Бытие 16:7. В переводе - "стена".

Табафа. Упоминается в кн. Судей 7:22. В переводе - "знаменитый".

Танис. История города изложена нами в книге "Всемирная история и пророчества Библии".

Тарс. Родина Савла, который впоследствии стал апостолом Павлом. Упоминается в кн. Деяния 9:11; 21:39.

Тевец. Упоминается в книге Судей 9:50. В переводе - "сияние".

Гера.

Мраморная голова в вилле Лудовизи (в Риме). Эпоха Праксителя

Частичная реконструкция большого зиккурата в Уре.

Нечто подобное могла представлять собой Вавилонская башня

Тель-Авив. Упоминается в кн. Иезекииля 3:15. В переводе - "груда колосьев".

Тир. В переводе - "скала". ---

Ур. История города подробно изложена в главе 12. ---

Филадельфия. Один из лидийских городов, воздвигнутый царем Пергама Атталом Вторым Филадельфом. Последний получил свое прозвище Филадельф, т. е. "любящий брата", за то, что оставался верен своему брату Евмену, когда того постигли тяжелые испытания. После включения Пергамского царства в состав Рима в 133 году до Р. Х. город становится одним из центров выращивания винограда. На протяжении своего существования Филадельфия несколько раз подвергалось разрушению в результате землетрясений. Период Филадельфийской церкви (кн. Откровения 3:7-13) охватывает период с 1833 по 1844 гг. и характеризуется мощным провозглашением вести о скором втором пришествии Иисуса Христа и возвращением к истокам апостольской церкви.

Фаанах. Упоминается в кн. И. Навина 12:21; кн. Судей 5:19. В переводе - "песчаный грунт".

Фекой. В Библии упоминается в 2 кн. Царств 14:2; 4; 9; 23:26. В переводе - "прикрепление".

Фессалоника. Греческий город; упоминается в кн. Деяния 17:1. Город, где проповедовал апостол Павел, где была организована церковь. Упоминается в Библии кн. Деяния 17:1; 11; 13; Послании к Филиппийцам 4:16; Втором Послании к Тимофею 4:10.

Фимнафа. В истории об израильском судье Самсоне упоминается этот город в книге Судей 14:1.5. В переводе - "удел".

Фиатира. Один из богатых торговых городов Малой Азии, где процветало гончарное, медеплавильное, портняжное и красильное ремесла.

Период Фиатирской церкви (кн. Откровение 2:18-29) охватывает промежуток времени с 538 по 1798 гг. и характеризуется полным отступлением от учения Христа Иисуса, папским террором и деспотизмом, запретом на чтение библии под страхом смерти, инквизицией. Название города в переводе - "неутомимая жертва", что как нельзя лучше соответствует этому периоду в истории церкви. ---

Хали. Город в колене Асировом, упоминается в кн. И. Навина 19:25. В переводе - "украшение".

Хамаф. Город в колене Неффадима, упоминается в кн. И. Навина 19:35. В переводе - "горячие источники".

Харошеф-Гоим. Упоминается в книге Судей 4:2. В переводе - "искусство".

Хеврон. Упоминается в кн. Числа 13:23. В переводе - "связь".

Хеврон - типичный библейский город

Хелкаф. Упоминается в кн. И. Навина 21:31. Город принадлежал колену Асирову, позже перешел к левитам. В переводе - "удел".

Хифлис. Город колена Иудина (кн. И. Навина 15:40). В переводе - "отделение".

Хуб. Упоминается в кн. Иезекииля 30:5.

Хутма. Город колена Иудина (кн. И. Навина 15:54). В переводе - "крепость". ---

Цаир. Упоминается в 4 кн. Царств 8:21. В переводе - "слабый".

Цер. Город колена Неффалима (кн. И. Навина 19:35). ---

Шаараим. Город колена Иудина (кн. И. Навина 15:36). Упоминается также в 1 кн. Царств 17:52; 1 кн. Паралипоменон 4:31.

Шагацима. Город колена Иссахара (кн. И. Навина 19:22). В переводе - "холм".

Шамир. Упоминается в кн. Судей 10:1. В переводе - "терн". ---

Эрех. Город в царстве Нимрода (кн. Бытие 10:10). В переводе - "длина". ---

Юта. Город колена Иудина (кн. И. Навина 15:55). ---

Яац. Упоминается в книге Второзаконие 2:32. В переводе - "гладкое место".

Часть третья

Империи, отвергнувшие Бога

Одними из любимых книг у детей являются повести и рассказы о жизни индейцев, их обычаях и нравах. Но не только у детей, но и у историков, археологов, этнографов феномен индейцев вызывал живой интерес. В недавнее атеистическое прошлое было принято говорить, что отсталость индейцев и вырождение их племен являются следствием жестокой колониальной политики, проводимой сначала Испанией, а затем Англией, Францией и Америкой. Покорение же индейцев в XVI-XVII вв. объяснялось их простодушием и доверчивостью, а также коварством образованных белых людей. Но чем глубже ученые начинали вникать в доколумбовую историю Америки, тем больше они встречали вопросов, на которые невозможно было ответить. В ходе исследований выяснилось, что культура древних народов Америки не только не уступала, но во многом и превышала европейскую, что никакого простодушия и доверчивости не было у индейцев, ибо они обладали такой же хитростью и расчетливостью, как и европейцы. И что, наконец, к завоеванию и вымиранию их привела отнюдь не жестокая и коварная колониальная политика европейцев, а вырождение самих индейцев, их нравственная деградация.

Но что же все-таки случилось, что еще несколько веков назад этот великий народ, воздвигавший великолепные пирамиды, более величественные, чем египетские, блестяще знающий астрономию, деградировал и пал под натиском жалкой горстки европейцев? И подавляющее большинство ученых дают единственный ответ: причина - отвержение истинного Бога.

Глава первая

Царство ацтеков

История этого народа уходит в глубокое прошлое. Как явствует из древних сказаний, около 1068 года племя месиика (так называли себя ацтеки) покинуло свою первоначальную родину - остров Астлан, который и дал название племени - ацтеки. После этого в течение почти 300 лет они кочевали по американскому материку, в поисках лучшей доли, пока не обосновались в Мексиканской долине. Однако там им пришлось вести борьбу с местными племенами, главный вождь которых Кулуакан, правитель города Кошкоштли, весьма недружелюбно к ним относился. Для того чтобы прочно обосноваться, ацтеки строят на одном из островов в 1325 году город Теночтитлан, названный ими в честь вождя Теноча. Город делился на четыре квартала: Теопан, Мойотлан, Куэпопан и Астакалько, посередине которых высился храм главного ацтекского бога Уицилопочтли. Однако и после этого борьба не утихла, чему в немалой степени способствовали раздоры среди самих ацтекских племен. Но в 1376 году ацтеки, наконец, избирают верховного вождя Акамапичтли (1376-1395), который укрепил как внешнее, так и внутреннее положение страны. Последующие после его смерти смуты приводят к образованию союза, конфедерации, состоящей из ацтеков, тепанеков и жителей Тескоко. Правители этих трех народов образовали верховный совет, в котором правитель ацтеков решал вопросы внешней политики, тепанеков - торговли, правитель Тескоко - законодательства. Другие общественные институты представляют собой весьма сложную иерархию, в которой переход от более низшей "касты" в более высокую был почти не возможен. Главная задача, стоявшая перед правителями, было постоянное ведение войны, участие в которой считалось высшим счастьем. Причем, ведение войны преследовало не цель обогащения, а служение богам. В этом кроется коренное отличие войн ацтеков от войн, которые вели европейцы, целью которых было расширение территории, захват рабов, сокровищ. У ацтеков все это отходило на задний план. Причем, служение и почитание бога заключалось, в первую очередь, в принесении ему человеческих жертв из числа пленников. Храмы ацтеков имели форму пирамиды, на вершине которой располагалось два мини-храма, посвященных главным богам: перед статуей одного из них - Уицилопочтли, был алтарь, на который повергались пленники, затем жрец ударом ножа рассекал им грудь и вырывал сердце. По верованиям ацтеков человеческая кровь являлась пищей богов, и поэтому чем больше людей, именно людей, а не животных, повергалось на алтарь, тем добрее к ацтекам должен был быть бог. В будни, не говоря уже о праздниках, на алтарь повергались тысячи и тысячи людей. Подсчитано, что всего за несколько лет умерщвлялось таким путем до 150 тысяч человек. При ведении войны ацтеки старались не убивать, а захватить врагов в плен, чтобы принести их в жертву. В культе другому богу, богу огня Уэуэтеотлю, храм которого тоже был на вершине пирамиды, пленных сжигали на очень медленном огне, упиваясь их мучениями. В жертву богу плодородия Тлаопу приносили маленьких детей, умерщвляя их жесточайшим способом. Богине земли приносили в жертву женщин. У ацтеков был даже бог человеческих жертвоприношений Шипе Тотек. Поклонение другим богам носило такой же характер. Вчитываясь в эти описания, порой не верится, что таким образом умерщвлялись миллионы человек. Но археология на сегодня дает положительный ответ, с каждым днем прибавляя еще тысячи жертв, которых находят при раскопках. Здесь стоит отметить и то, что, сжигая детей, ацтеки считали, что не совершают ничего ужасного и особенного. У этого народа цена человеческой жизни была сведена на нет, и даже простые нравственные установки полностью были отвергнуты. На фоне этих зверств процветали искусство и культура, возводились великолепнейшие дворцы с садами и галереями, огромные храмы-пирамиды, уходившие в поднебесье, каналы, дамбы, школы. Развивались поэзия и философия, но народ, не имеющий фундамента веры в истинного Бога, не мог долго существовать. Началась его деградация, страшный разврат и жестокость наполнила жизнь ацтеков. Статуя ацтекской Матери богов

Статуя ацтекской Матери богов. Коатликуэ.

Некогда великий народ оказался ни к чему не способным, жалким и ничтожным, и поэтому когда горстка испанцев во главе с Эрнандо Кортесом 8 ноября 1519 года вступила в Теночтитлан, ацтеки оказались в полной их власти, приняла их за богов, вследствие их цвета колеи и одежды. Вскоре Кортес завоевал полное доверие правителя ацтеков Монтесумы, затем захватил его в плен вместе с несметными сокровищами. Спустя несколько лет огромная ацтекская империя рухнула под нажимом нескольких сотен испанцев, будучи полностью деградированной и неспособной вести какие-либо военные действия. Ацтекский или миштекский нож с мозаичной инкрустацией рукояти

Ацтекский или миштекский нож с мозаичной инкрустацией рукояти.

Правители ацтеков:

1. Акамапичтли (1376-1395)

2. Уицилиуитль (1395-1405)

3. Чимальпопоку (1405-1428)

4. Ицкоатль (1428-1440)

5. Монтесума Первый (1440-1468)

6. Ашайакатль (1468-1483)

7. Тисон (1483-1486)

8. Ауисотль (1486-1502)

9. Монтесума Второй (1502-1520)

10. Кунтлаулак (1520-1520)

11. Куаутемок (1520-1521)

13 августа 1521 года испанцы захватили в плен последнего правителя ацтеков Куаутемока и ряд верховных его советников, тогда же была разгромлена и великолепная ацтекская столица. Так закончило свое существование государство ацтеков, показав на своем примере, к чему приводит существование без Бога и попирание Его святого закона. Сегодня на месте древнего государства обитают малочисленные индейские племена, даже внешний вид которых говорит об их полнейшей деградации. Эти бедные и жалкие люди с трепетом взирают на развалины огромных храмов и пирамид, которые воздвигли их далекие предки. Мать-земля

Мать-земля. Курган в форме змеи.

Штат Огайо, США. Начало новой эры

Глава вторая

Империя инков

Другим великим государством доколумбовой Америки была империя инков, или, как называли свою страну сами инки, Тауантинсуйу или "Земля четырех частей". Последнее название связано с тем, что страна делилась на четыре провинции: Кунтинсуйу, Кольясуйу, Антисуйу и Чинчасуйу со столицей в городе Куско. Основание страны приписывается легендарному инку Манко Капаку. Само слово "инки" никогда не относилось к названию племени, им обозначался лишь правитель государства. При его преемниках территория государства постоянно расширялась, особенно тогда, когда при Йаруаре Уакаке была создана регулярная армия.

Покоряя какое-либо государство или город, инки переселяли на их территорию другие племена, благодаря чему национальный элемент, который мог привести к освободительной войне, исчезал. На завоеванных территориях вводился в обязательном порядке государственный язык инков - кечуанский, что также способствовало единению огромной страны. Символом могущества страны был город Куско, один из красивейших городов мира, на территории которого располагались сотни дворцов и храмов. Главной в городе была площадь Уакапата (священная терраса), от которой отходили дороги в четыре главные провинции страны. Там же возвышались дворцы, один из которых имел площадь 30 на 160 метров. О богатстве правителей инков можно судить хотя бы по тому факту, что, когда старый император инков умирал, его тело бальзамировали и помещали во дворец, который отныне становился святилищем. Его же преемник должен был строить для себя новый дворец. Такой роскоши не мог себе позволить ни один европейский владыка. Но больше всего поражал своим великолепием храмовый комплекс Куско Кориканча (золотой двор). Главным его сооружением был храм бога солнца Инти, в котором одного золота насчитывалось огромное количество тонн. Золотые окна, двери, стены, крыши, полы, потолки, культовые предметы изумляли людей. Центром храма был многометровый диск из чистого золота, символизирующий Бога солнца. Возле храма находился двор Интипампа (золотое поле), на котором находились изготовленные из золота деревья, растения и травы, олени, бабочки, пастухи и т. д. Причем все это было сделано в натуральную величину и все двигалось (!) при помощи искуснейших механизмов. Это действительно было чудо, не имеющее себе равных в мире. Не меньшей гордостью империи были ее дороги, не уступающие современным трассам. Одна из таких дорог была длиной 5250 километров - самой длинной магистралью в мире до начала XX века. Дороги имели ширину до 7,5 метров, а в некоторых местах располагались на высоте 5160 метров над уровнем моря. На определенном расстоянии друг от друга на дорогах были выстроены постоялые дворы со складами.

Каменные статуи острова Пасхи. Чили

Существовала у инков и государственная почта, что выглядит, согласитесь, почти фантастически. Несмотря на эти великолепные достижения, инки не знали ни колеса, ни письменности. Впрочем, письменность у них была, но в виде "узлового письма": нитки в этом узле обозначали либо золото - желтая веревка, либо солдат - красная, и т. д. Цифры обозначались при помощи вязания определенного числа узлов. Однако это не мешало развитию науки и поэзии. Жизнь инков была немыслима без религиозных обрядов, которые так же, как и у ацтеков, отличались невероятной жестокостью. За выполнение обрядов отвечала "каста" профессиональных жрецов, которую возглавлял верховный жрец. Богами инков были Инти - Бог солнца, Мама Килья - Богиня луны, Мама Пача - Богиня земли, Мама Кочи - Богиня моря и др. Каждому из этих богов был посвящен специальный праздник, которых в году (у инков год также равнялся 365 дням) было непомерное количество.

Рельеф на Воротах Солнца в Тиауанако. Инки. Реконструкция

Во время каждого из них на алтарь повергались тысячи человек, кровь которых реками лилась с алтарей ненасытных богов. Попирались и нравственные ценности, сведенные, в конце концов, к нулю. Религиозный фанатизм и жестокость в сочетании с развратом разъедали изнутри, точно ржа, внешне блестящую империю. 15 ноября 1532 года отряд испанцев-конкистадоров во главе с Пизарро, перейдя через Анды, вступил на землю инков. История крушения ацтекского государства полностью повторилась. Воспользовавшись распрями, начавшимися у инков в борьбе за престол, Пизарро с маленькой горсткой людей разгромил величайшую империю, которая вскоре превратилась в испанскую колонию.

Правители инков:

1. Манко Капак (1150)

2. Синчи Рока

3. Льоке Йупанки

4. Майта Капак

5. Капак Йупанки

6. Инка Рока

7. Йаруар Уакак

8. Виракоча Инка

9. Пачакути Инка Йупанки (1438-1471)

10. Тупак Инка Йупанки (1471-1493)

11. Уайна Капак (1493-1527)

12. Уаскар (1527-1530)

13. Атауальпа (1530-1532)

Подобно истукану на глиняных ногах из книги пророка Даниила, империя инков выглядела грозно и величественно, но если мы внимательнее присмотримся, то увидим, что основа ее была, как и у истукана, глиняная. Построенная на лжерелигии, жестокости и разврате, империя инков рухнула, оставив после себя жалкие деградировавшие племена несчастных людей, которые не умеют самостоятельно ни шить одежды, ни стрелять из лука, ни строить.

Воистину, без Бога нет ни будущего, ни самой жизни!

Глава третья

Цивилизация майя

История этого народа, так никогда и не создавшего единого государства по примеру ацтеков или инков, делится на три периода: первый - домайскую эпоху (за несколько веков до Р. Х. по 317 год по Р. Х.); второй - древний (с 317 по 987 год); третий - новый, который делится на период "майского ренессанса" - до 1194 года; период "мексиканского влияния" - 1194-1441 гг. и период упадка 1441-1697 гг.

Пирамида в Веракрусе, Мексика

Пирамида в Веракрусе. Мексика

Дом трех окон

"Дом трех окон", смотрящих на восход. Мачу-Пикчу. Перу

Майя жили самостоятельными и независимыми родами, главными из которых были: тутуль шпу, кокомы, канепи, печи и чели. Каждое из этих независимых племен образовало город-государство, также независимое, с прилегающими землями и городками. Во главе их стоял правитель - "великий человек", избиравшийся пожизненно и пользовавшийся неограниченными правами. При нем существовал государственный совет. Древнейшими городами майя были Тикаль, Киригуа, Ица. В Х веке на земли майя вторгаются мексиканские племена тольтеков во главе с Кукульканом, которые слились с местным населением, привнеся в него свои обычаи.

В это время создаются новые крупные города-государства - Улималь, Майяпан и Чичен-Ица. Кроме этих майя воздвигли еще десятки крупных городов-государств, поражающих путешественников своими размерами и красотой. Майя воздвигали великолепнейшие храмы и дворцы, многие из которых превосходили ацтекские и инкские. Разработки майя в области математики и астрономии опередили свое время на сотни лет, превосходя все европейские достижения тех времен. А многие из них поняты и оценены только в наше время. Следует отметить, что майя впервые изобрели цифру ноль и систему нумерации.

Пирамида Магии. Мексика

Пирамида Предсказателя. Майя. Мексика

Достижения в архитектуре также не имели себе равных не только по красоте, но и по правильности архитектурных форм. Но за всем этим стояла зловещая религия майя - религия, которую можно смело назвать человеконенавистнической. Во главе жрецов стоял жрец "князь змей". Как это перекликается с тем древним змеем-сатаной, который прельстил Еву в Эдеме! У него был прекрасный аппарат помощников, которые, прежде чем достигали звания жреца, получали знания по астрономии, иероглифическому письму и астрологии. Были для жрецов даже своеобразные курсы повышения мастерства, где им читались специальные лекции.

Пирамида I в Тикале

Пирамида I в Тикале.

Пирамиды такой формы выполняли двойную функцию. Они были храмами богов и гробницами властителей

Скульптурное изображение бога Чака

Скульптурное изображение бога Чака. Майя

Богами майя были Ицаина - Бог неба, Йум-Каам - Бог кукурузы, Шаман Эк - Бог Полярной звезды, Кукулькан - Бог ветра, Ах-Пучи - Бог смерти, и для каждого отдельного дня, и даже для цифр были у майя боги. Жертвоприношения майя и их религиозные обряды были еще ужаснее, чем у ацтеков, хотя во многом и походили на них. Жертвы повергались на алтарь, затем жрец также рассекал им грудь и вырывал сердце, окропляя кровью статую бога, после чего с трупа сдирали кожу, в которую облачался жрец. После этого человеческое тело разрубали на многие части, которые тут же поедались жрецами и знатью! Это был настоящий массовый каннибализм. Количество жертв достигало десятков тысяч в дни больших праздников и торжеств. Все население городов завывало от восторга на подобных ритуальных действиях. Люди теряли человеческий облик. Безнравственность и оргии приобретали все более и более широкий масштаб, превратив, наконец, некогда великие племена в мало на что способных деградировавших людей. Храм майя

Храм майя. Мексика

Человеческий разум в отрыве от Бога вновь потерпел полное поражение, показав свою ограниченность и слабость. Испанцы, встретившись с майя в 1502 году, уже через несколько лет под руководством Франсиско де Монтехо покорили некогда великую цивилизацию. Майя, когда-то воздвигавшие великие города, не смогли, будучи полностью разложенными нравственно, оказать сопротивление европейцам. В 1697 году был уничтожен последний город майи Тайясаль.

В свое время наш Господь Иисус Христос, находясь на земле, сказал притчу, записанную в Евангелии от Матфея 7:24-27: "И так всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне: и пошел дождь, и разлились реки, ...и устремились на дом тот; и он не упал, потому что основан был на камне. А всякий, кто слушает слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке; и пошел дождь, и разлились реки... и налегли на дом тот; и он упал, и было падение его великое". Эта притча относится как к отдельным людям, так и к государствам.

Те, кто строит свою жизнь на фундаменте веры, на живом камне, который есть Господь Христос, перенесут с Его помощью любые испытания и невзгоды и выстоят; а те, кто полагается на свой человеческий разум и силу, рано или поздно потерпят в своей жизни полнейший крах, что доказали три древнеамериканских народа - ацтеки, инки и майя.

Список основной использованной литературы

1. Аммиан Марцеллин. Римская история. Санкт-Петербург, 1996 г.

2. Библейский атлас. Киев, 1994 г.

3. Библейская энциклопедия. М. 1990 г.

4. Брокгауз и Эфрон. Биографии: В 5 томах. М. 1993-1994 г.

5. Брокгауз и Эфрон. Малый энциклопедический словарь. Санкт-Петербург. 1909 г.

6. Библейский комментарий АСД.

7. Булли К. Книга Даниила. Варшава. 1966 г.

8. Геллей Г. Библейский справочник. Санкт-Петербург. 1996 г.

9. Дройзен И. История эллинизма: В 3 томах. Ростов-на-Дону. 1995 г.

10. Дубнов С. М. История евреев. Санкт-Петербург. 1912 г.

11. Иегер О. Всемирная история. Санкт-Петербург. 1910 г.

12. Иосиф Флавий. Иудейские древности. Минск. 1994 г.

13. Иосиф Флавий. Иудейская война. Минск. 1991 г.

14. Квинт Курций Руф. История Александра Македонского. М. 1993 г.

15. Керам К. Боги. Гробницы. Ученые. Санкт-Петербург. 1994 г.

16. Геродот. История. М. 1993 г.

17. Гиббон Э. Закат и падение Римской империи. 1-2 тома. М. 1997 г.

18. Момзен Т. Римская история. М. 1887 г.

19. Религии мира, энциклопедия. М. 1996 г.

20. Светоний Гай Транквилл. Жизнь двенадцати цезарей. М. 1966 г.

21. Тацит К. История. Санкт-Петербург. 1993 г.

22. Уайт Е. Патриархи и пророки. Заокский, 1994 г.

23. Уайт Е. Пророки и цари. Заокский, 1994 г.

24. Финли М. Великие пророчества Библии. Заокский, 1992 г.

25. Харботл Т. Битвы мировой истории. Словарь. М. 1993 г.

26. Опарин А. А. Всемирная история и пророчества Библии. Харьков, Факт. 1997 г.

27. Стингл М. Индейцы без томагавков. М. 1990 г.

28. Фукидид. История. В 2 томах. М. 1993 г.

29. Аппиан. История. М. 1990 г.

30. Васильев Л.С. История Востока. В 2 томах. М. 1993 г.

31. Атлас чудес света. М. 1996 г.


Н. Салов-Астахов

Дух Святой, Его деятельность и пятидесятничество

Оглавление

Предисловие
Глава 1. Откровение Бога в трех лицах
Глава 2. Дух Святой и причина Его пришествия на землю
Глава 3. Возникновение и деятельность лжеучения о Духе Святом
Глава 4. Тактика насаждения пятидесятничества
Глава 5. Чудеса и языки
Глава 6. Дар языков и языки пятидесятников
Заключение

Предисловие

В первые дни моего обращения, 49 лет тому назад, мне попала в руки книжечка "О крещении Духом Святым", в которой утверждалось о необходимости для верующего человека "второго благословения", которое получается в ответ на усиленную молитву.
Если это истина, я должен иметь это благословение, - пришел я к заключению.
Это было время первой мировой войны. Наши инженерные части стояли вблизи леса. Имея много свободного времени, я несколько раз удалялся в глубину леса с этой книжечкой и Библией.
Прочитывая места Св. Писания, приведенные в брошюре, я погружался в настойчивую, усиленную, продолжительную молитву - о крещении Духом. Однако никакого особенного крещения, никакой особенной силы, кроме физического изнеможения я не чувствовал. В конце концов, это привело меня к убеждению, что в этом учении - очень печальная и вредная ошибка.
Вскоре мне пришлось встретиться с людьми, которые утверждали, что крещены Духом и говорили языками. Но в то же время эти люди вели самую развращенную жизнь.
Эти два обстоятельства привели меня к изучению Библейской истины относительно Духа Святого и Его деятельности на земле.
Как результат исследования Библии, в 1928 году была издана книжечка под названием "Лжеучение пятидесятников и деятельность Святого Духа на земле в наши дни", которая принесла благословения и свет для многих, ищущих истину.
Теперь, в конце многих лет и устного свидетельства, я наблюдаю все больше расширяющуюся деятельность пятидесятников не только в Соединенных штатах Америки, но и во всем мире, на всех Миссионерских полях. И это побуждает меня приступить еще раз к изданию истины о Святом Духе и Его деятельности до наших дней, под названием "Дух Святой, Его деятельность и пятидесятничество".
Надеюсь, что этот скромный труд принесет обильное благословение для всех, ищущих истину по этому вопросу.

Н. Салов-Астахов
Санкт-Питерсбург, Флорида
Январь, 1966 года

Глава 1. Откровение Бога в трех лицах

Христианская Церковь с самых первых дней своего существования приняла и усвоила догмат о Святой Троице. Члены Церкви всех времен и народов верили и веруют - в Бога Отца, Сына и Святого Духа. Веруют также на основании Священного Писания, что все три Личности суть едины.
Во время Своей земной жизни Иисус Христос ясно и определенно говорил: "Я и Отец - Одно"(Иоан. 10:30). Но Единый Бог открывался и открывается человечеству в трех лицах и в три различных периода.
Первое откровение, данное Богом погрузившемуся в идолопоклонничество человечеству, есть откровение, полученное Иовом до времени Моисея. Оно изложено с начала тридцать восьмой и до пятого стиха сорок второй главы книги Иова.
Подготовкой к этому откровению служили следующие обстоятельства: Иов был повержен в тяжелые испытания. Его друзья, услышав о бедствиях, постигших Иова, решили, что постигшее его зло - следствие тайного греха, соделанного Иовом. Поэтому, пришедши навестить друга, они решили обличить его в грехе, вызвать раскаяние и этим отвратить от него дальнейшие страдания.
Один за другим они произносят самые беспощадные обвинительные речи. Иов защищается, не признает себя виновным ни в одном из возводимых ими обвинений. Он признает себя совершенно чистым перед Богом. Однако в своей защите перед ними он доходит до обвинения Бога.
Наконец, обвинители умолкли. Вся их мудрость и красноречие исчерпались. Наступила тишина. И тогда с Иовом начал говорить Бог. В указанных нами главах Св. Писания перед Иовом проходит все величие всемогущества, славы, святости и справедливости Бога.
Все слышанное и виденное Иовом потрясает его до глубины души и он восклицает: "Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" (Иов 42:5-6).
Подобное же откровение дано было Богом через народ Израильский, начиная от Авраама, Моисея, многих пророков и до воплощения Господа Иисуса Христа. В этих двух откровениях нашему миру, дано было откровение Отца или Бога вообще во всей Его полноте.
Второе откровение мир получил во Христе Иисусе от Его воплощения до дня Пятидесятницы. Относительно этого откровения Апостол пишет: "И беспрекословно - великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя Ангелам, проповедан в народах, принят верою в мире, вознесся во славе" (1 Тим. 3:16).
В другом месте он говорит: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил" (Евр. 1:1-2).
Значит, Тот, через Которого Бог и веки сотворил, был вместе с Отцом или у Отца, прежде всякого творения и Бог открылся в Нем миру после Его воплощения.
Иисус Христос, обращается к Своим ученикам со словами: "Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь, покажи нам Отца? Разве ты не веришь, что Я в Отце и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела" (Иоан. 14:9-10).
Третье и последнее откровение для живущих на земле дано и дается Богом в Духе Святом. Это откровение или проявление Бога началось в день Пятидесятницы и продолжается до наших дней.
Св. Писание свидетельствует об этом в следующих словах: "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан. 14:26).
Здесь речь идет о третьем лице Божества, о Его пришествии на землю и Его деятельности среди учеников. То, о чем говорил Сын Божий, второе лицо Божества, исполнилось в буквальном смысле вскоре после Его вознесения или отшествия от земли к пославшему Его Отцу. В Деянии Апостолов мы читаем следующий отчет об этом исполнении в следующих словах: " При наступлении дня Пятидесятницы все они были единодушно вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать" (Деян. 2:1-4).
В этот момент произошло исполнение обетования - пришествие видимых проявлений невидимого лица Троицы. С этого момента начался период откровения Бога в Святом Духе.
В первом откровении Бог проявил Свое всемогущество, славу, величие, Свою святость и справедливость. При этом с помощью закона, данного через Моисея на Синае, Он открыл всю греховность и испорченность человека, его неспособность - своими силами для правильной, святой, предназначенной для человека жизни от начала его сотворения.
Во втором откровении Бог проявил Свою милость и любовь к падшему и беспомощному человеку. Во Христе Богом была протянута рука к человеку для его спасения и восстановления.
В третьем периоде Откровения, откровения в Духе Святом миру явлена сила Божия, возрождающая мертвые по грехам души для новой и святой, нескончаемой вечной жизни. Дается сила для борьбы и победы над силами диавола.
Вот все три лица Божества или Святой Троицы, их различное проявление и спасительное действие на отпадшее человечество.

Божественная личность Духа Святого и Его деятельность

Все места Священного Писания, говорящие о Духе Святом, открывают его нам не как неопределенную силу Божию, но как Божественную личность. Дух Святой или Дух Божий есть собственное имя, ибо Он является такой же Личностью, как Бог Отец и Бог Сын.
С особой определенностью говорит о Нем, как о личности Иисус Христос. В Евангелии от Иоанна, в коротком отрывке Он шесть раз упоминает о Нем, как о личности в следующих словах: " А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идешь? Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше. Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам, и Он, придя, обличит мир о грехе и о правде и о суде: о грехе, что не веруют в Меня; о правде, что Я иду к Отцу Моему, и уже не увидите Меня; о суде же, что князь мира сего осужден. Еще многое имею сказать вам; но вы теперь не можете вместить. Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам" (Иоан. 16:5-14).
Первую, самую древнюю, самую великую и глубокую истину о Божественной личности Духа Святого мы находим в Притчах Соломона 8:22-31. В этом месте Св. Писания Он, Дух Святой, под именем Духа Премудрости говорит о Себе и Своей деятельности в следующих словах: "Господь имел меня началом пути Своего, прежде созданий Своих, искони; от века я помазана, от начала, прежде бытия земли. Я родилась, когда еще не существовали бездны, когда еще не было источников, обильных водою. Я родилась прежде, нежели водружены были горы, прежде холмов, когда еще Он не сотворил ни земли, ни полей, ни начальных пылинок вселенной. Когда Он уготовлял небеса, я была там. Когда Он проводил круговую черту по лицу бездны, когда утверждал вверху облака, когда укреплял источники бездны, когда давал морю устав, чтобы воды не переступали пределов его, когда полагал основания земли: тогда я была при Нем художницею, и была радостью всякий день, веселясь пред лицем Его во все время" (Прит. 8:22-30).
Здесь открывается истина о существовании Духа Святого до появления начальных или атомных пылинок вселенной, из которых сотворена не только земля, но и вся вселенная.
Дальше Дух Святой говорит о Его деятельности в творческом процессе вселенной и нашей земли в следующих словах: "Когда Он уготовлял небеса (не земное небо, но небеса всей вселенной), Я была там".
Дальше, относительно творческого процесса земли Он говорит: " Когда Он уготовлял небеса, я была там. Когда Он проводил круговую черту по лицу бездны, когда утверждал вверху облака, когда укреплял источники бездны, когда давал морю устав, чтобы воды не переступали пределов его, когда полагал основания земли: тогда я была при Нем художницею, и была радостью всякий день, веселясь пред лицем Его во все время, веселясь на земном кругу Его, и радость моя была с сынами человеческими" (Прит. 8:27-31).
Из Его собственных слов видно, что Он был Художником - Архитектором при сотворении всей вселенной, нашей земли и всего ее населяющего.
Поэтому, когда Моисей описывает процесс сотворения земли, он говорит: ".." (Быт. 1:2). Носился не для созерцания бездны, но как Художник- Архитектор творимой земли.
Когда подходил момент сотворения человека, мы видим новое участие Духа Святого и Его творение в словах: "И сказал Бог: сотворим человека по образу Нашему [и] по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, [и над зверями,] и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле" (Быт. 1:26). Здесь налицо совещание между двумя личностями и это совещание происходит между Творцом, Иисусом Христом, Которым и для Которого все сотворено (Кол. 1:6), Его Художником и Зодчим - Духом Святым.
Многие, по ошибке, извращая истину о Духе Святом и Его деятельности, прилагают это место Св. Писания из притчей Соломона к личности Иисуса Христа. Однако Библия говорит о Сыне Божием как Творце всего существующего во всей вселенной, но не художникеархитекторе. Дух же Святой определенно носит одно из имен - Дух премудрости.
У пророка Исаии мы находим предсказание о первом пришествии Христа, где он говорит о Его рождении в следующих словах: "и почиет на нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия" (Ис. 11:2).
Таким образом, первое откровение о Духе Святом и Его деятельности говорит нам, как о третьей личности Святой Троицы, существующей прежде начальных (атомных) пылинок вселенной, Которая является Художником-Архитектором создания вселенной, нашей земли, человека и всего населяющего землю.
Вторую истину относительно Духа Святого и Его деятельности мы находим в словах Бога: "И сказал Господь [Бог]: не вечно Духу Моему быть пренебрегаемым человеками [сими], потому что они плоть; пусть будут дни их сто двадцать лет" (Быт. 6:3).
"Где причина этих слов?" - возникает вопрос при чтении этого места Св. Писания, в котором открывается окончательный приговор Бога над живущими на земле в допотопном мире? Истинный свет и ответ на это мы находим в двух местах Св. Писания. В своем первом послании Иоанн пишет: "Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2).
Получив рождение свыше или рождение от Духа Святого, о Котором говорит Христос (Иоан. 3:3-6) в наши дни, человек получает усыновление от Бога, делается Его дитем, дитем Божиим. Но цель Бога в отношении человека - не только его детство, но совершенный возраст, в мужа совершенного, в образ Иисуса Христа, или преображение в Его образ, в Его подобие.
Дух Святой, произведший возрождение человека, вложивший в него семя Божественной вечной жизни, становится, таким образом, в положение духовной матери к духовно возрожденному. Его цель: воспитание и преображение рожденного Им человека в образ Христа.
Апостол Павел говорит: "Мы же все открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18). Это воспитание и преображение в тот же образ, т.е. образ Иисуса Христа, будет закончено, когда мы увидим Его как Он есть. Это - цель Бога в отношении человека, его будущности, и выполнение этой цели поручено в наши дни Духу Святому.
Эта цель Бога в отношении человека была от начала, при его сотворении, когда было вынесено решение на Божественном совете: "Сотворим человека по образу Нашему и по подобию Нашему".
Решение Бога было сотворить человека по образу и подобию, но когда человек был сотворен, Св. Писание о нем говорит: "И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их" (Быт. 1:27). Но где же подобие?
Перед нами открывается та же истина. Рожденные от Духа Божия в наши дни - суть дети Божии, но Дух Божий, возродивший их, имеет назначение - завершить их. Воспитать, преобразить в подобие Его.
По Божественному плану человек был сотворен по образу Его, но он и от начала должен был возрасти, преобразиться в подобие Божие. В наши дни Дух Святой является воспитателем, силой, преображающей возрожденных. Он играл ту же роль и от начала. Он дан был человеку, как воспитатель. Он должен был довести план творения до конца.
Открывая истину о Своем участии в творении всего существующего, как Художника или Архитектора, Дух Божий говорит: "...И радость Моя была с сынами человеческими". Как мать радуется рожденным ею детям, следя за их развитием, так Дух Божий радовался порученными Его воспитанию сынами человеческими, которых Он имел намерение преобразить из образа в подобие Божие, подобие Христа.
И если бы человек остался верным Духу Святому, продолжал ходить под Его руководством, он достиг бы того состояния, которое было в последствии показано вторым Адамом, Христом на Фаворе, горе Преображения. Он так же услышал бы глас: " Сей есть сын Мой возлюбленный, в Котором Мое благоволение".
Но человек добровольно отверг водительство Духа Божия и подпал под влияние и руководство другого духа, духа диавола (Быт. 3:1-7).
Под руководством нового, избранного ими руководителя, живущие на земле, как заблудшие овцы, каждый совратился на свою дорогу.
Как видно. Дух Святой как добрый Пастырь шел за заблудшими или как нежная мать за непослушными, оставившими ее детьми, со скорбью призывал остановиться на избранных ими путях, призывал возвратиться снова на путь, по которому Он хочет вести человека, который был предназначен Богом для него при его сотворении.
Долгое время все призывы отвергались. Наконец, призывы и увещевания Духа достигли высшей точки отвержения, когда живущие на земле сказали свое последнее нет. Произошло хуление Духа Святого, которое не может быть дальше прощено. В наши дни, как говорит Св. Писание, всякий грех, даже грех против Самого Господа, может быть прощен, но хула на Духа Святого не может быть прощена, ибо Дух Святой является единственной силою и средством, через которые возможно раскаяние, возрождение и восстановление падшего человека. И если Дух похулен, отвержен, тогда все для человека потеряно, у Бога нет другой силы, других средств для его спасения.
Поэтому, как результат отвержения Духа Святого, в допотопном мире Бог должен был вынести последний приговор над живущими в словах: "И сказал Господь [Бог]: не вечно Духу Моему быть пренебрегаемым человеками [сими], потому что они плоть; пусть будут дни их сто двадцать лет" (Быт. 6:3). Этим моментом закончилась деятельность Духа Святого от начала творения и до судов над нашей землей и всеми ее населяющими.

Глава 2. Дух Святой и причина Его пришествия на землю

В нашем современном или послепотопном мире мы встречаем в Библии многие места, свидетельствующие о деятельности Духа Святого, так называемое, Ветхозаветное время. Великие пророки, судьи, вожди народа Израильского, некоторые цари - совершали великие подвиги под руководством и вдохновением Духа Святого, с Его силой и мудростью.
Но самый великий, славный и последний период Его деятельности на земле начался со дня Пятидесятницы, когда, согласно обетования, данного Иисусом Христом Своим ученикам (Иоан. 16:1-4, Деян. 1:4-5), Дух Святой сошел на землю во всей Своей полноте (Деян. 2:1-4).
Для того чтобы лучше познать Его Божественную личность, причину Его вторичного пришествия на землю и Его деятельность до наших дней, необходимо восстановить полную картину состояния живущих на земле и обстоятельства, вызвавшие Его пришествие.
Библия, возвещающая нам на своих страницах о великом событии в день Пятидесятницы, открывает также причину и смысл этого события. И только в свете этого откровения мы можем найти всю полноту истины о деятельности Духа Святого до наших дней.
От первых страниц откровения, данного Моисею и изложенного в его книгах, и до последней страницы полученного Иоанном Откровения, мы находим истину, что за обладание нашей землей и всем ее населяющим, за обладание видимым временным миром, происходит борьба или в буквальном смысле война между двумя невидимыми вечными мирами. С одной стороны - миром светлых, творческих сил Бога, с другой стороны - миром темных, разрушительных сил диавола.
В силу того, что наша земля от начала была сотворена для человека и человек для земли, все творение, населяющее землю, было подчинено человеку (Быт. 1:26; Пс. 113:24), человек должен обитать и царствовать на ней во веки веков (Откр. 5:9-10; 22:5), эти два невидимых мира стремятся восстановить свое влияние через человека. Ибо только через человека возможно восстановление на земле вечного Царства Божия или царства диавола. По этой причине все живущие на земле разделены на две армии - армию Бога или армию диавола. Все являются видимыми орудиями Бога или диавола.
Нейтральных людей и народов на земле абсолютно не существует.
Особенно яркая картина этой борьбы открывается перед нами на страницах Библии в двух местах: Исх. 17:8-16 и Ефес. 6:10-19. Первое место относится к древним, прошедшим временам, а второе к нашему веку и до наших дней. В первом месте Св. Писания рассказано о видимой войне Израиля с Амаликом. Там мы находим отчет как бы о самой обыкновенной войне между двумя древними нациями. Но у нас возникнет вопрос: "Где причина этой войны?" И на этот вопрос Библия дает нам верный и положительный ответ в следующей истине: Бог в Своем стремлении - восстановить владычество или царство над землей входит в контакт с народом Израильским, который добровольно соглашается быть Его подданным, Его армией, Его видимым орудием в борьбе за восстановление Царства. Но для этого народа нужна территория, на которой он мог бы организовать независимое государство, где мог бы практиковать законы Бога и откуда мог бы распространять эти законы на другие народы.
С этой целью Бог берет этот народ из Египта и ведет его в Палестину. Израиль марширует под знаменем Иеговы, под Его личным водительством, Которого народ называет: "Господь муж брани, Иегова имя Ему" (Исх. 15:3). Все природные преграды на пути Израиля расступаются перед лицом Самого Творца природы, идущего впереди Своего воинства. Все насущные нужды пополняются сверхъестественным путем, всемогущей рукою Вождя.
Однако, на пути шествия видимой армии Иеговы мы находим появление другой армии, стоящей с мечом в руках, армии Амалика, который в данном случае является видимой силой невидимого вождя - диавола. Через Амалика диавол стремится остановить шествие Израиля и, уничтожив его физически в пустыне, не допустить восстановления Царства Божия, или, по крайней мере, задержать на неопределенное время.
Произошло столкновение или невидимая война двух невидимых миров. Перед сражением видимый вождь Израиля - Моисей дает приказ своему полководцу Иисусу Навину: " И пришли Амаликитяне и воевали с Израильтянами в Рефидиме. Моисей сказал Иисусу: выбери нам мужей [сильных] и пойди, сразись с Амаликитянами; завтра я стану на вершине холма, и жезл Божий будет в руке моей. И сделал Иисус, как сказал ему Моисей, и [пошел] сразиться с Амаликитянами; а Моисей и Аарон и Ор взошли на вершину холма.
И когда Моисей поднимал руки свои, одолевал Израиль, а когда опускал руки свои, одолевал Амалик; но руки Моисеевы отяжелели, и тогда взяли камень и подложили под него, и он сел на нем, Аарон же и Ор поддерживали руки его, один с одной, а другой с другой стороны. И были руки его подняты до захождения солнца. И низложил Иисус Амалика и народ его острием меча. И сказал Господь Моисею: напиши сие для памяти в книгу и внуши Иисусу, что Я совершенно изглажу память Амаликитян из поднебесной. И устроил Моисей жертвенник [Господу] и нарек ему имя: Иегова Нисси. Ибо, сказал он, рука на престоле Господа: брань у Господа против Амалика из рода в род" (Исх. 17:8-16).
В происшедшем сражении Израиль с помощью Иеговы победил.
Но в последнем стихе этого места Св. Писания, повествующего об этом сражении, написано: "Ибо, сказал он, рука на престоле Господа: брань у Господа против Амалика из рода в род" (Исх. 17:16).
Моментально возникает вопрос: о какой войне и о каком Амалике говорит Св. Писание? О войне с видимым Амаликом не может быть и мысли, ибо видимый Амалик погиб бы от одного дуновения Божественной силы. Да и вся дальнейшая история Израиля также не говорит нам о беспрерывной войне с видимым Амаликом. Но история этого народа свидетельствует о его беспрерывной борьбе с невидимым амаликом-диаволом и его темными силами.
В этой войне Израиль иногда побеждает, но с каждым моментом все больше ослабевает, все больше делается неспособным для борьбы за восстановление Царства Бога на земле. Наконец, духовно израненный, обанкротившийся морально, истощенный физически Израиль делается совершенно неспособным быть орудием в руках Бога.
Армия, состоящая из больных, израненных воинов, неспособна для сражения, ей нужен лазарет, а не поле битвы. В данном случае это как раз произошло с Израилем. Бог должен был отстранить эту армию, положить ее в лазарет, где она находится по сей день вот уже скоро две тысячи лет. Долгий период, но что значит тысяча лет в бесконечной вечности?
Израиль, как видимая армия в руке невидимого мира, прекратил борьбу. Но с поражением Израиля война Бога с Амаликом не прекратилась. Она продолжается из поколения в поколение, до полной победы, до полного восстановления владычества Бога во всей вселенной и на нашей земле, пока диавол со всеми его легионами не будет сброшен с земли в озеро огненное.
Однако для продолжения этой войны Бог должен был призвать другую видимую армию, другой сосуд - на этот раз не целую, отдельную нацию, но армию, состоящую из добровольцев всех племен, народов и языков. Эту новую армию мы называем в наше время, на нашем языке "Церковью Христовой".
Мы привыкли смотреть на Церковь, как на ту или иную религиозную организацию под одним или другим названием, но перед лицом Бога Церковь, пока она находится на земле, является армией, состоящей из различных отрядов, призванная сражаться на разных фронтах земного шара, на различных видимых территориях. Апостол Павел в конце своей земной деятельности перед переходом в вечность, говорит о себе, как о воине в следующих словах: "Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его" (2 Тим. 4:7-8).
Обращаясь к своему ученику и сотруднику Тимофею, Павел пишет: "Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями" (1 Тим. 6:12). "Преподаю тебе, сын мой Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними, как добрый воин" (1 Тим. 1:18). "Итак переноси страдания, как добрый воин Иисуса Христа. Никакой воин не связывает себя делами житейскими, чтобы угодить военачальнику" (2 Тим. 2:3-4).
В своем послании ко всей Церкви Павел пишет: "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его. Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять. Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, и обув ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть Слово Божие. Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых и о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования" (Ефес. 6:10-19).
Эта великая всемирная армия, состоящая из отдельных воиновдобровольцев, из всех племен, народов и языков, призванная продолжить войну Бога с амаликом-диаволом из поколения в поколение, вступила в сражение со дня Пятидесятницы.
В Откровении Иоанна об этой войне мы находим следующую истину: "И произошла на небе война: Михаил и Ангелы его воевали против дракона, и дракон и ангелы его воевали против них, но не устояли, и не нашлось уже для них места на небе. И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним" (Откр. 12:7-9).
До времени смерти и Воскресения Господа Иисуса Христа диавол имел мощную моральную силу. Он имел право беспрепятственного доступа и деятельности во всей вселенной, имел право продолжать свою обольстительную деятельность не только на нашей земле, но во всем мироздании (обольщая всю вселенную, Откр. 12:9).
Он имел силу и право предстать пред Богом и Его престолом, имел право предъявлять Всевышнему свои требования и в силу Своей святости и справедливости Бог удовлетворял эти требования (Иов. 1:6-12).
Но как только Творец мироздания Христос пролил Свою кровь на Голгофе, как Агнец Божий и вознесся со Своей кровью на небо, воссел одесную Отца, на Его престоле на небе произошла война - между Михаилом Архангелом и верным Богу, подвластными Михаилу ангелами и диаволом со всеми его обольщенными и увлеченными им ангелами. Михаил и руководимые им ангелы победили, победили кровью Христа. Диавол лишился морального права для доступа и деятельности во всей вселенной. Он был ограничен пределами нашей земли (низвержен на землю).
Небесные сферы, место престола Бога, обитания ангелов оказалось очищенным от сил и влияния диавола. Война в небесных пределах прекратилась, но она продолжается на земле до наших дней, ибо престол диавола, его главный штаб, находится в воздушной атмосфере, окружающей землю, откуда он имеет неограниченную деятельность на нашей планете. Оттуда он управляет племенами и народами и отдельными личностями, подвластными ему. В послании к Церкви апостол Павел пишет: "И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Ефес. 2:1-2).
Война продолжается и для продолжения этой войны - до славной победы - призвана Церковь Христова, как армия Бога (Ефес. 6:10-19). Она вступила в эту войну в день Пятидесятницы.
Всякую войну, обыкновенно, объявляет правительство. Оно посылает на фронт армию под командованием полководца. Во время войны Израиля с Амаликом полководцем Моисея был Иисус Навин, а в небе таким полководцем был назначен Михаил Архангел. Но кто является полководцем армии Бога в наши дни, решительного и последнего периода войны?
Перед сражением Израиля с Амаликом Моисей, обращаясь к своему полководцу, Иисусу Навину, говорит: "Избери нам мужей и веди их в битву, а я стану на холме не только для наблюдения за ходом сражения, но с жезлом Божиим в руке".
В день Пятидесятницы, перед вступлением Церкви в борьбу, было сказано не Иисусу Навину, не Михаилу Архангелу, не человеку или Ангелу, но третьей Личности Божества, Духу Святому: "Пойди на землю, избери Нам мужей, жен, детей, лучших и способнейших из всех племен, народов и языков для великой борьбы ради тех, за которых Я пролил Мою Кровь. Возроди их к новой вечной жизни, вложи в их сердца новые чувства, новый смысл для их существования во временной жизни и веди их на битву с древним амаликом-диаволом до славной победы, пока ему не найдется места не только на небе, но и на земле, пока он не будет сброшен с земли со всеми его ангелами и последовавшими за ним сынами человеческими в озеро огненное.
А Я буду находиться на высочайшем из холмов, на престоле превознесенном, откуда буду наблюдать за борьбой, буду ходатайствовать за вас и подавать нужную помощь в нужное время" В день Пятидесятницы, послушный воле Отца, Дух Святой еще раз во всей Своей полноте сошел на землю, над которой Он работал как Художник и Архитектор, сошел в среду человеков, которые были сотворены по Его плану по образу Божию, которых по намеченному Им плану Он имел намерение превратить в подобие Божие; которые пренебрегли Им, отвергли Его водительство и Его Самого; которые добровольно подчинились духу диавола и воцарили его над землей, в силу чего Дух Святой должен был оставить землю и отойти к Отцу.
И теперь почва для Его возвращения на землю приготовлена на Голгофе Сыном Божиим. Он имеет снова моральное право для Своей деятельности на земле. Он сошел теперь, как Полководец для новой Армии Бога, которая должна вступить в борьбу с диаволом и его ангелами; сошел восстановить свое творение, возродить к новой жизни, сделать новой тварью, дитем Божиим и, наконец, закончить Свое творение, превратить человека в образ и подобие Творца, Иисуса Христа. "Ибо мы будем подобны Ему", - говорит откровение Божие.
Вот истинный смысл и причина сошествия Святого Духа на землю в день Пятидесятницы и пребывание Его на земле до наших дней.

Деятельность Духа Святого до наших дней

Для нашего человеческого зрения, омраченного грехом, Дух Святой, как и все духовные миры, невидим. Человек познает миры духов только лишь по их влиянию, проявлению их в том или другом акте. Поэтому и Духа Святого мы познаем только через Его многоразличные проявления или влияние на нашу жизнь. Как Господь Иисус Христос, будучи одним из трех лиц Святой Троицы, имеет около пятидесяти различных имен, в которых Он проявляется, так и Дух Святой, будучи Личностью, проявляет Себя в разных свойствах и действиях.

Дух возрождения

В беседе с Никодимом Иисус Христос говорит об одном из Его проявлений в следующих словах: "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа" (Иоан. 3:8).В этих словах проявление Духа уподобляется ветру, дыхание которого человек чувствует, но не видит.
Но этим не говорится, что Дух Святой есть ветер или подобен движущемуся воздуху. Этим лишь открывается истина о Его невидимом проявлении на жизнь человека при Его возрождающем действии. Он есть Личность и остается Личностью. Факт и силу возрождения человек чувствует на своей жизни, но не видит и не знает, как это возрождение происходит.
Говоря о той же истине возрождения человека от Духа Святого, апостол Павел приводит другую иллюстрацию возрождающего действия Духа Святого в следующих словах: "Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом" (Тит. 3:5).
Действие паровой бани, которую употребляет Павел как иллюстрацию, имеет размягчающее свойство на человеческое тело.
Пар бани размягчает не только всю внешнюю нечистоту человеческого тела, но проникает во все внутренние органы, успокаивает боли во всем теле. Водяной душ омывает всю внешнюю нечистоту и человек чувствует себя после паровой бани как бы обновленным. Да и русская пословица говорит: "Пар костей не ломит, но наоборот - успокаивает".
Дух Святой, уподобляемый апостолом Павлом действию паровой бани, размягчает всю нечистоту загрубелого в грехах человеческого сердца, вызывает сознание греха, стремление освободиться от такового, побуждает грешника к молитве раскаяния, указывает на Христа, умершего за грехи людей. И в ответ на молитву душа получает от Господа полное прощение, очищение в Крови Христа от всякого греха, человек делается теперь новой тварью, чувствует себя новорожденным от Духа Святого младенцем. Ибо древнее прошло, покрыто, очищено, теперь все новое. Человек, таким образом, получает новое рождение - для новой, вечно нескончаемой жизни.
Таким образом, действие Духа Святого, возрождающего человека к новой жизни, уподобляется действию паровой бани - при очищении человеческого тела, но Дух не подобен пару. Он остается Личностью.

Крещение Духом

Второе проявление Духа Святого на человека - это крещение Духом Святым, о котором существует много различных понятий и споров.
Предсказывая пришествие Духа святого на землю, Иоанн Креститель собранному вокруг него народу говорит: "Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем" (Матф. 3:11).
Перед Своим вознесением, в прощальной беседе со своими учениками, Иисус Христос говорит: "ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым" (Деян. 1:5).
Предсказание Иоанна и обещание, данное Иисусом Христом, исполнилось в день Пятидесятницы. Св. Писание повествует: "При наступлении дня Пятидесятницы все они были единодушно вместе.
И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать" (Деян. 2:1-4).
В данном случае Дух Святой проявил в невидимой возрождающей силе для всех собравшихся в подобии ветра, о котором говорил Господь в беседе с Никодимом в видимом проявлении огня, о котором говорил Иоанн Креститель и в действии новой силы, о которой говорил Иисус Христос в прощальной беседе, такой силы, которой они никогда до этого момента не чувствовали в продолжение всего следования за Христом.
До этого момента они веровали во Христа, постигали Его своим разумом, проповедовали другим, что Он есть обещанный Израилю Мессия, давали обещание - быть верными ему, даже, если нужно, умереть за Него. Они следовали за Ним, но не были в Нем. Не были соединены с Ним духовно. Они были еще от мира сего, не имели рождения свыше или рождения от Духа святого. Дух действовал на них в некоторых случаях извне, как Он действовал на многих пророков Ветхого Завета.
Ученики обещали следовать за Ним и умереть за Него своими силами, которых хватило только до пределов Гефсиманской ночи, когда они все бежали от Него, а Петр, давший обещание умереть, не только бежал, но открыто, сознательно отрекся от Него, ибо Дух Божий был с ними, но Он не был в них и они не имели Его, как силу свыше.
В прощальной беседе со Своими учениками Христос говорит: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет" (Иоан. 14:16-17). Дух Святой пребывал с ними, но Господь говорит, что Он будет в вас, в ваших сердцах.
Они были учениками Господа, но не были членами Его Тела, причастниками Божеского естества, были детьми Авраама, но не детьми Божиими. Теперь же, в день Пятидесятницы, когда они почувствовали влияние возрождающей силы Духа Святого, они были рождены свыше, они были в то же время крещены Духом Святым в Его Тело - Церковь.
Израильтяне "и все крестились в Моисея в облаке и в море" (1 Кор. 10:2). Иоанн крестил в покаяние (Матф. 3:11). Верующие в наши дни крестятся во имя Иисуса Христа, в смерть Его крестятся (Рим. 6:3). Дух же Святой возрождает каждую душу, в то же время крестит ее в Тело Христово - Церковь. Апостол Павел по этому поводу говорил: "Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом" (1 Кор. 12:13). И теперь крещенные и приложенные к Телу Христову, Церкви, ученики сделались причастниками Божеского естества, сделались, как Его Тело, одно с Христом. Теперь они сознавали, что они в Нем и Он в них, ибо семя Его, посеянное в их душах, принесло плод рождения от Бога, т.е. Духа Святого. Иоанн свидетельствует: "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога" (1 Иоан. 3:9).
О славный, незабвенный момент для сынов человеческих, момент крещения Духом Святым! Ибо в этот момент душа прилагается к сонму святых, к Телу Христову. Но когда этот момент происходит?
Многие учат, что этот момент есть второй акт Духа Святого и для этого изобрели особый термин т.е. выражение: "Второе благословение" Они говорят: "Когда человек родился от Духа Святого, он сделался членом Церкви Христовой, но не крещен Св. Духом.
Крещение же является вторым благословением". Так заявляют люди.
Божественная же истина говорит: "Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом" (1 Кор. 12:13).
Крещение есть погружение в Тело Христово - Церковь или присоединение к Его Телу. И каждая душа, получившая возрождение, получает и крещение Духом в тот же момент. Отделение одного от другого совершенно немыслимо согласно тому, что сказано о Духе Святом в Слове Божьем.

Дары Святого Духа

Дары Духа также получаются от Него не как особый акт или второе благословение или проявление Духа, но одновременно с возрождением и крещением. Каждый член в человеческом теле имеет свое назначение и согласно с этим назначением имеет свойство или дар функционирования.
Каждая душа возрожденная Духом, крестится Им в одно Тело Христово, каждая становится членом этого Тела. Каждая душа имеет свое место или назначение в этом Теле и согласно этого назначения моментально получает от Духа Святого тот или иной дар, или способность функционирования или деятельности согласно назначения (1 Кор. 12:1-25).
Бездарных и неспособных членов в Церкви Христовой не существует, каждое дитя Божие при возрождении в обильной мере наделено родившим его Духом Божиим тем или иным даром, необходимым для верующего.

Исполнение Духом Святым

Дальше Св. Писание говорит об исполнении Духом Святым, которое так же не является особым актом, ибо Дух Святой является Личностью. Он не дается по частям - больше или меньше иметь Духа Святого немыслимо. Дитя, рожденное матерью, не может иметь только частицу своей матери. Ребенок имеет ее во всей полноте, ибо в рождении ребенка принимали участие все силы, каждая клеточка тела.
В возрождении души к новой, вечной Божественной жизни принимают участие все силы Духа Святого, но не Его отдельные части или свойства. В этом смысле Он является духовной матерью каждого из рожденных Им во всей полноте. И выражения, находящиеся в Св. Писании: "Исполнились, исполнение, исполняйтесь Духом" имеют смысл не большего или меньшего обладания Духом Святым, но полного подчинения Духу Святому.
В день Пятидесятницы собранные верующие, получив моментальное возрождение и крещение, присоединение к Телу Христову - Церкви, получившие каждый дар согласно своему назначению, исполнившись в то же время Св. Духом, не овладели в большей или меньшей мере, но Дух Божий овладел ими вполне. Они все подчинились Св. Духу, отдали себя в Его распоряжение для употребления Им каждого из них, как Ему угодно.
Петр также, исполнившись Духом, не овладел Им всецело или в большей мере, но Дух овладел Петром. Петр отдал себя в его распоряжение, сделался Его орудием, начал свидетельствовать, как Дух провещал через него, не считаясь с последствиями. Апостол не считался с плотью, не думал больше о бегстве, как во дворе Первосвященника, но вполне повиновался Духу Святому. Апостол Павел, призывая святых к исполнению Духом, указывает путь для этого исполнения в следующих словах: "Не упивайтесь вином, от которого бывает распутство, но исполняйтесь духом. (Каким образом?) Назидая себя псалмами и песнопениями духовными, поя и воспевая в сердцах ваших Господу, благодаря всегда за все Бога...
Мужья любите своих жен и т.д. (Ефес. 5:18-33; 6:1-9). Таким образом, слово "исполнились" имеет значение и смысл полного подчинения, повиновения Духу Святому, Который желает, как мать, подчинения своего дитяти ее влиянию и руководству до полного возраста.

Водительство Духа Святого

Рим. 8:14. Сошедший на Господа Дух Святой при Его крещении в Иордане моментально начинает руководить Им в земной жизни и деятельности. Св. Писание повествует об этом в следующих словах: "И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него. И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.
Немедленно после того Дух ведет Его в пустыню. И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями; и Ангелы служили Ему" (Марк 1:10-13). Ведет для Его единоборства с князем мира сего диаволом.
При начале Своей деятельности Господь читает из Священного Писания пророчество о Нем: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедывать лето Господне благоприятное. И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него" (Лук. 4:18-20).
Дух Святой сошел на землю в день Пятидесятницы для окончательной борьбы или войны с древним Амаликом, змием древним диаволом и сатаною. В небе сражением руководил Михаил Архангел. Верные Богу Ангелы были его воинами. В древнее время на земле сражением с Амаликом руководил Иисус Навин. Отборные мужи из Израиля были его воинами. Теперь, в третий и решительный период этой войны Дух Святой сошел для решительной битвы, которая продолжается до наших дней. А Его воины - добровольцы из всех стран и народов, которых Он призывает, возрождает для новой жизни и деятельности, крестит их в одно Тело - Его Церковь, Его армию, наделяет их дарованиями согласно их назначения для борьбы, при этом снабжает, исполняет их силою и дерзновением при каждом случае борьбы. Мы уже обращали внимание на то, что каждый член Церкви является Его воином, а вся Церковь в совокупности Его всемирной армией, сражающейся одновременно на разных участках обширного земного фронта.
Каждый полководец является руководителем своей армии. Он знает противника, его силу, стратегию, знает оружие, которым он владеет и которым сражается. Поэтому он посылает подчиненных ему офицеров с их отрядами на тот или иной участок битвы. Победа или поражение воинов зависит от их отношения к полководцу.
Дух Святой, призвавший к бытию Церковь, ведет ее в бой с древним амаликом-диаволом и его ангелами. Он знает всю силу, все козни диавола, всю его сатанинскую тактику, знает весь арсенал его оружия, знает различные участки сражения, знает момент атаки и всю ее силу. Поэтому Он для каждого места, времени и случая избирает нужных, верных видимых офицеров, вручает им нужные, приготовленные Им отряды воинов и победа в борьбе всегда зависела и зависит от полного послушания видимых офицеров, руководителей и воинов, от полной их отдачи Духу Святому, своему главному Полководцу.
В начале борьбы Церковь, как и ее Христос, находились под полным руководством Духа. И до конца они должны находиться под таким руководством. Христос, исполнившись Духом, поведен был Духом моментально в пустыню для единоборства с диаволом. Там Он победил. В продолжение всей деятельности, всей земной борьбы, будучи сыном Божиим, Он находился под водительством Духа.
Церковь при различных проблемах борьбы так же решала эти проблемы с согласия Духа Святого. Свидетельством этого является первая конференция видимых вождей Церкви в Иерусалиме, как место главного штаба Его армии.
На одном из участков борьбы, в Антиохии, произошло замешательство. Усилия местных руководителей оказались недостаточными, чтобы устранить препятствия в борьбе. Церковь посылает делегатов в Иерусалим. Собранные, назначенные Духом, видимые Его представители после обсуждения создавшегося положения, вынесли следующее решение: "Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого" (Деян. 15:28).
Постановление не говорит об их решении, о количестве голосов "за", "против" и "воздержавшихся", но "угодно Духу Святому и нам".
Этим они говорят, что они лишь назначенные Им, видимые руководители, члены Его армии, Его орудия, назначенные Им для Его борьбы.
В отношении апостола Павла, ветерана начала борьбы, мы читаем: "Когда они служили Господу и постились, Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их.
Тогда они, совершив пост и молитву и возложив на них руки, отпустили их. Сии, быв посланы Духом Святым, пришли в Селевкию, а оттуда отплыли в Кипр" (Деян. 13:2-4).
Дух Святой возродил их, приготовил, назначил для них в данном случае поле сражения, а теперь призывает их, посылает их на этот участок борьбы. И они послушно идут и совершают труд под руководством Духа, с Его силою и помощью. В Деяниях Апостолов мы находим многократные выражения: Павел, исполнившись или подчинившись, отдавшись в полное распоряжение Духу, сделал то или другое.
На своем последнем пути в Иерусалим, апостол Павел, собравши вокруг себя группу пресвитеров, прощаясь с ними, говорит: "И вот, ныне я, по влечению Духа, иду в Иерусалим, не зная, что там встретится со мною; только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня" (Деян. 20:22-23).
Дух Святой явно направляет своего воина на особый фронт для специальной борьбы, между тем приготовляет его заранее, что борьба будет необыкновенно тяжелой, что узы и скорби ждут его. Однако, Павел послушно идет, доверясь вполне Духу Святому.
Обращаясь к собранным пресвитерам с наставлениями, он продолжает: "Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею" (Деян. 20:28).
Апостолы, пресвитеры, диаконы и каждый из членов Церкви, рожденные и крещенные Св. Духом в одно Тело, руководились Им в личной жизни и борьбе, к которой Он призвал их: "Ибо все, водимые Духом Божиим, суть сыны Божии", говорит Св. Писание (Рим. 8:14).
И наоборот, все сыны Божии, рожденные Духом Божиим, руководствуются Им, как дитя своей матерью.
Всякая армия, находящаяся в борьбе, руководится полководцем.
Без полководца она неспособна к борьбе, не может устоять, не может победить. Она неизбежно будет побеждена, пленена, порабощена силами противника. Поэтому апостол Павел, обращаясь к членам Церкви, пишет: "Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:16-17).
Из слов Духа Святого, переданных в данном месте через Павла, мы видим, что перед нами стоят как бы три личности: с одной стороны плоть, с другой Дух, а посредине - душа человека. При этом за подчинение человеческой души своему водительству происходит беспрерывная борьба между Духом Святым и человеческой плотью.
До возрождения от Духа Святого человек является полным рабом греха и диавола, ибо он имеет испорченную плоть, склонную постоянно к греху, потому что грех - ее жизненный элемент. С другой стороны человек имеет духа диавола и иногда полный легион его ангелов. Этот дух действует в нем, как в чаде гнева, в сыне противления, являясь советником и духовным руководителем. Человек в таком случае является в буквальном смысле воином диавола, его орудием.
Освобождение в таком случае для души немыслимо, она в рабстве.
Но наступит момент, когда Дух Святой начинает действовать на тяготящуюся своим положением душу, размягчает ее, вызывает сознание греха, стремление к раскаянию, указывает на Голгофскую жертву, принесенную за него, как уплату за долг греха. И когда душа приходит с раскаянием к Христу, дух диавола, как потерпевший поражение, должен оставить свою жертву, удалиться от нее. Дух же Святой, как возродивший дух человека, как родившая его мать, становится руководителем и воспитателем рожденного. Душа причисляется к рядам добровольцев в армии Бога для борьбы с дьяволом. Дух Святой становится Наставником и Руководителем.
Дух человеческий возрожден, его прошлые грехи покрыты, он теперь сын Божий, Дух Святой является его руководителем. Однако, возрожденная душа остается в испорченной плоти, постоянно склонной к греху, к своему природному элементу. В силу этого, с самого момента возрождения начинается страшная борьба между Духом Святым и испорченной плотью. Дух Святой теперь хочет направлять душу на все доброе, чистое, святое, вечное, вдохновлять душу для борьбы с силами зла и с влечениями своей плоти, с искушениями диавола, направлять на борьбу за освобождение других, подобных ему пленников, рабов сатаны. Но испорченная плоть протестует, узкий и тернистый путь неприемлем для нее. Сообщества святых отвратительны для нее, вечность, небо - чужды ей, ибо она как кость от костей, плоть от плоти этого мира. И она не хочет, чтобы Дух Святой направлял дух человеческий так, как Ему угодно. Она постоянно предлагает человеческому духу свои советы, просит предоставить руководство жизнью в ее распоряжение. И горе человеку, который поддается голосу плоти. Конечно, истинно рожденный от Духа Святого человек, не может больше погибнуть, ибо возродивший его Дух вечен. Но она может оказаться израненной диаволом через его плоть, воином, не способным для борьбы с диаволом, оказаться инвалидом, совершенно безопасным для темных сил.
В таком положении могут очутиться члены, проповедники и целые церкви или отряды из армии Бога.
Горе душе, пастору, церкви, когда они прислушиваются к голосу плоти, дают ей в руки вожжи управления и становятся воинами, плененными диаволом. Этим они повторяют историю Давида. Петра и многих других. Вся их жизнь и деятельность становится беспрерывным угашением, огорчением и оскорблением Духа Святого.
Дитя огорчает, оскорбляет свою мать, воин пренебрегает руководством своего полководца и этим оскорбляет его, а в результате такого нерадения - постоянные поражения.
Поэтому Дух Святой через апостола Павла взывает: "Поступайте по Духу (будьте послушны Ему) и вы не будете исполнять вожделений плоти". Будьте послушны Ему, исполняйтесь постоянно Духом, а не плотью.

Дух Святой преображает человека

Дух Святой проявляет Себя, как сила, преображающая человеческие души. По этому поводу апостол Павел пишет: "Мы же все открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18).
Дитя рождено, оно является образом своих родителей, но в этом маленьком существе заложены все свойства для роста, развития, превращение в подобие родителей. Мать, родившая ребенка, призвана воспитывать его, развивать заложенные в нем свойства. Под руководством матери, возрастая в кругу родителей, взирая постоянно на них, следя за их поступками, дитя подражает им и постепенно, все больше, с каждым днем приобретает их характерные черты, одновременно развивается физически, возрастает в подобие родителей.
В духовной жизни существует такой же закон. Душа возрождается Духом Святым к новой вечной жизни. Семя Божие заложено в ней.
Рожденный от Духа становится дитем Божиим, но Божественное семя, соделавшее рожденного причастником Божеского естества, имеет все свойства развития, возраста и преображения в образ Мужа Совершенного, т.е. в Иисуса Христа.
Об этой истине свидетельствует для нас Св. Писание от начала сотворения человека. В начале Бог сотворил человека по образу Своему, но человек должен был возрасти в подобие Божие. Дух Божий от начала дан был для человека, как воспитатель, как мать. Если бы человек пребывал, ходил под руководством Духа, он достиг бы того состояния, которое было проявлено Иисусом Христом на Фаворе - горе Преображения. Но человек оказался неверным Духу Святому, подпал под влияние и руководство духа диавола. Под влиянием этого духа человек все дальше удаляется от Бога, принимает все больше сатанинский характер, преображается духовно в его, т.е. диавола образ.
Теперь наступил период, когда Дух Святой начал, как результат Голгофских страданий Христа, возрождать мертвые для Бога души.
Но Он, родивший эти души, призван снова воспитывать их, развивать заложенное в них семя Божие. Поэтому каждый день он открывает перед ними Христа, призывая взирать на Него постоянно, подражать Ему во всех поступках: "Итак, подражайте Богу, как чада возлюбленные, и живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное", - говорит Он через Св. Писание (Ефес. 5:1-2).
По мере хождения рожденного под руководством своей "матери" - Духа Святого, голос плоти умолкает все больше. Душа все больше сознает, что Ему, т.е. Христу должно все больше расти, а ей умаляться.
В конце своей земной жизни апостол Павел, который говорит "Мы преображаемся в Его образ" пишет: "И уже не я живу, но живет во мне Христос". Он так же призывает верующих: "Подражайте мне, как я Христу".
Время ежедневного странствования человека на земле, время беспрерывной борьбы с силами сатаны, является так же временем его возраста, временем преображением в образ Христа под руководством и силою Духа Святого. Окончательно, видимого преображения человек достигнет, когда Дух Святой восхитит Церковь, каждого ее члена в сретение грядущего за ними Господа. Ибо в настоящее время каждый рожденный от Духа взирает на Его славу, как сквозь тусклое стекло, а в момент восхищения каждый увидит Его во всей славе лицом к лицу, ибо написано Духом Святым: "Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1Иоан. 3:2). И в этот момент закончится водительство и воспитательная деятельность Духа Святого среди этой группы сынов человеческих.

Дух Святой, как печать, залог или задаток

Во времена апостола Павла, все важные документы, особенно документ о наследстве, скреплялись государственной печатью Рима.
Этим актом римское государство как бы ручалось за верность и неопровержимость документа. И отвергнуть или изменить подобный документ никто не был в силах.
Дух Святой, имея различные проявления и действия в Своей деятельности, является также Божественной печатью для каждой возрожденной души. Поэтому апостол Павел говорит: "В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его" (Ефес. 1:13-14).
"Христос умер за грехи наши", - так гласит истина Св. Писания.
Каждая душа, обращаясь к Христу, веруя в Его искупительную Кровь, получает прощение прежних грехов. "Древнее, т.е. старое, проходит.
Теперь все новое". И этот акт происходит под действием Духа Святого, как бани возрождения. При возрождении человек получает крещение в Тело Христово, т.е. погружается и присоединяется к этому Телу, делается дитем Божиим, сонаследником Иисуса Христа. Все, что принадлежит Христу, отныне принадлежит рожденной свыше душе, как члену Тела Его. И Дух Святой, возродивший и лично крестивший душу, лично Сам запечатлевает Собою, подтверждает непреложность этой истины, и, таким образом, является печатью или удостоверением верности спасения и унаследования в руках Святой Троицы и этим подтверждает непреложность спасения и усыновления во Христе И этой истины никакие силы во всей вселенной поколебать не в состоянии, не в силах порушить или отменить.
Все силы ада, диавола и смерти направлены на то, чтобы поколебать эту истину в сердце верующего. Но каждая душа, имея печать Духа Святого под этой истиной, печать третьего лица Божества, идет по следам Христа, хотя бы все темные силы ополчились против нее, ибо Дух Святой, как печать, непрестанно напоминает духу нашему, что мы теперь дети Божии. А если дети, то и наследники Божии, сонаследники и Христу (Рим. 8:16-17).

Общая картина борьбы Духа Святого

Когда Амалик, как орудие дьявола, со своей армией встретил Израиля с оружием в руках, диавол знал причину шествия народа в Ханаан, ибо за четыреста лет до этого момента Бог предсказал о выходе Израиля из Египта.
Обыкновенно, перед всяким особым событием в борьбе невидимых миров появились и появляются видимые вожди, которые становятся особым орудием того или иного мира. Диавол знал приблизительное время появления вождя, но не знал его лично.
Поэтому во время рождения Моисея диавол овладел фараоном и издает через него приказ - умерщвлять всех младенцев мужского пола среди Израиля и таким образом предотвратить появление предназначенного Богом вождя. Эта попытка диавола помешать началу восстановления Царства Божия - оказалась неудавшейся.
Моисей, избегший смерти при рождении, ведет теперь организованную им армию Иеговы в назначенное место. И во время сражения с видимой армией диавола-Амалика, когда Иисус Навин руководит сражением, Моисей стоит на холме с жезлом Божиим в поднятой руке.
Когда наступал другой и окончательный период в борьбе двух миров, диавол знал так же и об этом. Он знал, что в мир должен придти обещанный Избавитель человека и победитель дьявола.
Момент и место появления ему были известны, но он снова не знал Его лично. Поэтому диавол повторяет прежнюю тактику: овладевает Иродом и через него посылает отряд солдат для избиения всех младенцев мужеского пола в Вифлееме и его окрестностях.
Усилия диавола оказались неудачными и на этот раз. Христос исполнил Свою, возложенную на Него Отцом, миссию, вознесся на небо и воссел одесную Отца на Его престоле, а в день Пятидесятницы послал на землю другого Полководца для последнего и окончательного периода борьбы, которая должна закончиться победой. Христос послал Духа Святого продолжать начатое им дело.
Когда Дух Святой, придя на землю, начал избирать добровольцев из всех племен и народов, начал возрождать и крестить их в одно Тело, одно воинство и повел немедленно в борьбу, древний амаликдиавол не спал. Он знал причину пришествия Духа Святого. Он знал причину возрождения Им одновременно целой группы людей и крещение их в одно Тело. В каждом возрожденном он видел теперь своего победителя. Поэтому он овладевает вначале иерархией при храме и Иродом, и через них стремится остановить борьбу Духа Святого и Его новой армии с ним и его темными ангелами.
Но под руководством Духа Святого, при Его вдохновении, этот, в начале малый отряд Христа преодолевает все преграды. Он бежит с поля битвы, как разбежались ученики во время Гефсиманской ночи.
Эта малая армия идет вперед, освобождает от власти диавола все новые и новые души ежедневно и повсеместно. Дух Святой присоединяет все новые кадры добровольцев и в короткое время из пределов Палестины распространяет борьбу на весь, известный в те дни, мир.
Война Бога с Амаликом, происходящая из поколения в поколение, распространяется и усиливается с каждым днем. Диавол отступает, теряет все новых и новых пленников, под влиянием силы Духа Святого переходящих в армию Бога.
Диавол отступает, но не уступает. Наконец, он овладевает Нероном и его соправителями, и из Рима, по всем народам раздается крик: "Христиан ко львам!" Не Нерону нужна была кровь этих лучших граждан Рима, этих невинных людей, но древнему амалику-диаволу.
В дальнейшем развитии борьбы диавол овладевает другими правителями Римской всемирной империи, овладевает иерархией католицизма, а через нее властями Испании, Франции, Британии, Германии. В последнее время он овладел властями России, Китая и других стран. И кровь легионеров-воинов Бога льется по всей земле.
Иногда эта видимая армия невидимого мира была близка к уничтожению, но духовно, морально она всегда была и является победительницей во всех странах, при всех обстоятельствах борьбы, ибо ее Моисей - Иисус Христос, находится на превознесенном престоле Отца. Он следит за борьбой не только всей армии в целом, но за каждым воином и офицером в отдельности. Он ходатайствует за всех, посылает нужную помощь и подкрепление.
А Дух Святой ведет ее от победы к победе, призывает новые кадры, выдвигает новых самоотверженных офицеров-руководителей, подкрепляет в борьбе, ободряет, утешает небесным утешением, вдохновляет для битвы, верности до смерти, поддерживает ослабевающих, восстанавливает израненных раскаленными стрелами лукавого.
Дух Святой открывает перед воинами цель борьбы, ободряет надеждой на скорую победу, открывает славную награду для всех победителей, вообще, Он Сам действует в них и через них. Их плоть часто бывает сокрушена, но Он возродил их к новой, вечной жизни, которой никто во всей вселенной не в силах уничтожить - отнять.
В каждой войне бывает начало, продолжение, но подходит и конец, который наступает, обыкновенно, за самым жестоким, решительным сражением. В борьбе двух невидимых миров за обладание нашей планетой и населяющим ее видимым миром мы находим ту же истину, о которой Библия говорит относительно последнего периода борьбы: "Итак веселитесь, небеса и обитающие на них! Горе живущим на земле и на море! потому что к вам сошел диавол в сильной ярости, зная, что немного ему остается времени" (Откр. 12:12).
До настоящего времени диавол господствовал в воздушной атмосфере, откуда он руководил народами и отдельными подвластными ему личностями. Но земля является полем его решительного поражения. И для этой последней его битвы с Богом он нисходит на землю со всем своим штабом, со всеми легионами своих ангелов, на короткое время захватывает неограниченную власть над живущими, в буквальном смысле восстанавливает свой всемирный трон в лице его видимого воплощения - антихриста.
Вместе с этим наступает период, о котором Св. Писание говорит: "Горе живущим на земле", но и страшные страдания, страшная борьба для Церкви Христовой, для Его воинов. И по мере приближения этого момента в наши дни все громче раздается клич или рев, как разъяренного льва ко всем христианам, как это было в первые дни Церкви: "Долой с лица земли всех христиан, всех воинов Бога, Его полководца Духа Святого! Они должны уступить место моим легионам и моему духу!" Под страшным напором сил диавола в последнее время по всем странам Дух Святой, как Божественная Личность, отвергается все больше. Целые, так называемые, христианские деноминации русселитов, мормонов и др. игнорируют учение о Духе Святом. Таким образом, Дух Святой, как Личность, под сильными атаками диавола игнорируется, умаляется, отвергается. Откровения о Духе Святом, находящиеся в Библии, отбрасываются или извращаются.
Многие деноминации, не восставая открыто против Духа Святого, совершенно игнорируют Его. Как Вождь Он больше для них не существует. Их руководители, пасторы, не имеют больше назначения и запечатления от Духа Святого, а напрягают все усилия, чтобы иметь печати своих деноминаций, семинарий, различных университетов. Вся деятельность отдельных церквей, миссий направляется не Духом Святым, а различными комитетами и большинством голосов.
Вообще, группы людей, именующие себя церковью - армией Бога, в Его борьбе с диаволом превратились в обыкновенную организацию, превратились в потешную армию, состоящую из потешных солдат, не имеющих ничего общего с Вождем - Духом Святым. В большинстве случаев эта потешная армия состоит из переодетых агентов темных сил.
Диавол знает, что борьба им проиграна. Дух Святой очистит землю от его сил, но через эти атаки, через отвержение Духа Святого он стремится привести в замешательство силы Бога, истинную Его армию и таким образом замедлить свое окончательное поражение.
Однако, истинная армия Бога, Его Церковь, несмотря на страшные атаки диавола всегда оставалась и остается верной и послушной Духу Святому, как своему Полководцу в жестокой борьбе. Она продолжает твердо стоять в последней, самой жаркой, решающей битве. Ее воины обагряют своей кровью землю все больше.
Борьба на всей земле, с каждым днем становится все тяжелее, решительнее, ожесточеннее, но конец борьбы с каждым мгновением приближается.
В древние времена, во время сражения, полководец, послав командиров в битву, сам становился на возвышение, откуда наблюдал за ходом сражения. С одной стороны он имел при себе знаменосца с главным знаменем, с другой стороны - трубача или горниста (Моисей имел Аарона и Ора). Когда армия достигла известной цели сражения, полководец отдавал приказ горнисту: "Труби отбой или сбор". При звуках трубы командир прекращал сражение и вел своих рассеянных воинов под главное знамя, навстречу полководцу, где воины получали похвалу и награды.
Ту же картину мы видим через Библию и в духовной борьбе. Дух Святой и Церковь находятся в решительной битве. Наш Моисей - Господь Иисус Христос стоит на возвышении, откуда наблюдает за последним моментом борьбы. Но ОН не один. Он имеет при Себе Своего знаменосца Михаила Архангела и Своего трубача, которые следят за ходом сражения вместе с Ним.
Приближается момент, когда Он отдаст приказ Своему горнисту: "Труби сбор". Об этом моменте мы читаем следующее: "потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1 Фес. 4:16-17).
Нам не дано знать, что возвещает Михаил при своем восклицании.
Возможно, что он провозглашает на всю вселенную, всем ангелам: "Победа". При этом восклицании раздается призывный глас трубы Божией, отзывающей святых бойцов с поля сражения. Дух Святой, руководящий ими, воскресивший в свое время Христа и вознесший Его выше всего (Ефес. 1:17-23), воскрешает теперь всех павших в борьбе членов Его Церкви, Его верных воинов, изменяет внешний вид и состояние оставшихся в живых, одевает их в парадные одежды, в подобие Христа, и ведет всех вместе навстречу пославшему Его.
Этим моментом Дух Святой заканчивает Свою миссию, для которой Он сошел на землю в день Пятидесятницы. Он пришел, вызвал из мира добровольцев для Христа, возродил их к новой вечной, нескончаемой жизни, как вечен Сам Господь, крестил их в Тело Христово, руководил каждым из них в продолжение земной жизни и теперь, в конце дней мира сего преобразил их в образ Иисуса Христа.
Он соделал их подобными Богу. Он довел Его творение до славного конца, несмотря на все преграды диавола и его темных ангелов.
Победа! Победа! Вечная победа!

Последний период деятельности Духа Святого на земле

В предыдущих главах мы проследили в кратких словах, на основании откровений, данных Богом в Библии, деятельность и проявление Духа Святого от начала творения и до наших дней и Восхищения Церкви. В этой главе мы попробуем выяснить Его роль или деятельность в третьем и последнем периоде живущих на земле.
После последней решительной борьбы Церковь отозвана. Дух Святой повел ее в сретение Господа на воздухе. Диавол, господствующий до этого момента в воздухе, вместе со всем своим штабом и армией темных ангелов, очистив воздушные, окружающие землю сферы, низшел на землю, на которой в лице своего воплощения антихриста, восстанавливает свой престол и воцаряется над народами. Его неограниченное владычество над землей продолжается семь лет. В продолжение этого периода живущие на земле подвергаются великим и страшным судам. Суды оканчиваются Армагеддоном, долиной Иосафата и низвержением диавола, его ангелов в бездну, места предварительного заключения на тысячу лет.
Эту панораму последних событий открывает перед нами Дух Святой через написанное Слово - Библию.
Суды, поражающие землю, исходят от престола Самого Бога, при посредстве Церкви, находящейся в это время на престоле Бога. Она изображена в данный момент в символических лицах, в числе двадцати четырех старейшин и четырех живых существ (Откр. 4:2-8).
На престоле суда - Бог Отец. Вокруг престола - двадцать четыре престола с сидящими на них двадцатью четырьмя старейшинами, как совещательный орган присяжных при суде. Посреди и вокруг этого судебного зала присутствуют четыре живых существа, которые являются исполнительным органом при судах. И совещательный и исполнительный органы - это Церковь Христова в ее совокупности или полноте (Откр. 5:8-10; 6:1-8).
Перед престолом горят семь огненных светильников, которые символизируют присутствие при суде Духа Святого. Он, восхитивший Церковь к престолу, как некогда вознесший на престол Иисуса Христа, Сам, вместе с нею, как третья Личность Божества, находится перед престолом (Откр. 4:5).
После освобождения земли от всех сил диавола, от всех подвластных ему обитателей нашей планеты, Дух Святой еще раз снизойдет на землю, как Он приходил в день Пятидесятницы.
Пророк Исаия, предвидя воцарение Христа и Его Церкви над землею, которое должно начаться с Израиля, говорит, что прежде этого события должно произойти разрушение и запустение Палестины, которое будет продолжаться " ибо чертоги будут оставлены; шумный город будет покинут; Офел и башня навсегда будут служить, вместо пещер, убежищем диких ослов и пасущихся стад, доколе не излиется на нас Дух свыше, и пустыня не сделается садом, а сад не будут считать лесом. Тогда суд водворится в этой пустыне, и правосудие будет пребывать на плодоносном поле. И делом правды будет мир, и плодом правосудия - спокойствие и безопасность вовеки. Тогда народ мой будет жить в обители мира и в селениях безопасных, и в покоищах блаженных. И град будет падать на лес, и город спустится в долину.
Блаженны вы, сеющие при всех водах и посылающие туда вола и осла" (Ис. 32:14-20).
Новое и третье посещение Духом Святым нашей земли во всей Его полноте изменяет не только народ Израильский, но превращает всю землю в первобытное состояние, которое дано было ей, когда Он работал над ней, как Художник и Архитектор Творца от начала.
Пророк Иоиль, говоря об этом моменте, передает слова обещания Бога в следующих выражениях: "И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения. И также на рабов и на рабынь в те дни излию от Духа Моего" (Иоил. 2:28-29).
О том, что было открыто через Исаию и Иоиля, свидетельствует третий свидетель, пророк Захария в следующих словах: " А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце. В тот день поднимется большой плач в Иерусалиме, как плач Гададриммона в долине Мегиддонской. И будет рыдать земля, каждое племя особо: племя дома Давидова особо, и жены их особо; племя дома Нафанова особо, и жены их особо; племя дома Левиина особо, и жены их особо; племя Симеоново особо, и жены их особо.
Все остальные племена - каждое племя особо, и жены их особо" (Зах. 12:10-14).
Мы обратили внимание на то, что во время великой скорби или великих судов над жителями земли, Дух Святой, в символе семи светильников находится около Бога Отца на престоле. Иисус Христос в символе Агнца, а Церковь в образе двадцати четырех старейшин и четырех существ. Все принимают участие в судах, как свидетели, совещательный и исполнительный органы.
Суды над живущими кончаются в Армагеддоне над восставшими под водительством антихриста народами, выступившими в открытую войну против Грядущего Господа и Его Церкви. (Здесь причина испытания атомного оружия, полетов на луну и т.д. Все это диавольская подготовка к восстановлению против Господа, Грядущего на воздухе. Печально, что так называемый христианский мир радуется и рукоплещет достижениям воздушных полетов.) Суды будут над остатком живущих на земле, собранных в долину Иосафата, где будет воздвигнут престол суда (Откр. 19:19-21; Матф. 25:31-46).
После религиозной войны Израиля с антихристом и всеми подвластными ему народами, которая произойдет в половине седьмины или семилетнего правления антихриста, остатки народа Израильского скроются частью в пустыне, а остальные будут рассеяны среди многих народов, кто где (Откр. 13:7; 12:13-14).
Теперь суды окончены, антихрист и его министр пропаганды или лжепророк, брошены в озеро огненное. Диавол и его ангелы заключены в предварительную тюрьму на тысячу лет, пока окончится исследование их возмутительной деятельности. Все последовавшие за дьяволом и антихристом противники Бога грешники брошены в озеро огненное или огонь вечный, уготованный для диавола и его ангелов (Матф. 25:41-46).
Всякое нечестие получило свое воздаяние. Земля очищена. И Господь посылает Своих вестников с трубою громогласною, возвещающей о сборе святых, находящихся в пустыне и рассеянных по всей земле, сынов Израиля, возвещающей о пришествии их Мессии (Матф. 24:31). Со страхом и раскаянием израильтяне стягиваются к Палестине.
И внезапно, как в день Пятидесятницы, трепещущие от страха ученики Христа почувствовали присутствие мощной возрождающей силы Духа Святого, так теперь весь израильский народ, как один человек, чувствует излияние в сердца могучей, возрождающей силы Духа Святого. Люди моментально вспоминают предсказания пророков Исаии, Иоиля, Захарии.
Как некогда в пустыне, собранные к Моисею старейшины Израиля, около скинии все получили Духа. Собранные навстречу Мессии, мужи, жены, дети, старейшины, юноши - все возрождаются и крестятся Духом Святым. Под влиянием и силою Духа Святого Израиль сбрасывает покрывало со своих глаз и видит Того, Кого пронзили отцы их, теперь во всей Его славе и любви к ним. Плач умиления и раскаяния оглашает долину, потому что вся нация получает рождение от Духа Святого и полное прощение со стороны Мессии и Господа, получает полное примирение с Богом.
Дух Святой нисходит на землю в третий раз во всей полноте не только для возрождения Израиля, но и для тысячелетней возрождающей деятельности среди живущих на земле. Как Он, снизойдя на землю в день Пятидесятницы, работает на нашей земле вот уже около двух тысяч лет.
При свете откровения, данного через Библию Духом Святым, мы находим, что в вечности, на новом небе и новой земле будет обитать две группы сынов человеческих. Одна группа населяет величественный город, Новый Иерусалим, занимающий пространство в 12000 стадий. По образцу этого грандиозного города в свое время Моисей и Соломон строили миниатюрное Святое Святых в Скинии и Храме.
На самой высокой точке города находится престол Бога и Агнца, управляющих всей вселенной и Церковь, населяющая весь Иерусалим, царствует и управляет вместе с Ними, как Тело со своим Главою.
Это первая группа (Откр. 3:21; 5:8-10-21; 21:10-27; 22:4-5).
О второй группе мы читаем в Библии: "И город не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его - Агнец. Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою" (Откр. 21:23-24).
Значит, первая группа населяет Иерусалим, вторая группа -"спасенные народы" - населяет всю землю. Этой картиной открывается перед нами состояние Царства Божия на нашей планете и во всей вселенной, которое продолжится во веки веков, без конца.
А в беседе с Никодимом о Царствии Божием Господь Иисус Христос говорит: "Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия.
Никодим говорит Ему: как может человек родиться, будучи стар?
неужели может он в другой раз войти в утробу матери своей и родиться? Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие.
Рожденное от плоти есть плоть, а рожденное от Духа есть дух" (Иоан. 3:3-6).
"Рожденное от плоти есть плоть", но "плоть и кровь не может наследовать Царства Божия и тление не может наследовать нетления" (1 Кор. 15:50).
Новое Небо и Новая Земля есть вечное Царство Духа, а не плоти.
Поэтому только те люди, которые рождены от Духа Святого, преображенные Им в образ и подобие Божие, т. е. в образ Иисуса Христа, могут войти в Царство, быть гражданами этого Царства, обитать вместе с Ним вовеки в Новом Иерусалиме или Новой Земле и Небе.
Церковь Христова, рожденная Духом Святым, руководимая Им, преображается Им в продолжение нашего времени, вознесенная Духом Святым перед судами над живущими на земле и последующим Тысячелетним Царством.
Спасенные народы, которых мы видим на новом небе и Земле, спасены от разрушающей на нашей планете огненной катастрофы, о которой говорит Петр: "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят" (2 Пет. 3:10).
Ной со своим семейством был спасен во время гибели первого неба и земли от вод потопа в построенном им, по плану Божию, ковчеге.
Нам не дано знать, каким образом, какими средствами, биллионы живущих на земле во время тысячелетнего периода Царства Христа и Церкви, будут спасены со второго неба и земли, нашего неба и земли и переселены на третье небо и землю, Новое Небо и Землю, или в вечное, непреходящее, не разрушающееся жилище.
Но нам дано знать, что все эти биллионы спасенных сынов человеческих должны быть рождены от Духа Святого. Они должны будут совлечься ветхого человека и облечься в нового. облечься в Его образ и подобие. Другого пути для перехода через огненную катастрофу на Новую Землю и Небо не существует.
И над этим возрождением, совлечением временного тела, облечением сынов человеческих в вечное, духовное тело позаботится Дух Святой. Еще раз Он нисходит на нашу землю в начале последнего тысячелетия - вначале на всего Израиля, а в продолжение всего тысячелетнего периода работает над всеми живущими на земле (2 Пет. 3:5-14).
Художник, Архитектор и Творец к концу тысячелетия доводит Свою великую миссию с нашей землей и всем ее населяющим до славного конца. Он так же доводит до славного конца победу Бога над всеми силами диавола и восстанавливает полную гармонию во всей вселенной, которая была порушена на короткое время в смысле вечности, по причине возмущения диавола, некогда славного ангела "дневной звезды" или Люцифера.
На этом заканчиваем краткий обзор Личности Святого Духа и Его славной деятельности, как третьего лица Божества от начала до конца.

Глава 3. Возникновение и деятельность лжеучения о Духе Святом

В предыдущих главах перед нами открылась истина учения о Духе Святом Его деятельности на нашей земле от начала и до конца существования человечества. Мы видели, что Он возрождает и крестит души человеческие, воспитывает рожденных Им, преображает в образ Христа, руководит в их борьбе с темными силами диавола, направляет их на жизненный путь к верности, к обитанию на Новом небе и земле.
Дух Святой предостерегает от уклонения в пути на сторону плоти, настойчиво увещевает остерегаться различных ветров, чуждых Библии учений. Через апостола Павла Он говорит: "дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Ефес. 4:14).
Через апостола Иоанна Он же взывает: "Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире" (1 Иоан. 4:1).
Через грубый грех лукавому трудно завлечь в свои сети возрожденную душу. Поэтому как хитрый, лукавый и опытный обольститель диавол применяет другую тактику, другие испытанные им средства: средства извращения Священного Писания и заблуждение. Это средство он употребил для обольщения Евы. Это же средство впоследствии он употреблял бесполезно при искушении Христа. В обоих случаях он цитирует Слово Божие, извращая таковое (Быт. 3:1; Матф. 4:4-6).
Поэтому с самых ранних дней существования на земле Церкви Христовой диавол воздвиг в ее рядах самые разнообразные лжеучения, которые иногда принимали самые уродливые формы.
Среди многих таких извращений истины существует и распространяется в наши дни, подобно раку на теле человеческом, учение так называемых пятидесятников или трясунов-прыгунов.

Исторические обстоятельства появления лжеучения

Рассмотрев истину о Духе Святом, приступим теперь к разбору заблуждения пятидесятничества. Рассмотрим его без всякого пристрастия, при свете Слова Божия и под водительством Духа Святого.
Установить точный год возникновения этого учения исторически невозможно, но нам хорошо известен момент и обстоятельства его появления.
Первая половина девятнадцатого столетия ознаменовалась самым сильным расцветом рационализма. В Западной Европе и в Америке Библия подвергалась самой жестокой критике. Диавол употреблял все силы и средства, чтобы умалить Библию в глазах человечества. Она отвергалась, как откровение Бога и низводилась на уровень обыкновенной литературы.
Оспаривалась подлинность чудес. Отвергалось историческое существование личностей, упомянутых в Библии. Описанные в Библии события превращались в легенды. Все это доказывалось на основании ложных, нечисто-спекулятивных научных данных. В конце концов, от Библии остались подлинными одни лишь крышки в глазах образованных кругов общества. Настал темный период.
Казалось, что диавол побеждает. Некоторые предсказывали, что через десять-двадцать лет Библия совершенно прекратит свое существование.
Но в ответ на усилия сатаны и на заблуждение поддавшихся ему людей Бог послал необыкновенное пробуждение во второй половине прошлого века до начала нашего столетия. Заговорившие камни из древних развалин востока подтвердили совершенно все Библейские повествования. Вся постройка рационализма, воздвигнутая против Библии, оказалась карточным домиком.
Нападки на Библию оказались стрельбой из холостых орудий по непреступным крепостным стенам.
Бог воздвиг несколько простых сердцем, но сильных духом святых людей. Появились Сперджен, Георг Мюллер, Дуайт Муди, Чарльз Финней и другие. Многие миллионы душ были пробуждены. Многие были обращены к Богу, возрождены Духом Святым к новой жизни и крещены Им в Тело Христово.
После некоторого времени духовного мрака снова засиял яркий свет над нашей землей.
Однако, как в физическом, так и в духовном мире Бог имеет порядок и законы. Вслед за воздвижением здания следует его украшение. Вслед за рождением по плоти или возрождением духовным следует воспитание. После необыкновенно сильного пробуждения повсюду наступило здравое духовное воспитание и постепенная нормальная духовная работа или борьба призванных в армию Бога добровольцев.
Но диавол не спал и на этот раз. Он потерпел еще одно поражение.
Многие освободились из его плена. Грубой силой он не мог возвратить спасшиеся от его коварства души в свои ряды. Но у него осталось средство и оружие, при помощи которого он мог обезвредить этих новых воинов Христа для самого себя, сделать их неспособными для борьбы инвалидами в рядах Божьей армии.
Одновременно с деятельностью Духа Святого усилил свою работу и сатана. Началось извращение Божественных истин, находящихся в Библии. В Америке появились г-н Миллер и г-жа Уайт, утверждавшие, что Христос придет в 1843 году. Они положили начало лжеучению адвентистов или субботников. Вскоре после них появился Рассел. Он положил начало самого извращенного сатанинского лжеучения русселизма, которое отвергает Христа как Бога Творца, отвергает Его Воскресение, вечную жизнь святых и вечные мучения противников Бога и, вообще, отвергает и извращает все истины Библии.
Появился мормонизм, выдающийся бред или галлюцинации, как новые откровения вместо Библии. В то же время снова возродился монтанизм и другие секты в лице так называемого пятидесятничества. Вожди этого учения начали утверждать, что Церковь должна продолжать то, что начал Бог в определенное время, в прошлые века. Пробуждение должно продолжаться. Необходимо просить Бога, чтобы Он посылал Духа и продолжал крестить Им Церковь, хотя Св. Дух послан уже около 18 столетий и продолжает крестить каждую возрожденную Им душу.
Под влиянием этого учения люди начали проводить долгие часы в неистовых криках о ниспослании Духа. От изнеможения со многими происходили обмороки. В некоторых случаях усталый язык кого-либо из молящихся начинал произносить бессвязный лепет. Все это начали приписывать особому крещению Духом и дару языков апостольских времен. Среди этого течения начали появляться пророки и пророчицы, исцелители, толкователи языков.
Сначала это движение проявило себя в разных местах Европы в очень незначительных размерах, пока, наконец, не расцвело пышным цветом на материке Америки.
В апреле 1906 года из Канзаса приехал в Лос-Анджелес захваченный этим учением человек и начал свою деятельность среди негритянского населения города. Он претендовал на получение большой силы Духа Святого и говорил "языками", обладая от природы горячим темпераментом и сильной впечатлительностью.
Негры стали собираться каждый вечер для молитвы о получении такой же силы и дара языков.
Наконец, "сила" ниспала на них. Один за другим стали произносить бессвязные слова. Было объявлено, что произошла вторая пятидесятница. Весть быстро распространилась во всех религиозных кругах. Стекались массы народа. Собрания продолжались месяцами и тысячи свидетельствовали, что получили "крещение духом".
Миссионеры этого движения быстро понесли его в Англию, Германию, Норвегию, Швецию, Австралию и в другие страны. Особая волна этого движения охватила Англию и Германию. Но сотни "исцеленных" там оказались в худшем состоянии, чем до "исцеления".
После временного потрясения и нервного подъема наступал печальный кризис. Пророчества оказались ложными. Языки при их исследовании оказались бессвязным лепетом нервно возбужденных людей. Под влиянием этих нездоровых течений часть чудного некогда пробуждения пошла на нет. Субботничество, русселизм и пятидесятничество совершили свое дело. Видя обман, которым полны эти лжеучения, многие потеряли доверие к Библии и к проповеди о Боге. Диавол достиг своего частичного успеха.
В Англии и Германии пятидесятничество на время утихло. Вождь германских пятидесятников пастор Пауль признал открыто свое заблуждение перед смертью несколько лет тому назад. Однако это движение все еще сильно. В последнее время с особой силой оно продолжает расширяться в северной и в южной Америке. Там оно принимает большие размеры. Многие все больше стремятся к переживаниям и потрясениям, оставляя здравое Евангельское учение о Духе Святом.
В наши дни оно особенно распространяется среди индийских, африканских и других народов, обладающих большой впечатлительностью и горячим темпераментом.
Из Америки учение пятидесятничества перебросилось и на славянские народы. Долгие столетия эти, находившиеся под влиянием православия и католицизма народы, начали пробуждаться. Под влиянием проповеди Евангелия при деятельности Святого Духа миллионы душ обратились к Христу, получили возрождение свыше.
Организовались тысячи Евангельских общин. В России и в Польше Дух Святой пробуждал тысячи людей.
Однако не дремали и другие духи. Еще до первой мировой войны различные лжеучения, в том числе и пятидесятничество, устремляли свои взоры на Россию, как возможное поле деятельности. Были сделаны попытки распространения субботничества, русселизма и других. Первые попытки принесли мало результатов. Носители этих учений были иностранцы, влияние которых на русский народ было незначительным.
Но после гражданской войны в России туда был послан из Америки некто Воронаев, как миссионер пятидесятников. Этот человек был прежде пресвитером баптистов в Нью-Йорке. Увлекшись пятидесятничеством, он увлек за собою всю общину.
Приехав в Россию и избрав Одессу для начала своей работы, он явился в баптистскую общину и выдал себя за баптистского проповедника из Америки. Пастор церкви и все члены доверились ему, как своему брату по вере. Кафедра была совершенно открыта для его деятельности. Но через короткое время этот "брат" увлек всю общину в пятидесятничество, за исключением двенадцати человек, оставшихся с пастором. Имея теперь целую, большую общину, Воронаев развернул свою деятельность на всю страну. Почва для этого учения была самая подходящая. Страна прошла через мировую войну, революцию, трехлетнюю гражданскую войну, страшный голод, унесший миллионы людей. Измученный и усталый, с расшатанными нервами народ искал теперь успокоение в духовной области. Пятидесятничество для церквей было незнакомо, и деятельность Воронаева явилась, как пожар для спящих людей. В короткое время около шестисот баптистских общин были увлечены в пятидесятничество. В то же время из Америки пятидесятнические организаторы и вожди устремились в Польшу, где произвели такую же духовную "революцию", что и Воронаев в России с теми же результатами. Так возникло и расширилось пятидесятничество от начала и до наших дней.

Глава 4. Тактика насаждения пятидесятничества

Все нездоровые религиозные течения, обыкновенно, насаждаются не среди внешних, но исключительно среди общин верующих людей.
Деятельность пятидесятничества имеет тот же характер, те же принципы работы и распространения. Искажая истины Слова Божия, лжеучения начинают свою разрушительную работу с самых святых желаний и стремлений человеческой души. Их деятели всегда принимали и принимают вид апостолов Христовых (2 Кор. 11:13).
Замечая стремление пробужденной от Слова Божия души - идти вперед и частое ее бессилие в борьбе с искушениями - они подходят к таким душам под видом доброжелателей. Постепенно они начинают сеять недоверие к тем церквам, к которым принадлежат подобные души и к работникам этих общин, себя же выставляют, как людей, имеющих сильное рвение к служению Богу и помощи ближним.
В это время они стремятся углубить сокрушение душ о своих недостатках и нередко приводят их в совершенное отчаяние. Как только эта цель достигнута, и душа начинает искать выхода из тяжелого состояния, лукавые делатели применяют другую тактику, другие средства. Своим слушателям, если это происходит в собрании, или собеседникам при личной работе они внушают мысль, что с ними не все в порядке, что они возрождены Духом, но еще не крещены Им, ибо только после крещения человек может избавиться от искушений и легко бороться с ними. В подтверждение своих слов они приводят места из Священного Писания, искажая их смысл и значение.
Неутвержденные души, мало знакомые со Словом Божиим, принимают все это за истину.
Лжеучителя заявляют дальше: "Ведь вы не можете говорить новыми языками, исцелять больных, пророчествовать. В вашей церкви, к которой вы принадлежите, тоже нет ничего подобного. А если этого нет, значит, вы еще не духовный, а плотской человек и вся ваша церковь, включая и вашего проповедника, вас наставляющего, не крещена Духом Святым. Для вас и подобных вам необходимо такое же крещение, какое получили ученики Христа в день Пятидесятницы".
Разбитым и смущенным душам предлагают молиться, просить Бога о ниспослании Духа, о крещении Духом, внушают не прекращать молитву до тех пор, пока не совершится крещение.
Если это происходит в собрании, они действуют на нервы людей неистовыми криками и возбуждающим пением. Иногда два-три человека, возложив руки на голову несчастной новой жертвы, произносящей несвязные выкрики. Начинается молитва одного, но по мере возбуждения к ней присоединяются другие. Это делается до тех пор, пока согласившийся с ним молиться о крещении не впадает в обморок и лишается сознания. Это считается признаком крещения.
Если человек обладает крепкими нервами и не скоро поддается нервным потрясениям, такому внушается необходимость молитвы со строгим постом, изнуряющим тело. Ослабленные недоеданием люди скорее бывают подвержены нервным потрясениям и обморокам.
Горе тем душам, которые дают согласие - преклонять колени в молитве с каким бы то ни было лжеучением, ибо этим актом души становится покорной лжеучению и теряет возможность - получить защиту и охрану со стороны Бога. Верующий человек, без ущерба для своей духовной жизни, может только тогда стоять на коленях перед Богом с душой зараженной лжеучением, если таковая сознает свое заблуждение и соглашается молить Бога о прощении, соглашается раскаяться в своих грехах против Бога, против Духа Святого.
Потрясения и обмороки часто сопровождаются конвульсиями всего тела, а иногда произнесением бессвязных, бессмысленных слов, искажением лица с выделением пены изо рта. Все это считается пятидесятниками доказательством, что человек крещен духом.
Конечно, для человека нет никакого сомнения, что в данном случае налицо - проявление деятельности духа, но возникает вопрос: от Бога ли этот дух?
Не лишнее вспомнить о проявлении двух действующих на человека духов, о которых свидетельствует Библия.
О проявлении Духа Святого говорится: "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. На таковых нет закона" (Гал. 5:22-23). Все эти перечисленные качества являются плодом Духа Святого в жизни верующего человека.
Картина человека одержимого другим духом, изображена в следующих словах: "его схватывает дух, и он внезапно вскрикивает, и терзает его, так что он испускает пену; и насилу отступает от него, измучив его" (Лук. 9:39). Слово Божие называет этого духа нечистым духом или духом дьявола.
Если мы видим павшего в обморок пятидесятника с конвульсивным подергиванием тела, искаженным лицом, лепечущего несвязные слова, испускающего пену, то можем безошибочно вынести заключение о характере завладевшего им духа. Может ли Дух Святой, пришедший преобразить человека в образ Христа, искажать его лицо?
Может ли Он терзать человеческое тело, которое суть храм Духа Святого? Христос пришел освободить мир от подобных духов. Для этого Он должен был взойти на Голгофу и пролить Свою Кровь. Он изгонял подобных духов, которые ныне действуют в пятидесятничестве, и делал одержимых этими духами совершенно нормальными и здоровыми людьми.
Но вот затихли крики, кончились обмороки для получения духа.
Человек возвращается в свой дом. И как в природе после бури наступает тишина, так и у человека после сильных нервных потрясений все тело чувствует сильную усталость, в душе - затишье и пустота.
Все это считается признаками, что человек крещен Духом Святым.
Но такое утверждение самое неприкрытое богохульство. Для поддержания такого состояния опыты неистовства повторяются снова и снова.
Люди, одержимые духом возбуждения, делаются все более раздражительными. На нормальных людей, не переживших беснования, они начинают смотреть свысока, сверху вниз. Если кто-то в семье не поддается бесовскому духу, семейная жизнь превращается в ад. Так называемый "крещенный" не дает покоя никому в своем доме. На этой почве происходит разрыв семейных связей. Жена, получившая "духа" оставляет своего мужа, который не удостоился такого "счастья" и вступает в связь с таким же "духовным", как она сама. Пророчицы имеют своих пророков, которых выбирают по влечению этого духа. Многие в результате чрезмерной "духовности" попадают в психиатрические лечебницы.
Вот страшный омут пятидесятничества, в который попадают люди, оставившие здравое учение Слова Божия. Гибель моральная и физическая постигает многих здесь на земле. Что может ожидать этих людей в вечности? Какова награда от Бога тем, которые сеют это лжеучение? Апостол Петр говорит: "Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату, и через них путь истины будет в поношении. И из любостяжания будут уловлять вас льстивыми словами; суд им давно готов, и погибель их не дремлет" (2 Пет. 2:1-3).

Основание учения пятидесятников

Чудеса и их причины вообще. Сделав краткий обзор возникновения и деятельности пятидесятничества, рассмотрим теперь те истины, которые эти люди извращают для насаждения своего учения. Иногда приходится слышать такое замечание: "Ведь они же берут для своего обоснования Слово Божие. То, что они читают, ясно говорит о тех чудесах, которые совершались в первохристианской церкви. Эти чудеса отсутствуют среди церквей наших дней за малыми исключениями. Пятидесятники же утверждают, что они снова получают подобные, сверхъестественные явления".
В связи с этим нам придется рассмотреть истину о чудесах вообще и чудесах в первохристианской церкви. Вот несколько чудес в среде народа Израильского.
1. Народ Израильский, освободившись от ига в Египте, идет в Обетованную землю. Он должен был пройти границу Египта, которая защищена укреплениями и охраняется хорошо вооруженными и дисциплинированными войсками. Для невооруженного Израиля, представляющего собою нестройный табор беженцев, борьба с Египетской армией немыслима. В книге Исход 13:17 говорится: "Когда же фараон отпустил народ, Бог не повел его по дороге земли Филистимской, потому что она близка; ибо сказал Бог: чтобы не раскаялся народ, увидев войну, и не возвратился в Египет".
Но как только народ достигает Чермного моря, его постигает тяжелое, безвыходное испытание. Фараон, оправившись от парализовавшего его страха, вызванного судами над Египтом, со всей своей армией настигает израильтян. Гибель для народа неизбежна.
О самозащите не приходится думать. Быстрое отступление или бегство - немыслимы, ибо сзади армия противника, а спереди расстилается море. Естественного пути для спасения Израиля нет.
И тогда Бог творит неестественное для человеческого разума: воды моря расступаются и народ видимым образом спасается рукою Иеговы.
2. Дальше народ находится в безводной и бесплодной пустыне.
Получить питание для прокормления трех миллионов человек - нет никакой возможности. И Бог снова творит неестественное. В одно утро народ заметил появление на поверхности земли манны, которой питался впоследствии в продолжение сорока лет.
3. Нет воды в раскаленной солнцем пустыне. Нечем утолить жажду громадного стана и его скота. Бог снова простирает руку для совершения неестественного: появляется вода из гранитной скалы.
Нужда народа удовлетворяется снова.
4. Странствование Израиля подходит к концу. Во время самого разлива рек народ подходит к Иордану напротив Иерихона. Он должен переправиться на другую сторону. Но мостов нет и нет материалов для их постройки. Бог снова творит неестественное: воды останавливаются в своем течении и народ переходит по освободившемуся руслу реки.
Но как только народ вступил в Обетованную землю, где все нужды могут быть удовлетворены естественным путем, то сразу все неестественное прекращается. В книге Иисуса Навина 5:11-12 читаем: "и на другой день Пасхи стали есть из произведений земли сей, опресноки и сушеные зерна в самый тот день; а манна перестала падать на другой день после того, как они стали есть произведения земли, и не было более манны у сынов Израилевых, но они ели в тот год произведения земли Ханаанской". Из всего вышеприведенного, мы видим ясно и определенно, что как только открылся естественный источник для покрытия всех нужд, неестественный путь закрылся.
Мы нашли причины сверхъестественных явлений Ветхозаветного времени. Но для нас интересно обратить внимание на то, как относился к чудесам Господь Иисус Христос во время Его земной жизни. В Евангелии от Луки 4:1-12 находится описание искушения Господа диаволом. Сатана предлагает Ему сделать кое-что неестественное.
Первое предложение сатаны: сделать хлеб из камня, чтобы утолить голод. Второе: броситься вниз с крыла храма на каменный помост и остаться невредимым. Оба эти предложения были отвергнуты Господом. После третьего предложения Христос ответил: "Не искушай Господа Бога твоего".
Почему были такие ответы со стороны Господа? Прежде всего: во время голода Он мог пойти в ближайшее селение или город и купить хлеба. С крыла храма Он мог спуститься по специально устроенной лестнице. Нужно ли при наличии естественного делать что-то неестественное? Иисус Христос называет это искушением Бога, грехом перед Ним.
Этот краткий обзор чудес сделан нами для того, чтобы показать, что учение пятидесятников зиждется на извращении причины чудес в первые дни Церкви, особенно - говорение языками. Провоцируя Божественную личность Духа Святого, диавол через пятидесятников достигает кое-чего в смысле подражания Духу Святому: люди начинают говорить языками, но эти языки не имеют ничего общего с языками дней Пятидесятницы. Еще при жизни на земле Иисус Христос предостерегал верующих в Него, что перед Его вторым пришествием появятся люди, которые дадут ложные чудеса и знамения (Матф. 24:24-25). Языки и чудеса пятидесятников являются предшественниками предсказанного Господом.

Глава 5. Чудеса и языки

Чудеса и языки Церкви первых дней

Первой причиной таких неестественных явлений, как исцеление, воскресение мертвых, говорение языками и др. в Церкви первых дней было то же, что и во времена Ветхого Завета, когда чудеса являлись Божьим подтверждением того или иного посланничества или обетования.
Когда Бог дает обетования Аврааму, что его потомки наследуют Палестину. Авраам верит Богу, но все же задает вопрос: "После сих происшествий было слово Господа к Авраму в видении [ночью], и сказано: не бойся, Аврам; Я твой щит; награда твоя [будет] весьма велика. Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска. И сказал Аврам: вот, Ты не дал мне потомства, и вот, домочадец мой наследник мой. И было слово Господа к нему, и сказано: не будет он твоим наследником, но тот, кто произойдет из чресл твоих, будет твоим наследником. И вывел его вон и сказал [ему]: посмотри на небо и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков. Аврам поверил Господу, и Он вменил ему это в праведность. И сказал ему: Я Господь, Который вывел тебя из Ура Халдейского, чтобы дать тебе землю сию во владение. Он сказал: Владыка Господи! по чему мне узнать, что я буду владеть ею?", т.е. Палестиной? (Быт. 15:1-8). Другими словами, какой признак или знамение подтвердит Твое обетование? И Бог дает это знамение в огне (Быт. 15:17).
Когда Бог призывает Моисея для его миссии, Моисей доверяет Ему, но Бог говорит: "И вот тебе знамение, что Я послал тебя". Тогда Моисей задает другой вопрос: "А если израильтяне не поверят мне, что Ты послал меня, то что я должен делать?" В ответ на этот вопрос Бог дает Моисею власть - от имени Бога творить чудеса перед народом, как свидетельство или подтверждение своего полномочия.
Когда Бог призывает Гедеона для защиты Израиля, Гедеон также убеждается в своем призвании через видимые знамения, которые Бог повторил перед ним трижды.
Все пророки без исключения, получавшие внутреннее внушение от Бога, проявляли все тайное каким-либо видимым для всех образом.
Иисус Христос, как Сын Божий, подтверждал Свое посланничество видимым образом. О том, что Он совершил в Кане, сказано: "Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его" (Иоан. 2:11).
Таким образом, и посланничество пророков и посланничество Иисуса Христа были подтверждены знамениями чудесами ради немощи человечества: так должно было произойти и с посланничеством Духа Святого. Его появление и начало деятельности сопровождалось чудесами и знамениями до тех пор, пока вся Церковь не убедилась и не усвоила истину, что Он находится среди ее членов, что она является Его храмом, местом Его постоянного пребывания на земле.
Огненные языки, почившие на собравшихся учениках, видимым образом подтвердили им, что они крещены огнем Духа Святого, о чем было предсказано еще Иоанном Крестителем. Знание языков других народов, полученное неестественным путем, возвестило этим народам, что они не пьяны, как некоторые вначале думали, но что они являются посланными к ним Самим Богом, давшим им познание их природных языков (Деян. 3:11-12).
Три тысячи душ из народов, собравшихся в Иерусалиме, поверили их посланничеству и данному им от Бога полномочию в тот же день, приняли их свидетельство и были спасены, обратившись к Пославшему их (Деян. 2:41).
Вот первая и самая главная причина видимого проявления Духа Святого и дара языков. Вторая причина дара языков при сошествии Духа Святого кроется в том, что Бог творит неестественное тогда, когда отсутствуют естественные пути к достижению того или другого.
В прощальной беседе с учениками перед Своим вознесением Иисус Христос дал им поручение быть Его свидетелями " но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8). Начало их свидетельства совпало с получением Духа Святого, как Руководителя в их работе. День Пятидесятницы был еврейским всенародным праздником. По случаю этого торжества с разных концов тогдашнего мира в Иерусалиме собралась большая масса иудеев. Кроме них прибыли многие прозелиты из разных языческих стран. Из Деяния Апостолов 2:7-12 видно, что собравшиеся говорили приблизительно на 13-16 языках.
Ученики по поручению Господа должны были засвидетельствовать о Нем перед этими массами иностранцев. Но эти свидетели были люди не книжные, как говорит о них Св. Писание, знанием иностранных языков, кроме одного или двух не обладали.
Времени и средств для изучения языков у них не было. А обладая одним или двумя языками, ученики не были в состоянии выполнить возложенной на них Богом миссии свидетельства перед всем миром.
Наступил еще один момент в жизни людей, следующих повелениям Бога, когда за отсутствием естественного, Бог творит неестественное. Силою Духа Святого Он дал знание иностранных языков людям - без школ, без единого урока языковедения.
Чудеса среди народа Израильского имели место в начале Его истории. Через них Бог показал народу Свое всемогущество. В последующие времена народ мог вполне полагаться на Его помощь, вспоминая прошедшие дела. Теперь началась история Церкви, для нее послан Вождь - Дух Святой и Бог через сверхъестественные проявления силы Духа достигает той же цели, какая была достигнута с Израилем в первые дни его истории.
Получив дар знания языков других народов, ученики свидетельствуют перед собравшимися. Слушающие иностранцы, принадлежащие приблизительно к шестнадцати народам говорят: "критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих?" (Деян. 2:11). Свидетельствовать же о великих делах Божиих перед каким-либо народом можно лишь тогда, когда говорящий вполне владеет языком этого народа. Это обстоятельство говорит нам определенно о том, что ученики Христа получили знание языков этих народов необычным образом при полном отсутствии естественных путей к их изучению.
Второй случай получения языков произошел в Самарии. Он сопровождался следующими обстоятельствами: апостолы Христа, находясь в Иерусалиме, услышали, что самаряне приняли Слово Божие. Чтобы проверить эти слухи и утвердить верующих, они послали туда Петра и Иоанна.
Пришедши в Самарию, посланные собрали верующих и помолились о них, чтобы они получили Святого Духа, ибо до того момента Он еще почивал на них. Они все были крещены лишь водным крещением в Иисуса Христа, но не были крещены Духом в Тело - Церковь (Деян. 8:14-17).
В этом случае ничего не говорится о видимом проявлении Духа Святого, но оно было вне всякого сомнения, иначе они не знали бы, получили Духа Святого или нет. Не знал бы и Симон волхв, предлагавший апостолам деньги, чтобы иметь власть давать Духа другим.
Причины этому следующие: Господь дал повеление Своим ученикам - быть Его свидетелями в Иерусалиме и Самарии. Нам же хорошо известно, что израильтяне с самарянами не сообщались, ибо самаряне были смесью язычников с евреями.
Как иудеям, ученикам Христа возбранялось законом иметь общение с самарянами и принимать их в свое общество. Бог же, не имея лицеприятия, хочет создать теперь один народ, одно Тело - Церковь, одно стадо, одну водимую Духом армию, послав самарянам Духа Святого и те же видимые проявления Его. Тем самым Бог запечатлел принятие самарян. Как же могли ученики отстраняться от них, когда Сам Бог имеет общение с ними? Самаряне получили крещение Духом в то же самое Тело - Церковь, как и евреи.
Третий случай получения языков произошел в Кесарии, населенной язычниками. Он описан в Деяниях Апостолов в 10 главе. Причины и обстоятельства этого явления описаны с определенной ясностью.
Ученики Христа, согласно Его завету, должны быть свидетелями не только среди евреев и самарян, но и до краев земли. Первые два народа получили это свидетельство и стали одним народом.
Теперь наступило время для язычников. Слово Христа и Его планы должны быть исполнены. Но каким образом это должно было совершиться? Ведь евреи не имели с ними никакого общения. Для религиозного еврея язычник уподоблялся нечистому животному.
Чудным образом Бог подготовляет Петра для начала миссии среди язычников. Петр, водимый Духом, приходит первый раз в дом язычника Корнилия. Вместе с Петром, как свидетели, идут и другие верующие братья из евреев. Слушая свидетельство Петра, Корнилий с домом и собранные им друзья, обращаются к Богу и получают Духа Святого.
Почему обращенные язычники и присутствующие евреи узнали о сошествии на новообращенных Духа Святого? На этот вопрос отвечает Св. Писание: "И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святаго Духа излился и на язычников, ибо слышали их говорящих языками и величающих Бога. Тогда Петр сказал" (Деян. 10:45-46).
Если бы в данном случае не случилось видимого проявления Духа или верующим из язычников дан был бы другой дар, чем евреям, то между теми и другими никогда не было бы полного общения. Евреи никогда не посчитали бы себя едиными во Христе вместе с язычниками.
Совершившимся фактом излияния Духа и одинаковым даром Бог показал, что Он нелицеприятен и что каждый грешник, обратившись к Нему, получает прощение грехов и усыновление. Он показал, что из евреев, самарян и язычников создается теперь один народ, одно Тело - Церковь. Все эти три подразделения соединены, получили одного Духа, крещены Им в одно Тело, получили одинаковый дар. Больше никто не должен считать себя высшим, особенным.
Без видимого проявления Св. Духа и одинакового дара, не только язычники не могли бы быть приняты, но и Петра, посетившего дом Корнилия, верующие из евреев, исключили бы из своей среды.
Когда Петр возвратился из своего миссионерского путешествия и евреи узнали о посещении им язычников, они начали упрекать Петра.
Петру пришлось собрать всех верующих в Иерусалиме и в присутствии сопровождавших его к Корнилию верующих свидетелей, сделать подробный доклад. Он обратил внимание собранных на то, что Бог повел его туда против его желания и убеждения, что после его проповеди обращенные получили того же Духа, как и евреи и тот же дар знания языков других народов.
В заключение своего оправдания перед евреями Петр говорил: "Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?" Выслушав это, они успокоились и прославили Бога, говоря: "Видно и язычникам Бог дал покаяние и жизнь" (Деян. 11:1-18).
Через несколько лет вопрос о полном общении с верующими из язычников был поднят снова. Верующие евреи начали отстраняться от братьев по вере из других народов. Они требовали от них обрезания и исполнения закона Моисеева. Был созван первый Церковный собор в Иерусалиме. Петр должен был снова прибегнуть к свидетельству о получении язычниками Духа и дара говорения языками.
В заключение Петр говорит: "и Сердцеведец Бог дал им свидетельство, даровав им Духа Святаго, как и нам; и не положил никакого различия между нами и ими, верою очистив сердца их. Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы?" (Деян. 15:8-10).
Четвертый случай дара языков произошел в Ефесе. Он описан в Деян.19:1-7. Это место говорит об обстоятельствах и причинах дара.
В Ефесе люди слышали проповедь Аполоса, проповедующего Иоанново крещение. Несколько человек были крещены им. Спустя несколько времени туда прибыл апостол Павел. Встретив крещенных Аполосом, он спросил: "Приняли ли вы Духа Святого уверовав?" Они же сказали ему: "Мы даже не слыхали, есть ли Дух Святой".
После этого ответа Павел открыл им истину о Христе и Духе Святом. Уверовавшие крестились снова и при возложении на них рук апостолом Павлом получили Духа и начали говорить на других языках.
Если бы в данном случае не было видимого проявления Духа Святого и Павел спросил бы их после вторичного крещения о получении Духа, они ответили бы снова незнанием. Когда же эти люди, ничего не слышавшие прежде о Духе Святом, получили знание чужих языков силою Духа, они знали, что имеют Духа определенно.
Таким образом, во всех четырех случаях было положено начало деятельности Святого Духа на земле видимым для всех образом.
Это была Божия печать на истине сошествия Духа Святого во всей полноте на землю.
При этом получили одинаковый дар евреи, самаряне и язычники.
Без этого никогда не было бы единства среди верующих различных народов. Этим Бог доказал, что Он нелицеприятен, что Он любит одинаково всех живущих на земле.
Вот причины и смысл дара языков в первые дни христианской Церкви. Других причин нет, они не отмечены в Св. Писании. Это явление имело определенно лишь временный характер.

Нужны ли языки в наши дни?

На этот вопрос может быть только один определенный ответ: Не нужны! Из всего вышесказанного видно, что этот дар был лишь временным даром и имел определенную цель лишь в первые дни Церкви. Истину о сошествии Духа Святого на землю утверждать нет никакой надобности. Она известна вот уже около двух тысяч лет.
Каждый член Церкви Христовой знает, что он рожден от Духа, крещен Духом, ибо без того и другого нет возможности быть членом Церкви. О том, что во Христе нет ни иудея, ни еллина, давно открыто для всех верующих в Бога. Это было удостоверено, как мы установили, в первые дни Церкви. Каждый верующий знает одинаково Отца, Сына и Духа Святого. Ни один верующий не может сказать, что не знает Духа или не слышал о Нем, ибо каждый крещен во имя Отца, Сына и Святого Духа.
"Ведь написано в Слове, да и хорошо обладать знанием языков", - говорит лжеучитель наших дней. Мы установили причину получения языков. Что же касается желания говорить на других языках, то в наши дни существуют различные учебные заведения и тысячи частных учителей, преподающих языки. Кто имеет стремление пойти на проповедь среди язычников других народов и племен, может поступить в школу какой-либо деноминации, которая приготовляет миссионеров для различных народов. Там он изучит те языки, которые будут ему нужны на миссионерском поле.
Конечно, было бы гораздо легче получить знание языков без всяких усилий при их изучении. Однако этим могли бы пользоваться массы современных нам Симонов волхвов и подобных проходимцев, желающих получить дары за деньги, чтобы иметь впоследствии прибыль сторицей (Деян. 8:18-23).
Но самое главное в этом вопросе то, что при наличии естественного - требования неестественного Господь называет искушением Бога или грехом против Него. Если же в наши дни Бог хочет послать одного или другого из Своих рабов к какому-либо отдаленному народу с проповедью и нет возможности изучить язык этого народа, Он может дать знание этого языка и в наши дни неестественным путем - в этом нет сомнения. Но можно сомневаться, что в наши дни имеются народы, языка которых невозможно бы было изучить естественным путем.

Обзор 12-ой, 13-ой и 14-ой глав 1-го Послания к Коринфянам

Все основание учения пятидесятников покоится на извращении истинного смысла Св. Писания, относящегося к личности Святого Духа и Его деятельности на земле. Но самым центром этого учения является извращение трех глав 1-го Послания к Коринфянам. В этой главе мы сделаем беглый обзор этих глав в надлежащем свете.
Но прежде всего, необходимо отметить и иметь в виду одну особенность, которая существует во всех лжеучениях. Они, обыкновенно вырывают отдельные места Св. Писания и, не считаясь с предыдущими стихами и главами, строят свои фундаменты. В этом отношении наблюдается полное подражание сатане. Лжеучителя ревностно применяют его тактику.
В беседе с Евой сатана извращает завет Бога, добавляя от себя: "Не ешьте ни от какого дерева в раю". В разговоре с Христом пропускает: "На всех путях твоих" (Лук. 4:10 и Пс. 90:11-12). Нельзя допустить, чтобы сатане в этих случаях изменила память. Не ослабление памяти и не вопиющее невежество - в корне всех лжеучений. За всеми извращениями истины стоял и стоит тот, который сам не устоял в истине от начала. Приступая к обзору трех глав к Коринфянам, сделаем связь с предыдущей, одиннадцатой главой этого послания. При чтении этой главы, мы найдем там сильное увещевание верующих Коринфской церкви, которые без должной святости и благоговения относились к преломлению хлеба. Этот грех особенно отмечен в стихах 18-34.
Покончив с этим вопросом в 11-й главе, Павел подходит дальше к другому больному вопросу в Коринфской церкви. Этим вопросом являлось неправильное отношение Духу Святому и Его дарам, а в связи с этим неправильное отношение одного к другому. Но как опытный духовный хирург, чтобы сразу не убить больного совершенно, а спасти его от болезни, Павел подходит к этому с большой осторожностью.
Как видно, в церкви были многие члены, которые в первые дни сошествия Духа Святого получили дар познания языков и другие дары и теперь превозносились одни над другими своими дарами. Особенно гордились говорящие языками: они смотрели на других членов церкви сверху вниз, считая их ниже себя. Поэтому Павел говорит: "Не хочу оставить вас, братия, в неведении и о дарах духовных. Знаете, что когда вы были язычниками, то ходили к безгласным идолам, так, как бы вели вас. Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым" (1 Кор. 12:1-3). Этими словами апостол напоминает гордецам, что всякий верующий во Христа, член Его Тела - Церкви, имеет того же Духа Святого, хотя не имеет особого видимого дара, ибо только Дух Божий учит повиноваться Иисусу, называть Его своим Господом.
Дальше Павел говорит: "Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех. Но каждому дается проявление Духа на пользу. Одному дается Духом слово мудрости, другому слово знания, тем же Духом; иному вера, тем же Духом; иному дары исцелений, тем же Духом; иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков. Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (1 Кор. 12:4-11). В этих словах подчеркивается истина, что у всех членов Церкви один Господин, Которому все служат тем даром, который сообщил Дух Святой. Поэтому ни один из членов Церкви не должен считать себя выше другого только лишь потому, что имеет другое служение, другим даром. Высшим же должен быть лишь Тот, Которому каждый служит по мере полученных способностей от Святого Духа.
Далее Павел пишет: "Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, - так и Христос. Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом. Тело же не из одного члена, но из многих. Если нога скажет: я не принадлежу к телу, потому что я не рука, то неужели она потому не принадлежит к телу? И если ухо скажет: я не принадлежу к телу, потому что я не глаз, то неужели оно потому не принадлежит к телу? Если все тело глаз, то где слух? Если все слух, то где обоняние? Но Бог расположил члены, каждый в составе тела, как Ему было угодно. А если бы все были один член, то где было бы тело? Но теперь членов много, а тело одно. Не может глаз сказать руке: ты мне не надобна; или также голова ногам: вы мне не нужны. Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее, и которые нам кажутся менее благородными в теле, о тех более прилагаем попечения; и неблагообразные наши более благовидно покрываются, а благообразные наши не имеют в том нужды. Но Бог соразмерил тело, внушив о менее совершенном большее попечение, дабы не было разделения в теле, а все члены одинаково заботились друг о друге.
Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены. И вы - тело Христово, а порознь - члены. И иных Бог поставил в Церкви, во-первых, Апостолами, во-вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки. Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы? Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи?" (1 Кор. 12:12-30) Представленной картиной тела в этом отрывке апостол Павел подчеркивает истину, что все члены без всякого исключения крещены и напоены одним и тем же Духом Божиим, что каждый должен, выполняя свое назначение, служить один другому. Члены церкви, чувствующие себя более сильными, не должны превозноситься над слабыми, но должны помогать таковым и поддерживать их.
Этим апостол говорит гордецам: "Если вы думаете, что вы более достойны, чем другие, которые не обладают даром знания языков, то не превозноситесь, но помогите немощным, поддерживайте таковых.
Покройте их, кажущуюся в ваших глазах неблаговидность, своими достоинствами".
В тридцать первом стихе этой главы и в первых стихах тринадцатой главы Павел переходит к более сильному увещеванию: "Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший. Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая или кимвал звучащий" (1 Кор. 12:31; 13:1).
Эти слова открывают картину внутреннего состояния некоторых членов Церкви в Коринфе. Апостол призывает к ревнованию о дарах больших, т.е., о любви. Как видно она отсутствовала у Коринфян, особенно у говорящих языками. А где нет любви, там гордость, превозношение одного над другим, унижение одним другого.
Вся тринадцатая глава содержит самое строгое увещевание и обличение гордецов. Духовный хирург производит самую главную операцию. Гордость говорящих языками была самой сильной болезнь в Коринфе. Поэтому Павел прежде всего берется за них. Он сравнивает их жизнь со звенящей медью без Духа, Который есть Любовь. После них Павел касается и других членов, обладающих различными дарами.
Сильное и строгое увещевание Павла могло вызвать не раскаяние, но протест в сердцах гордецов. Они могли возразить, что этот дар дан им Богом и как Павел может восставить против него? Может он сам не стоит в истине перед Богом?
Предвидя такой оборот увещевания, Павел, как опытный защитник истины, прибегает к другому средству. Положив руку на больное место, он начинает теперь с успокоительными словами перевязывать рану. На поднявшийся пожар протеста в сердцах больных он льет струю холодной освежающей воды, чтобы, успокоив больного, приступить к дальнейшей, более глубокой операции.
С первого стиха 14-й главы он говорит: "остигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать. Ибо кто говорит на незнакомом языке, тот говорит не людям, а Богу; потому что никто не понимает его, он тайны говорит духом; а кто пророчествует, тот говорит людям в назидание, увещание и утешение.
4 Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание" (1 Кор. 14:1-5).
Поощряя развивать данные от Бога дары, Павел выдвигает в этом месте полезный в церкви дар пророчества на первый план. Ибо дар пророчества или проповеди наших дней является разумным, полезным и необходимым даром для церкви. Этот дар должен существовать до пришествия Господа и восхищения всех верующих в Него.
В это время апостол отодвигает на задний план дар языков, который был дан при известных условиях и с известной целью. Как ненужный больше дар, он должен прекратиться. Языки должны умолкнуть и пророчества прекратиться (глава 13:8), ибо все, что Бог дает с известной целью, прекращалось и прекращается, когда эта цель достигнута.
С языками, данными в первые дни, цель достигнута и они прекратились. Настанет момент, когда умолкнут и прочества, ибо они будут не нужны, когда все члены Церкви увидят Его, как Он есть (2 Пет. 1:19).
Последнее увещевание Павел делает в виде рассуждения с говорящими языками, стремясь воздействовать на их разум, дабы они сами увидели бесполезность этого дара для служения в церкви.
Он определенно утверждает, что от пророчества есть польза и никакой пользы от говорения на незнакомом языке.
После спокойного рассуждения Павел снова прибегает к строгому увещеванию. "Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях? И если труба будет издавать неопределенный звук, кто станет готовиться к сражению? Так если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. Сколько, например, различных слов в мире, и ни одного из них нет без значения. Но если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви" (1 Кор. 14:6-12).
В этом строгом увещевании Павел сравнивает говорящих языками с бездушным металлом, издающим звуки без смысла. Это удачное сравнение необходимо для увещеваемых. Если бы в собрании русских людей пришел индеец и на своем языке проповедовал самые глубокие истины, то какая польза для слушающих, не знающих этого языка? Все описанное происходило в Коринфской церкви. К собранию, состоящему из иудеев и еллинов, обращались на языках других народов, что было бесполезным и совершенно неуместным, поэтому Павел увещевает ревновать о тех дарах, которые могут послужить на пользу всем верующим. Дальше он пишет: "А потому, говорящий на незнакомом языке, молись о даре истолкования. Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом. Ибо если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет: ‘аминь’ при твоем благодарении? Ибо он не понимает, что ты говоришь. Ты хорошо благодаришь, но другой не назидается.
Благодарю Бога моего: я более всех вас говорю языками; но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке. Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни" (1 Кор. 14:13-20).
Развивая дальнейшую мысль о бесполезности говорения на других языках в церкви, Павел подчеркивает, что он более всех владеет иностранными языками, но считает лучше говорить на том языке, который знаком для всех верующих.
Павел, как он сам пишет, владел многими языками. Находясь в школе Гамалиила, он мог изучать таковые. Родившись в Тарсе, он знал также, кроме еврейского, греческий и латинский. Некоторые языки он мог получить и неестественным путем. Он был предназначен Богом быть апостолом язычников, говорящих на многих языках.
Однако, это знание не было предметом его гордости и превозношения над другими.
Обращение на иностранных языках к непонимающим людям Павел называет неразумным детством: "Братия, не будьте дети умом", - восклицает апостол.
Дальше он говорит еще об одном смысле дара языков, кроме того смысла. о котором мы уже упоминали: "чрез резчика на камне, который вырезывает печати, вырежь на двух камнях имена сынов Израилевых; и вставь их в золотые гнезда и положи два камня сии на нарамники ефода: это камни на память сынам Израилевым; и будет Аарон носить имена их пред Господом на обоих раменах своих для памяти" (Ис. 28:11-12).
"Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих" (1 Кор. 14:22).
Еще пророк Исаия предсказывал, что настанет время, в которое к Израилю будут обращаться с проповедью другие народы, на других языках. Теперь настало это время. К народу, призванному Богом - проповедовать всем другим народам о Боге, обращаются с проповедью уверовавшие язычники. И все же этот народ остается глух к голосу Бога, остается непослушным Ему. Данные же сверхъестественным образом языки являлись таким образом знамением для неверующего Израиля. Этими словами Апостол снова подчеркивает временное явление получения языков и их бесполезность в дальнейшем.
Дальнейшее увещевание снова идет в виде рассуждения в следующих словах: "Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь? Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится. И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: истинно с вами Бог. Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, - все сие да будет к назиданию. Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй. Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу. И пророки пусть говорят двое или трое, а прочие пусть рассуждают" (1 Кор. 14:23-29).
В этих стихах подчеркивается не только бесполезность языков, но есть и предостережение от принесения вреда. Ибо незнающие языков, придя в собрание, могут соблазниться и посчитать говорящих беснующимися! Так же указывается тот порядок, которого должны придерживаться собрания верующих, ибо в первые времена церкви между верующими не существовало в этом отношении порядка. Придя в собрание, каждый говорил то, к чему его побуждало желание. Иногда говорило сразу несколько человек. В некоторых местах еще и в наши дни существует обычай - молиться вслух всем сразу. В собраниях вместо назидательных молитв происходит какой-то гул и шум. Нечто подобное творилось в первые времена и с проповедью.
После первого гонения в Иерусалиме многие, которые в день сошествия Святого Духа получили языки, рассеялись по всей Римской империи. Некоторые прибыли в Коринф. Находясь в этом городе, они продолжали говорить в церкви на языках других народов, В собраниях получалась приблизительно следующая картина.
Представим, что в наше собрание пришел брат из нашего народа, который хорошо владеет нашим языком, и начал говорить с нами на языке другого народа, которого мы не понимаем. Зная, что этот человек владеет нашим языком, мы могли бы посчитать, его не совсем нормальным или же просто порядочным хвастуном, желающим показать свое знание иностранного языка.
Такие личности как раз находились среди верующих в Коринфе.
Они отлично знали общий для Коринфа язык, а в собраниях говорили на иностранных языках. При этом гордились перед теми, которые не понимали их языка, считали их обойденными Духом Святым, не получившими от Него дара познания языков. Видя это ненормальное состояние, Ап. Павел пишет им строгое обличение и увещевание. В конце он говорит, что если уже таковые все же хотят говорить на незнакомых языках, пусть говорят с истолкователями или с переводчиками. Иначе должны молчать (14:27-28).
Вот те места из Св. Писания, извращая которые, пятидесятники строят фундамент для своего лжеучения. Они не хотят вдуматься в то, что в словах Апостола не поощрение, но самое строгое и беспощадное обличение тех, которые говорили языками в те времена.
Апостол определенно подчеркивает бесполезность этого дара для дальнейшего существования Церкви.
Что же касается поощряемого в этом отрывке пророчества или служения словом в виде проповеди, то этот дар, по милости Бога сохранился и до наших дней. Он будет пребывать до дня пришествия Господа, когда он прекратится. Остается лишь одна пламенеющая к Нему вечная любовь (1 Кор. 13:8).
Однако современные пятидесятники снова и снова задают вопросы: "Если этот дар бесполезен и не нужен в церкви, то почему он был дан в те времена?" Ответ на это был в предыдущих главах.
Здесь же мы можем еще раз суммировать все причины.
1. В Иерусалиме, исполнение обетования крещения Церкви огнем Святого Духа. За неимением возможности для учеников - овладеть языками других народов естественным способом, Бог дал сверхъестественное знание.
2. В Самарии и в других местах, как удостоверение Богом истины, что Самаряне и язычники одинаково приняты, как члены церкви, что из всех народов, племен и языков создается один народ. В подтверждение этой истины, Он дал всем одинаковый дар. Без одинакового видимого дара никогда не могло бы быть достигнуто единства всех верующих во Христе.
3. И, вообще, языки явились как знамение для неверующего Израиля, о чем было предсказано одним из древних пророков. Вот настоящий смысл и причины получения языков в первохристианской церкви.
Утверждение пятидесятников о необходимости говорения языками и что Духа Святого имеют только те, которые падают в обморок и произносят бессвязные слова, которые они считают, как дар языков, можно сравнить со следующей картиной.
Представим себе народ Израильский, переживший и испытавший очень много сверхъестественного. Обо всех этих чудесах и явлениях записано на страницах Библии: они переходили море, питались манной, пили воду из скалы, переходили Иордан во время половодья.
Теперь Израиль уже много сот лет находится в Палестине. Вдруг появляются личности, которые со Св. Писанием в руках начинают утверждать, что только тот человек есть истинный израильтянин, кто может, не работая, получать манну, ходить по водам, пить воду из скалы. Те же, которые не могут этого достигнуть, не могут принадлежать к обществу Израильтян.
Представим себе, что подобные люди, собрав вокруг себя группу обманутых и увлеченных ими людей, направляются к Иордану, чтобы испытать свою принадлежность к Израилю. Все вместе выходят в пустыню и ожидают манну. Что могло бы выйти из подобной попытки?
Конечно, гибель в водах, смерть от голода или же посмешище для людей.
Среди Израиля подобных ненормальных фанатиков и обманщиков не было, по крайней мере, мы не читаем о них в Библии и истории Израиля. Но в наши дни в лице пятидесятников таковые появились среди членов видимой церкви. На основании мест Св. Писания, относящимся к прошедшим временам, извращая смысл Слова вообще, они строят свое лукавое лжеучение и стремятся повторить своими силами то, что дано было Богом в дни древние, с известной целью.
Из этой попытки выходит почти непоправимый вред: разрушаются общины, души гибнут духовно, многие гибнут физически, кончая психиатрическими лечебницами. У многих разрушена семейная и личная жизнь. Что получается в конце концов? Посмешище для мира, преткновение для многих и профанация Божественной личности Святого Духа и Слова Божия. Сатана во многих случаях через это заблуждение достигает своей цели.
В своем послании к верующим Апостол Петр предостерегает следующими словами: "Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату, и через них путь истины будет в поношении" (2 Пет. 2:1-2). Сатана принимает вид ангела света и увлекает многих, отравляя их здравый смысл, помрачает духовный кругозор и отвлекает от Христа. Да сохранит Господь каждую душу, читающую эту книгу, от яда лжеучения.

Глава 6. Дар языков и языки пятидесятников

Разница между тем и другими

Между даром знания языков в первые дни церкви и говорением "языками" пятидесятников наших дней не существует совершенно ничего общего. Из Деяния Апостолов второй главы видно, что там говорили на известных, людям понятных, языках: "критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих?", говорят присутствующие в Иерусалиме (Деян. 2:11).
"Языков", на которых говорят современные пятидесятники, не понимает никто. Не понимают и сами говорящие, что и о чем они говорят. Понимая русскую речь, немецкую, английскую, польскую, украинскую, присутствуя иногда на собраниях пятидесятников, я не слышал ни одного из этих языков. Самые лучшие лингвисты, владеющие десятками языков, не находят ни одного из языков в лепете пятидесятников.
В детстве мне приходилось встречать цыган и слышать их речь. Будучи детьми, мы старались подражать цыганам: не понимая их языка, мы болтали без всякого смысла и связи.
Выходило очень забавно. Иногда я произносил речи по десятьпятнадцать минут без остановки, Теперь слышу совершенно такие же речи в собраниях пятидесятников среди людей, называющих себя верующими и говорящими Духом. Однако языки пятидесятников часто бывают более, чем невинная болтовня языком. Мы увидим это дальше.
Некоторые пятидесятники, сознавая, что сами не знают, что говорят, стараются доказать, что они говорят ангельскими языками. При этом они ссылаются на (1 Кор. 13:1). Это заявление является настоящим абсурдом. Ангельскими голосами могут говорить только ангелы, ибо все дары, которые Бог дает человеку, даются на пользу людям.
В этом месте Апостол не говорит, что человек может говорить ангельскими языками. Но если человеческая речь добра, мила, чиста, мудра, если она выше обычной речи, но говорящий не имеет любви, то он - медь звенящая. Это место содержит строгое обличение, но не хвалу отдельным личностям, которые по мнению пятидесятников, владели ангельскими языками.
Все животные, звери, птицы - имеют свой язык, все понимают друг друга. Человек, не понимая этих языков, все же понимает их гармонию, слышит разделение звуков. Не может быть, чтобы язык ангелов мог быть ниже языков всего низшего творения на земле.
Приятнее слышать язык лающего пса: он понятнее, чем бессмысленное бормотание пятидесятников, которое они выдают за ангельский язык. В Коринфе люди говорили на человеческих языках, но лишь непонятных для евреев и еллинов. Однако они могли быть поняты другими. Апостол в конце главы (14-ой) увещевает, как мы видели, говорить с переводчиком (стих 28).

Дух, руководящий пятидесятниками и источники их языков

Подпавшие под это лжеучение, кроме безвинного лепета могут что-то выкрикивать под влиянием психоза, который охватывает иногда большие массы. В этом диком хоре всевозможных словоизвержений могут быть сознательно симулянтские выкрики. Но люди могут подпасть и под влияние демонов. История знает много подобных случаев. Вот несколько примеров сатанинского обмана.
1. Древнеримский поэт Вергилий, живший от70 до 19 года до Христа, в своей знаменитой поэме "Енеида" рисует очень яркую картину о древней языческой пророчице, говорившей языками. Он описывает ее с растрепанными всклоченными волосами, быстро меняющимися красками лица, тяжело дышащей из-за наполнения духом, что тогда называли "божественным вдохновением". Это было до христианской эры, в языческой стране.
2. Климент Александрийский, один из первых служителей раннехристианской Церкви пишет: "Платон, родившийся за 427 лет до Р.Х., приписывает богам особый диалект, который они сообщают спящим, оракулам и бесноватым. Тогда эти люди не говорят на своем диалекте, но только на диалекте демонов, которые вошли в них".
Как знаменательно это свидетельство язычника, жившего почти за половину тысячелетия до рождения Христа. Платон понимал, что говорение языками может быть действием демона, употребляющего язык своей жертвы или обманутого тела, которым он владеет.
Не странно ли, что язычник должен давать нам эти информации, когда люди наших дней, называющие себя верующими людьми, совершенно слепы духовно, хотя и имеют Слово Божие в своих руках?
Здесь налицо полный обман сатаны.
3. Во втором столетии христианской эры восстал некто Монтан, который утверждал, что он пророк, действующий по внушению Бога.
Одержимый нечистым духом, он богохульно твердил: "Я господь бог всемогущий, который вселился в человека" Он и его последователи говорили языками. Эти люди утверждали, что их языки есть исполнение пророчества Иоиля, о котором Апостол Петр говорил в день Пятидесятницы.
Монтанизм был осужден церковью. Однако это осуждение, к несчастью, только укрепило его. Оно распространилось на Италию, Францию и северную Африку, где монтанисты увлекли на свою сторону Тертуллиана Карфагенского. Синод в Иконии в 235 году и Константинопольский собор в 381году осудили эту ересь. В начале пятого столетия она постепенно угасла.
4. Во времена Реформации, между 1517-1648 годами в Германии появилась секта, члены которой говорили "языками" и совершали "исцеления". Это движение отличалось крайней безнравственностью.
Фанатики бродили по лесам совершенно голыми. Среди них свободно практиковалось многоженство.
5. Приблизительно в 1650 году появились "французские пророки".
Они претендовали на апостольские дары и "говорение языками". В их среде царил дикий беспорядок. С пеной, струящейся изо рта, они катались по полу, когда довольно длительное время раздавались припадки "святого смеха".
Члены секты утверждали, что пятнадцатимесячные дети получали духа и пророчествовали. Это движение было отмечено так же повальным развратом. Места их собраний были известны, как дома публичной проституции.
Можно ли допустить, что все эти перечисленные случаи имели какую-либо связь с Духом Святым? НЕ кощунство ли это на Святого Духа? Не на лицо ли здесь деятельность духов тьмы - демонов? А ведь все эти секты утверждали, что имеют Его дары и крещены Духом Божиим.

Примеры наших дней

Может возникнуть возражение, что движение пятидесятников наших дней не имеет ничего общего с вышеупомянутыми ересями.
Я лично был бы благодарен Богу, если бы это было так... Но наблюдая за проявлением духа, который владеет пятидесятниками в наши дни, приходится видеть полную тождественность со всеми описанными сектами.
Россия, Германия, Канада и Соединенные Штаты мне знакомы лично. И во всех этих странах дух, действующий в пятидесятниках один и тот же.
В 1931 году мне пришлось случайно попасть в собрание пятидесятников в Толедо. Проповедник этого собрания в то время "д-р Х", оказался крещенным пятидесятническим духом; он крестил и исцелял других. Его жена тоже. Но имея пять или шесть человек детей, эта "крещенная" оставила своего "крещенного" мужа и детей и ушла к другому "крещенному", говорившему языками.
В этот вечер "д-р Х" был особенно исполнен духом. Однако, беседуя с ним около кафедры, мы почувствовали, что от него несет алкоголем, как из винной бочки. Пришлось перед всем собранием заявить, что здесь налицо кощунство и деятельность духа сатаны. В ответ началось настоящее беснование. Кто бил в ладоши, кто кричал "аллилуйя". Некоторые бессвязно лепетали языками.
Одна полная, средних лет, женщина, одетая в белый шелк, пустилась плясать в среднем проходе зала собрания. Ноги выделывали удивительные, не по летам движения. Ботинки, сорвавшись с ног, ударились в потолок и упали на головы оравшим людям. Когда мы оставляли зал, люди еще продолжали бесноваться.
Что можно сказать об этой картине? Какой дух действует в этой группе? А ведь это были самые стопроцентные пятидесятники наших дней.
Еще во время пребывания в России один из первых деятелей пятидесятничества некто Белущенко совратил одну из приближавшихся к Богу женщину в Харьковской губернии. Он жил с ней незаконно несколько месяцев, крестил, говорил языками. Но когда совращенная узнала страшный обман, она лишилась разума.
Неверующие в Бога люди гнали этого человека палками из своего селения.
Во время посещения евангельской общины в Харькове в 1926 году мне пришлось встретить приехавших из района делегатов. Они прибыли в центр союза - спросить, что им делать с их пресвитером?
Вот что они сообщили: "Последнее время члены церкви замечали, что пресвитера посещают приезжие люди. В то время он еще не был знаком с пятидесятниками. Но в результате частых посещений чужими людьми пресвитер начал проповедовать о крещении духом, о языках и стал произносить возбужденные молитвы, чего не было до этого.
Теперь в их церкви состоялся районный съезд верующих. После первого дня съезда несколько приезжих делегатов, вместе с местным пресвитером, отправились спать в клуню, на сено. Там продолжалась беседа о Духе Святом и языках. Пресвитер утверждал, что он имеет языки. Но вдруг он заявил: "Братья, молитесь обо мне, я не знаю, что со мною... я боюсь, что я погиб"...
После этих слов он упал в обморок, потом начал лепетать что-то невразумительное. Все преклонили колени, молились. Пресвитер утих.
Но как только молитвы прекратились, послышался голос, подобный ржанию лошади. Новая молитва братьев снова успокоила его. Но через несколько минут тишины все услышали мяуканье кошки, потом хрюканье свиньи.
Все начали усиленно молиться о несчастном во имя Господа Иисуса Христа. Все продолжительно и усиленно молились.
Молитвенная борьба продолжалась около часа. В конце концов, милостью Божией пострадавший освободился от нечистого духа.
Больной совершенно освободился и благодарил Бога за исцеление.
После этого он рассказал, как поддался лжеучению пятидесятников, как молился с ними о получении духа и начал говорить языками.
Участники конференции, сделавшие доклад об этом событии, спрашивали, что им теперь делать - удалить пресвитера с занимаемого им поста или оставить?
Какой вывод можно сделать из этого факта? Может ли человек говорить языками, которые от Духа Божия и быть в то же время во власти демонов?
А вот передо мною свидетельства других. В журнале "Баптист" за 1926-й год находим следующие сообщения: "Зиновьевский район кишит пятидесятниками, производящими много беспорядков. Перед Пасхой, пророчица пятидесятников Антония, заявила, что она умрет.
Пригласила родственников, попрощалась, легла на пол и затихла.
Сбежавшиеся люди потрогали руки, ноги... Они были холодными и только у горла чувствовалось тепло. "Дубинкой ее, притворяется", кричала толпа. Но пророк Дворский велел всем замолчать и сказал: "Сестра Антония, тебе говорю - встань!" Умершая поднялась и с закрытыми глазами рассказала, что была на третьем небе и много слышала Христа и видела ангелов. Но через два дня эта пророчица заявила своему мужу, что она ему жена только по духу, а по плоти - жена воскресившего ее пророка и убежала к пророку, вызвав огорчение у мужа, потерявшего жену.
Но прежняя жена "пророка" Дворского, Мария, тоже получила крещение огнем. Во время молитвы ее так бросало с места на место, что все испугались. С криком; "Выйди, сатана, и войди, Господи", она подбежала к юноше Владимиру, схватила его за горло и начала душить, ударяя головой о стену и приговаривая: "А! о цей той сатана, що мене мучив!" что из-за кафедры выскочил Тимофей Чумак и отнял юношу от обезумевшей женщины.
В Полоцке новый руководящий, получив "откровение" - обличить Корыстянских в их бесчинной молитве, был так оглушен их криком, что без фуражки пробежал к себе домой 6 верст. Захватив там рваную шляпу, воды и хлеба, он побежал в поле, а потом забежал за три деревни, где и заночевал. Оттуда его привезли домой и объявили, что в нем бес. Пятидесятники начали кричать над ним. Он отгонял их, но они еще более кричали к Богу, изгоняя сатану, чем довели его почти до белой горячки. Он начал буйствовать. Тогда пятидесятники связали его и ночью повезли в Корыстью, а оттуда в Новоселки для исцеления.
Послали телеграмму в Одессу Воронаеву, чтобы приехал для исцеления. Но никто не приезжал. Больного же связали полотенцем и трое суток кричали над ним звериным воем, пока не взволновали всю деревню. Пришел председатель сельсовета с людьми и освободили больного". (Г. Звиревич)
"В поселке Широком. Камарической волости, пятидесятники решили исцелить одного урода-мальчика по просьбе его матери. За это дело взялись пророки Я. Альховский, Д. Сафронов и М. Ефремов, которые уверяли всех, что мальчик будет здоров. Они взяли мальчика - один за голову, другие за ноги и бока и начали тянуть. Мальчик закричал от боли, но исцеления не получил. Тогда пророки заявили, что они ошиблись.
В поселке Дубовском в собрании встала Ульяна Осметкина и заявила во всеуслышанье, что в ней находится Христос, и кто не послушает ее, тот погибнет. Евангелие, пророчества и прочее теперь не нужны, ибо она будет учить их, а потом будет взята на небо. Другие пророки поддержали ее заявление словами: "Да. Да. Истинно". Но вскоре врачи установили, что она душевнобольная.
В селении Причижь, бывший руководитель Прудковской общины Р. Коняхин, изъявил свое желание получить крещение Духом и языки.
Добившись желаемого, он начал повторять "ту-ту-ут", но при этом его рот искривлялся в стороны с такой силой, что все в собрании испугались и бросились вон из дома. После этого многие пришли к заключению, что такое учение не от Бога.

В собрании происходят такие явления

Вопрошая, якобы, духа, кому поручить открыть собрание, пророки отвечают сами же: "Такому-то". Или: "Где устроить собрание?" отвечают: "Там-то". Таковы извращения истин Божиих в нашем районе. но мы верим, что все вскоре образумятся и станут на путь истинного поклонения Богу в разумном служении словом и делом, в повседневной жизни, без всяких болезненных явлений. (Я. И. Киреев)
А вот несколько сообщений из Польши проповедника Ф. Ситарж.
"Здесь творятся какие-то ужасы, которых я в своей жизни не видел и не слышал о них. До крови сотрясался один человек, разбив себе голову о скамейку, в деревне, недалеко от Пинска. "Пророчица" пятидесятников сказала, что этот человек крещен духом. Но епископ и пророк на Полесье К. Л. имеющий дар распознавать духов "нюхом", признал, что этот человек одержим бесом, и стал изгонять беса с такой силой, что этот человек, наконец, отказался от всякой веры, ушел в мир и поносит свои убеждения.
В другой деревне "апостол пятидесятников" И. Мурашко, онемевший от духа, исцелял одну женщину, водил ее за руки по комнате, показывал, что на ее щеках появляется румянец, однако эта женщина умерла почти на руках "исцелителя".
В третьей деревне, во время большого пятидесятнического собрания, их "пророчица" увидела, что бес сел на голову одному пятидесятнику. Подбежав к нему, она начала рвать его волосы.

Из личного наблюдения в Канаде

С целью большего изучения этого движения я с женой и некоторыми друзьями посетил собрание в Виннипеге 31 июля 1927 года. В назначенное время зал наполнился слушателями. Руководили, пели и говорили две молодые женщины. Свои роли они выполняли не хуже заслуженных актрис. Их жестикуляция, интонации голоса - все действовало возбуждающе на нервы.
Кончилось собрание, затихло красивое пение. Красавицы "проповедницы" сошли с платформы. Желающие получить духа, приглашенные девицами, направились в подвальное помещение под залом собрания. Мы последовали за ними. Здесь было прохладно, немного веяло сыростью. В одном конце столпилось несколько десятков мужчин и женщин. Это были желающие иметь языки и крещение.
Когда мы приблизились к толпе, перед нами открылась отвратительная картина. Одна женщина и молодой человек в неприличных позах лежали без сознания на полу. На искаженных лицах были написаны ужас и страдание. Средних лет мужчина стоял на коленях, неистово крича, поднимая и опуская руки, бил кулаками о стул. Он просил духа, но дух, как видно, медлил. Вначале его слова еще можно было разобрать, но он произносил их все быстрей и быстрей: язык не успевал выговаривать членораздельные звуки.
Наконец можно было понять только: "глори, глори, гло, гло, гло"... При этом удары кулаком о стул усиливались, судороги охватывали все его тело и, наконец, он упал на пол.
Мы наблюдали за молодым человеком. Он уже с полчаса стоял на коленях с искаженным лицом и поднятыми руками. Два человека поддерживали его руки, кричали над ушами, кричал и он. Третий, подойдя, помазал лоб молящегося. Это проделывалось до тех пор, пока и этот не упал без сознания.
В подобном положении и даже еще в худшем стояло и лежало около двадцати человек. Полная, одетая в белое шелковое платье женщина каталась среди других на полу. Она пела и улыбалась широкой улыбкой. Девицы, руководившие собранием наверху, ходили между молящимися, шагали через лежащих без сознания, возлагали руки на головы, пели и кричали: "глори, глори".
Несколько человек подходили к нам с вопросом, имеем ли мы духа. Пришлось ответить, что Христос пришел на землю и умер, чтобы освободить несчастные жертвы от подобных духов, которые терзают этих людей. Пастор этой общины начал нас просить, чтобы мы об этом не говорили громко, дабы не услышали молящиеся.
К одному из моих друзей подошла "проповедница" с кокетливой улыбкой и задала ему вопрос, имеет ли он духа? Брат ответил подобным же вопросом ей. "Да, я имею", - был ответ девицы. "Я хотел бы видеть ваше лицо так же искаженным, как вот у всех этих валяющихся... Хорошо бы увидеть и пену на губах"... Не отвечая, девица со смехом отошла в сторону, беседуя с другими.
Было уже около одиннадцати часов вечера. Совершенно утомленные этим кошмаром мы оставили помещение. Находившийся с нами брат Я. Крекер, работавший в России в качестве врача в психиатрической лечебнице, заметил: "Подобные жуткие картины мне знакомы по работе с душевно больными. Здесь те же самые признаки помешательства". Через несколько дней мы снова посетили это собрание. Но когда желающие получить крещение, направились в подвал, и мы пошли за ними, то нашли помещение, где просят духа, отделенным занавесом, и нас туда не пустили.
Мы нарисовали эти картины проявления духа, действующего в пятидесятниках, без всякого преувеличения. То же самое творится в разных странах и в наши дни. Перед нами те же картины, которые описаны еще в языческие времена Вергилием и Платоном. И теперь продолжается тот же монтанизм, то же беснование, те же аморальные проявления, какие были среди французских пророков. Дух, действующий во всех этих случаях, один и тот же. Здесь налицо деятельность демонов, провоцирующих деятельность Божественного Духа Святого.

Подобие массовому психозу

В практике пятидесятничества большой простор массовому психозу. Во время войны и революции в России мне неоднократно приходилось наблюдать потрясающие картины. Находясь на фронте, кое-кто был потрясен ужасами того или иного сражения. Теперь, едучи в поезде или ожидая на вокзале, эти люди падали в обморок, начинали командовать, вести других в атаку. Пришедшие на помощь больным, удерживали людей от избиения самих себя, также падали. Стоявшие вокруг и проходившие мимо, подвергались подобным же припадкам.
Получались потрясающе-кошмарные картины.
Впоследствии, узнавши об этом явлении, здоровые люди бежали, закрывали глаза и уши, если падал кто-либо в обморок. Только таким способом можно было избежать массовых припадков.
В 1919 году, в Архангельской губернии, целый район был охвачен психозом икоты. Начинал икать один, за ним другой, третий и так целые селения. Наконец люди начинали утверждать, что икота наслана одной старухой "ведьмой". Ожесточенная толпа, схватив бедную старуху, повлекла ее на берег реки. Но брошенная в воду она снова выбралась на берег. Среди толпы находился солдат, вооруженный винтовкой. Со словами: "А, ведьма, не хочешь умирать" он застрелил ее на месте. Через несколько дней вся толпа вместе с солдатом предстали перед судом за убийство. Все утверждали, что она наслала на весь район эту ужасную болезнь. Вдруг один из подсудимых начал икать. За ним другой, третий и вскоре весь зал наполнился икающими людьми. Судья и присяжные были в недоумении, однако, через несколько минут, охваченные психозом икоты, должны были прервать разбор дела.
Явления массового психоза наблюдаются не только среди людей, но и среди животных. В конюшне, где стоит много лошадей, одна лошадь начинает втягивать воздух, издавая хриплые звуки. Если ее не удалить моментально в другое место, через несколько минут все лошади будут охвачены этой болезнью.
Совершенно тождественные картины наблюдаются в собраниях пятидесятников. Начинается с неистовства одного, потом другого и вскоре все собрание превращается в место неимоверных, разнообразных выкриков и стонов. С языками происходит то же самое.
Начинает бессвязно лепетать один, другой, потом многие. Люди же, обладая крепкими нервами, очень долго не поддаются влиянию этого психоза. Над ними молятся, кричат, некоторые советуют постом изнурять свое тело, расшатывая, таким образом, здоровье до получения желаемого результата.
Причины приведенных выше случаев массового психоза, как и причины всех душевных болезней, медицине известны. Внимательно же следя за больными, можно сказать с определенностью, что они являются последствием влияния темных духов на душу человека. В Св. Писании они называются бесноватыми.
Так что массовый психоз или действие демонов являются руководящей силой пятидесятничества. Между деятельностью Святого Духа и деятельностью пятидесятников нет ничего общего.
Дух Божий освобождает людей от страданий. Дух пятидесятничества мучит и терзает свои жертвы. Дух Божий преображает руководимых Им людей в образ Христа. Дух пятидесятничества искажает лица одержимых им, преображает их в жителей ада. Дух Святой охраняет водимые Им души от всяких пороков. Дух пятидесятников во всех странах и классах общества толкает людей в омут порока и разврата. Дух Божий учит любить своих мужей и жен, не разводиться, не выходить замуж при живых муже и жене. Дух пятидесятничества разрывает семьи, практикует разводы. Что может быть общего между Духом Божиим и духом пятидесятничества? Источник духа пятидесятничества покоится не в небе, не у престола Бога, но в других сферах.

Практическое испытание

Св. Писание советует испытывать духов, от Бога ли они? Христос говорит о классе некоторых религиозных людей: "По плодам их узнаете их".
Самое лучшее испытание духов пятидесятничества - это водимые им пятидесятники. Среди нашего славянского народа имеются два самых сильных евангельских течения: евангельские христианебаптисты. Пятидесятничество состоит из людей, вышедших из этих двух течений.
В беседах с пятидесятниками можно каждый раз услышать, что они ушли от баптистов или евангельских христиан потому, что те не имеют Духа Божия, не крещены Им. Самих же себя они считают людьми, исполненными и крещенными Духом.
Оставив доказательство правильности или неправильности этого заявления, на основании Священного Писания, обратимся к здравой логике. Если человек, оставив общину духовно несовершенных людей, получил особую полноту Духа, то жизнь подобного человека должна быть выше жизни тех, от кого он вышел. Общины подобных людей должны отличаться особой чистотой, ибо они состоят из людей "совершенных".
Внимательно же следя за жизнью тех и других, мы наблюдаем обратные явления. Правда, скорбные случаи падения приходится наблюдать и среди общин баптистов и евангельских христиан, ибо иногда в эти общины проникают люди пробужденные, но не возрожденные от Духа. Впоследствии эта категория людей иногда обращается к Богу, иногда падает в грех и отлучается общинами.
Бывают уклонения в разные лжеучения. Вообще, выходят от нас, потому что не были наши. Но все же эти общины держатся в своей главной массе высокой христианской чистоты.
Общины же пятидесятников, состоящие по их уверениям из "особо отборных людей", отличаются иногда повальным падением в грех.
И, вообще, жизнь членов этих общин полна постоянной кривизны.
Люди, ушедшие или отпадшие от этих общин, делаются самыми ожесточенными противниками истины. Как это может быть, если человек был крещен Духом Божиим, был членом Тела Христова - Церкви? Возможно ли быть членом Церкви, потом отпасть и погибнуть? Может ли Христос, Глава Церкви, лишиться одного из членов Своего Тела?
"Кто делает грех, тот от диавола, потому что сначала диавол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела диавола. Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога" (1 Иоан. 3:8-9).
Не может грешить Христос - Глава. Не должны грешить и составляющие Его Тело члены. Не может погибнуть Христос - Жизнь вечная. Не могут лишиться жизни вечной также истинные члены Его Тела.
Если так, то какой дух живет в пятидесятниках, которым они исполнены, крещены? Как может крещенный Духом Божиим лежать в грехе? Наблюдения над жизнью пятидесятников и здравая логика приводят к определенному выводу, что эти люди водимы духами зла, и в то же время лгут на Духа Божия, совершают против Него провокационную работу. Плоды больше всего свидетельствуют о том, где кроется внушение духа пятидесятничества.

Почему Бог допускает диаволу овладевать людьми?

Для многих может явиться вопросом: "Как люди, до истерики взывающие в молитве к Богу о ниспослании им Духа Святого, крещении Духом и о даровании языков могут оказаться овладеваемы демонами? Как молящиеся о полноте Духа Святого, могут оказаться под руководством диавола и сделаться провокаторами Духа Святого?" Первая причина этого явления - непослушание молящегося Духу Святому. Дух Святой сошел на землю, как Учитель, Наставник для верующих людей (Иоан. 14:26). Через Апостола Петра Он предупреждает и увещевает: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить" (1 Пет. 5:8).
Отвергая это простое и ясное предостережение Духа Святого, люди , противясь Св. Духу, перестают трезвиться и бодрствовать, сознательно впадают в истерическое состояние, вызывают нервное потрясение, совершенно теряют контроль над здравым мышлением, над своими словами, над своим языком. И диавол, ходящий, как рыкающий лев, ищущий, кого поглотить, овладевает их телом, всеми членами и особенно языком, берет над ними полный контроль. Это есть первая причина непонятного явления.
Вторая причина заключается в том, что молитва этих людей о Духе Святом, является кощунством перед Богом, личное оскорбление Отца и Духа Святого.
В свое время Израильский народ, согласно данного Богом обещания через пророков, ожидал Мессию. Святые в среде Израиля молились о Его пришествии.
В ответ на ожидание народа и молитвы святых, когда пришла полнота времени, Бог послал Обещанного. После явления Мессии, молитвы среди Израиля о Его пришествии, естественно, должны были прекратиться и народ должен был принять Того, о Котором взывали к Отцу долгие годы.
Однако Израиль отверг посланного, распял Того, о Котором молился. Отвергает Его и до наших дней. А между тем, каждый ортодоксальный еврей и до наших дней продолжает молиться о пришествии Мессии, взывает к Богу: "Пошли Обещанного". Что можно думать, что можно сказать о подобно молитве Израильтян?
Если бы какой человек, просил у нас известную сумму денег, и мы, отказывая самим себе, вручили ему просимое, а он перед нашим лицом, вместо благодарности, бросил полученное в грязь, затоптал ногами и, простирая к нам руки, продолжал непрестанно просить ту же сумму.
Что мы могли бы думать о подобном человеке? Что мы могли бы ответить на его непрестанную просьбу? Мы могли бы думать не только о безумии просящего, но о его прямом оскорблении нас, о его прямом издевательстве.
Что можно думать о еврейском народе, для которого Бог отдал Своего Единородного Сына в ответ на его молитву, Которого Израиль отверг, бросил в лицо Отца клич: "Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти" (Лук. 19:14). И вот уже скоро две тысячи лет простирает свои руки в молитве к Отцу - "Пошли нам Помазанного Тобой, Пошли нам Мессию". Конечно, Эта молитва является самым ужасным, извращенным Богохульством. И в ответ на эту кощунственную молитву Бог в конце веков допустит, что над Израилем в скором времени воцарится лжемессия антихрист, воплощенный сын диавола, который будет бичом, истязателем Израиля последних дней. Другими словами, Израиль будет отдан для физического истязания диаволом, чтобы дух спасен был для пришествия законного Мессии.
Та же самая трагическая история повторяется и до наших дней с пятидесятничеством, со всеми молящимися о Духе Святом. Свыше двух тысяч лет тому назад, Отцом дано обещание послать Духа Святого снова на землю и было предсказано о Его пришествии. По мере приближения исполнения обещания появилось поощрение для молитвы со стороны ожидающих. Ибо все, что Бог дает, Он дает только в ответ на ожидание и молитву. Ибо без молитвы жителей земли. Бог никогда не дает обещанного.
Имея обещание и зная приближение момента, святые находились в молитвенном ожидании. В ответ на их усиленную молитву Отец в день Пятидесятницы послал обещанного. Его пришествие раз и навсегда было запечатлено предсказанными признаками, по которым верующие могли определенно узнать, что невидимый для человеческого зрения Дух Святой, сошел на землю во всей полноте и находится в их среде. Что Он возрождает, крестит или прилагает к Церкви каждую душу, исполняет всей Своей полнотой, т.е. всецело отдает Самого Себя рожденному свыше, одаряет каждого необходимыми, предусмотренными Им дарами. Вообще снабжает Своих воинов всем необходимым для их борьбы и победы над силами диавола на земле и для приготовления их к встречи с Господом, преображение в Его образ и приготовления для вечного царствования вместе с Ним над землей и во всей вселенной.
При этом Он ожидает полного, беспрекословного повиновения от рожденной Им Церкви - воинства и от каждого отдельного ее члена - воина. Как мать ожидает послушания со стороны рожденного ею ребенка, как полководец ожидает подчинения его воли со стороны каждого воина находящегося на поле сражения.
Однако от ранних дней Церкви, среди ее рядов появляются личности, которые оспаривают авторитет Господа, отвергают Его водительство и этим огорчают и оскорбляют Его, теряют всякий контакт с Ним, теряют всякую возможность для борьбы и победы.
Подобные люди, будучи неудовлетворенными, неуравновешенными, блуждающими, начинают преклонять колени в молитве к Отцу, взывают о ниспослании на них Духа Святого, доходят до истерики. И подобная молитва является не только оскорблением Отца, но прямым вероломством в отношении Духа Святого и кощунством. И в ответ на эту кощунственную молитву Бог допускает диавола овладевать этими душами во измождение плоти, если они были рождены и крещены Им. Но если эти люди были пробуждены, но не возрождены, то Бог допускает семи злейшим овладеть ими.
Вот причина, почему Израиль, Его народ Ветхого Завета и пятидесятники Нового Завета, а ответ на их молитвы оставляются Богом и становятся одержимыми духом диавола.

Обманутые и обманщики

Теперь несколько слов о разновидностях членов этого течения, ибо среди них можно найти обманщиков и обманутых.
К последним принадлежат иногда самые искренние дети Божии.
Они ведут чистую святую жизнь. С ними приятно иметь братское общение. Они готовы жертвовать всем, совершают подвиги для распространения Евангелия. Подобные души рано или поздно уйдут из семьи одержимых темными духами, они не погибнут. Единственное, что может случиться с такими душами, - это гибель физическая и материальные потери. Такие души должны быть предметом особого внимания верующих людей, предметом особых, усиленных молитв.
Одним из ярких примеров заблуждения и возвращения снова на путь истины является английский адвокат, член парламента, Роберт Бекстер.
В своей книге: "Повествование о фактах", напечатанной в 1932 году, он рисует полную, подробную картину, как он и подобные ему, просвещенные, культурные англичане подвергались влиянию этого лжеучения. Они были вполне уверены, что находятся под могучим влиянием Духа Божия и что говорят языками, данными Духом. Они были уверены, что имеют налицо "поздний дождь", имеют то, о чем говорит пророк Иоиль.
Дальше повествует о том, как шаг за шагом он начал замечать истинный характер этого лжеучения. Пророчества, которые произносились тем или другим под влиянием "духа", оказались ложными, когда приходило время их исполнения. Как искренний, честный человек, истинное дитя Божие, Бекстер увидел, наконец, что имеет дело со страшным обманом сатаны.
В своей книге он пишет: "Действительно, вся работа есть искаженное подражание дарам Святого Духа: говорение языками - подражание дару языков, пророчествам и всей, вообще, работе Духа Святого. Это есть сатана в виде ангела света, имитирующий, насколько ему допущено, Святого Духа Божия. Пропорционально степени неверности отдельного индивидуума или всей общины, в которой это лжеучение находится, проявляется сила обмана".
Это говорит человек, который сам "говорил языками". Он верил всей душой, что имеет исполнение пророчества Иоиля, имеет крещение Дух Святым. В конце концов, он убедился, что поддался обману сатаны, и что в нем проявляется демоническая сила. Увидев свое заблуждение, как искренний человек, он снова возвратился на путь истины.
Все обращенные, обманутые души рано или поздно возвращаются к истине или подвергаются физическому суду от Бога, но никогда не погибнут душой, ибо они возрождены от Бога (1 Иоан. 3:9-10).
Однако, кроме обманутых душ в этом течении имеются обманщики, носители и распространители этого лжеучения. Это в полном смысле слова - служители сатаны, люди, достойного учителя.
Возврат таких личностей на путь истины немыслим, ибо они не знали истины. Находясь прежде в других общинах верующих, эти личности не были искренними в то время. С подобными лицами у верующего человека не может быть совершенно никакого общения. Это враги Бога и Его дела. Это - еретики, которых должны отвращаться верующие, как учит Слово Божие. Погибель подобных личностей не дремлет. Иметь общение с ними или преклонять колени в молитве, грех для верующего человека. Общение с ними не может пройти без печальных последствий. "Таких удаляйтесь".

Заключение

На основании Св. Писания, исторических данных, свидетельства детей Божиих разных стран, на основании личных наблюдений и здравой логики, мы пришли к определенному заключению относительно свойства духов, действующих в пятидесятниках.
Необходимо произвести анализ и нашим личным отношением к Божественной личности Духа Святого.
Если мы рождены от Него, мы крещены, исполнены и запечатлены Им. Мы обладаем Им во всей полноте. Но обладает ли Он нами вполне, в нашей ежедневной жизни и деятельности? Если нет, то бесполезно и опасно молить Бога о даровании Духа. Необходимо искреннее раскаяние в таком случае, отдача всецело в Его распоряжение. И Он, возродивший тебя к новой жизни, доведет до той Отчизны, откуда Он пришел за тобой в день Пятидесятницы.
Дорога известна Ему очень хорошо. И только идя за Ним, никогда не заблудишься. Будь искренен и честен, будь послушен Ему. Иди в смирении и простоте, как дитя за своей матерью.
Если видишь вокруг тебя обманутых людей, запутавшихся в сети лжеучения, наставь на путь ближнего твоего. Молись о заблудшем, ибо он лишь жертва духов тьмы. Не вступай в прения, если подобная душа не принимает твоего увещевания. Ибо прения не принесут пользы заблудшему, но лишь повредят твоей душе. С вождями и распространителями этого лжеучения не должно быть ничего общего у дитяти Божия. Отвернись от него. Не протяни руки твоей для христианского общения с еретиком. Не делайся участником в его грехах (Тит. 3:10-11; 2 Иоан. 1:10-11).
Не склони колен твоих для молитвы с отступником, кроме тех случаев, когда отступник изъявит желание искренне покаяться. В противном случае ты становишься на одну почву с ним перед Богом.
Берегись! Бодрствуй и трезвись! Диавол не дремлет. Если ушел от истины, вернись, не уходи далеко. Устремись к Голгофе, пока не поздно! Не оскорбляй Духа Божия. Покорись Ему всецело, и Он восстановит утерянное тобою состояние.

Издано Ирпенской Библейской семинарией


Духовная музыка (Э.Т. Паули)

Э. ТРАХЗЕЛЬ-ПАУЛИ

ДУХОВНАЯ МУЗЫКА

Оглавление

Часть 1 Важные заметки
Пролог
Предисловие автора к первому изданию
Предисловие ко второму изданию
Часть 2 Направление, которое дает нам Писание
Пение и музыка в Ветхом Завете
Пение и музыка в Новом Завете
Основополагающая констатация
Вопросы
Критерии Нового Завета
Часть 3 Духовная песня сегодня
Три основные группы
Три элемента
Признаки духовной песни
Выводы
Часть 4 Новая тенденция и порядок
Божий суд?
Часть 5 Определение позиции вниз
Где же границы?
Перспектива
Часть 6 Что говорят другие об этом?
“Bibel und gemainde”
“Der feste grund”
“Современная музыка”
Для размышления
Отчаяние в музыке
Современный золотой телец
Вавилонская неразбериха
“Музыка в ушах”
Таланты и дарования
Часть 7 Послесловие
Отзывы
Отзывы читателей
Эпилог

Существуют ли библейские критерии, при помощью которых можно охарактеризовать духовную музыку?

Часть 1
Важные заметки

ПРОЛОГ

С завоеванием Иерусалима Навуходоносором в 605 году до Р.Х. история израильского народа, а вместе с тем и всеобщая мировая история, вступила в новую фазу: в век наций. Пророчество книги Даниила показывает нам, что это “время наций” определяется четырьмя мировыми империями, господство которых простирается до конца времен и при антихристе достигнет своей высшей точки. Иисус подтверждает в Своем Слове о конце времен пророческие высказывания Даниила и обращает внимание на то, что окончание “времени наций” находится в тесной связи с разрушением и восстановлением Иерусалима.
В уже более чем 2500-летней духовной борьбе между Вавилоном и Иерусалимом совершенно отчетливо вырисовывается несколько направлений, которые красной нитью проходят через это “время наций” и во все возрастающей степени обнаруживают тенденцию к концу времен: как уже показывает само происхождение названия Вавилон (смешение, смятение, раздор), речь идет, в конечном счете, о демонической стратегии главного врага, главного смутителя, которую он направляет против построения видимого мессианского царства.
В этой ожесточенной духовной исторической битве приведены в действие, прежде всего, два характерных оружия, с которыми когда-то сталкивался Израиль и которые сегодня противостоят Церкви. Это секуляризация (обмирщение) и синкретизм (множество религий, смешение религий). Тактика медленного и постоянного проникновения новых взглядов на жизнь и на мир, новых мировоззрений и религиозных форм представляла для Израиля гораздо большую опасность, чем открытая борьба не на жизнь, а на смерть.
Точно так же обстоит дело сегодня с Церковью Христовой: ситуация “преследования” в свободных западных странах, в смысле проникновения чужих идей, обмирщения и смешения четких Библейских границ, гораздо опаснее, чем открытая борьба с христианством в других странах.
Предлагаемый труд рассматривает в свете Священного Писания один штрих из этой вавилонской тактики конечного проникновения чужих идей. Это касается духовной музыки, в узком смысле духовного пения, которое, согласно Священному Писанию, занимает существенное место в богослужении. Имеется ли в развитии духовной песни и духовной музыки, как полагают сегодня многие, нейтральная позиция, исходя из которой можно было бы в музыке, которая рассматривает себя как средство для достижения какой-то цели, приспособиться к невероятным изменениям в светском восприятии музыки, не подвергаясь при этом опасности подвергнуться осуждению в том, что модернистско-демонические идеи проникли в нас?
То, что не может быть никакой свободы ни в том, что касается духовных песен, ни в других жизненных областях, - это совершенно четко показывает нам Священное Писание. Никакие, даже самые положительные мотивы, не оправдывают “вавилонской” музыки. То, что дьявол делал 2500 лет назад, он хочет делать и сегодня: используя музыку, Навуходоносор принуждал свою свиту и весь народ падать на колени перед золотым истуканом (Дан.3:5-15). Лишь трое мужественных бескомпромиссных свидетелей Божиих решительно отказались от этого поклонения.
Сегодня дьявол снова пытается с помощью “вавилонской” музыки принудить Церковь Иисуса Христа не только поклониться ему, но и переделать структуру всей Церкви. То, что эта современная гремящая музыка представляется особенно пригодной для того, чтобы в групповых динамических экспериментах “безболезненно” достигать определенных целей и стирать границы, - это достаточно ясно показала всемирная конференция миссионеров в конце 1972 - начале 1973 годов в Бангкоке (см. Петер Бейергаус: “Бангкок-73. Начало или конец евангелизации?”). Невозможно отрицать, что эта “вавилонская” музыка последнего времени как раз содействует вышеупомянутым двум тенденциям: обмирщению (секуляризму), с одной стороны, и смешению религий (синкретизму), с другой стороны, так что искренне верующие начинают тревожиться. Весьма смущающе действует на многих верующих молодых людей музыкальное оформление различных проводимых в настоящее время больших молодежных мероприятий. В связи с этим в высшей степени характерны несколько строк из сообщения пресс агентства “Idea” №. 24/76 от 11 июня 1976 г. под названием “Информация прессы о Христивале-76”:
“...Не слышно ни звука среди 10000 молодых людей в джинсовых костюмах, кожаных куртках и свитерах-водолазках, когда священник в сжатых словах произносит молитву. Прибывшие молодые люди из Киля, Мюнхена, Франкфурта, Гамбурга, Вены, Цюриха или Берлина знают, что их всех внутренне объединяет. В благоговении они молятся. Три минуты спустя они аплодируют солистам и оркестрам на сцене... Публика в такт хлопает в ладоши; фестиваль имеет свою тему: “Иисус!” Христиваль - смесь библейских занятий, христианской поп-музыки, миссионерского обучения и шоу... Тщательно спланированный благочестивый, но и вольный праздник ничем не нарушается. Музыка, то громкая и веселящая, то духовно задумчивая, то провоцирующая и критическая, то простая - вся христианско-евангельская музыкальная сцена представлена в Эссене и привлекла к себе многочисленную публику (стр.6).
...Более 20000 рук хлопают в ритм музыки. Это звучит как удары кнута... Снова зал гремит от звуков, усиленных динамиками (стр.7).
Зажигательный вихрь звуков и аккордов подчеркивает радость спасительной вести об Иисусе... (стр.8)”.
Как совершенно по-другому звучат сообщения в Ветхом или Новом Заветах, говорящие нам о прославлении Господа через музыку и пение! Я имею в виду прежде всего (Исх.15); (1Пар.25); (2Пар.20:21); (Неем.12:46-47). Далее имеется много указаний в Псалмах, которые отличались благозвучием и святым благоговением.
Апостол Павел словами (Кол.3:16) дает новый импульс к прославлению Господа пением в Церкви. Мы не хотим прославлять ветхозаветную литургию как единственно правильную форму оформления богослужений, но мы не можем дать разрешения на существование такой духовной музыки, содержание которой нужно оправдывать известной фразой из времен контрреформации: “Цель оправдывает средства”. По указанию апостола Павла церковное пение должно находиться в границах “псалмов”, “славословий” и “духовных песен” (Кол.3:16).
Сотни примеров из почти двухтысячелетней истории Церкви подтверждают, что через духовное пение люди пробуждались, ободрялись, утешались, поднимались, укреплялись, исправлялись и обращались к Богу. А если внимательно посмотреть, то не наблюдаем ли мы, что результаты сейчас нередко прямо противоположны?
Церкви жалуются на обмирщение и распущенность молодого поколения. Не способствует ли этой тенденции гремяще-ритмическая музыка? Куда делись святая сдержанность, скромное поведение и молитвенная борьба за потерянных и ищущих?
Не наступило ли время пробудиться и дать себе отчет в этом изощренном вражеском наступлении, на которое многие безучастно взирают из “внимания” и “любви” к молодым, пока, наконец, не замечают, что у них, кроме благочестивого текста на устах, нет больше никакого различия с миром!
Дал бы Бог, чтобы через чтение этого труда многие приняли решение во всех областях жизни защищать четкую библейскую точку зрения, в том числе и в области духовного пения.
Я желаю предлагаемому труду не только широкое распространение, но и глубокое воздействие на читателя, и сопровождаю эти строки настойчивой просьбой обращать внимание на голоса людей, стоящих на страже, и принимать их всерьез, особенно ввиду того, что вавилонское проникновение в Церковь Христову чувствуется все больше и больше, а с другой стороны, ввиду скорого прихода Иисуса Христа, нужно постоянно судить самих себя с тем, чтобы освященным языком вновь и вновь хвалить Господа духовными и приятными песнями, которые возвеличивают Его.
Доктор Эрих Мауергофер (пастор и доцент свободной евангелическо-теологической академии в Базеле)

ПРЕДИСЛОВИЕ АВТОРА К ПЕРВОМУ ИЗДАНИЮ

Мы живем в очень быстро текущем времени. Большие события, которые сегодня возбуждают наши разговоры, завтра уже подавлены новыми событиями. Этот факт таит в себе серьезную опасность. Мы чрезвычайно быстро привыкаем ко всему. Когда впервые был угнан самолет, то мы были шокированы этим, поражены. После пятнадцатого угона мы не замечаем эти происшествия.
Опасность привыкания угрожает и Церкви Христовой. Когда несколько лет назад то там, то здесь впервые прозвучали на богослужении песни в жестком ритме бит- и рок-музыки, разве многие из нас тогда не были шокированы? Разве мы не ощущали совершенно ясно чуждый элемент? А что сегодня?
Не может ли получиться так, что мы привыкнем к чему-то такому, к чему никогда не привыкает Глава Церкви Иисус Христос? И не может ли получиться так, что это для Церкви, в конце концов, станет ужасной судьбой? А, может быть, эта горькая судьба стала уже фактом?
Задумывались ли мы над тем, почему на наших богослужениях все больше и больше звучат чуждые песни, особенно на английском языке? А как отнестись к тому факту, что духовные песни, записанные на пластинках, сопровождаются иной раз светскими оркестрами радио или другими ансамблями легкой музыки?
Вопрос за вопросом! А что говорит Слово Божие в отношении музыки и пения? Этот последний вопрос я и хочу исследовать в предлагаемой вам книге. Действительно, Писание говорит на эту тему, и будет хорошо, если мы факт нашего привыкания осветим и выправим с помощью Евангелия.
Мысли, которые изложены в этой книге, конечно, не могут иметь претензию на полноту. Приводимые высказывания не имеют статуса абсолютного, исключение составляют цитаты из Библии. Примеры христианских рок-концертов или сообщения печати нельзя обобщать. Цитаты в Прологе данной книги о Христивале-76 были бы поняты ложно, если бы сделали вывод, что в Эссене была только христианская поп-музыка и каждый посетитель был полностью согласен и воодушевлен тем, что там играли. А вот другая цитата из сообщения “Idea” № 24/76:
“Участник В. Д. высказывает мнение: “Очень большой вопрос: выполняет ли свое предназначение музыка, которую нам предлагал Л.С.? Ведь музыкальные части фестиваля тоже должны служить благовестию спасения нашего Господа. Так вот, по моему мнению, такая музыка, которую нам предлагал Л. С., создает музыкальное “высокое настроение”, которое можно назвать чем угодно, но только не путем к Богу”.
Или, скажем, в годовом сообщении за осень 1976 года одной школы евангелистов говорится по поводу того же события в Эссене: “Что касается музыкального оформления, то появилось много вопросов, о которых необходимо подумать: “Может ли музыка блокировать сообщение о Господе?”
В смысле этой последней цитаты предлагаемая книга не будет все осуждать и порицать, но она хочет побудить к серьезному размышлению. Конечно, у нас есть определенное восприятие, которое мы получили из Слова Божьего, и мы тем самым даем совершенно конкретный акцент нашей книге, но мы охотно согласимся, что исполненный Святого Духа и одаренный музыкант-исследователь гораздо более упорядоченнее, более четко осветит весь комплекс вопросов в свете Священного Писания на основе практического опыта и музыкального образования. Мы надеемся, что подобные основательные, воодушевленные Господом исследования вскоре появятся. Но пока этого нет, наша книга даст хотя бы предварительные ответы.
Это предисловие к первому изданию. За прошедшее время книга сильно всколыхнула общественное мнение. Андреас Малесса опубликовал в журнале “СОGО” такой вывод: “На христианском книжном рынке допустимо все возможное в отношении безвкусицы и теологического безумия, - так, по крайней мере, свидетельствует эта книга”. Некоторые выразили неприятие книги в другой форме: книга их обличила и они протестовали против такой постановки вопроса о музыке. Они смеялись над тревогой, которая высказана в книге, и пренебрежительно отнеслись к этому предупреждению.
Наше отношение к критике не было легкомысленным, но мы считаем, что негативные рецензии, публикация протестов в журналах и различные письма подчеркнули важность и нужду в этой книге. Молодой теолог и регент на многих больших конференциях пастор Е. пишет: “Возмущение людей свидетельствует о том, что этот побуждающий голос давно уже должен был звучать! Слишком долго мы откладывали этот вопрос, несмотря на все большую тенденцию к скольжению вниз”.
Мирская пресса, которая вскрыла истоки определенной музыки, развивающейся во многих церквах, также соглашается с призывом этой книги.
В конце концов “Духовная музыка” вызвала благодарную реакцию читателей и много писем, одно из которых мы, с разрешения автора, полностью помещаем в седьмой части нашей книги. Мы показали различное отношение к этой книге и в полном смирении и совершенно сознательно еще раз печатаем эту книгу, предав ее охране Божией, Его действию и Его благословению.
Эрнст Трахзель-Паули

ПРЕДИСЛОВИЕ КО ВТОРОМУ ИЗДАНИЮ

Это второе издание актуальной книги Эрнста Трахзель-Паули. Я очень рад этому. Книга раскрывает Церкви Христовой в это последнее историческое запутанное время такое нужное, библейски обоснованное направление пути. Дух времени проникает и в христианскую среду. В христианских кругах увеличивается активность, не имеющая Божественной силы.
Здесь идет речь о музыке в наших церквах и при евангелизации. Христианская музыка подготавливает почву для слова Божия и для действия Духа Святого. Об этой духовной музыке писал Мартин Лютер в предисловии к сборнику песен, изданному в 1545 году: “Пойте Господу новую песнь! Пойте Господу вся земля! Господь дал нам радостное сердце и радостный дух через Своего любимого Сына, которого Он послал, чтобы избавить нас от греха, смерти и сатаны. Кто серьезно верит этому, тот не может молчать. Он должен с радостью и охотно петь об этом и говорить об этом, чтобы и другие услышали и пришли ко Христу”.
Лютер часто говорил о христианских песнях следующее: “Музыка - это талант и дар Бога, это не человеческий дар. Она прогоняет дьявола и увеселяет людей, и они при этом забывают гнев, нечистоту, гордость и непотребство”.
Сегодня мы встречаем в Церкви Христовой музыку, которая не служит Духу Божию, но она канал для действия другого духа. Она обвораживает душу и ожесточает ее против Слова Божия. Книга Эрнста Трахзель-Паули предлагает помощь в разрешении неясностей и в распознавании духов. Без сомнения эта книга и после второго издания вызовет резкое противление. Это и не может быть по-другому. Разъяснительному слову не только внимают, но ему и противятся. Еще один совет, как относиться к душе. Кто сознает, что он привязан к музыке, которая не служит делу Евангелия и которая берет свое начало не в Духе Божием, но все же считается христианской, того мы именем Господа просим освободиться от нее.
Эта книга не только разъясняет и предупреждает, но и призывает к прославлению Господа в Церкви, к проповеди великих спасающих дел Божиих через песню, чтобы Церковь созидалась и через песни. “Воспойте Господу песнь новую” (Пс.95:1).
Пастор Лингард Пфлаум, руководитель миссии Либенцелл

Часть 2
Направление, которое дает нам Писание

ПЕНИЕ И МУЗЫКА В ВЕТХОМ ЗАВЕТЕ

“Пойте поочередно славословие Господу; пойте Богу нашему на гуслях”(Пс.146:7).
Пение и музыка занимают в Ветхом Завете очень важное место. Певцы и музыканты имеют совершенно конкретное задание и состоят на “службе”.
“И приказал Давид начальникам левитов поставить братьев своих певцов с музыкальными орудиями, чтобы они громко возвещали глас радования. Еман, Асаф, и Ефан играли громко на медных кимвалах; а Захария, Азиил, Шемирамоф, Иехиил, Унний, Елиав, Маасей и Ванея - на псалтирях, тонким голосом. Маттафия же, Елифлеуй, Микией, Овед-Едом, Иеиел и Азазия - на цитрах, чтобы делать начало. А Хенания, начальник левитов, был учитель пения, потому что был искусен в нем”.(1Пар.15:16,19-22)
Служение певцов и музыкантов направлено к Господу. Оно не было для удовлетворения исполнителя и для развлечения любящей музыку публики, но проходило под знаком поклонения, чести и прославления Всемогущего: “И поставил на службу пред ковчегом Господним некоторых из левитов, чтобы они славословили, благодарили и превозносили Господа, Бога Израилева: Асафа главным, вторым по нем Захарию, Иеиела, Шемирамофа, Иехиила, Маттафию, Елиава, и Ванею, Овед-Едома и Иеиела с псалтирями и цитрами, и Асафа для игры на кимвалах, а Ванею и Озиила, священников, чтобы постоянно трубили пред ковчегом завета Божия. В этот день Давид, в первый раз, дал псалом для славословия Господу чрез Асафа и братьев его: Славьте Господа, провозглашайте имя Его; возвещайте в народах дела Его; пойте Ему, бряцайте Ему; поведайте о всех чудесах Его”(1Пар.16:4-9)
В Ветхом Завете мы видим певцов не только в обычных богослужениях, но и в чрезвычайных ситуациях. Так, например, во время большой военной опасности, когда полчище моавитян, аммонитян и маонитян пришли из Сирии войною на Иудею, испуганный и отчаявшийся Иосафат со всеми иудеями в посте и молитве взыскал Господа и, получив, таким образом, утешение и обетование, он поставил певцов впереди воинов и, утешенный, пошел на битву: “И совещался он с народом, и поставил певцов Господу, чтобы они в благолепии святыни, выступая впереди вооруженных, славословили и говорили: славьте Господа, ибо во век милость Его! И в то время, как они стали восклицать и славословить, Господь возбудил несогласие между Аммонитянами, Моавитянами и обитателями горы Сеира, пришедшими на Иудею, и были они поражены”(2Пар.20:21-22)
Или после того, как разрушенная стена Иерусалима во время Неемии была восстановлена и совершался процесс освящения, певцы наверху на новой стене славословили и благодарили Господа: “При освящении стены Иерусалимской потребовали левитов из всех мест их, приказывая им придти в Иерусалим для совершения освящения и радостного празднества со славословиями и песнями при звуке кимвалов, псалтирей и гуслей. Тогда я повел начальствующих в Иудее на стену, и поставил два больших хора для шествия, и один из них шел по правой стороне стены к Навозным воротам. Другой хор шел насупротив их, и за ним я и половина народа, по стене от печной башни и до широкой стены, потом оба хора стали у дома Божия, и я и половина начальствующих со мною. И священники: Елиаким, Маасея, Миниамин, Михей, Елиоенай, Захария, Ханания с трубами, и Маасея, и Шемаия, и Елеазар, и Уззий, и Иоханан, и Малахия и Елам и Езер. И пели певцы громко; главным у них был Израхия”(Неем.12:27;31-38;40-42)

Постановка цели
Эти примеры можно было бы умножить, но постоянно выступает на первый план то, что слава Господу является центральным пунктом пения и музыки. Ему, великому Господу и Богу, должны возноситься радостные аккорды. Благодарение и поклонение были приносимы Ему.
Кроме исторических сообщений в Ветхом Завете звучат конкретные призывы к пению. Почти все эти призывы к пению имеют цель непосредственного поклонения и прославления Господа. Вот некоторые примеры:
(1Пар.16:9): “Пойте Ему, бряцайте Ему”.
(1Пар.16:23): “Пойте Господу, вся земля”.
(Пс.32:3): “Пойте Ему новую песнь, пойте Ему стройно, с восклицанием”.
(Пс.67:5): “Пойте Богу нашему, пойте имени Его”.
(Пс.67:33): “Царства земные!: пойте Богу, воспевайте Господа”.
(Пс.80:2): “Радостно пойте Богу, твердыне нашей; восклицайте Богу Иакова!”
(Пс.95:1-2): “Воспойте Господу песнь новую; воспойте Господу, вся земля! Пойте Господу, благословляйте имя Его”.
(Пс.97:1): “Воспойте Господу новую песнь; ибо Он сотворил чудеса”.
(Ис.42:10): “Пойте Господу новую песнь”.
(Иер.20:13): “Пойте Господу, хвалите Господа”.
Эти постоянные призывы к поклонению и восхвалению Господа требуют также соответствующей формы. Они происходили в святом облачении см. (2Пар.20:21). Но не только в повелительной форме говорит Ветхий Завет о музыке и пении. Многие места из Библии свидетельствуют, что мужи Божий и сами стремились к этому. И здесь мы видим то же самое: они имели цель: прославление Господа. И опять несколько примеров:
(Исх.14:31; 15:1): “Моисей и сыны Израилевы воспели Господу песнь сию, и говорили: Пою Господу, ибо Он высоко превознесся”.
(Пс.12:6): “Воспою Господу, облагодетельствовавшему меня”.
(Пс.41:9): “Ночью песнь Ему у меня”.
(Пс.58:18): “Сила моя! Тебя буду воспевать я”.
(Пс.103:33): “Буду петь Господу во всю жизнь мою”.
(Пс.143:9): “Боже, новую песнь воспою Тебе, на десятиструнной псалтири воспою Тебе”.

Отражение
Теперь ясно, что благодарение и поклонение, которые в Ветхом Завете в музыкальной форме возносились Господу, Божественной радостью отражались на певцов и музыкантов и услаждали их сердца. Господь не позволяет Себе принимать дары, которые Он не возвращал бы людям. Так, к примеру, мы видим, как музыкальная хвала при освящении стены Иерусалима отражается на исполнителях: “Веселились; потому что Бог дал им великую радость. Веселились и жены, и дети, и веселие Иерусалима далеко было слышно”(Неем.12:43).

ПЕНИЕ И МУЗЫКА В НОВОМ ЗАВЕТЕ

“Буду петь духом, буду петь и умом”.(1Кор.14:15)

Будущее
И Новый Завет знает музыку. Обратимся сначала к будущему. Иоанн бросает пророческий взгляд на небо и видит поющих. Они прославляют Господа: “И когда Он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых; и поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати; ибо Ты был заклан, и кровию Своею искупил нас Богу из всякого колена и языка, и народа, и племени, и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле”(Отк.5:8-10)
Нет никакого сомнения, что на небе певцы в совершенной чистоте и святости восхвалят Господа без малейшего следа честолюбия и самовосхваления.
Поклонение - в истине, в святости!
“И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его и число имени его, стоят на этом стеклянном море, держа гусли Божий, и поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! праведны и истины пути Твои, Царь святых! Кто не убоится Тебя, Господи, и не прославит имени Твоего? ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои”(Отк.15:2-4)

Настоящее
А что говорит Новый Завет о настоящем времени? Апостол Павел, цитируя Давида, опять-таки делает ударение на хвале Богу: “Разумею то, что Иисус Христос сделался служителем для обрезанных - ради истины Божией, чтобы исполнить обещанное отцам, а для язычников - из милости, чтоб славили Бога, как написано: “за то будут славить Тебя, (Господи), между язычниками и буду петь имени Твоему" (Рим.15:8-9)
Это же самое имеет в виду и Иаков, говоря: “Злостраждет ли кто из вас, пусть молится. Весел ли кто, пусть поет псалмы” (Иак.5:13).
В псалмах выражается поклонение человека Богу. И в Новом Завете содержатся конкретные призывы к пению: “...Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу” (Еф.5:19).
“Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу” (Кол.3:16).
Из всех этих мест видно, что и Новый Завет рассматривает пение и музыку как служение поклонения и прославления Господа.

ОСНОВОПОЛАГАЮЩАЯ КОНСТАТАЦИЯ

Пение и музыка - в служении поклонения Богу. Эту истину мы почерпнули как из Ветхого, так и из Нового Заветов. И эта истина должна быть решающей в оценке сегодняшнего песенного багажа.

Я поклоняюсь силе любви,
Которая обнаруживает себя в Иисусе;
Я отдаюсь свободному порыву,
С которым меня, червя, любят;
Я хотел бы вместо того, чтобы думать о себе,
Погрузиться в это море любви.
Честь великому имени Иисуса!
Он есть источник любви.
Из этого источника здесь питаются все потоки,
Из этого же источника там пьет блаженная толпа.
Как склоняются они без конца,
Как воздевают они радостные руки.
(Гергард Терстеген)

Поклонение не есть дело мимолетного момента душевного волнения или возвышенного настроения. Поклонение не совершается в равнодушной и нерадивой лености. Но оно не совершается также в душераздирающих звуках и шуме.
Поклонение есть дело святого смирения и благоговения. Поклонение должно совершаться людьми, облеченными в праведность Иисуса Христа, имеющими святое отношение к триединому святому Богу:
”Свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет”. (Отк.4:8)

ВОПРОСЫ

Помимо этого чрезвычайно серьезного и важного аспекта поклонения в святом облачении, Новый Завет дает нам на сегодняшний день еще совершенно особые критерии. Но прежде чем мы рассмотрим их поближе, нужно побыть немного в тишине и ответить на несколько практических вопросов в свете истин, выявленных нами выше:
1. Нахожусь ли я внутренне в святом облачении? Порвал ли я с грехом и со всеми делами этого мира, которые влекут меня ко греху? Очищен ли я и освящен ли кровью Иисуса Христа? Ношу ли я одежду праведности Господа?
2. Соответствует ли мой внешний вид моему внутреннему освященному и очищенному состоянию? Проявляется ли внешне что-то от этого внутреннего святого облачения?
3. Не потому ли только я играю и пою, что это доставляет мне удовольствие и радость? Не является ли это моим, может быть, и благочестивым увлечением?
4. Приносит ли мне удовлетворение, когда я как певец или певица обращаю на себя внимание других? Поднимается ли мое настроение, когда я могу блеснуть своим музыкальным инструментом?
5. Чьей славы ищу я? Своей собственной славы? Славы своей певческой группы? Славы своего оркестра? Или единственной славы своего Искупителя и Спасителя Иисуса Христа?

КРИТЕРИИ НОВОГО ЗАВЕТА

А теперь критерии Нового Завета. Писание говорит как в послании к Ефесянам, так и к Колоссянам о духовных песнях. Прочитайте уже цитировавшиеся места (Еф.5:19); (Кол.3:16). Последнее место говорит еще и о приятных песнях. (Дословный перевод с немецкого в редакции М. Лютера: “Пусть слово Христа широко живет среди вас со всей мудростью; учите друг друга, напоминайте сами себе псалмами и песнопениями, и духовными приятными песнями и пойте Господу в ваших сердцах” - Прим. ред.). Несколько мыслей к этому последнему критерию.

Приятные песни
Так называемые христианские ансамбли с их гитарами, ударными инструментами и усилителями вносят в христианские общения очень громкую ритмическую музыку, которую многие люди со слабыми нервами переносят плохо или совершенно не могут переносить. Иной раз, когда предварительно оповещают людей о характере мероприятия, пожилые люди, да и молодые со слабыми нервами, остаются дома.
Мы спрашиваем: разве это приятные песни? Разве приятные песни будоражат нервы? Разве это действительно приятные песни, если некоторые люди предпочитают остаться дома?
Может быть, этот сомнительный ансамбль со своим громким выступлением хочет понравиться определенному кругу молодых людей? Людей, в отношении которых будто бы “обычными” песнями ничего не достигнешь! При этом выдвигается очень хороший мотив: “Ведь речь идет о приобретении душ для Царствия Божия!” - Да?! Мы все-таки отважимся спросить: “Станут ли бьющие по нервам громкие песни в силу благородных мотивов группы приятными песнями в смысле послания к Колоссянам (Кол.3:16)? Если это не так, кто дал нам право, прикрываясь Евангелием, внедрять песни, которые противоречат установленному Евангелием критерию “приятного”? Каким образом будем мы когда-то защищать перед Святым Господом наши “неприятные” песни? Мы здесь говорим не только о многих оркестрах с их жесткими и громкими песнями, но и о диссонирующем звучании церковных хоров, причем эти диссонансы исходят от современных составителей песен.
Эти в высшей степени диссонирующие песни можно ли назвать “приятными песнями”? Я не хочу сказать, что приятная песня не может вообще содержать никаких диссонансов. Иной раз диссонанс в удачном месте вносит в хорошую композицию обогащение. Но коль скоро диссонирующий элемент начинает преобладать, то уже ни в коей мере нельзя говорить о “приятных песнях”.
Мы не сомневаемся, что “приятные песни” в удивительном согласовании с Божественным творением восхваляют и прославляют благозвучными мелодиями и гармоничными аккордами Господа. И эти “приятные песни” будут иметь отражение в виде радости для певцов и слушателей, о чем мы говорили раньше, рассматривая ветхозаветную практику.

Духовное и плотское
Теперь поговорим о другом критерии, который упоминается в послании к Ефесянам 5:19 и в послании к Колоссянам 3:16, а именно, о “духовных” песнях! Вначале несколько замечаний:
”Понятие, противоположное понятию “духовный”, согласно Писанию - “плотский”. Оба эти понятия часто употребляются в Новом Завете. Слово “плотский” всегда употребляется с отрицательным оттенком. “Плотское” связывается с греховным осквернением человека, с его неосвященной природной сущностью, а также со всякого рода самоправедностью. “Плотский” человек, несмотря на все свое благочестие, определяется своей телесной и душевной сущностью, направлен на земное и временное и по сути дела носит на себе печать противника Бога и направляется им.
“Духовное” связано со Святым Духом. “Духовный” христианин получает при рождении свыше вновь оживший дух, которым он имеет общение со Святым Духом. Он находится в прямой связи с Богом, живет в непрерывном освящении и направлен на вечное, непреходящее и небесное.
Плотское поведение, плотское состояние образа мыслей не выдерживают испытания перед Богом, напротив, означают смерть и вражду:
“Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут”. (Рим.8:6-8).
У плотских христиан нет нормального духовного роста. Они, так сказать, остаются на уровне ребенка и плохо переносят духовную пищу, либо вообще ее не переносят.
“И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, потому что вы еще плотские. Ибо, если между вами зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете?”(1Кор.3:1-3).
Несмотря на такую ненормальную остановку на уровне ребенка, такие христиане весьма часто сами не могут понять своего истинного духовного или, вернее сказать, плотского состояния. Это мы видим на примере плотских христиан Коринфа. Плотские христиане могут думать о себе как о богатых, сильных и мудрых, им кажется, что они вполне в состоянии судить других (1Кор.4:3,8,10). Они могут даже хвалиться различными духовными преимуществами (1Кор.12:14) и одновременно проявлять дела плоти: суетность, споры, расколы, блуд и тому подобное (1Кор.1:11-12; 3:3-4; 5:1-5).
Особенным признаком плотского христианина является его раздутое представление О себе самом (1Кор.5:2). Именно поэтому Павел предупреждает колоссян:
“Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим”. (Кол.2:18-19).
“Конечное время” характеризуется преобладанием плотских людей, у которых преувеличенное представление о себе, они напыщенны и недуховны (2Тим.3:1-5).
Перед лицом такой небожественной, антихристианской и плотской сущности” с ее многократными проявлениями, Господь ожидает от нас, чтобы мы были духовными христианами. Иисус даровал нам Свой Дух. Иисус Сам живет в нас, и в Нем обитает вся полнота Божества. Когда мы отказываемся от нашего собственного плотского “я”, когда крест Иисуса Христа может творить свое дело в нас и когда мы всякую сферу нашей жизни сознательно ставим под руководство Святого Духа, вот тогда-то возникает великая возможность действительно духовного образа жизни. Поэтому Павел может вот так положительно высказаться в адрес римлян:
“Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его” (Рим.8:9).
Повторим еще раз это решающее условие: “Если только Дух Божий живет в вас”. Здесь Святой Дух не просто часть без всякого права рядом с раздутым “я”, но здесь Святой Дух живет как владелец человеческого “дома”, а “я” исключается в результате воздействия креста (Гал.5:24). В качестве “Господина дома” Святой Дух имеет в нас доступ к каждой комнате и право на каждую комнату. И вот теперь в словах, в жизни и в делах может проявиться духовный образ мыслей, образ мыслей Иисуса Христа. Жизнь Христа становится зримой.
“Помышления плотские суть смерть, а помышления духовные - жизнь и мир”. (Рим.8:6).
Но и духовный христианин нуждается в Божественных напоминаниях Святого Писания. Так, скажем, духовный христианин должен воздерживаться от плотских вожделений:
“Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу” (1Пет.2:11).
И в конечном счете предполагается, что духовный христианин поступает не по плотски (2Кор.10:2-4) и что духовные вещи он может представлять себе и судить о них духовным образом (1Кор.2:13-16). Здесь можно было бы упомянуть детально очень важные вопросы, но это нарушило бы рамки нашей конкретной темы. Поэтому мы упомянем еще раз двойной положительный призыв, который, собственно, и является предметом нашей темы:
“Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу”.(Еф.5,19).
“Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу” (Кол.3:16).
Если существуют духовные песни, то существуют также и плотские песни. Эти песни обращаются в первую очередь к нашему телу, к нашей душе и в целом к нашей неосвященной плотской сущности. Плотские песни имеют тенденцию, направленную вниз.
Духовные же песни и музыка направлены вверх. Они адресованы Всемогущему, о котором Исайя пишет:
“И взывали они друг к другу, и говорили: свят, свят, свят Господь Саваоф! вся земля полна славы Его!” (Ис.6:3).
Духовные песни направлены к небу, а оттуда они возвращаются назад к певцам и слушателям и воодушевляют внутреннего человека при восхвалении нашего великого Бога.

Часть 3
Духовная песня сегодня

ТРИ ОСНОВНЫЕ ГРУППЫ

У нас есть песни, которые несут хвалу Богу, которые восхваляют Иисуса Христа; затем песни, где воспевается Рождество, Страстный путь, также Вознесение и Троица. И, наконец, песни, темой которых является пришествие Господа - это большая и великолепная надежда христианина. Другие имеют какой-то конкретный повод, скажем, крещение, причащение, брак, похороны. Освящение, борьба и победа, молитва и просьба, братство и миссия, эти темы также получают отражение в наших песнях. Не следует забывать также песни, в которых мы обращаемся к неспасенным, и песни, в которых возвещается радостное послание спасения. Наконец, есть специальные детские и юношеские песни.
В этом исследовании мы разделим все имеющиеся песни на три основные группы.

Песни поклонения, восхваления и благодарения
Эти песни обращены особым способом непосредственно и исключительно к Господу. Они стоят под знаком благодарности и особенно поклонения. И раньше мы уже упоминали о том, что поклонение не может быть делом мимолетного мгновения, душевного возбуждения и высокого настроения. Поклонение должно происходить со святым смирением и вознесением благодарности. Несомненно, что Бог не может принять нечистых, недуховных, плотских песен поклонения. Пророк Амос говорит о мрачном дне Господа:
“Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать”. (Ам.5,23).
Может быть, это указание на то, что непосредственно перед днем Господним будут преобладать неприятные для Бога плотские песни? Духовные песни, которые поются от сердца, исполненного Духом, Господь, конечно, не отверг бы. Часами упражняются хоры, певческие группы и оркестры, разучивая свои песни благодарения. Просто страшно подумать о тех громадных затратах времени и энергии, если эти песни, адресованные Богу, не достигнут адресата из-за несвятого своего характера.

Песни напоминания и внутреннего возвышения
Это вторая группа песен занимает в церкви важное место и стоит под знаком следующих слов из Писания:
“Посему увещевайте друг друга и назидайте один другого, как вы и делаете” (1Фес.5:11).
“Но наставляйте друг друга каждый день” (Евр.3:13).
“И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом” (1Пет.2:5).
Песни, которые в первую очередь обращаются к нашей душевной сути, “услаждают” или возбуждают нас - вовсе не духовные песни в смысле Писания. Нашу плотскую суть не следует “услаждать” или же возбуждать, ей следует напоминать о кресте и о смерти.
Напротив, духовные песни напоминания и внутреннего возвышения должны приносить небесное веяние нашему духу. И если такие песни услаждают наш дух, то, конечно, это будет полезно и для нашего тела, и для нашей души.

Песни, возвещающие Евангелие
Эта третья группа служит нам как посланникам, евангелистам и миссионерам и стоит под знаком исполнения в пределах всего мира миссионерского задания Господа, причем это исполнение ожидается от нас всех:
“И сказал им: идите по всему миру и проповедуйте Евангелие всей твари” (Мар.16:15).
“Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом” (2Кор.5:20).
То, что верно для каждой категории наших песен, нужно здесь подчеркнуть особо: евангелизационные песни должны обращаться к духу человека. Мы можем констатировать, что многие так называемые евангелизационные песни обращаются не только к душевной сути, но, благодаря своей ритмике, особым образом и к человеческому телу. Такие песни остаются на поверхности, они, собственно, не достигают своей цели - человеческого духа. И обращения, которые происходят лишь на основании душевного или телесного возбуждения, остаются также на поверхности. Глубинного воздействия не происходит.
Не лежит ли на нас большая ответственность и не виновны ли мы, если мы своими плотскими песнями приводим к таким душевным обращениям и в результате рождается что-то уродливое или даже мертвое? Именно поэтому песня, которая стоит на службе возвещения слова Господня и обращается к неспасенным, должна быть обязательно, в смысле Божественного требования, духовной песней!

ТРИ ЭЛЕМЕНТА

Обычно песня состоит из трех элементов:

текста,
музыки и
ритма.

В зависимости от своего содержания и структуры каждый из этих элементов оказывает совершенно определенное воздействие на человека.
Духовный текст (слова песни) обращается к нашему духу. Светские, но красивые, чистые тексты редко проникают дальше души. Эротический текст нередко имеет телесное воздействие и иной раз может выходить за пределы душевного восприятия, доходить до нашего духа и смущать и даже загрязнять его.
Музыка (мелодия и гармония) обращается прежде всего к душе. Здесь оказывается влияние на наше настроение.
И, наконец, ритм особым образом воздействует на человеческое тело.
Очень важным при оценке плотской или духовной песни является понимание вот такого деления песни на три упомянутых элемента и познание их непосредственного воздействия на человека. Поэтому в следующей главе мы более основательно исследуем эти три элемента песни.

ПРИЗНАКИ ДУХОВНОЙ ПЕСНИ

Поскольку Господь в Своем Слове требует от нас духовных песен, то важна способность различения для того, чтобы мы могли отличить духовные песни от недуховных. И здесь большую помощь нам даст понимание вышеупомянутых основных элементов песни. Теперь мы рассмотрим их значение более подробно.

Текст
Бог обращается к нам через Свое Слово. Мы говорим с Ним через наше слово. Мы обращаемся к Богу с молитвой нашими словами. Мы благодарим Его нашими словами, Бог увещевает нас через Свое Слово, Он ободряет нас Своим Словом, Он ведет нас Своим Словом. Мы проповедуем людям Слово Божие. Мы завоевываем людей Его Словом.
Итак, слово - это первое средство общения между Богом и человеком, а также в отношениях между людьми. Слово есть дух и жизнь. Таким образом, слово (или текст в песне) - это, собственно, духовный элемент. Следовательно, в духовной песне текст должен стоять на первом месте. Это четко подчеркивается в послании к Колоссянам:
“Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословиями и духовными песнями, во благодати воспевая в сердцах ваших Господу” (Кол.3:16).
С помощью музыки без текста, как правило, нельзя учить и вразумлять. И в том случае, когда текст музыкой или ритмом отодвигается на задний план, содержащееся в нем Слово Христа не может оптимально осуществлять свое поучающее и вразумляющее воздействие. Конечно, это не следует понимать в том смысле, что чисто инструментальная музыка не должна присутствовать в кругу верующих. Священное Писание никакого запрета в этом отношении не выставляет. У кого есть чувства, тот может ежедневно обнаруживать новые великолепия в творении.
Какое многообразие и прелесть трав, цветов, деревьев, насекомых, животных и рыб! Какое даже не предполагаемое великолепие можно найти в микрокосмосе и какие непредставляемые величины простираются в макрокосмосе. Бог хочет не только обрадовать и насладить сердце человека богатством Своего творения, но и особенно привести его к удивлению и к познанию Бога (Рим. 1:20). Но не только зримый мир должен выполнять эту цель, то же самое можно сказать и о слышимом мире.
Вспомним о шуме моря, завывании бури, щебетании птиц, звуках грома или о нежном пении весеннего ветерка. Вообще музыка относится именно к этой сфере. Тот, у кого открыто ухо для восприятия тысяч различных мелодий и звуков, в этом восприятии будет все время находить новое наслаждение. В этом смысле музыка также служит радости человека, такую роль музыки предполагает и Иисус Христос, когда Он, например, в Своей притче о возвращении блудного сына говорит:
“Ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться. Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование” (Лук.15:24-25).
Но всякая оценка зримого, ощущаемого и слышимого мира с его творческими возможностями должна для человека основываться на Слове Господа, данном как откровение в Священном Писании:
“Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть, как не имеющие; и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего ” (1Кор.7:29-31).
Или вспомним слова:
“Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною” (1Кор.6:12).
Итак, будем радоваться многообразию форм, великолепию красок цветов, будем наслаждаться благородной хорошей музыкой, но пусть ничто не обладает нами, все это временное, преходящее. Вспомним, что мы здесь живем короткое время, и поэтому должны следить за тем, чтобы даром не тратилось наше время. Господь дал нам эти немногие годы с тем, чтобы мы их заполнили вечными ценностями.
“Дорожа временем, потому что дни лукавы” (Еф.5:16).
“О горнем помышляйте, а не о земном” (Кол.3:2).
Одно здесь ясно: если мы и имеем право перед лицом этих ясных, направляющих слов Писания радоваться преходящим вещам этого мира, то все же нам, как детям и слугам Бога, даны более высокие задачи, направленные на непреходящее и вечное.
Таким образом, из всего, что касается нашего музыкального богатства, мы на первое место поставим духовную песню, то есть слово. Только такая песня имеет ценность для вечности и только такая песня имеет решающее значение для главной задачи верующего. Такое ударение на слово подчеркивает и послание к Ефесянам.
“Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу” (Еф.5:19).
Соответствующие процитированные места из книги Откровения, описывающие небесное будущее, своей формулировкой ставят центр тяжести небесного музицирования на средство общения, на слово.
“И когда Он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых; и поют новую песнь, говоря: достоин Ты взять книгу и снять с все печати; ибо Ты был заклан, и кровью Своею искупил нас Богу из всякого колена и языка” и народа и племени” (Отк.5:8-9).
“И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его и число имени его, стоят на этом стеклянном море, держа гусли Божий, и поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых!” (Отк.15:2-3).
“Они поют и говорят!” - “Назидая псалмами и хвалебными песнопениями!” Все время ударение на слово! И мы будем придерживаться именно этого: первым и, собственно говоря, решающим критерием духовной песни является стоящее на первом месте слово.
Конечно, имеется немало песен, в которых текст действительно стоит на первом месте, но, тем не менее, они вовсе не духовные песни. Почему? По той причине, что текст этот имеет лишь душевное, но не духовное содержание. Эти песни могут быть вовсе неплохими. Вспомним, например, народные песни, но в них нет вечного содержания. Воспевается земное. И такие песни едва ли имеют большую ценность, чем инструментальная музыка, которой мы слегка коснулись выше.
Итак, песня лишь тогда становится духовной песней, если текст носит на себе печать Библии, Слова Божьего, если он возвещает о Господе. Но здесь нужно сказать, что немало благочестивых песен по своему тексту нельзя рассматривать как духовные. Нередко эти тексты “благочестивы” лишь в кавычках. В текстах этих песен призыв следовать Иисусу превращается в Евангелие без креста, и, таким образом, в самом решающем моменте - в Евангелие без последствий. Если основное высказывание песни все время сводится к тому, что “Иисус - вот это класс”, “Иисус дает нам кайф” или: “Это безумно хорошо, хвалите Господа”, то здесь речь идет, пожалуй, по сути своей об антихристианской песне.
Что же касается формы, текста песен, то нужно сказать, что слова, предназначенные для песни, в противоположность обычной речи располагаются особым образом по содержанию, по звучанию и ритму. Это было уже так в песнях (псалмах) Ветхого Завета, по крайней мере, частично. Например, Мерилл Ф. пишет о древнееврейском поэтическом искусстве:
“Но основная структура - это “параллелизм”, т.е. скорее порядок мысли, чем порядок слов. Среди известных типов параллелизма можно перечислить:
1. синонимический параллелизм, когда вторая строка стиха повторяет первую и превращает его таким образом в дистих, т.е. парный стих;
2. антитезный параллелизм (параллелизм противоположности), при котором вторая строка стиха дает противоположную мысль с тем, чтобы подчеркнуть первую строку;
3. синтетический (связывающий) параллелизм, при котором вторая и последующие строки стиха прибавляют вес возрастающий поток мысли, чтобы раскрыть первую строку.
Встречаются и иные варианты этих основных форм ритма мысли; помимо параллелизма древнееврейская поэзия обладает также ритмом или акцентировкой” (“Библия актуальна”).
И в западном поэтическом искусстве стремятся дать высказываниям текста особенно благородную форму. В пределах закона метрики устанавливается количество слогов и правило ударения. В правильном стихе последовательность ударений соответствует основной схеме, скажем, ямбу, хорею, дактилю или анапесту. Кроме того, важным элементом стиха является рифма, особенно конечная рифма; и, наконец, рифма и размер охватываются ритмом стиха, который особенно проявляется через содержание. Если такое произведение благородной поэзии наполнено глубоким содержанием библейского Евангелия, то перед нами первый важный элемент духовной песни.
Здесь, пожалуй, можно упомянуть некоторые оратории, в которых текст поэтически не упорядочивается, но непосредственно и просто берется из Библии и чаще всего в переводе Мартина Лютера. В таких произведениях, конечно, первый элемент духовной песни выражен самым наилучшим образом.

Музыка
Задача мелодии и гармонии состоит в том, чтобы нести текст. Музыка выполнит свою задачу совершенным образом, если ей удастся выдвинуть на первый план текст и усилить его высказывания. Но это предполагает совершенно сознательную, подчиненную роль музыки. Лишь когда мелодия и гармония подчинены тексту и несут его действительно приятным образом, музыка может стать вторым элементом духовной песни.

Ритмика
В соответствии с метрикой текста и ритмом стиха ритмически располагается и вся композиция. Ритм, который не соответствует ритму текста, нарушает силу высказывания текста и становится, таким образом, чужеродным, мешающим компонентом. Напротив, сдержанный, ненавязчивый, соответствующий слову ритм помогает нести текст и подчеркивает его и становится, таким образом, третьим элементом духовной песни.

ВЫВОДЫ

На основании этих соображений можно, резюмируя положительным и отрицательным образом, сказать:
1. Собственно духовный компонент песни содержится в ее первом элементе, в тексте. Этот компонент вытесняется при условии:
а) если мелодия и гармония находятся в постоянном контрасте к тексту;
б) если мелодия и гармония выдвигаются на первый план благодаря силе звука, блеску или виртуозности;
в) если ритм находится в контрасте с размером и ритмом стиха;
г) если ритм выдвигается на первый план.
2. Духовный компонент песни выступает на первый план при условии:
а) если музыка приятным способом (Кол.3:16) гармонирует с текстом, основанным на Слове Божьем;
б) если мелодия и гармония отступают на последний план, выполняя роль элемента, несущего текст;
в) если ритм согласуется с размером и ритмом стиха;
г) если ритм достойным образом подчеркивает текст. Мы повторяем: музыка и ритм становятся лишь тогда духовными компонентами, когда они в смысле второго пункта служат тексту. И в этом смысле музыка и ритм приобретают очень большую ценность: они несут живое, святое и Божественное слово!

Часть 4
Новая тенденция и порядок

На основании соображений, приведенных выше, в отношении духовной песни имеется четкая иерархическая градация:
1. текст,
2. музыка,
3. ритм.
Всякий другой порядок умаляет духовную ценность песни и ставит эту ценность под вопрос. При отклонении от такого порядка получается смешение духовного и недуховного, а в ином случае песня теряет свой духовный характер, несмотря на духовное содержание текста. Все это наводит нас на мысль о четком принципе Божественного порядка.
Но здесь мы хотели бы указать еще на один важный факт с весьма отрицательными последствиями, если его ставят с ног на голову. В греческом языке есть слово “логос”. Логос можно перевести как осмысленное, упорядоченное, разумное слово. Также можно перевести как совет или “Божественный совет”. Можно, пожалуй, сказать: упорядочивающее, создающее порядок слово. В греческом тексте Евангелия от Иоанна Иисус Христос назван “Логос”, что в переводе на русский язык означает “Слово”:
“Вначале было Слово и Слово было у Бога, и Слово было Бог” (Иоан.1:2).
Мы можем проанализировать Слово Божие, данное нам как откровение в Библии. И мы находим от первой до последней страницы, что через Слово Божие всегда создается порядок. Да это и не может быть иначе, ибо в 1Кор.14:33 ясно говорится: “Потому что Бог не есть Бог неустройства, но мира”. Бог говорит, а когда Бог говорит, то что-то происходит. Создается порядок. Итак, мы находим повсюду, во всем творении этот Логос. Если собрать, записать и напечатать все примеры этого порядка, то возникнет нехватка бумаги по всему миру! Вспомним здесь хотя бы порядок, присутствующий в самом малом, в структуре атома! Или временной ход “космических полетов” мириад звезд! Куда бы мы ни посмотрели - мы находим порядок. Порядок везде!

Беспорядок, 1-я фаза
Но все же имеется не только порядок. Имеется также противник Бога - дьявол, сатана. Имеется нечто противоположное Логосу-Слову, создающему порядок: беспорядок, анархия, хаос. Рядом с Божественным порядком творения мы видим здесь и там дела рук сатаны. Можно сказать, что всякий порядок, все благородное идет от Господа. Всякий беспорядок, все неблагородное, напротив, есть продукт дьявола. Этот разрушитель не останавливается и перед духовной песней. Напротив, кажется, что уже с некоторого времени одно из своих генеральных наступлений он ведет как раз на духовную песню.
Сатана стремится из порядка сделать беспорядок. Если мы в отношении композиции духовной песни признаем иерархическую градацию основных элементов в качестве Божественного принципа, то сатана пытается этот порядок переделать в нечто противоположное. При этом мы получаем следующую картину “духовной” песни:
1. ритм,
2. музыка,
3. текст.
На основании многих примеров из евангельских грампластинок и магнитофонных кассет мы можем убедительно показать такой переворот Божественного порядка. Многие читатели смогут подтвердить этот факт не только на основании пластинок, но на основании личного созерцания или, лучше сказать, прослушивания в христианских собраниях.
Речь здесь идет не о том, “нравятся” ли нам определенные песни или определенная музыка! Если имеются недуховные, т. е. плотские песни, то вполне понятно, что эти песни нравятся нашей плоти.
Не будем забывать следующее: с новым рождением наш дух становится новым. “Древнее прошло, теперь все новое”.(2Кор.5:17). Наша плоть, а сюда относится также и душа с ее многочисленными и изменчивыми восприятиями, ждет еще преображения и прославления. Это произойдет лишь в момент восхищения. А до той поры мы все еще носим земную “телесную оболочку” с ее человеческими глазами и ушами. Именно этим глазам и ушам может “нравиться” кое-что, что, однако, не согласуется с нашим обновленным духом.
Поэтому, нравится нам песня или нет, это вовсе не может быть серьезным критерием в отношении определения духовной или недуховной песни. Критерием это может стать лишь в том случае, если наша душевная и плотская суть распяты на кресте, и тогда все наше бытие определяется исключительно Святым Духом. В этом случае то, что обычно нравится нашей плоти, должно быть четко и ясно отклонено: это мне не нравится! Почему? Потому что это не нравится Святому Духу.
Во всяком случае, не будем оценивать песни или что бы то ни было слишком поспешно на основании нашего восприятия или того, что нам что-то нравится. Мы можем заблуждаться. Лучше просить Господа о Его Божественном просвещении с тем, чтобы мы могли судить о чем-то на основании данного нам в Писании масштаба.

Нет!
Если мы в христианском собрании, на богослужении или во время евангелизации встречаемся с хорами, певческими группами или оркестрами, у которых в песнях преобладает ритм, то мы этому выступлению должны сказать: “Нет!” Просто потому, что их песни не соответствуют библейской норме. Потому, что они не прославляют Иисуса Христа и, следовательно, не дают подтверждающего, несущего радость и обращающего отражения. Потому, что в духовном смысле община ничего не получает, напротив, в общину вносятся недуховные элементы с помощью музыки и песни. Потому, что неспасенных мы не убеждаем, а в лучшем случае лишь душевно возбуждаем.
И это “Нет” касается также соответствующих пластинок и кассет в музыкальных магазинах или евангелических книжных магазинах. Ибо вместе с такими пластинками мы несем домой не те духовные приятные песни, которых требует Господь. Мы оказываем своей семье таким образом не услугу, а вред.
Кстати, что касается пластинок, можно сказать следующее: пластинка хороша настолько, насколько хороша самая слабая песня на этой пластинке. Может быть так, что на пластинке записано четырнадцать приятных и духовных песен. Но затем имеется там еще пятнадцатая или шестнадцатая песня с преобладанием жесткого ритма и сверхгромким звучанием. Не лучше ли такую пластинку оставить в магазине? Мы повторяем: поскольку там есть слабая, недуховная песня, то мы несем своим близким домой что-то недоброе.
Конечно, это наше “Нет” касается и тех недуховных песен, которые иногда сопровождают даже весьма хорошее послание евангельских радиопередач.

Беспорядок, 2-я фаза
Мы обрисовали перевертывание Божественного порядка, как оно во многих случаях удалось возмутителю порядка (дьяволу) в наших христианских кругах. Ситуация становится еще хуже: в свою противоположность превращается не только иерархическая градация отдельных элементов, но дьявольская атака касается и этих отдельных элементов.
1. Ритм, который становится на первом месте, уже совсем не соответствует тексту. Нормальный, равномерный ритм соответствует также и Божественному порядку творения (вспомним хотя бы о временном и пространственном вращении планет в громадной Вселенной или о смене лета и зимы, дня и ночи, или хотя бы почувствуем свой собственный пульс), здесь же этот ритм уступает место лихорадочному, неравномерному, сверхсинкопированному переживанию или даже испугу, который все больше напрягает и без того уже наши напряженные нервы. Своевременная и уместная синкопа может обогатить композицию (синкопа - смещение акцента с сильной или относительно сильной доли на слабую или же просто выпадение ожидаемой сильной доли такта). И наше человеческое сердце иной раз делает синкопу. Когда оно вдруг пропускает удар или удары “учащаются”. Это не вызывает опасений, а, может быть, даже имеет определенный смысл. Но что будет, если наше сердце начнет давать только синкопы, ведь тогда дело обстоит серьезно, тогда нужно обращаться к врачу, если только уже не будет слишком поздно!
Так вот, если ритм наших христианских песен вдруг почти целиком состоит из синкоп, то это серьезный знак того, что врагу удалось еще одно разрушение Божественного порядка.
2. Что касается второго пункта, т. е. музыки, то и здесь разрушителю удалось сделать многое. Благозвучные и хорошие мелодии через чуждую им гармонизацию становятся центром внимания и отвлекают тем самым от текста. Какое горе!
Мы знаем, что Бог за последние столетия подарил Своей Церкви через творчество особенно благосклонных композиторов богатую сокровищницу духовной музыки. Опираясь на образцы этих великих мастеров, братья в прошлые столетия, а также в начале этого столетия и даже вплоть до последних десятилетий, все больше обогащали эту сокровищницу духовными песнями. Анализ произведений больших мастеров и последующих композиторов духовных песен показывает, что здесь выкристаллизовывались совершенно определенные закономерности в аккордах и в системе чередования звуков. На основании этих закономерностей велось преподавание в течение долгого времени в музыкальных школах, консерваториях и в университетах. Во многих учебниках по теории музыки, в учении о гармонии, контрапункте и т.д. придерживались именно этих закономерностей. Это еще раз свидетельствует о том, что Бог в Своей творческой деятельности есть Господь порядка. В этом смысле мы опять упомянем Логос как порядок в благозвучной музыке!
Но вот случилось то, что дьяволу за эти последние годы почти повсеместно удавалось сделать: порядок превратить в беспорядок. Вместо порядка - хаос! Закономерность в музыке отметается прочь!
Обратим внимание на один момент. В Ветхом Завете описываются времена, когда беспорядок триумфировал над порядком:
“В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым” (Суд.17:6).
Сегодня дело обстоит гораздо хуже. Наше время стоит под знаком конца. Сатана знает, что осталось мало времени для его дела разрушения. Демонические силы концентрируются на этой земле. Количество людей, стоящих в прямом контакте с демоническими силами, быстро возрастает. Сегодня многие делают не то, что им кажется хорошим. Нет, многие вынуждены делать то, что им диктуется демоническими духами. Поэтому этот взрыв анархии и разрушительных действий. Поэтому же происходит и повсеместный поворот доселе твердых традиций в противоположную сторону. Поэтому все больше и больше наблюдается триумф бесправия, насилия и террора.
Сорвем, однако, повязки с наших глаз: разве мы не видим, что это ужасное явление есть дело самых последних лет? Так же точно, как наука и техника за последние пятнадцать, десять и даже пять лет сделала невероятные скачки в своем продвижении вперед (вспомним хотя бы мини-компьютер, который сегодня каждый школьник может приобрести за гроши, вспомним о космических полетах), так в течение такого же периода времени наблюдается по всему миру беспрецедентное сатанинское продвижение вниз человечества. Все это является совершенно четким указанием, что наша современная эпоха идет к концу, и что гигантские перевороты всей человеческой истории непосредственно предстоит пережить нам. Готовы ли мы к пришествию Господа? Замечаем ли мы, что Его можно скоро ожидать?
Вернемся, однако, к музыке. Есть ли кто-то среди наших читателей, кто не знает, что множество из так называемой “современной музыки” написано и пишется под воздействием наркотиков? Но более того, демонические духи руководят некоторыми “современными композиторами”. Можно ли после этого спрашивать, почему упомянутые выше музыкальные закономерности в последние годы часто отметаются?
Или действительно нет никаких закономерностей в некоторых видах современной музыки? Быть может, эта музыка содержит закономерности иные: сатанинские? Демонические акценты осуществляются с таким воздействием, что музыканты и слушатели входят в экстаз, сексуально возбуждаются и направляются ко греху!
Какие духи, какие силы здесь прилагают свою руку, если на некоторых концертах все крушат и разбивают вдребезги? Быть может, это те самые демонические силы, которые в течение многих столетий во тьме язычества в Африке, в джунглях Южной Америки или Новой Гвинеи вводили в экстаз людей посредством ужасных танцевальных оргий?
В 1973 году два швейцара-проповедника Джоель Претре и Артур фон Берген некоторое время находились в Африке. Чтобы лучше познакомиться со страной и людьми, они совершили поездку по городу Ломе и посетили выставку старинных изделий и других предметов. Послушаем, что рассказывал об этом проповедник Артур фан Берген:
“Руководитель выставки сказал нам, что теперь они сыграют настоящую африканскую музыку. Нас было примерно 35 европейцев, впервые посетивших эту местность. Руководитель попросил занять места. Мы находились в помещении без крыши, в котором были расставлены доски для сидения. Мы увидели, что во всех шести углах сидело по одному африканцу, и у каждого в руках был бубен.
Когда все заняли свои места, руководитель разъяснил, что европейская музыка отличается от африканской, которую мы сейчас услышим. При этом он дал знак одному африканцу, чтобы тот начал играть. Африканец начал бить в бубен. Я не мог установить какого-либо упорядоченного ритма. Потом второй барабанщик получил указание начать игру, потом третий, четвертый, пятый и, наконец, все шестеро играли вместе.
В этот момент внимательно слушавшие европейцы вдруг поднялись со своих мест, вскочили на скамейки и как дикари начали прыгать и танцевать. И меня какая-то невидимая зловещая сила тянула встать, но я обеими руками ухватился за доску, на которой сидел. Через некоторое время я посмотрел на своего друга и брата и увидел, как он обеими руками с силой держится за доску и тоже остается сидеть. Все остальные танцевали и прыгали. Некоторые даже перепрыгнули через меня. Неожиданно руководитель дал знак, и все бубны моментально смолкли. Европейцы вышли из своего экстаза. Они были очень удивлены, пристыжены и извинялись за свои глупости. Они даже не знали, что они делали. Руководитель с улыбкой на лице разъяснил: “Это та музыка, которая все больше внедряется и практикуется теперь европейцами. Эта музыка - также источник американских негритянских спиричуэлсов”. Затем, широко улыбнувшись, добавил: “Европейские христиане теперь еще пишут слова к такой музыке”.
В результате победоносного шествия Евангелия, эти демонические силы за последние годы потеряли свою сферу действия во многих упомянутых выше областях. Может быть, поэтому они теперь с невероятной яростью набросились на наше удалившееся от Бога человечество в христианской Европе? Почему вдруг эти ритмы и звуки диких джунглей переселились в цивилизованную Европу? Откуда на некоторых собраниях дикие визги и вой потных девиц и парней перед микрофонами? Откуда вся эта атмосфера? Как бы то ни было - это время конца. Мы переживаем сейчас демонический взрыв.
Цель этой музыки не только смести все порядки Божии. Здесь намного большая цель: подготовить путь к антихристову мировому господству. Альберт Янцен пишет об этом в книге “Помощь в преодолении кризиса”: “Мы должны понять, что современная поп- и рок-музыка являются интернациональным мировоззрением. Она должна произрастить субкультуру как альтернативу к сегодняшней форме жизни. Важнейший признак каждой субкультуры - отклонение от норм и ценностей культуры, в которой мы живем”.
Мы, “дети света”, не знаем ничего лучшего, как одевать наши евангельские тексты в одежды такой демонической музыки и с электронным шумом подавать это бедным, потерянным, связанным грехом людям? Сейчас мы имеем очень широкий спектр, начиная от хорошей музыки, которая пишется по проверенным канонам, до вот такой печальной продукции шума: все нюансы и тончайшие переходы.
Попутно заметим: по этим переходам одновременно можно судить, насколько отдельные общины открыли вход для такого утонченного сатанинского обольщения. Быть может, наша “духовная” музыка как раз и станет измерителем духовного состояния общины?
Фактом является то, что, кроме изображенного крайнего случая, уже нередко во многих общинах поют песни и музицируют, когда гармония и гаммы в той или другой степени отклоняются от имеющихся закономерностей. Тем самым обнаруживается, что врагу еще раз удалось разрушение Божественного порядка.
3. И, наконец, атаки врага не останавливаются и перед текстом, перед самым существенным духовным элементом песни. Мы упоминали это уже раньше. “Разбавленные” благочестивые тексты пытаются сделать христианство “вкусным”. Но не идет ли здесь дело о большем? А где же остается смерть собственной жизни? Ведь Иисус сказал:
“Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною; ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот обретет ее” (Мат.16:24-25).
“Если любите Меня, соблюдите Мои заповеди. Кто имеет заповеди Мои и соблюдает их, тот любит Меня” (Иоан.14:15,21).
“Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода. Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную. Кто Мне служит. Мне да последует, и где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой” (Иоан.12:24-26).
“Благочестивые” тексты песен, говорящие о христианстве или об Иисусе, как о “безумно хороших” или “классных”, обходят важнейшую сторону Евангелия: слово о кресте. И опять нужно сказать, что там, где духовные тексты песен “разбавляются” в таком направлении, там врагу удалось самое решающее разрушение духовной субстанции евангельской песни.

БОЖИЙ СУД?

В виде обобщения нужно сказать, что, к сожалению, противнику Бога удалось за последние годы произвести немало новых песен в его духе и внедрить их как в семьи, так и в общины. Подтачивание общин происходит тонким способом, весьма дифференцированно: от самых малых незаметных влияний до христианских рок-концертов. Таким образом, “духовная музыка” становится воротами, через которые демония входит в общину. Но, тем не менее, все это заявляет о себе, как о чем-то благочестивом. Все время указывают на благородные мотивы певческих групп и оркестров. Или на их самоотверженную работу для дела Господа.
В действительности многие прилагают огромные усилия, тратят время и деньги на “дело Божие” и достигают в христианских концертах такого совершенства, что превосходят в этом, может быть, даже мирских рок-профессионалов. Часть верующих ослеплена этим и забывает предупреждающие слова Господа: “Не всякий, говорящий Мне: “Господи! Господи!” войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: “Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?” И тогда объявлю им: “Я никогда не знал вас; отойдите от Меня, делающие беззаконие” (Мат.7:21-23).
Повсюду высказывается мнение, что иначе дело не пойдет, что “современная” молодежь и человечество могут быть достигнуты только таким образом и такими средствами. И, наконец, результаты-то вроде бы весьма положительны. Люди ведь обращаются, отказываются от наркотиков и других пороков...
Так ли это? Если здесь и там происходят истинные обращения, вплоть “до обращения к Иегове”, и люди переживают действительное новое рождение даже при содействии таких оркестров с их шумом и криком, то мы должны радоваться и с почитанием относиться к Господу. Для Бога нет ничего невозможного. Он может одержать Свою победу, несмотря на неподходящее средство. Даже враги креста должны служить осуществлению Его великих планов. Бог видит искренне ищущего человека и готов ему помогать. Но все эти факты, все эти возможности Бога не могут ни в какой мере оправдать неосвященные средства, недуховные песни, демоническую музыку и тому подобное.
Мы приводим здесь цитату Альберта Янцена:
“Точно так же, как цель не оправдывает средства, так же и христианский текст не освящает музыку. Результаты, которые мы видим сегодня, ясно доказывают это. Даже в христианских семьях дети под влиянием христианской рок- и поп-музыки внутренне блокируются. Если они раньше, как решительные молодые христиане, постоянно читали Библию, были в родительском доме, в школе и на работе свидетелями Иисуса Христа, то у многих вдруг заметна резкая отрицательная перемена: Слово Божие, свидетельство, молитва уходят на последний план, а часто исчезают совсем. Не заставляет ли это задуматься о причине?”
Мы должны задать себе вопрос: является ли это проникновение в Церковь Христову плотской и даже демонической музыки уже судом Божиим? Не допускает ли Господь это для того, чтобы уже сейчас очистить Свою Церковь? Быть может, мы находимся в период отбора, осмотра и выяснения? Не чувствуют ли многие освященные братья, сестры перед лицом этой большой беды и смущения все больше и больше глубокое желание сказать: “Гряди, Господи Иисусе, гряди скорее!”

Чуждые духи?
Какие, собственно говоря, духи действуют здесь и там в общинах на различных “фестивалях” и других евангельских мероприятиях? Не существует ли тайной связи между сомнительными харизматическими проявлениями и одновременным наступлением этой модернистской музыки, исполнители и слушатели которой одеждой (почти всегда джинсовой) и прической все больше и больше похожи на мир? Не бросилось ли нам еще в глаза, насколько параллельно идут оба эти явления? Быть может, этот вопрос будет звучать еще тревожнее, если мы здесь сообщим об одном из евангельских рок-концертов:
“Мы находимся в школьном актовом зале. В нем тысяча семьсот молодых людей, другая тысяча сидит, сгрудившись в спортивном зале. Осторожно ступая через тела, я пробираюсь через помещение к сцене. На сцене, освещенной прожекторами, я вижу рок-группу “Love Song”. Ее музыка отличается жестким ритмом. Толпа хлопает в ритм музыки. В конце номера она взрывается гремящими аплодисментами. Повсюду в этом собрании виден знак - поднятый к небу указательный палец.
Я оборачиваюсь и вижу много рук в воздухе, прямо-таки чувствуется сила этого движения. Оркестранты играют как профессиональные музыканты. Между отдельными номерами они свидетельствуют. Заканчивают они волнующим, захватывающим номером, в котором Иисус прославляется как Господь. Когда все это собрание успокаивается, к микрофону подходит С. 3. Своим низким дружеским голосом он оповещает, что те, которые хотели бы больше знать об Иисусе или сделали выбор в Его пользу, должны выйти вперед. Что тут началось! Это не ручеек, который стремится вперед, а шумящий поток. Сто, двести, триста, четыреста молодых людей выходят на сцену. Слезы текут по их щекам. Широкие улыбки на их лицах, они обнимают, наэлектризованные этим мгновением, друзей и незнакомцев.
В зале поднимаются руки с вытянутым указательным пальцем. Затем они начинают петь песню любви. Толпа на сцене отвечает также с вытянутым указательным пальцем. Чувствую ли я дух, который пронизывает это собрание? В тишине я повторяю слова молодого человека, который сидит рядом со мной на лестнице: “О, дружище, это ведь безумно, безумно! Хвалите Господа!” (“Jesus People Bericht”).
Пусть Святой Дух раскроет глаза всякому читателю на то, что здесь происходит в действительности. Мы дадим еще один пример “свидетельства” из подобного же сообщения:
“Стройная с длинными волосами девушка стоит перед нами. На ней огненно-красная рубашка и брюки, обвешанные колокольчиками. Она медлит, она боится, что бьющий поток мыслей осилит ее. “Люди, - говорит она, - я в пятницу вечером пошла на рок-концерт. Кто из вас был там?” Приблизительно половина посетителей встают. “Вот это был класс! Просто класс, я имею ввиду, как играли ребята! Я подняла свои руки вверх, я это прямо могла чувствовать, я чувствовала, как мои руки становятся легкими. Я могла чувствовать, что они почти достигают неба. Это было просто безумно!”
Сравним это “свидетельство” с Библейским свидетельством:
“Благодарю давшего мне силу, Христа Иисуса Господа нашего, что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии; благодать же Господа нашего (Иисуса Христа) открылась во мне обильно с верою и любовию во Христе Иисусе. Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый. Но для того я и помилован, чтоб Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной. Царю же веков нетленному, невидимому, единому премудрому Богу честь и слава во веки веков. Аминь”.(1Тим.1:12-17).
В предыдущем свидетельстве: “Это просто класс, как ребята играли! Я это могла прямо чувствовать. Это было просто безумно!” И здесь: “Я был хулитель, но помилован. Христос Иисус пришел в мир спасти грешников!” Понимаем ли мы теперь, что многие из обращений, которые происходят под воздействием этих песен и музыки, не соответствуют библейским нормам, остаются без настоящей глубины покаяния?
В 1983 была издана книга американца Стива Ловхид под названием “Овца в волчьей шкуре. Рок с точки зрения христианина”. Она написана в такой изощренной форме, что христиане, которые до сих пор говорили “Нет” поп- и рок-музыке, могут через нее впасть в искушение и прийти к выводу, что только эта музыка является “действующим звеном”, потому что только она наилучшим образом способна помочь в распространении Евангелия. Автор даже пытается преподать читателям урок, что рок-музыка - это наиболее интересное и необходимое средство - “намного эффективнее, чем все традиционные виды Евангелия, посредством которого сегодня еще можно как-то достичь людей Благой вестью”.
В книге автор дает обзор положения музыки в прошлые годы, когда, по его словам, было такое время для Церкви Божией, “что прежние мелодии уже не удовлетворяли запросы, а о рок-музыке еще не говорили”. Затем автор, может быть, сам того не сознавая, дает ключ к пониманию того, как же могло случиться, что рок-музыка вкралась в церковь. Он пишет:
“Но потом кое-что изменилось. Новый дух открыл наше сознание и указал на возможность соединения силы рок-музыки с мощной Благой вестью”.
Вы заметили: “новый дух открыл наше сознание”? Это и есть ключ! В то время как во многих кругах через тихое действие и обличение Духа Святого христиане отвергли музыку последнего времени, в действие вступил новый дух. Откуда пришел этот новый дух, который смог соединить рок-музыку и Евангелие? Откуда пришел дух, который стирает границы между светом и тьмой, между смертью и жизнью и смешивает их? Не вышел ли он из преисподней?
Тогда и не удивительно, что Стив Ловхид в другом месте дает разъяснение (Рим.12,2), которое извращает Слово Божие. Только после инспирации чужим духом можно написать такие слова:
“Если апостол Павел предупреждает, “не сообразуйтесь с веком сим”, то он имеет ввиду нашу внутренность, а не наше поведение. Важно то, кто мы есть, а не то, как мы одеваемся, что кушаем, есть ли у нас неверующие друзья и слушаем ли мы рок-музыку”.
Мы можем только молиться: “Великий Бог, будь милостив к христианству, введенному в заблуждение чужими духами. Подари ему возможность увидеть себя, покаяться и встать на правильный путь”.

Как это случилось?
Мы должны задать себе этот вопрос. “Как могло дойти до того, что за несколько лет плотская песня могла распространиться таким невероятным образом, как могло дойти до того, что даже миссии, которые до тех пор действовали весьма благословенно, вдруг также оказались зараженными этой эпидемией?” Собственно, обоснование мы уже указали выше: последнее время. Взрыв сатанинской демонии, новый дух, утонченнейшее обольщение дьявола, который представляется в ангельских благочестивых и распространяющих “свет” одеждах.
Но, быть может, имеются и человеческие объяснения? Может быть, наши глаза откроются больше, если мы приведем еще несколько цитат из уже цитировавшегося сообщения:
“Два года назад диск-жокей из Сан-Франциско поставил евангелическую пластинку, где хлопали в ладоши и стучали ногами. Это исполнялось группой “Edwin Hawkins Singers”, которая тогда была известна лишь знатокам. За короткое время номер “Оh Нарру Dау” оказался на вершине славы у сорока радиостанций. В конце 1970 г. бывший битл Джордж Харрисон выпустил свою пластинку “Му sweet Lord”. Там было четыре варианта, каждый из которых призывал обратиться к Богу. В Лондоне два чрезвычайно одаренных музыканта, которые выглядели наркоманами и были одеты весьма вызывающе, нашли при изучении Нового Завета, что Иисус - это актуальная тема; так возникла рок-опера “Иисус Христос - суперзвезда”.
Это, несомненно, один из самых удивительных феноменов нашего времени, что этот “божественный рок” вдруг нашел такое место в музыке молодых людей. При этом можно выделить две группы: во-первых, профессиональная религиозная музыка, написанная теми же людьми, которые пишут и обычную поп-музыку, во-вторых, музыка, которая пишется специально в христианских кругах с тем, чтобы в стиле “хиппи-евангелия”, в темпе и стиле рока сообщать Благую весть.
Содержание “божественного рока” отражает религиозные темы, хотя в весьма упрощенном виде. В 1970 году в конкурсе на самую популярную песню песни с темой об Иисусе Христе заняли первое место. Иной раз списки популярных песен выглядели, как выдержки из церковных песенников. Некоторые связывают успех религиозной песни не с подъемом религиозной волны, но с их художественным качеством.
Социолог Кеннет Баер говорит: “С появлением “божественного рока” мы не становимся свидетелями новой формы музыки, но здесь происходит слияние двух музыкальных культур. Исчезает граница между церковной и мирской музыкой”.
19-летний студент заявляет, что успех “божественного рока” лежит в эмоциональной сфере. “Когда мы чувствуем, что настроение падает, мы пробуем все, чтобы наши чувства опять поднялись”. Один человек выражается следующим образом: “Молодые люди хотят покупать не музыку, а переживания”.
Этот новый вид музыки облегчает задачу достичь сердца молодых людей. Их легче убедить к приходу ко Христу. И “божественный рок” все больше используется в евангелизационной работе. Кармигел, известный композитор различных музкомедий, говорит: “Евангелие то же самое, но средства коммуникации должны меняться. Это очень эффектный путь, чтобы достичь сердца молодых людей. Мне просто трудно себе представить, чтобы евангелист, который хочет достичь сердца молодых людей, не работал с одним из композиторов нашей поп-сиены”. (“Jesus People Report”).
Итак, Иисус становится популярным. Он возглавляет список популярных песен. Он становится Сверхзвездой. Невозрожденные светские поп-музыканты пишут религиозную музыку. Христианские композиторы подгоняют свои произведения к светской музыке. Граница между церковной и мирской музыкой, между духовной и недуховной музыкой исчезает. Происходит слияние, тексты песен упрощают Евангелие. И вот так людей легче завоевывать для Иисуса! Мы считаем, что эти слова дальше комментировать не нужно. Братья и сестры, которые хотят больше узнать о трагическом проникновении поп- и рок-музыки в церкви могут кое-что узнать об этом из книги Андреаса Малесса “Новые звуки”. Эта книга оправдывает проникновение такой музыки в церкви. Кто будет читать эту книгу с молитвой и под водительством Духа Святого, тот поймет как ухищренно все сделано. Дьявол действует по методу маленьких шагов. В то же время можно установить, что этот процесс очень быстро расширяется и эта музыка проникла уже во все христианские деноминации. В книге сказано:
“Вы, вероятно, заметили, что наряду с католической “Инге Брюк”, с пятидесятническим “Хоралерна”, баптистским “Арно и Андреас”, лютеранским “Христустрегер” есть свои группы и в общинах плимутских братьев, в братских церквах и во многих других деноминациях”.
В то же время Малесс в своей книге перечисляет много имен известных и малоизвестных евангелистов, проповедников и пасторов, которые в какой-то мере связаны с христианской поп-сценой. Вследствие этого многим верным детям Божиим открылись глаза в отношении таких служителей и проповедников.

Часть 5
Определение позиции вниз

Есть много доказательств того, что джаз, бит-, поп- и рок-музыка имеют демоническое начало. Сколько музыкантов связано с оккультизмом или является сатанистами?
Исходные позиции современного отношения к жизни коренятся сейчас в совершенно измененном ходе мышления. Вот, например, профессор Вальдер Смит в книге под названием “Это Бог любви?” говорит следующее: “Некоторые области знания, как философия, литература, искусство, музыка, изучение культуры и в большой степени богословие пришли к выводу, что жизнь и вселенная бессмысленны и, в конечном счете, не имеют значения!”
Именно этим объясняются разрушительные, декадентские явления, которые все больше и больше проявляются в искусстве и в музыке. Этим объясняется также культурный и моральный закат Европы. В конечном счете ответы на все проблемы мы опять-таки находим в библейских пророчествах. Например (2Тим.3:1), где о последних днях говорится как о тяжком времени, ибо люди будут с развращенными чувствами. В этом отношении можно было бы упомянуть целый ряд библейских мест вплоть до книги Откровения, которая описывает нам выход нечистых и демонических духов из бездны.
Но мы здесь вернемся к музыке, характеризуемой временем конца. Победное шествие джаза, музыки бит и рок известно. Эта музыка ни в какой мере не поднимает дух человека, наоборот, своим характером она тянет и толкает все человечество по широкому пути вниз, в погибель.
В нашу и без того отмеченную никогда раннее не наблюдавшейся спешкой эпоху, нервы людей не успокаиваются этой музыкой, а напротив, постоянно переутомляются и напрягаются. Корни джаза явно лежат в дьявольских культовых действиях, танцевальных и идольских праздниках древней языческой Африки. Эти возбуждающие ритмы были перевезены в Америку, особенно расцвели в местах порока и развращения и, наконец, как нечистая чувственная музыка распространились по всему миру. Сегодня джаз, бит- и рок-музыка беспрерывно распространяется бесчисленными передатчиками; это как бы неосознанное выражение всеобщей капитуляции перед демонией, поднимающейся из бездны. Громкое музыкальное сопровождение у одра смерти гибнущей цивилизации!
Всемирное победное шествие этой страшной музыки сопровождается одновременно универсальным изменением моды: носят в основном джинсовую одежду. Это шествие сопровождается и универсальным моральным разложением общества. Раньше это встречалось в основном в определенных областях; пример этому - Содом и Гоморра.
Первоначальные мотивы тех, кто производил подобные пластинки, были, а частично они являются и сейчас, достойными внимания, поскольку, используя эту “современную музыку”, они хотели найти путь к молодежи, живущей в удалении от Бога. Многие придерживаются того мнения, что с молодежью можно сегодня говорить лишь с помощью такой музыки. Но обнаруживается, что добрая цель не оправдывает средства. Никогда не является решающим то, чего молодежь желает и хочет. Решающим является лишь то, что может сослужить добрую службу молодежи.
Конечно, Господь может воспользоваться и “кривой палкой” и с помощью “христианского” джаза находить здесь и там доступ к душам с тем, чтобы они попали на прямую дорогу. Но в целом очень сомнительно, действительно ли “обращена” с помощью такой демонической музыки молодежь. Если, не подождав плодов, говорят об успехе, о пробуждении, то очень велика опасность ошибок и заблуждения. Сторонники этой “христианской” бит-музыки не видят того факта, что в результате этого, нередко сознательно, верующая молодежь постепенно приводится к миру и ускоряется всеобщее обмирщение общин. Во многих христианских семьях наряду с этой благочестивой музыкой в стиле джаз, бит и рок беспрепятственно появляются и совершенно светские пластинки.
В недавно появившейся публикации мы читаем:
“Молодое поколение вводится в смущение духом бит-ансамблей и им подобных. Это является своего рода феноменом, что на некоторых мастеров этого стиля повлияла индийская йога. Здесь перед нами светская мистика и светский Христос. А Церковь Божия открывает этому духу, этим звукам и ритмам двери и ворота. Проповеди и миссионерство происходят в этом духе и с помощью этих сил пытаются обратить души. В лучшем случае при этом они делаются обрядовыми христианами, вместо того, чтобы разделить истинное общение с Богом и стать последователями Агнца. Почти полное обмирщение народа Божьего является неизбежным следствием всего этого”.
Мы хотим здесь вставить некоторые мысли из так называемых посланий к семи церквам. Только две из семи церквей не получают порицания от Иисуса Христа. В остальных обнаруживается трагический упадок:
Ефесская. Очень активная церковь, но она оставила первую любовь к Иисусу.
Пергамская. Церковь, живущая в тяжелом положении. Несмотря на это, она не отрекается от веры. Но она терпит в своей среде некоторых, которые связаны с миром и с его греховной светскостью. Она позволяет нечистоте мира осквернить чистоту Церкви.
Фиатирская. Здесь все становится еще хуже. Обольщение, лжеучение, грех стоят здесь уже на церковной кафедре. Лишь меньшинство идет ясной дорогой с Господом. В остальном же смешение и смещение границ.
Сардисская. Церковь, которая носит имя активной и живой, но в глазах Божиих она уже мертва.
Лаодикийская. Здесь обнаруживается ужасная жизнь в самообмане. Церковь полагает, что у нее все в порядке, что она праведна и богата, но она при отсутствии истинного покаяния и обращения к Богу будет извергнута.
Не можем ли мы после краткого изображения этих церквей определить, где мы сейчас стоим? Разве все эти ужасные состояния не сконцентрированы в наше время? Иные спят, другие разворачивают необыкновенную активность. Международные конгрессы происходят один за другим. Повсюду говорят о миссии и пробуждении. Но не удаляемся ли мы все больше и больше от лица Господа? А где же остается следующий, глубокий вопрос: “Господи, а чего хочешь Ты?”
Ищут новых путей, развивают новые методы, находят новые, более легкие пути. В образе мышления, в одежде, в ритуальных формах все больше и больше приспосабливаются к мирскому. Сливаются не только две музыкальные культуры, но происходит гораздо более худшее. Верующие, являясь представителями царства света, сливаются с царством тьмы.
Да, таковы факты. Скольжение вниз идет дальше. Некоторые ожидают сейчас позднего дождя, всемирного пробуждения. Они заблуждаются. Иисус не предсказывал к концу века всемирного пробуждения Церкви. Напротив, Он спрашивал:
“Сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий пришед найдет ли веру на земле?” (Лук.18:8).
Он предсказывал преобладание несправедливости, охлаждение любви, появление лжепророков и лжехристов (всемирное пробуждение придет, но лишь после взятия Церкви, когда Он явится во время Своего второго пришествия как Царь и из Израиля распространится Его тысячелетнее царство мира).
Сейчас мы, без всякого сомнения, находимся в периоде падения. И, как было сказано, это падение продолжается. Тех, кто стоит на страже, не слушают. Над ними смеются, их отвергают, на них оказывают давление.
И эти мои строки вызовут возражение многих. Верующие, возрожденные христиане, могут возразить и этому четкому предупреждению относительно недуховной музыки. Мы процитируем здесь высказывания Александра Зейбеля из его книги: “Церковь Иисуса Христа: Неужели подвергнется разрушению в последнее время?”:
“Сейчас все больше и больше предпочитают людей, которые хотят убаюкать народ Божий в чувстве ложной безопасности. Неприятных обличителей охотнее всего выбрасывают. Враг, во всяком случае, умеет ответить на удар (например, Деян.16:18,23). Заговор незримого мира против Церкви Христа не желает быть обнаруженным пред светом Божиим. Люди, которые предупреждают об этом заговоре, в особенности подвержены опасности. Противник Божий использует все, чтобы их оклеветать или как-то еще представить недостойными доверия. Хуже всего здесь противодействие из собственных рядов. Ужасно испытать как быстро иное дитя Божие может быть использовано для этого врагом. Это малоизвестный факт, что враг Божий может воспользоваться возрожденными верующими как оружием в своей борьбе против Бога. Так это некогда буквально сформулировал Францисс Шеффер на основании стихов послания к Римлянам (Рим.6:13). Фактом остается то, что дьявол использовал народ Божий, чтобы распять Мессию. А сегодня он готовится к самому ужасному удару против Церкви с помощью верующих. Это есть сатанинский жуткий план”.
Если после всех этих высказанных мыслей найдутся братья и сестры, которые будут защищать такое смешение духовной и недуховной музыки, оправдывать сближение с миром как средство для достижения цели и видеть все это под знаком наилучших честнейших мотивов, то нам хотелось бы здесь процитировать высказывание ныне уже покойного мужа Божьего Вочмана Н.:
“Сколько людей убеждены, что чистые мотивы предохранят нас от заблуждения и обмана! Они не видят того, что наиболее обманутые люди в мире это такие люди, у которых добрые намерения. Честность не является гарантией от соблазна, гарантией является познание. Если верующий пренебрегает евангельским учением, забывает молиться и бодрствовать, даже если он полагается на то, что чистые мотивы предохранят его от соблазнов, он все же станет жертвой обмана” (“Духовный христианин”).
Приведем еще раз точку зрения библейского учения относительно наших песен и музыки:
“Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу”. (Еф.5:19).
“Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу”. (Кол.3:16).

ГДЕ ЖЕ ГРАНИЦЫ?

Это весьма актуальный вопрос, который все время ставится при обсуждении духовного песенного богатства. Понятно, что когда происходит процесс слияния, то переходы установить очень трудно. Границы, собственно говоря, становятся размытыми. Но что же делать? В этой связи я напомню следующую старую историю:
Некогда одному состоятельному господину понадобился новый кучер. Пришли двое. Сначала он заговорил с первым и задал ему вопрос: “Как близко к краю обрыва вы можете ехать по горной дороге?” Самоуверенный кандидат стал описывать свою ловкость и умение. Он, дескать, запросто может ехать по самому краю обрыва. Тогда господин подзывает второго кандидата и задает ему тот же вопрос. Кучер ответил: “Я буду держаться как можно дальше от обрыва и как можно ближе к верхнему краю дороги”. Он и был принят.
Это и наш совет, который мы охотно повторяем: лучше ездить подальше от края обрыва! В случае сомнения лучше откажемся от “интересной” и “красивой” песни. Если мы займем такую позицию из любви к Господу и Его Слову, то мы определенно можем рассчитывать на Его одобрение и на Его небесное благословение.
В последнее время вышла в свет книга Вальтера Коли “Рок-музыка и христианская жизненная позиция”. Коли дает в этой книге обширную оценку историческому развитию рок-музыки и рок-культуры и их влиянию на массы и на отдельного человека. Он пишет:
“Рок-музыка - это признак болезни, который указывает, в каком тяжелом состоянии находится мир. Рок-музыка - это лишь одно из состояний мира, лишенного ориентации и стоящего под безбожным влиянием”.
В конце своей книги В. Коли дает анализ очень интересующей нас “христианской рок-музыки”. При этом он пришел к заключению, которое должно было бы заставить задуматься всех, кто защищает и одобряет “христианскую рок-музыку”. Он пишет:
“Из-за того, что типичными элементами рок-музыки являются:
односторонний, подчеркивающий движение тела ритм;
монотонное повторение частей мелодии, гармонии и ритма;
большая громкость;
беспорядочные, экстатические выражения противоречат Божественному порядку,
а также потому что музыка часто действует, как наркотик или гипноз, и приводит человека в транс и разрушительный экстаз, христианской рок-музыки, как таковой, не может быть вообще!
Это и наше понятие: христианской рок-музыки нет! Рок-музыка, по словам В. Коли, всегда “признак болезни, который указывает в каком тяжелом состоянии находится падший мир”. Это и в том случае, если к музыке написаны христианские слова! Поэтому для тех христиан, которые живут по Духу Божию, возможно только одно: отказаться полностью от поп- и рок-музыки независимо от того, идет ли речь о чисто мирской музыке или о так называемой “христианской”.
Мы не во всем полностью согласны с В. Коли, а именно по следующим причинам:
1. В. Коли не совсем ясно выражается, где проходит граница. Через всевозможные цитаты и сноски он предлагает музыку Манфреда Зибальда. Это правда, что мы на сегодня не знаем тяжелой рок-музыки М. Зибальда. Но в его музыке, без сомнения, можно установить направление в эту сторону.
Мы уже писали о том, что в 1983 году была издана книга Стива Ловхида под названием: “Овца в волчьей шкуре. Рок с точки зрения христианина”. Она одобряет распространение рок-музыки в христианской среде. И к этой действительно страшной книге М. Зибальд написал предисловие! Через это М. Зибальд открыто встал на сторону “христианской рок-музыки”, которой по нашим понятиям, да и по понятиям В. Коли, быть не может!
2. Несмотря на то, что В. Коли очень ясно высказался о том, что не может быть никакой “христианской рок-музыки”, он все же не выразился ясно, насколько можно в христианской музыке использовать отдельные элементы рок-музыки. Мы верим, что здесь возможна лишь ясная граница, что никакие элементы рок-музыки - какими бы они не были - не должны иметь место в христианской музыке. Любая другая граница приближается к опасному обрыву. А так как каждый композитор, музыкант, певец и слушатель имеют различное восприятие в отношении принятия или отвержения музыки, то было бы трудно установить границу. Ясно только: или - или. Или духовная музыка без всяких примесей поп- и рок-музыки, или опасная музыка, которая пропитана элементами музыки, исходящей из ада.
Между прочим мы считаем, что рок-музыка, умеренно пропитанная элементами из ада, для христиан опасна больше, чем тяжелая рок-музыка. Тяжелую рок-музыку многие христиане сразу узнают и отвергают, умеренная рок-музыка кроет в себе опасность, что к ней привыкают, и этим создаются условия, что рано или поздно признают и тяжелую рок-музыку.
Поэтому еще раз просим: не прикасайтесь к музыке, в которой заметны элементы поп- и рок-музыки! Не прикасайтесь к музыке, в которой есть хотя бы малейший намек на это! Будем действовать, как тот кучер, и держаться как можно дальше от обрыва.
И не надо допускать обманывать самих себя: просто неверно, что на современную молодежь, на современное поколение уже не действуют традиционные духовные песни. Утверждать такое - это говорить ложь. Господь верен Своему Слову. Он за духовные песни, соответствующие Его нормам. Полновесное слово Господа, воспроизводимое исполненными святости людьми, в святых словах и святых песнях и сегодня, как и прежде, оказывает неотразимое воздействие.
“Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные”. (Евр.4:12).
Никто не станет изысканную пищу подавать в грязной посуде. И как больно это должно быть для Господа, который отдал Себя Самого за погибшее человечество, когда Его святое я драгоценное Евангелие распространяется при помощи нечистых, неосвященных и даже демонических средств!
“Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам, ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают? Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире”.(2Пет.3:11-14).
Здесь мы с полным сознанием повторяем то, о чем уже говорили выше. Собственно, духовный компонент песни находится в первом элементе - в тексте. Этот компонент вытесняется если:
мелодия и гармония совершенно не соответствуют тексту;
мелодия и гармония по причине силы звука, блеска исполнения или виртуозности стоят на первом плане;
ритм находится в контрасте с размером и ритмом стиха;
ритм выступает на передний план.
И, напротив, духовный компонент песни выступает на передний план если:
музыка гармонирует с текстом приятным образом в духе послания к Колоссянам (Кол.3:16);
мелодия и гармония отступают на задний план и являются элементом, несущим текст;
ритм согласуется с размером и ритмом стиха;
ритм лишь скромно подчеркивает текст.
Если текст содержит в себе действительно библейское Евангелие без сокращения и добавок, а ритмика и музыка в смысле последних критерий служат тексту, тогда перед нами настоящая духовная песня. На основании этих признаков даже неспециалист может составить правильное суждение. Повторим еще раз: держаться как можно дальше от края пропасти!
И, наконец, и это самое важное: мы нуждаемся в Божественном даре различения духов. Пусть Господь в это тяжелое время наделит этим даром многих членов в Его Церкви.

ПЕРСПЕКТИВА

Анализ современной ситуации в Церкви Иисуса Христа оставляет тяжелое впечатление и печалит многих верных детей Божиих. Многие находятся перед опасностью смириться с таким положением или даже капитулировать. И все же есть якорь, который держит нас. Есть опора и есть утешение. Среди вышеприведенных церквей, которые в Откровении получили серьезное Божественное порицание, имеются еще и две другие:
Смирнская. Церковь, которую Господь ни в чем не упрекнул.
Филадельфийская. Она также находится в безупречном состоянии. Филадельфийская церковь была слабой, но она бескомпромиссно придерживалась Слова Божия и была миссионерской церковью. Бог открыл перед нею двери: “Знаю твои дела; вот, Я отворил пред тобою дверь, и никто не может затворить ее; ты немного имеешь силы, и сохранил слово Мое, и не отрекся от имени Моего. Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они Иудеи, но не суть таковы, а лгут, - вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя. И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле”. (Отк.3:8-10).
И мы можем быть совершенно уверенны, что, несмотря на положение, созданное Ефесом, Пергамом, Фиатиром, Сардисом и Лаодикией, Господь и сегодня силен сохранить и довести до цели Своих детей, находящихся в состоянии Смирны и Филадельфии. И за это мы будем благодарить и прославлять Господа нашими духовными, приятными песнями до тех пор, пока мы сможем там, в вечности, на стеклянном море, присоединиться нашими просветленными голосами к песне Моисея и Агнца.
“И поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! праведны и истинны пути Твои, Царь святых!” (Отк.15:3).
И сегодня есть еще верующие, которые плывут против течения. Во все времена были дети Божий, которые не сгибали своих колен перед Ваалом. И хотя они всегда в меньшинстве, мы будем вместе с этими верными свидетелями благодарить и восхвалять Господа и непоколебимо держать высоко победное знамя великого Победителя.
Среди духовной и светской интеллигенции, в частности среди музыкантов, имеется также немало людей, которые заявляют свое решительное “Нет” декадентской музыке и в особенности ее проникновению в христианскую сферу. Так, например, в газете “Westfallenblatt” от 3 сентября 1974 г. была напечатана статья под названием: “Джазу и року не место в Церкви”, в которой, между прочим, говорится:
“Джазовая музыка и музыка рок не должны быть в церкви, они в качестве составной части литургии разрушают истинное благочестие. Такое мнение высказал живущий в Америке немецкий философ профессор Дитрих фон Гильдебранд на 6-ом международном конгрессе церковной музыки в Зальцбурге. При явном одобрении участников конгресса Гильдебранд сказал: “Джаз и музыка рок по своей специфике противоположны всему священному и по своей хаотически примитивной природе совершенно не согласуется с миром Христа. Такая музыка, - продолжал философ, - обращается к бессознательным животным инстинктам человека”. Уничтожающей критике так называемую музыку “сакро-поп” подверг на конгрессе кельнский церковный музыкант профессор Герман-Иосиф Бурбах, который большинство так называемых “ритмических” песен назвал “дешевой халтурой”, заимствованной из боевых песен фашистов, в частности, Гитлерюгенд, а также союза Свободной немецкой молодежи. То, что предлагается в области “сакро-поп”, это пропаганда, а вовсе не убеждающая музыка. Постоянные монотонные повторения притупляют сознание и подавляют индивидуальность. Такая музыка совращает к идеологии и ведет к потере ответственности за себя у большинства молодых и некритичных слушателей”.
В шестой части мы хотели бы изложить еще некоторые мысли в связи с обсуждаемой темой. Мы просим извинить нас, если что-то из сказанного будет повторяться. Но, может, именно благодаря этому будет выделена важность всего комплекса вопросов. Дал бы нам Господь, чтобы с помощью этой маленькой книги многие братья и сестры возросли духовно по милости Божией и к славе Его великого имени сделали для себя четкие и ясные выводы.
А сейчас мы завершим эту часть труда чудесным обетованием, которое является также и предупреждением Господа Его возлюбленной Филадельфийской церкви:
“Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего. Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое. Имеющий ухо да слышит, что Дух говорит церквам”. (Отк.3:11-13).

Часть 6
Что говорят другие об этом?

“BIBEL UND GEMAINDE”

“Bibel und Gemainde”, журнал библейского общества, в номере 2/84 (апрель-май 1984 г.) поместил статью Гельмута Бауер “Основное к вопросу о современной музыке с точки зрения Библии и заботы о душах”. Приведем некоторые сокращенные цитаты:

Разложение норм жизни и Божественных норм служения
Во всех областях человеческой жизни мы видим ослабление закона Божьего, исполнение предсказанного Иисусом Христом умножения беззакония (Мат.24:12). Беззаконие проявляется не только в безбожии и разложении определенных законов, защищающих мораль и традиции. Нет, речь идет о большем! Мы являемся свидетелями возрастающего разложения принципа жизни и Божественных норм служения в духовной жизни Церкви Христовой. Здесь, прежде всего, таится подлинная опасность для христианской жизни!

Кто кому подчинен?
Одобрение в кругах верующих христианской рок- и поп-музыки, во-первых, показывает, насколько сильно мы открыты действию духа мира сего. Во-вторых, помогает понять и другое: силу слова молодых людей. Часто можно видеть, как старшие ответственные братья, в основном не соглашаясь с этой музыкой, не могут конкретно сказать “Нет” потому, что эта музыка нравится молодежи. Считаясь с мнением молодежи, они уступают.
Таким образом происходит разрушение библейского порядка: старшие подчинены младшим, хотя по воле Господа младшие должны повиноваться пастырям (1Пет.5:5).

Темный фон
Переживая вторжение темных сил во все сферы человеческой жизни, мы не должны думать, что это невозможно в области музыки. В основном так и бывает, что обременяющие привязанности с их последствиями часто видны в правильном свете и во всей их жуткости лишь после освобождения от них.
Заметим то, что молодые люди, которые до покаяния участвовали в современных музыкальных сценах, лучше видят темные стороны и опасность этой музыки и предостерегают других, тогда как некоторые несоприкасавшиеся с ней люди из наших же рядов одобряют и даже защищают эту музыку.
Двойное действие:
раздвоение в церкви
объединение противоречащих друг другу церквей и конфессий.
Гибельное влияние современной христианской музыки обнаруживается и через напряженность, которая возникает через эту музыку. Она ведет к распрям среди христиан вообще и между поколениями в особенности. Столько беды и напряженности внесено уже в общины и семьи через такую музыку!
Примечательно то, что вместе с напряженностью и разделением как последствиями этой музыки, нередко наблюдается и экуменический образ действия этой музыки. Молодые люди противоречащих друг другу исповеданий (католики, лютеране) находят пути друг ко другу и свидетельствуют о том, что их объединяет музыка, что и наблюдается в так называемой “харизматической” области. Разве это не должно навести на размышление?

Другое евангелие
Это опасный путь, если хотят знать только “нравится ли” и“ что люди говорят” и никто не задается вопросом, что говорит по этому поводу Библия, что говорит Господь об этом.
Конечно, мы желаем служить молодому поколению Евангелием, но наше служение будет не по воле Божией, если мы покоримся их вкусам”. Евангелие, скроенное на человеческий вкус, есть укороченное, “другое” евангелие (2Кор.11:4).
Кому кажется, что этим высказыванием мы зашли слишком далеко, тот должен обратить внимание на то, какие искажения стали сегодня возможны в области христианской музыки. Ярким примером этому может служить рок-музыкант Клифф Ричард, которого охотно приветствуют в кругах верующих. В одной из своих песен он поет о “небе рок-н-ролла”:
“Посмотрите на меня, я человек рок-н-ролла, я фанат рок-н-ролла с самого начала; смотрите на меня, следуйте мне, если можете. Я нашел небо рок-н-ролла и вас возьму туда...”.
В свете Библии такое высказывание относится, на наш взгляд, к области богохульства. Неужели и через это еще не откроются глаза?”
Если Гельмут Бауэр несколько выше в своих высказываниях о музыке коснулся сферы харизматов, то стоит призадуматься о дальнейших последствиях в этом направлении:
В некоторых кругах многие осознанно или неосознанно чувствуют себя выше других детей Божиих потому, что в отличие от них считают себя “крещенными”, “исполненными” и “имеющими дары Духа”. Это воистину поразительно, что как раз этим, “имеющим дары Духа”, явно недостает дара различения духов относительно действующих в “христианских рок-сценах” чуждых духов.
Не по этой ли причине во многих местах именно харизматические группы открыты для этой музыки?

“DER FESTE GRUND”

Официальный орган евангелического общества в Германии “Der feste Grund” в седьмом номере от июля 1976 г. поместил следующие статьи на нашу тему:

“Духовная музыка” или “музыка с христианским текстом”
“Der Evangelist aus dem Siegerland” дает под выше приведенным заголовком ценный материал по вопросу о музыке, написанный регентом хора из Висбадена Гансом Кунцем. Мы ниже в отрывках передаем этот материал и рекомендуем его так же, как мы рекомендуем вниманию наших читателей разъяснение швейцарской миссии грампластинок. В этой связи я хочу указать на то, что руководство евангелическим обществом в Германии по моему предложению уже несколько лет назад приняло единогласное решение, что музыка определенного типа не должна быть терпимой в нашей среде.
Эта тема уже в течение ряда лет является актуальной для христианских общин. Поиски новых песен - это закономерное стремление нашей верующей молодежи. Ведь каждая эпоха в истории Церкви Иисуса Христа дала свои песни. Сейчас мы имеем множество духовных песен всех времен. Они, правда, очень различны, что касается их поэтической и музыкальной ценности. Но все они выросли на почве живой веры. Это богатство является в самом истинном смысле слова подарком Господа Своей Церкви. Там, где перед нами живая вера, появляется и новое духовное пение. Свидетельством тому является целый ряд прекрасных новых песен, например, из песенника “Пойте об Иисусе” или “Имя Иисуса будет звучать вечно” и другие. Но кроме этого в наших кругах появилась музыка, которая должна бы звучать совсем в иной сфере, а именно - в мире. Ее называют поп-музыка, бит, рок, а также диско.
Что же такое поп-музыка? Это выражение является сокращением слов “популярная музыка”. Это та музыка, которую как раз сейчас любят, которая является так сказать, актуальной. В Англии говорят “Веаt” (удар, ритм), в Америке то же самое называют “Rock”. Эта музыка прежде всего характеризуется ритмом.
Она основана на популярных песнях 1920-1930 годов и на джазе. Джаз, несомненно, имеет свои корни в демонических культовых действиях, танцевальных и идольских праздниках язычества, прежде всего Африки. Эта музыка определена возбуждающими ритмами и большой силой звука. Она является силой, возбуждающей и подготавливающей к совершению культовых действий. Когда язычники приходят к живой вере в нашего Господа Иисуса Христа, то это происходит всегда по примеру Деянии Апостолов 19:19, а именно: типичные предметы идолопоклонства: фигуры, амулеты, объекты культа, языческая литература - сжигаются. На мой взгляд это особая хитрость сатаны, что он ведущей силе культа идолов дал права гражданства в христианской сфере.
В связи с этим можно сказать следующее: различие во мнениях о так называемой “современной музыке” в христианской сфере - это не вопрос стиля. Иначе немало наших любимых старых и новых песен следовало бы рассмотреть критически относительно их поэтической и музыкальной ценности. (Я пою их всегда радостно, хотя по своей основной должности я церковный музыкант и поэтому привык искать художественные ценности.)
Это и не вопрос ассоциации! Ассоциация - это когда определенные вещи напоминают нам о каких-то иных вещах. Скажем, если кто-то раньше жил в “мире”, то благодаря этой музыке он может в сознании вернуться опять туда и подвергнуться новому искушению. Все это, считаю я, нельзя обобщать, ибо можно себе представить, что молодые христиане познакомились с музыкой этого типа не на танцевальной площадке и не в увеселительных заведениях” а в своем христианском -кругу.
Вопрос должен стоять так: “Имеется ли музыка, которая черпает из духовных источников?” и: “Имеется ли музыка, которая происходит из дьявольских источников?”
Сторонники такой “современной музыки” придерживаются мнения, что музыка сама по себе нейтральна, и все сводится лишь к тому, чтобы применять ее для восхваления Бога согласно афоризму Мартина Лютера, который гласит, что “дьявол не должен присвоить себе все красивые мелодии”.
“Я не разделяю такое мнение и на выше поставленные вопросы отвечу “Да! ”. Конечно верно то, что Лютер сказал о силе музыки. Он ставит ее очень высоко, рассматривает как Божественный дар. И я, как церковный музыкант, который профессионально уже семнадцать лет занимается этим и который слушал много хорошей и прекрасной музыки, могу лишь подтвердить это. Но и дар музыки при грехопадении был вовлечен в это падение, в результате чего возникла возможность, что может возникать музыка, связанная с Богом и связанная с дьяволом. В качестве ветхозаветного примера музыки, связанной с Богом, мы назовем: “И четыре тысячи привратников, и четыре тысячи прославляющих Господа на музыкальных орудиях, которые он (Давид - прим. ред.) сделал для прославления”. (1Пар.23:5). “Все они под руководством отца своего пели в доме Господнем с кимвалами, псалтирями и цитрами в служении в доме Божием, по указанию царя, или Асафа, Идифуна и Емана. И было число их с братьями их, обученными петь пред Господом, всех, знающих сие дело, двести восемьдесят восемь” (1Пар.25:6-7).
“И левиты певцы, - все они, то есть Асаф, Еман, Идифун, и сыновья их, и братья их, - одетые в виссон, с кимвалами и с псалтирями и цитрами стояли на восточной стороне жертвенника, и с ними сто двадцать священников, трубивших трубами, и были они, как один, трубящие и поющие, издавая один голос к восхвалению и славословию Господа; и когда загремел звук труб и кимвалов и музыкальных орудий, и восхваляли Господа, ибо Он благ, ибо вовек милость Его: тогда дом, дом Господень, наполнило облако, и не могли священники стоять на служении по причине облака; потому что слава Господня наполнила дом Божий”. (2Пар.5:12-14).
О примере музыки, связанной с дьяволом, сообщается в книге Даниила: “Царь Навуходоносор сделал золотой истукан, вышиною в шестьдесят локтей, шириною в шесть локтей, поставил его на поле Деире, в области Вавилонской, и послал царь Навуходоносор собрать сатрапов, наместников, воевод, верховных судей, казнохранителей, законоведцев, блюстителей суда и всех областных правителей, чтоб они пришли на торжественное открытие истукана, который поставил царь Навуходоносор. И собрались сатрапы, наместники, военачальники, верховые судьи, казнохранители, законоведцы, блюстители суда и все областные правители на открытие истукана, который Навуходоносор царь поставил, и стали пред истуканом, который воздвиг Навуходоносор. Тогда глашатай громко воскликнул: “объявляется вам, народы, племена и языки: в то время, как услышите звук трубы, свирели, цитры, цевницы, гуслей и симфонии, и всяких музыкальных орудий, падите и поклонитесь золотому истукану, который поставил царь Навуходоносор. А кто не падет и не поклонится, тотчас брошен будет в печь, раскаленную огнем”. Посему, когда все народы услышали звук трубы, свирели, цитры, цевницы, гуслей и всякого рода музыкальных орудий, то пали все народы, племена и языки, и поклонились золотому истукану, который поставил Навуходоносор царь”. (Дан.3:1-7).
Вопрос здесь стоит так: была это, в первом случае, музыка, которая возникла из радости, идущей от Бога и из восхваления Бога, а во втором, музыка, которая родилась в результате тиранического мышления, т. е. из связи с дьяволом?
Я перед лицом этих примеров не нахожу, что музыка нейтральна и на этот вопрос тоже отвечаю: “Да”. К такому ответу можно в иных случаях прийти даже если ты не христианин. Нужно лишь видеть результаты! Уже великий философ древности Платон, ученик Сократа и друг Эвклида, говорит в IV-III столетиях до Р.Х. в своем сочинении “Государство” о “музыке построения” и о “музыке гибели”. Для контраста приведу цитаты из журнала “Моtorwelt”.
В номере 2/1975 г. на странице 1 и странице 31 можно прочитать: “Последний крик моды: стереопроигрыватель в сиденье около головы становится все более совершенным. Но осторожно! Горячий бит может сделать водителя агрессивным!” Немало сообщений из печати об изуродованных зрительных залах говорят сам за себя. На мой взгляд, просто немыслимо, чтобы музыка, которая вызывает такой накал и даже более худшее, полную развязанность, особенно в сексуальной области, становилась духовной музыкой с помощью христианского текста или духовной целенаправленности и готовила бы людей к восприятию Евангелия.
Здесь нужно высказать свое мнение по поводу часто задаваемых вопросов: “Но как же Лютер мог наполнять светские песни духовным содержанием?” И такой вопрос: “Каким же образом на деятельности “Армии спасения” лежало благословение, несмотря на то, что ее песни нередко брались из танцевальной музыки?”
Ответ: во времена Лютера не было еще разделения музыки в том смысле, как мы знаем это сейчас, а именно: серьезная классическая музыка и легкая, увеселительная. Во времена Лютера духовная и светская музыка, собственно говоря, не различались. Это мы находим еще и у И.С.Баха (1685-1750 гг.), который светские кантаты ранних лет соединял с текстами, например, рождественских ораторий.
Итак, это не одно и то же, когда Лютер наполнял светские мелодии духовным текстом, (контрафактура) и то, что происходит сегодня с поп-музыкой. Светская музыка времен Лютера или, скажем, вальс, который охотно использовался для песен “Армией спасения”, да и немало другой светской классической музыки, не может только потому, что она не является церковной музыкой, считаться музыкой, происходящей из демонических источников. Но что касается поп-музыки, то здесь я должен высказать мое личное мнение, которое возникло на основании резких дискуссий относительно разных видов музыки, причем, исхожу я при этом из библейских критериев.
Итак, кардинальные вопросы таковы: “Имеется ли музыка, происходящая из демонических источников?” И “Относится ли поп-музыка именно к такой музыке?” Эти вопросы нужно вновь всерьез обдумать перед Богом всем тем братьям и сестрам, которые полагают, что они должны исполнять такую музыку в рамках общины (скажем, чтобы других “уловить”). Ведь ясно, что Дух Святой не может действовать там, где несознательно или сознательно пользуются силами, противодействующими Христу, и происходящие там обращения не являются настоящим возрождением. И получается так, что вместо того, чтобы собирать для Господа Иисуса Христа - расточают, хотя, организаторы этого и не хотят. “Сообщения” евангелистов и проповедников во всяком случае неутешительные, если не сказать, печальные. Я слышал такие мнения, что приходится как бы бороться с незримой стеной. И мне не встретился ни один человек, который под влиянием поп-музыки пришел бы к живой вере. Если это где-то и произошло, то это не является доказательством духовности такой музыки, но это может быть лишь по великой милости нашего Бога, Который, несмотря на целый ряд заблуждений в общине, в этот поздний час все же призывает людей в Свое царство. (Ганс Кунц.)
“Может случиться, что покаяние не приведет к действительному возрождению и что вместо того, чтобы собирать для Христа, мы расточаем”. Это серьезное заключение Ганса Кунца о христианских методах работы действительно нехристианскими средствами мы хотим дополнить несколькими высказываниями известного евангелиста Элиаса Шренка:
“Будем опасаться рецепта, который прославляют многие: если вы хотите повлиять на мир, то сами должны стать миром, вы должны плыть с ним по одному течению. Этой огромной опасности не противостоят многие. Никогда мы не спасем мир через то, что сами станем миром”. “Наша задача состоит не в том, чтобы самим стать миром. Как только мы станем миром, мир не будет ничего иметь от нас. Если соль потеряет силу, то чем сделать ее соленою?”
“Мне часто приходится удивленно качать головой, когда слышу, что там или здесь хотят царство Божие понести в мир, и не могут ничего большего сделать, как только внести мир в церковь Божию”.
Что сказал бы сегодня Элиас Шренк, если бы он побывал на христианских рок-концертах?

“СОВРЕМЕННАЯ МУЗЫКА”

Под таким заголовком Гергард Заломон высказывает в весьма актуальной и интересной книге “Опасность времени конца для верующих” ценные мысли, которые мы здесь вкратце приводим:
Уверовавшие во время пробуждения в Индонезии сжигали те “модные песенки, которые они пели, слова и ноты которых были у них” (Ricker, “Ruf aus Indonesien”). Мы же сегодня констатируем противоположное явление: для духовных песен берут светскую музыку! Почему бы молодежи и не восхвалять Бога современными мелодиями? Но если бы все этим ограничивалось!
Автор пришел в сомнение, когда он несколько раз натолкнулся на предположение и даже на утверждение, что джаз, бит, негритянские спиричуэлс и другие модные направления музыки имеют свои корни в самом мрачном язычестве. Как раз при написании данной работы он прочитал предложение: “Влияние спиритизма на наши модные песни, на саму моду очевидно”. А еще один специалист по музыке пишет: “Джаз - это музыка движения. Она направлена на возбуждение, на одержимость, на экстаз”. Имеем ли мы право предполагать, что в церквах, часовнях и молитвенных домах эта музыка способна пробуждать подобное явление, но под знаком христианства, т. е. это будет благочестивое возбуждение, духовная одержимость и религиозный экстаз?
Как бы то ни было, неоспоримым является тот факт, что человеческий организм уже по своим естественным предпосылкам просто не приспособлен для той силы звука, которую производят некоторые “оркестры”. Болезнетворные последствия шума уже достаточно известны. И как такую шумную музыку мы можем сочетать с тем, что говорится в послании к Филиппийцам (Фил.4:8): “Что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте”?
Это перечисление - прямая противоположность всему громкому и навязчивому.
Во всяком случае, нужно иметь ввиду, что музыка никогда не сможет заменить собою слово. Это верно даже в отношении композиций Баха. Все музыкальное богослужение должно носить лишь сопровождающий характер.
А нам следует задуматься вот над чем. Когда спросили слушателей одного христианского бит-концерта, они ясно сказали, что ритмы оказали на них несомненно большее воздействие, чем Слово, и действие этих ритмов оказалось более стойким.
Да это и понятно, ведь всякая музыка обращается к цельному человеку: текст - к духу, мелодия - к душе, а ритм - к телу. Что касается музыки даже самой простой песни, то здесь душевное преобладает по отношению к духовному. Это ничто иное, как влияние музыки с жестким ритмом более всего на телесную сферу. Она весьма соответствует сексуальным тенденциям нашего времени. Поэтому ее и любят так!
Нам следует обратить внимание на признание бывших наркоманов о том, что иная современная музыка напоминает им их прежнее состояние. Экстаз - полная противоположность трезвости, рекомендуемой христианам в (1Пет.5:8), - это любимая входная дверь для всевозможных неконтролируемых влияний вплоть до оккультизма. И далее: духовное благословение предполагает тихую обстановку; ибо “только в тихой заводи бросает Господь Свой якорь” (Рудольф Кегель). Именно поэтому Библия постоянно призывает нас к такой тиши:
“А Господь - во святом храме Своем: да молчит вся земля пред лицом Его”. (Авв.2:20).
“Да молчит всякая плоть пред лицем Господа! Ибо Он поднимается от святого жилища Своего”. (Зах.2:13).
“И усердно стараться о том, чтобы жить тихо”. (1Феc.4:11).
Попробуем теперь представить себе, согласуется ли христианская музыка на основе жесткого ритма с известной строфой Гергарда Терстегепс:

Бог постоянно присутствует.
Давайте Ему поклоняться
И в благоговении пойдем к Нему.
Бог среди нас.
Пусть все в нас молчит
И внутренне склонимся перед Ним.

В наши дни мы замечаем такую современную тенденцию: к молодежи подходят со средствами, никак не соответствующими Евангелию. А это ведет к тому, что в кругах верующих начинают применяться самые светские методы. При этом уверяют, что лишь тогда мы будем иметь будущее, если молодежь будет нашей, и поэтому соглашаются на многие компромиссы. Но на деле обстоит как раз наоборот: будущее мы имеем только со Христом, а истинную помощь молодежи мы окажем лишь на основании духа Божественной любви и на основании библейской дисциплины.
Мы ни в коем случае не должны выпускать из виду, что то, чего молодежь хочет, это не всегда правильно. В принципе можно констатировать, что вкус и восприятие природного человека испорчены, а сегодня более чем когда бы то ни было влиянием современного мира, который находится в состоянии все более возрастающей демонизации. Поэтому мы и ожидать-то не можем, что молодой обращенный человек знает, что является правильным. Он должен постепенно научиться этому. Также и последствия его прежней жизни вдали от Бога преодолеваются лишь с течением времени, пока вкусы и чувства станут здоровыми. Но этот процесс прерывается, если продолжать оставаться под воздействием той же музыки, т. е. практически жить под влиянием того же духа.
Одним из последствий всего этого является распространенная сейчас смешанная сущность человека: кто-то заявляет, что он верующий, но не целиком по Библии. Кто-то дает свидетельство, не имея понятия о серьезности освящения.
Нас ничуть не удивит, а напротив, мы даже должны считаться с той возможностью, что некоторые верующие таким образом затем превращаются в самых больших врагов истинных последователей Иисуса, которые не пойдут ни на какой компромисс с духом времени.
Недостаточно серьезно воспринимается возможность, о которой говорится в (1Кор.3:11-15), что на истинном основании (Христе) могут строить что-то ложное. Считается как само собой разумеющееся, что внешние формы христианских собраний соответствуют духу Евангелия. “Имеется форма ереси в мечтательности”, которая не обязательно находится в области ложного учения. Такая ересь может происходить от применяемых методов”. (Ф. Губмер)

ДЛЯ РАЗМЫШЛЕНИЯ

Следующие строки предлагаем вам для размышления без наших комментарий, только после некоторых важных слов мы поставили восклицательный знак. Мы взяли их из сообщения Г. Е. Шильде, опубликованного под заголовком “Пойте маленькую молитву” в “Idea” № 40/74.
Когда в мае этого года величайший гитарист мира Эрик Клаптон после долгого перерыва опять стоял на сцене американского города Нью-Хеве, то во время игры старых рок-гимнов дело дошло до беспорядков. Тысячи молодых людей пришли в возбуждение, начались первые драки - для рок-музыканта это желаемый пик - но не для Эрика Клаптон. Прервав песню, он остановился, отложил гитару и произнес следующие замечательные слова: “Друзья, успокойтесь. Пусть ваше настроение будет мирным, не стоит драться, да благословит вас Господь”. Он опять взял гитару и медленно заиграл “In the precence of the Lord”. И вдруг стало тихо, так что даже газета “Newsweek” с удивлением констатировала разницу в сравнении с прежними концертами.
Эрик Клаптон, близкий друг битлов, одна из обожествленных фигур рок-сцены; тот, кто в продаже своей последней долгоиграющей пластинки выручил двенадцать миллионов долларов, он уже давно не единственный, кто так прямо высказывается по вопросам веры и сделал Иисуса Христа без всяких целей дохода центром одной из своих лучших песен. В двадцать шесть лет, когда этот многократный миллионер был на вершине своей славы, он во время концерта в Копенгагенском театре упал на сцене от излишней дозы героина. Лишь с помощью иглоукалывания (!), произведенного над ним одной шотландской супружеской парой врачей, которые одновременно были проповедниками (!) в местной пресвитерианской общине, он был излечен от своей порочной страсти. И следующим шагом был поворот к христианской вере.
Петер Тоунсхид, участник самой жесткой рок-группы в мире, перешел в буддизм (!). Тшереми Шпенсер, популярный гитарист из “Флеетшоод Мац”, во время турне по Америке отказался от своей музыкальной карьеры и после внезапного обращения присоединился к “детям Божьим” (!).
Американская семейная группа “The Osmonds”, продавшая пластинок более чем на 100 миллионов долларов и имеющая поклонников во всем мире, живет по строгим правилам секты мормонов (!). В то же время Клифф Рихард совершает поездки по всему миру и старается убедить сотни тысяч посетителей своих госпел-концертов в любви Божией (!).
Если в 60-е годы рок-музыка основывалась на развлекательных ценностях отдельных групп, а сами музыканты становились объектами религиозных чувств, и Джон Леннон мог с убеждением утверждать, что “битлы больше, чем Сам Иисус”, то 70-е годы дают нам совсем иную картину.
Бог в Его многих проявлениях (!) вновь стал популярным (!). Было продано 15 миллионов пластинок Джордж Харрисон с песней “Му sweet Lord”. Песня “Oh, harry day” Эдвина Гокинса до сегодняшнего дня стоит на одном из первых мест.
Религия, так сказать, вошла (!) в сферу поп-музыки. Бог, Иисус и Мария, Ной и Авраам, даже “Армия Спасения” среди первых популярных произведений этой музыки (!). И Федеративная Республика Германия сейчас относится к этому движению не так холодно, как раньше.
Инге Брюк, одна из наших широко известных актрис по телевизионной серии “Мисс Молли”, в двух своих последних песнях “Любовь живет” и “Скажи Иисусу “Да!” свидетельствует о внезапном религиозном порыве, который удивил многих деятелей радио (!).
Инге Брюк, которая на осенне-зимний сезон ангажирована в Ганноверском театре, изучает заочно богословие, чтобы быть “лучше вооруженной по отношению ко всяким критическим вопросам”. Ее решение, весьма шокировавшее многих ее коллег, отдать себя Богу было вызвано продолжительными беседами с католическим пастором, который из любви к музыке уже давно присматривался к феномену “поп”.

ОТЧАЯНИЕ В МУЗЫКЕ

Собственно говоря, излишне еще раз подчеркивать то, что корни музыки, преподносимой сегодня в многообразных вариантах верующим, надо искать за пределами духовной сферы. Интересно будет тщательно проанализировать источники современной музыки в особом аспекте.
Хел Линдзе, известный автор ряда значительных публикаций, в том числе книги, вышедшей тиражом в 6 млн. экземпляров под названием “Старая планета Земля, куда ты идешь?”, занимается этим явлением времени конца в своей новой книге, вышедшей в 1976 году под названием “Последнее ли мы поколение?”. Здесь мы даем отрывки из некоторых выводов автора:
“Из всех форм искусства музыка, пожалуй, больше всего поддалась страху. Современная музыка отказалась от старых методов и ввела совершенно новые. Она характеризуется частым использованием диссонансов, и у слушателя нередко оставляет чувство бесцельности.
Почти все, что мы слышим по радио или на граммофонных пластинах из области поп-музыки, не имеет вовсе мелодии. Пожалуй, можно сказать: это ритм без музыки. Особенно, что касается текста, становится ясной бесцельность музыки. В большинстве случаев тексты - это повторение одного предложения, которое рассчитано на то, чтобы возбуждать у человека чувственные страсти.
Сейчас большой сенсацией является секс-рок-музыка. Журнал ,,Timе” говорит в этой связи: “Покрутите немного радио и вы узнаете как далеко все это зашло”. Примерно 15 процентов времени работы радиостанций отданы музыкальным программам, в которых преподносятся сексуальные песни. И какое поведение мы можем ожидать от молодежи, если по радио передается музыка, которую кто-то весьма удачно назвал как “оргазмическая”?
Новым музыкальным явлением можно считать оккультную музыку, которая пишется под влиянием наркотиков.
Группа под названием “The Eagles” возникла из сторонников этой новейшей моды интеллектуалов. Эта группа возникла под влиянием книг молодого интеллектуала Карлоса Кастанеды, его докторская работа в Калифорнийском университете стала бестселлером 70-х годов.
Но как вообще возможно, что на основании книги, написанной антропологом Кастанедой, могла возникнуть подобная музыка? Дело в том, что музыка, как и иные формы искусства, является одновременно результатом, да и основанием, философии своего времени. Итак, эта группа “The Eagles” возникла на основании учения Карлоса Кастанеды и его недолго прожившего шамана Дон Жуана.
Пятеро музыкантов, всем им примерно по двадцать лет, находясь под воздействием наркотиков, получаемых из кактуса, проводили долгие бессонные ночи в пустыне, где изучали волшебство таинственного старика Дон Жуана из племени индейцев, который, по-видимому, обучил также и Кастанеду. И вот под воздействием этих оккультных сил и наркотиков возникли тексты и музыка, благодаря которым группа “The Eagles” стала самой успешной рок-группой в США.
Философия и музыка, которая отравляет жизнь миллионам молодых людей, в виде лозунгов заявляет следующее: “Одиночество, разрушение и саморазрушение”.
Еще одна новая звезда рок-музыки (Брус Спренгстин) была представлена одним известным журналом следующим образом: “Его музыка питается импульсами, которые основаны на необузданном юморе, глубокой меланхолии и кулачном праве улицы. Таким образом, рок-музыка стала недвусмысленным языком нашего времени”.
Те, кто изучает искусство, видимо, знают и о неодадаизме, о новой форме музыки “бессодержательности”, которая, например, создается композитором и свободомыслящим человеком Джоном Кейдж. При исполнении композиции используются, например, катушки с электрическим проводом и сразу двенадцать радиоприемников, которые настроены на двенадцать разных волн. Его “Variationen IV” содержит среди прочего отрывки из Шуберта, шум уличного движения, джаз, звонок телефона, рождественские песни, помехи при радиопередачах, шум локомотива, крики и вальс “Прекрасный голубой Дунай”.
Кейдж для музыкального искусства - это тоже самое, что Энди Вергол для поп-музыки. В обоих случаях речь идет об искусстве ничтожностей. Эта форма искусства говорит об отчаянных поисках и о пустоте. Это явный язык нашего поколения. В музыке как бы громким голосом выражается то, чем мы являемся”.
Это Цитаты из книги Хела Линдзе. Мы уже раньше отвечали на вопрос, из каких источников черпает вдохновение наша современная музыка последнего времени, Линдзе же дает еще дополнительные указания.
Если “искусство” возникает вследствие страха, пустоты, бессодержательности, возникает из оккультизма и иллюзий (воздействие наркотиков), то совершенно ясно, что такая музыка оставляет у слушателя чувство бесцельности и бессмысленности, и, в лучшем случае, возбуждает его низменные чувственные страсти. Но верующие могут и должны с воодушевлением стремиться к истинному духовному музыкальному творчеству, потому что у верующих есть прочное основание, непреходящее и неизменное основание веры - вечное Слово Божие. В наше время отчаяния единственной альтернативой может быть лишь духовная музыка, исходящая из Слова Божьего, и это будет альтернативой надежды и уверенности. В этом случае не только текст, но и целиком вся музыка должна корениться в гармониях и ритмах небесного мира и небесного покоя.

СОВРЕМЕННЫЙ ЗОЛОТОЙ ТЕЛЕЦ

Что это за телец? Это как раз тот самый “путь” преподносить древнее Евангелие молодым людям новым современным способом!
В последнее время в христианских издательствах появляются пластинки, в которых религиозный текст сопровождается мелодиями и ритмикой поп-, рок-, бит-музыки. Когда я прослушал несколько таких музыкальных произведений, я был поражен. Шесть лет я изучал музыку, изучал гармонию, контрапункт, формы и стиль. Также пришлось заниматься психологическим анализом воздействия музыки и ритма на нашу душу. Я знаю некоторых современных музыкантов и композиторов, которые не являются строго верующими людьми, но которые никогда не позволяют себе сочинять такую низкую языческую музыкальную ритмику. Это было бы для них унизительным поступком, рассчитанным на восприятие дикарей.
Что делал народ израильский, когда Моисей был в течение 40 дней и ночей на Синае, чтобы получить там святые десять заповедей? Народ обратился к Аарону: “Сделай нам богов, которых мы могли бы увидеть и которым мы смогли бы поклониться”.
Аарон потребовал у израильтян золотые украшения и сделал из них литого тельца. А что сказал он детям Израиля? “Завтра праздник господу”. Таким образом, он унизил имя Господа, чтобы праздновать от Его имени.
Так же точно и сейчас сочинители текстов унижают имена Бога или Иисуса Христа и пытаются легкомысленно, а иногда с насмешкой, завлекать молодых людей к Иисусу. При этом нет ни слова о покаянии, о возрождении, о свободе от греха и светских вожделений. Все это очень дешевая “позолота” грешника.
Ну, а что же все-таки делает народ израильский? Он начинает пение и хороводные танцы, которые приводят к распутству. Когда Моисей спускался с горы с Иисусом Навиным, тот сказал Моисею: “Военный крик в стане”. Моисей же, пророк, слышал психологически верно и сказал: “Это пение и хороводные танцы”.
Ритмика, манера игры на ударных инструментах привели чувства в сексуальный экстаз, и они отдались своей плотской похоти. Такое же воздействие оказывает африканская музыка негров с ее ритуалами. В Новой Гвинее, у папуасов, я слышал подобное пение, которое приводило язычников в экстаз, что вело к плотским оргиям. Эта музыка, ритмика демонического происхождения - современный золотой телец! Радость пред Иисусом Христом сводится до уровня чувственной распущенности. Дитя Божие ощущает себя вдруг как бы в кабаке, где играют поп- или бит-музыку, и ему становится тошно! Неужели вы хотите привести молодежь ко Христу, делая при этом Христа служителем греха с помощью поп-, рок- и бит-музыки?!
Моисей растер тельца в прах, бросил прах в воду и дал эту воду выпить сынам израилевым. Таким образом, он возложил грех и вину на этот народ. Народ был виновен перед Богом и должен был совершить покаяние. Левиты должны были заявить, что не имеют ничего общего с этим народом. Если бы Моисей не провел еще сорок дней и ночей на горе, постясь и умоляя Бога, то Бог уничтожил бы израильтян уже тогда.
Уже во времена Ноя люди были так испорчены, что жили лишь согласно вожделению своей плоти, т. е. все вращалось для них вокруг бренной телесно-душевной жизни с наслаждениями. Это отражалось также на искусстве и литературе: была уничтожена культура Иувала (Иувал был “отцом всех играющих” на гуслях и свирели (Быт.4:21) ).
Нам нечего возразить, когда музыка исходит от Духа Божьего и благодати Господа. Но в результате отпадения от Бога дьявол получил власть над людьми и “инспирировал” их на демоническую ритмику и мелодию. Нам нельзя впадать в ошибку и перенимать у дьявола его методы, чтобы с их помощью пытаться привести людей ко Христу. Это не означало бы ничего иного, как Господа Иисуса Христа низвести до уровня музыки рок, поп и бит с тем, чтобы Он там мог благословить молодых людей на “жизнь и радость”.
У нас по отношению к молодым людям сердце широко открыто, и поэтому мы хотим им дать такие тексты и такую музыку, которые воодушевлены Духом Божиим и благодарением перед Богом.
(Евангелист Эрнст Кайзер)

ВАВИЛОНСКАЯ НЕРАЗБЕРИХА

Мы приводим здесь часть письма миссионера Генриха Пульфера за июнь 1984 года:
“Потому что плод Духа состоит во всякой благости, праведности и истине; испытывайте, что благоугодно Богу. И не участвуйте в бесплодных делах тьмы, но и обличайте.” (Еф.5:9-11). Бог является не только Богом любви, милосердия и долготерпения. Он и святой Бог ревнитель, который не может согласиться ни с каким грехом, каким малым он бы ни был (Исх.20:1-23).
В это страшное время отступления (2Фес.2:1-17 и 2Тим.3:1-17) необходимо занять решительную позицию (И.Нав.24:14-15). Мы живем в такое время, когда без всяких компромиссов необходимо плыть против течения, необходимо противостоять духу последнего времени практической жизнью в святости и направить наши “паруса” (нашу жизнь во всех ее сферах) так, как нам говорит Слово и Дух Божий.
Только в таком случае наш жизненный путь будет плодоносен для вечности (2Кор.5:7-10 и 1Кор.3:7-23)! Только так мы можем быть для других действительно светом, солью и благословением и сможем им указать путь ко Христу. Только так мы избежим всех подводных мелей, устоим во всех штормах и благополучно достигнем вечной пристани.
Как страшно смешение с мирскими средствами в области евангелизации, миссионерской работы и в богослужении. Экуменические и харизматические богослужения с танцами, театральными постановками и другими извращениями не очень-то пугают христиан, твердо стоящих на основании Слова Божия. Потому что из Библии мы знаем, что в религиозных кругах должна появиться “великая блудница”, которая будет в царстве антихриста (Отк.17:1-18 и 18:1-24).
Но теперь и в среду библейски верных христиан прорывается много мирского, особенно в области музыки. Прекрасные христианские песни и псалмы радостных спасенных сердец заменяются так называемыми “христианскими” госпел (негритянский спиричуэлс с элементами джаза и европейской музыки. Тексты стиля госпел пишется преимущественно на новозаветные темы), поп-, рок- и ритм-группами. Эти нарушители мира, оснащенные электронной вавилонской неразберихой, смешивают все и открывают дверь “духам преисподней”.
Недавно в одной местности проходила несколько дней “конференция пробуждения”. Первые два дня прошли спокойно, в духовной благоговейной обстановке. На третий, последний день, была приглашена одна музыкальная группа со своим оборудованием. Весь день не было времени и возможности спеть песни, как написано в (Кол.3:16-17). До обеда эти “таланты” играли полчаса, так что проповедник после этого испытывал трудности в пользовании “меча духовного”. После обеда “артисты” увеличили время своего выступления в два раза и больше часа на оцепеневших зрителей обрушивался “громовой дождь звуков”, очень дикий, громкий и леденящий душу. Часть мужественных и мудрых слушателей спаслись бегством на улицу, где на весеннем воздухе нашли тишину, отдых и внутреннее спокойствие.
Подобное, а порой еще худшее, происходит в молитвенных домах, церквах и собраниях на открытом воздухе во многих местах в течение всего года. Мы уже не говорим о так называемых “христианских радиопередачах” или “христианских кассетах и пластинках”, которые своими нехристианскими “музыкально-певчими спектаклями” наводняют христианские круги. Когда же настанет конец этому? Так мало тех служителей и последователей Христа, кто призывает и увещевает, кто мужественно и ясно возвышает свой голос. В отношении этого смешения и распущенности последнего времени существует опасное безразличие.
Как это необходимо, чтобы мы сами вникли в себя, проверили себя, осудили себя и совершили достойный плод покаяния. Компромиссы и смешение с миром, которое происходит в доме и храме Божием, не должны оставлять нас равнодушными (читайте к этому (1Кор.11:31-32; 1Пет.4:15-17 и Ис.59:16).
“Да будут чресла ваши препоясаны и светильники горящи; и вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придет и постучит, тот час отворить ему” (Лук.12:35-36).
Миссионер Генрих Пульфер

“МУЗЫКА В УШАХ”

Под таким заголовком церковная газета “Durchblick und Dienst” общины Либенцелл поместила в августе 1975 г. весьма важную статью на тему духовной и недуховной музыки. Мы в несколько сокращенном виде помещаем ее здесь:

Важна проверка
Так же? как литература и искусство? музыка происходит из весьма определенного источника, причем этот источник может быть различным:
духовным,
человеческим, или же
демоническим.
Обращает на себя внимание и тревожит тот факт, какую конкретную роль играет музыка в движении GURU, в различных сектах, включая антропософию.
Не всякая музыка служит к славе Божией и к благословению людей. Точно также не всякая музыка пригодна для работы с молодежью и для возвещения Евангелия. Неважно, где она исполняется, в церкви или еще где-то. “Бог поругаем не бывает, что посеет человек, то и пожнет” (Гал.6:7), это касается и музыки. Душевная или демоническая музыка имеет душевное и соответственно демоническое влияние как на исполнителей, так и на слушателей. Такая музыка вызывает душевное настроение, душевную атмосферу и открывает человека для демонических воздействий, особенно в соединении с определенным ритмом, со стуком ногами, хлопаньем в ладоши и с монотонными повторениями. Поэтому всякий христианин имеет право, мало того, обязан проверять и музыку. Это касается прежде всего родителей и ответственных руководителей общины.

Композиция песни
Духовная песня состоит из трех частей:
1. из текста (Евангелие, которое поют), который обращается к совести,
2. из мелодии, которая воздействует на душу,
3. и из ритма, который влияет на тело.
В духовной песне (Еф.5:19; Кол.3:16) все эти три части несут на себе печать Слова и Духа Божия. Нормальная последовательность такова: сначала, как главное, текст, затем следует мелодия и ритм, имеющие функцию сопровождения, подчиненную, служебную функцию.

Полное извращение
Но в наше время дьявол, этот великий смутьян, ставит все с ног на голову, и это касается также и современной религиозной музыки. И тогда это выглядит так:
На первое место приходит ритм, обычно подстегивающий так, что все приходит в движение, за исключением совести перед Богом.
На втором месте - оглушающая музыка, которая препятствует тому, чтобы хорошо понимали текст.
И, наконец, еще и текст, который должен занять подчиненное место в результате доминирующей роли ритма и мелодии. Помимо этого текст нередко на иностранном языке и состоит из разбавленного “Евангелия”, Евангелия без креста, которое не может выразить чувства и потребности религиозного человека. Часто выступление солистов или певцов делает текст “неслышимым” по причине движения тела, мимики, одежды, и во время пения и музицирования осознанно или неосознанно ищут не славы Божией, а своей собственной.

Наша ответственность
Религия и имя Иисуса Христа сейчас популярны. Остается лишь задать вопрос, какой Иисус Христос популярен и какой дух кроется за джазом, бит- и поп- музыкой, пусть даже “христианской”? И какой дух кроется за иными текстами? Здесь нужно испытывать дух.
Речь идет здесь в первую очередь не об испытании целых оркестров. Здесь не является критерием их миссионерское усердие, их доброе намерение (петь и играть во славу Божию, желание привести молодых людей ко Христу и т. п.). Испытание духа не означает, что не должно быть желания выслушать друг друга, признать многообразие дарований, форм, стилей. Это не означает недостатка взаимного уважения или унижение других. Это не значит тупо осуждать, отклонять, обесценивать другой музыкальный стиль из судорожного желания держаться своих собственных музыкальных воззрений. Речь здесь идет лишь о послушании Слову Божию, об ответственности за Церковь Христову, особенно это касается неискушенного и неопытного молодого поколения, которым именно поэтому можно манипулировать, будь оно верующее или неверующее.
По американскому образцу такая музыка и в Европе стала средством евангельской и молодежной работы по пробуждению. Причем предпринимаются попытки не только навязать ее как равноправную музыку, но чувствуется угроза, что такая музыка претендует на господство в евангелизационной и молодежной работе. Поэтому важно выяснить для себя следующее:

Характер времени конца
Наступило время конца (2Тим.3:1-6). И музыка находится под воздействием духа времени. Она носит характер этого времени и все больше подвергается влиянию обмирщения, сексуализации и демонизации жизни, мышления и чувств. Сатана умеет обращаться с музыкой и ритмами, используя их как средство, чтобы повлиять на массы людей, особенно на молодежь, и манипулировать ими, чего они, естественно, и не осознают.
Влияние оккультизма (спиритизма, астрологии и т. п.), азиатской мистики, наркотиков и революционных мыслей на современные песни очевидно. Тут еще важен факт, что эта музыка происходит из совершенно определенной культуры.

Корни
“Корни джаза, несомненно, лежат в дьявольских культовых действиях, танцевальных и идольских праздниках старой языческой Африки (магические празднества, вызывание духов). Эти возбуждающие ритмы были привезены в Америку, распространились сперва в местах порока и извращения, и, наконец, по всему миру, как нечистая, чувственная музыка. Некоторые бит- и рок-музыканты обучаются у индийских йогов. Сейчас музыка стиля джаз, бит, рок без перерыва распространяется множеством радиостанций. Это громкосопроводительная музыка у смертного ложа гибнущей цивилизации” (из книги “Отдаление”). “Корабль, на котором мы все находимся, уже тонет, причем, тонет с музыкой, как в свое время “Титаник”!”

В Европе
Постепенно европейские верующие переняли эту музыку, которая в основном была импортирована через американское молодежное движение, молодежные хоры и пластинки. Несмотря на ее демоническое происхождение и характер времени конца, к ней привыкли. Но более или менее христианский текст не может очистить демонического, антихристианского и часто эротического источника этой музыки. И здесь не помогут никакие добрые мотивы повлиять на стоящих в стороне, предполагая, что современную молодежь и “современного” человека можно привлечь на свою сторону только с помощью такой музыки.
“Никогда не является решающим то, чего молодежь ищет и хочет. Решающим является лишь то, чего хочет Бог и что служит молодежи к лучшему. Хорошая цель не оправдывает средства” (“Отдаление”).
Эта музыка есть часть определенной культуры (анимистической, индуистской антихристианской субкультуры и т. д.) и ее невозможно отделить от культуры. Кто увлекается такой музыкой, начинает принимать участие в этой культуре, на том уже видна печать этой культуры. Знает он это, хочет он этого или нет.
Поэтому: кто применяет или терпит такую музыку, берет на себя большую ответственность и становится виновным во влиянии на молодежь и на Церковь Христову и в совращении молодежи и Церкви!

Угрожающие последствия
Влияние джаз, бит- и рок-музыки, даже христианской - не остается без последствий.
1. Изменение функционирования желез влияет на выработку гормонов и происходит перепроизводство половых гормонов. Происходят и другие функциональные процессы, приводящие организм к “отключению”, в результате чего мир становится как бы недействительным. Как с помощью наркотиков, так и с помощью музыки возможен так называемый “уход”. Кстати, монахи-кришнаиты применяют этот эффект. Они пропагандируют “музыкальную йогу”!
В основном уже напряженные нервы в результате подстегивающей музыки напрягаются еще больше, а при воздействии ударных ритмов нервы напрягаются до предела. Такая музыка действует как возбуждающее средство, как заменитель наркотиков и действительно может дать так называемый “кайф”. Она приводит как “потребителей”, так и “производителей” в состояние опьянения, экстаза и транса. Все это, конечно, ни в коей мере не создает духовного климата для библейского обращения и возрождения, для нормального роста и освящения!
2. Этот ритм музыки опасен еще и потому, что он связан со старой, падшей и в то же время религиозной природой человека (агрессивной, безавторитетной, беззаконной, мистической и т. д.). Постепенно такая музыка с ее жесткими ритмами, с ее громкостью становится нормой, идолом. Да и сами солисты или же группы превращаются в идолов, которые ставят в тень личность Иисуса Христа. Долгое время люди не могут успокоиться. Тихого общения с Богом ищут реже или вовсе не ищут.
3. Еще одно последствие состоит в том, что христианская и верующая молодежь по причине такой музыки обращается к мирскому. Поскольку музыка, ритм и громкость христианских ансамблей нередко мало чем отличается от мирских оркестров, то притупляется способность к различению. Постепенно слушатели становятся некритичными и почти автоматически хватаются за светские пластинки, не обращая внимание на то, какой текст они содержат (сексуально-возбуждающий, революционный, с мирской или азиатской мистикой и т. п.). Как правило, не обращают внимания на непонятный английский текст и тогда еще больше попадают под воздействие духов, которые здесь кроются не только за ритмом и мелодией, но и даже за соответствующим текстом.
4. Остается большой и серьезный вопрос: неверующая молодежь, “обращенная” под влиянием такой демонической, завлекательной музыки, от Бога родилась или от плоти?
Как нужны нам здесь духовная зрелость и ясный взгляд с тем, чтобы отличать библейского верующего от мнимого верующего, который не может противостоять многочисленным искушениям, проблемам и бедам повседневности. Прежде всего это верно в том случае, если проповедуется “евангелие” без креста, мистика креста без спасения или “миниевангелие”. Влечет ли здесь Отец к Сыну (Иоан.6:44), или влечет к себе “христианская” музыка стиля джаз и бит? Разве нам не ясно, что такая музыка завлекает, а ее обворожительный ритм гипнотизирует?
5. Такая музыка ведет к тому, что человек открывается для воздействия духа этого времени и мира. Дух нашего времени - это дух модернизма, плюрализма, синкретизма, экуменизма; он полон сопротивления, революций, секса и порнографии, наркотического опьянения, мистики и многого другого. Эта музыка раскрывает человека для воздействия всех сил темноты. Подобно наркотикам она действует на психику и создает предпосылки для сверхчувственных восприятий и переживаний. И в такой же мере уменьшается открытость для Духа Божьего, для Его слова и Его воли. Из опыта работы по спасению душ известно, что наркоманы, пришедшие к вере, больше не хотят слушать эту музыку, этот ритм, если даже они сопровождаются христианскими текстами.
6. Работа по спасению душ также говорит нам о том, что другие обращенные наркоманы под воздействием “христианской” бит-музыки опять испытывали искушение и даже возвращались к своему пороку.
7. Во всякой работе с молодежью, в работе по евангелизации Слово Божие должно быть центральным. Это единственное Слово, несущее в Себе Божественное обетование живого семени, ведущее к возрождению и невозвращающееся тщетно (Ис.55:11; 1Кор.4:15; Иак.1:18; 1Пет.1:23). Библейская вера происходит исключительно от благовестия и от чтения Слова Божия - не через музыку. На втором и подчиненном месте стоят пение сольное и хоровое, которые сопровождают благовестие и подчеркивают его. И здесь дьявол, этот смутитель, ставит все с ног на голову: музыка заглушает и нередко вытесняет проповедь Слова. “Программа находится под сильным влиянием музыки. Проповедь уже не стоит в центре. Свидетельство же и песня стали очень важными” (“Jesus People Report”). На этот счет надо еще заметить: “Бит приводит к стрессовой ситуации, в результате чего слушатели уже чисто физиологически не в состоянии воспринять благую весть” (Ф. Генслер).

Диалог?
Диалог не является нашей задачей. Музыкальный плюрализм с точки зрения Библии невозможен. Духовная музыка, с одной стороны, и евангельская музыка в стиле джаз, бит, рок с другой, - это неравноценные и неравноправные пути к цели. Это два принципиально разных потока из взаимоисключающих источников и с взаимоисключающими результатами (Иак.3:11-12). Библия знает только “или-или”, но никак не “и так, и так”, она не знает компромиссов, она не знает сосуществования (2Кор.6:4-16; Еф.5:6-11).

Нейтральная н фальшивая терпимость
Никому из молодых людей не поможет все это, если их глаза, уши и сердце закрыты перед этими фактами. Кто эту музыку терпит, поддерживает или способствует ей, тот или находится в состоянии неведения в отношении ее происхождения и действия, и духовно слеп, или сам уже осквернился духом этого времени или духом этой музыки.
К сожалению, есть и такие верующие, которые вначале имели ясный взгляд и определенную точку зрения, но после изменили свою позицию ради своих взрослых детей или с целью понравиться молодежи. Безучастность, нейтральная позиция приводит к распространению духа этой музыки.

Таланты и дарования

Наши таланты и дарования также происходят из трех различных источников:
из духовного,
из человеческого
или из демонического источника.
Наши человеческие способности несут на себе печать грехопадения, в том числе и музыкального дарования. Поэтому совершенно сознательно вручим нашему Господу Иисусу Христу вместе с нашей жизнью также и наши природные способности, чтоб Он их очистил, освятил и поставил под контроль Святого Духа - в том числе и способность сочинять музыку и тексты наших христианских песен!

Все новое
Кто был в плену джаз, бит-, рок-музыки, молитесь Господу Иисусу Христу о прощении, что эта музыка и ритмы с их солистами и ансамблями сделались для вас идолами. Также молитесь об освобождении от всякой власти и сил тьмы, которые стоят за этой музыкой, этими ритмами и за всеми этими эротическими, антихристианскими и революционно-мистическими текстами, а также за так называемой избранной музыкой бит, которым вы открылись в результате музицирования, пения и прослушивания.
Пусть Господь Иисус Христос очистит и освятит и музыкальный вкус. Необходимым шагом в направлении освобождения является уничтожение звукозаписей (дисков, кассет и магнитофонных лент) с вышеназванной музыкой. Настоящее библейское обращение и освящение не исключает музыку, музыкальные инструменты и музыкальные способности, но, напротив, включает их в процессе служения Богу.
“Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа и вы не свои? Ибо вы куплены дорогою ценою. Посему прославляйте Бога... в телах ваших”. (1Кор.6:19-20). Это касается также и взглядов, и мимики, и движений, и рук, и ног, и песен.

Часть 7
Послесловие

ОТЗЫВЫ

“Несколько недель назад мне подарили Вашу книгу “Духовная музыка”. Во время отпуска у меня было время внимательно прочитать ее и обдумать на основании приведенных мест из Библии. Я хочу сердечно поблагодарить Вас за Ваше служение, потому что Господь использовал Вашу книгу, чтобы мне ясно указать на мое нехристианское отношение ко многим областям моей жизни. После этого радикально изменилось многое в моей личной и нашей семейной жизни.
Хотя я и вырос в христианской семье, но в определенное время я отказался от Христа и решил жить свободной жизнью без Бога, в грехах и для мира. Я хотел найти ответ на свои вопросы (желания) в алкоголе, сексе, таблетках, наркотиках и рок-музыке, особенно в рок-музыке с оккультным источником. Эта музыка стимулировала меня и направляла мое мышление, чувства и дела. Она настолько овладела мной, что, слушая определенные группы, я впадал в транс.
Через это я настолько опустился, что полностью был под влиянием сатаны, я молился ему и вызывал его. Но я не мог забыть Бога и исключить его из своих мыслей. Без сомнения, это было действие молитв моих родителей и других верующих. Особенно на наиболее жутких концертах я чувствовал острую борьбу: Бог - сатана. Я не мог больше избежать этой борьбы. И в конце концов страх и депрессия привели меня ко кресту, и в 19 лет я испытал освобождение от грехов через кровь Христа. Я получил новую жизнь, жизнь от Бога.
Вся моя жизнь теперь изменилась. Моя внешность и мои действия изменились под влиянием Божиим. Бог указал мне, чтобы я уничтожил и пластинки, которые имели такое большое влияние на меня. Я получил освобождение от наркотиков, никотина и всего, что связывало меня. Я был свободен. Место рок-музыки заняли евангельские песни.
Но через несколько месяцев произошли изменения. Я поселился снова в прежней местности. Моим желанием было стать там свидетелем Божиим. Но сатана знал мои слабые места и добился того, что я пошел на компромиссы. Моя духовная жизнь стала угасать. Компромиссы сделали меня бессильным и несчастным. В последующих искушениях я смотрел не на Христа, а на себя. Моя духовная жизнь была похожа на кривую температуры больного. Последствием этого были непостоянство и приспособление к миру в различных областях.
Некоторое время после моего покаяния я был на “Иисус-фестивале” и установил, что есть так называемая “христианская рок-музыка”. Это привело меня в замешательство. Я не мог находиться в этой атмосфере, не зная ее источников. Тогда я объяснил это тем, что мои нервы виноваты в этом. Как раз в то время, когда наступил кризис в моей духовной жизни, я познакомился с музыкальным журналом “СОGО”, в котором я мог прочитать все о христианской рок-музыке. Я выписал этот журнал, узнал истоки музыкальной сцены и заказал несколько пластинок, о которых писалось в журнале. В течение нескольких лет я собрал хорошую коллекцию пластинок разных исполнителей, которые я выбирал по своей старой привязанности. Вследствие этого, оставшаяся духовная жизнь имела влияние только на мои чувства и снова это была та же музыка, которая меня поднимала духовно. Я не искал получить силу из Слова Божия и молитвы, а ставил пластинку. Место библейской рассудительности заняла чувствительность.
Иногда мне казалось, что я через музыку переживал действительно духовный подъем, но все это оставалось только в чувствах. Когда жена предупреждала меня, потому что во многих пластинках не видела разницы с мирской рок-музыкой, я опровергал ее доводы тем, что указывал на христианский текст. Влияние этой христианской рок-музыки снова изменило мой внешний вид. Я отрастил волосы и стал носить другую одежду. Дистанция к миру становилась все короче, моя молитвенная жизнь очень быстро угасала, чтение Библии получалось только тогда, когда у меня было определенное настроение. В этом состоянии сатана напомнил о своих правах из прежней жизни. Следствием этого были депрессия и мысли о самоубийстве. Моя духовная жизнь состояла только из воспоминаний о прежних лучших временах. Нарушилось общение с другими верующими, а также семейная жизнь. Божьи наставления были заброшены.
Это состояние длилось до тех пор, пока я несколько недель тому назад через чтение книги “Духовная музыка” не понял, что моя духовная катастрофа произошла в большей мере из-за влияния христианской рок-музыки. Бог открыл нам с женой глаза на наше духовное состояние, и мы просили Его о прощении и восстановлении.
После нашего отпуска мы расстались с этими пластинками и выбросили их в помойку. Бог дал мне силу изменить мое отношение к прическе и одежде. Бог даровал нам новые горизонты. Нам стали очень важны Божье Слово и Его требования к нам. Библия стала для нас живой книгой, изменила нас и теперь руководит нашей жизнью. Наше желание теперь жить жизнью освящения к прославлению Его имени. Наша радость - петь Ему в наших сердцах.
Бог даровал нам радость и силу проводить утром время в молитве. Раньше, если мы это и делали, то поверхностно. Мы испытали, что вся духовная сила исходит только от Бога и из Его слова. Наше желание и молитвы, чтобы Господь открыл глаза и многим другим молодым христианам, научил их трезвости и умению различать что есть “плоть” и что “дух”, “мир” или “крест”. Да научит Господь нас всех снова и снова отрекаться от себя, взять крест свой на себя и из любви и благодарности следовать за тем, которого мир распял.
“А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира”. (Гал.6:14).
Рюдигер Котык

ОТЗЫВЫ ЧИТАТЕЛЕЙ

“Автор книги смело берется за актуальную тему: о чем многие дети Божий предполагали в своих сердцах, о том здесь говорится очень ясно, на основании Слова Божия. В книге раскрывается, как через проникновение современной музыки в Церковь Христову она быстрыми шагами приближается к миру. Здесь опровергаются тезисы, что музыка не имеет никаких ценностей, что она нейтральна или что христианские тексты освящают джаз, бит-, поп- и рок-музыку. В книге указывается, что неверующая молодежь также считает использование такой музыки на евангелизационных служениях неправильным “методом лова”. На основании Библии для Церкви Христовой существует только пение и музыка в священном украшении, только прославление духовными приятными песнями. Об этом говорится в этой книге. Мы желаем, чтобы эта книга была распространена и произвела свое действие”.
Петер Майер, директор библейской школы Беатенберг

“Правильно в народе говорят: аппетит приходит во время еды. Так случилось и со мной, когда я взялся исследовать эту небольшую, но содержательную книгу. Чем дальше я читал, тем более разгорался интерес. Уже и потому, что многое из написанного я сам пережил на опыте или наблюдал в жизни. Так, например, заключение, что корни джаз, бит и поп-музыки находятся в Африке, где царствуют демоны. Что я пережил в джунглях Африки, трудясь там миссионером, думаю дает мне право сделать правильное заключение о вышесказанном. По моим понятиям, эта книга о духовной и плотской, о секулярной и мирской музыке заполнила пустоту, которая была в литературе в отношении этой музыки.
В книге очень хорошо разъяснены эти аспекты музыки с точки зрения Библии. Также указаны их цель и действия. Некоторым читателям, может быть, даже покажется, что приведено слишком много цитат из Библии. В книге ясно выражена цель автора: установить источники этой музыки и ее влияние сегодня. Нет сомнения, что и в наше время христиане, которые обличают, призывают и будят народ, считаются неудобными людьми. Будем же благодарны нашему Господу, что среди нас есть такие люди, что эти люди звонят в колокола, когда надвигается шторм, что они приносят с собой спасательные лестницы, веревки и все необходимое и помогают спасать.
Эта книга должна быть у каждого христианина, кто проводит обучение музыке и пению, кто несет какую-то ответственность в этой области. Это люди, которые хотят помочь другим, в основном молодым людям, разобраться в ситуации, чтобы они все свои таланты и силы отдали только на служение Господу и были послушными Ему. Эта книга предлагает помощь. Она встрепенет многих, встретит критику и будет благословением для многих читателей”.
Пастор-евангелист Фридрих Бринкерт, Бонн

“Музыка из кухни дьявола прокладывает путь антихристу. Поэтому как никогда важно, что появилась книга, на основании Библии указывающая на состояние музыки в наше время. За это я от сердца благодарен Эрнсту Трахзель-Паули”.
Пастор Генрих Йохумс, Вуппертал

“В книге “Духовная музыка” выражена большая озабоченность адским шумом, который с некоторого времени вносят в христианские церкви разные музыкальные джаз-группы. Профессионально в книге разъяснены источники этой музыки и ее действие в последнее время. Нам в Библии предсказано это прельщение последнего времени. И как раз это время требует, чтобы в среде христиан научились различать духов. То, что сказано в этой книге об адском шуме бит-групп, я могу полностью подтвердить из своего евангелизационного опыта. Я могу только желать, чтобы народ Божий серьезно отнесся к теме этой книги, и что через эту книгу раскроется ужасная игра дьявола в Церкви Божией и он будет разбит”.
Проповедник Эрнст Панцер, Баттенберг

ЭПИЛОГ

Один брат высказался недавно следующим образом: “Музыкальный материал всегда нейтрален как таковой и не подлежит оценке. Каждое трезвучие нейтрально; оно становится тем, что оно есть через целевую установку композитора и через наполнение духовным (священническим, церковным) содержанием”.
Когда мы какое-либо трезвучие выделяем из общей связи и рассматриваем его как самостоятельную величину, дело предстоит перед нами в упрощенном виде. Этот способ познания, возможно, подходит для многих других вещей. Но является ли это верным подходом? Имеются химические элементы, которые сами по себе неядовиты (нейтральны), например: водород. (Н), азот (М), углерод (С), однако соединение их дает чрезвычайно ядовитую сенильную кислоту (НNС).
Когда мы серию отдельных самих по себе нейтральных трезвучий соединяем в секвенцию (связывающая и объединяющая последовательность), то дело выглядит по существу точнее. Через такое соединение нейтральность отдельных звуков стоит уже под вопросом. И тем более тогда, когда происходит дальнейшее соединение, скажем, с ритмом и текстом. Но особенно аргумент этот отпадает, когда оказывается, что возможны еще более глубоко идущие соединения, имеющие отношение к невидимому миру: последовательность трезвучий в ее соединении с небом становится небесной музыкой. И наоборот, последовательность трезвучий в ее соединении с адом становится адской музыкой.
В данной книге было показано, что вопрос о духовной музыке касается весьма серьезных и чреватых роковыми последствиями вещей. Речь ни в коем случае не идет только о стиле, который нам, в зависимости от наших консервативных или прогрессивных взглядов, приемлем. Дал бы Бог, чтобы каждый читатель понял всю серьезность этих вопросов!
Обратим еще наше внимание на некоторые высказывания благословенного пастора и блюстителя душ Генриха Кемнера из Крелинген:
“Я был свидетелем евангелизации, когда музыкальная группа с неслыханным шумом обрушивалась на молодежь. Я лично мог переносить эту музыку только внутренне молясь, опасаясь того, что забуду начало моей речи или, еще хуже, из-за музыкального впечатления утрачу самую суть того, что я хотел сказать. Молодые люди свидетельствовали мне, что они под влиянием этой музыки откладывали свое обращение. В нашем центре реабилитации наилучший пример этого для нас молодые люди, которые под влиянием такой музыки искали страну грез, но находили пустыню. Мне часто кажется, что эти молодые люди, когда они выздоравливают, с наибольшей отчетливостью могут указать нам границы опасности. Они сразу чувствуют, когда начинает бить вражеский барабан. Когда мы однажды несколько лет назад сделали попытку подойти к молодежи, находившейся во власти пороков, с этой музыкой, то (и это весьма характерно) один из молодых людей, который принадлежал к этой компании, обличил нас, что мы хотим нечестным образом приспособиться к их действительности. Мы должны были согласиться с этими аргументами. Каким острым слухом обладает мир вокруг нас относительно толкования границ нашей веры в музыкальном отношении!”
(Bundesblatt des Evang. Saengerbundes, июль-сентябрь 1976)

Подчеркнем еще раз, что мы живем в конце времени. Мы все видим, как за весьма короткий промежуток времени происходят величайшие изменения и перевороты. В том числе и в евангельских общинах. Большинство этих изменений носит негативный характер. Мы живем под знаком декаданса, упадка и вырождения.
Поразмыслим о водопаде. Например, о Ниагарском водопаде или о громадном водопаде Виктория на реке Замбези. Чем ближе поток воды приближается к пропасти, тем сильнее становится течение. Могучим потоком увлекается сегодня человечество навстречу пропасти и гибели. Сколько христиан, которые не могут противостоять этому потоку и увлекаются им вместе с толпой, теряя свое лицо, утрачивая способность быть светом и солью! Происходит стирание всяких границ и смешение, ведущее в конечном итоге к погибели.
Стирание граней, смешение, обмирщение. В данной книге весьма широким спектром был показан лишь один единственный симптом этого бедственного процесса. Но очень важный симптом. Тенденция соединения духовной музыки с демонической музыкой конца времен чревата роковыми последствиями. Дал бы Господь всем нам иметь открытые глаза на трагическую ситуацию настоящего процесса, в особенности же по отношению к трактуемой здесь теме. Дал бы Господь, чтоб мы проверили наши светильники, пока еще есть время!
А теперь можно подчеркнуть и другую сторону, и мы весьма благодарны, что нет необходимости заканчивать эту книгу невыносимым диссонансом: в распоряжении Церкви Христовой сегодня имеется богатый выбор хорошей духовной музыки. Музыки, которая поется и исполняется уже десятилетиями и которая не утратила своей непреходящей ценности. И притом, благодарение Богу, и сегодня есть музыкально одаренные братья, через которых Господь дарит Церкви новые духовные приятные песни. Перед лицом этих позитивных фактов мы можем, несмотря на описанный здесь удручающий процесс, утешиться и с радостью идти вперед. Положим все эти мысли в охраняющие и благословляющие руки нашего великого Господа и Учителя Иисуса Христа.
“Наконец, братья мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте” (Фил.4:8).
“...Бог не есть Бог неустройства, но мира. Все должно быть благопристойно и чинно” (1Кор.14:33,40).
“Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословиями и духовными песнями, во благодати воспевая в сердцах ваших Господу” (Кол.3:16).


Духовное возрастание в христианской жизни (Дональд Уитни)

Дональд Уитни

Духовное возрастание в христианской жизни

Оглалвение

Об авторе
Глава 1. Духовные упражнения для достижения благочестия
Глава 2. Насыщение Словом для достижения благочестия (первая часть)
Глава 3. Насыщение Словом для достижения благочестия (вторая часть)
Глава 4 Молитва для цели благочестия
Глава 5. Поклонение для достижения благочестия
Глава 6. Евангелизм для достижения благочестия
Глава 7. Служение для достижения благочестия
Глава 8. Управление для достижения благочестия
Глава 9. Пост для достижения благочестия
Глава 10. Тишина и одиночество для достижения благочестия
Глава 11. Ведение дневника для достижения благочестия
Глава 12. Изучение для достижения благочестия
Глава 13. Настойчивость в упражнениях для достижения благочестия

Об авторе

С 1981 года д-р Дон Уитни является пастором Гринфильдской баптистской церкви в Глен Элин, Иллинойс, что неподалеку от Чикаго.
Дон вырос в Оскеоле, штат Арканзас, где он уверовал в Иисуса Христа как Господа и Спасителя. Он активно занимался спортом в школе и колледже, а затем работал на радиостанции, которой управлял его отец. По окончании Арканзасского государственного университета Дон планировал закончить Юридическую школу и работать в сфере спорта. Находясь в этой школе, он почувствовал Божий призыв к постоянному Божьему служению. Он поступает в Юго-Западную баптистскую теологическую семинарию в Форт Ворзе, Техас, и оканчивает ее в 1979 году со степенью мастера богословия. В 1987 году Дон сдает на степень доктора служения в Евангельской школе богословия в Дирфиде, Иллинойс.
Его жена, Кэффи, работает на дому в Глен Элин в качестве художника, исполняющего заказы для некоторых христианских печатных компаний.

Глава 1. Духовные упражнения для достижения благочестия

Мы сейчас живем в веке, когда старые дисциплины рушатся, а новых не появляется... Прежде всего высмеивается дисциплина божественной благодати, на которую смотрят как на законничество и которая абсолютно неизвестна нынешнему поколению, совершенно несведущему в Писаниях. Нашему христианскому характеру необходима большая сила, которую могут дать только дисциплина и упражнения.
В. Раймонд Идман, "Упражнения жизни"
Дисциплина без определенной цели - это тяжелая и нудная работа. Представьте себе шестилетнего Кэвина, которого родители записали на музыкальные занятия. Каждый день после школы он сидит в гостиной и неохотно бренчит на гитаре "Дом на горе", наблюдая за своими приятелями, которые играют в баскетбол в парке напротив. Вот это как раз и есть дисциплинирование без определенной цели или направления. Это тяжелая и нудная работа.
А теперь представьте себе, что однажды во время репетиции Кэвина посетил ангел и перенес его в видении в Карнеги-холл. Там он увидел виртуозного гитариста, дающего концерт. Обычно скучающий от классической музыки, Кэвин поражен тем, что он видит и слышит. Пальцы музыканта плавно и грациозно перебирают струны, и Кэвин думает о том, как глупо и неуклюже его руки сбиваются и ошибаются в аккордах. Виртуоз берет аккорды чисто, ноты парят и сливаются в музыкальном аромате, который исходит от его гитары-. Кэвин вспоминает всю ту фальшь и неумение, которые исходят от его игры. Но Кэвин буквально очарован. Заслушавшись, его голова медленно склоняется на бок. Все вокруг настолько упоительно. Он никогда даже не мог себе представить, что на гитаре можно так играть.
- Ну что ты скажешь, Кэвин? - спрашивает ангел. И шестилетний мальчик медленно отвечает:
- Ух ты!
Видение исчезает, но ангел все еще стоит перед Кэвином в его гостиной.
- Кэвин, - говорит ангел, - тот прекрасный музыкант, которого ты видел - это ты через несколько лет. Затем, указывая на гитару, ангел провозглашает:
- Но тебе нужно тренироваться!
Внезапно ангел исчезает, и Кэвин видит, что остался наедине со своей гитарой. Как вы думаете, изменится ли теперь его отношение к репетициям? До тех пор пока Кэвин будет помнить, кем он станет, его упражнения будут иметь направление, цель, которая ему обещана в будущем. Конечно же, потребуются усилия, но нудной работой это уже вряд ли назовешь. Говоря о дисциплине в христианской жизни, нужно заметить, что у многих христиан к ним такое же отношение, как у Кэвина к репетициям. Это упражнения без целенаправленности. Молитва становится изнурительной. Практическая ценность размышления над Писаниями кажется неопределенной. Неясной становится цель такого упражнения, как пост. Прежде всего мы должны понять, кем мы станем. В Римлянам 8:29 сказано о Божьем избрании так: "Ибо, кого Он предузнал, тем и предопределил (быть)' подобными образу Сына Своего". Вечный Божий план заверяет нас, что каждый христианин в конечном счете станет подобным образу Христа. Мы изменимся, когда Он придет, и будем подобны Ему (1 Иоанна 3:2).
Это не видение, это ты, христианин, через несколько лет. Итак, зачем же говорить о дисциплинах? Если Бог уже предопределил наше преображение в Христа, то причем же здесь упражнения? Хотя Бог и сделает нас подобными Христу, когда Он вернется, Он все-таки хочет, чтобы мы возрастали и становились более похожими на Христа. Мы не должны просто ожидать святости, мы должны стремиться к ней. "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа", - говорит нам Евреям 12:14. Что и вызывает у нас вопрос, который должен возникнуть у каждого христианина: "Как же нам искать святости? Как мы можем быть подобны Иисусу Христу, Сыну Божьему?"
И мы находим ясный ответ в 1 Тимофею 4:7: "Упражняй себя в благочестии". Этот стих является темой целой книги. В этой главе я постараюсь раскрыть его значение; остальная часть книги посвящена тому, как применять его на практике. Я буду опираться на места Писания, в которых говорится, как христиане должны дисциплинировать себя и быть в повиновении этому библейскому принципу. Я утверждаю, что единственный путь к христианской зрелости и благочестию (этот библейский термин является синонимом святости и подобия Христу) лежит через духовные дисциплины. Я хочу еще раз сказать, благочестие - это цель духовных дисциплин. И если мы помним это, то духовные дисциплины будут приятными, а не изнурительными.

Духовные дисциплины - путь к благочестию

Духовные дисциплины - это дисциплины личного и общего характера, способствующие духовному росту. Они являются неотъемлемой частью посвящения и практического христианства. Им следовали многие люди Божьи еще с библейских времен.
В этой книге рассматриваются духовные дисциплины, связанные с насыщением Словом Божьим, молитвой, поклонением, благовествованием, служением ближним, управлением, постом, тишиной и уединением, ведением дневника и изучением. Это, конечно же, никоим образом не является исчерпывающим .списком дисциплин для христианской жизни. Просмотрев другую литературу, вы обнаружите, что исповедание, ответственность, простота, покорность, духовное устремление, прославление, утверждение, жертва, "бодрствование" и многое другое также определяются как духовные упражнения или дисциплины.
Каким бы ни было упражнение, его самой главной особенностью всегда является его цель. Если вы постоянно репетируете игру на гитаре или на фортепьяно, но при этом у вас нет цели играть музыку, то в этом мало пользы. Точно так же мало пользы в том, чтобы практиковать духовные дисциплины, если вашей конечной целью не является благочестие. Ибо именно благочестие объединяет в себе все эти дисциплины и упражнения. (Колоссянам 2:20-23, 1 Тимофею 4:8) Поэтому нам и сказано в 1 Тимофею 4:7 упражнять "себя в благочестии".
Духовные дисциплины - это данные Богом способы, применяя которые, мы достигаем благочестивой жизни, исполненной Духом Святым. Божьи люди - это дисциплинированные люди. Так всегда было.
Вспомните некоторых героев истории церкви - Августина, Мартина Лютера, Джона Кальвина, Джона Буньяна, Сюзанну Уэсли, Джорджа Уайтфилда, Лэйди Хантингтон, Джонатана и Сару Эдварде, Чарльза Сперджена, Джорджа Мюллера - все они были дисциплинированными людьми. Из моего пасторского и христианского опыта я могу сказать, что никогда не слышал о человеке, который достиг духовной зрелости кроме как через духовные дисциплины. Благочестие приходит от дисциплины. Вообще-то, Бог применяет три основных катализатора, которыми он изменяет нас и преображает в образ Христа, но только один из них находится в значительной степени под нашим влиянием. Одним из этих катализаторов являются люди. "Железо железо острит, и человек изощряет взгляд друга своего", - сказано в Притчах 27:17. Иногда Бог использует наших друзей, чтобы более преобразить нас во Христа, и иногда Он использует наших врагов, чтобы отшлифовать наши грубые, нечестивые грани.
Родители, дети, супруги, коллеги, клиенты, учителя, соседи, пастора - Бог изменяет нас через всех этих людей. Еще один способ, которым Бог меняет наши жизни - это обстоятельства. Классический стих на эту тему записан в Послании к римлянам 8:28: "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу". Финансовые давления, физические и даже погодные условия используются руками Божьего провидения, чтобы направлять Его избранных к святости.
И еще один катализатор - это духовные дисциплины. Он отличается от первых двух тем, что когда Бог работает через дисциплины, Он действует изнутри. Когда Он изменяет нас через людей и обстоятельства, процесс происходит снаружи. Духовные дисциплины также отличаются от двух других методов тем, что Бог дает нам некоторое право выбора относительно участия в них. Зачастую у нас есть небольшой выбор в отношении людей и обстоятельств, которые Бог вносит в нашу жизнь, но мы свободно можем решать, к примеру, поститься ли нам сегодня или читать ли Библию.
Итак, с одной стороны, мы осознаем, что даже сегодня железная самодисциплина не сделает нас более святыми, потому что возрастание в святости - это дар Божий (Иоанна 17:17; 1 фессалоникийцам 5:23; Евреям 2:11). Но, с другой стороны, мы видим, что нам необходимо делать что-то для продления процесса. Бог дал нам духовное дисциплинирование как методы принятия Его благодати и возрастания в благочестии. Благодаря им мы предоставляем Богу место в нас для Его работы.
Новый Завет сначала был написан на греческом языке. Слово "дисциплина", которое употребляется в новой американской стандартной Библии, на греческом языке означает "гимназия". Это слово переводится как "упражняться или дисциплинирования". Поэтому в Библии короля Иакова 1 Тимофея 4:7 переведено как: "Упражняй себя в благочестии".
Духовные дисциплины следует рассматривать как духовные упражнения. Пойти в ваше любимое место, чтобы молиться или вести дневник, это все равно, что пойти в спортзал и заниматься на тренажере. И как физические упражнения такого рода дают силу, так и духовные упражнения производят благочестие.
В Библии есть два рассказа, показывающие, как по-другому можно рассматривать роль духовных упражнений. В Евангелии от Луки 18:35-43 нам рассказывается о слепом нищем, по имени Вартимей, который неожиданно встретился с Иисусом. Сидя у дороги возле Иерихона, он услышал, как приблизилось множество народа с ликованием. Когда он спросил, что происходит, ему ответили, что мимо проходил Иисус из Назарета. Даже такой изгнанник общества, как Вартимей, слышал невероятные рассказы об Иисусе, который ходил по всему Израилю последние 2-3 года. И он тут же начал кричать: "Иисус, сын Давидов! Помилуй меня!" Некоторым из местных знатных сановников стало стыдно из-за возмутительного поведения нищего, и они строго приказывали ему замолчать. Но он еще сильнее кричал: "Иисус, сын Давидов, помилуй меня!" На удивление всех, Иисус остановился и подозвал к Себе того, кто взывал к Нему. В ответ на веру бедняка Иисус сделал чудо и исцелил Вартимея от слепоты.
Вторая библейская история дана нам в следующей, 19-й, главе Евангелия от Луки, с 1-го по 10-й стихи. Это знаменитый рассказ об обращении мытаря Закхея. Возможно, это произошло через считанные минуты после исцеления Вартимея. Из-за своего очень маленького роста Закхей не мог увидеть Иисуса в толпе. Поэтому он забежал вперед и влез на смоковницу, чтобы увидеть Иисуса, Который будет проходить мимо нее. Когда Ийсус пришел на это место, Он взглянул, позвал Закхея по имени и сказал ему спуститься. Затем они оба пошли в дом этого мытаря, где он уверовал во Христа для спасения души и решил отдать половину своего имения нищим, а также вернуть с возмещением все незаконно приобретенные деньги.
О духовных упражнениях следует думать как о способах, которыми мы ставим себя на путь Божьей благодати и стремимся к Нему, как Вартимей и Закхей, вышедшие на путь Иисуса и искавшие Его. Как и эти два искателя, мы обнаружим Его желающим помиловать нас и иметь общение с нами. И со временем .Он будет увеличивать нашу степень подобия Христу (2 Крринфянам 3:18).
Духовные дисциплины также подобны каналам Божьей преобразовывающей благодати. Когда мы входим в них и ищем общения со Христом, Его благодать течет и изменяет нас. Поэтому дисциплины должны стать приоритетом для нас, если мы желаем стать благочестивыми. Великий британский баптистский проповедник девятнадцатого века Чарльз Сперджен выразил важность этого так: "Превыше всего я должен заботиться о развитии моих взаимоотношений со Христом, потому что хотя это и не может быть основой моего покоя, тем не менее это является каналами, через который он приходит". Каналом покоя, свобод и всего, что исходит от Христа и ведет нас к святости, являются духовные упражнения.
Том Лэндри, тренировавший футбольную команду "Даллас Каубойс" около 30 лет, сказал: "Работа футбольного тренера заключается в том, чтобы побуждать их делать то, чего они не хотят, для того чтобы достигнуть того, кем они хотят быть". Подобно этому христиане также призваны заставить себя делать то, чего они обычно не хотят: упражняться в духовных дисциплинах, чтобы стать такими, какими они всегда хотят быть: подобными Иисусу Христу. "Упражняй себя, - говорит Писание, - в благочестии".

Духовные упражнения - Господь ожидает их

Если посмотреть на первоначальный язык, на котором были написаны слова "упражняй себя в благочестии", то сразу становится ясно, что это Божья заповедь, а не просто предложение. Для тех, кто называют себя детьми Святого, святость не является чем-то таким, что можно выбирать по своему усмотрению (1 Петра 1:15-16), поэтому и духовные упражнения в святости являются обязательным условием.
В Притчах 23:12 есть вдохновенный совет Соломона: "Приложи сердце твое к учению". (Хотя учение в Притчах обычно относится к наказанию от Господа, в этом стихе речь идет о духовных дисциплинах, которым Господь учит нас, чтобы побудить упражняться самостоятельно.) Когда я читаю, в моем уме возникает картина, как будто я приклеиваю наклейку на ветровое стекло или бампер моей машины. Другими словами, Господь ожидает, чтобы мы навсегда приложились с преданностью к этим упражнениям, которые производят благочестие.
Ожидание дисциплинированной духовности подразумевается в предложении Иисуса, содержащемся в Евангелии от Матфея 11:29: "Возьмите иго Мое на себя и научитесь от Меня". Точно так же и в отношении ученичества: "Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Луки 9:23). Эти стихи учат нас, что быть последователем Иисуса означает, по крайней мере, научиться от Него и следовать за Ним. Учение и следование требуют дисциплины, ибо те люди, которые учатся всего лишь иногда и следуют непостоянно, время от времени, не являются истинными последователями. Такая дисциплина, стоящая в сердце ученичества, подтверждается в Послании к галатам 5:22-23, где сказано, что умение владеть собой (т.е. самоконтроль) является одним из самых явных доказательств водимого Духом человека.
Господь Иисус не только ожидает от нас этих упражнений, Он их Сам для нас разработал. Он приложил Свое сердце к учению и к упражнению. Он упражнял Себя в благочестии. И если мы хотим быть подобными Христу, мы должны жить так, как жил Христос. Это есть тема книги Далласа Виллардса "Дух дисциплин":
"Я прямо заявляю, что мы можем стать подобными Христу только через одно - через следование исключительно тому образу жизни, который Он избрал для Себя. Если у нас есть вера во Христа, мы должны верить, что Он знал, как нужно жить. Через веру и благодать мы можем уподобиться Христу, упражняясь в том, в чем упражнялся Он, устраивая всю свою жизнь вокруг тех дел, которыми занимался Он, чтобы постоянно оставаться в доме Своего Отца и в общении с Ним".
Так, много людей, называющих себя христианами, настолько духовно недисциплинированны, что в их жизни, кажется, присутствует очень мало силы и плода. Я видел мужчин и женщин, которые упражняют себя в повышении квалификации в своей профессии, при этом придавая очень маленькое значение "упражнению себя в благочестии". Я видел христиан, верных Церкви Божьей, которые часто с искренним энтузиазмом берутся за дела Божьи, которые очень любят Слово Божье, но при этом снижают свою эффективность для Царства Божьего недостатком дисциплинированности. Их духовность имеет следующие размеры: ширина - 1 км, глубина - 1 см. У них нет глубокого общения с Богом. Они хватаются за все подряд, но ни в чем себя толком не упражняют.
Вы только подумайте: люди тяжело занимаются, чтобы научиться игре на инструменте, зная, что требуются годы, чтобы достичь навыков, они очень напрягаются, чтобы приобрести хорошую форму, зная, что для этого требуется огромное количество времени, они серьезно сосредотачиваются на своей карьере, зная, что требуются жертвы, чтобы преуспеть в ней. И в то же самое время эти же люди сдаются очень быстро, когда видят, что-духовные упражнения требуют усилий, как будто преображение в Христа должно происходить легко, без каких-либо усилий.
Недисциплинированные христиане напоминают мне одного драматурга, Джорджа Кофмана, который во время падения цен встретился с продавцом золотой шахты. Продавец начал расхваливать производительность шахты, убеждая Кофмана купить ее. "Она так богата золотом, что вы можете поднимать самородки прямо с земли!" "Вы хотите сказать, - спросил Кофман, - что мне нужно будет нагибаться?"
Золото благочестия не найдешь на поверхности христианства. Его нужно выкапывать из глубин орудиями дисциплины. Но для настойчивых найденное сокровище более чем достойно всех бед, пережитых при его поисках.

Дополнительное применение

В пренебрежении духовными упражнениями существует опасность. Уильям Баркли написал хорошо известный сборник работ, где он иллюстрирует эту опасность. Комментируя разницу между дисциплинированностью и недисциплинированностью, он пишет:
"Без дисциплины не достигалось ничто и никогда; многие атлеты теряли форму, потому что отвергали дисциплину. Один английский поэт, Колеридж, является трагическим примером недисциплинированности. Такого еще никогда не- было, чтобы такой великий ум производил так мало. Он ушел из Кембриджского университета, чтобы пойти в армию; но и в армии он недолго продержался, потому что не смотря на всю его эрудицию, он не мог почистить лошадь. Он вернулся в Оксфорд, но закончил его, не достигнув никакой степени. Он начал издавать газету под названием "Наблюдатель ", вышло всего 10 номеров, и она закрылась. О нем говорили:
"Он потерялся в видениях работы, которую необходимо было сделать и которая навсегда осталась незавершенной". Колеридж имел все поэтические дары, кроме одного: дара настойчивого и сосредоточенного стремления. В его голове и в его уме содержались все виды книг, у него, как он сам сказал "достаточный багаж для написания чего угодно ". "Я вот-вот собираюсь послать в печать два тома ", - говорил он. Но эти тома навсегда остались только в его уме, потому что у него не было усидчивости для того, чтобы изложить их на бумаге. Никто никогда не достигал какой-нибудь высоты без дисциплины, а если и достигал, то удержаться на ней не мог".
Пренебрегая духовными упражнениями, мы сталкиваемся с опасностью принести мало духовного плода. Немногие из нас могут иметь поэтические и интеллектуальные дары, какие были и у Колериджа, но всем христианам были даны духовные дары (1 Коринфянам 12:4-7). Однако простое наличие духовных даров не гарантирует обильное приношение плода, так же как и умственные дары Колериджа не гарантировали написание поэзии. Как и природные, духовные дары также должны развиваться через упражнения, чтобы принести духовный плод.
Духовные упражнения ведут к свободе. Книга Ричарда Фостера "Значительность упражнений" была самой популярной книгой второй половины XX века на тему духовных дисциплин. Эта прекрасная работа напоминает, что духовные упражнения, на которые многие смотрят, как на ограничения и узы, на самом деле являются путями к духовной свободе. Он по праву называет дисциплину "дверью к освобождению".
Этот принцип мы можем проиллюстрировать, рассматривая свободу, которая приходит от мастерства в других упражнениях. Наблюдая за игрой Кристофера Паркенинга или Чета Аткинса на гитаре, создается впечатление, что они родились с гитарой в руках. Они так близки к этим инструментам и так свободно играют, что игра на гитаре кажется легкой. Все, кто когда-нибудь пробовали играть, осознают, что эта музыкальная свобода и мастерство приходят после десятилетий упорных тренировок. Свобода, приходящая через упражнения, видна не только у первоклассных музыкантов, ню также у звезд спорта, опытных плотников, прилежных студентов, а также у матерей, которые каждый день прекрасно справляются с домом и семьей.
Энтон Трублад выразил отношение дисциплины к свободе, сказав:
"Мы недалеко продвинулись в нашей духовной жизни, если мы не сталкивались с основным парадоксом свободы, который заключается в том, что мы свободнее всего тогда, когда мы ограничены. Но мало быть просто ограниченными, важен характер этого ограничения. Атлет, не желающий дисциплинировать свое тело регулярными тренировками и воздержаниями, не будет свободен на поле. Его нежелание усердно тренироваться лишает его свободы бежать с желаемой скоростью и выносливостью. Этот же принцип в один голос применяют ко всей жизни гиганты посвященной жизни: дисциплина - это цена свободы".
Трублад по праву называет дисциплину "ценой" свободы, но Элизабет Элиот напоминает нам, что "свободу и дисциплину считают чем-то таким, что исключает одно другое и что якобы не может сосуществовать, однако в действительности свобода является не противоположностью, а конечной наградой дисциплины". Подчеркивая, что дисциплина является ценой свободы, не станем забывать также, что свобода является наградой за дисциплину.
В чем же заключается свобода благочестия? Подумайте еще раз о наших иллюстрациях. Например, виртуозный гитарист "свободен" играть сложные партии фламенко, а я нет. Почему? Потому что он усердно тренировался годами. Точно так же и те, кто упражняли себя и запоминали Божье Слово, сейчас "свободны" цитировать Писание. Через упражнения в посте мы можем чувствовать меру освобождения от духовной бесчувственности. Через упражнение в поклонении, служении другим, благовествовании мы находим освобождение от сосредоточенности на себе. Свобода благочестия - это свобода делать то, к чему Бог призывает нас через Писание, и свобода выразить качества характера Христа в наших жизнях. Такая свобода - это "награда", или результат Божьего благословения нашей преданности духовным упражнениям.
Но мы должны помнить, что полная свобода благочестия, воспитанного через упражнения, не приходит за одну ночь или в течение двухдневных семинаров. Библия учит нас, что воздержание, приходящее через духовные упражнения, должно терпеливо достигаться, прежде чем созреет плод благочестия. Заметьте последовательность во 2 Петра 1:6 "...в воздержании терпение, в терпении благочестие". Благочестие должно быть стремлением всей жизни.
Все христиане приглашены насладиться духовными упражнениями. Все, в ком живет Дух Божий, приглашающий вкусить радость жизни, состоящей из духовных упражнений.
Помните Кэвина с его гитарой? Его ежедневные репетиции пошли совершенно в другом духе, когда он осознал, к чему они его приведут. Упражнения и репетиции постепенно станут для него одним из самых больших удовольствий в жизни.
Упражнения без определенной цели - это ужасно нудно. Но духовные упражнения никогда не будут нудными, пока мы делаем их с целью достичь благочестия. Если вы представляете себе дисциплинированного христианина мрачным, бесчувственным, не испытывающим радости полуроботом, значит вы ничего не поняли. Иисус был самым дисциплинированным человеком, который когда-либо жил, и при этом Он был радостным и имел страстное желание жить. Он является нашим примером дисциплинированности. Давайте следовать за Ним к радости через духовные упражнения.

Глава 2. Насыщение Словом для достижения благочестия (первая часть)

Альтернативой дисциплины является гибель.
Вэнс Хавнер,
цитата из сборника Джона Блэнкэрда "Больше собранного золота"
В августе 1989 года мне выпала честь совершить миссионерскую поездку в одну из стран Восточной Африки. Четверо из членов моей церкви жили в палатках перед крохотным, незаконченным, сделанным на скорую руку зданием церкви, расположенном в шести милях от ближайшего поселения.
Я достаточно раз был за границей, чтобы знать, что наши христианские обычаи в некоторых пунктах обязательно будут противоречить культуре жителей других стран. Мой опыт научил меня быть готовым к тому, чтобы с трудностью отложить некоторые мои американские ожидания (не говоря уже о других вещах!), связанные с тем, как должны жить христиане. Но я был не готов к тому, чтобы встретиться в этом экваториальном поселении со многими людьми, называющими себя христианами. И в то же время ложь, воровство, безнравственность и распутство считались обычными, нормальными, приемлемыми вещами даже среди церковных лидеров. Теологическое понимание там было в таком же дефиците, как и вода. А болезнь ереси и заблуждения настолько же распространенной, как малярия.
Вскоре я обнаружил одну из причин того, почему эта церковь выглядела так, как будто ее открыли миссионеры из Коринфа. Ни у кого не было Библии, даже у пастора и дьякона. У пастора были только где-то с полдюжины проповедей, полусваренных над углями воспоминаний историй из Библии. Каждую шестую неделю он проповедовал одно и то же. Они по-настоящему соприкасались с Библией, только когда к ним случайно заезжал миссионер (ближайший миссионер находился где-то в 160 км от них) или когда проповедовал областной деноминационный служитель. Почти для каждого в церкви эти редкие знакомства с Библией были всем, что они когда-либо знали о Слове Божьем. Только один человек был в какой-то мере духовно зрелым, и все это благодаря тому, что большую часть своей жизни он провел в другой местности и посещал церковь, где изучается Библия.
Вчетвером мы собрали свои средства и купили недорогие Библии для многих людей из той церкви. Каждый день мы проводили библейские изучения для церкви днем, а также вечером при свете фонарика. Уезжая, мы молились, чтобы Дух Святой сделал так, чтобы Слово Божье пустило глубокие корни в том собрании.
Большинство из нас с жалостью относятся к такому состоянию. Трудно представить, что у многих из нас больше Библий в своем доме, чем в целых церквах некоторых стран третьего мира. Но одно дело быть незнакомым с Писанием, когда у вас вообще нет Библий, и другое дело, когда у вас их целая полка.
Что может быть более важным, чем питание Божьим Словом? Ничто не может заменить его. Без питания молоком и мясом Писания не существует здоровой христианской жизни. И на это есть очевидные причины. В Библии Бог говорит нам о Самом Себе и особенно об Иисусе Христе, о воплощении Бога. Библия раскрывает нам Божий закон и показывает, как мы все нарушили его. Оттуда мы узнаем, что Христос умер безгрешным, желая стать заместителем преступников Божьего закона, и как мы должны покаяться и верить в Него, чтобы примириться с Богом. Из Библии мы узнаем пути и волю Господа. Мы узнаем из Писания, как жить Богоугодной жизнью, жизнью, в которой мы получаем истинное удовлетворение. Только в Библии, и нигде больше, можно прочесть обо всех этих существенных для вечности фактах. Следовательно, если мы хотим знать Бога и быть благочестивыми, мы должны хорошо знать Слово Божье.
Однако многие из тех, кто одобрительно кивают на все эти утверждения, в среднем проводят времени с Библией не больше, чем те, у кого вообще нет Библий. Мой пасторский опыт свидетельствует о достоверности того наблюдения, которое часто открывает, что большое количество тех, кто называют себя христианами, знают о Библии чуть больше, чем христиане стран третьего мира, у которых нет даже обложек Библии.
Один шутник подметил, что если со всех членов церкви, которые пренебрегают своими Библиями, одновременно сдуют пыль, то произойдет самая ужасная пылевая буря в истории человечества.
Так что, хотя мы чтим Слово Божье своими устами, мы должны признаться, что наши сердца, так же как и наши руки, уши, глаза и умы, часто находятся далеко от него. Как бы ни были заняты другими делами, мы должны помнить, что чтение Слова Божьего - это наиболее преобразующее нас занятие.
Насыщение Словом - это не только самая важная духовная дисциплина, но и самая разносторонняя. Она в действительности состоит из нескольких поддисциплин. Это во многом напоминает университет, состоящий из многих факультетов, каждый из которых специализируется на различных дисциплинах, однако все они объединены под общим названием - университет.
Давайте исследуем "факультеты", или поддисциплины библейского изучения, начиная от самых простых до самых сложных.

Слушание Божьего Слова

Самой легкой дисциплиной, относящейся к приему Божьего Слова, является просто слушание его. Почему это считается дисциплиной? Потому что если мы не дисциплинируем себя слышать Слово Божье регулярно, мы, возможно, будем слушать его случайно, только тогда, когда будем расположены, или вообще не будем слушать. Для большинства из нас дисциплинировать себя слушать Слово Божье означает развивать практику постоянного посещения новозаветной церкви, где верно проповедуется Слово Божье.
Иисус однажды сказал: "Блаженны слышащие слово Божие и соблюдающие его" (Луки 11:28). Дело в том, что вы должны слушать богодухновенное слово. Цель всех методов насыщения Словом в том, чтобы вы были послушны тому, что Бог говорит, и все больше уподоблялись Христу. В этом стихе Иисус говорит о слушании Слова Божьего.
Другое место, где подчеркивается важность слушания - это Римлянам 10:17: "Итак вера от слышания, а слышание от слова Божиего". Это не означает, что человек может уверовать во Христа только посредством слушания Писания, ибо многие стали верующими, как например Джонатан Эдварде, через чтение Библии. Тем не менее этот стих связан со слушанием. Однако мы можем добавить, что большинство, как Эдварде, будучи обращенными во время чтения Писания, также, подобно ему, слышали провозглашение Слова Божьего до своего обращения. К тому же, несмотря на то что это место учит, что начальная вера во Христа приходит от слушания вдохновленного Духом Слова об Иисусе Христе, это также истина, что большая часть веры, необходимой для христиан, чтобы сталкиваться со своей ежедневной реальностью, приходит от слушания библейских посланий. Из таких мест Писания, где говорится о Божьем обеспечении, может прийти вера, необходимая семье, переживающей финансовые затруднения. Слушание библейски обоснованной проповеди о любви Христа может быть Божьим средством утверждения в вере расстроенного верующего. Недавно я слышал проповедь на кассете, которую Господь употребил, чтобы дать мне веру упорно добиваться поставленной цели. Дары веры часто даются тем, кто дисциплинирует себя в слушании Слова Божьего.
Есть и другие способы, через которые мы можем дисциплинировать себя слушать Божье Слово, в дополнение самого важного способа, т.е. слушание проповеди как часть служения поместной церкви. (Я говорю это, осознавая, что у некоторых нет возможности слушать Божье Слово через служение поместной церкви.) Самые очевидные способы - это слушание Слова через христианское радио и кассеты. Этим можно пользоваться с назиданием во время того, как вы одеваетесь, готовите пищу, едете куда-либо и т.д. Если ничто из только что перечисленного не доступно для вашей местности, тогда подумайте о коротковолновом приемнике и передачах, о библиотеках, где можно брать кассеты по почте напрокат. Хотя за границей коротковолновое радио - это обычное дело, американцы редко пользуются радиосетью. Но многих из лучших библейских учителей, говорящих на традиционных AM (KB) и FM (УКВ) станциях в США, можно услышать в любом уголке мира на коротковолновых передачах. И есть несколько библиотек, которые посылают кассеты по заявке, тысячи проповедей на кассетах. Обычно они просят плату только за пересылку или номинальную плату за прокат кассеты. Проверьте адреса христианских публикаций, свяжитесь с организациями, распространяющими кассеты, или узнайте всю необходимую информацию через поместные церкви.
Есть еще одно место Писания, полезное для изучения этой темы: 1 Тимофею 4:13. Здесь апостол Павел дает наставления о служении своему молодому другу: "Доколе не приду, занимайся чтением, наставлением, учением". Хотя этому можно дать и больше объяснений, достаточно сказать, что для Павла и для Господа, Который вдохновил его на эти слова, было очень важно, чтобы люди слышали Божье Слово. Раз это так, значит это должно стать приоритетом и для нас. Кто-то скажет: "Мне не нужно ходить в церковь поклоняться Богу; я могу поклоняться Ему на футбольном поле или возле озера, причем так же успешно, как и в церкви, если еще не лучше". Мы можем согласиться, что Богу можно поклоняться и на природе. Но постоянное поклонение Богу неотделимо от Слова Божьего. Мы должны дисциплинировать себя ходить и слушать Слово Божье.
Краткое слово для приготовления себя к слушанию Слова Божьего. Если вы войдете в типичную евангельскую церковь за две минуты до начала служения поклонения, то это похоже на то, как вы вошли в спортзал за две минуты перед баскетбольным матчем. Часть моего пасторского сердца ценит то доброе, когда люди рады видеть друг друга и пообщаться друг с другом. Когда семья Божья собирается вместе, то в воздухе встает дух воссоединения семьи. Но я думаю, что большая часть моего сердца жаждет, чтобы у людей было благоговение и дух богоискания, когда они приходят слушать Его Слово.
В течение некоторого времени одно собрание корейских христиан пользовалось нашим церковным зданием для своих служений в середине недели. Меня поразило, как они входили в центр поклонения. Были ли они первыми, кто приехал, или же они приезжали после того, как их служение уже началось, они моментально склонялись в молитве на какое-то время и лишь затем складывали свои вещи, расстегивали свою верхнюю одежду или уделяли внимание присутствующим. Это служило в качестве эффективного напоминания им и всем другим, что именно было основной целью их собрания.
Один из английских пуритан, Джеремая Буррос, написал в 1648 году следующие слова о приготовлении к слушанию Слова Божьего:
"Во-первых, когда вы приходите слушать Слово, если вы хотите славить Божье имя, вы должны наполнить свои души тем, что услышите, т.е. Словом Божьим. То, что пишет апостол к фессалоникийцам, показывает нам причину того, что Слово Божье принесло им столько пользы; причина в том, что они приняли его как Слово Божье. "Посему и мы непрестанно благодарим Бога, что, принявши от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, - каково оно есть по истине"(1 Фессалоникийцам 2:13)".
Так что слушание Слова Божьего - это не просто простое, пассивное слушание, это дисциплина, которую надо развивать.

Чтение Слова Божьего

Если вы до сих пор сомневаетесь, что христиан нужно увещевать читать Библию, подумайте о следующем: за три месяца до написания этой книги в журнале "США сегодня" был дан отчет, что только 11% американцев читают Библию каждый день. Более чем половина читают ее меньше, чем раз в месяц или вообще не читают.
Конечно же, мы пытаемся утешить себя тем, что скажем: "Да, но ведь этот обзор касается всех американцев, а не тех, кто исповедует христианство". Плачевно, но здесь нет почти никакого утешения. Опрос, который проводился за год до того обзора группой под названием "Варна Рисеч", которая проводила опрос именно тех людей, которые называли себя родившимися, свыше христианами, дал обескураживающие показания: только 18%, меньше чем двое из десяти, читают Библию каждый день. Хуже то, что 23%, почти каждый четвертый, исповедующий христианство, говорят, что они никогда не читали Слово Божье. Посмотрите на эту статистику в свете 1 Тимофею 4:7: "Упражняй себя в благочестии".
Иисус часто задавал вопросы людям об их понимании Писания, начиная со слов "разве вы не читали...?" Он полагал, что называющие себя Божьим народом должны были читать Слово Божье. И этот вопрос подразумевает то, что они должны были быть знакомы со всем Словом Божьим.
Когда Иисус сказал: "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божьих" (Матфея 4:4), наверняка Он хотел, чтобы мы, как минимум, прочли каждое слово Божье.
"Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тимофею 3:16). Разве нам не стоит его читать?
Откровение 1:3 говорит нам: "Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко". Бог обещал, что читающие и соблюдающие Его Слово будут блаженными. Но только те, кто упражняется в этом, получат это благословение.
Помните, что главной целью ваших упражнений есть благочестие. Мы узнаем, что духовные упражнения являются библейскими путями, на которых мы ожидаем встретиться с преобразующей благодатью Божьей. Самое важное упражнение - это прием Божьего Слова. Наблюдения, проведенные в 1980 году организацией "Христианство сегодня", показывают, что нет более влиятельного фактора, который мог бы формировать нравственное и социальное поведение людей, чем регулярное библейское чтение. Если вы хотите меняться и быть более и более похожими на Иисуса Христа, упражняйтесь в чтении Библии.
Как часто нам следует читать ее? Британский проповедник Джон Блэнкэрд пишет в своей книге "Как наслаждаться своей Библией":
"Для того чтобы нам знать, насколько регулярно нам нужно обращаться к Библии, нам всего лишь нужно быть честными с собой, и не закрывать глаза на действительность. Как часто мы встречаемся с проблемами, искушениями и давлением? Каждый день! Как часто мы нуждаемся в наставлении, руководстве и утешении? Каждый день! Чтобы уловить это все, нужно задать более-серьезный вопрос: как часто мы нуждаемся в том, чтобы видеть Божье лицо, слышать Его голос, ощущать Его прикосновение, познавать Его силу? Ответ на все эти вопросы один и тот же: каждый день! Как сказал американский евангелист Дуайт Муди: "Человек не может насытиться благодатью на'будущее точно так же, как он не может наесться земной пищей на полгода вперед или наперед набрать в свои легкие столько воздуха, чтобы жить целую неделю, не дыша. Мы должны черпать из Божьего безграничного запаса по мере нашей нужды"".
Вот три наиболее практических совета для постоянного успеха в чтении Библии. Первое - найдите время. Возможно, что основной причиной того, что христиане никогда не читают Библию от корки до корки - это обескураживание. Большинство людей никогда не прочитывали раньше книгу в тысячу страниц, поэтому они пугаются, глядя на явную величину Библии. Осознаете ли вы то, что чтения Библии, записанные на кассете, доказали, что вы можете прочесть всю Библию за 71 час? Средний житель США просиживает у телевизора такое же количество часов менее чем за две недели. Читая Библию по 15 минут в день, вы можете полностью прочитать ее менее чем за один год. Даже если читать по 5 минут в день, вы прочтете Библию полностью менее чем за три года. Однако большинство христиан никогда не прочитывали полностью всю Библию за свою жизнь. Так что мы возвращаемся к той идее, что это в основном связано с вопросом дисциплины и мотивации.
Упражняйтесь в том, чтобы находить время. Попытайтесь сделать так, чтобы это было одно и то же время каждый день. Постарайтесь, чтобы временем чтения Библии не было время перед самым сном. Есть ценность в чтении Библии перед тем, как вы ложитесь спать, но если вы читаете Библию только перед сном, то вы должны постараться найти для чтения другое время. На это есть, как минимум, две причины. Во-первых, когда вы усталые и сонные, в вас мало чего остается от прочитанного. И во-вторых, если вы подобны мне, то вы, вероятно, очень мало грешите во время сна. Вам нужно встречаться со Христом в Писании тогда, когда это сможет оказать воздействие на целый день.
Второй практический совет состоит в том, чтобы вы нашли план по чтению Библии. Неудивительно, что те, кто просто открывают Библию каждый день наобум, вскоре перестают упражняться в чтении Библии. В каждом христианском магазине есть недорогие планы чтения Библии. Во многих Библиях есть график чтения на одной из страниц. Большинство поместных церквей могут снабдить вас подобными материалами. Помимо какого-либо конкретного плана, если вы будете просто читать по три главы каждый день и по пять глав по воскресеньям, то вы прочтете всю Библию за один год. Читайте по три главы Ветхого Завета и по три Нового Завета каждый день и вы прочтете Ветхий Завет один раз и Новый Завет четыре раза за год.
Мой любимый план - это читать каждый день пять разных мест из Библии. Я начинаю с Бытия (закон), Иисуса Навина (история), Иова (поэзия), Исайя (пророки) и Матфея (Новый Завет) и читаю одинаковое число глав в каждом разделе. Вот другой вариант этого плана: ежедневно читать в трех разных местах, начиная с Бытия, а далее с Иова и Матфея. Эти три раздела приблизительно одинаковы по длине, так что вы прочтете их где-то за одно и то же время. Преимущество такого подхода состоит в его разнообразии. Многие, кто пытаются прочесть Библию от начала до конца, попадают в замешательство в Книге Левит, обескураживаются в Книге Чисел и полностью отказываются читать Второзаконие. Но когда вы читаете более чем лишь в одном месте каждый день, тогда легче сохранить энергию.
Даже если вы не прочитываете Библию за год, записывайте, какие книги вы уже прочли. После прочтения книги поставьте галочку около названия книги или в содержании, где перечисляются названия книг. Таким образом, сколько бы вам ни понадобилось времени для чтения, или в каком порядке вы ни читали бы ее, вы будете знать, прочли ли вы каждую книгу Библии или нет.
Третий совет - это найти хотя бы одно слово, фразу или стих, чтобы размышлять над ним во время чтения. О размышлении над Словом мы поговорим более подробно в следующей главе, но вы должны осознать сейчас, что без размышления вы можете закрыть свою Библию и не быть способными вспомнить хоть что-нибудь из прочитанного. И если такое будет происходить, то вряд ли ваше чтение Библии изменит вас. Даже если у вас есть хороший план, он может превратиться в повседневную рутину, вместо того чтобы быть радостным упражнением. Берите, как минимум, какой-то один прочитанный фрагмент и поразмышляйте о нем глубоко некоторое время. Ваше понимание Писания углубится, и вы лучше поймете, как это можно применить для вашей жизни.
И чем больше вы применяете истину Писания, тем больше вы становитесь похожими на Иисуса.
У всех нас должно быть страстное желание читать Слово Божье так, как человек из истории, рассказанной евангелистом Робертом Самнером в своей книге "Чудеса Слова Божьего", где он говорит нам об одном человеке из Канзас Сити, который серьезно пострадал от взрыва. Его лицо было сильно изуродовано, он лишился зрения и обеих рук. Он стал христианином почти перед самым несчастным случаем, и более всего он опечалился тем, что не сможет более читать Библию. Затем он услышал об одной женщине из Англии, которая читала книги, сделанные для слепых, своими губами. Надеясь, что он сможет делать то же самое, он заказал несколько книг из Библии, сделанных специально для слепых. Но он обнаружил, что нервные окончания на его губах ужасно повреждены, и он не может губами различать написанное. Однажды, когда он подносил к своим губам страницы, случилось так, что его язык коснулся некоторых выпуклых обозначений и он смог ощутить их. И вдруг у него сверкнула мысль: "Я смогу читать Библию своим языком". И в то время, когда Роберт Самнер писал свою книгу, тот человек уже полностью прочитал Библию четыре раза. Если он смог это сделать, можете ли и вы упражнять себя в чтении Библии?

Изучение Божьего Слова

Если чтение Библии можно сравнить с тем, как моторная лодка пересекает чистое искрящееся озеро, то изучение Библии подобно тому, как вы переплываете через то же самое озеро на той же лодке, но со стеклянным дном.
Пересечение озера на моторной лодке дает вам наглядное представление об озере и быстро проходящее видение его глубин. Однако лодка изучения со стеклянным дном ведет вас к проникновению в глубины Писания, к неторопливому ясному подробному рассмотрению, которое обычно упускается теми, кто просто читают текст. Как сказал Джери Брифжес: "Чтение дает вам ширину, но изучение дает вам глубину".
Давайте посмотрим на три примера, рассказывающих об огромной любви людей к изучению Слова Божьего. Первый пример в Ветхом Завете - это Ездра: "Потому что Ездра расположил сердце свое к тому, чтобы изучать закон Господа и исполнять его, и учить в Израиле закону и правде" (Ездры 7:10). У последовательности этого стиха есть очень поучительное значение. Ездра (1) "расположил сердце свое (2) к тому, чтобы изучать закон Господа (3) и исполнять его, (4) и учить в Израиле закону и правде". Перед тем как учить Израиль Слову Божьему, он сам исполнял то, чему научился. Но познание Ездры пришло к нему благодаря изучению Писаний. Однако перед тем как он изучал, он сперва "расположил сердце свое" к изучению. Другими словами, Ездра упражнял себя в изучении Слова Божьего.
Второй пример в Книге Деяний апостолов 17:11. Миссионеры Павел и Сила избежали смерти от рук жителей Фессалоники после того, как их евангельский труд возбудил в иудеях ревность. Когда они пришли в Верию и повторили все то же, что они делали в Фессалониках, то местные иудеи отреагировали иначе: "Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так". Согласно следующему стиху, мы видим, какой был результат этого: "И многие из них уверовали". Готовность и желание исследовать Писание хвалится здесь и называется благомышлением.
Мой любимый пример любви к истине Божией находится во 2 Тимофею 4:13. Апостол Павел сидит в тюрьме и пишет последнюю главу своего последнего новозаветного послания. В ожидании прихода его молодого друга Тимофея он пишет: "Когда пойдешь, принеси фелонь (верхнюю одежду), который я оставил в Троаде у Карпа, и книги, особенно кожаные". Кожаные и другие свитки, о которых Павел здесь говорит, наверняка включали в себя копии Писаний. Находясь в холодном и несчастном заключении, благочестивый апостол просит две вещи: верхнюю одежду, чтобы согреть свое тело, и Слово Божье, чтобы согреть свой ум и сердце. Павел видел небеса, рай Божий (2 Коринфянам 12:1-6) и воскресшего Христа (Деяния 9:5), он пережил силу Святого Духа для содеяния чудес (Деяния 14:10) и даже для написания Священного Писания (2 Петра 3:16); тем не менее он продолжал изучать Слово Божье до самой смерти. Если Павел нуждался в этом, то, конечно же, и мы с вами нуждаемся в этом и должны упражняться.
Тогда почему же мы не делаем этого? Почему так много христиан пренебрегают изучением Слова Божьего? Р.Страул сказал это довольно остро: "Вот подлинная проблема нашей пренебрежительности. Мы не изучаем Слово Божье не столько из-за того, что оно трудное для понимания, и не из-за того, что оно скучное или утомительное, но потому, что это труд. Наша проблема - это не отсутствие интеллекта или недостаток страстного желания. Наша проблема в том, что мы ленивые".
Помимо лени, для некоторых проблемой частично может быть неуверенность в том, как изучать Библию или даже с чего начать. В действительности же, начать это нетрудно. Основная разница между чтением Библии и ее изучением всего лишь в ручке и в листе бумаги. Записывайте свои наблюдения относительно текста и возникающие у вас вопросы. Если в вашей Библии есть ссылки, просмотрите те из них, которые относятся к стихам, вызвавшим у вас вопросы, а затем запишите то интересное, что вы обнаружили в результате такого исследования. Если вы не знаете, как пользоваться сносками, спросите своего пастора или другого зрелого христианина. Найдите в своем чтении ключевое слово и с помощью "Симфонии" найдите другие сноски и параллельные места, где используется то же слово, и все свои открытия запишите в тетрадку.
Есть еще один метод изучения: сделайте конспект основных мыслей главы, возьмите основную мысль из каждого параграфа. Закончив одну главу, идите дальше к следующей, пока вы не сделаете набросок всей книги. Не пройдет много времени, как у вас будет намного более сильное понимание Писания, чем если бы вы просто читали его.
Продвигаясь в изучении Божьей книги, вы познаете ценность глубокого исследования значения слов, действующих лиц, тематических исследований и исследований книг Библии. Вы обнаружите новые богатства Писания по мере того, как будет возрастать ваше понимание того, как грамматика, история, культура и география, окружающие текст, влияют на его истолкование.
Не позволяйте чувству неадекватности удержать вас от самостоятельного восхитительного изучения Библии. Есть много толстых и тонких книг о том, как изучать Библию. Они могут снабдить вас большим количеством руководств и методов, оказать больше помощи, чем я в этой одной главе. Но не питайтесь только той духовной пищей, которая была "переварена" другими. Переживайте на собственном опыте радость получения откровений из Библии, как говорится, из первых рук, из вашего личного изучения Библии.

Более широкое применение

Если бы ваше возрастание в благочестии измерялось качеством насыщения Словом, то каковы были бы результаты?
Это важный вопрос, потому что ваше возрастание в благочестии действительно зависит от качества вашего насыщения Словом. В своей величественной первосвященнической молитве в Иоанна 17 Иисус просит у Отца о нас: "Освяти их истиною Твоею: слово Твое есть истина" (стих 17). Божий план нашего освящения, т.е. делания нас святыми и благочестивыми, совершается посредством "истины" - Его слова. Если у нас будет плохое качество принятия Слова Божьего через слушание, чтение и изучение, мы будем сильно ограничивать основное течение к нам Божьей освящающей благодати.
Говоря это, я осознаю, что этим можно легко вызвать чувство вины во всех нас (включая и меня) из-за нашего недостаточного насыщения Словом Божьим. Но помните: самое главное, что небесные врата открыты для нас не из-за наших дел (даже таких, как чтение Библии), но благодаря Божьему труду во Христе Иисусе. Однако давайте применим к себе то, что говорится в Послании к филиппинцам, давайте применим к нашей прежней непоследовательности в изучении Библии и начнем, "забывая прошлое, двигаться вперед".
Это приводит нас к заключительному вопросу.
Что вы можете сделать, чтобы улучшить ваше изучение Слова Божьего? Как минимум, мы должны присоединиться к группе верующих-единомышленников, чтобы вместе с ними слушать проповедуемое Слово Божье каждую неделю.
Многие церкви, верующие в Библию, дают возможность более чем раз в неделю услышать Слово Божье. Если вы хотите расширить ваше познание Слова, вы можете воспользоваться Библией на кассетах, проповедями на кассетах, библейскими изучениями по радио. Поставьте перед собой цель: пламенно стараться читать Библию каждый день, чтобы полностью ее прочитать. Также в христианских магазинах (на Украине - в христианских церквях или библиотеках) есть недорогие учебные пособия на различные библейские темы. Помимо индивидуальных попыток, присоединитесь к группе по изучению Библии в вашей церкви или начните такую группу.
Какой бы метод вы не избрали, упражняйтесь в благочестии посредством хотя бы одного из методов улучшения вашего познания святого Божьего Слова. Ибо те, кто редко пользуются своими Библиями, едва ли хоть в чем-то лучше тех, у кого вообще нет Библий.
Давайте закончим эту главу ободряющим словом. Оно взято из полезного назидательного буклета "Чтение Библии", написанного одним уэльсским пастором по имени Джэфри Томас. Каждый раз, когда он пишет о чтении Библии, примените это также к слушанию и изучению Слова Божьего.
"Не ожидайте, что вам удастся усвоить Библию за один день, месяц или год. Ожидайте лучше того, что вы часто будете буквально озадачены ее содержанием. В ней далеко не все ясно. Великие мужи Божьи часто чувствуют себя абсолютными новичками, когда читают Слово Божье. Даже апостол Петр сказал, что в посланиях Павла есть нечто неудобовразумителъное, т.е. трудное для понимания (2 Петра 3:16). Я рад, что он написал эти слова, потому что часто чувствовал то же самое. Так что не ожидайте, что при чтении Библии у вас всегда будет появляться эмоциональный заряд или ощущение мира. Благодаря Божьей благодати это действительно может быть вашим частым переживанием, но частенько у вас не будет появляться вообще никакой эмоциональной реакции. Пусть с течением лет Слово Божье неоднократно сокрушает ваше сердце и ваше мышление, и в ваших взглядах, отношениях и поведении незаметно произойдут великие перемены. Вероятно, вы будете последним из тех, кто это заметит. Часто вы будете чувствовать себя очень маленьким, потому что Бог Библии все больше и больше будет становится для вас поразительно великим. Итак, продолжайте читать ее, пока это возможно для вас, потому что когда вы закроете свои глаза в последний раз перед смертью, вы больше не будете читать слово Божье в Писании, но, открыв глаза, увидите Слово Божье во плоти, Того Самого Иисуса из Библии, Которого вы так долго знали, Который предстанет перед вами, чтобы навеки забрать вас в Свой вечный дом".

Глава 3. Насыщение Словом для достижения благочестия (вторая часть)

Христианский рост тесно связан с дисциплиной. Скорость, с которой человек растет духовно, и степень, до которой он растет, зависят от дисциплины. Это есть упражнение в методах достижения духовного роста.
Ричард Халверсон, Д. Г. Келя, "Упражнение в искусстве самотренировки"
Два брата прогуливались по владениям своего отца аллеями, засаженными деревьями. Прогуливаясь, они подошли к одному молодому дереву, полному плодов. Они оба наелись досыта вкусных фруктов, и, когда уходили, один собрал все оставшиеся плоды и унес их к себе домой. А его брат взял само дерево и пересадил его в свой сад. Дерево цвело и постоянно приносило щедрый урожай, поэтому у этого человека постоянно были плоды, в то время как у того брата не было ничего.
Библия подобна плодоносному дереву из этой истории. Просто слушать Слово Божье - это быть подобным первому брату. Вы можете набрать много плода от неожиданной встречи и даже унести домой столько, чтобы питаться несколько дней, но как бы долго это ни было, это не сравнимо с тем, чтобы иметь свое собственное дерево. Через упражнения в чтении и изучении мы пересаживаем это дерево в свой сад и можем наслаждаться его плодами. Среди духовных упражнений мы также находим орудия запоминания, размышления и применения, которые щедро увеличивают урожай, собранный с нашего дерева.

Методы и польза запоминания Божьего Слова

Многие христиане смотрят на духовное упражнение в запоминании Божьего Слова, как на что-то равносильное мученической смерти. Вы просите их запоминать стихи Библии, и они реагируют на это с таким же рвением, как будто вы просите их добровольно броситься на съедение львам Нерона. Почему такое происходит? Возможно, потому, что у них это ассоциируется с тем, как от них в школе требовали заучить материал, который в основном был неинтересным и представлял собой мало ценности. Мы также часто слышим, как люди, оправдываясь, ссылаются на свою плохую память. Но если бы я предложил вам тысячу долларов за каждый стих, вы бы смогли запомнить его за семь дней? Разве ваше отношение и способность запоминать Писание не улучшились бы? Но никакое финансовое вознаграждение не сравнимо с ценностью сокровища Божьего Слова, накапливаемого в вашем уме.
Запоминание дает духовную силу
Когда Писание хранится в вашем уме, Святой Дух может напомнить вам место Писания, которое вам больше всего нужно. Вот почему автор 118-го Псалма написал: "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (стих 11). Одно дело, когда вы, например, смотрите что-то или думаете о чем-то, зная, что вы не должны думать об этом. Но когда в нужный момент вы вспомнили конкретный стих, как, например, Колоссянам 3:2: "О горнем помышляйте, а не о земном", у вас появляется сила преодолеть это искушение.
Когда Святой Дух открывает подобный определенный стих, это является иллюстрацией того, что говорится в Ефесянам 6:17 о мече духовном, который есть слово Божье. Истина Писания, уместная для конкретной ситуации, которую вы можете вспомнить в нужный момент с помощью Духа Святого, может являться оружием, играющим главную роль в духовном сражении.
Самый лучший пример этому - противостояние Иисуса сатане в безжизненной иудейской пустыне (Матфея 4:1-11). Каждый раз, когда враг искушал Иисуса, Он отражал его духовным мечом. Это были конкретные места Писания, которые Иисус вспомнил благодаря действию Святого Духа и которые помогли Ему одержать победу. Один из способов, которым мы можем одержать победу, как Иисус, это запоминать Писание, чтобы Дух Святой мог напомнить нам нужное место в нужное время.
Запоминание укрепляет вашу веру
Хотите, чтобы ваша вера укреплялась? Какой христианин не хочет этого? Одно из того, что вы можете делать, чтобы укреплять веру - это упражнять себя в запоминании Писания. Давайте посмотрим на Притчи 22:17-20; там сказано: "Приклони ухо твое, и слушай слова мудрых, и сердце твое обрати к моему знанию; потому что утешительно будет, если ты будешь хранить их в сердце твоем, и они будут также в устах твоих. Чтобы упование твое было на Господа, я учу тебя и сегодня, и ты помни. Не писал ли я тебе трижды в советах и наставлении"... Слова: "Приклони ухо твое, и слушай слова мудрых, и сердце твое обрати к моему знанию", конечно же, относятся к запоминанию Писания. Заметьте причину для сохранения мудрых слов Писания, которая здесь дается: "Они будут также в устах твоих. Чтобы упование твое было на Господа". Запоминание Писания укрепляет вашу веру, потому что вы повторно закрепляете истину в своем уме тогда, когда вам просто нужно услышать ее опять.
Наша церковь пыталась построить новый центр поклонения. Мы чувствовали, что если мы построим здание, не залезая при этом в долги, то этим мы сможем значительно почтить Бога. Были времена, когда моя вера в Божье обеспечение начинала ослабевать. И чаще всего мою веру обновляло именно то, когда я вспоминал о Божьем обетовании, записанном в Первой книге Царств 2:30: "Я прославлю прославляющих Меня". Память Писания - это как арматура прогибающейся веры.
Запоминание, свидетельство и давание советов
В день Пятидесятницы (иудейский праздник, когда Дух Святой впервые сошел, чтобы жить в христианах) апостол Петр был внезапно вдохновлен Богом встать и проповедовать народу об Иисусе. Большинство из того, что он говорил, состояло из цитат Ветхого Завета (смотрите Деяния 2:14-40). Хотя между удивительно вдохновленным служением Петра и нашими духовными разговорами существует заметная разница, его пример показывает, как память Писания может подготовить нас к неожиданной возможности свидетельствовать или давать советы.
Недавно я рассказывал о Христе одному человеку. И он сказал что-то такое, что напомнило мне один стих из Писания. Я процитировал ему этот стих, и это стало решающим моментом разговора. Закончилось это тем, что он верой принял Христа. Подобное часто случается, когда мы даем советы. Но этих стихов у вас не будет на устах, если они не сокрыты сперва в вашем сердце.
Методы Божьего руководства
Псалмопевец сказал: "Откровения Твои - утешение мое, советники мои" (Псалом 118:24). Как Святой Дух кладет нам на ум духовные истины из наших банков памяти, когда мы даем советы другим, точно так же Он напоминает их нам, обеспечивая нас руководством в нужное время.
Очень часто я пытаюсь решить, сказать ли мне в данной ситуации то, что я думаю, или нет, и Господь напоминает мне Ефесянам 4:29: "Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим".
Я уверен, что иногда я не различаю голоса Святого Духа, но Его водительство становится таким ясным и очевидным, когда Он напоминает мне подобные стихи Писания! Но это осуществимо только при тренированном запоминании Писания.
Запоминание стимулирует мышление
Крайне недооценивается то, что запоминание Писания дает нам пищу для размышлений над Словом. Когда вы запомнили стих из Писания, вы можете размышлять над ним где угодно, в любое время дня и ночи. Если вы любите Божье Слово настолько, чтобы запоминать его, вы можете воскликнуть вместе с псалмопевцем: "Как люблю я закон Твой! весь день размышляю о нем" (Псалом 118:97). Ведете ли вы машину, едете ли на поезде, ожидаете ли свой самолет, стоите ли в очереди, качаете ли ребенка, едите ли - вы всегда можете извлекать пользу из духовного упражнения в размышлении, если сохраняли в памяти Слово.
Слово Божье - это "меч духовный", но Дух Святой не может дать вам оружие, если вы не отложили его прежде в оружейной своего ума. Представьте, что вы нуждаетесь в руководстве, чтобы принять какое-то решение, или сражаетесь против серьезного искушения и вам нужна победа. Святой Дух бросается к вашему умственному арсеналу, распахивает дверь, но все, что Он там находит - только Иоанна 3:16, Бытие 1:1 и Великое Поручение. Это грандиозные мечи, но не для всякой битвы. Как же нам пополнять наш личный духовный арсенал мечей, которыми может пользоваться Дух Святой?
Вы можете запоминать Писание
Большинство людей думает, что у них плохая память, но это не так. Как мы уже обнаружили, в основном проблема с запоминанием заключается в желании. Если вы помните дату своего рождения, номер своего телефона, свой адрес и имена своих друзей, то вы так же способны помнить Писание. Вопрос здесь в том, желаете ли вы дисциплинировать себя и заниматься этим или нет.
Когда Досон Тротман, основатель христианской организаций "Навигаторы" "обратился к вере во Христа в 1926 году, он начал заучивать каждый день по одному стиху из Библии. В то время он был водителем грузовика на лесозаготовительной базе в Лос-Анджелесе. Во время езды по городу он работал над своим очередным стихом весь день. За первые три года христианской жизни он заучил свою первую тысячу стихов. Если он мог запоминать более 300 стихов в год, то тем более мы можем как-нибудь запомнить несколько стихов.
Иметь план
В христианских книжных магазинах есть сейчас несколько хороших обработанных планов запоминания Писания. Но, возможно, вы предпочтете учить выборочные стихи по конкретной ситуации, которую Бог поместил в вашу жизнь прямо сейчас. Если ваша вера слаба, запоминайте стихи о вере. Если вы боретесь с плохой привычкой, найдите стихи, которые помогут вам одержать победу над ней. Один человек сказал Досону Тротману, что ему страшно следовать его примеру, т.к. он боится возгордиться. Тротман ответил: "Тогда пусть твои первые десять стихов будут о смирении!" Вы также можете запоминать целый раздел Писания, например Псалом, а не отдельные стихи.
Выписывать стихи
Ведите список стихов на листке бумаги или записывайте каждый стих на открытку.
Рисовать напоминающие картинки
Здесь не нужно изощряться, а просто набросать несколько линий или штрихов возле каждого стиха. Но этот принцип рассчитан на вашу зрительную память. Один простой рисунок
может напомнить вам массу слов, особенно если рисунок изображает действие, описываемое в этом стихе. Например, возле Псалма 118:11 вы можете примитивно изобразить сердце с Библией в середине, что будет напоминать вам о сохранении Божьего Слова в сердце. Для Ефесянам 6:17 прямым напоминанием послужит эскиз меча. Этот метод покажется вам практически полезным, если запоминать несколько последовательных стихов.
Я понимаю, что вы, наверное, не лучший художник, чем я, но не обязательно показывать кому-то эти картинки. Они могут облегчить запоминание Писания.
Запоминание стихов дословно
Существует огромное искушение понизить этот стандарт, особенно когда стих учится впервые. Нельзя просто ознакамливаться или запоминать суть или объяснение стиха. Без объективного стандарта измерения цель неясна, и вы можете продолжать понижать этот стандарт, пока совсем не остановитесь. Более того, не запомнив стих дословно, вы теряете уверенность, используя его в разговоре или свидетельстве. Итак, хотя сначала трудно запоминать "каждую букву и черту", впоследствии это станет легче и продуктивнее в использовании. Между прочим, стихи, заученные дословно, легче запомнить, чем те, которые вы заучили не так точно.
Найдите метод ответственности
Из-за нашей склонности к лени, большинству из нас требуется больше ответственности перед запоминанием Писания, чем перед другими упражнениями. И чем больше мы заняты, тем больше мы склонны оправдывать себя в отступлении от этого обязательства. Некоторые люди, как Досон Тротман, создают свои методы ответственности перед этим упражнением и остаются верными им. Большинство христиан, однако, остаются более последовательными в этом, когда встречаются или- регулярно говорят об этих стихах с кем-либо, причем как с верующими, так и с неверующими.
Повторять и размышлять каждый день
Никакой принцип запоминания Писания не важен так, как принцип повторения. Без соответствующего повторения вы в конце концов утратите большинство из того, что вы помните. Но как только вы действительно изучили стих, вы можете повторять его в своем уме всякий раз, когда вам придется говорить о нем. Зная стих очень хорошо, его можно повторять и вспоминать раз в неделю, в месяц или даже раз в шесть месяцев, чтобы точно помнить его. Тем не менее нет ничего необычного в том, чтобы отводить 80% вашего времени, в которое вы запоминаете Писание, на повторение. Не жалейте посвящать столько времени шлифовке ваших мечей. Лучше радуйтесь, что у вас их так много!
Прекрасное время для повтора ваших лучше запомнившихся стихов - это время перед сном. Так как вам не нужно смотреть в Библию, вы можете повторять их и размышлять над ними, пока засыпаете, или когда у вас бессонница. Если вы не можете не спать, то ничего страшного, вы же все равно должны поспать. Но если вам не спится, вы можете заниматься очень полезным и приятным делом, возобновляя в вашей памяти всю эту информацию.
Заканчивая этот раздел упражнений в запоминании Писания, напомню, что запоминать - это еще не все. Цель не в том, чтобы увидеть, сколько стихов вы можете запомнить; целью является благочестие. Цель в том, чтобы запоминание Слова Божьего могло преобразить наши умы и жизни.
Даллас Виллардс сказал по этому поводу: "Будучи пастором, учителем и советником, я постоянно видел преображение внутренней и внешней жизни, приходящее от простого запоминания Писания и размышления над ним. Я сам никогда бы не решился быть пастором церкви или вести такой проект христианского обучения, в котором не было бы программы запоминания самых известных мест Писания".

Размышление над Божьим Словом - методы и польза

Одна из печальных сторон нашей совершенной культуры такова, что размышление в основном характерно для нехристианских форм учения, а не для библейского христианства. Даже среди верующих такое понятие, как медитация, или размышление, чаще всего ассоциируется с йогой, трансцендентальной медитацией, расслабляющей терапией или с движением "Новый век". Так как медитация является очень важной частью многих ложных духовных групп и движений, некоторые христиане опасаются этого и с подозрением смотрят на само это слово (которое в русском языке означает "размышление") и на людей, занимающихся этим. Но мы должны помнить, что размышлять (в христианском смысле этого слова) нам сказано самим Богом, и мы видим, что так делали благочестивые люди в Писании. Если культы используют крест в качестве символа, это не значит, что церковь должна прекратить использовать его. Точно так же мы не должны сторониться духовного размышления только потому, что мир использует его для своих целей.
Вид размышления, о котором говорится в Библии, совершенно отличается от других видов медитации. Некоторые практикуют медитацию, в которой нужно делать все возможное, чтобы освободить свой разум, в то время как при христианской медитации ваш разум наполняется Богом и истиной. Для некоторых медитация является попыткой достигнуть полной умственной пассивности, но библейская медитация основывается на созидательной активности ума. Мирская медитация представляет собой способы визуализации, предназначенные для "создания своей собственной реальности". В истории христианства всегда имело место освященное использование данного нам Богом представления и размышления. Представление служит нам помощником размышлять над тем, что истинно (Филиппийцам 4:8). К тому же, вместо "создания своей собственной реальности через визуализацию", мы связываем медитацию с молитвой Богу и ответственным занятием исполненного Духом человека с целью добиться благочестивых перемен.
В придачу к этим различиям, медитацию можно определить еще и как глубокое размышление над истинами и духовными реальностями, явленными в Писании, с целью понять их и научиться их применять. Медитация идет дальше слушания, чтения, изучения и даже запоминания, которые используются для углубления в Слово Божье. Простую аналогию этого можно провести с чашкой чая. Вы являетесь чашкой горячей воды, а изучение Писания представлено пакетиком чая. Когда вы слышите Слово Божье, это подобно тому, как пакетик чая один раз макают в чашку. Немного чаевого экстракта поглощается водой, но еще не столько, сколько после более длительного нахождения пакета. В этой аналогии чтение, изучение и запоминание Божьего Слова предоставлены дополнительными погружениями пакета чая в чашку. Чем чаще чай макается в воду, тем больше эффекта это производит. Однако медитация подобна полному погружению пакета в чай до тех пор, пока экстракт чая не растворится в воде полностью и чай не станет коричневым.
Иисуса Навина 1:8 и обещание успеха
В Книге Иисуса Навина 1:8 мы находим определенную духовную связь между успехом и размышлением над Словом Божьим. Когда Господь поручал Иисусу Навину занять место Моисея и стать мудрецом Его народа, Он сказал ему: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно".
Мы должны помнить, что успешность и процветание, о которых здесь говорит Господь - это успешность в Его глазах, а не в глазах мира. Глядя на перспективу Нового Завета, мы знаем, что в основном это обетование относится к процветанию души и духовному успеху (хотя этот успех будет, естественно, приходить в какой-то мере также и от наших дел, если мы живем согласно Божьей мудрости). Но тем не менее не станем терять из виду отношение размышления над Божьим Словом к успеху.
Истинный успех обещан тем, кто сосредотачивается на Слове Божьем, кто глубоко размышляет над Писанием не просто раз в день, а в определенные моменты дня и ночи. Они размышляют так много, что Писание пропитывает их разговоры и общение. Плодом их размышления является действие. Они исполняют то, что написано в Слове Божьем, и в результате этого Бог делает успешными их пути.
Как упражнение в размышлении изменяет нас и выводит нас на пути Божьего благословения? Давид сказал в 38-м Псалме, стих 4: "В мыслях моих разгорелся огонь". В еврейском Писании в этом месте употребляются те же слова, что и в Иисуса Навина 1:8. Когда мы читаем, слышим или запоминаем огонь Божьего Слова (Иеремии 23:29), дополнительное размышление становится подобным кузнечным мехам для раздувания огня. Чем ярче пылает пламя, тем больше оно дает света (видения и понимания) и тепла (страсть к послушному хождению). "Тогда, - говорит Господь,- ты будешь успешен в путях твоих и будешь поступать благоразумно".
Почему же насыщение Божьим Словом часто оставляет нас голодными и почему мы не преуспеваем в нашей духовной жизни? У пуританского пастора Томаса Уотсона есть ответ: "Причина, по которой мы остаемся такими холодными после чтения Слова заключается в том, что мы не согреваемся огнем размышления".
Псалом 1:1-3 - обещания
Божьи обещания в Псалме 1:1-3 относительно размышления являются такими же щедрыми, как и обещание в книге Иисуса Навина 1:8:
Poetry
Псалом Давида.
Блажен муж, который не ходит на совет нечестивых
и не стоит на пути грешных, и не сидит в собрании развратителей;
Но в законе Господа воля его,
и о законе Его размышляет он день и ночь!
И будет он как дерево, посаженное при потоках вод,
которое приносит плод свой во время свое,
и лист которого не вянет; и во всем, что он ни делает, успеет.
Мы думаем о том, что доставляет нам радость. Два человека, которые романтически восхищены друг другом, думают друг о друге весь день. И когда мы восхищены Божьим Словом, мы думаем о нем, т.е. мы размышляем над ним все время, днем и ночью. Результатом такого размышления является настойчивость, плодоносность, стабильность и процветание. Один писатель четко выразил это словами: "Лучше всего процветают те, кто размышляют больше всего".
Дерево вашей духовной жизни цветет лучше всего при размышлениях, потому что они помогают впитывать воду Божьего Слова (Ефесянам 5:26). Простое слушание или чтение Библии подобно короткому ливню на сухую землю. Несмотря на количество и силу дождя, большинство воды просто утекает и только очень немного впитывается в землю. Размышление взрыхляет почву нашей души и позволяет воде Божьего Слова просачиваться глубоко внутрь. И результатом этого является необычайная плодоносность и духовное процветание.
Автор 118-го Псалма был уверен, что он мудрее всех своих врагов (стих 98). Более того, он сказал: "Я стал разумнее всех учителей моих" (стих 99). Почему такое произошло? Потому что он слышал или изучал, или читал, или запоминал Божье Слово больше, чем все его враги и учителя? Скорее всего, что нет. Псалмопевец был мудрее не из-за большего количества поглощенного Слова, а из-за большего количества полученных откровений. И как же он приобрел больше мудрости, откровений и разумения, чем другие? Вот его объяснение:
Poetry
"Заповедию Твоею Ты соделал меня
мудрее врагов моих;
ибо она всегда со мною.
Я стал разумнее всех учителей моих;
ибо размышляю об откровениях Твоих"
(Псалом 118:98-99).
Возможно, на вас обрушивается обильный поток Божьей истины, но если вы не поглощаете ее, вам это мало что даст. Размышление - это и есть поглощение.
Я считаю, что размышление является даже более важным для духовной плодоносности и процветания в наши дни, чем во дни древнего Израиля. Даже если поглощение Божьего Слова было таким же, псалмопевец никогда не мог представить себе того плотского потока информации, который обрушивается сейчас на нас. Прибавьте к этому еще некоторые наши современные ответственности и результатом будет умственное рассредоточение и отвлечение, которое душит наше поглощение Писания. Мне сказали, что благодаря информационному взрыву, который удваивает общий объем человеческих знаний каждые несколько лет, мы уже дошли до того, что обычное еженедельное издание "Нью-Йорк Тайме" содержит больше информации, чем Джонатан Эдварде в восемнадцатом веке мог узнать за всю свою жизнь. Конечно же, у него было много ответственных дел, требующих времени (например, забота о своем коне), о которых мы сегодня не беспокоимся. Но, с другой стороны, ему ни разу в жизни не пришлось ответить ни на один телефонный звонок! Несмотря на его беспокойства, его разум, как разум псалмопевца, не был отвлечен мимолетными моментальными новостями мира, телевидением и радио, сотовыми телефонами, личными стереосистемами, постоянным передвижением, рекламой, получаемой по почте, и так далее. Из-за всего этого собраться с мыслями, особенно сосредоточить их на Боге и Писании, нам сегодня труднее, чем когда-либо раньше.
Это является частью огромной загадки, которая начала проясняться для меня. Я часто удивлялся, как люди, жившие сотни лет назад, могли с пером в руках производить больше, чем современные писатели с печатными машинками и компьютерами. Я недавно получил экземпляр христианского словаря Ричарда Бакстера. Это практическое руководство, относящееся буквально к любому аспекту христианской жизни, которые только можно представить. В этой удивительной книге почти тысячу страниц мелкого шрифта, и в ней содержится полтора миллиона слов. Если вас это не впечатляет, подумайте о том, что Бакстер исследовал и записал это все меньше чем за два года (1664-1665). И у него не было помощи электрического света, а тем более электрической печатной машинки или компьютерных редакторских программ. Я понимаю, что у него не было никаких других обязанностей, кроме семейных, в течение этих двух лет, но тем не менее это потрясающее достижение. Если бы у меня не было никаких забот, кроме исследования и писания книги в течение двух лет, все равно я бы и близко не сделал того, что сделал Бакстер. Более того, я уверен, что не знаю никого, кто бы мог так сделать. Как он это сделал? Разве люди, которые рождались в то время, имели больше природной умственной силы, чем последующие поколения? Я думаю, нет.
Я думаю, такие люди, как Бакстер, были исключениями даже в то время. И я считаю, что помазание Господа было на нем для выполнения этой задачи так же, как оно было на Генделе, когда он написал увертюру "Мессия" меньше чем за месяц. Но я также думаю, что между такими людьми, как Бакстер, и между такими, как мы, существует практическая разница. Его ум получал меньше общей информации и меньше разных фактов, которые били бы по его мышлению, поэтому он не был так отвлечен, как мы.
Так что же нам делать? Мы не можем возвратиться ко дням Ричарда Бакстера пока мы не переедем в джунгли Папуа Новой Гвинеи. Но даже в таком случае мы никуда не убежим от влияния нашего информационного века, так как мы прожили под его влиянием слишком долго. Но мы можем восстановить порядок в нашем мышлении и вновь приобрести способность сосредотачиваться - особенно на истине - через размышления над Библией.
И кстати, именно так и упражняли себя такие люди, как Бакстер и Эдварде. В своей прекрасной биографии Сары Эдварде Элизабет Доде сказала о Джонатане так:
"Когда Эдварде был молодым, он обдумывал, как полезно использовать время, которое он проводил в поездках. После поездки в Норсемптон он придумал вот что: когда он думал о чем-то, он прикалывал к своему пальто маленькие кусочки бумаги с номером, который напоминал бы ему позже о том, над чем он думал или что увидел. После трехдневной поездки из Бостона он был весь облеплен бумажками. Затем он снимал эти кусочки бумаги по порядку и записывал в тетрадь все то, о чем напоминал ему каждый из них".
Нам не нужно ходить обвешанными бумагами, как бумажный дикобраз, но мы можем преобразовываться обновлением ума нашего (Римлянам 12:2) через дисциплинированное размышление над Писанием. Мы можем не приносить так много плода, как Ричард Бакстер, и можем не быть такими духовно успешными, как Джонатан Эдварде. Но мы можем быть мудрее наших врагов, разумнее наших учителей, получить все обещания из Иисуса Навина 1:8 и первого Псалма, а также быть более благочестивыми, если мы будем размышлять в библейском смысле этого слова.
Как же нам размышлять по-христиански?
Выберите подходящее место Писания
Чтобы решить, над чем размышлять, легче всего избрать стих(и), фразу или слово, которое больше всего поражает вас, когда вы читаете Писание. Очевидно, что это субъективный подход, но любой подход кое в чем субъективен. Кроме того, размышление, естественно, является субъективной деятельностью, фактом, подчеркивающим важность основания на Писании, которое является прекрасным объективным источником.
Наше понимание служения Святого Духа также ведет нас к познанию того, что очень часто Он, будучи автором Библии, сильно впечатляет нас определенным местом Писания, потому что это именно то место, над которым Он хочет, чтобы мы размышляли в определенный день. Несомненно, такой подход может быть неверно понят или доведен до крайности. Мы должны поступать мудро и убедиться, что мы не забываем размышлять о Личности Спасителя, о работе Иисуса Христа и о великих темах Библии.
Стихи, заметно относящиеся к вашим заботам и личным нуждам, явно являются предметом для размышления. Хотя мы не должны подходить к Библии просто как к сборнику мудрых советов, собранию обетовании или как к "ответчику", Бог желает, чтобы мы уделяли внимание тем вещам, написанным в Его книге, которые имеют прямое отношение к нашим обстоятельствам. Если вы постоянно боролись со своими мыслями, не зная, о чем думать, вам, возможно, следует поразмыслить над Филиппийцам 4:8: "Наконец, братия (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте". Если вы постоянно думаете о спасении друга или члена семьи, то вам нужно прочитать Иоанна 4 и поразмышлять над тем, как говорил Иисус, а затем проведите параллели с вашей ситуацией. Чувствуете между вами и Богом пропасть или сухость вашего духовного состояния? Правильным выбором будет найти описание Божьего характера и подумать о нем.
Один из самых верных способов выбрать место для размышления - выделить главное место из раздела Писания, который вы читаете, и поразмышлять над его значением и применением. Например, недавно я прочитал Луки 11. В версии Библии, которую я читаю, эта глава разделена на десять абзацев. Я выбрал один из них, с 5-го по 13-й стих. Главной темой этого абзаца является настойчивость в молитве. Я поразмыслил над этой идеей, особенно над 9-м и 10-м стихами, которые учат просить, искать и стучать. Это труднее делать в таких книгах, как Притчи, где каждый стих несет в себе отдельную мысль и не является частью абзаца. В таких разделах вы должны опираться на один из методов, упомянутых выше, чтобы выбрать ваш текст для размышлений.
Повторяйте стих по-разному
Этот метод берет стих или фразу из Писания и поворачивает ее, как алмаз, чтобы рассмотреть каждую грань. Размышления над словами Иисуса в начале Иоанна 11:25 могут выглядеть так:
"Я семь воскресение и жизнь".
"Я есмь воскресение и жизнь".
"Я есмь воскресение и жизнь".
"Я есмь воскресение и жизнь".
"Я семь воскресение и жизнь".
Конечно, суть не в том, чтобы просто повторять каждое слово стиха, делая на нем ударение; Цель в том, чтобы глубоко подумать о свете (истине), который вспыхивает в вашем уме каждый раз, когда вы изменяете стих. Это просто, но эффективно. Я обнаружил, что мне это особенно помогает, когда у меня трудности со сосредоточением на стихе или когда я его плохо понимаю.
Перепишите стих собственными словами
Отец Джонатана Эдвардса с ранних школьных лет учил его размышлять с ручкой в руке. Это была привычка, которую он приобрел на протяжении своей жизни. Это помогает вам сосредотачивать свое внимание на определенных мыслях, поддерживая ваш поток мыслей. Перефразировка стихов, над которыми вы размышляете - также хороший способ убедиться, что вы понимаете их значение. Для одного моего друга самый продуктивный метод перефразировки стихов содержится в расширенном переводе Библии (Amplified Bible). Подбор синонимов и перефразировка вдохновленного значения какой-то части Божьего Слова уже является размышлением.
Ищите применения места Писания
Спросите себя: "Как я должен отреагировать на этот стих? Что бы Бог хотел, чтобы я сделал в результате прочтения этой части Его Слова?"
Результатом размышления должно быть применение. Размышление не является законченным без определенного применения, так же как и жевание без проглатывания. Это так важно, что применению Божьего Слова посвящен весь следующий раздел.
Молитесь, когда читаете библейский текст
Дух Псалма 118 такой: "Открой очи мои, и увижу чудеса закона Твоего" (стих 18). Святой Дух - это Великий Проводник к истине (Иоанна 14:26). Размышления - это не просто прикованная человеческая сосредоточенность или творческая умственная энергия. Молитва при чтении стиха из Писания подчиняет ваш ум Святому Духу, Который просвещает вам смысл стиха и усиливает ваше духовное восприятие. Библия была написана по вдохновению Святого Духа; молитесь о Его просвещении в вашем размышлении. Я недавно размышлял над Псалмом 118:50: "Это - утешение в бедствии моем, что слово Твое оживляет меня". Читая эти строки, я молился:
"Господи, Ты знаешь бедствия, через которые я прохожу сейчас. Твое Слово обещает утешить меня в моем бедствии. Твое слово может оживить меня в моем бедствии. Я искренне верю, что это правда. Твое Слово оживляло меня в бедствиях моих в прошлом, и я исповедую и верю, что оно оживит меня и сейчас. Я молюсь, чтобы Ты оживил меня сейчас через утешение Твоим Словом".
Когда я молился, читая эти стихи, Святой Дух начал прояснять в моем уме истины из Писания о верховенстве Бога над Его Церковью, Его провидении над обстоятельствами моей жизни, Его власти, Его постоянном присутствии, любви и так далее. В это время, продолжительного размышления и молитвы, моя душа была оживлена, и я был утешен Утешителем.
В размышлении должны участвовать две личности: христианин и Святой Дух. Молитва при чтении - это приглашение Святого Духа просвещать Своим божественным светом слова Писания и показывать вам то, чего вы не можете увидеть без Него.
Не торопитесь, делайте не спеша!
Что пользы в том, если вы прочитали одну, три или больше глав из Писания, а потом оказалось, что после прочтения вы не можете пересказать прочитанное? Лучше прочитать несколько стихов и поразмыслить над ними, чем прочитать длинный раздел, не обдумывая его.
Маурис Робертс из Шотландии написал в 1990 году такие слова:
"В нашем веке наблюдается огромный недостаток того, что можно назвать духовным величием. В корне этого лежит современная болезнь, называемая поверхностность. У нас всех слишком мало терпения для размышления над той верой, которую мы исповедуем. Сильная христианская вера не строится на быстром просматривании и перелистывании религиозных книг или на беспечном торопливом исполнении религиозных обязанностей. Она, скорее, строится на неторопливом размышлении над евангельскими истинами, которые, действуя в нашем разуме, приносят плод. Этим плодом является наш освященный характер".
Читайте меньше (если необходимо), чтобы размышлять больше. Хотя многим христианам необходимо найти время, чтобы больше читать Библию, существуют такие христиане, которые впустую тратят время, в которое они могут или должны читать Библию. Если у вас не получается выделить дополнительное время для посвященного размышления над Писанием, читайте меньше, чтобы у вас было время не спеша поразмыслить. Даже если вы на протяжении дня можете найти время, чтобы поразмышлять над Божьим словом (смотрите Псалом 118:97), самое эффективное размышление обычно происходит тогда, когда оно является частью вашего ежедневного времени, в которое вы читаете Библию.
Пусть наше духовное размышление будет таким же радостным и плодоносным, как у Джонатана Эдвардса, который вскоре после своего обращения записал в дневнике такие строки: "Мне казалось, что я видел так много света, излучаемого каждым предложением, и столько освежающей духовной пищи, что я не успевал обдумывать его, поэтому я часто подолгу заострял свое внимание на одном предложении, чтобы увидеть чудеса, содержащиеся в нем, и казалось, что каждое предложение было полно чудес".

Применение Божьего Слова - методы и польза

На изучении Библии Холмана взрослых попросили назвать их основные трудности в чтении Библии. Их ответ был такой: "Применять Писание к конкретным ситуациям". Несмотря на наше стремительное желание понять определенную часть Писания, это не является нашей основной проблемой. Большая часть Писания нам абсолютно ясна. Чаще всего наша трудность заключается в том, как применить ясно понятые части Божьего Слова к повседневной жизни. Что Библия говорит о воспитании детей? Как Писание должно влиять на мои решения и отношения на работе? Какая в Библии перспектива относительно предстоящего мне выбора? Как мне узнать Бога лучше? Это те вопросы, которые часто задают читатели Библии. Они подтверждают, что требуется настойчивость в упражнении применения Божьего Слова.
Ценность применения Слова Божьего
Библия обещает Божьи благословения тем, кто применяет Слово Божье в жизни. Классическим новозаветным стихом о ценности совмещения духовного с физическим является Иакова 1:22-25: "Будьте же исполнители слова, а не слышатели только, обманывающие самих себя. Ибо, кто слушает слово и не исполняет, тот подобен человеку, рассматривающему природные черты лица своего в зеркале: он посмотрел на себя, отошел - и тотчас забыл, каков он. Но кто вникнет в закон совершенный, закон свободы, и пребудет в нем, тот, будучи не слушателем забывчивым, но исполнителем дела, блажен будет в своем действовании". Сильным и мощным является похожее утверждение Иисуса: "Если это знаете, блаженны вы, когда исполняете" (Иоанна 13:17).
Эти стихи говорят нам, что, слыша Божье Слово, можно попасть в заблуждение. Я ни в коей мере не хочу преуменьшать достаточность Писания или силу Святого Духа, которая может проявляться даже через незначительные обыденные столкновения с Библией, но мы часто можем заблуждаться относительно воздействия Писания на нашу жизнь. Согласно Иакову, мы можем переживать Божью истину так сильно, что то, что говорит Господь нам делать, становится таким ясным, как лицо утром в зеркале. Но если мы, познавая истину, не применяем ее, мы заблуждаемся, думая, что приобрели практическую ценность, несмотря на то, каким чудесным было переживание открытия истины. Исполняющий то, что говорит Писание, "блажен будет в своем действовании".
Некоторым людям фраза "быть благословенным в своем действовании" говорит об обещаниях благословения, успехе и процветании тех, кто размышляет над Божьим Словом, как об этом говорится в Иисуса Навина 1:8 и Псалме 1:1-3. Это потому, что размышление в конечном счете должно привести к применению. Бог, повелевая Иисусу Навину поучаться в Слове, сказал ему, что целью размышления является следующее: "...дабы ты старался исполнять все написанное в ней". И тогда обетование "тогда ты будешь успешным" исполнится, причем не только как результат размышлений, но как результат Божьего благословения, сходящего на применение, основанное на размышлении.
Ожидайте того, чтобы открыть само применение
Так как воля Божья для вас должна быть исполнителем Его Слова, вы можете не сомневаться в том, что Он хочет, чтобы вы нашли применение тому, что вы познаете из Писания. По той же самой причине вы можете верить, что Дух Святой желает помочь вам найти применение всем полученным вами откровениям. Поэтому, открывайте Книгу с ожиданием. Ожидайте обнаружения практического подхода к истине Божьей. Есть большая разница между чтением Библии с верой в то, что вы найдете ей применение и чтением без веры в это.
Пуританский служитель и писатель Томас Уатсон, чье влияние было настолько большим, что его назвали "кормильцем", воодушевлял иметь ожидание применения, когда сказал следующее: "Принимайте каждое слово как сказанное лично вам. Когда слово гремит против греха, думайте так: "Бог здесь говорит о моих грехах"; когда говорится о каком-то долге - "Бог имеет ввиду меня". Многие удаляют от себя сказанного в Писании, как будто это касается только тех, кто жил во время написания Библии. Но если вы хотите извлечь из Слова пользу, применяйте его к себе; лекарство не принесет никакой пользы, если его не применять к больному".
Ввиду того что Писание было написано по Божьему вдохновению, верьте, что то, что вы читаете, также предназначалось и для вас. Не имея такого отношения, вы будете редко видеть, как применять места Писания к ситуации, в которой вы находитесь.
Поймите сам текст
Неправильное понимание значения стиха ведет к его неправильному применению. Например, некоторые люди стали употреблять повеления, взятые из Послания к колоссянам 2:21: ""Не прикасайся.'", "Не вкушай!", "Не дотрогивайся!"" - для запрещения всего, что только можно представить. И в то время, как есть хорошие причины, по которым следует воздерживаться от некоторых вещей, против которых и употребляли этот стих, тем не менее этот стих неправильно применяют, потому что его значение понято неверно. Если брать этот стих в контексте, то ясно видно, что эти слова в действительности были лозунгами одной аскетической группы, которую апостол Павел разоблачал и считал врагом Евангелия. Так что если, читая этот стих, вы подумали, что его можно применить к вашей нужде похудеть, то, возможно, вы будете рады, если узнаете, что это является неправильным применением, основанным на неправильном истолковании. (Однако, возможно. что Дух Святой ведет вас к личной диете на основании 1 Коринфянам 9:27.)
Уотсон был прав, когда сказал: "Берите каждое слово, как сказанное лично вам". Но мы не сможем этого сделать, пока не поймем, что именно оно подразумевало для самых первых слушателей. Если вы возьмете каждое слово Божье, сказанное Аврааму в Бытии 12:1-7, и примените к себе, то вскоре вы просто переедете в Израиль. Но если вы поймете, что это призвание касалось только Авраама, то вы все равно сможете извлечь из него вечные истины и применить каждое слово к себе. Последовали ли вы за Божьим призывом прийти ко Христу? Готовы ли вы послушаться Божьего гласа, куда бы Он вас ни призывал: к новой работе, на новое место жительства, на миссионерское поле и тому подобное?
Мы должны понять, как то или иное место применялось в момент, когда оно впервые было дано, прежде чем мы сможем понять, как его можно применять сейчас. Когда Иисус сказал: "Ныне же будешь со Мною в раю" (Луки 23:43), это относилось к разбойнику на кресте. Но так как этот стих является частью Писания и так как "все Писание богодухновенно и полезно", Господь намеревался, чтобы все Писание было применено для всех верующих. Естественно, нельзя сделать вывод, что все христиане умрут сегодня и попадут к Иисусу в рай. Как же мы можем применить к себе этот стих? Хотя бы тем, что будем правильно готовиться к смерти. (Готовиться в духовном смысле.) Мы осознаем, что смерть может наступить даже сегодня, так что мы можем исследовать самих себя на готовность перейти в вечность. Мы можем также применить к себе этот стих по отношению к присутствию Христа. Христос всегда с нами, если мы христиане, так что Он действительно с нами сегодня несмотря на то, что мы еще не в раю. Как осознание присутствия Христа воздействует на ваши молитвы или взгляды в течение дня?
Обещание Иисуса разбойнику является примером того, что не все обетования должны применяться сегодня в той же форме, в какой они были первоначально даны. Однако многие другие обетования имеют общий универсальный и вечный характер. Один из явных примеров - это Иоанна 3:16, а также 1 Иоанна 1:9. Как же нам знать, какое место нужно применить аналогично с первоначальным, а какое нет? Вот где мы получаем дивиденды за возрастающее познание Писания через слушание, чтение и, особенно, изучение Библии. Ибо чем лучше мы понимаем Библию, тем лучше мы будем ее применять.
Сказав все это, я все же утверждаю, что большая часть Библии является ясной, прямой и конкретной в своем значении. Наша проблема остается скорее в недостаточном действии, чем недостаточном постижении. Слова Писания должны быть поняты для применения, но пока мы не применяем их, мы не понимаем их по-настоящему.
Размышляйте, чтобы найти применение
Мы уже заметили, что на самом размышлении все не оканчивается. Глубокое осмысление истин и духовных реальностей Писания является ключом к их практическому применению. Посредством размышления факты библейской информации воплощаются в практическое применение.
Если мы читаем, слушаем или изучаем Слово Божье без того, чтобы размышлять над ним, Не стоит удивляться, что нам так тяжело применять Писание к конкретным ситуациям. Возможно, мы сможем научить даже попугая запомнить все те места Писания, которые знаем, но если мы не применяем их в жизни, то нам они принесут столько же пользы, сколько и попугаю. Как то слово, которое мы запомнили наизусть, становится применяемым словом? Это происходит через размышление.
Большинство информации, даже библейской, протекает через наши умы, как вода через решето. К нам ежедневно поступает множество информации, причем так быстро, что мы мало что сохраняем. Но когда мы размышляем, истина просачивается в нас и сохраняется. И мы более полно можем вкушать ее и обонять ее аромат. И с ее влиянием к нам приходит откровение. Сердце разогрето размышлением, и холодная истина, тая, как лед, превращается в горячее действие.
В Псалме 118:15 об этом говорится так: "О заповедях Твоих размышляю, и взираю на пути Твои". Именно через размышление над Божьим Словом псалмист уразумел, как ходить Божьими путями. То же самое касается и над. Через размышление над Писанием мы можем определить, как то или другое место' Писания может применяться к конкретным жизненным ситуациям.
Вопросы к тексту, связанные с его применением
Одним из лучших способов размышлять над Словом, является такой подход к тексту, при котором ему задаются вопросы. Чем больше вы задаете таких вопросов и чем больше вы на них отвечаете, тем лучше вы его сможете понять и тем яснее сможете увидеть, как его применить.
Вот некоторые вопросы, которые могут помочь вам стать исполнителем Слова Божьего:
Открывает ли этот текст нечто такое о Боге, во что я должен верить?
Открывает ли этот текст нечто такое, за что я должен хвалить Бога, благодарить или уповать на Него?
Открывает ли этот текст нечто такое, за что я должен молиться, причем, как за себя, так и за других?
Открывает ли этот текст нечто такое, к чему у меня должно быть новое отношение?
Может быть, согласно этому тексту я должен принять некоторые решения?
Может быть, согласно этому тексту я должен сделать нечто ради Христа, других или себя?
Иногда стих из Писания будет иметь настолько очевидное применение для вашей жизни, что будет буквально прыгать со страницы и умолять вас сделать то, что в нем говорится. Однако очень часто вы должны будете тщательно просматривать стих, терпеливо задавая ему вопросы, пока не станет ясным его практическое жизненное применение.
Реагируйте конкретным образом
Встреча с Богом через Его Слово должна привести, по крайней мере, к одной конкретной реакции. Другими словами, после изучения Библии вы должны быть способными назвать, как минимум, одну конкретную реакцию, которая у вас возникла после прочитанного. Этой реакцией может быть ясный акт веры, поклонения, хвалы, благодарения или молитвы. Он может выразиться в форме прошения о прощении или подбадривания кого-нибудь. Реакцией может быть прощение греха или проявление любви. Несмотря на характер этой реакции, добросовестно посвящайте себя хотя бы одному действию, чтобы исполнять то, чему вы учитесь из Слова Божьего.
Насколько это важно? Сколько раз вы закрывали Библию и внезапно осознавали, что вы не помните ничего из прочитанного? На скольких библейских занятиях вы присутствовали и сколько проповедей вы слышали, после которых ваша жизнь осталась вообще без отпечатка Писания? Я знаю людей, которые ходили на изучение Библии шесть раз в неделю, но они возрастали только в знании, а не во Христе, потому что не применяли то, чему учились. Их молитвенная жизнь не была сильной, они никак не влияли на потерянных людей Евангелием, их семейные отношения были натянутыми. Если мы начнем упражнять себя в том, чтобы настроиться конкретно реагировать на места Писания, мы намного быстрее возрастем в благодати. Без такого применения мы не являемся исполнителями Божьего Слова.

Больше применения

Начнете ли вы запоминать Божье Слово?
Если вы были христианином уже долгий срок, вы, скорее всего, запомнили намного больше мест Писания, чем вы думаете. Один из стихов, который вы, возможно, знаете - это Филиппийцам 4:13: "Всё могу в укрепляющем меня Иисусе Христе". Вы верите, что этот стих истинен? Вы верите, что слово "всё", употребленное здесь, включает в себя и запоминание Писания? Поскольку вы можете это делать, сделаете ли вы это? Когда же вы начнете?
Будете ли вы развивать упражнения размышления над Божьим Словом?
Случайные мысли о Боге не являются размышлением. "Человек может думать о Боге каждый день, - говорил Уильям Гринж, - но не размышлять о Нем никогда". Через Писание Бог призывает нас развивать наше пребывание в Нем в наших мыслях.
Я уверен, сейчас вы осознаете, что развитию упражнения в размышлении требуется посвятить определенное время. Бридж, один из старейших, но самых лучших евангельских писателей и мыслителей, предвидел эту проблему уделения времени размышлению. Он говорит:
"Я бы думал о Боге всем своим сердцем, но размышление требует времени, за него нужно платить временем, а у меня нет времени; мои руки так полны дел и так заняты, что у меня нет времени для этой работы. Размышление - это не мимолетная мысль, это работа, требующая времени, которого у меня нет. Поэтому заметьте, что сказал псалмопевец в 118-м Псалме: "Приклони сердце мое к откровениям Твоим". Как это? "Отврати они мои, чтобы не видеть суеты ". Чтобы приклонить свое сердце к откровениям Божьим, нужно отвратить свои очи от внешней суеты. Поэтому вам необходимо размышлять о Боге и Его делах, а не заполнять свое сердце и руки миром и его заботами. Друзья, существуют навыки и искусство размышления, которым может научить только Бог. Если хотите научиться, тогда идите к Богу и умоляйте Его дать вам все это".
По этому поводу мы обычно склонны задавать вопрос: "Стоит ли посвящать время упражнению в размышлении?" Я не могу ответить лучше, чем Бридж:
"Это улучшает ваше знание, поэтому оно растет. Поэтому укрепляется ваша память. Поэтому согревается ваше сердце. Поэтому вы освобождаетесь от греховных мыслей. Поэтому ваше сердце будет настроено на любое обязательство. Поэтому вы будете возрастать в благодати. Поэтому вы сможете заполнить все трещины и пробелы вашей жизни и узнаете, как проводить свое свободное время и приближаться к Богу. Поэтому вы будете обращать зло в добро. Поэтому вы сможете общаться с Богом и наслаждаться Богом. И я прошу, скажите мне, разве это не стоит того, чтобы сосредоточивать свои мысли в размышлении?"
Когда вы смотрите на то, что говорит Писание о размышлении, когда вы взвешиваете свидетельства некоторых самых благочестивых мужей и жен из истории церкви, важность и ценность христианского размышления для возрастания во Христе становится неоспоримой.
Подумайте над еще одной цитатой по этой теме. Она бросает вызов к размышлению. Она была высказана Ричардом Бакстером, самым практическим писателем из всех пуритан. И я присоединяюсь к его призыву развивать упражнение в размышлении.
"Если, делая сие, вы не обнаруживаете возрастание благодати и не растете дальше обычного состояния христиан, не становитесь более способными для служения и более драгоценными в глазах всех людей, умеющих различать, если ваша душа больше не наслаждается общением с Богом и жизнь не исполняется больше утешением - тогда отбросьте все эти направления и навеки провозгласите меня обольстителем".
Докажете ли вы, что вы "применитель" Слова?
В этой главе вы прочитали много стихов из Слова Божьего. Как вы отреагируете на прочитанные места Писания?
Большинство из нас считают себя исполнителями Слова, не просто слушателями. Но помните, что Иакова 1:22 говорит нам, что надо еще доказать это. "Будьте же исполнителями слова". Чем вы докажете, что вы исполнитель Слова Божьего?
Упражнение в чтении Библии, особенно упражнение в применении Божьего Слова, часто будет нудным по многим причинам, не последняя из которых - духовное противление. Д. Пакер выразил свою мысль так:
"Если бы я был дьяволом, одной из моих первых целей было бы помешать людям изучать Библию. Зная, что именно Слово Божье учит людей познавать, любить и служить Богу этого Слова, я бы делал все возможное, чтобы окружить их такими духовными терниями и ловушками, которые могли бы отпугнуть их. Любой ценой я бы желал удержать их от упорядоченного размышления над Словом, чтобы они не получили полного понимания того, о чем в нем говорится".
Желаете ли вы, несмотря на трудности и духовное противление, любой ценой упорядочения использовать ваш ум для насыщения от Слова Божьего с "целью благочестия"?
Библия говорит о четырех общих объектах размышления. Чаще всего встречается размышление над самим содержанием Писания. Второй объект размышления - это Божье творение. И хотя для размышления над славой Божьей во время заката или при рассмотрении творческой, искусной Божьей работы в подсолнухе нам не обязательно держать в руках Библию, тем не менее наше размышление над творением всегда должно черпать информацию из Писаний. Библия часто говорит о размышлении над Божьим провидением и Его характером. И то, и другое можно видеть во время разных обстоятельств, но в непогрешимом виде они открыты только в Писании. Суть того, о чем я здесь говорю, в том, чтобы показать, что Библия не ограничивает размышление, низводя его только до библейских принципов. Однако все размышление должно сосредотачиваться либо на том, что открыто в Писаниях, либо на том, что информируется Писаниями. Этот список, который вы сейчас увидите, называет все библейские стихи, которые исчерпывающим образом указывают на объекты медитаций:
Божье слово:
Иисуса Навина 1:8: "в ней";
Псалом 1:2: "о законе Его";
Псалом 118:15: "о заповедях Твоих";
Псалом 118:15: "на пути Твои";
Псалом 118:23: "об уставах Твоих";
Псалом 118:78: "о повелениях Твоих";
Псалом 118:97: "закон Твой";
Псалом 118:99: "об откровениях Твоих";
Псалом 118:148: "углубляться в слово Твое";
Божье творение:
Псалом 142:5: "о делах Твоих";
Божье провидение:
Псалом 76:13: "о великих Твоих деяниях";
Псалом 76:12: "о чудесах Твоих";
Псалом 118:27: "о чудесах Твоих";
Псалом 142:5: "о всех делах Твоих";
Псалом 144:5: "о дивных делах Твоих";
Божий характер:
Псалом 62:7: "о Тебе";
Псалом 144:5: "о высокой славе величия Твоего".

Глава 4 Молитва для цели благочестия

Мы, протестанты, являемся недисциплинированными людьми. И именно это является причиной упадка и смерти духовных откровений и серьезного недостатка и отсутствия нравственной силы.
Альберт Эдвард Дэй, цитата из Рональда Клага "Как вести духовный дневник"
Самый большой приемник радиоволн на земле находится в Нью-Мексико. Пилоты называют его "грибник". В действительности же он называется Очень Большая Совокупность. ОБС - это группа огромных спутниковых дисков, расположенных на железной дороге длиной в 38 миль. Взятые вместе, эти тарелки напоминают один огромный телескоп размером в город Вашингтон. Со всего мира приезжают астрономы, чтобы анализировать оптические образы небес, составленные с помощью ОБС, который принимает радиосигналы из космоса. Возникает вопрос: кому понадобился такой гигантский аппарат? Зачем он нужен? Дело в том, что радиоволны, которые излучают источники, находящиеся на расстоянии миллионов световых лет, очень слабы. Общая сумма энергии всех радиоволн, когда-либо записанных и зафиксированных, едва ли равно силе, с которой одна снежинка ударяется о землю.
Люди прилагают огромнейшие усилия и исследуют звездные дали, чтобы получить ничтожную, незначительную информацию из космоса, в то время как Сам Бог проговорил нам ясно и понятно через Своего Сына и через Свое Слово! С напряжением вглядываясь в глазок телескопа и прислушиваясь к электронным ушам ОБС, они исследуют безграничную тьму вселенной, чтобы получить всего лишь одно слово в то время, как мы все это время имеем в наличии "вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших" (2 Петра 1:19).
Но Бог не только ясно, четко и могущественно проговорил нам через Христа и Священное Писание, Он также имеет Очень Большое Ухо, которое постоянно открыто, чтобы нас слушать. Он слышит каждую молитву Своих детей даже тогда, когда их молитвы слабее, чем удар одной снежинки о землю. По этой причине по своей значимости молитва занимает второе место из всех духовных упражнений только после насыщения Словом Божьим.
Динамическое соотношение молитвы к насыщению Словом Божьим и их верховенство над всеми другими духовными упражнениями проиллюстрированы в истории христианства, составленной Карлом Ландквистом:
"Новозаветная церковь построила на молитве и на изучении Библии две другие дисциплины: Господню Вечерю и маленькие домашние группы. Джон Уэсли ставил ударение на пяти аспектах благочестия, добавив пост. Христианские мистики (в хорошем смысле этого слова), жившие в средние века, писали о девяти дисциплинах, которые разбивались на три вида переживаний: очищение от греха, просвещение от Святого Духа и союз с Богом. Позже подход Кесвикской конвенции к практической святости вращался вокруг пяти различных религиозных упражнений. Сегодня книга Ричарда Фостера "Радость от упражнений " дает нам список из двенадцати упражнений, каждое из которых является уместным для современного христианина. Но какими бы различными ни были наши религиозные упражнения, без двух основных упражнений, которые мы встречаем в случае, происшедшем с учениками в Еммаусе (встреча с воскресшим Христом), - молитвы и изучения Писания - все остальные упражнения являются пустыми и лишенными силы".
Если Ландквист был прав, а я верю, что он был прав, тогда одной из основных причин нашего недостатка благочестия является отсутствие хорошей молитвенной жизни.
В 80-е годы более чем 17 тысяч членов основной евангельской деноминации были опрошены относительно их молитвенной практики. Это происходило во время их посещения семинара о молитве за духовное пробуждение. В виду того что они посещали подобный семинар, мы можем с уверенностью предположить, что эти люди были намного больше заинтересованы в молитве, чем остальные христиане. Однако этот опрос показал, что эти люди (посетители семинара) в среднем молятся меньше, чем 5 минут в день. В число посетителей семинара входило две тысячи пасторов и их жен. Зги пастора признались, что они молятся менее семи минут в день. Очень легко вызвать в людях чувство вины из-за их недостаточной молитвенной жизни, но вовсе не это является целью данной главы. Но мы должны смело посмотреть в лицо факту, что если мы хотим быть такими, как Иисус, мы должны молиться.

От нас ожидается, что мы будем молиться

Я осознаю, что сказать, что от нас ожидают молитв, значит вызвать возмущение в этом непокорном, гордом поколении. Однако те, кто были воспитаны под властью Христа и Библии, знают, что воля Божья для нас - молиться. Но мы также верим в то, что воля Божья для нас является доброй и благой. Иисус ожидает, что мы будем молиться
Не думайте, что молитвы требует от вас какое-то безличностное существо. Поймите, что это Сам Господь Иисус Христос со всей Своей властью и любовью ожидает, что мы будем молиться. Вот Его слова, которые показывают, что Он Сам лично ожидает, что мы будем молиться: Матфея 6:5: "И когда молишься.."; Матфея 6:6: "Ты же, когда молишься.."; Матфея 6:7: "А молясь.."; Матфея 6:9: "Молитесь же так..";
Луки 11:9: "И Я скажу вам: просите... ищите... стучите.."; Луки 18:1: "Сказал также им притчу о том, что должно всегда молиться и не унывать".
Представьте, что Иисус явился вам лично, точно так как Он явился апостолу Иоанну на острове Патмос, в книге Откровение, 1 -и главе, и сказал вам, что Он ожидает ваших молитв. Разве вы не стали бы тогда более верными в своей молитвенной жизни, зная, что Сам Иисус Христос ожидает этого от вас? В таком случае слова Иисуса, только что процитированные, являются в такой же мере Его волей для вас, как если бы Он лично назвал вас по имени и сказал бы это все вам при личной с вами встрече.
Слово Божье говорит об этом ясно
В дополнение к словам Иисуса, из всех остальных мест Писания ясно видно, что Бог ожидает, чтобы мы молились.
Колоссянам 4:2: "Будьте постоянны в молитве, бодрствуя в ней с благодарением".
Или, как говорится в английском тексте: "Посвящайте себя молитве". Каждый человек чему-то себя посвящает. Большинство из нас посвящает себя многим различным вещам. Когда вы избираете что-либо своим приоритетом, когда вы жертвуете ради этого, когда вы уделяете этому время, тогда вы четко знаете, что вы посвятили себя этому. Бог ожидает, что христиане посвятят себя молитве.
1 Фессалоникийцам 5:17: "Непрестанно молитесь".
В то время как "посвящайте себя молитве" подчеркивает молитву как действие, "непрестанно молитесь" напоминает нам о том, что молитва является также и взаимоотношением. Молитва является выражением неразрывных взаимоотношений христианина с Отцом.
Этот стих, следовательно, не означает, что мы должны только молиться и больше ничего не делать. Нет, Библия ожидает от нас, кроме молитвы, еще многого другого, включая время отдыха, когда мы не можем сознательно молиться. Но это действительно означает, что если вы не можете держать разговор с Богом на переднем плане вашего ума, вы всегда должны быть способны быстро обращаться к Нему и сосредотачиваться на Нем вместо чего-то другого, что держит ваше внимание. Вы можете думать о непрестанной молитве как об общении с Богом на одной линии, в то время как вы отвечаете на телефонные звонки на другой линии. Даже в то время, когда вы говорите по другой линии, вы никогда не теряете осознание вашей нужды снова обратить свое внимание к Господу. Итак, "непрестанно молитесь" означает, что вы никогда по-настоящему не прекращаете общаться с Богом, у вас просто случаются частые перерывы.
Я мог бы избрать и другие места Писания из Нового Завета, которые указывают на то, что Бог ожидает, чтобы мы молились. Но эти два только что приведенные особенно значительны, потому что являются непосредственными повелениями. Это означает, что ни недостаток времени, ни слишком много ответственности, ни большое количество детей, ни перегруженность в работе, ни отсутствие желания, ни отсутствие опыта и т.п. не являются оправданиями и не освобождают нас от нашего долга молиться. Бог ожидает, чтобы каждый христианин посвящал себя молитве и молился непрестанно.
Один великий человек молитвы и реформатор церкви, Мартин Лютер, выразил Божье ожидание слышать наши молитвы таким образом: "Точно так, как работой портных является шить одежду, а работой сапожников ремонтировать обувь, точно так же работой христиан является молиться".
Но мы должны смотреть на наш молитвенный долг не только как на божественный призыв, но как и на царское приглашение. Как говорит нам автор книги Послания к евреям: "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евреям 4:16). Мы можем быть пессимистами и смотреть на наш молитвенный долг как на обязанность или же мы можем быть оптимистами, которые смотрят на повеление молиться как на возможность получить милость и благодать от Бога.
Моя жена Кэффи ожидает, чтобы я звонил ей по телефону во время моих поездок. Но такое ожидание является ожиданием любви. Она требует, чтобы я ей звонил, потому что она хочет слышать меня. Божье ожидание, чтобы мы молились, аналогично. Его повеление молиться - это повеление любви. Бог в Своей любви желает общаться с нами и благословлять нас.
Бог также ожидает, чтобы мы молились, как генерал ожидает устных отчетов от своих солдат во время боя. Один писатель напоминает нам, что "молитва - это маленькая переносная рация, используемая для военных целей, а не внутренняя домашняя межкомнатная связь всего лишь для нашего удобства". Бог ожидает, что мы будем использовать эту "молитвенную рацию", потому что это есть средство, которое Он предназначил не только для достижения благочестия, • но также для ведения духовной войны между Царством Божьим и царством сатаны. Оставить молитву - это все равно, что воевать, полагаясь, в лучшем случае, всего лишь на свои собственные ресурсы, и в худшем случае - потерять интерес в этой войне.
Нам хорошо известно, что Иисус молился. Лука говорит нам: "Но Он уходил в пустынные места и молился" (Луки 5:16). Если Иисус нуждался в молитве, то насколько более мы нуждаемся в молитве? От нас ожидается, что мы будем молиться, потому что мы сами в этом нуждаемся. Без молитвы мы не будем такими, как Иисус.
Почему же тогда так много верующих признаются, что не молятся так, как им следовало бы? Иногда основной проблемой является недостаток или отсутствие дисциплины: молитва никогда не планируется; люди не рассчитывают время для молитвы. В то время как на словах мы уделяем большое значение молитве, в действительности же всегда кажется, что молитва вытесняется прочь другими более срочными делами.
Часто мы не молимся просто из-за того, что у нас есть сомнения, что в результате нашей молитвы что-либо произойдет. Конечно же, мы не признаемся в этом перед всеми. Но если бы мы были уверены, что в течение 60 секунд после каждой молитвы мы будем получать видимые явные результаты, на коленях брюк всех христиан мира были бы дырки! Очевидно, что Библия нигде не обещает нам такое, хотя, несомненно, Бог дал обетование отвечать на наши молитвы. Молитва связана с общением в сверхъестественной духовной сфере. Многие молитвы получают ответы такими путями, которые невозможно осязать. По многим причинам после того, как мы открываем наши глаза после молитвы, мы не всегда видим явные видимые результаты наших молитв. Когда мы не бодрствуем, мы можем попасть в искушение сомневаться в реальности действия силы Божьей через нашу молитву.
Отсутствие ощущения Божьего присутствия также может обескуражить нашу молитву. В нашей жизни бывают такие чудесные моменты, когда Господь кажется настолько близким к нам, что мы почти ожидаем услышать Его явно слышимый голос. В такие времена драгоценной близости с Богом никого не нужно заставлять и подталкивать молиться. Хотя в основном мы такого не ощущаем. Иногда мы вообще не ощущаем Божьего присутствия. Хотя наша молитва (как и другие аспекты христианской жизни) должна руководствоваться истинами Священного Писания, а не эмоциями, тем не менее хрупкость наших эмоций часто лишает нас желания молиться. Когда наше желание молиться ослабевает, мы можем начать заниматься совершенно другими вещами.
Когда мы очень мало осознаем нашу реальную нужду в молитве, тогда у нас очень мало реальных, молитв. Некоторые обстоятельства заставляют нас становиться на колени. Но бывают времена, когда жизнь кажется нам вполне управляемой. Хотя Иисус сказал: "Без Меня не можете делать ничего" (Иоанна 15:5), эта истина иногда бьет в точку сильнее, чем в другие времена. В нашей гордости и самоуверенности мы, бывает, живем долгое время так, как будто молитва нужна только тогда, когда в нашей жизни случается нечто очень тяжелое, с чем мы не можем справиться самостоятельно. До тех пор, пока мы не увидим опасность и глупость такого отношения, Божье ожидание, чтобы мы молились, может показаться неуместным.
Когда у нас меркнет наше осознание величия Бога и Евангелия, наша молитвенная жизнь становится очень слабой. Чем меньше мы думаем о природе и характере Бога и чем меньше нам напоминают о том, что Иисус Христос сделал для нас на кресте, тем меньше у нас будет возникать желание молиться.
Сегодня, когда я ехал на машине, я слушал по радио программу, в которой выступал один астрофизик, рассказывающий о миллиардах галактик во вселенной. Поразмыслив об этом всего лишь какой-то момент, я автоматически перешел на хвалу и молитву. Почему? Потому что я заново осознал, насколько действительно велик наш Бог. И когда я думаю о том, от чего меня спас Христос, когда я вспоминаю тот позор, который Он добровольно перенес ради меня, когда я вспоминаю, чем по-настоящему является спасение, мне становится очень легко молиться. Когда вы редко задумываетесь о подобных вещах, редкой становится и осмысленная, направленная молитва.
Другая причина, по которой христиане мало молятся, это потому, что они не научены, как надо молиться.

Молитве учатся

Если вы обескуражены повелением молиться из-за того, что чувствуете, что вы не знаете, как хорошо молиться, тот факт, что молитве учатся, должен придать вам надежду. Это означает, что это вполне нормально начинать христианскую жизнь, не имея каких-либо знаний или опыта в области молитвы. Какой бы сильной или слабой ни была бы сейчас ваша молитвенная жизнь, вы можете научиться, как сделать ее более сильной.
Есть такое мнение, что дитя Божье должно быть обучено молитве, так же как младенец нуждается в том, чтобы его научили кричать. Но такой крик с целью удовлетворить основные потребности стоит на минимальном уровне общения, и мы должны быстро вырасти из этого младенческого возраста. Библия говорит, что мы должны молиться о славе Божьей, молиться согласно Его воле, в вере, во имя Иисуса, с терпением, настойчивостью и т.д. Божье дитя постепенно учится молиться таким образом, подобно тому как растущий ребенок учится членораздельно говорить. Чтобы молиться так, как от нас ожидается, чтобы молиться, как взрослый христианин, чтобы молиться эффективно, мы должны сказать вместе с учениками в Евангелии от Луки 11:1: "Господи! научи нас молиться".
Посредством самой же молитвы
Если вы когда-либо изучали иностранный язык, то знаете, что лучше всего его можно изучить тогда, когда вам приходится на нем говорить. То же самое касается "иностранного языка" молитвы. Есть много различных хороших способов учиться молитве, но самый лучший способ научиться, как молиться - это просто молиться.
Эндрю Мюррей, южноафриканский служитель и автор книги "Со Христом в школе молитвы", писал: "Читать книги о молитве, слушать лекции и беседовать о ней, конечно же, очень хорошо, но это не научит вас молиться. Без практики и упражнений вы'ничему не научитесь. Я могу целый год слушать профессора музыки, играющего самую прекрасную музыку, но это не научит меня владеть инструментом".
Дух Святой учит молящихся людей, как молиться еще лучше. Это есть одно из применений Иоанна 16:13, где Иисус сказал: "Когда же приидет Он, Дух истины, то наставит вас на всякую истину..." Как самолет лучше поддается управлению, когда он несется по воздуху, чем когда он на земле с выключенным двигателем, так и Дух Святой лучше наставляет и ведет нас в молитве, когда мы несемся в потоке молитвы, а не молчим.
Посредством размышления над Писанием
Это одно из наиболее побуждающих понятий о молитве, которому я когда-либо учился. Размышление является недостающим звеном между насыщением Словом Божьим и молитвой. Эти два аспекта часто разъединены, в то время как они должны быть соединены. Мы читаем Библию, закрываем ее и затем пытаемся запустить шестеренки нашей молитвы в действие. Но очень часто кажется, что эти шестеренки не стыкуются друг с другом. Фактически, после нашего некоторого прогресса в изучении Слова переход к молитве иногда подобен тому, как мы переключаем ручку коробки передач резко обратно в нейтральное положение или даже на задний ход. Вместо этого должен происходить гладкий, почти незаметный переход от насыщения Писанием к молитвенному выходу, дабы мы в это время все более и более приближались к Богу. Такое происходит, когда между этими двумя аспектами находится промежуточное звено размышления.
Есть, как минимум, два места Писания, которые ясно этому учат. Давид молился в Псалме 5:2: "Услышь, Господи, слова мои, уразумей помышления мои". Еврейское слово, стоящее на месте нашего "помышления", может также быть переведено как "размышление". Фактически, это же самое слово употребляется в этом значении в другом месте Писания, Псалме 18:15: "Да будут слова уст моих и помышление (в английском "размышление") сердца моего благоугодны пред Тобою, Господи, твердыня моя и избавитель мой". Обратите внимание, что оба эти стиха являются молитвами и относятся к другим "словам", сказанным в молитве. Однако в каждом случае размышление служило катализатором, который катапультировал Давида из истины Божьей в общение с Богом. В Псалме 5:2 он находился в размышлении, а теперь он просит Господа преклонить к нему ухо и внимать ему. В 18-м Псалме мы находим одно из наиболее известных утверждений о Писании, оно начинается со знаменитых слов в 8-м стихе: "Закон Господа совершен, укрепляет (в английском "оживляет") душу". Эта часть продолжается до 11-го стиха, а затем Давид молится в 14-м стихе, что является результатом этих слов и его размышлений.
Этот процесс действует следующим образом: после поглощения места Писания размышление позволяет нам взять то, что Бог нам сказал, и глубоко над этим поразмыслить, переварить это, а затем говорить об этом Богу в осмысленной молитве. В результате этого мы молимся о том, что мы встретили в Библии и что присовокупилось к нашей личности посредством размышления. И таким образом у нас есть не только нечто существенное, что мы можем сказать в молитве, но и уверенность в том, что мы молимся согласно Божьему намерению, и мы плавно переходим в молитву, молясь страстно и с пламенным сердцем. Затем, идя дальше с нашей молитвой, мы не дергаемся и не спотыкаемся, потому что мы уже набрали хорошую духовную инерцию.
Мне кажется, что лучше всех этот секрет знали английские пуритане, жившие в XIV-XVI столетиях. Позвольте мне процитировать некоторых пуританских писателей, не только для того, чтобы показать вам, насколько обычным для них была эта необычная для нынешнего поколения связь между размышлением и молитвой, но также для того, чтобы прочно утвердить эту истину в вашу молитвенную жизнь. В этой коллекции удачных метких советов и наставлений есть много того, к чему стоит прислушаться.
Ричард Бакстер, пастор и автор все еще публикующейся классической книги "Реформированный пастор"., писал:
"Таким образом, в наших размышлениях смешивцние размышления вслух и молитвы, иногда говоря к своим собственным сердцам, а иногда к Богу, является, как я полагаю, высочайшей ступенью, которую мы можем достичь в этом небесном труде. И мы не должны воображать, что это будет так же хорошо, если мы отбросим размышление и возьмемся только за молитву; ибо это отличные друг от друга обязанности, которые обе должны исполняться. Нам нужно как одно, так и другое. Поэтому, пренебрегая этим, мы поступим неправильно. Кроме того, если мы смешаем их между собой, подобно тому, как смешиваются различные инструменты в оркестре, результат будет еще лучше, ибо один аспект будет вливать жизнь в другой. И наше, говорение к самим себе во время размышления должно предшествовать нашему говорению Богу в молитве".
Джон Оуэн, капитан Оливера Кромвеля, а также великий пуританский теолог, сказал: "Молитесь во время вашего размышления, сознательно принимая своим сердцем каждый луч света и истины, приходящий вам на разум. Благодарите Бога и молитесь обо всем, что вас сильно поражает и впечатляет".
Пуританский пастор и библейский комментатор Мэфью Генри говорит о Псалме 18:15: "Молитвы Давида были не только его словами, но и его размышлениями; как размышление является лучшей подготовкой для молитвы, так молитва является лучшей темой для размышления. Размышление и молитва идут рука об руку".
Одним из наиболее продуктивных пуританских проповедников и писателей был Томас Мэнтон. В своей проповеди о размышлении Исаака в поле (ссылаясь на Бытие 24:63) он непосредственно указывает на размышление как на связь между насыщением Словом Божьим и молитвой. Он писал:
"Размышление является чем-то средним по обязанности между Словом и молитвой и относится к ним обоим. Слово Божье дает волю размышлению, а размышление дает свободу молитве. Эти два духовных упражнения должны идти рука об руку; размышление должно следовать за слышанием и предшествовать молитве. Только слушать и не размышлять - не принесет плода. Мы можем слышать и слышать^ это подобно тому, как кто-то кладет вещь в дырявую сумку. Это есть поспешность молиться и не размышлять. То что мы принимаем от Слова Божьего, мы перевариваем посредством размышления и высвобождаем наружу через молитву. Эти три упражнения должны осуществляться в таком порядке, чтобы одно не вытесняло другое. Люди бесплодны, сухи и безжизненны в своих молитвах из-за того, что не упражняют себя в святом размышлении".
Уильям Бэйтс, которого называли "самый классический и культурный из всех последних пуританских проповедников", сказал: "Какая причина в том, что наши желания, подобно стреле, пущенной из слабого лука, не достигают своей цели? Причина одна - мы не размышляем перед молитвой... Основная причина, почему наши молитвы не эффективны - потому что мы не размышляем перед ними".
Одними из самых лучших практических трудов, вышедших из под пера пуритан, были труды Уильяма Бриджа. Вот что он утверждал о размышлениях:
"Так как оно является сестрой чтения, оно в такой же мере является матерью молитвы. Хотя человеческое сердце не расположено к тому, чтобы молиться, тем не менее, если человек хотя бы прибегнет к размышлению о Боге, о божественных вещах, его сердце вскоре обратится к молитве... Начните с чтения или слушания. Продолжайте в размышлении; окончите молитвой... Чтение без размышления не приносит плода; размышление без чтения причиняет неприятности; размышление и чтение без молитвы превратится в занятие, лишенное благословения".
Современный британский писатель Питер Тун в своей книге "От ума к сердцу" сводит учение пуритан по этому вопросу к следующему:
"Читать Библию и не размышлять считалось бесплодным упражнением: лучше прочитать одну главу и затем поразмышлять, чем прочитать несколько глав и совсем не размышлять. Точно так же размышлять и при этом не молиться подобно приготовлению к тому, чтобы бежать на дистанцию, но никогда так и не пересечь линии старта. Эти три упражнения - чтение Писания, размышление и молитва - связаны между собой, и хотя иногда можно совершать каждое в отдельности, как обычный долг перед Богом, лучше всего их совершать в совокупности".
Спустя 200 лет после пуритан, появился один человек, который считался одним из наиболее помазанных Богом для молитвы. Его звали Джордж Мюллер. Две трети прошлого столетия он содержал и поддерживал работу приюта для сирот в городе Бристоль в Англии. Опираясь всецело на молитву и веру, совершенно не рекламируя свою нужду и не влезая в долги, он содержал две тысячи сирот в одно время и поддерживал миссионерскую работу по всему миру. Он ни у кого не выпрашивал деньги, однако через его руки прошли миллионы долларов, и десятки тысяч записанных ответов на его молитвы стали легендарными.
Любой человек, слышавший историю о Джордже Мюллере, начинает задумываться о необычайном секрете эффективности его молитв. Хотя споры о "секрете" Мюллера бывают самые разнообразные, я верю, что в конечном итоге мы должны приписать успех его необычайно продуктивной молитвенной жизни божественной суверенности. Но если мы поищем в его жизни нечто такое, что можно применить к нашей жизни, то я подал бы свой голос за нечто такое, что никогда, как я слышал, не называлось и не считалось его "секретом".
Весной 1841 года Джордж Мюллер открыл связь, существующую между размышлением и молитвой, которая преобразила его духовную жизнь. И вот как он описал свое новое открытие:
"Раньше, по крайней мере, последние десять лет до моего открытия, я обычно молился сразу после того, как одевался утром; это было привычным делом. Сейчас же я увидел, что самым важным для меня было отдаться чтению Слова Божьего и размышлению над ним, дабы таким образом мое сердце получало утешение, ободрение, теплоту, наставление, обличение; чтобы таким образом, посредством Слова Божьего, во время размышления над ним мое сердце было приведено к переживанию общения с Господом.
Поэтому я начал размышлять над Новым Заветом с самого начала, рано по утрам. Первое, что я делал после того, как просил в нескольких словах Господнего благословения на Его драгоценное Слово, было то, что я начинал размышлять над Словом Божьим, исследуя каждый стих с целью извлечь из него благословение; не ради публичного служения или проповеди Слова, не ради того, чтобы проповедовать то, о чем я размышлял, но для того, чтобы обрести пищу для своей души.
Почти неизменно я приходил к такому результату: после нескольких минут моя душа приводилась либо к исповеданию, либо к благодарению, либо к ходатайственной молитве, либо к прошению; так-что, хотя я и не отдавал себя молитве, как это было раньше, тем не менее получалось так, что я почти мгновенно вовлекался в молитву. Когда я совершал таким образом непродолжительное время исповедания или ходатайства, или прошения, или воздавал благодарение, я переходил к следующим словам или стиху по мере продвижения вперед, молясь за себя или за других, по мере того, как меня вело Слово, продолжая при этом искать пищу для своей собственной души, что и было объектом моих размышлений. В результате этого мне почти всегда приходилось совершать большое количество исповеданий^ благодарений, прошений или ходатайств, смешанных с моим размышлением, и мой внутренний человек почти неизменно укреплялся и обильно питался, и во время завтрака я почти всегда находился в мирном, если не счастливом, состоянии сердца.
Таким образом, разница между моей старой практикой и теперешней в следующем: раньше, когда я вставал, я начинал как можно быстрее приступать к молитве и в основном проводил все или почти все время до завтрака в молитве. Чтобы ни происходило, я почти всегда начинал с молитвы... Но каков же был результат ? Я часто проводил 15 минут или полчаса, или почти целый час на коленях^ перед тем, как осознавал, что получаю утешение, ободрение и смирение для своей души; и часто только после того, как я намучился оттого что мои мысли блуждали в течение первых десяти или пятнадцати минут, или получаса, я начинал по-настоящему молиться.
Сейчас же я почти не страдаю от этого. Ибо мое сердце, получив питание от истины, будучи приведенным в реальное духовное практическое общение с Богом, начинает говорить к моему Отцу и Другу (хотя я не достоин этого) о тех вещах, которые Он показал мне в Своем драгоценном Слове. И сейчас меня часто удивляет то, как я мог не заметить этого раньше. И все же сейчас, когда Бог научил меня этому, для меня это настолько же ясно, как то, что первым, что должно делать дитя Божье по утрам - приобретать пищу для своего внутреннего человека.
А что является пищей для внутреннего человека? Не молитва, но Слово Божье; и вновь, не простое чтение Слова Божьего, которое проходит через наши умы, подобно воде через трубу, но углубленное размышление над тем, что мы читаем, и применение этого к нашим сердцам.
Когда мы молимся, мы говорим к Богу. Молитва же, чтобы быть длительной и продолжаться в течение какого-либо времени в какой-либо манере, отличающейся от обычной, говоря в общем, требует меру крепости или благочестивого желания, и поэтому наиболее эффективно это упражнение души может совершаться тогда, когда внутренний человек насытился от размышления над Словом Божьим, где мы находим нашего Отца, говорящего к нам, ободряющего нас, утешающего нас, наставляющего нас, смиряющего нас, обличающего нас. Поэтому мы можем с пользой для нас размышлять с Божьим благословением, несмотря на то что мы всегда настолько слабы духовно; впрочем, чем мы слабее, тем больше мы нуждаемся в размышлении для укрепления нашего внутреннего человека. Таким образом, нам нужно меньше бояться того, что наши мысли будут летать где попало, чем приступать к молитве без предварительного размышления.
Я уделяю этому моменту особенное внимание, потому что в нем содержится огромная духовная польза и освежающее воздействие, которое я могу извлекать для себя, и я настоятельно с любовью умоляю всех моих братьев и сестер глубоко подумать над этим вопросом. Посредством Божьего благословения я приписываю этому методу всю ту помощь и силу, которую я получал от Бога для прохождения с внутренним миром через все испытания и различные трудности, которые когда-либо случались со мной; и проведя 14 лет в этой практике, я могу полностью, в страхе Божьем, похвалить этот метод".
Как мы учимся молиться? Каким образом мы учимся молиться, как Давид, пуритане, Джордж Мюллер? Мы учимся молиться посредством размышления над Писанием, ибо размышление является недостающим звеном между насыщением Словом Божьим и молитвой.
Молясь с другими
Ученики учились молиться, не только слушая учение Иисуса о молитве, но также находясь вместе с Ним, когда Он молился. Давайте не будем забывать, что слова: "Господи! научи нас молиться" не были сказаны просто наобум. Ученики попросили Иисуса об этом после того, как они находились с Ним во время Его молитвы (Луки 11:1). Таким же образом мы можем научиться молиться, находясь с теми людьми, которые сами умеют хорошо молиться и могут показать нам хороший пример.
Я не имею ввиду всего лишь заимствование новых слов и фраз, употребляемых ими в молитве. Что касается всех случаев научения по чьему-либо примеру, глядя на других людей, мы можем извлечь как плохие привычки, так и хорошие. Я слышал людей, которые, казалось, никогда не молились своими собственными молитвами. Каждый раз, когда они молятся, они говорят одно и то же. Глядя на них, явно видно, что они просто употребляют высокопарные суперблагочестивые фразы, которых они нахватались от других людей за многие годы. Иисус сказал: "Не употребляйте бессмысленных повторений, когда молитесь" (Матфея 6:7, перевод с английского). Такие молитвы очень редко исходят из сердца. Такие молитвы адресуются вовсе не Богу. На самом деле такие молитвы возносятся с целью произвести сильное впечатление на слушателей.
Вокруг нас всегда есть другие верующие, от которых мы можем научиться, как лучше молиться, молясь рядом с ними. Но мы молимся с ними для того, чтобы научиться принципам молитвы, а не просто набраться молитвенных фраз. Один ваш верующий товарищ может дать вам во время своей молитвы библейские основания, почему Господь должен ответить на молитву. Другой может показать, как можно молиться, используя при этом места Писания. Молясь с верным ходатаем, мы можем научиться, как молиться за миссионерскую деятельность. Регулярные молитвы с другими христианами могут в значительной степени обогатить вашу христианскую жизнь. Если проследить, как начинались многие великие пробуждения и Божьи, действия, мы увидим, что они начинались с того, что Бог собирал вместе группу людей для совместной молитвы.
Посредством чтения о молитве
Если мы будем просто читать о молитве, но не будем сами молиться, то нам это не поможет. Но если мы будем читать о молитве в дополнение к личной молитве, то это может нам значительно помочь. "Как железо точит железо, так один человек точит другого" (Притчи 27:17, английский перевод). Почитайте уроки, полученные ветеранами, которые находились в молитвенных окопах, и пусть они отточат ваше молитвенное оружие для ведения духовной войны. Притчи Соломона учат: "Обращающийся с мудрыми будет мудр..." (Притчи 13:20). Чтение книг мудрых мужей и жен молитвы дает нам привилегию "общаться" с ними и учиться от них тем мудрым глубоким урокам, которые они получили во время своей молитвенной жизни.
Мы познали на собственном опыте, как другие могут видеть в Библии то, чего не видим мы, или насколько они способны объяснить известное всем учение по-новому, так что это освежает и углубляет наше понимание его. Таким же образом чтение того, чему научились другие в области молитвы при изучении Писания и их личного духовного опыта может быть Божьим инструментом для нашего обучения, которого мы не смогли бы приобрести в противном случае. Есть ли такие люди, которые ничему не научились о молитве в вере после прочтения о молитвенной жизни Джорджа Мюллера или кто мог не загореться желанием молиться после прочтения биографии Давида Брэйнерда? Я надеюсь, что чтение этой главы о молитвенной дисциплине обличит вас, что вы можете научиться молиться, читая о молитве!
Позвольте мне добавить еще одно слово ободрения. Как бы трудно ни давалась бы вам сейчас молитва, если вы с терпением будете ей учиться, то у вас всегда будет надежда достичь более сильной и плодотворной молитвенной жизни.

Бог отвечает на молитвы

Мне нравится, как Давид обращается к Богу в Псалме 64:3: "Ты слышишь молитву; к Тебе прибегает всякая плоть".
Вероятно, нет другого такого принципа молитвы, который принимался бы, как само собой разумеющееся, как тот, что Бог всегда отвечает на молитвы. Попробуйте прочитать это обетование Иисуса так, как будто оно дается в первый раз: "Просите, и дано будет вам; ищите и найдете; стучите и отворят вам. Ибо всякий просящий получает, и ищущий находит, и стучащему отворят" (Матфея 7:7-8).
Эндрю Мюррей дает смелый, но, я думаю, правильный комментарий на это обетование Христа:
"Просите и получите; каждый, кто просит, получает. Это есть утвержденный вечный закон царства: если вы просите и не получаете, значит это происходит из-за того, что в вашей молитве чего-то не достает или в ней что-то неладно. Подождите; пусть Слово и Святой Дух научат вас правильно молиться, но пусть не ослабевает ваше дерзновение, которого Он ищет: каждый, кто просит - получает... Поэтому пусть всякий учащийся в школе Христа примет слова Учителя во всей их простоте... Давайте будем беречься, чтобы не ослабить Слово Божье своей человеческой мудростью".
Так как Бог не отвечает на молитвы, когда мы "просим и не получаем", мы должны не думать о возможности того, что, вероятно, в нашей молитве чего-то не хватает или что-то неладно. Помните, может быть, Бог действительно ответил на молитву, но не явным, привычным для нас образом. И вполне возможно, что с нашей молитвой все в порядке, но мы не увидели Божьего ответа на нее только потому, что Бог хочет, чтобы мы проявляли настойчивость в молитве и еще какое-то время подождали. Но мы также должны научиться исследовать свои молитвы. Не просим ли мы того, что идет против воли Божьей и не приносит Ему славу? Не эгоистичны ли наши мотивы? Может быть, мы не расправились еще с каким-либо явным грехом, из-за которого Бог удерживает Свой ответ на наши молитвы? Однако несмотря на то, что мы видим в ответе на наши молитвы, давайте не будем настолько привыкать к нашим промахам в молитве и к такому понятию, когда мы просим, не ожидая при этом получить, из-за чего наша вера в силу обетования Иисуса уменьшается и ослабевает. Бог отвечает на молитвы.
Моя жена Кэффи - независимый художник, не имеющий постоянной работы. Она составляет специальные иллюстрации в маленькой студии в нашем доме. Хотя она создала сотни иллюстраций для разнообразных христианских организаций, тем не менее она имеет работу лишь только время от времени. Часто мы молимся Господу, чтобы Он открыл ей двери и дал работу в этой отрасли. Поскольку у нее нет живой работы, я недавно сказал ей, что нам нужно начать молиться за новые проекты. На следующее утро, перед обедом, Кэффи позвонила мне и сказала: "Пожалуйста, прекрати молить Господа об обеспечении меня художественной работой! За сегодняшнее утро я получила столько заказов, что мне понадобятся месяцы, чтобы выполнить их!" Никогда на нее так быстро не обрушивался такой объем работы. Было много других вещей, за которые я молился (включая не только самого себя, но мою церковь и других), на что Господь мог ответить по Своему усмотрению. Я не знаю, почему Ему было угодно ответить именно на прошение, связанное с работой моей жены. Были ли те множества появившихся заказов ответом на молитву или это было всего лишь собрание совпадений? Только Бог знает на 100%. Но я согласен с одним человеком, который сказал: "Если это совпадение, то я уверен, что такие совпадения случаются чаще, когда я молюсь, чем когда я молчу".
Бог не насмехается над нами, не сдерживая Свое обещание ответить на молитву. Сперджен сказал:
"Я не представляю себе, чтобы кто-нибудь из вас дразнил своего ребенка ложными надеждами, разжигая в нем желание получить то, чего не собирается ему дать. Было бы очень некрасиво предложить милостыню бедному, а потом, когда он протягивает свою руку, осмеять его бедность отказом. Жалкое состояние больного человека жестоко ухудшилось бы, если бы его забрали в больницу, но оставили бы там умирать без лечения и присмотра. Если Бог побуждает вас молиться о чем-то, Он хочет, чтобы вы получили это".
Через места Писания о молитве и через Духа Святого Бог ведет нас к молитве. Он не побуждает нас молиться, чтобы потом захлопнуть двери Неба прямо перед нашим носом. Станем же упражнять себя в молитве и учиться всему, что касается молитвы, чтобы становиться больше похожими на Христа в переживании радости из-за отвеченной молитвы.

Больше применения

Ввиду того что Бог ожидает от вас молитв, станете ли вы молиться?
Я прямо призываю вас к этому, потому что думаю, что нам необходимо принять некоторые сознательные решения в нашей молитвенной жизни. Один пастор пишет следующее:
"Если я не ошибаюсь, одна из основных причин, по которой Божьи дети не ведут значительную молитвенную жизнь, заключается в том, что они не планируют ее вести. Если вы решили взять отпуск на месяц, вы не просыпаетесь летним утром и не говорите: "Эй, поехали прямо сегодня!" У вас ничего не будет собрано. Вы не будете знать еще, куда ехать, так как ничего еще не было запланировано. Но именно так многие из нас и относятся к молитве. Мы просыпаемся день за днем и осознаем, что значительное время нашей жизни должно проходить в молитве, но у нас ничего никогда не готово. Мы не знаем, куда пойти. Ничего не было запланировано. Нет времени. Нет места. И мы все знаем, что без такого планирования мы не сможем иметь потоки глубоких, спонтанных переживаний в молитве. Если вы не планируете, как провести отпуск, вы, скорее всего, остаетесь дома и смотрите телевизор. Обычный незапланированный поток духовных стремлений снижается по своей активности до минимума. Но существует-дистанция, которую нужно пробежать, и битва, в которой нужно сражаться. Если вы хотите обновления в вашей молитвенной жизни, вы должны запланировать увидеть его".
Станете ли вы молиться, чтобы стать благочестивым? Сегодня? Планируете ли вы молиться завтра? А послезавтра?
Так как молитве нужно учиться, станете ли вы учиться молиться?
Когда вы больше учитесь молиться, это часто улучшает молитвенную жизнь. Но так же, как и сама молитва, обучение молитве требует планирования. Станете ли вы молиться, связывая чтение Библии с молитвой через размышление? Есть ли у вас в планах молиться с другими? Желаете ли вы больше узнавать о молитве через чтение? Что вам читать? Существует достаточно книг на эту тему, а также биографий великих молитвенных воинов. Подумайте о цитатах, приведенных в этой главе, а также посоветуйтесь с пастором или попросите рекомендации у продавца христианских книг. Итак, когда вы начнете?
Так как Бог отвечает на вашу молитву, станете ли вы молиться настойчиво?
Помните, что слова "просите, ищите и стучите" в Матфея 7:7 в оригинале употреблены в настоящем продолжительном времени. Это значит, что мы должны молиться часто и настойчиво до того, как получим ответы на эти молитвы. Начиная с Луки 18:1, Иисус рассказывает целую притчу "чтобы показать (нам), что (мы) должны молиться и не сдаваться". Иногда снижение настойчивости в молитве доказывает, что мы не были серьезными в нашей просьбе сначала. Иногда Бог хочет, чтобы мы были настойчивыми в молитве, чтобы укрепить нашу веру в Него. Вера никогда не возросла бы, если бы Бог отвечал на все молитвы сразу же. Настойчивая молитва также склонна развивать более глубокую благодарность. Как радость рождения ребенка велика из-за месяцев ожидания, так велика радость, когда приходит ответ на настойчивую молитву. И так как это поколение измеряет время, считая каждую долю секунды, и не желает признать свою нужду в терпении, Бог вырабатывает его в нас, требуя от нас настойчивости в молитве.
Джордж Мюллер заметил:
"Огромная вина детей Божьих в том, что они не настойчивы в молитве, они не продолжают молиться; они не настойчивы. Если они желают чего-то ради славы Божьей, они должны молиться об этом, пока не получат. О, какой хороший, добрый, прекрасный и снисходительный у нас Бог! Хотя я недостоин Его милости, Он все же дает безмерно, превыше всего, о чем я просил или помышлял!"
Возможно, причина, по которой такие свидетельства не распространены, состоит в том, что немногие настойчивы в молитве. Но такой поиск Бога достоин этого. Он достоин любого расстройства. Не позволяйте врагу искушать вас стать тихим и циничным к Божьему желанию и способности ответить. Пусть любовь к Богу побуждает вас усердствовать в молитве к Тому, Который любит вас, даже когда Его судьбы непостижимы и Его пути неисследимы (Римлянам 11:33).
Давайте остановимся и немного разберемся. Для чего нужен этот призыв к упражнению себя в молитве? Для "достижения благочестия". Там, где благочестие, там и много молитв. Сперджен сказал своим типичным живописным языком: "Как луна влияет на приливы моря, так же и молитва влияет на приливы благочестия".
Мужи и жены Божьи - это всегда мужи и жены молитвы. Мой пасторский опыт подтверждает слова Д. Райла: "По какой причине одни верующие намного святее и ярче других? Я верю, что в девятнадцати случаях из двадцати эта причина заключается в разных подходах к личной молитве. Я верю, что те, кто не очень святы, молятся мало, а те, святость которых высока, молятся много".
Хотите ли вы быть подобными Христу? Тогда делайте так, как делал Он - упражняйте себя, чтобы быть человеком молитвы.

Глава 5. Поклонение для достижения благочестия

Истинная духовная дисциплина держит верующих в рамках, а не в рабстве; она способствует их большему освобождению и открывает перед ними более широкие просторы.
Д. Г. Кел, "Учитесь владеть собой! Практика искусства самодисциплины"
Когда мне исполнилось десять лет, в день моего рождения произошло самое печальное событие моего детства. Восьми моим друзьям были посланы приглашения на этот праздник. Тот день рождения должен был быть самым лучшим в моей жизни. Все они пришли ко мне домой прямо после школы. Мы играли во дворе в футбол и баскетбол дотемна. Мой папа жарил сосиски и готовил гамбургеры, в то время как моя мама ставила последние штрихи на праздничном пироге. После того как мы съели все сладости, мороженое и большую часть пирога, подошло время подарков. Честно говоря, я не могу припомнить сейчас хотя бы один из тех подарков, но я хорошо помню, как прекрасно мы провели тогда время. Так как у меня не было ни одного брата, лучшей частью всего того события было то, что я находился с другими мальчиками.
Кульминацией этого великого торжества был мой подарок для них. Для друзей ничего не жалко. Какая речь может идти о цене! Я собирался оплатить их билеты на самое восхитительное событие в городе - школьный баскетбольный матч. Я до сих пор помню, как мы со смехом вываливались из машины моих родителей в тот холодный вечер и бежали в спортзал. Стоя у окошка кассы, я платил за девять билетов стоимостью в 25 центов, будучи окруженным своими друзьями, - это был один из тех простых, но золотых моментов в моей жизни. Я считал, что это отличное завершение моего дня рождения. Я сидел посреди своих друзей, четверо из них было справа и четверо слева, мы жевали воздушную кукурузу, пихали друг друга и подбадривали наших школьных героев. Войдя внутрь, я помню, что был настолько счастлив, что мне казалось, я более счастлив, чем Джимми Стюард в заключительной сцене фильма "Чудесная жизнь".
И вдруг этот золотой момент был поколеблен. Войдя в спортзал, все мои друзья разбежались, и до конца вечера я их так и не увидел. Они ни разу не поблагодарили ни за веселье, ни за еду, ни за билеты. Они практически забыли, что я был именинником, и оставили меня одного. Не сказав ни слова благодарности, не попрощавшись, они все оставили меня, даже не оглянувшись. Так что я провел остаток моего дня рождения, сидя на скамейке спортзала в полном одиночестве. В моих воспоминаниях это был самый ужасный баскетбольный матч.
Я рассказываю эту историю не для того, чтобы вызвать у вас сострадание к моим печальным воспоминаниям детства, но из-за того, что это напоминает мне то, как мы часто обращаемся с Богом во время поклонения. Хотя мы и собираемся ради такого события, где Бог является "виновником" торжества, вполне возможно, что мы приносим Ему всего лишь формальные подарки, поем несколько традиционных песен и затем полностью пренебрегаем Им и забываем Его, сосредотачиваясь на других людях и наслаждаясь тем представлением, которое происходит перед нашими глазами. Подобно моим бывшим друзьям, мы можем уйти без малейшего угрызения совести, абсолютно не осознавая наше безразличие и бесчувственность, будучи уверенными, что мы полностью исполнили наш долг.
Сам Иисус Христос еще раз подчеркнул и лично исполнил заповедь Ветхого Завета: "Господу Богу твоему поклоняйся" (Матфея 4:10). Поклоняться своему Создателю является обязанностью и привилегией каждого человека. В 94-м Псалме говорится: "Прийдите, и да поклонимся Господу, преклонимся перед Господом, Создателем нашим". В Библии ясно видно, что Бог ожидает от нас поклонения. Это наша цель! Благочестие без поклонения Богу просто немыслимо. Но все, стремящиеся к благочестию, должны осознать, что существует возможность поклоняться Богу тщетно. Иисус цитировал еще одно место из Ветхого Завета, предупреждая этим о том, что можно поклоняться Богу тщетно: "Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня; но тщетно чтут Меня" (в английском тексте: "Они тщетно Мне поклоняются") (Матфея 15:8-9).
Как мы можем поклоняться Богу так, чтобы нам не поклоняться впустую? Мы должны научиться одному существенному вопросу, который очень важен для того, чтобы уподобиться Иисусу - духовной дисциплине поклонения.

Поклонение - это сосредоточение на Боге и послушание Богу

Поклонению трудно дать точное определение. Давайте сперва посмотрим на него. В Евангелии от Иоанна 20:28, когда воскресший Иисус является Фоме и показывает ему Свои раны на руках и в боку, то, что произошло с Фомой, когда он сказал Христу: "Господь мой и Бог мой!", было ничем другим, как поклонением. В Книге Откровение 4:8 нам говорится, что вокруг Божьего престола стоят четыре животных, которые поклоняются днем и ночью, говоря: "Свят, свят, свят Господь Бог Вседержитель, Который был, есть, и грядет". Затем в 11-м стихе двадцать четыре старца, находящиеся вокруг Божьего престола на небесах, поклоняются Ему и полагают у ног Его свои венцы. Они свергаются перед Ним, говоря: "Достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено". В следующей главе мы читаем, что тысячи и тысячи ангелов, старцы и четыре животных вокруг небесного престола Иисуса Христа, Агнца Божьего, громко восклицают в поклонении: "Достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение" (5:12). И сразу после этого следует поклонение от всякого творения: "Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков!" (5:13).
Теперь давайте опишем то, что мы увидели. В английском языке слово "поклонение" происходит от саксонского слова "ворзсайп", которое позже стало словом "воршип", что в переводе с английского значит "поклонение". Поклоняться Богу - это значит приписывать Ему то, что Ему по праву принадлежит, величать Его достоинство быть восхваляемым, приближаться и обращаться к Богу, ибо Он достоин. Будучи святым и всемогущим Богом, Творцом и Держателем вселенной, верховным Судьей, Которому мы будем давать отчет, Он достоин всякой чести и хвалы, которую мы только можем Ему воздать, а также несравненно больше этого. Заметьте, например, как часто находящиеся вокруг Божьего престола в Откровении 4:11 и 5:12 обращаются к Богу, называя Его "достоин".
Чем больше мы сосредотачиваемся на Боге, тем больше мы понимаем и ценим, насколько Он достоин. И, когда мы понимаем и ценим это, нам ничего не остается, как ответить Ему нашим послушанием и поклонением. Как неописуемо прекрасное зрелище солнечного заката или вершин гор вызывает в нас спонтанную реакцию, точно так же мы не можем встретиться с достоинством Бога, не отреагировав на это нашим поклонением. Если бы в этот момент вы смогли бы увидеть Бога своими глазами, вы бы настолько глубоко поняли, сколь достоин Он поклонения, что моментально упали бы лицом на землю и поклонились Ему. Вот почему в Откровении написано, что находящиеся у престола, видящие Бога, пали лицами на землю и поклонились, и те животные, которые находились к Нему ближе, чем все остальные, настолько изумлены Его достоинством, что на протяжении всей вечности непрестанно поклоняются Ему, говоря: "Свят, свят, свят". Итак, поклонение - это сосредоточение на Боге и наша реакция на Его величие.
Но мы еще не находимся на небесах, чтобы видеть Господа таким образом. Как же Бог открыл Себя нам здесь, на земле, чтобы мы могли сосредотачиваться на Нем? Он открыл Себя через творение (Римлянам 1:20). Таким образом, правильная реакция на изумительный закат солнца или на грандиозный вид гор является поклонением Творцу. Более же конкретно Бог безошибочно открыл Себя через Свое Слово, Библию (2 Тимофею 3:16; 2 Петра 1:20-21), и Его Слово - Иисуса Христа (Иоанна 1:1; 14; Евреям 1:1-2). Поэтому мы должны искать Бога посредством Христа и Библии. По мере того как Дух Святой открывает нам глаза нашего разумения, мы будем видеть Бога открытого в Писании и правильно на это реагировать. Например, только что мы прочитали в Библии, что Бог свят. По мере того как мы будем размышлять над этим и все более открывать для себя, что означает святость Божья, нас будет переполнять желание поклоняться Ему. Но яснее всего Бог явлен в Иисусе Христе, ибо Иисус является Богом. Если мы посредством размышления будем сосредотачиваться на Личности и работе Христа, как об этом говорится в Библии, мы поймем, каков наш Бог, ибо Иисус явил Его (Иоанна 1:18). И до той степени, до которой мы по-настоящему понимаем, каким является наш Бог, мы будем отвечать Ему нашим поклонением.
Вот почему, как публичное, так и личное поклонение Богу должно основываться на Библии и включать в себя множество библейских истин. Библия открывает нам Бога, чтобы мы могли Ему поклоняться. Библейское чтение и проповедь центральные в публичном поклонении, потому что являются самыми ясными, непосредственными, наиболее исчерпывающими представлениями Бога на собрании. По тем же самым причинам изучение Библии и размышление является самим сердцем личного поклонения. Псалмы, гимны и духовные песни поются либо для того, чтобы выразить истину о Боге, либо как реакция поклонения Богу. Молитва - это наша реакция к Богу согласно тому, как Он открыт в Писании, то же самое касается и даяния.
Так как поклонение - это сосредоточение на Боге и наш ответ Ему, чем бы мы ни занимались, если мы не думаем о Боге, значит мы не поклоняемся Ему. Возможно, вы слушаете проповедь, но если вы не думаете о том, как Божья истина должна применяться в вашей жизни и воздействовать на ваши взаимоотношения с Ним, вы не поклоняетесь. Возможно, вы поете: "Свят, свят, свят", но если вы не думаете о Боге во время такого пения, вы не поклоняетесь. Возможно, вы слушаете, как кто-то молится, но если вы не думаете о Боге и не молитесь вместе с ним, вы не поклоняетесь. Есть еще и такое понятие: все, что мы делаем в послушании Господу, даже все те повседневные вещи на работе и дома, являются актами поклонения. Но все эти вещи не заменяют ваше непосредственное поклонение Богу.
Поклонение часто включает в себя слова и действия, но оно идет дальше этого, оно идет до сосредоточения ума и сердца. Поклонение - это сосредоточенность на Боге и реакция нашего внутреннего человека; это когда мы охвачены Богом. Так что не смотря на то, что вы говорите или поете, или делаете в любой момент, вы поклоняетесь Богу только в том случае, если вы сосредотачиваетесь на Нем и помышляете о Нем. Но всякий раз, когда вы по-настоящему сосредотачиваетесь на безграничном достоинстве Бога, вы обязательно будете реагировать на это своим поклонением. Как луна отражает солнечный свет, так и в вас это будет обязательно происходить. Такое поклонение не будет напрасным и тщетным. Это же касается того, когда...

Поклонение совершается в духе и в истине

Самое глубокое место о поклонении в Новом Завете находится в Иоанна 4:23-24. Иисус говорит здесь: "Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине".
Перед тем как мы сможем поклоняться в духе и истине, внутри нас должен поселиться Тот, Чье имя есть Святой Дух и "Дух истины" (Иоанна 14:17). Он живет только в тех, кто пришел ко Христу с покаянием и верой. Без Него истинное поклонение не произойдет. В 1 Коринфянам 12:3 нам сказано, что "никто не может назвать Иисуса Господом, как только Духом Святым". Это вовсе не означает, что никто не способен произнести такие слова без Духа Святого; это означает, что никто не сможет сказать их как акт истинного поклонения, если он не будет мотивирован Святым Духом. Он есть Тот, Кто открывает нам Бога и показывает нам Христа в такой красе, перед которой мы не можем устоять, а также учит нас истине Писания и делает живыми те сердца, которые раньше были мертвыми по отношению к Богу. Дух Святой делает некогда холодные к поклонению сердца горящими огнем пламенной любви ко Христу.
То, что Дух Святой живет внутри нас, не гарантирует, что мы будем всегда поклоняться в духе и истине, но это означает, что у нас есть на это способность. Поклоняться Богу в духе - значит поклоняться Ему изнутри. Это значит быть искренними в наших актах поклонения. Какой бы духовной ни была ваша песня, которую вы поете, какой бы поэтической ни была ваша молитва, если все это идет не искренно, значит это не поклонение, а лицемерие.
Равновесием для поклонения в духе является поклонение в истине. Мы должны поклоняться согласно истине Писания. Мы поклоняемся Богу согласно тому, как Он открыт в Библии, а не так, как нам, возможно, хочется Его видеть. Мы поклоняемся Ему, как Богу милосердия, так и правосудия, как любви, так и ярости, как Богу, Который приглашает на небеса, так и Богу, Который осуждает на мучения в ад. Мы должны поклоняться в соответствии с истиной, а иначе мы поклоняемся впустую.
Объяснив поклонение Богу в соответствии с истиной Писания, я хочу больше сказать здесь о поклонении в духе. Говорим ли мы о публичном поклонении или о личном, нам нужно осознать, что если наше сердце не включено в розетку Божьего питания, то у нас не будет электричества для поклонения. Один современный пастор открыто заявил: "Если наши чувства к Богу мертвы, значит и поклонение наше мертво". И вот как он иллюстрирует это;
Богу сияние Его достоинств. Это невозможно осуществить всего лишь простым чувством долга. Это можно осуществить только тогда, когда из нашего сердца исходит спонтанная любовь.
Подумайте об аналогии с годовщиной свадьбы. Для меня это 21 декабря. Представьте, что в этот день я принесу домой дюжину красивых больших роз для Ноуэл. Она встречает меня у двери, я протягиваю ей розы, и она говорит: "О, Джонни, они так прекрасны! Спасибо!"- и крепко обнимает меня. А затем представьте, что я поднимаю свою руку и заявляю ей: "Не стоит благодарности, это был мой долг".
Что происходит? Разве исполнение своего долга не является чем-то хорошим и благородным? Разве мы не почитаем тех, кто верно исполняет свой долг? Почитаем, но не очень глубоко. Мы не оказываем им глубокого почтения, если они выполнили свой долг с холодным сердцем. Розы, подаренные всего лишь для исполнение долга, - это противоречит само себе. Если я не движим к ней как к личности искренней любовью, мои розы вовсе не являются знаком уважения к ней. А фактически, они даже унижают ее. Они являются не более чем тонкой ширмой того факта, что в моих глазах она не имеет ни достоинства, ни ценности, способной зажечь во мне любовь. Все, что мне удалось достичь - это выразить мой супружеский долг и сделать это с холодным расчетом...
Подлинное исполнение долга поклонения - это не внешний долг, при котором мы что-то говорим или совершаем литургию. Это внутренний долг, это заповедь, данная нам: "Восхищайся Господом!"(Псалом 36:4, дословный перевод с английского)".
Причина, почему это является подлинным поклонением, в том, что именно такой подход чтит Бога, в то время как пустое исполнение религиозных ритуалов не чтит Бога. В день годовщины нашей свадьбы я беру свою жену с собой, и мы вместе идем праздновать. И она спрашивает меня: "Зачем ты это делаешь?" И самое большее уважение оказывает ей такой ответ: "Я беру тебя с собой, потому что для меня сегодня ничто так не приятно, как быть рядом с тобой ".
Если бы я ей ответил: "Это мой долг ", то такой ответ был бы для нее оскорбительным. А если я говорю: "Для меня это радость ", - это уважение.
Как мы можем проявить уважение к Богу во время поклонения ? Тем, что мы скажем: "Это мой долг " или: "Для меня это радость и счастье "".
Так что мы должны поклоняться как в духе, так и в истине, поклоняться с сердцем, с умом, с эмоциями и разумением. Если мы увлечены чрезмерным поклонением в духе, мы можем забыть об истине и поклоняться согласно своим чувствам. И это может привести к чему угодно: от сонной терпимости ко всему происходящему в поклонении, с одной стороны, до бесконтрольного духовного дикого огня, с другой. Но если мы поклоняемся в истине без духа, тогда наше поклонение будет скучным, унылым и легко предсказуемым.
В действительности же, эти истины о поклонении в духе и истине уравновешивают и дополняют друг друга. Очень важно осознать это, потому и то, откровенно говоря, мы все иногда пытаемся участвовать в публичном или в уединенном поклонении, обнаруживая при этом то, что на жертвеннике нашего сердца отсутствует пламя. Правильно осуществленное размышление над истиной может зажечь эмоциональную сторону вашего поклонения. И наоборот, сердце, имеющее правильный настрой на Бога, горячо стремится находиться под полным управлением истины. У нас должно быть и то, и другое. Иисус сказал, что самая большая заповедь - это любить Бога всем сердцем и всем разумением своим (Марка 12:30). Иначе мы будем поклоняться впустую.
Должны ли мы перестать посещать служения поклонения и перестать поклоняться дома, если, как нам кажется, нам не удается сохранить правильное равновесие между духом и истиной? Что, если мы проходим через длительный период духовной засухи, где каждое действие предполагаемого поклонения кажется чем-то чуть большим, чем упражнение в лицемерии? Зачем тогда проводить все это, если мы поклоняемся впустую?
Нет, мы не должны оставлять поклонения несмотря на то, что у нас отсутствуют чувства поклонения. Есть некоторые вещи, которые мы должны с выносливостью совершать, хотя бы из-за того, что они являются правильными. Помните, что даже наше самое лучшее поклонение является несовершенным в некоторых аспектах, какими бы незначительными ни были бы те недостатки. Но мы не предлагаем, чтобы вы прекращали поклоняться из-за этих недостатков. Более важно то, чтобы вы как можно скорее совершили "прозрение" в восстановлении радости и свободы поклонения, которое произойдет в процессе самого поклонения. Люди часто мне говорят, что у них не было настроения приходить на те или иные церковные служения, но именно во время тех служений с ними происходило что-то такое, что освежало и восстанавливало их духовную перспективу.
Каждый верующий на своем пути в небесную страну должен пройти через несколько духовных пустынь. Через некоторые из них можно пройти за один час или за несколько дней. Однако иногда вам, возможно, придется идти целыми неделями с почти засохшей душой. Старайтесь не останавливаться в своем поклонении. Взывайте к Богу с просьбой о том, чтобы Он дал вам обновленное осознание "рек воды живой" (т.е. Святого Духа), ибо Иисус обещал это в Иоанна 7:38 для каждого верующего. Но не прекращайте поклоняться. Не сдавайтесь, находясь в пустыне. Вы ведь не знаете ее длину, возможно, вы уже почти пересекли ее.

Бог хочет, чтобы мы поклонялись как публично, так и наедине

От верующих ожидается, что они регулярно будут участвовать в совместном поклонении. Это явно видно в заповеди, данной в Послании к евреям 10:25: "Не будем оставлять собрания своего, как есть у некоторых обычай". Первое применение дисциплины поклонения заключается в развитии обычая регулярно собираться вместе с другими верующими на церковные служения, главнейшей целью которых является поклонение Богу.
Христианство - это не религия изолированных личностей. Новый Завет, описывая церковь, называет ее телом (1 Коринфянам 12:12), зданием (Ефесянам 2:21), согражданами (Ефесянам 2:19). Каждая из этих метафор говорит о взаимоотношении между отдельными верующими и церковью в целом. Почти всегда выражать и переживать христианство чисто на индивидуальном уровне (т.е. исключать себя из совместного переживания с другими верующими) означает, что вы без всякой на то нужды и не без вреда для себя лишаетесь большей части благословения и силы Божьей. Этот стих учит нас, что те, кто оставляют приобретенный дисциплиной "обычай" собираться вместе с другими верующими, развили в себе этим совершенно нехристианский обычай.
Нет никаких сомнений, что "собираться вместе" означает поклоняться Христу в физическом присутствии других верующих. Эти слова не позволяют предать им какое-либо другое толкование. К тому же, когда это письмо было впервые написано евреям, его нельзя было понять как-то иначе. Так что нам никак нельзя убедить самих себя в том, что мы "собираемся вместе" с другими христианами и исполняем заповедь этого послания тем, что смотрим на них по телевизору. Есть хорошие причины, по которым можно транслировать и записывать на ленту церковное поклонение, но ничто из этого не содержит идею заменять личное посещение церкви (если у вас есть возможность) телевизионным просмотром.
Так же истинно и то, что качество вашей личной молитвенной жизни не освобождает вас от необходимости поклоняться совместно с другими верующими. У вас может быть такая молитвенная жизнь, как у Джорджа Мюллера, но вы нуждаетесь в совместном поклонении точно так же, как он и те еврейские христиане. Есть такой элемент поклонения и христианства, который нельзя пережить во время уединенного поклонения или просмотра поклонения по телевидению. Есть некоторые благословения и милости Божьи, которые Бог изливает только во время собрания верующих.
Пуританский проповедник Давид Кларксон объясняет это в своей назидательной проповеди о том, почему "Публичное поклонение должно стоять выше уединенного".
"Самые чудесные дела, совершенные на земле, были соделаны в публичном собрании, хотя по своей обычности и духовности они могут казаться менее чудесными... Здесь Господь говорит и Дух Жизни оживляет сухие кости и воскрешает мертвые души из их могил и гробов греха... именно здесь мертвые слышат голос Сына Божьего и Его посланников, и те, кто слышит, оживают. Здесь же Он дает зрение тем, кто был рожден слепым; когда проповедуется истинное Евангелие, у грешников открываются глаза и они обращаются от тьмы к свету. Здесь Он исцеляет Своим Словом больные души, которые никто, кроме Него, не в силе исцелить: ни люди, ни ангелы, даже приложив все свои усилия... Здесь Он забирает имущество у сатаны и изгоняет нечистых духов из душ грешников, которые были одержимы ими длительное время. Здесь Он свергает власти и начальства, побеждает власть тьмы и делает так, что сатана падает с неба, как молния. Здесь Он изменяет весь ход природы в душах грешников, делая так, что древнее проходит и наступает все новое. Все это - чудеса, совершавшиеся обычно во время публичного служения. Да, это правда, Господь не ограничил Себя только теми чудесами, которые Он совершал при людях, но обычно Он совершал их именно во время Своего публичного служения".
С другой стороны, какими бы удовлетворительными и достаточными ни были наши регулярные публичные служения поклонения, существуют такие переживания с Богом, которые Он дает только во время нашего уединенного поклонения. Иисус регулярно, с верностью участвовал в публичном поклонении Богу каждую субботу в синагоге и во время установленных для Израиля собраний в Иерусалимском храме. Однако, в дополнение ко всему этому, Лука пишет: "Но Он уходил в пустынные места и молился" (Луки 5:16). Как сказал один известный пуританский комментатор Мэтью Хенри: "Публичное поклонение не освобождает нас от уединенного тайного поклонения".
Как мы можем поклоняться Богу публично раз в неделю, когда мы не поклоняемся Ему наедине в течение всей недели? Можем ли мы ожидать, что пламя нашего поклонения Богу будет ярко гореть при людях в воскресенье, когда оно еле-еле мерцает для Него в тайне в другие дни недели? Разве не поэтому нас разочаровывает наше совместное поклонение, что мы не достаточно хорошо поклоняемся, когда остаемся наедине с Богом? Один уэльский баптист Джэфри Томас говорит: "Невозможно, чтобы те, кто пренебрегают тайным поклонением, были знакомы с настоящим общением с Богом во время публичных служений по воскресеньям".
Однако мы не должны забывать, что Бог ожидает от нас уединенного поклонения для того, чтобы нас благословить. Когда мы пренебрегаем ежедневным уединенным поклонением Богу, мы уменьшаем до минимума нашу ежедневную радость. Это одно из величайших благословений жизни, что Бог не ограничивает наш доступ к Нему и наслаждение от Его присутствия всего лишь одним днем в неделю! Для нас имеются в наличии ежедневное подкрепление, водительство, руководство и ободрение. Приглашение возрастать в близости с Иисусом Христом имеет силу каждый день.
Подумайте об этом: Господь Иисус Христос готов встречаться с вами лично наедине столько, сколько вы захотите. Он готов, причем даже очень желает встречать с вами каждый день! Представьте, что вы были одним из тех тысяч людей, которые следовали за Иисусом повсюду в течение последних трех с половиной лет Его земной жизни. Можете ли вы представить, насколько бы вы обрадовались, если бы к вам подошел один из Его учеников и сказал: "Учитель хочет сказать вам, что Он готов находиться с вами наедите для общения всякий раз, когда вы захотите, и столько, сколько вы захотите, и Он будет очень сильно ожидать этого каждый день"? Какая привилегия! Кто бы стал жаловаться на то, что от него ожидают такого? Да, но такая удивительная привилегия и ожидание всегда ваши. Употребляйте эту привилегию и исполняйте это ожидание ради славы Божьей и Его наслаждения навеки.

Поклонение - это такая дисциплина, которую нужно культивировать

Иисус сказал: "Господу Богу твоему поклоняйся" (Матфея 4:10). Чтобы поклоняться Богу каждый день в течение всей своей жизни, необходима дисциплина. Без дисциплины наше поклонение будет хрупким и непоследовательным.
Когда я говорю, что поклонение - это сосредоточение на Боге и наш ответ Ему, то я надеюсь, что этим передаю свое убеждение в том, что истинное поклонение всегда покрыто отпечатками сердца. Поклонение невозможно изобразить в виде диаграммы, его нельзя как-то рассчитать, ибо оно является реакцией нашего сердца, влюбленного в Бога. И все же мы должны быть способными думать о поклонении так же, как о дисциплине, дисциплине, которую нужно культивировать, как и все остальные виды взаимоотношений, чтобы сохранить их в целости и чтобы они возрастали.
Поклонение - это духовная дисциплина, причем она является как средством, так и окончательной целью. Поклонение Богу является окончательной целью, потому что оно, согласно нашему определению, является сосредоточением на Боге и нашей реакцией и ответом Богу. Но поклонение - это также и средство в том смысле, что оно является средством для достижения благочестия. Чем больше мы по-настоящему поклоняемся Богу, тем больше мы становимся похожими на Него.
На чем люди сосредотачивают свое внимание - на то они и становятся похожи. Мы отражаем собою то, о чем мы думаем. Дети воображают себя теми героями, о которых мечтают подростки одеваются, как звезды спорта или популярные музыканты, которым они уделяют так много внимания. Но эти наклонности не исчезают у нас, когда мы становимся взрослыми. Сосредотачивающиеся на том, чтобы выбиться в элиту, читают книги о тех, кто состоит в "верхушке", а затем копируют их привычки - как личные, так и в области бизнеса. Приведу более острую иллюстрацию: те, кто сосредотачиваются на порнографии, отражают в своей жизни то, на что они смотрят. Если мы сосредотачиваемся на этом мире больше, чем на Господе, мы будем более мирскими, чем благочестивыми. Но если мы собираемся стать благочестивыми, мы должны сосредотачиваться на Боге. Благочестие требует дисциплинированного поклонения.
"Но я пытался это сделать, - скажет кто-то расстроено, - и это мне не помогает! Я регулярно посещаю церковь. Я пытался ежедневно читать Библию и молиться, но я не пережил тех результатов, которых ожидал. Несмотря на все, что я делаю, мне кажется, я почти не возрастаю в благочестии". Прохождение через религиозную рутину и правильное практикование духовной дисциплины - это не одно и то же. Ежедневное чтение Библии не делает меня автоматически более благочестивым, точно так же как и ежедневное чтение раздела о бизнесе в "Чикаго Трибьюн" не делает меня бизнесменом. И наша неудача пережить то, что мы хотим, когда мы хотим, не доказывает, что Божьи средства для достижения Христоподобия неэффективны. Проконсультируйтесь с теми, кто возрастает в благочестии через публичное и уединенное поклонение. Поговорите со зрелым христианином, который ведет хорошую молитвенную жизнь. Пересмотрите некоторые из первых глав этой книги, особенно те, в которых говорится о размышлении и молитве. Развитие какой-либо дисциплины, начиная с удара по шару в игре в гольф или игры на фортепьяно, часто нуждается во внешней помощи более опытных людей. Так что не удивляйтесь тому, что вы нуждаетесь в помощи, чтобы развивать дисциплины, ведущие к уподоблению Христу, и не бойтесь просить эту помощь.
Описывая современного человека, один писатель написал: "Он поклоняется своей работе, старается превратить свою работу в игру и играет в поклонение". В противовес этому, будете ли вы развивать и культивировать дисциплину поклонения?

Более широкое применение

Примете ли вы на себя обязательство дисциплинировать себя для ежедневного поклонения?
"Если вы не будете поклоняться Богу семь дней в неделю, вы не станете поклонятся Ему и один день в неделю" - сказал Уильям Тозер. Давайте не будем дурачить самих себя. Поклонение - это не событие, происходящее раз в неделю. Мы не можем ожидать, что поклонение будет течь из наших уст в воскресенье, если мы держим его закрытым плотиной в наших сердцах в течение всей недели. Воды поклонения никогда не должны прекращать течь из наших сердец, ибо Бог всегда является Богом, и Он всегда достоин поклонения. Но течение поклонения должно направляться в определенный канал и становиться дистиллированным, как минимум, раз в день, превращаясь в конкретное переживание поклонения.
Есть такие верующие, которые хотят взять духовные дисциплины и упражнения и практически изолировать себя от других верующих. Они считают, что их личная молитвенная жизнь превыше всего. И что подобного невозможно пережить при совместном поклонении. Поэтому они пренебрегают публичным служением Слова Божьего. Мы должны быть внимательными, чтобы избежать опасности потерять баланс в этом отношении. Однако в моем пасторском служении я встречал намного больше называющих себя христианами, которые впадают в противоположную крайность. Они верно и дисциплинированно посещают совместное поклонение, но пренебрегают регулярной практикой личного поклонения Богу. Вряд ли есть более распространенная проблема на пути к благочестию. Многие не могут достичь значительного успеха в уподоблении себя Христу просто из-за того, что не дисциплинируют себя в этом вопросе. Не позвольте, чтобы такое произошло с вами.
Будете ли вы в свои акты поклонения вкладывать реальное поклонение?
То, что сказал Давид Кларксон о публичном поклонении, касается всех актов поклонения: как личных, так и публичных.
"То, что вы делаете во время публичного поклонения, делайте со всей своей силой. Стряхните с себя это ленивое, равнодушное, теплое настроение, которое настолько неприятно Богу. Не думайте, что вашего физического присутствия перед Господом вполне достаточно. Поклонение, осуществляемое физическим телом, - это лишь оболочка поклонения; поклонение души - вот что является сердцем поклонения. Те, кто приближаются к Богу только своими устами, найдут, что Бог от них достаточно далеко; не только уста, рот и язык, но разум, сердце и любовь; не только колени, руки и глаза, но сердце, совесть и память должны полностью участвовать в публичном поклонении Богу. Давид говорит, что не только "моя плоть томится по Тебе", но "моя душа жаждет Тебя". Тогда Господь приблизится к нам, когда весь наш человек будет с упованием ожидать Его; когда мы будем искать Господа всем своим сердцем, вот тогда мы и найдем Его".
Такое поклонение, при котором мы не поклоняемся по-настоящему, является жалким лицемерным занятием. Так что если поклонение утомляет вас, значит в действительности вы не поклоняетесь. Представьте себе, что одно из четырех животных, поклоняющихся у престола, говорит: "Фу, я устал от этого, мне надоело!" Такая мысль никогда не возникала у них за всю вечность и никогда не возникнет в будущем. Вместо этого мы читаем, что они настолько бесконечно поражены славой Божьей, что день и ночь, не переставая, поклоняются Ему (Откровение 4:8). Конечно же, мы не можем пока видеть и переживать в поклонении все то, что видят и чего удостоены наслаждаться те животные. Но мы можем научиться от них тому, что бессмысленное скучное поклонение - это противоречие самому этому термину. Поскольку объектом нашего поклонения является славный и величественный Небесный Бог, то когда поклонение становится пустым, проблема не в объекте (т.е. в Боге), а в субъекте (т.е. в нас). Он достоин всякого поклонения, самого лучшего и глубокого обожания, которое мы только можем Ему воздать.
Духовная дисциплина публичного и личного поклонения - это одно из средств, данных нам Богом для принятия благодати для возрастания во Христе и преобразования в Него. Когда мы возрастаем в поклонении Богу, мы становимся все более и более подобными Христу. Возможно, президент Кальвин Кулидж сказал намного больше, чем осознавал, когда утвердительно заявил: "Только тогда, когда люди начинают поклоняться, они начинают расти".

Глава 6. Евангелизм для достижения благочестия

Настоящая польза, которую вы можете получить от духовных дисциплин - это удовлетворенная, благословенная Богом, плодотворная жизнь. Если вы занимаетесь духовной гимнастикой, тогда благословения благочестия перейдут с вами в вечность. Хотя многие люди расходуют намного больше времени на упражнение своих тел, чем своих душ, добрый слуга Иисуса Христа осознает, что духовные упражнения стоят выше физических и являются приоритетом.
Джон Макартур, "Качества доброго слуги"
Только явный восторг от изумительного поклонения Богу может сравниваться с тем, когда мы говорим кому-либо об Иисусе Христе.
Самые восхитительные времена в моей жизни были тогда, когда я совершал свои миссионерские поездки, когда все что я делал - это говорил людям о Христе, причем говорил о Нем на улицах и в домах, беседовал то с одним человеком, то с группой людей целыми днями. То же самое касается и моей собственной местности - ничто не радует меня так сильно, как разговор о Христе с теми, кто не знают Его. Свидетельство о Христе может быть в равной степени восхитительным для любого верующего.
Однако ничто так быстро не вызывает у верующих желание опускать и прятать глаза и ерзать ногами, как разговор о том, что на нас лежит ответственность за евангелизацию этого мира. Я знаю многих верующих, которые чувствуют себя уверенно в том, что они послушны Господу, когда разговор заходит об изучении Библии, пожертвованиях или служении. Но я уверен, что не знаю ни одного верующего, который бы с дерзновением мог заявить: "Я совершаю дело благовестника так, как и должен совершать".
Евангелизм - это обширный предмет, и у меня не хватит места в этой главе, чтобы описать его многие аспекты. Я хочу передать здесь вот какую идею: благочестие требует от нас, чтобы мы дисциплинировали себя в деле благовестия. Есть ряд Причин, почему мы редко говорим о Христе. Одна из них - это страх. Мы порассуждаем об этом вместе с вами несколько позже. Но я уверен, что основная причина, почему мы не свидетельствуем о Христе эффективными и свободными от страха методами, заключается в том, что мы не дисциплинируем себя в этой области.

Евангелизм ожидается от нас

Большинство читателей этой книги не нуждаются в том, чтобы их убеждали, что евангелизм ожидается от каждого христианина. Никто не требует, чтобы все христиане пользовались одинаковыми методами евангелизации, но само благовестие ожидается от всех христиан.
Прежде чем мы пойдем дальше, давайте дадим определение нашему термину. Что такое евангелизм? Если мы хотим дать этому понятию глубокое определение, то мы можем сказать, что евангелизм - это представление Иисуса Христа в силе Святого Духа грешным людям, чтобы они могли уверовать в Бога через Него, принять Христа как своего Спасителя и служить Ему как своему Царю, находясь в общении с Его Церковью. Если же мы хотим дать более простое определение, то мы можем сказать, что новозаветный евангелизм - это когда мы возвещаем Евангелие. Любой человек, верно передающий все существенные элементы Божьего спасения через Иисуса Христа, занимается евангелизацией. Так происходит независимо от того, написаны ли ваши слова, сказаны устно, записаны на ленту и адресованы они одному человеку или группе людей.
Почему от нас ожидается благовествование? Сам Иисус Христос повелел нам евангелизировать. Подумайте о Его повелении в свете следующих мест Писания:
"Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь" (Матфея 28:19-20)
"И сказал им: идите по всему миру и проповедуйте Евангелие всей твари" (Марка 16:15).
"И проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима" (Луки 24:47).
"Иисус же сказал им вторично: мир вам! как послал Меня Отец, так и Я посылаю вас" (Иоанна 20:21).
"Но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деяния 1:8).
Эти заповеди были даны не только апостолам. Например, апостолы Христа никогда не приезжали в Америку. Для исполнения заповеди Иисуса и для того, чтобы Америка услышала о Христе, Евангелие должно было прийти сюда посредством других христиан. И апостолы никогда не придут к вам домой, в ваш район или на ваше рабочее место. Для того, чтобы Великое Поручение исполнилось здесь, для того, чтобы у Христа были свидетели в "отдаленной части" земли, такие христиане, как вы, должны дисциплинировать себя, чтобы это осуществить.
Некоторые христиане верят, что евангелизм - это дар и обязанность только тех, кто имеют этот дар. В поддержку этой идеи они ссылаются на Ефесянам 4:11: "И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями". Да, это правда, что Бог одаривает некоторых даром евангелиста, однако Он призывает всех верующих быть Его свидетелями и обеспечивает их как силой для свидетельства, так и мощной евангельской проповедью. Каждый евангелист призван быть свидетелем, но только некоторые свидетели призваны нести служение евангелиста. Как каждый верующий, независимо от своего духовного дара или служения, должен любить других, так и каждый верующий должен евангелизировать независимо от того, поставлен ли он нести служение евангелиста или нет.
Подумайте о нашей обязанности лично евангелизировать людей, глядя на Первое послание Петра 2:9: "Но вы - род избранный, царственное священство, народ святый, люди, взятые в удел..." Многие христиане, которые знакомы с этой частью стиха, не понимают, что говорится в остальной его части. На этом данный стих не заканчивается; в нем говорится также о том, какими мы, как христиане, обладаем привилегиями: "...дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет". Обычно мы смотрим на этот стих в свете утверждения доктрины о том, что все верующие являются священниками. Но будет в равной мере правильно сказать, что он также увещает нас отчасти быть пророками и что это также касается всех верующих. Бог ожидает от каждого из нас, что мы будем "возвещать совершенства" Иисуса Христа.

Евангелизм подкрепляется силой

Если почти для всех христиан очевидно то, что мы должны евангелизировать, то почему кажется, что почти все христиане так часто не исполняют эту заповедь?
Некоторые считают, что они нуждаются в огромном количестве особой подготовки для эффективного свидетельства. Они боятся говорить кому-либо о Христе до тех пор, пока не будут чувствовать себя абсолютно уверенными в том, что обладают соответствующим запасом библейских знаний и смогут разобраться и ответить на любой потенциальный вопрос или возражение. Но проблема в том, что день такой великой уверенности никогда не наступает. Что было бы, если бы тот бывший слепой, которого Иисус исцелил в 9-й главе Евангелия от Иоанна, мыслил бы таким же образом? Ощущал бы он когда-либо себя готовым свидетельствовать ученым и критически настроенным фарисеям? И все же всего лишь спустя час, а может, и минуты после встречи с Иисусом он смело говорит им о том, что ему известно об Иисусе.
Иногда мы не можем говорить о Христе из-за боязни, что люди подумают, что мы странные и отвергнут нас. Когда я учился в университете на юридическом факультете, я подружился с одним студентом. Вскоре, осознав, что он не христианин, я начал задумываться о моей ответственности поделиться с ним Евангелием. Я всячески старался смоделировать перед ним характер Христа и молился, чтобы Господь дал мне возможность свидетельствовать ему. Однажды, к концу учебного года, прямо перед тем как зазвенел первый звонок перед началом урока, он спросил меня, сильно удивив своим вопросом: "Почему ты всегда такой счастливый?" Хотя урок должен был вот-вот начаться, я все равно смог бы дать моему другу четкое и ясное свидетельство, даже если бы оно было всего лишь в одном предложении. Я бы мог ему ответить так: "Я счастлив из-за Иисуса Христа". Или же я мог ответить иначе: "Я бы хотел объяснить тебе это после урока". Но когда ко мне наконец пришла возможность, о которой я молился, я замер в страхе, ибо боялся, что он может плохо обо мне подумать из-за моей веры, и поэтому сказал ему: "Я не знаю".
В некоторых случаях методы свидетельства, о которых нас просят, вызывают в нас евангелефобию (страх свидетельствовать о Евангелии). Если от нас требуется столкнуться с кем-либо, кого мы никогда не встречали, и вдруг разговор заходит о Христе, большинство людей ужаснутся и покажут это своим отсутствием. Хотя некоторые люди любят это, но большинство ужасаются при мысли ходить от двери к двери, неся Евангелие. Даже те методы, которыми нужно пользоваться для свидетельства друзьям или семье, если они связаны с усиленным неестественным подходом с конфронтацией, наполняют нас страхом, когда мы делимся самыми лучшими новостями мира с людьми, которые для нас дороже всего.
Я никогда не слышал, чтобы так кто-то говорил, но я думаю, что серьезность евангелизма является основной причиной, почему он нас пугает. Мы осознаем, что когда мы говорим с кем-либо о Христе, на карту поставлены Небо или Ад. На карту поставлена вечная судьба того человека, с которым мы говорим. И даже тогда, когда мы правильно считаем, что результаты нашей встречи с тем человеком находятся в Божьих руках и что мы не несем ответственности за то, как тот человек отреагирует на Евангелие, все равно ощущаем этот святой долг передать евангельскую весть верно; при этом мы имеем святой страх не сказать и не сделать чего-либо такого, что может стать камнем преткновения на пути спасения этого человека. Многие христиане чувствуют себя слишком не готовыми для вызова такого рода или же у них слишком мало веры, и они боятся вступать в ситуацию, которая имеет такую огромную важность для вечности.
Один исследователь, Джордж Барна, предлагает еще одно объяснение тому, почему христиане боятся евангелизировать:
"Одна из доминирующих причин растущего нежелания христиан делиться своей верой с неверующими имеет отношение к самому свидетельству о вере. Опрашивая христиан о их свидетельской деятельности, мы обнаружили, что девять человек из десяти, которые пытаются объяснить свою веру и теологию другим, после таких переживаний чувствуют, что как будто потерпели неудачу. Человеческое поведение на самом деле таково, что большинство людей избегает тех видов деятельности, в которых они могут не найти успеха. Как существа, ищущие удовольствия или удобств, мы выделяем те направления и деятельность, в которых мы больше всего защищены и одарены. Таким образом, несмотря на Божье повеление распространять Слово, многие христиане направляют свою энергию на те сферы духовной деятельности, которые являются наиболее удовлетворительными, и в которых они, скорее всего, достигнут успеха".
Что такое успех в евангелизации? Разве это не то, когда человек, которому вы свидетельствуете, приходит ко Христу? Конечно же, именно этого мы и ожидаем. Но если успех в этом, то являемся ли мы неудачниками, когда делимся Евангелием, а люди отказываются верить? Был ли Иисус "евангелистом-неудачником", когда люди, такие как молодой богатый юноша, отворачивались от Него и от Его послания? Конечно, нет. Поэтому и мы не являемся неудачниками, когда представляем Христа и Его весть, а они отворачиваются в неверии. Мы должны запомнить, что успешным благовествованием является распространение Евангелия среди людей. Мы должны страстно искать души и постоянно умолять Бога, чтобы видеть больше обращенных людей. Но обращение - это плод, который может дать только Бог.
В этом отношении мы похожи на почтовую службу, успех которой измеряется осторожным и точным разносом сообщений, а не ответом получателя. Всякий раз, когда мы делимся Евангелием (которое включает призывы покаяться и веровать), мы уже преуспеваем. Поэтому в любом случае библейский евангелизм является успешным, несмотря на результат.
Силой благовествования является Святой Дух. Так как Он пребывает в нас, Он дает нам силу свидетельствовать. Иисус подчеркнул это в Деяниях 1:8: "Но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли". Благовествование ожидается от всякого христианина, потому что каждый христианин наделен силой благовествовать. Но на эту силу, которую обещал Иисус в первой главе Деяний, очень часто смотрят неправильно. Нам не была дана сила, чтобы мы все евангелизировали одинаково, но все верующие были наделены силой быть свидетелями Иисуса Христа. Доказательством того, что вам дана сила свидетельствовать, является ваша измененная жизнь. Та же самая сила Святого Духа, которая изменила вашу жизнь для Христа, является силой для свидетельства о Христе. Итак, если Бог Своим Духом изменил вашу жизнь, будьте уверены также, что Бог дал вам силу, о которой говорится в Деяниях 1:8. Это значит, что у вас есть сила делиться Евангелием с людьми такими путями и способами, которые совместимы с вашей личностью, темпераментом, духовным даром, возможностями и т.д. У вас есть сила, описанная в Деяниях 1:8, и это также значит, что Бог наделит силой вашу жизнь и слова при свидетельстве Евангелия такими путями, которых вы часто не будете ожидать. Другими словами, Святой Дух может дать вам силу для свидетельства и не обязательно, что вы почувствуете ее.
Евангелие, которым мы делимся, несет в себе также силу Божьего Святого Духа. "Я не стыжусь благовествования Христова, - сказал апостол Павел в Римлянам 1:16, - потому что оно есть сила Божия ко спасению всякому верующему, во первых Иудею, потом и Еллину". Вот почему люди могут быть обращены независимо от того, слышат ли они Евангелие от молодого ученика из библейской школы или от выпускника семинарии с докторской степенью в евангелизации, или читают об этом в книге оксфордского ученого, такого как Клайв Льюис, или в простой брошюре. Бог благословляет слова Евангелия, как никакие другие слова.
Это не значит, что Евангелие является волшебной палочкой, которой мы размахиваем над неверующими, чтобы сила Божья распространялась от нее и автоматически обращала всех их. Вы, как и я, наверно, слышали Евангелие много раз, прежде чем спаслись. Несомненно, вы сейчас помните некоторых людей, которые уже несколько раз слышали Евангелие, но еще не пережили рождения свыше. Бог также должен даровать веру (Ефесянам 2:8) вместе со слышанием Евангелия, "потому что оно есть сила Божия ко спасению всякому верующему". Но именно через Евангелие Бог дает силу веровать. Вот об этом говорится в Римлянам 10:17: "Итак вера от слышания, а слышание от слова Божия".
Когда вы делитесь Евангелием, вы делитесь силой Божьей "ко спасению всякому верующему". Когда вы делитесь Евангелием, это похоже на то, как будто вы ходите в грозу и раздаете молниеотводы. Вы не знаете, когда ударит молния или кого она ударит. Но вы знаете, по чем она ударит - по молниеотводу, которым является Евангелие. И когда она ударит, этот молниеотвод зарядится силой Божьей и человек поверит.
Поэтому мы можем быть уверены, что некоторые обязательно поверят, если мы верно и настойчиво делимся Евангелием. Именно Евангелие является силой Божьей ко спасению, а не наша собственная красноречивая сила или убедительность. У Бога есть избранные, которых Он призовет и которых Он избрал призвать через Евангелие (Римлянам 8:29-30; 10:17). Иначе мы бы отчаялись, глядя на тех, кто отвергают Евангелие, и смотрели бы на них, как на причины прекратить евангелизацию. Но сила, с которой люди могут исправить свои отношения с Богом, приходит через весть о Его Сыне, и если мы сообщим ее, мы можем быть уверены, что некоторые отзовутся.
Сила для благовествования обитает также в человеке, который ведет искреннюю христианскую жизнь. Эта сила, как это громко звучит, может быть проиллюстрирована на примере ресторана где-то на загородной трассе в Арканзасе. Реклама этого ресторана не рассчитана на глаз и ухо, как это обычно бывает. Его реклама направлена на нос. В сезон работы ресторана там жарится говядина, и заманчивый запах распространяется над трассой в четыре ряда. Каждый день люди, которые едут по дороге и даже не чувствуют себя голодными, привлекаются "сообщением" ресторана - этим благоухающим ароматом.
Павел описывает силу благочестия во 2 Коринфянам 2:14-17 так: "Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте. Ибо мы Христово благоухание Богу в спасаемых и в погибающих: для одних запах смертоносный на смерть, а для других запах живительный на жизнь. И кто способен к сему? Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе". Господь наделяет жизнь (стихи 14-16) и слова (стих 17) искреннего верующего силой духовного привлечения. И Бог использует эту силу и благоухание для привлечения людей к вести о Своем Сыне.
Самое сильное и продолжительное христианское свидетельство всегда исходило от тех, кто живут по Слову Божьему. В середине 1980-х Кэффи начала проводить женское библейское изучение с двумя новообращенными у нас дома. На второе собрание они привели Жаннет, нашего общего друга, которая смотрела на все очень цинично. В своей песне о своем духовном странствовании она позже написала: "Секс, наркотики и рок-н-ролл были моей троицей". На ее мышление позже повлиял какой-то восточный культ. Но в тот вечер началось что-то такое, о чем знала только Жаннет. Через месяцы после этого она сказала, что с самой первой встречи аромат, исходящий от христианской жизни Кзффи у нее дома, перемешанный с пищей Божьего Слова на библейских занятиях, возбудил в ней желание попробовать больше. Она не могла насытиться этим ароматным сообщением, которое так прекрасно изменило жизнь этих людей. Жаннет является свежим и живым "благоуханием Христовым среди спасаемых и погибающих".
Евангелизм наделен силой по самой природе Святого Духа и Святого Писания.

Евангелизм - это дисциплина

Благовествование, естественно, приходит от перенаполнения христианской жизни. Мы все должны быть способны говорить о том, что сделал для нас Господь и что Он значит для нас. Но евангелизм также является дисциплиной в том смысле, что мы должны упражнять себя в том, чтобы смотреть на контекст евангелизма, то есть мы не просто должны ждать, пока у нас появится возможность свидетельствовать.
Иисус сказал в Матфея 5:16: "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного". Позволить вашему свету светить перед другими означает больше, чем просто "не закрывать ваш свет". Подумайте о Его высказывании так: "Пусть в вашей жизни сияет свет ваших добрых дел. Пусть от вас излучается свидетельство благочестивых перемен. Пусть так будет! Обеспечьте место для этого!"
Почему мы не свидетельствуем более активно? Как мы уже упомянули раньше, некоторые считают, что это в основном потому, что многие христиане не научены и не привыкли делиться своей верой. В этом есть какая-то истина. Существуют ценные способы распространять Евангелие через спланированное мышление и определенные методы. Но если мы посмотрим на слепого, которого исцелил Иисус в Иоанна 9:25, становится очевидным, что мы не можем приписывать неудачу свидетельства недостаче тренировки. Хотя он был верующим в Иисуса только несколько минут и, конечно же, не имел вообще никакой тренировки в евангелизме, он уже желал рассказывать другим о том, что сделал для него Иисус. ("Одно знаю, что я был слеп, а теперь я вижу все!") Более того, любой хрис-
тианин, слышавший библейскую проповедь, присутствовавший на библейских занятиях и читавший Писание и христианскую литературу, должен иметь, по крайней мере, достаточно понимания основной вести христианства, чтобы поделиться ей с кем-нибудь другим. Если мы сами поняли Писание достаточно, чтобы обратиться, мы, конечно же, должны знать его достаточно хорошо, чтобы рассказать другому, как обратиться. (Даже если мы не знаем о вере больше ничего.)
Мы также должны признать всеобщее возражение по поводу недостатка времени. Между работой, семьей и церковными обязательствами просто не хватает времени, чтобы идти свидетельствовать. Прежде чем мы отнесем это возражение к евангелизму, давайте подумаем вот о чем: действительно ли мы хотим сказать, что мы заняты, чтобы исполнить Великое Поручение Иисуса Христа идти и делать учеников из неверующих (Матфея 28:19-20)? Мы что, думаем, что на суде Иисус извинит наше неисполнение единственного и самого важного обязательства, которое Он дал нам, только потому, что мы скажем: "У меня не было времени"?
Давайте перестанем думать, что большинство или даже все обязательства, поглощающие время, которые есть у верующих, даны Богом. Ради аргумента давайте примем объяснение, что у нас нет времени для еще одной деятельности, которая обычно входит в наше расписание. Но даже если Бог - Автор всего этого, Он также Автор Великого Поручения и Он все равно хочет, чтобы каждый из Его последователей умел и знал, как делиться Евангелием с неверующим. Какими бы ни были обстоятельства, в которые Бог помещает нас на протяжении нашей жизни, Бог призывает нас найти способы исполнить Великое Поручение, однако здесь могут быть некоторые ограничения. Воспитание детей "в учении и наставлении Господнем" - это один из способов исполнения Великого Поручения. Финансовая поддержка работы церкви и миссионеров является еще одним способом. А как же насчет тех неверующих, которые являются членами наших семей? И кто должен вести евангельское церковное служение как не вы, члены этой церкви?
Не состоит ли основная причина, по которой мы не свидетельствуем, в том, что мы не упражняем себя в этом? Да, существуют прекрасные и незапланированные возможности "дать отчет в вашем уповании" (1 Петра 3:15), которые Бог Дает нежданно. Но я утверждаю, что для большинства христиан существует причина сделать евангелизм духовной дисциплиной.
Как пастор я могу проводить 24 часа в сутки, семь дней в неделю с христианами и никогда не закончить работу. Готовясь к проповеди, советуя, участвуя в собраниях общины, библейских изучениях, посещая больницы и т.п., я мог бы проводить все мое время, проповедуя только верующим (кроме больших групповых собраний или в случаях, когда неверующие просят встретиться со мной наедине). И так как мое служение с Божьим народом никогда не заканчивается, я мог бы с такой же легкостью, как и все, "оправдать" свою недостачу индивидуального контакта с неверующими. Но чему равен мой потенциал личного благовествования, если я никогда не был с неверующими? Нулю! Когда еще мне делиться Евангелием с потерянным человеком, как не тогда, когда это часть моей работы? Никогда. Это неправильно.
Христианская домохозяйка, которая редко видится с кем-либо, кроме своих детей и друзей из церкви, находится в таком же положении.
"Это не моя проблема! - засмеется кто-нибудь. - На работе я целый день окружен самыми мирскими язычниками, которых вы только можете себе представить". И если предположить, что вы не пытаетесь поделиться Евангелием с ними в рабочее время, то когда же вы будете делать это? Дело даже не в том, как много неверующих вы встречаете каждый день, а в том, как часто вы находитесь с ними для того, чтобы поделиться Евангелием. Кроме важных разговоров по работе, которые вы ведете на протяжении дня, как часто у вас бывают значительные беседы с сотрудниками, где могут быть подняты духовные вопросы? Если у вас никогда нет возможности поговорить о Христе, то сколько бы нехристиан вы ни встречали, ваш потенциал как евангелиста ничем не лучше моего.
Вот почему я называю евангелизм духовной дисциплиной. Если мы не упражняем себя в евангелизме, становится очень легко найти себе оправдание, из которого вы никогда не делитесь Евангелием с людьми.
Обратите внимание на терминологию в Колоссянам 4:5-6, где говорится, что дисциплинированная мысль и планирование должны входить в евангелизм. "Со внешними обходитесь благоразумно, пользуясь временем. Слово ваше да будет всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому". Мы должны думать о благовествовании каждый раз, когда говорим со внешними, пользуясь каждой возможностью мудро и наилучшим способом. Если вы знаете, как отвечать людям индивидуально, это обеспечивает вам хорошее реагирование. Эти принципы могут быть применены любым конкретным способом, при любой возможности свидетельствовать. Но в общем они поддерживают такую идею, что евангелизм является духовной дисциплиной в придачу к его спонтанному элементу.
Для меня это значит упражнять себя в том, чтобы быть с неверующими. Иногда я и Кэффи планируем пообедать с соседями, которые не знают Христа, мы всегда обязательно приносим пищу иди какой-нибудь подарок любой новой семье на улице и проводим с ними время, узнавая их поближе. Я стараюсь сосредоточиться на внешних при общественных событиях в нашей церкви, несмотря на то что у меня очень много общего с христианами и обычно от общения с ними я приобретаю больше. Но опять же, суть не в том, чтобы просто проводить время с неверующими, но чтобы поговорить с ними в такой форме, чтобы их умы и сердца могли быть открытыми для Евангелия.
Дисциплинированный евангелизм может также включать в себя частные обеды с соседями и сотрудниками время от времени. Вы можете учиться задавать хорошие вопросы о личной стороне их жизни. Такого же рода возможности могут появляться на спортивных и общественных событиях, относящихся к работе или в свободное время, во время командировки с сотрудниками. Разговаривая с ними и слушая их, вы обнаружите их нужды и даже, возможно, обнаружите их самую глубокую нужду - их нужду во Христе.
Я обнаружил, что знаете ли вы человека очень хорошо или встречаетесь с ним в первый раз, лучший способ начать разговор на духовную тему - это спросить человека, как вы можете молиться за него или за нее. Хотя это является почти заведенным обычаем для христиан, большинство неверующих людей не знают никого, кто бы молился о них. Я обнаружил, что неверующих часто очень трогает такое необычное выражение заботы. На протяжении семи лет у меня был сосед, с которым у меня никогда не получалось успешно поговорить о Боге. Но первый раз, когда я сказал ему, что часто молюсь о нем, и захотел узнать, о чем конкретно я могу молиться, он начал открывать мне свои некоторые семейные проблемы, о существовании которых я не знал. Однажды я пошел по соседям, спрашивая, о каких их нуждах может молиться наша церковь в одно особое вечернее служение. И почти в каждом доме я был поражен ответом людей и их беспрецедентной открытости к разговору о духовных вопросах.
Но дело здесь в том, что при всех этих возможностях вам все равно нужно упражнять себя в том, чтобы создавать их себе самим. Они не всегда приходят сами по себе. Вам нужно упражнять себя в том, как спрашивать ваших соседей, как вы можете молиться о них или когда вы можете пригласить их на обед. Вам нужно упражнять себя в том, чтобы собираться с вашими сотрудниками в свободное от работы время. Многие из таких возможностей для евангелизма никогда не появятся, если вы будете просто ждать, чтобы они пришли сами собой. Мир, плоть и дьявол сделают все, чтобы так произошло. Тем не менее вас поддерживает непобедимая сила Святого Духа, и вы можете быть уверены, что эти враги Евангелия не могут победить.
Как я уже раньше сказал, я не хочу, чтобы у вас сложилось впечатление, что упражнение в евангелизме требует от нас всех делиться Евангелием одинаково. При чтении этой главы у вас могла возникнуть картина некоторых методов евангелизма, которые кажутся для вас ужасающими. Но предвзятый стиль евангелизма не обязательно является самой лучшей помощью для вас, чтобы делать учеников для Христа.
Апостол Петр в одном из своих писем разделяет все духовные дары на две широкие категории: служение и вспоможение (1 Петра 4:11). Некоторые обнаруживают, что они благовествуют больше через служение. Другие больше через говорение. Евангельское служение может заключаться в приготовлении пищи и жизни по Евангелию перед вашими гостями. Когда они видят отличие в вашем доме и семейной жизни, тут же или немного позже может возникнуть возможность поделиться Евангелием. Возможно, вы можете приготовить еду или пожарить несколько котлет, и это станет той возможностью, при которой вашей жене будет дан толчок поделиться своей верой. Мне сказали, что каждая семья сталкивается с кризисом раз в каждые шесть месяцев. Во время болезни, потери работы, финансовых убытков, рождения, смерти и т.д. христианский слуга в такой семье часто показывает реальность вашей веры так, что это привлекает их интерес. При служении у вас может появиться шанс дать им евангельскую литературу или исполнить Великое Поручение более впечатлительно.
В течение последних нескольких лет люди нашей церкви проводили по домам евангельские встречи. Они приглашали соседей, сотрудников и друзей к себе домой всего лишь с одной целью: услышать, что гость говорит об Иисусе Христе, и ответить на его вопросы о христианстве и Библии. Хозяева могут не чувствовать себя уверенными в том, что они способны достаточно ясно объяснять Евангелие особенно группе людей, но служа им гостеприимством, они создают возможность евангелизировать тем, кто действительно силен в Евангелии. Открывая двери своего дома и работая с другим верующим, они предоставляют возможность для евангелизма, которая никак не появилась бы по-другому. Но все равно такой вид евангельского служения требует столько же дисциплины, сколько любой другой. Все равно нужно отметить дату в календаре, пригласить людей, приготовить пищу, помолиться о собрании и т.д. Без такой дисциплины евангельское служение никогда не происходит.
С другой стороны, если у вас говорить получается лучше, чем служить, вы можете работать с кем-нибудь, кто занимается в основном евангельским служением и кто создаст для вас больше возможностей свидетельствовать, чем у вас было раньше. Однако как служителям нужно служить для того, чтобы открылась дверь для проповеди Евангелия, так и тем, чья сила заключается в говорении, нужно упражнять себя в большем служении, чтобы у них появлялась возможность говорить. Короче говоря, проповедникам часто нужно служить, чтобы они могли проповедовать Евангелие, а евангельские служители должны, в конце концов, тоже проповедовать. Даже если мы стесняемся или чувствуем себя неумелыми в евангелизме, мы не должны убеждать себя, что не можем или у нас не получится словесно поделиться Евангелием при каких-нибудь обстоятельствах.
Я слышал историю об одном человеке, который стал христианином при евангельском пробуждении в одном из городов на северо-западном побережье Тихого океана. Когда он рассказал об этом своему боссу, тот ответил: "Это прекрасно! Я сам христианин, и я молился за тебя годами!"
И тогда новый верующий огорчился. "Почему же ты никогда не говорил мне об этом? - спросил он,- Ведь ты и был той самой причиной, по которой Евангелие не интересовало меня все эти годы". - "Как это? - удивился босс. - Я старался жить самой христианской жизнью перед тобой". - "Вот в этом все и дело, - сказал рабочий, - ты жил этой примерной жизнью и не говорил мне, что именно Христос произвел эти перемены, поэтому я убеждал себя, что если ты мог жить такой хорошей жизнью без Христа, то и я тоже могу".
Библия говорит в 1 Коринфянам 1:21, что "благоугодно было Богу юродством проповеди спасти верующих". Обычно Бог касается и открывает сердца для Евангелия через весть о живом и явленном Кресте, но через весть о провозглашенном Кресте (устно или письменно) сила Божья спасает тех, кто верят содержанию этой вести. Как бы хорошо мы ни жили по Евангелию (а мы должны жить хорошо, иначе нарушим его принятие), рано или поздно мы должны сообщить содержание Евангелия человеку, которого мы хотим сделать последователем Иисуса. Прежде чем закончить этот раздел, я хочу подчеркнуть, что к упражнению в евангелизме также относится и поддержка миссий. С той же целью, с которой мы должны упражнять себя в разделении вести о Христе среди окружающих нас людей, мы должны упражнять себя в помощи тем, кто исполняют Великое Поручение в отдаленных от нас местах. Упражнение себя в поддержке миссий молитвами, пожертвованиями и готовностью идти на Божий призыв (или отпустить детей, если Бог призывает их) - именно так и поступал бы Иисус.

Больше применения

Так как от вас ожидается евангелизм, станете ли вы повиноваться Господу и свидетельствовать?
В каком-то смысле, конечно, каждый христианин постоянно свидетельствует. Своими словами и жизнью мы каждую секунду свидетельствуем - хорошо или плохо - о силе Иисуса Христа. Но я говорю о намеренном свидетельстве, не о свидетельстве отсутствием.
Желаете ли вы исполнять волю Иисуса Христа и усиленно свидетельствовать о Нем? Усиленный евангелизм необходим и обусловлен вашим духовным даром, талантами, личностью, расписанием, семейным положением и т.д. Принимая все это во внимание, каждый верующий должен осознать, что было бы грехом не искать возможности распространять весть о Господе Иисусе.
Я не хочу, чтобы у вас сложилось впечатление, что я называю себя суперсвидетелем, поскольку написал эту главу и поделился некоторым опытом. К моему стыду я скажу, что было много случаев, когда я должен был говорить о Христе и не говорил. Обычно из-за страха. Но я верю, что мы можем раз и навсегда отказаться от наших неудач и частой недостачи свидетельства, если будем упражнять себя в благовествовании.
Так как евангелизм наделен силой, верите ли вы, что Бог может использовать ваши слова для спасения других?
Бог благословляет слова Евангелия. Бог благословлял слова Господа Иисуса, слова Петра, слова Павла для обращения людей в новозаветные времена. И Он также благословляет слова и сегодня. Он благословит ваши слова, когда это слова Его могущественного Евангелия.
Некоторые боятся свидетельствовать из-за недостаточной уверенности в своей силе убеждать и способности ответить на все предположительные вопросы о Евангелии. Но сила для евангелизации не определяется нашими способностями. Она лежит в Его Евангелии. Вы даже и представить себе никогда не могли бы, что неверующий может фактически родиться свыше просто потому, что слышит о Христе из ваших уст. Но в этом нет смирения. Это сомнение, отречение от Божьего благословения на Его Евангелие просто потому, что это говорится вами. Не сомневайтесь в силе Божьей излить благословение на ваши слова, когда вы говорите о Христе.
На протяжении всей своей жизни Джон Буньян, автор книги "Путешествие пилигрима" заявлял, что разговор с одной бедной женщиной, которая говорила о Боге, сидя в залитом солнцем дверном проеме, был критическим поворотным моментом в его обращении ко Христу. Верьте, что Господь может использовать то, что вы говорите, в качестве катализатора. Я утверждаю, что многие христиане хотят рассказывать о Господе, но не делают это из-за страха, что заметный ежедневный грех в их жизни является противоположным их свидетельству. Некоторые думают: "Как я могу свидетельствовать моему боссу после того, как он был рассержен из-за меня много раз?" Или: "Я никогда не смогу сказать моей соседке о силе Христа, потому что она видела, как я только что кричала на своих детей".
Но если Бог не использует таких людей - нас с вами! - как свидетелей, то ни один человек не может быть свидетелем, так как нет совершенных людей и нет совершенных свидетелей. Это не изменяет факта, что чем благочестивее наша жизнь, тем убедительней наши слова о Христе. Нам нужно делать все возможное, чтобы устранить любой грех, который делает наши слова неправдивыми. Но пока мы пытаемся делать так, мы не должны убеждать себя, что нам нужно отложить свидетельство до тех пор, пока мы достигнем безгрешного совершенства, иначе мы никогда не будем делиться Евангелием! Часть красоты нашего сообщения заключается в том, что Бог спасает грешников, таких как мы. Фактически, Святой Дух может сделать так, что случай греха станет возможностью поговорить о Спасителе. Я знаю христиан, которые наблюдали грех или стали жертвами греха, а затем, исповедав этот грех и получив прощение, могли давать сильное свидетельство. Такое свидетельство измененной жизни привлекает внимание неверующих. Этот босс видит много людей, которые злятся на него, эта соседка видит много женщин, которые кричат на своих детей. Но когда вы смиряетесь и признаете, что это было неправильно, они видят разницу. Понимаете, о чем идет речь? Постоянная и состоятельная христианская жизнь наделяет силой евангелизм. А возвращение христианина от нечестивой жизни укрепляет ваше свидетельство и делает ваши слова очень правдивыми. Через ваши неудачи и слабости Христос может быть укреплен.
Так как евангелизм является дисциплиной, внесете ли вы ее в свои планы?
Ч. Сперджен, проповедуя своей общине в Лондоне в 1869 году об обязанности евангелизировать, сказал:
"Если бы я никогда не завоевывал души, я бы вздыхал над ними. Я бы сокрушил свое сердце над ними, если бы не мог сокрушить их сердца. Хотя я могу понять возможность того, что ранний сеятель может не пожать плоды, я не могу понять, как может быть так, что ранний сеятель не пожинает плоды и доволен этим. Я не могу понять любого христианина, который пытается завоевывать души, но не имеет результатов и доволен этим".
Если вы не довольны тем, как вы пожинаете души для Христа, будете ли вы стремиться к более дисциплинированному сеянию? Отметите ли день в календаре, который посвятите евангелизму? Запланируете ли вы обед с сотрудниками или с соседом? Станете ли вы проводить домашние евангельские собрания? Где вы можете взять евангельскую литературу, чтобы раздавать ее? Можете ли вы спросить кого-нибудь, нужно ли помолиться о нем? Посвятите ли вы себя хотя бы какому-нибудь виду намеренного благовествования в ближайшем будущем?
Джозеф Кларк перефразировал 13-ю главу 1 Коринфянам так:
"Если я говорю языками учености и пользуюсь утвержденными методами образования, но не привожу других ко Христу или не способствую образованию их христианского характера, то я вой ветра в сирийской пустыне.
И если я понимаю все загадки религиозной психологии и имею все библейское знание, но не предаюсь задаче приводить других ко Христу, то я туман в открытом море.
И если я читаю всю литературу воскресной школы и посещаю все ее занятия, езжу в летние христианские лагеря, но удовлетворен чем-то меньшим, чем приведением людей ко Христу и наставлением других в христианском служении, нет мне в том никакой пользы.
Слуга, приводящий души ко Христу, изменяющий характер, долготерпит и милосердствует. Он не превозносится над теми, кто освобожден от задачи служить. Он не гордится и не завидует. Такой слуга не бесчинствует между воскресными служениями, не ищет благ себе, не раздражается. Все покрывает, всему верит, всего надеется.
А теперь пребывают сии три: знание, методы и Весть. Но Весть из них больше".
Чем больше мы похожи на Христа, тем больше мы говорим о Христе и несем весть о Нем. Но мы должны упражнять себя в этом деле. Станем же учиться жить так, чтобы мы могли сказать с апостолом Павлом: "Сие же делаю для Евангелия, чтоб быть соучастником его" (J Коринфянам 9:23).

Глава 7. Служение для достижения благочестия

На духовные дисциплины не следует смотреть как на предлог для отделения и изоляции от мира. Их, скорее, нужно относить к способам победить мир. Не отречение от мира, а служение в мире - именнотакой является библейская цель духовных дисциплин.
Дональд Г. Блаш, "Кризис в благочестии"
Это исчезло больше столетия назад. Но все равно, если бы не телевизионная реклама, больше людей услышало бы скорее о "Пони Экспресс", чем о "Федеральном Экспрессе".
"Пони Экспресс" - это была частная почтовая компания, которая развозила почту с помощью гонцов. Восточным концом маршрута был город Сант-Джосеф, штат Миссури, а западный конец был в Сакраменто, Калифорния. Чтобы послать письмо "Пони Экспрессом" рысью, нужно было заплатить 2,5 доллара за унцию. Если все было нормально с погодой и с лошадьми и на пути не попадались индейцы, письмо проходило весь путь в 2000 миль за десять дней с того момента, как прошел отчет о речи Линкольна на торжественном открытии.
Вас может удивить, что "Пони Экспресс" действовала только с 3 апреля 1860 года по 18 ноября 1861 года - всего 19 месяцев. Когда между двумя городами наладили телеграфную линию, эта служба была больше не нужна.
Быть развозчиком в "Пони Экспресс" - была тяжелая работа. От них требовалось проезжать от 75 до 100 миль в день, меняя лошадей каждые 15-20 миль. Кроме почты, в их багаже находились некоторые продукты, включая мешочек с мукой, немного кукурузы и кусок мяса. На случай опасности у них также была медицинская аптечка со скипидаром, борным мылом и мазью из тартара. Для того чтобы увеличить скорость и подвижность во время нападений индейцев, всадник всегда ездил в рубашке, даже в лютую зимнюю стужу.
Как бы вы призывали добровольцев на такую опасную работу? В 1860 году газета "Сан-Франциско" напечатала такую рекламу для "Пони Экспресс":
"ТРЕБУЮТСЯ: молодые, стройные, выносливые ребята не старше восемнадцати лет. Они должны уметь хорошо управлять лошадью и иметь желание рисковать каждый день. Предпочитаются сироты".
Вот такими были честные требования для службы, но в "Пони Экспресс" никогда не было недостатка в посыльных.
Нам нужно быть честными с фактами относительно дисциплины и служения Богу. Так же как и "Пони Экспресс", служение Богу не является работой для временно заинтересованных. Это стоящая работа. Она требует вашей жизни. Бог требует, чтобы служение Ему стало приоритетом, а не просто развлечением. Ему не нужны слуги, которые будут давать Ему остатки посвящения своей жизни. Служение Богу также не является кратковременной обязанностью. В отличие от "Пони Экспресс", Его Царство никогда не исчезнет, каким бы технологическим ни становился мир.
Возникающая у нас в уме картина "Пони Экспресс", вероятно, очень похожа на ту, которую представлял себе молодой человек в 1860-м году, читающий эту газету с рекламой. Потрясающие сцены и ужасные приключения наполняли его голову, когда он гордой походкой заходил в офис "Экспресса" наниматься на работу. И только некоторые из них понимали, что восхищение будет только иногда проскакивать среди длинных, тяжелых и одиноких часов работы.
Дисциплина служения похожа на это. Хотя призыв Христа к служению является самым духовно грандиозным и знаменитым путем прожить жизнь, обычно служение является таким прозаичным, как умывание чьих-то ног. Ричард Фостер прекрасно изложил эту мысль: "В каком-то смысле мы скорее предпочитаем призыв Иисуса отречься от матери и от семьи, от домов и земель ради Евангелия, чем Его слова об омовении ног. Радикальное самоотречение дает чувство приключений. Если мы оставляем все, у нас даже появляется шанс быть прославленными через мучения. Но в служении мы сталкиваемся только с земным, обыденным, мирским".
Служение может быть публичным, как например проповедь и учение, но зачастую оно просто состоит из обязанностей ухаживать за кем-то. Оно может быть у всех на виду, как будто вы поете соло, но обычно оно остается незамеченным, как будто вы настраиваете звуковую аппаратуру, чтобы усилить звучание соло. Служение может быть предпочтительным, как хорошее свидетельство в служении поклонения, но обычно оно остается без благодарности, как например мытье посуды после церковного собрания. Большая часть служения даже такого, которое кажется самым прекрасным, похожа на айсберг. Только глаз Божий видит его большую спрятанную часть.
За церковными стенами служение может проявляться в том, чтобы посидеть с детьми соседей, отнести еду нуждающейся семье, сходить по поручению прикованного к постели человека, отвезти куда-ни§удь человека, у которого сломалась машина, кормить домашних животных и поливать растения у тех, кто уехал в отпуск, и самое трудное - просто иметь сердце служителя в доме. В служении постоянно встречаются практические банальные нужды, с которыми приходится сталкиваться.
Вот почему служение должно стать духовной дисциплиной. Плоть страшно противится тому, что оно незаметно и однообразно. Два наших самых ужасных греха - лень и гордость - ненавидят служение. Они затемняют наши глаза и сковывают цепями наши руки и ноги, чтобы мы не служили должным образом, так, как мы хотим. Если мы не упражняем себя в том, чтобы служить ради Христа и Его Царствия (и ради достижения благочестия), мы будем "служить" только в подходящих удобных случаях, когда это служит нам самим. Результатом будет количество и качество служения, о котором мы будем сожалеть в День Отчета о нашем служении.
В своей книге "Дух упражнений" Даллас Виллард правильно говорит, что не всякое служение является или должно быть дисциплинированным. Тем не менее те, кто хотят упражнять себя в истинной духовности, обнаружат, что это является самым практическим и самым верным способом возрастать в благодати:
"Не всякое действие, которое может быть выполнено в качестве дисциплины, нужно выполнять как дисциплину. Я часто могу послужить другому просто действием любви и праведности, совершенно не думая о том, как это усилит мою способность следовать за Христом. Конечно же, в этом нет ничего плохого, и в каком-то случае это также может усилить мою духовность. Но я могу служить другому, просто чтобы отучать себя от надменности, скупости, зависти, любостяжания, негодования. В таком случае я предпринимаю служение".
Но чтобы у нас не появилось мысли, что наше служение является всего лишь выбором, давайте положим угловой камень для нашей христианской жизни.

От каждого христианина ожидается смирение

Когда Бог призывает Своих избранных к Себе, Он никого не призывает к безделью. Когда мы рождаемся свыше и наши грехи прощаются, кровь Христа очищает нашу совесть, согласно Евреям 9:14, для того, чтобы "служить Богу живому!" Служите Господу с радостью (Псалом 99) - вот поручение для каждого христианина. В Царстве Божьем нет таких вещей, как духовная безработица или духовное пенсионерство.
Конечно же, огромную важность имеют мотивы, по которым мы служим Богу. В Библии дается, как минимум, шесть мотивов для служения.
Служить Богу, исходя из уважения к Нему
Во Второзаконии 13:4 Моисей писал: "Господу, Богу вашему, последуйте и Его бойтесь; заповеди Его соблюдайте, и гласа Его слушайте, и Ему служите, и к Нему прилепляйтесь". Все, о чем сказано в этом стихе, относится к теме послушания Богу. Одной из этих заповедей было повеление "служите Ему". Мы должны служить Господу из-за нашего желания быть послушными Ему.
Джон Ньютон, бывший работорговец, который после своего обращения ко Христу стал пастором, написал некоторые гимны, такие как "Удивительная благодать". Вот как он описывает послушное служение:
"Если бы два ангела одновременно должны были получить поручение от Бога: один - пойти и править самой великой империей земли, а другой - пойти и подмести улицы в одном из сел этой империи, им бы было абсолютно безразлично, кому какое служение досталось - пост правителя или пост дворника - потому что радость ангелов состоит только в повиновении Божьей воле".
Вы можете себе представить, чтобы один из этих ангелов отказался служить? Об этом трудно даже подумать. Именно нежелание служить Богу однажды превратило некоторых Божьих ангелов в демонов. В таком случае, как может человек, называющий себя христианином, считать, что это вполне нормально сидеть в стороне от духовной деятельности и наблюдать, как другие выполняют работу Царства? Всякий истинный христианин говорит, что он или она хочет повиноваться Богу, потому что если мы не служим Богу - мы не повинуемся Ему, а не служить Богу является грехом.
Служение, побуждаемое благодарностью
Пророк Самуил призывал народ Божий к служению такими словами: "Только бойтесь Господа и служите Ему истинно, от всего сердца вашего; ибо вы видели, какие великие дела Он сделал с вами" (1 Царств 12:24). Служить Богу не является обременительным, когда мы думаем о том, какие великие дела Он сделал для нас.
Вы помните, как это не знать Христа, быть без Бога и без надежды? Вы помните, как это быть виновным перед Богом и непрощенным? Вы помните, как это обидеть Бога и видеть Его гнев, разгорающийся на нас? Вы помните, как это, когда между вами и адом всего лишь один удар сердца? А помните ли вы, как это увидеть Иисуса Христа глазами веры и понять в первый раз, кто Он на самом деле и что Он сделал Своей смертью и воскресеньем? Вы помните, как это пережить прощение и избавление от суда и ада? Вы помните, как это первый раз пережить уверенность в вечной жизни на Небесах? Когда огонь служения Богу остывает, подумайте о тех великих делах, которые Господь совершил для вас.
Он никогда не мог сделать ничего больше ни для кого другого, ни для вас, чем привести вас к Себе. Что было бы, если бы Он клал каждое утро по 10 млн. долларов на ваш счет в банке до конца вашей жизни, но не спас бы вас? Что было бы, если бы Он дал вам самое красивое тело и лицо, которое было у кого-нибудь из живущих, тело, которое не старело бы тысячу лет, но потом, после смерти, Он сбросил бы вас с Небес в ад навечно? Что, кому и когда давал Бог, что могло бы сравниться со спасением, которое Он дал вам как верующему. Вы видите, что Бог не мог сделать для вас ничего больше и лучше, чем подарить вам Себя. Если мы He-можем быть благодарными слугами Того, Кто является всем и в Ком мы имеем все, то что сделает нас благодарными?
Служение, побуждаемое весельем
В Псалме 99:2 есть вдохновенная заповедь: "Служите Господу с веселием". Мы должны служить Богу не с недовольством, неохотой и кислым лицом, но с радостью.
Во дворах древних царей слуг часто казнили всего лишь за то, что во время того, как они служили царям, они имели грустный вид. Неемия во 2-й главе, 2-м стихе книги, которая носит его имя, опечалился из-за новостей, которые он услышал о Иерусалиме, который был все еще разрушен, несмотря на возвращение многих иудеев из Вавилонского плена. Когда он однажды служил царю Артаксерксу во время обеда, царь спросил его: "Почему твое лицо такое грустное, если ты не болен? Это ничто иное, как грусть в сердце". Это могло очень плохо обернуться для Неемии, поэтому он написал: "Я очень испугался". Вы не должны находиться в унынии или быть подавленным, когда вы служите царю. Это не только выглядит так, как будто вы не хотите служить царю, но это также прямое выражение недовольства тем, как он ведет дела.
Если вы не можете служить Господу с радостью, то что-то явно не в порядке. Я понимаю, почему человек, который служит Богу только из-за обязанности, не служит Ему с радостью. Я понимаю, почему человек, который служит Богу, всего лишь пытаясь заработать спасение, не служит с радостью. Но христианин, который с благодарностью осознает, что Бог сделал для него, должен уметь служить Богу с радостью и весельем.
Для верующего служение Богу не является бременем. Это привилегия. Что было бы, если бы Бог позволил вам служить на любом политическом или деловом поприще в мире, но не позволил бы вам служить в Своем Царстве? Что было бы, если бы Он позволил вам выбрать кого-нибудь в мире, чтобы служить и близко знать, но не позволил бы вам служить Себе? Или что было бы, если бы Он разрешил вам служить самим себе, делая все что угодно в вашей жизни беззаботно и беспечно, но вы не могли бы познавать Бога? Даже все эти самые лучшие вещи являются жалким рабством в сравнении с радостной привилегией служить Богу. Вот почему псалмопевец мог сказать: "Ибо один день во дворах Твоих лучше тысячи. Желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия" (Псалом 83:11).
Служите ли вы на церковном собрании с радостью или с мрачным видом? Служите ли вы вашим ближним с желанием или неохотой? Какое впечатление складывается у ваших детей: служение Богу является чем-то действительно радостным или чем-то таким, что вы с трудом переносите?
Служение, побуждаемое прощением, а не чувством вины
В знаменитом видении Божьем, которое было у Исайи, заметьте его реакцию после того, как Бог простил его: "Тогда прилетел ко мне один из серафимов, и в руке у него горящий уголь, который он взял клещами с жертвенника, и коснулся уст моих и сказал: вот, это коснулось уст твоих, и беззаконие твое удалено от тебя, и грех твой очищен. И услышал я голос Господа, говорящего: кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня" (Исайи 6:6-8). Как собака на поводке, Исайя лез из кожи вон, чтобы хоть как-то послужить Богу. Потому что он чувствовал себя виновным? Нет!
Потому что Бог удалил его вину! Король проповедников всего Лондона Чарльз Сперджен, тронутый некоторыми эмоциями Исайи, сказал на своем служении 8 сентября 1867 года:
"Наследник Небес служит своему Господу просто из благодарности; ему не нужно приобретать спасение, он не потеряет свое небо... нет, просто из любви к Богу, Который избрал его и Который заплатил такую огромную цену за его искупление, он желает полностью выложиться в служении своему Господину. О вы, ищущие спасение делами закона, какая жалкая у вас, наверно, жизнь! Вы получите его, если вы старательно и усердно повинуетесь Богу, вы приобретете вечную жизнь, но, увы! Никто из вас не смеет заявить, что вы уже достигли его. Вы трудитесь и трудитесь, но никогда не получаете то, для чего вы трудитесь, никогда и не получите, ибо "делами закона не оправдается перед Ним никакая плоть". Слуга Божий трудится не для того, чтобы получить жизнь, но потому, что он имеет жизнь; он не трудится, чтобы быть спасенным, он трудится потому, что он спасен".
Народ Божий не служит Ему, чтобы быть прощенным, но потому, что мы уже прощены. Когда верующий служит только потому, что ощущает чувство вины из-за своего неслужения Богу, то это все равно, что он служит с металлическим шаром, прикованным цепью к его ноге. В таком служении нет любви, а только физические усилия. Там нет радости, но только обязанность и скука с тяжестью. Но христиане не являются заключенными, которые должны с неохотой служить в Божьем Царстве всего лишь из-за чувства вины. Мы можем служить с готовностью и желанием, потому что смерть Христа освободила нас от вины.
Служение, мотивом которого является смирение
Иисус был безупречным служителем. Его величие видно в том уничижении, которое Он готов был перенести для того, чтобы послужить самым простым нуждам Своих двенадцати друзей.
"Когда Он закончил омывать им ноги, Он оделся в Свою одежду и вернулся на Свое место. "Вы понимаете, что Я для вас сделал? - спросил Он их. - Вы называете меня Учителем и Господом, и это правильно, ибо Я им и являюсь. Если же Я, ваш Господь и Учитель, омыл ваши ноги, значит и вы должны омыть ноги друг другу. Я показал вам пример, чтобы вы делали так, как Я сделал для вас. Истинно, истинно говорю вам: раб не больше господина своего, и посланник не больше пославшего его. Если это знаете, блаженны вы, когда исполняете"" (Иоанна 13:12-17).
С изумительным смирением Иисус, Господь и Учитель, омыл ноги Своим двенадцати ученикам, показав этим пример того, как все Его последователи должны служить в смирении.
В этой жизни часть нашего естества (которое Библия называет плотью) будет говорить: "Если я должен служить, то я хочу за это что-то иметь. Если я могу получить за это награду и приобрести репутацию за мое смирение или каким-либо образом обратить это все ради моей собственной выгоды, тогда я постараюсь произвести на других впечатление смирения и буду служить". Но такое служение не является Христовым. Это лицемерие. Ричард Фостер называет это "самоправедным служением":
"Самоправедное служение требует внешних наград. Оно нуждается в том, чтобы знать, что люди видят это и ценят эти усилия. Такое служение ищет человеческого одобрения и аплодисментов, хотя все это, конечно, скрывается за хорошей религиозной скромностью... Самоправедное служение очень сильно озабочено результатами. Оно страстно хочет увидеть, как человек, которому оказывается служение, ответит на это обильной признательностью... Плоть скулит против служения и кричит громким воплем против такого служения, которое не находится на виду у людей. Плоть жаждет и всячески домогается почета и признания. Она изобретает тонкие, приемлемые в религиозном отношении средства для того, чтобы на ее служение обратили внимание".
Силой Святого Духа мы должны отвергать самоправедное служение, так как у него греховная мотивация, и служить в смирении, почитая других выше себя (Филиппинцам 2:3).
Можете ли вы служить своему начальнику и коллегам по работе, помогая им преуспевать и быть довольными даже тогда, когда они идут на повышение, а на вас не обращают внимания? Можете ли вы работать так, чтобы способствовать успеху других и при этом не таить зависти в своем сердце? Можете ли вы служить нуждам тех людей, которых Бог возвышает и которых уважают и почитают люди, в то время как вами пренебрегают? Можете ли вы молиться о том, чтобы служение других людей процветало, когда результатом процветания станет то, что ваше служение окажется в тени?
В дисциплине служения самое главное не всегда то, насколько хорошо вы служите, потому что даже этот мир умеет хорошо служить, когда это ведет к его выгоде и прибыли. Но христианин служит в смирении, потому что это ведет к его преобразованию во Христа.
Служение, мотивом которого является любовь
В центре служения, согласно Галатам 5:13, должна находиться любовь: "К свободе призваны вы, братия, только бы свобода ваша не была поводом к угождению плоти; но любовью служите друг другу".
Нет лучшего топлива для служения, которое горело бы дольше и обеспечивало бы больше энергии, чем любовь. Есть такие вещи в служении Богу, которые я не стану делать за деньги, я готов делать их из любви к Богу и другим. Я читал об одном миссионере в Африке, которого спросили: "Вам действительно нравится то, что вы здесь делаете?" Его ответ был просто шокирующим: "Что? Нравится ли мне эта работа? Нет! Мы с женой не любим грязь. Мы любим, чтобы вокруг нас всегда было очень чисто и красиво. Мы не любим вползать в страшненькие хижины через Козий навоз... Но разве человек должен делать для Христа то, что ему нравится? Боже, будь милостив к нам, конечно же, нет. Наше "нравится" или "не нравится" здесь абсолютно ни при чем. Нам приказано идти, вот мы и идем. Любовь объемлет нас".
Глава 7. Служение для достижения благочестия 119
Когда любовь Христа побуждает или контролирует людей, то результатом этого будет то, что "живущие уже не для себя живут, но для умершего за них и воскресшего" (2 Коринфянам 5:14-15). Они служат Богу и другим, но такое служение основано на любви. Любовь является его движущей силой. Иисус сказал в Марка 12:28-31, что величайшая заповедь - это любить Бога всем своим естеством, всем тем, чем вы являетесь, и следующая, наиболее важная заповедь, - любить ближнего, как самого себя. В свете этих слов нет сомнений, что чем больше мы любим Бога, тем больше мы будем жить для Него и служить Ему, и чем больше мы любим других, тем больше мы будем им служить.

Каждый христианин имеет какой-то дар для служения

Духовные дары
В момент спасения, когда Святой Дух приходит, чтобы жить в вас, Он приносит с Собой один из Своих даров. Нам говорится в Первом послании к коринфянам 12:4-11, что дары различны и Святой Дух определяет в Своей суверенной верховной воле, какой дар дать какому верующему: "Дары различны, но Дух один и тот же... все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно". В 1 Петра 4:10 более конкретно уточняется, что каждый христианин особо одарен, и цель этого дара заключается в служении: "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией".
Вы уже, наверное, знаете, что тема духовных даров является причиной продолжительных споров во многих частях церкви. Я лично убежден, что каждый христианин имеет один из семи духовных даров, перечисленных в Римлянам 12:4-8. Служения, которые дает нам Бог, сами по себе являются дарами Божьими (1 Коринфянам 12:5; Ефесянам 4:7-13). И когда мы служим нашим духовным даром, Святой Дух производит плоды в жизни других, и это является другим духовным даром для них (1 Коринфянам 12:6-11). Другие значительные места Писания о духовных дарах находятся в 1 Коринфянам 12:27-31; 1 Коринфянам 14; 1 Петра 4:11. Я прошу вас, прочтите их все, молясь при этом.
И смотря на то, какой теологической точки зрения о духовных дарах вы придерживаетесь, есть два наиболее важных момента о них, которые даны в 1 Петра 4:10, а именно: 1) если вы христианин, то у вас обязательно есть духовный дар; 2) Бог дал вам этот дар с целью служить с его помощью для Его Царства.
Если раньше вы никогда ничего не слыхали о духовных дарах, тогда вы, вероятно, не имеете ни малейшего понятия о том, какой ваш дар. Успокойтесь. Многие христиане с верностью и плодотворно служат Богу в течение всей своей жизни, не установив при этом, каким именно духовным даром они обладают. Я вовсе не предлагаю вам не пытаться определить, какой именно у вас дар. Я просто говорю о том, что вас не понижают до уровня и статуса духовного бездельника или протирателя штанов в Царстве Божьем до тех пор, пока вы не сможете точно назвать ваш дар. Изучайте библейский материал о духовных дарах и тщательно выбирайте некоторые из самых лучших книг из потока томов, написанных на эту тему. Но ни в коем случае не обескураживайтесь и не прекращайте служения, ибо вы все равно можете хорошо служить, не зная при этом названия вашего дарования. Джей Пакер напоминает нам: "Наиболее значительные дары, проявляющиеся в каждой области церковной жизни, - это обычно естественные способности человека, прошедшие через процесс Божьего освящения".
Сохраняйте баланс. Бог дал вам духовный дар, и это вовсе не одно и то же, что наши естественные способности. Этот естественный талант, прошедший через правильное освящение для Божьего употребления, часто указывает и определяет наш духовный дар. Но вы должны обнаружить этот особый Божий дар, данный вам, в то время, когда вы служите, прилагая все старание, не имея при этом определенной информации. В придачу к изучению Писания, самый лучший способ открыть и утвердить для себя, какой у вас духовный дар, - это служение. Если у вас есть склонность учить, вы никогда не узнаете, что ваш дар - это учить до тех пор, пока вы не попробуете провести занятие. Через служение скорбящим людям вы можете обнаружить, что вашим даром является милосердие. С другой стороны, через участие в определенном служении вы можете увидеть, что это не ваш дар. Многие годы назад я думал, что у меня был один дар, до тех пор пока не стало совершенно очевидно через служение, что у меня был абсолютно другой дар.
Я призываю вас упражнять себя служить в регулярном, постоянном служении в вашей поместной церкви. Ваше место не обязательно должно быть признанным и избранным. Но постарайтесь победить искушение служить только тогда, когда это удобно или приносит удовольствие. Это не дисциплинированное служение. Люди с настоящим сердцем и глазами служителя всегда побуждаются любовью к служению во всякое время, даже за пределами их "официального" служения. И они не станут пренебрегать служением в поместной церкви Христовой.
Вам может казаться, что за вами постоянно кто-то смотрит, вы можете быть ограничены необычным расписанием, вы можете чувствовать себя физически неспособными, но все равно можно найти способ служить. Люди с физическими недостатками часто делают огромный вклад в молитвенное служение, несмотря на свои недостатки. Человек, сердце которого желает служить, всегда найдет способ служить.
В нашей церкви есть стюардесса, которая работает на международных маршрутах. Иногда ее не бывает по несколько дней. Ее расписание не такое, как у всех, с понедельника по пятницу. Она всегда писала поощрительные письма, и ее служением было раздавать книги, но когда она присоединилась к нашей общине, она искала способ служения в группе с другими верующими скорее, чем индивидуально. Но как можно находиться в таком служении при таком рабочем графике? Очень скоро выяснилось, что ее духовным даром было обеспечение практических нужд. Она также преуспевает в гостеприимстве. Сейчас в нашей церкви она находится в группе служения, которое в основном занимается гостеприимством. Так как это групповое служение, ей не нужно присутствовать каждый раз, когда они принимают кого-то. Но когда она дома, она всегда оказывает содействие.
Духовные дары предназначены для использования в служении. Если бы Бог не предназначил вам дар для использования в вашей жизни, то не было бы больше никакой цели. Позволил ли бы Бог нам жить, не принося Ему никакой пользы? В Своей мудрости и провидении Он одарил каждого верующего к служению и хранит каждого из нас живыми для служения.
Сутью этой главы, однако, является призыв к дисциплинированному служению с целью, чтобы мы могли все больше уподобляться Иисусу. Некоторые духовные дары направлены на служения, которые не стоят в центре внимания. Поэтому массы часто относятся непредпочтительно к таким делам. Но все же, подобно Иисусу, несмотря на то, сколько общественного признания мы приобретаем в служении, мы также призваны иногда служить в тени. "У некоторых есть дар помощи, и действия этого дара обычно проявляются естественным образом, - пишет Джерри Уайт. - Для большинства христиан служение требует сознательного стремления". Он мог выразить эту мысль по-другому: "Служение требует дисциплины".
Служение - это часто тяжелая работа
Некоторые учат, что как только вы обнаружили ваш духовный Дар, служение становится просто радостью, не требующей никаких усилий. Но это не новозаветное христианство. Апостол Павел писал в Ефесянам 4:12 о совершении "святых, на дело служения". Иногда служение Богу и другим - это не меньше, чем тяжелая работа.
В Писании христиане названы не только детьми Божьими, но и слугами Бога. Вспомните, как Павел обычно начинает свои послания: называя себя слугой Бога, как. в Римлянам 1:1. Каждый христианин является Божьим слугой, а слуги должны трудиться.
Павел описывает свое служение Богу такими словами в Колоссянам 1:29: "Для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно". Слово "труд" означает работать до изнеможения. Этому греческому слову, переведенному как "трудиться", сродни русское слово "усердствовать". Итак, для Павла служить Богу означало "страстно бороться до изнеможения". Это не значит, что это было жалким трудом; причина, по которой Павел трудился, заключалась в том, что единственным, кого он любил больше, чем служение к Богу, был Сам Бог. Бог наделяет нас силой служить Ему. Мы боремся в служении со всей Его энергией, которая так могущественно действует в нас. Истинное служение никогда не побуждается плотью. Но результатом Его силы, действующей в нас могущественно, является труд.
Это значит, что когда вы служите Господу в поместной церкви или в любом другом виде служения, зачастую это будет трудно. Если вы служите так, как Павел, иногда это будет мучительным и истощающим. Это заберет время. Вам всегда в глаза будут бросаться более привлекательные вещи, которыми вы могли бы заниматься. И служение Богу является тяжелой работой хотя бы потому, что это означает служить людям.
Но помните, что все, не стоящее служения, не достигает ничего. И даже хотя служение Богу может быть мучительной и изнуряющей работой, оно всегда достигает очень многого. И за эту работу даются большие награды. В Иоанна 4:34 мы читаем о том, как Иисус разговаривал с самарянкой. Перед этим Он целый день шел, Он устал, был голоден и жаждал. И все это потому, что Он служил Своему Отцу. Пока Он отдыхал возле колодца в Сихаре, самарянка пришла к колодцу, они поговорили, и ее жизнь навсегда изменилась. Когда она пошла в Сихарь рассказать другим об Иисусе, Его ученики вернулись из города, куда ходили купить еду. Когда они предложили Ему поесть, Он сказал: "Моя пища... исполнять волю Пославшего Меня и совершать Его дело".
Дело служения Богу было таким наполняющим и насыщающим для Иисуса, что Он назвал его Своей пищей. Из-за служения Богу Он часто так уставал, что мог заснуть во время шторма на открытой лодке. Однажды Он провел 40 дней, не прикасаясь к пище. В служении Иисусу часто приходилось спать на улице ,на земле. Ему приходилось вставать до рассвета, чтобы побыть хоть немножко одному. Но среди всей этой усталости, голода, жажды, боли и неудобств Иисус сказал, что дело служения Богу было таким значительным, что Он уподобил его еде! Оно питало Его и укрепляло Его, оно насыщало Его и Он поглощал его!
Служение Богу - это труд, но ни один труд не награждается так, как этот.
Дисциплинированное служение - это также вид самой длительной работы. В отличие от некоторых вещей, которыми мы занимаемся, служение Богу никогда не бывает тщетным. Тот же Павел, который страстно боролся, до истощения служа Богу, напоминает нам: "Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом" (1 Коринфянам 15:58).
Когда вы начинаете служить Богу, у вас тут же появляются искушения, что ваш труд тщетен. Приходят мысли, что ваше служение - это пустая трата времени, трудно сказать, к чему это все приведет. Но несмотря на то что вы думаете и что видите, Бог обещает, что ваш труд никогда не тщетен. Это не значит, что вы увидите плоды ваших трудов, на которые надеялись, или что у вас не будет появляться чувство, что ваши стремления ни к чему не привели. Но это значит, что даже если вы не видите доказательств, ваше служение Богу никогда не тщетно. Бог видит и знает ваше служение Ему и никогда не забудет о нем. Он наградит вас на Небесах за это. Потому что Он верный и справедливый Бог. Мне нравится, как сказано в Евреям 6:10: "Ибо не неправеден Бог, чтобы забыл дело ваше и труд; любви.; которую вы оказали во имя Его, послуживши и служа святым".
Дисциплинированное служение Богу - это труд, иногда тяжелый и изнурительный, но он будет пребывать вечно.

Более широкое применение

Поклонение усиливает служение; служение выражает поклонение. Благочестие требует от нас дисциплины для поддержания баланса между поклонением и служением. Те, кто могут спокойно служить, не участвуя в регулярных совместных поклонениях и не поклоняясь лично наедине, служат по плоти. Неважно, как долго они уже служат таким образом и настолько хорошо другие думают об их служении, их служение в действительности совершается не в силе Божьей, не так, как у Павла, а в своей собственной плотской силе.
В поклонении мы находим новые причины и желание для того, чтобы служить. Исайя сказал: "Вот я, пошли меня" только после видения Божьего. Порядок такой: поклонение, затем служение, наполненное поклонением. Как сказал А. Тозер: "Общение с Богом ведет прямо к поклонению и добрым делам. Это Богом установленный порядок, и он не может быть изменен". Дело служения является слишком трудным без силы, которую мы получаем для него через поклонение.
В то же время один из аспектов, которым измеряется эффективность и подлинность поклонения (как личного, так и общего) зависит от того, приводит ли оно к желанию служить. Исайя здесь является также классическим примером. Тозер снова прекрасно сказал: "Никто не может поклоняться Богу в духе и истине, прежде чем становится очень трудно отвергать обязательство перед святым служением".
Таким образом, мы должны поддерживать это, чтобы быть благочестивыми, мы должны упражнять себя в поклонении и служении. Делать одно без другого на самом деле значит не испытывать ни одного.
Вы должны служить, и вы одарены служить, но желаете ли вы служить? Израильтяне знали без сомнения, что Бог ожидал от них служения Ему, но Иисус Навин однажды посмотрел им в глаза и бросил им вызов, чтобы возбудить желание служить Богу: "Если же не угодно вам служить Господу, то изберите себе ныне, кому служить... а я и дом мой будем служить Господу" (Иисуса Навина 24:15).
Когда я думаю о верном желании служить, вспоминаю о тихом маленьком человеке из одной церкви, в которой я был пресвитером. По воскресеньям никто не замечал, когда он приходил, потому что он приходил задолго до всех остальных. И он ставил свою старую машину в отдаленном мрачном углу стоянки, чтобы оставить лучшие места для других. Он открывал все двери, брал бюллетени и затем ждал на улице. Когда вы подходили, он давал вам бюллетень с большой улыбкой, но он не мог говорить. Ему становилось стыдно, когда новые прихожане задавали ему вопросы. Много лет назад что-то случилось с его голосом. Когда я познакомился с ним, ему было уже за 60 и он жил сам. Когда у него были проблемы с машиной, а это случалось часто, он никому никогда об этом не говорил и поэтому ходил больше мили в церковь пешком. Из-за его уязвимости его несколько раз грабили и избивали, по крайней мере, два раза за те три года, когда я был в той церкви. Некоторые члены церкви сказали мне, что, по их мнению, он потерял голос из-за того, что его однажды очень сильно избили много лет назад. У него были продолжительные артриты, которые сделали его сутулым и из-за которых он не мог поворачивать свою шею. Из-за этого ему было трудно заниматься этим: открывать двери и протягивать бюллетень. Но он всегда приходил, всегда улыбался, даже несмотря на то, что не мог проговорить ни слова. Все в его жизни складывалось так, что ни о нем, ни о его прошлом никто не говорил. Его даже звали Джимми Малыш. И все же, несмотря на свои проблемы, на свою отсталость и свои немощи, он с огромным желанием служил Богу. Он служил Богу дисциплинированным служением, на которые Бог не смотрел, как на что-то маленькое и тщетное.
Господь Иисус всегда был слугой всех, слугой слуг, Слугой. Он сказал: "А Я посреди вас, как служащий" (Луки 22:27). Если мы хотим быть подобными Христу, мы должны упражнять себя служить так, как служил Иисус.
ТРЕБУЮТСЯ: одаренные добровольцы для трудного служения в поместном представительстве Царствия Божьего. Мотивом служить должно быть повиновение Богу, радость, благодарность, прощение, смирение и любовь. Служение редко будет наполнено славой. Искушение оставить свое место служения иногда будет сильным. Добровольцы должны оставаться верными, несмотря на длинные часы работы, маленькие или невидимые результаты и возможное непризнание у людей, но признание у Бога в вечности.

Глава 8. Управление для достижения благочестия

Как часто мы сегодня слышим о дисциплинах в христианской жизни? Как часто мы говорим о них? Как часто они видны в наших сердцах и нашей евангельской жизни? В христианской жизни было время, когда все это стояло в самом центре. Я глубоко убежден, что церковь сегодня находится в таком положении именно из-за пренебрежения дисциплинами. Более того, я не вижу никакой надежды на пробуждение и обновление до тех пор, пока мы вновь не обратимся к ним.
Д. Мартин Ллойд-Джонс, "Вера: испытанная и победоносная"
Задумайтесь на мгновение о том, какие события производят в вашей жизни сегодня самые большие стрессы? Например, на прошлой неделе? Не были ли они связаны с каким-то чувством перегруженности домашними обязанностями, работой, школой, церковью или чем-то еще? Оплатой счетов? Опозданием на встречу? Приведением в порядок вашей чековой книжки? Попаданием в пробку на трассе? Неожиданным ремонтом машины или расходами на лечение болезни? Недостачей времени для достаточного отдыха? Нехваткой денег до дня зарплаты? Все эти "производители забот" связаны или со временем, или с деньгами. Только подумайте, сколько ежедневных дел и проблем связаны с ними. Часы и доллары являются такими существенными факторами в стольких многих частях жизни, что их роль необходимо рассматривать в любой серьезной дискуссии о благочестивой жизни.

Дисциплинированное пользование временем

Благочестие является результатом дисциплинированной духовной жизни, но в сердце дисциплинированной духовной жизни лежит дисциплина времени. Если мы хотим быть подобными Иисусу, мы должны рассматривать пользование нашим временем как духовную дисциплину. Дни и моменты земной жизни Иисуса проходили в совершенном порядке, и Иисус мог молиться Отцу: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить" (Иоанна 17:4). Как и Иисусу, Бог также дает нам дар времени и работу, которую нужно выполнить за это время. Чем больше мы преображаемся в Иисуса, тем больше мы понимаем, почему дисциплинированное пользование временем, которое нам дает Бог, так важно. По этому поводу в Библии дается десять причин, многие из которых прояснились для меня, когда я читал книгу Джонатана Эдвардса "Драгоценность времени и важность дорожить им".
Пользуйтесь временем мудро, "потому что дни лукавы"
Пользоваться временем мудро, "потому что дни лукавы", - это интересное выражение во вдохновленном языке апостола Павла, когда он говорит в Ефесянам 5:15-16: "Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы". Возможно, Павел увещевал христиан в Ефесе дорожить временем, потому что он и ефесяне переживали гонения и противление (такое, как в Деяниях 19:23; 20:1). Но мы и сегодня должны в каждом событии использовать каждую секунду с мудростью, "потому что дни лукавы". Даже без тех преследований и гонений, которые обрушивались на христиан в дни Павла, в нашем сегодняшнем мире очень трудно использовать время с мудростью, особенно для достижения духовности и благочестия. На самом деле наши дни лукавы как никогда. В мире существуют великие похитители времени, которые являются нашими объектами привязанности, нашей плотью, дьяволом. По своей форме это могут быть как первоклассные общественно-приемлемые объекты обожания, так и простые, тщетные разговоры или развратные мысли. Естественный путь наших умов, наших тел, нашего мира и наших дней ведет нас ко злу, а не к преображению в Христа. Мысли нужно дисциплинировать, иначе они, как вода, либо будут стоячими, либо будут течь в неправильном направлении.
Вот почему в Колоссянам 3:2 нам заповедано: "О горнем помышляйте, а не о земном". Без такого сознательного, дисциплинированного и упорядоченного направления наших мыслей они будут, в лучшем случае, непродуктивными, а в худшем - злыми и лукавыми. Наши тела склонны к легкости, удовольствию, к обжорству и лени. Если мы не стремимся к воздержанию и самообладанию, они будут склонны служить скорее злу, чем Богу. Мы должны внимательно упражнять себя в том, как мы "ходим" в мире, иначе мы со временем больше будем похожи на мир, чем на Христа. И в конце концов, наши дни лукавы как никогда потому, что всякое искушение и злая сила очень оживлены сейчас. Использование времени является важным, потому что дни сделаны из времени. Если мы не упражняемся использовать время с Целью достижения благочестия в эти лукавые дни, то эти лукавые дни воспрепятствуют нам стать благочестивыми.
Мудрое использование времени - это приготовление к вечности
Вы должны приготавливать себя к вечности в плане времени. Это выражение можно изложить двумя правильными путями. Это значит, что в сегодняшнее время (т.е. в этой жизни) вы должны готовиться к вечности, потому что у вас не будет ни секунды, ни шанса приготовить себя, когда вы перейдете в безвременную вечность. Мне недавно приснился незабываемый сон, который трезво напомнил мне об этой реальности (я не придаю никакой пророческой ценности этому сну, я просто привожу его для того, чтобы проиллюстрировать мою мысль). Вместе с некоторыми христианами я находился в гонении. Когда нас поймали, нас привели в комнату, где наши гонители убивали каждого верующего через смертельную прививку. Ожидая своей очереди, я очень реально осознавал, что через какие-то секунды я перейду в вечность и все мое приготовление к этому событию сейчас закончилось. Я упал на колени и начал произносить последнюю молитву в этой жизни, предавая мой дух Господу Иисусу Христу. И тут я проснулся в агонии, которая бывает у человека перед тем, как его должны казнить. Моей первой сознательной мыслью после того, как я понял, что это был всего лишь сон, было то, что однажды это уже не будет сном. Уже назначен определенный день, когда все мое приготовление к вечности будет закончено. И так как этим днем может быть любой день, я должен использовать мое время с мудростью, потому что это единственное время, когда я могу приготавливаться к тому моменту, когда я навеки перейду в вечность.
Осознаете ли вы, что ваше чувство бесконечной радости или вечной агонии зависит от того, что происходит в такие моменты вашей жизни? Что же тогда более ценно, чем время? Итак, как маленький штурвал определяет направление огромного океанского лайнера, так то, что делается во времени, влияет на вечность. Это ведет ко второму значению приготовления себя к вечности во времени, т.е. приготовление прежде, чем становится слишком поздно. Классическое высказывание Писания гласит: "Вот, теперь время благоприятное, вот, теперь день спасения" (2 Коринфянам б',2). Именно сейчас время приготавливаться к томуггде вы будете в вечности. Если для вас это еще не определено, то это нужно сделать прямо сейчас. Нет никаких гарантий на то, сколько времени у вас еще осталось, чтобы приготовиться к вечности, и вы не должны откладывать ваш ответ Тому, Кто создал вас и Кто дал вам это время. Приготовьтесь к вечности и придите к вере в вечного Сына Божьего, Иисуса Христа. Придите к Нему, пока есть время. И Он приведет вас к Себе в вечности.
Время коротко
Иногда чем меньше времени, тем оно ценнее. Золото и бриллианты не имели бы цены, если бы вы могли поднимать их, как камни на дороге. Время не было бы таким драгоценным, если бы мы никогда не умирали. Но так как нас от вечности отделяет всего лишь один вздох, то в вечности имеет значение, как мы используем наше время. Но даже если вы проживете еще несколько десятков лет, факт все равно остается фактом: "Вы... пар, являющийся на малое время, а потом исчезающий" (Иакова 4:14). Даже самая длинная жизнь является секундой в сравнении с вечностью. Несмотря на все то время, которое уже прошло в вашей жизни, вы, скорее всего, помните счастливые и трагические события вашего детства и юности так ясно, как будто они произошли вчера. И это не просто потому, что у вас хорошая память, а потому, что на самом деле не так-то уж и давно это было. Когда вы думаете о целом десятилетии, как о всего лишь 120 месяцах, огромный промежуток времени внезапно кажется коротким. Даже самая длинная жизнь никогда не является действительно длинной. Поэтому, несмотря на то, сколько у вас еще осталось времени, чтобы стать более похожим на Христа, на самом деле это не?-много. Пользуйтесь им с мудростью.
Бремя проходит
Не только время коротко, но также и то, что осталось, - быстротечно. Остаток вашей жизни - это не маленький кусочек льда, который вы можете когда угодно вытащить из морозильника. Наоборот: время, скорее, похоже на песок в песочных часах - то, что осталось, быстро уменьшается. Апостол Иоанн прекрасно сказал: "Мир проходит и похоть его" (1 Иоанна 2:17). Мы любим говорить о сохранении времени, покупке времени, выделении времени и т.д., но все это иллюзии, так как время постоянно уменьшается. Мы должны использовать время с мудростью, но даже самое лучшее пользование временем не может перевернуть листы календаря. Ребенку кажется, что время лениво и медленно тянется. Сейчас я все чаще ловлю себя на том, что говорю так, как говорили мои родители, когда я был ребенком: "Даже не верится, что еще один год прошел! Куда так быстро время ушло?" Чем старше я становлюсь, тем больше мне кажется, что я как будто плыву по Ниагаре - чем ближе подплываю к концу, тем быстрее плывет лодка. Если я не учусь использовать свое время для достижения благочестия сейчас, то позже мне будет еще труднее учиться этому.
Остающееся время не определено
Время не только коротко и проходит быстро, но мы даже не знаем, сколько на самом деле у нас его еще осталось и как быстро оно пройдет. Поэтому мудрость в Притчах 27:1 говорит нам: "Не хвались завтрашним днем; потому что не знаешь, что родит тот день". Тысячи людей входят в вечность сегодня, включая тысячи тех, кто были моложе вас и еще вчера подумать не могли, что сегодняшний день для них будет последним. Если бы они знали об этом, они бы с большей важностью смотрели на использование времени. На этой неделе весь мир профессионального спорта был шокирован внезапной смертью многообещающего футболиста из Чикаго Беарс. В прошлом месяце два старшеклассника были глубоко потрясены неопределенностью жизни смертью близкого друга. Ни молодость, ни сила, ни положение и ничто из наших качеств не обязывает Бога дать нам еще один час. Несмотря на то как долго мы хотим жить или думаем, что мы проживем, наши дни в Его руках (Псалом 30:16).
Мы, конечно же, должны иметь определенные планы, как будто мы проживем еще многие годы. Но существует реальный смысл, согласно которому мы должны пользоваться временем, достигая благочестия так, будто еще не определено, будем ли мы жить завтра, потому что этого действительно никто не знает, кроме Бога.
Потерянное время не может быть возвращено
Существует много вещей, которые, однажды потеряв, вы уже не можете вернуть. Люди часто становились банкротами, но потом приобретали еще большие богатства. Со временем все обстоит иначе. Если оно ушло, оно ушло навсегда и его никогда не вернешь. Что бы вы ни делали, ни один человек на земле, никакие попытки всего мира, ни богатство, ни технология не могут вернуть назад ни минуты. Бог сейчас предлагает вам время упражнять себя в благочестии. Иисус сказал в Иоанна 9:4 "Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать". Сейчас, доколе есть "день", есть время для дел Божьих, то есть для благочестивой жизни. Для каждого из нас "приходит ночь", и среди нас нет такого Иисуса Навина, который мог бы остановить солнце и удлинить свой день (Иисуса Навина 10:12-14). Бог никогда не предоставит вам опять то время, которое вы используете сейчас неправильно. Многие из вас могут сейчас чувствовать скорбь утраченных лет. Но несмотря на то насколько неправильно вы пользовались временем в прошлом, вы можете улучшить использование остающегося времени. Воля Божья для вас сейчас выражается в словах апостола Павла: "...забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Филиппийцам 3:13-14). Через дело Христа всякому раскаявшемуся грешнику Бог желает простить каждую секунду, неправильно использованную в прошлом. И Ему приятно, когда вы упражняетесь в правильном использовании времени для достижения благочестия.
Ответственны ли вы перед Богом за ваше время?
В Писании вряд ли есть более отрезвляющий стих, чем Римлянам 14:12: "Итак каждый из нас за себя даст отчет Богу". Слова "каждый из нас" относятся как к христианам, так и к неверующим. И хотя верующие спасаются не делами, а по благодати, наша награда на небесах будет определяться на основе дел. Господь "испытает качество дела каждого", и каждый либо "получит награду свою", либо "потерпит урон, впрочем сам спасется, но как бы от огня" (1 Коринфянам 3:13-15). Итак, мы не только будем держать отчет за наше время, но также наша вечная награда будет прямо связана с нашим земным использованием временем.
То, что мы будем ответственны перед Богом на Суде за пользование временем для достижения благочестия, может быть проиллюстрировано в Евреям 5:12. В этом месте говорится о том, как Бог наказывал христиан евреев за такое использование времени, которое не вело к духовной зрелости: "Ибо, судя по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия, и для вас нужно молоко, а не твердая пища!" И если мы, верующие, ответственны перед Ним за употребление времени в пользу достижения благочестия здесь на земле, то, несомненно, мы будем ответственны и на суде на Небесах.
Иисус сказал: "Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда" (Матфея 12:36). Если мы дадим отчет Богу за всякое праздно сказанное слово, то тем более мы должны будем дать отчет за каждый праздно проведенный час (то есть проведенный впустую). Он сказал в Матфея 25:14-30, что мы ответственны за все таланты, которые получили, и за то, как мы использовали их для нашего Господина. Если мы будем давать отчет Богу за таланты, которые Он нам дал, то, конечно же, нам придется ответить за пользование таким драгоценным талантом, как время.
Мудрым ответом на эту истину было бы оценить ваше время и проводить его так, чтобы вам не было стыдно на Суде. Если вы не можете ответить своей совести сейчас на вопрос, как вы используете свое время для возрастания во Христе, то как вы сможете ответить потом Богу? Джонатан Эдварде предложил жить каждый день так, как будто в конце этого вы должны отчитаться Богу в том, как вы провели свое время.
Принятие решения упражнять себя в правильном использовании времени для достижения благочестия не следует откладывать. Ибо вам придется отдавать отчет за каждый прожитый час.
Время так легко потерять
В Притчах, за исключением "глупца", никто больше не называется с презрением "ленивцем" и бездельником. Почему? Потому что он из-за своей лени впустую тратит время.
Когда дело доходит до сочинения оправданий за уход от личной ответственности и нежелание улучшить свое отношение к времени, никто не может сравниться с великолепной творческой способностью ленивца. В Притчах сказано: "Ленивец говорит: лев на улице! Свирепый лев на площадях". "Как дверь крутится на своих петлях, так ленивец крутится на своей кровати". Современный ленивец - это человек, который не хочет идти на работу или в церковь. Он говорит: "Каждый день на дорогах убивают тысячи людей! Если я туда поеду, меня тоже могут убить". Или он может сказать: "Если я буду стараться проводить время так, чтобы стать благочестивым, я могу пропустить что-то интересное по телевизору или у меня не будет достаточно времени отдохнуть!" И он переворачивается на другой бок в своей кровати. У ленивца, похоже, никогда нет времени для вещей, которые действительно важны или требуют дисциплины. Но прежде чем он это осознает, он уже тратит время и упускает возможности. Как сказано в Притчах 24:33-34: "Не много поспишь, не много подремлешь, не много, сложив руки, полежишь; и придет, как прохожий, бедность твоя, и нужда твоя - как человек вооруженный". Заметьте, что сказано всего лишь "немного" поспишь, "немного" подремлешь, "немного", сложив руки, полежишь, и это убьет твое время, и ты упустишь многие возможности. Очень легко потерять все это. Вам не нужно делать ничего, чтобы потерять время.
Многие люди ценят время так, как во дни Соломона ценилось серебро. О нем сказано в 3 Царств 10:27: "И сделал царь серебро в Иерусалиме равноценным с простыми камнями". Кажется, что времени так много, что если потерять это время, то никаких серьезных последствий от этого не будет. Но деньги тоже легко потратить впустую. И если бы люди выбрасывали деньги так же бессмысленно, как выбрасывают свое время, мы бы подумали, что они сошли с ума. А ведь время намного более ценно, чем деньги, потому что деньги не могут купить время. Но вы можете снизить трату и потерю времени, упражняя себя в благочестии.
Мы ценим время, когда умираем
Как человек, у которого закончились деньги, ценит их больше всего тогда, когда их нет, так же и мы ценим время больше всего тогда, когда видим приближающуюся смерть. Для одних это трагическая оценка времени, для других нет. Трагическая особенно для тех, кто отвергли Христа. Знаменитый французский атеист Вольтер, умирая, просил своего доктора: "Я дам вам половину всего, что у меня есть, если вы продлите мою жизнь на полгода". Его предсмертные вопли были такими отчаянными, что медсестра, которая ухаживала за ним, сказала: "За все богатства Европы я бы не желала увидеть еще одного атеиста умирающим". Похожими были последние слова английского скептика Томаса Хобса: "Если бы я владел всем миром, я бы отдал его за еще один день жизни".
Глядя на такие сцены смерти, очень важно понять, что нужно прийти ко Христу, пока еще есть время. Но те, кто уже отдали свои жизни Христу, должны понять вот что: если бы нам в момент смерти добавилось несколько лет, в этом не было бы никакой пользы, если бы мы потратили это время впустую. Поэтому время нужно ценить сейчас, а не перед смертью. Именно сейчас нужно стремиться к благочестию; и, будучи прощенными по благодати, крепко стоять во Христе мы можем только через усердие в духовных дисциплинах.
Библия предостерегает верующих, которые стремятся к жизни, основанной скорее на удовольствиях, чем на радости Божьих дисциплин: они будут сожалеть об этом, когда их время закончится. Представьте себе душевную боль умирающего человека. "И ты будешь стонать после, когда плоть твоя и тело будут истощены, - и скажешь: "зачем я ненавидел наставление, и сердце мое пренебрегало обличением, и я не слушал голоса учителей моих, не приклонял уха моего к наставникам моим? Едва не впал я во всякое зло среди собрания и общества!"" (Притчи 5:11-14). Если бы вы внезапно осознали, что у вас больше нет времени, не стали бы вы сожалеть о том, как проводили время в прошлом? То, как вы проводите свое время сейчас, может быть большим утешением для вас в ваш последний час. Вы, возможно, не будете довольны некоторыми моментами своей жизни, но разве вы не будете счастливы, вспоминая времена наполненной Духом жизни и все случаи, когда вы повиновались Христу? Разве вас не будут радовать те времена вашей жизни, которые вы проводили в изучении Писания, молитве, поклонении, благовествовании, служении, посте и т.д. для того, чтобы стать больше похожим на Того, перед Кем вы должны предстать на суде (Иоанна 5:22-29)? С какой глубокой мудростью Джонатан Эдварде сказал однажды: "Живите так, как вы бы хотели жить в ваш предсмертный час".
Почему бы нам не жить так сейчас, когда у нас еще есть время?
Ценность времени в вечности
Если мы и будем о чем-то сожалеть на Небесах, то эти сожаления будут только о том потраченном времени, которое мы не употребили во славу Бога и для возрастания в Его благодати. Если это так, то это, наверное, единственное сходство между раем и адом, который будет наполнен ужасным плачем о так глупо потраченном времени.
В Луки 16:25 Библия изображает мучительную скорбь о потраченной впустую жизни в истории о богаче, который попал в ад, и Лазаре, который попал на "лоно Авраамово". Иисус говорит о том, как богач, будучи в муках, поднял глаза свои и увидел вдали Лазаря, пребывающего в радости с Авраамом. Богач попросил Авраама послать Лазаря с водой, но Авраам сказал: "Чадо! вспомни, что ты получил уже доброе в жизни твоей, а Лазарь, злое; ныне же он здесь утешается, а ты страдаешь".
С какой ценностью такие люди, как этот богач, который полностью потерял возможность жить вечно, смотрят на то время, которое есть сейчас у нас? Английский пастор-теолог Ричард Бакстер задал вопрос: "Разве их сердца не рвутся вечно, когда они думают о своих бессмысленно прошедших жизнях и впустую потраченном времени, которое им было дано, чтобы приготовиться ко спасению? Разве те, кто сейчас находятся в аду, думают, что играющие на земле со своим временем распутно, поступают мудро?" Если бы те, кто страдают сейчас в той стороне вечности, где нет милости, владели тысячами миров, они отдали бы их все (если бы могли) за один из наших дней. Они на собственном опыте научились ценить время. Давайте и мы будем учиться этому сейчас, глядя на истину и упражняя себя в благочестии.

Дисциплинированное использование денег

К нашему духовному состоянию Библия относит не только наше использование времени. Дисциплинированное использование денег требует такого обращения с ними, чтобы наши нужды и нужды нашей семьи были обеспечены. Библия даже называет лицемером всякого христианина, который не заботится о материальных нуждах своей семьи из-за финансовой безответственности и беспечной траты денег. 1 Тимофею 5:8 твердо говорит: "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного". Итак, то, как мы тратим деньги на себя, на других и особенно на нужды ради Царствия Божия, является всецело духовным вопросом. Почему библейское использование денег, а также других средств, имеет такое прямое отношение к возрастанию в благочестии? Удивительное множество мест Писания касается использования богатства и владений. Если мы игнорируем или легкомысленно смотрим на этот вопрос, то наше "благочестие" является притворством. Но основная причина, по которой использование денег и вещей, которые мы покупаем на них, является одним из лучших показателей нашей духовной зрелости и благочестия, заключается в том, что мы посвящаем огромную часть нашей жизни приобретению денег. Так как большую часть наших дней мы проводим в зарабатывании денег, то эти деньги в каком-то совершенно реальном смысле являются нашими представителями. Другими словами, наше отношение к их использованию выражает то, кем мы являемся на самом деле, каковы наши приоритеты и что находится в нашем сердце. Используя деньги и другие средства по-христиански, мы подтверждаем наш рост в благочестии.
Все, что было сказано о дисциплинированном использовании времени, можно также применить и к использованию денег и владений (за исключением того, что, в отличие от времени, эти вещи можно вернуть после их утраты). Было ли бы излишним относить все то, что касается времени, к использованию денег. Давайте лучше рассмотрим, как, согласно Писанию, мы должны упражнять себя "в благочестии" в одной конкретной области, а именно: в жертвовании наших денег на нужды ради Христа и Его Царства. Рост в благочестии в какой-то мере выражается в понимании следующих десяти принципов даяния.
Богу принадлежит все, чем вы владеете
В 1 Коринфянам 10:26 апостол Павел цитирует Псалом 23:1, где сказано: "Господня земля и что наполняет ее". Богу принадлежит все, включая все ваши владения, потому что Он сотворил все. "Моя земля", - говорит Господь в Исходе 19:5.
Он говорит это еще раз в Книге Иова 41:3: "Под всем небом все Мое".
Это значит, что мы хозяева, или, говоря библейским языком, управляющие тем, что дал нам Бог. Будучи рабом в доме Потифара, Иосиф был поставлен' управляющим над всем его домом. Ему не принадлежало ничего, ибо он был рабом. Но он управлял всем владением Потифара. Управление средствами Потифара также заключало в себя употребление их на свои нужды, но основной обязанностью Иосифа было использовать их в интересах Потифара. И мы должны делать то же самое. Бог хочет, чтобы мы пользовались и наслаждались вещами, Которые Он позволил вам иметь, но как управляющие всем этим, мы должны понимать, что они принадлежат Ему и их нужно в первую очередь употреблять в целях Его Царства.
В таком случае дом или квартира, где вы живете, являются Божьими. Деревья в вашем дворе - это Божьи деревья. Трава, которую вы косите - это Божья трава. Сад, который вы посадили - это Божий сад. Машина, которую вы водите, - это Божья машина. Одежда, которая на вас и которая висит у вас в шкафу - это Божья одежда. Еда в вашем холодильнике также принадлежит Богу. Книги на ваших полках - это Божьи книги. Вся ваша мебель и все остальное в вашем доме принадлежит Богу. Нам не принадлежит ничего. Все принадлежит Богу, а мы всего лишь Его управляющие. Большинство из нас сейчас живет в "своих домах", которые несколько лет назад были "своими домами" для кого-нибудь другого. И через несколько лет этот дом опять кто-нибудь назовет "своим". Принадлежит ли вам какая-нибудь земля? Через несколько лет эту землю кто-нибудь назовет "своей". Мы всего лишь временные управляющие над вещами, которые принадлежат Богу. Теоретически вы в это, скорее всего, верите, но то, как вы даете эти вещи, покажет, насколько действительно вы в это верите. Бог прямо сказал, что Ему принадлежат не только деньги, которые у нас есть, но даже деньги на нашем счету в банке и в наших кошельках. В Книге пророка Аггея 2:8 Он сказал: "Мое серебро и Мое золото, говорит Господь Саваоф". Так что вопрос не в том, "сколько своих денег я должен дать Богу?", а, скорее, в том, "сколько Божьих денег я должен оставить себе?"
Когда мы кладем деньги в коробку для пожертвований, мы должны отдавать их с верой, что все, что мы имеем, принадлежит Богу, и, настроив свое сердце, что мы будем пользоваться этим всем так, как хочет Он.
Даяние - это акт поклонения
В Филиппинцам 4:18 апостол Павел благодарит христиан из греческого города Филиппы за финансовый дар, который они дали в поддержку миссионерского служения. Он пишет: "Я получил все и избыточествую; я доволен, получив от Епафродита посланное вами, как благовонное курение, жертву, приятную Богу". Он называет деньги, которые они пожертвовали, благовонным курением, жертвой приятной, угодной Богу, сравнивая их с ветхозаветной жертвой, которую приносили люди при поклонении Богу. Другими словами, Павел говорит, что их даяние на дело Божье было поклонением.
Вы когда-нибудь думали о даянии, как о поклонении? Вы знаете, что пение хвалы Богу, молитва, благодарение и слушание того, как Он говорит через Свое Слово - все это поклонение, но думали ли вы когда-нибудь о даянии Богу как об одном из ясных библейских путей поклонения Ему?
В своей книге "Дар даяния" Уэйн Ватс писал: "Изучая библейские принципы даяния, я размышлял над темой поклонения. Честно говоря, я никогда не изучал поклонение детально, чтобы понять Божью точку зрения. Я пришел к заключению, что даяние, наряду с благодарением и хвалой, является поклонением. В прошлом я обязывался отдать в церковь определенную сумму денег в течение года. Раз в месяц я выписывал чек и клал его в коробку для пожертвований. Иногда я посылал чек из моего офиса. Моей целью было до конца года полностью отдать в церковь ту сумму, которую я определил. Хотя я уже переживал радость даяния, сам акт пожертвования имел для меня маленькое отношение к поклонению. Пока я писал эту книгу, Бог убедил меня начать давать каждый раз, когда я приходил в церковь. Стих, через который Бог сказал мне это - Второзаконие 16:16: "Никто не должен являться пред лице Господа с пустыми руками ". Я начал так делать, и если у меня не было с собой чека, я давал наличными. Сначала я думал, что деньги нужно попридержать, не нужно давать слишком много, но Бог опять коснулся меня. Он сказал: "Не думай слишком много о том, сколько ты даешь. Давай Мне просто из любви, от всего сердца, и ты увидишь, как велика радость служения ". И когда я изменил мой подход к даянию, моя радость в служении поклонения очень увеличилась".
Обычно люди предпочитают давать пожертвования на небольших библейских занятиях скорее, чем во время поклонения. Но вы можете обнаружить, как обнаружил я, что ваше даяние больше похоже на поклонение, когда вы жертвуете его во время прославления.
Большинство людей дают деньги так часто, как они получают зарплату. Другими словами, если они получают ее первого числа, они дают один раз в месяц в первое воскресенье месяца. Если они получают деньги первого и пятнадцатого, они дают деньги два раза в месяц. Если принимать во внимание Божью заповедь не появляться пред Ним с пустыми руками, вы можете давать часть из вашего пожертвования каждую неделю, а не все пожертвование в воскресенье сразу же после дня зарплаты. Конечно, здесь существует опасность, что те деньги, которые вы приготовили пожертвовать в следующее воскресенье, вы можете случайно потратить. Некоторые люди избегают этой проблемы, выписывая несколько чеков подряд и вкладывая их в Библию или в кошелек до тех пор, пока не придет воскресенье, когда они могут отдать их. И тогда каждое воскресенье есть что-нибудь, что они могут предоставить Господу как часть своего поклонения. Даяние - это не просто обязанность, это акт поклонения.
Даяние отражает веру в то, что Бог обеспечит вас всем необходимым
То, сколько вы выделяете Богу из вашего дохода, является четким определением того, насколько сильно вы верите, что Бог обеспечит ваши нужды. В Евангелии от Марка 12:41-44 рассказывается история о даянии и необычайной вере бедной женщины.
"И сел Иисус против сокровищницы, и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много. Пришедши же, одна бедная вдова положила две лепты, что составляет кодрант. Подозвав учеников Своих, Иисус сказал им: истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу; ибо все клали от избытка своего, а она от скудости своей положила все, что имела, все пропитание свое".
Эта бедная вдова желала отдать х<все пропитание свое", потому что верила, что Бог восполнит ее нужду. Чем больше мы верим, что Бог обеспечит нас всем необходимым, тем больше мы желаем дать Богу. И чем меньше мы полагаемся на Бога, тем меньше мы даем. У меня есть друг пастор, который со своей женой решил один раз отдать всю свою месячную зарплату Господу и довериться Ему, что Он обеспечит их всем необходимым. У них уже почти закончилась еда, и тут к ним пришла женщина с большой сумкой продуктов. "Откуда вы знали", - спросили они, так как никому об этом не рассказывали, но она не знала ничего, она просто почувствовала, как Господь побудил ее принести продукты пастору. Ваше даяние является реальным показателем того, насколько велика ваша вера в Божье обеспечение ваших нужд.
Даяние должно быть жертвенным и щедрым
Вдова, которую похвалил Иисус, является иллюстрацией того, что жертвование Богу установлено не только для тех, кто, как говорят в мире, "могут себе это позволить". И апостол Павел дает еще одну подобную иллюстрацию во 2 Коринфянам 8:1-5, где говорит о том, как бедные христиане в Македонии щедро пожертвовали ему:
"Уведомляем вас, братия, о благодати Божией, данной церквам Македонским; ибо они среди великого испытания скорбями преизобилуют радостью, и глубокая нищета их преизбыточествует в богатстве их радушия; ибо они доброхотны по силам и сверх сил - я свидетель: они весьма убедительно просили нас принять дар и участие их в служении святым; и не только то, чего мы надеялись, но они отдали самих себя во-первых Господу, потом и нам по воле Божией".
Эти македоняне, как описал Павел, жили в глубокой нищете. И все же их глубокая нищета "преизбыточествует в богатстве их радушия". Они дали не только "по силам", но и "сверх силы". И мы также должны давать, жертвуя щедро, как давали эти люди.
Позвольте напомнить вам, что даяние не является жертвенным, если оно само по себе не жертва. Многие христиане дают на дело Божье только для видимости. Некоторые дают хорошо, и, возможно, только единицы дают жертвенно.
В октябре 1988 года был проведен специальный опрос, который показал, что чем больше американцы зарабатывают денег, тем менее жертвенным становится их даяние. Те, кто зарабатывают менее $10.000 в год, дают в церкви, приюты и другие бесприбыльные организации в среднем 2,8% от их дохода каждый год. Те, кто зарабатывают от $10.000 до $30.000, дают в среднем 2,5%, зарабатывающие от $35.000 до $50.000, дают 2%, а те, кто зарабатывают от $50.000 до $75.000, дают в церковь и все остальные бесприбыльные компании всего лишь 1,5% от дохода.
Разве вы не согласны с тем, что если мы начали зарабатывать больше денег, чем раньше, а даем меньше, чем давали, то наши даяния не являются жертвой? Мы можем давать большее количество, чем раньше, но на самом деле жертвуя меньше для Царствия Божия.
Я никогда не встречал человека, который сожалел бы о том, что жертвовал, было ли это один раз или он постоянно так делал. Конечно, он не покупал себе того, что он мог бы купить, если бы тратил деньги на себя. Но радость и наполнение, которые он переживал, отдавая от себя то, что мог оставить себе, было достойным этого. И такие люди всегда говорят: "Я никогда не делал жертву, я всегда получал назад больше, чем давал".
Представьте себе маму, которая видит, как ее ребенок закончил школу или колледж или женится на благочестивой девушке или которая наблюдает, как ее ребенок делает что-то такое, что наполняет ее глаза слезами радости. Если вы скажете этой маме: "Подумай о бессонных ночах, которые ты провела с этим ребенком, о всех грязных пеленках и десятках тысяч долларов, которых тебе стоил этот ребенок, которые ты могла потратить на себя, о всем том времени, которое занял он у тебя, в которое ты могла заниматься своими делами", она ответила бы вам: "То, что я получила назад, достойно всех так называемых жертв". Точно так же происходит, когда вы жертвуете щедро. Вы никогда не пожалеете об этом.
Даяние отражает духовную верность и надежность
В Луки 16:10-13 Иисус явил нам некоторые пути Божьего Царства:
"Верный в малом и во многом верен, а неверный в малом неверный и во многом. Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное? И если в чужом не были верны, кто даст вам ваше? Никакой слуга не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне".
Заметьте, как в 11-м стихе сказано, что ваше даяние отражает вашу духовную верность: "Итак, если вы в неправедном не были верны, кто поверит вам истинное?" Если мы неверны в пользовании наличными деньгами, что, конечно же, включает в себя отдавать часть их ради Царства Христова, Библия говорит, что Бог посчитает нас неверными, чтобы дать нам управлять духовными богатствами. Приведу такой пример: владелец деревообрабатывающей фабрики хочет передать однажды всю свою фабрику в руки одного из своих рабочих. И конечно же, сначала он хочет выяснить, сможет ли этот рабочий правильно управлять всеми делами. Поэтому он поручает ему заказывать и ожидать новые поставки леса, чтобы увидеть, сможет ли он оперировать всем этим с выгодой. Он очень тщательно наблюдает за тем, как рабочий управляет частью дела несколько месяцев, и это не просто ради денег, а чтобы увидеть его верность и способности. И если этот рабочий не будет верен в управлении маленькой частью деревообрабатывающей фабрики, то владелец не вверит ему всю компанию. Но если он докажет свою верность, владелец вверит ему настоящее богатство и собственность компании.
Глядя на то, как вы используете свои деньги и как вы жертвуете их, можно очень хорошо оценить ваши отношения со Христом и вашу духовную верность. Если вы любите Христа всем сердцем, ваше даяние отразит это. Если вы любите Христа и дело Его Царства больше всего остального - это выразится в вашем даянии. Если вы истинно подчинены господству Христа и желаете беспрекословно повиноваться Ему в любой сфере вашей жизни - это будет явлено в вашем даянии. Мы должны отдать Христу все права на каждый доллар, который у нас есть или когда-нибудь будет, и если мы уже так сделали, то это должно отразиться на нашем даянии.
Вот почему говорят, что ваша чековая книжка говорит о вас больше, чем что-либо другое. И если после вашей смерти ваши дети просканируют ваши отмененные чеки, чтобы определить, каким христианином вы были, то к какому заключению они придут? Что они обнаружат о вашем хождении со Христом? Будут ли эти чеки реальным свидетельством вашей духовной верности?
Дающая любовь, а не законничество
Бог не посылает вам счет, который вы должны оплатить. Точно так же и церковь. Даяние Богу и поддержка труда в Его Царствии не совершается в исполнение некой "11-й заповеди". Мотивом вашего даяния должна быть любовь к Богу. То, сколько вы даете Богу из того, что у вас есть, должно быть отражением того, насколько вы любите Бога.
Во Втором послании к коринфянам в 8-й главе апостол Павел говорит первым читателям этого письма, т.е. верующим Коринфа, о том, как их братья, верующие в Македонии, проявили огромную щедрость своими обильными, щедрыми даяниями. В 7-м стихе он говорит коринфянам: "А как вы изобилуете всем: верою и словом, и познанием и всяким усердием, и любовью вашею к нам, - так изобилуйте и сею добродетелью". Другими словами: "Следите за тем, чтобы вы возрастали в этой благодати даяния точно так же, как и македонские верующие". Но заметьте, что он говорит в 8-м стихе: "Говорю это не в виде повеления, но усердием других испытываю искренность и вашей любви". Павел не употребляет своей апостольской власти (власти особого посланника Иисуса), чтобы приказывать коринфянам жертвовать деньги. Вместо того чтобы вводить некий закон о даянии, он говорит, что даяние должно быть одним из способов, которым мы можем доказать свою любовь Богу.
В следующей главе он показывает этот принцип еще более яснее. Обратите внимание, что в первой части 7-го стиха 9-й главы 2 Коринфянам Павел в качестве мотива для даяния не употребляет религиозное требование. Смотрите, как он говорит: "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением".
В 1 Коринфянам 16:2 он сказал почти что то же самое: "В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние".
Павел никогда не давал им какого-либо внешнего конкретного стандарта даяния. Он говорил, что даяние Богу должно измеряться сердцем каждого человека и что стандарт даяния определяется их любовью к Богу.
Позвольте мне взять иллюстрацию, которую я применил несколько раньше, и адаптировать ее, применив на этот раз к нашей мотивации даяния. Представьте, что я подошел к Кэффи в День святого Валентина, вытащил из-за спины букет ее любимых желтых роз и сказал: "С Днем Валентина тебя!" И она говорит: "О, какие прекрасные цветы! Спасибо! Не стоило тратить так много денег", И тогда я хладнокровно отвечаю на ее радость: "Не стоит благодарности. Сегодня День Валентина, и это просто мой долг как мужа принести тебе подарок". Как вы думаете, как она будет себя чувствовать? Вероятно, она захочет швырнуть эти цветы прямо мне в лицо! А теперь представим, что я сделаю то же самое, но скажу ей нечто другое: "Для меня приятнее всего потратить эти деньги для тебя, чем на что-то другое, потому что я тебя очень люблю". Те же самые деньги, тот же самый подарок. Но первый подарок был подарен, исходя из закона, а второй - из любви. И между ними лежит огромная разница.
И в этом отношении Бог такой же, как и мы. Он хочет, чтобы ваше даяние было выражением вашей любви к Нему, a не совершалось, как законничество.
Давайте доброхотно, с благодарностью
И вновь мы обращаемся к 2 Коринфянам 9:7: "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог".
Бог не хочет, чтобы вы давали с неохотой и обидой, как бы отрывая от сердца. Такое отношение является неправильным, сколько бы вы при этом ни давали. Он не является каким-то небесным Господином, Который протягивает Свою жадную руку, требуя от вас то, что Ему положено. Он не хочет, чтобы вы давали Ему что-либо с неохотой, как бы отрывая от сердца, только из-за того, что вы осознаете, что все, что имеете, все равно принадлежит Ему. Он хочет, чтобы вы давали Ему доброхотно, с желанием.
Один человек сказал: "Есть три вида даяния: даяние с неохотой, даяние чисто из чувства долга и даяние с чувством благодарности. Даяние с неохотой говорит: "Я должен!" Даяние из чувства долга говорит: "Мне следовало бы!" А благодарное даяние говорит: "Я хочу давать!"" Бог хочет, чтобы вы наслаждались даянием.
Некоторые люди дают Богу с таким же отношением, как они оплачивают налога Внутренней службе по доходам после личного собеседования. Другие дают Богу с таким отношением, как платят за свет. Но некоторые люди дают Богу так, как если бы они давали обручальное кольцо своему жениху или подарок своему четырехлетнему радостному ребенку в Рождественское утро. Некоторые дают всего лишь из-за того, что они сами в этом не нуждаются. Другие - потому что говорят, что находятся в долгу. Но всегда есть такие люди, которые дают потому, что просто не могут не давать!
Я осознаю, что нам нужна причина, чтобы давать с благодарностью и доброхотно. Иначе это звучит так, как будто к вам, когда у вас подавленное настроение, приходит человек и говорит: "Радуйся!" Позвольте, когда у вас плохое настроение, то вам нужна причина для радости. Но вам нет необходимости прилагать усилия, чтобы долго думать о причинах, почему вы должны давать с благодарностью и доброхотно. Когда вы подумаете о том, как Бог дал вам великий дар в Своем Сыне Иисусе Христе, о том, как Бог дал вам все, что у вас есть, то и вы сами должны быть расположены давать Богу с радостью и благодарностью.
Если бы в одно воскресное утро пастор в церкви провозгласил: "Глава одной из крупнейших мировых компаний наркобизнеса сегодня здесь, и мы будем собирать пожертвования для его компании", - вы бы, скорее всего, не дали бы с радостью и желанием. Но если бы вам сказали: "Господь Иисус Христос стоит в дверях, и все, что вы дадите сегодня, будет предоставлено Ему для употребления на нужды Царства Божьего", - после этих слов ваш кошелек должен открыться, потому что вы осознаете, что даете Богу. Когда вы понимаете, что даете Богу, вы даете с желанием, с благодарностью и с радостью.
Даяние - правильный ответ на настоящие нужды
Иногда появляется настоящая серьезная нужда, которую нужно огласить в церкви, и члены церкви должны добровольно пожертвовать в ответ на эту нужду. В Деяниях описываются, по крайней мере, три случая, в которых христиане посылали через церковь помощь на конкретные нужды.
Первый произошел в первые же дни после рождения церкви. В Деяниях 2:43-45 мы читаем:
"Был же страх на всякой душе; и много чудес и знамений совершилось чрез Апостолов в Иерусалиме. Все же верующие были вместе и имели все общее: и продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого".
В день Пятидесятницы, когда Святой Дух сошел на верующих во Христа и внезапно родилась Церковь, в Иерусалим пришли тысячи людей со всех концов Римской Империи, чтобы отпраздновать этот иудейский праздник. Три тысячи людей, многие из которых были из других городов, стали христианами в день Пятидесятницы. Вскоре к церкви присоединились еще тысячи. Многие из пришедших на праздник остались в Иерусалиме из-за новой веры во Христа. У них в Иерусалиме не было ни домов, ни работы, и они никак не могли обеспечить себя всем необходимым. Поэтому, чтобы выйти из этого необычного затруднительного положения, все уверовавшие продавали свою собственность и восполняли нужды этих пришельцев.
Похожая ситуация описана в Деяниях 4:32-35: "У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но все у них было общее. Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их. Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду".
Люди в церкви правильно реагировали на эти серьезные нужды и давали, чтобы восполнить их. В Деяниях есть еще один пример, но на этот раз это не была местная нужда. На этот раз те, кто давали, не могли видеть нуждающихся. Деяния 11:27-30: "В те дни пришли из Иерусалима в Антиохию пророки, и один из них, по имени Агав, встав предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии. Тогда ученики положили, каждый по достатку своему, послать пособие братиям, живущим в Иудее, что и сделали, пославши собранное к пресвитерам чрез Варнаву и Савла".
Христиане в Антиохии, 400 километров на север от Иерусалима, дали, чтобы помочь нужде их братьев-христиан в Иерусалиме, которых они не видели. Здесь мы видим библейскую основу для сбора пожертвований в церкви; пожертвований на заграничные миссии, на голодающих по всему миру и так далее - для сбора добровольных пожертвований на любую крайнюю нужду. Заметьте, что ни в одном из этих случаев никто не заставлял давать или уговаривал дать определенное количество. Существуют и другие моменты, которые нужно учитывать при пожертвовании, например, нужно убедиться, что мы знаем факты и знаем, куда пойдут эти деньги, но мы не будем сейчас тратить время на это.
Давать нужно спланированно и систематически
Заметьте, как апостол Павел говорит христианам давать в 1 Коринфянам 16:1-2: "При сборе же для святых поступайте так, как я установил в церквах Галатийских: в первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду".
Этот "сбор для святых" был особым пожертвованием для бедных христиан, страдающих в Иерусалиме от голода. Но хотя здесь была и особая нужда, Павел сказал им откладывать еженедельно деньги до тех пор, пока он придет. Он знал, что лучше давать спланированной систематически, чем случайно, когда возникает неожиданная нужда. Так как существует много постоянных нужд, таких как помощь голодающим, поддержка миссий к служению в поместной церкви, лучше давать систематически и иметь особые пожертвования только иногда, а не всегда. Заметьте также три вещи, касающиеся такого спланированного, систематического даяния. Он сказал им давать "в первый день недели". Этим людям, наверное, платили если не каждый день, то каждую неделю. Большинство из нас получает деньги либо каждую неделю, либо раз в две недели, или каждый месяц. И разве для нас не возможно давать "в первый день недели", чтобы не появляться перед Господом с пустыми руками, когда мы приходим поклониться Ему? Это может значить, что вам нужно или систематически разделять вашу десятину на количество воскресений, чтобы давать каждый раз одинаковое количество, или давать каждое воскресенье немного своих денег, которые вы не включаете в основное пожертвование.
Второе, он говорит, что "каждый из вас пусть" делает так. Все называющие себя христианами должны проявлять свое управление Божьими деньгами именно так. И мы не можем уйти от этого только потому, что мы даем наше время и таланты... Отдавать время и таланты - это хорошо, но это не учит управлению деньгами. И мы не можем избегать этого только потому, что у нас финансовые трудности, или потому, что мы на пенсии, или мы подростки, или мы работаем не постоянно. Помните, Богу принадлежит все, что у нас есть, даже если Он и не дал нам в управление многое, и Он говорит нам, как распоряжаться всем этим. И запомните также: мы будем самыми счастливыми, если будем использовать это так, как хочет Бог. А Бог хочет, чтобы мы давали преднамеренно и систематически.
Третье, он говорит, чтобы каждый давал "сколько позволит ему состояние". Чем больше ваш доход, тем выше должно быть пожертвование. Здесь не ставится цель давать в процентном соотношении. Если выдаете 10% дохода, это еще не значит, что вы исполняете волю Божью. Это не потолок, где вы прекращаете давать, а пол, с которого ваши пожертвования начинаются.
Я никогда не вижу, кто сколько дает, но из личного общения я могу сказать, что в нашей церкви есть две семьи, одна из которых дает 20%, а другая 25% от общего дохода. Ни соседи, ни другие члены церкви не могут сказать, что это состоятельные семьи. У них есть дети, им нужно платить за дом и оплачивать все остальные знакомые нам счета. Однако они не всегда давали столько. Но с годами, когда их доход начал увеличиваться, они положили в своих сердцах увеличить и пожертвования.
У моей жены Кэффи была тетя, доход которой не был очень большим. Но у нее также не было много счетов, которые нужно было оплатить. И она жила всего лишь на 10% своего дохода, а 90% отдавала. Р.Г.Летурн из Пеории, штат Иллинойс, зарабатывал очень большие деньга, будучи христианином-бизнесменом и производителем землеобрабатывающей техники. И по мере того как Господь увеличивал его прибыль, он увеличивал свои пожертвования до тех пор, пока не начал давать на дело Царства Божьего 90% от своего дохода. Неужели вы думаете, что кто-нибудь из них будет сожалеть об этом на Небесах?
Джорж Мюллер сказал:
"Вы даете на дело Господа систематически, или только тогда, когда определенные обстоятельства производят на вас впечатление, когда у вас есть желание? Если мы не даем принципиально и систематически, мы очень скоро поймем, что наша кратковременная жизнь прошла и мы даже не заметили этого, и что мы сделали так мало в ответ для Того, Кто купил нас Своей драгоценной кровью и Кому принадлежим и мы сами, и все, что у нас есть".
Всякий раз, когда вас повышают, если вы не находитесь в необычных обстоятельствах, установите для себя давать больше в процентном соотношении, чем вы даете сейчас. Вы можете увеличить пожертвование намного или не намного, но у вас должна быть цель - увеличивать ваш дар Богу каждый раз, когда ваш доход возрастает.
Мои родители научили меня жертвовать, когда я еще был маленьким мальчиком, и они впервые начали давать мне 15 центов в неделю. Они дали мне три коробочки. На одной было написано "пожертвование", на другой "копилка" и на третьей была надпись "на расходы". Каждую неделю я клал 5 центов в "копилку", 5 центов в коробочку "для пожертвований", откуда я брал их потом в воскресенье в церковь, и остальные 5 центов, предназначенные на расходы, я тут же брал с собой, ехал на своем велосипеде в магазин и покупал пачку бейсбольных открыток! Но я научился систематически жертвовать. Мюллер сказал также:
"Я страстно умоляю моих возлюбленных друзей-христиан отложить это в своем сердце и подумать о том, что до сих пор они лишали себя обильных духовных благословений потому, что не следовали принципу давать систематически, давать столько, на сколько Бог повышает их доход, давать согласно плану, а не просто толчку, не просто тогда, когда они тронуты миссионером или благотворительным служением, но давать из привычки и принципиально столько, сколько дает им Бог. Если Он вверяет им один фунт, пусть дают соответствующее; если им вверена тысяча фунтов, пусть дают соответствующее; если Он доверил им 10 тысяч фунтов или еще больше, пусть дают в соответствии с этим. О, братья мои, я верю, что если бы мы только осознавали следующие за этим благословения, мы бы давали в сто раз больше, чем сейчас".
Щедрый дар приносит обильное благословение
Наш Господь Иисус сказал в Луки 6:38: "Давайте, и дастся вам: мерою доброю, утрясенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам".
И это не единственный стих в Новом Завете. Откройте 2 Коринфянам 9:6-8. Бог обещает здесь: "При сем (скажу): кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет. Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог. Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело".
Если вы даете Богу, Бог даст вам. Если вы щедро даете Ему, Он щедро воздаст вам.
Я думаю, что "теология процветания", которая сегодня так популярна - это ересь. Я не верю, что если вы даете много Богу, то Он сделает вас финансово богатым здесь на земле. Я считаю, что в этом и других местах говорится о земных благословениях неопределенного характера, которые будут даны верным распорядителям Божьих денег. В конце 8-го стиха говорится: "...чтобы вы во всем имея всякое довольство, были богаты на всякое доброе дело". Здесь ясно говорится о земном благословении. Бог нигде не сказал, что если вы верно даете Ему, Он даст вам много денег или еще каких-то конкретных благословений. Он говорит, что благословит вас в этой жизни, если вы любите Его и полагаетесь на Него настолько, что даете Ему щедро и обильно.
Если Бог действительно любит нас так, как Он говорит (а Он показал глубину Своей любви на кресте), то мы должны верить, что Он покажет нам, как использовать наши деньги с самой большей выгодой, использовать так, чтобы это принесло нам огромную радость, которую мы никогда бы не ощутили, если бы тратили деньги по своему собственному желанию и усмотрению. Мир хочет Божьих денег. Мы видим это из рекламы. И у нас всех также есть желание (которое Библия называет похотью плоти) тратить деньги только на себя. Дьявол хочет, чтобы мы тратили попусту наши деньги, потому что он наш враг и враг Царства Божьего. Он хочет разрушить вашу жизнь и дело Божье. Но Бог говорит нам, как распоряжаться Его деньгами так, чтобы это послужило к самой большой пользе и принесло самую огромную радость.
Однако большинство из Божьих благословений за наше даяние мы не увидим в этой жизни. Нужно поверить, что Иисус истинно сказал: "Блаженнее давать, нежели принимать" (Деяния 20:35). Если эти стихи истинны (а это так и есть!), мы можем верить, что придет время, когда Бог по-настоящему щедро вознаградит нас за то, что мы давали щедро и с радостью.
Несмотря на ваше понимание этих стихов, несмотря на то, как Бог награждает вас здесь и наградит на Небесах, основная мысль ясна: Бог обильно благословит вас, если вы щедро даете Ему.

Более широкое применение

Готовы ли в к концу времени?
В начале 70-х был один популярный композитор, которого звали Джим Кросе. У него была известная песня под названием "Время в бутылке". Это была песня о его любви и о его желании сохранять время в бутылке, чтобы потом проводить его со своей любимой. К сожалению, он умер, прежде чем эта песня вышла в свет. Если бы он мог сохранять время в бутылке, я уверен, он потратил бы его на то, чтобы продлить свою жизнь. Но он, конечно же, не мог этого сделать, а если бы и мог, то давным-давно потратил бы его на что-то другое.
В песочных часах каждого человека есть очень много песчинок, но они все истекают рано или поздно. Даже во время написания этой главы меня пригласили в дом человека, у которого только что умер отец. Когда-нибудь ваше время уйдет и вы уйдете вместе с ним, если Христос не придет прежде.
Готовы ли вы к этому? Возможно, вы уже написали свое завещание, запланировали и оплатили свои похороны. Вполне возможно, что вы имеете множество страховок, но вы не готовы, если счет ваших грехов не оплачен перед Богом. Вы не готовы да и не можете быть готовы дать отчет за время, потраченное на угождение себе, а не Богу; потраченное в непослушании Богу; потраченное на мирские занятия и развлечения, которым было предопределено погибнуть вместе с самим миром; время, потраченное зря, которое вы могли бы провести, делая свой вклад в дело Царства Божьего.
Вы не готовы предстать перед Богом, если не пришли ко Христу и не исповедали перед Ним всю свою жизнь, проведенную зря. Вы не готовы к смерти, если не попросили у Бога простить вас на основе смерти Христа. Вы не готовы к тому, чтобы ваше время остановилось, если не отдали управление своим оставшимся временем воскресшему Христу.
"Ныне, когда вы услышите глас Его, - говорится в Евреям 4:7, - не ожесточите сердец ваших". Ад наполнен людьми, которые ожесточили свои сердца, когда у них еще было время покаяться и уверовать в Иисуса Христа. Ад наполнен людьми, которые ожесточили свои сердца, потому что думали, что у них еще много времени, чтобы прийти ко Христу в другой раз. Ад полон людей, которые не ожесточили бы своих сердец, если бы у них была такая возможность, какая есть сейчас у вас. Ад наполнен людьми, которые отдали бы весь мир, если бы могли, чтобы получить еще одну возможность ответить на призыв Евангелия, возможность, которая есть у вас сейчас. Ад наполнен людьми, которые, соглашаясь с 4-й главой Евреям, кричат тем, кто сейчас вне Христа: "Ныне, когда услышите глас Его, не ожесточите сердец ваших" (стих 7).
Используете ли вы свое время так, как этого хочет Бог?
Цените ваше время и спрашивайте себя, проводите ли вы его так, как этого хочет Бог, когда идете на работу, занимаетесь делами по дому, смотрите телевизор, уделяете время своему хобби, семье, физическим упражнениям, отдыху, когда спите или молитесь, или читаете Библию, или принимаете душ, или одеваетесь.
В каждой из этих областей есть свои крайности. Может быть, вашему времяпрепровождению нужна хорошая настройка. Может быть, Бог хочет подрегулировать его получше. Но помните, что дисциплинированная жизнь невозможна без дисциплинирования времени. Дисциплинированная жизнь возможна только при дисциплинированном времяпрепровождении.
Позвольте мне сказать несколько слов, чтобы по этому поводу не возникло никаких недоразумений. Дисциплинированное использование времени, которое описывается на этих страницах, не следует принимать как какой-то несущийся беспокойный и непреклонный стиль жизни. Когда я прочитал биографию Джонатана Эдвардса, я увидел, что он постоянно жил в соответствии с библейскими принципами, касающимися провождения времени, которые описаны в этой главе. Но в этой биографии он нигде не изображен обезумевшим человеком, который целый день носится, как угорелый, перехватив дыхание. Он также не был холодной и расчетливой личностью, которая постоянно вся "в делах" и которую совершенно не интересуют окружающие. Обычно он любил брать Сару в длительные поездки, а также вечером самому отправляться в лес и молиться там. Он проводил время со своими детьми и знал, как повеселиться с ними. Он делал все это, потому что это было правильно и угодно Богу.
Суть библейского дисциплинирования времени заключается в том, чтобы исполнять волю Божью, когда она должна быть исполнена. "Всему свое время, - говорит Екклесиаст в 3-й главе, 1-м стихе,- и время всякой вещи под небом". Существует время для конкретных дисциплин, о которых сказано в этой книге, но также есть и время, чтобы упражнять себя в остальном, чтобы пополнять наши физические и эмоциональные ресурсы через правильный отдых и развивать взаимоотношения. Хотя Иисус часто служил долгие часы в условиях, которые требовали от Него очень многого, тем не менее Он был человеком, Который отдыхал, восстанавливал Свои силы (возможно, тогда, когда Он ходил из города в город) и поддерживал Свои отношения с людьми. Он не провел ни одного часа без пользы, но мы также не видим, чтобы Он когда-нибудь поступал опрометчиво и торопливо. Он является нашим образцом в использовании времени.
Жизнь, подобная жизни Христа, будет у вас только тогда, когда вы упражняетесь в духовном провождении своего времени. Бог не ставит перед вами возрастание в благодати как духовную приманку, которая всегда соблазнительна, но никогда не бывает в радость и которой невозможно наслаждаться. Он сказал, что процесс в благочестии возможен и что он достигается через духовные дисциплины. И практическое осуществление каждой духовной дисциплины упирается в дисциплинирование нашего времени.
Желаете ли вы принять Божьи принципы жертвования?
Вы читали и размышляли о них, но верите ли вы в них и принимаете ли их как Божью волю для вас?
Искренне ли вы даете?
Показывает ли ваше использование денег (на зарабатывание которых вы тратите такую большую часть вашей жизни) то, что вы следуете за Христом и ищете благочестия? Решите ли вы раз и навсегда делать так, чтобы ваш дар показывал, что Иисус Христос стоит в центре вашей жизни?
В журнале "Уолстрит" (23 июня 1989 года) была статья "Галерея самых 'великих". В ней говорилось о нескольких людях, чей бизнес был самым преуспевающим и кто имел огромный финансовый доход. Это были Эндрю Карнеги, Генри Форд, Д. Морган и др. Несмотря на свои многочисленные миллионы, почти никто из них не употреблял свои деньги так, как этого хотел Бог. Но вы можете. Для них это уже слишком поздно. Но у вас еще есть время. Много ли или мало вы зарабатываете, как верующий вы можете упражнять себя в использовании своих денег для самых светлых и величайших целей на земле: для славы Божией и для "достижения благочестия".

Глава 9. Пост для достижения благочестия

Самопотворство - это враг благодарности, а самодисциплина - это обычно ее друг и производитель. Вот почему обжорство является смертельным грехом. Древние отцы верили, что аппетиты человека на разные вещи тесно связаны между собой: набитый желудок и пресыщенный желудок притупляют голод и жажду достигать праведности. Они портят наш аппетит к Богу.
Корнелий Плантига
Ответьте быстро: как выглядят люди, которые постятся? Какой тип людей приходит вам сразу же на ум? Кажутся ли они вам немного странными? Такие ли это люди, как Иоанн Креститель? Или крепкие орешки?
Приходит ли вам на ум Иисус, когда вы думаете о посте и о "постящихся"? Вы знаете, что Иисус также постился и других учил этому. Но тем не менее по поводу поста существует много недоразумений, и его боятся больше, чем других духовных дисциплин.
Одна из причин, по которой многие так боятся поста, заключается в том, что они думают, что пост превратит их в таких людей, какими они не хотят быть, и из-за него произойдет что-то нежелательное. Мы боимся, что пост сделает нас фанатиками с ввалившимися глазами. Мы боимся, что он причинит нам ужасные страдания и оставит о себе только негативные впечатления. Для некоторых христиан поститься ради целей, описанных в Писании, так же немыслимо, как побрить свою голову или пройтись босиком по горячим углям.
По поводу поста существует так много недоразумений из-за недостатка опознания его пользы. Хотя сегодня к посту проявляется больше интереса, чем во второй половине XIX и в начале XX веков, все же много ли людей вы встречаете, которые регулярно постятся? Много ли проповедей вы слышали на эту тему? В большинстве христианских кругов вы редко услышите, чтобы упоминался пост. Лишь немногие читали о нем что-нибудь. Но тем не менее в Библии пост упоминается чаше, чем то же немаловажное крещение (о посте сказано около 77 раз, о крещении около 75 раз).
Христиане из обжорливого, ни в чем себе не отказывающего, самопотворствующего общества всячески противятся принятию поста и не желают поститься. Кроме поста, только некоторые другие дисциплины идут так радикально против плоти и сегодняшней культуры. Мы не можем даже представить всю библейскую важность поста. Некоторые, разумеется, не могут поститься из-за проблем, связанных со здоровьем. Но большинство из нас даже не старается увидеть пользу поста в дисциплинированном достижении благочестия.

Объяснение поста

Библия определяет пост как добровольное воздержание от пищи ради духовных целей. Именно христианина, потому что если постится неверующий, то он не приобретет никакой вечной ценности, т.к. цели этой дисциплины должны быть сосредоточены на Боге. Это именно добровольный акт, т.к. пост не должен быть принудительным. Пост - это не просто самая жесткая диета для вашего тела; это воздержание от пищи для духовных целей.
Понятие поста намного шире, чем его обычно рассматривают. Ричард Фостер определяет пост как "добровольное отречение от обычной деятельности ради усиления духовной активности". То есть пост не всегда касается воздержания от еды. Иногда нам нужно поститься от общения с другими людьми, от средств массовой информации, от телефона, от разговора, от сна и так далее, для того чтобы больше погрузиться в духовную деятельность.
Мартин Ллойд-Джонс соглашается с таким более широким определением поста.
"Чтобы внести полную ясность, нужно добавить, что пост, если мы хотим правильно понимать его, не должен ограничиваться только вопросом еды и питья; пост может включать в себя воздержание даже от любых законных и правильных вещей ради конкретных духовных целей. В нашем теле есть много физических функций, которые совершенно правильны, но по некоторым причинам иногда их нужно контролировать. Вот это и есть пост. Я считаю, что приблизительно таким должно быть общее определение того, что подразумевается под словом пост".
Однако Библия говорит о посте только в его прямом смысле, т.е. воздержание от пищи. И в этой главе я ограничусь рассматриванием именно этого вида поста.
Библия учит, что существует несколько видов поста. Хотя в ней нет тех названий, которые мы сегодня употребляем, чтобы описать эти посты, каждый из них можно в отдельности увидеть.
Обычный пост заключается в воздержании только от еды, но не от воды. В Матфея 4:2 нам говорится: "Постившись сорок деей и сорок ночей", Иисус "напоследок взалкал". Не сказано, что Он жаждал. Дальше, в Луки 4:2, говорится, что Он ничего не ел в те дни, но не сказано, что Он ничего не пил. Так как тело может функционировать нормально без воды не больше трех дней, мы полагаем, что Он пил воду. Воздерживаться от еды, но пить воду или, возможно, фруктовые соки - это самая обычная форма христианского поста.
Частичный пост - это частичное, но не полное воздержание от пищи. Даниил и три его друга десять дней имели только овощи и воду для питья (Даниила 1:12). Об Иоанне Крестителе сказано, что "его пищею были акриды и дикий мед" (Матфея 3:4). На протяжении истории христиане соблюдали частичный пост, принимая меньше еды, чем обычно, в течение определенного времени, или принимая только очень простую пищу.
Полный пост - это отказ от всякой пищи и жидкости, даже воды. Нам сказано, что Ездра "хлеба не ел и воды не пил, потому что плакал о преступлении переселенцев" (Ездры 10:6). Когда Есфирь попросила иудеев поститься и молиться за нее, она сказала: "Пойди, собери всех Иудеев, находящихся в Сузах, и поститесь ради меня, и не ешьте и не пейте три дня, ни днем, ни ночью" (Есфирь 4:16). Апостол Павел был обращен по дороге в Дамаск; в Деяниях 9:9 сказано, что "три дня он не видел, и не ел и не пил".
Библия также описывает сверхъестественный пост. Нам дано два примера. Когда Моисей встретился с Богом на горе Синай, он написал: "И пробыл на горе сорок дней и сорок ночей, хлеба не ел, и воды не пил" (Второзаконие 9:9). В Третьей книге Царств 19:8 говорится, что Илия, скорее всего, повторил сверхъестественный пост Моисея: "И встал он, поел и напился, и, подкрепившись тою пищею, шел сорок дней и сорок ночей до горы Божией". Для такого рода поста требовалось Божье непосредственное и сверхъестественное вмешательство в физические процессы тела. Такой пост нельзя повторить без конкретного призвания и чудесного Божьего провидения.
О личном посте в этой главе будет говориться больше всего. В 6-й главе от Матфея, стихи 16-18, Иисус учил, чтобы при посте нас не замечали другие.
Такой вид поста, как пост целого собрания, мы находим в Иоиля 2:15-16: "Вострубите трубою на Сионе, назначьте пост и объявите торжественное собрание. Соберите народ, созовите собрание". По крайней мере, какая-то часть антиохийской церкви постилась вместе, как свидетельствует Лука в Деяниях 13:2: "Когда они служили Господу и постились".
Библия также говорит о всенародных постах. Ответом царя Иосафата на нападение во 2 Паралипоменон 20:3 было объявление всенародного поста: "И убоялся Иосафат, и обратил лице свое взыскать Господа, и объявил пост по всей Иудее". Иудеи были призваны к всенародному посту в Неемии 9:1 ив Есфирь 4:16, а также царь Ниневии провозгласил пост в ответ на проповедь Ионы (3:5-8). Когда наша нация становилась на ноги, Конгресс провозгласил три всенародных поста. Президенты Джон Адаме, Джеймс Мадисон призывали американцев поститься, то же самое делал и Авраам Линкольн в трех отдельных случаях во время гражданской войны.
Был один постоянный пост, который Бог заповедал в Ветхом Завете. Каждый иудей должен был смирять душу в день искупления (Левит 16:29-31). Будучи в Вавилоне, иудейские вожди ввели четыре других ежегодных поста (Захария 8:19). Фарисей в Луки 18:12 расхваливает себя в молитве за соблюдение традиции фарисеев, говоря: "Пощусь два раза в неделю". Хотя в Библии ничего не говорится о регулярном посте, известно, что Джон Уэсли не допускал никого к служению в его движении, известном как методистское, если тот человек не постился каждую среду и пятницу.
И последнее, в Библии говорится о постах, которые мы совершаем по тому или иному случаю, когда возникает определенная нужда. К такому роду поста призывали людей Иосафат и Есфирь. О таком посте говорит Иисус в Матфея 9:15: "Могут ли печалиться сыны чертога брачного, пока с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься".
Сегодня среди христиан наиболее распространены три вида поста: обычный (воздержание от еды, но не от воды), личный и вынужденный.

Бог хочет, чтобы мы постились

Для тех, кто не знаком с постом, самой удивительной частью этой главы может быть открытие для себя того факта, что Иисус хотел, чтобы Его ученики постились.
Заметьте слова Иисуса в начале 16-го и 17-го стихов 6-й главы Матфея: "Также, когда поститесь... А ты, когда постишься...". Давая нам указания о том, что следует делать при посте и чего не следует, Иисус подразумевал, что мы должны поститься.
Это становится еще более очевидным, когда мы сравниваем эти стихи с Его словами о милостыне в той же главе Матфея, стихи 2-3: "Итак, когда творишь милостыню... У тебя же, когда творишь милостыню...". Сравните это также с Его словами о молитве в том же месте, стихи 5-7: "И когда молишься... Ты же, когда молишься... А молясь...". Никто не сомневается в том, что мы должны давать милостыню и молиться. Эти стихи часто используются при учении о принципах Иисуса относительно милостыни и молитвы. И так как ни здесь, ни в каком другом месте Писания не говорится о том, что нам больше не нужно поститься, и так как мы знаем, что христиане в Деяниях постились (9:9; 13:2; 14:23), мы можем сделать вывод, что Иисус и сегодня хочет, чтобы Его последователи постились.
Но все же яснее об этом говорят слова Иисуса в Матфея 9:14-15. Сразу же после призвания мытаря Матфея следовать за Ним Иисус был гостем на пире в доме Матфея. Фарисеи пришли и спрашивали, как мог Иисус есть с таким грешником. У учеников Иоанна Крестителя с этим также была проблема. Как и Иоанн, они были простыми людьми с грубой, простой диетой. Они участвовали в служении, которое призывало людей к покаянию, и пост был частью этого служения. Если они должны были указывать людям на Христа, как это делал Иоанн, то им очень трудно было понять, как Он может пиршествовать в то время, когда они должны были поститься. Поэтому они пришли к Нему и спросили: "Почему мы и фарисеи постимся много, а Твои ученики не постятся?" Иисус ответил: "Могут ли песелиться сыны чертога брачного, пока с ними жених? Но придут дни; когда отнимется у них жених, и тогда будут поститься".
Иисус сказал, что придет время, когда Его ученики "будут поститься". Это время уже давно настало. Пока Иисус, Жених Церкви, не вернется, Он хочет, чтобы мы постились.
Другие наставления, которые Он оставил нам в дополнение к уже упомянутым заповедям, находятся в Матфея 6:16-18. Там Иисус дает нам Свой запрет, Свое одобрительное повеление и обещание. Первым идет повеление, запрещающее некоторые вещи: "Также, когда поститесь, не будьте унылы, как лицемеры; ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою". Когда вы поститесь, вы не должны выглядеть постящимися. У вас не должно быть жалкого вида, как будто вы страдаете. И не пренебрегайте своим внешним видом.
Затем следует ободрительное повеление: "А ты, когда постишься, помажь голову твою и умой лице твое, чтобы явиться постящимся не пред людьми, но пред Отцем твоим, Который втайне". Вместо того чтобы выглядеть, как голодный нищий, имейте такой внешний вид, чтобы никто и не подумал, что вы поститесь. Единственный наблюдатель вашего поста должен быть Тот, Кто втайне. Никто другой не должен знать, что вы поститесь; только если это совершенно неизбежно или необходимо.
И далее Иисус дает нам обещание, связанное с постом: "Отец твой, видящий тайное, воздаст тебе явно". Обещание, что Бог благословит вас и наградит за ваш пост, проведенный согласно Его Слову, является таким же истинным и правдивым, как и любое другое обетование Библии.
Интересно, что Иисус не дает нам никакого повеления относительно того, как часто или как долго мы должны поститься Как и любая другая дисциплина из Писания, пост не должен иметь законнического графика и характера. Пост - это привилегия и возможность искать Божью благодать, которая открыта нам всякий раз, когда мы желаем найти ее.
Как долго мы должны поститься? Это касается только вас и водительства Святого Духа. В Библии есть случаи постов, которые длились один день или только часть дня (Судей 20:26; 1 Царств 7:6; 2 Царств 1:12; 3:35; Неемии 9:1; Иеремии 36:6), одну ночь (Даниила 6:18-24), три дня (Есфирь 4:16; Деяния 9:9), семь дней (1 Царств 31:13; 2 Царств 12:16-23), четырнадцать дней (Деяния 27:33-34), двадцать один день (Даниила 10:3-13), сорок дней (Второзаконие 9:9; 3 Царств 19:8; Матфея 4:2); также говорится о постах неопределенной продолжительности (Матфея 9:14; Луки 2:37; Деяния 13:2; 14:2-3).

Поститься нужно для определенной цели

Библейский пост - это не просто воздержание от пищи. Если вы поститесь без духовной дели, то это не принесет вам ничего, кроме потери веса. Вы будете подобны человеку, который сказал одному писателю по поводу поста:
"Я постился в нескольких случаях, но ничего не произошло. Я просто становился голодным... Несколько лет назад я слышал, как два пастора рассуждали о посте. По их рекомендации я и попробо~ вал поститься первый раз. Они сказали, что так заповедано в Библии и каждый христианин должен исполнять это. Так как я был христианином, я и попробовал это. Повременив несколько дней, я набрался достаточно смелости, чтобы начать. Я не подошел к столу, когда моя семья завтракала, потому что я думал, что у меня не хватит силы воли удержаться от еды, и я пошел на работу. На перерыве, когда все ушли пить кофе, я еле сдержался и даже немного соврал, когда меня спросили, почему отказываюсь. Единственное, о чем я мог думать, это была еда. Я сказал себе: "Если я доживу до конца этого дня, я больше за это никогда не возьмусь". После обеда было еще хуже. Я пытался сосредоточиться на работе, но все время слышал бурчание в моем животе. Вечером жена приготовила ужин для себя и ребенка, и мне пришлось очень трудно, ибо все, что я чувствовал, это были ароматы вкусной еды. Я подсчитал, что если дотяну до полночи, это будут ровно сутки с момента, когда я начал поститься. Я дождался полночи, но сразу же после удара часов я "зарылся в еду". И поэтому я не думаю, что этот пост мне хоть чем-нибудь помог".
И, скорее всего, этот человек был прав. Он постился без всякой цели. А без цели пост может быть жалким, бесполезным занятием.
В Писании дается много целей для поста. Я разделил их на десять основных категорий. И когда бы вы ни постились, вы должны это делать, по крайней мере, с одной из этих целей. Заметьте, что здесь нет цели заслужить благосклонность Бога. Мы не можем использовать пост как способ произвести впечатление на Бога или для того, чтобы заработать Его благосклонность. Бог благосклонен к нам благодаря делу Иисуса Христа, а не нашим делам. Пост не принесет нам никакой пользы, если мы не пришли к Богу через покаяние и веру. Смотрите Ефесянам 2:1-10, Титу 3:5-7.
Для усиления молитвы
"Когда бы человек ни молился Богу о каком-то великом деле, - писал Джон Кальвин, - было бы целесообразно еще и поститься наряду с молитвами".
В посте есть что-то такое, что заостряет кончик нашего ходатайства и придает страсть нашим молитвам. Поэтому Божьи люди часто прибегали к посту, когда появлялись особые безотлагательные заботы, которые они приносили перед Отцом.
Когда Ездра собирался вести избранных иудеев обратно в Иерусалим, он провозгласил пост, чтобы народ ревностно искал Бога для безопасного перехода. Им предстояло столкнуться со многими опасностями на их пути в 900 миль, и при этом у них не было военизированной охраны. Это не было обычным делом, которое нужно было вознести перед Богом. "Итак мы постились и просили Бога нашего о сем, - говорит Ездра в 8:23, - и Он услышал нас".
Библия не учит, что пост - это какая-то духовная голодовка, которая заставляет Бога исполнять наши прихоти. Если мы просим чего-нибудь не по воле Божьей, пост никогда не заставит Его передумать. Пост усиливает не столько слышание Божье, сколько нашу молитву. Артур Уолис в своей книге "Богом избранный пост" заметил:
"Пост придает нашим молитвам дух безотлагательности и важности, а также придает силу нашему ходатайству в небесных дворах. Человек, который молится и при этом постится, дает понять небесам, что он истинно ревнует о том или ином деле... Причем выражает он свою ревность и настойчивость таким способом, который установил и избрал Сам Бог. Он делает так, чтобы его голос был услышан на небесах. Богу всегда угодно и приятно слышать молитвы Своего народа. Но Ему также угодно, чтобы мы подкрепляли свои молитвы таким способом, который Он Сам установил".
Неемия (1:4) "постился и молился пред Богом небесным". Даниил (9:3) "обратил лице" свое "к Господу Богу с молитвою и молением, в посте". В прямой заповеди через пророка Иоиля Израилю было сказано: "Но и ныне еще говорит Господь: обратитесь ко Мне всем сердцем своим в посте, плаче и рыдании" (Иоиля 2:12). В Деяниях 13:3 нам говорится, что только после того как церковь в Антиохии попостилась и помолилась, они возложили руки на Варнаву и Савла и отпустили их в первое миссионерское путешествие.
Самым важным аспектом этой дисциплины является ее влияние на молитву. Вы заметите, что все библейские цели поста прямым или косвенным образом связаны с молитвой.
Пост - один из лучших друзей, которых мы можем пригласить в нашу молитвенную жизнь. Однако, несмотря на всю потенциальную силу поста, кажется, что очень немногие желают наслаждаться его пользой и преимуществами. Вновь процитируем Уолиса:
"Давая нам привилегию поститься наряду с молитвой, Бог добавил к нашим духовным доспехам мощное оружие. И церковь в своей глупости и невежестве очень часто смотрела на это оружие, как на нечто совершенно устаревшее. Она отбросила его в темный угол на съедение ржавчине, где оно и лежало в забвении в течение многих веков. И тот неминуемый кризис, через который обязательно пройдут церковь и мир, требует полного восстановления употребления поста".
Для поиска Божьего водительства и руководства
В Библии описывается пост как возможность более ясно и четко определить для себя волю Божью.
В 20-й главе Книги Судей говорится о том, как одиннадцать колен Израилевых готовились к войне с Израильским коленом Вениамина. Воины собрались у Гивы Вениаминовой, потому что в этом городе было совершено ужасное преступление, шокировавшее весь Израиль. Перед тем как идти в битву, они искали Господа, и хотя по своей численности превышали Фениамитян в соотношении 15:1, они потерпели поражение в битве и потеряли двадцать две тысячи человек. На следующий день они искали Господа в молитве и плаче, но снова проиграли бой с тысячами потерь. Находясь в замешательстве, третий раз они не только искали руководства от Господа в молитве и плаче, но также "постились в тот день до вечера" (стих 26). "Выходить ли нам еще на сражение с сынами Вениамина, брата моего, или нет?" - спрашивали они. И тогда Господь ясно открыл им Свою волю: "Идите, Я завтра предам его в руки ваши" (стих 28). Только после того как они взыскали Господа в посте, Он дал Израилю победу.
Согласно Книге Деяний 14:23, прежде чем Павел и Варнава назначили пресвитеров в основанных ими церквах, они сначала молились с постом для получения Божьего водительства и руководства.
Прежде чем приступать к своему сражению, Дэвид Брейнерд молился с постом, чтобы получить от Господа руководство. В понедельник, 19 апреля 1742 года, он записал в своем дневнике: "Я отвел этот день для поста и молитвы Богу для получения Его благодати; особенно, чтобы Он приготовил меня на дело служения, дал мне Свою божественную помощь и направление в моих приготовлениях к этому великому труду и в Свое время послал меня на Свою жатву". И вот что он сказал о том, что пережил в тот день:
"Я ощущал силу Божью, ведущую меня к ходатайству за драгоценные, бессмертные души, за продвижение Царства моего доброго Господа и Спасителя, а также я ощущал глубокий, блаженный покой и даже утешение и радость в мыслях о страдании и скорбях, трудностях и даже самой смерти, так что мне захотелось ее... Моя душа пылала огромным пламенным желанием о спасении мира, о спасении множества душ. Я думаю, что я был даже более заинтересован в грешниках, чем в детях Божьих, хотя чувствовал, что смогу всю свою жизнь вопиять как за тех, так и за других. И я наслаждался с огромной сладостью общения с моим дорогим Спасителем. Я думаю, что никогда еще в жизни не испытывал такого полного освобождения от пагубного влияния мира, такой огромной отданности Богу во всем".
Пост не гарантирует нам то, что мы обязательно получим ясное руководство от Бога. Однако если мы будем правильно его практиковать, он сделает нас более и более восприимчивыми к Тому, Кто любит вести и направлять нас.
Для того, чтобы выразить свою печаль и горе
Первые три из четырех ссылок на Писание о посте связаны с выражением горя. Как говорится в Книге Судей 20:26, одной из причин, почему израильтяне плакали и постились перед Господом, было не только то, что они искали Его руководства, но через это они также выражали свою скорбь за сорок тысяч братьев, погибших во время битвы. Когда царь Саул был убит в битве с филистимлянами, мужи Иависа Галаадского шли целую ночь, чтобы отобрать тело царя и его сыновей. В Первой книге Царств 31:13 говорится, что после погребения они, скорбя о погибших, постились семь дней. В следующей главе говорится о реакции Давида и его людей на эти новости: "Тогда схватил Давид одежды свои, и разодрал их, также и все люди, бывшие с ним. И рыдали и плакали, и постились до вечера о Сауле, и о сыне его Ионафане, и о народе Господнем, и о доме Израилевом, что пали они от меча" (2 Царств 1:11-12).
Через лост может выражаться не только горе, вызванное смертью, через пост может выражаться скорбь, вызванная и другими событиями. Христиане постились из-за горести и печали, вызванной их грехами. Никто от нас не требует платить за наши грехи, потому что мы не сможем этого сделать и потому что Христос уже совершил это однажды за всех (1 Петра 3:18). Бог обещал, что "если мы исповедуем грехи наши, то Он, будучи верен и праведен, очистит нас от всякой неправды" (1 Иоанна 1:9). Но это вовсе не означает, что исповедание - это нечто легкое и ничего не стоящее дело, всего лишь простое, формальное произнесение слов, этакий устный ритуал. Простое признание не является исповеданием. Нашим легкомысленным взглядом на исповедание бесчестится Христос, несмотря на то что мы ценим то, как дорого стоили Ему наши грехи. Хотя это не является духовным самобичеванием, библейское исповедание все же включает в себя определенную степень горести и сожаление за содеянные нами грехи. И ввиду того что пост может быть выражением нашей горести и скорби, будет абсолютно праведным и подходящим, если пост станет добровольной искренней частью нашего исповедания. В моей жизни было несколько случаев, когда я настолько глубоко печалился из-за греха, что, казалось, одними словами не смогу объяснить Богу то, что мне хотелось. И хотя это абсолютно не сделало меня более заслуживающим прощения, все же пост передал ту скорбь и исповедание, которые я не смог бы передать одними словами.
Пост может также быть средством выражения скорби и огорчения за грехи других людей, например, за грехи людей в вашей церкви или в вашей стране. Когда царь Саул в своей неправедной ревности хотел убить Давида, то согласно 1 Царств 20:34 сын Саула Ионафан сделал следующее: "...и встал Ионафан из-за стола в великом гневе, и не обедал во второй день новомесячия; потому что скорбел о Давиде, и потому что обидел его отец его".
У нас с Кэффи есть одна подруга, которая была христианкой всего несколько лет. Когда она отошла от веры, перестав исповедовать христианство, мы выражали свою скорбь и молились за нее несколько дней в нашем общем посте. Хотя мы несколько раз открыто говорили ей о ее ситуации, она сказала после своего возвращения в церковь, что то, что она знала о нашем посте за нее, стало одним из важнейших поворотных моментов, благодаря которому она вернулась в церковь. Наша церковь также совершала несколько совместных постов в нескольких случаях частично для того, чтобы выразить Господу нашу скорбь за грехи нашего народа.
Так как пост часто является средством выражения Богу глубины наших чувств, для молитв, движимых горем и скорбью, будет вполне нормально, если они будут сопровождаться как слезами, так и постом.
Для поиска освобождения или защиты
Одним из наиболее распространенных видов поста в библейские времена был пост с целью искать спасение от врагов или обстоятельств. После того как царя Иосафата известили о том, что против него идет огромная вражеская армия, "...убоялся Иосафат, и обратил лице свое взыскать Господа, и объявил пост по всей Иудее. И собрались Иудеи просить помощи у Господа; из всех городов Иудиных пришли они умолять Господа" (2 Паралипоменон 20:3-4).
Мы уже читали о посте, назначенном Ездрой, когда он вел в Иерусалим группу сосланных евреев. Мы заметили, что они постились с целью усилить их молитвы. Но заметьте, глядя на больший контекст Ездры 8:21-23, что причина, по которой они молились с постом, заключалась в том, что они просили Божьей защиты:
"И провозгласил я там пост у реки Агавы, чтобы смириться нам пред лицем Бога нашего, просить у Него благополучного пути для себя и для детей наших и для всего имущества нашего, так как мне стыдно было просить у царя войска и всадников для охранения нашего от врага на пути; ибо мы, говоря с царем, сказали: рука Бога нашего на всех, прибегающих к Нему, есть благодеющая, а на всех, оставляющих Его - могущество Его и гнев Его! Итак мы постились и просили Бога нашего о сем; и Он услышал нас".
Самый известный совместный пост, описанный в Писании, был пост, о котором говорится в книге Есфирь 4:16. Этот пост был назначен царицей Есфирью как часть ее прошения Богу и Его защите от ярости царя. Она планировала войти в царский двор царя Артаксеркса, не получив на это приглашения, для того чтобы просить его защитить евреев и спасти их от массового уничтожения. Она сказала своему дяде по имени Мардохей: "Пойди, собери всех Иудеев, находящихся в Сузах, и поститесь ради меня, и не ешьте и не пейте три дня, ни днем, ни ночью, и я с служанками моими буду так же поститься, и потом пойду к царю, хотя это против закона, и если погибнуть, погибну".
Когда наша церковь совершает однодневный пост, изливая печаль за грехи нашей страны, мы также молимся Господу о защите и освобождении нас от врагов, которые могут напасть на нас из-за совершенных нами грехов. Мы осознаем, что Он часто наказывал Израиль за его грехи тем, что позволял врагам Израиля атаковать и побеждать евреев и иметь над ними преимущество, как военное, так и экономическое. Возможно, мы не задумываемся достаточно часто о реальности греха, совершенного целой страной, а также о том, что христианам приходится проходить и лично переживать часть того Божьего суда, который сходит на всю страну, хотя мы, верующие, и не участвовали непосредственно в этом национальном грехе.
Но не все посты о защите и освобождении совершаются совместно с другими верующими. Давид написал 108-й Псалом в качестве своего личного обращения к Богу о защите от своих врагов и особенно от их лидера. Его личный пост сопровождался его молитвой, о чем свидетельствует 24-й стих: "Колена мои изнемогли от поста, и тело мое лишилось тука". Очевидно, это был необычно длинный пост.
В качестве нашей защиты против гонений за нашу веру со стороны нашей семьи, коллег по учебе и работе, соседей мы должны употреблять не плотские усилия, а пост. Обычно мы попадаем в искушение отвечать злом за зло, давать сдачу в гневе, в оскорблении, отвечать обвинением на обвинение или даже обращаться в юридические инстанции. Но вместо того чтобы прибегать к политическим махинациям, сплетням и подражанию мирским приемам, которыми пользуются наши враги, мы должны обращаться к Богу в посте, прося у Него защиты и освобождения.
Для выражения покаяния и возвращения к Богу
Пост этого рода очень похож на пост, при котором выражается скорбь и печаль по поводу содеянных грехов. Но как покаяние является изменением мышления, приводящим к изменению поступков, так и пост может выражать нечто большее, чем печаль о содеянных грехах. Пост также может быть знамением того, что человек обязуется быть послушным Богу и идти по новому направлению.
Израильтяне выразили свое покаяние через пост в Первой книге Царств 7:6: "...и черпали воду, и проливали пред Господом, и постились в тот день, говоря: согрешили мы пред Господом".
В Иоиля 2:12 Господь конкретным образом повелел Своему народу ознаменовать постом свое покаяние и возвращение к Нему: "Но и ныне еще говорит Господь: обратись ко Мне всем сердцем своим в посте, плаче и рыдании".
Нет сомнений, что самым грандиозным постом из всех, когда-либо описанных, был пост в Книге Ионы 3:5-8. Через этот пост жители Ниневии выражали свое покаяние. После того как Бог благословил проповедь Ионы великим духовным пробуждением, ниневитяне поверили Богу. Они объявили пост, и каждый из них, от самых больших и до самых малых, оделись во вретище (т.е. мешковину). Когда новости Ионы достигли ушей царя Ниневии, он встал со своего престола, снял с себя царские одежды, одел вретище и сел на пепле. После этого он издал в Ниневии указ о посте: "И повелел провозгласить и сказать в Ниневии от имени царя и вельмож его: чтобы ни люди, ни скот, ни волы, ни овцы ничего не ели, не ходили на пастбище, и воды не пили, и чтобы покрыты были вретищем люди и скот и крепко вопияли к Богу, и чтобы каждый обратился от злого пути своего и от насилия рук своих".
Пост не только может выражать покаяние, а наоборот, без покаяния пост может быть просто напрасным. Как и в случае со всеми духовными дисциплинами, пост может превратиться всего лишь в "мертвое дело", если мы упорно продолжаем ожесточать свое сердце на Божий призыв покончить с определенными грехами в нашей жизни. Мы никогда не должны окунаться в духовные дисциплины с целью заглушить Божий голос, конкретно говорящий нам об оставлении тех или иных грехов.
Если мы пытаемся использовать пост для того, чтобы немного наказать себя за те грехи, которые мы любим и хотим продолжать делать, то мы извращаем истинный смысл поста. Один из наиболее решительных пуританских писателей Томас Бостон сказал:
"Напрасно вы поститесь и ищите смирения, и исповедуете грехи ваши, если ваша любовь ко греху не обратится в ненависть; если вы не возненавидите грех всем своим сердцем и если ваше стремление ко греху не превратится в жажду избавиться от него и жажду отвергать все его проявления, входящие в ваши сердца и влекущие за собой растление вашей жизни. Все это напрасно, если мы не обратимся к Богу как к нашему праведному Господу и снова не вернемся к тому, что является нашим христианским долгом".
Чтобы смирять себя перед Богом
Когда пост производится по правильным мотивам, он может быть физическим выражением смирения перед Богом, так же как и преклонение колен и поднятие рук в молитве может отражать смирение перед Ним. И так как есть времена, когда вы ощущаете нужду выразить смирение перед Господом, молясь на коленях или упав на лицо, так же существуют и времена, .когда вы желаете выразить свое смирение в деятельности всякого рода на протяжении дня через пост.
Многие из тех, кто привыкли выражать смирение в молитве через преклонение колен, могут спросить, зачем нам нужно выражать смирение, постясь целый день. В ответ на этот вопрос Джон Кальвин также ответил вопросом: "А почему бы и нет? Ибо если он (пост) является святым упражнением как для смирения человеков, так и для исповедания этого смирения, то почему наша нужда должна быть в нем меньше, чем нужда древних?... Почему и нам не следует делать того же?"
Один из самых нечестивых царей в иудейской истории, царь Ахав, в конце концов смирился перед Богом и выразил это постом: "Выслушав все слова сии, Ахав разодрал одежды свои, и возложил на тело свое вретище, и постился, и спал во вретище, и ходил печально. И было слове Господне к Илии Фесвитянину, и сказал Господь: видишь, как смирился предо Мною Ахав? За то, что он смирился предо Мною, Я не наведу бед в его дни; во дни сына его наведу беды на дом его" (3 Царств 21:27-29).
Точно так же смирил себя перед Господом и один из самых благочестивых людей в Израиле. Царь Давид написал в 34-м Псалме: "Я одевался во вретище и смирял постом душу свою" (стих 13).
Помните, что пост сам по себе не является смирением перед Господом, но средством выражения смирения. В фарисее из рассказа в Луки 18:12, который говорил Богу, что он постится два раза в неделю, не было смирения. Давид Смит, автор книги "Пост: пренебреженное упражнение", напоминает нам:
"Мы не должны делать заключение, что в самом акте поста лежит некая сила и мы сами себя делаем более смиренными; в грешном человеке нет никакой силы, благодаря которой он может сделать себя благочестивым; но тем не менее эта сила есть в определенных Богом каналах благодати. Если мы силой Святого Духа умерщвляем дела плоти (через пост), мы будем возрастать в благодати, но слава такого изменения принадлежит одному Богу".
Дня выражения заботы о деле Божьем
Так же как родитель может поститься и молиться, заботясь о том, чтобы дело Божье совершилось в его ребенке, так и христиане могут поститься и молиться, чувствуя ответственность за дело Божье в более широком масштабе.
Христианин может ощущать побуждение поститься и молиться за совершение Божьей работы в том месте, которое пережило трагедию, разочарование или очевидное поражение. Такой была причина Неемии, когда он услышал, что, несмотря на возвращение иудеев в Иерусалим, у города по-прежнему не было стены для защиты. "И сказали они мне: оставшиеся, которые остались от плена, находятся там, в стране своей, в великом бедствии и в уничижении; и стена Иерусалима разрушена, и ворота его сожжены огнем. Услышав эти слова, я сел, и заплакал, и печален был несколько дней, и постился и молился пред Богом небесным" (Неемии 1:3-4). После своего поста Неемия начал работу, чтобы совершить что-то явное и публичное и укрепить таким образом дело Божье.
Даниил тоже был озабочен возвращением иудеев из плена и восстановлением Иерусалима. И он также выразил это постом. "И обратил я лице мое к Господу Богу с молитвою и молением, в посте и вретище и пепле" (Даниила 9:3).
Забота о деле Божьем посвященного верующего Давида Бреинерда часто находила свое выражение в посте и молитве. В своем дневнике он записал 14 июня 1742 года свою заботу о деле, к которому, как он верил, Бог призвал его:
"Я посвятил этот день для тайного поста и молитвы вечному Богу, чтобы Он направил и благословил меня на великое дело, которое лежит у меня на сердце, дело проповеди Евангелия... Бог дал мне способность пламенно сражаться в ходатайственной молитве за отсутствующих друзей... Господь посетил меня в молитве чудным образом. Не думаю, что моя душа испытывала когда-либо что-то подобное. Я чувствовал себя, как будто у меня не было никаких ограничений, ибо сокровища божественной благодати были открыты для меня. Я сражался за отсутствующих друзей, за сбор душ, за множество несчастных душ и за многих, кого я считал Божьими детьми, находящихся во многих отдаленных местах".
Несомненно, мы не сможем поститься непрестанно, но да даст Господь нам время от времени переживать озабоченность о Его труде настолько сильно, чтобы наша обычная забота о еде показалась нам второстепенной по сравнению с Его делом.
Для служения нуждам других людей
Те, кто думают, что духовные дисциплины воспитывают в человеке наклонности к эгоизму и независимости, должны обратить внимание на то, что говорится в Исайи 58:6-7. Это место является самым лучшим местом в Писании о посте. В нем говорится исключительно о посте, причем Бог подчеркивает связь поста с разделением нужд других людей. Люди, к которым адресуются этим слова, жаловались Господу на то, что они постились и смиряли себя перед Ним, но Он не ответил на их молитвы и посты. Но причина, по которой Бог не услышал их, заключалась в их непослушании. Их жизнь находилась в лицемерном контрасте и несоответствии с их молитвами и постами: "Вот, в день поста вашего вы исполняете волю вашу и требуете тяжких трудов от других, - сказал Господь, - вот, вы поститесь для ссор и распрей и для того, чтобы дерзкою рукою бить других; вы не поститесь в это время так, чтобы голос ваш был услышан на высоте". Пост нельзя изолировать от всей остальной жизни. Духовные дисциплины не находятся где-то в одиночестве. Бог не благословит наше применение любой дисциплины, включая и пост, если мы отвергаем Его слово о том, какими должны быть наши взаимоотношения с другими. Что же нам делать? Как же нам поститься по воле Божьей? В 6-7-м стихах Господь говорит: "Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, - одень его, и от единокровного твоего не укрывайся". Другими словами, Богу угоден такой пост, в результате которого мы заботимся не только о себе, но и о других.
Кто-то возразит: "Но позвольте, я настолько занят разрешением моих собственных нужд и нужд моей семьи, что у меня нет времени служить другим людям". Это как раз то, когда вы можете поститься ради служения нуждам других. Пропустите один прием пищи или не ешьте целый день и используйте это время для служения. Таким образом вы не потратите время, которое вы должны посвящать другим делам. Несколько месяцев назад я начал планировать совершать пост один раз в неделю. И то время, которое обычно уходило на прием пищи, в те дни я решил посвящать для духовной работы с другими людьми. Я был удивлен, когда увидел, насколько удобно это позднее вечернее время для многих людей. В результате этого то время, которое я получил благодаря моему посту, стало для меня наиболее продуктивным для разрешения нужд людей и позволило служить людям один на один.
Есть и другие способы поста для разрешения нужд других людей. Многие постятся для того, чтобы дать нищему или в церковь те деньги, которые могли бы потратить на еду в течение периода их поста. Подумайте о такой возможности использовать деньги и время на нужды других людей.
Чтобы преодолеть искушение и посвятить себя Богу
Попросите христиан дать посту библейскую характеристику, и большинство, возможно, сразу же подумает о сверхъестественном посте Иисуса перед Его искушением в Матфея 4:1-11. Второй стих этого знакомого места говорит нам, что Иисус постился "сорок дней и сорок ночей". В течение этого -продолжительного поста Он духовно укрепился и был приготовлен отразить прямое искушение от самого сатаны. Это было самым сильным искушением, если не брать во внимание Гефсиманию. Во время этого поста Он также посвятил Себя Отцу на публичное служение, которое Ему предстояло начать вскоре после этого.
Нигде в Писании нам не говорится поститься сорок дней или какой-то конкретный промежуток времени. Но это не значит, что нам нечего взять для себя, глядя на необычное переживание Иисуса. Один из принципов, которому мы учимся из примера Иисуса, такой: пост - это способ преодолеть искушение и с новыми силами посвятить себя Отцу.
Иногда мы боремся с искушением или пытаемся отделаться от него, в то время как нам нужна сверхъестественная духовная сила, чтобы преодолеть его. Возможно, мы путешествуем во время отпуска без мужа (или жены) и вокруг нас изобилуют искушения впасть в блуд и супружескую неверность. При начале обучения или перемене работы, или служения могут возникать новые искушения, поэтому зачастую необходимо пересмотреть свое посвящение Господу. Перед нами часто предстает выбор, который приносит с собой искушения. Пойти ли нам на другую работу, где платят намного больше денег, но при этом нашей семье мы будем уделять намного меньше времени? Согласиться ли нам на повышение должности, при котором нужно будет уехать в другое место, но это будет означать конец нашего важного служения в поместной церкви или это будет переезд в такое место, где пострадает духовный рост нашей семьи? При исключительных искушениях требуется исключительное решение, и правильным христианским ответом на такие ситуации является пост с целью преодоления искушения и обновления нашего посвящения Богу.
Чтобы выразить любовь и поклонение Богу
Вполне возможно, что вы поститесь, когда вас постигают определенные трудности или вы попадаете в какие-то тяжелые ситуации. Но Библия говорит, что пост может быть актом выражения поклонения Богу.
Во 2-й главе Луки говорится о незабываемой женщине, чьи 84 года промелькнули перед нами в трех коротких стихах. Ее звали Анна. В Луки 2:37 вкратце описывается ее жизнь: "Она не отходила от храма, постом и молитвою служа Богу день и ночь". Хотя по контексту история Анны в основном относится к тому, что Иосиф и Мария принесли новорожденного Иисуса в храм, давайте все же посмотрим на то, как эта женщина жила изо дня в день. Анна была замужем всего семь лет и затем стала вдовой. Если предположить, что ока вышла замуж, будучи молодой женщиной, то мы увидим, что эта благочестивая женщина посвятила полвека день и ночь поклоняться Богу "постом и молитвою".
Через пост вы можете выразить то, что вы находите самое большое удовольствие и самую огромную радость только в Боге. В этом случае упражнение в посте означает, что вы любите Бога больше пищи, что поиск Его для вас более важен, чем еда. Это чтит Бога и является формой поклонения Ему как Богу. Это означает, что чрево не является вашим богом, в отличие от некоторых (см. Филиппийцам 3:19). Но оно подчинено Богу и пост доказывает это, потому что вы желаете подчинить желания чрева желаниям Духа.
На протяжении всей истории христиане постились с целью приготовиться к Вечере Господней. В придачу к элементам покаяния и смирения пред Богом при таком роде поста человеку было легче сосредоточиться на поклонении Тому, Который был представлен на Вечере.
Еще одним способом выразить вашу любовь и поклонение Богу является провести время приема пищи в прославлении и поклонении Богу. Или можно отложить принятие пищи до тех пор, пока вы не проведете ежедневное время в чтении Библии и молитве. Но только помните, что ваш пост - это привилегия, а не обязательство. Это принятие Божьего предложения ощутить Его благодать особым образом. Если у вас нет веры, что в посте вы найдете больше удовлетворения и радости, чем в еде, тогда просто ешьте по вере (Римлянам 14:22-23). Но если Бог побуждает нас стремиться к духовному банкету поклонения, то мы должны оставить всякие физические яства и искать Божью волю.
Пост всегда должен иметь духовную цель, чтобы Господь мог благословить наш пост. Эта цель должна быть направлена только на Бога, а не на себя. Ваш физический голод должен побуждать вас к размышлению о Боге. Он не должен отвлекать вас, а наоборот, напоминать вам о вашей цели. Мы должны использовать желание поесть в качестве напоминания молиться и размышлять о цели поста скорее, чем сосредотачиваться на еде.
Несомненно, Бог часто венчает пост сверхъестественными благословениями. Библейские, исторические и современные факты свидетельствуют о том, что Бог любит необычно благословлять постящихся христиан. Но мы должны быть осторожными, чтобы у нас не было механического подхода к посту. Мы не можем манипулировать Богом, чтобы Он исполнял наши желания из-за того, что мы часто постимся сверх своих сил и нормы. Когда мы постимся и молимся, мы надеемся, что по Своей благости Бог благословит нас и восполнит наши желания. Если у нашего поста правильные мотивы, мы можем быть уверены, что Бог благословит нас, но, возможно, это не будет так, как мы ожидаем.
Давид Смит еще раз хорошо сказал:
"Всякое благословение, которым Отец незаслуженно награждает Своих детей, следует рассматривать как акт благодати. Мы недооцениваем милость Господа, если думаем, что какими-то нашими делами мы вынуждаем (или даже заставляем) Бога одарить нас благословением, которого мы просим... Поэтому весь наш пост должен стоять на такой основе: мы должны употреблять его, как способ, данный в Писаниях, которым мы все больше содействуем полному осуществлению дела Божьего в нашей жизни, церкви, обществе и народе".
Когда я недавно постился из заботы о деле Божьем в церкви, где я являюсь пастором, я молился о некоторых критических вещах. Внезапно я осознал, что мое понимание этих вещей, возможно, нуждается в некоторой корректировке. Поэтому я начал просить Господа показать мне, как нужно молиться согласно Его воле об этих вещах и дать мне ясность в том, как Он смотрит на все это. Вот это и есть, я считаю, пример того, что Смит подразумевал под "способом, данным в Писаниях, которым мы все больше содействуем полному осуществлению дела Божьего". Пост всегда должен иметь цель, и мы должны учиться видеть, чтобы эта цель была частью Божьей цели.
В Захарии 7:5 изложено учение о посте, сосредоточенном на Боге. Из Вефиля в Иерусалим была направлена группа людей, чтобы спросить Господа. Их вопросом была продолжительность двух постов, которые соблюдали иудеи по поводу годовщины разрушения храма. 70 лет они придерживались этих постов в пятый и седьмой месяцы года, но теперь они хотели узнать, хочет ли Бог, чтобы они продолжали соблюдать эти посты, так как они вернулись в свою землю и построили новый храм. Ответ Господа был такой: "Спросите у всего народа земли сей и у священников: когда вы постились и плакали в пятом и седьмом месяце, - для Меня ли вы постились? для Меня ли?" На самом деле эти /госты стали пустыми обрядами, а не переживаниями Божьей благодати. Комментарии Матфея Генри по стиху очень хорошо применимы к нашему личному посту. "Пусть все заметят, что так как они думали, что сделали Бога своим Должником этими постами, они очень ошиблись, ибо их посты не были угодны Ему; эти посты были бы угодны, если бы они проводились с другой целью и имели другие мотивы. Никто не заставлял их совершать эти посты, но их нужно было совершать с правильными мотивами... Они не имели правильной Божьей перспективы на свои посты. Когда Бог хотел, чтобы они постились, они делали это, но как будто в шутку. Поститься не для Бога - это значит осмеивать Его и раздражать Его, это не угодно Ему... Если наш пост не служит к тому, чтобы усилить любовь к Богу, оживить молитву и увеличить печаль ради Бога и изменить ход нашей жизни к лучшему, он вообще не отвечает истинным намерениям поста, и Бог не примет его как пост, совершенный для Него".
Прежде чем поститься, нужно установить цель поста, сосредоточенную на Боге. Но даже делая самое лучшее, мы не заслуживаем того, чего желаем, и не можем заставить руку Божью благословить нас. Но тем не менее мы всегда ломним неоспоримое обещание Иисуса в Евангелии от Матфея 6:16-17: "Также, когда поститесь, не будьте унылы, как лицемеры; ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою. А ты, когда постишься, помажь голову твою и умой лице твое". Бог благословит библейский пост, совершаемый любым из Его чад. И независимо от того, получаете ли вы то благословение, которого ожидали, или нет, в одном можете быть уверены: если бы вы знали все, что знает Бог, вы бы пожелали себе именно такого благословения, какое Он вам дает. Любая из Его наград является неоценимой.

Более широкое применение

Покаетесь ли вы и исповедаете ли любой страх, вызываемый постом?
Во фразе: "Я сегодня не буду есть" есть что-то такое, что возбуждает страх во многих христианах. Кажется, что большинство верующих готовы скорее дать денежное пожертвование, чем отказаться от еды на день. У вас что, хронический страх перед постом? Это становится глупо, когда вы посмотрите на это с другой стороны. Мы думаем об одном пропуске обеда или обеда и ужина ради того, чтобы стать более похожими на Иисуса, и начинаем нервничать. Однако иногда мы охотно пропускаем свои обеды или ужины, используя это время на то, чтобы пройтись по магазинам, больше поработать, больше отдохнуть или сделать что-либо. Всякий раз, когда мы считаем, что та или иная деятельность в данный момент важнее приема пищи, мы пропускаем эти приемы без всякого страха, ропота или недовольства. Нам нужно научиться и понять, что мы живем в такое время, когда пост является не только более важным, но намного более полезным, ибо, насыщаясь Богом, мы получим большее вознаграждение, чем при насыщении едой (Матфея 4:4). Мы не должны бояться благословений поста.
Будете ли вы поститься согласно тому, как вас поведет Дух Святой?
Готовы ли вы быть послушными Богу, когда Он будет побуждать вас поститься? Так как Иисус ожидает, что Его последователи будут поститься, я верю, что время от времени Его Дух будет вести вас в пост. Можете ли вы наперед решить для себя быть послушными Его голосу?
Один из методов, через который Дух Святой побуждает нас молиться - это через какую-либо нужду в нашей жизни. Если вы нуждаетесь в более сильной молитве о чем-то, можете считать это Божьим приглашением к посту. Если вы нуждаетесь в Божьем водительстве и руководстве относительно какого-либо вопроса в вашей жизни, приступайте к посту, ибо Бог побуждает вас к этому через ваши обстоятельства. Если вы нуждаетесь в освобождении или защите - настал час для поста. Но поступите ли вы так? Или же вы упустите уникальную возможность получить благодать, которую Он может дать вам через пост?
Не забывайте о том, что в случае необходимости нужно проконсультироваться с врачом. Если вы планируете совершить длительный пост или если вы ожидаете или вскармливаете ребенка, или страдаете диабетом, или находитесь в таком состоянии, что зависите от какой-либо диеты, перед начинанием своего поста поговорите с вашим врачом. И если вы никогда еще не постились раньше, начните с пропуска одного, двух или трех приемов пищи. Но начните с чего-либо. Не ищите для себя лазеек, чтобы избежать поста. Но ищите возможность и методы, чтобы пережить Божью благодать через пост. Помните, что Бог считал это вполне приемлемым, когда повелевал всем израильтянам поститься целый день каждый год в День Искупления, и это повеление Господа должны были исполнять все израильтяне, независимо от их состояния и обстоятельств.
Подобно всем духовным дисциплинам, пост поднимает паруса нашей души в надежде пережить благословенный ветер Духа Божьего. Но пост также придает вашей духовной жизни уникальное измерение и помогает возрасти во Христе так, как вы никогда не смогли бы посредством чего-либо другого, кроме поста. Если бы это было не так, Иисусу незачем было бы учить о посте и давать хороший образец поста.
Захотите ли вы назначить пост посвящения сейчас в качестве выражения вашей готовности совершать посты в течение всей вашей христианской жизни ? Перед тем как вы пойдете куда-либо дальше, почему бы вам не назначить время поста, который символизировал бы ваше посвящение Господу и вашу готовность дисциплинировать себя в посте в дальнейшем?

Глава 10. Тишина и одиночество для достижения благочестия

Слово "дисциплина" исчезло из наших умов, наших уст, трибун, т нашей культуры. Мы почти не знаем, что означает дисциплина в современном американском обществе. Но тем не менее другого пути к приобретению благочестия нет; дисциплина - это единственный путь.
Джей Адамс, "Благочестие через упражнение"
У меня есть любимый рассказ, который написал Антон Чехов, русский писатель второй половины XIX века. Называется он "Пари". В этой истории описывается пари, которое заключили два образованных человека о заключении в одиночную камеру. Богатый, средних лет банкир считал, что смертная казнь является более гуманным видом наказания, чем одиночная камера, потому что "палач убивает в один момент, а одиночная камера убивает человека постепенно". Один из его гостей, молодой юрист двадцати пяти лет, был не согласен с ним, говоря: "Лучше жить при любых условиях, чем вообще не жить".
Разгневавшись, банкир в своем порыве предложил пари, говоря, что он даст два миллиона рублей (в то время это была огромная сумма, превышающая несколько миллионов современных долларов США), если этот юрист в полном одиночестве просидит пять лет в одной комнате. Юрист же был настолько уверен в своей выносливости, что объявил, что сможет просидеть там в одиночестве не только пять лет, а даже пятнадцать лет.
Оба согласились на это пари, составили договор, и молодой человек переехал в отдельное здание, принадлежавшее банкиру. Ему нельзя было встречаться с кем-либо или получать газеты. Ему можно было писать письма, а получать нельзя. За ним следили стражники, чтобы он не нарушил правил пари, однако они находились в таких местах, что он не мог их видеть, а также не мог видеть из своей комнаты ни одного человеческого лица. Он получал свою пищу в тишине и молчании через маленькое окошко, через которое ему никак нельзя было видеть тех, кто приносил эту еду. Все остальное, что он мог захотеть, например, книги, разные виды пищи, вина, музыкальные инструменты и т.п.- ему передавалось посредством написанного им прошения.
Ход событий в этой истории развивается по мере описания тех вещей, которые юрист заказывал для себя в течение этих лет, а также на основании наблюдений его стражников, бросавших украдкой свой взгляд в его комнату. Во время первого года можно было слышать игру на фортепьяно почти каждый час, он заказывал много книг, в основном романы и другие развлекательные книги. На следующий год музыка прекратилась и молодой человек начал заказывать труды разных классиков. В шестой год своей изоляции он начал изучать иностранные языки и вскоре овладел шестью языками. После десяти лет своего уединения он сидел неподвижно за столом и читал Новый Завет. После нескольких лет изучения Библии он начал изучать историю христианства и труды по теологии. За последние два года жизни его чтение приобрело еще более широкие масштабы, и в дополнение к теологии он исследовал и многие другие предметы.
Вторая часть этой истории сосредоточена на последнем вечере его изоляции и на следующем дне, когда истекал срок, обусловленный в пари, которое он вот-вот должен был выиграть. В этот момент банкир оказался в тупиковой финансовой ситуации. Его рискованные деловые операции и его неправильные невоздержанные подходы к делу разрушили его бизнес. Некогда самоуверенный миллионер стал теперь второразрядным банкиром, для которого заплатить те два миллиона означало полное разорение. Будучи исполненным гнева из-за своей глупости и ревности к своему оппоненту, который вот-вот должен был стать богатым в свои уже сорок лет, старый банкир решается убить юриста и обвинить в этом своих стражников. Прокравшись ночью к нему в комнату, он находит его заснувшим прямо за столом, а также находит на столе письмо, которое юрист написал ему. Он взял это письмо и прочел следующее:
"Завтра в 12 часов я буду свободным... но прежде чем покинуть эту •комнату, я должен сказать вам несколько слов. С чистой совестью и перед Богом, видевшим меня, я объявляю вам, что я презираю свободу, и жизнь, и здоровье, и все то, что ваши книги называют радостями этого мира. В течение пятнадцати лет я внимательно изучал жизнь этого мира. Да, это правда, что я не видел ни земли, ни людей, но в ваших книгах я жил... Я пел песни, я охотился в лесах на оленей и на дикого кабана. В ваших книгах я взбирался на вершину Эльбруса и на гору Бланс, и с тех высот я наблюдал за восходом солнца по утрам, а по вечерам оно изливало свое пурпурное сияние на небеса, океан и на вершины гор. Я видел зеленые лужайки, леса, реки, озера и города. Я слышал пение сирен и музыку пастушьих свирелей. Я касался крыльев ангелов, прилетавших ко мнet чтобы говорить мне о Боге... Ваши книги дали мне мудрость. Все, что было достигнуто неутомимым умом человека в течение долгих столетий, содержится теперь в моем уме в виде малой сжатой массы... Я знаю, что я мудрее всех вас... И я презираю все ваши книги, я презираю все земные благословения и мудрость. Все является ничтожным и ложным, мутным и обманчивым, как мираж. Вы можете быть гордым, мудрым и прекрасным, но смерть сотрет вас с лица земли, как мышь, которая живет под вашим полом; и ваши наследники, ваша история, ваши бессмертные гении заледенеют или сгорят во время уничтожения земли. Вы обезумели и следуете неверной дорогой. Вы принимаете неправду за истину и безобразие за красоту. И чтобы доказать вам, что я презираю ваши ценности, я отказываюсь от ваших двух миллионов, на которые я некогда смотрел, как на двери в рай, но которые я просто презираю. И чтобы лишить себя права на их получение, я уйду из своего изолированного местопребывания на пять часов раньше условленного времени и, сделав это, нарушу условия нашего контракта".
Банкир прочитал эти строки, заменил бумагу на столе, поцеловал этого странного спящего человека и со слезами на глазах тихонько ушел из дома. Чехов пишет: "Никогда раньше в своей жизни, даже в моменты сильнейшего финансового кризиса, старый банкир не презирал себя так, как в этот момент". Из-за продолжительных слез он не мог спать всю ночь. И в семь утра на следующий день один из стражников сообщил ему, что видел, как тот человек вылез из окна, подошел к калитке и куда-то беззвучно ушел.
Я не рекомендую, чтобы вы изолировали себя точно таким же образом, и я лично не одобряю некоторые выводы этого юриста. Но я действительно верю, что Чехов смотрит в такую комнату, где каждый мечтает пожить.
В одиночестве и тишине есть нечто одновременно как привлекательное, так и преобразовывающее. Помимо Иисуса Христа, думаю, что самые великие люди обоих заветов - Моисей и апостол Павел - прошли процесс преобразования через годы жизни в буквальной изоляции в отдаленной пустыне. И бывает такое, когда наша жизнь находится под сильным давлением, подобно еде, которая готовится в скороварке, так что нам очень хочется спрятаться от всего куда-нибудь в безлюдное место.
Когда мы подходим к этому с уравновешенным подходом, мы осознаем, что нам нельзя прятаться от нашей ответственности, связанной с жизнью других людей. Ответственностью, данной нам самим Богом. Библейская действительность призывает нас к семье, общению, евангелизму и служению ради Христа и Его Царства. И все же через Дух Святой "бездна бездну призывает" (Псалом 41:8), так что в нашем духе есть такая часть, которая страстно стремится к тишине и одиночеству. Точно так, как нам необходимо находиться вместе с другими, чтобы таким образом совершать христианские духовные дисциплины, нам так же иногда необходимо проводить некоторое время наедине, чтобы посредством этого практиковать дисциплину тишины и уединения.
В этой главе мы исследуем эти родственные дисциплины, найдем библейские причины для практикования и завершим некоторыми здравыми предложениями для того, чтобы их начать воплощать в жизнь.
Что такое тишина и уединение?
Дисциплина тишины или молчания означает добровольное временное воздержание от общения для того, чтобы достигнуть определенных духовных целей. Иногда люди прибегают к тишине и молчанию с целью почитать, помолиться и т.п. Хотя в такие моменты человек не произносит вслух ни слова, внутри его ведутся диалоги с самим собой и с Богом. Такое переживание можно назвать "внешним молчанием и тишиной". Бывают и такие времена, когда верующие находятся не только во внешнем молчании, но и во внутреннем, дабы им можно было слышать голос Божий более четким и ясным образом.
Уединение также является духовной дисциплиной. Оно означает добровольное и временное удаление от людей, чтобы побыть наедине для достижения духовных целей. Период такого уединения может длиться от нескольких минут до большого количества дней. Как и в случае с молчанием и тишиной, уединение может быть средством для беспрерывного практикования других духовных дисциплин или просто для того, чтобы побыть наедине с Богом.
Прежде чем перейти к более детальному рассмотрению этого предмета, коснемся трех небольших мыслей. Во-первых, подумайте о тишине и уединении как о вспомогательных дисциплинах, благотворно воздействующих на наше общение с Богом. Без тишины и уединения мы будем очень поверхностными. Без общения мы будем находиться в состоянии духовного застоя. Все требует баланса.
Во-вторых, уединение и тишина обычно идут рука об руку. Хотя они отличаются друг от друга, тем не менее в этой главе мы поговорим о них как об одной паре.
В третьих, осознайте, что западная культура заставляет нас приспосабливаться к шуму с тысячами людей, а не к тишине и уединению. Джина Флеминг в своей книге "Поиск фокуса сосредоточения в этом судорожном мире" пишет:
"Мы живем в шумном, суетливом мире, где все чем-то заняты. Такие слова как "тишина" и Уединение" не присущи двадцатому веку. Эти слова больше подходят к эре викторианских кружев, туфлей с большими пуговицами и керосиновых ламп, чем к нашему веку телевидения, пассажей с видеомагазинами и бегающих людей с наушниками от плеера в ушах. Мы стали такими людьми, которые питают отвращение к тишине и чувствуют себя нехорошо и неудобно, когда находятся в одиночестве. Потому будьте на страже и не позволяйте миру вселить в вас предубеждение относительно того, что Библия говорит об этих вопросах: имеющий ухо да услышит. (Матфея 11:15)".
Ценные и стоящие причины для практикования дисциплины тишины и уединения
Существует много библейских причин для предоставления приоритета дисциплины тишины и уединения.
Следуйте за примером Иисуса
Писание учит, что Иисус практиковал тишину и уединение. Обратите внимание на четыре ссылки:
1) Матфея 4:1: "Тогда Иисус возведен был Духом в пустыню, для искушения от диавола". Дух Святой повел Иисуса в этот продолжительный период поста и уединения. Лука пишет об этом переживании так: "Иисус, исполненный Духа Святого..." (Луки 4:1). Лука пишет, что Иисус был поведен в эту особую дисциплину, будучи "исполненный Духа Святого", однако когда Он прошел через это уединенное переживание, Он вернулся в Галилею "в силе Духа Святого" (Лука 4:14). Вы заметили это?
2) Матфея 14:23: "И отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один". Он отослал от Себя всех ищущих Его людей, включая и Своих учеников, чтобы побыть наедине со Своим Отцом.
3) Марка 1:35: "А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился". Предыдущие стихи говорят нам, что при наступлении вечера "весь город" собрался к тому месту, где находился Иисус. Там Он исцелил многих людей и изгнал демонов. Но перед наступлением дня Он вновь удалялся в уединенное место. Иисус знал, что стоило Ему пропустить наступление утра, Ему так и не удалось бы побыть наедине в тишине.
4) Луки 4:42: "Когда же настал день, Он, вышед из дома, пошел в пустынное место, и народ искал Его и, пришед к Нему, удерживал Его, чтобы не уходил от них". Поставьте себя на минуточку на место Иисуса. Люди просят вашей помощи и имеют множество реальных нужд,. И вы имеете возможность разрешить все те нужды. Сможете ли вы оправдать себя, если удалитесь от этих людей? Иисус мог. Мы любим, когда в нас нуждаются. Мы любим чувство важности, власти, незаменимости (выберите для себя любое из этих слов), которое приходит, когда мы делаем что-то такое, что никому больше не под силу. Но Иисус не поддался ни на одно из этих искушений. Он знал, как важно дисциплинировать Себя находиться наедине с Богом.
Просмотрев все это, вывод должен быть ясным и очевидным: чтобы стать таким, как Иисус, мы должны дисциплинировать себя находить время для уединенного пребывания в тишине. Тогда мы сможем найти через эти .дисциплины духовную силу, как это сделал Иисус. О том же говорит и Даллас Вилард:
"Мы должны вновь подчеркивать тот факт, что "пустыня" (или уединенная комната) является основным местом, в котором начинающий верующий может приобретать силу, как это было в случае со Христом и апостолом Павлом. Они на личном примере показали нам, что мы должны делать. Находясь наедине, можно побыть в тишине, остановиться и познать, что Господь есть Бог (Псалом 45:11), сосредоточиться на Господе с достаточной интенсивностью и продолжительностью, с сердцами, утвержденными в истине (Псалом 111:7-8) даже тогда, когда мы вновь оказываемся на своей работе, в магазине или дома".
Для того, чтобы лучше слышать голос Божий
Одной из наибелее очевидных причин для удаления от земного шума и человеческих голосов является лучшее слышание Голоса с Небес. На это есть библейские 'примеры, такие как Илья, который пошел на гору Хорив, где услышал голос Божий в тихом веянии (3 Царств 19:11-13), Аввакум, стоящий на страже и внимательно слушающий, что скажет ему Бог (Аввакума 2:1), и апостол Павел, отправившийся в Аравию после своего обращения, дабы там побыть наедине с Богом (Галатам 16:17).
Конечно же, удаляться далеко от мира и людей для слушания голоса Божьего не является абсолютной необходимостью, иначе мы никогда не сумели бы уловить Его побуждения, которые Он дает нам в процессе нашей повседневной жизни или даже посреди многолюдного собрания во время поклонения в церкви. Но бывают такие времена, когда нужно исключить голоса этого мира, чтобы четко и ясно услышать голос Божий, не отвлекаясь ни на что другое.
Согласно Джонатану Эдвардсу, это было секретом благочестия его жены Сары. В своем первом описании ее, написанном в то время, когда его будущая жена была еще подростком, он писал:
"Она едва ли заботится о чем-нибудь, кроме постоянного размышления о Нем... Ей нравится находиться в уединенном месте, гуляя в поле или в роще, и кажется, что перед ней всегда стоит кто-то невидимый и беседует с ней".
У Сары были "поля и рощи", мы же можем пойти в парк или найти другие места для регулярного уединения. Где бы оно не находилось, мы должны найти место, чтобы побыть в уединении, чтобы услышать голос Божий, Чье присутствие невидимо, однако является более реальным, чем что-либо другое.
Многие из нас должны осознать, насколько сильно мы привязаны к шуму. Одно дело, когда мы слушаем телевизор, магнитофон или радио, гладя одежду или делая другие домашние дела, и совсем другое, когда мы, войдя в дом, сразу же, по привычке, включаем что-то из вышеуказанного только ради того, чтобы что-то играло. А хуже всего, когда мы чувствуем, что даже во время чтения Библии или молитвы все равно что-то должно создавать фон. Я считаю, что такое удобство и зависимость от звука возникло из-за духовной мелкоты и поверхностности современного западного христианства. То, что сейчас много недорогой портативной звуковой аппаратуры, стало частично благословением, а частично проклятием. Негативной стороной этого является то, что нам теперь нет надобности ходить куда-то, где нет людских голосов. В результате этого мы реже остаемся наедине со своими мыслями и Божьим голосом. И из-за того, что мы самое цивилизованное и самое шумное поколение, у нас есть огромная нужда учиться дисциплине тишины и уединения.
Чтобы выразить поклонение Богу
Поклонение Богу не всегда требует слов, звуков или действий. Иногда поклонение заключается в сосредоточенной на Боге тишине. Приводя этому пример из Писания, можно посмотреть на такие места, как Аввакума 2:20: "А Господь - во святом храме Своем: да молчит вся земля пред лицеи Его!" А также Софонии 1:7: "Умолкни пред лицем Господа Бога". Перед Ним нужно умолкнуть не просто из-за удовольствия, а потому что Он - Господь Бог. Это и есть поклонение в тишине. Есть время говорить к Богу, а есть время просто замолчать и поклоняться Ему в тишине.
В дневниках Джорджа Уитфилда записан один пример поклонения в тишине, который однажды случился у него дома. Он написал о своем переживании:
"Богу было угодно излить в мою душу великий дух молитвы, и ощущение Его безграничной милости так наполнило меня любовью, смирением, радостью и трепетом, что я мог изливать мое сердце перед Ним только в безмолвии. Я был так наполнен, что не мог говорить".
Поклонение Богу в тишине может происходить потому, что ваше сердце, как сердце Уитфилда, так переполнено, что ваши слова не могут выразить любовь к Нему. Или вы можете чувствовать себя так, что все ваши слова будут казаться вам лицемерными. Но не смотря на состояние ваших эмоций, у вас всегда должно быть место для поклонения в безмолвии.
Чтобы выразить веру в Бога
Простой акт тишины перед Господом, который является противоположным многословной молитве, может быть проявлением веры в Него.
В Псалме 61 Давид дважды показывает такой вид веры. В стихах 2 и 3 он говорит: "Только в Боге успокойвается душа моя; от Него спасение мое. Только Он - твердыня моя, спасение мое, убежище мое: не поколеблюсь более". Далее, в 6-7 стихах, он говорит: "Только в Боге успокоивайся, душа моя! ибо на Него надежда моя. Только Он - твердыня моя и спасение мое, убежище мое: не поколеблюсь".
Любимый многими 15-й стих 30-й главы Исайи, где тишина перед Богом связывается с верой в Него: "Ибо так говорит Господь Бог, Святый Израилев: оставаясь на месте и в покое, вы спаслись бы; в тишине и уповании крепость ваша". Вера часто выражается через молитву. Но иногда она проявляется через безмолвие перед Господом, которое несет в себе упование на Его руководство.
Я нашел жизненную иллюстрацию этого, читая биографию одного из ранних американских свидетелей индейцам Давида Брейнерда. В среду, 28 апреля 1742 года, он записал в своем дневнике:
"Я ушел в свое обычное место уединения, где я находился в великом спокойствии, и провел там около двух часов, совершая таинство, и чувствовал себя так, как вчера утром, только слабее и более истощенным. Казалось, что я всецело зависел только от моего дорогого Господа и был полностью отречен от всего остального. Я не знал, что сказать моему Богу. Я только склонился на Его груди и открывал Ему свои желания после совершенного преображения в Него во всем. Жажда и изнеможение наполнили мою душу после совершенной святости. Бог был так драгоценен для моей души, что весь мир с его радостями стал для меня совершенно пустым. Я больше не видел никакой ценности в том, что так привлекает людей. Господь был для меня ВСЕМ; я восхищался тем, что Он один правит всем. Я думаю, моя вера и зависимость от Бога вряд ли возрастали
когда-нибудь так высоко. Я увидел Его, как поток благости, и мне казалось, что я больше никогда не смогу отойти от Него или заботиться о чем-то другом".
Возможно, мы не можем изложить свои ощущения в дневниках так, как Брейнерд, но мы можем выразить нашу веру в Бога через прекрасные моменты красноречивого безмолвия.
Чтобы искать спасения у Господа
Время тишины и уединения с целью обрести спасение у Господа может относиться или к неверующему, который ищет у Христа спасения от греха и вины, или к верующему, который ищет Божье спасение от определенных обстоятельств. В Книге Плач Иеремии 3:25-28 есть слова, которые подходят к любому случаю: "Благ Господь к надеющимся на Него, к душе, ищущей Его. Благо тому, кто терпеливо ожидает спасения от Господа. Благо человеку, когда он несет иго в юности своей; сидит уединенно и молчит, ибо Он наложил его на него".
Проповедуя на эту тему, Ч. Сперджен сказал следующее о таком методе поиска Бога:
"Я рекомендую каждому, кто ищет спасения, проводить время в уединении. Во-первых, это поможет вам взглянуть на вашу ситуацию Божьими глазами. Очень немногие знают себя в истинном свете, мало кто знает, кем он действительно является. Многие люди видели себя в зеркале, но существует другое зеркало, дающее истинное отражение, в которое мало кто смотрит. Как полезно посмотреть на себя в свете Слова Божьего и тщательно рассмотреть свою ситуацию, исследуя при этом как внутренние грехи, так и внешние, используя все тесты, данные нам в Писании. Но как мало людей делают это!"
Со времен Сперджена многие стали явно верить, что человек начинает искать спасения только тогда, когда начинает играть религиозный гимн, завершающий проповедь, когда раздаются звуки органа, фортепьяно или церковного хора. Но мы не должны умалять значение и ценность тишины пред Богом, ибо в такой тишине человеку легче сосредоточиться на состоянии своей души и ничем не отвлекаться. Уединение и тишина могут помочь нам более в реальном свете увидеть свою греховность, увидеть смерть и следующий за этим суд. А ведь все эти темы очень редко приходят нам на ум со звуками повседневной жизни. Мы должны вдохновлять ищущих Бога больше проводить время с Ним наедине и, как сказал Сперджен, "исследовать себя в свете Божьего Слова".
Для того, чтобы восстановиться физически и духовно
Каждый нуждается в восстановлении своих ресурсов, причем как внутренних, так и внешних. Это касалось даже тех, кто находится к Иисусу очень близко. После того как Он провел с грешниками несколько дней в интенсивном духовном и физическом служении, обратите внимание, какие средства восстановления сил Иисус прописал для Своих учеников: "Пойдите вы одни в пустынное место и отдохните немного" (Марка 6:31).
Мы все нуждаемся в том, чтобы снимать тетиву с луков наших повседневных стрессов и наслаждаться восстановлением, которое могут доставить нашему телу и душе тишина и уединение.
Однажды вечером, в октябре 1982 года, я увидел статью в газете о жизни и недавней смерти пианиста Глена Гоулда. О нем писали как об удивительном, Чудном музыканте, который неожиданно появился на сцене в пятидесятых годах, будучи еще подростком. Он путешествовал по миру и удивлял слушателей своими, способностями. Но в 1964 году он перестал играть на публику. И начиная с того времени, хотя он был одним из лучших пианистов в мире, Гоулд играл только в уединенной обстановке и только для записи. И даже во время записи своей игры он старался находиться в полном одиночестве. Он был убежден, что заниматься творческой деятельностью можно только в полной изоляции. Мы не хотели бы, чтобы вы полностью копировали монашеский подход Глена. Однако не пренебрегайте физическими качествами тишины и уединения, ибо они имеют глубокое терапевтическое воздействие.
Чтобы вернуться к духовной перспективе
Нет лучшего метода стать более сбалансированным и научиться смотреть на вещи более правильным духовным образом, как через дисциплины тишины и уединения.
Когда ангел Гавриил сказал Захарии, что у него и его пожилой жены чудом родится сын, Захария усомнился. В ответ на это Гавриил сказал: "И вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время" (Луки 1:20). И что же произошло с перспективой Захарии относительно этих слов, сказанных ангелом, во время этого периода интенсивного молчания? В Луки 1:63-64 говорится, что, когда родился ребенок, Захария "потребовал дощечку и написал: Иоанн имя ему. И все удивились. И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога". Возможно, это негативная иллюстрация, но она показывает, как закрытие наших уст может помочь нам открыть наш ум.
Одно из наиболее известных и радикальных событий в жизни Билли Грема произошло в августе 1949 года, прямо перед началом евангелизации в Лос-Анджелесе. Той евангелизации, которая придала ему огромную известность по всей Америке. Многие из тех, кто еще не жил в то время, возможно, не знают, что в течение небольшого периода неофициальный титул "Самый выдающийся евангелист Северной Америки" принадлежал Чаку Темплетону. Однако в это время Темплетон попал под влияние людей, которые сомневались в богодухновенности Писания, и это в конце концов привело к тому, что он полностью отрекся от христианской веры. И он начал давать Билли Грему те книги и идеи, которые сформировали его неверие в Библию. И за несколько дней до приезда Грема в Калифорнию Темплетон сказал ему: "Если ты будешь продолжать верить в Библию, то это все равно, что совершить интеллектуальное самоубийство".
Выступая на молодежной конференции в Сан-Бернардино, Маунтенс, Грем знал, что ему необходимо получить Божью перспективу по этому вопросу. И он нашел ее посредством уединенности. И вот как он описал ту ночь: "Я вернулся сам в свой коттедж и в течение какого-то времени читал Библию, а затем решил пройтись по лесу". И там ему пришли на ум такие фразы, как "слово Господне пришло" и "так говорит Господь". Эти фразы встречаются в Библии более чем 2000 раз. Он размышлял над отношением Христа, Который исполнил закон, и пророков и Который постоянно цитировал из них и ни разу не говорил о том, что они могут быть ошибочными и небогодухновенными. Прогуливаясь, он сказал: "Господи, что мне делать? В каком направлении должна идти моя жизнь?" Он увидел, что один разум не может решить вопроса богодухновенности Библии и ее авторитета. И даже более этого, в конечном счете это стало вопросом веры. Он размышлял о том, как он мог верить в различные вещи, встречающиеся в его повседневной жизни, которые он не понимал, такие вещи, как самолеты или машины. И он задавал себе вопрос: "Почему самым неправильным считается иметь веру в то, что происходит от Духа? Так что я вернулся и взял свою Библию, - продолжает он, - и вышел на улицу при лунном свете. Я подошел к пеньку и положил на него Библию, затем стал на колени и сказал: "О Боже, есть некоторые вещи, которые я не могу объяснить или доказать. Я не могу ответить на некоторые вопросы, поставленные Чаком или некоторыми другими людьми, но я принимаю эту Книгу, веря, что это Слово Божье"". И благодаря этой ночи, которую он провел в уединении, и благодаря приобретенной через это духовной перспективе Билли Трем стал тем человеком, каким его и знает сегодняшний мир.
Личное переживание Билли Грема демонстрирует то, что сказал один глубокий пуританский теолог Джон Оуэн о времени, проведенном нами в уединении: "Какими мы являемся в такие уединенные времена, такими мы являемся на самом деле и не более того. Это либо самые лучшие, либо самые худшие наши времена, где тот принцип, который господствует в нашей жизни, покажет себя и выйдет наружу".
Чтобы искать волю Божью
Возможно, одна из самых распространенных причин, по которой верующие уединяются в тишине с Богом (хотя бы иногда), заключается в том, что они хотят понять Его волю относительно какого-то дела. Иисус сделал так в Луки 6:12-13, решая, кого поставить апостолами, которые все время были бы с Ним: "В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу. Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами".
Христианская история наполнена памятными историями о мужах и женах, которые уединялись от людей, чтобы найти волю Того, Кто имеет самое большое значение во всем. Одна из знаменитых историй рассказывает о Хатсоне Тейлоре, молодом миссионере-труженике в Китае. В 1865 году, возвратившись в Англию, чтобы отдохнуть и продолжить медицинское обучение, он столкнулся с серьезным выбором. Он чувствовал, что Бог ведет Его начать новую миссионерскую работу - донести Евангелие до многочисленных неспасенных народов на территории Китая. Десятилетиями почти все миссионеры трудились только в прибрежных городах, но почти никто не отправлялся в глубь материка. Тейлор боялся вести такое великое предприятие, зная, что забота о содержании миссионеров, нахождение и поддержка материальными средствами для них будет лежать на его плечах.
В тихое летнее воскресенье 25 июня Хатсон Тейлор решил, что он больше не может терпеть такой неопределенности. Истощенный и больной, он поехал отдохнуть с друзьями в Брайтон. Но вместо того чтобы получать удовольствие от их компании, он знал, что должен уединиться и побыть в тишине. Он бродил вдоль морского берега и хотя внешне выглядел спокойным, его внутренность была в агонии. Ему нужно было принять решение, он должен знать Божью волю. Когда он гулял, ему пришла мысль:
"Но ведь если мы повинуемся Господу, то ответственность лежит на Нем, а не на нас! Ты, Господи, Ты заботься о всем! Повинуясь Твоему повелению, я, слуга Твой, иду вперед, оставляя результаты Тебе". "Каким отдохнувшим вернулся я с той прогулки, - сказал он, вспоминая об освобождении в тот час. - Терзания прекратились, меня наполнили радость и мир. Мне казалось, что я сейчас полечу на вершину холма к дому мистера Пирса* А как я спал в ту ночь! Моя дорогая жена подумала, что в Брайтоне осуществились мои желания, и так оно и было".
Итак, через поиск Его воли в уединении и в тишине Бог открыл дверь для миссии в среднем Китае. Бог продолжает использовать это дело, и оно переросло в международное миссионерское общение, одно из величайших миссионерских предприятий.
Бог часто открывает нам Свою волю публично, но иногда Он показывает нам определенные вещи только наедине. И чтобы познать их, требуется дисциплина тишины и уединения.
Чтобы научиться сдерживать язык
Молчание в течение продолжительных периодов времени может помочь нам постоянно контролировать наш язык.
Контроль языка, несомненно, является чрезвычайно важным в преображении во Христа. Библия говорит, что благочестие человека является пустым, если он не обуздывает своего языка (Иакова 1:26). В Притчах 17:27-28 качества Христа, такие как Божье ведение, разумение, мудрость и способность различать, относятся к силе управлять своим языком: "Разумный воздержен в словах своих, и благоразумный хладнокровен. И глупец, когда молчит, может показаться мудрым, и затворяющий уста свои - благоразумным".
У Екклесиаста 3:7 сказано о временах уединенной тишины так: есть "время молчать, и время говорить". Упражнение в этом может помочь вам развивать контроль над языком, потому что тот, кто не знает, как или когда молчать, не знает также, как и когда говорить.
В Новом Завете 1-я глава, 19-й стих Иакова также показывает связь между обучением тишине и обуздыванием языка: "Итак, братия мои возлюбленные, всякий человек да будет скор на слышание, медлен на слова, медлен на гнев".
Как упражнение в тишине и уединении может научить нас сдерживать язык? При долгом посте вы обнаруживаете, что большая часть той еды, которую вы обычно едите, вовсе не является необходимой. Когда вы упражняетесь в тишине к уединении, вы видите, что вам совсем не обязательно говорить многое из того, что вы считали необходимым сказать. В тишине мы учимся полагаться на Божий контроль в тех ситуациях, где мы обычно считаем нужным говорить очень много..Мы находим, что Он силен управлять ситуацией, в которой, как мы думали раньше," основной была наша роль. Навыки наблюдения и слушания также заострены у тех, кто упражняются в тишине и уединении. Поэтому, когда они говорят, в их словах больше свежести и глубины.
И еще в одном месте Писания, Иакова 3:2, мы находим такое учение: "Ибо все мы много согрешаем. Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело". Упражнение в тишине все больше преображает нас в Христа, потому что оно помогает обуздывать язык. И здесь мы видим, что от сдерживания языка происходит сдерживание "всего тела". Глядя на такое влияние языка на всю нашу жизнь, становится понятно, почему Даллас Вилард говорит о тишине и уединении, как о "самой радикальной дисциплине для духовной жизни".
Одна из причин, по которой дисциплина тишины и уединения может быть такой преобразовывающей, состоит в том, что она помогает нам учиться другим духовным дисциплинам. Она обычно является частью, например, молитвы и индивидуального насыщения Словом Божьим. Она является неотъемлемой частью личного поклонения. Уединяясь в тишине, мы можем увеличить упражнение в таких дисциплинах, как обучение и ведение дневника. Но в основном дисциплина тишины и уединения является такой существенной потому, что предоставляет нам время подумать о жизни и послушать Бога. Мы все знаем, что никто из нас не делает этого достаточно. Несколько поколений назад большинство из наших предков проводили свои дни, работая на полях или в доме, где были слышны только звуки природы и человеческие голоса. Тогда не было электронных средств массовой информации, и поэтому их мало что отвлекало от голоса совести и тихого кроткого голоса Бога. Я говорю об этом не для того, чтобы мы идеализировали "старые добрые времена" (Екклесиаст 7: 10 говорит, что это грех) или старались вернуть их назад. Я просто подчеркиваю то, что было сказано в начале этой главы: технологические достижения принесли с собой огромное искушение избежать тишины. Расширяя наше восприятие новостей и всевозможной информации, мы можем поплатиться нашей духовной глубиной, если не упражняем себя в тишине и уединении.
Помните, что величайшей целью участия в этих дисциплинах является благочестие, возможность уподобиться Иисусу, возможность все больше освящаться. Остин Фельпс в своей книге "Тихий час" писал:
"Говорят, что ни одно великое достижение литературы или науки не достигалось человеком, который не любил уединения. Мы можем смотреть на это, как на элементарный принцип религии: ни один существенный рост в святости не был совершен человеком, который не уделял время частому уединению с Богом".

Советы по поводу тишины и уединения

Некоторым людям дисциплина тишины и одиночества нравится так же, как чтение книги с потрясающими приключениями. Но вместо того чтобы лично участвовать в этой дисциплине, они восхищаются ею только со стороны. Они мечтают о ней, но не практикуют ее. Далее приводится некоторая практическая помощь, как сделать тишину и уединение более реальным и привычным.
Минутные уединения
В том месте, где я живу, есть христианская радиостанция, которая уделяет около 30 секунд тому, чтобы подчеркнуть огромную духовную пользу, которую приносит тишина. Затем следуют десять секунд молчания, чтобы продемонстрировать то, о чем говорилось. Такой неожиданный момент молчания оставляет очень заметный отпечаток на слушателей.
На протяжении вашего дня вы тоже можете освежиться таким же образом в подходящий момент. Когда вы остановились на свет светофора или когда едете в лифте, вы можете "на минутку уединиться", проведя это время в тишине и безмолвии. Используйте время молитвы перед едой в качестве паузы для духовной цели. Если вы говорите по телефону и ваш собеседник временно отлучился, употребите этот момент для практики этой духовной дисциплины.
Я не могу дать советы относительно обстоятельств каждого человека, но я могу призвать вас найти такие "минуты уединения", которые могут наделить силой даже самые занятые дни.
Конечно же, суть не в том, чтобы просто сесть и задержать дыхание. Я призываю вас к тому, чтобы вы взирали на Христа и прислушивались к Его Духу. Это и есть практикование того, о чем мы поем в гимне: "Все дни мои возьми Себе, пусть текут они в нескончаемой хвале". Пользуйтесь этими возможностями, когда они неожиданно предоставляются вам, и сосредотачивайтесь исключительно на Нем и на жизни по Духу. Даже если у вас есть всего несколько секунд, даже если вокруг вас не совсем тихо и это не полностью уединенное место, наслаждайтесь тем оживлением, которое можно найти только в сознательном присутствии Иисуса Христа.
Цель ежедневного упражнения в тишине и уединении
Все, без исключения, мужи и жены, которых я знаю, очень быстро и явно возрастающие в благочестии, ежедневно посвящают время уединению с Богом. Этими моментами внешней тишины является время молитвы и насыщения от Слова Божьего. Во время такого уединения как раз и происходит личное поклонение.
Такое ежедневное посвящение нелегко развивать, потому что мы ведем занятую жизнь, и к тому же у нас есть враг, который прекрасно понимает, какими могут быть последствия такого посвящения. Миссионер-мученик Джим Эллиот сказал об этом сражении: "Я думаю, что дьявол полностью овладел и управляет тремя элементами нашей жизни: шумом, спешкой и толпами... Сатана прекрасно осознает силу тишины". Наши дни более чем преисполнены шумом, спешкой и ответственностью... И если мы не уделяем ежедневно время уединению с Богом, то все это устремится наполнить наше время, как вода наполнила "Титаник".
Это ежедневное время уединения и тишины перед Богом является источником нашей жизненной силы. Те, кто постоянно упражняют себя в тишине и уединении, со временем начинают получать удовольствие от таких "минутных уединений". Человек, который редко занимается физкультурой, с огромным трудом может взобраться наверх по ступенькам или пробежать километр. А тот, кто упражняется каждый день, делает это с легкостью. Точно так же и человек, который ежедневно упражняется в духовном, больше всего наслаждается как от "минутных уединений", так и от продолжительных периодов тишины и покоя.
Уединение в тихие и уединенные места
"Удаление" на продолжительный промежуток времени с целью найти тишину - это может быть простое уединение в пустой комнате вашей церкви, где можно провести полдень, вечер или субботу. Можно также провести вечер или выходные на даче.
Когда вы удаляетесь подобным образом, иногда вам не хочется брать с собой ничего, кроме своей Библии и записной книжки. В другой раз вам ужасно хочется взять с собой книгу, которая, по вашему мнению, должна оставить драматический отпечаток на вашей жизни. Такие удаления очень помогают добиться целей, которые вы ставите перед собой.
Если вы никогда не проводили вечер, полдня или больше времени в тишине и уединении, вам может быть интересно, чем можно заниматься все это время. Я бы посоветовал вам сделать небольшой план на это время, потому что вы будете удивлены, как быстро оно пролетит. Вам совсем не обязательно рабски исполнять все, что вы изложите в этом плане. Если хотите, можете поспать, даже днем, если нужно. Но этот план может помочь вам использовать время так, чтобы достигнуть поставленных целей, а не просто провести его беспечно.
Хотя такие уединения на один вечер в отдаленные места могут принести много пользы, вам не следует выжидать таких моментов, когда вы, как Илия, можете отправиться на гору Хорив на сорок дней, прежде чем вы начнете упражняться в тишине и покое. Помните, что все духовные дисциплины, включая и эту, нужно проводить всем подряд, причем в тех местах, где проходит наша повседневная жизнь.
Особые места
Определите особые места, где можно побыть в тишине и покое. Найдите их или у себя в доме, или где-нибудь поблизости того места, где вы живете.
У уэльского пророка-проповедника Хоуэла Харриса, друга Джорджа Уитфилда, такое особое место для тишины и покоя было в церковном здании. Описывая его время перед евангельским служением, Арнольд Дилламор, написавший биографию Уитфилда, говорит:
"Б эти дни Харрис еще мало что знал о божественных вещах. Он просто знал, что любит Господа и хочет любить Его еще больше, и для этого он выискивал укромные уголки, где мог бы уединиться с Богом в молитве. Одним из его любимых мест была церковь в Лангасти - поселке, где он раньше преподавал в школе.
Однажды, вскоре после обращения, он вскарабкался на часовню, чтобы остаться наедине с Господом.
В тот день, пробыв в молитве несколько часов, он пережил ошеломляющее ощущение присутствия и силы Бога. Та одинокая церковная башня стала для него Святым Святых. Позже он писал: "Я вдруг почувствовал, что мое сердце начало таять внутри меня, как тает воск перед огнем. Оно таяло из-за любви к Богу, моему Спасителю; я ощущал не только любовь и мир, но также страстное желание раствориться во Христе. Из глубины моей души раздавался крик, с которым я был совершенно незнаком до этого: "Авва Отче!"... Я знал, что я Его чадо и что Он любит и слышит меня. Моя наполненная и пересыщенная душа вопияла: "Довольно! Я удовлетворен! Дай мне силу, и я последую за Тобой через огонь и воду"".
Джонатан Эдварде находил уединение в открытом поле. Путешествуя по реке Коннектикут, он записал: "В субботу мы пошли вдоль берега из Сейбрука до перевала и там соблюли субботу; я один гулял на открытых полях, и это был такой прекрасный и свежий день!" Но обычно он удалялся в леса для тишины и уединения с Богом: "Я выезжал в леса, чтобы улучшить свое здоровье, и, сойдя с коня в уединенном месте, по своему обычаю, уходил для божественного созерцания и молитвы". Возможно, вы не живете рядом с лесами или полями, но неподалеку от вас может быть парк, где можно прогуляться, поразмыслить и помолиться без многочисленных отвлечений. В моей церкви есть один фармацевт, который, возвращаясь с работы, останавливается на несколько минут в парке в двух кварталах от его дома, чтобы побыть в тишине и уединении перед тем, как ехать домой. Моим любимым местом является парк Мортон Арборетум возле моего дома.
Досон Тротман постоянно уходил на холм в конце его улицы. "Здесь он проводил драгоценные часы один, молясь вслух, воспевая хвалу Господу, цитируя обетования Писания, которые наполняли его разум".
Один из моих лучших друзей берет почтовые открытки, на которых записывает нужды и просьбы, и гуляет кварталами, в тишине изливая свое сердце перед Богом.
У Сюзанны Уэсли, матери Джона и Чарльза, была очень большая семья, и на протяжении многих лет она очень редко оставалась практически одна. Известно, что когда ей были нужны тишина и покой, она накрывалась своим фартуком и под ним читала Библию и молилась. Фартук, конечно же, не защищал ее от всего шума, но это было знаком для ее детей, что в те минуты ее нельзя беспокоить, и старшие дети смотрели за младшими.
У вас, как у Сюзанны Уэсли, может и не быть идеального места, и оно может меняться время от времени, но все равно вы можете найти себе какое-то место для достижения благочестия через тишину и уединения. Где ваше особое место?!
Обмен ежедневными обязанностями
Организуйте систему обмена ежедневными обязанностями с вашим супругом или другом, если необходимо, для того, чтобы иметь свободу для продолжительного времени тишины и уединения.
Ваша первая реакция на идею провождения продолжительного времени в этой дисциплине могла быть такой: "Вы не знаете, в каком я положении! Мне нужно кормить семью и заботиться о ней. Я не могу просто так взять и оставить ее на несколько часов сразу!"
Большинство людей, включая тех, кто упражняются в тишине и уединении, имеет похожие обстоятельства, которыми нельзя пренебрегать. Самый практический и простой способ преодолеть эту проблему - попросить вашего мужа (жену) или друга временно взять на себя ваши обязанности, чтобы вам можно было немного побыть одному. А потом вы можете отплатить ему таким же или другим служением. Матери маленьких детей говорят мне, что это самый лучший и практический способ получить возможность уделять продолжительное время этой дисциплине.
Небольшое предостережение: повседневная обычная жизнь может ударить особенно тяжело, когда вы опять возвращаетесь домой. Одна мать пятерых детей сказала мне, что она смягчает этот удар тем, что приготавливает пищу заранее, перед уездом, чтобы потом ее осталось только разогреть в микроволновой печи. Если после своего возвращения она находит беспорядок везде, она может убрать все, не беспокоясь о срочном приготовлении пищи. Такие жесткие удары реальности только подтверждают нашу огромную нужду в освежении через тишину и уединение.

Более широкое применение

Стремитесь ли вы ежедневно уделять время тишине и уединению?
Когда возводился храм Соломона, "ни молота, ни тесла, ни всякого другого железного орудия не было слышно в храме при строении его" (3 Царств 6:7). Подобным образом наш личный храм Святого Духа (1 Коринфянам 6:19) нужно строить с перерывами тишины и уединения. Постарайтесь, чтобы такие удаления были у вас каждый день. Чем больше вы заняты, чем возбужденнее ваш мир, тем больше вам нужно ежедневно пребывать в тишине и уединении.
А.У. Тозер сказал об этом более широко: "Удаляйтесь от мира каждый день в какое-нибудь личное место, даже если это просто спальня (было время, когда я удалялся в кладовку, т.к. лучшего места не было). Оставайтесь в этом тайном месте до тех пор, пока окружающие вас звуки не начнут испаряться из вашего сердца и ощущение Божьего присутствия не заполнит вас... Вслушивайтесь во внутренний голос до тех пор, пока не научитесь различать его. Прекратите всякие попытки соревноваться с другими. Представьте себя Богу и будьте самим собой, не смотря на то что думают другие... Учитесь внутренне молиться каждую минуту. Со временем вы сможете делать это даже во время работы...
Старайтесь читать только то, что является важным для вашей внутренней жизни. Смотрите, чтобы ваш разум никогда не оставался рассредоточенным слишком долго. Зовите домой ваши блуждающие мысли. Пристально всмотритесь в Христа глазами вашей души. Старайтесь быть духовно сосредоточенными. Все это является показателем правильного отношения к Богу через Христа и ежедневного размышления над Писанием. Без всего этого нам ничто не поможет; но если у нас есть все это, духовное упражнение в конце концов умертвит все внешние нечестивые раздражители и более приблизит нас к Богу и к нашим собственным душам".
Как телу нужны каждый день сон и отдых, так и душе каждый день нужны молчание и уединение. Эта дисциплина способна проветрить ваш разум и разгладить морщины вашей души. Старайтесь каждый день побыть немного в покое, чтобы познавать Бога через Его Слово и молитву.
Стараетесь ли вы проводить продолжительное время в тишине и уединении?
Стремитесь к этому. Внесите такие дни в ваше расписание. Если вы не начнете действовать решительно, суета и обязанности повседневной жизни увеличатся, чтобы заполнить все ваше время и удержать вас от долгих периодов уединения с Богом.
Вам может понадобиться много времени, чтобы отогнать все сомнения или перестроиться духовно. Так сделал Френсис Шеффер во время его критического периода тишины и уединения в 1951 году. Глядя на двуликую реальность, он пришел к кризису. Свои терзания он описал так:
"Во-первых, мне казалось, что среди тех, кто занимал ортодоксальную позицию, я не видел реального проявления тех вещей, которые, согласно Библии, должны быть плодом христианства. Во-вторых, я все больше видел, что моя собственная реальность уже не была так наполнена силой, как в первые дни моего обращения в христианство. Я осознал, что должен вернуться и в простоте сердца обдумать мое положение".
Такой кризис был достаточно серьезным, чтобы пребывать продолжительное время в тишине и уединении. Он сказал о периоде этих дней:
"Когда погода была ясной, я уходил в горы, а когда шел дождь, я ходил взад и вперед по сеновалу старого загородного домика, в котором мы жили. Я ходил, молился, все время размышлял над тем, чему учит Писание, обдумывая при этом свои собственные причины обращения в христианство".
Со временем он увидел, что его беда была в недостатке понимания того, что говорит Библия о значении работы, которую совершил Христос для нас. И спустя еще немного Шеффер сказал, что солнце опять взошло и песнь снова стала слышна. Те дни тишины и уединения были основным поворотным моментом в его жизни, они были основанием, на котором было построено его уникальное и знаменитое служение в Эл-Абрй, Швейцария.
Возможно, вам нужно остаться наедине с Богом и рассказать Ему о своих сомнениях и непониманиях. Если у вас наступил кризис веры, то вам нужно много времени для молитвы, глубокого размышления и исследования своей души. Вы рискуете очень многим, если пренебрегаете этим кризисом или смотрите на него поверхностно. Если бы вашему телу что-то угрожало, вы бы уделили все необходимое время, чтобы обеспечить ему безопасность. Если в опасности ваша душа, вам тем более следует сделать все возможное, чтобы вновь обрести покой.
Не думайте, что продолжительные периоды тишины и уединения нужны только для того, чтобы избавиться от сомнений и срочно позаботиться о душе. В своих мемуарах Адонирам Джудсон, первый американский миссионер, рассказывает такую историю:
"Однажды он жутко устал от переводов и, очень нуждаясь в отдыхе, отправился за холм в джунгли. В это место, удаленное от всякого обитания человека, он принес свою Библию и сел под дикими деревьями джунглей почитать, поразмышлять и помолиться. К ночи он вернулся в свой "эрмитаж " (бамбуковый домик, который он соорудил на опушке джунглей)".
Джудсон провел сорок таких невероятных дней в джунглях Бирмы, полных опасностей. Но нам сказано о таком стиле жизни, что "он принял его на время". Зачем ему было ломать свое установившееся расписание ради такого долгого периода тишины и уединения? В его биографии сказано, что это было "как средство морального улучшения, благодаря которому вся его будущая жизнь могла пройти в большей гармонии с совершенным примером Спасителя, Которому он поклонялся". Джоудсон пребывал продолжительное время в тишине и уединении с целью отдохнуть, быть полезным в будущем и "с целью достигнуть благочестия". Не следует ли вам стараться делать то же самое (даже если сорок часов выглядят для вас реальнее, чем сорок дней)?
Начнете ли вы сейчас?
Время для тишины и уединения зачастую будет очень трудно выделить из вашего расписания. Мир, плоть и враг вашей души позаботятся об этом. Но если вы устремитесь к тому, чтобы выполнять это, сожалеть вы будете только о том, что не начали раньше.
Не думайте, что каждый раз тишина и уединение будут иметь такой же эффект на вашу жизнь, каким был эффект у некоторых людей, которых мы процитировали из христианской истории. Такие грандиозные результаты и возвышенные эмоции встречаются не всегда. Чаще всего эмоции бывают простыми и спокойными. Тем не менее как и все духовные дисциплины, тишина и уединение являются очень полезными, даже если иногда вы считаете, что "ничего особенного" вы не испытываете. Почему бы не начать это освежающее упражнение сейчас?
Слова Джонатана Эдвардса были бы подходящим напоминанием:
"На некоторых это производит огромное впечатление, когда они находятся в понимании, но они не делают ничего, что имело бы хоть какое-нибудь отношение к тайному, глубокому размышлению, молитве и преображению с Богом наедине, оставшись отделенными от мира. Истинный христианин, несомненно, наслаждается религиозным христианским общением и находит в нем много такого, что влияет на его сердце; но он также наслаждается временами удаления от человечества, чтобы слиться с Богом в уединении. Это тоже во многом помогает его сердцу и требует от него привязанности. Истинная религия располагает людей проводить много времени в уединенных местах для святого размышления и молитвы... Это и является природой истинной благодати. Однако частью этой природы, несомненно, является любовь к христианскому обществу, она любит, когда оно наслаждается удалением и тайным соединением с Богом".
Посвятите ли вы себя дисциплине тишины и уединения?
Если вы когда-нибудь переживали Божью спасающую благодать, то тишина и уединение должны быть для вас как сказал Эдварде, "наслаждением", истинным потоком 'свежести, радости и преображения.
Если бы у меня было все это, я бы мог поспорить с вами на два миллиона рублей.

Глава 11. Ведение дневника для достижения благочестия

Нельзя отрицать, что сегодня существует огромная нужда в возвращении к посвященной жизни. Если что-нибудь и характеризует сегодняшний протестантизм, то это отсутствие духовных дисциплин или духовных упражнений. А ведь именно эти дисциплины формируют саму суть посвященной экими. И не будет преувеличением заявить, что это является потерянной частью в современном протестантизме.
Дональд Блаш
Ведение дневника обворожительно привлекает всех, кто слышит о нем, больше, чем, наверное, какая-нибудь другая дисциплина. В основном это потому, что ведение записей объединяет библейское учение и повседневную жизнь, которые благодаря этому, как две огромные реки, сливаются в одну. Так как на пути по реке жизни в Небесный Град у каждого верующего встречаются повороты, опасности и неожиданности, с которыми он еще не сталкивался, то эта идея ведения записей чем-то напоминает приключения, которые являются неотъемлемой частью христианского роста.
Хотя в Писании нет заповеди вести дневник, но эта идея явно видна в Библии. И Бог постоянно благословлял ведение дневников и записей еще с библейских времен.

Что такое ведение дневника?

Дневник (синоним этого слова - "ежедневник") - это книга, в которую человек записывает различные переживания и происшествия. Если вы христианин, то в вашем дневнике должны быть записи дел и путей Божьих в вашей жизни. В вашем дневнике также может содержаться оценка ежедневных событий, личные отношения, записи открытых вам мест Писания, а также список молитвенных просьб. В дневнике также могут сохраняться идеи, полученные во время молитвенного общения, и продолжительные теологические рассуждения. Дневник - это одно из самых лучших мест для обзора вашего прогресса в духовных дисциплинах и для прослеживания того, как вы достигаете своих целей.
Ваши чувства и мнения о разных событиях и происшествиях сплетаются из ваших записей. В центре ведения дневника лежит ваше личное отношение ко всему этому и рассматривание вещей на вашем личном духовном уровне.
В самой Библии содержится множество примеров богодухновенных записей. В Псалмах записан личный духовный путь Давида с Господом. Дневник Иеремии, в котором он записывал свои чувства о падении Иерусалима, мы называем Книга Плач Иеремии.
Читая эту главу, подумайте с молитвой о том, чтобы присоединиться к тем Божьим людям, которые дисциплинировали себя в ведении дневника "для достижения благочестия". Помните, что цель - как можно больше преобразиться в Иисуса должна быть основной причиной для начинания любой духовной дисциплины, включая и эту. Со свежестью в вашем уме задумайтесь над словами, которые сказал Маурик Роберте о ведении дневника:
"Ведение дневника является логически неизбежным, когда человек чувствует побуждение преобразить свое сердце и жизнь в образ Христа. Никто не будет вести записи своих томлений, страхов, грехов, переживаний, провидений и стремлений, если он не убежден, что эти записи очень ценны для его духовного прогресса. Именно такое убеждение сделало записи обычным явлением в ранние времена. И мы хотим сказать, что ведение дневника должно быть вновь оживлено, и что-то нужно сказать в его защиту".

Ценность ведения дневника

Ведение дневника не только способствует духовному росту, но также является ценной помощью для многих других аспектов духовной жизни.
Помощь в самопонимании и оценке
В Римлянам 12:3 нам сказано иметь о себе надлежащее представление: "Не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил". Конечно же, ведение дневника не является гарантией против тщеславия или самоунижения, но простое записывание событий дня и замечание моей реакции на них быстрее побуждает меня исследовать себя на более глубоком уровне.
Это не является второстепенной или незначительной нуждой в нашей жизни. Джон Кальвин, чья теология больше всего сосредоточена на верховной власти Бога, написал на первой странице сборника своих классических тезисов: "Без познания себя не существует познания Бога". Он объяснял, что познание себя и своего состояния побуждает нас к поискам Бога. Через дневник Дух Святой может показывать нам области греха и слабости, пустоту того пути, который мы избрали, Он может показывать наши мотивы и другие вещи, которые превращают страницы дневника в путь к поиску Бога.
В 1803 году на собрании "Еклектического общества", где каждую неделю собирались евангельские служители Лондона, чтобы заострить свои познания и углубить свое общение, обсуждая теологические вопросы, Иосия Пратт подчеркнул ценность дневника в самоисследовании:
"Ведение дневника в какой-то степени развивает бдительность. Многие проводят свою жизнь наугад. Они впадают в определенные религиозные привычки и, возможно, поэтому не попадают под сильные искушения. Они постоянны в церкви, в таинствах, в своей семье. Они читают Библию и каждый день молятся втайне. Но на этом все заканчивается. Они почти ничего не знают о прогрессе или падении внутреннего человека. И, таким образом, у этих христиан низкий уровень духовных достижений. Действие греха не замечается должным образом, и поэтому человек не ищет благодати, чтобы победить грех; и плодородные дела благодати также не заметны, а посему они не развиваются и не взращиваются. В таком случае дневник может повысить духовный стандарт таких людей благодаря восхитительной бдительности".
При ведении дневника "прогресс или упадок внутреннего человека" можно заметить, например, через наблюдение за происшествиями, которые раньше в вашей жизни не случались. Когда я просматриваю мои записи, сделанные месяц, шесть месяцев, год назад, я вижу себя и события более объективно. Я могу проанализировать свои мысли и действия, не находясь под влиянием тех чувств, которые были у меня в то время. При таком подходе мне легче проследить, был ли у меня духовный подъем или же упадок.
Ведение дневника - это не время для написания новелл. Тем не менее оно также не является оправданием нашей эгоцентричности за счет этого нуждающегося мира. Говоря о пуританах и их отношении к обществу, Эдмунд С. Морган цитирует выписки из дневника одного благочестивого юноши, который во время своей болезни, от которой умер в конце XVI века, вел записи. В них этот молодой человек оценивает, проявил ли он достаточную любовь к другим. Затем Морган говорит:
"Тот факт, что многие пуритане вели дневники такого рода, помогает объяснить их стремление к социальной добродетели: дневники были итоговыми показателями актива и пассива их веры. Открывая эти книги, они записывали падения нравственности с немедленным выражением покаяния и затем, чтобы восполнить такой упадок, совершали дела веры. Катон Матер старался записать в своем дневнике хотя бы один благой поступок каждый день недели".
Если правильно использовать дневник, то он может в какой-то мере побуждать нас к добродетели по отношению к другим людям, а не только к сосредоточению на себе.
Дневник может стать зеркалом в руках Святого Духа, в котором Он покажет Свой взгляд на наши подходы, мысли, слова и действия. Так как мы будем давать отчет за все это на Суде, оценивание их является мудростью.
Помощь при размышлении
Кажется, что сейчас в библейском размышлении заинтересовано столько христиан, как никогда раньше (Иисуса Навина 1:8; Псалом 1:1-3). Тем не менее настоящее серьезное размышление требует сосредоточения, которое редко встречается в сегодняшнем торопливом обществе, отвлеченном разнообразной информацией.
Я читал рассказ одного англичанина, который был убежден, что нигде в мире нет такого густого тумана, как на его родном побережье. Однажды, ремонтируя крышу своего дома, он, по его словам, был в таком густом облаке, что наугад перебирался на другой конец крыши, не видя абсолютно ничего в тумане. Без ручки в руках я могу так сильно заблудиться в своих размышлениях, что не смогу связать одну мысль с другой, и в конце концов ничего не вижу в тумане своих мечтаний, в то время как мне следовало бы размышлять в свете Писания. Дисциплина записывания своих размышлений в дневник помогает мне сосредоточиться.
Когда я сижу с ручкой и листом бумаги в руках, это также увеличивает мое ожидание услышать голос Божий, когда я размышляю о Нем и Его Слове, лежащем передо мной. Когда я ходил в школу, я всегда слушал внимательнее, когда вел конспект. Точно так же я более внимательно слушаю проповедь, если при этом записываю значительные мысли той или иной главы. Точно такой принцип применим и к ведению дневника. Записывая свои размышления над каким-нибудь местом Писания, я более четко слышу тихий спокойный голос Бога, когда Он говорит ко мне через Слово.
Помощь при выражении Господу мыслей и чувств
Какой бы близкой ни была дружба или каким интимным. ни был бы брак, мы не всегда можем сказать другим то, что мы думаем. И все же иногда наши чувства так сильны и наши мысли так переполнены, что нам необходимо как-то выразить их. Наш Отец всегда желает выслушать нас. "Излейте сердца ваши перед Ним", - сказано в Псалмах.
Дневник - это место, где мы можем дать полную свободу фонтану нашего сердца, где мы можем откровенно излить нашу страсть перед Господом.
Так как человеческие чувства и эмоции находятся между весельем и унынием, мы можем увидеть и то, и другое на страницах нашего дневника. Так было во всех известных дневниках церковной истории. Заметьте глубину, в которой обнаружил себя Давид Брейнерд:
"Господень день, 16 декабря 1744 года. Был в таком подавленном состоянии, что не знал, как жить дальше. Я страстно желал смерти; моя душа была затянута в глубокие воды, которые готовы были утопить меня. Я был так стеснен, что моя душа была в каком-то ужасе. Я не мог настроить свои мысли, чтобы помолиться хотя бы минуту без отвлечения и лести. Мне стало ужасно стыдно, что я не жил для Бога. Я бес^ покоился не так о своем спасении, как о том серьезном влиянии, которое мог оказать на вечность (настолько, насколько я мог это предвидеть). Я собирался проповедовать индейцам, но при этом моя душа была в муках. Я был так подавлен разочарованием и отчаянием, что зашел в тупик. Я не знал, ни что сказать, ни что предпринять".
С другой стороны, спустя немного времени в его дневнике видно глубокое выражение радости:
"Господень день, 17 февраля 1745 года. По-моему, в своей жизни я еще никогда не говорил о Божьей благодати с такой свободой и ясностью. После этого я ревностно призывал детей Божьих обновиться и прийти и пить от этих потоков живой воды, от которых они впоследствии испытали неизреченное удовлетворение. Для меня это было большой отрадой. В собрании было много слез, и я не сомневаюсь, что Дух Божий был там, убеждая несчастных грешников в их нужде во Христе. Вечером я чувствовал покой и отраду, хотя и был очень уставший. Я ощущал славу и прелесть Бога; и моя душа радовалась, что Он есть "сущий над всем Бог, благословенный во веки". Но я был стеснен компанией, и был уставшим от разговоров, и очень хотел остаться наедине с Богом, чтобы вовеки благословлять Его за милость этого дня, за то, что Он ответил мне в радости моего сердца".
Вы, возможно, читаете слова Брейнерда и думаете так же, как и я, что ничего подобного никогда не происходило с вами. Был ли он странным? Жил ли он на каком-то высшем духовном уровне, недоступном для таких христиан, как я? Может ли разница между тем, что переживал он с Богом, и тем, что переживаю я, быть объяснена исключительно разницей наших времен? Неужели я какой-то странный только потому, что не могу выразить в письме такие эмоции по отношению к Богу, какие были у него?
Я считаю, что каждое Божье чадо может пережить даже больше того, о чем говорил Брейнерд, а дневник может помочь этому. Маурик Роберте объясняет:
"Духовные записи обязательно углубят и освятят в какой-то степени эмоциональную жизнь Божьего чада. Будет очень хорошо, если мы станем более эмоционально глубокими в разных вопросах нашей веры. Наш век не очень глубок в чувствах. Библейские мужи постоянно изображаются плачущими и рыдающими, вздыхающими и стонущими, а также сияющими от радости. Одна мысль о Боге приводила их в восторг. У них была страсть во всем стать такими, как Христос. И нам должно быть стыдно за то, что мы такие холодные и бесчувственные, несмотря на все то, что сделал Бог для нас во Христе. ...Поэтому ведение записей может помочь нам задуматься обо всем этом".
Уравновешивая нас и побуждая нас более глубоко размышлять о Боге, дневник также помогает нам и чувствовать Бога более глубже. Он предоставляет возможность разделить неуловимую серость ума и сердца на белое и черное. Тогда мы можем лучше говорить с Богом - как умом, так и духом.
Это помогает помнить Божьи дела
Многие люди очень быстро забывают о полученных ими Божьих благословениях. Лишь только тогда, когда они переезжают на новую квартиру и им приходится перевозить все эти материальные благословения на новое место, они вдруг начинают понимать, как много добра Бог сделал для них. Точно так же и мы очень часто забываем о том, как Бог отвечал на конкретные наши молитвы, в нужное время посылал Свое обеспечение и заботился о нас, творил дивные и чудные вещи в нашей жизни. Но если бы мы записывали все эти Божьи дела, мы не забывали бы их.
Ведение дневника помогает нам быть такими, как Асаф в Псалме 76:12-13, где он сказал: "Буду вспоминать о делах Господа; буду вспоминать о чудесах Твоих древних. Буду вникать во все дела Твои, размышлять о великих Твоих деяниях". Даже цари Израиля должны были, согласно повелению Господа, собственноручно переписать закон Моисея, чтобы помнить все то, что Бог сказал и сделал в жизни патриархов (Второзаконие 17:18).
Свидетельство Люси Шо, вдовы покойного христианского писателя Хэрольда Шо, иллюстрирует то, как ведение дневника является не только очень полезным делом, но существенным для того, чтобы помнить, насколько дела Господни важны для вас.
"Всю свою жизнь я считала, что мне нужно вести дневник. Но я никогда не делала этого, пока несколько лет назад не узнала, что мой муж болен раком. Это привело нас к нелегкому переживанию, из которого мы много чему научились и столкнулись с такими вещами, с которыми никогда ранее не сталкивались. Находясь в таких ужасных обстоятельствах, мы вопияли к Господу: "Господи, почему мы не видим Тебя во всем этом?" И мне пришла важная мысль, что мне нужно записывать все, что происходит, иначе я просто многое позабуду, и все подробности тех дней, все события и все люди могут стать очень туманными. Поэтому я стала все это записывать".
Френсис Бэкон сказала об этом очень открыто:
"Если человек мало записывает, то ему необходимо иметь огромную память".
Ведение записей о делах Божьих может в огромной мере помогать в молитве и очень сильно поддерживать нашу веру. В этом ведение записей может принести огромную пользу. Сперджен, выдающийся баптистский проповедник второй половины XIX века, сказал:
"Иногда, будучи жертвой мысли, вселяющей сомнения, я говорил: "Вот теперь я даже не смею сомневаться в существовании Бога, ибо могу открыть свой дневник и сказать, что в такой-то день, находясь в скорбях, я преклонил колени пред Богом и после этого получил ответ на свою молитву "".
"Как полезно помнить прежние Божьи благодеяния, когда мы приходим просить новых", - сказал Стефан Чарнок, автор классической книги "Существование и качество Бога". Ведение записей - один из лучших методов хорошо помнить "прежние благодеяния Господа".
Ведение записей помогает создавать и сохранять духовное наследие
Ведение дневника является эффективным способом обучения наших детей Божьим путям и передачи нашей веры в будущее (Второзаконие 6:4-7; 2 Тимофея 1:5). То, что мы записываем сегодня, может произвести такое огромное духовное воздействие на будущее, что мы даже не можем себе этого представить. Мой отец неожиданно умер 20 августа 1985 года. Он управлял радиостанцией в одном небольшом городе. Каждое утро он вел тридцатиминутную программу, в которой звучала музыка и местные новости. На его столе я обнаружил христианские материалы для подготовки его последнего выхода в эфир. Там были слова из гимна Уильяма Копера "Бог действует загадочным образом". Я прочел их и нашел рядом с ними инициалы моего отца и дату 19 августа 1985 года. Это придало мне больше утешения и духовного укрепления, чем все остальное, сказанное кем-либо другим. После его смерти его старая гитара стала для меня таким предметом, который я лелеял более всего. Он начал свои выступления в те дни, когда все радиопередачи выходили только в прямом эфире. Он вел популярную передачу, в которой играл на гитаре и пел. В первый День Благодарения после смерти отца я просматривал футляр гитары и нашел там дюжины старых писем, датированных несколькими днями позже моего рождения. Все эти письма были написаны радиослушателями, которые желали порадоваться вместе с моими родителями о моем удачном, хотя и нелегком рождении. Из писем было видно, что отец гордился мной. Радиослушатели ссылались на то, как мой отец, выступая в эфире, выражал свою благодарность Господу за мое благополучное появление на свет. Я сидел на полу у открытого футляра, держа в руках фрагменты моего наследия. Из моих глаз текли слезы благодарения Господу за то, что осталось мне после от отца. Было бы так чудесно, если бы еще больше сведений о духовном хождении моего отца сохранилось в виде подобных записей.
Никогда нельзя недооценивать силу записанного свидетельства о вере, которое подобно капсуле, в которой хранится духовная сила, которой надлежит высвободиться в определенное время. Автор 101-го Псалма признавал эту силу, говоря о своем переживании с Богом: "Напишется о сем для рода последующего, и поколение грядущее восхвалит Господа".
Помощь в прояснении и подчеркивании конкретных откровений и впечатлений
Старая пословица гласит, что мысли сами распутываются, когда проходят через уста или через ручку писателя. Согласно Френсис Бекон, в то время, как чтение делает человека полным, диалог - готовым, написание делает его правильным, аккуратным и точным. Я обнаружил, что, записывая размышления и откровения о Господе, я помню их намного дольше. А иначе в моей памяти мало чего остается до конца дня из тех впечатлений, которые я получил в молитве и чтении Библии.
Джордж Мюллер, великий молитвенный воин и муж веры, записывал в своем дневнике духовные переживания и откровения, полученные при чтении Писания.
"22 июля, 1838, В этот вечер я гулял по нашему садику, размышляя над Евреям 13:8: "Иисус Христос вчера и сегодня и во веки Тот же ". Размышляя над Его неизменной любовью, силой и мудростью, молясь о себе и применяя также Его неизменную любовь, силу и мудрость к моим духовным и временным обстоятельствам, мне на ум внезапно пришла мысль о том, что существует острая нужда в создании приюта для сирот. Сразу же после этого я сказал себе: "Иисус в Своей любви и силе обеспечил меня всем необходимым для сирот, и в такой же неизменной любви и силе Он обеспечит меня всем необходимым и в будущем тоже". Осознавая неизменность нашего дорогого Господа, моя душа вдруг наполнилась потоками божественной радости. Где-то через минуту после этого мне принесли письмо, в котором был чек на сумму 20 фунтов стерлингов. В письме было написано: "Употребите эти деньги либо на цели вашего общества по изучению Писания, либо на открытие ваших приютов для сирот, либо на любое другое предприятие, на которое вам укажет Сам Господь". Это, конечно, небольшая сумма, но, ее достаточно для нужд сегодняшнего дня, а Господь обычно обеспечивает нужды именно сегодняшнего дня. Завтрашний день сам позаботится о себе". -
Когда полученные мной откровения во время личного общения с Господом прочно укрепляются в моем уме через ведение записей, я обнаружил, что также могу употреблять их и в дальнейшем: во время общения с людьми, консультаций, ободрений и свидетельств (1 Петра 3:15) .
Помощь в освещении целей и приоритетов
Ведение записей - это хороший способ хранить перед собой то, что мы хотим осуществить или подчеркнуть. Некоторые составляют в своих дневниках целые списки целей и приоритетов, то есть того, что они считают для себя самым главным, и затем просматривают эти списки каждый день. Я рисую небольшой прямоугольник в начале каждой записи. Затем я разделяю его на шесть маленьких квадратов одной горизонтальной чертой и двумя вертикальными. Каждый квадрат представляет собой определенное духовное дело, которое я хочу совершать каждый день, например, ободрить в чем-то хотя бы одного человека. Прежде чем записать в дневнике о сегодняшнем дне, я открываю сначала предыдущий и закрашиваю те квадраты, которые представляют собой достигнутые вчера цели. Некоторым это может показаться законничеством. Но для меня это способ постоянно помнить о делах, которые я хочу совершить для того, чтобы дальше продвинуться по направлению к основной цели - преображению в Христа (Филиппинцам 3:12-16).
Многим христианам сегодня известны решения, которые принимал молодой Джонатан Эдварде. Это были решения его души, принимаемые относительно использования времени, умеренности в пище, возрастания в благодати, обязанностей самоотречения и других 70 качеств, которые он желал воспитать в себе.
Эти решения намного отличались от сегодняшних двоящихся решений, принимаемых под Новый год. Это были цели и приоритеты, к которым Эдварде стремился всю свою жизнь. Однако немногие знают, как он оценивал свое поведение каждый день в свете этих решений и записывал результаты в дневнике.
В канун Рождества 1722 года он записал:
"Мои мысли о превосходстве Христа и Его Царства необычайно возвысились. Сегодня я решил, что в конце каждого месяца буду осматривать количество решений и нарушений, чтобы увидеть, увеличиваются они или нет. Я начну с сегодняшнего дня и буду наблюдать за моим еженедельным, ежемесячным, а в конце - ежегодным ростом".
Пример такого ведения записей мы находим на следующих страницах:
"5 января. Немного освободился от долгого и утомительного нежелания читать Писание. Результаты этой недели, к сожалению, были очень низкими - и все это -благодаря чему? - благодаря избытку безразличия и лени; и если так будет продолжаться и дальше, я чувствую, что и другие грехи будут проявлять себя".
Джордж Витфилд, исполненный надежд евангелист Великого Пробуждения, очень запомнился нам своими страстными и неподражаемыми проповедями. Как и у его современника Эдвардса, дневник Витфилда показывает, что его духовность была, по крайней мере, настолько глубокой, насколько обширным было его влияние на мир. Его дневник начинается списком критериев, согласно которым он каждый вечер оценивал свое состояние:
"Была ли пламенной моя молитва?
Правильно ли я употребил время молитвы?
Молился ли я с восклицанием каждый час?
Думал ли я о том, как мои разговоры или действия могут послужить к славе Божьей?
Поблагодарил ли я Бога сразу же после любого удовольствия?
Планировал ли я что-нибудь на сегодня?
Был ли я простым и учтивым во всем?
Был ли я ревностным и предприимчивым в любом деле, полностью ли я выложился?
Был ли я кротким, радостным и приветливым во всех своих делах и поступках?
Был ли я гордым, надменным или злобливым по отношению к другим?
Сдерживал ли я себя в питье и еде?
Поблагодарил ли за пищу? Был ли я умеренным в сне?
Уделял ли я время, чтобы поблагодарить так, как сказано в правилах Уильяма?
Был ли усердным в учении?
Подумал лиг я или сказал что-нибудь недоброе о ком-то?
Исповедал ли я все грехи ?"
Каждая ежедневная запись в дневнике Витфилда разделена на две части, на каждую часть по странице. На первой странице он перечислял конкретную деятельность дня, а затем оценивал ее по этим пятнадцати вопросам. На второй странице, согласно сведениям Арнольда Даллимора, "он записывал любую необычную деятельность на протяжении дня, но прежде всего он давал свободу своему внутреннему человеку. Без всякого стеснения он записывал стремления своей души, исследования своих мотивов, серьезно упрекал себя за малейший неправильный поступок, а также всплеск хвалы Богу".
Как такие люди, как Эдварде и Витфилд, стали так необычайно преобразованы во Христа? Часть их секрета лежит в упражнении себя в ведении записей для поддержки самоотчета в своих духовных целях и приоритетах. И прежде чем искать причин, по которым мы не можем быть такими учениками, как они, давайте попробуем делать так, как делали они.
Помощь в поддержке других духовных дисциплин
Мой дневник - это место, в котором я записываю свой прогресс во всех духовных дисциплинах. Например, я также использую некоторые из этих маленьких квадратов для того, чтобы держать себя в отчете за такую дисциплину, как запоминание Писания. Для меня очень легко облениться и ускальзывать от запоминания Божьего Слова, которое является таким существенным для святости (Псалом 118:11). Как только я возвращаюсь к привычке не запоминать Писание, мне становится трудно отвязаться от нее. Но тем не менее, если у меня есть ежедневный стимул, такой как мой дневник, в котором я нахожу напоминание "упражнять себя в благочестии", мне намного легче оторваться от этой привычки.
Плоть, наша природная склонность ко греху, не содействует нашему духовному росту. И если мы не трудимся, чтобы умертвить дела плоти (Римлянам 8:13), то наше продвижение к благочестию будет очень медленным. Если мы не ищем пути практического взаимодействия со Святым Духом против свойственной нам склонности к духовной лени, мы не сможем назидать себя в нашей вере (Иуды 20) и вместо этого будем двигаться в сторону духовной энтропии.
Ноурик Роберте подчеркнул этот факт в статье "Куда исчезли святые?"
"В христианской святости не будет никакого заметного роста, если мы не трудимся, чтобы превозмочь наше естественное пренебрежение к тайным духовным упражнениям. Наши праотцы вели искренние дневники, в которых были записаны сражения души, Томас Шеферд, основатель Гарварда, писал в своих личных бумагах: "Со мной иногда происходит такое, что я скорее готов умереть, чем молиться...". Так происходит со всеми нами. Но не всем присуща такая искренность. Такие люди поднимались все выше только благодаря тому, что трудились в поту и слезах, развивая качества души. И мы также должны упражнять "себя в благочестии" (1 Тимофею 4:7)".
Миссионер Джим Эллиот использовал свой знаменитый сегодня дневник, чтобы орошать духовное упражнение, когда потоки ревности в нем иссякали. 20 ноября 1955 года, почти за два месяца до того, как он был убит в Эквадоре индейцами, он писал;
"...Еще сегодня я выборочно читал "За пределами" и считаю необходимым осуществить кое-что из прочитанного в моей личной молитвенной и посвященной жизни. Изучая испанский, я оставил чтение английской Библии, таким образом мой принцип регулярного посвященного чтения был нарушен, и я почему-то никак не могу восстановить его. Переводов и ежедневной подготовки к библейским занятиям не достаточно для укрепления моей души. Молитва наедине шла с трудом, потому что мой ум все время был заполнен мыслями о Бэтти. Сейчас мне очень трудно вставать с кровати по утрам. Я уже принимал решения на этот счет раньше, но никогда не придерживался их. Но завтра будет так: в 6 утра я должен быть одет и перед завтраком я буду изучать Послания апостолов. Да поможет мне Бог".
Скорее всего, желание возродить свою посвященную жизнь наполняло разум Эллиота много раз и до этого. Однако только после того, как он изложил его на бумаге, оно получило доступ к жизни, как вода к турбине, и поэтому то, что когда-то было простой флюидой, начало вырабатывать силу.
Когда я записываю радость и свободу, пережитую во время духовных упражнений, это также помогает мне еще больше утвердиться в их выполнении. Просматривая свои дневники, в которых я своей рукой писал о невыразимом восхищении проповедью Евангелия пожилым людям в Кеттег, которые никогда не слышали об Иисусе, или о том, как бразильские подростки отрекались от участия в спиритизме благодаря моей проповеди, желание любой ценой участвовать в международных евангелизационных миссиях утверждается во мне еще крепче. Читая о чувстве победы, пережитом в день поста, я исполняюсь голодом и жаждой пережить еще один день такого духовного насыщения.
Христианскую жизнь можно определить как живую личность. И если сказать, что упражнение чтения Библии является ее пищей, молитва - ее дыханием, то многие христиане смотрят на ведение записей, как на сердце этой личности. Оно качает поддерживающую жизнь кровь по сосудам дисциплин, связанных с ним.

Способы ведения записей

Как вести дневник? Ваш способ ведения дневника - это правильный способ... Для ведения дневника не существует правил!
Сегодня я зашел в местный христианский книжный магазин и заметил там дюжину книг, которые можно употреблять как дневник. Там были книга в обложках из ткани, в мягком и твердом переплетах. На страницах некоторых из них имеются мысли и цитаты духовных посвященных людей. Другие просто имеют чистые страницы с заглавиями: "Молитвенные просьбы", "Откровения из Писания" и др. Многие книжные магазины продают красочные книги чистых позолоченных страниц, которые очень пригодны для ведения записей.
Многие христиане считают, что практичнее всего использовать простые блокноты. Некоторые предпочитают общие тетради, но я считаю, что удобнее использовать отдельные блокнотные листы. Это дешевле, и, кроме того, использование чистых отдельных листов не заключает ваши записи в определенные рамки отпечатанной книги. С другой стороны, некоторые находят, что ведение записей в привлекательной книге стимулирует их постоянство в этом упражнении. (Некоторые думают совершенно противоположно: они считают, что их записи становятся какими-то мирскими, если записаны в таких красивых хранилищах. Они пишут реже и вскоре прекращают писать вообще.)
Еще я предпочитаю писать на отдельных листах, потому что так удобнее. Хотя удобно носить с собой книгу или блокнот для записей, еще удобнее носить всего несколько листов бумаги. Мои листы небольшие, легко помещаются в Библию, какую-нибудь книгу и вообще почти во все, что я ношу с собой. Я даже ношу в своем дипломате пачки бумаги для записей; они есть у меня и дома, и в церкви. Благодаря этому я могу записать любое внезапное прояснение, впечатление, разговор, цитату и т.д. Обычно я позволяю своим страничкам накапливаться в течение месяца. В начале нового месяца я беру эту пачку, скрепляю ее и храню дома. Это имеет двойное преимущество перед книгой или блокнотом: (1) если я теряю свой дневник - я теряю записи не больше, чем одного месяца, и потом (2) я легко могу вернуть назад, вставить новые страницы, фотокопии, относящиеся к предыдущим записям. Но тем не менее, несмотря на все сказанное, я считаю так: ваш стиль ведения дневника - это ваш стиль. Делайте все так, как вам нравится.
Те средства, которыми вы пользуетесь, чтобы изложить слова на бумаге, также повлияют на избранный вами формат. Мне нравится вводить свои записи в компьютер, потому что я печатаю быстрее, чем пишу, и потому, что отпечатанный на бумаге текст смотрится красивее. Однако зачастую мне нужно записать что-нибудь, когда я нахожусь в церкви, поэтому я набираю свои записи на печатной машинке. И все же иногда мне приходится писать рукой. Некоторые серьезно настроены на то, что записи нужно вести только вручную. Они считают, что это более непосредственно и непринужденно. Но я не со всем этим согласен, так как считаю, что скорость компьютера или печатной машинки позволяет свободнее выражать мысль в отличие от рукописания.
С возрастанием технологии, конечно же, увеличились и возможности ведения записей. Статья в "Чикаго Трибун" сообщает, что в Японии есть компания, которая применяет технологию, чтобы помочь занятым людям вести свои записи. Теперь те, кто чувствуют себя слишком занятым, чтобы сделать записи в конце дня, могут просто набрать номер и сказать все, что хотят. Все это записывается на пленку. В конце каждого месяца клиенту отсылается отпечатанный экземпляр его дневника в привлекательной обложке. Но это, возможно, понравятся только тем, кто всего лишь желают записывать факты и события дня. Лично мне это кажется слишком открытым способом ведения записей, которыми я пользуюсь для взаимодействия с Господом и значительного духовного роста. Мне трудно представить, как я могу выразить свои самые глубокие мысли и чувства к Господу по телефону, зная, что счет за этот звонок растет с каждой минутой! Я уже не беру во внимание тот факт, что кто-то должен прослушивать интимную сторону вашего дневника, чтобы напечатать ее на бумаге. Несмотря на технологические преимущества в ведении записей, всегда останется место для простой ручки и листа бумаги.
Те, кто используют какие-то средства, а не ручку и бумагу, будьте осторожны, чтобы вы не вели ваши записи только тогда, когда у вас есть доступ к компьютеру или к печатной машинке. Многие из самых лучших записей делаются во времена уединения от обычных обстоятельств. Многие из самых запомнившихся мне записей я сделал во время поездок, когда мог писать только рукой. Они не выглядят так красиво, как напечатанные записи, но, сравнивая внешний вид страниц, я могу сравнить ценность того, что изложено на них. Я предостерегаю вас: не будьте привязаны только к одному методу ведения записей.
Начиная новую запись, попытайтесь написать один стих или мысль, которая произвела на вас впечатление при чтении Библии. Поразмышляйте над этой мыслью несколько минут, затем изложите свои просветления и впечатления, а затем подумайте, как можно добавить недавние события вашей жизни, чувства и реакцию на них, краткие молитвы, радость, успех и неудачи, цитаты и т.д.
Не думайте, что "официальное ведение записей" (такого не существует!) означает, что вы должны написать определенное количество строк каждый день или вообще что вы должны писать каждый день. Я стараюсь вести дневник каждый день. Но если у меня не получается, я отказываюсь чувствовать себя виновным в этом. Когда я вижу, что у меня появляется едва заметное безразличие к ведению записей из-за того, что я не пишу уже какое-то время, я заставляю себя написать хотя бы одно предложение в день. Но это одно предложение почему-то непременно вырастает в целые страницы.

Более широкое применение

Как и любая другая дисциплина, ведение дневника может приносить плоды на любом уровне
Ведение записей будет приносить пользу несмотря на то, как хорошо вы пишете, думаете или выражаете свои мысли. Пишете ли вы каждый день или нет, пишете ли вы много или мало, парит ли ваша душа так же, как душа псалмопевца, или же вы с трудом переходите от мысли к мысли - ведение записей в любом случае поможет вам возрастать в благодати.
Как бывает и со всеми другими духовными дисциплинами, ведение записей требует настойчивости в прохождении через сухие времена
Новизна ведения записей, вселяющая в вас желание заниматься этой дисциплиной, вскоре исчезнет, поэтому для ее продолжения понадобится приложить некоторые усилия. Могут также настать и такие времена, когда у вас не будет никаких откровений из Писания или ваши переживания с Богом покажутся вам недостойными того, чтобы о них писать. В то время как уменьшение объема записей или даже их прекращение в какой-то день или промежуток времени является вполне допустимым, помните, что в конечном итоге вы должны приложить усилия к тому, чтобы пройти этот барьер и насладиться той пользой, которая обязательно будет сопутствовать вашему ведению дневника. Другими словами, не прекращайте полностью эту дисциплину только из-за того, что восхищение первого дня может полностью исчезнуть. Это непременно произойдет. Можете этого ожидать. Но также ожидайте и того, что вам понадобится и настойчивость.
Как и в случае со всеми дисциплинами, сначала вы должны начать ведение записей, и только потом переживете на личном опыте их ценность
Ирландец по имени Томас Хаустон был пастором пресвитерианской церкви в городе Нокбрекен, в графстве Дон (возле современного Белфаста), в течение 54 лет в 1800-х годах. В начале своего служения там он начал вести дневник, который назвал "Дневник Божьего промысла и Божьих действий, направленных на самого большого грешника на земле". 8 апреля 1828 года он записал в дневнике о своей внутренней борьбе, которая в конечном итоге переросла в рождение его духовной дисциплины ведения записей:
"После значительного времени записей я окончательно решился продолжать регистрировать все провидения и действия моего Небесного Отца, направленные ко мне, но я пренебрегал этим из-за духовной лени, а также из-за того, что у меня не было для этого подходящей возможности. Когда я впервые начал задумываться об этом вопросе, передо мной встали различные препятствия, которые хотели меня обманом полностью увести от ведения дневника. Мне казалось, что это даст место духовной гордости; это ведет человека к тому, что он станет мерить себя самим собой; и так как существует- большая трудность в определении действий Духа от естественных действий нашей необновленной совести или подделок обольстителя, существует опасность составить неправильное суждение. Эти и другие причины длительное время не давали мне твердо решиться приступить к ведению дневника. Со временем мне удалось полностью победить эти препятствия, и сейчас я придерживаюсь мнения, что подобное ведение записей может в значительной мере послужить верующему в вопросе молитвы и исследования самого себя, а также создать памятник Божьей верности".
Возможно, читая о внутренних борениях Хаустона, вы видите во всем этом себя. Точно так, как миллионы людей хотели начать заниматься прогулкой, пробежкой, катанием на велосипеде или некоторыми другими видами физических упражнений, но так никогда и не начали, существует много людей, которые хотели начать заниматься духовной дисциплиной ведения записей, но так никогда и не начали этого делать. Да, это звучит заманчиво, и вы убеждены в том, что это имеет огромную цену, но слова так никогда и не находят пути к бумаге. Кажется, что для этого никогда не хватает времени, "подходящей возможности", как сказал Хаустон. Но в самой глубине наших сердец мы знаем, что основной причиной этого, скорее всего, является та же самая "духовная лень", которая ужасным образом прилипала к воле этого ирландского пастора. Подумайте о ведении записей не только как о средстве достижения благочестия, но также и как о способе воздвигнуть "памятник Божьей верности" в вашей жизни.

Глава 12. Изучение для достижения благочестия

Мы не должны отрицать тот факт, что многие сегодня безразличны к тому, как они проводят свою жизнь. Такое отношение распространяется и на церковь. У нас есть свобода, деньги, мы живем в сравнительно немалой роскоши. И в результате всего этого любые дисциплины практически исчезли. Как бы звучало соло на скрипке, если бы струны на ней болтались и не были туго натянуты, не были "дисциплинированы"?
А. В. Тозер,
цитата из журнала "Христианство сегодня",
20 ноября 1987 года
Около десяти лет назад я был пастором в церкви возле маленького городка, в котором были два небольших университета. Один из них был главным образовательным заведением, учрежденным самой большой евангельской деноминацией в штате. Он постоянно приводил в свою деноминацию многих учащихся из других школ и был известен своими выпускниками, ревностными для Царства Христа. Однако я часто слышал недовольство студентов из религиозного отделения по поводу явной недостачи духовной ревности среди двух или трех профессоров. Большинство студентов смотрело на них, как на людей с переросшими теологическими умами и карликовыми сердцами, не имеющими никакого рвения. Мы все слышали учителей и проповедников, которые могли основать даже теологический клуб Менса, но чье христианство казалось таким сухим и спертым, как воздух в баскетбольном мяче. И это абсолютно не похоже на Господа Иисуса или на Павла, разве не так?
Один человек, который был диаконом в своей церкви, сказал мне как-то:'"Мне никогда не нравилось в школе, и я ничего не хочу учить,, когда прихожу даже в церковь". Но ведь и в таком отношении есть что-то совершенно не похожее на Иисуса?
Почему мы думаем, что нам нужно выбирать между этими двумя видами учения? Почему многие христиане живут так, как будто им сказали: "Изберите себе сегодня кому служить: учености или посвящению"? Я считаю, что библейский, истинный христианин имеет как полную голову, так и полное сердце, излучая как духовный свет, так и физическую теплоту.
И если нам действительно необходимо избрать что-нибудь из этих двух, мы должны избрать пылающее сердце. Если в нашем уме есть истина, но наши сердца не в согласии с Богом, знание истины только увеличит нашу вину перед Ним на Суде. Но если мы всем сердцем откликнулись на Евангелие, то в конце концов мы спасемся, даже если остальная часть нашего понимания доктрины является неглубокой и в чем-то ошибочной. Этот вариант я избрал бы не только для себя, но также посоветовал бы его и тем, кого учу. Намного труднее вывести корабль из порта, чем направить его на правильный курс, когда он уже в море.
Но пусть мы будем в море и на правильном пути. Христиане должны осознать, что как огонь не может пылать без масла, так и сердца не могут пылать при пустой голове. Для нас не должно быть достаточно иметь ревность без знания.
Неужели это значит, что мы должны быть самыми умными, чтобы быть христианами? Конечно, нет. Но это значит, что если мы хотим быть такими, как Иисус, то мы также должны "сидеть посреди учителей, слушая их и задавая им вопросы", как делал Иисус в возрасте двенадцати лет. "Все слушавшие Его дивились разуму и ответам Его" (Луки 2:46-47). Неужели это значит, что у нас дома на стене обязательно должно висеть несколько дипломов, чтобы нам быть первоклассными христианами? Конечно же, нет. Но это значит, что мы должны дисциплинировать себя, чтобы быть усердными учениками, как Иисус, Которому удивлялись, говоря: "Как Он знает Писания, не учившись?" (Иоанна 7:15).
Итак, мы должны быть как последователями Христа, так и Его учениками. Чтобы следовать за Христом и все больше преобразовываться в Него, мы должны упражнять себя в учении.

Изучение характеризует мудрого человека

Согласно одной из библейских книг, написанных специально для того, чтобы дать нам мудрость, одной из характеристик мудрого человека является стремление к изучению и познанию. В Притчах 9:9 мы читаем: "Дай наставление мудрому, и он будет еще мудрее; научи правдивого, и он приумножит знание". Мудрым и правдивым людям никогда не достаточно мудрости и знания. А те, кто не учатся или гордятся своим знанием, только показывают, насколько они пусты. Мудрый человек всегда смирен, потому что осознает, что не знает еще очень многого. Этот стих говорит, что мудрых и правдивых людей можно научить. Они могут учиться у кого угодно, независимо от возраста. Дай такому человеку наставление, "и он будет еще мудрее, и приумножит знание". Мудрый человек постоянно стремится к познанию.
В Притчах 10:14 нам сказано: "Мудрые сберегают знание". В еврейском оригинале употреблено слово, которое означает "сберегать, как сокровище". Мудрый человек любит учиться, потому что понимает, что знание равноценно драгоценному сокровищу.
Представьте себе весь объем знаний, который недоступен вам. Во время миссионерской поездки в Кению, о которой я упомянул во второй главе, я познакомился с тридцатилетним преподавателем школы по имени Бернард. Он жил на складе магазина, который был одним из четырех зданий общества Килемы. Каждый день он проходил семь миль, чтобы добраться до загородного здания начальной школы, в которой он преподавал. Затем он возвращался домой в свою "комнатушку" размером 3 на 3 м, в которой жил со своей женой и грудным ребенком. Возле одной стены стояла кровать. Рядом с ней находилась простынь, натянутая посреди комнаты, отделявшая "спальню" от остальной части хижины. Маленький стол с одним стулом занимал половину оставшегося пространства. Но интересным было то, что висело на его цементных стенах: на каждой стене были страницы из устаревших журналов или картинки из старых календарей. Он объяснил, что ему нечего было больше читать, кроме этого. Хотя он был христианином уже многие годы, он был слишком беден, чтобы иметь Библию. Единственными книгами, которые когда-нибудь попадали в его руки, были старые подержанные учебники, которыми пользовались учителя в школе.
И укладывая своего сына спать, он в очередной раз читает ему слова из журнала. Когда он ест за столом или лежит на кровати, он смотрит на картинки с изображением людей из далеких мест, размышляя о том, как они выглядят. И стоя в этой бетонной хижине, глядя на несколько вылинявших картинок и пожелтевших страниц, я понял, что передо мной стоял мудрый человек. Бернард понимает, что знание действительно подобно редкому сокровищу. Хотя найти его труднее, чем золото, он собрал все, что мог. Такое отношение должно быть у всех мудрецов, ибо "мудрые сберегают знание", (Некоторые члены нашей церкви с тех пор выслали Бернарду коробки книг и подписались на несколько журналов для него.)
Заметьте, что сказано в Притчах 18:15: "Сердце разумного приобретает знание, и ухо мудрых ищет знания". Мудрые люди не только "приобретают" знание, но они "ищут" его. Они желают учиться и ищут любую возможность приобрести знание.
Еще один стих в Притчах заслуживает нашего внимания. В 23-й главе, стихе 12 нам заповедано: "Приложи сердце твое к учению и уши твои - к умным словам". Несмотря на то, сколько вы уже знаете, особенно о Боге, Христе, Библии, христианской жизни, вам все равно нужно приложить свое сердце к учению, потому что вы знаете еще далеко не все. И независимо от того, каким умным или глупым вы можете себя считать, согласно этому стиху вы должны усердно приложить свое сердце и уши к учению.
Изучение - это дисциплина всей жизни, духовная дисциплина, характеризующая мудрого человека. Самуил Хопкинс, один из ранних биографов Джонатана Эдвардса, сказал, что когда он познакомился с Эдвардсом, он был глубоко впечатлен тем, что человек, находящийся уже двадцать лет в служении, все еще имел "редкую жажду к знаниям... он прочитывал все книги, которые попадались ему, особенно письменные труды по богословию". У Эдвардса был, неоспоримо, превосходный ум, но он никогда не прекращал прилагать его к учению. Благодаря своей сильной посвященной ревности, он стал мудрым и великим в Царстве Божьем.
Постоянное стремление к учению характеризует истинно мудрых людей.

Исполнение величайшей заповеди

В Евангелии от Марка 12:29-30 Иисус говорил о самой большой Божьей заповеди. Одна из ее частей звучит так:
"Возлюби Господа Бога твоего... всем разумением твоим". Больше всего Бог хочет от вас любви. И Он хочет, чтобы одним из способов проявления любви и повиновения Ему было наше личное познание Бога. Бог прославляется, когда мы используем наш ум, который Он создал для того, чтобы мы познавали Его, Его пути, Его Слово, Его мир.
К сожалению, у многих христиан изучение никак не ассоциируется с любовью к Богу. Говоря по существу, мы живем в очень антиинтеллектуальном веке. Это может звучать странно сегодня, когда объем мировой информации удваивается каждые несколько лет, когда академических степеней присуждается больше, чем когда-либо раньше, тогда все движется к высшей и более совершенной технологии. Возможно, именно благодаря таким достижениям люди (включая христиан) и становятся нерасположенными к интеллектуальности. Умных детей могут презирать только потому, что они умные. Их называют "заучками", в то время как "слабеньким ученикам" уделяется особое социальное внимание. Наша культура превозносит и прославляет только то, что является физическим и материальным. Никто не продает плакаты с изображением выдающихся инженеров-программистов или архитекторов, а тем более ведущих теологов и богословов. Вместо этого мы продаем плакаты с футболистами, среди которых некоторые могут делать с мячом, что угодно, но при этом не могут прочитать даже надпись на нем. Некоторых политических кандидатов сейчас считают слишком интеллектуальными, чтобы их можно было избирать; мы как будто не хотим, чтобы хорошо мыслящие люди управляли правительством. Мы хотим, чтобы в церкви все было "уместно", мы склонны думать о теологии и доктрине как о чем-то совершенно неуместном.
У интеллектуальности есть свои неправильные стороны, но быть неинтеллектуальным также неправильно. Мы должны любить Бога своим разумением не меньше, чем своим сердцем, душой и силой. Какое отношение имеет это все друг к другу? Как писал христианский мыслитель Р. С. Спроул, "Бог создал нас с гармонией сердца и головы, мысли и действия... Чем больше мы познаем Его, тем сильнее способны любить Его. Чтобы быть центром нашего сердца, Он должен быть центром нашего разума. Христианское мышление всегда предшествует христианской любви и покорному действию".
Если мы не любим Бога через познание Его, мы будем, как самаряне, о которых Иисус сказал: "Вы не знаете, чему кланяетесь" (Иоанна 4:22).

Изучение является существенным для возрастания в благочестии

Как мы должны преобразовываться во Христа? Библия говорит, что в этом процессе преобразования одним из ключевых элементов является изучение: "Не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего" (Римлянам 12:2). Возрастание в благочестии включает в себя обновление ума, которое не может произойти без изучения. А нежелание преобразовываться через изучение является сообразованием с миром.
Подумайте об этом так: как растет наша вера? Это дар Божий, который проявляется только после слышания и понимания определенного сообщения, а именно Евангелия. Римлянам 10:14: "Но как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слышали?" Мы не можем верить в Того, о Ком мы не слышали, точно так же мы не можем расти в вере и любви к Нему, если мы не познаем Его. Мы не сможем расти в благочестии, если не знаем, что значит быть благочестивым. Мы не сможем преобразиться в Христа, если не будем познавать, какой Христос.
Лондонский проповедник Мартин Ллойд-Джонс напоминал нам: "Не станем забывать, что библейская весть адресована главным образом нашему разуму, т.е. пониманию". Никто не может измениться, не прочитав Библию. Никто не может возрастать в благочестии, если ничего о нем не знает. Чтобы изменить наше сердце и нашу жизнь, Слово Божье сначала должно пройти через нашу голову.
Отсутствие дисциплины изучения объясняет, почему многие верующие почти не возрастают в благочестии. Ричард Фостер, говоря на эту тему, назвал изучение дисциплиной познания:
"Многие христиане остаются в рабстве страха и забот просто потому, что не извлекают никакой пользы из дисциплины, познания. Они могут быть верными в посещении церкви и в точности исполнять свои религиозные обязательства. Но они все равно не меняются. Я не говорю всего лишь о тех, кто просто проходит через религиозные обряды, но о тех, кто и в самом деле старается поклоняться и повиноваться Иисусу Христу как своему Господу и Владыке. Они могут петь с удовольствием, молиться в духе, жить так смиренно, как они только знают... и все же основное течение их жизни остается неизмененным. Почему? Потому что они никогда не ступали на один из центральных путей, которые Бог использует, чтобы изменить нас: познание".
Кроме сообразования с миром и недостатка роста в благочестии, недисциплинированные ученики слабо различают духовность и становятся основными мишенями для культов, лжепророков, влияния лжерелигиозного культа "Новая Эра" (Нью-Эйдж).
Библия призывает нас уподобляться Христу, но она также предостерегает нас, чтобы мы не были глупыми, необученными, наивными или несведущими. Обе эти истины говорят нам о том, что мы должны учиться, чтобы быть такими, как Иисус.

Учиться нужно постоянно, а не от случая к случаю

Снежный ком становится больше, когда катится по снегу, точно так же и каждый ум накапливает хотя бы немного знания, когда он "катится" по жизни. Но мы не должны делать вывод, что мы приобрели истинную мудрость только потому, что мы состарились. В книге Иова 32:9 сказано: "Не многолетние только мудры, и не старики разумеют правду". Возраст и опыт не увеличивают вашу духовную зрелость. Преображение в Иисуса не происходит случайно или автоматически по мере того, как проходят ваши дни рождения. Благочестие, как говорит 1 Тимофею 4:7, требует усердной дисциплины.
Те, кто не стараются учиться, приобретают духовное и библейское знание только от случая к случаю или в удобный момент. Они случайно могут услышать какой-нибудь библейский факт или принцип от кого-нибудь и извлечь из него пользу. Время от времени у них появляется вспышка интереса к какой-нибудь теме. Но это не путь к благочестию. Дисциплина познания помогает нам быть целеустремленными учениками, которые учатся усердно и постоянно, а не время от времени и от случая к случаю.
Быть непостоянным и поверхностным учеником намного легче, чем быть целенаправленным учеником. Мы рождаемся с такой наклонностью. А телевидение в огромной степени развивает ее в нас. Сесть и посмотреть телевизор намного легче, чем выбрать хорошую книгу, читать слова, создавать свои умственные образы и связывать их со своей жизнью. Телевидение само решает, что именно вам преподнести, говорит вам слова, показывает вам свои собственные образы и указывает, какой отпечаток оно хочет оставить на вашу жизнь, если вообще какой-нибудь. Книги кажутся слишком требовательными к современному уму. Но, к сожалению, чтобы стать целеустремленным учеником, требуется дисциплина.
Джо Льюис и Гордон Палмер показали, что существует нужда для непостоянных и поверхностных учеников стать дисциплинированными и целенаправленными. Они написали об этом в своей книге "Каждый христианин должен знать о сражении с эрозией христианского знания в нашем поколении" так:
"Молодежь сегодня знает "Дженесис" (Бытие) как название рок-группы или межпланетного проекта киностудии "Стар Трек", но не как первую книгу Библии. Они знают Пепси и все, что связано с современным поколением, но не знают ничего о Небесах и о вечном поколении; они знают "Закон Лос-Анджелеса", но не знают ничего о Законе Божьем, они не знают ничего об Альфе и Омеге, Который сотворил их. Они знают Найк и команды чемпионов, но не знают ничего о победе Иисуса. Они знают, как смотреть сериал "Дни нашей жизни", но не знают, как всматриваться в дни своей собственной жизни".
Недавно я увидел трагическую жизненную иллюстрацию этого. Центр изучения общественных интересов провел опрос 180 мальчиков и девочек в возрасте от восьми до двенадцати лет, живущих в районе города Вашингтона. В этом письменном опросе детей попросили перечислить столько видов пива, сколько они могут. Еще попросили назвать как можно больше президентов США. Результаты показали, что эти дети, выросшие возле или в национальной столице со всеми ее известными всему миру мемориалами президентов, могли назвать больше алкогольных напитков, чем президентов. Одна десятилетняя девочка смогла назвать только "Джорджа Ваша" в колонке президентов, но в месте, отведенном для сортов пива, написала "Майклов", "Джек Дэниеле", "Хейнекен". Девятилетний мальчик с трудом выписал "Джордж Буш" и "преситенд реиган", зато прекрасно написал "Молсон Годден".
Другой девятилетний мальчик смог перечислить только четверых из наших самых известных президентов, зато заполнил все пятнадцать пунктов в списке, отведенном для названия сортов пива. Это может шокировать вас, но как бы ваши дети справились с таким тестом? А вы сами как бы справились? Поверхностное изучение не ведет к благочестию. Мы должны стать целеустремленными и усердными учениками, если хотим стать такими, как Иисус.
Джо Льюис и Гордон Палмер говорят, что молодежь не хочет учиться, потому что такими являются их родители:
"Молодежь не любит читать. И это неудивительно, потому что сами родители сами редко читают. В результате опроса в одном христианском колледже каждый пятый студент сказал, что его родители никогда ему не читали. Причина отсутствия чтения частично заключается в профессиональной ориентации американцев: родители не читают, потому что не видят в этом ничего практичного. Они больше сосредоточены на том, "может ли мой ребенок управляться с компьютером и получить работу?" Почти все стремления американцев именно такие. Эти родители никогда не учились ради самого учения, поэтому их дети также не считают это нужным. Таким образом ценность образования была понижена до уровня рынка. Следовательно, те, кто читают мало, наверняка не читают Библию вообще. Один исследователь обнаружил, что "в самых живых евангельских церквах люди серьезно настроены на то, что Библию нужно читать каждый день, но только 15% делают это". Также нужно сказать, что на взрослых тоже влияют многие из тех факторов, которые влияют на молодежь. Если они смотрят телевидение, слушают поп-музыку и ходят в популярные кинотеатры, они также впитают все то, что нацелено на подростков. В результате многие двадцати и тридцатилетние взрослые похожи на подростков, которые не испытывают никакого интереса к чтению и пониманию Библии".
Библия говорит: "Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни" (1 Коринфянам 14:20).

Изучение может осуществляться различными способами

Так как некоторые люди ничего не могут поделать с трудностями в чтении, мы приведем список других способов изучения. Кроме того, человек, который имеет желание учиться через чтение, обычно не против учиться всеми возможными способами. Возьмем, например, прослушивание записанных на кассеты книг. Сегодня это очень распространено как в мирских, так и в христианских книжных магазинах. Большинство общественных библиотек имеют сегодня много записанных на кассеты книг, также существует несколько служб с сотнями книг, которые высылают вам заказанные книги. Прослушивайте кассеты. В придачу к христианским магазинам и большим бесплатным библиотекам, в вашей церкви или у пастора могут быть кассеты, которые вы можете слушать, одеваясь утром, работая по дому или ведя машину. То же касается и видеокассет. Почти в каждом христианском магазине их можно взять на прокат. И конечно же существуют библейские обучающие программы на христианском радио. Здесь нужно уметь разобраться и убедиться, что вы слушаете правильную проповедь. И если это действительно истинное учение, оно может принести очень много пользы. Не забывайте о руководствах к изучению. Их можно найти в христианских книжных магазинах, и они могут направить ваше исследование любой книги Библии, а также многих доктринальных и практических тем.
Один из моих любимых способов учиться такой: я подготавливаю непонятные мне вопросы и затем обсуждаю их со зрелыми духовными христианами. На прошлой неделе я целых два дня провел с одним благочестивым и опытным человеком, которым я просто восхищаюсь, У нас были прогулки на машине на целый день. Перед каждой поездкой я приготавливал список непонятных вопросов. На обеих экскурсиях я получил ценные уроки и был абсолютно уверен, что провел время с огромной пользой и "дорожил временем", как это сказано в Ефесянам 5:16. Я часто делаю так еще с несколькими людьми через почту. Переписка получается намного интереснее и полезнее. Конечно же, это можно делать и по телефону. У меня есть друг, который ведет библейское изучение с двумя другими людьми, живущими в другом конце страны, они проводят его по телефону каждый понедельник в 8 вечера. Это дорого, но они по очереди звонят и говорят, что личная польза всегда достойна затрат.
Но все же, несмотря на все сказанное, я хочу подчеркнуть такой способ учения, как чтение. Я всегда убеждался и убеждаюсь, что возрастающие христиане - это читающие христиане. Некоторым эту привычку трудно выработать. Другие любят читать, но зачастую не могут найти времени для этого из-за обширных обязанностей по работе или потому, что у них есть маленькие дети, которые постоянно крутятся возле них. Но все равно я очень советую вам как-нибудь выкроить время для чтения, даже если это всего лишь одна страница в день и одна книга в год. Джина Флеминг, автор книги "Попытка сосредоточиться в этом суетном мире" и мать троих взрослых детей, рассказала мне, что, по ее наблюдениям, женщины, которые не развивают духовные дисциплины, включая и чтение, когда у них есть дети, редко имеют желание развивать их, даже когда у них есть время. Прямо сейчас я могу назвать четырех женщин, у которых не меньше четырех детей, но каждая из которых часто читает. Одна из них твердо решила находить время, чтобы прочитать хотя бы одну страницу в день. И хотя это заняло несколько недель, она закончила книгу Далласа Виларда "Дух дисциплин", что принесло огромную пользу ее духовной жизни. Другая читает двухтомник Арнольда Даллимора "Биография Джорджа Уитфидца". Третья читает очень много разнообразных брошюр каждый год и даже написала руководство для работника библейской школы о том, как правильно преподавать Евангелие детям. Если подумать о том, что каждой из этих женщин приходилось также уделять время обучению своих детей, становится ясно, что почти все могут духовно прогрессировать в чтении.
И все же исследования показывают, что 45% американцев не прочитали ни одной книги. Более того, Национальная комиссия усовершенствования образования сообщила, что за 1983 год в среднем выпускник колледжа не прочитал за годичный курс ни одной серьезной книги. Вы очень много теряете, отвергая чтение, и очень много приобретаете, упражняясь в чтении.
Приучайте себя учиться через чтение и выбирайте правильные книги. За вашу жизнь вы сможете прочитать относительно немного книг, поэтому старайтесь читать самые лучшие из них. Предположим, вы будете прочитывать десять книг каждый год, начиная с сегодняшнего дня и до конца вашей жизни. Как вы думаете, сколько книг вы прочитали бы? Даже если вы ошибетесь в подсчетах на несколько книг, все равно это не будет очень много, особенно если учитывать, что 1500 книг издаются в Америке каждый день. Не читайте книги, о которых вы будете сожалеть в последствии, глядя на них с перспективы вечности. Я верю, что можно читать в свое удовольствие. Я не считаю, что каждый том, который вы прочитываете, должен быть исключительно дидактическим или теологическим. Существуют книги просто для расслабления и освежения. Но даже эти книги должны быть назидательными и в каком-то смысле помогающими вам любить Бога своим разумением.

Более широкое применение

Стремитесь ли вы стать целеустремленным учеником?
В журнале "Ученичество" я прочитал о знаменитом греческом математике Евклиде, который написал грандиозный сборник из 13 томов по геометрии. Но Птолемей I, египетский царь, пожелал выучить этот предмет, не утруждая себя чтением стольких книг. Он был царем и привык, чтобы все его пути были облегчены слугами. Поэтому он спросил, есть ли ускоренный метод изучить геометрию. Ответ Евклида престолу был очень красочным: "К обучению нет царской дороги".
Точно так же и с благочестием. Оно требует дисциплины и усердия в изучении. Желаете ли вы молиться о благодати и отважно постараться сломать привычку учиться поверхностно или от случая к случаю?
С чего вы начнете?
Как вы начнете "прилагать свое сердце к наставлению" и "сохранять знания"? От каких привычек вы откажетесь и какие постараетесь выработать в себе? Есть ли в вашей жизни место для способов изучения, которые вы только что рассматривали? Станете ли вы читать? Не должны ли вы прекратить читать что-нибудь, потому что оно не назидает вас или не заслуживает места в вашем жизненном списке для чтения? Не нужно ли вам твердо настроиться прочитывать "страницу в день", чтобы вам не потерять дисциплину обучения?
Когда вы начнете?
Когда начнут осуществляться ваши планы?
Здесь будет уместным напомнить принцип из Притчей 13:4: "Душа ленивого желает, но тщетно; а душа прилежных насытится". Здесь говорится о том, что все люди желают чего-то. Но только души усердных насытятся, потому что они приучают себя к тому, от чего ленивые отказываются. Все, в каком-то смысле, "желают" научиться чему-то, и каждый христианин хочет быть больше похожим на Иисуса. Но только усердно приучающие себя к учению удовлетворят свои желания.
Прежде всего помните, что изучение имеет цель. И эта цель - уподобление Христу. Иисус сказал в Матфея 11:28-29: "Приидите ко Мне, все труждающиеся и обремененные... и найдете покой душам вашим... возьмите иго Мое на себя и научитесь от Меня...". "Научитесь от Меня". Существует много ложного и поверхностного знания, которое "надмевает" XL Коринфянам 8:1), но благочестивое, познание ведет к благочестивой жизни. Джон Милтон, англичанин, написавший классическую поэму "Потерянный рай", сказал: "Конечная цель изучения - это познать Бога и, исходя из этого познания, любить Его и подражать Ему". Да даст нам Бог неугасимое желание к знанию, которое побуждает нас любить Его еще больше и которое еще больше преобразовывает нас в Иисуса Христа.

Глава 13. Настойчивость в упражнениях для достижения благочестия

Мы должны дисциплинировать свою жизнь, и делать это нужно круглый год, а не просто в определенные периоды. Я должен дисциплинировать себя все время.
Мартин Ллойд-Джонс, "Изучение Нагорной проповеди"
Обычно наша рабочая неделя начинается на рассвете в понедельник. Очень мало времени отводится в нашем расписании на то, чтобы принять душ, одеться, поесть, собрать детей в школу и поехать на работу. С этого момента большая часть дня проводится в "беготне". Детей нужно отвести в школу, затем нужно сделать много срочных дел и "покрутиться" в доме или в саду до той минуты, когда детей уже нужно забирать из школы. Или вы пытаетесь пробиться в "пробке" на дороге по пути на работу, куда вы добираетесь как раз к моменту начала и неустанно "выкладываетесь" до тех пор, пока опять не попадаете в "пробку" по пути домой.
Добравшись домой после одной-двух вынужденных долгих остановок, вы все больше и больше привыкаете к тому, чтобы просто нагреть пищу в микроволновой печи, пока вы в спешке переодеваетесь в вечернюю одежду. Пару вечеров в неделю вам нужно потратить на детей, помогая им разобраться с домашним заданием. Еще один вечер, где-то среди недели, вся семья может провести на собрании в церкви. Еще один вечер проходит в помощи кому-нибудь. На следующий вечер вы можете задержаться на работе или сделать много дел по дому или вокруг дома. Или у вас может быть командировка. Также не забывайте, что иногда целые вечера уходят на выписывание чеков для оплаты счетов, приведение в порядок чековой книжки, участие в общественной деятельности. Вам также нужно время для своего хобби и разнообразных занятий.
Обострение всего этого может отразиться на воспитании детей, может привести к семейным конфликтам, стрессам на работе или смене работы, финансовой напряженке и т.д.
Звучит знакомо? Не является ли ваша жизнь свидетельством того, что несмотря на все технологические достижения и приспособления, облегчающие труд, свободное время в последнем поколении резко уменьшилось?
Затем вы читаете эту книгу, которая призывает вас ко всем этим духовным упражнениям. И вы начинаете чувствовать себя, как уставший, шатающийся жонглер, ходящий по канату, пытаясь удержать в воздухе десяток яиц, и при этом кто-то хочет подбросить вам еще другой десяток.
Я пришел к заключению, что за редким исключением, благочестивый человек - это занятый человек. Благочестивый человек посвящен Богу и людям, и это занимает все его время.
Хотя Иисус никогда никуда не спешил, Он был занятым человеком. Читая Евангелие от Марка, заметьте, как слова "сразу же после сего" употребляются при переходе от одного события в жизни Иисуса к другому. Мы читаем о том, как иногда Он служил людям целый день допоздна и затем просыпался до рассвета, чтобы помолиться и отправиться в другое место для служения. Евангелия говорят, что иногда Он вообще не спал всю ночь. В них рассказывается, что иногда Он так уставал, что мог заснуть в лодке посреди бури. Почти каждый день Его теснили толпы людей. Каждый, стремился привлечь Его внимание и хотел, чтобы Он уделил ему хотя бы немного времени. Никто из нас и представить себе не может, какой "стресс по работе" постоянно переживал Иисус. Если бы жизнь Иисуса или Павла сравнить с той "уравновешенной жизнью", которую многие христиане ведут сегодня, то их посчитали бы за "трудяг", которые ужасно пренебрегали своими телами. Писание подтверждает наблюдение: лень никогда не ведет к благочестию.
Все это сказано для того, чтобы показать, что духовные дисциплины всегда были тем, что может сделать благочестивого человека из занятого человека. Духовные дисциплины не предназначены только для тех христиан, кто имеют много свободного времени (где таких найти?). Дисциплины являются данными Богом средствами, которыми занятые верующие преображаются в Христа. Через духовные дисциплины Бог предлагает Свою изменяющую жизнь благодать постоянно бегающим по делам мамам, тяжело трудящимся папам, сверхуглубленным в учебу студентам, занятым и не имеющим ни одной свободной секунды одиночкам, перегруженным ответственностью родителям, - одним словом, каждому верующему.
Но как мы можем успеть справиться со всем этим? Во-первых, Божий голос относительно приоритетов лучше всего можно расслышать, когда практикуются духовные дисциплины. Чем старше вы становитесь, тем больше обязанностей у вас накапливается. Прибавление и рост детей требует большего внимания к их жизни в школе, спорте и передвижении. Продвижение по работе приносит с собой еще больше обязанностей и возможностей. С накоплением имущества на протяжении лет постоянно увеличивается время, нужное для поддерживания его в хорошем состоянии. Все это значит, что ваша жизнь периодически будет требовать от вас переоценки объектов самого большого внимания. Возможно, через дисциплины чтения Библии, молитвы, поклонения, молчания и уединения, ведения дневника Бог может говорить вам, от каких видов деятельности следует избавиться. Вместо того, чтобы рассматривать духовные дисциплины как дополнительное бремя, мы должны понять, что они являются Божьим путем облегчить наш груз и помочь нам плыть более ровно.
Даже при постоянной переоценке приоритетов благочестивый человек всегда будет занятым человеком. Однако занятой человек больше всего искушаем оставить упражнения, ведущие к благочестию. Без практики духовных дисциплин мы не будем благочестивыми, и мы также не будем благочестивыми без настойчивости в дисциплинах. Даже небольшая, медленная настойчивость в духовных дисциплинах лучше, чем иногда грандиозное, но непостоянное их практикование.
Как мы можем быть более настойчивыми в дисциплинах благочестия? Когда эмоции, 'которые обычно сопровождают начало духовных упражнений, исчезают, как мы можем остаться верными? Существуют три вещи, которые до сих пор редко упоминались, но которые при правильном их понимании помогут вам крепко стоять в духовных дисциплинах. Вот эти три вещи: роль Святого Духа, роль общения и роль борьбы в христианской жизни.

Роль Святого Духа

Где бы ни пребывал Святой Дух, Его присутствие создает жажду святости. В Его должность входит восхвалять Христа, и именно Он дает верующему желание быть подобным Христу. Сам по себе человек не имеет такой страсти. Но в христианине Дух Божий начинает высвобождать волю Божью, чтобы сделать дитя Божье похожим на Сына Божьего (Римлянам 8:29). И начавший доброе дело в жизни верующего "будет совершать его даже до дня Иисуса Христа" (Филиппийцам 1:6).
Итак, роль Святого Духа заключается в том, чтобы производить в нас желание и силу для дисциплин, ведущих к благочестию. Во 2 Тимофею 1:7 ясно видно, что именно Он развивает в нас все это: "Ибо дал нам Бог духа не боязни, но силы и любви и целомудрия" (в английском тексте - дисциплинирования себя). Так что, независимо от того, склоняет ли вас ваш естественный темперамент или характер к упорядоченным и дисциплинированным привычкам, присутствие Святого Духа внутри вас снабжает вас достаточной мерой сверхъестественного "духа... дисциплинирования себя" для того, чтобы вы были способны исполнять заповедь: "упражняй себя в благочестии".
Вот почему несмотря на то, что есть дни, в которые вы подвергаетесь искушению полностью прекратить свое христианское хождение или сдаться и перестать служить народу Божьему, или прекратить исполнять духовные дисциплины, считая это пустой тратой времени, у вас все равно есть на что опереться. Ибо именно Дух Святой побуждает вас и дает вам способность быть настойчивыми. Во времена духовной лени и когда у вас нет абсолютно никакого энтузиазма заниматься духовными дисциплинами или же когда вы прекратили практиковать какую-либо конкретную дисциплину, которую вы обычно практиковали, именно Дух Святой побуждает вас вновь заняться ими, не взирая на ваши человеческие чувства и настроение. Если бы вы были предоставлены самим себе, вы бы давным-давно прекратили заниматься этими средствами, снабжающими вас питательной благодатью, но именно Дух Святой сохраняет вас, давая вам благодать, чтобы быть настойчивыми в них.
Воздержание, или, как говорится в другом переводе, "самоконтроль", согласно Галатам 5:23, является непосредственным продуктом, или "плодом" духовного божественного управления жизнью верующего. И когда христианин выражает этот произведенный Духом самоконтроль посредством практикования духовных дисциплин, результатом этого будет прогресс в благочестии.
Для того чтобы проиллюстрировать роль Святого Духа в помощи чаду Божьему быть настойчивым в дисциплинах благочестия, один современный писатель говорит о своей борьбе и успехе в области дисциплины молитвы:
"Недавно я вновь читал о женщине, которая решилась однажды посвятить себя молитве, что сильно воздействовало на мою совесть. Но я достаточно хорошо знал, что здесь понадобится нечто большее, чем мое решение и согласие. Я начал молиться о том, чтобы быть способным делать то же самое, что и эта' женщина. Я выразил Богу свои шаткие стремления и желания, Свое изнуренное чувство осторожности, связанное с очередной попыткой совершить свои намерения, а также мои отчаянные старания добиться более дисциплинированного и регулярного результата. В результате такой простой молитвы я обнаружил нечто удивительное: я был приведен в присутствие Того, Кто обладал неограниченной силой и способностью хранить меня в Своей близости. Я обнаружил, что мой фокус постепенно отходил от моих собственных усилий и направлялся к божественным возможностям, от изнурения - к благодати, от тяжести - к взаимоотношениям. И вскоре я осознал, что это происходит регулярно. Я стал намного больше молиться. Я стал менее озабочен методами молитвы и ее механическими подходами и вместо этого возрос в мотивации. И я заново осознал, что Бог настолько о нас заботится, что Сам помогает нам молиться. Когда мы "не знаем, о чем молиться, как должно... Сам Дух ходатайствует за нас воздыханиями неизреченными" (Римлянам 8:26)".
Библия не объясняет нам конкретную механику тайны служения нам Духа Святого. Каким образом молитва (или же практика любой другой духовной дисциплины), с одной стороны, побуждается и производится Святым Духом, а с другой стороны, одновременно является нашей личной ответственностью, остается непонятным. Но ясно видны эти две вещи: 1) Бог всегда будет верно помогать быть настойчивым каждому Божьему избраннику в тех вещах, которые будут делать нас похожими на Христа. И 2) мы не должны ожесточать наших сердец, а вместо этого покорно реагировать на все Его побуждения, если собираемся стать благочестивыми.

Роль общения

Никто, читающий об этих дисциплинах, не должен воображать, что, практикуя их в изоляции от других верующих, он может стать настолько же подобным Христу, а возможно, даже и больше, чем христиане, являющиеся активными членами поместной христианской церкви. Ничто не может быть дальше от истины, чем полагать, что духовные дисциплины являются такой частью христианской жизни, которая не связана с общением с другими верующими.
Измерять прогресс в уподоблении Христу, смотря при этом только на возрастание в общении с Богом, значит делать неполное и незавершенное измерение. Духовная зрелость также включает в себя возрастание в общении с детьми Божьими. Апостол Иоанн ясно сказал об этих двух вопросах в 1 Иоанна 1:3: "О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами, а наше общение - с Отцем и Сыном Его Иисусом Христом". Общение Нового Завета осуществляется как с Триединым Богом, так и с Его народом. Как человеческая зрелость Иисуса включала в себя возрастание в благоволении у Бога и у людей (Луки 2:52), точно так же должно происходить и в отношении духовной зрелости тех, кто стремится стать похожим на Иисуса через духовные дисциплины.
Одной очевидной причиной, по которой мы не должны брать духовные дисциплины и становиться духовными затворниками является то, что некоторые дисциплины невозможно практиковать без участия других христиан. Например, такие дисциплины, как публичное поклонение, совместная молитва, служение другим ученикам и т.д. К тому же, одной из Божьих целей общения является дополнение духовных дисциплин и стимулирование через них возрастания в благочестии. Например, как изучение Слова Божьего в одиночестве является одной Богом данной дисциплиной для возрастания в благодати, точно так же происходит и в изучении Слова совместно с другими верующими. Несомненно, духовные дисциплины имеют некоторые применения, касающиеся сугубо индивидуального аспекта. Но Бог никогда не намеревался, чтобы они практиковались вне общения с новозаветной церковью.
Христиане в западной культуре легко забывают о роли общения в теологии и практике духовных дисциплин. Одной из причин такого пренебрежения является огромный индивидуализм, которым ярко отмечено наше общество, а также такие понятия, как "делай то, что тебе нравится", "будь сам себе начальником", "ищи самое элитарное общество".
Но есть еще более тонкая причина: неспособность, присущая многим христианам, различать, где социальные взаимоотношения, а где общение. Хотя социальные взаимоотношения являются одновременно частью и контекстом общения, тем не менее возможно иметь социальные взаимоотношения, не имея при этом общения. Социальные отношения - это когда мы разделяем с другими нашу земную человеческую жизнь. Христианское общение же, которое в греческом Новом Завете звучит как "койнония", - это когда мы делимся с другими духовной жизнью. Поймите меня правильно, социальные взаимоотношения являются важным аспектом церкви и необходимы для поддержания сбалансированной жизни. Но мы зашли слишком далеко в своих социальных вопросах, придав им большее значение, чем они заслуживают. Мы даже стали готовыми к тому, чтобы вообще заменить общение социальными взаимоотношениями, лишая себя таким образом того истинного христианского общения, которое по праву принадлежит нам как верующим. И когда такое происходит, это пагубным образом отражается на практике духовных дисциплин и на нашем возрастании в благодати.
И вот как это выглядит: двое или более христиан сидят вместе часами, обсуждая политические или другие новости, погоду, спорт, совершенно игнорируя при этом их нужду в обсуждении реальных духовных вопросов. Я вовсе не говорю, что каждый разговор христиан должен обязательно включать в себя ссылки на Писание, недавние ответы на молитвы или откровения, полученные во время личного общения с Богом. Но я заметил, что многие христиане являются настолько независимыми в своей практике духовных дисциплин, что почти никогда не говорят о всех выше перечисленных духовных вещах на искреннем сердечном уровне. А если у нас не будет личного взаимодействия во всех духовных вопросах, проблемах и во всем том, что должно составлять наш общий духовный взаимный интерес, наши духовные жизни станут невероятно нищими. И по прошествии дня, проведя все наше время в обсуждении социальных вопросов, мы делаем вывод, что у нас было настоящее христианское общение. Только у христиан может быть богатый пир "койнонии", но как часто мы садимся за стол, на котором стоит примитивная похлебка, приготовленная из дешевых концентратов мирских социальных вопросов, которой обильно питается весь этот мир.
Как мы нуждаемся в личном переживании дисциплины разговора о Христе с неверующими, точно так же мы нуждаемся в подобной дисциплине общения с верующими. В отличие от дисциплины евангелизации, где беседа о жизни Христа идет в одностороннем направлении, общение включает в себя двухстороннюю взаимную передачу духовной жизни. Дж. Паркер определяет общение следующим образом:
"Поиск возможности поделиться тем, как Бог открывал Себя другим, и все это делается для того, чтобы верующие могли обрести силу, утешение, освежение и наставление для своих душ".
Общение может происходить в любом месте собрания христиан - при поклонении, служении, еде, свидетельстве, молитве, восстановлении чего-нибудь и т.д. Но каким бы ни было такое общение, оно должно свидетельствовать словом и делом о жизни Христа. Если мы живем, находясь среди других, так, как Христос, мы можем побуждать наших братьев жить так же. Говоря о Христе и о духовных вещах, мы также ведем друг друга к благочестию.
Такое назидание описано в Ефесянам 4:16, где говорится о всем теле, составляемом и совокупляемом "посредством всяких взаимно скрепляющих связей", которое "при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви". Возрастая в благодати, мы можем все более правильно действовать как индивидуальный член. Когда тело верующих созидает "самого себя в любви", каждый отдельный христианин, в свою очередь, возрастает в благочестии и каждый верующий упражняет себя в благочестии, его индивидуальный духовный рост помогает созиданию тела (поместной церкви) верующих, находясь в общении с ними. Когда такое тело христиан созидается совместно, увеличивающаяся сила общения способствует духовному росту каждой отдельной души и побуждает ее искать благочестия через духовные дисциплины. Если мы упражняем себя так, как говорит Библия, то общение среди верующих обязательно увеличится. А библейское общение усилит упражнение в духовных дисциплинах.
Но без истинного общения даже горячо упражняющиеся в духовных дисциплинах христиане не смогут правильно духовно развиваться. Автор Послания к евреям предупреждает: "Наставляйте друг друга каждый день, доколе можно говорить "ныне", чтобы кто из вас не ожесточился, обольстившись грехом" (3:13). Когда мы выходим из-под духовной защиты и теряем общение, нам становится намного легче обольститься грехом. Очень многие увлеченные грехом люди усердно упражнялись в дисциплинах. Я знал людей, которые изучали Библию и много молились и были убеждены в том, что им не нужны никакие "недуховные" люди в церкви. Не прислушиваясь к верующим с различными дарами, они убежденно отстаивали свое искаженное понимание Писания, проповедовали "слова Божьи" всем подряд и могли оправдать даже самый мерзкий грех своей мнимой духовностью. Конечно же, это редкие исключения, но они показывают то, как даже самые опытные и усердные в духовных дисциплинах нуждаются в том, что можно получить от Бога только через общение.
"Сообщайтесь с освященными людьми, - советовал пуританин Томас Уотсон, - своим советом, молитвой и святым примером они могут освятить и вас".

Роль борьбы

В христианской жизни присутствует элемент борьбы. Многие силы препятствуют духовному прогрессу находящихся на стороне Небес. Нужно сказать, что эта внутренняя борьба не происходит каждую минуту, но нельзя также отрицать, что это противление, не исчезающее никогда. Поэтому не обольщайтесь и не думайте, что если вы насыщаетесь благодатью, предоставляемой Богом через духовные дисциплины, то жизнь христианина становится легкой.
Это может показаться странным, но я включил эту главу о роли борьбы в надежде, что это вдохновит вас следовать за Христом и упражняться в дисциплинах именно тогда, когда это трудно. Во время написания предыдущей главы мне позвонила одна молодая женщина, которая была христианкой уже три года. Она выразила мне свое разочарование по поводу недавнего духовного упадка и поинтересовалась, переживают ли и другие люди в церкви, которые выглядят такими духовно зрелыми, такие же сражения, от которых она "истекала кровью". Свежее напоминание, что ВСЕ христиане переживают такие же сражения, как и она, принесло ей утешение и надежду. Пусть оно принесет их и вам.
Остерегайтесь тех, кто учит, что если вы пойдете определенными шагами и будете иметь особые переживания, то освободитесь от борьбы с грехом, который нарушает вашу святость. Такие обещания являются духовными "семечками", которые вы едите, но никогда ими не насыщаетесь.
Сама идея того, что упражнение в духовных дисциплинах и возрастание в благочестии будет сопровождаться борьбой, выражена в стихе, заключающем в себе тему этой главы. Говоря о благочестии, упомянутом в 1 Тимофея 4:7-8, апостол Павел пишет в 10-м стихе: "Ибо мы для того и трудимся и поношения терпим..." Слова "трудимся и поношения терпим" говорят нам, что преображение Иисуса означает намного больше, чем просто "давайте пойдем и позволим Богу". Они означают "сражаться". Это звучит, как теология дел, а не благодати, правда? Похоже, что я говорю о том, что хотя мы начинаем христианскую жизнь духом, мы должны стать святыми через дела плоти (Галатам 3:3), да? Абсурд! Я говорю о том, что явно видно из всего новозаветного учения о духовном росте. Продвижение в христианской жизни приходит не только благодаря действию Святого Духа и не только из-за наших дел. Оно приходит в результате нашего содействия и взаимодействия с благодатью, которую Святой Дух дает и поддерживает в нас. Наше развитие и преображение в Христа может произойти только так, как произошло с Павлом, который сказал: "Я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Колоссянам 1:29). Заметьте, что Павел сам трудился и подвизался, но все это было в согласии с силой Святого Духа, действующей могущественно в нем. Мы уже говорили о том, как Святой Дух помогает нам оставаться преданными упражнениям; через которые Он вырабатывает в нас характер Христа. Чтобы правильно понимать, как происходит духовный рост, мы также должны осознавать реальность войны, с которой придется столкнуться прощенному, но склонному ко греху человеку, который хочет стать таким, как Иисус Христос.
Это ясное учение Нового Завета. Оно предупреждает нас о мире, плоти, дьяволе и о том, как они восстают против нас. Библия говорит, что так как противление приходит с трех сторон, мы должны сражаться и побеждать его до тех пор, пока находимся в нашем теле.
Сколько бы мы ни находились в мире, он всегда будет бесконечно давить на нас. Иисус напоминает нам, что мир возненавидел Его, поэтому он возненавидит и нас, если мы последуем за Ним (Иоанна 15:18-19). Иоанн увещевает нас: "Не любите мира" (1 Иоанна 2:15). Затем он продолжает и говорит о том, что все, что в мире - это похоть плоти, похоть очей и гордость житейская. И никакое другое переживание не может надолго сохранить вас от каждого из этих мирских искушений, кроме переживания оставления мира.
В Писании есть еще одно место, которое яснее раскрывает реальность духовной войны. В нем говорится о нашей войне с плотью и о нашей постоянной склонности ко греху. Галатам 5:17 показывает такую реальность: "Ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы". Иногда нам очень легко поступить правильно и исполнить волю Божью. Иногда вы находите самую большую радость только в чтении Слова Божьего. Иногда вы переживаете в молитве такое наслаждение, что желали бы никогда не прекращать молиться. Но все равно мы все знаем, как трудно иногда бывает придерживаться хотя бы какой-нибудь дисциплины. Дух толкает вас к благочестию и упражнению в дисциплинах, но ваша плоть восстает и противится этому. Так происходит потому, что "они друг другу противятся". Но хотя упражнение иногда требует сражения, самодисциплина - это не самонаказание. На самом деле это попытка сделать то, к чему вас ведет Дух и чего вы действительно хотите в своем сердце. Сражение происходит тогда, когда "плоть желает противного духу... так что вы не то делаете, что хотели бы". Но вместо того чтобы думать о сражении как о самонаказании, более духовным было бы видеть упражнение в дисциплинах как один из способов "сеять в дух", о чем говорится в Галатам 6:8. Но библейский факт, что плоть желает противного духу, подтверждает, что пока вы находитесь в этом теле, никакое духовное переживание не может навсегда освободить вас от напряжения.
Конечно же, у вас есть личный враг - дьявол, который упорно следит только за тем, чтобы вы оставили дисциплины. Апостол Петр напоминает нам: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1 Петра 5:8). Если существует какое-нибудь переживание, благодаря которому нам никогда не нужно сталкиваться с духовной войной, то почему нам не сказано о нем, а сказано о том, чтобы бодрствовать и трезвиться? Почему нам приказано в 6-й главе Ефесянам облечься во всеоружие Святого Духа? Да потому, что мы на войне, в сражении и конфликте. И эта война, являющаяся неотъемлемой частью христианской жизни, неизбежна.
Но где же тогда победа? Победа над миром, плотью и дьяволом давным-давно была решительно и навечно одержана Иисусом Христом. Победа передается нам Святым Духом. Со своей стороны, Он сохраняет нас в благодати Божьей. Но частью этого сохранения является наша верность. А мы, с нашей стороны, берем на себя свой крест и следуем за Христом, живя духовной жизнью, которой жил Он. Победа, которую мы одерживаем над силами, противящимися нашему возрастанию в упражнениях, приходит, собственно говоря, через само практикование этих упражнений. Другими словами, именно через настойчивость в духовных упражнениях мы в основном и одерживаем победу над врагами этих упражнений. Если мы сдаемся этим врагам наших душ и оставляем дисциплины, победа никогда не придет. Но если мы накапливаем это духовное оружие, то нам будет дано еще больше благодати и силы побеждать. Однажды война закончится, все обетования будут завершены, и духовные дисциплины будут больше не нужны, ибо в конце концов мы "будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоанна 3:2). Поэтому давайте вступим в это сражение, используя духовные средства, потому что оно будет для нас таким же, каким было для пуритан, у которых был девиз: "Viricit qui patitur", что означает "выносливый побеждает".
"Итак, мы должны помнить, - советует Пакер, - что любая мысль остаться вне конфликта, внутреннего или внешнего, стремясь к святости в этом мире, - это сон и иллюзия, которая может влиять на нас только разлагающе и пагубно и иметь на нас такой же эффект разочарования, какой мы получаем, просыпаясь утром после прекрасного сна. Мы должны осознать, что истинная святость будет подвержена вражескому огню постоянно, так же как была подвержена святость Иисуса Христа". В Послании к евреям 12:3-4 нам говорится: "Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими. Вы еще не до крови сражались, подвизаясь против греха".
Святой Дух, истинное общение и осознание идущей войны в христианской жизни помогут вам быть терпеливыми в духовных дисциплинах. Без такой терпеливости дисциплины являются неэффективными и незавершенными. Заметьте, как терпение связывает дисциплину (или воздержание) с благочестием в 2 Петра 1:6: "...в воздержании терпение, в терпении благочестие..." Без терпения связь между воздержанным упражнением в дисциплинах и благочестием похожа на заряженную до отказа батарею, которая плохо присоединена к электрической лампочке. Свет отрывисто мигает и не дает никакой пользы. Но когда между этими двумя есть связь терпения - свет ярко сияет. Точно так же, чем больше вы проявляете терпения в упражнении духовных дисциплин, тем стабильнее свет жизни Христовой будет сиять через вас.

Более широкое применение

Хотите ли вы стать благочестивым?
Тогда практикуйте духовные дисциплины в свете вечности. Я слышал, что Джонатан Эдварде молился такой молитвой: "О Боже! Отпечатай вечность на моих глазах!" Представьте, насколько иначе мы будем проводить наше время и делать наши выборы в жизни, если на все будем смотреть с перспективы вечности. Так много вещей, которые сейчас кажутся нам чрезвычайно важными, внезапно покажутся нам недостойными даже малейшего внимания. И многие вещи, которые мы относим к категориям "я сделаю их, когда у меня появится больше времени", вдруг приобретут огромную значимость в наших глазах и гигантскую неотлагательность. Если мы посмотрим на практику духовных дисциплин через призму вечности, то сразу же осознаем, что это является неоспоримым приоритетом из-за своей тесной связи с благочестием.
Божьим планом всегда было наше практикование духовных дисциплин со взглядом на вечность. Стих из 1 Тимофея 4:7, на котором основана эта книга: "Упражняй себя в благочестии", заканчивается такими словами: "Ибо телесное упражнение мало полезно, а благочестие на все полезно, имея обетование жизни настоящей и будущей". Видеть духовные дисциплины только с перспективы нашего теперешнего времени - значит быть близоруким в духовном смысле. Нам нужно относиться к ним более серьезно. Мы не должны удовлетворяться всего лишь вопросами
О том, что они могут дать нам сегодня или на протяжении нашей земной жизни. Благочестие, основанное на практике дисциплин, имеет обетование жизни настоящей, можете не сомневаться в этом. Даже в этой жизни вы можете получить пользу от них. Но ценность благочестия и сопутствующих ему духовных дисциплин лучше всего видна в свете вечности. Осознаете ли вы это или нет, однако все, что вы делаете, отражается в вечности. Нет ничего такого, что могло бы отражаться только в нашей земной жизни. Иными словами, все, что мы говорим или делаем, имеет вечные последствия. Из Писания ясно видно, что нам в конечном итоге придется давать отчет Богу о том, как мы провели свою земную жизнь, в-результате которого мы либо получим награду, либо потерпим урон, и это зависит от того, что мы делали, живя в теле (см. Римлянам 14:12 и 1 Коринфянам 3:10-15). И так как весь груз вечности (согласно словам Томаса Брука) висит на тоненькой нити под названием время, давайте использовать наше время так, чтобы иметь от него пользу не только в этой жизни, но также, чтобы лучшим образом приготовиться для вечности. И верное практикование духовных дисциплин лучше всего приготавливает нас как к нашей земной жизни, так и к грядущей жизни в вечности.
Будете ли вы становиться благочестивыми?
Это можно достичь через духовные дисциплины. В Писании ясно показан путь к достижению благочестия. Станете ли вы стремиться к благочестию? Тогда Господь говорит вам через 1 Тимофея 4:7: "Упражняй себя в благочестии". Это единственный путь к благочестию.
Не существует ни одной объездной дороги, ведущей к благочестию. Но плоть хочет найти или создать более легкий путь, минуя при этом духовные дисциплины. Она протестует и говорит: "А почему это христианская жизнь не может проводиться экспромтом и импровизированным неподготовленным образом? Весь этот разговор о дисциплинировании себя похож на законничество и напоминает палочную дисциплину, а также делает уподобление Христу тяжелее, чем я предполагал. Я просто хочу быть спонтанным и самопроизвольным!"
Евангелист Джон Гэст хорошо ответил на это искушение: "Слово "дисциплина "стало грязным словом в нашей культуре... Я знаю, что во многих кругах мои слова сочтут за ересь, но понятию "спонтанность" придали слишком огромное значение. Спонтанный человек, отказывающийся от всякой нужды в дисциплине, подобен фермеру, отправившемуся собирать яйца. И когда он шел к курятнику, он заметил, что насос протекает. Поэтому он остановился, чтобы починить его. Насос нуждался в новой прокладке, поэтому фермер пошел в сарай за новой прокладкой. Но на пути в сарай он заметил, что из сеновала упало много сена, поэтому он пошел за вилами. Затем ему попалась швабра с поломанной ручкой: "Надо не забыть купить ручку для швабры, когда я поеду в город " - подумал фермер...
С этого момента становится ясно, что фермер так и не соберет яйца из курятника, а также он вряд ли закончит что-либо из того, что задумал исправить и совершить. Он полностью словно спонтанный, но едва ли он является свободным. Он, скорее всего, является пленником своей спонтанности.
Дело в том, что дисциплина является единственным путем к свободе; она является необходимой предпосылкой к спонтанности".
Не напоминает ли вам день этого фермера вашу собственную духовную жизнь? Порхаете ли вы с одной цели на другую, достигая при этом очень малого эффекта и возрастания в благодати? Несомненно, мы нуждаемся в спонтанности, но спонтанность без дисциплины является поверхностной. У меня есть несколько друзей, которые могут играть прекрасные импровизации на фортепьяно или на гитаре. Но единственной причиной, по которой они могут играть с такой спонтанностью, является то, что они многие годы дисциплинировали себя и упражнялись в музыкальных гаммах и других музыкальных фундаментальных этюдах и упражнениях. Иисус мог жить в такой огромной духовной "спонтанности" из-за того, что Он в действительности был самым дисциплинированным человеком из всех когда-либо живущих на земле. Ничего не делайте, и вы будете жить спонтанно. Но если вы желаете достичь эффективной спонтанной христианской жизни, то такая жизнь должна быть плодом духовно дисциплинированной веры.
Многие верующие терпят неудачу в практиковании духовных дисциплин в основном не из-за своего желания жить спонтанно, а из-за того, что никак не могут найти время для этих дисциплин. Но если вы желаете быть благочестивым, вы должны смотреть в лицо тому факту, что вы всегда будете чем-то заняты. То, что от вас больше всего хочет Бог, т.е. любить Его всем сердцем, душой, разумением и всей крепостью и любить ближнего, как самого себя (Марка 12:29-31), нельзя делать только в ваше свободное время. Любить Бога и других словом и делом приведет к тому, что у вас будет занятая жизнь! Я не утверждаю этим то, что Бог хочет, чтобы мы жили лихорадочной жизнью, но я, скорее, хочу доказать, что благочестивые люди никогда не являются ленивыми людьми.
Так что если вы просто ждете, когда у вас появится больше времени на духовные дисциплины, то знайте - никогда. В сво,ей открытке ко мне и моей жене Джина Флеминг писала: "Иногда я думаю, что когда жизнь наладится и станет гладкой, я сделаю то и другое и т. д. Но мне пора бы было уже научиться, что жизнь никогда не налаживается в таком смысле и не бывает гладкой длительное время. Все, что я хочу совершить, надо делать тогда, когда жизнь находится в таком состоянии, как сейчас".
Я думаю, что эти слова являются удивительным откровением и проницательностью относительно нашей повседневной жизни. Потому что жизнь действительно никогда не становится гладкой, ибо нам всегда нужно будет делать множество вещей. Если же мы собираемся когда-либо достичь прогресса в благочестии через духовные дисциплины, то это надо делать сейчас, когда наша жизнь является такой, какая она есть сегодня.
В мои старшие школьные годы все интересующиеся баскетболом хотели быть похожими на Пита Моравича. "Пистолет Пит", как его называли, забросил больше мячей и набрал больше очков, чем кто-либо другой в истории колледжа, а также был самым энергичным баскетбольным игроком своего времени. Раньше, до Пита Моравича, дриблинг между ног и пасс за спиной считались чем-то вроде искусства, которое показывалось как отдельное от игры представление. Но Моравич сделал эти баскетбольные приемы обычными и общепринятыми. По окончании своей карьеры он был введен в список лучших игроков Национальной баскетбольной ассоциации. Когда Питу перевалило за тридцать, он стал христианином и в 1988 году, когда ему было только сорок, внезапно скончался от сердечного приступа.
За год до своей смерти Моравич сказал в своем интервью следующие слова:
"Ключом моего успеха была тренировка. Я многократно тренировался день за днем. Я полностью посвятил себя спорту. Я старался сделать все возможное, чтобы улучшить свои способности. Это было, как наваждение. Я заплатил цену, чтобы быть хорошим игроком. Но что касается моей собственной жизни, то я не уверен, что провел ее самым лучшим образом. Если бы в то время я с такой же степенью посвятил себя христианской вере, что я и стараюсь делать в данное время, то в последствии я был бы намного лучшим человеком".
Дисциплинируя себя и упражняясь в бросании мяча в кольцо, в передаче мяча партнерам и дриблинге, Пит Моравич стал одним из самых лучших баскетболистов в истории баскетбола. Несмотря на полученные благодаря спорту деньги и известность, Пит все же стал затем сильно сожалеть, что посвятил столько времени и энергии не христианской вере, а спорту. Но готовы ли вы упражнять себя в той степени, в которой хотел упражняться Пит? Готовы ли вы упражнять себя в благочестии в такой же степени, как Пит упражнял себя в баскетболе? Значит ли благочестие для вас столько же, сколько баскетбол значил когда-то для Пита Моравича?
Так же как единственным путем к Богу является Христос, так же и единственным путем к благочестию является сосредоточенная на Христе практика духовных дисциплин. Будете ли вы "упражнять себя в благочестии"? Когда вы начнете это?

Издательство "Библия для всех", Санкт-Петербург, 1997 г.


Духовное пробуждение в России (С.П. Ливен)

С.П. Ливен

Духовное пробуждение в России

Воспоминания княжны С.П. Ливен

Оглавление

Предисловие
Введение
Начало духовного пробуждения и участие в нем Лорда Редстока
Состояние церкви и проповедь Евангелия в конце прошлого века в России
Первые обращения
Рост евангельского движения
Исцеление Анны Кирпичниковой
История Гореновича
Выписка из свидетельства Гореновича
Рост движения
Цыганка в тюремной больнице
Духовная литература
Общественная деятельность верующих
Столкновение с представителями православной церкви
Рост церкви и гонение
Жизнь в изгнании
Мои родители
Иностранные гости. Некоторые сотрудники
Верность преследуемых
Наши братья по вере
Страдальцы за веру
Сестры во Христе
Иван Степанович Проханов и община
1905-ый год
Среди молодых девушек
Среди студентов
Заключение
Послесловие

Предисловие

Автор этих воспоминаний, София Павловна Ливен, во время одного из своих путешествий, была призвана Господом от этой временной жизни в вечные обители. На её надгробной плите здесь в Корнтале близ Штуттгарта высечено пасхальное приветствие:
"Христос Воскрес!"
О деяниях воскресшего Господа среди народа России и в жизни отдельных людей С.П.Ливен свидетельствует в ясной и увлекательной форме. Автор, сама пережившая духовное возрождение, видела это действие Духа Святого в жизни многих людей.
Да пробудит это повествование у читателей искание Бога Живого и да не успокоятся они, до тех пор, пока не познают блаженной уверенности в спасении во Христе.
И пусть в этом поможет им эта книга - личное свидетельство верующей души - Софии Павловны Ливен.

Г.Бранденбург

Введение

Много раз меня просили написать о началах Евангельского движения в России, т.к. я осталась одна из немногих в живых, связанных с этой эпохой, и могу рассказать об этом благословенном времени. При всей готовности исполнить эту просьбу, я сознаю недостаточность своих воспоминаний и потому прошу заранее простить меня за их неполноту.
Родилась я, когда движение это уже началось, и первые годы его протекли в моей ранней молодости. В детстве мало обращаешь внимания на важные происшествия. Всё же рассказы старших, своих же родственников, запечатлелись в моём сердце, и оставили в памяти ясное представление о том, как русское общество настойчиво искало Христа, как своего личного Господа и Спасителя. Позже мне было дано и самой принять участие в русском Евангельском движении, а потому я и беру смелость написать о том, что помню.
Прежде чем приступить к описанию этого пробуждения, я хочу ещё нечто вставить. Было это в двадцатых годах нынешнего столетия. Пропаганда безбожников была в полном ходу. В наше село приехал докладчик, безбожник, для борьбы с религией. Намечен был целый ряд митингов, в том числе один, направленный исключительно против Евангельских христиан. На этот специальный диспут пригласили и нас, членов местной общины Евангельских христиан с тем, чтобы мы имели случай ответить на речь докладчика. Нам как бы предлагали исполнить завет нашего "учителя Христа": "Идите по всему миру и проповедуйте Евангелие всей твари". Такой случай невозможно было пропустить, а потому в назначенный вечер я оказалась на террасе бывшего дома моей тёти, рядом с "товарищем X.", борцом против веры. Пред нами на лугу сидели на скамейках ряды слушателей, к которым я обратилась со словом. Докладчик поднял вопрос, кем, собственно, являются Евангельские христиане и откуда они взялись?
Я сказала, что во все времена христианства появлялись такие группы верующих, хотя и носившие различные названия, имевшие целью вернуться к первоисточнику, и ставили основанием своей веры Христа.
Нас вначале называли Редстокистами, затем Пашковцами, в Прибалтике нас считали Баптистами, и затем мы стали называться Евангельскими Христианами. Но дело не в названии. В Евангелии Иоанна 7 глава, 17 ст. сказано: "Кто хочет творить волю Его (т.е. Божию), тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю". Обратившись к докладчику, я сказала: "Если Вы, гражданин X., действительно ищете блага и добра, то Вы не сознавая того, ищете Бога, т.к. истинное благо только в Нём, и, творя благо, Вы поймёте, откуда исходит учение Евангельских Христиан". Это и теперь остаётся моим убеждением. Евангельское движение в России, о котором мне предстоит писать, не было делом рук человеческих или осуществлением плана какой-бы то ни было миссии. Здесь было действие Духа Божьего в сердце одного человека. Бог призвал его, и он послушался.

Начало духовного пробуждения и участие в нем Лорда Редстока

Для большей ясности мне приходится обратиться к 60-ым годам прошлого столетия. В то время в Англии началось сильное пробуждение веры, захватившее прежде всего верхушки английского общества. Одним из отозвавшихся на этот зов Божий и принявшим живейшее участие в этом движении явился энергичный, талантливый молодой человек, Вальдеграв, получивший после смерти отца титул лорда Редстока - имя, под которым стал известен в истории Русского Евангельского Движения. За несколько лет до возникновения этого движения, во время Крымской Кампании в 1855 году, он тяжело заболев, находился на краю смерти, и уверовал во Христа, как в своего личного Спасителя. Его сразу охватило сильное желание говорить и другим о спасении по благодати, которое он сам получил верою во Христа Иисуса и в Его слово. Понемногу он стал освобождаться от всяких земных и светских связей, чтобы полностью посвятить себя благовестию, а также благотворительности в Христовом духе. Господь зародил в его сердце жажду понести и в Россию весть о спасении во Христе. Об этом он молился в продолжении многих лет. Сын его, которого мне случалось видеть в Лондоне несколько лет тому назад, говорил мне, что отец его молился о России в продолжение десяти лет и верил, что Господь в Своё время туда его пошлёт.
Этой готовностью ждать Божьего часа и можно объяснить обильные благословения, которыми сопровождались последующие служения лорда Редстока в России, главным образом в Петербурге.
Ответ на его молитвы пришёл через десять лет таким естественным и простым путём, каким Божьи чудеса почти всегда совершаются на земле.
Лорд Редсток часто ездил в Париж, пробуждаемый всё тем же желанием приводить души ко Христу. Нужно заметить, что этот служитель Божий не отличался особенным даром красноречия, да он и не считал себя призванным выступать в многолюдных собраниях. Одной из его первых задач было донести Евангелие как "силу Божию ко спасению всякому верующему" в среду людей своего класса, к которым мало кто мог проникнуть из не принадлежащих к этому классу, хотя он, понятно, был готов служить и другим. В Париже он говорил в частных домах, у знакомых и всюду нёс ту же весть спасения. Среди его слушателей бывали и русские друзья, большею частью из высшего петербургского общества, которых Париж всегда привлекал.
Однажды лорд Редсток, отправляясь на такое собрание, почувствовал себя нехорошо, взял извозчика, и оказался в доме раньше назначенного часа. Туда случайно пришла дама, принадлежавшая к одной из ветвей русского царствующего дома. Она относилась отрицательно к проповеднику-мирянину и, узнав, что его ожидают, собиралась раньше уйти, но лорд Редсток появился раньше времени, и они поневоле встретились. Она, как светский человек, любезно поздоровалась с ним и сказала ему несколько слов, он же, как верный служитель Божий не упустил случая сказать ей о Христе. Его слова её заинтересовали, и она осталась. После продолжительной беседы о Слове Божием она сказала лорду Редстоку, что то, о чём он сегодня говорил в Париже, нужно обязательно сказать и в Петербурге и она предложила для этой цели свой дом. К её словам присоединились и другие присутствовавшие русские, говоря, что и они были бы счастливы его услышать у себя. Лорд Редсток понял, что многолетняя его молитва услышана и дверь в Россию для него открыта. Теперь он знал наверное, что время настало и Бог туда его посылает.
В ту же зиму 1874 года он поехал в Россию. По пути его настигла телеграмма, извещающая, что его горячо любимая мать находится при смерти. Его поневоле охватило желание вернуться, но вспомнив полученное им указание воли Божией, призвавшей его на новое поле служения Ему, он продолжил намеченный путь. Ему несомненно вспомнились слова Иисуса Христа: "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадёжен для Царствия Божия" (Лук. 9:62).
Молитва и терпеливое ожидание Господнего часа, как и полное послушание воли Божией этого свидетеля Христова были ключом к необычайному благословению, сопровождавшему его появление в России. Плодоносности служения лорда Редстока содействовало и то, что он никогда не искал славы: не привлекал людей к себе, не старался очаровывать их красноречием или личным обаянием. Он ставил основанием своей проповеди Слово Божие и вводил своих слушателей в Священное Писание. Не владея русским языком, он говорил по-английски или по-французски, а потому слушали его главным образом принадлежавшие к высшему слою общества, где в те дни эти иностранные языки были общепринятыми.

Состояние церкви и проповедь Евангелия в конце прошлого века в России

Необходимо сказать кое-что о тогдашнем религиозном положении в России. Православная церковь была государственной религией. В противоположность католичеству, чтение Слова Божия в ней разрешалось. Всё же за протекшие столетия к основным истинам Священного Писания присоединилось немало постороннего. Богослужение окружено было роскошью и блеском. Литургия, обряды и одеяния священнослужителей в основе служат прообразами евангельских повествований и истин, но вместо того, чтобы облегчить человеку понимание этих великих истин Божиих, они лишь затемняли их. К тому же, Евангелие читалось на старославянском языке, недостаточно понятном простому народу. Немногочисленные проповеди были скорее поучениями, и благовестие спасения во Христе не по делам праведности, а по вере не приносилось.
Торжественные праздники, прекрасное песнопение и радость воскресения на Пасху несомненно действуют возвышающе и приводят в умиление душу богобоязненную. Исповедь и причастие освобождают совесть искреннего православного, но всё это редко приводит к решительному разрыву со грехом и радостной уверенности спасения. Богопочитание, полное смирения и праведности, могло стать для искренней души препятствием принять верою искупление и усыновление не по делам, а как дар благодати Божией, согласно Посланию к Ефесянам 2:8-9. Нужно, однако, сказать, что есть опасность для евангельского верующего возгордиться своим познанием истины и впасть в самомнение и гордость, в чём иногда без основания упрекают нас, евангельских Христиан. Будем же всегда помнить, что "Бог гордым противится, а смиренным даёт благодать" (1 Пет. 5:5).
Одно несомненно: "Благовестие Христово есть сила Божия ко спасению всякому верующему" (Рим. 1:16) и "Вера от слышания, а слышание от Слова Божия" (Рим. 10:17). Такой проповеди "благой вести" Евангелия не хватало в России.
Высказанным я не хотела бы произвести впечатление, будто одна Россия в то время нуждалась в вести спасения по вере во Христа Иисуса. Слова Спасителя: "Кто не со Мною, тот против Меня" (Матф. 12:30) и "должно вам родиться свыше" (Иоан. 3:7), а также о пути в жизнь и пути, ведущем в погибель (Матф. 7:13-14), забыты в христианском мире, а потому благовестив, одухотворённое свыше, и живое свидетельство, рождённого свыше носителя Евангелия, нужны во всякой стране, для всех христианских вероисповеданий. Таким носителем благой вести стал для России, а позже и для других стран, лорд Редсток.

Первые обращения

По прибытии в Петербург лорд Редсток начал проповедовать в маленькой англо-американской церкви на Почтамтской. В скором времени у некоторых слушателей стало открываться духовное зрение, и глубокое сознание своей греховности привело их к искреннему покаянию. За покаянием последовала вера в слова Евангелия об искупительной жертве Христовой. С ними произошло то же, что некогда с ефесянами, которым ап. Павел пишет в 1-ой главе, в 13 -ом стихе своего послания к ним: "В Нём (во Христе) и вы, услышавшие слово истины и уверовавшие в Него, запечатлены обетованным Святым Духом". Уверенность в спасении, конечно, исполнило радостью обретших её. Оправдывались слова 12-го стиха 1-ой главы Ев. Иоанна: "Тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими"... Было ясно, что для многих пришёл Божий час.
Теперь, думая о некоторых из тех, кто участвовал в описываемом пробуждении, я вижу, что Бог коснулся их уже раньше, а теперь, слушая ясное изложение Слова Божия, они обрели уверенность, которой не доставало им до тех пор.
Так было с графом Модестом Модестовичем Корфом, церемонимейстером при Царском Дворе (одна из высших придворных должностей), который занимался распространением Священного Писания, лично не испытав ещё прощения своих грехов.
То же было и с сестрами Козляниновыми. Они приблизительно в то же самое время получили духовное благословение в Швейцарии и вернулись счастливыми детьми Божиими в своё Калужское имение.
То же самое можно сказать и о моей матери. Ещё до своего замужества, находясь в Англии со своей матерью, она случайно узнала о собраниях в доме одного пожилого англичанина, бывшего министра не то почты, не то путей сообщения, по фамилии Блеквуд. В то время духовные собрания в частном доме, да притом улица из высшего общества, были явлением необычным. Заинтересовалась ими и моя мать. Но хотя она пошла туда из любопытства, Слово Божие коснулось её сердца. Хозяин дома просто и ясно говорил о двух путях и о важности выбора между светом и тьмою, между Иисусом Христом и сатаною, между небом и адом. Она слышала об искупительной жертве Христа и тут же решилась стать на Его сторону. Она верою приняла прощение грехов и искупление в крови Христовой. Радость спасения не покидала её, но вся полнота, ответственность, связанная со званием христианина, ей открылась лишь позже.
Все вышеназванные приходили на проповедь лорда Редстока с сердцами уже подготовленными, но были и такие, для которых слова его были новы и непривычны. Среди них был, например, отставной полковник Кавалергардского полка, Василий Александрович Пашков, богатый помещик, чрезвычайно добрый и благородный человек. Новое религиозное течение сначала не пришлось ему по сердцу, и он не желал слушать лорда-проповедника.
Однажды жена его, Александра Ивановна, пригласила лорда Редстока к обеду. Василию Александровичу ничего не оставалось делать, как любезно встретить гостя по обычаю русского гостеприимства. За столом гость всё время говорил о Слове Божием, и присутствующие с интересом слушали. По окончании обеда всё общество перешло в гостиную, где беседа продолжалась. И вот лорд Редсток внезапно предложил встать на колени и помолиться. Это многим показалась странным и непривычным. Но молитва Божьего человека так сильно подействовала на Василия Александровича, что ему внезапно открылось его собственное состояние. Он понял, что всё слышанное из Слова Божия касалось его лично. Он почувствовал свою греховность и отчуждённость от Бога, тут же стал каяться, и ему открылся не только его грех, но и величие спасения Божия во Христе Иисусе. Всей душой уверовал во Христа как своего личного Спасителя, пролившего кровь Свою и за его грехи и воскресшего для его оправдания, и он верой получил прощение. На нём исполнилось слово из 1-ой главы 1-го послания Иоанна, 9-ый стих: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Встав с колен, он был уже не тем, что раньше, он стал новым человеком во Христе Иисусе, искупленным Господом, согласно 2 Кор. 5:17: "Итак, кто во Христе, тот новая тварь, древнее прошло, теперь всё новое".

Рост евангельского движения

С того времени Василий Александрович сам стал возвещать Евангелие. Проповедовал он по-русски, и круг слушателей сразу расширился. Прекрасный Пашковский дом на Французской Набережной стал центром евангельского служения в Петербурге. Иногда по вечерам собирался круг близких знакомых, с которыми велись духовные беседы; в другие определённые дни зал наполнялся посторонними, и Василий Александрович свидетельствовал им о том, что Христос совершил в его личной жизни и открывал истину искупления ищущим спасения душам. Участники этих собраний, оставшиеся в живых до наших дней, рассказывали мне, насколько их сначала поражала своеобразность этих вечеров. В нарядном зале люди самых разных званий и сословий, сидя вперемешку на шёлком обтянутых креслах и стульях, внимательно вслушивались в простые евангельские слова о любви Божией. Собрание сопровождалось пением. Вокруг фисгармонии стояла группа молодых девиц; они свежими голосами пели новопереведенные с английского языка евангельские песни, призывающие ко Христу. Их пение сопровождалось музыкой талантливой певицы и труженицы на ниве Божией, Александрой Ивановной Пейкер. Трое из этих молодых девушек были дочери хозяина дома, Пашкова, трое - дочери министра юстиции, графа Палена, и две княжны Голицины.
Одна из этих девушек в 1954 году, уже дряхлой старушкой, вспоминала о силе и богодухновенности проповеди Василия Александровича. Всё, начиная с его внешнего облика, его благоговейного отношения к Слову Божию и глубокой убеждённости, потрясало слушателей. Ясно изложенное Слово Божие при содействии Духа Святого творило чудо обновления и радость спасения в душах, и они становились воистину "новою тварью" во Христе Иисусе.
Противники движения, конечно, могли задавать себе вопрос: проявляется ли в "обращённых" эта новая жизнь и в чём именно? Если новообращённые и не становились совершенными, всё же разница между их прошлым и их настоящим была громадная. Все грубые грехи отпадали; так, пьянство, божба и безнравственность сразу исчезали. Квартиры становились чистыми, и в домах водворялся мир. Многому ещё оставалось научиться, но основа новой жизни была заложена, а где появляется жизнь, там бывает и рост.
Василий Александрович не ограничивался собраниями, он ходил в больницы и тюрьмы, чтобы и больным и заключённым принести благую весть о Христе. Случались поразительные обращения среди преступников, а также исцеления больных по вере.
Ещё в детстве я слыхала о таких исцелениях по молитве. Василий Александрович Пашков, как и граф Корф, обладали этим даром. Помню, как все близкие находились под впечатлением исцеления одной бесноватой. Злой дух покинул её после молитвы нескольких братьев, продолжавшейся много часов подряд. Она стала тихой и кроткой ученицей Господней и верным чадом Божиим. По её молитвам и по примеру её жизни муж её был приведен ко Христу. Историю её исцеления я нашла среди бумаг семьи Пашковых и передаю её, как она была записана в 1887 году.

Исцеление Анны Кирпичниковой

Однажды к верующим сестрам пришла женщина, жена рабочего в Петербурге, с просьбой помолиться с ней. Она призналась, что уже более четырёх лет овладеваема злыми духами, другими словами, она бесноватая. Ей было трудно даже пройти мимо церкви; как только она приближалась к церкви, всякий раз с ней начинался страшнейший припадок, с особенной же силой злые духи овладевали ею, когда она слышала Слово Божие или сама пыталась его читать. Стоило ей даже взять в руки Евангелие как ею овладевал страшный припадок ярости.
Она уже обращалась к нескольким священникам, но никто не смог ей помочь. И молитва, и пост оказывались бесполезными. Соседи избегали с ней встречаться. Муж решил с ней развестись, а ей не удавалось найти себе работу, чтобы самой прокормиться, так никто не хотел иметь с ней дело. Выслушав печальную весть этой несчастной, сестры обратились к брату Пашкову, прося его навестить её, что он немедленно и сделал. Она раньше его не видела. Как только он вошёл в комнату, она стала неистово кричать каким-то нечеловеческим и пронзительным голосом, начала наступать, нацелясь своими острыми ногтями, похожими на когти хищного зверя, и со зловещим смехом собиралась броситься на него. Но коснуться его, она не смогла и лишь переставая кричала: "Мы погибли, мы погибли! Зачем он пришёл? Зачем его сюда послали! Мы погибли, навеки погибли!" Не обращая ни на что внимания, Василий Александрович преклонил колена и стал горячо молиться. Понемногу бесноватая стала успокаиваться настолько, что он смог с ней поговорить о её тяжёлом состоянии. После этого он предложил некоторым верующим собраться, чтобы вместе помолиться над нею. Вскоре после этого в доме Пашкова на Выборгской Стороне собрались некоторые из них. Туда же привезли и Кирпичникову.
Как только началась молитва, наступили и приступы, притом с такой силой, что двум мужчинам едва удавалось её удерживать. Она пыталась вырваться, издевалась, богохульствовала и хохотала. Казалось, будто целый легион злых духов вселился в неё, большие и малые. "Смотрите, смотрите! - кричала она, - как они стараются умолить Того, Кого они называют своим Богом! Да, хорош этот Бог, очень хорош, действительно! И всё же Он ничего для такой несчастной, как я, сделать не может". И тут она начала взывать о помощи и душераздирающе рыдать. "Ой, отпустите меня! - кричала она. - Отпустите меня! Разве вы не видите, как сатана меня тащит к себе? Он не хочет меня оставить! Пощадите меня, не удерживайте! Помилуйте, помилуйте! Я больше не могу этого выдержать! Ох, зачем вы меня мучаете? Отпустите нас, говорю вам: отпустите нас! Иначе убью вас!" Так как молитва верующих не прекращалась, крик её становился всё неистовей, будто врата ада отворились в нашей комнате.
Наконец, окончательно истощённая, она упала на пол и лежала неподвижная. Тут настало истинное испытание веры. С 8 часов вечера до полуночи молящиеся не поднимались с колен. Казалось, что милосердие Божие иссякло. Неожиданно больная вскочила и крикнула, чтобы открыли дверь и окна, т.к. злым духам не хватает места, чтобы уйти от неё. "Дайте места, скорей, скорей, а то он задушит меня! Видите, видите, он ищет выхода, всё закрыто! С воем она упала на пол, и оставалась некоторое время неподвижной с бледным изнеможённым лицом, точно мёртвая. После этого она приподнялась и, вполне успокоенная, села прямо и попросила воды. Осмотревшись кругом, она обратилась к молящимся: "Помолитесь обо мне!" Затем попросила она Василия Александровича дать ей Новый Завет - книгу, которой она прежде не могла коснуться. Она взяла её и прижала к сердцу, а потом попросила отвезти её домой.
Когда на следующее утро Василий Александрович наведался к ней, чтобы узнать, как она себя чувствует, он нашёл её вполне здоровой и радующейся в Господе. (Хочу тут прибавить, что с того дня припадки больше не повторялись). Она сказала ему, что сатана не имеет уже силы над ней, потому что Господь, приобретший её Себе в собственность, силен сохранить её. Радость бедной женщины была так велика, что она только и делала, что ходила по своим друзьям и рассказывала всем, что она нашла Спасителя и что больше не боится предстать пред Богом, если Он захочет призвать её к Себе.
Муж её, пьяница, вскоре после этого тоже обратился ко Христу, бросил пить, и они стали счастливыми людьми. Оставив Петербург, они поселились в имении Василия Александровича Пашкова, где стали (для местного населения) благословенными свидетелями любви Господа к грешникам.
В Пашковском архиве нашлась при этой статье ещё следующая приписка: "Последнее, что мы можем сообщить о муже Анны Кирпичниковой, что он в январе 1887 года был приговорен судом к ссылке в Сибирь за проповедь Евангелия".
Ещё один случай из того же времени принадлежит к воспоминаниям моего раннего детства. Мы слышали о человеке под названием Горенович, который всегда носил на лице чёрную маску. Однажды я его видела, и это оставило во мне неизгладимое впечатление.

История Гореновича

Горенович был сыном священника в Малороссии. Родители отдали его в гимназию, но к науке он не проявил особого усердия и вскоре попал в дурную компанию, попал в кружок нигилистов-материалистов того времени, был арестован и посажен в тюрьму. Когда мать его узнала об аресте сына, она немедленно приехала навестить его и уговаривала его выдать своих единомышленников, чтобы получить свободу. Сначала он категорически отказывался. При всей привлекательности свободы, мысль стать предателем казалась ему хуже заключения.
Одновременно с ним в тюрьме сидели штундисты, арестованные за свои религиозные убеждения. Они произвели на него сильное впечатление. Некоторые из них оказались соседями по камере. Ночью, ходя взад и вперёд по своей камере, удручённый и несчастный, он слышал их бодро поющими духовные песни. Он спрашивал себя, кто эти люди, которые могут так радостно распевать в стенах тюрьмы? Почему заключение не казалось им столь страшным, как ему?
Настойчивые просьбы матери и тоска по свободе понемногу взяли верх, он выдал имена своих товарищей, и его немедленно освободили. Как это ни странно, выйдя на свободу, он снова вернулся к своим единомышленникам, не отдавая себе отчёта, что они теперь стали его врагами. В их отношениях к нему не было заметно вражды, кроме некоторого холодка и сдержанности в разговорах. Его, как и прежде, допускали к некоторым комитетским заседаниям, всё казалось в порядке, и Горенович чувствовал себя счастливым сверх ожидания. Вскоре один из товарищей предложил ему поехать на прогулку. Они хотели провести день в деревне и выбрали для этого место недалеко от Одессы, куда легко можно было доехать по железной дороге. Горенович принял предложение с удовольствием, не подозревая к какому ужасному концу оно приведёт. Он даже помог нести мешок, в котором скрывалась большая бутылка серной кислоты, предназначавшейся для него.
Доехав до назначенной станции, они прошли ещё далёкий путь полями, а когда наконец оказались вдали от всякого жилья, один из его товарищей бросил вверх свою фуражку, и в то же мгновение Горенович получил страшный удар по голове и упал без чувств. Когда он пришёл в себя, то ощутил, что какая-то обжигающая жидкость изливается на его лицо и шею. Он старался закричать, но не мог. Боли были так ужасны, что он потерял сознание и пришёл в себя только в больнице, куда доставили его ослепшим с обезображенным лицом. Глаза, нос, зубы и одно ухо были полностью уничтожены, а правая рука настолько обожжена, что перестала действовать. Страдания от ожогов были так велики, что он умолял врачей дать ему яд, чтобы положить конец его мучениям.
Когда он настолько поправился, чтобы покинуть больницу, его поместили в приют для неизлечимых. Ему, в 22 года, предстояло прожить жизнь свою среди слабых, больных стариков и старушек. Там в одно из своих посещений нашёл его Василий Александрович Пашков и узнал его печальную историю. Горенович был так удручён и ожесточён, что казалось невозможным найти путь к его сердцу. Василий Александрович попробовал беседовать с другими больными, находившимися в той же палате и притом как можно громче говорил и читал им из Евангелия, надеясь, что несчастный молодой человек хоть немного услышит о милосердии Божием. Всё это казалось бесполезным.
Однако через несколько дней, к удивлению своему, Пашков получил письмо от заведующей этой богадельней с просьбой посетить Гореновича. По словам её, последнее посещение богадельни Пашковым не осталось бесследным для Гореновича, в его сердце что-то заговорило. Василий Александрович поспешил навестить его, беседа оказалась благословенной и закончилась обращением несчастного молодого человека. Позже Алексей Бобринский взял его к себе в имение, где он научился азбуке слепых. Два года спустя он уже настолько духовно созрел, что время от времени в собраниях по частным домам свидетельствовал о Христе и Его неизреченной любви. Он всегда ходил в чёрной маске, т.к. лицо его было слишком обезображено.
Его дальнейшую жизнь можно считать настоящим чудом. Сверх всяких ожиданий, одна милая верующая девушка решилась выйти за него замуж. Она была глубоко предана ему. Они вместе открыли в деревне приют для слепых детей, который в продолжение многих лет поддерживался Василием Александровичем Пашковым. Люди, хотевшие убить Гореновича, были позднее найдены и осуждены. Горенович должен был предстать пред судом в качестве свидетеля. Пред всем народом, в зале суда, он в своих показаниях заявил обо всём, что Господь для него совершил. Один из подсудимых зарыдал увидев его лицо, и весь зал был потрясён, когда Горенович в конце своей речи сказал, что он полностью прощает своих друзей и от души желает им стать настолько же счастливыми, как и он теперь.
Эти сведения целиком взяты из записей В.А.Пашкова, оставшихся после его смерти. В следующей главе моей книги я приведу рассказ самого Гореновича о его обращении.
Доброта и щедрость Василия Александровича Пашкова были сказочны. Говорят, что управляющий его имением просил его сократить свою щедрость. В окрестности стало известно, что этот помещик помогает каждому, который обращается к нему с нуждой. Как только узнавали, что Василий Александрович у себя в имении, немедленно к нему стекались со всех сторон просители. Приходили, однако, не только нуждающиеся, но и все, кому не лень, и последнее огорчало людей серьёзных и положительных. Так что Василию Александровичу пришлось начать учиться быть разумным в добрых порывах и подчинять их руководству Божию. Письма, полученные им уже после его высылки, свидетельствуют о том, скольким он помогал и как многие его с благодарностью вспоминали.
О том, как ревностны и бесстрашны были эти первые свидетели в своём служении Господу, свидетельствует следующий случай. Однажды, узнав, что эскадрон Кавалергадского полка, в котором он некогда был полковником, должен был пройти мимо его дома, по Набережной Невы, Василий Александрович вышел ему навстречу с пачкой Евангелий и, обратившись к командиру эскадрона, попросил его разрешения раздать их солдатам, на что тот дал своё согласие. Солдаты спешили, и каждый получил по Новому Завету. В те дни не было ещё запрета на распространение Священного Писания.

Выписка из свидетельства Гореновича

Тяжко, очень тяжко было мне в то время, особенно потому, что я больше не верил в чью бы то ни было искренность. Когда кто-нибудь подходил ко мне с добротою, я сразу отталкивал его. Нельзя передать, насколько я был несчастен, меня раздражало сочувствие. Я был беден, но если кто-нибудь хотел мне помочь, я тут же отворачивался от него, и считал свою гордость доблестью. Но, слава Господу, всё это в прошлом. Когда я познал Господа, я научился из Его Слова, что "Бог гордым противится, а смиренным даёт благодать". Гордость часто заставляла меня лгать, но теперь я вижу, что неискренность - это один из наибольших грехов.
В Бога я не верил тогда, а потому не искал у Него утешения, и оставался одиноким в мире. Никогда я не спрашивал себя, что будет со мною после смерти, я просто жил настоящим днём, полным беспросветной тьмы, без всякой надежды на будущее.
После того, как я провёл уже много дней в богадельне, мне сказали, что пришёл миссионер, желающий посетить опекаемых этого дома, и спросили, хочу ли я с ним поговорить. Я ответил согласием не потому, что действительно хотелось говорить с ним, а просто из любопытства. Он вошёл в мою комнату, поздоровался и спросил: "Не желаете ли Вы послушать о моём Спасителе". Эти слова врезались в меня, как острый нож. Я не мог понять, зачем он сказал "мой", а не "наш" Спаситель и попросил его объяснить. "Вы верующий?" - спросил он вместо ответа. Я не сказал "нет", почему-то стыдясь признаться, что я не верю в Иисуса Христа. Он начал мне читать места из Слова Божия. Первое место было: "Бог есть любовь". Если я когда-либо давал себе время подумать о Боге, что иногда случалось в детстве, то представлял Его строгим судьёй, который никогда человеку не прощает ни малейшей провинности и за всё, что идёт против воли Его, строго наказывает. А тут я вдруг услышал, что "Бог так возлюбил мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную", и что ради Христа, Сына Его, имеет право на вечную жизнь и на грядущую славу. Никогда я до тех пор ничего подобного не слышал. Хотя я иногда и читал Евангелие, но этих слов не замечал, потому что на смысл прочитанного не обращал внимания. Я даже знал наизусть некоторые тексты, но учил их только по принуждению. Как я уже сказал, я не верил в существование Бога, как же мне было верить в Его любовь и милосердие? Но теперь, когда я снова услышал о Нём из уст миссионера, в моё сердце закралось сомнение о правильности моего неверия. И предо мною встал вопрос: "Если Бог существует, может ли Он простить такого великого грешника, каким я был и каким оставался поныне, - и не только простить, но и принять меня в Своё Царство, в Свою вечную славу и радость?"
Приблизительно через неделю миссионер снова посетил меня. Когда он мне прочёл место из Священного Писания: "Нет праведного ни одного, нет делающего добро, нет ни одного...", меня охватил страх. Я был убеждён, что Бог, который сама святость, такого изверга, как я, никогда не примет, и сказал об этом миссионеру. Я услышал в ответ: "Христос пришёл в этот мир спасти грешников. Думаете ли Вы, что Вы хуже разбойника на кресте, который исповедал свой грех и сразу же получил обещание быть с Иисусом в раю?" При этих словах свет свыше проник в моё несчастное, разбитое и обуреваемое сомнениями сердце, и мне открылось, что Бог воистину милосерд и что, хотя Он ненавидит грех, всё же любит грешника, ради спасения которого Он не пощадил Своего Единородного Сына. Я почувствовал, что Христос меня любит, и небывалая радость залила моё сердце. "Да, Он любит меня!" Я больше не был один, я имел теперь Отца, Брата, Друга, Наставника и Путеводителя, Того, Кому я мог принести всю мою нужду, какая бы она не была - Он всегда готов меня слушать.
Уходя, миссионер спросил меня, верю ли я теперь. Я ответил: "да", и с тех пор у меня никогда больше не являлось сомнений. Мне было ясно, что теперь, когда я потерял свет, доступный моим земным глазам, я нашёл "свет истинный, который просвещает каждого человека, приходящего в мир", (Иоан. 1:9). Теперь мне стали понятны слова Давида в их полном смысле: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мной рука Твоя; свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: исповедаю Господу преступления мои - и Ты снял с меня вину греха моего" (Пс. 31:3-5).
Да, было очень тяжело, пока я не познал Господа и не согласился, признав себя погибшим грешником, открыть Ему своё сердце. Но признав себя грешником, я понял, что во мне ничего хорошего не найти, - любовь Божия стала для меня действительностью. Теперь я познал, что Он любит меня, как и весь мир, потому что Он эту любовь доказал тем, что отдал Сына Своего за наши грехи, за мои грехи. И если мне по слабости моей случилось бы упасть, я знаю, что стоит мне исповедать свой грех, и "Он верен и праведен, простит мне грех мой и очистит от всякой неправды" (1 Иоан. 1:9). Я теперь твёрдо знаю, что никто меня не сможет похитить из рук Спасителя моего Господа Иисуса Христа и отлучить от Его любви.

Рост движения

Лорд Редсток, через которого началось пробуждение, пробыл в Петербурге шесть месяцев. Спустя год или два, он вернулся ещё на полтора года, на этот раз с женой и всеми детьми, чтобы заняться теми, которые, благодаря его свидетельству, познали Господа Иисуса Христа, как своего личного Спасителя. Он видел необходимость ввести их глубже в Священное Писание и в понимание того, в чём заключается обновленная жизнь истинного христианина, а также указать им на ответственность нашу перед Богом, да и перед миром. Этим он напоминал ап. Павла, который мог писать фессалоникийцам: "Мы были... среди вас, подобно как кормилица нежно обходится с детьми своими" (1 Фес. 2:7).
Лет 30 спустя, графиня Елена Ивановна Шувалова, которую я встретила за границей уже пожилой, рассказывала мне, как она с благодарностью вспоминает лорда Редстока, терпеливо знакомившего нас со Словом Божиим, когда мы были духовно ещё детьми. Он учил нас, словно нянюшка в детской. Проживая в одном из отелей на юге Франции, графиня Шувалова тщетно искала людей для духовного общения. Наконец она нашла пожилую немку, с которой можно было говорить о Христе. "Но, - говорила мне Елена Ивановна, - тут-то я особенно поняла ценность того, что нам дал Господь через слугу Своего. Моя добрая благочестивая немка утешалась несколькими известными ей стихами Священного Писания и несколькими знакомыми церковными гимнами; это было и всё. Она имела веру и, наверное, была угодна Богу, но богатство Слова Божия было для неё закрыто, и с ней нельзя было делиться глубинами его".
Благодаря такому правильному началу, русские евангельские верующие с первых дней были крепко укоренены в Слове Божием. Это и помогло им устоять во время преследований, а также давать отпор лжеучениям.
Проповеди лорда Редстока привели к вере многих. Граф Модест Модестович Корф, благочестивый, добродетельный молодой человек, искавший спасения души, обрёл это спасение по благодати Господа Иисуса Христа через служение лорда Редстока и стал искупленным и помилованным грешником. Целью его жизни стало прославлять Бога и своего Спасителя Иисуса Христа и призывать ко Христу всех грешников. Таким он и остался до глубокой старости, и до того дня, когда Господь призвал его к Себе. В то время он был одним из первых работников на ниве Божией.
Две сестры Козляниновы, о которых уже говорилось выше, сразу стали деятельными сотрудницами движения. Александра Ивановна Пейкер, обратившаяся ко Христу через известного служителя Божия, проповедника Муди, вернувшись из-за границы, нашла в Петербурге для себя духовную семью. Свой прекрасный голос оперной певицы отдала на служение Господу. Её пение и свидетельство о Господе несли утешение больным, усталым и разочарованным в жизни, ободряли молодых в следовании за Господом. Таким образом рос круг работников.
Граф Бобринский, бывший тогда министром путей сообщения, захотел узнать причину резкой перемены в жизни многих своих друзей и знакомых. Он подошёл к лорду Редстоку с сильным предубеждением и сразу сказал ему, что противоречия в Библии доказывают её несостоятельность. Лорд Редсток предложил ему указать на эти противоречия, но на это граф ответил, что сделает это при следующей встрече. Граф Бобринский принялся за дело серьёзно. Далеко за полночь засиживался он за Библией, внимательно читал и перечитывал Ветхий и Новый Заветы и через несколько дней приехал к лорду Редстоку, чтобы указать последнему места, которые ему казались противоречащими друг другу. Он был уверен в своей победе. Но тут, как он сам позже рассказывал, произошло необъяснимое. Вот его собственные слова, как я их нашла в воспоминаниях графа Корфа: "Каждый стих приведенный мною в доказательство правильности моих взглядов, немедленно становился как бы стрелою, направленной против меня. Во время нашей беседы я почувствовал силу Духа Святого. Я не мог объяснить, что со мною произошло, но я получил рождение свыше". Граф Бобринский тоже был одним из первых работников для Господа, тех, кто усердно взялся за дело Христово тех дней.
Княгиня Вера Фёдоровна Гагарина, сестра моей матери, молодая, красивая, счастливая в браке и обладавшая средствами, казалось бы, имела всё, чего человек может пожелать для своей земной жизни. Однако она испытывала нужду в чём-то высшем и вечном, как и самый обездоленный человек. Для меня этот живой пример всегда остаётся радующим меня доказательством, что Царство Божие нужно людям всех возрастов и положений, а не только престарелым, больным и обездоленным, как часто приходится слышать. Оно является высшим благом, превышающим все богатства сего мира и доступным для всякого, искренно ищущего его. Но человек от природы ослеплён наружным блеском. Ему трудно заметить невидимое и предпочесть его земным ценностям, особенно когда они подступают к нему в привлекательном виде или соответствуют его умозрению. Духовное прозрение человека - это всегда чудо.
Многие считали, что Вера Фёдоровна Гагарина, как и Василий Александрович Пашков обратились в Англии, но на самом деле, и тот и другая обратились в Петербурге. Моя тётя Вера Фёдоровна сама мне рассказывала, как во время одного собрания её поразило прочитанное из Книги Бытия слово. Лорд Редсток прочёл из Ветхого Завета: Бытие 3 гл., 9 стих, в котором Бог обращается к Адаму со словами: "Где ты?" Эти слова проникли ей в сердце и не давали ей покоя. Она спросила себя, если бы Господь задал ей сегодня такой же вопрос, она бы не знала, что ответить, не знала, где находится её душа: среди спасённых или погибших. А когда в конце собрания прозвучали давно знакомые ей последние слова Христа на кресте: "Совершилось", внезапно открылись её внутренние глаза, свет проник в её сердце. Не раз читая это место из Слова Божия или слыша его во время церковных служб, она считала, что эти слова говорят о конце земных страданий Христовых. Но теперь она поняла их настоящий смысл: что на Голгофском кресте была принесена жертва за всё человечество, и что "совершилось" искупление, предсказанное пророками. Свет свыше озарил её сердце, и она поняла, что это великое спасение включает и её, и что ей остаётся верою принять его. То, чего она не могла достигнуть ни стараниями, ни добрыми делами - было совершено Христом и давалось ей даром. Перед окончанием собрания лорд Редсток, обратившись к присутствующим сказал, что он чувствует, что есть среди них кто-то, кто сегодня должен отдаться Христу или уже отдался и просит этого человека встать, что она и сделала. Среди этого, частью ещё светского общества, окружённая знакомыми и родственниками, молодая княгиня безбоязненно засвидетельствовала, что она сегодня приняла спасение и отдаётся Христу. С тех пор она стала одеваться просто и скромно, посещать больных и заключённых и читать им Слово Божие. И до конца жизни своей она была известна своею щедростью в деле помощи нуждающимся и ревностью в распространении Слова Божия. Муж её, хотя и не разделял её взглядов, однако давал ей полную свободу действий.
Из её посещений тюрем один случай запечатлелся в моей памяти. В то время среди арестантов встречались и политические заключённые, которых тогда называли нигилистами. Когда она говорила с одним нигилистом о Христе и Его учении, он стал утверждать, что их учение было то же, что и Христово, потому что они выступали против правительства из любви к человечеству. Тогда тётя моя спросила его, всех ли людей он любит? "Да", - ответил он уверенно. И этого жандарма тоже?" - "Нет", - вырвалось у него с возмущением. "Вот видите, в этом вся разница. Иисус Христос учит нас всех любить, так как Он за всех умер, в том числе и за этого жандарма".
Известна в то время была и Елизавета Ивановна Черткова, вдова генерала Черткова и мать Владимира Григорьевича Черткова, будущего последователя и близкого друга Льва Николаевича Толстого. Она была сестрой Александры Ивановны Пашковой. Глубоко опечаленная потерей двух ещё молодых сыновей и смертью любимого мужа, она нашла утешение и новую жизнь верою в Иисуса Христа, Сына Божия, её Спасителя. С ней это совершилось, насколько я знаю, при встрече с лордом Редстоком за границей. Её доброта и милая сердечность располагали к ней не только верующих, но и всех, с кем ей приходилось сталкиваться в жизни, даже молодёжь. Интересны её посещения тюремных больниц и те трудности, с которыми была связана эта работа.

Цыганка в тюремной больнице

(Из воспоминаний Е.И. Чертковой)

Под впечатлением бесплодности всех моих стараний и трудов последних лет, я чувствовала себя обескураженной и разбитой. Однажды я поделилась своими переживаниями с близкой мне верующей и прибавила, что я охотно бросила бы свою работу. На это она мне ответила стихом из Слова Божия: "... увидишь больше сего" (Иоан. 14:12), после чего я снова взялась за труд.
Состоя членом Дамского Комитета Посетительниц Тюрем, я имела право входить во все тюрьмы С. Петербурга и посещала женскую тюрьму. Раза три или четыре я побывала в одной из больничных палат этой тюрьмы, где моё внимание особенно остановилось на группе молодых женщин. В своём неразумии я воображала, что они более других способны принять благую весть Евангелия.
Однажды утром, когда я вошла в палату, меня позвали в другое помещение, где находилась женщина в бессознательном состоянии и по виду умирающая. Я подошла и узнала в несчастной тёмную, непривлекательную женщину, которую мысленно раньше прозвала цыганкой. Мне казалось, что она никогда не обращала внимания на то, что я читала. Но в миг, когда её потухающий взор встретился с моим, она протянула ко мне свои худые руки, и что же мне оставалось сделать, как не наклониться к ней и дать ей обнять меня. Она с удивительной силой притянула меня близко к себе на тюремную койку и начала говорить всё громче и громче. "Барыня, знаете куда я иду? Я иду к Иисусу! Вашему Иисусу! Моему Иисусу! Откуда я пришла. Вы не знаете и не можете знать, и даже если бы знали, не могли бы понять, из какой глубины страданья и греха я пришла. Но куда я теперь иду, о! это Вы знаете. Я иду к моему Иисусу, Который меня омыл Своею кровью, Который мне открыл Своё Царство. Я иду к Тому, Который разбойнику на кресте дарил рай, к Тому, Который простил грешнице у ног Его, Который мой Спаситель и сказал, что ангелы на небесах радуются, когда грешник, как я, приходит к Иисусу. О, как я люблю Его! Как я люблю весь мир, за который Он умер!"
Тут она остановилась и, взглянув на меня с некоторым ужасом, сказала: "А всё же, барыня, ведь наступит же ещё мгновение полного мрака?" - "Нет, дорогая, - ответила я, - ведь Спаситель будет и там". - "Ах, да, - продолжала она, и лицо её просветлело, - если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною, Твой жезл и посох, они успокаивают меня"... К моему великому удивлению она прочла наизусть весь этот чудный псалом, который слыхала всего один или два раза, а потом повторила все те места из Священного Писания, которые слышала в палате в мои утренние посещения. Все женщины в палате громко рыдали, и я сама, едва сдерживая слёзы, благодарила Господа за Его любовь к душе этой бедной женщины, - теперь уже не бедной! - и за дивное Его милосердие ко всем нам. Умирающая, повторив за мной все слова моей молитвы, закрыла глаза и, истомлённая, откинула голову на подушку. Вошедший в эту минуту врач взглянул с удивлением на наши лица и спросил, что бы это всё значило. Сестра указала на умирающую женщину. "Она без сознания, если уже не мёртвая", объявил он. "Нет, доктор, - сказала я, - подойдите ближе и посмотрите на неё", - и я подвела его к койке. Она снова открыла свои чёрные глаза, и с улыбкой сказала: "Это Вы, г-н доктор? Благодарю, благодарю Вас за всё! Господин доктор, я Вас люблю, потому что Иисус Вас любит. Он за Вас умер и за меня, и я иду к Нему, где всё будет светло и прекрасно, и где не будет уже ни страданий, ни слёз!".
Врач удивлённо взглянул на меня и, покраснев, поторопился покинуть палату. Я последовала за ним. "Чего вы хотите от меня, сударыня? - спросил он раздражённо. - Я очень устал, я провёл ночь у постелей тридцати умирающих!" Он, казалось, от волнения уже не знал, что говорить. "Тридцать умирающих в одну ночь, господин доктор? И много ли было таких, как эта?" - "Вы, значит, как будто проверяете меня, сударыня?" И вдруг изменившимся голосом он тихо сказал: "Я никогда ничего подобного не видел!" - "Дорогой доктор, я только потому и пошла за Вами, чтобы Вы это засвидетельствовали и всю честь отдали Тому, Которому она принадлежит". - "Хорошо, хорошо, - ответил он, - я ничего из сказанного Вами не хочу отрицать". И скрылся. После этого я пошла в другой зал, где часа полтора беседовала с больными и читала им Слово Божие, а потом вернулась в соседнюю палату, чтобы посмотреть, скончалась ли уже "цыганка". Сестра кивнула мне и прошептала: "нет ещё". Несколько минут я смотрела на это истощённое лицо, ожидая увидеть на нём смертный покой. Она внезапно открыла глаза, и дрожь пробежала по моему телу, будто на меня смотрел труп. Но вдруг, просияв, она воскликнула: "Вы ли это? Подойдите ко мне!" Я приблизилась к моей дорогой цыганке, своими слабеющими руками она послала мне несколько поцелуев и сказала: "До свиданья - до скорого!" Она закрыла глаза, чтобы открыть их уже в ином мире, в Царстве Божием.
Это была настоящая сладость удовлетворения, которую Господь дарит Своим слабым и уставшим детям в их трудах для Него.
Елизавета Ивановна рассказывала ещё про одну благословенную смерть, которая подкрепила её в трудах для Господа.
Было это в мужском отделении тюремной больницы. Заболевший чахоткой солдат лежал при смерти. Службу он проходил в тюремной страже. В этой тюрьме были и политические заключённые. Он за деньги передавал их письма друзьям на воле, а письма от последних доставлял заключённым. За это он вместе с некоторыми такими же и был осуждён. Теперь он умирал. Я его видела всего два раза, и то не подолгу. При последнем моём посещении, рассказывает Елизавета Ивановна, я нашла его сильно ослабевшим. Он сказал, что говорить уже почти не может. "Но, милый друг, можешь ли ты вместе с разбойником на кресте сказать, что осуждён справедливо?" - "О, да, - прошептал он, - я грешник". - "Но можешь ли ты вместе с разбойником на кресте повторить: "Помяни меня. Господи, когда приидешь в Царствие Твоё!" Лицо бедняги просияло, когда он, борясь с одышкой, прошептал: "Скажите ещё раз, скажите!" Я послушалась, и он медленно повторил за мною каждое слово. "А теперь, - сказала я ему, - вот ответ Господень: "говорю тебе, ныне же будешь со Мною в раю". Светлая улыбка преобразила его лицо, когда он закрыл глаза. Я думала, что он устал, тихо вышла из палаты, рассчитывая позже вернуться к нему. Но не успела я отойти на несколько шагов, как служитель поспешил за мной и сказал: "Барыня, Ваш больной - умер". Я вернулась к постели, где умерший лежал с той же светлой улыбкой на лице, как бы подтверждая слова ап. Павла: "Мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа" (2 Кор. 5:8).
Елизавета Ивановна Черткова была по природе благочестива и долго придерживалась церковных обрядов. Только понемногу ей становилось ясно, что новое вино вливают в мехи новые, иначе мехи разорвутся и вино разольётся (Матф. 9:17). Ей пришлось пережить немало внутренней борьбы, чтобы полностью освободиться от вековых предрассудков, но в конце концов она поняла, что всякая связанность, даже самая религиозная, является препятствием для свободного руководства Духа Святого в душе искупленного чада Божия.
В то время обратились к Господу ещё многие другие. Иван Вениаминович Каргель прибыл в Петербург уже верующим, но всегда считал Василия Александровича Пашкова своим духовным учителем и отцом во Христе. Впоследствии Бог многие годы использовал этого брата для служения на ниве Его. Он стал благословенным проповедником и мудрым духовным наставником.
В заключение необходимо ещё назвать семью Крузе, состоявшую из семи сестёр. Когда и где именно они уверовали, я, к сожалению, не знаю. Они жили с родителями в Москве, а потом переехали в Петербург. Старшие из них были деятельными сотрудницами в деле распространения Евангелия в самом начале этого движения, а позже и все семеро стали решительными исповедницами Христовыми. В залах собраний, в швейных мастерских и частных квартирах - всюду на стенах красовались в рамках под стеклом большие картины с текстом из Священного Писания, написанные сестрами Крузе. Но деятельность их не ограничивалась рисованием. Эти новообращённые горячие последовательницы Иисуса Христа, отдавали все свои силы, способности, и средства на служение Господу. Пережив лично освобождение от греха и себялюбивой жизни, они получили радость прощения и новой жизни во Христе и теперь желали нести дивное Евангелие спасения окружающему их роду человеческому.

Духовная литература

Многие из вышеупомянутых, хорошо владея иностранными языками, начали переводить на русский язык духовную литературу и гимны. В православных церквах, где поёт только хор, песнопение церковное не приспособлено для всех молящихся. Новая живая церковь нуждалась в духовных песнопениях. Один из потрудившихся на этом поприще был Шулепников, тесть графа Корфа, отличавшийся большою музыкальностью, переложивший на музыку несколько псалмов и некоторые гимны. Остальные духовные песни вполне соответствовали духу и переживаниям этих решительных и радостных воинов Христовых, но что касается мотивов - они были музыкально примитивны и были несколько чужды для русского слуха, т.к. являлись точным повторением английских напевов. Все средства на печатание и бесплатное распространение этой литературы верующие давали от себя.
Вскоре основалось "Трактатное Общество", издававшее книги, брошюры и журналы духовного содержания. Журнал этот выходил под названием "Русский рабочий", издателем и редактором была Александра Ивановна Пейкер. Библии и Новые Заветы получались из Британского Библейского Общества. Библии того времени были большого формата и соответствующего веса. Они были напечатаны на очень хорошей бумаге и крупным шрифтом. Всю эту литературу верующие раздавали своим знакомым и друзьям, а также всем желающим.
Хочется отметить один отрадный факт, характерный для нашего народа. Русский человек, в отличие от многих других, как только уверует, независимо от его образования становится немедленно миссионером, чему я не раз была свидетельницей. Один из таких братьев говорил мне: "Моё оружие всегда со мною", - подразумевая Слово Божие, с которым он не расставался.
К Комитету Трактатного Общества принадлежал и мой отец, оберцеремонимейстер при Императоре Александре II. Он нередко беседовал с Государем о свободе совести в России. Отличавшийся большою веротерпимостью Государь уже готовил соответствующий закон. В проекте будущего закона о веротерпимости предполагалось, между прочим, разрешение при смешанных браках самими родителями предоставить детям выбор вероисповедания. Проект этот, насколько мне известно, уже получил согласие Сената и должен был в самом непродолжительном времени стать законом. К великому сожалению, убийство Государя положило всему этому конец, и закон этот так и не увидел света. Мой отец, лютеранин, смотрел на новое духовное течение с некоторой сдержанностью. Мать моя была православная. Когда она сказала отцу, что хочет на ближайшем евангельском собрании принять участие в преломлении хлеба, соответствующем церковному причастию, он предупредил её о возможности возбудить этим недовольство высших властей. Однако других препятствий он ей не ставил, а в последствии и сам охотно посещал собрания, преклоняя колена со всеми молящимися.

Общественная деятельность верующих

Василий Александрович Пашков вместе со своим другом графом Корф посещал чайные, где зимой обогревались извозчики. В жарко натопленных и сильно накуренных трактирах или чайных, битком набитых легковыми и ломовыми извозчиками, эти два служителя Божия читали Евангелие и говорили о Христе, о путях гибели и спасения, призывая всех обратиться к Спасителю с покаянием, чтобы получить верою прощение грехов и новую жизнь свыше. Тут же они раздавали небольшие Евангелия. Простые слушатели с большим вниманием и открытыми сердцами принимали слова свидетелей Господних, воодушевлённых горячей любовью к Господу и жаждою спасения душ. Много лет спустя, когда я предложила извозчику одно из четырёх Евангелий, я услышала в ответ, что "несколько лет тому назад один хороший барин подарил мне такую книжечку". Радостно было слышать, с какой благодарностью он его вспоминал.
Верующие того времени не ограничивались одним служением словом. Я уже упомянула, что у Пашковых имелся дом на Выборгской Стороне. Там Василий Александрович открыл столовую, в которой за малую плату можно было получить простое хорошее кушанье, а также чай или кофе с молоком. На стенах столовой были написаны стихи из Священного Писания, гости обслуживались верующими женщинами или девицами.
Это помещение было устроено прежде всего для студентов, которым часто не хватало средств на пропитание. Кроме хорошего питания и низкой цены их привлекало милое отношение служащих и приятная обстановка.
Один из членов Евангельской Общины в Париже, теперь уже пожилой брат, рассказывал мне, как он, чуждый веры, студентом любил заходить в эту столовую, где за 10 копеек мог получить целый обед, а за 1 копейку тарелку супа или полную тарелку гречневой каши с маслом. Кто знает, может быть, эти небольшие проявления ласки и человеколюбия предохранили некоторых от гречи и разочарования, которые впоследствии приводили к классовой вражде, к атеизму и, наконец, к братоубийственному кровопролитию.
Наша мать изредка брала меня с сестрами на Выборгскую, и нам тоже представляло большое удовольствие выпить там чашку кофе с горячими пирожками. Всё это казалось гораздо вкуснее того, что мы ели дома. Эти поездки на Выборгскую принадлежат к одним из светлых воспоминаний раннего детства.
Пашковский дом на Выборгской был также центром евангельской работы. Душою всего дома, верным воином на своём посту, была Мария Ивановна Игнатьева, заведывавшая столовой, а в последствии прачечной и швейной. Но к сожалению, скоро начались правительственные ограничения этой деятельности. Например, было запрещено развешивать на стенах столовой тексты даже из Священного Писания. Повидимому, правительство ставило братьев на один уровень с пропагандистами, и надписи пришлось снять. Много лет спустя столовая закрылась, но по какой причине - мне неизвестно.
Одна петербургская благотворительница, фамилии которой я не помню, открыла в разных частях города швейные мастерские для бедных женщин, чтобы дать им возможность заработка на дому. Покидая Петербург, и не желая забросить это дело, она предложила некоторым из наших верующих сестёр взять его в свои руки. Александра Ивановна Пашкова и её сестра Елизавета Ивановна Черткова выбрали по мастерской в одной из частей Петербурга, а моя тётя Вера Фёдоровна Гагарина взяла на себя две мастерские.
Они стремились не только помочь бедным женщинам иметь заработок, но и дать им возможность слышать Слово Божие. В мастерских они получали скроенный материал, а возвращая сшитое, - заработанную плату и новый заказ. Их посещали по квартирам, где с ними беседовали, а на Рождество и Пасху устраивали праздник с подарками и угощением для них и их детей. На этих праздниках бывало и пение, и чтение Слова Божия, и молитва. Раз или два в неделю дочери этих работниц приходили в мастерскую и учились шить. Во время работы им поясняли что-нибудь из Слова Божия или читали рассказы духовного содержания. Этим делом чтения, главным образом, занимались и некоторые из сестёр Крузе, и две сестры Голицыны, и моя сестра, и я сама.
Финансовой стороной дела заведывал всеми чтимый д-р Мейер, основатель, директор и главный врач Евангелической Больницы на Петербургской Стороне. Больница эта славилась порядком и исключительно хорошим уходом за больными. Нас всегда удивляло, как он, такая крупная личность, мог принять участие в таком скромном деле, как наш комитет. Ему, повидимому, нравился дух этих собраний, и он стал их секретарём и казначеем.
Наша тётя, Вера Фёдоровна Гагарина, позже рассказывала нам, как она всегда удивлялась терпению д-ра Мейера с верующими, но ещё довольно пылкими сестрами. Они отличались ярко выраженной индивидуальностью и, как все новообращённые, большой горячностью, что часто делало заседания комитета очень бурными. Однако они всегда кончались полным согласием и благодарной молитвой Господу. Д-р Мейер говорил, что эти заседания были чрезвычайно интересны, и считал их одними из лучших часов своей жизни.
Вере Фёдоровне Гагариной помогали с большой верностью и преданностью обе сестры Козляниновы, которые обратились в Швейцарии. Сашенька, как мы называли старшую из них, работала в Коломенской части, недалеко от нашего и Гагаринского дома. Она посещала женщин, работавших в Коломенской мастерской, читала им и девочкам, учившимся у неё шить, Слово Божие. Самой же работой в мастерской заведовала, т.е. кроила и раздавала работу женщинам, одна верующая портниха. Спустя много лет, когда Александре Сергеевне Козляниновой из-за болезни сердца стало трудно навещать работниц по их квартирам, я и моя старшая сестра Мария Павловна переняли от неё эту работу.
Так мы познакомились с самыми бедными частями города и увидели нищету в самом неприкрашенном виде. Эти посещения стали хорошей школой, научившей нас подходить к душам, нерасположенным к слушанию духовных истин.
Во время одного из приездов лорда Редстока обратилась к Господу княгиня Голицына, отличавшаяся необычайной кротостью и мягкостью характера, а вместе с нею и две её дочери. Потеряв после смерти мужа почти всё своё состояние, она терпеливо переносила постигшее её испытание. Её дочери занимались девочками в мастерской, которая была на Песках.
Вторая Козлянинова, Констанция Сергеевна, в противоположность сестре, была худенькая, живая и энергичная, но немного болезненная, - мы с детства привыкли слышать: "Сегодня Костенька умирает". Она отвечала за работу на Песках, которая как и в Коломенской части велась на средства Веры Фёдоровны Гагариной. Констанция Сергеевна не могла много ходить, и потому моя тётя всегда брала её с собой, когда ехала на Пески. Отпустив кучера, тоже верующего, который в определённое время снова приезжал на нами, они отправлялись навещать работниц - кого в подвальном помещении, а кого по углам дешёвых квартир. Женщины были большею частью жёнами пьяниц и влачили безотрадное существование.
Кто не бывал в таких квартирах, не может иметь представление о них. Лестницы пахли горелым постным маслом и кошками. Квартиры часто сдавались нескольким жильцам, каждый занимал по углу или по койке. Помещение не проветривалось, чтобы экономить тепло, а потому в таких комнатах можно было прямо задохнуться. Женщина, которую собирались навестить, может, и рада была гостям, но случалось, что тут же находился другой жилец, которому "пашковцы" (как нас называли) не были по сердцу, и тогда с бедной работницей невозможно было поговорить по душам. Однажды Божьих служительниц даже выгнали со двора метлой. Тётя моя радовалась потом, что за имя Христово удостоилась понести посрамление. Утомлённые посещениями, они шли в мастерскую, где живые девочки доставляли им много радости. Кучер, Димитрий Иванович Глухов, уже ожидал их в условленном месте, и скоро они уже оказывались дома на Большой Морской, усталые, но счастливые от проведенного дня на работе Господней. В те дни часто пели на собраниях теперь почти забытый гимн: "Ещё для Иисуса окончен день труда..."
Вещи, сшитые в мастерских, продавались на базарах, ежегодно устраимаемых для этой цели в нашем доме на Морской 43. Базар сначала помещался в малахитовом зале, который назывался так из-за малахитовых колонн и камина. Покупателей приходило много, частью свои знакомые, частью люди с улицы. С прискорбием нужно сказать, что многих покупателей соблазнял и малахит, который они выковыривали из колонн. Из таких кусочков делались потом брошки и всякие украшения, что и прельщало многих. Чтобы не вводить во искушение "любителей малахита", мать наша прекратила эти базары. Для продажи сшитых вещей нанято было помещение на Вознесенском проспекте; позже её перенесли в нижний этаж нашего дома. Продавались детские вещи, простое бельё и платья. Магазин этот стал вскоре известен, и петербургские дамы охотно покупали в нём одежду и бельё, особенно для праздничных подарков. Две милые продавщицы, горячо любившие Господа, были настоящими миссионерками. В заботе о душах, они всегда говорили с покупательницами об Евангелии. Нередко они обращались к покупательнице с вопросом, любит ли она Господа. Некоторых из них, я знаю, трогала эта забота, и они охотно слушали свидетельства. Были даже такие, которые приходили туда специально, чтобы получить утешение или наставление от одной милой простой старушки.
В двух других частях города на Выборгской Стороне и в Гавани работа была несколько иной. Там изготовлялось тонкое, более дорогое бельё и нужны были работницы-белошвейки. Молодая сестра обучала этому ремеслу группу молодых девушек, из которых впоследствии выходило много хороших работниц. С ними также читали Слово Божие и посещали их семьи. Сшитое бельё отличалось хорошим качеством и легко продавалось. Эта работа продолжалась много лет до первой мировой войны и послужила благословением немалому числу женщин и девиц.

Столкновение с представителями православной церкви

Первые годы духовной работы были временем распространения Евангелия. Как в городе, так и в провинции росло число последователей учения о прощении грешника по благодати верою в спасительную силу крови Иисуса Христа не по заслугам и добрым делам, а по вере. Представители Православной церкви смотрели с недовольством на распространение евангельского движения. Они скоро заметили, что взгляды его участников расходились с общепринятыми церковными. Последователи этого учения не поклонялись иконам, не обращались с молитвою к святым и отвергали ещё многое из омертвевших обрядов. Все усилия вернуть отклонившихся в русло старых верований оставались безуспешными. Молодые верующие настолько укоренились в Священном Писании, что опираясь на него, могли обосновать свою веру на Слове Божием. По вопросу о поклонении и молитвах святым они приводили слова ангела из 22-ой главы Откровения Иоанна, стих 9-ый, когда ап. Иоанн пал к ногам ангела, чтобы поклониться ему, последний сказал ему: "Смотри не делай сего, ибо я сослужитель тебе... Богу поклонись!" Или стихи 11-16 из 14-ой главы Деяния Апостолов, где говорится, как по исцелении одного больного в Листре жители этого города в уверенности, что это боги в образе человеческом сошли к ним, и хотели принести жертву Павлу и Варнаве, а последние с ужасом бросились в народ и воззвали: "Мужи! что вы делаете? И мы подобные вам человеки". По поводу недопустимости почитании и изображений святых исповедники нового вероучения приводили места из Ветхого Завета: Исход 20:4-5; пророка Исайи 40:18-20; Исайи 44:8-22, где говорится о непоклонении изделию рук человеческих, а также ссылаясь на первую заповедь закона Божьего: "Не делай себе кумира и никакого изображения... не поклоняйся им и не служи им". Перед Словом Божиим священникам приходилось умолкать, и им нужно было искать иной способ бороться с этим учением. В то время в России церковь и правительство были тесно связаны, а потому власти могли помочь церкви в этой борьбе. Они стали на её сторону и начали рассматривать приверженцев этого учения как вольнодумцев, опасных для существовавшего государственного строя.
Цензура стала очень придирчивой ко всем духовным изданиям, а правительственные учреждения чинили всякие препятствия проповеди Евангелия. Всё движение было взято под подозрение. Начались аресты, и если становилось известным, что кто-то своим свидетельством или проповедью привёл других к обращению, первого обвиняли в совращении и подвергали тюремному заключению или ссылке.
После убийства революционерами Императора Александра II, 1 марта 1881 года всё положение в России резко изменилось. Устрашенное зверским покушением правительство везде подозревало опасность, вводило всякие строгости и стало в высшей степени реакционным.
Молодой Государь Александр III находился под сильным влиянием К.П.Победоносцева, убеждённого противника Евангельского движения в России. Назначенный Обер-прокурором Святейшего Синода, он противился проникновению этого движения в Россию и предпринял ряд самых суровых мер против его исповедников. Тюрьма и ссылка стали обычным уделом верующего. Подобно ап. Павлу, когда он был ещё Савлом, гнавшим церковь Христову, так и Константин Петрович Победоносцев думал, что служит Богу и делает доброе дело, преследуя наших бедных братьев.
"Редстокистов" или "Пашковцев" стали считать опасной сектой, которая ослабляет православие. Православная церковь была государственной, и ослабление её являлось с этой точки зрения опасностью для основ престола. Государь являлся главою церкви и естественным её защитником. На этом основании евангельские верующие рассматривались как противники существующего государственного строя, подвергались строгим ограничениям и даже гонениям. Пришлось прекратить издательство журнала, так как почти ни одна статья не пропускалась цензурой. Но несмотря на всё это, число верующих росло.

Рост церкви и гонение

Василий Александрович Пашков продолжал собрания в своих имениях в Нижегородской и в Московской губерниях и распространял Евангелие среди населения. Управляющие его имениями и многие из служащих были верующими и продолжали служение и во время его отсутствия. Василия Александровича особенно занимала мысль объединить в одно братство рассеянных по всей России верующих различных наименований, держащихся Евангелия. Для этой цели Василий Александрович разослал письма всем руководящим братьям, чтобы узнать от них основы их веры.
Хочу отметить интересный факт, что в то время под влиянием проповедей некоторых немецких пасторов на юге России, а также благодаря "бибельштундам", т.е. библейским чтениям (особые собрания для изучения Библии) в колониях менонитов, некоторые русские, участвовавшие в таких собраниях и уверовавшие, стали образовывать кружки для изучения Слова Божия на русском языке. Их называли "штундистами" от слова "штунде" (по-немецки "учение").
На Кавказе и на юге России, благодаря деятельности одного шотландца Василия Ивановича Мельвиля, распространявшего Слово Божие, создалась благоприятная почва для проповеди Евангелия. Неутомимо странствуя по многим губерниям и отличаясь способностью подходить к разным народностям, населяющим Россию, Василий Иванович проникал в самые разнообразные слои. Он прибыл в Россию в двадцатых годах XIX столетия при Императоре Александре I и был в России свидетелем царствования трёх последующих Императоров.
Благословенным свидетелем Христовым был ещё проповедник Деляков, персидский несторианец, который у себя на родине прошёл библейскую школу, основанную американцами. Он прибыл в Россию позже Мельвиля, успел познакомиться с ним и действовал в таком же духе как он. Его настоящее имя было Каша (по-персидски "священник) Ягуб. Он был известен но всей России, был и в Петербурге, где познакомился с Василием Александровичем и другими братьями. Через таких мужей Божиих пробуждение на юге России началось много раньше чем в Петербурге, и эти два течения Василий Александрович стремился слить водно. Помимо этих двух течений образовалось ещё несколько русских общин баптистов, получивших своё начало через баптистов, прибывших из Германии. Они тоже были приглашены в Петербург.
На пригласительные письма последовали ответы с согласием, и 1 апреля 1884 года съехалось более 70 братьев со всей России. К сожалению, съезд продолжался всего два дня. Радость общения была прервана по независящим от участников его обстоятельствам. На третий день братское собрание должно было состояться у нас в доме, был приготовлен обед, но напрасно мать моя ожидала гостей. Только вечером узнали мы от одного из делегатов, брата-армянина, что все приезжие участники съезда рано утром были арестованы и отправлены по месту жительства. Брату, передавшему все обстоятельства этого дня, удалось на одной из ближайших станций покинуть свой поезд и вернуться обратно в Петербург. Этот съезд, по всей вероятности, послужил поводом к наступившим строгостям. Движение приняло слишком большие размеры, и правительство решило положить ему конец.
Вскоре после этого граф Корф был вызван министром юстиции, и ему было предложено дать письменное обязательство больше не проповедовать, никаких евангельских собраний не устраивать, не молиться своими словами и прекратить всякие сношения со штундистами и другими религиозными группами. В случае отказа дать требуемое обязательство, ему пригрозили высылкой за границу. Граф Корф отказался отречься от исповедания своей веры. Через два дня он должен был покинуть Россию. Одновременно вызван был к министру юстиции и Василий Александрович Пашков, которому предъявили такое же требование. В сознании своего призвания быть свидетелем Иисуса Христа и своей ответственности перед Ним, он предпочёл изгнание ради Христа; его постигла та же участь, что и графа Корфа.
Все эти братья приняли изгнание, видно из письма Василия Александровича, написанного в Париже вскоре после высылки из России. Копия этого письма на французском языке сохранилась среди его бумаг. Предполагают, что оно было адресовано русскому послу в Париже. Вот перевод этого письма.
Париж, Отель Ливерпуль, улица Кастиглион
Милостивый Государь,
Ваше письмо от 20-ю октября, адресованное в Англию, было переслано мне в Петербург. Оно пришло как раз в ту минуту, когда я получил правительственное уведомление об отказе в моей просьбе остаться на родине. Необходимость, по причине моего спешного отъезда привести многое деловое в порядок, заняла столько времени, что я не успел Вам тогда же ответить.
Письмо по ошибке попало в бумаги, оставленные мною дома, и я только недавно получил его в Париже. В ожидании своей семьи я временно живу здесь, пока не найду постоянного места жительства.
Вы желали получить объяснение того учения, которое русская печать без всякого основания называет "пашковским", а также несколько книг, изданных ныне запрещённым "Обществом распространения духовной и нравственной литературы".
Если я не ошибаюсь, одна из наших друзей, Александра Ивановна Пейкер, переслала Вам несколько наших листовок или журналов. Из их содержания Вы увидите, сравнив их со Словом Божиим Ветхого и Нового Завета, что издательство этого Общества строго придерживалось Божьих откровений и несло читателю Евангелие Господа нашего Иисуса Христа во всей его простоте и чистоте. Именно в этом нас и обвиняют, как обвиняли ап. Павла и всех апостолов.
Нашу проповедь мы ограничиваем исповеданием Иисуса Христа Бога и Спасителя, Который Един достоин всей веры и любви грешников, за которых Он отдал жизнь Свою. Он вместо них понёс наказание за грех и искупил их и благодаря этому Бог, Который есть любовь, и вместе с тем справедливость, смог, оставаясь справедливым, всё же оправдать виновного. Не знавишй греха. Единородный Сын Божий, приняв природу человека, принёс Сам Себя в жертву за грех человека и тем исполнил волю Отца Своего. Он показал виновному человеку, далёкому от Бога, что любовь Бога к нему, добровольно удалившемуся, не имеет границ и превосходит человеческое разумение.
Был день в моей жизни, когда я видал себя осуждённым пред престолом Суда святого Бога, ненавидящего грех. Слово Его по действию Духа Святого достигло меня, пробудило мою совесть, и я теперь могу говорить об Иисусе Христе. Свет Слова, святого закона Божия, осветил потаённые углы сердца моего и показал мне глубины зла во мне, о существовании которых я не подозревал. Он пробудил во мне желание освободиться от греха, который связывал меня самыми разнообразными способами. Когда я нашёл в Слове Божием, что Господь хочет со мной заключить новый союз, в котором Он обещает не вспоминать более моих грехов и преступлений и обещает Духом Святым вписать новый закон Свой в моём сердце, у меня пробудилось желание получить это прощение от Святого Бога и на личном опыте пережить освобождение от власти греха.
Всё это мне предлагалось как дар от Бога чрез личность Иисуса Христа, умершего за мои грехи и воскресшего для моего оправдания. Я принял Иисуса Христа своим Спасителем, в Нём я имею прощение грехов и искупление своей вины посредством крови Его. Залог того, что доверие моё не встретит разочарования, я нахожу в непоколебимом Слове Бога истины. Это даёт мне уверенность в спасении. Я знаю, что Бог во Христе Иисусе принял меня чадом Своим. Моё отношение к Нему действительно как отношение ребёнка к Отцу. Я имею доступ к Нему во всякое время и на всяком месте. Он меня никогда не оставляет и отвечает на мои молитвы. Иисус всегда живёт Духом Своим в моём сердце и даёт мне ощутить Его благоволение и силу. Спаситель, Которого я имею, есть Спаситель живой и близкий и о Нём говорю и Его исповедаю.
Вот "лжеучение", в котором меня обвиняют, - я его предоставляю Вашему суду...

В. Пашков

Жизнь в изгнании

Вынужденные покинуть свою родину и живя на чужбине, эти верные слуги Божии, хотя и на чужих "реках", не переставали возвещать то же Евангелие любви Божией во Христе Иисусе. Василий Александрович Пашков часто проповедовал во Франции большей частью в миссии "Мак-Коль" и усердно распространял Священное Писание среди французов. Некоторое время он ездил по стране с одним верующим англичанином в крытом фургоне, наподобие тех, в которых разъезжают цыгане, запряжённом парой лошадей. Народ собирался в большом количестве, чтобы из любопытства послушать этих своеобразных иностранцев, и таким образом получалась возможность многим сказать о Спасителе. Бывал он также в Англии и иногда в Германии, где выступал вместе со многими известными проповедниками-евангелистами. Множество сохранившихся писем говорят о том, насколько его ценили и как желали его сотрудничества. Среди них много благодарственных писем от руководящих различными миссиями, например, от Худсона Тейлера, основателя особенно благословенной миссии в Китае, от основателя Армии Спасения генерала Бутса, от пастора Сайенса во Франции и других, которым он помогал средствами и личным участием в деле Божием.
Только один раз Василий Александрович получил разрешение приехать в Россию на шесть недель по случаю болезни его сына, заразившегося тифом. Мне было тогда около 12 лет. В нашем доме шло вечернее собрание, и вдруг неожиданно открылась дверь и вошёл высокого роста, но моим тогдашним понятиям, старец, сразу приковавший к себе общее внимание. Все присутствовавшие в собрании встали. Никогда не забуду впечатления, которое произвела на меня и на всех присутствующих благоговейная молитва вошедшего. Казалось, он беседует с Богом близким и великим и, как бы видя Невидимого, произнёс: "Покажи им, что Ты можешь совершить в России через горсточку людей, полностью отдавшихся Тебе!"
Василий Александрович Пашков скончался в 1902 году. На его похоронах в Риме мы пели по-русски такой гимн:

Кто, кто сии и кем облечены
В светлые ризы снежной белизны?
Их уста хвалой полны,
Агнец их кровью омыл.

Все это те, кого Христос призвал,
Все, за кого Он умер и страдал,
Он их спас и оправдал,
Агнец их кровью омыл.

Все, все за Агнцем вслед они пошли,
Все через скорбь великую прошли,
Но в Нём мир душе нашли,
Агнец их кровью омыл.

Наша милая тётя Гагарина, когда ей случалось быть за границей, обязательно навещала В.А.Пашкова, где бы он не находился. Когда же он скончался, ей показалось немыслимо отпустить его без признака благодарности братьев и сестёр его родины. Итак, она предложила нам троим, её племянницам, поехать на похороны дяди (по жене В.А. мы состояли в родстве с ним) как представительницам русских верующих. И мы поехали в Рим.
До сих пор вспоминаю с благодарностью Господу наше незабываемое путешествие. Под высокими кипарисами римского кладбища, мы положили на могилу венок из ёлок, привезенный нами из России, - последний привет о г его земной родины. Кроме членов семьи, верной его сотрудницы Наталии Николаевны Крузеинас троих, присутствовали русский посланник при Ватикане и посланник при Итальянском правительстве со своей женой, двое или трое друзей и несколько человек его домашних служащих. Местный евангельский пастор сказал несколько слов на стих из Евангелия (Матф. 5:10). "Блаженны изгнанные за правду, ибо их есть Царство Небесное". При мыслях об этом далёком кладбище, мне приходят на память слова из конца 11 главы послания к Евреям: "Те, которых весь мир не был достоин, скитались..." И сколько в наши дни таких скитальцев! По милости Божией многие из них уже могут петь припев того же гимна:

Агнец нас привёл в вышний Иерусалим
И Своей кровью омыл.
Мы пребудем вечно в небесной славе с Ним,
Агнец нас кровью омыл.

Много лет спустя я имела радость ещё навестить 94-летнего Модеста Модестовича Корфа в Швейцарии, а через несколько месяцев присутствовать на его похоронах в Базеле. Там я тоже могла принести привет, но уже не из России, железный занавес лишал этой возможности. Пальмовая ветка - прощальный и благодарственный привет небольшой группы русских верующих, проживающих в то время в Лозанне, заменила родную ёлку. Я её положила перед открытой могилой и, обратившись к присутствующим, напомнила им слова, которые мы так часто слышали от него: "Он жив!" На его нагробном камне могли бы стоят слова: "Для меня жизнь - Христос". Вся его жизнь, его личность и его свидетельство говорили об этом.
В продолжение всей своей изгнаннической жизни и до глубокой старости покойный брат не переставал трудиться для своего возлюбленного Спасителя. Деятельность М.М.Корфа протекала сначала в Германии, а потом в Швейцарии. Он работал в тесном единении с известными в то время в Германии ратоборцами Христовыми. Многие из них, принадлежали к высшим кругам, имели большие возможности для служения Господу и являлись для многих примером. Благодаря их мужественному свидетельству и вере много душ пришло ко Христу. Генерал фон Фибан, основавший союз обращённых военных, вдова генерала Вальдерзее, в доме которой часто говорил граф М.М.Корф, дочь фон Блюхеров, организовавшая воскресную школу в Берлине и многие другие открыли путь для тружеников на ниве Господней в Германии. Как и у нас им приходилось бороться с косностью застывшей в обрядах религиозности. С этими воинами Господними выступал и наш брат граф Корф. Благодаря его детской вере и искренней любви к Спасителю его везде любили, а его забота о душах ближних была неиссякаема.
Последние годы жизни М.М.Корф провёл в Швейцарии, где он пользовался каждым представившимся случаем работы для Господа. Об одном из таких случаев я хочу рассказать. Однажды в Лозанне мы с нашим общим знакомым провожали М.М.Корфа на вокзал и, доведя его до перрона, распрощались с ним. Но, передумав, решили посмотреть, нашёл ли наш старый друг удобное место в поезде, чтобы в случае нужды помочь ему. Полушутя сказала я провожавшему меня: "Посмотрим, наверно, наш милый граф уже нашёл "душу", которой он свидетельствует о Господе. И действительно! Проходя вдоль поезда, увидели мы в окно одного из вагонов профиль двух пассажиров, сидящих друг против друга в оживлённой беседе. Один из них был граф Корф, он держал в руке книжку, которую, очевидно, предлагал собеседнику. Так и было, он начал беседу и открыл в собеседнике брата во Христе. Он не терял времени, сознавая, что его остаётся уже немного! Таков был наш "дядя Модя", как мы его называли.
Вспоминается мне ещё один случай из моих бесед с М.М.Корфом в последние годы его жизни, говорящий о чистоте его детской веры. "Теперь взгляды переменились, - говорил он, - я больше не понимаю, что предосудительно и что непредосудительно, и знаю только одно: ты, Моденька, не греши!"
Когда М.М.Корф за два дня до смерти сидел за письменным столом и писал, сестра милосердия того дома, где он жил, напомнила ему, что пора идти спать На это он ответил: "Ещё много работы остаётся сделать для Госиода, и я её ещё далеко не закончил". В ту ночь он почувствовал себя худо и через сутки перешёл домой к своему Господу.

Мои родители

Несмотря на то, что два главных труженика на ниве Божией В.А.Пашков и М.М.Корф, по распоряжению правительства, должны были покинуть родину и прервать свою работу, дело Божие продолжало расти и крепнуть. Вражда со стороны властей увеличивалась, притеснения продолжались и докатились до нашего дома.
Мой отец в 1881 году, вскоре после кончины Государя Императора Александра II, умер, по всей вероятности вследствие потрясения от этого покушения и страшной смерти любимого монарха. Мне в то время было всего шесть месяцев. Мать много раз рассказывала нам, как отец на смертном одре изо дня в день просветлялся. Он видел, что состояние его безнадёжно, сделал все необходимые распоряжения и обо всём подумал для того, чтобы облегчить, насколько возможно, нашей матери то тяжёлое положение, которое предстояло ей после его смерти. Также высказывал он желание, чтобы молодая воспитательница и учительница наших двух братьев, Наталия Владимировна Классовская, осталась навсегда при моей матери. "Она будет тебе хорошей и верной помощницей", - сказал он. Слова его действительно исполнились. До самой смерти моей матери она была верной поддержкой. Наша мать никогда иначе не представляла её гостям как "моя правая рука". Предав с верою жену и детей своих попечению Господнему, наш отец в мире перешёл в вечность. Моя мать говорила, что она проводила его до ворот неба, так прекрасен был его переход.
Итак, моя мать осталась одна с пятью детьми. После отъезда Василия Александровича Пашкова собрания, происходившие в его доме, были перенесены к нам на Большую Морскую 43. Вскоре после этого приехал к моей матери генерал-адъютант Государя с поручением передать ей, что Его Императорское Величество желает, чтобы собрания эти прекратились. Мать моя, всегда заботившаяся о спасении души ближнего, стала сначала говорить генералу о его душе и о необходимости примириться с Богом и подарила ему Евангелие. Потом в ответ на его поручение сказала: "Спросите у Его Императорского Величества, кого мне больше слушаться Бога или Государя?" На этот смелый вопрос не последовало никакого ответа. Собрания продолжались у нас как и раньше. Моей матери позже передали, будто Государь сказал: "Она вдова, оставьте её в покое". Несколько лет тому назад я слышала из верного источника о плане сослать и мою мать и Елизавету Ивановну Черткову, но, видимо, Александр III, не разделяя взглядов евангельских верующих, как богобоязненный человек, не хотел делать вреда вдовам. Таким образом в нашем доме собрания продолжались ещё много лет. В беззащитности и человеческой слабости этих двух вдов Господь проявил Свою силу, как говорит нам Слово Божие (2 Кор. 12:9): "Сила Моя совершается в немощи" или как ап. Павел говорит: "Когда я немощен, тогда силен".

Иностранные гости. Некоторые сотрудники

Посещение иностранных гостей было для нас большим благословением и радостью. Мы называли "братьями" и пасторов, и проповедников, и всякого истинного чада Божия. Ещё до высылки наших руководящих братьев приезжал в Петербург доктор Бедекер, посещавший и потом много раз Россию; посетил нас также и известный своею жизнью веры и молитвы Георг Мюллер из Бристоля, которого называли отцом сирот. Он провёл в Петербурге несколько недель. Эти братья своим служением помогли русским верующим продвинуться вперёд в жизнь веры, показывая им из Слова Божия необходимость не только спасения, но и освящения. Наших гостей часто удивляли детские вопросы русских верующих, но их радовали братские отношения, царившие между ними.
Георг Мюллер, как и большая часть иностранных братьев, гостили в нашем доме. Наш дом был построен итальянским архитектором и принадлежал прежде богатому владельцу копей на Урале. В доме было несколько больших зал с прекрасными паркетами наборного дерева, а потолки были разрисованы, как в итальянских дворцах. Этот дом предназначался для приёмов и балов, а соседний, принадлежавший Гагариным, а прежде тому же владельцу, - для жилья. Наши гости часто любовались нашим домом, и мать моя им всегда говорила, что "этот дом принадлежит Господу, а не мне, я только раба Христова и придверница и радуюсь, когда могу открыть дверь чаду Божьему".
В одной из больших петербургских газет появилась статья с описанием наших собраний в немного насмешливом тоне. Написано было приблизительно так: "В доме княгини Ливен происходят своеобразные собрания. Впереди стоит пожилой англичанин и горячо говорит о чём-то на английском языке, а около него стоит молодая барышня и переводит на русский язык. Перед ними на стульях сидит публика самая разнообразная: тут княгиня, а рядом с ней кучер, потом графиня, дворник, студент, прислуга, фабричный рабочий, барон, фабрикант, и все вперемешку. Все слушают со вниманием, а потом встают на колени, обернувшись лицом к стулу и молятся своими словами". Пусть собрание и показалось корреспонденту смешным, оно всё же было наилучшим доказательством единства Тела Христова: "Где нет ни еллина, ни иудея, обрезания или необрезания, но всё и во всём Христос" (Кол. 3:11). Что социальные и политические старания не могут достичь, то совершается просто и без усилий, когда Дух Господень вселяется в сердце человека.
Когда не было приезжих проповедников, собрания проходили с ещё большей простотой. Из образованных братьев почти никого не осталось. Граф Бобринский уехал в Тульскую губернию в своё имение и, хотя делал там много добра, в Петербурге больше почти не появлялся. Ивана Вениаминовича Каргеля пригласили быть проповедником в Финляндии. Когда он изредка приезжал, его слово всегда приносило большое благословение. Остальные братья не имели образования, и хотя они передавали нам истины Божии просто и благоговейно, точно придерживаясь Писания, всё же проповеди их часто оставались недостаточно понятными. Я помню случаи, когда какой-нибудь хороший брат, не сильный в грамоте, неправильно прочитывал стихи из Библии и на прочитанном стихе неправильно основывал свою речь. Но бывали и отрадные исключения.
Не забуду, как на воскресном утреннем собрании пожилой брат Пыпин, фабричный рабочий, вставал и, обращался к нам, выражал свою радость: "Дорогие братья и сестры, до 50 лет я не умел ни читать, ни писать, но когда я познал Господа, то научился читать, и теперь, слава моему Господу, я могу встать пред вами и прочитать вам чудные слова из Св. Писания". Прочитав несколько стихов, он затем передавал в коротких словах свою мысль, всегда ценную по содержанию, приносившую благословение слушающим.
Если не было образованных братьев, то было всё же не мало получивших образование сестёр. Иногда им случалось сказать слово в собрании, у них были возможности служения в разных частных группах. Некоторые из них усердно изучали Священное Писание, пользуясь пособиями на других языках, и это обогащало их понимание Библии. Одной из таких сестёр была Констанция Сергеевна Козлянинова. Она ежедневно проводила много часов над изучением Слова Божия, а потому была способна наставлять и других. Бывали известные вечера, когда она читала в кружке сестёр и, насколько я помню, на этот разбор Священного Писания приходили и некоторые братья. Мы, дети, также пользовались её познаниями. Помню, как она с нами проходила историю народа израильского в пустыне и объясняла пророческое значение скинии, собрания и жертвоприношений Ветхого Завета. Одна из сестёр Крузе приходила по вечерам к нам и в большой "горнице" собирала наших девушек и других женщин вокруг Слова Божия. У Веры Фёдоровны Гагариной также бывали по четвергам в укромной тихой комнате молитвенные собрания в небольшом кругу сестёр.
Александра Ивановна Пейкер работала в самых разнообразных общественных слоях. После закрытия журнала "Русский рабочий" она посвятила себя преимущественно деятельности среди молодых девушек из интеллигентных кругов. До сих пор случается встречаться с теми, кто с благодарностью вспоминает о часах, проведенных с А.И.Пейкер. Позже она часто помогала Павлу Николаевичу Николаи в его вечерних собраниях для студентов, объясняя им Слово Божие тепло, живо, ясно и оригинально. Павел Николаевич очень дорожил её сотрудничеством. В позднейшие годы она посвятила себя работе в больнице, основанной в Лесном графиней Верой Перовской под её непосредственным влиянием. Александра Ивановна всегда умела отыскивать калек и отчаявшихся людей, а также бедных и несчастных, которых она устраивала в эту больницу. Наши братья нередко обращались к Александре Ивановне за объяснением непонятных им мест в Слове Божием, что она делала с готовностью и благословением.
Хочу отметить один случай из духовной работы Александры Ивановны. Господь помог ей привести к Нему ослепшую Великую Княгиню Александру Иосифовну, мать Великого Князя Константина Константиновича. Александра Ивановна часто навещала в Мраморном Дворце Великую Княгиню, полную ропота на Бога за постигшую её слепоту. Великая Княгиня любила слушать пение Александры Ивановны, а потом стала охотно слушать чтение и объяснение Слова Божия, пока наконец, приняв Господа, она не познала мир и радость спасения.
Однажды, когда мать моя лежала в больнице, Александра Ивановна принесла ей в утешение от Великой Княгини карточку с написанным на ней стихом из Ефес. 2:14: "Он есть мир наш". Эти слова, написанные Александрой Ивановной, я всегда видела в Библии моей матери, они были ей поддержкой во всех её переживаниях.
Александра Ивановна Пашкова и её сестра Елизавета Черткова также дорожили дружбой и сотрудничеством Александры Ивановны Пейкер. Елизавета Ивановна Черткова купила дом на Среднем Проспекте на Васильевском Острове у самой Гавани и построила там отдельный флигель с большим залом для собраний. Несмотря на строгость того времени, правительство оставляло собрания в покое.

Верность преследуемых

Иностранцам трудно понять Россию! С одной стороны, евангельских верующих преследовало правительство, но одновременно продолжались собрания на Большой Морской, в доме Пашковых на Выборгской и в некоторых других частных домах, и никто нас не тревожил. В то же время мы слышали о братьях, которых ссылали на Кавказ, и знали от д-ра Бедекера, который их там навещал, об их тяжёлом положении. Мы знали о Сибири и о каторжанах, но нисколько не удивлялись той свободе, которой мы пользовались. В связи с этими воспоминаниями о ссыльных нужно рассказать и о графине Елене Ивановне Шуваловой, через ходатайство которой многие получили облегчение.
Граф Пётр Шувалов был начальником 4-го отделения, т.е. стоял во главе Главного Жандармского Управления. Жена его, Елена Ивановна Шувалова, обратилась через проповедь лорда Редстока; это была умная и оригинальная личность. Внешне она не имела вида отдалившегося от мира человека, но внутренне была определённо Христова. Она любила братьев и сестёр во Христе и не стыдилась проявлять эту любовь пред людьми мира сего. Наши строгие руководящие братья, однажды найдя нечто предосудительное в поведении сестры, графини Шуваловой, постановили не допустить её к участию в вечере Господней. Елена Ивановна приняла это запрещение с полным смирением, пришла на собрание и спокойно сидела, когда чашу пронесли мимо неё. После собрания она подошла к братьям и без малейшей обиды сказала им: "Хоть вы меня и не допустили участвовать с вами в вечере Господней, я всё же остаюсь вашей сестрой". По прошествии некоторого времени её снова приняли.
Кучер графини был верующим. Как это не кажется странным, собрания происходили в его комнате в подвальном этаже дома начальника Главного Жандармского Управления, хотя такие собрания правительством были запрещены.
"Сестра-графиня" пользовалась своим положением, чтобы помогать преследуемым братьям-штундистам. В нужных случаях, подобно царице Эсфири, она просила мужа пригласить одного из необходимых ей высокопоставленных лиц. Во время обеда она, найдя удобный случай, обращалась к нему с просьбой об одном или о нескольких ссыльных, об облегчении наказания или даже полном освобождении сосланных за веру братьев. И просьба её часто увенчивалась успехом. Без сомнения, эти высокопоставленные лица сами понимали, что арестанты, о которых Елена Ивановна ходатайствовала, не были преступниками.
Тут мне хочется передать то, что мне рассказал в Германии один уже немолодой брат во Христе, проповедник. Во время политических перемен в Польше он был арестован и послан на принудительные работы на какую-то фабрику. Его сосед по станку оказался бывшим русским губернатором. Заметив, что его товарищ - баптист говорит по-русски, он обратился к нему и сказал: "Я сейчас не понимаю, почему я в бытность свою губернатором должен был арестовывать таких людей как Вы: мирных, приличных, честных, ничем не угрожавших порядку". Так часто люди следуют духу времени, не давая себе отчёта, чей это дух и кому он служит и, к сожалению, слишком поздно понимают, что они наделали.
Гости графини Шуваловой настолько привыкли к её постоянным ходатайствам, что однажды один из таких важных лиц, сидевший рядом с нею за обедом, спросил с улыбкой: "Ну, что, графиня, сколько хотите от меня сегодня, одного или двух?"
Нам рассказали об одном интересном случае. В жаркий летний день по пыльной дороге тяжело шагала цепь арестантов, направляясь под конвоем в ссылку на Кавказ. Из столба пыли позади колонны вдруг появилась коляска с тройкой. Из остановившегося экипажа поднялся вице-губернатор той губернии, громко выкликая: "Алексеев, Савелий - здесь?" "Точно так. Ваше Превосходительство". "Давай его сюда". Недоумевающий арестант сел в коляску рядом с вице-губернатором, тот крикнул: "Пошёл" - и тройка умчалась от арестантов, продолжавших свой путь под палящим солнцем. Оказалось, что из Петербурга пришёл приказ губернатору Х-ой губернии отправить арестанта Алексеева на Кавказ не этапом, а частным путём. Партия ссыльных уже покинула губернский город, но, чтобы не нарушать распоряжения столичного начальства, ссыльного догнали и доставили на ближайшую железнодорожную станцию. Впоследствии выяснилось, что приказ был отдан по просьбе графини Шуваловой. Такой случай мог произойти только в нашей бывшей матушке-России!
Много лет пробыв на Кавказе, этот "преступник за веру" добывал себе пропитание, работая по аулам сапожником. Его верная жена с дочерью последовали за ним в ссылку добровольно. Оставленный в Петербурге сын воспитывался у Веры Фёдоровны Гагариной. Вернувшись наконец в Петербург, Савелий Алексеевич Алексеев был впоследствии избран пресвитером второй Евангельской общины, и пробыл на этом посту до самой смерти. И дочь его, и сын были верными чадами Божиими.
До 1905 года вся жизнь общин верующих христиан протекала под неусыпным правительственным надзором и подвергалась всевозможным ограничениям. Так, например, брак, заключённый в Евангельской общине, не признавался законным, а рассматривался как простая связь со всеми вытекающими отсюда последствиями. В то время гражданский брак ещё не был введён, и положение молодых было чрезвычайно неприятным, а в глазах мира просто постыдным. Они с мужеством и верностью переносили этот "позор".
Печатание новых сборников гимнов долгое время не разрешалось, число же духовных песен всё увеличивалось; находились верные друзья, которые брались писать их от руки в большом количестве экземпляров; пишущих машин тогда ещё не было. В продолжение многих лет мы пользовались рукописными песенниками и вполне привыкли к такому примитивному изданию. Число гимнов росло с каждым днём, часть из них были переводами с других языков, часть писалась русскими верующими. Одним из них был мой брат; к его гимнам моя сестра написала соответствующую мелодию. Все они впоследствии попали в печатные сборники. Позднее Иван Степанович Проханов, много потрудившийся на ниве Божией переводами и своими собственными произведениями, увеличил число этих гимнов. Потом все эти гимны слились в один сборник под названием "Гусли", однако наряду с этим продолжали издаваться и другие сборники. Один из наиболее распространённых гимнов, особенно любимый Иваном Степановичем Прохановым, "Радость, радость непрестанно..." перевела с немецкого моя старшая сестра, будучи ещё подростком.
Возвращаясь из заграничного путешествия, проездом в Берлине, мать наша пошла с нами в одно немецкое собрание, после окончания которого состоялась воскресная школа для детей. Там мы впервые услыхали песнь: "Радость, радость непрестанно", и моя сестра сразу же решила перевести её на русский язык для детей нашей петербургской воскресной школы. Наша воспитательница Наталия Владимировна Классовская уже давно начала эту школу. В одном только нашем доме было достаточно для неё питомцев. Времена были другие, и в нашем доме, считая нас и всех служащих с их семьями, жило около 50 душ. У дворецкого было семь детей, у одного из слуг двое, у дворника шестеро, у швейцара пятеро. В Гагаринском доме было пять детей, и, кроме того, приходили ещё со стороны, так что в общем набиралось до 30 детей. Мои две сестры и я участвовали в этой работе. Помню, когда мне было около 9 лет, я уже вела класс девочек.
Мне не всегда удавалось объяснить слушательницам свою мысль. Помню, готовясь ко дню Рождества, я учила их песни: "Вести ангельской внемли". Слово "Весть" им казалось непонятным. Я постаралась им привести пример и сказала: "Вот, если бы я вам сказала, что сейчас пройдут солдаты с музыкой (мимо нашего дома часто проходил военный оркестр и, подходя к памятнику Николаю I, недалеко от нас, начинал играть; дети со всей улицы при этом событии сбегались и следовали за оркестром), это было бы то, что называется вестью. Ну, а теперь скажите, что значит слово "весть"? Я получила дружный ответ: "Это значит, что солдаты проходят". Надеюсь, что впоследствии я умела лучше объяснить детям значение слов!
Моя вторая сестра руководила классом мальчиков. Они сидели перед нею на ступенях укромной, но светлой лестницы; так как классов было много, то они размещались, где и как могли. Среди её учеников был маленький белокурый мальчик Коля. Впоследствии он стал благословенным проповедником Николаем Ивановичем Пейсти. Работу свою на ниве Господней он начал, кажется, в Эстонии, в Финляндии, потом центральных губерниях России, затем в Маньчжурии, а оттуда в Соединённых Штатах Америки, где он руководил целой миссией, и там же несколько лет спустя, после второй мировой войны, отошёл к Господу. За несколько месяцев до смерти он навестил нас в Париже, где провёл ряд благословенных собраний. Во время этого приезда он навестил дочерей В.А.Пашкова, и я тоже имела радость быть при этой встрече и вспоминать былое.
Возвращаюсь снова на 50 лет назад! Проходили годы, с ростом движения появились новые работники на ниве Божией. Некоторые из них были из интеллигентных кругов, но и простые наши братья росли в вере и познании Господа и Слова Божия, и могли уже самостоятельно руководить духовной работой. Такими были Александр Иванович Иванов и Николай Иванович Долгополов, оба - пресвитера. Они усердно и верно "блюли стадо", порученное им Господом. Очень любили мы, когда на воскресном утреннем собрании появлялся Павел Николаевич Николаи. Его слово всегда было коротким, ясным, содержательным и оставляло глубокий след в сердце и в памяти. Его друг, Александр Михайлович Максимовский, служивший при Государственном Совете, тоже иногда служил словом на этих собраниях. Своею жизнью, посещениями отдельных лиц и духовными беседами с ними он являлся ценным свидетелем Господним.
Когда в эти годы Иван Вениаминович Каргель вернулся из Финляндии, он с женою и четырьмя дочерями поселился у нас в доме, в нижнем этаже. Хотя он и поселился в Петербурге, всё же чрезвычайно часто отсутствовал. Не раз он сопровождал пожилого брата д-ра Бедекера на его путешествиях до самой Сибири.
Д-р Бедекер посещал тюрьмы как в Европейской, так и в Азиатской России, доезжал даже до Сахалина. Он раздавал Евангелия, Новые Заветы и брошюры, дозволенные цензурой, говорил заключённым о любви Божией, о грехе, о покаянии и прощении. Брат Каргель переводил его английские речи на русский язык.
Д-р Бедекер умел подходить к властям и обретать доверие правительства. Ему, как ни странно, не ставили никаких препятствий. Я думаю, что это частью объясняется его мудрым поведением. Он не собирал денег и воздерживался за границей от рассказов о том, что он видел во время своих путешествий. Средствами на поездки д-ра Бедекера щедро давались нашими верующими, из которых некоторые были довольно состоятельными. Божья рука была над верным Его служителем, и Бог благословлял его. Ребёнком я не раз, когда у нас по утрам читалось Слово Божие, сиживала у него на коленях и всматривалась в его длинную, всегда чистую бороду, в которой пряталась тонкая нитка его пенсне. Он дарил нам, детям, картинки со словами из Библии, и мы любили их получать. Его любимые слова, которые он часто произносил по-русски, были: "Бог есть любовь". Ими он почти всегда приветствовал собрание.
Когда Иван Вениаминович Каргель возвращался с таких путешествий, многие приходили его слушать, и эти собрания были переполнены. Но были и небольшие вечерние собрания, на которых он наставлял братьев, а иногда совещался с ними. Помимо этого, Иван Вениаминович во время своих наездов в Петербург принимал участие в деловой работе общины, помогая братьям своим советом и опытом.

Наши братья по вере

В этом отрывке мне хочется поделиться воспоминаниями о некоторых тогдашних братьях. В собраниях на Выборгской одно время выступал молодой брат, баптист, отбывавший воинскую повинность в Петербурге. Его свидетельство о Христе было ясно и убедительно; при этом он был одарён прекрасным голосом. Молодёжь льнула к нему, и многим он помог найти путь спасения; все любили его и жалели, когда он уехал к себе на родину в Саратовскую губернию. Лишь через много лет мне снова пришлось встретиться с этим милым братом С. По его похудевшему лицу и усталому виду было заметно, что он много перенёс, но слово, которое он нам сказал, было полно бодрости. Он взял стих из 2 Кор. 4:1: "Итак, имея по милости Божией такое служение, мы не унываем", причём особенно подчеркнул слово "такое". Он стал доказывать, что служение словом и свидетельство славно и прекрасно, что в этом служении нет места ни унынию, ни утомлению. Наоборот, должно всегда радоваться возможности участия в нём. Эти слова навсегда запечатлелись в моём сердце.
Наш старший дворник Иван Ильич Р. был милейший и очень ценный человек. Мы по утрам в 8:30 собирались всей семьёй и с домашними на молитву. Из служащих приходили, кто мог и кого влекло сердце. Каждый день прочитывалась одна глава из Библии, причём каждый в свою очередь прочитывал всю главу или, бывало, и часть тех, после чего следовала свободная беседа. У Ивана Ильича почти всегда было что сказать и большей частью из пережитого. Магазин, в котором продавались работы бедных женщин, находился, как я упоминала выше, в нашем доме. Однажды Иван Ильич рассказал, как он накануне беседовал с лакеем одной придворной дамы, приехавшей покупать бельё и детскую одежду для какой-то благотворительной цели. Лакей этот спросил его, принадлежит ли этот дом пашковцам. "Нет, - ответил наш дворник, - он принадлежит её Светлости Княгине Ливен". - "Да, но ведь она пашковка?" - "Нет, - снова возразил Р., - я знаю только, что она христианка, а больше ничего". - "Что же это значит, - спросил лакей, - ведь мы все христиане". Тут наступила возможность сказать ему об Иисусе Христе по Евангелию. В конце концов Иван Ильич поставил вопрос своему собеседнику: знает ли он, называя себя христианином, что значит быть таковым? Живёт ли он по Евангелию, имеет ли покой и радость в сердце и, прежде всего, верит ли он словам Иисуса Христа, сказавшего, что "Бог так возлюбил мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную?". Лакей в ливрее стоял и слушал, пока наконец из глаз его не покатились слёзы. Он с благодарностью принял Новый Завет, предложенный ему дворником-миссионером, и сел на козлы придворного экипажа. Возможно, что и придворная дама в свою очередь слышала от наших милых продавщиц слова о Господе и о спасении грешников и задумалась над ними.
В другой раз Иван Ильич рассказал нам о своём разговоре с супругой генерал-адъютанта Р., к которой мать моя послала его с поручением. И эта высокопоставленная дама также была растрогана до слёз свидетельством верующего дворника. Мне помнится, как этот бесхитростный свидетель начинал свои повествования: "Господь позволил мне вчера чудно о Нём свидетельствовать". И это слово "чудно" выражало не сомнение или гордость, а просто радость от Богом данной возможности Ему послужить.
Когда после многих лет дом наш был продан Итальянскому Посольству, Иван Ильич остался там, поступив на службу к итальянцам. Интересно было слышать, как он. вздыхая, сетовал на безнравственность молодых дипломатов: "Ох, уж эта мне дипломатия!" - говорил он, отмахиваясь рукой, как бы от наваждения.
Когда тогдашний первый итальянский посланник, замененный другим, собрался уехать к себе в Италию, старшему дворнику, к которому они питали большое доверие, были поручены отправка багажа и всякие расчёты, связанные с этим, и потому он оказался на вокзале при проводах своего хозяина (у него был титул герцога). Войдя в вагон попрощаться, Иван Ильич не мог воздержаться, чтобы не сказать уезжавшему посланнику несколько слов из Евангелия. Каким образом происходил этот разговор, для меня загадка, так как брат Р. знал только несколько слов по-итальянски и по-французски, а посланник едва ли понимал по-русски. Несмотря на это у них завязалась настолько горячая беседа на самую возвышенную духовную тему, что ни посланник, ни старший дворник не заметили, как поезд тронулся, и наш Иван Ильич в международном вагоне понёсся по направлению в Италию! Не знаю, на какой станции ему удалось сойти с поезда, но хочется надеяться, что итальянский посланник повёз с собою хоть какое-нибудь зёрнышко с небесной пажити!

Страдальцы за веру

Случай, о котором будет речь, взят из книги "От края до края земли", написанной И.В.Каргелем, сопровождавшим д-ра Бедекера в одном из его путешествий по Сибири. Он имел место в Красноярске Енисейской губернии.
За несколько лет до этого путешествия, так начинает свой рассказ И.В.Каргель, Кирпичников, служащий в Нижегородском имении Василия Александровича Пашкова, арестованный за веру был сослан в Минусинск Енисейской губернии. Он поддерживал оживлённую переписку с петербургскими верующими. И Василий Александрович Пашков получил о нём в Париже неожиданно отрадные сведения. В Париж приехал один еврей, который на одном собрании свидетельствовал о своём уверовании во Христа как своего Спасителя. Слушавшие это свидетельство поняли, что перед ними действительно чадо Божие. На вопрос, где он уверовал, последовал следующий рассказ: я совершил путешествие с востока до запада Сибири. В одном месте вблизи тракта (большой дороги) отдыхала партия арестантов. Мне никогда не приходилось видеть в пути ссылаемых этапом. Они отдыхали и имели некоторую свободу. Отдельно от других вокруг одного арестанта сидела небольшая группа ссыльных. Моё приближение не помешало ему продолжать свою речь. Он рассказывал о том, как Слово Божие проникло в его сердце, и открыло ему глаза на его греховное и погибшее состояние, и не давало ему покоя ни днём, ни ночью. Это заставило его обратиться к Господу с горячей молитвой о помиловании и прощении. Господь услышал его молитву, простил его, как некогда Давида, и он теперь не может молчать, но свидетельствует другим об этой благодати, и из-за этого свидетельства его сослали в Сибирь. Несмотря на это, он продолжал быть счастливым, так как во Христе он получил всё".
"Я слушал, - рассказывал еврей, - смотрел на этого человека, и каждое его слово производило на меня впечатление, что он говорит правду. Глаза его излучали счастье и радость. Человек в цепях, сосланный в дикую местность был радостен и смотрел безбоязненно в будущее. Для меня стало ясным, что это мог совершить только один Бог. Это сознание заставило меня задуматься о моей жизни и увидеть её греховность. Я стал молиться Богу о прощении, и мне открылся Христос как мой Спаситель, взявший на Себя мои грехи, и я получил мир с Богом". Василий Александрович разговорился с ним и узнал, что арестант, о котором он рассказывал был брат Кирпичников. Меня же В.А.Пашков просил, если я в сопровождении брата Бедекера попаду в Красноярск, непременно найти брата Кирпичникова, точно узнать обо всех обстоятельствах его жизни в ссылке и сообщить ему о духовном состоянии брата и всей его семьи. Так как семья Кирпичникова была одинокой и не имела общения с верующими, то моё посещение могло бы им послужить благословением и укрепить их веру.
Д-р Бедекер желал и сам принять в этом участие, но когда мы приехали в Красноярск и увидали, что Давидсон (представитель Библейского Общества) с книгами ещё не прибыл, а пароход в Минусинск отходил в среду, то д-р Бедекер решился остаться и дождаться Давидсона, а за время моего отсутствия навестить несколько мест заключения. Всё, казалось, складывалось хорошо. Пароход должен был пробыть в Минусинске сутки - достаточно, чтобы навестить ссыльного брата хоть на несколько часов. Кроме того, он мог бы со мной ещё проехаться на пароходе до Красноярска.
Тут брат Каргель описывает красоту поездки по могучему Енисею и пишет дальше: Доселе всё шло соответственно нашим планам, но наш пароход прибыл в Минусинск с опозданием на 13 часов. Я не поверил своим ушам, когда мне сообщили, что он, несмотря на своё опоздание, отойдёт рано утром по расписанию.
Мне, таким образом, оставалось всего 11 часов времени, причём день уже склонялся к вечеру.
Имевшийся при мне адрес Кирпичникова был таков: "Средняя Сушь близ Минусинска". На мой вопрос, как далеко до этого села, я получил ответ: "Около 50 вёрст". Дальше я узнал, что туда не шла почтовая дорога и что я туда смогу попасть только на местной подводе. Было ясно, что с этим пароходом мне не удастся вернуться обратно в Красноярск. Я временно оставил этот вопрос и занялся моей задачей. Скоро я нашёл возницу с парой хороших лошадей, который согласился меня свезти в Среднюю Сушь.
Тут в книге опять следует интересное описание этой поездки и разговора с 19-летним возницей Григорием. С большим терпением Иван Вениаминович навёл его на духовные вопросы. Поначалу равнодушный, этот ничего не знающий молодой человек понемногу заинтересовался, потом вдруг надолго замолчал, а потом впал в сильную душевную тревогу, пока наконец ему не стало ясным, что его внутреннее беспокойство не что иное как стук Самого Спасителя в его сердце. Когда брат Каргель ему это подтвердил, то он внезапно восторженно воскликнул: "Да, да, это Господь Иисус!"
Около трёх часов утра, - рассказывает дальше Иван Вениаминович, - увидали мы вдалеке Среднюю Сушь. Через час мы подъехали к большому селу, но ни души не было видно, и некого было спросить о брате Кирпичникове. Лошади медленно шагали, пока мы наконец не добрались до главной улицы села. Тут мы увидели пожилого крестьянина, переходившего дорогу. На мой вопрос, где здесь живёт некий Кирпичников с семьёй, он сказал, что, насколько ему известно, тут человека с таким именем нет. Я ему рассказал печальную историю Кирпичникова и как он за свою веру был сослан сюда. Все письма адресовывались ему в Минусинск, Средняя Сушь, он их всегда получал и отвечал на них, так что он должен был жить здесь.
Старик стоял и думал. И вдруг словно луч света блеснул в его глазах. "Это, может быть, - сказал он, - тот, который хотел тут учить детей? И наш сельский сход выбрал его, да батюшка воспрепятствовал и принял все меры, чтобы удалить его. Фамилии его я не знаю, мы все его называли по имени отечеству". Как я был счастлив, несмотря на всё тяжёлое, о чём рассказывал старик, всё же тут были следы того брата, которого я искал.
"Будь добр, - сказал я, - скажи мне, где же этот человек, которого батюшка так ненавидит, в селе ли он ещё?" - "Нет, - ответил старик, - ему здесь после того не было житья, и он переехал в Верхнюю Сушь, там тунгузы, и я слышал, будто его там выбрали учителем". - "Сколько же отсюда до Верхней Суши?" - спросил я. "От нас дотуда 40 верст" - ответил старик.
Тут я немного сокращаю описание, только упоминаю, что Иван Вениаминович решился всё же продолжать поездку, но хотел, согласно обещанию, отправить Григория обратно в Минусинск к отцу. Тут случилось невероятное, чего брат Каргель никогда не мог забыть. Юноша взглянул на него с глубокой печалью и сказал: "Барин, вы не можете от меня уйти, и я не могу вас оставить!" Когда мне не удалось найти никого, кто согласился бы доставить меня в Верхнюю Сушь, желание Григория сопровождать меня исполнилось. Когда лошади отдохнули, он поехал дальше со мною, своим новым другом и наставником. Но ещё примечательнее было то, что старый крестьянин, с которым они беседовали и который их пригласил к себе, пока лошади отдыхали, слушая разговор этих двух свидетелей Божиих, был сильно потрясён. Он был эстонец, слышал в юности Слово Божие, знал, что есть зло и добро, но не последовал добру. Тронутый до слёз, он исповедал всё пред Богом и людьми, и когда ему ясно пред глазами представилась спасительная рука Искупителя, он ухватился за неё и отдал Ему своё сердце. Он молился на своём родном языке, просил Господа о милости, о прощении всех его грехов и получил прощение и мир в тот же час. Спустя 4 часа они пустились в путь и в 5 часов дня добрались до Верхней Суши.
У Григория оказались там друзья. Он остановил лошадей перед их домом, чтобы я мог справиться, где живёт Кирпичников. Милые люди, тунгузы, оживились, когда я назвал его имя. Не было конца похвалам брату Кирпичникову. Но кто может представить моё разочарование, когда мне сказали, что его тут больше нет и он живёт в Минусинске. "Господи, - звучало во мне, - зачем нужно было мне напрасно ехать эти 90 верст и теперь обратно столько же, когда я мог бы повидать брата в вечер моего приезда в Минусинск?" - "Мои мысли - не ваши мысли, ни ваши пути - пути Мои", - услышал я в сердце своём ответ Господа на свой вопрос. "Но как небо выше земли, так пути Мои выше путей ваших" (Ис. 55:8-9). Теперь я понял, что вся моя поездка до самого Алтая была послана для спасения этих душ. Как неисповедимы пути Господни! Мы простились с Григорием, и я другим путём отправился в Минусинск.
Я приехал в Минусинск в субботу 5 июля около 10 часов утра, - продолжает свой рассказ И.В.Каргель. - Мой новый возница знал квартиру Кирпичникова и повёз меня прямо к нему. К сожалению, я застал дома только его жену с тремя детьми, он сам был в ста верстах от города. Хотя мы никогда друг друга не видали, моё посещение доставило сестре огромную радость. Оторванные внезапно четыре года тому назад от родного гнезда, они не имели с тех пор общения с верующими. Жизнь их проходила в тяжёлых условиях. Местные власти чинили им препятствия, не давали возможности получить работу, и они бедствовали, справляясь с нуждой лишь благодаря поддержке Василия Александровича Пашкова. Сестра Кирпичникова очень была огорчена, что муж её оказался в отъезде и не мог повидаться со мной; предпринять же новую поездку мне никак нельзя было. Я только смог передать ей слова утешения и ободрения от Василия Александровича и от себя, а прежде всего от Самого Господа, а через неё и брату в его тяжёлых испытаниях.
Вся в слезах, жена брата Кирпичникова рассказывала мне, как пересылали его в кандалах вместе с уголовными преступниками из тюрьмы в тюрьму и как он прошёл пешком весь путь от Томска до Минусинска. Большим утешением для брата были любовь и уважение ссыльных. Путь сестры с тремя малыми детьми, большей частью на свой счёт, был также полон трудностей. В Средней Суши их притесняли, и они вынуждены были переселиться в Верхнюю Сушь. Там он, правда, получил место учителя, но жалование было настолько мало, что прожить на него было невозможно. Летом же, когда школа закрывалась, брат ничего не получал. Брат Кирпичников был хорошим столяром и, надеясь найти работу в городе, обратился с соответствующей просьбой к начальнику Минусинского Округа. Тот расспросил о его вере и отнёсся к нему очень благожелательно. Он очень жалел, что по закону не может дать ему разрешения на право жительства в городе и предложил ему сделать это на свою личную ответственность, чтобы высшие власти не заметили его переселения. "На таких условиях мы тут и живём, - продолжала сестра, - чтобы не привлекать на себя внимания, нам пришлось сохранить наш прежний адрес. Письма в Среднюю Сушь на наше имя передаются нам сюда". Таким образом я наконец узнал причину моих на первый взгляд ненужных странствований.
Подобные случаи, вероятно имели место в жизни многих верующих, но в Петербурге мало знали о том, что творилось в провинции. К тому же я в то время была ещё слишком мала, чтобы разбираться в том, что совершалось. Позже, однако, когда мы стали подрастать, строгости уменьшились.
Мы всегда с большим интересом слушали "дедушку Бедекера", а также и Ивана Вениаминовича Каргеля, когда они рассказывали о своих переживаниях и встречах с ссыльными на Кавказе или в Сибири. Эти ссыльные несомненно были "солью земли и светом мира" на нашей родине.

Сестры во Христе

Когда мы были ещё детьми, к нам поступила на службу молодая девушка Аннушка. Она оставалась у нас много лет, у нас же и вышла замуж. Аннушка была сиротой и прошла через тяжёлое детство. Она отдалась Господу ещё совсем молодой и работала в белошвейной, откуда к нам и поступила. Она рассказывала, как работницы из мастерской по вечерам собирались со своими друзьями на спиритические сеансы. Недавно уверовавшая Аннушка ещё не имела представления о том, что такое спиритизм, но её чуткая христианская душа чувствовала, что здесь происходит что-то неладное, не Божье. Уступая уговорам подруг по мастерской, она иногда бывала на их собраниях. Входя в помещение, она всегда молила Господа оградить её, и случалось, что как только она переступала порог их двери, все спиритические явления прекращались, и все старания участников возобновить их оставались тщетными. Нашей Аннушке стало ясно, что ей там не место, да и всем остальным участникам её присутствие стало нежелательным. С тех пор она навсегда порвала с ними и была глубоко убеждена, что тому, кто хочет следовать за Христом, не по пути со спиритами.
Аннушка хорошо знала Слово Божие, имела чрезвычайно ясные взгляды и понимание божественных истин. Люблю вспоминать, как по воскресеньям утром, когда мы оставались в постелях на полчаса позже обыкновенного (это бывало летом в деревне), она, бывало, встанет у ног постели одной из нас и начнёт рассказывать что-нибудь из Библии. Особенно вспоминается мне, как она говорила о Давиде и всех его переживаниях. И хотя мы знали все эти библейские рассказы, она так живо и интересно умела передавать их, что мы с удовольствием слушали и с нетерпением ожидали продолжения в будущее воскресенье. Она первая, после того как я отдалась Господу, увидела во мне перемену и обратила моё внимание на то, что происшедшее во мне есть следствие Духа Божия. Аннушка была соработницей Господней; она в своём скромном призвании с верностью исполняла порученное ей Богом.
Вспоминается мне и другая сестра, старушка Аграфена. Она была старшей прачкой в Гагаринском доме, имела несколько помощниц и командовала в своей прачичной, как царица. Я в жизни не видала, чтобы утюг так быстро носился как у ней, и всякое, даже тончайшее бельё, выходило из её рук в таком белоснежном, прекрасно выутюжином виде, что превзойти её, казалось, было невозможно. Она родилась ещё во время крепостного права и кое-что рассказывала из того времени. Не знаю, в Петербурге ли или в каком-либо другом месте она впервые получила Новый Завет. Читая его, она постигла истину о благодати Господа Иисуса Христа к грешнику, и приняла её по вере и для себя. Она немедленно стала говорить другим о радости спасения. С воодушевлением и мужеством ходила она к своим односельчанам и призывала их ко Христу. Вскоре она привлекла на себя внимание местного духовенства и несколько раз сидела в тюрьме за исповедание своей веры. Через её свидетельство многие той местности стали искренними верующими.
До сих пор вижу её перед собой, за столом с платком на голове, читающей большую Библию. Её старомодные очки поднимались и опускались вместе с морщинами на лбу от усилия, когда она по складам читала вслух стих за стихом. Иногда она прибавляла какое-нибудь своё замечание по поводу прочитанного, обыкновенно правильное и содержательное.
Летом в белом ситцевом платье в чёрный горошек и белоснежном переднике она, казалось, сама только что вышла из-под утюга. Зимой она ходила в чёрном платье, неизменный передник был всё так же на ней, такой же белоснежный и накрахмаленный. Но на собрания она приходила всегда только в чёрном. Летом обычно весь дом, где служила сестра Аграфена со всеми чадами и домочадцами, уезжал в имение Веры Фёдоровной Гагариной. Там Аграфена по воскресеньям посещала жителей села, и все знали её как бабушку, зовущую всех ко Христу. "Голубушки мои милые" или "золотые мои", так она говорила, обращаясь к нам, и от души радовалась, заметив, что мы, три сестры, стали действительно верующими.
Шли годы, мой старший брат поступил на военную службу вольноопределяющимся в Кавалергардский полк. Мальчиком он отдался Христу, но студенческие годы принесли в его душу сомнения, и он до некоторой степени отошёл от Господа. Однажды, будучи на военной службе, выходя как-то из нашего Петербургского дома на Морской, он встретил у подъезда Аграфену Фёдоровну, старенькую, в чёрном пальто и чёрном шерстяном платке. Она по старому русскому обычаю глубоко поклонилась ему, он по присущей ему приветливости мило ответил ей, и она обратилась к нему: "Милый мой, дорогой, Ваша Светлость, в мире ли Вы с Богом?" - "Нет, милая бабушка, нет", - был ответ. "Ну, помоги Вам Господь и благослови Вас, дорогой мой, Ваша Светлость, Анатолий Павлович!" - последовал такой же поклон, и на этом они расстались. Этот случай говорит, как безбоязненны и верны были эти бесхитростные в своей вере чада Божии. Ни место, ни классовые различия не являлись им препятствием для главной задачи их жизни - приводить души к Христу. При этом воспоминании меня радует искренность моего брата, но ещё более радует меня, что он в последние годы своей жизни вернулся к "Начальнику и Совершителю веры, Иисусу Христу".
Хочу забежать вперёд на несколько лет и рассказать о нашей Аграфене Фёдоровне. Было это уже в 30-ых годах этого столетия. Тётя моя, княгиня Гагарина, уже была у Господа; дома, имения и всё прочее были национализированы. Мы, оставшиеся, жили очень скромно, и весь уклад жизни переменился. Вдруг прошёл слух, что приехала бабушка Аграфена Фёдоровна. Мы не верили своим ушам, так как знали, что много лет тому назад она уехала на жительство в своё родное село Калужской губернии, и не знали, жива ли она или нет. И вот, действительно, видим мы ту же Аграфену Фёдоровну в таком же ситцевом платье и белоснежном переднике как и прежде, шагающую с палочкой по дороге нашего села, как будто в мире ничего не переменилось. Все радовались видеть бабушку, и мы решили общими силами устроить в честь её праздник, "вечерю любви".
Собравшись вокруг накрытого стола, мы слушали её интересные повествования о её домашней жизни и о её путешествии к нам. Последнее заняло от 8 до 10 часов, включая сюда и путь, пройденный пешком, и проезд по железной дороге. Самое при этом замечательное было то, что у неё в кармане не было ни копейки денег; но ни это обстоятельство, ни преклонный возраст (ей в то время было больше 75 лет) не помешало ей предпринять это путешествие. Ей хотелось услышать, как нам живётся и как мы пережили пронесшиеся над нами бури. Недолго думая, она пустилась в путь, положившись всецело на помощь всесильной руки Господней. Дойдя до железнодоржной станции, она увидела целую группу солдат, ожидавших поезд. Она сразу же стала им говорить о Спасителе. Её свидетельство было встречено насмешками, но потом они стали дружелюбнее, и, когда поезд подошёл к станции, где бабушке нужно было пересесть на поезд другого направления, солдатики помогли ей вылезти и затем поручили её начальнику станции, прося его посадить её в нужный поезд и разрешить проехать бесплатно до места назначения.
Так Аграфенушка доехала до нас без всяких затруднений. Её свидетельство о Божьей помощи и об Его заботе послужили многим ободрением и примером. Праздник закончился благодарственной молитвой и песнями радости и хвалы. Аграфена Фёдоровна намеревалась вернуться таким же образом, как и приехала, но нам было ясно, что теперь Бог через нас поможет ей. Навестив всех, кого хотела, бабушка отправилась домой.
Проводить бабушку на железнодорожную станцию пришла почти вся наша местная община верующих, пришли её прежние друзья и сослуживцы. Бабушку Аграфену Фёдоровну мы проводили с большим почётом, пожелав ей Божьего благословения, сознавая, что видим её в последний раз на этой земле.

Иван Степанович Проханов и община

Такие братья и сестры были "Божьей нивой и Божьим строением", как выражается ап. Павел (1 Кор. 3:9). Одним из видных таких соработников был Иван Степанович Проханов, чьё имя тесно связано с русским евангельским движением. Он появился в Петербурге в 1893 и 1895 годах. Я впервые увидела его в нашем доме, когда он ещё был студентом Петербургского Технологического Института. Иван Степанович уже тогда был верующим. Мне помнится, что он тогда приехал из Америки и казался мне 13-летней девочке, окружённым каким-то особым ореолом великих знаний. Он редко бывал у нас, его деятельность протекала в другой части города среди братьев, которые собирались в небольших частных помещениях. Иван Степанович происходил из молоканской семьи, жившей на Кавказе, и, уверовав, принял крещение по вере и вошёл в баптистскую общину.
Может быть некоторые незнакомы с тем, что из себя представляют молокане. Это одна из ветвей евангельского вероисповедания. Они уже давно отделились от православной церкви. Их члены клали в основу своей жизни Священное Писание и вели примерную жизнь, но со временем застыли в своих богословских пониманиях. Они держались вдали от инаковерующих и на всех других смотрели как на недоверов. Они могли далеко за полночь, а то и до восхода солнца, спорить о каком-нибудь библейском слове или понятии. Роста же духовного, в следствии недостатка соответствующего духовного питания, они не имели и потому целыми группами переходили в церковь баптистов.
Однажды один молодой брат евангелист был послан для служения в общине, находившейся в другом городе, недалеко от которого была группа молокан. Движимый братским чувством, брат М. пошёл к руководящему молоканской общины, чтобы ему представиться. Встреча была своеобразна, и я хочу вкратце её описать.
Несколько пожилых мужчин в длинных чёрных кафтанах и с длинными бородами, со строгим выражением лица, вышли навстречу молодому брату, но никто с ним не поздоровался, пока не появился староста общины, по виду старше всех, и поклонился. Вслед за ним поклонились и все другие, но никто брату не подал руки. Когда все вошли в помещение и сели, то они указали и брату М. место. После того начался настоящий духовный "допрос". По милости Божией наш молодой брат без смущения и без стеснения ответил на все вопросы. Серьёзные мужи, как видно, не нашли ничего предосудительного в его исповедании веры, но в заключение староста, обратившись к нему сказал: "Ты как будто неплохой молодой человек и хорошо знаком со Священным Писанием, но всё же ты волк в овечьей шкуре". Этим кончилось их знакомство, и, насколько я помню, его отпустили без рукопожатия.
Наш милый брат М., которого я хорошо знала, рассказал нам всё это с доброй улыбкой. Он исполнил свой долг и обогатился новым жизненным опытом.
Ещё несколько слов о молоканах. Они в своих собраниях поют исключительно псалмы или читают нараспев целые страницы из посланий св. апостолов. Я на их собраниях не бывала, но говорят, что это пение производит глубокое впечатление богодухновенностью слов и проникновенностью веры поющих. Слово Божие знали они хорошо, отличались честностью и нравственностью, так что их в то время в России ценили и часто ставили на ответственные места.
Брат Проханов был исключительно одарённый организатор. Он сумел ещё до указа о свободе совести добиться разрешения напечатать новые сборники гимнов и издавать журнал "Христианин". Он с большой лёгкостью переводил духовные песни из других языков на русский и сам написал немало стихотворений как для журнала, так и для пения. Некоторые из них были хороши как по форме, так и по содержанию, как например: "О образ совершенный, пример мой вечный Ты..."
До тех пор верующими руководили простые малообразованные братья. Они строго наблюдали за жизнью общины, добросовестно и серьёзно относились к своему ответственному служению. Ни питьё вина, ни курение не допускались. Это было одним из условий вступления в церковь; требовалось также удалить из дома иконы. Сестрам предписывали скромно одеваться и не носить украшений. Нужно признаться, что, как бывает в каждом религиозном движении, новообращённые в стремлении выразить свою первую любовь подчас переходили границу благоразумия. Увидев в свете Слова Божия некоторые неправильности, попускаемые господствующей церковью в исповедании веры, они стали огулом отвергать всё и считать всё лжеучением. Не удивительно, что такие действия новообращённых возмущали местное население, и к властям начали поступать жалобы на них как на "еретиков". Однако, нужно быть снисходительным к этим простодушным "детям". Они, читая Слово Божие, восприняли, что "Бог есть дух", и что поклоняющиеся Ему должны поклоняться Ему в духе и истине" (Иоан. 4:24). Поклонение изображениям противоречило Слову Божию, и потому оно становилось для них греховным. В силу таких убеждений они, естественно, не могли допускать им хранения икон у себя. Строго говоря, их взгляды по этому вопросу были правильны, но им не хватало мудрости при проведении их в жизнь.
Вышеприведенные явления происходили преимущественно в деревнях. В Петербурге община была просвещеннее и вела себя разумнее.
С благодарностью Господу вспоминаю, что в первые годы евангельского движения классовые различия не отражались на личных отношениях между верующими. Духовное пробуждение в Петербурге началось с высших кругов, и Слово Божие, главным образом, проповедовалось в аристократических домах. Руководители движения были людьми образованными и культурными, но новообращённые не чувствовали этой разницы, ибо к ним относились с искренностью и братской любовью.
Когда же правительство обрушилось на первых руководителей движения и отправило их в ссылку, на смену им пришли люди не слишком подготовленные к этому ответственному труду.
Состоятельные люди, в том числе и верующие, в то время обычно проводили лето в своих деревенских имениях. Дома на это время закрывались и собрания прекращались. Вот ещё один пример опасности богатства для верующего! Правда, отдыхавшие в деревне не переставали и там работать для Господа и призывать ко Христу, но работа эта была непостоянной, ограниченной во времени. Простые же братья, напротив, работали круглый год, и в конце концов руководство общинной жизнью - выбор братского совета, приём новых членов, отлучение отпавших - полностью перешло в их руки.
В первые годы, подлинным влиянием живших тогда в Петербурге В.А.Пашкова, гр. Корфа и гр. Бобринского, среди верующих царила большая свобода взглядов, в том числе и по вопросу о вступлении в церковь. Некоторые считали, что для принятия в церковь необходимо крещение по вере, как о том говорит Слово Божие: "Кто будет веровать и креститься, спасён будет" (Марк. 16:16); другие же были того мнения, что крещённому в детстве, нужна только вера и духовное возрождение, и это различие воззрений не служило помехой их взаимному общению. Главное внимание обращалось на то, чтобы принимаемый искренно веровал в Иисуса Христа как в своего личного Спасителя и имел в себе свидетельство, что он действительно родился свыше. Если эти два требования оправдывались, то испытуемый принимался в общину и допускался к Вечере Господней.
С течением времени однако начала появляться некоторая разница. Иван Вениаминович Каргель и все посещавшие собрания в нашем доме держались последнего свободного направления, братья же, участвовавшие в других собраниях, держались первого, более строгого направления. К ним присоединился и брат Иван Степанович Проханов.

1905-ый год

В апреле месяце 1905 года Государь Николай II подписал указ о свободе совести, и евангельская работа получила законное признание. В рядах верующих евангельского течения во всей России царила неописуемая радость.
Я помню, как в апреле 1905 года, в утро светлого Христового Воскресения в доме номер 43 на Большой Морской в нашем Красном зале пред многолюдным собранием моя мать с сияющим лицом сказала, что имеет передать всем братьям и сестрам великую радость. Громко и отчётливо брат Одинцов прочитал царский указ, излагавший подробности даруемой нам свободы веровать, как каждому позволяет его совесть. Собрание пало на колени, и со слезами радости, каждый, кто как умел, благодарил Господа за этот неоценимый подарок.
С этого времени проповедь Евангелия получила полную свободу. Разрешены были и браки между верующими, которые совершались пресвитером евангельской общины. Такой брак теперь считался правительством законным со всеми вытекающими отсюда последствиями. Общины должны были выработать устав и указать своё наименование, после чего им давалось право существовать и организовываться. Таким названием евангельского течения стало "Союз Евангельских Христиан".
Иван Степанович Проханов обладал необыкновенными организаторскими способностями. Он выработал и объединил устав, в котором изложил сущность евангельского вероисповедания. Все разбросанные по стране общины объединились в один Всероссийский Союз Евангельских Христиан. В каждой губернии существовал братский совет с пресвитером во главе или просто руководящим братом, который находился в губернском городе. Этот совет наблюдал за общинами, разбросанными по деревням данной губернии, и руководил их работой. И.С.Проханов издавал журнал "Христианин", который получил широкое распространение среди членов Союза и способствовал их объединению.
Наша мать по целому ряду обстоятельств всё меньше оставалась в Петербурге и всё больше проживала с нами в деревне. Руководство собраниями в нашем доме перешло целиком в руки Ивана Вениаминовича Каргеля.
Понемногу стало выясняться, что община, руководимая им, несколько отличалась от общины Ивана Степановича Проханова. Брат Каргель стремился главным образом углубить верующих в познании Господа и Его Слова, а брат Проханов призывал своих членов к деятельному участию в общинной жизни: он организовал союз молодёжи, хор и прочее.
Однажды мы узнали, что община, руководимая Иваном Степановичем, стала называться 1-ой общиной, а руководимая Иваном Вениаминовичем Каргелем - 2-ой общиной, после чего они продолжали существовать уже независимо друг от друга. Около этого времени среди духовных работников выделился проповедник Василий Андреевич Фетлер. Его проповеди привлекали большое количество слушателей и зажигали сердца. Среди собраний с его участием нужно отметить проходившие в зале Петербургской Городской Думы. Брат Фетлер говорил и в нашем доме как помощник брата Каргеля. Больше же всего он выступал в зале Елизаветы Ивановны Чертковой в Гавани. В это же время он создал на Петербургской Стороне так называемый "Дом Спасения", приспособленный для больших собраний.
Теперь хочу вернуться к более раннему времени и рассказать о двух начинаниях, имевших свою духовную ценность. Оба они начались около 1895 года. Одно было - работа среди студентов, а другое - среди молодых девушек.

Среди молодых девушек

В нашем доме по воскресеньям собирались молодые девушки; а потому я и могу подробно рассказать, как это дело началось. Господь прежде всего начал работу с нас самих.
Мы, будучи детьми верующей матери, воспитывались в вере и Слове Божием и считали себя овечками доброго Пастыря, Иисуса Христа. Окружённые любовью, под постоянным христианским влиянием и вдали от искушений внешнего мира, мы не имели случая впадать в грубые грехи, хотя о малых нечего и говорить, конечно, их было более чем достаточно. Благодаря этому, у нас, или вернее у меня, не было сознания греховности.
Однажды моя мать после молитвы задала мне непонятный вопрос: "Имеешь ли ты Духа Святого?" Мне в то время было около 14 лет. Я не смогла ей ответить, и надеялась, что мать больше не будет об этом спрашивать меня.
Всё же этот вопрос не давал мне покоя, и каждый вечер, когда перед сном я молилась одна, я просила Господа, чтобы Он мне открыл что такое Дух Божий, и если нужно Его получить, то просила дать мне Его. Целый год я ежедневно добавляла эту просьбу к моей молитве. Ответ пришёл неожиданный, и я лишь после уразумела связь происшедшего с моей молитвой.
Снова наступило лето, и мы опять оказались в деревне. В 15 лет у девочки уже начинают проявляться новые черты характера, иногда и некоторая строптивость. Нечто подобное, очевидно, заметила во мне и наша милейшая воспитательница Наталья Владимировна Классовская, так как она вызвала меня на "серьёзный разговор". Искреннее чадо Божие, она была и прекрасным педагогом. Она не преувеличивала моих ошибок, а точно называя их своими именами; этим она меня обезоружила, и так как оправдаться было нечем, это меня рассердило. На мои возбуждённые и раздражённые слова она спокойно ответила: "Я вообще не вижу в тебе христианского духа, так чадо Божие не поступает". Самолюбие, гордость и строптивость взбунтовались во мне, и я старалась оправдаться, но не могла. В это время вошла моя мать и, увидев моё возбуждённое состояние, предложила нам помолиться. Молитва моей матери меня подкосила. В детстве молишься легко и просто, часто повторяя одни и те же слова, не придавая им значения. А в этот миг я осознала, что моя мать действительно говорит Богу обо мне. Нужно было принять решение! Я знала, от меня ожидают, чтобы я сама попросила прощения сначала у Бога, а потом и у Натальи Владимировны. Всё моё существо восставало против этого, но благодать Божия взяла верх, и я покорилась. Только решившись встать на колени, я почувствовала всю глубину моей греховности, не в тех согрешениях, из-за которых меня позвали к ответу, но во всём моём существе. Вместе с этим я впервые оценила величие и милость жертвы Христовой на Голгофском кресте. К Богу великому и святому я не посмела бы приблизиться, но тут я увидела крест Христов, куда всякий грешник имеет право подойти со всей ношей своих грехов. Как только я начала молиться, вся тяжесть спала с меня, и я получила внутреннюю уверенность в том, что я прощена и принята Господом. После этого мне нетрудно было просить прощения у матери и у воспитательницы, и всё неузнаваемо переменилось. Моя мать тут же спросила меня, уверена ли я, что Господь меня простил, и я с радостью смогла ответить: "Да, я знаю!" - "Тогда встань ещё раз на колени и поблагодари Господа", - сказала мать. Так я и сделала. Моя мать поступила очень мудро. Высказанною благодарностью я как бы подписала мой союз с Господом, и путь к сомнению или отступлению был отрезан.
Это был решающий час моей жизни. Подобно стрелочнику на узловой станции железной дороги мне нужно было выбрать направление жизненного пути. Господь помог мне в этом, и теперь только оставалось пуститься в путь. Уверенность в прощении и в праве подходить к Богу свободно и просто как к Отцу по Слову Его: "Тем, которые приняли Его, верующим во имя Его,
дал власть быть чадами Божиими" (Иоан. 1:12) дали мне совершенно новое миросозерцание. Всё это совершает Дух Святой в сердце того, кто приходит к Богу в покаянии и с верою в Слова Христа: "Приходящего ко Мне не изгоняю вон" (Иоан. 6:37). Это и есть рождение свыше, о котором говорил Иисус Никодиму в 3-ей главе Евангелия от Иоанна. Тогда и Слово Божие становится ясным, понятным и интересным! Узнаешь себя в притчах 15-ой главы Евангелия от Луки, и Слова Священного Писания то укоряют тебя, то ободряют, и хочется передать и другим свою радость. Из этого рождается желание делать что-нибудь для ближних. Дух Святой может вселиться в сердце человека, лишь когда крепость себялюбия и скрытого упрямства сломлена и сложена к ногам Господа, а это может совершиться только при согласии самого человека.
Обе мои сестры пережили в то же время нечто подобное, и осенью мы вернулись в город, полные желания трудиться для Господа. Мы снова взялись за воскресную ш колу и раза два в неделю навещали женщин Коломенской мастерской, но всё же хотелось ещё больше делать для спасения грешников.
Новое поприще открылось нам неожиданно. Одна верующая американка, приехавшая посетить кружки христианского союза молодых девушек в среде немцев, живущих в Петербурге, посетила нас и спросила, почему не существует подобной работы среди русских. На это мы ответили вопросом: "Кто же будет её вести?" - "Да вы же сами и будете вести её", - ответила американская сестра. Она дала несколько указаний, уверила нас, что с Божьей помощью всё пойдёт хорошо и мы, правда, со страхом и трепетом, принялись за работу. В нашем доме места было довольно, по воскресным дням послеобеденное время было свободно, и мы пригласили несколько знакомых нам молодых девушек, большей частью дочерей верующих родителей, из которых многие принадлежали к семьям наших домашних служащих. Понемногу стали присоединяться и другие.
Одна немолодая девушка, баронесса Засс, недавно обратившаяся, согласилась помогать в этой работе. Её обращение было чрезвычайно своеобразно. Из чтения Библии, без всякой посторонней помощи, ей стало ясно, что грешник, по вере в слова Господа Иисуса Христа, может прийти к Нему и получить прощение грехов. Она так и сделала, пришла к Нему с верою, исповедала Ему свои грехи и получила уверенность и радость спасения. После сего она приехала в Петербург. Читая дальше Священное Писание, она поняла, должны кроме неё быть и другие, понимающие эту "благую весть", но где их найти? Часто, стоя у окна своей комнаты, просила она Бога помочь ей найти сестёр, которые бы тоже любили Христа и читали Его Слово. Не зная, где их найти, она стала обращаться на улице к городовым, спрашивая их, не знают ли они такого места, где собираются для чтения Евангелия. Наконец нашёлся один, который указал ей такое место, где она впервые встретила верующих, любивших Господа и читавших Его Слово. Таким путём она попала и к нам.
Неопытные и робкие, мы начали эти собрания, но с помощью Божией дело пошло вперёд. Четверо нас: две мои сестры, Юлия Александровна Засс и я поочерёдно вели собрания, на которых читали и разбирали Слово Божие и разучивали духовные песнопения на три голоса. Музыкальною частью руководила одна из моих сестёр. За чаем мы ближе познакомились с нашими девицами, и часто получались благословенные беседы. Эти послеобеденные воскресные часы остались незабываемыми для всех, участников. Ведь это были дни первой любви к Господу!..
Спустя несколько лет, по предложению нашей тёти Елизаветы Ивановны Чертковой, мы через воскресенье начали также собираться в её новом зале собраний в Гавани, в самом конце Васильевского Острова. Милая Елизавета Ивановна угощала нас чаем, снабжала всем необходимым, а иногда и сама появлялась у нас и участвовала в служении словом. Благодарная и приветливая, хотя уже пожилая, она излучала любовь и радушие, одним своим появлением вносила нечто от Духа Христова. Её простое и сердечное слово проникало в сердца слушающих. Довольно далёкая прогулка от нас до Гавани, новая обстановка, встреча с новыми молодыми девушками доставляли нам много радости. В то же время у живущих в том конце города была возможность участвовать в этих собраниях, которые мы называли "девичьими".
Мне до сих пор памятно, как милая Елизавета Ивановна на одном из собраний смиренно призналась, что в то утро её сердце было холодно и пусто, и она не знала, что сможет сказать нам, молодым девушкам. Взяв в руки английский христианский журнал, она нечаянно напала на статью о том, как пророк Илия во время засухи и великого голода по приказанию Божию скрывался у потока Хорафа. Там он пил воду из потока, а вороны приносили ему утром и вечером хлеб и мясо. В статье говорилось, так Бог иногда посылает нам Свои благословения на чёрных крыльях страдания. Когда Елизавета Ивановна с присущим ей теплом и проникновенностью передала нам содержание этой статьи, одна из присутствующих на собрании, незнакомая слепая девушка, неожиданно встала и воскликнула: "Это картина моей жизни!" Дрожащим голосом она стала рассказывать, как годами роптала на свою тяжёлую судьбу, и как теперь осознала, что её слепота и есть те "чёрные крылья", которые посланы ей, чтобы познать Спасителя и Его благословение. Все были растроганы до слёз этим свидетельством, за которым последовали горячие благодарственные молитвы.
В этом зале впервые была спета на русском языке песнь: "Бог с тобой доколе свидимся!"
В 1904 году была объявлена война с Японией. Моя ныне покойная сестра поступила старшей сестрой в отряд Красного Креста, отправлявшийся на фронт в Маньчжурию. В последнее воскресенье перед её отъездом мы решили устроить прощальное собрание. К этому случаю Александра Ивановна Пейкер перевела эту песнь на русский язык, и по желанию наших молодых девушек мы воодушевлённым хором спели нашей сестре на прощание этот гимн. Не могу забыть, как на этом собрании Елизавета Ивановна рассказывала о нашей матери, ставя её в пример всем присутствующим. По её словам она никогда не встречала человека, который так всецело искал бы прежде всего славы Господней и согласовывал бы с ней всю свою жизнь.
Наибольшей радостью для нас было, когда какая-либо из молодых девушек решалась отдаться Господу и получала радость спасения. Конечно, бывали и огорчения в нашей работе, но радостей было больше, и они покрывали все неприятности. Теперь я благодарю Бога, что Он в наши юные годы поручил нам это дело. Нас самих оно охранило от многого, что могло бы нас увлечь на иной путь, научило глубоко вникать в Слово Божие и передавать его другим. Передавая же другим, и сам обогащаешься, и исполняется Слово: "Кто напояет других, тот и сам напоен будет" (Притчи 11:25).
Через десятки лет, случилось мне далеко от родины встретить среди беженцев женщину, которая бросилась меня целовать и спрашивать, узнаю ли я её. Только услышав её девичью фамилию, я поняла, что эта немолодая женщина и есть та Надя, которая посещала наши собрания. Она рассказала мне, как она любила эти собрания, но призналась, что в то время истина ещё не была ей понятна. В тяжёлые мятежные дни, потеряв мужа, она со своим ребёнком бежала лесами и снегами в Финляндию. Придя в Выборг, не зная языка, она спрашивала себя, к кому ей идти, и неожиданно до неё донеслись звуки знакомого гимна, который пели прежде в нашем доме. Подойдя ближе, она попала в помещение, где происходило собрание. Здесь она снова услышала ту же "повесть старую" о любви Христовой к грешнику, и тем её нестрадавшая душа нашла мир у Спасителя. Теперь она благодарила Бога за всё и не жалела о своих потерях, потому что через них нашла счастье в Боге. "И всё же, - добавила она, - семя было посеяно в моём сердце там, на наших девичьих собраниях, и нужно было пройти через столько тяжёлого, чтобы оно смогло пустить корни и укорениться".
Такие отрадные случаи доказывают, что не всегда сразу являются плоды нашего посева и труда на ниве Господней, и потому не нужно терять мужества, а сеять в надежде!
Когда мы после 1905 года стали всё меньше бывать в Петербурге, евангельские общины настолько окрепли и разрослись, что сами начали работу среди молодёжи. Когда же мы окончательно покинули Петербург, поселившись в деревне, наши молодые девушки присоединились к общему союзу молодёжи.

Среди студентов

Работу среди студентов начал брат Павел Николаевич Николаи: скромно, без всякого шума, но с сознанием долга и ответственности перед Господом. Он вёл её в продолжении многих лет. Павел Николаевич принимал участие в наших собраниях и был всеми любим, но работу по изучению Слова Божия со студентами вёл самостоятельно, без связи с общинной работой. Он приглашал студентов к себе на дом, и вначале желающих изучать Слово Божие находилось немного. Его целью было, знакомя молодёжь, в то время большей частью заражённую атеизмом, со Словом Божиим приводить её к вере во Христа. Он не желал придавать этим библейским беседам сектантский характер, или призывать к определённому вероисповеданию. Он хотел лишь приблизить слушателей к Слову Божию и заинтересовать его содержанием, представляя Самому Господу открыть им путь ко Христу и жизни в Нём. Его задачей было показать им богатство и ценность всей Библии, начиная с Ветхого Завета.
В первые годы существования кружка правительство разрешало участвовать в нём только лицам не православного вероисповедания. Студенты в то время находились под строгим правительственным наблюдением; так, например, запрещалось собираться в частных квартирах даже небольшими группами из опасения, что эти собрания могут иметь политический характер. Нарушители этих правил строго преследовались, но эти обстоятельства не смущали Павла Николаевича, и он продолжал собирать протестантскую молодёжь. Господь благословил это начинание, и несколько человек из их среды через чтение Слова Божия, которое "живо и действенно" (Евр. 4:12), нашли Его.
Одним из уверовавших был швейцарец, родившийся и выросший в России, другим был сын лютеранского пастора из южной России. Когда была дана большая свобода и православные получили право принимать участие в библейских собраниях, кружок стал разрастаться и пришлось искать большего помещения. Павел Николаевич время от времени снимал городской зал в "Солёном Городке" и там читал студентам свои лекции.
Скромно, незаметно для всех Павел Николаевич многим жертвовал, чтобы быть свободным для дела Божия. Он бросил службу при Государственном Совете, затем продал свою парусную яхту, на которой так любил плавать по Финскому Заливу, и многое другое. Он "стремился к высшей цели", и Бог его благословлял.
В работе среди студентов ему помогал брат Александр Михайлович Максимовский, верное чадо Божие, многими в своё время не понятый. В последние годы жизни он был начальником Главного Тюремного Управления и на этом посту был убит террористкой (членом боевой организации партии социалистов-революционеров). Во время восстаний 1905 года он временно ввёл меры строгости в местах заключения, чтобы защитить и заключённых и охрану от кровопролитных столкновений, но мысль его не была понята, и это стоило ему жизни. Несмотря на занимаемый им высокий пост, он часто поздним вечером навещал студентов в их убогих помещениях, чтобы беседовать об их духовных нуждах и запросах. Многие потом вспоминали его с печалью и глубокой благодарностью, видя в нём истинного христианина. Он всегда был готов помочь материально, когда видел нужду, но "не трубил пред собою, как делают лицемеры", и мы узнали об этом только после его смерти.
Когда работа среди студентов приняла большие размеры, Павел Николаевич познакомился со Всемирным Христианским Студенческим Движением. Представители последнего, время от времени, приезжали в Петербург, чтобы поддержать новую ветвь своего союза и ближе ознакомиться с нею. Павел Николаевич переводил их доклады па русский язык. В личных беседах это являлось, конечно, некоторым затруднением, но приезжие гости всё же могли составить некоторое представление о психологии русского студенчества. Их поражал широкий кругозор русской молодёжи, которая могла охватить самые сложные философские учения, в то же время детски-наивно не понимая простейших истин Слова Божия и постоянно мучаясь сомнениями.
И всё же, по милости Божией, некоторые пробивались к свету, или, вернее, побеждались Словом и Истиною.
Павел Николаевич был настоящим другом и воспитателем этих горячих, пылких, подчас невоздержанных голов. Иногда он приглашал своих "сынков" на несколько дней в своё живописное имение Мон-Репо (Mon-repos) под Выборгом в Финляндии. На лоне природы они читали Слово Божие, свободно обменивались мнениями, разбирали с Божьей помощью самые сложные вопросы. Близкое общение нередко превращалось в откровенную беседу, которая иногда кончалась исповедью и молитвой. Павел Николаевич старался воспитывать своих питомцев и в житейском смысле. Он ставил условием своим гостям привозить с собою полотенце и мыло, старался внушать им любовь к чистоте и опрятности, что казалось некоторым из них лишней тратой времени и буржуазным предрассудком. Учил он их и точности в исполнении обещаний и умению распределять время. Все эти правила многим из них были не по сердцу, и взгляды и привычки их "наставника" сообщали ему некоторый облик западника, а потому были им чужды. И всё же его любовь к ним превышала всё, и они платили ему взаимной любовью и искренно ценили его.
Наряду с работой среди студенчества началась работа и среди курсисток, которую Павел Николаевич повёл в сотрудничестве с Александрой Ивановной Пейкер. Работа пошла успешно. Господь благословлял её. Начались обращения. Одними из первых были три сестры Бреше, впоследствии много поработавшие для Господа. Вскоре была снята отдельная квартира, нечто вроде общежития, где они могли собираться для изучения Слова Божия, а некоторые могли и оставаться там жить. Необходимые для этой работы средства давались частью старшими сестрами в Господе, а частью сочувствующими этому делу. В случаях особо острой нужды обращались к "испытанному источнику": Вера Фёдоровна Гагарина всегда широко и безотказно откликалась на эти просьбы. В ведении собраний и в руководстве изучения Слова Божия, кроме сестёр Бреше, участвовала и Александра Николаевна, одна из семи сестёр Крузе. Глубокий знаток Слова Божия, она была вся проникнута любовью Христовой и жила в общении с Ним. Иногда её также приглашали в студенческий кружок. Также очень ценили Александру Ивановну Пейкер, и её способ изложения привлекал внимание молодых студенток и побуждал их задумываться над смыслом бытия, над вопросом, столь чуждым широким массам студенчества того времени.
В эти годы Россию посетил, по приглашению Павла Николаевича Николаи, известный работник среди студенчества, американец Джон Мотт, секретарь Всемирного Христианского Студенческого Союза. По приезде в Петербург он говорил и у нас на собрании на Большой Морской. Такие посещения оживляли нашу общину и создавали связь с верующими других стран. Вскоре студенческие кружки стали создаваться и в других университетских городах России. Это движение захватило также местную интеллигенцию, среди которой образовались самостоятельные кружки, где читалось и изучалось Слово Божие. Эти ответвления церкви, существуя как бы вне рамок евангельских общин, находились всё-таки в духовной связи с ними, взаимно обогащая друг друга. Небольшие группы друзей, менее открыто выявлявшие своё сочувствие евангельскому пробуждению, вследствие своего стояния вне общины имели доступ к чуждавшимся так называемого сектанства. Они тоже несли чистое Евангелие, и таким образом производили подготовительную работу.
Из таких друзей состояла семья барона Пистолькорс, на квартире у которого происходили благословенные собрания с чтением Слова Божия. Эти собрания, между прочим, посещал известный в то время священник Григорий Петров. Одной из них была и Ольга Христиановна Каменская, открывшая в одном из рабочих кварталов зал для евангельских собраний, на которых обыкновенно выступала Александра Ивановна Пейкер, а часто и приезжие иностранцы. Дочери Василия Александровича Пашкова пели на этих собраниях дуэтом духовные песнопения и их задушевное искусство находило доступ к сердцам слушающих.

Заключение

Революция положила конец деятельности в евангелизационной работе, но сам Союз Евангельских Христиан за время своего существования настолько разросся и окреп, что стал теперь Всероссийским Союзом, и уже не было возможности его заглушить. После 1917 года основались две библейские школы. Евангельские христиане имели свою в Петербурге, а баптисты в Москве. К сожалению, вскоре обе школы были закрыты, но живые свидетели остались, и чем больше они рассеивались, тем сильнее распространялась весть о спасении по благодати, как сказано в Деян. Ап. 8:4: "Рассеявшиеся ходили и благовествовали слово".
Прежде чем закончить эти воспоминания, мне хочется немного сказать о плодах работы среди студентов, следы которой мы видим здесь вне границ России даже по сей день, почти 40 лет спустя.
Один из членов Петербургского Христианского Студенчества проф. Шларб уже в зарубежьи был в продолжении многих лет деятельным сотрудником брата Крекера, основавшего в Германии Миссионерский Союз "Свет на Востоке". Этот Союз имел своею целью распространение Слова Божия среди русских в рассеянии. Брат Шларб и поныне, несмотря на свой преклонный возраст, продолжает трудиться для Господа. В его квартире еженедельно происходят молитвенные собрания для верующих, а по воскресеньям призывные, которые посещаются и местною молодёжью. Кроме того, брата часто приглашают окрестные верующие для служения словом. Все члены его семьи верные чада Божии, все являются свидетелями Господними там, где они работают.
Другой бывший член Петербургского студенческого кружка, известный всем русским евангельским верующим, Владимир Филимонович Марцинковский, уже много лет проживает в Палестине (Израиле) на горе Кармиле, где усердно трудится для Господа. Он обратился ко Христу ещё студентом и много работал среди своих товарищей по университету. По окончании университета он выступал во многих городах России с лекциями духовного содержания. В бытность свою профессором Самарского, а потом Московского Университетов он образовал студенческий кружок ищущих Господа. Брат Владимир Филимонович ради Христа много перенёс и в конце концов должен был покинуть Россию. В Палестине Владимир Филимонович изучал древнееврейский и арабский языки, на которых проповедует в собраниях. Брат является деятельным членом местной русской Евангельской общины.
Третий бывший участник Петербургского Христианского Студенческого Кружка, Виктор Леонардович Бреше, отошедший в конце 1956 года к Господу, также ещё студентом принял Христа и стал деятельным работником среди своих товарищей. Будучи по паспорту швейцарцем, он должен был после революции вместе с семьёй покинуть Россию и поселиться в Швейцарии. На родине он чувствовал себя чужим и почти не участвовал в местной духовной работе. Но личный пример его жизни и воспитание, данное им и его женой двум сыновьям, привели и их к Господу, и теперь они работают на ниве Божией. Старший из них, по образованию инженер, отказался от выгодной службы, целиком отдал себя работе для Господа среди французской молодёжи и организует кружки по изучению Библии как во Франции, так и в французской Швейцарии. Второй сын, врач по образованию, посвятил себя миссионерской деятельности в Юго-Западной Африке, где заведует больницей для местного населения. Несколько лет тому назад я слышала его в Швейцарии во время его отпуска на одном из собраний. Он рассказывал нам о разных случаях из своей работы, и сердца наши преисполнились радостью и благодарностью Господу от слышанного. Новопостроенная больница стала ячейкой христианства, которая излучает свет Евангелия и жизнь Христову в стране ещё тёмной и далёкой от истины. Воспитанные им больничные служители из обращённых негров, научившись уходу за больными и ознакомившись с приёмами первой помощи, посылаются в свои родные деревни, находящиеся часто в лесной глуши, и там вместе с уходом за больными несут и врачевание душам. При серьёзных заболеваниях они призывают на помощь самого д-ра Р.Бреше. Пользуясь такими обстоятельствами, доктор, помимо лечения, несёт им и весть о Христе.
Среди этих первобытных людей замечается сильное искание истины, и это поддерживает рвение миссионеров. Нашедшие Господа язычники просят, даже умоляют прислать им больше благовестников. Число верующих растёт с каждым годом. Если туземец обращается, то он действительно рождается свыше. Одни фотографические снимки уже говорят о полной перемене, - мы видим заново родившихся людей. Рассказы о мраке, царствующем там, и о тёмных силах и ужасах колдовства, из под власти которых многие вырвались на свободу детей Божиих, являются сильнейшим свидетельством и проповедью о силе Духа Святого и Евангелия.
И думалось мне, слушая свидетельство д-ра Бреше, представлял ли себе Павел Николаевич Николаи, этот верный слуга Божий, что от скромного чтения Евангелия в его комнате изойдут плоды далеко за пределы России и даже Европы, до Азии и до самой Африки.
Заканчиваю свои воспоминания словами 49 главы из книги Бытия, где патриарх Иаков благословляет своих сыновей и среди них, обращаясь к Иосифу особо, говорит: "Отрасль плодоносного дерева над источником; ветви его простираются над стеною" (стих 22).
Когда человек или церковь, или дело Христово черпает свою силу из источника Божия, тогда ветви его простираются далеко за стену его семьи, круга, и даже родной страны. Сатана бессилен остановить работу Господню и ограничить её пределы; и... "врата ада не одолеют её" (Матф. 16:18).

Послесловие

Хорошая книга обладает удивительным свойством: за ней встаёт образ автора. Так произошло и с этой книгой, выходящей уже третьим, отредактированным изданием. Читая о том, как зарождалось евангельское движение в России, мы узнаём о жизни в Господе замечательного человека, евангельской верующей - княжны Софии Павловны Ливен.
Особенно надо отметить, что эти воспоминания дают богатый исторический и фактологический материал о жизни евангельских верующих того времени. Не секрет, что царское правительство под давлением экстремистского крыла правящей церкви всячески преследовало евангельских верующих. Многие из них были сосланы на каторгу, в тюрьмы, лишались собственности, у некоторых отбирали детей. Это удивительным образом напоминает события наших дней. Тогда и позже, с ведома правящих духовных кругов, усиленно культивировались искусственная теория, что, мол, евангельская вера - это удел людей необразованных, простых. Книга княжны Ливен лишний раз подтверждает предвзятость и неправомочность этих утверждений. Мы видим, как приходили к Богу как к личному Спасителю члены царской семьи, князья, графы, люди высочайшей культуры и образования. Во все времена евангельская вера - это вера для всех людей, независимо от их уровня, взглядов, национальности и расы. Поэтому среди учеников Христа были простые рыбаки и учёные раввины, сборщики налогов и цари. И в наши дни духовные принципы евангельской веры остаются такими же - они для всех: "все, от малого до большого будут знать Меня..." (Послание к евреям 8:11).
Итак, перед нами свидетельница Христа - княжна С.П.Ливен.
София Павловна принадлежала к одной из известнейших аристократических семей. (Роду Ливен насчитывается более 800 лет.) Она получила прекрасное образование в лучших учебных заведениях Петербурга. Владела многими языками. Большую часть жизни прожила на Западе. Своей жизнью она демонстрировала евангельские заветы о любви, прощении, милосердии.
Один мой знакомый вспоминал: после победы над нацистами среди русских, насильно угнанных в Германию, царило настроение мести немецкому народу. София Павловна с Библией в руках рассказывала людям о высшем смысле христианского прощения. С её помощью сотни людей узнали истинного Христа.
Жизнь верующего - это постоянное подражание Христу. В том, насколько нам удаётся это делать, - проявляется наше желание жить по Христу и глубина нашего доверия Господу. Такой жизнью - подражания и доверия Христу - жила София Павловна Ливен. К ней приложимы слова апостола Павла: "Да и всё почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего... и всё почитаю за сор, чтобы приобресть Христа" (Послание к филиппийцам 3:8).
Перелистана последняя страница, окончен неторопливый и искренний рассказ. Конечно, невозможно передать в небольшой книге всё величие, мужество и свет евангельского пробуждения в России.
Но как в капле воды отражается небо, так и в этом повествовании отразилась грань замечательного и ещё не всеми понятого явления - духовного возрождения России.
Убедительные факты сегодняшнего дня подтверждают силу и жизненность этого явления. В различных, часто трудных и сложных условиях, евангельские верующие России демонстрируют искреннее милосердие и прощение - ко всем, кто их окружает. И свою непостыжающую Любовь ко Христу.

Михаил Моргулис

Издательство SGP, Чикаго, 1986 г.


Вочман Ни

Духовный человек

Том 1

Оглавление

Пояснительные заметки
Предисловие
Второе предисловие
ЧАСТЬ ПЕРВАЯ. ВВЕДЕНИЕ В ВОПРОС О ДУХЕ, ДУШЕ И ТЕЛЕ
Глава 1. Дух, душа и тело
Глава 2. Дух и душа
Глава 3. Грехопадение человека
Глава 4. Спасение
ЧАСТЬ ВТОРАЯ. ПЛОТЬ
Глава 1. Плоть и спасение
Глава 2. Плотской верующий
Глава 3. Крест и Святой Дух
Глава 4. Надменность плоти
Глава 5. Конечое отношение верующего к плоти
ЧАСТЬ ТРЕТЬЯ. ДУША
Глава 1. Избавление от греха и душевной жизни
Глава 2. Душевные верующие
Глава 3. Опасности душевной жизни
Глава 4. Крест и душа
Глава 5. Духовные верующие и душа

Пояснительные заметки

"Духовный человек" - это перевод единственного крупного произведения из всего, что брат Вочман Ни когда бы то ни было сам написал. Спустя порядочно времени после первого выпуска этой книги на китайском языке брат Ни высказал мысль, что её не следует переиздавать по той причине, что она представляет "совершенное", т.е. исчерпывающее изложение этого предмета, и он боится, не превратится ли она в простое руководство по принципам, вместо того, чтобы приводить людей также и к личному опыту. Но в виду острой нужды среди детей Божиих наших дней в пособии по вопросам духовной жизни и духовной брани, и зная брата Ни как всегда открытого путям и планам Бога, и как всегда более чем готового послужить Божьему народу теми дарами, которыми Господь одарил его, мы заключили, что он, несомненно, позволил бы этому произведению распространиться среди верующих в переводе на другие языки, следствием чего и является данный перевод.
"Душевный человек". Прилагательное "душевный" применяется братом Ни в двух определённо разных значениях. В первом значении оно означает человека сердечного, порядочного, доброго, искреннего и т.п., человека с теми природными качествами и проявлениями души, которые Бог от начала заложил в душу, чтобы она ими обладала и их проявляла. Таких людей мы в разговорной речи называем "душа-человек".
Во втором значении "душевный" означает "плотской" человек, который целиком управляется душевной (чувственной) стороной своего существа так, что вся его жизнь и характер носят на себе отпечаток души.

Предисловие

Я приношу мою сердечную благодарность Господу, Которому служу, за то, что Он позволил мне написать эту книгу. Я всегда надеялся, что кто-то другой, более способный, примется за это дело, но Господу было угодно призвать для этого меня. Если бы мне было дано выбирать, я бы выбрал себя последним для такого дела, потому что я не обладал ни малейшим желанием писать такую книгу. Моя нерешительность не есть уклонение от долга, а скорее сознание, что книга, которая касается пути духовной жизни и методов ведения духовной брани, безусловно, лежит за пределами возможностей человека, который познал Господа менее десяти лет тому назад.
Но Библия позволяет верующему делиться его опытом, и Дух Святой даже побуждает его делать это, но гораздо лучше, когда таким опытом как "восхищение до третьего неба" делятся после "четырнадцати лет". В моём же опыте нет ни "третьего неба", ни чрезвычайности откровений, но есть только то, что я по благодати Божией научился следовать за Господом во всех повседневных мелочах жизни. Поэтому в данном труде я делаю попытку передать детям Божиим то, чему Господь научил меня за последние годы.
Года четыре тому назад я ощутил призыв написать такую книгу. Я тогда, поправляясь от физического недомогания в маленькой хижине на берегу реки, проводил время в молитве и чтении Божьего Слова. Я ощутил вдруг неотложную нужду в книге, основанной на Слове Божием и личном опыте, которая дала бы детям Божиим ясное понятие о духовной жизни, чтобы Дух Святой мог употребить её для ведения святых вперёд и избавления их от блуждания на ощупь во мраке. Тогда-то я понял, что Бог поручает мне это дело.
Я начал собирать главы, которые обсуждают различение духа, души и тела, главу о теле, и также первую часть главы, посвящённой жизни души. Но вскоре я перестал писать. Многое другое, помимо этого, требовало моего времени. Однако, не это было главным препятствием, потому что я мог бы найти достаточно возможности писать.
Я отложил перо в сторону главным образом потому, что не пережил на опыте многие из тех истин, о которых должен был написать. Я предпочитал пережить больше пред Господом, чтобы быть в состоянии подтвердить Его истины личным опытом. И тогда всё написанное мною было бы духовной действительностью, а не теорией. Таким образом эта работа была отложена ещё на три года.
Могу сказать, что все эти три года намечаемая книга ежедневно занимала мои мысли. Хотя кое-кто мог считать, что опубликование этой книги было давно просрочено, сам я видел в этом ясно руку Господа. За последние несколько лет истины, которые содержит эта книга, а особенно в последнем томе, освободили многих от силы тьмы, показав тем самым, что мы коснулись духовной действительности.
По особой милости Господа я смог понять лучше цель Божественного искупления в разделении нового и старого творения. Я славлю Господа за это. Он даровал мне также возможность встретить многих из Его избраннейших во время различных моих путешествий. Это увеличило моё наблюдение, познание и опыт.
В моих встречах с людьми Господь показал мне не только то, чего так насущно не хватает среди Его детей, но также и открытое в Его Слове средство для пополнения этого недостатка. Позвольте же мне показать читателям, что эта книга есть руководство для духовной жизни, в котором каждый пункт может быть доказан на опыте.
По причине тех особенных переживании, которым подверглось моё тело в течение последних нескольких лет, мне было дано большее познание реальности вечности, а также моей великой задолженности перед Божией Церковью. Потому я надеялся, что смогу закончить эту книгу за короткое время. Благодарение Богу Отцу, а также некоторым моим друзьям в Господе, я был обеспечен тихим местом, где мог отдыхать и писать. За несколько месяцев я закончил части от 1-й до 4-й. И хотя я ещё даже не начинал других частей, я уверен, что Бог Отец подаст мне необходимую милость в нужное время.
Теперь, когда этот том будет вскоре опубликован, и другие последуют вскоре за ним, я признаюсь откровенно: познавать истины для этой книги было не легко, а их писать было ещё труднее. Я должен сказать, что в течение двух месяцев я ежедневно находился в челюстях сатаны. Какая борьба! Сколько сопротивления! Все мои силы духа, души и тела были призваны на борьбу с адом. Такого рода сражения сейчас временно приостановлены, но другие части ещё должны быть написаны. Ты, Моисей на возвышении, не забывай Иисуса Навина в долине. Я знаю, что враг ненавидит эту работу со своей лютостью. Он будет всеми средствами не допускать эту книгу в руки людей, и будет мешать им читать её. О, если бы вы не дали врагу восторжествовать здесь!
Эта книга, которая будет состоять из трёх томов, не написана в виде проповеди или толкования. Различия возникают в длине и обращении с различными предметами, и на это читатель должен обратить внимание. Хотя все тома говорят о духовной жизни и борьбе, некоторые части могут с большей силой подчёркивать духовную жизнь, между тем, как другие будут больше налегать на духовную брань (борьбу). Книга в целом приготовлена в виде руководства, отчего ударение ставится в принципе на то, как ходить этим путём, а не на то, как убеждать людей стать на этот путь. Она написана не столько для того, чтобы побуждать людей искать духовного пути, сколько для того, чтобы помочь ищущим его познать его. Пусть же сердца, которые ищут Господа, найдут себе помощь на страницах этой книги!
Я глубоко сознаю, что духовная жизнь читателей далеко не одинакова. Поэтому, если вам встретятся пункты, которые трудно понять, пожалуйста, не отвергайте их и не пытайтесь постигнуть их рассудком. Такие истины следует отложить до времени большей зрелости. Прочитав это трудное место позже (скажем через две недели или месяц), вы, возможно, сможете понять его лучше.
Тем не менее, эта книга полностью занята вопросом духовной жизни на практике. Никаким другим путём её невозможно понять. То, что кажется безвкусным вначале, может обернуться самым драгоценным позже. Вы поймёте, когда достигнете той стадии. Но необходимо ли достигать той стадии, чтобы понять? Если бы это было так, какая польза была бы от этой книги! Духовный опыт верующего покрыт глубокой тайной. Господь всегда даёт предвкусить очертания более глубокой жизни, прежде, чем привести верующего к полному практическому принятию её. Многие верующие ошибочно принимают предвкушение за полноту, не понимая, что Господь только начинает вести их к ней. Учение, которое содержит эта книга, восполнит нужду тех, кто предвкусил, но ещё не утолил своей жажды.
От одного следует беречь себя: нам нельзя ни в коем случае использовать приобретённые через эту книгу знания, как пособие для самоанализа. Когда во свете Божием мы увидим свет, мы познаем себя, не теряя нашей свободы в Господе. Но если целыми днями мы будем анализировать самих себя, расчленяя наши мысли и чувства, это помешает нам раствориться во Христе. Верующий не может познать себя, если не будет глубоко научен Господом. И самоанализ и самосознание наносят вред его духовной жизни.
Было бы хорошо поразмыслить об искупительном плане Бога. Цель Бога состоит в том, чтобы Он мог посредством новой жизни, данной нам при возрождении, избавить нас от (1) греха, (2) естественного, и (3) сверхъестественного, то есть сатанинской силы зла в невидимой сфере. Эти три ступени избавления необходимы; ни одну нельзя обойти. Если верующий ограничивает Божественное искупление, довольствуясь только победой над грехом, он не достигает Божией цели. Естественная жизнь (хорошее "я") должна быть побеждена, равно, как и сверхъестественный враг. Хорошо побеждать грех, но дело ещё не закончено, если мелочное "я" и сверхъестественное зло остаются непобеждёнными. Крест может дать нам эту победу. Я надеюсь с милостью Божией подчеркнуть эти пункты позже.
За исключением последней части заключительного тома, где говорится о теле, эту книгу можно считать руководством по Библейской психологии. Мы основываем всё на Библии и доказываем всё духовным опытом. Результат сведений, добытых посредством изучения Слова Божьего, и посредством опыта, говорит, что каждое духовное переживание (как например, духовное возрождение) производит свою особенную перемену во внутреннем человеке. Мы заключаем, что Библия делит человека на три части: дух, душу и тело. Мы увидим дальше, как различны функции и сферы этих трёх частей, и в частности души и духа.
Попутно следует сказать несколько слов относительно 1-й части этого первого тома. Разделение души и духа, равно как и их различные функции - это необходимое знание для всякого, кто ищет роста в своей духовной жизни. Только узнав, что есть дух, и что духовно, верующий может начинать жить по духу. По причине острого недостатка в таком учении, я сделал попытку дать подробное объяснение.
Верующим с известным духовным опытом эта 1-я часть не покажется трудной, но для тех, кто не знаком с такими уроками, следует запомнить толь ко заключения и затем перейти ко 2-й части, 1-я часть, следовательно, не занимается в частности духовной жизнью; она только снабжает нас некоторыми основными знаниями в области духовной жизни. Эту часть будет легче понять перечитав её снова, когда вся книга будет пройдена.
Я не первый защитник учения о разделении духа и души. Эндрю Мюррей сказал однажды, что Церковь и отдельные её члены должны бояться несдержанной деятельности души с её силой разума и воли. Ф. Б. Мейер заявил, что если бы он не знал о разделении духа и души, он не мог бы представить, какова была бы его духовная жизнь. Многие другие, как например, Отто Штокмайер, Джесси Пенн-Люис, Эван Роберте, мадам Гуйон, засвидетельствовали о том же. Я свободно использовал их труды, поскольку мы все приняли то же поручение от Господа; поэтому я и решил упоминать их многие ссылки. Эта книга написана не только вообще для верующих, но и в помощь тем, кто обладает меньшим стажем в служении Господу, чем я. Мы, на ком лежит ответственность за духовную жизнь других, должны знать из чего и во что мы их ведем - откуда и куда. Если мы помогаем людям оставить грех и быть ревностными, всё ли это, чего ожидает от нас Господь? Или, может быть, тут есть что-то поглубже? Лично я чувствую, что Библия предлагает нам наиболее точное суждение. Цель Бога в том, чтобы Его дети совершенно избавились от ветхого человека и облеклись полностью в нового. Каким бы старое творение ни казалось человеку, оно осуждено Богом. Когда мы, как служители, знаем, что следует разрушать, а что созидать, мы уже не слепые вожди слепых.
Возрождение - принятие Божией жизни - это исходная точка всякой духовной жизни. Какими бесполезными будут наши старания, если последствием всех наших призывов, убеждений, доводов, объяснений и изучении будет только стимуляция головного понимания, решительности воли и душевных чувств. Значит мы не помогли людям принять в свой дух Божественную жизнь.
Но если мы, ответственные за проповедь Евангелия, на самом деле поймём, что до тех пор, пока люди не примут жизнь от Бога в глубину своего существа, мы не сделали ничего полезного, как резко преобразится наш труд! Ведь фактически тогда это понимание приведёт нас к сознанию, что многие, исповедующие веру в Христа, на самом деле ни когда не пришли к ней по-настоящему. Слезы, покаяние, перемена, ревность и труд - всё это не признаки христианства. Блаженны мы, когда знаем, что наша ответственность состоит в приведении людей к принятию жизни свыше, от Бога.
Вспоминая, как враг пытался помешать мне познать истины, которые изложены в последнем томе, я не могу опасаться, что он будет мешать читать эту книгу многим, кому она попадёт в руки, а если они и будут читать её, он поможет им поскорее забыть её содержание. Поэтому, позвольте мне предупредить читателей: просите Бога не допускать сатану мешать вам читать эту книгу. Читая, молитесь, и пусть то, что вы читаете, станет молитвой. Молитесь, чтобы Бог облёк вас в шлем спасения, дабы вам не забыть, что вы просто читаете, или набиваете себе голову бесчисленными теориями.
Несколько слов для тех, кому уже известны те истины, которые изложены на последующих страницах. Если Бог по милости Своей избавил вас от плоти и власти тьмы, вы, в свой черед, обязаны нести эти истины другим. Когда вы усвоите эти истины полностью и они станут частью вашего существа, соберите вокруг себя верующих, и учите их им. Если вся книга покажется вам слишком большой, одна или две части тоже будут полезны. Надежда моя, чтобы истины этой книги не остались без внимания. Даже одолжение книги другому для прочтения принесёт пользу.
Теперь, когда этот труд отдан в руки Господа, я прошу, если он Ему угоден, благословить его для духовного роста и духовной победы во мне самом и во всех моих братьях и сестрах. Да будет воля Господня. Да будет поражён враг. Да придет наш Господь скоро со Своим Царством. Аминь.

Вочман Ни
Шанхай
4-го июня, 1927 г.

Второе предисловие

Сегодня я чрезмерно рад, что мог закончить последнюю часть этой книги. Я помню, что когда я писал первое предисловие, только первые четыре части книги были закончены. С окончанием этих последних шести частей, я вижу, что ещё многим мог поделиться с моими читателями. Отсюда - второе предисловие.
Прошло много месяцев с тех пор, как я принялся за эту последнюю часть моей книги. Со всей искренностью могу сказать, что все эти месяцы надо мною ежедневно тяготело бремя этого труда. Естественно для врага ненавидеть распространение Божественной истины, в следствии чего я подвергался его постоянным нападкам и оскорблениям. Благодарение Богу за то, что Его милость поддерживала меня до сих пор. Часто мне казалось, что продолжать писать будет невозможно из-за того, что давление, оказываемое на мой дух был тяжким, а телесные силы слабыми; иногда я даже боялся за свою жизнь. Но каждый раз, когда я впадал в отчаяние. Бог, Которому я служу, укреплял меня, как и обещал, и через молитвы друзей. Сегодня это дело закончено и бремя свалилось с моих плеч. Какой покой ощущаю я сейчас!
Сегодня я с благоговением передаю эту книгу Богу. Он завершил то, что начал, и я молюсь, чтобы Он благословил эти страницы для исполнения Богом данного назначения в Его Церкви. Я прошу Бога благословить каждого читателя, чтобы он мог найти прямой путь и научился следовать за Христом в совершенстве. Мой дух вместе с моими молитвами сопровождает отныне выход этого труда. Да использует его Господь согласно с Его превосходнейшей волей.
Братья, считается благоразумным, когда автор не проявляет слишком много энтузиазма в отношении собственного произведения, но я хочу пренебречь этим человеческим правилом. Я делаю это не потому, что я написал эту книгу, а из-за того, что она содержит. Если бы её написал кто-то другой, мне было бы легче привлекать внимание людей к ней. Поэтому я прошу извинить меня за то, что я вне себя. Я знаю важность истин, которые содержит этот труд; согласно с моим предельным познанием Божьей воли, я чувствую, что Он восполнит неотложную и насущую нужду нашего времени. Какой бы ни была моя способность ошибаться, в одном я уверен: у меня не было ни малейшего намерения приниматься за это дело, и я писал только по поручению моего Господа. Истины на этих страницах - не мои. Они были даны мне Господом. Даже в то время, как я писал. Он благословил меня новыми благословениями.
Моё желание, - чтобы читатели хорошо поняли, что данный труд ни в коем случае не следует считать теоретическим трактатом о духовной жизни и брани. Я сам могу засвидетельствовать, что познал эти истины посредством глубоких страданий, испытаний и неудач. Можно почти что сказать, что каждое из этих учений носит огненное клеймо. Я не говорю этого легкомысленно. Каждое слово исходит из глубины сердца. Бог знает, откуда исходят эти истины
Составляя эти тома, я не пытался группировать похожие или родственные принципы. Я просто упоминал их, когда в этом возникала нужда. Учитывая их предельную важность, я, возможно, касался той или иной истины много раз, в надежде, что дети Божий таким образом запомнят их лучше. Только через повторение запоминается истина, и только через пересмотр усваивается "И стало у них словом Господа: заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного, там немного..." (Ис. 28:13).
Я сознаю, что в моём труде есть много кажущихся противоречий, но читатель пусть знает, что они только кажущиеся, а не настоящие. Поскольку эта книга занимается вещами из духовной сферы, кажущиеся теоретические противоречия неизбежны. Духовное часто кажется противоречивым (2 Кор. 4:8, 9). Однако, все это приходит в полную гармонию на практике. Поэтому, хотя вам будут встречаться места, которые не будут поддаваться разумению, я прошу вас напрягать все ваши умственные силы, чтобы понять их. Если кто-то желает понимать неправильно, тот, конечно, прочитает на этих страницах и то, чего я не намеревался писать.
Я глубоко уверен, что только одна группа людей действительно поймёт эту книгу. В начале я намеревался удовлетворить нужду многих верующих; ясно, что только имеющие нужду оценят эту книгу. Таковые найдут в ней свое руководство. Другие будут либо смотреть на эти истины, как идеалы, либо будут критиковать их как неуместные. Понимание написанного здесь будет прямо соответствовать мере нужды верующего. Если у читателя нет личной нужды, он не найдёт никаких разрешений проблем чтением этих страниц. Это то, чего читатель должен остерегаться.
Чем глубже истина, тем лучше ей стать теоретической. Без помощи и содействия Святого Духа никто не может постигнуть более глубокой истины. Так некоторые будут обращаться с этими принципами, как со своеобразным идеалом. Давайте, поэтому, будем острожными, чтобы нам, приняв истины этой книги рассудком, не вообразить, что мы уже постигли их и обладаем ими. Это крайне опасно, потому что обман, исходящий от плоти и злого духа, будет возрастать с каждым днём.
Читатель должен также остерегаться неправильного применения знания, полученного из этих страниц, пускаясь в критику других. Нам очень легко говорить, что это от плоти, а это от духа, но знаем ли мы, что мы сами тоже не исключение? Истина даётся для освобождения человека, а не для того, чтобы находить в нём недостатки. Критикуя, мы оказываемся нисколько не менее плотскими, чем те, которых мы критикуем. Опасность крайне серьёзна; следовательно, мы должны быть весьма осторожны.
В моем первом предисловии я коснулся одного предмета, который следует повторить и расширить. Крайне важно, чтобы мы ни в коем случае не анализировали самих себя. Прочитав такое произведение, как это, мы можем вполне несознательно увлечься чрезмерно самоанализом. Наблюдая за состоянием нашей внутренней жизни, мы склонны чрезмерно анализировать наши мысли и чувства и движения внутреннего человека. Это может привести к заметному кажущемуся прогрессу, когда на самом деле работа над своей внутренней жизнью сделается только еще труднее.
Если мы будем упорно вращаться внутри самих себя, мы совершенно утратим мир, потому что очень скоро обнаружим, что наши ожидания не соответствуют нашему истинному состоянию. Ожидая полной святости, мы увидим, что её у нас не хватает, и это будет тревожить нас. Бог не просит нас все время смотреть в самих себя, потому что это становится причиной духовного застоя. Мир приходит не тогда, когда мы глядим на себя, а тогда, когда мы глядим на Господа. В той мере, в какой мы глядим на Него, мы избавляемся от себя. Наше упование на то, что совершил Христос, а не на наши личные, ненадёжные переживания. Истинная духовная жизнь не зависит от испытания наших мыслей и чувств от зари до зари, а от меры созерцания нами Спасителя!
Пусть никто из читателей не подумает ошибочно, что я советую противиться всему, что сверхъестественно. Я просто стараюсь внушить необходимость испытывать от Бога ли то, или другое, что с нами происходит. Я вполне искренне верю, что многие сверхъестественные явления приходят от Бога. Я сам был свидетелем таких явлений. Однако, я должен признать, что многие сверхъестественны явления в наши дни обманчивы и ложны. Но это не значит, что мы должны огульно противиться всему, что сверхъестественно. В этой книге я просто указываю на основные различия в принципах между этими двумя видами явлений. Когда верующий встречает какое-нибудь сверхъестественное явление, он должен тщательно проверить его на основании открытых в Библии принципов, а потом уже решать, отвергать ли его, или принимать.
Что касается души, я откровенно скажу, что многие верующие впадают из одной крайности в другую. С одной стороны мы склонны, считая чувства "плотскими", относить всякого, кто легко бывает растроган или возбуждён, в категорию "душевных", а с другой забываем, что и рациональность тоже не есть признак духовности. Поэтому нужно опасаться в равной мере принимать то и другое за духовность. Делан еще один шаг дальше, мы никогда не должны снижать функций души до мёртвой бездейственности. Раньше может быть, мы не рассматривали наши душевные чувства и возбуждения с какой-то мерой озабоченности и поэтому вели себя соответственно этому. Позже, однако, осознав свою прошлую ошибку, мы начали подавлять свои чувства совершенно. Такое отношение может казаться нам вполне правильным, но оно ни на чуточку не сделает нас более духовными. Если у моего читателя будет недопонимание по этому вопросу, каким бы незначительно малым оно ни было, я знаю, что его жизнь придёт в состояние омертвения. Почему? Потому что его дух, без всякой возможности проявить себя, окажется в плену омертвелых чувств. А за пределами этого лежит другая опасность, а именно, чрезмерно подавляя свои эмоции, верующий постепенно разовьётся в рационального, а не в духовного человека, и, таким образом, хотя и в другом виде, он будет оставаться душевным, в то время, как возбуждение души, выражающее чувства духа, крайне ценно, и помысел души, если он выражает мысль духа, может быть весьма поучительным.
Мне хочется сказать ещё кое-что о последней части этой книги. Учитывая моё телесное недомогание, казалось бы мне последнему писать о таких вещах: хотя, пожалуй, именно эта хрупкость даёт мне большую проницательность, потому что я переношу больше слабости, болезни и боли, чем большинство людей. Несчётное количество раз смелость покидала меня, но, благодарение Богу, я был в состоянии закончить эту часть. Надеюсь, что те, кто переживали подобные страдания в своих земных "хижинах", примут написанное мною, как приношение света из тьмы, через которую я проходил. Естественно, не исчислить споров, которыми окружено Божественное исцеление, но поскольку эта книга занимается главным образом принципами, я воздержусь от вступления в споры с другими верующими о подробностях. Я сказал в этой книге то, что был побуждён сказать, а сейчас только попрошу читателя, чтобы в феномене болезни он сам разобрался, когда она приходит от Бога, а когда от нашего "я".
Признаюсь, что в моём труде много неполного, но тем не менее, сделав всё, что я мог, я отдаю это вам. Зная, насколько серьёзно содержание книги, я просил Бога со страхом и трепетом провести меня через этот труд до конца. То, что я написал, я передал совести детей Божиих, и предоставил им взвешивать сказанное мною.
Я понимаю, что книга, которая намерена вскрывать проделки врага, неизменно вызовет враждебность сил тьмы и противление многих. Я не писал с целью заслужить одобрение у людей, и потому такого рода оппозицию не принимаю в расчёт. Я сознаю также, что, читая мою книгу и получая от неё пользу, дети Божий могут подумать обо мне больше должного. Позвольте мне честно признаться, что я только человек, и притом слабейший из людей. Наставления на этих страницах открывают переживания моих слабостей.
Сегодня книга в руках читателей. Это полностью Божия милость. Если у вас хватит смелости и усердия прочитать первую часть, и затем перейти к другим, может быть Бог благословит вас Своею истиной. Если вы уже прочитали весь этот труд, прошу вас перечитать его во второй раз после некоторого промежутка времени.
Возлюбленные, обратим наши сердца ещё раз к нашему Небесному Отцу, бросимся Ему на грудь с верою и примем от Него Его жизнь. Признаемся наново, что мы бедны, а Он богат, что у нас нет ничего, а у Него всё. Без дарованной Им благодати мы только беспомощные грешники. Поблагодарим Его из глубины признательных сердец, ибо Господь Иисус подал нам Свою благодать.
Отче святой, всё, что Ты вверил мне, находится сейчас в этой книге. Если по-Твоему всё это хорошо, благослови этот труд. Сохрани в эти последние дни детей Твоих от растленного тела и злых духов. Отче, Сам созижди Тело Твоего Сына (Церковь), порази врага Сына Твоего (диавола), и ускорь пришествие Царства Сына Твоего! Отче, Боже мой, к Тебе поднимаю взор, отдаюсь Тебе, желаю Тебя!

Вочман Ни
Шанхай, июнь 25, 1928 г.

ЧАСТЬ ПЕРВАЯ.
ВВЕДЕНИЕ В ВОПРОС О ДУХЕ, ДУШЕ И ТЕЛЕ

Глава 1. Дух, душа и тело

Обыкновенно принято считать, что человек двоичен по своему строению, т. е. состоит из души и тела. Согласно с этим понятием, душа - это невидимая, внутренняя духовная часть, между тем, как тело - его внешняя, видимая часть. Хотя в этом есть доля правды, понятие это неправильно. Оно исходит от павшего человека, а не от Бога; вне Божьего откровения ни одно понятие не заслуживает доверия. То, что тело - внешняя оболочка человека, безусловно верно, но Библия никогда не говорит о душе и духе, как об одном и том же. Они не только носят разные названия, но и сама их сущность разнится одна от другой. Слово Божие не делит человека на две части: душа и тело. Оно говорит о человеке, как о существе троичном дух, душа и тело. В 1 Фее. 5-23 читаем: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух, и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа". Этот стих определённо говорит о разделении человека на три части. Апостол Павел говорит здесь о полном освящении верующего: "да освятит нас во всей полноте". Каким же образом по мнению апостола происходит это освящение? Посредством сохранения в целости духа, души и тела. Из этого ясно видно, что полная личность состоит из трёх частей. Этот же стих указывает на различие между духом и душой, иначе апостол сказал бы просто "ваша душа". И если Бог отличает душу человека от его духа, мы заключаем, что человек не двоичен, а троичен, и состоит из духа, души и тела.
Важно ли отличать дух от души? Крайне важно, потому что это оказывает колоссальное влияние на духовную жизнь верующего. Как может верующий понять, что такое духовная жизнь, если он не знает объёмов духовной сферы? Без этого знания, как может он расти духовно? Не различать души от духа значит наносить смертоносный удар духовной зрелости. Верующие часто принимают душевность за духовность, и потому остаются в плотском состоянии и не ищут того, что действительно духовно. Как избежим мы урона, если не разделяем того, что разделяет Бог?
Духовное познание весьма важно для духовной жизни. Но нужно к этому прибавить, что настолько же, если не больше, для верующего важно быть смиренным и готовым принять наставление Святого Духа. Если он сделает это. Дух Святой научит его различать между духом и душою, хотя особенных знаний в отношении этой истины у него ещё не будет. С одной стороны, самый неосведомленный в этом вопросе верующий, не имеющий ни малейшего понятия о разделении души и духа, может переживать это разделение в своей жизни. А с другой стороны, самый просвещённый верующий, прекрасно знающий истину о разделении души и духа, может не испытывать её на деле. Много лучше для того, у кого и знание и опыт. Большинство же не обладает этим опытом. Поэтому хорошо сначала научить таковых различать функции души и духа, а потом поощрить их искать того, что духовно.
Другие места Писания тоже делают различие между душой и духом. "Ибо Слово Божие живо и действенно и острее всякого меча обо году острого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные" (Евр. 4:12). Автор этого стиха делит не телесную часть человека на "дух и душу". О телесной здесь говорится, как о "составах (суставах) и мозгах" - органах движения и чувствительности. Когда священник разрезает мечом жертву на части, ничто внутри её не может укрыться от его глаз. Даже суставы и мозги отделяются одни от других. Подобно этому, Иисус Христос применяет Слово Божие к Его народу для полного, тщательного разделения, проникая даже до разделения духовного, душевного и физического. И из этого вытекает заключение, что если дух и душа разделимы, значит они различны и по природе. Таким образом весьма очевидно здесь, что человек состоит из трёх частей.

Сотворение человека

"И создал Господь Бог человека из праха земного, и вдунул в лицо его дыхание жизни, и стал человек душою живою" (Быт. 2:7). Когда Бог сперва сотворил человека. Он сформировал его из праха земного, а потом вдохнул в лицо его "дыхание жизни". Как только это "дыхание жизни", которое стало духом человека, вошло в человеческое тело, появилась душа. Следовательно душа - это сочетание тела и духа человека. Поэтому Священное Писание называет человека "душою живою". Дыхание жизни стало духом, т.е. принципом жизни в нём, его сутью; Господь Иисус говорит: "дух животворит" (Иоан. 6:63). Дыхание жизни приходит от Господа творения. Однако, не следует смешивать дух человека со Святым Духом Бога. Последний отличается от нашего человеческого духа. Рим. 8:16 демонстрирует эту разницу, говоря: "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий". В оригинале слово "жизнь" во фразе "дыхание жизни" есть еврейское слово "хай" во множественном числе. Может быть, что это относится к тому факту, что Бог произвёл двойную жизнь: душевную и духовную. Когда дыхание жизни вошло в человека, оно сделалось в нём духом, но когда дух начал взаимодействовать с телом, появилась душа. Так объясняется источник нашей духовной и душевной жизни. Нам нужно, однако, признать, что этот дух не есть жизнь Самого Бога, потому что со слов Иова видим, что "дыхание Вседержителя дало мне жизнь" (Иов 33:4). Это не есть вторжение безначальной, несотворенной жизни Бога в тело человека, и не есть это также и та новая жизнь, которую мы получаем при возрождении. При возрождении мы принимаем Божественную жизнь, символизируемую деревом жизни. Но наш человеческий дух, хотя и вечно существующий, "вечной жизни" не имеет.
"И создал Господь Бог человека из праха земного" - откосится к телу человека; "вдунул в лицо его дыхание жизни" относится к духу человека, исшедшему от Бога; "И стал человек душою живою" - относится к душе человека, когда тело было оживлено духом, и произвело в существование живого и сознающим себя человека. Полный, законченный человек - троица и состоит из духа, души и тела. Согласно Быт. 2:7, человек был сотворён только из двух независимых элементов: телесного и духовного, но когда Бог вдохнул духа в созданное из земли изваяние, появилась душа. Дух человеческий прикоснувшись мёртвого тела произвёл душу. Тело без духа было мёртвым, но духом человек был сделан живым. Оживлённый таким образом орган был назван душою.
"И стал человек душою живою" - выражает не просто факт, что сочетание духа и тела произвело душу, но подразумевает также, что дух и тело совершенно слились в душе. Иными словами, душа и тело были соединены духом, и дух и тело слились с душою. Адам "в своём безгрешном состоянии не знал ничего о той непрерывной борьбе духа с плотью, которая для нас является ежедневной. В нём было совершенное слияние этих трёх природ в одно целое, и душа, как объединяющий посредник сделалась причиной его индивидуальности, его существования, как особого существа" (цит. из "Самый ранний век земли" Пембера). Человек был назван душою живою, потому что в ней встретились дух и тело и через неё проявилась индивидуальность. Может быть, можно произвести не совсем совершенный пример: бросьте немного краски в стакан воды. Вода и краска сольются в новое вещество, которое назовётся чернилами. Подобным образом два независимых элемента - дух и тело - сливаясь, произвели живую душу. (Аналогия неудачна, потому что душа, произведённая слиянием духа и тела, становится независимым нерастворимым элементом так же, как дух и тело).
Бог обращается с душою как с чем-то уникальным. Подобно тому, как ангелы были сотворены духами, человек был сотворён главным образом душою живою. Человек не только имел тело, и притом тело с дыханием жизни, но он также стал душою живою. Потому мы так часто встречаем позже в Св. Писании, что Бог называет людей "душами". Почему? Потому что от души зависит, что будет представлять собой человек. Его душа представляет его и проявляет его индивидуальность. Это орган свободной воли человека, орган, в котором дух и тело совершенно сливаются. Если душа человека захочет послушаться Бога, она позволит духу управлять человеком, как повелевает Бог. Душа, если захочет, может также подавлять дух и давать чему-то другому управлять человеком.
Троица в человеке - дух, душа и тело можно сравнить также с электрической лампочкой. Внутри лампочки, которая, скажем, представляет всего человека в целом, есть электрический ток, свет и проволока. Дух - это ток, душа - свет, а тело - проволока. Ток является причиной света, в то время как свет является следствием тока. Проволока - это материальное вещество, которое ведет ток, и также проявляем свет. Соединение духа и тела производит душу, которой нет ни у кого, кроме человека. Подобно тому, как электричество, пройдя по проволоке, производит свет, так дух влияет на душу, а она в свой черёд проявляет себя через тело.
Однако, нам нужно хорошо помнить, что хотя в этой жизни душа служит у нас местом встречи элементов, в жизни после воскресения, в нашем новом состоянии, дух будет управляющей силой. Потому и Слово Божие говорит: "Сеется тело душевное, восстаёт тело духовное" (I Кор. 15:44). Но тут есть ещё один жизненно важный пункт: мы, которые соединились с воскресшим Господом, можем уже сейчас жить под управлением духа. Ведь мы соединились не с первым Адамом, сотворенным душою живою, а со вторым Адамом, Который есть "дух животворящий" (ст. 45).

Соответственные функции духа, души и тела

Посредством тела человек соприкасается с окружающим материальным миром. Поэтому эту его часть можно назвать "миросознанием". Душа заключает в себе разум, помогающий нам в настоящем состоянии существования, и эмоции, которые вызываются нашими познавательными чувствами. Потому, что душа принадлежит нашему "я" и через неё мы проявляем себя, свою личность, эту часть можно назвать "самосознанием" человека. Дух - это та часть, посредством которой мы общаемся с Богом, и с помощью которой только мы способны познавать Его и поклоняться Ему. Потому, что дух говорит нам о нашем отношении к Богу, его можно назвать элементом "богосознания". Бог живёт в духе, "я" живёт в душе, а познавательные чувства живут в теле.
Как мы уже сказали ранее, душа есть место встречи тела и духа, где они сливаются. Духом человек общается с духовным миром и Духом Божиим, принимая и проявляя силу и жизнь духовной сферы. Посредством тела человек соприкасается с внешним чувственным миром, влияя на него и ощущая его влияние на себе. Душа стоит между этими двумя мирами, и всё же принадлежит им обоим. Она связана с духовным миром посредством духа, а с материальным посредством тела. Она также обладает свободной волей, и потому может выбирать между окружениями этих миров. Дух не может влиять на тело непосредственно. Ему нужен посредник, и этим посредником является душа, происходящая от соприкосновения духа с телом. Душа, таким образом, стоит между духом и телом, связывая их между собою. Дух может покорять тело посредством души, чтобы оно подчинялось Богу; равно и тело посредством души может склонять дух любить мир.
Наиболее благородным из этих элементов является дух, потому что соединяется с Богом. Тело стоит ниже из всех, потому что соприкасается с материей. Душа, находясь между ними, соединяет их и присваивает себе их характер. Душа помогает духу и телу сообщаться и кооперировать между собою. Задание души - держать эти два другие элемента в их надлежащем порядке, чтобы они не утратили правильного отношения друг ко другу, а именно, чтобы низшее, то есть, тело, было в подчинении у духа, и чтобы высший (дух) мог управлять телом посредством души. Первостепенным фактором человека является определённо душа. Она берёт от духа то, что он получил от Святого Духа, чтобы усовершившись, передать это телу, и тогда тело тоже может принять участие в совершенстве Святого Духа и таким образом стать духовным телом.
Дух - наиболее благородная часть человека и занимает обширную площадь его существа. Тело - самая низкая часть и представляет собой внешнюю оболочку человека, а между духом и телом живёт душа в роли посредника. Тело - это внешняя хижина души, а душа - это покрывало духа. Дух передаёт свою мысль душе, а душа побуждает тело подчиняться духа. В этом повелении значение души, как посредника. До грехопадения человека дух управлял всем существом человека посредством души.
Душа обладает величайшею силой, потому что дух и тело сливаются в ней, превращая её в место личности и влияния человека. До того, как человек согрешил, душа была полностью под управлением духа. Её силою, следовательно, была сила духа. Сам по себе дух не может влиять на тело, он делает это только посредством души. Это видно из слов Марии в Евангелии от Луки 1:46, 47: "Величит душа моя Господа, и возрадовался дух мой о Боге, Спасителе моём". "Здесь перемена времени показывает, что сперва дух принял радость от Бога, а потом, повлияв на душу, вызвал у неё выражение этой радости с помощью телесного органа" (цит. из Пембера "Самый ранний век земли").
Повторим, что душа есть место личности. Воля, интеллект и эмоции человека находятся в ней. Как дух служит для связи с духовным миром, а тело с естественным, так душа, находясь между ними, употребляет свою силу для распознания и решения, какому миру следует управлять - духовному или природному, материальному. Иногда душа тоже сама берёт бразды правления в свои руки через рассудок человека, создавая мир понятий, который и управляет человеком. Для того, чтобы управлять мог дух, он должен получить на это разрешение души, иначе дух беспомощен в управлении души и тела. Решение же зависит от души, потому что в ней живёт личность человека.
Фактически душа является осью всего существа человека, потому что его воля принадлежит ей. Только в том случае, если душа пожелает сама смириться, дух сможет управлять всем человеком. Если же она бунтует против занятия такой позиции, дух бессилен управлять. Этим объясняется значение свободной воли в человеке. Человек не автомат, которым Бог управляет по Своей воле, но он, скорее, обладает полной независимой властью решать и выбирать сам. У него есть орган проявления воли, и он может решать следовать Божией воле, или противиться ей и вместо этого следовать воле сатаны. Желание Бога, чтобы дух, будучи самой благородной частью человеческого существа, управлял им полностью. Однако, воля - решающая часть индивидуальности - принадлежит душе. А воля определяет, будет ли управлять дух, тело или она сама. Ввиду того, что душа обладает такой силой и является органом индивидуальности человека. Библия называет человека "душою живою".

Святой храм и человек

"Разве не знаете, - пишет апостол Павел, - что вы храм Божий, и Дух Божий живёт в вас?" (1 Кор. 3:16). Ему было дано откровение сравнить человека с храмом. Как Бог обитал когда-то в храме, так Дух Святой обитает сегодня в человеке. Сравнивая человека с храмом, мы можем видеть, как его три составных элемента различно проявляются в нём.
Мы знаем, что храм делится на три части. Первая часть - это его внешний двор, видимый и посещаемый всеми. Всё внешнее поклонение происходит здесь. Входя во внутрь храма, мы оказываемся во Святилище, куда входят только священники, и где приносят елей, благовония и хлеб Богу. Они весьма близки к Богу - но не совсем близки, потому что находятся всё ещё с наружной стороны завесы и не могут быть в Его непосредственном присутствии. Бог обитает в самой глубине во Святом Святых, где яркий свет озаряет тьму, и куда ни один человек не может входить. Хотя первосвященник и входил туда однажды в год, тем не менее говорится, что до тех пор, пока завеса не будет разодрана, во Святое Святых не может входить ни один человек.
Человек есть храм Божий и потому тоже состоит из трёх частей. Тело - это его как бы внешний двор, видный всем. Здесь человек должен исполнять все заповеди Бога. Здесь Божий Сын служит заместителем человека и умирает за всё человечество. Внутри находится душа человека, составляющая внутреннюю жизнь его. заключая в себе его эмоции, волю и разум. Таково Святилище возрождённого человека, ибо его любовь, воля и мышление вполне просвещены, чтобы он мог служить Богу, как в древние времена служил священник.
В самой глубине, за занавесью, лежит Святое Святых, куда человеческий свет никогда не проникает, и невооружённый глаз никогда не заглядывает. Это "потаённое место Всевышнего", место обитания Бога. Человек не может проникнуть туда. если Бог не разорвёт завесы. Это - дух человека. Дух лежит за пределами самосознания человека и выше его чувствительности. Здесь человек соединяется и общается с Богом.
Для Святого Святых не нужно света, потому что Сам Бог обитает в нём. Во Святилище есть свет от семисвечника. Внешний двор пользуется дневным светом. Всё это прообразы и символы возрождённому человеку. Его дух подобен Святому Святых, в котором обитает Бог, и где всё совершается по вере, без видения, чувств и понимания со стороны верующего. Душа подобна Святилищу, потому что она в достаточной мере просвещена многими рациональными мыслями и понятиями, множеством познания и понимания вещей в идейном, материальном мире. Тело сравнивается со внешним двором, ясно видимым для всех. Действия тела видят все.
Порядок, который установил и представил нам Бог, не вызывает недопониманий: "ваш дух и душа и тело"(1 Фес. 5:23). Не говорится "душа, дух и тело", и не говорится "тело, душа и дух", а именно: "дух, душа и тело". Дух на первом месте, как часть первостепенной важности, и потому назван первым; тело - самая низкая часть и потому названо последним; душа стоит посредине и потому упоминается посредине. Увидав этот Божий порядок, мы можем больше оценить мудрость Библии, когда она сравнивает строение человека с храмом. Мы узнаём совершенную гармонию, которая существует между храмом и человеком в отношении как порядка, так и ценности.
Служение в храме происходит согласно с откровением под управлением Святого Святых. Всё, что происходит во Святилище и во внешнем дворе руководится присутствием Божиим во Святом Святых. Это самое священное место, на котором четыре угла храма сходятся и покоятся. Нам может показаться, что ничего не происходит во Святом Святых, потому что там стоит кромешная тьма. Вся деятельность ведётся во Святилище, и даже происходящее во внешнем дворе управляется священниками Святилища. Но всё, что делается во Святилище, на самом деле направляется откровением в предельной тишине и покое Святого Святых.
Совсем не трудно распознать во всём этом духовное применение. Душа, орган нашей личности, состоит из разума, воли и эмоции. Кажется, будто душа - и властелин всех действий, потому что тело подчиняется её диктовке. До грехопадения человека, однако, душа, несмотря на множество занятий, руководилась духом. И этого порядка добивается в нас Бог: на первом месте дух, потом душа, а потом только тело.

Глава 2. Дух и душа

Дух

Верующий должен обязательно знать, что у него есть дух, так как мы скоро увидим, что именно в духе происходит общение человека с Богом. Если верующий не распознаёт своего собственного духа, он никогда не узнает, как общаться с Богом в духе. Он легко принимает мысли и чувства души за действия и проявления духа. Таким образом он ограничивает себя внешнею сферой, и не в состоянии достигнуть духовной сферы.
· 1 Кор. 2:11 говорит: "... духа человеческого, живущего в нём".
· 1 Кор. 5:4 говорит "моим духом".
· Рим. 8:16 говорит "духу нашему".
· 1 Кор. 14:14 говорит "дух мой".
· 1 Кор. 14:32 говорит: "духи пророческие".
· Пр. 25:28 говорит: "духом своим".
· Евр. 12:23 говорит: "духам праведников".
· Зах. 12:1 говорит: "Господь... образовавший дух человека внутри его".
Все вышеприведенные места Писания ясно говорят, что у нас есть дух. Этот дух не синонимен с душою и не есть также Дух Святой. В этом духе мы поклоняемся Богу.
Согласно с тем, чему учит Библия и опыт верующих, о духе человека можно сказать, что у него есть три основных функции: совесть, интуиция и общение.
Совесть - это различающий орган, который отличает добро от зла, но не под влиянием накопившихся в голове знаний, а скорее посредством самопроизвольного, прямого суждения. Часто рассуждение оправдывает то, что совесть осуждает. Работа совести независима и пряма; она не гнётся от внешних мнений. Когда человек поступает неправильно, она поднимает свой обвиняющий голос.
Интуиция - это орган внутреннего чутья в духе человека. Она настолько прямо противоположна физическому познавательному чувству и душевному чувству, что называется интуицией. Интуиция - это прямое чутьё, независимое от внешних влияний. То знание, которое приходит нам непосредственно от разума, эмоции или воли - приходит интуитивно. Мы действительно "знаем" с помощью нашей интуиции; наш разум только помогает нам понимать. Откровения Божии и все движения Святого Духа известны человеку через интуицию. Поэтому верующий должен прислушиваться к голосу этих двух органов духа: голос совести и поучение интуиции.
Общение - это поклонение Богу. Органы души не годятся для поклонения Богу. Бог не познаётся нашими мыслями, чувствами и намерениями, потому что Его можно познать только непосредственно в нашем духе. Наше поклонение Богу и Его общение с нами совершаются непосредственно в духе. То и другое происходит во "внутреннем человеке", а не в душе или во внешнем человеке.
Мы можем заключить, тогда, что эти три элемента духа - совесть, интуиция и общение - состоят в глубокой взаимной связи и действуют согласованно. Отношение между совестью и интуицией заключается в том, что совесть судит согласно с интуицией; она осуждает всякое поведение, которое не следует указаниям интуиции. Интуиция связана с общением и поклонением Богу тем, что Бог познаётся человеком интуитивно и открывает Свою волю человеку через его интуицию. Внутренним чутьём, нашей интуицией мы знаем, чего хочет от нас Бог. Никакая мера ожиданий или заключений не даст нам познания Бога.
На основании нижеприведенных трёх групп стихов Св. Писания можно легко увидеть, что дух человека обладает функцией совести (мы не говорим, что дух есть совесть), функцией интуиции (или духовного чутья), и функцией общения (поклонения).

А. Функция совести в духе человека.

· "Господь, Бог твой, ожесточил дух его" (Втор.2:30).
· "Смиренных духом спасает" (Пс. 33:19).
· "Дух правый обнови внутри меня" (Пс. 50:12).
· "Иисус возмутился духом" сказав это, (Иоан.13:21).
· "Павел возмутился духом при виде этого города, полного идолов" (Деян. 17:16).
· "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим. 8:16).
· "А я... присутствуя у вас духом, уже решил как бы находясь у вас" (1 Кор. 5:3).
· "Я не имел покоя духу моему" (2 Кор. 2:13).
· "Ибо дал нам Бог духа не боязни.. ." (2 Тим. 1:7).

Б. Функция интуиции в духе человека.

· "Дух 6одр" (Мат. 26:41).
· "Иисус, тотчас узнав духом Своим" (Мар. 2:8).
· "Иисус... Сам восскорбел духом и возмутился" (Иоан. 11:33).
· "Павел понуждаем был духом" (Деян. 18:5).
· "Горя духом", (Деян. 18:25).
· "И вот, ныне я по влечению Духа иду в Иерусалим" (Деян. 20:22).
· "Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нём?"(1 Кор. 2:11).
· "Ибо они мой и ваш дух успокоили "(1 Кор. 16:18).
· "Вы все успокоили дух его" (2 Кор. 7:13).

В. Функция общения в духе человека

· "И возрадовался дух мой о Боге" (Лук. 1:47).
· "Истинные поклонники будут поклоняться Отцу в духе и истине" (Иоан. 4:23).
· "Которому служу духом моим" (Рим. 1:9).
· "Чтобы нам служить (Богу) в обновлении духа" (Рим. 7:6).
· "Приняли духа усыновления. Которым взываем: „Авва, Отче!" (Рим. 8:15).
· "Сей Самый Дух свидетельствует духу нашему" (Рим. 8:16).
· "А соединяющийся с Господом есть один дух (с Господом)" (1 Кор. 6:17).
· "Буду петь духом" (1 Кор. 14:15).
· "Ибо если ты будешь благословлять духом..." (1 Кор. 14:16),
· "И вознёс меня в духе..." (Отк. 21:10).
Из этих мест Писания следует, что наш дух обладает этими тремя функциями. Хотя не возрожденные люди ещё не имеют жизни, они обладают этими функциями, только их поклонение направлено к нечистым духам. Одни люди проявляют больше этих функций, а другие меньше. Однако, это не значит, что они не мертвы в грехах и преступлениях. Новый Завет не считает всех тех, у кого чувствительная совесть, острая интуиция или духовная наклонность и заинтересованность, спасёнными людьми. Такие люди просто подтверждают, что помимо рассудка, эмоций и воли души, у нас есть также дух. До возрождения дух отделён от Божественной жизни: только после него жизнь Бога и Духа Святого, поселяется в нашем духе. И тогда он оживает, чтобы быть орудием Духа Святого.
Мы стремимся, изучая важность наличия в человеке духа, стать способными понимать, что мы, как человеческие существа, обладаем независимым духом. В этом цель изучения этого предмета. Дух не есть разум человека, ни его воля или эмоции; наоборот, он заключает в себе функции совести, интуиции и общения. Именно в духе Бог возрождает нас, наставляет, ведёт нас в Свой покой. Но к сожалению, из-за долгого пребывания в рабстве души, многие христиане мало знают о своём духе. Мы должны с трепетом перед Богом просить Его научить нас посредством личного опыта различать, что есть духовно, а что душевно.
До возрождения дух человека настолько погружён в душу и окружён ею, что ему просто невозможно разобраться, что выходит из души, а что из духа. Функции последнего перепутались с функциями первого. Более того, дух утратил свою главную функцию - в отношении Бога, потому что он мёртв к Богу. Впечатление такое, как будто он сделался приложением к душе. И по мере того, как разум, воля и эмоции крепнут, функции духа всё больше и больше слабеют, затмеваясь настолько, что их существование почти не ощущается. Вот почему после возрождения человека должно наступить действие разделения души и духа.
При исследовании Писания создаётся впечатление, что действия не возрожденного духа ничем не отличаются от действий души. Нижеприведенные стихи иллюстрируют это:
1. "Смутился дух его" (Быт. 41:8).
"Унылый дух сушит кости" (Прит. 17:22).
"Блуждающие духом" (Ис. 29:24).
2. "Тогда успокоился дух их против него" (Суд.8:3).
"...и будете рыдать от сокрушения духа" (Ис.65:14).
"... и дух его ожесточился" (Дан. 5:20).
Здесь мы видим дела не возрожденного духа и то, насколько они похожи на дела души. Термин "дух", а не "душа" применён для того, чтобы показать, что произошло в самой глубине человека. Здесь видно, как дух человека настолько попал под управление и влияние души, что начал даже проявлять её дела. Но, тем не менее, дух продолжает существовать, потому что дела эти исходят от духа. Хотя и под управлением души, дух не перестаёт быть органом.

Душа

Помимо духа, посредством которого человек может общаться с Богом, у него есть ещё душа - его самосознание. Под действием души он сознаёт своё существование - Она есть место пребывания нашей личности. Ей принадлежат элементы, которые делают человека именно человеком. Разум, мысли, идеалы, любовь, эмоции, способность различать, выбор, решение и т.п. - всё это различные действия души.
Мы уже сказали ранее, что дух и тело сливаются в душе, которая в свою очередь, образует орган нашей личности. Именно поэтому Библия иногда называет человека просто "душою", словно человек и обладает только этим элементом. К примеру, когда Иаков привёл всю свою семью в Египет, сказано, что "всех душ дома Иаковлева, перешедших в Египет, семьдесят" (Быт. 46:27). Случаи, когда человек в Библии (в её оригинале) назван "душою", весьма многочисленны, потому что место жительства личности человека - его душа. Постичь личность человека, значит постичь его самого. Существование человека, его характерные черты и жизнь - всё это в его душе. И в следствии этого Библия называет человека "душою".
Три основных способности человека: воля, разум и эмоции, - составляют его личность. Воля принимает решения, выявляя нашу способность выбирать. Она выражает наше хотение или нехотение: "мы хотим" или "не хотим" и следовательно "сделаем" или "не сделаем". Без этой способности человек был бы просто автоматом.
Разум - орудие нашего мышления, проявляет умственные силы человека: От него исходят мудрость, знание и рассуждение. Отсутствие его делает человека глупым и тупым.
Орудием, выражающим, что нам нравится или не нравится, является наша эмоция. С помощью её мы можем проявлять любовь или ненависть, чувствовать себя радостными, злыми или счастливыми. Всякий недостаток в эмоции делает человека бесчувственным, как дерево или камень.
Тщательное изучение Библии приведёт к заключению, что эти три способности нашей личности принадлежат душе. Очень много стихов в Писании относятся к душе. Поэтому перечислим только несколько из них.

А. Волевая способность души.

(В оригинале "воля" часто "душа").
"Не предавай меня на произвол (на волю) врагам моим" (Пс. 26:12).
"И ты не отдашь его на волю врагов его" (Пс. 40:3).
"И отдал тебя на произвол ненавидящим тебя" (Иез. 16:27).
"... и отпусти ее, куда она захочет" (Втор 21:14).
"Да не говорят в сердце своем - "хорошо! по душе нашей!" (Пс. 34:25).
" .. положив зарок на душу свою..." (Чис. 30:3).
"Итак, расположите сердце ваше и душу вашу к тому, чтобы взыскать Господа, Бога вашего" (1 Пар. 22:19).
"... куда они всею душою желают возвратиться" (Иер. 44:14).
"До чего не хотела коснуться душа моя..." (Иов. 6:7).
"И душа моя желает лучше прекращения дыхания, лучше смерти, нежели сбережения костей моих" (Иов. 7:15).
"Воля" или "сердце" здесь подразумевают человеческую волю. "Расположите сердце", "желают", "не хотела", и "отдал на произвол" - всё это действия воли, истекающие из источников души.

Б. Интеллектуальная, умственная способность души

"Утеху очей их и отраду души их, сыновей их и дочерей их" (Иез. 24:25).
"Не хорошо душе без знания..." (Прит 19:2).
"Доколе мне слагать советы в душе моей?" (Пс. 12:3).
"Дивны дела Твои и душа моя вполне сознаёт это" (Пс. 138:14).
"Твердо помнит это душа моя..." (Пл. Иер. 3:20).
"... и знание будет приятно душе твоей" (Прит. 2:10).
"Храни здравомыслие и рассудительность, - и они будут жизнию для души твоей" (Прит. 3:21, 22)
"Таково и познание мудрости для души твоей" (Прит. 24:14).
Здесь "совет", "знание", "отрада души", "сознаёт", "помнит" и т.п. выражают действия разума человека, которые согласно с Библией вытекают из души.

В. Эмоциональная способность души

1. Эмоции привязанности

"Душа Ионафана прилепилась к душе его, и полюбил его Ионафан, как свою душу" (1 Цар. 18:1).
"Ты, которого любит душа моя" (Песн. П. 1:6).
"Величит душа моя Господа" (Лук. 1:46).
"И жизнь его отвращается от хлеба и душа его от любимой пищи" (Иов. 33:20).
"... ненавидящих душу Давида..." (2 Цар. 5:8).
"И отвратится душа моя от них..." (Зах. 11:8)
"И люби Господа, Бога твоего, всею душею твоею..." (Втор. 6:5).
"Опротивела душе моей жизнь моя" (Иов. 10:1).
"От всякой пищи отвращалась душа их" (Пс. 106:18).

2. Эмоции желаний

"Чего пожелает душа твоя... чего потребует от тебя душа твоя..." (Втор. 14:26).
"Чего желает душа твоя..." (1 Цар. 20:4).
"Истомилась душа моя, желая во дворы Господни" (Пс. 83:3).
"... отраду души вашей" (Иез. 24:21).
"... так желает душа моя к Тебе, Боже" (Пс. 41:2).
"Душею моею я стремился к Тебе ночью" (Ис. 26:9).
"... Которому благоволит душа моя" (Мат. 12:18).

3. Эмоции ощущений и чувств

"И тебе самой оружие пройдёт душу" (Лук. 2:35).
"... ибо скорбел душею весь народ" (1 Цар. 30:6).
"... душа у неё огорчена..." (4 Цар. 4:27).
"И не потерпела душа его страдания Израилева" (Суд. 10:16).
"Доколе будете мучить душу мою" (Иов. 19:2).
"... возвеселится душа моя в Боге моём..." (Ис. 61:10).
"Возвесели душу раба Твоего" (Пс. 85:4).
"Душа их истаивала в них" (Пс. 106:5).
"Что унываешь ты, душа моя, и что смущаешься?" (Пс.41:б).
"Возвратись, душа моя, в покой твой" (Пс. 114:7).
"Истомилась душа моя желанием..." (Пс. 118:20).
"Сладка для души..." (Прит. 16:24).
"... и душа ваша да насладится туком" (Ис. 55:2).
"Изнемогла во мне душа моя..." (Ион. 2:8).
"Душа Моя скорбит смертельно" (Мат. 26:38).
"Душа Моя теперь возмутилась" (Иоан. 12:27).
"... ежедневно мучился в праведной душе" (2 Пет. 2:8).
Мы обнаруживаем на основании вышеприведенных наблюдений, касающихся различных эмоций человека, что наша душа способна любить, ненавидеть, желать, томиться, чувствовать и ощущать.
Из этого краткого Библейского обозрения вполне ясно, что душа содержит в себе то, что называется волей, то, что называется разумом (интеллектом) и то, что известно под названием эмоцией.

Душевная жизнь

Некоторые богословы указывают на то, что в Библии слово "жизнь" выражено по-гречески тремя разными словами: 1) "биос", 2) "психе" и 3) "зое". Всеми тремя называют жизнь, но каждый раз с другим значением. "Биос", например, означает средство для жизни или существования. Этим словом воспользовался Христос, когда похвалил вдову, положившую в сокровищницу храма всё своё пропитание. "Зое" - самая высшая форма жизни: жизнь духа. Всякий раз, когда Библия говорит о вечной жизни, она употребляет это слово. "Психе" имеет в виду естественную жизнь человека, или его душу. Библия применяет этот термин, когда говорит о человеческой жизни-
Здесь следует заметить, что слова "душа" и "душевная жизнь" в Библии в оригинале выражены одним и тем же словом - В Ветхом Завете еврейское слово душа - нефес - употребляется равно и в применении к душевной жизни. Отсюда мы узнаём, что „душа" не есть только один из трёх элементов человека, но также и его жизнь, его природная жизнь. Часто в Библии слово "душа" переводится словом "жизнь".
"Только плоти с душею ее, с кровию её, не ешьте" (Быт. 9:4).
"Потому что душа тела в крови" (Лев. 17:11).
"Ибо умерли искавшие души Младенца" (Мат. 2:20).
"Что должно делать в субботу?... спасти душу, или погубить?" (Лук. 6:9).
"Человеками, предавшими души свои за имя Господа..." (Деян. 15:26)
"... отдать душу Свою за искупления многих" (Мат 20:28).
"Пастырь добрый полагает душу Свою за овец" (Иоан. 10:11)
Как мы уже упоминали, "душа" - это один из элементов в составе человека. "Душевная жизнь" - это естественная, природная жизнь человека, которая делает его существующим, и оживляет его. Это та жизнь, посредством которой человек жив сегодня; это та сила, посредством которой человек становится тем, что он есть. Поскольку Библия применяет "нефес" и "психе" как к душе, так и к жизни человека, нам ясно, что эти два понятия, хотя и различимые, по названию, не отделимы одно от другого. Они различимы постольку, поскольку иногда "психе" (например) нужно переводить или словом "душа" или словом "жизнь". В таких случаях одно нельзя заменить, другим. И всё же они неделимы, потому что совершенно соединяются в человеке. Человек без души не живёт. Библия нигде не говорит, что у человека есть жизнь помимо души. Жизнь человека - это его душа, пропитывающая всё его тело. В соединении с телом душа составляет его жизнь. Жизнь - это феномен души. Библия считает настоящее тело человека душевным телом - (1 Кор. 15:44), потому что жизнь нашего земного тела душевна. Жизнь человека, таким образом, есть просто выражение сочетания его умственной, эмоциональной и волевой энергией. "Личность" в естественной сфере (физической) объемлет эти различные части души, но только в этой мере. Душевная жизнь есть естественная жизнь человека.
То, что душа есть жизнь человека, весьма важно признать, потому что этот факт играет жизненно важную роль в том, какими христианами мы станем, духовными или душевными. Об этом мы будем говорить дальше.

Душа и "я" человека

Поскольку мы уже увидели, что душа есть местопребывания нашей личности, орган воли и естественной жизни, мы можем легко заключить, что она-то и есть наше "я" - я сам. Наше "я" - это наша душа. Это тоже можно подтвердить стихами из Библии. В книге Числа в 30-й главе выражение "зарок, который она положила на душу свою" встречается десять раз. Женщина связала душу свою обещанием или, как говорится здесь, "зароком". Она зареклась душою. Из этого понятно, что душа есть наше "я". В данном случае это - она (женщина) сама. Во многих других местах Библии мы встречаем слово "душа" переведенными словами "себя", "вас", "вы", "ты"... Вот, несколько примеров:
"... не делайте себя чрез них нечистыми" (Лев 11:43).
"... не оскверняйте душ ваших (себя) каким-либо животным" (Лев. 11:44).
"... для себя и для детей своих"... (Есф. 9:31).
"О, ты, раздирающий душу твою в гневе твоем!" (Иов. 18:4).
"... он оправдывал себя.." (Иов. 32:2).
"... и сами пошли в плен" (Ис. 46,2).
"Что есть каждому (в оригинале, "каждой душе"), одно то можно делать вам" (Исх. 12:16).
"... убийца, убивший человека (в ориг. "душу") неумышленно" (Чис. 35:11, 15).
"Да умрёт душа моя смертью праведников" (Чис. 23:10).
"Если какая душа хочет принести Господу жертву приношения хлебного ..." (Лев. 2:1).
"... не успокаивал ли души моей" (Пс. 130:2)
"Не думай, что ты одна спасёшься (в ориг. "душа") в доме царском" (Есф. 4:13).
"Клянется Господь Самим Со6ою (в ориг. "душою") (Ам. 6:8).
Эти места из Ветхого Завета свидетельствуют о том, что душа человека есть его "я".
Новый Завет производит то же впечатление. 1 Пет. 3:20 говорит о "восьми душах", а Деян. 27:37 упоминает "двести семьдесят шесть душ". В виду, конечно, имеются личности. "Скорбь и теснота всякой душе человека, делающего зло" - говорит Рим. 2:9. Русский перевод не расходится здесь с оригиналом - Следовательно предостеречь душу, которая творит зло, значит предостеречь злого человека. В Иак. 5:20 спасение грешника отложного пути означает спасение души. В Лук. 12:19 богатый безумец, обращаясь со словами утешения к своей душе, говорит к самому себе. Из этого ясно, что Библия рассматривает душу человека или душевную жизнь, как самого человека вообще.
Подтверждение этому даёт Сам Господь Иисус Христос в двух Евангелиях "Какая польза человеку, если он приобретёт весь мир, а душе (психе) своей повредит? или какой выкуп даст человек за душу (психе) свою?" (Мат. 16:26). "Ибо что пользы человеку приобресть весь мир, а себя самого погубить, или повредить себе" (Лук.9:25). Оба евангелиста пишут об одном и том же, но один употребляет слово "жизнь" (душа), а другой слово "себе". Это значит, что Дух Святой использует Матфея для объяснения значения слова "себе" у Луки, а Лука даёт значение слова "жизнь" (душа) у Матфея. Душа или жизнь человека - это он сам, и наоборот, он сам есть душа и жизнь.
Такое расследование позволяет нам заключать, что для того, чтобы быть человеком, мы должны делиться тем, что включено в нашу душу. У каждого естественного человека есть этот элемент со всем тем, что он в себе заключает, потому что душа - это общая жизнь, которую разделяют все душевные, природные люди. До возрождения, что бы ни было включено в жизнь - будь то "я", жизнь, сила, крепость, выбор, мысль, мнение, любовь, ощущение, _ всё относится к душе. Иными словами, душевная жизнь есть жизнь человека, унаследованная им при рождении. Всё, чем обладает эта жизнь, и всё, чем она может стать, находится в сфере души. Если мы точно распознаем, что есть душевно, нам будет легче позже распознать, что есть духовно. Мы сможем отличать и отделять духовное от душевного.

Глава 3. Грехопадение человека

Сотворенный Богом человек заметно отличается от всех других сотворенных существ. У человека был дух подобный духу ангелов, и в то же время была душа, похожая на душу низших животных. Сотворив человека. Бог дал ему совершенную свободу. Он не сделал его автоматом, автоматически управляемым Его волей. Наглядно это показано во 2-й главе книги Бытия, где Бог говорит первому человеку, какие плоды в саду он может есть, а какие нет. Сотворенный Богом человек не был машиной, двигателем которой был Бог, но он был вполне свободен в выборе. Если он хотел выбрать послушание Богу, он мог это сделать, а если хотел выбрать непокорность Богу, мог сделать и это. Человек обладал независимостью, с помощью которой мог проявлять свою волю в послушании или непослушании. Это весьма важный пункт, потому что нам нужно понимать, что в нашей духовной жизни Бог никогда не лишает нас нашей свободы. Бог ничего не сделает с нами, если мы откажемся кооперировать с Ним. Ни Бог, ни диавол не могут совершать в нас ничего без нашего разрешения, потому что человеческая воля - свободна.
Первоначально дух человека был самой высокой частью его существа, которой душа и тело должны были подчиняться. В нормальных условиях дух действует, как хозяин, душа, как управитель, а тело, как слуга Хозяин поручает дела управителю, а управитель в свою очередь поручает слуге исполнять их Хозяин в частном порядке дает приказания управителю, а управитель открыто передаёт их слуге Управитель кажется господином всего, но на самом деле господином является хозяин К сожалению, человек пал: он был поражен и согрешил, в результате правильный порядок- дух, душа, тело - был нарушен
Бог одарил человека независимой силой и дал его душе множество даров Мышление и воля. или интеллект и намерение находятся в числе наиболее заметных из них. От начала целью Бога было, чтобы душа человека приняла и ассимилировала истину и содержимое духовной жизни Бога
Он дал человеку дары, чтобы человек мог сделать знание и волю Бога своими. Если бы дух и душа человека сохранили дарованные им в творении совершенство, здоровье и оживленность, тогда и тело могло бы продолжать свое вечное существование неизменно Если бы он употребил свою волю к тому, чтобы есть от дерева жизни. Божественная жизнь, несомненно, вошла бы в его дух, проникла бы в его душу. преобразила бы всего внутреннего человека, и сделала бы его тело нетленным. Тогда он на самом деле был бы буквальным обладателем "вечной жизни" В таком случае его душевная жизнь заполнилась бы совершенно духовной, и все существо его преобразилось бы в духовное. И наоборот, если порядок души и духа сделать обратным, человек погружается во тьму, и тело его теряет способность жить долго, но быстро портится.
Мы знаем, как душа человека избрала дерево познания добра и зла, вместо дерева жизни. Но разве не ясно, что Бог хотел, чтобы Адам ел от дерева жизни? Ведь прежде чем запретить Адаму есть плоды от дерева познания добра и зла, и предупредил его, что в день, когда он вкусит от этого плода, смертию умрёт (Быт. 2:17), Он сперва разрешил им есть свободно плоды всех деревьев в саду, и умышленно упомянул дерево жизни посредине сада. Кто может сказать, что это не так?
"Плод познания добра и зла" поднимает человеческую душу и подавляет дух. Бог не запрещает человеку есть его только для того, чтобы испытать его. Он запрещает его потому что знает, что от вкушения этого плода душа человека будет стимулирована настолько, что дух будет погашен. А это значит, что человек утратит истинное познание Бога, и сделается мёртвым для Него. Запрет Бога показывает Его любовь. Познание добра и зла в этом мире само по себе есть зло. Такое познание исходит из разума души человека. Оно раздувает душевную жизнь и следовательно подавляет духовную жизнь до полной потери познания Бога, до того, что она становится мертвой.
Большое число служителей Божиих видят в дереве жизни приношение Богом жизни миру в лице Сына Божьего Иисуса Христа. Это есть вечная жизнь, Божия природа, Его несотворенная, безначальная жизнь. Итак, у нас здесь два дерева: одно зарождает духовную жизнь, а другое развивает душевную. В своем первоначальном состоянии человек ни грешен, ни святой и праведен. Он стоит между тем и другим и может либо избрать Божественную жизнь и стать существом духовным, причастным Божескому естеству, либо надмить свою сотворенную жизнь и природу и стать душевным, причиняя тем самым смерть своему духу. Бог наделил полным равновесием три части человека, поэтому если одна слишком развивается, другие неизменно страдают.
Наше духовное хождение (поведение) получит значительную пользу, если поймём происхождение души и её жизненный принцип. Дух исходит непосредственно от Бога, потому что Он есть "Бог духов всякой плоти" (Чис. 16:22). Душа же не извлекается так непосредственно, но производится от слияния духа и тела. Когда дух вошёл в тело, появилась душа. Поэтому она характерно родственна сотворенному существу. Она есть сотворенная жизнь, естественная жизнь. Полезная деятельность души действительно обширна в том случае, если она будет занимать своё правильное место управителя, позволяя духу быть хозяином. Человек сможет тогда принять Божественную жизнь и быть родственным Богу в жизни. Если же душевная сфера раздувается до сверхнормальных объёмов, духовная сфера подавляется. Все действия человека будут ограничены природной сферой сотворенного, не будучи в состоянии соединиться с Божественной, сверхъестественной, несотворенной жизнью. Первый человек уступил смерти, когда ел плоды дерева познания добра и зла, и тем самым ненормально развил свою душевную жизнь.
Сатана искусил Еву вопросом. Он знал, что его вопрос заставит её подумать. Если бы она была полностью под управлением духа, она отвергла бы такие вопросы. Сделав же попытку ответить, она применила свой рассудок для непослушания духу. Несомненно вопрос сатаны был полон ошибок, потому что его основной целью было возбуждение умственной деятельности Евы. Может, он ожидал, что Ева поправит его, но, увы, она предпочла исказить Слово Божье в своей беседе с сатаной. Это придало смелости врагу, и он решился предложить ей вкусить от плода, сказав, что её глаза откроются, и она будет подобна Богу, зная добро и зло. "И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что даёт знание; и взяла плодов его, и ела" (Быт. 3:6). Вот, как смотрела Ева на это дело. Сатана сперва возбудил её душевное мышление, а потом уже захватил и её волю. Результат: она впала в грех.
Сатана всегда использует физическую потребность в качестве своей первой мишени для нападения. Он просто упомянул принятие в пищу плода перед Евой, что было чисто физическим делом. Затем он приступил к заключению души, намекая, что вкушение плода откроет ее глаза и она будет знать добро и зло. Хотя такие поиски знаний были вполне законными, последствие их, тем не менее, привело её дух к открытому непослушанию Богу, потому что она исказила Божий запрет, представив его злонамеренным. Сатанинское искушение достигает сперва тела, потом души, а потом уже духа.
После искушения Ева высказала своё мнение. Во-первых, "дерево хорошо для пищи". Это "похоть плоти". Первой возбудилась Евина плоть. Во-вторых, "оно приятно для глаз". Это "похоть очей". Теперь и тело и душа были возбуждены. В-третьих, "дерево вожделенно, потому что даёт знание". Это "гордость житейская". Такое желание обнаружило колебание её чувств и воли. Её душа была к этому времени возбуждена бесконтрольно. Она уже не стояла в стороне в роли зрителя, но расшевелилась до желания вкусить плод. Каким опасным господином являются наши эмоции!
Зачем было Еве желать плода? Это не было просто похотью плоти, похотью очей, но также и побуждением любопытства приобрести мудрость. В погоне за мудростью и знанием, даже за, так называемым, "духовным знанием", можно увидеть деятельность души. Когда мы пытаемся умножить наше знание с помощью умственных упражнений, проводя время над книгами, не уповая на Господа, и не ожидая указаний Святого Духа, наша душа действует в полном разгаре. Духовная жизнь подавляется. Так как падение человека началось с поисков знания, Бог применяет "юродство слова о кресте", чтобы "погубить мудрость мудрецов". Разум был основной причиной падения, поэтому для того, чтобы спастись, нужно уверовать в юродство проповеди о кресте, вместо того, чтобы полагаться на свой интеллект. Дерево познания причиняет падение человека, и потому Бог использует дерево "юродства" (1 Пет. '2:24) для спасения человека. "Если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым. Ибо мудрость мира сего есть безумие пред Богом"(1 Кор. 3:18-20 и 1:18-25).
Пересмотрев тщательно повествование о грехопадении человека, мы видим, что восстав против Бога, Адам и Ева развили свои души до такой степени, что духу уже не было места, и потому они поверглись во тьму- Выдающиеся части души - это разум и эмоция. Воля есть орган решения, и потому она - господин человека. Разум есть орган мышления, эмоция - орган привязанностей. Апостол Павел говорит: "Не Адам прельщён", то есть не его рассудок помутился в тот день, но "жена, прельстившись, впала в преступление" (1 Тим. 2:14). В книге Бытие говорится: "Жена сказала: змей обольстил меня, и я ела" (Быт. 3:13), но Адам сказал: "жена, которую Ты дал мне, она дала (не "обольстила") мне от дерева, и я ел" (Быт. 3:12). Ясно, что не Адам был обманут; у него был ясный ум и он знал, что ест плод запрещённого дерева. Он ел из любви к жене. Адам понимал, что сказанное змеем было ничем иным, как обманом врага. Из слов апостола видно, что Адам согрешил сознательно, умышленно. Он любил Еву больше самого себя. Он сделал ее своим кумиром, и ради нее был готов восстать против заповеди своего Творца. Какая жалость, что его чувства затмили ему рассудок; любовь к жене победила разум. Почему люди "не поверили истине"? Потому что они "возлюбили неправду" (2 Фее. 2:12). Вот, поэтому, когда человек истинно обращается к Господу, он "сердцем (а не умом) верует к праведности" (Рим. 10:10).
Сатана толкнул Адама на грех, захватив волю его посредством чувства, между тем, как Еву он соблазнил посредством захвата воли, помутив её рассудок. Когда воля, разум и чувства человека были отравлены змеем, и человек пошёл за сатаной, вместо Бога, его дух, обладающий способностью общаться с Богом, получил смертоносный удар. Тут виден наглядно закон, который управляет работой сатана. Он использует что-то чисто плотское (съедение плода), чтобы соблазнить душу человека на грех; как только душа согрешит, дух повергается в полный мрак. Порядок его работы всегда такой: снаружи во внутрь. Если он не начнёт с тела, он начинает действовать на ум или эмоцию, чтобы добраться до воли человека. В момент, когда воля человека поддастся сатане, он владеет всем человеческим существом и умерщвляет дух. Но не так действует Бог. Он всегда действует изнутри наружу. Бог начинает работать в духе человека и продолжает просвещать его рассудок, возбуждать чувства, и заставлять подчинение тела его воле, чтобы в конце концов совершалась воля Божия. Все проделки сатаны всегда идут снаружи во внутрь. Все Божественные действия - изнутри наружу. Это может быть мерилом для определения, что приходит от сатаны, а что от Бога. Кроме этого, мы познаем из этого, что если раз сатане удалось захватить волю человека, ему удалось захватить под своё управление всего человека.
Нам следует особенно запомнить, что душою человек проявляет свою свободную волю и своё господство. Поэтому Библия часто говорит, что душа согрешает. Например: "Грех души моей" (Мих. 6:7) и "душа согрешающая" (Иез. 18:4,20). А в книгах Левит и Числа часто упоминается грех именно души. Почему? Потому что душа решает грешить. Она делает этот выбор. Наше определение греха такое: "Воля поддавшаяся искушению". Грех - это дело воли души, и потому выкуп совершается за душу. „... в приношение Господу, для выкупа душ ваших" (Исх. 30:15). "Потому что душа тела в крови, и Я назначил её вам для жертвенника, чтобы очищать души ваши, ибо кровь сия душу очищает" (Лев. 17:11). "... приношение... для очищения душ наших пред Господом" (Чис. 31:50). Поскольку согрешает душа, значит душа нуждается в искуплении. И более того, она может быть искуплена только душою:
"Но Господу угодно было поразить Его, и Он предал Его мучению... когда же душа Его принесёт жертву умилостивления... на подвиг души Своей Он будет смотреть с довольством... предал душу Свою на смерть... Он понёс на Себе грех многих и за преступников сделался ходатаем" (Ис. 53:10-12).
Исследуя характер Адамова греха, мы обнаруживаем, что помимо непослушания Богу, здесь есть ещё и своеобразная независимость. Не следует забывать здесь о свободной воле. С одной стороны дерево жизни внушает чувство зависимости. Человек тогда не обладал Божеским естеством, но если бы ел плоды дерева жизни, мог бы обеспечить себя им, достигнув этим вершину жизни, т.е. обладать жизнью Божьей. С другой стороны, дерево познания добра и зла внушает независимость, потому что человек своим усилием воли стремился к познанию того, что не было ему обещано, к чему-то, чего ему не полагалось от Бога. Непослушание было его провозглашением независимости. Непослушанием он продемонстрировал свою независимость от Бога. Кроме того, поиски познания добра и зла показали независимость человека в том, что ими он выразил своё недовольство тем, что ему уже было дано Богом. Разница между душевным и духовным здесь кристально ясна. Духовный полностью зависит от Бога, и вполне довольствуется тем, что от Него получил, а душевный обходит Бога и тянется к тому, чего Бог не даёт, а особенно, к "знанию". Независимость - это печать душевного. То, что не нуждается в полном уповании на Господа, а полагается полностью на свои усилия, вне всякого сомнения, душевно, каким бы хорошим оно ни казалось, даже если это поклонение Богу. Непослушание и независимость представляют всякий грех, совершённый грешником или святым.

Дух, душа и тело после грехопадения

Адам жил дыханием жизни, которое становилось духом в нём. Духом он ощущал Бога, узнавал Его голос, и общался с Ним. У него было острое сознание и ощущение Бога. Но после грехопадения дух его умер.
Когда Бог в начале говорил с Адамом, Он сказал ему: "В день, в который ты вкусишь от него, смертию умрёшь" (Быт. 2:17). Адам и Ева, тем не менее, продолжали жить ещё несколько сот лет после того, как вкусили от запретного плода. Из этого видно, что смерть, о которой говорил Бог, не была физической. Смерть Адама началась в его духе.
Что такое на самом деле смерть? Согласно с научным определением, она есть "прекращение связи с окружением".
Смерть духа - это прекращение его связи с Богом. Смерть тела - это разрыв связи между духом и телом. Значит, когда мы говорим о смерти духа, это не значит, что его больше нет, но просто, что он утратил свою чувствительность к Богу, и таким образом стал мёртвым для Него. Истинное положение таково, что дух потерял способность общаться с Богом. Приведём пример: У немого человека есть рот и лёгкие, но что-то не в порядке с его голосовыми связками, и потому он не может говорить. Что касается человеческой речи, его рот можно считать мёртвым. Подобно этому Адамов дух умер из-за его непослушания Богу. У него все ещё был дух, но он был мёртв для Бога, потому что потерял свой духовный инстинкт. И так дело обстоит и сейчас: грех убил у духа его острое, интуитивное познание Бога, и сделал человека духовно мёртвым. Он может быть религиозным, нравственным, образованным, способным, сильным и мудрым, но в отношении к Богу он мёртв. Он может даже говорить о Боге, рассуждать о Нём и проповедовать Его, но он всё равно мёртв для Него. Человек не в состоянии слышать или ощущать голос Божьего Духа. В результате Бог часто говорит в Новом Завете о живущих по плоти, как о мёртвых.
Смерть, которая началась в духе нашего праотца, постепенно распространилась и достигла его тела. И хотя он жил ещё много, много лет после смерти своего духа, смерть, тем не менее, совершала своё дело непрерывно в нём до тех пор, пока его дух, душа и тело стали мёртвыми. Его тело, которое могло бы преобразиться и прославиться, возвратилось вместо этого в прах. Из-за того, что его внутренний человек впал в хаос, внешний должен был умереть и разложиться.
С тех пор дух Адама, как и всех его потомков, попал под гнёт души, пока не слился с нею постепенно так, что эти две части сделались близко сплетенными между собой. Автор Послания к Евреям 4:12 говорит, что Слово Бижие проникает до разделения души и духа. Это разделение необходимо, потому что дух и душа слились воедино. Будучи интимно сплетены, они повергли человека в психический мир, или мир души. Все в этом мире делается по указанию ума и чувств. Дух утратил свою силу и чувствительность, пребывая как бы в мёртвом сне. Его инстинкт познания Бога и служения Ему парализован. Он находится в глубоком обмороке, и как бы не существует. Вот это и имеется в виду в Послании Иуды 19, когда говорится: "душевные, не имеющие духа". Это, конечно, не означает, что дух человека перестаёт существовать, потому что Чис. 16:22 говорит, что Бог есть "Бог духов всякой плоти". У каждого человека всё ещё есть дух, хотя он помрачён грехом и не в силах общаться с Богом.
Каким бы мёртвым этот дух ни был по отношению к Богу, он может оставаться действенным, как ум или тело. В отношении к Богу он считается мёртвым, но в других отношениях он всё ещё весьма деятелен. Иногда дух павшего человека может быть сильнее даже, чем душа или тело, и может завладеть всем существом. Такие люди "духовны" так же, как многие душевны или телесны, потому что их дух больше духа других людей. Таковы чародеи и ведьмы. Они действительно поддерживают связь с духовным миром, но делают это посредством злых духов, а не Святого Духа. Дух павшего человека в таком случае в союзе с сатаной и его злыми духами. Он мёртв для Бога, но очень даже жив для сатаны и следует указаниям злого духа, который действует в нём.
Уступая требованиям его страстей и похотей, душа становится рабою тела так, что Дух Святой находит бесполезным стремление найти место для Бога в таком человеке. Поэтому Священное Писание говорит: "Не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть..." (Быт. 6:3). Библия говорит о плоти, как о сочетании не возрожденной души и физической жизни, хотя чаще указывает на грехи, которые в теле. Попав однажды под управление плоти, человек не может освободиться никакими силами. Душа заменила авторитет духа. Всё делается независимо и под диктовку ума. Даже в религиозных делах, в самой горячей погоне за Богом, всё совершается силами и волею души человека, в полном отсутствии откровения Святого Духа. Душа не просто независима от духа, но и в придачу к этому находится под полным управлением тела. Она должна слушаться и выполнять похоти, страсти и требования тела. Поэтому каждый потомок Адама не только мёртв духовно, но он также является "из земли, перстным" (1 Кор. 15:47) Павшие люди управляются полностью плотью, поступают согласно требованиям душевной жизни и физических страстей. Такие не могут общаться с Богом. Иногда они проявляют свой интеллект, иногда похоть, но чаще всего и то и другое. Без препятствия плоть прочно управляет всем человеком.
Это то, что говорится в Послании Иуды 18 и 19: "... в последнее время появятся ругатели, поступающие по своим нечестивым похотям. Это - люди, отделяющие себя (от единства веры), душевные, не имеющие духа". Душевность - враждебна духовности. Дух, наша самая благодарная часть, та часть, которая может соединяться с Богом и должна бы руководить душой и телом, находится теперь под властью души, той части, у которой и побуждения и цели земные, у духа отнято его оригинальное положение. Настоящее состояние человека ненормально. И потому о нем говорится, как о не имеющем духа В результате своей душевности, он превратился в ругателя, поступающего по своим нечестивым похотям, и сеющего разделение и раздор.
1 Кор. 2-14 говорит о таких не возрожденных людях следующее: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" Такие люди, находящиеся полностью под контролем души, и дух которых подавлен, прямо противоположны духовным людям. Они могут быть чрезвычайно интеллигентными, способными предлагать мастерские идеи и теории, но они не считаются с тем, что от Духа Божьего. Они не годны для принятия откровения от Духа Святого. А это откровение резко отличается от человеческих идей. Человек может воображать, что человеческий разум и рассудок всемогущи, что мозг способен постичь все истины мира, но приговор Слова Божьего звучит- "Суета сует".
Находясь в своём душевном состоянии, человек часто ощущает ненадежность нынешнего века, и потому и он ищет вечной жизни будущего века. Но даже когда он это делает, он не в силах найти Слово жизни своими размышлениями и теориями. О, как ненадежны умствования человека! Мы видим зачастую, как довольно смышлёные люди расходятся между собою во мнениях Теории часто приводят человека к ошибочным заключениям. Это воздушные замки, повергающие его в вечную тьму.
Как верно то, что без водительства Святого Духа, разум не только ненадёжен, но также крайне опасен, потому что часто ошибается в вопросе добра и зла. Малейшая неосторожность может причинить не только временный урон, но даже вечный вред Помрачённый ум человека часто приводит его к вечной смерти. Если бы не возрожденные души могли видеть это, как бы это было хорошо!
Находясь в плотском состоянии, человек может управляться не только душою, но и телом, потому что душа и тело тесно сплетены. Так как греховное тело преизобилует страстями и похотями, человек может совершать самые отвратительные грехи. Сотворённое из праха земного тело тянет к земле. Введение змеиного яда в тело человека превращает все его законные желания в страсти. Уступив однажды телу непослушанием Богу, душа становится обязанной уступать каждый раз. Низменные желания тела могут, поэтому часто проявляться через душу. Сила тела становится настолько преобладающей, что душе не остаётся ничего, кроме рабской покорности.
Замысел Божий намечал управление души духом, но как только человек становится плотским, его дух опускается до положения слуги души. Дальнейшее ухудшение наступает, когда человек становится "телесным" (от тела), потому что тогда всё самое низменное в теле поднимается и делается суверенным. Человек опустился от управления духом до управления душой, а от управления душой до управления телом. Он опускается всё ниже и ниже. Каким жалким должно быть его состояние, когда плоть захватывает бразды правления в нём.
Грех убил дух: в результате духовная смерть сделалась участью всех, и все сделались мёртвыми во грехах и преступлениях своих. Грех сделал душу независимой: душевная жизнь, следовательно, есть жизнь эгоизма и самоволия. Грех в конце концов пересилил тело: греховная природа соответственно управляет всем телом.

Глава 4. Спасение

Голгофское осуждение

Смерть вошла в мир посредством падения человека. Речь идёт здесь о духовной смерти, которая разлучает человека с Богом. Посредством греха она вошла в начале, и так это и остаётся до сего дня. Смерть всегда приходит посредством греха. Заметьте, что говорит нам об этом Рим. 5:12: во-первых, что "одним человеком грех вошёл в мир". Адам согрешил и ввёл грех в мир. Во-вторых, что "грехом смерть (вошла в мир)". Смерть - это неизменное последствие греха. И, наконец, что "смерть перешла во всех человеков, потому что в нём все согрешили". Смерть не просто распространилась на всех, не просто была передана всем, но "перешла во всех". Вошла во внутрь, пропитав собою дух, душу и тело всех людей. Нет такого места в человеке, куда бы смерть не проникла, и потому человек обязательно должен принять Божественную жизнь. Спасение не может заключаться в человеческих реформах, потому что смерть непоправима. Грех должен быть осуждён до того, как спасение станет возможным. Именно это совершает для нас спасение Господа Иисуса Христа.
Человек, который согрешает, должен умереть. Об этом говорит Библия. Ни одно животное, или ангел, не может понести наказание за грех вместо человека. Грешит троичная природа человека, и потому человек должен умереть. Только человечество может искупить человечество. Но так как грех вошёл в человечество, его собственная смерть не может искупить его. Господь Иисус пришёл. Сам стал Человеком, чтобы принять на Себя осуждение человечества. Неосквернённая грехом, Его святая человеческая природа могла посредством смерти искупить грешное человечество. Он умер заместительной смертью, принял на Себя полное наказание за грех, отдал жизнь Свою в выкуп за многих. В следствии этого, всякий верующий в Него "на суд не приходит" (Иоан. 5:24).
Когда Слово стало плотию, Оно включило всякую плоть в Себя. Точно так, как поступок одного человека, Адама, представлял поступок всего человечества, дело одного Человека, Христа, представляет дело всего человечества. Нам нужно понять, каким всеобъемлющим есть Христос, чтобы понять, что такое искупление. Почему грех одного человека, Адама, осуждается, как грех всех людей прошлого и настоящего? Потому что Адам - глава всего человечества, от которого все другие люди пришли в мир. Подобно этому, послушание Одного Человека, Христа, становится праведностью многих в настоящем и прошлом, потому что Он есть глава нового человечества, в которое входит посредством нового рождения.
Один случай в Послании к Евреям иллюстрирует эту мысль. Для того, чтобы доказать, что священство по чину Мелхиседека стоит выше священства по чину Левия, автор напоминает своим читателям, что Авраам однажды принёс десятину Мелхиседеку и получил от него благословение, и заключает, что десятина Авраама и благословение принадлежали и Левию. Каким образом9 Да потому, что Левий "был в чреслах отца (Авраама - как праотца), когда Мелхиседек встретил его" (Евр. 7:10). Нам известно, что Авраам родил Исаака, Исаак - Иакова, а Иаков - был отцом Левия. Левий был правнуком Авраама. Когда Авраам принес десятину и получил благословение, Левий еще не родился, и не родились ещё также и его отец и дед. И всё же Библия считает благословение Авраама и принесенную им десятину, достоянием Левия. Поскольку Авраам был меньше (ниже) Мелхиседека, Левий тоже стоит по чину ниже Мелхиседека. Этот случай помогает нам понять, почему грех Адама считается грехом всего человечества, и почему осуждение и наказание Христа считается осуждением и наказанием всех. Это просто потому что, когда Адам согрешил, все ещё не рождённое человечество было в нём. И когда Христос был осуждён, все будущие возрождённые верующие были в Нём. Следовательно, Его осуждение принимается за их осуждение, и все верующие во Христа, уже не будут больше осуждены.
Так как человечество подлежало осуждению, Сын Божий, Человек Иисус Христос, пострадал духом, душой и телом на кресте за грехи всего мира.
Давайте остановимся сперва на Его физических страданиях. Человек грешит посредством тела, и в теле ощущает временное удовольствие греха. Следовательно, тело должно принять наказание за грех. Кто может постигнуть физические страдания Христа на кресте? Не предсказано ли телесное страдание Христа в Мессианских пророчествах? "Пронзили руки Мои и ноги Мои" (Пс. 21:17). Пророк Захария обращает внимание на Того, "Которого пронзили" (Зах 12:10). Его руки, Его ноги, чело, бок, сердце были пронзены людьми, пронзены грешным человечеством и пронзены ради грешного человечества Многочисленными были Его раны и сильным был у Него жар, потому что, когда тяжесть Его тела повисла на кресте без всякой поддержки, Его кровь не могла свободно циркулировать. Он ужасно жаждал и поэтому воскликнул: "Язык Мой прилипнул к гортани Моей" и "в жажде Моей напоили Меня уксусом"(Пс. 21:16 и 68:22). Руки должны быть пригвождены, потому что любят грешить. Уста должны страдать, потому что они любят грешить. Ноги должны быть пронзены, потому что они любят грешить. Всё, чему должно было в наказание совершиться над телом, перенес Он на Себе, на Своем теле, и страдал физически до смерти. В Его власти было избежать страданий, но Он страдал добровольно, отдав тело Своё на непомерные испытания и боли, ни на миг не уклоняясь, пока не увидел, что всё "совершилось" (Иоан. 19:28). Только тогда испустил Он Свой дух.
Но не только тело Его страдало, страдала также и Его душа. Душа - это орган самосознания. Перед распятием Христу давали вино со смирною для притупления сознания, но Он отказался, потому что не хотел терять Своё сознание. Души людей вполне наслаждались грехом, и поэтому Иисус в Своей душе готов был претерпеть боль грехов. Он скорее был готов пить чашу. которую дал Ему Бог, чем чашу, которая притупила бы Его сознание.
Как позорна смерть на кресте! Так казнили беглых рабов. У раба не было ни имущества, ни прав. Его тело принадлежало хозяину, и потому его можно было наказать самым позорным наказанием - крестом. Господь Иисус принял образ раба и был распят: Пророк Исаия пишет о Нем: "Он раб", а ап. Павел пишет, что "Он принял образ раба". Да, именно, как раб, пришёл Он избавить нас, пожизненных рабов греха и диавола. Мы также рабы страстей, нрава к привычек. Мы проданы греху в рабство. Но Он умер из-за нашего рабства и понёс на Себе весь наш позор.
В Библии написано, что воины взяли одежды Господа Иисуса (Иоан. 19:23). Он был почти обнажённым, когда Его распинали. Это одна из позорных сторон распятия. Грех снимает с нас блистающие одежды и делает нас нагими. Господь был раздет перед Пилатом, а потом опять на Голгофе. Как реагировала Его святая душа на такое издевательство? Не оскорбляло ли это Его святости, и не покрывало ли Его стыдом? Кто может проникнуть в Его чувства в тот трагический момент? Из-за того, что человек наслаждался видимой славой греха, Спаситель должен был перенести Его видимый позор. Истинно, "Ты (Бог)... покрыл Его стыдом... как поносят враги Твои, Господи, как бесславят следы Помазанника Твоего"; Он же, тем не менее "претерпел крест, пренебрегши посрамление" (Пс. 88:46, 52; Евр. 12:2).
Никто никогда не сможет установить, какими полными были страдания души Спасителя на кресте. Мы часто размышляем над Его физическими страданиями, но забываем о страданиях души. За неделю до Пасхи близкие к Нему люди слыхали, как Он сказал: "Душа Моя теперь возмутилась" (Иоан. 12:27). Это указывает на крест. В Гефсиманском саду снова были слышны Его слова: "Душа Моя скорбит смертельно" (Мат. 26:38). Если бы не эти слова, мы вряд ли подумали бы о Его душевных страданиях. 53-я глава книги пророка Исаии трижды упоминает участие Его души в крестных страданиях, говоря: "душа Его принесёт жертву умилостивления", "подвиг души", и "предал душу Свою на смерть" (ст. 10-12). Именно потому, что Христос понёс на Себе проклятие и позор креста, всякий верующий в Него не будет нести ни того, ни другого.
Его дух тоже страдал непомерно. Посредством духа человек общается с Богом. Сын Божий был свят, безупречен, незапятнан, отделён от грешников. Его дух был соединён со Святым Духом полным единством. Не было в нём ни минуты беспокойства или сомнения, потому что Божие присутствие всегда было с Ним. Он говорил: "Я не один, но Я и Отец, пославший Меня" и "Пославший Меня есть со Мною" (Иоан. 8:16, 29). Поэтому Он мог молиться: "Отче! благодарю Тебя, что Ты услышал Меня; Я и знал, что Ты всегда услышишь Меня" (Иоан. 11:41, 42). И всё же, когда Он висел на кресте (и если был когда бы то ни было день, когда Сын Божий нуждался в Отце, этот день был, несомненно, таковым), Он выкрикнул: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Мат. 27:46). Его дух был оторван от Бога. Как мучительно глубоко ощущал Он Своё одиночество, Свою оставленность. Свою разлуку с Отцом! Сын всё ещё уступал, Сын всё ещё был послушным воле Бога Отца, и всё же Сын был оставлен: не ради Себя Самого, но ради других.
Грех больше всего поражает дух; и потому, при всей Его святости Сын должен был быть оторван от Отца, потому что на Нём был грех других. Верно, что в несчётных днях прошлой вечности "Я и Отец - одно" (Иоан. 10:30). Даже во дни земных странствований это не менялось, потому что Его очеловечение не могло быть причиной разделения с Богом. Только грех мог разделить, хотя бы он и был грехом других. Иисус перенёс это духовное разлучение с Отцом ради нас для того, чтобы наш дух мог возвратиться к Богу.
Стоя у гроба Лазаря, Иисус, возможно, думал о Своей приближающейся смерти, и потому Он "Сам восскорбел духом и возмутился" (Иоан. 11:33). Рассказав о том, что Он будет предан и умрёт на кресте. Он опять "возмутился духом" (Иоан. 13:21). Из этого мы видим почему, приняв Божие наказание на Голгофе, Он воскликнул : "Боже Мой! Боже Мой! для чего Ты Меня оставил?" ибо "Вспоминаю о Боге, и трепещу, помышляю, и изнемогает дух Мой" (Мат. 27:46, Пс 21:1 и 76:4) Он был лишен могучего подкрепления Духа Святого в Его духе (Еф 3:16), потому что Его дух был оторван от Духа Божьего Поэтому Он воздыхал, говоря: "Я пролился, как вода, все кости Мои рассыпались (вывихнулись), сердце Мое сделалось, как воск, растаяло посреди внутренности Моей, сила Моя иссохла, как черепок; язык Мой прильпнул к гортани Моей, и Ты свёл Меня к персти смертной" (Пс. 21 15-16).
С одной стороны Святой Дух Божий покинул Его, а с другой дух сатаны издевался над Ним. Очевидно Пс 21.12-14 имеет в виду именно этот момент- "Не удаляйся от Меня... помощника нет Множество тельцов обступили Меня; тучные Васанские окружили Меня, раскрыли на меня пасть свою, как лев, алчущий добычи и рыкающий".
Его дух перенес оставление Богом с одной стороны, и отпор нападкам злых духов с другой Дух человека настолько отрезал себя от Бога, превознесся и последовал за злым духом, что его нужно сломить совершенно, чтобы он перестал противиться Богу и порвать свой союз с диаволом. На кресте Господь Иисус принял наши грехи. Его внутренняя святая человеческая сторона была совсем разбита, когда Бог осудил порочное человечество. Оставленный Богом, Христос, таким образом, перенес глубочайшую боль греха, пребывая во тьме наказующего гнева Божьего сполна, без поддерживающей любви Божией и без света Его лица Последствие греха - полная оставленность Богом.
Теперь наша греховная человеческая природа была полностью осуждена, потому что была осуждена и наказана в безгрешном Богочеловеке Иисусе Христе. В Нем святое человечество одержало победу. Всё осуждение, которое должно было излиться на тело, душу и дух грешников, излилось на Него. Он - наш заместитель. Верою мы соединились с Ним. Его смерть считается нашей смертью, и Его осуждение - нашим осуждением. Наши дух, душа и тело вместе приняли полное осуждение и наказание в Нем Не было ни какой разницы, если бы понесли наказание мы сами. "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим. 8:1).
Вот то, что Он совершил для нас и таково наше положение теперь пред Богом. "Ибо умерший освободился от греха" (Рим. 6.7). Фактически мы уже умерли во Христе, Духу Святому остается только превратить этот факт в наш личный опыт. Крест - это место, где грешник весь целиком - дух, душа и тело - осуждается. И посредством смерти и воскресения Иисуса Христа Дух Святой может прививать нам Божественную природу, делая нас причастниками Божеского естества. Крест несёт осуждение грешника, провозглашает негодность грешника, распинает грешника, и освобождает жизнь Иисуса Христа. Впредь, всякий, кто принимает крест, возрождается от Духа Святого и принимает жизнь Иисуса Христа.

Возрождение

Понятие возрождения, находящееся в Библии, это процесс перехода от смерти в жизнь. До возрождения дух человека далёк от Бога и считается мертвым, потому что смерть есть разлучение с жизнью и Богом, Который есть источник жизни. Смерть, следовательно, есть разлучение с Богом. Дух человека мёртв и потому не в состоянии общаться с Богом. Им либо завладела душа и повергла его в жизнь идей и воображений, либо страсти и привычки тела стимулируют его и повергают душу в рабство
Дух человека нуждается в оживлении, потому что рождается мёртвым. Новое рождение, о котором Христос говорил с Никодимом, есть новое рождение духа. Конечно, это не физическое рождение, как это думал Никодим, и также не душевное. Нам важно заметить, что новое рождение вливает Божью жизнь в дух человека. Поскольку Христос дал выкуп за нашу душу и разрушил принцип плоти, мы, соединившиеся с Ним, становимся участниками Его воскресения. Мы соединились с Ним в Его смерти, и следовательно, в духе нашем прежде всего пожинаем осуществление Его новой жизни воскресения. Новое рождение происходит полностью внутри духа; оно не имеет никакого отношения к душе и телу.
Уникальным среди Божьего творения человека делает не то, что у него есть душа, но то, что у него есть дух, который в соединении с душою составляет человека. Именно это сочетание делает человека исключительным во вселенной. Душа человека не связана прямо с Богом. Библия говорит, что дух общается с Богом. Потому что Бог есть Дух, все, поклоняющиеся Ему, должны поклоняться в духе и истине Только дух может войти в контакт с Богом. Только дух может поклоняться Духу. Поэтому мы и находим в Библии такие изречения, как например: "служу духом моим" (Рим. 1:9; 7:6; 12:11); "кто знает.. кроме духа человеческого" (1 Кор. 2:9-12), "поклоняться в духе" (Иоан. 4:23-24; Фил. 3:3); "в духе принимать откровения от Бога" (Отк. 1:10).
Во свете этого факта будем помнить, что Бог постановил сноситься с человеком только посредством духа, и что только таким путём проводятся в жизнь Его замыслы. Если это так, то как важно духу человека пребывать в постоянном, живом контакте с Богом, не поддаваясь ни на миг влечению нарушить Божественные законы, уступанием чувствам, желаниям, идеалам и побуждениям внешней души. Иначе смерть наступит немедленно и дух утратит свою связь с Божественной жизнью. Это не значит, что у него не будет больше духа, но просто, как мы говорили ранее, дух уступит своё высокое положение его душе. Всегда, когда внутренний человек начинает действовать по указке внешнего, он теряет контакт с Богом и становится мёртвым духовно. "И вас, мёртвых по преступлениям и грехам вашим, в которых вы некогда жили... плотским похотям, исполняя желания плоти и помыслов" (Еф. 2:1-3).
Жизнь не возрожденного человека почти полностью управляется душою. Он может жить в страхе, любопытстве, веселии, гордости, жалости, удовольствии, наслаждении, удивлении, стыде, любви, сожалении, повышенном настроении. Или может быть полным идеалов, мечтаний, суеверий, сомнений, предположений, исканий, вовлечений, выводов, анализов и самосозерцаний. Или им может двигать жажда власти, богатства, признания в обществе, свободы, положения, славы, похвалы, знания, толкая его на принятие множества смелых решений, самоволие, высказывание упрямых мнений, или даже на подвержение себя терпеливой выносливости. Всё это и тому подобное - только проявления трёх основных функций душевных эмоций, разума и воли. Не из этих ли вещей и состоит в основном жизнь? Но из всего этого никогда не получится возрождение. Раскаяние сожаление о грехах, слезы, или даже принятие решения не приводят к спасению. Исповедь, решение, и многие другие религиозные действия никогда не являются и не могут приниматься за духовное рождение. Рациональное суждение, интеллигентное понимание, головное принятие, преследование добра, красоты и правды, - всё это всего на всего душевные действия, если дух не достигнут и возбуждён. Идеалы человека, его чувства и предпочтения могут хорошо служить человеку в качестве именно слуг, а не хозяев, и потому они второстепенны в вопросе спасения. Поэтому Библия никогда не считает новое рождение суровым обращением с телом, импульсивным чувством, требованием воли, или переменой головного понимания. Библейское возрождение происходит гораздо глубже, чем душа, или тело человека, в самом духе его, где он принимает Божественную жизнь посредством Святого Духа.
Автор Притч говорит, что "светильник Господень - дух человека" (20:27). Во время возрождения Дух Святой входит в дух человека и оживляет его, как бы зажигая светильник. Это и есть "новый дух", упомянутый у Иез. 36:26; старый, мёртвый дух возрождается к жизни, когда Дух Святой вводит в него несотворенную жизнь Бога.
До возрождения душа человека управляет его духом, его "я" управляет душою, а страсти и похоти телом. Душа становится жизнью тела. При возрождении человек принимает Божественную жизнь в свой дух и рождается от Бога. В результате Дух Святой теперь управляет духом человека, а дух в свою очередь становится способным управлять душой, а через душу телом. Так как Дух Святой становится жизнью духа человека, последний становится жизнью всего существа. Дух, душа и тело восстанавливаются в состояние, которое соответствует первоначальному замыслу Бога, и это происходит в каждом возрожденном человеке.
Что же нужно делать для того, чтобы родиться наново в духе? Мы знаем, что Господь Иисус Христос умер за грешника. Он пострадал в теле на кресте за все грехи мира. Бог видит в смерти Иисуса Христа смерть всех людей мира. Его святое человечество умерло за порочное человечество. Но что-то должен сделать и сам человек. Он должен, упражняя веру, посвятить себя - дух, душу и тело - на соединение со Христом. То есть, он должен признать в смерти Христа свою смерть, и в воскресении Христа - своё воскресение. В этом - значение Иоан. 3:16: "Дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Грешник должен уверовать в Господа Иисуса Христа. Это действие соединяет его с Ним в смерти и воскресении и дарует ему вечную жизнь (Иоан. 17:3), духовную, производящую возрождение.
Не будем, однако, делить на две разных вещи заместительную смерть Христа за нас и нашу смерть с Ним. Ставящие ударение на умственное понимание несомненно будут делать это, но в духовной жизни эти две вещи неделимы. Нужно различать заместительную смерть и сораспятие, но не разделять. Верующий в смерть Иисуса Христа, как его заместителя, уже соединился с Ним в смерти Его (Рим. 6:2). Для меня вера а заместительную смерть Христа означает веру в то, что я уже был наказан за грех в Иисусе Христе. Наказание за мой грех есть смерть, но Господь Иисус умер за меня, и потому я умер в Нём. Без этого не может быть спасения. Сказать, что Он умер за меня, значит сказать, что я уже был наказан и умер в Нём, Всякий, кто верит в этот факт, испытает его реальность.
Итак, мы можем сказать, что вера, которой грешник верует в Иисуса Христа как своего заместителя и есть "вера во" Христа и следовательно она соединяет его с Господом. Хотя человек может больше беспокоиться о наказании за грех, чем о власти греха, его соединение со Христом, тем не менее, является общим уделом, который он разделяет со всеми верующими во Христа. Тот, кто не соединён с Господом, ещё не уверовал во Христа и поэтому не имеет части в Нём.
Верою человек соединяется со Христом. Соединение с Ним означает пережить всё, что пережил Он. В Иоан. 3 Господь говорит о том, как мы соединяемся с Ним. Это происходит посредством соединения с Ним в распятии и смерти Его (ст. 14-15). Каждый верующий, хотя бы по положению, соединён со Христом в Его смерти, но ясно, что "если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения" (Рим. 6:5). Поэтому, когда человек верует в Иисуса Христа как в своего заместителя, он верует также, что он и воскрешён с Ним. Хотя бы он ещё не совсем испытал значение смерти Иисуса Христа, Бог тем не менее, оживил его со Христом, и он получил новую жизнь в силе воскресения Христа. Это и есть новое рождение.
Мы должны остерегаться, чтобы не настаивать на том, что человек не рождён свыше до тех пор, пока он не переживёт смерть и воскресение со Христом. Писание считает каждого, кто уверовал в Иисуса Христа, уже возрождённым. "А тем, которые приняли Его, верующим во имя Его, дал власть называться детьми Божьими, которые... от Бога родились" (Иоан. 1:12-13). Да будет понятно, что воскресение со Христом не предшествует возрождению. Наше возрождение и есть соединение со Христом в Его воскресении, равно как в Его смерти. Его смерть завершила наше греховное хождение, а Его воскресение дало нам новую жизнь и посвятило нас на жизнь христианина. Апостол заверяет нас, что мы возрождены "воскресением Иисуса Христа из мёртвых к упованию живому" (1 Пет. 1:3). Он указывает на то, что каждый возрождённый верующий уже воскрес со Христом. Однако, апостол Павел в Послании Филиппийцам всё ещё побуждает нас "познать силу воскресения Его" (Фил. 3:10). Многие верующие пережили возрождение и таким образом воскресли со Христом, хотя у них и не заметно проявления силы воскресения.
Поэтому не смешивайте состояние с переживанием. В то время, когда грешник верует в Иисуса Христа, он может быть крайне слабым и невежественным, но он, тем не менее, помещён Богом в совершенное положение умершего, воскресшего и вознесшегося с Господом. Тот, кто принят во Христе, приемлем, как Христос. Это - положение. И его положение таково: всё, что пережил Христос, принадлежит ему. И такое положение даёт пережить новое рождение, потому что это не зависит от того, как глубоко он пережил смерть, воскресение и вознесение Христа, а от его уверования в Христа. Даже когда на опыте верующий совершенно невежествен в отношении силы воскресения Христа (Фил. 3:10), он был оживотворён со Христом, воскрешён с Ним и посажен с Ним на небесах (Еф. 2:5-6).
Ещё на одно обстоятельство следует обратить внимание в связи с возрождением, а именно, что с ним мы приобретаем гораздо больше, чем то, что имели до грехопадения Адама. В тот день у Адама был дух, но это был дух, сотворенный Богом. Это не была несотворенная жизнь Бога, прообразом которой было дерево жизни. Между Богом и Адамом не было общей жизни. "Сыном Божиим" он назван в том же смысле в каком также названы ангелы, потому что он был сотворен Богом. Мы же, верующие в Иисуса Христа, рождены от Бога (Иоан. 1:12-13). Следовательно, между нами и Им жизненная связь. Рождённое дитя наследует жизнь отца; мы родились от Бога, и потому имеем Его жизнь (2 Пет. 1-4). Если бы Адам принял ту жизнь, которую Бог предлагал в дереве жизни, он сейчас бы принял несотворенную, вечную жизнь Бога. Его дух исшёл от Бога, и потому он вечен. Как этот дух будет жить зависит от того, как он примет Божий порядок, и какой выбор сделает человек. Та жизнь, которую мы, христиане, получаем при возрождении, есть та же жизнь, которую Адам мог получить от дерева жизни, но так никогда и не получил, а именно - Божья жизнь. Возрождение не только восстанавливает из хаотической тьмы порядок духа и души человека, но в придачу к этому даёт ещё человеку сверхъестественную жизнь Бога.
Помрачённый и павший дух человека оживает, укреплённый силою Святого Духа для принятия Божественной жизни. Это и есть новое рождение. Основанием, на котором Дух Святой может возродить человека, является крест (Иоан. 3:14-15). Вечная жизнь, о которой говорит Иоан. 3:16, есть Божественная жизнь, которую Дух Святой помещает в дух человека. Поскольку эта жизнь - Божья и не может умереть, всякий, кто возрождается в принятии этой жизни имеет вечную жизнь. Как Божественной жизни абсолютно чужда смерть, так вечная жизнь в человеке никогда не умирает.
В новом рождении утверждается живая связь с Богом. Оно напоминает первое, плотское рождение тем, что происходит раз и навсегда. Родившись однажды от Бога, человек уже никогда не может считаться не рожденным от Него, и Бог никогда не может обращаться с ним так, как будто бы он никогда от Него не родился. Какой бы бесконечной ни была вечность, эти связь и положение никогда не могут быть аннулированы. Происходит это по причине того, что то, что верующий получает через возрождение не зависит от прогрессивного, духовного и святого усилия после его уверования, а является чистейшим даром Божиим. Бог дарит вечную жизнь. И отменить эту жизнь и положение верующего просто невозможно никакими силами.
Принятие Божьей жизни посредством нового рождения является только исходной точкой христианского хождения, минимумом для всякого верующего. Те, кто еще не уверовали в Иисуса Христа и не приняли сверхъестественной жизни (которой они не могут получить естественно), рассматриваются в очах Божиих, как мёртвые, какими бы религиозными, нравственными, учёными и ревностными они ни были. Не имеющий Божьей жизни - мертв.
У тех, кто родился наново, есть великий потенциал духовного роста. Возрождение - это видимый первый шаг на пути духовного развития. Хотя принимаемая жизнь и совершенна, она нуждается в созревании. При новом рождении жизнь не может быть сразу взрослой. Она подобна только что сформировавшемуся плоду, жизнь совершенна, но она ещё не созрела. Поэтому перед нею открыты безграничные возможности для роста. Дух Святой может привести человека в состояние полной победы над телом и душой.

Два вида христиан

Апостол Павел в 1Кор. 3:1 делит верующих на две категории: духовных и плотских Духовный верующий тот, у кого Дух Святой живет в его духе, и управляет всем существом Что же подразумевается тогда под термином "плотской"? Библия применяет слово "плоть" для описания жизни и ценности не вез рожденного человека. Оно включает все, что исходит из его греховной души и плоти (Рим 7:19) Следовательно, плотской верующий тот, кто хотя и возродился и обладает Божьей жизнью, побеждается плотью, вместо того, чтобы побеждать ее Мы знаем, что дух не возрожденного человека мертв и он управляется душою и телом Плотской верующий, следовательно, тот, у кого дух пережил оживление, но он продолжает следовать наклонностям души и тела, толкающим его на грех
Если верующий останется в плотском состоянии слишком долго, пережив духовное рождение, он будет препятствовать осуществлению Божьего спасения и его потенциальной силе и проявлении. Только при возрастании в благодати, и пребывании под постоянным водительством духа, спасение может совершаться в нем. Бог приготовил полное спасение на Голгофе для не возрожденных грешников и полную победу над старым творением.

ЧАСТЬ ВТОРАЯ.
ПЛОТЬ

Глава 1. Плоть и спасение

По-еврейски плоть - "басар", а по-гречески "саркс". Часто встречаясь в Библии, это слово применяется разнообразно. Его наиболее важное применение, которое чаще всего встречается и объясняется у ап Павла, относится к не возрожденному человеку. Говоря о своем старом "я", он пишет в Рим 7:14: "А я плотян, продан греху". Не только его природа, или какая-то определенная часть его существа плотяна, но "я" - все существо апостола Павла плотяное. Он повторяет эту мысль в 18-м стихе, говоря "Знаю, что не живет во мне, то есть, в плоти моей, доброе". Следовательно, в Библии "плоть" относится ко всему не возрожденному человеку. В связи с таким применением термина "плоть" следует помнить, что от начала человек был дух, душа и тело. Будучи местом личности и сознания человека, душа связана с духовным миром посредством духа человека. Душа должна решать, будет ли она покорна духу, и в следствии этого соединиться с Богом и Его волей, или она уступит телу со всеми его соблазнами со стороны материального мира. Когда происходило грехопадение человека, душа воспротивилась авторитету духа и сделалась рабою тела с его страстями. Таким образом человек сделался плотским, а не духовным. Дух человека лишён был своего возвышенного положения и опущен был до положения пленника. Поскольку душа находится теперь под властью плоти. Библия называет человека телесным, или плотским. Всё то, что душевное, сделалось плотским.
Помимо этого применения слова "плоть", означающего всего того, что есть не возрожденный, плотской человек, тем же словом иногда называется мягкая часть человеческого тела, в отличие от крови и костей. Иногда так называется всё тело человека, а иногда даже всё человечество. Все эти четыре значения близко связаны между собою. Поэтому мы кратко остановимся на этих других трёх применениях слова „плоть" в Библии.
Во-первых, "плоть" как в отличие от костей и крови мясистые, мягкие части тела. С помощью этих внешних, мягких частей тела мы ощущаем окружающий нас мир. Поэтому и в этом применении "плотской" человек тот, который следует мирскому. Ломимо простого обладания телом, он ещё и живёт согласно с ощущениями тела.
Во-вторых, "плоть" как всё человеческое тело. В широком смысле "плоть" означает человеческое тело, мёртвое и живое. Исходя из того, что мы читаем в Рим. 7:23, грех плоти относится к телу человека: "Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих". Продолжая ту же мысль, апостол говорит: "Ибо, если живёте по плоти, то умрёте, а если духом умерщвляете дела плотские, то живы будете" (Рим. 8:13). Итак, Библия называет словом "плоть" (саркс) не только душевное тело, но и физическое.
В-третьих, "плоть" как применяется всё человечество. Все люди в мире родились от плоти, и потому все плотские. Библия считает плотью всех людей без всякого исключения. Все управляются этим сочетанием души и тела, которое называется "плотью", следуя грехам тела и своего "я" души. Таким образом, всякий раз когда Библия говорит о всех людях, её характерной фразой будет "всякая плоть". Басар и саркс означают, следовательно, человечество в целом.

Каким образом человек становится плотью?

"Рождённое от плоти есть плоть". Так сказал Никодиму Господь Иисус Христос много веков тому назад (Иоан. 3:6). Три вопроса получают ответ в этом коротком, лаконичном изречении: 1) что такое плоть; 2) как человек становится плотью и 3) каковы её свойства, или природа.
1) Что такое плоть? "Рождённое от плоти есть плоть". Что рождается от плоти? Человек. Следовательно, человек есть плоть, и всё, что он наследует от родителей есть плоть. Здесь не делается различия между хорошим, моральным, смышлёным, способным и добрым и плохим, нечестивым, глупым, негодным и жестоким. Человек есть плоть. Всё, с чем рождается человек, относится к плоти и находится в рамках этой сферы. Всё, с чем мы рождаемся, и что развивается позже включено в понятие "плоть".
2) Каким образом человек становится плотью? "Рождённое от плоти есть плоть". Человек не становится плотским, потому что учится этому, постепенно греша, или потому что предаётся с жадностью всякому нечестию, уступая желаниям тела и ума, пока, наконец, весь попадает под управление порочных страстей тела. Господь Иисус определенно говорит, что от рождения человек есть плоть. Он определяется не своим поведением, не своим характером. Но одно решает вопрос: от кого он родится? Все люди в этом мире рождаются от земных родителей и потому Бог всех называет "плотью" (Быт. 6:3). Как может рождённый от плоти не быть плотью? Исходя из слов Иисуса Христа, человек есть плоть, потому что рождён от крови, хотения плоти и хотения мужа (Иоан. 1:13), и это не зависит от того, как живёт он сам, или как живут его родители.
3) Каковы свойства плоти? "Рождённое от плоти есть плоть" Тут нет ни исключения, ни различия. Никакие размеры и объёмы просвещения, улучшения, культивирования, нравственности или религиозности не могут сделать человека не плотским. Никакие труды и усилия не могут переделать его. Он останется плотью, потому что был зачат и рождён плотским. Господь Иисус сказал "есть плоть", и этим дело навсегда решилось. Плотское состояние человека решается не им самим, а его рождением. Если он родился от плоти, все попытки измениться тщетны. Как бы он не менялся внешне, из одного вида в другой, или посредством ежедневных, постепенных изменений, человек остается плотью, как и был всегда.

Не возрожденный человек

Господь Иисус Христос сказал, что всякий не возрождённый человек родившись только один раз (рожденный только от человека) есть плоть, и следовательно живёт в сфере плоти Все время, прожитое нами в состоянии невозрождённости, прошло в рабстве; мы воистину "жили по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие", потому что "не плотские дети суть дети Божий" (Еф. 2 3 и Рим. 9:8). Человек, душа которого поддается страстям тела и совершает многие невыразимые грехи, может быть так мёртв для Бога (Еф 21) - "мертв во грехах и в необрезании плоти" (Кол 2-13), - что он может даже не сознавать своей греховности. Он даже может гордиться, воображая себя лучшим других. Откровенно говоря, "когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти" по той простой причине, что мы были "плотянными, проданными греху" и "служили закону греха" (Рим. 7:5, 14, 25).
Хотя плоть чрезвычайно сильна в стремлении грешить и следовании эгоистичным желаниям, она крайне слаба по отношению к воле Бога. Не возрожденный человек не в силах исполнить ничего, чего хочет Бог, будучи "ослабленным плотию". А плоть с её помышлениями "враждебна к Богу, и закону Божьему не покоряется и не может" (Рим. 8:3,7) Это, однако, не означает, что плоть совершенно отвергает всё Божественное. Плотские часто прилагают все свои усилия к соблюдению закона. И более того, Библия никогда не считает плотских на одном уровне с нарушителями закона. Она просто говорит, что "делами закона не оправдается никакая плоть" (Гал. 2:16). Несоблюдение закона для плотского человека не представляет ничего необычного Оно просто подтверждает, что он плотской. Но теперь, когда Бог постановил, что человек не оправдывается делами закона, а только верою в Иисуса Христа (Рим 3:28), пытающиеся соблюдать закон только проявляют своё непослушание Богу, пытаясь установить свою собственную праведность, вместо Божественной (Рим. 10:3). Это дальше доказывает, что они принадлежат плоти. Обобщая сказанное, "живущие по плоти Богу угодить не могут" (Рим. 8:8), и это "не могут" запечатлевает участь плотских людей.
Бог видит плоть в состоянии полного растления. Она настолько близко связана со страстями и похотями, что Библия их часто называет "плотскими похотями" (2 Пет. 2:18). Но как ни велика сила Бога, Он, тем не менее, не может превратить плоть во что-то угодное Ему. Он Сам говорит: "не вечно Духу Моему быть пренебрегаемым человеками, потому что они плоть" (Быт. 6:3). Растление плоти настоль ко велико, что даже Дух Святой, борясь с нею, не может сделать её неплотскою. Рождённое от плоти остаётся плотью. Человек, к сожалению, не понимает Божьего Слова, и потому всё время пытается совершенствовать и улучшат плоть. Но Слово Божие стоит вечно. Из-за порочности плоти, Бог призывает святых "гнушаться даже одеждою, которая осквернена плотию" (Иуды 23).
Давая правильную оценку подлинному состоянию плоти. Бог объявляет её неизменной. Всякий, кто пытается подправить её самоуничижением или суровым обращением, потерпит полную неудачу. Бог признаёт невозможность плоти усовершиться или улучшиться, и потому, спасая мир, не берётся исправлять плоть человека, но вместо этого даёт ему новую жизнь, чтобы помочь ему умертвить плоть. Плоть должна умереть. Это и есть спасение.

Божье спасение

Апостол Павел пишет: "Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим. 8:3). Это вскрывает подлинное состояние того морального класса плотских людей, которые, может быть, очень намерены исполнять закон. Они, может быть, и исполняют довольно много его уставов. Но ослабленные плотию, они не смогут исполнить всего. Закон ясно говорит, что "кто исполняет его, тот жив будет им" (Гал. 3:12, цитата из Лев. 18:5), а если не исполнит, будет осуждён на погибель. Кто-то может поинтересоваться, какую часть закона должен он исполнить? Весь закон, потому что сказано: "Кто соблюдает весь закон и согрешит в одном чём-нибудь, тот становится виновным во всём" (Иак. 2:10). "Потому что делами закона не оправдается перед Ним никакая плоть; ибо законом познаётся грех" (Рим. 3:20). Чем больше человек старается исполнять закон, тем больше убеждается в своей греховности, и как невозможно ему исполнить всё, что в законе.
Бог отвечает на греховность человека тем, что Сам берет на Себя дело спасения. Его метод спасения состоит в "послании Сына Своего в подобии плоти греховной". Его Сын - без греха, и потому только Он может спасти нас. "Подобие греховной плоти" означает Его воплощение; то, как Он принимает человеческое тело и связывает Себя с человечеством. В другом месте Писания о единородном Сыне Божием говорится, как о Слове, которое "стало плотию" (Иоан. 1:14). Его пришествие в подобии греховной плоти выражено словами "стало плотию" в этом стихе. Поэтому стих в Рим. 8:3 говорит нам также, каким образом Слово стало плотию. Ударение здесь ставится на то, что Он - Сын Божий, и следовательно, безгрешен. И даже тогда, когда Он приходит во плоти. Сын Божий не становится "греховной плотью", только "подобием греховной плоти". Будучи в теле. Он остаётся Сыном Божиим и безгрешным. Но потому что Он обладает подобием греховной плоти, Он очень близко связан с грешниками мира. которые живут во плоти.
Какова же тогда цель Его воплощения? Библия даёт ответ: "принести жертву за грех" (Евр. 10:12), а это совершилось на кресте. Божий Сын должен искупить наши грехи. Все плотские люди грешат против закона; они не могут достигнуть Божественной праведности, и потому обречены на гибель и наказание. Но Господь Иисус, придя в этот мир, берёт на Себя подобие плоти греховной и присоединяется на столько совершенно к плотским людям, что они были наказаны за свои грехи в Его смерти на кресте Ему не нужно было страдать, потому что Он - без греха, но Он пострадал, потому что принял подобие греховной плоти. В положении нового главы объединения Господь Иисус включает теперь всех грешников в Своё страдание. Этим объясняется наказание за грех.
Христос, как жертва за грех, страдает за всех, кто живет во плоти. Но как же с силою греха, которая живет в плотских людях? "Он осудил грех во плоти". Безгрешный стал жертвой за нас. Он умирает за грех. Он был "умерщвлен во плоти" (1 Пет. 3:18) Умирая во плоти, Он взял на крест грехи во плоти. Вот, что означает выражение "осудил грех во плоти". Осудить, значит приговорить или определить наказание. Приговор и наказание за грех есть смерть. Таким образом Господь Иисус Христос фактически убил грех в Своей плоти. Поэтому мы можем видеть в Его смерти, что не только наши грехи были осуждены, но и сам грех был осужден. С тех пор грех не имеет власти над теми, кто присоединены к смерти Христа, у кого соответственно осужден грех в их плоти.

Возрождение

Божье освобождение от наказания и власти греха совершилось на кресте Его Сына. Теперь Он предлагает всем людям это спасение, чтобы каждый, кто пожелает мог принять его и спастись.
Бог знает, что в человеке не живет ничего доброго, никакая плоть не может угодить Ему. Она испорчена до непоправимости. Если это так абсолютно невозможно, как тогда может человек угодить Богу после уверования в Его Сына, если Он не даст ему что-то новое? Благодарение Богу, Он даровал новую жизнь. Его несотворенную жизнь, тем, кто верит в спасение Иисуса Христа, и принимает Его как своего личного Спасителя. Это называется "возрождением" или "новым рождением". Хотя Бог не может изменить нашей плоти, Он дарует нам Свою жизнь. Человеческая плоть остаётся такой же испорченной у тех, кто возродился, как и у тех, кто не возрождался. Плоть святого такая же, как плоть грешника. При возрождении преображается не плоть. Новое рождение не оказывает хорошего влияния на плоть. Она остаётся прежней Бог не даёт нам Своей жизни для просвещения и воспитания плоти. Но Он даёт её нам для победы над плотню.
При возрождении человек фактически сродняется с Богом посредством рождения от Него. Возрождение означает родиться от Бога. Как плотская жизнь рождается от земных родителей, так духовная рождается от Бога. Родить - значит дать жизнь. Когда мы говорим, что родились от Бога, мы имеем в виду, что получили от Него новую жизнь. То, что мы получили, есть истинная жизнь.
Мы уже видели ранее, как мы, люди, плотские. Дух мёртв, душа управляет всем существом, мы живём согласно вожделений плоти. В нас нет ничего доброго. Для того, чтобы избавить нас. Бог должен прежде всего восстановить положение нашего духа, чтобы мы могли снова начать общаться с Ним. Это происходит, когда мы верим в Иисуса Христа. Бог зарождает Его жизнь в нашем духе, таким образом воскрешая его из мёртвых Господь в этот момент заявляет, что "рожденное от Духа есть дух" (Иоан. 3:6). При этом соединении Божьего Духа с нашим, Божий Дух входит в наш и восстанавливает его до его первоначального состояния. Дух Святой поселяется в духе человека, и человек переносится в духовную сферу. Наш дух оживает и снова управляет. "Дух новый", о котором говорит Иезекииль (36:26), есть та новая жизнь, которую мы получаем при возрождении.
Человек возрождается не потому, что сделал что-то особенное, а потому, что уверовал в Иисуса Христа как в Спасителя: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1:12-13). Верующие в Иисуса Христа рождены от Бога и потому они Его дети.
Возрождение - это минимум духовной жизни. Это её начало, основание, на котором созидается всё её строение. О духовной жизни нельзя ни говорить, ни ожидать духовного роста, если человек не пережил возрождения, потому что в его духе нет жизни. Как невозможно строить воздушные замки, так невозможно назидать не возрождённых. Пытаясь учить не возрожденного человека творить добро и поклоняться Богу, мы пытаемся учить мертвеца. Мы пытаемся делать то, чего не может делать Бог, когда стараемся поправлять и улучшать плоть. Жизненно важно, чтобы каждый верующий знал вне всякого сомнения, что он уже возрождён и получил новую жизнь. Он должен видеть, что новое рождение не есть исправление старой плоти, или превращение её в духовную. А наоборот, оно есть принятие жизни, которой не было и не могло быть у него раньше. Если кто не родился свыше, он не может увидеть Царства Божьего. Он никогда не постигает духовных тайн и не вкусит сладости Божьего Царства. Всё, что ему остаётся, это ожидать смерти и суда, для него нет больше ничего.
Как может человек знать, что он возрождён? Апостол Иоанн говорит нам, что человек рождается свыше посредством веры в Иисуса Христа, Сына Божьего, и принятия Его как своего личного Спасителя (Иоан. 1:12). Имя Сына Божьего "Иисус", что значит: "Он спасёт народ Свой от грехов их" (Мат. 1:21). Вера во имя Сына Божьего, таким образом, равносильна вере в Него как Спасителя, вере в то, что Он умер на кресте за наши грехи, чтобы избавить нас от наказания и власти греха. Верить так, значит принять Его как Спасителя. Если кто желает узнать, возрождён ли он, пусть задаст себе только один вопрос: пришёл ли я ко кресту, как беспомощный грешник, и принял ли Господа Иисуса как Спасителя? Если ответ будет утвердительным, он возрождён. Все верующие в Иисуса Христа рождены свыше, от Бога.

Борьба между старым и новым в человеке

Насущно важно для возрождённого человека понимать, что он получил через новое рождение, и что ещё остаётся в нём из природной способности. Такое знание поможет ему продолжать его духовный путь. Здесь будет полезно объяснить, сколько входит в состав плоти человека, и как Господь Иисус при возрождении обращается с этим составом плоти. Иными словами, что наследует верующий при возрождении?
Чтение нескольких стихов их Рим. 7 открывает нам, что состав плоти в основном - "грех" и "я": "... то есть, во плоти моей" живущий во мне грех (ст. 14, 17-18). Здесь "грех" означает силу греха, и "во мне" здесь означает то, что мы, как правило, считаем своим "я". Для того, чтобы верующий мог понять духовную жизнь, он должен научиться не перепутывать эти два элемента плоти.
Мы знаем, что Господь Иисус Христос разделался с элементом греха в нашей плоти, когда был распят на кресте. Слово Божие говорит, что наше старое "я", "ветхий наш человек распят с Ним" (Рим. 6:6). Библия нигде не говорит, что мы должны быть распяты, поскольку Христос совершил это и совершил в совершенстве. В вопросе греха человеку не нужно делать ничего. Ему нужно только считать это уже совершившимся фактом (Рим. 6:11), и он пожнёт эффективность смерти Христа, будучи вполне избавлен от власти греха (Рим. 6:14).
Это верно, что в Библии нигде не требуется от нас распятия за наши грехи. Однако, она призывает нас. Потому что такой возрождённый человек обладает новой жизнью, которая требует от него преодоления власти плоти, и послушания, взамен этого, ей. Божия жизнь абсолютна; она должна иметь полную власть над человеком. Как только эта жизнь входит в дух человека, она требует, чтобы тот оставил своего прежнего хозяина греха, и полностью подчинился Духу Святому. Даже тогда грех в таком человеке глубоко укоренён. Хотя его воля частично обновлена посредством возрождения, она всё еще привязана ко греху и собственному "я", и часто склоняется ко греху. Борьба между плотью и новой жизнью в таком случае неизбежна. Так как людей в таком состоянии весьма много, нам стоит обратить особое внимание на них. Позвольте мне, однако, напомнить моему читателю, что в этой затяжной борьбе с грехом, и частных поражениях в ней, нет необходимости. (Эта борьба отличается от борьбы со своим "я").
Плоть требует полной независимости и власти, но того же требует и духовная жизнь. Плоть желает навсегда привязать к себе человека, между тем, как духовная жизнь желает подчинить его полностью Святому Духу. Плоть и духовная жизнь расходятся по всем пунктам. У плоти - природа ветхого Адама, а у духа - естество последнего Адама, Христа. У плоти все побуждения - земные, а у духа - небесные. Плоть всё сосредотачивает на "я", а духовная жизнь ставит в центре всего Христа. Плоть желает вводить человека в грех, а духовная жизнь желает привести его к праведности. Поскольку эти две природы по своей сущности противоположны, как может человек избежать постоянной борьбы с плотью? Не реализуя полного спасения в Боге, человек постоянно находится в такой борьбе.
Когда новообращённые верующие впадают в такую борьбу, они терпят поражение. Некоторые теряют надежду на духовный рост, считая себя слишком плохими. Другие сомневаются в своём возрождении, не понимая, что именно возрождение является причиной этой борьбы. Раньше, когда плоть управляла беспрепятственно (потому что дух был мёртв), они могли ужасно грешить и не чувствовать своей греховности. С появлением новой жизни пришла небесная природа с её желаниями, светом и мышлением. Когда этот новый свет проникает в человека, он немедленно обнажает осквернение и порочность внутри. Новое желание, естественно, не довольствуется остаться в таком состоянии, и жаждет исполнять Божью волю. Плоть начинает противиться духу. Эта борьба производит на верующего впечатление наличия в нём двух личностей. У каждой есть своя сила и идея. Каждая требует и добивается победы. Когда преодолевает духовная жизнь, верующий счастлив, но когда плоть начинает брать верх, он печалится. Такое переживание свидетельствует о том, что такие люди возрождены.
Намерение Бога не в исправлении плоти, а в её обезвреживании. Плоть и "я" должны быть умерщвлены Божьей жизнью, данной верующему при возрождении. Та жизнь, которую Бог даёт человеку, действительно весьма сильна, но возрождённый человек ещё ребёнок во Христе - новорождённый ребёнок и потому крайне слаб. Плоть долго держала бразды правления в своих руках и её сила колоссальна. Кроме того, возрождённый ещё не научился принимать верою полное Божье спасение. Хотя он и спасён, он всё ещё плотской в этот период после его возрождения. Плотской означает управляемый плотью. Очень жаль, когда верующий, будучи просвещён небесным светом знать слабость плоти и желать от всего сердца победить её, ощущать себя бессильным преодолеть. В такие минуты он много страдает и плачет. Как может он не негодовать на себя, когда при его полном желании уничтожить грех и угождать Богу, его воля колеблется и не в силах смирить греховного тела. Победы редки, а поражений много.
Апостол Павел описывает муки этого внутреннего конфликта в Рим. 7:15-23:
"Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр. А потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живёт во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих".
Многие откликнутся на этот вопль почти полного отчаяния: "Бедный я человек! кто избавит меня от сего тела смерти?" (ст. 24).
В чём смысл этой борьбы? Этот один из методов, который Дух Святой употребляет для воспитания нас. Бог приготовил полное спасение для человека. Тот, кто не знает, что обладает им, никогда не сможет вполне им насладиться. Он также не сможет испытать его, если не пожелает его. Бог может давать только тем, кто верит, принимает и притязает. Поэтому, когда человек просит прощения и возрождения, Бог дает ему то и другое. А посредством внутренней борьбы Бог побуждает верующего искать и достигать полной победы во Христе. Тот, кто не знал раньше, будет искать знание теперь, и Дух Святой сможет открыть ему, как Христос разделался со старым человеком на кресте, чтобы он мог теперь верить в обладание такой победой. А тот, кто не имел, потому что не искал, обнаружит посредством этой борьбы, что все его познания были только головными, и следовательно бесполезными на практике. Это побудит его желать познания на опыте той истины, которую он знал только головою.
Борьба эта постоянно возрастает с течением времени. Если верующие будут верно продолжать, не впадая в отчаяние, они встретят ещё более сильную борьбу, пока не наступит время избавления.

Глава 2. Плотской верующий

Все верующие могут, как апостол Павел, быть исполнены Духом Святым в момент их уверования и принятия крещения (Деян. 9:17-18). К сожалению, многие управляются плотью так, как будто бы они не умирали и не воскресали. Таковые не веровали как следует в совершившийся факт смерти и воскресения Христа за них, и не последовали от всего сердца зову Духа Святого следовать принципу смерти и воскресения. Согласно совершённого дела Христа на кресте, они уже умерли и воскресли в Нём; согласно этому их обязанность, как верующих, они должны умереть для себя и жить для Бога; но на самом деле они этого не делают. Таких верующих следует считать выходящими из нормы. Но эта ненормальность не относится только к нашему времени. Апостол Павел встречался с этой проблемой много, много лет назад. Примером этого может служить церковь в Коринфе. Смотрите, что он пишет верующим в ней:
"И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, потому что вы еще плотские. Ибо, если между вами есть зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете?" (1 Кор 3:1-3).
Здесь апостол Павел делит всех верующих на два класса духовных и плотских Духовные верующие вовсе не необычны. Они просто нормальны. Плотские представляют собой уклонение от нормы, потому что не приняли её. Верующие в Коринфе были на самом деле христианами, но они были плотскими, а не духовными. Трижды в этой главе апостол говорит им, что они плотские. С помощью мудрости, данной ему от Святого Духа, он понимал, что ему нужно сперва определить их состояние, а потом уже предлагать им то, в чем они нуждались.
Библейское возрождение - это то рождение, посредством которого сокровенная, внутренняя часть человеческого существа, - глубоко скрытый дух его, - обновляется и в котором обитает Святой Дух. Для того, чтобы сила этой новой жизни могла пробиться наружу, нужно время. Ей нужно распространиться от центра по всей окружности. Поэтому мы не можем ожидать силы "юношей" и опыта "отцов" у младенцев во Христе. Хотя новорожденный христианин может верно продвигаться по новому пути, любя Господа больше всего и проявляя ревность в служении, ему всё ещё нужно время для возможностей познания порочности греха и "я", и случаев, когда бы он мог больше познать волю Господа и путь духа. Как бы сильно ни любил он Христа и истину, новый верующий всё еще вращается в сфере чувств и помыслов, не быв еще испытан и очищен в огне. Новорожденному верующему естественно быть плотским. Хотя он и исполнен Духа Святого, он ещё не знает плоти. Как может он освободиться от дел плоти, если не понимает, что эти дела исходят из плоти? Делая правильную оценку их подлинному состоянию, о новообращённых верующих можно сказать, что они обыкновенно плотские.
Библия не ожидает, чтобы новорождённые верующие становились моментально духовными. Но если они после многих лет всё еще остаются плотскими, их положение на самом деле очень жалкое. Сам ап. Павел указывает Коринфянам, что он раньше обращался с ними, как с плотскими, так как они были новорождёнными младенцами во Христе, и что теперь - когда он им писал - уже пора им возрастать. Они, наоборот, попусту провели свою жизнь, остались как младенцы, а потому и плотские.
Не требуется столько времени как нам кажется, для того, чтобы перемениться из плотского в духовного Верующие в Коринфе вышли из строго языческих кругов. По прошествии нескольких лет апостол уже считает, что они остались младенцами слишком долго. Они оставались плотскими тогда, когда по времени им уже следовало бы достигнуть зрелости и быть духовными. Назначение Христова искупления в удалении всех препятствий на пути Духа Святого, чтобы Он мог преобразить всего человека из плотского в духовного. Искупление никогда не может быть безуспешным, потому что сила Духа Святого сверх обильна. Как плотской грешник может стать возрождённым верующим, так возрождённый, но еще плотской, верующий может стать духовным. Как жалко смотреть на современных верующих, у которых нет никакого прогресса в их духовной жизни после нескольких лет и даже десятилетий. Кроме того, они ещё удивляются, когда видят тех, кто прогрессирует, вступив на путь духа всего через несколько лет. Они считают это крайне необыкновенным, не понимая, что это просто нормально, что это нормальный процесс роста. Как долго веруешь ты уже в Господа Иисуса Христа? Духовен ли ты уже? Мы не должны становиться состарившимися младенцами, огорчающими Духа Святого и причиняющими урон самим себе. Все возрожденные верующие должны желать духовного роста и развития, позволяя Духу Святому управлять во всех отношениях, чтобы через сравнительно небольшой период времени Он мог ввести нас в то, что Бог приготовил для нас. Мы не должны тратить времени попусту, не продвигаясь вперёд.
Каковы же причины отсутствия роста? Их, может быть, две. С одной стороны это может происходить из-за небрежности тех, кому поручено блюсти души новых верующих, и кто только говорит им о благодати Божией и о их положении во Христе, а не поощряет их на поиски духовного опыта. (Бывает, что воспитатели новообращённых душ сами не имеют понятия о жизни по духу. Как же могут они вести других к более богатой духовной жизни?) С другой стороны, возможно, что сами верующие не особенно, интересуются, духовными делами. Они либо заключают, что достаточно быть прощённым и спасённым, либо у них просто нет духовного голода, или они не желают прилагать усилия для духовного возрастания. В результате, к величайшему сожалению, церковь переполнена переросшими младенцами.
Каковы характерные признаки плотского верующего? Самым ярким признаком является его слишком долгое пребывание в состоянии младенца. Младенчество не должно превышать нескольких лет. Родившись свыше посредством веры в то, что Иисус Христос дал выкуп за его грехи на кресте, верующий должен одновременно верить, что он был распят со Христом, чтобы Дух Святой мог освободить его от власти плоти. Незнание этого может, конечно, задержать его духовный рост на много лет.
Второй признак плотских верующих - это их неспособность принимать духовное наставление. "Я питал вас молоком, а не твёрдою пищею, потому что вы были еще не в силах..." Коринфяне ужасно гордились своими знаниями и мудростью. Из всех церквей того периода. Коринфская была наиболее просвещенной. В начале своего послания апостол Павел благодарит Бога за их "познания" (1 Кор. 1:5). Если бы апостол Павел говорил им духовные проповеди, они понимали бы каждое слово, но всё их познание было головным. Хотя они знали всё, эти Коринфяне не имели силы провести в жизнь своих знаний. Вполне возможно, что и в наши дни есть верующие, которые знают так много и так хорошо, что могли бы учить других, но сами они еще не духовны Истинное духовное знание не заключается в превосходных и таинственных мыслях, но в практическом опыте, добываемом от соединения жизни верующего с истиной. Смышленость здёсь бесполезна, и рвение к истине недостаточно; зато совершенно необходимо полное послушание Духу Святому, Который Один действительно наставляет нас Все остальное просто передача знания одного ума другому. Такое знание не сделает плотского верующего духовным. Наоборот, его плотской образ жизни фактически будет обращать всё его "духовное познание" в дела плоти. Ему нужно не умножение духовного наставления, а послушное сердце, готовое передать жизнь святому Духу и стать на путь креста по Его повелению. Умножение духовного наставления только усугубит его плотское состояние до самообмана, и он будет воображать себя духовным. Не говорит ли такой сам себе: "Как мог бы я знать так много духовного, если бы я не был духовным?" Поэтому истинным пробным камнем должен быть вопрос- "Сколько я действительно знаю из жизни, а сколько только головой?" Да будет Бог милостив к нам!
Апостол Павел говорит о еще одном признаке плотского верующего, задавая такой вопрос: "Ибо если между вами зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете?" Грех зависти и разногласий является явным признаком плотского верующего. Распри распространились в Коринфской церкви, что подтверждается такими заявлениями, как: "Я Павлов", "я Аполлосов", "я Кифин", "я Христов" (1 Кор. 1:12). Даже борющиеся за Христа, говоря "я Христов", приключились к плотским, потому что дух плоти всегда и во всём завистлив и сварлив. Те, кто называют себя Христовыми, но ведут себя в таком духе, несомненно сами плотские. Как бы сладко ни звучало то, чем человек хвалится, оно есть ничто иное, как младенческий лепет. Разделения в церкви происходят только по причине отсутствия любви и угождения плоти. Борющийся, якобы за истину, на самом деле маскирует себя. Грешники в мире плотские люди, они не возрождены, и потому управляются душой и телом. Когда же верующий плотской, это значит, что и он ведёт себя, как обыкновенный человек. Для мирских людей совершенно естественно быть плотскими; понятно также, когда новообращённый верующий ещё плотской, но если по годам после своего уверования вам полагалось бы быть духовными, как можете вы продолжать вести себя, как обыкновенный человек?
Весьма очевидно, что человек плотской, если он ведёт себя как обыкновенный человек и часто грешит. Сколько бы духовного учения он ни принял, какими бы духовными переживаниями ни обогатился, как бы активно и успешно ни служил, всё это не делает его менее плотским, если он остаётся не освобожденным от своеобразного характера, его темперамента, его эгоистичности, его сварливости, его надменности, его не любящего и не прощающего духа.
Быть плотским - это значит быть, как обыкновенные люди. Нам нужно спросить самих себя, отличается ли наше поведение рез ко от поведения обыкновенных людей. Если мирские обычаи всё ещё занимают вашу жизнь, тогда вы, вероятно, ещё плотской. Не станем спорить о наименовании духовный или плотской. Если мы не водимся Духом Святым, какая польза нам оттого, что мы называемся духовными? Ведь, в конце концов, это вопрос жизни, а не названия.

Грехи плоти

Переживания апостола Павла, о которых он пишет в Рим. 7, были борьбой с грехом, который живёт в теле. "Грех, взяв повод от заповеди, обольстил меня... я плотян, продан греху... живущий во мне грех"... (Рим. 7:11,13,14,17). Будучи всё ещё в теле, верующий часто побеждается живущим в нём грехом. У него много сражений и много грехов.
Потребности тела можно классифицировать в три категории: питание, воспроизведение, защита. До падения человека эти потребности были законными и безгрешными. Только после грехопадения они превратились в посредников греха. В случае с питанием, мир использует пищу, чтобы завлечь нас. Первое искушение человека происходит именно в области пищи. Как плод от дерева познания добра и зла обольстил Еву, так пьянство и пирование сделались грехом плоти сегодня. Не будем смотреть на этот вопрос пищи легкомысленно, потому что многие плотские верующие спотыкаются именно о него. Плотские верующие в Коринфе были преткновением для своих братьев как раз в этом вопросе пищи. Поэтому асе пресвитеры и диаконы в те времена должны были быть победителями в этом вопросе (1 Тим. 3:3, 8). Только духовный человек понимает, насколько мало пользы ему от пищи и пития, когда они употребляются чрезмерно. "Итак, едите ли, пьёте ли, или иное что делаете, всё делайте во славу Божию" (1 Кор. 10:31).
В случае с воспроизведением рода получилось, что после грехопадения человека эта потребность превратилась в страсть. Библия особенно связывает страсть с плотью. Даже в Едемском саду грех желания есть запрещённое вызвал немедленно страсть и стыд. Апостол Павел связывает эти грехи в 1 Кор. 6:13 и 15, и определённо видит взаимную связь между пьянством и неправедностью (ст. 9, 10).
Что же касается защиты или чувства самосохранения, когда грех обеспечивает себе управление телом, оно проявляет свою силу в самозащите. Оно противится всему, что может помешать его удобству и удовольствию. То, что принято называть характером, и та кие его плоды, как гнев и распри, исходят от плоти, и являются поэтому грехами плоти. Поскольку грех кроется за каждым побуждением защищаться, из него вытекают прямо и косвенно различные преступления. Как много из самых страшных грехов в мире зарождается от своекорыстия, самоутверждения, самопрославления, самомнения и от всего того, что ещё можно отнести к нашему "я".
Анализ всех грехов в мире показывает, насколько все они родственны всем этим трём категориям. Плотской верующий, это тот, кто управляется одной, двумя, или всеми тремя категориями порабощённых грехом потребностей человека. Хотя никого не должно удивлять, что мирской человек живёт под властью греха плоти, у возрождённого верующего такая жизнь должна рассматриваться, как явление совершенно ненормальное, когда верующий человек пребывает во грехе плоти долго, не поборов его власти над собою: то поднимается, то опускается духовно на своём христианском пути. Верующий должен позволить Духу Святому испытать его сердце и просветить его, чтобы он знал, что непозволительно по закону Духа и по закону природы, и что мешает ему достигнуть воздержания и самообладания, и что управляет им и лишает его свободы духа служить Господу беспрепятственно. До тех пор, пока с этими грехами не будет покончено, он не сможет жить обильной духовной жизнью.

Дела плоти

Плоть проявляет себя различными способами. Мы узнали, что она враждебна Богу и угодить Ему не может. Но ни верующий, ни грешник дать правильную оценку полной негодности, порочности, и осквернённости плоти, какую даёт всему этому Бог, если Дух Святой не откроет этого Сам. Толь ко после того, как Дух Святой откроет истинное состояние плоти таким, каким его видит Бог, человек может начать разделываться со своей плотью.
Проявления плоти хорошо известны. Если человек будет строг к себе и откажется следовать "желаниям плоти и помыслов" (Еф. 2:3), как он раньше делал, он легко увидит, как скверны эти проявления. Послание Галатам даёт список грехов плоти, так что ошибиться никак нельзя: "Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, (соблазны), ереси, ненависть, убийства, пьянство, бесчинство и тому подобное" (5:19-21). В этом перечне апостол Павел показывает, что "дела плоти известны". Всякий, кто желает понимать, конечно, узнает их. Чтобы узнать, плотской ли он, ему только нужно задать себе вопрос, совершает ли он какие-либо из этих дел плоти. Ему нет нужды, конечно, быть виновным во всём списке, чтобы считаться плотским. Только одно из этих дел уже делает его плотским, иначе как бы он мог совершать его, если с плотью у него уже покончено? Наличие дел плоти свидетельствует о наличии плоти.
Эти дела плоти можно разделить на пять групп:
1) грехи, которые оскверняют тело, как например, безнравственность, нечистота, распущенность; 2) греховные, сверхъестественные связи с силами сатаны, как например, идолопоклонство и волшебство; 3) греховный характер (темперамент) с такими особенностями, как враждебность, сварливость, ревность, гневливость; 4) религиозные секты и партии, отличающиеся себялюбием, распрями, духом партийности, завистью; 5) похотливость, как например, в пьянстве и кутежах Все эти проявления можно легко исполнять. У кого они очевидны, тот плотской человек.
В этих пяти категориях мы видим некоторые грехи, которые как бы менее греховны, а другие более оскверняют, но как бы мы их ни рассматривали, более уродливыми или более утонченными, Бог говорит, что все они исходят из одного источника - плоти. Совершающие наиболее скверные грехи, конечно, понимают, что они люди плотские, но как трудно тем, кто торжествует над теми, сравнительно больше оскверняющими грехами, признаться, что они - плотские. Они обычно считают себя превосходнее других, и не думают, что живут по плоти. Они не сознают, что какой бы "цивилизованной" она ни казалась, плоть есть плоть. "Ссоры, разделения, дух партийности, зависть" производят гораздо более чистое впечатление, чем "безнравственность, нечистота, распущенность, кутежи". Но всё это плоды одного дерева. Будем же молиться над этими тремя стихами до тех пор, пока у нас откроются глаза увидеть самих себя. Да смирит нас молитва. Будем молиться с обильными слезами, сокрушаясь о наших грехах, пока не узнаем, что мы только называемся христианами - да ещё и "духовными" христианами, - но что на самом деле наша жизнь полна дел плоти. Будем молиться, пока наши сердца не возгорятся желанием избавиться от всех плотских недугов.
Первый шаг в работе Святого Духа - это убедить и обличить нас во грехе. Как без просвещения Духом Святым грешник не может впервые увидеть себя грешником, чтобы бежать от грядущего гнева, сокрывшись в послушании Христу, так верующий в конце концов должен увидеть свои грехи во второй раз. Верующий должен винить самого себя за свои грехи. Как может он когда-либо стать духовным, если не распознает крайней испорченности и отвратительности своей плоти, чтобы стать противным самому себе! О, каким бы образом мы ни грешили, наша принадлежность плоти остаётся одинаковой. Мы должны сейчас же упасть на колени пред Господом в готовности быть наново обличёнными во грехе Духом Святым.

Необходимость смерти

В той мере, в какой верующий, просвещённый Духом Святым, начинает сознавать своё жалкое состояние плотского человека, до такой степени увеличивается соответственно его борьба с плотью, и тем чаще будут встречаться ему неудачи. В поражении он будет видеть больше греха и слабости его плоти, чтобы мог быть возбуждён к ещё большему возмущению на самого себя, и больше решимости бороться с грехом и плотью. Такая цепная реакция может продолжаться долго, пока, наконец, пережив глубокое действие креста, он, придёт к освобождению. В том, что Дух Святой должен вести нас именно таким путём, имеет истинно глубокое значение. Прежде чем крест сможет совершить свое более глубокое дело, нужна правильная подготовка. Борьба и неудачи делают именно это.
Что же касается опыта верующего, то хотя он может умственно соглашаться с Божией оценкой плоти, что она испорчена до глубины и непоправима, у него, тем не менее, может не хватать ясной духовной проницательности, которая правильно понимает осквернённость и испорченность плоти. Он может предполагать, что сказанное Богом верно. Но хотя верующий не будет говорить об этом, он всё же будет ещё как-то пытаться подправить свою плоть.
Многие верующие, не понимая Божие избавление, пытаются победить плоть борьбою с ней Они думают, что победа зависит от меры силы, которой они обладают Они серьезно ожидают, что Бог наделит их большей духовной силой для покорения плоти. Такая борьба продолжается обычно долгое время, отличаясь большим числом поражений, чем побед, пока, наконец, верующему покажется, что полная победа над плотью неосуществима.
В это время верующий пытается с одной стороны вести войну, а с другой улучшать и дисциплинировать плоть. Он молится, исследует Писания, ставит множество правил ("не прикасайся, не вкушай, не трогай") в тщетной надежде покорить или смирить плоть Сам того не сознавая, он запутывается в силках, думая, что зло в его плоти происходит от недостатка правил, просвещения и цивилизованности Он думает, что если бы он только мог лучше духовно воспитать свою плоть, он бы избавился от ее беды. Он не понимает, что такое обращение с плотью бесполезно (Кол 2 21-23).
Из-за недоумения, в котором находится верующий, как бы желая с одной стороны уничтожить плоть, а с другой исправить ее. Дух Святой вынужден допускать эту борьбу, поражения в ней, и страдания верующего от самообвинений. Только пройдя через всё это опять и опять, верующий поймет, что плоть неисправима, и что все его методы бессильны Он тогда начнёт искать других методов избавления от плоти Таким образом он постигает на опыте то, что знал только рассудком
Если дитя Божие верно и искренне верит в Бога и всем сердцем просит Духа Святого открыть ему Божию святость, чтобы он мог увидеть свою плоть в этом свете, Дух непременно сделает это. Избрав такой путь, верующий избежит многих страданий в будущем. Но таких верующих мало Большинство полагается на свои методы борьбы, заключая, что они в конце концов не так уж плохи. Для того, чтобы вывести верующего из этого заблуждения, в котором тот запутан, как в силках. Дух Святой терпеливо ведёт его через испытание на практике бесплодности своих стараний.
Мы уже показали, что не можем уступать плоти, исправлять её, регулировать, просвещать, потому что ни один из наших методов не сможет никогда ни на чуточку изменить природу нашей плоти. Что же тогда можно делать9 Плоть должна умереть. Бог не видит другой возможности. Нам бы хотелось смирить её, и исправить усилиями воли, победить в борьбе с нею с помощью бесчисленных средств борьбы, но Бог приписал только одно средство: смерть. Если плоть умрёт, не отпадут ли автоматические все другие проблемы, связанные с нею? Плоть не должна быть побеждена, она должна умереть. Это становится особенно разумным, когда подумаешь, каким образом мы стали плотью: "Рождённое от плоти есть плоть". Мы стали плотью, потому что родились от плоти. А теперь выход следует за входом. Приобрести можно только потеряв. Раз мы стали плотью, родившись от плоти, значит мы освобождаемся от неё, когда она умирает. Распятие является единственным методом. "Ибо умерший освободился от грехов" (Рим. 6:7). Всего, что меньше смерти, не достаточно Смерть - единственное избавление.
Плоть крайне испорчена (2 Пет. 2:10-22); Бог поэтому даже не пытается изменять её. Нет другого метода избавления от неё, кроме смерти. Даже пречистая кровь Иисуса Христа не очищает плоти. Мы находим в Священном Писании, как Его кровь смывает наш грех, но нигде не говорится, что она омывает нашу плоть Плоть должна быть распята (Гал 5:24) Дух Святой пребывает в верующем не с целью улучшения, но с целью борьбы с плотью (Гал 5:17). "Тела прочих людей не должно помазывать им" (миро священного помазания - прообраз Духа Святого) (Исх. 30:32). Если дело обстоит так, то насколько абсурдно с нашей стороны часто просить Господа в молитвах, чтобы Он сделал нас хорошими и любящими для служения Ему! Как тщетна надежда, которая целится в святое положение когда-то, между тем, как уже сейчас мы можем ежедневно пребывать с Господом и можем прославлять Его во всём!
Действительно, мы не должны даже пытаться исправлять плоть, чтобы заставить её кооперировать с Божиим Духом. Плоть предназначена для смерти. Только предав ее распятию мы можем освободиться от постоянного порабощения ею.

Глава 3. Крест и Святой Дух

Многие, если не большинство верующих, не исполнились Духом Святым при своём обращении и уверовании в Господа. И что ещё хуже, это, что после многих лет веры они продолжают оставаться запутанными во грехе и плотскими верующими. На последующих страницах, мы намерены объяснить, как верующий может освободиться от своей плоти, и это объяснение будет базироваться на опыте верующих в Коринфе во дни апостола Павла, и многих, им подобных верующих в любом месте мира. Кроме того, мы не намерены утверждать, что верующий должен сначала уверовать в заместительное действие креста, прежде чем уверовать в отождествление с ним. Но не правда ли, одна ко, что у многих нет определённого понятия о кресте от начала? То, что они приняли, было только половиной истины, и потому они должны принять вторую половину через какой-то период времени. Если читатель уже принял всё, что для него сделал крест, всё нижеприведенное будет мало относиться к нему. Но если, как большинство верующих, он тоже верил только половине целого, тогда остальная часть необходима ему. И всё же мы хотим, чтобы читатель знал, что нет нужды принимать крест по частям. Второе принятие становится необходимым только в случае незаконченности первого.

Избавление крестом

Перечислив многие дела плоти Галатам, апостол Павел указывает на то, что "те, которые Христовы, распяли плоть со страстями и похотями" (Гал. 5:24). Это - избавление. Не странно ли, что то, что интересует верующего, рез ко отличается от того, что интересует Бога? Первый занимается "делами плоти" (Гал. 5:19), то есть, различными грехами плоти. Он занят сегодняшним гневом, завтрашней ревностью, или послезавтрашней ссорой. Верующий опечален определённым грехом и стремится побороть его. Но все эти грехи - плоды того же дерева. Срывая один плод (фактически, нельзя брать ни одного), он видит, как на его месте вырастает другой. Они вырастают один за другим, лишая его возможности победы. Бог же беспокоится не о делах плоти, а о самой плоти (Гал. 5:24). Если бы дерево было умерщвлено нужно ли было бы бояться, что оно произведёт плод? Верующий усердно строит планы, как он будет разделываться со грехами, которые есть плоды, между тем как плоть, которая есть корень греха, остаётся забытой. Не мудрено, что когда ему удаётся убрать один грех, на его место приходит другой. Поэтому нам нужно иметь дело с источником греха.
Младенцы во Христе должны присваивать более глубокое значение креста, потому что они ещё плотские. Цель Божия состоит в распятии ветхой природы верующего со Христом, чтобы последствием было: "Те, которые Христовы, распяли плоть со страстями и похотями". Помните, что плоть с её могучими страстями и похотями была распята. Как грешник был возрождён и искуплен от греха посредством креста, так теперь младенец во Христе, будучи плотским, должен быть избавлен от господства плоти посредством того же креста, чтобы он мог жить по Духу более, а не по плоти. Вскоре после этого он станет духовным христианином.
Здесь мы находим контраст между падением человека и действием креста. Спасение, подаваемое последним, избавляет от первого. Как пригнаны они друг ко другу! Во-первых, Христос умер на кресте за грешника, чтобы искупить его грех. Святой Бог теперь может по праведности простить его. А во-вторых, и грешник умер на кресте со Христом, чтобы уже не жить под властью плоти. Только это может помочь духу человека взять должное руководство, сделать тело своим внешним слугою, а душу внутренним посредником. Таким образом дух, душа и тело будут восстановлены в их первоначальное положение до грехопадения. Если мы не знаем о значении смерти, описанном здесь, мы никогда не избавимся от власти плоти. Да откроет Дух Святой нам эту истину!
"Те, которые Христовы", - относится ко всем верующим во Христа. Все, кто веруют в Него и родились от Бога, принадлежат Ему. Решающим фактором является родственная связь верующего со Христом в жизни, а не то, насколько он духовен, или какое служение исполняет для Господа, свободен ли от греха, победил ли страсти и похоти плоти, и теперь полностью освящён. Иными словами, вопрос только в том: пережил ли человек возрождение или нет? Если да, уверовал ли в Иисуса как своего Спасителя или нет? Тогда, каким бы его духовное состояние ни было в настоящий момент - поражение или победа, - он "распял плоть".
Перед нами стоит вопрос не нравственности, духовности, знания или дел, а просто, принадлежит ли человек Господу, то есть Христов ли он. Если да, то он уже распял свою плоть на кресте. Смысл не в том, что он будет распинать, или находится в процессе распятия, но в том, что он уже распял.
Здесь полезным было бы некоторое уточнение. Мы сказали, что распятие плоти не зависит от опыта, каким бы различным он ни был, но оно зависит от факта совершенной работы Бога. "Те, которые Христовы", - слабые и сильные, - "распяли плоть со страстями и похотями". Вы скажете, что вы ещё грешите, а Бог говорит, что вы распяты на кресте. Вы скажете, что ваш темперамент продолжает своё действие, а Бог отвечает, что вы распяты. Вы скажете, что ваши страсти остаются ещё весьма сильными, а Бог опять повторяет, что ваша плоть была распята на кресте. В данное время не смотрите на ваш опыт, а просто прислушайтесь к тому, что говорит Бог. Если вы не слушаете Его Слова, а вместо этого смотрите ежедневно на своё состояние, вы никогда не войдёте в реальность того, что ваша плоть на кресте. Откиньте свои чувства и опыт. Бог говорит, что ваша плоть распята, значит она распята. Просто отзовитесь на Божие Слово, и тогда придёт опыт. Когда Бог говорит, что "те которые Христовы, распяли плоть со страстями и похотями", ответьте просто: "Аминь, Господи, на самом деле моя плоть распята". Действуя согласно с Его Словом, вы уведите, что и на самом деле ваша плоть мертва.
Среди верующих в Коринфе встречались такие грехи, как блуд, зависть, распри, разделения, тяжбы и многие другие. Они были явно плотскими. Верно, они были "младенцами во Христе", но тем не менее, они были Христовы. Можно ли было сказать, что эти плотские верующие распяли свою плоть со страстями и похотями? Ответ, несомненно, должен быть утвердительным. Да, даже они это сделали. Как же это может быть? Нам нужно понять, что Библия ни разу не говорит, что мы должны распять себя, но говорит, что мы уже распяты. Мы должны понять, что нам не нужно распинаться по одному, а что мы уже распяты со Христом (Гал. 2:20; Рим. 6:6). Если это сораспятие, тогда в момент, когда был распят Христос, и наша плоть была распята с Ним. Более, того, сораспятию не подвергаемся мы лично, потому что наш Господь Иисус вознёс нас на крест при Его распятии. Поэтому Бог считает нашу плоть уже распятой. Для Него это уже совершившийся факт. Какими бы ни были наши личные переживания. Бог заявляет, что "те, которые Христовы, распяли плоть со страстями и похотями". Для того, чтобы обладать этой смертью, мы не должны слишком увлекаться тем, как это произошло или обращать внимание на своё переживание, а должны просто верить тому, что говорит Бог. Бог говорит, что моя плоть распята и потому я верю, что она распята. Я признаю, что всё, что говорит Бог, есть истина". Отозвавшись таким образом на утверждение Бога, мы вскоре увидим его реальность. Если мы посмотрим на Божественный факт сначала, опыт последует непосредственно.
С точки зрения Бога эти Коринфяне распяли свою плоть на кресте вместе со Христом, но с их точки зрения они безусловно этого не пережили на опыте. Возможно это происходило потому, что они не знали Божиих фактов. Значит, первым шагом на пути к избавлению должно быть рассматривание плоти с точки зрения Бога. Какая же это точка зрения? Не пытаться распинать плоть, но признать себя уже распятым, перестать жить видением, и начать жить верою в Слово Божие. Когда мы хорошенько утвердимся в этом признании плоти уже распятой, тогда мы сможем приступить проведению этого признания в жизнь. Если мы колеблемся над этим фактом, возможность обладания им может уйти от нас. Для того, чтобы пережить сораспятие, мы должны, во-первых, отложить в сторону наше настоящее состояние, и просто положиться на Слово Божие.

Дух Святой и опыт

"Ибо, когда мы жили по плоти, тогда страсти греховные.. действовали в членах наших, чтобы приносить плод смерти, но ныне, умерши для закона, мы освободились от него "(Рим 7:5-6) По этой причине плоть не имеет больше власти над нами.
Мы поверили и признали, что наша плоть была распята на кресте. Теперь, а не до этого, мы можем сосредоточить наше внимание на опыт. Хотя сейчас мы подчеркиваем опыт, мы тем не менее твердо держимся за факт сораспятия со Христом. То, что Бог совершил для нас, и то, что мы испытываем в отношении Его законченного дела, хотя и отличается одно от другого, всё же неделимо.
Бог сделал все, что мог. Следующим возникает вопрос, как отнеслись мы к Его законченному, совершенному делу? Не только по названию, но на самом деле, распял ли Он нашу плоть на кресте? Если мы верим, и действием воли принимаем то, что совершил Бог для нас , оно станет нашим жизненным опытом От нас не требуется что-то делать, потому что Бог уже сделал всё. Нам не нужно распинать свою плоть, потому что Бог во Христе уже распял ее. Верите ли вы, что это так? Хотите ли обладать этим в своей жизни? Если мы верим и хотим, тогда мы будем кооперировать со Святым Духом, чтобы приобрести богатый опыт. Кол. 3:5 призывает нас: "И так умертвите земные члены ваши". Это - путь к опыту. "Итак" указывает на последствие предыдущего 3-го стиха, а именно, "вы умерли". Это то, что Бог совершил для нас. И так как "вы умерли",.. умертвите земные члены ваши". Первым упоминанием смерти здесь является наше фактическое положение во Христе, вторым - наш личный практический опыт. Неудачи верующих можно объяснить неспособностью видеть соотношение между этими двумя смертями. Кое-кто пытался разделаться со своей плотью, потому что подчёркивал только смертный опыт. Но плоть в таком случае становилась только еще живее. Другие признали истину, что их плоть на самом деле была распята со Христом на кресте, но не добиваются этого на практике. Ни те, ни другие никогда не смогут применить к себе экспериментально распятие плоти.
Если мы желаем умертвить наши земные члены, мы должны прежде всего иметь основание для такого действия, иначе мы просто полагаемся на свои силы. Ни какая степень ревности не приведёт нас к желанному опыту. Более того, если мы только знаем, что наша плоть была распята со Христом, но не позволили Его законченному делу исполниться в нас. наше знание тоже будет бесполезным. Умерщвление плоти требует предварительного знания об отождествлении со Христом в Его смерти. Зная наше отождествление, мы должны упражнять умерщвления. Эти два действия идут рука об руку. Мы обманываем самих себя, если довольствуемся только знанием о факте отождествления, воображая себя духовными, потому что наша плоть уже распята, но с другой стороны, мы будем равно заблуждаться, если, умерщвляя порочные дела плоти, будем слишком подчёркивать их, не принимая смертное отношение к плоти. Если мы забудем, что плоть мертва, мы не сможем умерщвлять вообще ничего. "Умерщвление" связано с "вы умерли". Такое умерщвление означает применение смерти Христа ко всем делам плоти. Распятие Христа предельно властно, потому что оно умерщвляет всё, что встречается на пути. И так как мы соединились с Ним в Его распятии, мы можем применять Его смерть к любому члену, который подвергается искушению грешить, и немедленно умертвить его.
Наше единение со Христом в Его смерти означает, что это уже совершившийся факт в нашем духе. Верующему остаётся только взять эту верную смерть из своего духа и применить её к своим земным членам, каждый раз, когда порочные страсти начинают подниматься в нём. Такая духовная смерть не совершается раз и навсегда. Всякий раз, когда верующий не бодрствует, или ослабевает в вере, плоть неизменно начнёт бушевать. Если он желает полностью сообразоваться со смертью Христа, он должен непрерывно умерщвлять дела своих членов, чтобы то, что уже реально в духе, проявлялось и в теле.
Но откуда приходит сила применять таким образом распятие Христа к своим земным членам? Рим. 8:13 говорит: "Духом умерщвляйте дела плотские". В деле умерщвления дел плотских верующий должен довериться Святому Духу превратить его сораспятие со Христом в личный опыт. Он должен верить, что Дух Святой применит смерть на кресте там, где это наиболее нужно. Ввиду того, что плоть верующего была распята на кресте со Христом, ему нет нужды сегодня опять распинаться. Всё, что от него требуется, это применение посредством Святого Духа, уже свершившейся за него смерти Иисуса Христа к любому члену, который нуждается в умерщвлении, или какому-нибудь определённому поступку, который восстаёт из плоти. Тогда этот член или поступок будет удалён силой смерти Господа. Порочные дела плоти могут восстать в любое время и на любом месте, но если дитя Божие с помощью Святого Духа не будет постоянно применять силу смерти Иисуса Христа, он не одержит победы. Если же он будет умерщвлять таким способом дела плоти, Дух Святой, живущий в нём, в конце концов реализует Божию цель посредством лишения греховного тела его работы (Рим. 6:6). Применяя таким образом крест Христов, младенец во Христе освободится от власти плоти и станет причастником Христа в жизни воскресения.
С этого времени он должен "поступать по духу" и не должен "исполнять вожделений плоти" (Гал. 5:16). Мы должны всегда помнить, что как бы глубоко крест Христов ни проникал в нас, мы не избежим дальнейших вспышек плоти без постоянного бодрствования. Как только кто-то из детей Божиих перестаёт следовать руководству Святого Духа, он сразу же начнёт следовать за плотью. Бог открывает нам действительность нашей плоти через описание личности верующего, которое апостол Павел даёт в Рим. 7 от пятого стиха и ниже. Как только христианин перестаёт прислушиваться к голосу Духа Святого, он начинает жить плотской жизнью, как это описано здесь. Некоторые думают, что если Рим. 7 находится между б-й и 8-й, деятельность плоти уйдёт в область предания, как только верующий пройдёт через неё и войдёт в жизнь духа, которая представлена в 8-й главе. На самом деле главы 7 и 8 совпадают. Когда верующий не поступает по духу, как это говорит 8-я глава, он немедленно поглощается тем, о чём говорит 7-я глава. "Итак, тот же самый я умом моим служу закону Божию, а плотию закону греха" (Рим. 7:25). Вы видите, что апостол Павел заканчивает описание своего опыта, данное выше, словом "итак". На протяжении всей главы до 24-го стиха он свидетельствует о сплошном поражении, и только в 25-м стихе говорит о победе: "Благодарю Бога моего Иисусом Христом, Господом нашим" (ст. 25а).
Одержав победу после постоянного поражения, апостол Павел говорит: "... я умом моим служу закону Божию". Здесь он говорит нам, что его новая жизнь желает того, чего желает Бог. Но это еще не всё, потому что он тут же говорит: "а плотию закону греха". Он говорит это сразу же после победы в ст. 25а. Ясно, что он хочет сказать, что как бы его внутренний рассудок ни служил Божьему закону, плоть всегда служит закону греха. Насколько бы он ни был избавлен от плоти, она останется неизменной и служить закону греха продолжает (ст. 25), потому что плоть всегда остаётся плотью. Наша жизнь в Духе Святом может углубиться, но это не изменит природу плоти и не препятствует ей служить закону греха. Значит, если мы желаем водиться Духом Святым и избавиться от угнетения плоти (Рим. 8:14), мы должны умерщвлять злые дела плоти и ходить под водительством Святого Духа.

Существование плоти

Давайте запомним хорошенько, что хотя плоть можно умертвить настолько, что она упразднена, она. тем не менее, продолжает своё существование. Великое заблуждение считать плоть искоренённой, и природу греха полностью уничтоженной. Такое ложное учение уводит людей от истины. Возрождённая жизнь не меняет плоти; сораспятие не погашает плоти; вселение Духа Святого не исключает возможности плотского образа жизни. Плоть с её плотской природой живёт постоянно в верующем. При первой же возможности, она проявит себя.
Мы уже видели ранее, насколько близко связаны тело и плоть. До тех пор, пока мы физически не избавимся от тела, мы не освободимся от плоти до такой степени, что возможность её деятельности совершенно исчезнет. Рождённое от плоти есть плоть. Нет никакой возможности уничтожить её до тех пор, пока наше тело, испорченное ещё от Адама, не преобразится и не станет новым. Наше тело ещё не искуплено (Рим. 8:23); оно ещё ожидает искупления, когда Господь придёт во второй раз(1 Кор. 15:22,23, 42-44, 51-56; 1 Фес. 4:14-18; Фил. 3:20-21). Следовательно. пока мы в теле, мы должны бодрствовать постоянно, чтобы плоть не прорвалась наружу со своими злыми делами.
Наша земная жизнь может в лучшем случае сравниться с жизнью апостола Павла, который сказал: "Ибо мы, ходя во плоти, не по плоти воинствуем" (2 Кор. 10:3). Будучи в теле, он жил во плоти. Но потому что природа плоти так страшно испорчена, он не воинствовал по плоти. Он жил во плоти, но не жил по плотскому (Рим. 8:4). До тех пор, пока верующий не избавится от своего физического тела, он не избавится от плоти. Говоря физически, он должен жить во плоти (Гал. 2:20), говоря духовно, ему не должно и не нужно воинствовать по плоти. Если согласно 2 Кор. 10:3 заключаем, что апостол Павел, будучи в теле, подвержен был воинствовать по плоти (хотя из 4-го стиха мы видим, что он боролся не по плоти), может ли кто-нибудь посметь сказать, что он уже не имеет потенциально действенной плоти? Значит, законченное дело креста и его постоянное применение посредством Святого Духа - не отделимы друг от друга.
Мы должны быть особенно внимательны по отношению к этому вопросу, потому что он ведёт за собой веские последствия. Если верующий вообразит, что он уже полностью освящён и не имеет больше плоти (плотского в себе), он должен будет либо притворяться, либо впадёт в ленность и перестанет бодрствовать. Один факт необходимо понять в связи с этим. Дети которые рождаются от возрождённых и освящённых родителей, по природе всё-таки плотские и нуждаются в возрождении, как и все другие дети. Никто из них не может сказать, что он не от плоти и потому не нуждается в возрождении. Господь Иисус сказал: "Рождённое от плоти есть плоть" (Иоан. 3:6). Если рождённое есть плоть, значит и то, что рождает должно также быть плотью, потому что только плоть может родить плоть. То, что дети плотские, является конкретным свидетельством о том, что их родители не освобождаются совершенно от плоти. Святые передают своим детям падшую природу только потому, что она принадлежит им от начала. Они не могут передать Божественной природы, полученной через возрождение, потому что она не была их природой от начала, но принимается в индивидуальном порядке, как дар от Бога. То. что верующие передают своим детям именно греховную природу, говорит о том, что она всегда в них.
Подходя к этому вопросу с этой точки зрения, мы сознаём, что новая тварь во Христе так и не возвращается вполне в этой жизни в состояние Адама до его грехопадения, потому что тело, по крайней мере, всё ещё ожидает искупления (Рим. 8:23). Ставший новой тварью человек продолжает носить в себе свою старую природу. Он всё еще "во плоти". Его чувства и желания зачастую несовершенны и менее благородны, чем у Адама до грехопадения. Пока с человеческой плотью не будет покончено изнутри, человек не сможет иметь совершенных чувств, желаний и любви. Человек никогда не достигает состояния неспособности грешить, потому что его плоть продолжает жить. Если он не следует руководству Духа Святого, но вместо этого уступает указаниям и требованиям плоти, он неизбежно окажется под властью плоти. Однако, несмотря на все эти факты, мы не должны обессиливать спасение, которое совершил Христос. Слово Божие часто повторяет, что рождённое от Бога и наполненное Богом не имеет склонности ко греху, хотя это не означает, что у него не может вообще возникать греховных желаний. Приведём пример. Мы говорим. что дерево держится на поверхности воды, у него нет тенденции тонуть; но оно всё же потопимо. Если оно в достаточной мере пропитается водой, оно пойдёт ко дну само по себе. Тем не менее, по своей природе дерево не склонно тонуть. Подобно этому, Бог спас нас настолько, что мы утратили тяготение ко греху, но не настолько, чтобы мы вообще не могли больше грешить. Если верующий остаётся совсем склонным ко греху, значит он ещё плотской и не применил в своей жизни полного спасения. Господь Иисус может отклонить нас от греха, но к тому же мы сами должны бодрствовать. Под влиянием мира и при искушениях сатаны возникает возможность грешить.
Естественно, верующий должен понимать, что во Христе он - новая тварь. А раз так, то Дух Святой живет в его духе, и это наряду с активным действием смерти Христовой в его теле, может делать его способным жить свято. Такой образ жизни возможен только потому, что Дух Святой применяет крест к плоти верующего, умерщвляя дела её членов. Плоть в таком случае бездейственна. Однако, это не значит, что ее вообще больше нет. Верующий продолжает обладать греховной плотью и сознавать ее присутствие и осквернение. Уже сам тот факт, что греховная природа передаётся детям, доказывает, вне всякого сомнения, что у нас нет природного совершенства безгрешного Адама.
Верующий должен признаться, что даже в его святейшие часы бывают моменты слабости: нечистые помыслы могут возникнуть в голове несознательно, неприличные слова могут сорваться с языка без его ведома; воле может быть иногда трудно покориться Господу; в тайне сердца он может даже беречь мысль о самонадеянности. Всё это ничто иное, как дела плоти. Поэтому да знают верующие, что плоть может проявлять свою силу опять в любое время. Она ещё не удалена из тела. Но и ее присутствие не исключает возможности освящения в жизни верующего. Только после того, как мы отдадим свое тело Господу (Рим. 6:13), мы сможем освободиться от власти плоти, и будем под властью Христа. Если мы будем следовать за Духом Святым, и не позволим греху царствовать в нашем теле (Рим. 6:12), наши ноги перестанут спотыкаться и победа станет для нас постоянной. Освобожденное таким образом тело станет храмом Святого Духа и сможет беспрепятственно служить Господу. Сохранение свободы от плоти совершается тем же путём, каким совершилось ее приобретение при сгечении жизни и смерти, когда верующий сказал "да" Богу и "нет" плоти. Это делается не раз и не навсегда, но всю свою жизнь верующий должен хранить утвердительное отношение к Богу и отрицательное к плоти. Ни один верующий сегодня не может достигнуть состояния не грешить. Как необходимо нам бодрствовать, и молиться, и даже поститься, чтобы научиться жить под водительством Святого Духа.
Тем не менее, верующий не должен умалять ни Божественной цели, ни своей надежды. Он имеет возможность грешить, но он не должен грешить Господь Иисус умер за нас и распял нашу плоть с Собой на кресте; Дух Святой вселился в нас, чтобы сделать реальным для нас то, что совершил Христос. Мы имеем абсолютную возможность не жить под управлением плоти. Присутствие плоти не призывает нас сдаваться, но бодрствовать. Крест распял плоть вполне, и если намерены умерщвлять злые дела плоти силою Святого Духа, мы испытываем на опыте законченное дело креста Христова. "И так, братия, мы не должники плоти, чтобы жить по плоти; ибо, если живёте по плоти, то умрёте, а если духом умерщвляете дела плотские, то живы будете" (Рим. 8:12-13).
Так как Бог даровал нам такую благодать и спасение, вина полностью наша, если мы продолжаем жить по плоти. Мы не должники более перед нею, как это было раньше до того, как мы познали спасение И если мы и сейчас продолжаем жить по плоти, мы делаем это потому, что так хотим, а не потому что так должны.
Многие зрелые верующие смогли жить в состоянии непрерывной победы над плотью. Хотя тело продолжает жить, его активность сокращается до нуля. Его жизнь с его природой и делами умерщвляется настолько постоянно крестом Господним в силе Святого Духа, что она доводится до состояния как бы несуществования и отсутствия. Из-за глубокого и настойчивого действия креста и верности святых в следовании за Духом Святым, плоть, хотя всё ещё существуя, теряет всю свою сопротивляемость. Даже её сила стимулировать верующих кажется аннулированной. Такая полная победа над плотью достижима всеми верующими.
"А если духом умерщвляете дела плотские, то живы будете" (Рим. 8:13). Весь смысл этого стиха в одном маленьком слове "если". Бог сделал всё, что было нужно. Он не может сделать больше. Теперь дело за нами. Если мы пренебрежём о "толиком спасении", то как избежим? "Если живёте по плоти, то умрёте", - это предостережение. Хотя вы и возрождены, вы тем не менее, потеряете в своей духовной жизни, будучи как бы не живым. "А если духом" живёте, тоже умрёте, но умрёте в смерти Иисуса Христа. Такая смерть самая настоящая, потому что умерщвляет дела плоти. Так или иначе вы умрёте. Какую же смерть изберёте: ту, которая исходит от живой плоти, или ту, которая исходит от действующего духа? Если плоть жива. Дух Святой не может действовать. Какую жизнь предпочитаете: жизнь плоти или жизнь духа? Бог позаботился о том, чтобы наша плоть с её силой и делами могла подчиниться силе Христовой смерти на кресте. Нам не хватает только смерти. Подчеркнём же это прежде, чем говорить о жизни, потому что воскресению должна предшествовать смерть. Готовы ли мы покориться воле Божией? Позволим ли кресту Христа проявиться практически в нашей жизни? Если да, мы должны умертвить все злые дела плоти силою Святого Духа.

Глава 4. Надменность плоти

Другая сторона плоти

Ограничиваются ли дела плоти только тем, о чём мы говорили до сих пор? Или есть у плоти ещё другие дела? Обездейственна ли она силою креста?
До сих пор мы подчёркивали те дела плоти, которые называются страстями и похотями тела. Теперь нам следует обратить внимание на другую сторону плоти. Вы помните, как мы уже говорили, что плоть заключает в себе не только страсти тела, но и дела души. Пока что мы касались только телесной стороны, оставив душевную почти не задетой. Совершенно верно, что верующий должен избавиться от оскверняющих грехов его тела, но он должен также оказывать сопротивление делам души, потому что в очах Божиих они не менее порочны, чем грехи тела.
Библия делит дела плоти на два вида (хотя они оба плотские): неправедные и самоправедные. Плоть производит оскверняющие грехи, но также и похвальные поступки; не только низкие и неблагородные, но и высокие и благородные; не только греховные страсти, но и благие намерения. На эту вот сторону плоти мы и обратим сейчас наше внимание.
Словом "плоть" Библия называет испорченную природу человека, которая охватывает душу и тело. При сотворении человека Бог поместил душу между духом и телом, то есть между небесным или духовным и земным или физическим. Её задание - соединить эти два начала, уделив каждому положенное место, но притом сделав их сообщающимися между собою, чтобы при такой полной гармонии человек мог в конечном счёте достигнуть полной духовности. К сожалению, душа поддалась искушению, которое восстало из физических органов, освободившись таким образом из-под власти духа, и приняв вместо этого правление тела. Душа и тело соответственно образовали одно целое, что называется плотью. Плоть же не только лишена духа, но она противится ему: "Плоть желает противного духу, а дух - противного плоти: они друг другу противятся" (Гал. 5:17).
Противление, которое плоть оказывает духу человека и Духу Святому, двоякое: 1) посредством совершения греха - непослушание Богу и нарушения Божьего закона; и 2) посредством делания добра - послушания Богу и исполнения Его воли. Телесный элемент плоти, полный греха и похотей, естественно не может проявлять себя иначе, чем через совершение множества грехов, сильно огорчая этим Святого Духа. Душевная же сторона не осквернена так, как телесная. Душа - это жизненный принцип человека; это его самая суть, заключившая в себе способности воли, разума и эмоций. С человеческой точки зрения дела души могут быть не все осквернёнными. Они только вращаются вокруг мыслей, идей, чувств, привязанностей и неприязней.
Хотя они все сосредоточены в нашем "я", они не обязательно оскверняющие грехи. Основная отличительная черта души - это её независимость, или самозависимость. Но хотя душевная сторона как бы не так сильно осквернена, как телесная, она, тем не менее, враждебна Духу Святому.
Плоть делает "я" центром и возвышает самоволие над Божьею волей. Она может служить Богу, но всегда по-своему, а не по Божьему. Она будет делать то, что хорошо в своих очах. "Я" - основной двигатель за каждым действием. Она, может быть, не совершает того, что мы называем грехом; она даже может пытаться исполнять Божий заповеди всеми своими силами, но "я" всегда останется в центре всякого действия. Кто может постигнуть лживость и энергичность этого "я"? Плоть противится духу не только греша против Бога, но и служа Ему, и угождая Ему. Она противится Духу Святому и угашает Его, опираясь на свои собственные силы, не полагаясь вполне на Божию благодать, и не позволяя Духу Святому просто вести себя.
Мы встречаемся со многими верующими, которые по природе добры, терпеливы и любвеобильны. Верующий ненавидит грех, и потому, если он может избавиться от него и от дел плоти, как говорится в Гал. 5:19, 21, он доволен. Но он - восхищается праведностью, и потому будет стараться вести себя праведно, желая приобрести плоды, о которых говорится в Гал. 5:22-23. Но вот, именно тут и кроется опасность. Потому что верующий ещё не познал, как возненавидеть всю плоть. Ему только хочется избавиться от грехов, которые исходят из плоти. Он может в какой-то мере сопротивляться делам плоти, но не понимает, что и саму плоть нужно умертвить. Его вводит в заблуждение то, что плоть не только может производить грех, но может также творить добро. Если же она ещё творит добро, значит она жива. Если бы она умерла, её зло и добро умерло бы с нею. Способность приниматься за доброе свидетельствует, что плоть ещё не умерла.
Мы знаем, что от начала человек принадлежит плоти. Слово Божие ясно говорит, что в мире нет никого, кто бы не был от плоти, потому что все рождаются от плоти. Но мы помимо этого знаем, что многие ещё до своего возрождения, или даже те, кто всю свою жизнь не верили в Господа, творили и продолжают творить похвальные дела. Некоторые кажутся по природе добрыми, терпеливыми, хорошими. Заметьте, что Господь Иисус говорит Никодиму (Иоан. 3.6); хотя этот человек был весьма хорошим по природе, он всё же был плотью, значит, плоть тоже может творить добро.
Читая Послание Галатам, мы ещё раз убеждаемся, что плоть способна на доброе. "Начавши духом, теперь оканчиваете плотью?" (3:3). Дети Божий в Галатии впали в заблуждение, начав творить доброе плотью. Они начали Святым Духом, но не пребывали в Нём, чтобы достигнуть совершенства. Им захотелось, вместо этого, быть совершенными посредством своей праведности, даже той, которая по закону. Поэтому апостол Павел и задал им такой вопрос. Если бы плоть у Галатийских верующих творила только зло, ап. Павлу не нужно было бы задавать им такой вопрос, потому что они бы сами прекрасно знали, что грехи плоти никаким образом не могут усовершенствовать того, что было начато Духом Святым. То, что они хотели усовершенствовать плотию то, что было начато Духом Святым, свидетельствует о том, что они добивались совершенства, полагаясь на способность их плоти творить добро. Они сделали самую честную и усиленную попытку делать добро, но апостол Павел показывает нам здесь, что праведные дела плоти и дела Святого Духа находятся на противоположных полюсах. То, что человек делает плотью, он делает сам. Это никогда не усовершенствует того, что было начато Святым Духом.
В предыдущей главе апостол произносит другое веское слово на эту тему: "Ибо, если я снова созидаю, что разрушил, то сам себя делаю преступником" (Гал. 2:18). Он указывал на тех, кто приняв спасение и Духа Святого, всё ещё настаивали на достижении праведности посредством закона (ст. 16, 17, 21), и их собственной плоти. Мы спасены верою в Господа, а не по делам нашим - это то, что апостол Павел подразумевает под тем, что разрушено. Мы знаем, что он всегда отбрасывал дела грешников, считая таковые абсолютно бесполезными в деле спасения. И если теперь, поступая праведно, мы "созидаем снова, что разрушили", тогда мы "сами себя делаем преступниками". Апостол говорит здесь, что как грешник не может спастись своими стараниями, так мы, возрождённые, не можем усовершенствоваться никакими праведными делами плоти. Какими напрасными являются такие праведные дела!
Рим. 8:8 говорит: "Посему живущие по плоти Богу угодить не могут". Это значит, что плотские пытались угодить Богу, но не имели успеха. Это, конечно, относится особенно к праведным делам плоти, которые никак не способны угодить Богу. Пусть же мы глубоко осознаем, что же именно плоть способна делать: она способна творить праведные дела, и притом с большим умением. Мы часто представляем себе плоть способную только на похоть. В следствии этого, мы видим её исключительно осквернённой, не сознавая, что у неё есть ещё другая сторона. Проявления различных способностей души не всегда так скверны как похоть, или страсть. Кроме того, "похоть" иногда заменяется словом желание (хотение) и тогда ее значение не подразумевает осквернения, как например в Гал-5:17: "Ибо плоть желает противного духу, а дух - противного плоти..." Мы видим, что и дух "желает", но не того, чего "желает" плоть. В данном случае "желание" не есть страсть, а именно сильное желание.
Всё, что человек делает или способен делать до возрождения, является только стараниями плоти. Таким образом, она может делать и плохое и доброе. Заблуждение верующего кроется в том, что он думает, что только злое плоти нужно уничтожить, и не понимает, что её доброе тоже нужно уничтожить. Он не сознаёт, что праведность плоти на столько плотская, как и её неправедность. Плоть остаётся плотью, какой бы хорошей или плохой она ни была. Христианину мешает его незнание (или нежелание знать), что со всем плотским нужно разделаться, даже и хорошим. Он должен положительно признать, что доброе плоти ничуть не приличнее злого, потому что то и другое от плоти. Пока с добрым плоти не будет покончено, верующий никак не может даже надеяться на избавление от власти плоти. Ибо позволяя плоти творить добро, он очень скоро увидит её творящей зло. Если её самоправедность не будет уничтожена, неправедность неизбежно последует за нею.

Характер добрых дел плоти

Бог противится плоти так решительно, потому что знает её состояние досконально Он хочет, чтобы Его дети были освобождены совершенно от старого творения, и вошли полностью в новую жизнь. Добрая или худая, плоть - всё же плоть. Разница между добром, исходящим из плоти, и тем, которое исходит из новой жизни, состоит в том, что у плоти "я" всегда в центре. Я сам тот, кто может творить и творит добро без упования на силу Святого Духа, без потребности в смирении, уповании на Бога и молитве Ему. Раз это я тот, кто велит, и думает, и делает без нужды в Боге, и кто в результате считает, что уже улучшился, или своими стараниями стал кем-то, тогда неизбежно придёт и приписывание всей славы себе. Весьма очевидно, что такие дела не приводят людей к Богу, но вместо этого раздувают самовосхваление. Бог желает, чтобы все приходили к Нему в духе крайней зависимости, в полной покорности Его Святому Духу, и смиренно уповали на Него. А всякое добро плоти, вращающееся вокруг самого "я" есть мерзость в очах Божиих, потому что не исходит от Духа жизни Господа Иисуса Христа, но от "себя" и прославляет самого "себя".
Апостол Павел в Послании к Филиппийцам 3.3 говорит, что он не надеется на плоть. Плоть склонна быть самонадеянной. Будучи сами такими способными, плотским верующим нет нужды уповать на Духа Святого. Распятый Христос - это мудрость Божия, но сколько надежды верующие возлагают на свою собственную мудрость! Они могут читать и проповедовать Библию, могут слышать Слово Божие и верить в него, но всё это делается силою рассудка, без малейшего ощущения нужды в полной зависимости от наставления Святого Духа. Многие, поэтому, думают, что постигли всю истину, хотя всё, что они обрели, пришло просто от слышания других, или от себя в исследовании Писании То, что от человека, далеко превосходит то, что от Бога У них нет желания получить наставление от Него. или ожидать, чтобы Господь открыл им истину в Его свете.
Распятый Христос является также силой Божией Но как много упования на собственные силы встречается в служении Христу! Больше стараний прилагается к планированию и устройству, чем к упованию на Господа. На приготовление и систематизирование проповеди уходит в два раза больше времени, чем на получение силы свыше. Но все эти дела становятся мертвыми пред Богом не потому, что истина не возвещается, или Личность в дело Христа не исповедуется, или слава Божия не ищется, а потому что так много во всем этом упования на плоть. О, как мы подчёркиваем человеческую мудрость и стремимся к удовлетворительным доводам в нашей проповеди; как ищем подходящие иллюстрации и пускаем в ход другие средства, чтобы возбудить человеческие чувства, как мы пользуемся мудрыми увещеваниями, чтобы привести человека к решению! Но где практические результаты? В какой мере уповаем мы на Духа Святого, а в какой на плоть. Как может плоть давать жизнь другим? Есть ли на самом деле в ветхом человеке сила, которая давала бы людям способность наследовать участь в новом творении?
Самоуверенность и самонадеянность, как мы уже сказали, являются заметными признаками добрых дел плоти Невозможно для плоти полагаться на Бога Она слишком нетерпелива, чтобы переносить промедления. До тех пор, пока она будет считать себя сильной, она не будет зависеть от Бога. Даже во время отчаяния плоть продолжает планировать и выискивать для себя лазейку. У неё никогда не бывает чувства полной зависимости. Одно только это может служить мерилом для верующего, с помощью которого он может определять от плоти ли то или иное занятие. Всё, что не истекает из упования на Господа, и из зависимости от Духа Святого, является, без всякого сомнения, плотским. Всегда, когда уповающее полностью на Бога сердце отсутствует, труд будет плотским. То, что будет делаться, не будет обязательно порочным или неприличным, оно даже может быть хорошим и благочестивым (как, например, чтение Библии, молитва, поклонение Богу и проповедь), но если оно не совершается в духе полного упования на силу Святого Духа, тогда плоть - его источник. Ветхая природа готова на всё - даже на подчинение Богу - лишь бы ей только позволили жить и действовать! Каким бы хорошим ни казалось дело плоти, "я", будь оно завуалированным или явным, всегда будет вставать на горизонте. Плоть никогда не признает своей слабости или непригодности; даже став посмешищем, она остаётся непоколебимой в вере в свои способности.
"Так ли вы несмысленны, что. начавши духом, теперь оканчиваете плотью?" Здесь открывается глубокая истина. Человек может начать хорошо, в Духе, но не продолжать в Нём. Личный опыт показывает, как легко можно начать в Духе и окончить во плоти. Часто Дух Святой даёт нам только что постигнутую истину; но через некоторое время эта истина делается надменностью плоти. В древние времена евреи впадали часто в это заблуждение. Как часто в делах послушания Господу, нового отречения от себя, принятия силы для приведения душ ко Христу, верующий искренне полагается на Духа Святого вначале; но спустя немного времени, тот же человек превращает благодать Божью в самопрославление, обращаясь с тем, что от Бога, как со своим собственным.
Тот же принцип наблюдается и в поведении верующего. Под действием Святого Духа вначале происходит могучее преображение жизни, от которого человек начинает любить то, что ненавидел, и ненавидеть то, что раньше любил. Но постепенно "я" начинает незаметно вкрадываться. Он начинает толковать все эти перемены как нечто, чего он добился сам, и впадает в самолюбование, или становится неосторожным и постепенно продвигается вперёд уповая на себя вместо того, чтобы уповать на Духа Святого. В опыте верующего - тысячи дел, которые он начал правильно в Духе, но закончил, к сожалению, плотью.
Почему же так много милых детей Божиих, ревностно добивающихся посвящённой Богу жизни, и искренне желающих жить "с избытком", терпит всё же неудачу? Часто, когда они слушают проповедь, беседуют с другими, когда они читают духовные книги, или уединённо молятся. Господь открывает им, как можно получить полноту жизни в Нём. Им даётся ощутить простоту и сладость такой жизни, и они не видят никаких препятствий на пути к достижению её. Они даже переживают благословение силою и славой, каких они не знали раньше. О, как это хорошо! Но, увы, как быстро всё это улетучивается! Почему? Как? Потому ли, что у них несовершенная вера? Или их посвящение не абсолютно? Несомненно, их вера и посвящённость были полностью направлены к Господу. Тогда, откуда такая неудача? В чём причина потери такого опыта, и как можно его восстановить? Ответ простой и определённый. Они полагаются на плоть, и пытаются усовершенствовать плотью то, что начали в Духе. Они ставят "я" на место Духа. "Я" хочет идти впереди и надеется, что Дух Святой будет идти рядом и помогать. Место и дело Духа Святого были заменены плотью. Полное упование на Духа, которое приводит к достижению, отсутствует. Отсутствует также необходимое упование на Господа и ожидание Его указаний. Попытка следовать за Ним без отречения от себя - вот, корень всех неудач.

Последующие грехи

Если верующий будет настолько самоуверенным, что дерзнёт оканчивать дело Святого Духа силою плоти, он не достигнет полной духовной зрелости. Но вместо этого он будет брести до тех пор, пока побеждённые им прежде грехи возвратятся к нему с новой силой. Не удивляйтесь тому, что здесь говорится. Это известная духовная истина, что где бы и когда бы плоть ни служила Богу, там и тогда укрепляется сила греха. Почему гордые фарисеи становились рабами, греха? Не потому ли, что они были слишком само праведными и слишком ревностно служили Богу? Почему апостол Павел порицал Галатийских веруюших? Почему у них проявлялись дела плоти? Не потому ли, что они пытались утвердить свою праведность делами, и плотью усовершить то, что было начато Духом Святым? Опасность для молодых верующих это не умертвить силу плоти в творении добра, потому что они понимают только то, что крест делает с греховной частью плоти. Поступая так, они отступают назад ко грехам плоти. Величайшая ошибка, которую совершают верующие, состоит в том, что они, одержав победу над грехом, не используют пути победы для сохранения её в жизни, а вместо этого, пытаются продолжать побеждать своими делами и решительностью. Это может удаваться им, пожалуй, некоторое время. Но вскоре они обнаружат, что скатываются назад в прежние грехи, которые могут отличаться по форме, но не по содержанию. Тогда они либо впадают в отчаяние, заключив, что полная и постоянная победа невозможна, либо начинают маскировать свои грехи, не признаваясь честно, что они согрешили. Так что же в конце концов причиняет это поражение? А то, что как плоть даёт вам силу жить праведно, так она даёт вам силу и грешить. Добрые ли дела, или злые, все они остаются делами той же самой плоти. Если плоти не предоставлять возможности грешить, она будет готова творить добро; и если однажды ей будет дана возможность творить добро, она вскоре повернётся ко греху.
Здесь сатана обманывает детей Божьих. Если бы верующие сделали своей привычкой почитание плоти мёртвой, у сатаны не было бы места для деятельности, потому что плоть - его мастерская. Когда плоть вся целиком, а не только частично, находится под властью смерти Христовой, сатане просто нечего делать. Зная это, он готов позволить греховной части нашей плоти пожертвовать себя на смерть, лишь бы только обмануть заставить нас, чтобы удержать добрую часть. Сатана прекрасно знает, что если добрую часть оставить в целости, плоть будет продолжать жить и действовать. У него всё ещё будет исходная точка для действий и для возвращения себе той части, которую он потерял. Он великолепно знает, что плоть может возвратить свою победу в сфере греха, если ей удастся вытеснить Святого Духа в служении Богу. Этим объясняется, почему многие верующие впадают опять в служение греху после своего освобождения от него. Если дух не будет полностью и постоянно управлять делами поклонения, он не сможет сохранить власти над ежедневной жизнью. Если я ещё не отказался совершенно от себя пред Богом, я не смогу отказаться от себя перед людьми, и потому я не могу побороть ненависть, темперамент и эгоизм. Эти две вещи неделимы.
Из-за незнания этой истины верующие в Галатии "угрызали и съедали" друг друга (Гал. 5:15). Они пытались закончить плотью то, что было начато Духом Святым, потому что желали "хвалиться по плоти" и "похвалиться в плоти" (Гал. 6:12, 13). Естественно, их успехи были очень редкими, когда они творили доброе плотью, а неудачи при попытках победить зло становились весьма многочисленными. Как мало понимали они, что чем больше они будут служить Богу своими силами и идеями, тем больше они будут, несомненно, служить греху и плоти. Не запретив плоти творить доброе, они не смогли запретить ей творить злое. Удержаться от греха можно лучше всего тогда, когда мы удержимся от самодельного добра. Не сознавая полной испорченности плоти, Галатийские верующие по своему неведению хотели использовать её, не понимая, что плоть отличается тою же испорченностью, когда хвалится своим добром, или следует указаниям похоти. Они не могли исполнять того, чего желал от них Бог потому, что, с одной стороны, они пытались завершить плотию то, что было начато Духом Святым, а с другой - напрасно старались избавиться от страстей и похотей плоти.

Глава 5. Конечое отношение верующего к плоти

Божий взгляд на плоть

Нам, христианам, нужно снова напомнить о суждении Бога о плоти: "Плоть не пользует ни мало", - говорит Иисус Христос (Иоан. 6:63). Будь то грех плоти, или её праведность, она не приносит пользы. Рождённое от плоти, каким бы оно ни было, есть плоть, и никогда не может перестать быть ею. Находится ли эта плоть за кафедрой или в зале, молится ли она, или посвящается, читает ли Библию, или поёт гимны, или творит добро. Бог говорит, что всё это "не пользует ни мало". Чего бы верующие ни желали во плоти, Бог объявил её бесполезной, потому что она не приносит пользы духовной жизни и не может выполнить требования Божественной праведности. Давайте же обратим внимание на несколько наблюдений относительно плоти, которые делает Господь через апостола Павла в его Послании к Римлянам.
1. "Помышления плотские суть смерть" (Рим. 8:6). По взгляду Бога плоть носит в себе духовную смерть. Избавиться можно только путём пригвождения её ко кресту. Независимо от того, насколько она способна творить добро, или планировать и замышлять что-то такое, что привлекало бы одобрение людей. Бог произнёс над плотью только один приговор - смерть.
2. "Плотские помышления суть вражда против Бога" (Рим. 8:7). Плоть противится Богу. Нет никакого шанса на мирное сосуществование. И это относится не только ко грехам плоти, но также к её благороднейшим помышлениям и действиям. Ясно, что оскверняющие грехи враждебны Богу, но заметим, что и праведные поступки могут совершаться в полной независимости от Бога.
3. "Помышления плотские... закону Божию не покоряются, да и не могут" (Рим. 8:7). Чем лучше работает плоть, тем дальше она от Бога. Многие ли из, так называемых, "хороших" людей готовы веровать в Господа Иисуса? Их самоправедность вовсе не есть праведность. Она фактически - неправедность. Никто никогда не сможет быть послушным всему учению Библии. Хороший ли человек, или плохой, одно верно: он не подчиняется закону Бога. Будучи плохим, он нарушает закон; будучи хорошим, утверждает другую праведность, которая не во Христе и таким образом не достигает цели закона, "ибо законом познаётся грех" (Рим. 3:20).
4. "Посему живущие по плоти Богу угодить не могут" (8:8). Это окончательный приговор. Каким бы хорошим человек ни был, если дела его от него самого, он Богу угодить не может. Бог доволен только Своим Сыном, а помимо Него и Его дела, никакой человек, ни его дело, угодить Богу не могут. То, что делается плотью, может казаться хорошим, но тем не менее, будучи соделанным по плоти и своими природными силами, оно не угодно Богу. Человек может придумывать множество способов для делания добра, своего улучшения, продвижения, но все они плотские и не могут быть угодными Богу. Это верно не только в отношении не возрождённых людей, но и в отношении возрождённых. Каким бы похвальным и эффективным ни было соделанное своими силами, верующий не может привлечь к себе Божие одобрение. Довольство или недовольство Бога не зависит от принципа добра и зла. Бог докапывается до источника всего. Поступок может быть вполне правильным, но Бог спрашивает; из какого он источника?
Все вышеприведенные цитаты из Св. Писания показывают насколько бесполезны все старания плоти. Тот верующий, которому показано Божье суждение всего этого, не легко спотыкнётся. Люди разбираются в добрых делах и злых, и отличают одни от других, но Бог смотрит глубоко внутрь и видит, из какого источника выходят наши поступки. Самый превосходный поступок плоти навлекает на себя недовольство Бога так же, как это сделали бы самые скверные и порочные поступки, потому что все ни от плоти. Бог ненавидит самоправедность точно так же, как и неправедность. Добрые дела, сотворенные естественно без нужды в возрождении или соединении со Христом, или зависимости от Святого Духа, не менее плотские пред Богом, чем безнравственность, нечистота и распущенность и т.п. Какими бы прекрасными ни были дела человека, если они не исходят от полного упования на Святого Духа, они плотские и потому отвергаются Богом. Бог противится, отвергает и ненавидит всё, что принадлежит плоти - независимо от внешнего впечатления, и от того, совершает ли это святой или грешник. Приговор один: плоть должна умереть.

Опыт верующего

Но как может верующий видеть всё таким, каким его видит Бог? Бог так непреклонен в отношении плоти и всех её дел, и всё же верующий, по-видимому, отвергает только её плохие черты, а за неё саму держится с большой привязанностью. Он не отвергает категорически всю её целиком, но продолжает делать многое по плоти, и даже самоуверенно и гордо, как будто он обогатился Божественной благодатью и может во всём поступать праведно. Верующий буквально пользуется своей плотью. Из-за такого самообмана Дух Святой вынужден проводить его самыми позорными путями, чтобы он познакомился со своей плотью и принял Божий взгляд на неё. Бог допускает у такой души падение, расслабление и даже грех, чтобы человек, наконец, понял, есть ли или нет в его плоти что-либо доброе. Это обычно случается с тем, кто думает, что он прогрессирует духовно. Господь испытывает его, чтобы он познал сам себя. Часто Бог настолько открывает Свою святость, что человек не может видеть свою плоть иначе, как крайне осквернённой. Иногда Он позволяет сатане нападать на человека, чтобы через своё страдание человек мог узнать себя. Вообще это весьма трудный урок, и не постигается в один день или ночь. Только через много лет человек начинает постепенно понимать, насколько неблагонадёжна его плоть. Даже в самых лучших стараниях кроется нечистота.
В следствии этого Бог даёт ему пережить на опыте глубоко Рим. 7 до тех пор, пока он не скажет с апостолом Павлом: "Не живёт во мне, то есть, в плоти моей, доброе" (Рим. 7:18). Как трудно научиться произнести это искренне! Если бы не бесчисленные поражения, верующий продолжал бы полагаться на себя и воображать себя способным. Но сотни и тысячи поражений приводят его к признанию, что всякая самоправедность совершенно неблагонадёжна, и во плоти не живёт доброе. Но и это ещё не всё. Самоосуждение должно продолжаться, потому что как только верующий перестанет судить самого себя, обращаясь с плотью, как с чем-то негодным и крайне отвратительным, но будет продолжать, хотя и в самой малой степени, восхвалять себя и тщеславиться. Богу придётся опять проводить его сквозь огонь, чтобы очистить его от примесей и нечистот. Как мало тех, кто смиряется и признаёт свою нечистоту! Но пока не будет этого состояния. Бог должен будет продолжать испытывать верующего. Раз верующий не может ни на миг быть свободным от влияния плоти, он должен постоянно упражнять своё сердце в самоосуждении, иначе он снова впадёт в самохвальство плоти.
Многие полагают, что обличение во грехе, которое производит Святой Дух, относится только к людям мира сего. Не для того ли Он обличает их во грехе, чтобы они уверовали в Иисуса Христа? Но верующие должны знать, что такое действие Святого Духа важно в равной мере грешникам и святым. Святых необходимо обличать во грехе не раз или два, но ежедневно и постоянно. Пусть же Дух Святой всё больше и больше обличает нас, чтобы наша плоть осуждалась нами постоянно, и никак не могла восторжествозать. Пусть не уходит из нашего поля зрения ни на миг настоящая картина нашей плоти, и оценка, которую ей даёт Бог. Не будем верить в самих себя и уповать на нашу плоть опять так. как будто она может когда-то быть угодной Богу. Будем всегда уповать на Святого Духа и не будем уступать даже самого малого местечка своему "я".
Если был кто-то в мире, кто мог бы похвалиться по плоти, этим человеком был апостол Павел, потому что по праведности закона был непорочным. И если кто-то мог хвалиться по плоти после возрождения, это мог бы делать апостол Павел, потому что он был апостолом, который видел своими глазами воскресшего Христа, и был употребляем в служении Ему в обильной мере. Но апостол Павел не дерзает хвалиться, потому что он знает свою плоть. Его переживания (Рим. 7) дали ему возможность вполне понять, кто он на самом деле. Бог уже открыл ему глаза через его переживания на то, что в его плоти не живёт ничто доброе, а только грех. Самоправедность, которой он хвалился раньше, теперь почитается им за сор и грех. Он усвоил, и притом хорошо, свой урок, и потому не дерзает опять полагаться на плоть. Но он не останавливается на усвоении этого урока, и продолжает учиться, и потому заявляет: "Мы,.. хвалящиеся Христом Иисусом, и не на плоть надеющиеся; хотя я могу надеяться и на плоть. Если кто другой думает надеяться на плоть, то более я" (Фил. 3:3-4).
Несмотря на множество причин, могущих заставить его уповать на плоть (ст. 5, 6), апостол Павел сознаёт, каково к ней отношение Бога, и прекрасно понимает, насколько она абсолютно неблагонадёжна. Читая дальше Фил. 3, мы обнаруживаем, каким смиренным был апостол Павел в отношении упования на себя: "... и найтись в Нём не со своею праведностью (ст. 9), - говорит он, и далее прибавляет: - ... чтобы достигнуть воскресения мёртвых" (ст. 11); "говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну, ли и я, как достиг меня Христос Иисус" (ст.12)*. Если верующий надеется когда-либо достигнуть зрелости, он должен всегда подходить к своему духовному хождению так, как подходил к своему апостол Павел, а именно не воображать, что "я уже достиг". У христианина не должно быть ни капли самонадеянности, самодовольства, саморадости, потому что всё это будет выглядеть так, как будто он может уповать на свою плоть.
Если дети Божий будут искренне стремиться к жизни с избытком, и будут готовы принять Божию оценку плоти, они не будут считать себя сильнее и лучше других, несмотря на свой значительный духовный прогресс. Они никогда не скажут: "Конечно же, я не такой, как другие". Если такие верующие позволят Духу Святому показать им Божию святость и свою испорченность, и не будут бояться, чтобы это было им показано в полной ясности, тогда они, пожалуй, рано осознают с помощью Святого Духа, насколько велика их испорченность, и, возможно, избегут полной меры болезненности поражения. Как жаль, всё же, что даже когда у верующего нет намерения уповать на плоть, в нём может таиться, невидимая на поверхности, какая-нибудь маленькая нечистота, потому что он всё ещё может думать, что имеет какую-то свою силу. Ввиду этого, Бог должен допускать в его жизни различные поражения, чтобы убрать даже эту малую самонадеянность.

Крест и более глубокая работа Святого Духа

Так как плоть столь обманчива, верующий нуждается в кресте и Духе Святом. Узнав однажды, в каком положении находится его плоть пред Богом, он должен ежеминутно испытывать более глубокое действие креста и Святого Духа. Как избавление от грехов плоти должно было произойти у верующего посредством креста, так и избавление от праведности плоти тоже должно происходить посредством того же креста. И точно так, как хождение в Духе Святом удерживает верующего от следования за плотью в грех, оно же удерживает его от следования за плотью в самоправедность.
Как факт, совершившийся помимо верующего, крест сделал своё дело в совершенстве и полноте, и углубить это дело невозможно. Но в процессе, который происходит внутри верующего, крест действует все углубляющимся путём: Дух Святой будет учить и внедрять принципы креста пункт за пунктом. Если человек верен и послушен, он будет всё глубже сознавать, что для него совершил крест. Объективно крест есть законченный, абсолютный факт, к которому уже ничего не прибавишь, но субъективно - это бесконечный, прогрессивный опыт, который может реализоваться путём всё более глубокого проникновения в человека.
Дочитав до сего места, читатель должен знать немного больше о всеобъемлющем характере своего сораспятия со Христом на кресте, потому что только на этом основании может работать Святой Дух. У Духа Святого нет другого орудия, чем крест. Верующий должен к сему времени обрести новое понимание Гал. 5:24. Не только "страсти и похоти" были распяты, но и сама плоть со всеми её праведностями, а также и силою творить праведные дела были распяты на кресте. Крест - это место, где страсти и похоти вместе с их источником распинаются, каким бы всё это ни казалось достохвальным. Только когда человек увидит это и будет готов отвергнуть всё плотское, будь оно плохое или хорошее, он сможет следовать за Духом Святым, угождать Богу, и жить истинно духовной жизнью. Эта готовность с его стороны абсолютно необходима, потому что, хотя крест и является законченным фактом, его осуществление в жизни человека измеряется познанием и готовностью и верой.
Допустим, что дитя Божие не желает отказаться от доброго в своей плоти. Каким будет его опыт? Его плоть будет казаться исключительно смышлённой и сильной в своей многообразной деятельности. Но какой бы хорошей и сильной она ни была, она никогда не сможет отвечать требованиям Бога. Поэтому, когда Бог позовёт человека, чтобы приготовиться к Голгофе и страданиям, вдруг обнаружится, что его ответом будет отступление и полная слабость.
Почему ученики оказались такими слабыми в Гефсимании? Потому что "дух бодр, плоть же немощна" (Мат. 26:41). Здесь именно эта немощь плоти причинила неудачу. По-видимому, плоть сильна только тогда, когда это ей приятно. Поэтому она и отступает, когда зовёт Бог. Смерть потому совершенно необходима ей, иначе никогда не может исполниться воля Божия.
Всё, за чем скрывается желание быть замеченным и обожаемым, исходит от плоти. В ней есть природно хорошее и природно плохое. Иоан. 1:3 говорит о "хотении плоти". Плоть может хотеть, решать, планировать и исполнять доброе ради того, чтобы расположить к себе Бога. Но всё равно она остаётся человеческой плотью и должна быть распята на кресте. Кол. 2:18 говорит о "плотском уме". Самонадеянность человека есть ничто иное, как упование на свой разум, и воображение, что он уже знает всё Св. Писание, и как служить Богу. 2 Кор. 1:12 упоминает "плотскую мудрость". Крайне опасно воспринимать Библейские истины человеческою мудростью. Это скрытый, ловкий метод склонить верующего кончать плотию то, что было начато Духом.
Драгоценная истина может сохраниться таким путём в памяти, но это только в уме плоти! Животворить может только Дух, а плоть "не пользует ни мало". Полезны только постоянно оживляемые Господам истины, а всё другое бесполезно.
Мы здесь не обсуждаем грех, а неизбежные последствия естественной жизни человека. Всё естественное не есть духовное. Мы должны отказаться не только от своей праведности, но и от своей мудрости. Она тоже должна быть пригвождена ко кресту.
Кол. 2:23 упоминает "служение" (самовольное), и нам оно кажется истинным служением, но все методы, которыми мы возбуждаем, вызываем и стяжаем чувство поклонения есть служение в плоти. Это не есть поклонение по Писанию, и не есть служение под водительством Святого Духа. Следовательно, возможность плотской жизни всегда есть, будь то в служении, поклонении. Библейском познании или приведении душ ко Христу.
Библия часто упоминает "жизнь" по плоти. Без отдачи её на крест, она живёт в святом так же, как в грешнике. Разница только в том, что у верующего она встречает духовное сопротивление. Возможность же остаётся для него черпать от этой жизни. Плотская жизнь может помогать ему служить Богу, размышлять над истиной, посвящать себя Господу. Она может побуждать его делать много хорошего. Да, верующий может принять эту естественную жизнь за истинную так, что он будет воображать и даже чувствовать, что он служит воли Божьей.
Мы должны понять, что внутри человека живут два различных жизненных принципа. Многие из нас живут смешанной жизнью, в послушании то одному, то другому принципу. Иногда мы полностью полагаемся на силу от Духа, а иногда примешиваем свои силы. Ничего не кажется устойчивым и твёрдым. "... Или, что я предпринимаю, по плоти предпринимаю, так что у меня то "да-да", то "нет-нет"?(2 Кор. 1:17). Отличительным признаком плоти является её непостоянство. Она колеблется между "да" и "нет" и наоборот. Но воля Божия такова: "... живущих не по плоти (даже не на момент), но по духу (Рим. 8:4). Мы должны принять Божию волю.
"В Нём вы и обрезаны обрезанием нерукотворным, совлечением греховного тела плоти, обрезанием Христовым" (Кол. 2:11). Мы должны быть готовы позволить кресту, как ножу при обрезании, отрезать всё, что относится к плоти. Такой нарез должен быть глубоким и чистым, чтобы ничего от плоти не упряталось и не осталось. Крест и проклятие тесно сплетены (Гал. 3:13). Когда мы отдаем свою плоть на крест, мы предаём её проклятию, признавая, что во плоти не живёт ничто доброе, и что она нс заслуживает ничего, кроме Божьего проклятия. Без такого подхода весьма трудно принимать обрезание плоти. Все привязанности, желания, помыслы, познания, намерения, поклонение и деяние плоти должны быть преданы на распятие.
Быть сораспятым Христу означает принять то проклятие, которое принял Господь. Для Него распятие на кресте не было славным переживанием (Евр. 12:2). Висеть "на древе" (кресте) означало быть проклятым Богом (Втор. 21:23). Следовательно. сораспятие плоти со Христом означает быть проклятой с Ним. Как нам нужно принять законченное дело Христа на кресте, так нужно принять и сораспятие. Верующий должен признать, что он не заслуживает ничего, кроме проклятия смерти. Его практическое сближение со крестом происходит в момент, когда он начинает видеть плоть такою, какою её видит Бог. Прежде чем Дух Святой сможет вполне завладеть верующим, должно произойти полное предание плоти на крест. Будем же молиться, чтобы узнать точно, что такое плоть, и как её следует распинать.
Братья, мы не достаточно смиренны для того, чтобы принять охотно крест Христов! Мы отказываемся признаться, что мы настолько беспомощны, негодны, и полностью испорчены, что не заслуживаем ничего, кроме смерти. То, что сегодня не хватает - не лучшей жизни, а лучшего умирания! Нам нужно умереть, как следует, совершенно, полностью. Мы достаточно говорили о жизни, силе, святости, праведности; давайте теперь поговорим о смерти! О, если бы Дух Святой пронзил нашу плоть глубоко крестом Христа, чтобы смерть могла стать действительным опытом нашей жизни! Если мы правильно умрём, мы будем правильно жить. Если мы соединимся с Ним в такой смерти, какою умер Он, мы несомненно соединимся с Ним в таком воскресении, как Его. Будем просить Господа открыть нам глаза, чтобы мы увидели абсолютную необходимость смерти. Готовы ли вы к этому? Готовы ли вы, чтобы Господь указал вам на ваши слабости? Готовы ли вы быть открыто распятыми вне стана? Дадите ли Духу Святому действовать в вас? О, если бы мы больше познали Его смерть! Если бы мы совершенно умерли!
Нам должно быть ясно, что действие креста продолжается непрерывно. Мы не можем достигнуть стадии воскресения, не пройдя стадии смерти, потому что опыт воскресения измеряется опытом смерти. Опасность среди тех, кто стремится к вознесенной жизни, состоит в том, что они забывают о категорической необходимости постоянного умерщвления плоти. Они оставляют стадию смерти и переходят к воскресению. Это приводит либо к легкомысленному отношению к делам плоти, будто они вовсе не угрожают духовному росту, либо к заключению, что дела плоти духовны. Как насущно важно видеть, что смерть есть фундамент всего. Вы можете начать строить, но вы не должны разрушать фундамент. Так называемая сфера воскресения и вознесения, не будет реальной, если умерщвление плоти не совершается постоянно. Не будем обманываться настолько, чтобы подумать, что мы так продвинулись духовно, что плоть уже не имеет силы соблазнять нас. Это только ешё одна попытка врага удалить нас от основания креста, чтобы сделать нас внешне духовными, а внутренне плотскими. Многие молитвы, как например: "Благодарю Тебя, Господи, за то, что я больше не такой и такой, а стал таким и таким", ничто иное, как отголоски неприемлемой молитвы в Лук. 18:11-12. Мы особенно подвержены обману плоти, когда стоим на границе избавления от неё. Нам нужно постоянно пребывать в смерти Христа.
Наша безопасность в Духе Святом. Она состоит в готовности принимать Его наставление из страха, как бы не уступить плоти. Мы должны подчиниться радостно Христу и уповать на Духа Святого в деле применения к нам умирания Иисуса Христа, чтобы Его жизнь могла быть видна в нас. Как прежде мы были полны плоти, так теперь будем полны Святого Духа. Когда он будет вполне управлять нами, он свергнет власть плоти и проявит Христа как наша жизнь. Тогда мы сможем сказать: "И уже не я живу, но живёт во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия" (Гал. 2:20). А основание жизни всегда будет то, что "я сораспялся Христу" (Гал. 2:19).
Если мы живём в вере и послушании, то можем ожидать от Духа Святого святых и дивных действий в нас. "Если мы живём духом", - это наша вера, потому что мы верим, что Дух Святой пребывает в нас; тогда "будем же поступать по духу" - это наше послушание (Гал. 5:25). Мы должны верить просто и спокойно, что наш Господь дал нам Своего Духа, а теперь живущего в нас. Верьте в Его дар и в то, что Дух Святой живёт в вас. Пусть это будет тайной Христовой жизни в вас: Его Дух живёт в самом сокровенном уголке вашего духа. Рассуждайте об этом, верьте этому, и помните это до тех пор, пока эта славная истина произведёт в вас святой трепет и благоговение перед фактом, что Дух Святой действительно живёт в вас! Затем учитесь следовать Его указаниям. Такое руководство возникает не в голове и мыслях; оно есть нечто от жизни. Мы должны покориться Богу и позволить Его Духу управлять всем. Он проявит Иисуса Христа в нашей жизни, потому что в этом Его задание.

Слова увещевания

Если мы позволим Святому Духу совершать более глубокую работу в нас посредством креста, наше обрезание (духовное) сделается всё более реальным. "Потому что обрезание - мы, служащие Богу духом, и хвалящиеся Иисусом Христом, и не на плоть надеющиеся" (Фил. 3:3). Упование на плоть отходит посредством нерукотворного обрезания. Апостол Павел ставит хваление Христом в самый центр всего. Он объясняет, что с одной стороны есть опасность, а с другой - безопасность. Упование на плоть склонно разрушать хваление Христом, но поклонение в духе даёт нам блаженную радость жизни и истины. Дух Святой возвышает Иисуса Христа и смиряет плоть. Если мы искренне желаем хвалиться Христом и позволить Ему укрепить хваление в нас, мы должны принять обрезание посредством креста и научиться поклоняться в Духе Святом. Не будьте нетерпеливыми, потому что нетерпение от плоти. Не пробуйте разные методы, потому что они полезны только для плоти. Нам нужно совершенно перестать уповать на плоть, какой бы хорошей и способной она ни была. Но вместо этого, наше упование должно быть на Святого Духа, и наше послушание Ему Одному.
С таким упованием и послушанием, плоть будет смиренно держаться на надлежащем ей месте проклятия, и соответственно утратит всю свою силу. Пусть Бог смилуется над нами, чтобы мы не полагались на плоть, и даже презирали себя и признавали, насколько наша плоть неблагонадёжна и бесплодна. Это самая настоящая смерть- Без неё не может быть жизни.
"Только бы свобода ваша не была поводом к угождению плоти" (Гал. 5:13). Мы обрели во Христе свободу, не будем же давать повода к угождению плоти, потому что её правильное состояние есть смерть. Не присваивайте подсознательно дела Святого Духа, но будьте постоянно на страже, чтобы плоть не ожила опять. Не притязайте на славу Его победы, давая тем повод плоти опять приниматься за её деятельность. Не становитесь слишком уверенными в себе после нескольких побед, потому что когда так поступаете, падение не за горами.
Если научились побеждать плоть и она давно потеряла свою силу, не вообразите, что и впредь будете всегда торжествовать над нею. Если не будете уповать на Духа Святого, будете очень скоро снова брошены в гущу неприятных переживании. Со святой настороженностью вы должны культивировать сознание зависимости, иначе станете мишенью для нападений плоти. Малейшая доля гордости будет служить поводом для угождения плоти. Не бойтесь, что можете потерять престиж перед другими. Апостол Павел, сразу же по окончании наставления о сораспятии плоти и хождении по Духу, говорит: "Не будем тщеславиться" (Гал. 5:26). Если вы смиренно сознаёте, насколько вы ничтожны пред Богом, вы не станете тщеславиться пред людьми. Допустим, вы прячете слабости своей плоти от людей, чтобы принимать от них славу. Не даёте ли вы несознательно повода к деятельности плоти? Дух Святой может помочь нам и укрепить нас, но Он не будет делать за нас то, что обязаны делать мы сами. Поэтому для исполнения этой обязанности мы, с одной стороны, должны не давать никакого повода плоти, а с другой на деле практиковать отречение от плоти во всех ежедневных явлениях нашего христианского хождения.
"Попечения о плоти не превращайте в похоти" (Рим. 13:14). Для того, чтобы плоть могла действовать, ей нужно создать условия, поэтому о ней не следует чрезмерно печься. Если ей нужно быть под проклятием, мы должны постоянно бодрствовать. Мы должны постоянно проверять свои помышления, не скрываем ли в них, даже в самой малой мере, самомнение, потому что её наличие предоставит самые благоприятные условия для плоти. Мысли здесь важны, потому что то, что зарождается в них тайно, может прорваться в словах и делах. Плоти нельзя никогда давать почвы. Даже в беседе с другими, нам следует быть настороже, чтобы во многих словах, плоть не укрепилась. Нам может быть приятно говорить много, но если произнесённое нами не от Духа Святого, лучше не говорить ничего. То же относится и к нашим поступкам. Плоть может придумать много планов и изобретать методы, и быть полной ожиданий. У неё есть свои мнения, сила и способности. Другим, даже нам самим, всё это может казаться довольно похвальным и приемлемым. Но будем достаточно безжалостными в уничтожении даже наилучших поступков и замыслов плоти, чтобы не нарушить Господню заповедь. Самое лучшее из того, что плоть способна предложить, подлежит безжалостному умерщвлению по той простой причине, что оно принадлежит плоти. Праведность плоти такая же отвратительная, как и её грех. В её добрых делах следует каяться так же смиренно, как и в её злых и греховных делах. Мы должны всегда хранить Божий взгляд на плоть.
Если потерпим неудачу, должны немедленно проверить себя, исповедать грех и прибегнуть к очищению в драгоценной крови Христа. "... Очистим себя от всякой скверны плоти и духа" (2 Кор. 7:1). Не только Дух Святой и пречистая кровь должны действовать в таких случаях, но и мы сами должны действовать в очищении. Мы должны выискивать всё нечистое в нашей плоти, и предавать всё это на крест Господень. Даже самое лучшее, что мы делаем, хотя бы оно и не считалось грешным по мнению людей, тем не менее, осуждено Богом, как нечистое. "Рождённое от плоти есть плоть". Это включает человека и его дела. Бог заинтересован не столько в форме или виде, сколько в источнике. Поэтому мы должны быть очищены не только от грехов, но и от всякого проявления плоти. "Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу" (1 Пет. 2:11).

ЧАСТЬ ТРЕТЬЯ.
ДУША

Глава 1. Избавление от греха и душевной жизни

Путь избавлении

Послание Рим. 6 кладёт основание для избавления верующего от греха. Такое избавление Бог подает каждому верующему; все могут воспользоваться им. Более того, да будет нам совершенно ясно, что это освобождение от власти греха может быть личным опытом грешника в тот самый час, когда он принимает Господа Иисуса Христа как своего личного Спасителя и родится свыше. Ему не нужно быть верующим с долгим стажем, и пережить множество поражений прежде, чем принять эту Благую Весть Согласно Рим. 6, откладывание принятия Благой Вести происходит либо потому, что человек не слышал его полностью, либо потому что он не готов принять её вполне и покориться ей. Между тем, как это благословение должно быть общим достоянием всех только что возродившихся грешников.
Рим. 6 начинается призывом вспомнить, а не ожидать. Она направляет наше внимание на прошлое, на то, что уже наше: "Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (ст. 6). В одном только этом стихе мы находим три главные элемента:
1. "грех" (в единственном числе);
2. "ветхий человек"; и
3. "тело греховное".
Эти три элемента резко различны по характеру и играют исключительные роли в действии греха. Грех здесь, это то, что обычно принято считать корнем греха. Библия говорит, что мы были раньше рабами греха. Грех был нашим владельцем. Поэтому прежде всего нам нужно признать, что грех имеет власть, потому что порабощает нас. Он употребляет эту власть непрерывно, чтобы подчинить нас ветхому человеку, и заставить грешить. Ветхий человек - это сумма всего того, что мы унаследовали от Адама. Узнать ветхого человека можно зная нового, потому что всё, что не от нового человека, должно быть от ветхого. Новый человек включает всё, что входит в нас новым от Господа в день возрождения. Следовательно, ветхий человек означает всё в нашей личности, что не входит в нового и находится вне его - наш старый характер и всё, что принадлежит старой природе. Мы грешим, потому что ветхий человек любит грех и находится под его властью.
Тело греха - это наше тело. Эта телесная часть человека стала неизбежной марионеткой во всём нашем согрешении. Оно носит название "тело греховное", потому что тоже подвержено власти греха, и полно страстей и похотей греховных. Именно через тело греху удаётся проявлять себя, иначе он был бы только невидимой силой.
Подытожим перечисленное выше: грех - это сила, которая тянет нас к согрешению. Ветхий человек - это невещественное наследие, полученное от Адама. Греховное тело - это наше вещественное тело, тоже унаследованное от него.
Процесс согрешения происходит в следующем порядке: сперва - грех; затем - ветхий человек; и наконец - тело. Грех проявляет свою силу для привлечения человека и принуждения его грешить. Поскольку ветхий человек любит грех, он потакает ему и склоняется к нему, возбуждая тело на грех. В результате тело, как марионетка в руках греха, согрешает. Через сотрудничество этих трёх элементов совершается грех. Побуждение грешить силою греха, наклонность грешить у ветхого человека, и исполнение на практике у тела - всегда налицо.
Как же может человек избавиться от греха? Некоторые предполагают, что раз грех есть первоисточник, для одержания победы нужно уничтожить его. Соответственно, они рекомендуют полное уничтожение греха. Если корень греха будет вырван, думают они, мы не будем никогда больше грешить, и очевидно становимся освящёнными. Другие уверяют, что нам нужно смирить тело, чтобы победить грех, потому что "не телом ли мы грешим?" - спрашивают они. Таким образом в христианстве появилась группа защитников аскетизма. Они пользуются всякими методами смирения себя, в уверенности, что как только они победят требования тела, они станут святыми. Ни одно из этих заключений не является правильным и не исходит от Бога. Рим. 6:6 прозрачно в отношении Его методов. Он не искореняет грех изнутри, и не покоряет тело снаружи, но вместо этого занимается ветхим человеком между тем и другим.

Божий факт

Идя на крест. Господь Иисус Христос взял на Себя не только наш грех, но и всё наше существо. Апостол Павел подчёркивает этот факт словами: "наш ветхий человек распят с Ним". Глагол "распят" в оригинале употреблён в прошедшем времени, в законченной форме, означающей, что ветхий человек был распят раз и навсегда с Ним. Как крест Христа есть законченный, совершившийся факт, так наше распятие с Ним тоже является совершившимся фактом. Кто ставит под вопрос реальность распятия Христа? Почему же мы должны сомневаться в реальности распятия нашего ветхого человека?
Многие святые, узнав об истине о сораспятии, сразу же предполагают, что они должны умереть, и изо всех сил стараются распять себя. Объяснить такую реакцию можно только отсутствием откровения или веры. Они не только сами занимаются этим, но учат этому других. Последствия слишком очевидны: у них нет силы избавиться от греха, и они чувствуют, что ветхий человек не умирает.
Это печальное заблуждение. Библия нигде не упоминает такого рода распятия самих себя. В ней говорится совсем обратное! Когда Христос пошел на крест Голгофский, Он взял нас туда с Собою и распял нас в Себе. Нам не говорится распинать самих себя, но вместо этого Св. Писание заверяет нас, что с ветхим нашим человеком было покончено, когда Христос пошёл на крест. Одно только Рим. 6:6 уже вполне подтверждает это. Здесь нет ни малейшего намёка на наше собственное само-распятие, и Слово Божие нигде не подразумевает осуществления нашего распятия. Стих в Рим. 6 не оставляет места сомнениям, когда категорически заявляет, что мы распялись со Христом, уже совершившийся факт. Это действительно последствие самого драгоценного изречения в Библии: "в Нём". Именно потому что мы "в Нём" и соединились с Ним. мы можем говорить, что когда Христос пошёл на крест, мы пошли туда в Нём, и когда Он был распят, мы тоже были распяты в Нём. Какая это дивная действительность, что мы во Христе!
Однако, чисто головное усвоение этих истин не может устоять перед искушениями. Откровение Божие положительно существенно. Дух Святой должен открыть нам как мы во Христе и как мы соединены с Ним воедино. Он должен также ясно показать нам, как наш ветхий человек был распят со Христом, по той простой причине, что мы во Христе. Но это не может быть только умственным познанием, это должно быть откровением Святого Духа. Когда истину открывает Бог, она самым естественным образом становится силою в человеке, и он тогда делается способным верить. Вера приходит от откровения. Без последнего не возможно первое. Этим объясняется, почему у многих нет веры. Они, хотя и понимают умом, откровения от Бога не получили. Поэтому, братья, молитесь пока Бог даст нам откровение, чтобы "зная то", в нашем духе, мы могли бы верно сказать: "ветхий наш человек распят с Ним".
Каково последствие распятия ветхого человека? Опять мы получаем неопределённый ответ: "чтобы упразднено было тело греховное". "Упразднено" означает здесь "лишено силы" или "лишено занятия". До этого, когда нас возбуждал грех, ветхий человек реагировал, и тело согрешило. После распятия ветхого человека, и замены его новым, грех всё ещё может возбуждаться в нас и пытаться оказывать своё давление, но он не находит согласия ветхого человека в доведении тела до греха. Грех не может больше соблазнять верующего, потому что он стал новым человеком; ветхий же человек умер. Раньше занятием тела было согрешение, но теперь оно лишено этого занятия, потому что ветхий человек оставлен. Оно не может грешить и следовательно лишилось своего занятия. Слава Господу, Он даровал нам это!
Почему Бог распинает нашего ветхого человека со Христом и лишает наше тело его занятия? Его цель: "дабы нам уже не быть рабами греху". То, что Бог совершил в этом отношении, делает нас способными не поддаваться более натиску греха, и не быть более под его властью. Грех не властвует над нами более. Аллилуйя! Мы должны славить Бога за такое освобождение.

Два предмета первой необходимости

Как можем мы достигнуть такого благословения? Два элемента насущно важны и без них нельзя обойтись никак. Во-первых: "Почитайте себя мёртвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем" (Рим. 6:11). Это неотъемлемая часть веры. Если Бог говорит, что наш ветхий человек распят со Христом, мы верим Его Слову и "почитаем себя мёртвыми". Но как же мы умираем? "Мы почитаем себя мёртвыми для греха". Когда Бог говорит, что мы воскресли со Христом, мы опять доверяемся Его Слову: "Почитаем себя... живыми". Как же мы живём? "Почитайте себя...живыми же для Бога". Такое "почитание" есть нечто иное, как вера Богу согласно Его Слова. Когда Бог говорит, что ветхий человек распят, мы верим Ему и почитаем себя мёртвыми. Если Он настаивает на том, что мы ожили со Христом, мы почитаем себя живыми. Беда многих в том, что они хотят чувствовать, видеть и испытывать на опыте это распятие и воскресение прежде, чем поверить Богу и Его Слову. Таковые не понимают, что Бог уже совершил это во Христе, и что если бы они только верили Его Слову, почитая за истину всё, что Он совершил. Дух Святой дал бы им и опыт. Дух Святой передал бы им то, что во Христе.
Во-вторых: "Не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мёртвых, и члены ваши Богу в орудия праведности" (Рим. 6:13). Это неотъемлемая часть посвящения. Если мы настаиваем на удерживании чего-то, что Бог говорит нам оставить, грех будет править нами, и наше почитание будет бесполезным. Если мы отказываемся предавать члены наши Богу в орудия праведности, чтобы говорить и делать то, чего желает Он, и идти туда, куда направляет нас Он, стоит ли удивляться, что мы ещё не свободны от греха? Всякий раз, когда мы отказываемся передать себя Богу или сопротивляемся Ему, грех возвращается к власти. При таких обстоятельствах мы естественно теряем способность "почитать себя", то есть верить Слову Божьему. Перестав верить и "почитать себя", можем ли мы все считать себя сокрытыми (пребывающими) во Христе? Да, но мы больше не живём в Нём в том смысле, как об этом говорится в Иоан. 15. В таком случае мы не годимся для испытания на опыте того, что фактически является нашим во Христе, даже нашего распятия.
На основании любого поражения мы можем сделать вывод, что оно произошло из-за недостатка веры или непослушания. Никакая другая причина не будет достаточной. Вполне возможно, что поражение может вытекать из этих двух причин, - если не сразу из обеих, то, либо из одной, либо из другой. Нам нужно научиться жить во Христе верою, никогда не видя и не воображая себя вне Него. Познавайте ежедневно, что вы во Христе, и что всё, что верно в отношении Него, верно и в отношении нас. Равно и наше посвящение следует изо дня в день хранить незапятнанным. Почитайте всё за сор, ибо нет ничего в мире, от чего бы мы не могли отказаться ради Господа, и нет ничего, что мы хотели бы оставить для себя. Будем настроены к положительному отклику на требования Бога, какими бы трудными или противными плоти они ни были. Ради Бога никакая цена не может быть слишком высокой, Ради угождения Ему можно пожертвовать всем, Будем изо дня в день учиться быть послушными детьми.
Если бы мы так почитали себя и были бы такими преданными, мы бы уже наслаждались тем, что Слово Божие открыто провозгласило: "Грех не должен господствовать над вами".

Связь между грехом и телом

Христианин вступает в решительно опасный период в жизни, когда приходит к познанию истины о сораспятии и к опыту некоторой свободы от греха. Если в этот критический момент он получит правильное наставление, и позволит Духу Святому применить к себе крест более глубоким образом, он сможет со временем достигнуть духовной зрелости. Но если верующий довольствуется рассматриванием своей победы над грехом как вершины достижения и не даст кресту удалить его душевную жизнь, он останется в своей душевной сфере и будет принимать свой душевный опыт за духовный. Несмотря на то, что с его ветхим человеком было покончено, душевная жизнь верующего осталась не тронутой крестом. Поэтому воля, разум и эмоции будут продолжать действовать бесконтрольно, и последствием будет то, что его опыт ограничится душевной сферой.
Что нам важно знать, это насколько такое освобождение от греха действительно повлияло на наше существо - чего оно коснулось, а что ещё остаётся нетронутым и нуждается в его прикосновении. Особенно важно, чтобы мы поняли, что грех находится в исключительной связи с телом. В отличие от многих философов, мы не считаем тело врождённо порочным, но признаём, что грех господствует над ним. В Рим. 6:6 мы нашли, что тело названо "телом греховным", потому что оно есть такое до тех пор, пока мы подвергнем действию креста и предадим члены свои Богу в орудия праведности. Грех захватил наше тело и поработил его. Оно сделалось его крепостью, орудием и гарнизоном. Поэтому для него нет более подходящего названия, чем "тело греховное".
Внимательное изучение Рим. 6-8, где говорится об освобождении от греха, обнаружит не только связь между телом и грехом, но также и роль совершенного Божьего спасения в деле освобождения нашего тела полностью от служения греху для служения Богу.
В Рим 6 апостол Павел ставит эти заявления:
". . . чтобы упразднено было тело греховное" (ст.6).
"Да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его" (ст 12).
"Не предавайте членов ваших греху в орудие неправды, но представьте. . члены ваши Богу в орудия праведности" (ст. 13).
В Рим. 7 Бог побуждает ап. Павла говорить о теле так:
"Тогда страсти греховные, обнаруживаемые законом, действовали в членах наших" (ст 5).
"Но в членах моих вижу иной закон" (ст. 23).
"Делающий меня пленником закона греховного, находящегося в членах моих" (ст. 23)
"Кто избавит меня от сего тела смерти" (ст. 24)
В Рим. 8 возвещания Духа Святого через апостола Павла очень ясны:
"Тело мёртво для греха" (ст 10)
"Оживит и ваши смертные тела Духом Своим, живущим в вас" (ст. 11).
"Если духом умерщвляете дела плотские, то живы будете" (ст. 13).
"Искупление тела нашего" (ст. 23).
На основании этих мест Св. Писания мы можем начинать распознавать специфическое отношение Бога к телу- Бог знает, что тело - это особое поле действия греха. Человек сделался рабом греха, потому что тело - марионетка греха. Но как только тело освобождается от греха, тот человек перестает быть рабом греха. Освобождённый действительно таким образом от греха человек, на опыте познаёт освобождение тела от его власти и влияния.
Цель распятия ветхого человека в том, чтобы освободить тело от власти греха. Когда ветхий человек, помогающий греху в теле, подвергается распятию, и новый человек занимает его место, власть греха над телом свергается, потому что без согласия ветхого человека грех не может непосредственно пользоваться телом.
Важно подчеркнуть, что освобождение от греха только означает освобождение нашего тела. (Конечно, завершение нашего искупления, включающее также и избавление от наличия греха, лежит в будущности). Не покончено ещё с душевной жизнью, на которую мы опираемся. Если мы считаем освобождение от греха жизнью на самом высоком уровне, мы предельно неразумны. Мы принимаем "упразднение" тела греховного за высшую жизнь, игнорируя, что за и над греховным телом лежит природная душа, с которой нужно покончить так же, как и с телом греховным. Духовная одиссея верующего непременно будет мелкой, если ему знакомо только "упразднение" тела (каким бы приятным оно ни было), а опыт упразднения души не знаком.
Мы уже упоминали действенное "я" или душу в служении Богу. Тело может быть "упразднено", но душа остаётся весьма активной. Она может проявлять себя разнообразно, но всегда будет вращаться вокруг своего "я". Верующие, которые живут душевно, всегда будут с клонятся в сторону рассудка, воли или эмоций. Они могут даже менять свои наклонности. Но хотя внешнее проявление может быть разным, внутреннее цепляние за душу характеризует их всех. Расположенные к самоволию будут поступать в своё удовольствие, и отвергать волю Божию. Предпочитающие разум будут жить по собственной мудрости, не уповая на руководство Святого Духа в своей интуиции. Эмоциональные будут искать чувственных ощущений и наслаждения ими. Каким бы ни была индивидуальная наклонность, каждый будет видеть в своей тенденции высшую жизнь. Каким бы ни было направление наклонности, одно общее для всех таких людей: все живут для себя; все живут тем, чем обладали по природе до уверования в Бога, будь то талант, способность, красноречие, смышленость, привлекательная внешность, ревностный дух или ещё что-нибудь. В принципе жизнь души - это природная сила; на деле это проявляется в упрямой неподатливости или самомнении или поисках удовольствий. Значит, если верующий живёт душою, он черпает силы из природного запаса, и проявляет особую силу одним или больше из этих образов. До тех пор, пока верующий не предаст душевной жизни на смерть, он будет культивировать эту жизнь, навлекая недовольство Бога, и лишая себя плодов Святого Духа.

Душа как жизнь

Когда мы говорим, что душа - это природная жизнь человека, мы имеем в виду силу, которая сохраняет нас живыми по плоти. Наша душа есть наша жизнь. Живое существо от начала (Быт. 1:21, 22) было названо "душою живою", потому что душа есть жизнь человека и всех других живых существ. Это наша природная сила, которой мы живём до нашего возрождения; это та жизнь, которой обладает каждый человек. Греческий лексикон даёт оригинальное значение слова "психея", как "животная жизнь", значит, душевная жизнь - это то, что делает человека живым существом. Она относится к естественному. Хотя душевная жизнь может быть не обязательно порочной - поскольку многие грехи побеждаются верующими через распятия ветхого человека со Христом - она, тем не менее, остаётся естественной. Она - жизнь человека, и следовательно, она человеческая. Она делает человека именно человеком, т.е. живым существом. Возможно, она добра, любвеобильна и скромна, но, тем не менее, она человеческая
Эта жизнь резко отличается от новой жизни, которую Дух Святой даёт при возрождении. Дух Святой даёт несотворенную (безначальную) и вечную жизнь, а душевная жизнь была сотворена. Дух Святой снабжает нас сверхъестественной силой, а эта только всего на всего естественная. Дух Святой даёт нам "зоэ", а эта жизнь только "психе".
Жизнь человека - это та сила в нём, которая даёт движение всем его членам. Поэтому эта душевная сила проявляется во всякого рода физической деятельности. Внешняя деятельность есть ничто иное, как проявление внутренней силы. Значит, всё, что скрывается невидимо за деятельностью составляет жизнь. Все, что мы "есть" по природе, включено в эту жизнь. Это - наша душевная жизнь.

Душа и грех

Душевная жизнь снабжает силой проводить в исполнение всякое повеление. Если управляет дух, душа по повелению духа действием воли решит или сделает то, что желает дух; если же в теле правит грех, душа будет под его влиянием, и употребит свою волю на решение или исполнение его желаний. Душа действует под диктовку своего хозяина, потому что её дело - исполнять приказы. До грехопадения человека она подчиняла свою силу указаниям духа, но после грехопадения она начала полностью реагировать на уговоры греха. Так как человек сделался плотским существом, тот грех, который начал править в теле человека после грехопадения, сделался его природой, поработившей душу и жизнь человека, и толкающей его на грех. Таким образом грех стал природой человека, между тем, как душа стала его жизнью.
Мы часто обращаемся с жизнью и природой, как с понятиями синонимными и равнозначащими. В строгом смысле они разны. Жизнь кажется куда шире природы. У каждой жизни своя природа, которая, будучи природным принципом существования, включает расположение и желание жизни Когда мы были ещё грешниками, нашей жизнью была душа, а нашей природой был грех. Мы жили душевной жизнью, расположение и желание которой было греховным. Иными словами, грех определяет наш образ жизни, а силу для такого (греховного) образа жизни дает душа. Зачинщицей - природа греха, а источник энергии - жизнь души Грех порождает, а душа приводит в исполнение. Таково состояние неверующего человека
Когда же верующий принимает благодать Иисуса Христа, веруя, что Христос заместил его на кресте, он получает Божественную жизнь и его дух оживотворяется со Христом, хотя бы он ещё ничего не знал о сораспятии. Эта новая, дарованная жизнь приносит с собою новую природу. Поэтому с этого времени у человека две жизни и две природы: с одной стороны душевная жизнь и духовная жизнь, а с другой - греховная природа и Божественная.
Эти две природы - старая и новая, греховная и благочестивая, - по сути (фундаментально) различны, непримиримы и несмешаемы. Старое и новое изо дня в день борется за власть над всем человеком В этой первичной стадии верующий - младенец во Христе, потому что он ещё плотской Его переживания разнообразны и болезненны и пестрят успехами и неудачами Позже он знакомится с освобождением крестом и учится, как с помощью веры почитать ветхого человека сораспятым со Христом. Таким образом он избавляется от греха, который до этого парализовал его тело. После распятия ветхого человека верующий получает силу побеждать и переживает на опыте исполнение радостного общения: "грех не должен над вами господствовать"
Со грехом под ногами, и всеми страстями и похотями позади, верующий вступает в новую сферу. Он может видеть себя совершенно духовным. Глядя на тех, кто ещё погружен во грехе, он не может не ощущать радости и удивляться, каким это образом он достиг вершины духовной жизни. Как мало понимает такой человек, что он не только далёк от полной духовности, но и остаётся частично плотским, что он ещё...

Душевный или плотской верующий

Почему это так? Потому что мы видим, что душевная жизнь продолжается, хотя крест разделался с греховной природой человека. Верно, что всякий грех исходит из греховной природы, а душа - просто услужливый слуга; но, тем не менее, душа унаследована от Адама и не может не быть зараженной грехопадением Адама. Она может быть не полностью осквернённой, однако она естественна, и далеко не похожа на Божественную жизнь. Испорченный ветхий человек в верующем умер, но душа остаётся двигающей силой его жизни. С одной стороны греховная природа глубоко поражена, но с другой стороны жизнь "я" продолжается и не может не быть душевной. Хотя, возможно, ветхий человек перестал направлять душу, последняя продолжает двигать ежедневным хождением человека. С тех пор, как Божественная природа заменила греховную, все наклонности и желания человека по природе хороши, что так не похоже на его прежнее состояние. Однако, нельзя забывать, что исполнителем этих новых желаний продолжает быть старая сила души.
Полагаться на душевную жизнь для исполнения желаний духа, значит употреблять естественную (человеческую) силу для совершения сверхъестественного Божественного добра. Это просто попытка исполнить требования Бога своими силами. В таком состоянии верующий всё ещё слаб положительно делать добро, хотя отрицательно он победил грех. Мало тех, кто честно признаёт свою слабость и неспособность предельно положиться на Бога. Кто может исповедать свою непригодность без того, чтобы быть смиренным Божией благодатью? Человек гордится своей доблестью. По этой причине ему вряд ли придёт в голову мысль об уповании на Духа Святого для делания добра, но он будет исправлять и улучшать своё прежнее поведение силою души. Опасность для него кроется в попытке угодить Богу своими собственными силами, вместо того, чтобы учиться укрепляться силою в своей духовной жизни посредством Духа Святого, чтобы он мог следовать указаниям новой природы. Фактически его духовная жизнь ещё во младенческом возрасте, и не доросла ещё до той степени зрелости, когда верующий мог бы проявлять каждую добродетель Божественной природы. Если верующий не будет смиренно уповать и полностью полагаться на Господа, он неизбежно пустит в ход свою природную, душевную энергию, чтобы ответить тем требованиям, которые Бог возлагает на Своих детей. Он не понимает, что какими бы благами ни казались его старания в очах людей, они никогда не смогут угодить Богу. Потому что, поступая так, он смешивает Божественное с человеческим, выражая небесные желания земными силами. А последствия? Ему совершенно не удаётся сделаться духовным и он остаётся душевным.
Человек не знает, что такое душевная жизнь. Просто выражаясь, это то, что мы обычно называем жизнью нашего "я". Серьёзно ошибается тот, кто не различает между грехом и "я". Многие верующие считают, что это одно и то же. Они не понимают, что как в учении Библии, так и в духовном опыте, это две разные вещи. Грех - это то, что оскверняет, что идёт против Бога и в корне испорчено, а "я" не обязательно такое. Наоборот, иногда оно бывает вполне уважаемым, услужливым и милым. Возьмите для примера душу в связи с чтением Библии - очень похвальным занятием. Попытка постигнуть Библию, Святую Библию с помощью своих врождённых талантов или способностей, сама по себе не считается грехом, и всё же такой подход к Библии, несомненно, исходит из "я". Приобретение душ в сопровождении методов, которые были придуманы самим человеком, тоже полны его "я". А как часто погоня за духовным ростом зарождается в природном "я", и потому, пожалуй, мы не терпим и мысли о том, чтобы отстать, или потому что ищем личной выгоды. Прямо говоря, делание добра не грех, но методы, манера и побуждения в таком делании добра могут быть пресыщены нашим "я". Его источником является природная доброта, а не та сверхъестественная, которую дарит Дух Святой через возрождение. Многие по природе милостивы, терпеливы и нежны. Для них проявление милости, терпения или нежности не есть грех, но потому что эти "добрые" черты исходят из их естественной жизни, и являются работой их "я", они не могут быть приняты Богом, как нечто духовное. Эти поступки совершаются не полным упованием на Духа Божьего, а упованием на свои силы.
Эти несколько примеров иллюстрируют, каким образом грех и "я" отличаются друг от друга. Продвигаясь по нашему духовному пути, мы обнаружим ещё много случаев, когда грех отсутствует, а "я" заметно присутствует. Впечатление такое, что "я" неизбежно пролазит почти во всякое святое дело и благороднейшее духовное хождение верующего.
Будучи долго в цепях греха, дитя Божие легко принимает освобождение от этой власти за совершеннейшую жизнь. Но именно здесь таится величайшая опасность на дальнейшем пути того, кто воображает, что всё злокачественное в нём уже искоренено. Он не сознаёт, что хотя ветхий человек и умер для греха и тело греховное упразднено, "грех", тем не менее, не умер. Он просто превратился в царя без престола, который при малейшей возможности будет стараться изо всех сил возвратить себе его. Верующий может даже переживать избавление от греха, но он не становится от этого совершенным. Ему ещё нужно разделаться бесповоротно со своим "я".
Как печально, когда верующий рассматривает себя освящённым, между тем, как добиваясь освящения, он на деле получил освобождение от греха. Таковые не знают, что избавление от греха является только первым шагом к победоносной жизни. Это только самая первая победа, которую даёт Бог, как заверение о многих других победах, которым надлежит последовать позже. Победа над грехом подобна двери: один шаг и вы внутри; победа над "я" подобна дороге: вы идёте до конца ваших дней. Свергнув грех, мы должны ежедневно приниматься за свержение нашего "я" - самого лучшего в нём, ревностного и религиозного "я".
Если человек получил только освобождение от греха, но еще не пережил самоотречения, или избавления от душевной жизни, он ставит себя неизбежно в положение восстановления своей природной душевной силы для совершения Божьей воли в своём хождении. Он не сознаёт, что помимо греха, ещё две других силы живут в нём: сила духа и сила души. Сила духа есть Божия сила, принятая духовно через возрождение, между тем, как сила души является его собственной, приобретённой им по природе от рождения.
Станет ли верующий духовным или нет зависит в значительной мере от того, как он будет обращаться с этими двумя силами внутри себя. Верующий вступает в ряды духовных, черпая от духовной силы вплоть до исключения силы душевной. Если же он будет употреблять душевную силу, или сочетание двух этих сил, результатом неизменно будет душевный или плотской верующий. Божий путь ясен. Мы должны отречься от всего, что исходит из нас самих: кто мы, чем обладаем, на что способны - и начать двигаться исключительно Им, ежедневно присваивать жизнь Христову посредством Святого Духа. Отсутствие понимания и послушания не оставит нам другого выхода, кроме жизни силою души. Следовательно, духовный верующий тот, у кого дух находится под руководством Святого Духа. Он черпает силы для ежедневного хождения от той жизни, которую дарит Святой Дух, Живущий в его духе. Он живёт на земле, угождая не своей воле, но воле Божией. Он не полагается на свою смышленость для планирования и служения Богу. Правило его хождения: жить тихо в духе, не будучи более под влиянием и контролем внешнего человека.
Душевный верующий значительно отличается от духовного. Хотя у него есть сила духа, он не черпает от неё силы для жизни. Изо дня в день он настойчиво продолжает давать волю душе и полагаться на силу своего "я". Он следует указаниям того, что ему приятно и нравится, потому что он не научился быть послушным Богу. В Божье дело он вносит свою собственную мудрость, и строит множество всяких хитросплетенных планов. Его ежедневное существование управляется и находится под влиянием внешнего человека.
Вывод из всего сказанного выше такой: проблема двух природ разрешена, а проблема двух жизней ещё нуждается в разрешении. Духовная жизнь и душевная сосуществуют в нас. Хотя первая сама по себе обладает недюжинной силой, вторая умудряется управлять всем существом, потому что так глубоко укоренена в человеке. Если верующий не решит отречься от душевной жизни, и не передаст бразды правления духовной жизни, у последней не будет никакой надежды на развитие. Это огорчает Небесного Отца, потому что дитя Божие лишает себя духовного роста. Его нужно научить, что победа над грехом, какой бы блаженной она ни была, является самым минимумом опыта верующего. В ней нет ничего потрясающего. Потрясать нас должно отсутствие победы над грехом. Не задаёт ли Св. Писание справедливый вопрос: "Мы умерли для греха: как же нам жить в нём?" (Рим. 6:2). Ведь вера в то, что Христос умер за нас, неотделима от веры а то, что мы умерли с Ним (Рим. 6:6). Поэтому удивлять нас должно не то, что умершие для греха перестали грешить, а то, что они продолжают грешить, как будто бы не умирали. Первое состояние нормально, а второе совершенно нет.
Освобождение от греха не такое трудное дело, если его рассматривать во свете законченного, совершённого и полного спасения, дарованного Богом. Верующий, однако, должен перейти к усвоению более сложного, и, пожалуй, трудноопределимого и глубокого урока: он должен научиться презирать свою жизнь. Мы должны не только ненавидеть греховную природу, которая перешла к нам от Адама, но и природную жизнеспособность, на которую мы теперь полагаемся, чтобы жить. Мы должны быть готовы отречься от доброго, производимого плотью, равно, как от злого, производимого плотью. Нужно не только оставить грехи, но в придачу к этому отдать на смерть и жизнь греха. Хождение в Духе Святом не означает только, что человек перестал грешить, но что он также выселил своё "я". Дух Святой может проявлять свою силу толь ко в тех, кто живёт Его силой. Всякий, кто живёт своими силами, не может расчитывать на могучее действие силы Святого Духа. Нам нужно освободиться от всего природного так же, как и от всего греховного. Если мы будем настаивать на жизни по-человечески, то есть согласно указаниям человека в нас - грешного или просто природного - мы отвергнем власть Духа Святого в нашей жизни. Как может Он проявлять Свою власть и силу, если мы, освободившись от греха, продолжаем мыслить по-человечески, желать по-человечески, и жить и трудиться для Бога по-человечески? Мы не опираемся полностью на Святого Духа Божьего, чтобы Он мог работать в нас. Если мы искренне жаждем Его полноты, мы должны во-первых отделаться от всеобъемлющего влияния души.

Смешение души с духом

Мы не хотим сказать, что душевный верующий не испытывает ничего, кроме душевного, хотя верующих та кого рода весьма много. Душевные верующие имеют также и духовные переживания, только они у них смешанные: духовное смешано с душевным. Такие верующие знакомы с внешними очертаниями духовного хождения, потому что Дух Святой открыл им их. Но по причине множества препятствий они часто возвращаются к природному источнику силы для поддержания жизни, надеясь ответить требованиям Бога с помощью плоти. Таковые следуют своим желаниям и идеям, и ищут чувственных удовольствий и головной мудрости. Хотя они возможно духовны в познании, на деле они душевны. Дух Святой подлинно живёт в их духе и дал им пережить победу над грехом посредством креста. Но Ему не позволяют руководить жизнью. Между тем, как одни, возможно, просто не знают закона Духа, другие, возможно, слишком любят свою душу, чтобы отказаться от неё.
На опыте дух и душа легко отличаются друг от друга. Духовная жизнь поддерживается простым послушанием указаниям интуиции духа. Если верующий живёт по Божьему Духу, он не будет сам ничего начинать или регулировать. Он будет, вместо этого, тихонько ожидать голоса Святого Духа в своём духе интуитивно, и сам займёт положение подчинённого. Услышав внутренний голос, он поднимается для работы, слушаясь указаний интуиции. Поступая так, верующий остаётся непоколебимым последователем. Только Дух Святой - Зачинщик! Кроме того, верующий не полагается на себя. Он не использует своей силы для исполнения Божией воли. Когда нужно действие, он подходит к Богу решительно - в полном сознании своей слабости - и просит Бога дать ему обетование. Получив Божие обетование, он начинает действовать, считая силу Святого Духа своей. При таком подходе. Бог несомненно подаст силу согласно с Его Словом.
Душевная жизнь прямо противоположна этому. Душевный верующий ходит под руководством своего "я". Всё начинается в его "я" и всё исходит из него самого. Он управляется не голосом Святого Духа во внутреннем человеке, но скорее мыслями, решениями и желаниями, исходящими от его внешнего человека. Даже его радость приходит от удовлетворения его желаний.
Вспомним, что мы сказали, что тело есть оболочка души, которая в свою очередь образует ножны духа. Как Святилище находится вне Святого Святых, так душа находится вне духа. При такой интимной близости, как легко духу подпасть под влияние души. Душа на самом деле избавилась от тирании тела; она не управляется более страстями и похотями плоти; но подобное избавление духа от власти души не совершилось ещё в душевном верующем. До того, как верующий поборол свои плотские страсти и похоти, его душа была соучастницей тела. Совместно они составляли одну обширную жизнь, другую природу. И как тогда было с душой и телом, так теперь обстоит дело с духом и душою. Дух слился с душою. Он подаёт силу, а душа даёт идеи, и получается в результате, что дух слишком часто бывает под влиянием души.
Будучи окружённым душою (даже погребённым в ней), дух легко стимулируется рассудком. У возрождённого верующего должна быть полная невозмутимость духа. К сожалению, этот покой нарушается страстью, которую возбуждает душа с её множеством независимых желаний и помыслов. Иногда радость, текущая через край из души, заливает дух, внушая верующему, что он счастливейший человек на земле; другие разы преобладает печаль и он становится несчастнейшим человеком. У душевного верующего часто бывают такие переживания. Происходит это потому, что душа и дух не разделены, а их следует разделить.
Когда такие верующие слышат в какой-то мере учение о разделении души и духа, им бы очень хотелось знать, где находится их дух. Они могут начать усердно искать его, но они не в состоянии ощущать его присутствие. Без всякого реального опыта в этом, они естественно не знают, как отличить своего духа от души. Поскольку дух и душа так близко связаны между собою, таким верующим весьма легко принимать душевные переживания (ка к например, радость, видение, любовь и т.п.) за высоко духовные.
Прежде чем достигнуть стадии духовности, верующий живёт в таком смешанном состоянии. Не удовлетворяясь тишиною духа, он будет искать радостных ощущений. В ежедневной жизни такой верующий будет иногда следовать за интуитивным знанием, а иногда за мыслью, чувством или желанием. Такое смешение души и духа свидетельствует, что в верующем живут две противоположных силы: одна принадлежит Богу, другая человеку; одна от Духа, другая от самого человека; одна интуитивна, другая рациональна; одна сверхъестественна, другая естественна (природна); одна принадлежит духу, другая душе.
Если верующий тщательно исследует себя в лучах Божественного света, он увидит эти два вида силы в себе, и признает, что иногда он живёт одною силой, а иногда другою. С одной стороны он знает, что должен ходить верою, уповая на Духа Святого, а с другой стороны, он возвращается к хождению по-своему на основании того, что он называет духовными чувствами. Он живёт гораздо больше душою, чем духом. Степень его душевности колеблется в зависимости от: 1) понимания им духовной жизни с её принципом кооперирования с Богом, и 2) его действительной податливости души. Он может жить полностью в эмоциональном, воображаемом или деятельном мире, или может даже жить поочерёдно то духом, то душою. До тех пор, пока он не получит наставления от Бога через Духа Святого в его духе, он не будет в состоянии возненавидеть душевную жизнь и полюбить духовную. То, какую жизнь он изберёт, решит каким путём он пойдет.

Глава 2. Душевные верующие

Жизнь душевных верующих

У разных людей разные души. Нет стереотипной души. У каждого из нас присущая только нам одним индивидуальность - уникальность, которая последует в вечность. Она не разрушается при возрождении. Иначе в вечности жизнь была бы очень бесцветной! Если есть такое различие в душах людей, значит есть различие и в душевной жизни верующих. Следовательно, здесь мы можем говорить только в общих чертах, и только представим более выдающиеся признаки, с которыми бы дети Божий могли сравнить свои собственные переживания.
Душевные верующие обладают повышенной любознательностью. Например, ради удовлетворения своего любопытства в отношении будущего, они будут усердно изучать Библейские пророчества.
Плотские верующие любят хвастаться своими различиями и превосходствами в одежде, речи и делах. Они желают обратить внимание других на себя и на то, что они делают. Конечно, эта наклонность могла быть у них ещё и до возрождения, но и после него им трудно сладить со своею природной привычкою.
В отличие от духовных верующих, которые ищут не столько объяснения, сколько действительного единения с Богом, эти верующие усердно ищут постижения всего умом. Они любят спорить и рассуждать. Их беспокоит не то, что их жизнь не соответствует их идеалам, а то, что они не понимают, почему у них отсутствует духовность. Они заключают, что умственное познание равносильно опыту. Это ужасное заблуждение.
Большинство душевных верующих принимают положение самоправедных, хотя часто это едва заметно Они всеми силами цепляются за свои малейшие мнения Несомненно, держаться за основные доктрины Библии хорошо, но в мелочах мы могли бы поступиться другим. Мы можем быть убеждены, что именно мы верим совершенно правильно, но когда мы "проглатываем верблюда и отцеживаем комара", Господь не доволен нами. Нам нужно отложить мелкие различия и стремиться к общей цели.
Временами рассудок душевного человека подвергается нападкам злого духа От этого его мысли приходят в замешательство, путаются, а иногда и оскверняются. В разговорах с другими он часто отвечает на то, чего у него не спрашивали, ум работает беспорядочно, он то и дело меняет тему разговора, подтверждая тем самым, насколько рассеяны его мысли Даже во время молитвы и чтения Божьего Слова он не может сосредоточиться и витает мыслями где-то далеко. Действуя обычно необдуманно, он уверяет других, что всегда держится принципов и тщательно обдумывает каждый свой поступок, и даже закрепляет это примерами из жизни. Как ни странно, иногда он действительно обдумывает свои действия предварительно по три раза, а то и по десять раз. Поступки такого человека всегда не предугаданы.
Плотские верующие легко растрагиваются. В одном случае они могут быть предельно веселы и счастливы, а в другом - так же предельно грустны и несчастны. В свои счастливые мгновения мир кажется им слишком малым, чтобы вместить их, и они подымаются к небесам на крыльях своих чувств; но в моменты печали они решают, что мир пресытился ими и будет рад избавиться от них. У них бывают времена возбуждения, когда их сердце взволновано так сильно, будто в нём горит огонь, или они нашли внезапно сокровище. Но также бывают у них времена подавленности, когда сердце не возбуждено, а наоборот, уступает чувствам потери, и делает их весьма унылыми. Их радость и печаль зависит от чувств. Их жизнь подвержена постоянным переменам, потому что они управляются эмоциями.
Другой отличительной чертой их характера является чрезмерная чувствительность С ними очень трудно жить, потому что каждое движение толкуется, как направленное против них. Если на них не обращают внимания, они злятся. Когда они подозревают перемену отношения к ним, они обижаются. Они легко вступают в близкие отношения с людьми, потому что буквально расцветают от такой привязанности, и проявляют чувство неразлучности Малейшая перемена в таких отношениях причиняет невыразимую боль их душе. Они ошибочно заключают, что страдают ради Господа.
Богу известна их слабость, когда они делают своё "я" центральным и считают себя особенными, как только достигают малейшего прогресса в духовной сфере. Он одаряет их особенными дарами и сверхъестественными переживаниями, позволяющими им наслаждаться периодами крайнего блаженства, а также временами такой близости к Господу, что им кажется, что они видели Его и прикасались к Нему. Но Он пользуется этими особенными дарами, чтобы смирить их и привести к Богу, Который есть Даятель всех даров. К сожалению, верующие не догадываются об этом намерении Бога. И вместо того, чтобы прославлять и приближаться к Нему, они хватают Его дары ради собственной похвалы. Они воображают себя сильнее других, потому что в тайне сердца рассуждают: "Кто может быть духовнее тех, кто пережил такие исключительные встречи с Господом?" Кроме того, душевные верующие имеют множество сентиментальных переживаний, из-за которых они считают себя более духовными, не сознавая, что это всего навсего признаки их плотской жизни. Духовные верующие живут не чувствами, а верою.
Довольно часто плотских верующих беспокоят внешние дела. Люди, события и вещи в мире вокруг них свободно проникают в их внутренний мир и нарушают покой духа. Поместите душевного человека в радостное окружение, и он будет радостным. Поместите его в печальное, и он будет грустным. У него нет творческой силы. Он принимает окраску тех или того, с кем или чем он имеет близкое общение.
Душевные обыкновенно процветают от ощущений. Господь даёт им ощутить Его присутствие до того, как они станут духовными. Это ощущение они считают неописуемой радостью. Получив такое ощущению, они думают, что двигаются гигантскими шагами в направлении вершины духовной зрелости. Но Господь попеременно то даёт, то отнимает это ощущение, чтобы постепенно отучить их от ощущений, и научить их ходить верою. Они же, не понимая методов Господа, воображают, что их духовное состояние выше, когда они ощущают Господа, и ниже, когда этого ощущения нет.
Плотские верующие носят общий отпечаток - разговорчивость. Они знают, что краткою должна быть их речь, но они ведут бесконечные разговоры, подстрекаемые своими возбуждёнными эмоциями. У них нет воздержания речи. Как только открывается рот, ум как бы теряет контроль. Слова льются лавиной. Душевный верующий прекрасно знает, что не должен быть многоречивый, но почему-то он не в состоянии остановиться, однажды разогнавшись. Всякого рода мысли быстро вторгаются в разговор, опережая постоянную перемену тем и непрерывное пополнение слов. "В многословии не избежишь греха" (Прит. 10:19), потому что последствием будет либо потеря контроля, либо нарушение покоя из-за споров, либо утрата любви из-за критики, потому что тайно и лицемерно они осуждают других, которые болтливы, считая, что это им не к лицу. Прекрасно зная, что болтливость не идёт святому, плотской верующий всё же любит говорить легкомысленно и употреблять и слышать грубые шутки. Или он может увлекаться оживленными и весёлыми речами, которых он не может позволить себе пропустить во что бы то ни стало. Хотя иногда ему противны такие неблагоговейные и пустые речи, это бывает с ним не долго, и как только чувства будут снова возбуждены, он автоматически возвратится к своему прежнему любимому время препровождению.
Душевные верующие впадают также в "похоть очей". На них часто влияют художественные или эстетические взгляды мира, которые на мгновение модны. Они ещё не умертвили свои человеческие артистические понятия, и гордятся тем, что обладают проникновенностью художника. Если они не окажутся ревностными поклонниками искусства, они могут удариться в другую крайность, и сделаются вообще бесчувственными к красоте. Таковые будут носить отрепья в знак их страдания со Христом.
Интеллектуалы в среде душевных верующих склонны причислять себя к "богеме" (неустойчивое состояние). Ветреным утром или в лунную ночь, например, они способны изливать свои души в сентиментальном пении. Они часто оплакивают свою жизнь, и проливают слезы из жалости к самим себе. Они любят литературу и просто восхищаются её красотой. Они также любят бормотать лирические стихи, потому что это даёт им чувство перенесённости в иной мир. Они взбираются на горы, ходят к озёрам и ручьям, потому что всё это приближает их к природе. Глядя на упадок в мире, они подумывают о непричастной к нему жизни. Как возвышенны и как чисты они! Не так, как другие верующие, которые якобы материалистичны, прозаичны и опутаны земными заботами. Эти верующие считают себя высоко духовными, не сознавая, как невероятно душевны они на самом деле. Такого рода душевность мешает им войти полностью в духовную сферу, потому что они подчинены совершенно своим чувствам. Величайшей угрозой для них является то, что они не сознают опасности своего положения и предельно довольны собой.
У плотских верующих иногда бывает много духовного знания, но часто у них мало опыта. Поэтому они осуждают других и не исправляют себя. Когда они слышат учение о разделении души и духа, их природный ум впитывает его беспрепятственно. Но что же происходит потом? Они принимаются за разделение и расчленение душевных помыслов и поступков других, а не своих. Приобретение знания не помогло им осудить себя, а только толкнуло на осуждение других. Эта склонность критиковать других является обычным занятием душевных верующих. У них есть душевная способность принимать наставление, но нет духовной способности быть скромными. В общении с людьми они оставляют впечатление холодных и жестоких. В обращении с другими у них своеобразная неподатливость. В отличие от духовных верующих, внешний человек у них ещё не сокрушён, и потому к ним не легко подступиться и с ними трудно идти.
Верующие, которые полагаются на душевную жизнь в себе, весьма надменны. Это потому что "я" находится у них в центре. Как бы они ни старались воздавать славу Богу и приписывать какие-либо заслуги Его благодати, плотские верующие думают о себе. Считают ли они свою жизнь хорошей или плохой, их мысли всегда Вращаются вокруг них самих. Они ещё не растворились в Боге. Они ужасно обижаются, когда их устраняют от работы или от осуждения других. Они не терпят критики или недопонимания, потому что в отличие от своих более духовных братьев, они ещё не научились радостно принимать Божий распоряжения, приведут ли они к ободрению или отвержению. Им не хочется выглядеть ниже других, потому что они почитают это за презрение. Даже получив по благодати Божией ясность в отношении их истинного состояния, и узнав, что их природная жизнь крайне испорчена, они могут даже после смирения себя пред Богом и признания, что хуже них нет никого на свете, всё-таки (какая ирония!) начать считать себя более смиренными, чем другие. Они хвалятся своим унижением и смирением! Гордость сидит у них глубоко в костях.

Дела душевных верующих

В отношении дел душевные не находят себе равных. Они самые активные, самые ревностные и готовые. Но они трудятся не потому, что приняли от Бога повеление, а потому, что у них есть способность и ревность трудиться. Они верят, что делание дела Божьего вполне достаточно, не зная, что только делание по Божьему повелению похвально. У таких верующих нет желания уповать и нет времени для ожидания. Они никогда не ищут воли Божией искренне. Наоборот, они трудятся согласно со своими идеями и умом, который кишит замыслами и планами. Будучи усердными тружениками, эти верующие впадают в заблуждение, воображая себя гораздо более продвинувшимся духовно, чем их нерасторопные братья. Но кто может отрицать, что по милости Божией последние могут быть гораздо более духовными, чем первые?
Труд душевных верующих в главном зависит от чувств. Они берутся за дело только, когда у них есть настроение, а если оно пропадёт во время работы, они бросят её посредине автоматически. Они могут свидетельствовать людям о Господе часами и не уставать, если у них горит в сердце желание и радость, чтобы это делать. Но если этих чувств нет, а вместо них холодность и сухость, они будут говорить мало, или вовсе замолчат пред лицом величайшей нужды, как, скажем, у смертного одра ближнего. С теплом в груди они могут пробежать тысячу километров, а без него не сделают и самого малого шага. Они не могут пренебречь своими чувствами настолько, чтобы говорить с Самарянкой на пустой желудок, или с Никодимом, когда их клонит ко сну.
Плотские верующие жаждут дел, но среди множества занятий не могут сохранить спокойствия духа. Они не могут исполнять повеления Божий в тиши, как это делают духовные верующие. Множество дел нарушает их покой. Внешние неполадки создают внутреннее беспокойство. Их сердца управляются внешними делами, и заботой о большом служении (Лук. 10:40) - вот их характерная черта.
Плотские верующие легко падают духом в своих занятиях. Им не хватает той тихой уверенности, которая уповает на Господа в Его деле. Управляемые внутренними ощущениями и внешним окружением, они не могут оценить "закона веры". Почувствовав, что у них нет успеха, хотя это может и не быть так, они бросают начатое дело. Они теряют силы, если окружение кажется им мрачным и неприветливым. Они ещё не вошли в Божий покой.
Лишённые дальнозоркости, верующие, которые уповают на душу, легко падают духом. Им видно только то, что "перед носом". Кратковременная победа повергает их в радость, а временное поражение навивает грусть. Они не научились доводить дело до конца очами веры. Они жаждут немедленного успеха для успокоения сердца, и если это не удаётся, они не могут идти дальше и уповать на Бога во тьме.
Душевные - мастера находить недостатки в других, хотя сами они не сильнее их. Они быстры на критику и медленны на прощение. Когда они исследуют и исправляют недостатки других, они делают это с чувством самонадеянности и личного превосходства. Их манера помогать иногда людям правильна и законна, но побуждение не всегда правильно.
Тенденция поспешности часто является печатью тех, кто душевен. Они не могут ожидать, пока распорядится Бог. Всё, что они делают, совершается поспешно, нетерпеливо, порывисто. Они действуют импульсивно, а не принципиально. Даже а деле Божием эти верующие настолько движутся пылом и жаром, что они просто не могут остановиться, чтобы Бог показал им Свою волю и путь.
Ум плотского верующего полностью занята его собственными предприятиями. Он взвешивает и планирует, замышляет и предсказывает. Иногда ему мерещится светлое будущее и он от этого вне себя от счастья, а иногда он предвидит что-то мрачное, и тотчас же впадает в невыразимое уныние. Помнят ли такие верующие тогда о Господе? Нет, они больше думают о своих предприятиях. Для них труд для Господа - дело первостепенной важности, а Сам Господь, дающим им этот труд, часто бывает забыт ими. Труд для Господа становится центральным, а Господь труда отодвигается куда-то на задний план.
Душевные верующие, не обладающие духовной проницательностью, руководятся внезапными мыслями,, которые вспыхивают у них в голове, и потому их дела и слова часто неуместны. Во-первых, они говорят не потому, что это нужно, а потому что предполагают, что это должно быть нужно. И тогда вместо сочувствия высказывают упрёк, а вместо предостережения говорят слова утешения. Все это происходит из-за неспособности распознавать духовно. Они слишком полагаются на свои ограниченные и ограничивающие мысли. Во-вторых, даже если их слова окажутся бесполезными, они не в состоянии согласиться этим фактом.
Обладая океанами планов и горами мнений, плотской верующий делает сотрудничество с ним предельно трудной. То, что он считает хорошим, должно признаваться хорошим и другими. Неотъемлемое условие работы с ним - это полное согласие с его идеями и толкованиями. Малейшая интерпретация приравнивается глубокому вовлечению его в веру "однажды святым". Он не терпит высказывания никакого другого мнения. Хотя он знает, что ему не следует держаться за мнения, он позаботится о том, чтобы не его мнение пострадало, если какому-то мнению надлежит пострадать! Он признаёт, что сектантство не соответствует учению Св. Писания, но только умирать должна не его секта! Всё, что такой верующий не принимает, попадает у него в разряд ересей. (Стоит ли удивляться, что другие верующие, такие же душевные, как и он, откликаются таким же образом, и отвергают подлинность его веры?) Он глубоко привязан к своей работе. Он любит свой, так называемый, "внутренний круг", и потому не может работать с другими детьми Божьими. Он настаивает на обращении других в свою деноминацию.
В проповеди душевный верующий не может полностью полагаться на Бога. Он полагается либо на некоторые иллюстрирующие рассказы и остроумные слова, либо на личное обаяние. Может, некоторые известные проповедники и могут совсем надеяться на себя, говоря: "Раз я сказал, люди обязаны слушать!" Они уповают на Бога, но и полагаются на себя. Поэтому они так тщательно приготовляются, проводя больше времени за анализированном и собиранием материалов, в глубоком размышлении, чем в молитве Богу о том, чтобы Он открыл им Свои мысли и наделил силою свыше. Они запоминают свои проповеди и потом произносят их слово в слово. Их мысли занимают главное место в таком служении. При таком подходе плотские верующие естественно будут полагаться больше на проповедь, чем на Господа. Вместо того, чтобы полагаться на Духа Святого, чтобы Он открыл, в чем нуждаются люди, и послал именно по этой нужде нужное слово, они полагаются исключительно на свои слова, которые направлены к тому, чтобы растрогать сердца людей. Они подчёркивают свои слова и полагаются на них, и, пожалуй, их проповедь передаёт истину, но без оживотворения Святого Духа даже истина приносит мало пользы. Когда человек полагается на слова, а не на Святого Духа, духовные плоды могут быть только минимальными. Как бы эти речи ни приветствовались публикой, они касаются только головы, а не сердца.
Душевные верующие склонны высокопарным, метким словам и фразам. Хотя бы в этом они пытаются подражать истинно духовным, которые, обладая богатым опытом, могут учить своеобразно с присущей им исключительностью, которой не было ни у одного из их предшественников. Плотским это очень нравится, и потому они пускают в ход своё воображение в проповеди. Как только им в голову придёт какая-нибудь меткая мысль, будь то на прогулке, в беседе, за едою или во сне, они запишут её для будущего применения. Они не задумываются над тем, пришла ли эта мысль к ним в дух от Духа Святого, или это была просто внезапная мысль, которая пришла им в голову сама по себе.
Некоторые подлинно душевные люди получают особое удовольствие, когда помогают другим. Поскольку они ещё не созрели духовно, они не знают, как подавать пищу вовремя. Это не значит, что им не хватает знаний, наоборот, знаний у них слишком много. Обнаружив что-нибудь неправильное, или узнав о какой-нибудь трудности, они немедленно принимают роль старшего верующего, горя нетерпением помочь тем ограниченным знанием, которого они достигли. Они изливают наставления Св. Писания и примеры из опыта святых со щедрым обилием. Они склонны сказать всё, что они знают, и даже больше того, что они знают, переходя в сферу предположения. Эти "старшие" верующие выставляют одно за другим всё, что хранилось у них в голове, не спрашивая вовсе, нуждаются ли их слушатели во всём этом, и могут ли вместить так много наставления в один присест. Они подобны Иезекии, открывшему все свои кладовые и сокровищницы. Иногда без всякого внешнего стимула, а просто потому что ими двигало внутреннее чувство, они начинают осыпать других духовными наставлениями, из которых многие просто предположения. Им хочется выставить напоказ свои знания.
Между прочим, не все душевные верующие отличаются именно этой чертой характера. У каждого человека свои отличительные черты. Некоторые молчат, не произнося ни одного слога. Даже пред лицом крайней нужды, когда им нужно было бы что-то сказать, они зажимают рот в молчании. Они ещё не освободились от застенчивости и страха. Они могут критиковать этих разговорчивых верующих в душе, сидя рядом с ними, но их молчание не делает их менее душевными.
Не будучи укоренёнными в Боге, и, следовательно, не научившись, как быть сокрытым в Нём, плотские люди стремятся быть на виду. Они ищут заметного положения в духовной работе. На собраниях им всегда хочется быть услышанными, а не слушать других. Когда на них обращают внимание, признают и уважают, они неописуемо счастливы.
Душевные любят духовную фразеологию. Они знают наизусть массу духовных слов и фраз и пускают их в ход при всякой возможности. Они употребляют этот лексикон в проповеди и в молитве, но без участия сердца.
Жажда похвалы отличает живущих в сфере души. Они желают быть на первом месте. В служении Господу они ищут своей славы. Они мечтают быть могучими служителями, которыми бы пользовался Господь. Почему? Да потому что им хочется получить место и добиться личной славы. Они любят сравнивать себя с другими, но не только с теми, кого они не знают, а больше с теми, с кем они работают. Такое соревнование и борение во тьме может быть весьма напряжённым. Отстающих от них духовно, они презирают, считая их слишком ленивыми, а тех, кто духовно велик, унижают, воображая себя почти равными им. Они неутомимо гонятся за величием и главенством. Они надеются, что их труд увенчается успехом, чтобы о них хорошо говорили. Эти желания, конечно, глубоко сокрыты в их сердцах и едва заметны другим. Но хотя они и хорошо упрятаны и смешаны с другими, более чистыми побуждениями, наличие таких неблагородных желаний, тем не менее, являются неотразимым фактом.
Душевные ужасно самодовольны. Если Господь позволит им привести хотя бы одну душу к Нему, они будут готовы взорваться от радости, и считать себя духовно успешными. Они гордятся собою, если имеют успех хотя бы один раз. Немного знания, немного опыта, немного успеха легко вызывает у них чувство достижения чего-то великого. Эта общая черта у душевных верующих похожа на малый сосуд, который легко наполняется. Они не смотрят, как широк и глубок океан, оставшийся вне их малого сосуда. Они довольны тем, что их ведро полно до краев. Они не растворились в Боге, иначе бы они легко принимали всё за ничто. Их взор направлен к их мелкому "я", и потому малейшее приобретение или потеря так чувствительно влияют на них. Эта ограниченная ёмкость мешает Богу пользоваться ими больше. Если так много самохвальства вызывается приведением к Нему десяти душ, что будет, если спасётся тысяча душ!?
Достигнув некоторого успеха в проповеди, душевный верующий думает, что он действительно замечателен. Возвращение к этой мысли наполняет его радостью и чувством собственного превосходства. Ему кажется, что он отличается от всех других верующих и что он "более великий, чем величайший из апостолов". Иногда он обижается, когда другие не проявляют к нему достойного по его мнению уважения. Он сожалеет о слепоте тех, кто не узнаёт в нём пророка из Назарета. Бывает, что такой душевный верующий думает, что в его проповеди есть особенная мысль, до которой еще никто другой не додумался, и он беспокоится, если слушатели пропустили этого чуда мимо ушей, не оценив его, как следует. После каждого успеха такой человек проводит несколько часов, а то и дней, в самопоздравлении. При таком самообмане не мудрено, что такой проповедник заключает, что Церковь Божия скоро увидит в нем великого евангелиста, пробудителя или духовного писателя. Какие муки терпят такие люди, когда люди не замечают их!
Плотские верующие это те, которые не имеют принципов. Их слова и дела не следуют утвердившимся правилам. Вместо этого они руководствуются эмоциями и рассудком. Они делают то, что чувствуют или думают, иногда вопреки своему обычному порядку. Такая перемена заметна особенно ярко после проповеди. Они приспосабливаются к тому, о чем недавно проповедовали. Если, скажем, они проповедовали о терпении, значит дня два-три после этого они будут терпеливыми. Если они призывали людей к восхвалению Господа, они начнут хвалить и хвалить... Только это не продлится долго. Так как они действуют согласно с чувствами, их собственные слова возбуждают чувство вести себя так или иначе, но как только чувство проходит, всё кончается
Другая особенность душевных верующих - это то, что они обычно необыкновенно талантливы. Связанные грехом верующие не такие талантливые, как эти, и то же можно сказать и о духовных. Как будто Бог обильно одаряет душевных для того, чтобы они умертвили свой дар добровольно, а потом получили его опять новым и прославленным посредством воскресения Но плотские верующие боятся отдать свои дары на смерть, и вместо этого, пользуются ими до предела Богом данные способности должны быть использованы для Бога и Его славы, но плотские верующие часто считают их своими. И до тех пор, пока они будут служить Богу в таком расположении ума, они будут использовать свои дары по-своему, не ожидая указаний Святого Духа. В случае успеха они приписывают себе всю славу Конечно, такое самопрослааление и самолюбование хорошо завуалировано, но тем не менее, как бы не старались смиряться, и как бы ни старались воздавать славу Богу, они не могут избежать эгоцентричности Они как бы говорят, слава да будет Богу, да, но да будет она Богу и мне!
Так как плотские верующие обычно высокоодаренные люди с живым умом и богатыми чувствами они легко возбуждают интерес людей и трогают сердца. У них много личного обаяния и магнетизма и им ничего не стоит завоевать одобрение рядовых верующих Но одно остается неизменным: у них нет духовной силы Они не вмещают живого потока силы Святого Духа. Все, что у них есть, исходит от них самих. Люди замечают, что у них что-то есть, но это "что-то" не даёт духовной жизненности другим Производя впечатление весьма богатых, они на самом деле весьма бедны.
В заключение скажем, что верующий может пережить всё или любую из вышеупомянутых ситуаций прежде, чем будет избавлен полностью от ига греха. Библия и практический опыт подтверждают, что многие верующие могут управляться одновременно с одной стороны телом для совершения греха, а с другой - душой для жизни для себя. В Библии те и другие называются "плотскими".
Иногда верующие следуют грехам тела, а иногда самоволию души. Если верующий может встречать множество удовольствий души и в то же самое время допускать не меньшее количество похотей тела, не равно ли возможно для него переживать сильные душевные ощущения в связи с многими переживаниями духа? (Конечно, не следует забывать, что некоторые заканчивают одну стадию прежде, чем перейти в другие). Следовательно, опыт верующего - дело весьма сложное. Нам крайне необходимо решить, избавились ли мы от всего низкого и неблагородного. Обилие духовного опыта не делает нас духовными. Только после избавления от греха и нашего "я" нас можно будет считать духовными.

Глава 3. Опасности душевной жизни

Проявления душевной жизни

Проявления душевной жизни могут быть обычно разделены на четыре категории: природная сила; самомнение, жестоковыйность по отношению к Богу; самозванная мудрость со множеством мнений и планов; и поиски чувственных ощущений в духовных переживаниях. Всё это вытекает из факта, что жизнь души - это "я", которое в свою очередь есть природная сила, и что душа включает волю, разум и эмоции. Из-за того, что у души находятся эти различные способности, опыт отдельных верующих резко отличается один от другого. Одни склоняются больше к уму, другие - больше к воле или чувствам. И хотя жизни таких людей далеко не одинаковы, все они, тем не менее, душевны. Увлекающиеся умом могут замечать плотское в тех, кто увлекается эмоциями, и наоборот. Однако, те и другие душевны. Верующим жизненно важно видеть необходимость освещения их состояния Божественным светом, чтобы они могли сами стать свободными посредством истины, вместо того, чтобы мерить других новыми знаниями. Если бы дети Божий были готовы пользоваться Божественным светом для собственного просвещения, их духовное состояние не было бы сегодня на таком низком уровне.
Самый заметный признак душевности - это головные поиски, принятие и распространение истины. Для верующих этого типа высочайшее духовное переживание и глубочайшая истина являются только культивированием их ума. Это не обязательно означает, что их духовная жизнь ни коим образом не подвергается положительному влиянию, но это несомненно показывает, что их основное побуждение - это удовлетворение ума. Хотя подчинённые своим умственным способностям верующие и обладают сильной жаждой всего духовного, они всё же для утоления этой жажды, полагаются больше на свои мысли, чем на Божественное откровение. Они тратят больше времени и энергии на расчёты, чем на молитву.
Верующие больше всего принимают эмоцию за духовность. Плотские верующие, тенденции которых по характеру эмоциональны, обычно жаждут в своей жизни ощущений. Они желают ощущать присутствие Бога в сердце или в своих познавательных органах. Им хочется всегда быть в повышенном настроении, ощущать непрерывный духовный подъём и успех в труде. Верно, что духовные верующие иногда чувствуют себя именно так, но их радость и прогресс не зависят от ощущений. В этом отношении душевные сильно отличаются от духовных, потому что они могут служить Господу при наличии ощущений, а без них почти не могут ступить и шага.
Очень часто выражение душевности проявляется через волю - силу самоутверждения, т.е. отстаивание своего. Посредством этого свойства воли душевные люди делают своё "я" центром каждой мысли, слова и действия. Им нужно знать ради собственного удовлетворения, чувствовать ради собственного удовольствия, трудиться соответственно собственному плану. Осью их жизни является "я", а конечной целью - прославление себя.
Мы говорили ранее, что слово "душа" в Библии также переводится как "живое существо" или "животное". Оно просто означает "животную жизнь". Это должно помочь нам понять, каким образом проявляется сила души. Самым подходящим выражением для определения жизни и труда душевных верующих было бы: "животная деятельность" или "животная оживлённость"; много планирования, много дел, неясность мысли и смешение чувств; всё существо, внутри и снаружи, находится в возбуждении и суматохе. Как только возбуждаются чувства, всё остальное следует за ними. Но если чувства подавлены, или ощущения немного остыли, рассудок остаётся возбуждённым сам по себе. Жизнь плотского верующего характеризуется постоянным движением - если не физическим, то умственным или эмоциональным оживлением. Такое хождение полно "животной оживлённости"; оно далеко от излучения духовности.
Мы можем суммировать всё сказанное, сказав, что тенденция павшей души состоит в том, чтобы толкать верующих на жизнь своими природными силами, на служение Богу своими силами и по-своему, на поиски физических ощущений в познании Господа или Его присутствие и понимать Слово Божие силою своего ума.
Если верующий не получит от Господа откровения, он будет без всякого сомнения служить Богу силами своей сотворенной жизни. Это ужасно вредит его духовной жизни и приводит к почти полной духовной бесплодности. Верующие должны увидеть через Духа Святого, насколько позорно служение Богу животными силами. Как неприлично по нашему мнению самохвальство зазнавшегося ребёнка, так по мнению Бога неприлично и даже позорно наше служение Ему "животными силами". Вместо того, чтобы добиваться первого места среди людей, будем обогащаться опытом покаяния в прахе и пепле.

Безумие верующих

Несчётное число святых не видит вреда, который свойственный в душевной жизни. Они считают, что правильно отвергать и оказывать сопротивление тем явным грешным поступкам плоти, потому что они оскверняют дух, но в то же самое время не имеют ли они права жить энергией души, присущая всем животным? Что плохого в том, что человек живёт животной силой, если он при этом не грешит? До тех пор, пока учение Библии о душевной жизни не коснётся их сердца, они не смогут увидеть, почему им нужно отказаться от такой жизни. Если, к примеру, они нарушат Божий закон и оскорбят Его, они знают точно, что поступили плохо, но если те же верующие изо всех сил стараются творить добро и вдохновлять свои врождённые добродетели, можно ли, спросят они, возражать против этого? Совершая Божие дело, они могут делать это без ревности и не полагаясь на Его силы, но, по крайней мере, кто может оспаривать, говорят они, что мы делаем Божие дело! Возможно, многие эти предприятия не начинались по поручению Бога, но тем не менее, они ведь не грешны, говорят такие верующие, а скорее весьма превосходны! Какой вред может быть от такого служения? Если Бог одарил талантами и способностями в таком обилии, почему же мы не можем трудиться, употребляя их? Неужели нам нельзя пользоваться своими талантами? Если мы бездарны, мы ничего не можем поделать, но если одарены, то должны употреблять свои дары при всякой возможности!
Такого рода рассуждения продолжаются ещё в одном направлении: конечно, мы были бы не правы, если бы пренебрегали Словом Божиим, но что плохого в том, что мы усердно исследуем Св. Писание умом, чтобы постигнуть его значение? Разве чтение Библии может быть грехом? Многих истин мы ещё не знаем, и если мы не применим свои мозги, как долго придётся нам ждать, пока мы поймём их! Не для того ли Бог дал нам рассудок, чтобы мы пользовались им? И если мы делаем это для Бога, а не для греховных целей, почему мы не можем применять ум в планировании и замышлении Божьего дела?
Они делают ещё один шаг дальше. Наши поиски ощущения Божьего присутствия, уверяют они, исходят из честного и искреннего сердца. Когда мы чувствуем себя сухими и подавленными, разве не правда, что Бог часто ободряет нас, являя нам любовь Иисуса Христа, и как бы зажигая огонь в наших сердцах, наполняет нас радостью и таким сильным чувством Его присутствия, что мы можем почти что прикасаться к Нему? Может ли кто оспаривать, что это и есть вершина духовности? Почему же считать плохим то, что мы усердно молимся о возвращении таких ощущений, когда они теряются и наша жизнь становится холодной и обычной?
Такие мысли шевелятся в сердце многих святых. Они не различают между духовным и душевным, Они не получили ещё личного откровения от Духа Святого, которое указывает зло в их естественном хождении. Они должны быть готовыми ожидать от Бога наставление, прося у Духа Святого откровение о разном зле в их природной хорошей жизни. Это должно делаться честно и смиренно, в сопровождении готовности отказаться от всего, что Дух Святой откроет. В положенное время Он покажет им, как крайне испорчена их природная жизнь.
Дух Святой поможет им понять, что всё их хождение и служение вращается вокруг них самих, а не вокруг Господа. Добрые дела делаются не только своими силами, но главным образом ещё и для своей славы. Они не искали воли Божией в своих предприятиях. Они не расположены к послушанию Богу, и не намерены приниматься за всё под Его руководством и с Его силой. Они просто делают то, что хотят и так, как сами хотят. Все их молитвы и стремления к познанию Божией воли - просто показуха. Они предельно фальшивы. Хотя эти верующие пользуются Богом и данными дарами, они приписывают эту одаренность себе, совсем забывая о Даятеле их.
Они охотно восхищаются Словом Господа, но ищут знаний только для того, чтобы удовлетворить ожидания своего ума. Они не склонны ожидать откровения от Господа в нужное время. Их поиски ощущения присутствия Бога, и Его милости и близости, совершаются не ради Бога, а ради личного счастья. Поступая так, они не любят Господа, а только то чувство, которое освежает их и позволяет им наслаждаться "третьим небом". Вся их жизнь и служение возвышает их "я" и ставит его в центр всего. Им хочется всегда получать удовольствие.
Только после того, как Дух Святой откроет детям Божиим, как отвратительна их душевная жизнь, они могут увидеть, как неразумно держаться за неё. Но такое просвещение не приходит сразу. Оно происходит постепенно, и не раз и навсегда, но много раз при разных случаях. Когда Дух просвещает верующих впервые, они каются при этом Свете, и добровольно предают своё "я" смерти. Но сердце человека предельно лукаво. Спустя некоторое время, может быть каких-нибудь несколько дней, самоуверенность, самовлюблённость и самодовольство восстанавливаются. Поэтому периодическое просвещение должно продолжаться, чтобы верующий мог в конце концов отказаться от своей природной жизни. К великому сожалению мало есть таких верующих, которые были бы настолько преданы Господнему руководству, чтобы охотно и добровольно передать Ему эти дела. Множество поражений и не меньше позора требуется всегда для того, чтобы верующий захотел и стал готовым отказаться от природных наклонностей. Как несовершенна наша готовность, и как неустойчиво наше состояние.
Христиане должны избавиться от своего недомыслия. Они должны принять Божий взгляд и понять раз и навсегда, что угодить Ему своим природным хождением совершенно невозможно. Они должны осмелиться позволить Святому Духу указать им на все пороки в их душевной жизни. Усилием веры они должны принять Божию оценку их природной жизни, и терпеливо ожидать откровения Духа Святого о том, что говорит о них Священное Писание. Только таким образом они ступят на путь избавления.

Опасность душевности

Верующие, которым неохота достигать того, что установил Бог, подвергаются известным опасностям Намерение Бога в том, чтобы Его дети водились духом, а не душой или телом. Неисполнение этого намерения, выраженное в хождении не по духу, причиняет урон. Опасность такой жизни по крайней мере тройная.
1) Опасность подавления духа. Совершенный и полный порядок Божественных действий начинается с побуждением человеческого духа, затем следует просвещение ума души, и, наконец, проведение в жизнь посредством тела. Такой распорядок насущно важен.
Родившись от Духа Святого, верующие должны начинать жить по духу. Только так они будут в состоянии постигнуть волю Божию и сотрудничать с Духом Святым в победе каждой хитрости врага Дух верующего должен быть крайне чувствительным к водительству Святого Духа, чтобы не угасить его, но последовать за ним, давая Духу Святому возможность исполнить Его намерение посредством человеческого духа. Духу Святому нужно согласие человеческого духа, чтобы Он мог приводить верующего к победе в повседневном хождении и готовить его к исполнению добрых дел, которые Бог предназначил ему исполнять. (Мы коснёмся этой стороны духа немного позже)
Однако, многие дети Божий не замечают побуждение Святого Духа. Они не могут отличить духовное от душевного. Они часто принимают душевное за духовное и наоборот, в результате черпая силы для своего хождения и работы из душевных запасов, не давая действовать духу. Они думают, что уже поступают по духу, когда на деле поступают душевно. Такое недомыслие угашает их дух, мешая ему сотрудничать с Духом Божиим, и прерывая то, что Он желает совершать в их жизни.
Пока христиане пребывают в душе, они действуют согласно с их помыслами, воображениями, планами, видениями, исходящими из их рассудка. Они жаждут радостных ощущений и руководятся своими чувствами. Чувственные переживания повышают их настроение, а их отсутствие причиняет подавленность, и они едва ли могут пошевельнуть пальцем. Поэтому они не в силах жить в духовной сфере. Их чувства становятся их жизнью, и они сами меняются в зависимости от перемены чувств. Все это сводится не больше, чем к подчинению чувствам наружной оболочки души и тела, вместо руководства центром своего существа, которое есть дух. Их духовная чувствительность, пересиленная душой и телом, постепенно притупляется. Такие верующие ощущают все только душой или телом. Они потеряли духовное чувство. Их дух потерял способность сотрудничать с Богом, и духовный рост остановился. Они уже не в состоянии стяжать силу и руководство и в духе для борьбы и служения Богу
Если человек отказывает своему духу в полном господстве над всем его существом, или не пользуется его силой, чтобы жить, он никогда не созреет духовно. Духовное чувство весьма нежно Его не легко узнать даже для тех, кто научился узнавать его и следовать ему Насколько более трудно распознавать духовное сознание, когда оно подвергается постоянным помехам со стороны грубых душевных ощущений, идущих снаружи! Душевное ощущение способно не только сбить с толку, но может подавить духовное чувство.
2) Опасность отступления в телесную сферу Многие дела плоти, которые перечислены в Гал 5, естественно происходят от страстей человеческого тела, но довольно много других указывают на деятельность души. "Распри, разногласия, соблазны" определенно истекают из человеческого "я", или личности человека. Они являются последствием множества разнообразных мыслей и мнений, находящихся среди верующих. Важно обратить внимание на то, что эти проявления души находятся здесь в одном списке с такими грехами тела, как „прелюбодеяние, блуд, непотребство, пьянство". Это должно напомнить нам, насколько тесно сплетены между собою душа и тело. Они на самом деле неразделимы, потому ччо тело, в котором мы сейчас находимся, есть "тело душевное" (1 Кор 15:44). Поэтому если верующий примется за смирение только своей греховной природы, не усмиряя при этом свою природную жизнь, он окажется после кратковременной победы над грехом снова в сфере "тела греха". И хотя он может не возвратиться к уродливым формам греха, он, тем не менее, будет в цепях греха.
Нам нужно понять, что посредством креста Бог разделывается со "старым творением". Он заканчивает с ним беспристрастно, целиком и полностью. Поэтому мы не можем приходя ко кресту за спасением через заместительную Жертву, не принимать также и освобождения через отождествление. Приняв однажды верою Господа Иисуса Христа как Спасителя, влекомые Духом Святым, вселившимся в нас, мы пожелаем испытать на опыте сораспятие Христу, независимо от того, как мало или много мы знаем об отождествлении. Если же мы будем настойчиво противиться этому внутреннему желанию новой жизни в нас, мы лишимся ее благословения, даже радости спасения, хотя самой её не потеряем. Крест всегда доводит свое дело до конца Он будет действовать всё глубже и глубже, пока старое творение не будет окончательно распято на деле. Его цель состоит в полном упразднении всего, что от Адама
Если же дети Божий, пережив победу над грехом, не перейдут к преодолению природной жизни, продолжая пребывать в душевной сфере, они обнаружат, что душа и тело постепенно снова соединятся, уводя их обратно во грехи, которые они однажды оставили. Это можно уподобить движению парусной лодки против течения, отсутствие продвижения вперёд означает неизбежное движение назад. Что бы ни было достигнуто, скоро будет потеряно, если крест не совершит своё полное действие в нас. Этим объясняется, почему многие возвращаются в свое прежнее состояние, пережив кратковременную победу над грехом. Если жизни старого творения (т.е душевной жизни) позволить продолжаться, она быстро воссоединится со старой природой (грехом).
3) Опасность, что сила тьмы воспользуется моментом Послание Иакова, направленное к верующим, определённо указывает на связь между душевной жизнью и работой сатаны:
"Мудр ли и разумен кто из вас? докажи на самом деле добрым поведением с мудрою кротостью. Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину: это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская" (Иак. 3:13-15)
Есть мудрость, которая приходит от сатаны, и она же иногда восстает из души человека. "Плоть" - это мастерская диавола; он работает в душевной части плоти с таким же усердием, как и в телесной. Вышеприведенные стихи говорят, что горькая зависть исходит из искания душевной мудрости. Её производит диавол, влияя на душу человека. Верующие знают, что враг соблазняет людей на грех, но знают ли они в равной мере, что он может внушать мысли в человеческий ум. Грехопадение человека произошло из-за жажды знания и мудрости Сатана применяет ту же тактику сегодня, чтобы удержать для центра своей работы душу человека.
Замысел диавола в том, чтобы придержать для себя как можно больше старого творения. Если ему не удастся запутать человека во грехе, он перейдёт сразу же к внушению сохранить природную жизнь, пользуясь невежеством человека в области его уловок, и нежеланием покориться Святому Духу. Если ему это не удастся, всему воинству ада будет скоро нечего делать. Чем больше верующие соединяются с Господом в духе, тем больше жизнь Святого Духа вливается в их дух, и тем сильнее действует крест в их ежедневной жизни. Следовательно, они будут всё больше и больше избавляться от старого творения, и уступать диаволу всё меньше места для его работы. Да будет известно, что все проделки диавола, путём ли соблазна или нападения, происходят в нашем старом творении. Он не дерзает тратить силы на наше "новое творение": Божественную жизнь в нас. Вот почему он неутомимо пытается убедить детей Божиих придержать частичку своей старой природы - будь то грех или прекрасная природная жизнь - лишь бы только он мог продолжать свою работу. Как он замышляет против верующих и сбивает их с толку, внушая любить себя и эгоистическую жизнь, несмотря на то, что они возненавидели грех!
Когда мы были ещё грешниками, мы "жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов" (душевной жизни) (Еф. 2:3). Предыдущий стих открыл нам, что то и другое совершается злым духом. Рассуждая об этом, мы задались целью помочь детям Божиим понять, что тело не является исключительной сферой злокачественных проделок сатаны, но что и душа является полем действия врага.
Мы желаем повторить, что верующие должны освободиться не только от греха, но и от душевной жизни. Пусть же Дух Святой откроет нам глаза на серьезность этого шага. Если бы верующие могли освобождаться шаг за шагом от душевной жизни, равно, как и от власти греха, диавол терпел бы поражение со всех сторон.
Так как верующие, будучи плотскими, не знают, как оберегать свой ум, злые духи могут легко использовать их природную мудрость, чтобы провести в жизнь свой план. Они могут тихо и хитро внушать недопонимание и предубеждение рассудку верующего, возбуждая сомнение в Божественной истине, и недоверие к другим верующим. Трудно передать словами размеры препятствий, которые ставит Святому Духу одержимый бесами рассудок. При самых благих намерениях воля верующего выдает одержимость ума.
Прекрасные идеи мешают действию Святого Духа точно так, как это делает человеческая глупость. Злые духи могут даже давать верующим видения и возвышенные мысли, внушая им думать, что раз все это сверхъестественно, значит оно от Бога. И таким образом верующий впадает все глубже и глубже в заблуждение До тех пор, пока его эгоистическая жизнь не будет умерщвлена, ум будет любопытствовать, выискивать, постигать и обладать, и все это будет поводом для работы злых духов.
Эмоциональная сторона души тоже может легко поддаваться возбуждению врага. Так как многие верующие гонятся за радостными чувствами и постоянным ощущением Святого Духа, красоты Иисуса и присутствия Бога, злые духи дадут им эти ощущения в сопровождении множества необычайных переживаний. Они сделают это для того, чтобы возбудить природные способности верующего, а тихий голос Духа, уловимый только тонким, интуитивным свойством его духа, подавить и заглушить Если воле Божией будет угодно, мы поговорим об этом более подробно позже.
Верующие, которые еще не покончили со своим "я", понесут большой урон в духовной войне Отк. 12:11 подчеркивает одно из важнейших условий для победы над диаволом, а именно Божий народ должен "не возлюбить душу свою даже до смерти". Пока верующие не предадут на крест свою самовлюбленность и свое самооплакивание, они будут поражаемы врагом. Враг победит всякого, чье сердце полно заботы о себе.
Всякая привязанность к вещам открывает слабость перед врагом. Единственной возможностью преодолеть его является умерщвление душевной жизни. Диавол может работать посредством необузданных душ, он может также прямо нападать на тех, кто ничего не знает о кресте. Наша душевная жизнь составляет пятую колонну врага внутри нас. Она даёт ему почву. Как бы хорошо мы ни знали истину, и как бы искренне не боролись за неё, душа навсегда останется нашим уязвимым местом. Но что особенно болезненно беспокоит, это факт, что чем выше степень духовности, тем труднее распознать душевность. Чем меньше душевность в человеке, тем труднее от неё отделаться. В нём может быть всего только пылинка плотского, примешанная к его духовной жизни, но именно это обстоятельство и делает ужасно трудным распознавание между тем, что душевно и что духовно. Если верующие не будут всегда настороже, оказывая постоянное сопротивление диаволу, они будут терпеть поражение через свою душевность.
Как правило, мало кто допускает, что душевная жизнь верующего может быть обманута и использована диаволом. Поэтому нужно бить тревогу Бог желает, чтобы мы отвергли всё, что унаследовали от Адама, включая нашу жизнь и природу. Непослушание Богу неизменно означает опасность.

Глава 4. Крест и душа

Призыв креста

В четырёх Евангелиях встречаются по крайней мере четыре случая, когда Господь Иисус призывает Своих учеников отвергнуть душевную жизнь, предать её смерти, и следовать за Ним. Господь вполне признаёт, что это обязательное условие для всякого верующего, который желает следовать за Ним, быть совершенным как Он в служении людям и послушании Богу. При всех этих призывах Господь Иисус упоминает душевную жизнь, но каждый раз подчёркивает что-то другое. Так как душевная жизнь проявляется по-разному. Господь подчёркивает каждый раз другую сторону её проявления. Всякий, кто намерен стать учеником Христа, должен обратить особенное внимание на то, что Он говорил. Он призывает людей пригвоздить их природную жизнь ко кресту.

Крест и душевная привязанность

"И кто не берёт креста своего и следует за Мною, тот не достоин Меня. Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет её" (Мат. 10:38-39).
Эти стихи призывают нас отказаться от душевной жизни и предать сё на крест ради Христа. Господь Иисус объясняет, что врагами уверовавшего в Него будут члены его семьи, что сын из-за Иисуса будет отделён от отца, дочь - от матери, невестка - от свекрови. Это составляет крест, а крест подразумевает распятие. По природе мы склонны дорожить своими близкими. Нам приятно слушаться их, и мы готовы отзываться на их просьбы. Но Господь Иисус призывает нас не противиться Богу из-за наших ближних. Когда желания Бога и желания человека расходятся, мы должны ради Господа взять наш крест, предав смерти наши душевные привязанности, хотя бы любимая нами личность была весьма дорога нам, и при нормальных обстоятельствах мы ни в коем случае не хотели бы её огорчить. Господь призывает нас сделать это для того, чтобы очистить нас от природной любви. И по той же причине Он говорит, что "кто любит отца или мать более, нежели Меня, не достоин Меня" (ст. 37).
"Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестёр, а притом и самой жизни своей, тот не может быть Моим учеником, и кто не несёт креста своего и идёт за Мною, не может быть Моим учеником" (Лук. 14:26-27)
Евангелист Матфей показывает, как в области привязанностей верующий должен избрать любовь к Господу прежде всего, вместо того, чтобы предпочитать кого-то из родственников. Лука же указывает на наше отношение к любви, которая исходит из душевной жизни, мы должны возненавидеть её. В строгом смысле, мы не должны любить, потому что предмет нашей привязанности любим нами по природе Какими бы дорогими и близкими ни были для нас отец, мать, братья, сестры, жёны, дети, они находятся в списке запрещенных Такая человеческая любовь исходит из душевной жизни, которая держится за желания сердца и требует ответной любви Господь утверждает, что такая душевная любовь должна быть предана на смерть.
Хотя мы сейчас не видим Его, Он хочет, чтобы мы любили Его Он желает, чтобы мы отказались от нашей природной любви. Он хочет избавить нас от нашей природной любви к другим, чтобы мы не любили своей любовью. Конечно, Он хочет, чтобы мы любили других, но только не нашей собственной, душевной любовью. Если мы любим, то пусть это будет ради Господа, а не ради тех, кого мы любим.
Новое отношение приходит к нам от Господа. Мы должны принять от Него Его любовь, чтобы любить других. Словом, наша любовь должна управляться Господом. Если Он пожелает, мы должны любить даже наших врагов; если Он не просит нас, мы не можем любить даже самых дорогих в нашей семье. Он не хочет, чтобы наше сердце было привязано к чему бы то ни было, потому что хочет, чтобы мы служили Ему свободно.
При этом новом отношении к Господу и людям, душевная жизнь должна быть отвергнута. Это крест. При послушании Христу вплоть до отказа от природной привязанности, эта природная любовь верующего ужасно страдает. Печаль и боль такого рода становятся практическим крестом для него. Глубоки сердечные раны и обильны слезы, когда ему нужно отказаться от того, кого он любит. Это придаёт сильные страдания нашей жизни. Как трудно душе отказаться от любимого человека ради Христа! Но именно таким образом душа предаётся смерти; она даже готова умереть, и таким путем верующий освобождается от власти души. Потеряв свою природную привязанность на кресте, душа уступает место Святому Духу, чтобы Он мог излить в сердце верующего любовь Божию, и сделать его способным любить в Боге и по Божьему.
Заметим, что, говоря по-человечески, такое проявление души вполне законно, потому что оно совершенно естественно и не осквернено, как грех Не присуща ли упомянутая нами привязанность всем людям? Что может быть плохого в любви к своим близким? Значит, Господь призывает нас преодолеть естественное, и даже отказаться от законного права человека … ради Бога. Бог хочет, чтобы мы любили Его больше, чем своего Исаака. Верно, что эта душевная жизнь дана нам Творцом, но, тем не менее, Он не хочет, чгобы мы управлялись ее жизненным принципом. Люди мира сего не могут понять почему, только верующий, который постепенно растворяется в Божественной жизни, теряя себя в ней, может понять значение этого требования Кто может постигнуть требование Бога, чтобы Авраам принёс в жертву Исаака, которого Он же Сам подарил ему? Те, кто понимают сердце Бога, не пытаются держаться за Его дары, но предпочитают покоиться в Боге, Даятеле всех даров. Бог желает, чтобы мы не привязывались ни к чему и ни к кому, кроме Него, будь то вещь или человек, или даже что-то такое, что Он Сам подарил нам.
Многие верующие вполне расположены покинуть Ур Халдейский, но немногие видят необходимость принесения в жертву на горе Мориа того, что Сам Бог подарил.
Это один из глубоко пронизывающих уроков веры, связанных с нашим соединением с Богом. Он требует, чтобы Его дети оставили всё, чтобы полностью принадлежать Ему. Они должны избавиться не только от того, что может принести им вред, но предать на крест и то, что по-человечески вполне законно, как например, привязанность, чтобы они могли быть полностью под властью Святого Духа.
Требование Господа весьма многозначительно; ведь разве не правда, что человеческая любовь ужасно безудержна? Если её не отдать на крест и не потерять навсегда, она может стать грозным препятствием в духовной жизни. Чувства человека меняются по мере того, как меняется мир. Их лёгкая возбуждаемость может причинить потерю равновесия у святого. Их постоянное вмешательство может повлиять на внутренний покой духа верующего. Не приходят ли горе, воздыхания и слезы от обид? И если Господь не занимает главное место в наших привязанностях, Он вряд ли будет Господом в других отношениях. Этим испытывается духовность и измеряется степень её. Мы должны возненавидеть нашу душевную жизнь и не давать ей управлять нами Требование Господа полностью противоречит нашим природным желаниям. То, что ранее было любимым, теперь должно стать ненавидимым, и даже сам орган, излучающий любовь - наша душа, тоже должна сделаться ненавистной для нас Таков духовный путь Если мы истинно понесём крест, мы не будем ни под контролем, ни под влиянием душевной привязанности, но будем способны любить силою Святого Духа. Сам Господь Иисус любил таким образом Свою семью, когда жил на земле.

Крест и "я"

"Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною; ибо кто хочет душу свою сберечь, тот потеряет её; а кто потеряет душу свою ради Меня, тот обретёт её" (Мат. 16:24-25). Снова Господь призывает учеников взять крест, предав душевную жизнь свою на смерть. Между тем, как в Мат. 10 главный нажим был сделан на душевную привязанность, здесь он делается на "я" нашей души. Из вышеприведенных стихов мы видим, что к этому времени Господь Иисус разворачивал перед учениками приближающуюся к Нему встречу со крестом. Из чувства сильной любви к Господу апостол Пётр воскликнул: "Будь милостив к Себе, Господи!" Пётр заботился о человеке, убеждая Господа пощадить Себя и избавиться от боли креста во плоти. Пётр не понимал, как человек должен заботиться о том, что Божье, даже в таком деле, как смерть на кресте. Он не видел, что забота о воле Божией должна далеко превосходить заботу о себе. Его отношение было приблизительно такое: "Хотя смертию на кресте человек послушный Божьей воли и исполняет Божие назначение, но не следует ли подумать и о себе? Не должен ли он подумать о боли, которую придётся ему перенести? Будь милостив к Себе, Господи!"
Что же ответил Петру Господь? Он строго упрекнул его, и сказал, что такая мысль как жалость к себе могла прийти только от сатаны. Потом Он продолжал говорить ученикам: "Не только Я Один пойду на крест, но все вы, которые желаете идти за Мной и быть Моими учениками, тоже должны пойти на крест, Мой путь должен стать вашим путём. Не думайте ошибочно, что только Я должен исполнить волю Божию; все вы тоже должны творить Его волю. Точно так, как Я не щажу Себя и покоряюсь беспрекословно воле Божией даже до смерти крестной, так вы должны отвергнуть свою жизнь в угоду своему "я", и быть готовыми потерять жизнь в послушании Богу". Пётр сказал Господу: "Будь милостив к Себе, Господи!" А Господь ответил: "Отвергнись себя!"
Следование за Иисусом стоит чего-то человеку. Плоть содрогается от такой перспективы. Пока душевная жизнь самодержавно правит внутри нас, мы не способны принимать повеления Бога, потому что она желает делать то, что угодно ей, а не Богу. Когда Господь призывает нас отказаться от всего ради Него, наша природная жизнь инстинктивно отвечает жалостью к себе. В таком состоянии мы не готовы платить никакой цены ради Бога. Поэтому, когда мы избираем узкий путь креста и страдаем ради Христа, душевная жизнь несёт ущерб. Так мы теряем ту жизнь. И только так духовная жизнь Христа может воцариться в чистоте и высоте, совершая внутри нас то, что угодно Богу и полезно людям.
Если мы обратим внимание на случай с Господом и Петром, мы легко увидим, каким порочным может быть действие душевной жизни. Пётр произнёс эти плотские слова сразу же после откровения от Бога о тайне, сокрытой до тех пор от людей, что одинокий Иисус, за Которым они ходили, был на самом деле Сыном живого Бога. Сразу же после такого потрясающего откровения Пётр запутался в своём "я", пытаясь убедить Господа смилостивиться над Собой. Это ещё раз убеждает нас в том, что никакое духовное откровение или знание, каким бы великим то и другое ни было, не освобождает нас от власти души. Наоборот, чем больше мы знаем и чем глубже наш опыт, тем более сокрытой будет наша душевная жизнь, и следовательно, тем труднее будет отыскать её и изгнать. Пока природная сфера не будет радикально истреблена посредством креста, она будет продолжать храниться внутри человека.
Случай с Петром заключает в себе ещё один урок для нас- мы видим, как бесконечно бесполезна природная жизнь В данном случае душевная жизнь Петра возбуждена не ради него самого, но ради Господа Иисуса. Он любит Господа; ему жаль Его, ему хочется, чтобы Господь был счастливым; он глубоко против таких страдании Господа. Его сердце в порядке, у него благое намерение, но оно основано на человеческих соображениях, исходящих из души. Господь должен отвергать все такие соображения. Даже желать Господа непозволительно, если это исходит от плоти. Не показывает ли это нам вне всякого сомнения, что мы можем на самом деле быть душевными, служа Господу и желая Его? Если Сам Господь Иисус отказался от душевной жизни в служении Богу. Он несомненно не хочет, чтобы мы служили Ему таким образом. Он призывает верующих предать душевную жизнь смерти не только потому, что она любит мир, но и потому что она может пожелать Господа. Господь никогда не спрашивает, сколько мы делаем, но только, откуда исходит то, что мы делаем.
Выражая свою любовь к Господу, Петр одновременно, сам того не сознавая, выдаёт своё отношение к самому себе Ему дороже физическое тело Господа, чем воля Божия. Он пытается убедить Господа быть осторожным в отношении Себя. Личность и характер Петра полностью открываются здесь. Как верно, что "я" всегда действует независимо от воли Божией, потому что оно любит служить Богу так, как оно считает правильным. Исполнять желания Бога значит отказаться от своей души. Послушание замыслу Бога означает крах замыслов души.
Именно потому что Пётр в данном случае в Мат. 16 говорил от души. Господь призывает учеников отвергнуть себя (свою душу). И кроме того, Господь прибавляет к этому ещё, что сказанное Петром пришло от сатаны. Из этого мы видим, как сатана может пользоваться эгоистической стороной жизни человека. До тех пор, пока все это не будет предано смерти, у сатаны будет орудие труда.
Петр говорит, потому что дорожит Господом, но сатана манипулирует им. Петр умоляет Господа быть милостивым к Себе, не сознавая, что просит этого по вдохновению врага Сатана может побуждать людей любить Господа и даже учить их молиться. Он не беспокоится, когда люди молятся или любят Господа, но что пугает его, это, что они могут начать любить и молиться не душевной энергией. Пока жива в человеке душевность, дело сатаны преуспевает. Да покажет нам Господь, как опасна эта жизнь, потому что верующие могут очень быстро решить, что они духовны только потому, что любят Господа и восхищаются всем небесным. Цель Божия не может быть достигнута до тех пор, пока сатана находит возможность работать посредством души, которая остается не отданной на крест.
Жалость к себе, любовь к себе, страх перед страданием, уклонение от креста - все это только некоторые проявления душевности, потому что ее главное побуждение состоит в самосохранении. Ей ужасно не хочется понести какой бы то ни было урон. И именно поэтому Господь призывает нас отвергнуть себя, взять крест и таким образом сокрушить нашу природную жизнь. Каждый встающий перед нами крест зовет нас отказаться от себя. Любви к самим себе не должно быть у нас даже в тайниках нашего существа, но мы должны отдать жизнь свою силою Божией.
Господь говорит, чтобы мы взяли "свой" крест, потому что Бог даёт каждому из нас "наш" личный крест. И его мы должны нести. Хотя это наш крест, он тесно связан со крестом Господа Иисуса. Если мы готовы взять наш крест с таким же расположением духа, с каким Христос принял Свой, мы увидим, что сила креста пребывает в нас и делает нас способными терять нашу природную жизнь. Всякий раз когда мы берем крест, душевная жизнь несет урон. Всякий раз когда мы обходим крест, душевная жизнь питается и сохраняется.
Господь Иисус не говорит, что мы можем покончить со своими природными наклонностями раз и навсегда. Несение креста продолжается всю жизнь. Крест, который осудил грех на смерть, это совершившийся факт, и вес. что нам нужно сделать, это принять этот факт верою. Но тот крест, с помощью которого мы избавляемся от душевной жизни, совсем другой. Самоотречение не есть уже полностью совершившееся дело; его нужно совершать ежедневно. Это не значит еще, что душевная жизнь вообще не будет потеряна, или что она будет теряться медленно. Это просто означает, что тот крест, который работает над душою, действует иначе, чем тот, который раз и навсегда разделался с нашими грехами. Почему? Потому что смерть за грех совершил за нас Христос: когда умер Он, мы умерли в Нём. Но отречение от души не есть законченное дело. От нас требуется, чтобы мы ежедневно брали свой крест силою креста Христова и ежедневно решали отречься от себя, пока нашего "я" не будет.
Отречение от природной жизни не совершается раз и навсегда. В отношении греха нам нужно толь ко принять совершившееся на кресте Христовом (Рим. 6:6) и мы избавляемся моментально от власти греха и рабства ему. Это можно пережить в один момент с полной и совершенной победой. Но жизнь нашего "я" нужно преодолевать шаг за шагом. Чем глубже проникает в нас Божие Слово (Евр. 4:12), тем глубже работает крест, и тем дальше Дух Святой завершает единение жизни нашего духа с Господом Иисусом. Как могут верующие отречься от своего "я", если они не знают его? Они могут отречься только от той части душевной жизни, которая известна им. Слово Божие должно открывать нашу природную жизнь перед нами всё больше и больше, чтобы работа креста могла проникать всё глубже и глубже. Вот почему крест нужно нести ежедневно. Большее познание воли Божией и самого себя даёт кресту больше места для работы над нашим "я".

Крест и любовь души к миру

И ещё говорит Господь: "Вспоминайте жену Лотову. Кто станет сберегать душу свою, тот погубит её; а кто погубит её, тот оживит её" (Лук. 17:32-33). Хотя слова эти уже хорошо знакомы читателю, мы должны обратить внимание на то, что здесь Господь подчёркивает самоотречение в связи с вещами этого мира. Как трудно верующим представить себе оторванность от земного имущества! Нам нужно принять указание Господа и вспомнить жену Лотову, потому что именно она не могла забыть своего имущества даже во время роковой опасности. Она не виновна в том, что ступила хотя бы один шаг назад в сторону Содома. Она только оглянулась назад! Но как много сказал о ней этот взгляд назад! Не говорит ли это красноречиво о состоянии её сердца?
Верующий может внешне покинуть мир и оставить всё позади, а внутренне держаться за то, что он оставил ради Христа. Посвящённому Господу человеку не требуется возвращаться в мир, или снова приобрести то, что он уже оставил в мире, чтобы доказать, что его душевная жизнь всё ещё действует. Если он бросил только один тоскующий взгляд назад, этого вполне достаточно, чтобы показать, что он еще не вполне сознаёт, каково соотношение между крестом и миром.
Когда жизнь души полностью сокрушена, ничто в этом мире больше не трогает сердца верующего. Жизнь души мирская, и потому она привязана ко всему мирскому. Только после того, как человек будет на самом деле готов предать душевную жизнь на смерть, он сможет следовать "Нагорной проповеди" без отступленья. Хотя в этой проповеди мы не находим, чтобы Христос упоминал крест, мы тем не менее определённо знаем, что пока человек не испытает на себе отождествления со Христом в смерти Его (не только умрёт для греха, но и для своего "я"), он не может приниматься за выполнение того учения, которое Господь преподал на горе. Он может казаться выполняющим эти наставления, но его сердце далеко от того, чем он кажется. Только тот христианин, который отдал душевную жизнь свою, может самотёком и непритворно отдать и нижнюю одежду свою, когда у него попросили верхнюю. Тот, чья эгоистичная жизнь подверглась распятию на кресте, свободен от всего мирского.
Приобретение духовной жизни зависит от потери. Мы не можем измерять нашу жизнь тем, что мы приобретаем, а только тем, что теряем. Наша истинная ёмкость определяется не тем, что мы сохраняем, а тем, что изливаем. Те, кто могут потерять больше, это те, у которых есть больше дать. Сила любви испытывается жертвою любви. Если наши сердца не оторвались от любви мира, нашей душевной жизни ещё нужно пройти крест.
"...И расхищение имения вашего приняли с радостью" (Евр. 10:34). Верующие, о которых говорится в этом месте Писания, не просто терпели, но с радостью приняли расхищение их имения. Такова - работа креста. Отношение святых к имуществу особенно точно определяет, сохраняют ли они ещё своё "я", или уже отдали его на смерть.
Если мы хотим идти чисто духовным путём, мы должны позволить Богу так действовать в нас, чтобы наши сердца могли оторваться от всего, что относится к миру и быть совершенно свободными от привязанности Лотовой жены. Это - главное условие для обретения совершенной жизни во Христе. Мы можем возненавидеть всё мирское только после того, как Дух Святой покажет нам реальность неба и её совершенной жизни. То, что здесь внизу, и то, что там вверху, не поддаётся сравнению. Апостол Павел в Фил. 3 говорит, что всё почитает тщетою... от всего отказался... всё почитает за сор, чтобы приобрести Христа. Посредством отказа от всего он приходит к познанию Христа к силе воскресения Его. Таков - совершенный путь.
Часто мы не сознаём, насколько сильно наше "я", пока оно не подвергнется испытанию в отношении к материальным делам. Иногда кажется, что нам нужно больше благодати, чтобы потерять наше богатство, чем даже жизнь! Земное действительно является пробным камнем нашей душевной жизни.
Дети Божии, которые увлекаются пищей и питием, и живут беспечно и с комфортом, нуждаются в более глубокой работе креста в них, чтобы их дух мог освободиться от рабства и влияния души и быть свободной, чтобы жить в Боге. Всякий, кто всё ещё жаждет мирского, должен научиться, как терять душевную жизнь посредством вторжения креста.

Крест и сила души

В Евангелии от Иоанна Господь Иисус ещё раз касается душевной жизни: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрёт, то останется одно; а если умрёт, то принесёт много плода. Любящий душу свою погубит её, а ненавидящий душу свою в мире сем сохранит её в жизнь вечную" (12:24-25).
Потом Он даёт такое объяснение: "И когда Я вознесён буду от земли, всех привлеку к Себе" (ст. 32). Иоан. 12 описывает наиболее успешный момент в жизни Иисуса на земле. Лазарь был воскрешён и многие иудеи поверили в Него. Торжественно Он вошёл в Иерусалим и был принят людьми. Даже язычники искали встречи с Ним. С человеческой точки зрения Голгофа казалась сейчас совершенно лишней. Разве не мог Он легко привлечь людей к Себе без того, чтобы идти на крест? Но Он знал, что это не так. Хотя Его служение выглядело успешным, Он знал, что не может давать жизнь людям без . отдачи Себя на смерть. Голгофа была единственным путём ко спасению. Если Он умрёт, Он сможет привлечь к Себе всех людей и воистину всем сможет дать жизнь.
В Иоан. 12 Господь точно описывает действие креста. Он сравнивает Себя с пшеничным зерном. Если оно не упадёт в землю и не умрёт там, оно останется одним. А если Он будет распят и умрёт. Он даст жизнь многим. При одном только условии: Он должен умереть. Нет смерти - нет плода. Нет другого пути к принесению плода, кроме как через смерть.
Но наша цель не просто узнать больше об Иисусе. Мы хотим помимо только этого привлечь особое внимание к связи между Его смертью и нашей душевной жизнью. Господь применяет к Себе пример о пшеничном зерне в 24-м стихе, но уже в 25-м Он говорит о том, что и ученики Его должны последовать за Ним. В образе зерна Он представляет им их душевную жизнь. Как зерно не может принести плода, если не умрёт, так и не может быть духовного плода без смерти душевной жизни. Здесь Он подчёркивает вопрос плодоносности.
Хотя душевная жизнь весьма сильна, она не способна приносить плода. Все силы души, включая таланты, дарования, знание и мудрость, не могут сделать верующих способными приносить духовные плоды. Если Господу Иисусу нужно было умереть для приношения плодов, то Его ученики должны умереть, чтобы произвести плод. Господь считает душевную силу бесполезной для Бога в Его деле принесения плодов.
Самое опасное в жизни христианина - это упование на себя, и черпание силы из запасов души, упование на свои таланты, дары, знания, красноречие, магнетизм и смышленость. Опыт несчётно многих духовных верующих подтверждает, что до тех пор, пока наша душевная жизнь не будет умерщвлена и лишена окончательно возможности действовать, она будет предельно активной в служении. Если так обстоит дело с опытными святыми, то как обстоит оно с теми, кто не желает отказаться от душевной жизни, и как могут они помешать ей вторгаться в их служение? Всё, что относится к нашей природной жизни, должно быть отдано на смерть, чтобы ни в коем смысле мы не полагались на эту жизнь, но были вместо этого готовы пройти сквозь тьму смерти без поддержки, ощущений, видения и понимания, но с тихим упованием на Самого Господа, что Он будет работать в нас до тех пор, пока мы выйдем по другую сторону воскресения для обладания более славной жизнью. "Ненавидящий душу свою в мире сем сохранит её в жизнь вечную". Наша душа не уничтожается, но пройдя сквозь смерть, даёт Богу возможность передать нам Его жизнь. Велика утрата верующего, который не потерял души своей в смерти, а если потерял, то "сохранит её в жизнь вечную".
Не поймите этот стих превратно, как будто он означает бездействие нашего ума и талантов. Господь ясно утверждает, что если мы потеряем нашу душевную жизнь, мы сохраним её в жизнь вечную. Точно так, как "упразднение тела греховного" (Рим. 6:6) не означает уничтожение рук, ног, ушей и глаз человека, предание на смерть душевной жизни не следует понимать, как уничтожение каких-либо её функций. Хотя тело греховное было упразднено, мы всё ещё "представляем члены наши Богу в орудие праведности" (Рим. 6:13); так же, когда душевная жизнь приносится в жертву, мы найдём обновление, оживотворение и сдерживание Духа Святого во всех свойствах нашей души. Поэтому это не может означать, что мы превратимся в бесчувственный чурбан или камень без ощущения, мысли и воли, из-за того, что мы не должны или не можем пользоваться тою или иной частью нашей души. Все члены тела и все свойства души всё ещё существуют для полного пользования ими; только сейчас они обновляются, оживляются и сдерживаются Духом Святым. Вопрос главным образом в том, управляются ли душевные свойства естественной жизнью, или сверхъестественной, живущей в нашем духе. Сами же свойства остаются такими, как обычно. Необычным становится то, что сила, которая двигала ими раньше, умерщвлена. Дух Святой сделал сверхъестественную силу Божию их жизнью.
Давайте расширим эту тему немного больше. Различные органы нашей души продолжают существовать и после умерщвления душевной жизни. Пригвождение душевной жизни ко кресту вовсе не означает, что после него мы будем совершенно без мыслей, эмоций и воли. Мы ясно читаем в Библии о Божием мышлении, намерении, желании, удовлетворении, любви и радости. Кроме того. Св. Писание часто говорит о Господе Иисусе, что Он "любил", "радовался", "печалился"; оно даже говорит, что Он "прослезился", что Он, молясь в Гефсимании, "начал ужасаться и тосковать". Разве у Него пропали свойства души? И разве мы становимся холодными и мёртвыми людьми? Душа человека - это он сам. Это место, где живёт его личность и через которое она проявляется. Если душа не принимает силы от духовной жизни, тогда она черпает их из естественной душевной жизни. Душа, как состав органов, продолжает свое существование, но от души, которая является жизненным принципом, нужно отречься. Эту силу нужно предать смерти, чтобы только сила Духа Святого могла действовать во всех частях души, без вмешательства природной жизни.
В этом мы видим жизнь воскресения. Без сверхъестественной жизни Бога не может быть воскресения после смерти. Господь Иисус мог пройти сквозь смерть и всё же воскреснуть, потому что в Нём - Божественная несотворенная, предвечная жизнь. Эту жизнь невозможно уничтожить; она всегда будет появляться в полноте и славе воскресения. Иисус излил душу Свою на смерть и предал дух Свой, в котором была Божия жизнь в руки Божий. Смерть избавила Его от душевной жизни и освободила Божью духовную жизнь для большей славы.
Трудно понять, почему Бог, передав нам Свою жизнь, требует, чтобы мы пережили сораспятие Христу, чтобы Его жизнь могла быть воскрешена в нас. Но, тем не менее, таков Божий закон жизни. И, раз получили Божественную жизнь, мы получаем потом и силу периодически умирать и опять возвращаться к жизни. Постоянно теряя душевную жизнь в смерти, мы можем постоянно приобретать более обильно и славно Божественную жизнь в воскресении.
Божия цель состоит в проведении нашей душевной жизни чрез смерть вместе с Его жизнью в нас; всякий раз когда Его жизнь в нас воскресает в нашем повседневном опыте, наша душа тоже воскресает с Ним и приносит плод для вечности. Это один из наиболее глубоких уроков о духовной жизни. Только Дух Святой может развернуть перед нами необходимость смерти, а также и воскресения. Пусть же Дух откровения поможет нам понять, как сильно пострадает наш духовный опыт, если мы не возненавидим нашу природную жизнь и не предадим её на смерть. Только после того, как наша душа в сопровождении живущей в ней Божественной жизни пройдёт через смерть и воскресение, мы сможем приносить духовные плоды и сохранить нашу душу в жизнь вечную.

Глава 5. Духовные верующие и душа

Разделение души и духа

Наша длинная беседа о разнице между духом и душою и о соответственных их функциях велась для того, чтобы привести нас к настоящей точке. Для верующего, который стремится к Богу, важно остерегаться чрезмерной душевной деятельности, которая превосходит установленные Богом мерки. Душа управляла так долго, что даже в деле посвящения она принимается за проведение в жизнь этого действия так, чтобы это удовлетворило Бога.
Многие верующие не сознают, насколько радикально должен действовать крест, чтобы в конце концов они могли отказаться от своих природных сил жизни. Им неизвестна действительность вселения Святого Духа, ни то, что Его авторитет должен распространяться вплоть до подчинения Ему всех помыслов, желаний и чувств всего существа. Без их внутреннего признания этого. Дух Святой не может достигнуть всего того, что Он желает. Величайшим искушением для серьёзного и ревностного святого является применение своих собственных сил в служении Богу, вместо смиренного ожидания, пока Дух Святой пожелает и исполнит.
Зов креста Христова заключается в призыве ненавидеть природную жизнь, и искать возможности потерять, а не сохранить её. Господь желает, чтобы мы пожертвовали собой и покорились полностью действию Святого Духа. Если нам наново испытать на себе Его истинную жизнь в силе и водительстве Святого Духа, мы должны быть готовы предать смерти всякое мнение, труд и помысел душевной жизни этому, Господь говорит ещё о нашей ненависти или любви жизни нашего "я". Душа неизменно "самолюбива". Пока мы не возненавидим природную жизнь от всего сердца, мы не сможем по-настоящему оказаться под водительством Святого Духа. Неужели мы не понимаем, что главное условие для духовной жизни заключается в том, чтобы мы боялись нашего "я" и его мудрости, и полностью полагались на Святого Духа?
Эта война между душой и духом ведётся тайно и бесконечно внутри детей Божиих. Душа старается удержать свою власть и независимость действий, а дух стремится овладеть всем для сохранения Божьего авторитета. Пока дух достигает своей власти, душа склонна взять руководство во всех отношениях. Если верующий решит, что "я" будет хозяином, ожидая помощи от Духа Святого и Его благословения на труд, он, несомненно, не сможет приносить духовный плод.
Верующие не могут ожидать угодного Богу хождения и труда, если их душевная жизнь не была сокрушена постоянным отказом ей во власти, и не была повержена безоговорочно в прах. До тех пор, пока вся сила, нетерпеливость и деятельность душевной жизни не будет настойчиво (один за другим) пригвождена ко кресту и неутомимое бодрствование не будет сохранено, эта жизнь будет ловить всякую возможность, чтобы снова ожить. Причина для такого множества поражений в духовной сфере заключается в том, что с этой стороной души не было радикально покончено. Если от души не избавиться путём умерщвления, но позволить ей смешиваться с духом, о победе не может быть и речи. Если наше хождение не проявляет исключительно Божией силы, оно скоро будет подавлено мудростью и мнением человека.
Наша природная жизнь является грозным препятствием для духовной жизни. Никогда не удовлетворяясь только Богом, она неизменно прибавляет что-то к Нему. Поэтому она всегда лишена покоя. Пока "я" не удалено, дети Божий живут под влиянием изменчивых возбудителей и ощущений. Вот, почему они влачат такое неустойчивое (то вверх, то вниз) существование. Из-за того, что их душевные силы часто смешаны с духовными переживаниями, их образ жизни лишён стабильности. В результате они не в состоянии быть водителями других. Не оставленная ими душевная сила постоянно отклоняет их от главного, т.е. мешает позволить духу занять центральное место. В возбуждении душевных эмоций наносится сильный ущерб свободе и ощущениям духа. Радость и печаль могут подвергнуть опасности самообладание верующего и довести его самосознание до неистовства. Лихорадочно работающий ум может повлиять на покой духа и нарушить его. Восхищаться духовными познаниями хорошо, но когда они переходят духовные границы, результатом будет только буква, а не дух. Этим объясняется, почему многие труженики, проповедуя самую превосходную истину, остаются такими холодными и мёртвыми. Многим святым, желающим духовную жизнь, присуще одно и то же общее переживание: воздыхание, потому что их дух и душа не работают заодно. Мысли, воля и эмоции души часто противятся духу, отказываются принимать от него указания, и прибегают к независимым действиям, вопреки духу. В таком положении их дух не может не страдать.
При таком состоянии верующего Евр. 4:12 обретает громадное значение. В этом стихе Дух Святой учит разделение души и духа. Разделение этих двух не есть просто учение; это прежде всего - жизнь; необходимая часть хождения верующего. Что же это в сущности означает? Во-первых, это значит, что посредством Его Слова и вселившегося Святого Духа Бог делает верующего способным различать на опыте работу и проявления духа и души. Таким образом он может постигать, что в нём от духа, а что от души.
Разделение этих двух элементов подразумевает кроме того, что посредством охотного сотрудничества дитя Божие может идти чисто духовным путем, без помех со стороны души. Дух Святой в Евр. 4 представляет первосвященническое служение Господа Иисуса, и кроме того объясняет его отношение к нам. 12-й стих утверждает: "Слово Божие живо и действенно и острее всякого меча обо юду острого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные", а 13-й стих продолжает, говоря: "И нет твари, сокровенной от Него, но всё обнажено и открыто пред очами Его: Ему дадим отчёт". Итак, эти стихи говорят, что Господь Иисус исполняет Своё служение первосвященника по отношению к нашему духу и нашей душе. Дух Святой приравнивает верующего к жертве на жертвеннике. В период Ветхого Завета, когда люди приносили жертву, они привязывали её к жертвеннику. Затем приходил священник и закалывал жертву ножом, разрезал надвое, проникая до разделения суставов и мозгов (включая костный мозг), и таким образом выставлял напоказ всё то, что раньше было сокрыто от глаз людей. После этого жертва сжигалась на огне в приношение Богу. Дух Святой пользуется этим образом для описания служения Иисуса Христа по отношению к верующим, и их опыта в Господе. Как древняя жертва рассекалась ножом священника надвое так, что и суставы и костный мозг отделялись одно от другого, так верующий сегодня переживает разделение души и духа посредством Божьего Слова в пользовании нашего Первосвященника Иисуса Христа. Это делается для того, чтобы душа не могла больше влиять на дух, а дух не пребывал под властью души; но чтобы каждый из этих элементов нашёл свое надлежащее место без всякой путаницы и смешения. Как в начале Слово Божье действовало над творением, отделяя тьму от света, так теперь оно действует в нас, как меч Духа, проникающий до разделения души и духа. Таким образом самое благородное место обитания Бога - наш дух - полностью отделяется от низменных вожделений души. В следствии этого мы приходим к пониманию, каким образом наш дух является местом пребывания Бога Духа Святого, и каким образом наша душа со всеми её силами должна на самом деле исполнять волю Божию, как открыто духу нашему Духом Святым. И тогда не может быть более места для независимых действий.
Как священник в древности рассекал жертву, так наш Первосвященник сегодня разделяет наши дух и душу. Как нож первосвященника был настолько острым, что мог рассекать жертву надвое, проникая до разделения суставов и мозгов, так Слово Божие, которым сейчас пользуется Господь Иисус, острее меча обоюдоострого, и может рассечь начисто и отделить одно от другого наши тесно связанные между собою дух и душу.
Слово Божие "живо и действенно", потому что обладает живою силой, и знает, как действовать: "острее меча обоюдоострого", раз оно проникает до глубин духа. То, во что проникает Слово Божие, находится гораздо глубже души; оно проникает до глубоко сокрытого в нас духа. Слово Божие ведёт Его народ в сферу, которая глубже простых ощущений. Оно вводит их в сферу вечного духа. Желающие быть утверждёнными в Боге должны понимать значение этого проникновения в дух человека. Только Дух Святой может объяснить, что такое жизнь духа и жизнь души. Только после того, как мы научимся различать на опыте эти два вида жизни, и постигнем ценность каждой из них, мы избавимся от мелкого, неустойчивого, чувственного хождения, и наше новое хождение будет глубоким, устойчивым и духовным. Только тогда мы войдём в покой. Душевная жизнь никогда не может давать покой. Но, пожалуйста, заметьте, что это нужно познать на опыте; простое понимание умом сделает нас только ещё больше душевными.
Нам нужно обратить особое внимание на это проникновение и разделение. Слово Божие входит в душу так же, как и в дух, чтобы отделить одно от другого. Во время распятия Господу Иисусу пронзили руки, ноги и грудь. Хотим ли мы, чтобы крест действовал в нашей душе и в нашем духе? Меч пронзил душу Марии (Лук. 2:35). Хотя её Сын был подарен ей от Бога, она должна была отпустить Его и отказаться от всей своей власти требований в отношении Него. И хотя её душа всеми её фибрами тянулась к Нему и хотела удержать Его, Мария должна была отказаться от её природной привязанности.
Рассечение души и духа означает не только их разделение, но и раскалывание самой души. Поскольку дух окружён душою, в него невозможно проникнуть Словом жизни без того, чтобы расколоть скорлупу души. Слово креста вонзается внутрь и рассекает оболочку души, открывая путь через душу, чтобы Божественная жизнь могла достигнуть духа внутри неё, избавляя его от душевной скорлупы. Получив печать креста, душа может теперь занять соответствующее ей положение подчинения духу. Но если душа не сделается проходною для духа, тогда она станет цепью для него. Они никогда ни в чём не соглашаются. Пока дух не займёт надлежащее ему первое место, душа будет постоянно бросать ему вызовы. Между тем, как дух стремится достигнуть свободы и господства, могучая сила души пускает в ход все свои силы, чтобы подавить дух. Только тогда, когда крест совершит своё дело в душевной жизни, дух получит наконец освобождение. Если мы будем оставаться в неведии в отношении вреда, который приносит этот разлад между душой и духом, или не захотим отказаться от удовольствия чувственного хождения, у нас не будет почти никакого духовного прогресса. До тех пор, пока преграда, воздвигнутая душою, не будет устранена, дух не может получить освобождения.
Тщательно изучив этот отрывок Св. Писания, мы делаем вывод, что разделение души и духа зависит от двух факторов: креста и Слова Божьего. Прежде чем священник мог пользоваться своим ножом, жертва должна была лежать на жертвеннике. Жертвенник в Ветхом Завете свидетельствует о кресте в Новом Завете. Верующие не могут ожидать, что их Первосвященник поднимет меч Слова Божьего, проникающий до разделения души и духа, пока они во-первых не готовы прийти ко кресту и принять его смерти. Меч вонзается только тогда, когда жертва уже лежит на жертвеннике. Поэтому все желающие пережить разделение души и духа должны откликнуться на зов Господа прийти на Голгофу и положить себя беспрекословно на жертвенник, уповая на Первосвященника и Его меч в деле разделения их души и духа. Для нас лечь на жертвенник означает принести добровольную жертву, к которой благоволит Бог; пользование мечом для разделения души и духа принадлежит Первосвященнику. Мы должны исполнить свою часть со всей верностью, и предать всё остальное в руки нашего милосердного и верного Первосвященника. И в нужное время Он приведёт нас к полному духовному переживанию.
Нам нужно следовать по стопам нашего Господа. Умирая, Иисус "предал душу Свою на смерть" (Ис. 53:12), но дух Свой отдал Богу (Лук. 23:46). Нам нужно сделать сейчас то, что Он сделал давно. Если мы на самом деле предадим душевную жизнь на смерть, а дух возвратим Богу, мы тоже познаем силу воскресения, и познаем совершенный духовный путь во славе воскресения.

Практическая сторона

Мы только что увидели, как Первосвященник действует, когда мы принимаем крест. Теперь мы обратим внимание на практическую сторону, то есть на то, как мы можем достигнуть этого действия сами и на опыте пережить разделение души и духа, совершенное Христом.
1) Знайте о необходимости разделения души и духа. Без такого знания, не может быть просьбы об этом. Верующие должны просить Господа показать им всю отвратительность смешения духовной и душевной жизни, а также реальность того более глубокого хождения в Боге, которое есть всецело дух, без всякого вмешательства души. Им нужно понять, что смешанная жизнь, это неудачная жизнь.
2) Просите разделения души и духа. После знания должно прийти искренне серьёзное желание сердца и просьба разделить это смешение души и духа. Тут вопрос сводится к воле человека. Если верующий решит наслаждаться тем, что он сам считает самой лучшей жизнью, и не пожелает разделения души и духа, Бог, уважая его личное право, не будет навязывать им этого переживания насильно.
3) Подавайтесь определённо. Если верующий действительно желает разделения души и духа, он должен пойти на жертвенник креста определённым образом. Он должен быть готов полностью принять каждое последствие креста и отождествиться со смертью Христа. Прежде, чем встретить рассечение души и духа, верующий должен склонять свою волю постоянно и беспрерывно в сторону Бога, и активно избрать это рассечение. И когда Первосвященник занесёт нож над ними, они не должны подумать о том, чтобы удержать Его руку.
4) Стойте твердо на том, что говорится в Рим. 6:11, Дети Божий должны остерегаться, чтобы в поисках разделения души и духа им не впасть опять в грех. Помните, что это разделение основано на их смерти для греха. Поэтому они должны ежедневно держаться расположения духа, о котором говорится в Рим. 6:11, почитая себя истинно мёртвыми для греха. Кроме того, они должны стоять на том, что говорится в Рим. 6:12, и не давать греху властвовать в их смертных телах. Такое отношение лишит природную жизнь возможности грешить через их тело.
5) Молитесь и изучайте Библию. Верующие должны исследовать Св. Писание с молитвою и размышлением. Они должны позволить Слову Божьему проникать глубоко в их души, предоставляя ему возможность очищать их природную жизнь. Если они на самом деле сделают то, что говорит Бог, их душевная жизнь не сможет продолжать свои свободные действия. В этом - смысл 1 Пет. 1:22, где говорится: "Послушанием истине через Духа очистивши души ваши..."
6) Несите свой крест ежедневно. Так как Господь желает разделить душу и дух в нас. Он допускает в нашей повседневной жизни кресты, которые нам нужно нести. Нести крест ежедневно, отказываться от себя всё время, не давать места плоти, даже не на мгновение, и позволить Духу Святому показывать постоянно, чем занимается душа в нашей жизни - это и есть духовная жизнь. Посредством верного послушания мы придём к разделению души и духа, чтобы достигнуть чисто духовного хождения.
7) Живите по духу. Это условие даётся не только ради нашего сохранения, но и для заметного разделения души и духа. Мы должны желать хождения по духу во всех отношениях, различая, что есть от духа, а что от души, и решая в то же самое время следовать за первым и отвергать второе. Учитесь распознавать действие духа и следовать за ним.
Таковы условия, которые должны быть исполнены нами. Дух Святой требует нашего сотрудничества. Господь не сможет сделать Своего дела, если мы не сделаем своего. Но если мы исполним нашу ответственность, наш Первосвященник рассечёт и разделит наши дух и душу острым мечом Его Духа в силе креста. Всё, что относится к эмоциям, ощущениям, рассудку и природной энергии, будет отделено одно за другим от духа, чтобы не осталось и следа от соединения. Нам нужно лечь на жертвенник, а разделение души и духа острым мечом совершит наш Первосвященник. Если мы истинно предадим себя на крест, наш Первосвященник не замедлит исполнить Его служение в разделении души и духа. Нам не нужно беспокоиться о Его части этой процедуры. Как только Он увидит, что мы исполнили свою часть и отвечаем всем Его требованиям. Он разделит наши дух и душу в назначенный срок после этого.
Тот, кто осознал опасность смешения души и духа не может не жаждать освобождения. Но хотя путь к освобождению открыт, он не лишён трудностей. Верующие должны пребывать в молитве, чтобы им было ясно видно их жалкое состояние, и чтобы они понимали вселение, действие и требования Святого Духа. Им нужно знать тайну и действительность Духа Святого, живущего в них. Пусть же они отнесутся с почтением к Его святому присутствию; пусть остерегаются огорчать Его; пусть познают, что помимо греха, Его сильно огорчает, а нам сильно вредит, хождение нашими собственными жизненными силами. Первым грехом человека было желание того, что хорошо, мудро и поучительно с его точки зрения. Дети Божий в наши дни часто повторяют ту же ошибку. Им нужно сознать, что если они уверовали в Господа и Дух Святой обитает в них, они должны передать Ему полное управление их душой. Неужели мы думаем, что если мы помолились и попросили Духа Святого открыть нам Его мысли и действовать в нас, что всё, следовательно, и будет сделано? Такое заключение не соответствует истине, потому что если мы не отдадим на смерть нашу природную жизнь вместе с её силой, мудростью, "я" и ощущениями, и пока мы честно не пожелаем в уме и воле послушаться и положиться на Святого Духа, мы не увидим Его действий в себе.
Дети Божий должны понимать, что именно Слово Божие разделяет дух и душу в них. Господь Иисус Сам есть живое Слово Божие, значит Он Сам и производит это разделение. Расположены ли мы к тому, чтобы Его жизнь и совершённое на кресте дело стояли между нашим духом и душою? Готовы ли мы к тому, чтобы Его жизнь настолько наполнила наш дух, чтобы душа сделалась бездейственной?
Библия есть письменное Слово Бога. Господь Иисус пользуется учением Библии для разделения наших души и духа. Готовы ли мы последовать за истиной? Готовы ли мы делать то, чему учит Св. Писание? Можем ли мы быть послушными Господу согласно с учением Библии, не примешивая к нему нашего мнения? Считаем ли мы авторитетность Библии достаточной, и не ищем помощи у людей в нашем послушании? Мы должны быть послушными Господу и всему, чему Он учит нас через Своё Слово, если мы желаем вступить на истинно духовный путь. Его Слово есть меч, который разделяет дух и душу.

Душа под управлением духа

В начале этой книги мы сравнили всё существо человека - дух, душу и тело - с ветхозаветным еврейским храмом. Бог обитал во Святом Святых, которое отделялось от святилища завесой. Завеса как бы отгораживала Божию славу и Его присутствие от святилища, не пропуская ни одно, ни другое туда. Поэтому люди того времени были знакомы только с жизнью во святилище, по их сторону завесы, откуда они не могли без веры ощущать присутствия Бога.
Однако, завеса существовала только временно. Наступило время, когда плоть Господа Иисуса Христа, символизируя завесу (Евр. 10:20), была распята на кресте, и тогда завеса в храме разодралась сверху донизу. То, что разделяло Святое Святых и святилище, было удалено. Бог не намеривался оставаться во Святом Святых навсегда. Он хотел распространить Своё присутствие и на святилище. Он только ожидал, пока крест совершит своё дело, потому что только крест мог разодрать завесу и пустить славу Божию сиять во святилище.
Сегодня Бог желает, чтобы Его дети пережили в их душе и духе то, что произошло когда-то в храме. Им нужно только позволить кресту совершить его дело в них. По мере того, как они будут покоряться Духу Святому, общение между Святым Святых и святилищем будет углубляться изо дня в день до тех пор, пока они переживут великую перемену. Крест раздирает завесу, т.е. он так действует на жизнь верующего, что завеса между духом и душою раздирается. Природная жизнь отказывается от своей независимости и ожидает от направление и подкрепление от жизни духа.
Завеса разодралась надвое, "сверху донизу" (Мар. 15:38). Это должен был сделать Бог, а не человек. Когда дело креста оканчивается, Бог раздирает завесу. Этого не возможно достигнуть ни нашими делами, ни силами, ни даже нашими мольбами. В момент, когда крест оканчивает своё дело, завеса раздирается надвое. Поэтому, давайте обновим наше посвящение Богу и принесём себя Богу в жертву безоговорочно. Будем готовы предать нашу душевную жизнь смерти для того, чтобы обитающий во Святом Святых Господь мог закончить своё дело. Когда Он увидит, что крест совершил достаточно в нас. Он непременно соединит Святое Святых со святилищем в нас, как сделал это много веков назад, разодрав завесу храма силою Своей, чтобы Дух Святой мог излиться на всех из Его славного тела.
Таким образом слава из убежища Всевышнего преодолеет нашу чувственную жизнь. Всё наше хождение и служение во святилище освятится славою Всеславного. Святой Дух Божий поселится как в духе, так и в душе, и будет управлять ими. Рассудок, эмоции и воля наполняется Им. То, что было познано нами верою в духе, будет познано и пережито теперь душою без всякого недостатка и потери. О, как благословенна эта жизнь! "И слава Господня наполнила дом. И не могли священники войти в дом Господень, потому что слава Господня наполнила дом Господень" (2 Пар. 7:1-2).
Какими бы приятными ни казались нам наши занятия во святилище, они прекратятся в славном свете Божием. Отныне Его слава будет управлять всем. Не будет больше восхищения природной (животной) деятельностью.
Всё это приводит нас к другой, одинаково важной, стороне разделения души и духа. В отношении влияния души и руководства духа, крест совершит разделение, а в отношении наполнения и господства духа, действие креста приведёт душу к отказу от её независимости, чтобы она могла полностью примириться с духом. Верующие должны стремиться к объединению души и духа. Если бы мы позволили кресту и Духу Святому действовать в нас вполне, мы бы обнаружили, что то, от чего отказалась душа, подобно малой песчинке по сравнению с тем, что при этом приобретается: мёртвое становится плодотворным, а потерянное сохраняется для вечной жизни.
Когда душа подчиняется власти духа, она подвергается радикальной перемене. До этого она казалась бесполезной и потерянной для Бога, потому что работала на себя, и чисто действовала независимо; после же этого Бог приобретает душу, хотя нам и кажется, что она сокрушена. Мы становимся теми, кто "стоит в вере ко спасению души" (Евр. 10:39).
Это гораздо более глубоко, чем то, что мы обычно называем "спасением", потому указывает особенно на жизнь. Поскольку мы научились ходить не чувствами и видением, мы можем теперь спасти нашу душу верою для служения Богу и прославления Его. "В кротости примите насаждаемое слово, могущее спасти ваши души" (Иак. 1:21). Когда Слово Божие насаждается в нас, мы получаем его новую природу, и таким образом становимся способными приносить плод. Мы принимаем жизнь Слова от Слова жизни. Хотя органы (свойства) души всё ещё остаются, они не действуют более ее силой, но вместо этого действуют силою Божьего Слова. Это и есть то "спасение душ ваших", о котором говорит апостол Пётр (1 Пет. 1:9).
Нервы человека весьма чувствительны и легко возбуждаются от внешних стимулов. Слова, манеры, окружения и чувства сильно влияют на нас. Наш ум занят таким множеством мыслей, планов и образов, что создаётся целый мир неразберихи. Воля возбуждена на всякие действия, согласно наших разнообразных желаний. Но ни одно свойство души не может доставить нам мира. Все они вместе, или каждое в отдельности, беспокоят, смущают нас, и крутят нами. Когда же наша душа находится в руках духа, мы освобождаемся от таких помех. Господь Иисус заверяет нас словами: "Возьмите иго Моё на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдёте покой душам вашим" (Мат. 11:29).
Если мы охотно покоримся Господу и возьмём иго Его на себя, и пойдём за Ним, наша душа не будет чрезмерно возбуждаться. Если мы научимся от Него, глядя на то, когда Он, будучи презираемым людьми, продолжал творить волю Божию, а не Свою, наша душа возвращается в состояние покоя. Причина нашей обидчивости в том, что мы не податливы настолько, чтобы принимать такое обращение от людей, какое принимал Господь, и боимся подчиниться воле и повелениям Бога. Если бы мы умертвили свои природные силы и сдались бы полностью Господу, наша душа, хотя она и очень чувствительна, успокоилась бы в Господе и не понимала бы Его превратно.
Душа, которая подчиняется авторитету Святого Духа, спокойна. Когда-то мы суетливо планировали, а теперь мы спокойно уповаем на Господа. Когда-то мы краснели от волнения, теперь мы подобны ребёнку, успокоенному на груди у матери. Когда-то мы лелеяли много мыслей и амбиций, а теперь считаем волю Божию самой лучшей и покоимся в Нём. Покорившись Господу вполне, мы вполне счастливы. С полным посвящением приходит полный мир. "Как рабы Христовы, исполняя волю Божию от души" (Еф. 6:6). Мы не полагаемся на душу в деле исполнения воли Божией, а вместо этого исполняем её от души, то есть всем сердцем. Душа, которая когда-то не была послушна желанию Бога, теперь полностью посвящена Ему посредством работы креста. То, что когда-то творило свою волю, или пыталось творить Божию волю своими силами и по-своему, теперь во всём согласно с Богом.
Душа, которая находится под управлением Святого Духа, никогда не заботится о себе: "Не заботьтесь для души вашей" (Мат. 6:25). Теперь мы ищем прежде Царства Божьего и правды его, потому что верим, что Господь позаботится о всех наших нуждах. Пережив однажды прикосновение креста через Духа Святого, душа не способна более беспокоиться о себе. Хотя самосознание является главным проявлением души, всё-таки верующие на самом деле теряют своё "я" в Боге, и потому могут уповать на Него целиком. Все действия души, включая самовлюбленность, эгоизм и гордость собою, настолько удалены, что верующие уже не эгоцентричны.
Так как крест уже совершил своё дело, мы не планируем ничего лихорадочно для себя, но вместо этого можем спокойно искать Царства Божьего и правды его. Мы знаем, что если будем заботиться о том, что Божье, Бог будет заботиться о том, что наше. Когда-то мы восхищались чудесами, а теперь живём в Боге чудес, и знаем на опыте, как Он удовлетворяет всякую нужду. Всё это течёт само собой, естественно, потому что за нами стоит сила Божия и поддерживает нас. Заботы жизни сей кажутся ничтожно малыми на нашем пути изо дня в день.
"Итак страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро" (1 Пет. 4:19). Многие люди знают Бога как Творца, но не как Отца: верующие, однако, должны познать Его не только как Отца, но и как Творца или Создателя. Создатель являет нам Свою силу. Таким образом мы понимаем и признаём, что вся Вселенная фактически находится в Его руке. Раньше нам было трудно понять, что всё в мире не может действовать против Его воли, а теперь мы знаем, что всё во Вселенной, будь оно человеческим, естественным или сверхъестественным, находится под зорким наблюдением Бога и подчиняется Его разумному порядку. Мы понимаем теперь, что всё приходит к нам либо по Его повелению, или по Его допущению. Душа, которая управляется Святым Духом, доверчива.
Наша душа должна желать Господа так же, как и уповать на Него. "К Тебе прилепилась душа моя" (Пс. 62:9). Мы не смеем больше быть независимыми от Бога, и не смеем служить Господу по-своему. Но вместо этого, теперь мы следуем за Ним в страхе и трепете, и держимся поближе к Нему. Наша душа искренне прилепляется к Господу. Нет больше независимых поступков, но вместо них есть полная отдача Ему. И это делается не из принуждения, а охотно и радостно. Отныне мы ненавидим нашу жизнь, и всецело любим Господа.
Такие верующие не могут не повторять восклицания Марии: "Величит душа моя Господа!" (Лук. 1:46). Нет больше самомнения и важничанья ни дома, ни на людях. Такие верующие сознают свою несостоятельность, и желают только превозносить Господа в смирении сердца. Они не будут больше присваивать Божию славу, но будут величать Его в душах своих. Потому, что если Господь не будет возвеличен в душе. Он не будет возвеличен нигде.
Только такие верующие "не дорожат своею жизнью" (душою) (Деян. 20:24), и могут полагать "душу свою за братьев" (1 Иоан. 3:16). Если самовлюбленность не будет оставлена, верующий будет всегда шарахаться назад, когда услышит призыв взять крест ради Христа. Тот, кто живет жизнью мученика и готов пригвоздить своё "я" ко кресту, способен также умереть смертью мученика, если в этом когда-либо возникает необходимость. Он может отдать жизнь свою за брата, если этого потребует случаи, потому что в обычные дни он отвергал себя постоянно, и не отстаивал своего права или удобства, но изливал душу свою за братьев. Истинная любовь к братьям и Господу исходит и нелюбви к себе. "Живу верою в Сына Божия. возлюбившего меня и предавшего Себя за меня" (Гал. 2:20). Любовь исходит из отречения от себя. Пролитие крови есть источник благословения.
Такая жизнь подлинно преуспевает во всем, как написано "Преуспевает душа твоя" (3 Иоан. 2). Это преуспевание происходит не от приобретения своего "я", а от отказа от него Потерянная душа не есть потерянная жизнь, потому что она потерялась в Боге Душевная жизнь эгоистична, и потому она ограничивает нас Но душа, от которой отреклись, пребудет в безграничности Божественной жизни. Это и есть истинная свобода, и истинное преуспевание. Чем больше мы теряем, тем больше приобретаем. Приобретение измеряется не тем, сколько мы получили, а тем, сколько мы отдали О, как плодоносна такая жизнь!
Отказаться от души не так легко, как освободиться от греха. Поскольку это наша жизнь, нашим должен быть и выбор ежедневно жить не этой жизнью, а Божией. Крест нужно нести верно, и притом со всё возрастающей верностью. Посмотрим на нашего Господа Иисуса, Который "претерпел крест, пренебрегши посрамление". "Помыслите о Претерпевшем... чтобы вам не изнемочь и не ослабеть душами вашими" (Евр. 12:2-3). Предлежащее нам поприще не иное, как Его "претерпение креста и пренебрежение посрамлением".
"Благослови, душа моя. Господа, и вся внутренность моя - святое имя Его" (Пс. 102:1).


Духовный человек, том 2

Вочман Ни

Духовный человек

Том 2

Оглавление

ЧАСТЬ ЧЕТВЕРТАЯ. ДУХ
Глава 1. Святой Дух и дух верующего
Глава 2. Духовный человек
Глава 3. Духовная работа
Глава 4. Молитва и духовная война
ЧАСТЬ ПЯТАЯ. АНАЛИЗ ДУХА
Глава 1. Интуиция
Глава 2. Общение
Глава 3. Совесть
ЧАСТЬ ШЕСТАЯ. ХОЖДЕНИЕ ПО ДУХУ
Глава 1. Опасности духовной жизни
Глава 2. Законы Духа
Глава 3. Принцип ума, помогающего духу
Глава 4. Нормальность духа
ЧАСТЬ СЕДЬМАЯ. АНАЛИЗ ДУШИ - ЭМОЦИИ
Глава 1. Верующий и эмоции
Глава 2. Привязанность
Глава 3. Желание
Глава 4. Жизнь чувств
Глава 5. Жизнь верою

ЧАСТЬ ЧЕТВЕРТАЯ.
ДУХ

Глава 1. Святой Дух и дух верующего

Верующие сегодня имеют слишком большой недостаток знания, как о существовании, так и о действии человеческого духа. Многие не подозревают, что кроме их разума, эмоций и воли они также имеют дух. И когда слышат о духе, многие христиане принимают свой разум, чувства и волю за дух или откровенно исповедуют, что не знают, где находится дух. Такое неведение чрезвычайно влияет на отношение с Богом, на самоконтроль и войну с сатаной, практика которых во всех случаях требует действия духа.
Обязательно для верующих признавать существование духа в них, чего-то сверх мысли, знания и воображения их разума, чего-то сверхъестественного, сверх ощущений и удовольствий своих чувств, чего-то дополнительного к желаниям, решениям и делам их воли. Этот компонент куда более глубок, чем все перечисленные способности. Божий народ должен не только знать, что он обладает духом, он также должен понимать, как этот орган действует, его чувствительность, работу, силу и его законы. Только имея такой подход они могут ходить по духу, а не по принципу тела собственной плоти.
Дух и душа не возрожденного свыше стали сплавленными в одно, поэтому они не сознают присутствия омертвелого и ослабленного духа и, с другой стороны, они очень хорошо сознают сильное душевное чувство. Такое безрассудство продолжается даже после спасения. Вот почему верующие иногда ходят по духу, а иногда по плоти, хотя и получили духовную жизнь и вкусили опыт некоторой степени свободы от плоти. Они не подозревают о требованиях, движении, питании и снабжении, чувстве и направлении духа, что, конечно, лишает духовной жизни и, с другой стороны позволяет естественной жизни души стать неоспоримым и не вызывающим конкуренции жизненным принципом. Величина и глубина этого неведения намного превосходит общепризнанное распространение этого явления среди верующих. По причине такого их неведения относительно действия духа, те, которые честно желают более глубокого опыта по преодолению греха, могут слишком просто быть сбиты с пути поиском так называемого "духовного" библейского знания в своих умах, или горящего чувства Божьего присутствия в их физических членах, или жизни и труда, излучающего их ревность и силу воли. Они обмануты в чрезвычайно большом уважении и высокой оценке своих душевных опытов и достижений и считают себя духовными. Их душевная жизнь слишком развита. Они становятся такими детальными в определении своего опыта как несомненно духовного. Следовательно, они являются помехой и препятствием подлинному духовному прогрессу. По этой причине Божии дети должны быть очень сокрушены перед Ним и искать знания и назидания Библии, а также функционирования духа через Святого Духа так, чтобы они научились ходить по духу.

Возрождение человека

Почему должен грешник быть рожден снова? Почему должен он быть возрожденным свыше? Зачем нужно возрождение духа? Потому что человек-это падший дух. Падший дух нуждается в возрождении, чтобы стать новым. Как и сатана есть падший дух, так и человек, но с той лишь разницею, что человек имеет тело. Падение сатаны произошло прежде человеческого и мы можем взять для себя урок о нашем падшем состоянии из падения сатаны. Сатана был сотворен как дух, способный находиться в общении с Богом. Но он отпал и стал главой сил тьмы. Сейчас он отделен от Бога и от всякой божественной добродетели. Однако, это не означает, что сатана не существует. Его падение только отобрало у него право иметь отношения с Богом. Подобным же образом, человек в своем падении опустился в темноту и разлуку с Богом. Человеческий дух все еще существует, но он отделен от Бога, став бессильным по отношению к общению с Ним и неспособным к управлению собой. Духовно говоря, человеческий дух мертв. Также как и дух согрешившего архангела существует вечно, так и дух согрешившего человека продолжает свое существование. И так как он имеет тело, это привело его в состояние человека плоти (Бытие 6:3). Ни религии этого мира, ни этика, ни культура или закон не могут улучшить этот падший человеческий дух. Человек выродился в положение плотского, и ничего происходящее от самого себя не может возвратить ему духовного положения. Вот почему возрождение или возрождение духа так абсолютно необходимо. Сын Божий один может восстановить нас у Бога, потому что Он пролил Свою Кровь, чтобы омыть наши грехи и дать нам новую жизнь.
Если грешник лично верит в Господа Иисуса, то он возрождается свыше. Бог дарит ему несотворенную жизнь, чтобы дух грешника мог ожить. Возрождение грешника происходит в его духе. Божия работа в человеке начинается без исключения внутри человека, от центра к периферии. Как это не похоже на образ действий сатаны! Он действует снаружи вовнутрь. Божии цель для обновления помраченного человеческого духа состоит в том, чтобы наделить его жизнью, потому что это тот самый дух, которому по Божиему предопределению надлежит получить Его жизнь и общаться с Ним. Затем Божие намерение состоит в том, чтобы производить работу из духа, проницая человеческие душу и тело.
Возрождение дает человеку новый дух, оживляя старый. "Дух новый вложу в вас" (Иез.36:26). "Рожденное от Духа есть дух" (Ин.3:6). "Дух" в этих стихах имеет в виду Божию жизнь, чем по своей природе мы не обладали, этот дух гармонирует с нашим возрождением от Бога. Эта новая жизнь или дух принадлежит Богу (2 Пет 1:4) и "не может грешить" (1Ин.3:9), однако, наш дух хотя и ожил, но может еще иметь пороки (2Кор.7:1) и нуждаться в освящении (1Фес.5:23).
Когда Божия жизнь (которую также называется Духом Святым) входит в человеческий дух, то последний оживает из своей комы. Что было "отчуждено от жизни Божией" (Еф.4:18), теперь становится живым снова. С тех пор "ваше тело мертво из-за греха, но дух жив из-за праведности (Рим.8:10) То, что мы получили в Адаме есть дух, ставший мертвым, но то, что мы получили во Христе при возрождении - это оживший мертвый дух и новый дух от Божией жизни, последний же из них есть тот, которого Адам никогда не имел.
В Библии Божия жизнь часто называется "вечная жизнь". Здесь "жизнь" по-гречески "зое", означающую высшую жизнь или духовную жизнь. Это то, что каждый христианин получил при возрождении. Какова функция этой жизни? "Это вечная жизнь", молился Иисус Своему Небесному Отцу, "да знают Тебя истинного Бога и посланного Тобой Иисуса Христа" (Ин.17:3). Вечная жизнь означает нечто большее будущих благословений, которыми наделены верующие, это также вид духовной способности. Без него никто не может знать ни Бога, ни Господа Иисуса Христа. Такое интуитивное знание Господа приходит исключительно от получения Божественной жизни. С зародышем Божией природы внутри человек может абсолютно возрасти в духовного.
Божия цель в возрожденном человеке состоит в том, чтобы он посредством своего духа избавил себя от всего, принадлежащего старому творению, потому что внутри его возрожденного духа находятся все виды работ и деятельности Божией над ним.

Святой Дух и возрождение

Будучи возрожденным, человеческий дух становится живым через Божию жизнь. Дух Святой является инициатором в этой задаче. Он обличает мир о грехе, о правде и о суде (Ин.16:8). Он приготавливает человеческие сердца к вере в Иисуса Христа как Спасителя. Работа креста была полностью исполнена Господом Иисусом, но она и дана Духу Святому для применения этой законченной работы для сердца грешника. Мы должны хорошо знать отношения между Крестом Христовым и его применением Духом Святым. Крест исполняет все, но Дух Святой снабжает человека всем, что он исполнил и совершил. Крест дает нам положение, Дух Святой дает нам опыт. Крест есть факт Божий, Дух Святой показывает этот факт. Работа креста создала положение, и достигла спасения, посредством которого грешники могут быть спасены, задача Духа Святого открыть грешникам какое положение приобрел Крест и что он достиг для того, чтобы грешники пришли в факт этого положения и были спасены. Дух Святой никогда не действует независимо от Креста, без Креста Дух Святой не имеет должного основания для действия; без Духа Святого работа Креста мертва, то есть не производит никакого эффекта на человека, даже если он и имеет эффективность перед Богом.
Пока существует Крест, который достигает полной работы спасения, существует Святой Дух, Который действует для человеческого спасения. С этих пор Библия характеризует наше возрождение как работу Святого Духа: "рожденное от Духа есть дух" (Ин.3:6) Господь Иисус объясняет далее о таком возрожденном человеке:"...так бывает со всяким рожденным от Духа" (Ин.3:8). Верующие возрождаются свыше, потому что Дух Святой приходит чтобы приложить работу Креста над ними и соединить Божию жизнь с человеческим духом. "Мы живем Духом" (Гал.5:25). Если что-то человек узнает и это знание приходит через человеческий разум без Духа Святого, возродившего его дух, то такое его знание ни чуть не поможет ему. Если его вера утверждается на человеческой мудрости, а не на силе Божией, то он просто возбужден в своей душе. Он так долго не проживет, потому что они еще не возрожден свыше. Возрождение действительно приходит только тем, кто верует сердцем (Рим.10:10).
Кроме дарованной верующим жизни при новом рождении Дух Святой осуществляет дальнейшую работу пребывания в них. Как прискорбно, если мы забываем об этом! "Я дам вам сердце новое и дух новый дам вам...и вложу внутрь вас дух Мой" (Иез.36:26,27) Отметьте, что сразу после предложения "новый дух вложу в вас", следует это: "и вложу дух Мой внутрь вас". Первое утверждение показывает, что верующие получат новый дух через возрождение их мертвого духа вхождением в него жизни. Второе отнесено к пребыванию и присутствию Святого Духа в этом новом духе у них. Верующие при новом рождении получают не только новый дух, но и Святого Духа, пребывающий в них. Не печально ли, что многие не могут понять новизны их духа и присутствии Святого Духа в их духе? Христиане не нуждаются в многолетней задержке, следующей за возрождением, а потом вдруг пробудиться и обнаружить Святого Духа; они имеют совершенную Личность, пребывающую в них, не только посещающую их в момент их спасения. Апостол увещевает нас в этой премудрости: "не огорчайте Духа Святого, Которым вы запечатлены в день искупления" (Еф.4:30). Использование слова "огорчайте" не означает "гневаете" и демонстрирует любовь Святого Духа. "Огорчаете" это не означает "заставляете покинуть", потому что "Он с вами пребывает и с вами будет" (Ин.14:17). С тех пор как возрожденный свыше человек получил Святого Духа, постоянно пребывающего в нем, не смотря на это, состояние пребывающего Духа не может быть одинаковым во всех святых, Он может быть либо огорчен, либо обрадован.
Мы должны понять отношение между возрождением и пребыванием Святого Духа. Если новый дух не доступен Ему, Святой Дух не может найти места для пребывания. Святая голубица не находит места для того, чтобы поставить свои ноги на осужденной земле, она может приземлиться только на новом творении (Бытие 8 глава). Какова же позитивная сущность возрождения! Без него Дух Святой не может пребывать в человеке. Божии дети получают внутрь себя постоянно пребывающего Божьего Духа. Точно как новый дух появляется через жизнепроизводящее воздействие Бога и потому так неотделим от Него, так и пребывающий Святой Дух навечно неизменен. Некоторые знают, что возрождены и потому имеют новую жизнь, однако, есть еще и другие, кто знает, что в момент, когда они уверовали в Господа Иисуса, они обрели в Святом Духе, пребывающем в них, силу, водительство, их Господа. Это сказано к тому, что многие молодые христиане медленны в духовном прогрессе и кажется не растут. Это прискорбное состояние отражает и безрассудство их духовных лидеров или же собственное неверие. До тех пор пока Божии слуги не расторгнут их предубеждение, которое зиждется на основе "Пребывающий Святой Дух есть, но только для духовных", их трудно вести к какой-либо степени духовности.
Возрождающая работа Духа Святого включает куда больше , чем обличение во грехе и приведение нас к вере в Спасителя. Она дарует нам новую природу. Обещание Духа Святого, пребывающего в нас следует сразу за обещанием дарования нового духа. В действительности есть две части этого обетования. В обличении человека во грехе и приведении его к вере в Господа, Дух приготавливает почву для Своего Собственного пребывания. Единственная слава замысла Его благодати состоит в том, что Дух Святой населяет верующих для показания Отца и Сына. Бог уже наделил Своих детей Своим Духом, они сейчас достоверно сознают Святого Духа и преданно подчиняют себя Ему. И день воскресения и также день Пятидесятницы уже прошли, Дух с тех пор уже здесь. Но в настоящее время существует просто много возрождения свыше без знания Его присутствия внутри. Такие верующие живут на неправильной стороне понимания воскресения и Пятидесятницы!
Не обращая внимание на глупость христиан в незнании пребывания Личности Божьего Духа в них, Бог тем не менее дал Его им. Это непреложный факт, которому у христиан нет оснований противоречить. Поскольку они были возрождены, они автоматически стали святым храмом, построенным для обитания в нем Святого Духа. Если только они притязают верою на эту часть Божьего обетования, они притязают и на другую, становясь обладателями славного опыта обоих. Но если ставят ударение на новом рождении и будут держаться только обладания нового духа, они потеряют способность и опыт сильной и радостной жизни и лишат себя многих благословений, которыми они обеспечены в Господе Иисусе. Если с другой стороны они примут Божие обетование в его полноте, доверяя духовному факту того, что при возрождении Бог дал им новую жизнь плюс пребывание Святого Духа, то их духовная жизнь достигнет потрясающего прогресса.
Верой и послушанием верующие могут испытать пребывающее присутствие Духа в тот же день, в который получили новый дух. Личность, Которая пребывает внутри откроет Христа в них поведет их к истинным духовным высотам. Если христианин не принимает во внимание исключительное положение, которое занимает эта Личность, то это опускает до презренного Его пребывание и водительство, меняя их на диктат своего разума. Такие личности должны бы быть сокрушенными в этом свете, научившись уважать Святое Присутствие и позволить Ему действовать. Они должны трепетать перед Ним ради любви, не дерзая навязывать Ему свою волю в незначительном, но всегда помнить как Бог высоко почтил их добродетелью Своего пребывающего присутствия. Всякий, кто желает пребывать во Христе и жить святой жизнью как Он, должен принять верой и повиновением Божие провидение относительно себя. Святой Дух уже в нашем духе. Теперь же перед нами вопрос: "Позволим ли мы Ему действовать изнутри?"

Святой Дух и человеческий дух

Разобравшись как Святой Дух приходит и пребывает в верующих при новом рождении, мы должны теперь отчетливо исследовать то, где Он пребывает. Делаем это для того, чтобы лучше понять Его действие внутри нас.
"Разве не знаете, что вы храм Божий и Дух Божий живет в вас?" (1Кор.3:16) Апостол Павел подразумевает, что Дух Святой пребывает в нас также, как Бог пребывал в ветхозаветном храме. Хотя весь храм символизирует место Божьего пребывания и служит основной иллюстрацией Божьего обитания; и тем не менее, Бог действительно пребывает во Святом Святых; Святое и внешний двор стоят в тех сферах Божественного действия, которые находятся в соответствии с Божиим присутствием во Святилище. Рассматривая эту типологию, Божий Дух пребывает теперь в нашем духе, современном прообразе Святого Святых.
Пребывающий и место Его пребывания должны иметь одинаковый характер. Только человеческий возрожденный дух, а не разум и чувства и или сила воли его души и также его тело, есть место пребывания Бога. Дух является и строителем и жителем. Он не может пребывать в том, что Он не строил: Он созидает чтобы пребывать и пребывает чтобы пребывать в том, что построил.
Святым миро помазания нельзя помазывать плоть, и очевидно, что Дух Святой не может сделать Своим домом человеческую плоть, потому что она включает все, что человек имел и чем был до возрождения. Он даже не может жить в духе не возрожденной личности, ни в мыслях его разума, чувствах или воле его души или же его теле. В виду того, что святое миро помазания не помазывает плоть, и Дух Святой не пребывает ни в одной части человеческой плоти. Он не имеет сотрудничества с плотью, но "противится плоти" (Гал.5:17). Если не в человеческой плоти, то все-таки есть в человеке элемент, где Дух Святой находит Себе место для пребывания. Вот почему так необходимо для возрожденного духа содержать в себе Святого Духа.
Почему так важно понимать, что Дух Святой пребывает в глубоко лежащей внутренности, глубже, чем его органы мысли, чувств и воли? Потому что если бы это было не так, то дети Божии неизменно бы искали бы водительства Его в своей душе. С пониманием он освободится от обмана и ошибок в восприятии всего, что находится снаружи. Дух Святой живет в "удаленном месте" нашего существа, там и только там мы можем ожидать Его действия и достигнуть Его водительства. Наши молитвы направлены к нашему "Отцу, Который на небесах", но Небесный Отец направляет нас изнутри. Если наш Советник и Ходатай живет в нашем духе, то и Его водительство должно придти изнутри. Как трагически обманываемся мы, если ищем снов, видений, голосов и чувствований в своем внешнем человеке, вместо того, чтобы искать Его во внутреннем человеке! Часто много детей Божиих обращены вовнутрь себя, то есть смотрят в свою душу, чтобы определить где они имеют мир, благодать и духовный прогресс. Это очень вредно и не от веры. Это отводит их от взирания на Христа к взиранию на самих себя. Это смотрение внутрь полностью отличается от того, что свыше. Есть великое действие веры. Это поиск водительства через взирание на Святого Духа, Который пребывает в их духе. Хотя разум, эмоции и воля верующего не способны различить внутреннее, но он должен верить, что даже там в темноте Бог дал ему новый дух, в котором живет Дух Святой. Как Бог, пребывая за завесой Святого Святых был невидим из Святого и внешнего двора, так и Дух Святой, Который пребывает в человеческом духе, непостижим душой и телом.
Таким образом мы признаем подлинную духовную жизнь. Она не обнаруживается и не переживается множеством мыслей и видений разума, ни множеством горячих и оживленных эмоций, ни внезапных потрясаний, ни проникающих и прикасающихся до тела снаружи сил. Подлинная жизнь проистекает из духа, из глубочайшей части человека. Ходить действительно по духу- это понимать движение этой самой скрытой области существа и действовать ей соответственно. Хотя замечательными могут быть и те опыты, которые пришли через компоненты души, но они не могут быть приняты как духовно достоверные, поскольку остаются внешними и не проникают глубже чувств. Только то, что есть результат действия Духа Святого внутри человеческого духа может быть причислено к духовному опыту. С тех пор жить духовной жизнью -это ходить верою.
"Сам Дух свидетельствует с духом нашим, что мы дети Божии" (Рим.8:16). Человеческий дух есть место, где человек действует совместно с Богом. Откуда мы знаем, что возрождены свыше и потому являемся детьми Божиими? Мы знаем это потому, что наш внутренний человек ожил и Дух Святой пребывает в нем. Наш дух возрожден и обновлен и Тот, Кто пребывает там еще и ясно отличается от нашего нового духа и является Святым Духом. И оба Они несут совместное свидетельство.

Глава 2. Духовный человек

Личность, чей дух возрожден и внутри которого пребывает Святой Дух может все еще жить по плоти, потому что его дух еще находится под давлением души и тела. Нужны определенные действия для того, чтобы он стал духовным.
В общем говоря, мы встречаемся по меньшей мере с двумя опасностями в нашей жизни, но нам не дано права побороть не только первую, но также и не вторую. Этими двумя опасностями с им соответственными результатами являются: оставаться погибшим грешником или стать спасенным верующим и, остаться плотским верующим или развиться до духовного состояния. Как грешник, обращенный через веру, совершенно доказуемо реален, точно также от плоти обращенный духовный человек достижим. Бог, Который может изменить грешника и сделать его христианином, дав ему Свою жизнь, может равно и преобразить плотского христианина в духовного даянием ему обильней Своей жизни. Вера во Христа производит возрожденного верующего, а подчинение Духу Святому делает его духовным верующим. Право на общение со Христом рождает христианина, а должные отношения со Святым Духом воспитывают духовного человека.
Только Дух может сделать человека духовным. Это Его работа по помещению человека в духовное состояние. В классификации Божьего искупительного замысла крест исполняет негативную работу по разрушению всего, что пришло от Адама, тогда как Святой Дух исполняет позитивную работу по созиданию всего, что пришло от Христа. Крест делает духовность возможной для верующих, но также есть Дух, Который делает их духовными. Значение слова "духовный" опирается на принадлежность Духу Святому. Он укрепляет человеческий дух чтобы править потом всем человеком. В нашем стремлении к духовности мы не должны забывать о Духе Святом. Еще мы не должны и отставлять и крест, потому что крест и Дух действуют рука об руку. Крест всегда ведет человека к Духу, в то время как Дух непрерывно соединяет нас со крестом. Эти два никогда не действуют независимо друг от друга. Каждый христианин должен знать опытно Духа Святого и свой дух. Он должен пройти через несколько духовных опытов. Ради точности мы должны обсудить их некоторым последовательным образом, хотя в действительной практике они непременно происходят одновременно.
Несколько пунктов мы отметим о том, как стать духовным, но давайте не будем забывать то, о чем мы говорили прежде. Мы должны бы понять теперь, что мешает быть духовным плоть. Если человек поддерживает должное положение стремления вперед, то он не столкнется с трудностями в прогрессе. Поразительно правильно то, что человек становится все более духовней, узнавая о плоти больше, потому что он все больше открывает для себя ее суть. И если бы он не знал ее, то как бы он мог стать духовным? И поэтому мы не можем пренебрегать тем, о чем рассуждали прежде относительно плоти, потому что эти рассуждения являются базой для поиска духовности. И при этом, если существует фундаментальная связь с плотью, то какой бы не был прогресс, он будет неизбежно поверхностным, мелким и нереальным. Но если кто-то знает как противостоять плоти во всем, отвергая ее действие, силу и мнение, то он уже может считаться духовным. Тем не менее, мы все еще должны ссылаться на некоторые позитивные критерии, которые связаны непосредственно с духом.

Разделение души и духа

Выдающийся смысл того, что написано в послании к Евреям 4:12 состоит в том, что живем мы либо под интуитивным водительством духа, либо под природным хорошим или плохим влиянием своей души. Слово Божие должно осудить это, потому что только Божий обоюдоострый меч может различить источник нашей жизни. Как человеческий нож разделяет суставы и костный мозг, так и Божий меч пронзает и отделяет самые интимно связанные дух и душу. Сначала такое разделение может быть просто родом знаний, но существенно то, что потом это разделение вступает в сферу опыта, в противном случае оно останется так и непонятым. Верующие должны позволить Господу это разделение своего духа и души в своем практическом хождении. Они должны не только искать его определенно в посвящении, молитве и в доверительном предоставлении Духу и кресту действовать, но также и действительно обладать таким опытом. Их дух нуждается в освобождении от душевного заточения. Дух и душа должны быть начисто разделены, как дух и душа Господа Иисуса не были чуть смешанными. Интуитивный дух должен быть полностью свободен от какого-либо влияния, которое может иметь душевный или эмоциональный источник. Дух должен быть единственным для резиденции и обиталища Святого Духа. Он должен быть освобожден от всякого возмущения души.
Различный опыт разделения внешнего и внутреннего человека делает верующего духовным. Духовный верующий отличается от других просто тем, что все его существо управляется его духом. Такой духовный самоконтроль означает больше чем, авторитет Духа Святого над душой и телом человека, это также показывает, что собственный человеческий дух возвышен главой над всем человеком через работу Духа Святого и креста, и более не управляется душой и телом, но даже властен подчинить их себе.
Разделение этих двух органов необходимо для вхождения в духовную жизнь. Это является приготовлением, без которого верующие продолжают находиться под действием души и все еще следуют смешанному курсу, иногда ходя по духу, а иногда по своей природной жизни. Их путь не достиг того, чтобы его можно было назвать чистым, потому что и дух и душа являются их жизненными принципами. Это смешение держит верующих в душевных рамках, которые вредят их хождению, также как и мешают важной работе Духа Святого.
Когда внутренняя и внешняя жизнь верующего определенно разделена, он начинает ходить не по-прежнему, а по-новому, он будет чувствовать малейшее движение своей души и немедленно сбрасывать с себя ее силу и влияние как будто загрязненные. И в самом деле, все, принадлежащее душе загрязнено и может загрязнить дух. Но после разделения духа и души, последующее интуитивное чувство становится очень острым. Как только душа возбуждена, дух терпит потери и сопротивляется. Дух может быть также огорчен неординарным возбуждением души и в другом отношении. Он будет давать отпор проявлению личностной душевной любви или природному житию как чему-то невыносимому. Только после такого разделения христиане приходят к обладанию духовным чувством и чистотою. Потом они признают, что не грех один, но все, принадлежащее душе загрязнено и загрязняет и всему этому необходимо сопротивляться. Увы, это намного больше, чем просто знание, потому что контакт со всем, что от души, внутри самих себя или от других, приводит их интуитивный дух к ощущению загрязнения и требует немедленного очищения.

Соединяющийся с Господом в одном духе

В своем первом послании к Коринфянам Павел информирует своих читателей, что всякий "соединяющийся с Господом есть один дух с Ним" (6:17). Эти слова не звучат так:"...одна душа с Господом". Воскресший Господь есть "дух животворящий" (15:45). И Его соединение с верующим есть соединение с духом верующего. Душа-это жилище человеческой личности и принадлежит природному источнику. Все это может и является лишь сосудом для выражения соединения с Господом и внутреннего человека. Ничто в его душе не принимает участие в Божией жизни, лишь только в духе такое соединение действует. Соединение в одном духе не содержит ничего природного. Если бы природное примешалось бы к духу, то это привело бы к загрязнению союза духа. Всякое действие, пришедшее из наших мыслей, мнений и чувств может ослабить практическую сторону этого объединения. Вещи одной природы соединяются естественно. Более того, так как Дух Господень чист, то нам надо быть чистыми также для того, чтобы поистине быть соединенным с Ним. Если верующий "цепляется" за свои собственные чудные идеи и находится на стороне своих предпочтения и мнения, то его союз с Господом не будет выражен. Этот союз духов не допускает никакого смешения с чем-либо от души.
Где располагается этот союз? Он- в отождествлении со Христом в Его смерти и воскресении. "Если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения" (Рим.6:5). Этот стих представляет наше соединение со Христом, как соединение с Ним в Его смерти и воскресении. Это показывает, что мы действительно одно с Ним. Принятием Его смерти как своей, мы входим в этот союз с Господом. Дополнительно принятием Его воскресения, мы, которые умерли с Ним, будем также воскрешены. Через принятие верою Его воскресения, мы становимся на практическую сторону воскресения. Потому что Господь Иисус был воскрешен из мертвых "Духом святости" (Рим.1:4) и "ожил духом" (1Пет.3:18), и мы также, будучи соединены с Ним в воскресении, действительно соединены с Ним в Его воскресении Духом. С тех пор мы мертвы для всего, принадлежащему к самому к себе и живы только Духом Святым. Это требует нашей упражняющейся веры. Однажды отождествленные с Его смертью, мы потеряли греховное и природное в себе, однажды отождествленные в Его воскресении, мы соединены с Ним в жизни воскресения. Поэтому наше внутреннее существо, которое теперь объединено с Господом становится с Ним одним духом. "Вы умерли... телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых...дабы нам служить Ему в обновлении духа" (Рим.7:4,6). Через Христову смерть мы соединены с Христом даже в Его воскрешенной жизни. Такой союз позволяет нам служить в новой жизни Духа, свободной от смешения.
Как изумителен крест! Он есть основание для всего духовного. Цель и завершение его работы состоит в том, чтобы соединить дух верующего с Воскресшим Господом в один дух. Крест должен проникать глубоко, чтобы избавить его от греховного и природного и присоединить к позитивной воскрешенной жизни Господа его и сделать одним духом с Ним. Дух верующего со всем, что природно и временно по сути, нуждается в прохождении через смерть для очищения и дальнейшего присоединения к Господу в один дух в чистоте и свежести воскресения. Дух, соединенный с Духом Святым становятся одним духом. И вывод должен быть: служить Господу "в обновленном духе" (Рим.7:6 Дарби). Все, что природно, что от личности, что от животного действия не имеет места в хождении и труде верующего. И душа и тело останутся после этого, но проявлять они должны цели, работу и жизнь Господа. Духовная жизнь оставляет отпечаток на всем и все говорит о истечении Духа Божия.
Это жизнь восхождения. Верующий соединяется с Господом, Который сидит по правую сторону Бога. Дух Господа, находящегося на престоле течет в духе верующего, который живет все еще на земле, импровизированная жизнь распространяется по земле. При таком соединении Он может изливать силу Своей жизни через дух верующего. Как трубопровод, присоединенный к источнику может передавать живую воду, также и дух верующего, который соединен с Духом Господа способен передавать жизнь. Господь не только Дух, Он также Дух животворящий. Когда наш дух соединен внутри Духом животворящим, он наполняется жизнью и ничто не может положить предел жизни. Как мы нуждаемся в том, чтобы иметь ее в нашем духе, чтобы мы могли торжествовать постоянно в повседневном хождении! Такое соединение облекает нас в победу Иисуса Христа. Оно дает нам знание Его воли и разума. Оно строит и расширяет новое творение внутри нас богатством потока Господней живости и природы. Через смерть и воскресение наш дух восходит как и Господь восшел на высоту и испытал опытом небеса, покорив все под ноги Свои. Наше внутреннее существо находится в восхождении, намного выше всякого препятствия и волнения. Да, оно всегда свободно и отличается от плотского прозрачностью небес. Как радикально отличается эта небесная жизнь на земле от той, что происходит от эмоций. Воскрешенная жизнь показывает небесную природу и безукоризненно духовна по своей сути.

Знание пребывания Святого Духа

Божии дети уже имеют в себе Духа Святого, пребывающего в них, но они могут не признавать Его или не подчиняться Ему. Но они должны делать это полностью. Они должны познать, что пребывающее Присутствие есть Личность, Которая учит, ведет и сообщает реальность Христа им. До тех пор, пока они будут хотеть мириться с невежеством и слепотой своей души и не будут готовы к тому, чтобы наученными, они будут блокировать Его Личность. Необходимо им позволить Ему регулировать все для того, чтобы открывать им истину. Исключив свое знание того, что в глубине их существа обитает Божий Святой Дух и, пока они своим духом не будут ожидать наставления, они не примут Его действия над своей душевной жизнью. Только если они прекратят искать всего, что принадлежит им самим и займут положение ученика, они научатся от Духа истине, которую смогут усвоить. Мы знаем, что Он действительно пребывает в нас, когда мы понимаем, что наш дух, который находится глубже мыслей и чувств, есть Божие Святое Святых, посредством которого мы общаемся со Святым Духом и в котором ожидаем Его общения. Если мы признаем Его и почитаем Его, то Он являет открывает Свою силу из скрытой части нашего существа, распространяя Свою жизнь на нашу душевную и сознательную жизнь.
Христиане в Коринфе были плотскими. В увещевании их отделиться от их плотского состояния, Павел повторно напоминает им факт того, что они являются храмом Божиим и Святой Дух живет в них. Зная то, что Он живет в них, христиане могут побороть свое плотское состояние. Они должны знать и понимать совершенно верою, что Он пребывает в них. Христиане не должны просто иметь умственное знание доктрины Святого Духа из Библии, они нуждаются также в знании Его экспериментально. Затем они должны предать себя без остатка Ему для обновления и подчинения каждой части своих души и тела для Его исправления.
Апостол задает коринфянам вопрос: "Разве вы не знаете, что Дух Божий живет в вас?" (1Кор.3:16) Павел, кажется, удивлен их невежеством о таком достоверном факте. Он имеет в виду пребывание Святого Духа как самое главное следствие спасения, и как же они могли потерять его? Однако, у христианина может быть очень малая духовная мера (увы, многие действительно не поднимаются выше ее) и тем не менее, он должен четко знать факт, без которого он не может не оставаться не плотским и никогда не стать духовным. Даже если вы еще не пережили Его пребывания, разве можете вы не верить теперь, что Он действительно пребывает в вас?
Как мы можем воздержаться от поклонения и почитания и восхваления, когда мы рассматриваем как Святой Дух, Который есть Сам Бог, Один из Личностей Триединого Бога, единственная жизнь Отца и Сына приходит для того, чтобы жить в нас, которые принадлежим плоти? Какова же благодать Духа Святого чтобы пребывать в подобии плоти греховной, такой же, которую однажды воспринял Господь Иисус!

Сила Святого Духа

Для того, чтобы внутреннейший человеческий орган достиг главенства над душой и телом и потом служил каналом для жизни Духа, чтобы передавать ее другим, дух человека должен обладать силой. Павел молится за верующих: "да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке" (Еф.3:16). Молится он так потому, что видит бесконечную важность этого. Он просит Бога укрепить Своим Духом их "внутреннего человека", который есть новый человек в них, появившийся после того, как они уверовали в Господа. Это молитва о том, чтобы человеческий дух мог быть укреплен.
Отсюда мы можем заключить, что духи некоторых святых слабы, в то время как у других святых они сильны. Либо он мощный, либо немощный и это зависит от того, получил он силу Бога или не получил. Так как те христиане в Ефесе были уже запечатленными Духом Святым, молитвы Павла за них касались уже чего-то отличного от просто пребывания Духа в них. Его молитва показывает, что они должны иметь не только Cвятого Духа, пребывающего в них, но и особую силу, наполняющую их дух, чтобы привести их дух в сильное состояние. Для нас возможно обладать слабым духом, хотя и иметь в себе пребывающего Святого Духа.
Наполняться силою Святого Духа для внутреннего человека крайне необходимо для христиан. Однако, пока они не признают как слабы они, они не попросят подкрепления своего духа от Святого Духа. Часто дети Божии не могут встать, чтобы ответить Господу на Его призыв служить просто потому, что их физическое состояние хорошо, их чувства уравновешены, прохладны и неохотны. Или даже если их чувства в целом на высоте, страстны и энергичны, они находят себя неспособными служить Господу потому что их тело реагирует лениво. Этот феномен выдает слабость их духа в преобладании над чувствами и физическим телом. Ученики оказались в таком же положении в Гефсиманском саду: "дух бодр, плоть же немощна" (Мф.26:41). Энергичность сама по себе не достаточна, дух также должен быть сильным. Если он силен, то он может побороть немощь плоти. Почему верующие иногда находят себя ленивыми, вялыми и неудачными в работе своей души? Объяснением тому является слабость духа. То же самое является истинным по отношению к окружающей среде. Как легко мы поддаемся влиянию и возмущению окружающего мира. Были бы наши духи были тверды, мы бы смогли встретить самые беспокойные ситуации с миром и покоем. Молитва-индикатор на силу внутреннего человека. Сильный дух способен молиться много и молиться до тех пор, пока не придет ответ. Слабый дух становится утомленным и малодушным в поддержании молитвенного состояния. Крепкий дух может продвигаться вперед в окружении враждебной среды и чувств, а хилый немощен противостоять оппозиции. Великая нужда в силе имеет место в духовной войне с сатаной. Только те, кто имеет силу во внутреннем человеке понимают как упражнять свою духовную силу в противостоянии и нападении на врага. Другими словами, битва будет требовать веры, сражающейся с воображением разума, возбуждением эмоций и кроме всего этого и с орудиями плоти и крови.
Для того, чтобы укрепить силою Духа Святого своего внутреннего человека дети Божии должны снять с себя свою ответственность. Им надо уступить Господу, оставить всякий сомнительный аспект своей жизни, желать полностью подчиниться Божией воле, верить в молитве, что поток Божией силы войдет в их дух. Без задержки Бог ответит ожиданию их сердца и, однажды все препятствия с их стороны будут устранены. Верующие не нуждаются в ожидании наполнения Святого Духа, потому что Он уже сошел. Все, чего они должны ожидать это то, чтобы выполнить условия Святого Духа, которые состоят в том, чтобы крест глубже провел разделение в них. Если они будут верны в вере и подчинении, то через короткое время внутри Святой Дух насытит их дух и укрепит внутреннего человека для жизни и труда. Некоторые могут получить Его наполнение сразу после того, когда они подчинились Господу, потому что уже переживали это.
Вхождение Божией силы в нас, наполнение Духом происходит в человеческом духе. Это внутренний человек, который живет силою Святого Духа и оттуда становится сильнее, а не внешний. Это самое важное, что нужно знать, потому что это требует применения простой веры в нашем желании наполниться Святым Духом (Гал.3:14), а не ожидание каких-то телесных чувствований, таких как потрясание, подергивание и бросание на землю. Еще христиане должны быть внимательны чтобы не использовать веру для оправдания отсутствия опыта подкрепления силой Святого Духа. Условия для наполнения должны быть совершенными и состояние верующих должно быть уверенным и твердым. Бог исполнит Свое обещание.
Читая то, что апостол Павел пишет в следующих стихах послания к Ефесянам об интуитивном чувстве, знании и чувствах, мы определяем, что подкрепление силою внутреннего человека делает его высокочувствительным. Как и тело, дух имеет также свои функции и сознание. Сначала, при вхождении силы Святого Духа в их дух, верующие едва различают его интуитивную силу, но впоследствии эта интуитивная сила становится все более различимой и потом может быть исследуема. Как только внутренний человек укрепляется, его интуитивная сила возрастает. Верующие способны чувствовать его малейшие движения.
Эффект наличия духа, наполненного силой Святого Духа, позволяет ему полностью управлять душой и телом. Каждая мысль, желание и чувство и цель теперь управляются духом. Душа не может с тех пор действовать независимо, она становится слугой духа. Более того, через дух верующего Святой Дух может наделять Своей жизнью жаждущих и умирающих людей. Однако, это наполнение Святым Духом следует отличать от крещения Святым Духом, потому что последнее предназначено для служения, в то время как первое решает проблему жизни (в действительности оно предназначено и для служения тоже).

Хождение по духу

Переход от душевного к духовному состоянию не гарантирует, что верующие никогда более снова не станут ходить по плоти. Напротив, существует постоянная опасность впадения в плотское состояние. Сатана постоянно готов схватить всякую возможность и вынудить их выпасть из их величественного положения в недостойную жизнь. Вот почему очень важно для Божиих детей быть внимательными во всякое время и следовать за Духом, чтобы оставаться духовными.
"Чтобы праведное требование закона исполнилось в нас, живущих не плоти, а по духу...(теперь) живущие по духу установили разум на Духовное... помышления о Духе - жизнь и мир" (Рим.8:4-6). Хождение по духу противоположно хождению по плоти. Не следование по духу значит следование по плоти. Многие христиане находятся в колебании между этими двумя состояниями, то следуют одному, то другому. Им должно бы ходить только по внутреннему человеку одному, что значит ходить по интуиции духа, а не временами по душе и телу. Поэтому хождение по духу неизбежно означает помещение своих мыслей в духовное. И результатом будет жизнь и мир.
Жить по духу значит ходить по интуиции. Это значит жить, служить и действовать в духе, управляясь и укрепляясь им. Это соблюдает святых в жизни и мире. Поэтому он не сможет находится в духовном состоянии, если он не ходит по нему, и святой должен понимать различные функции духа и его законы, если правильно ходит по нему.
Жить по духу - это повседневная задача христианина. Он должен понимать, что жить по нему не означает жизнь по благороднейшим из чувств, ни по самым возвышенным из мыслей. Мы должны ходить по водительству, направляющему нас через нашу интуицию. Святой Дух выражает Свои чувства через утонченное чувство нашего духа. Он не действует непосредственно по направлению наших мыслей, вдруг возбуждая их мыслить о чем-то. Все Его работы свершаются глубоко, во внутренней глубине. Если мы желаем знать Его ум, мы должны настроить самих себя в соответствии с интуицией духа. Временами мы можем чувствовать нечто там и не способны понять его значение, что это чувство требует или к чему призывает. Когда это случается, мы должны склонится в молитве, прося о том, чтобы разум мог это понять. Однажды поняв то, что мы чувствовали интуитивно, мы начнем поступать соответственно. Разум может быть мгновенно просвещен и сделан способным понимать значение интуиции, но обрывочным мыслям, которые порождаются разумом, свободным от интуиции, мы не должны следовать. Только интуитивное наставление представляет мысли Духа. Только им должно следовать.
Такое хождение по духу требует веры и доверия. Мы видели прежде как все хорошие дела плоти демонстрируют позицию независимости от Бога. Сама природа души есть независимость. Если верующие действуют в соответствии со своими мыслями, чувствами и желаниями, то они не нуждаются в том, чтобы проводить время перед Богом, ожидая Его водительства. Те, которые "исполняют желания плоти и помыслов" (Еф.2:3) не нуждаются в доверии к Богу. Исключительно христиане познают насколько бесполезны и независимы, и крайне слабы они в поиске и познании Бога, чтобы воспитать сердце, доверяющее Богу. Чтобы получить водительство Святым Духом в своем духе они должны искать его там же, они должны отказаться от своих мыслей и чувств в качестве водителей. Давайте помнить, что все, что мы делаем или можем без упования, искания и ожидания Бога, есть или будет сделано по плоти. Со страхом и трепетом мы должны доверять Богу для Его водительства во внутренних глубинах. Это единственный путь хождения по духу.
Такое хождение требует от человека веры. В противоположность видению и чувствам- вера. Личность душевна, если достигает уверенности принятием вещей, которые можно рассмотреть и прочувствовать, но тот, кто живет по духу ходит не видением, а верою. Он не будет огорчен из-за недостатка человеческой помощи и не останется подавленным человеческой оппозицией. Он может уповать на Бога даже в полной темноте, потому что он имеет веру в Него. Потому что он не зависит сам от себя и может доверять невидимой силе более, чем своей видимой.
Хождение по духу включает в себя и посвящение работе откровения и исполнение его через Божию силу. Часто верующие умоляют Бога о духовной силе делать работу, которая не была открыта через откровение совсем в их интуиции. Это просто невозможно, потому что плоть есть плоть. С другой стороны, верующие часто знают волю Божию через откровение в их интуиции, но применяют собственные силы чтобы выполнить его. Ведь невозможно окончить плотию то, что начато было Духом Святым. Те, которые следуют за Господом должны придти в те места, в которых они не могли бы доверять плоти. Они должны исповедывать, что не могут дать начало ни одной хорошей идее и не обладают силой выполнить работу Святого Духа. Все мысли, одаренность, знания, таланты и дары, которыми мир суверенно поклоняется должны быть отложены в сторону для того, чтобы доверять Богу полностью. Божии люди должны настойчиво признавать свою собственную ничтожность и некомпетентность. Они не должны начинать что-либо до получения Божьего поучения, не пытаясь выполнить Божию заповедь самодоверием.
Живя по духу, мы должны двигаться в соответствии с утонченным чувством интуиции и надеяться на нее в выполнении открытой задачи. Мы хорошо начинаем, если следуем интуиции, а не мысли, мнению, чувству или тенденции, мы хорошо закончим, если будем доверять силе Святого Духа, а не нашим талантам, силе или способности. Просто держите в уме, что тогда, когда мы перестаем следовать нашему интуитивному чувству, мы в этот момент начинаем жить по плоти, помышляя о плотском. Это с другой стороны умерщвляет дух. Если мы только не ходим по плоти, мы можем ходить по духу.
Наша цель быть не духом, а духовным человеком. Если мы различаем это, то наши жизни никогда не будут разбиты и засушены. Теперь мы человеческие личности и будем таковыми вечно, хотя самым высшим достижением человека является развитие до духовного человека. Ангелы есть духи, они не имеют ни души, ни тела. Но мы, люди, обладаем и тем и другим. Нам надо становится не духами, а духовными людьми. Духовный человек продолжает обладать и душой и телом, однако, он должен быть покорен духом, а не телом и душой. Нет, быть духовным означает контролировать себя духом, который стал самым высоким органом во всей его личности. Давайте не будем делать здесь ошибку. Духовный человек хранит свою душу и тело, быть духовным это не значит уничтожить эти органы, ни им соответствующие функции, потому что они делают человека тем, кто он есть. Поэтому, хотя человек духовный не живет ими, но он также и не уничтожает их. Вместо этого они обновлены смертью и воскресением и потому совершенно присоединены к духу и являются инструментами для его выражения. С тех пор эмоции, разум и воля остались в духовном человеке, но являются предметом водительства интуиции.
Эмоции духовного человека находятся полностью под его регулированием и не отстаивают независимого курса, как прежде. Они ни блокируют дух, ни противостоят ему собственными действиями и чувствами. Эмоции радует то, что радует дух, любят то, на что направляет дух, чувствуют то, что просто допускает дух. Это стало их жизнью, когда движется дух, эмоции отвечают.
Разум духовного человека взаимодействует с духом, не помышляет о том, что было прежде. Он не возражает откровению духа, противопоставлением своих рассудка и аргументов, не беспокоит мир духа многими смущающими мыслями, не бунтует против духа хвастовством своей мудрости. Полностью тому напротив, разум кооперирует с интуицией в достижении духовного пути. Если в духе раскрывается какое-нибудь откровение, разум распознает его значение. Он помогает духу изымать его содержимое в духовной брани. Святой Дух желает много учить истине, разум же помогает духу понимать ее. Последний имеет власть как остановить размышление разума, так и инициировать его.
Духовный человек также хранит свою волю, она уже не независима от Бога, но решает все в соответствии с властью духа, отказавшись от себя в качестве центра. Воля не настаивает на своем желании как приоритетном. И потому направлена на подчинение Богу. Она больше не тверда и упряма, но полностью сокрушена, почему и не может противостоять Богу, конкурируя с Ним. Ее дикая природа покорена. Теперь, когда дух получает откровение и познает Божию волю, воля наша желает следовать. Она стала дверью духа, как проводник, ожидающий каждую команду.
Тело духовного человека подчинено духу также. Потому что он было очищено драгоценной кровью, и его страсти и желания соединены с крестом, сегодня оно может служить послушным слугой духу по причине того, что оно связано с духом посредством души. Оно теперь не соблазняет душу во многие грехи своими страстями и желаниями, как оно делало прежде. Напротив, теперь тело отвечает быстро на указания духа. Последний через обновленную волю имеет полную власть над телом. Прошли те дни, когда тело угнетало слабого внутреннего человека. Дух духовного человека стал сильным и тело находится под его властью.
Апостол Павел описал отличительные условия духовного человека в первом послании фессалоникийцам так:" Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранятся здравыми и беспорочными в день Господа нашего Иисуса Христа" (5:23). Вот портрет духовного человека, который можно нарисовать из всего сказанного:
1. Он имеет Бога, пребывающего в его духе, полностью освящающего его. Его жизнь наполняет всю его личность, так, что каждый его компонент живет духом и функционирует его силой.
2. Он не живет душевной жизнью. Его каждая мысль, воображение, чувство, идея, действие и мнение обновлено и очищено Духом и приведено в состояние выражения духа. Она уже не действует независимо.
3. Он все еще обладает телом, потому что не бестелесный дух, даже физическая слабость, боль и нужда не побуждают и не грозят духу свержением его с возвышенного положения. Каждый член тела стал орудием праведности.
В заключении надо сказать, что духовный человек есть тот, кто принадлежит духу, весь человек управляется внутренним человеком, все органы его существа являются полностью предметом для него. Его дух это то, что характеризует его жизнь как уникальную, все в ней происходит от духа, в то время как сам он находится в абсолютной верности ему. Он ни говорит ни слова и не делает чего-то сам по себе, он скорее подчиняет свою природную силу во всякое время для того, чтобы привлечь силу духа. Словом, духовный человек живет по духу.

Глава 3. Духовная работа

Когда верующий идет по духовному пути, он начинает постепенно познавать, что жить по самому себе есть грех, да, великий грех в его жизни. Жить для самого себя это все равно, что пшеничное зерно, которое упало в землю, но отказалось умереть и осталось одно. Искать исполнения Святым Духом только для того, чтобы стать сильной духовной личностью предназначено только для того, чтобы угодить себе и сделать себя счастливым. Если жить исключительно для Бога и Его труда, то этот верующий не будет рассматривать свои личные счастье и чувства. Он определенно понимал бы значение духовности. Но в глубине его сердца вместо этого живет душевное самолюбие.
Все Божии дети являются Божиими слугами. Каждый из них получает некоторый дар от Господа, без исключения (Мф.25:15). Бог поместил их в Своей церкви и наделил каждого служением, которое нужно исполнять. Божия цель состоит не в том, чтобы сделать дух верующего резервом духовной жизни, которая через некоторое время увядает; если Божия жизнь в нем сдерживается, он начинает чувствовать засуху. Нет, духовная жизнь предназначена для работы; духовная работа отражает духовную жизнь. Секрет этого вида жизни находится в непрекращающемся потоке жизни для других.
Духовная пища верующего ничто иное и не меньше, чем исполнение Божией работы (Ин.4:34). Царство Божие очень страдает в руках "духовных верующих", которые заняли самих себя молитвой и изучением Библии, уделяя внимание только своим духовным нуждам. Божии люди должны просто доверять Богу как их физическое, так и духовное питание. Если они желают терпеть голод для того, чтобы выполнить то, что хочет Бог от них, то они будут удовлетворены. Духовная пища это просто выполнять Божию волю. Занятие самим собой приводит к недостатку, тогда как забота о царстве Божием приводит к удовлетворению. Тот, кто занят делом Отца, а не своим, найдет себя постоянно наполненным.
Божие дитя не должно быть обеспокоенным тем, чтобы делать новые достижения; что действительно необходимо, это хранить то, что он уже имеет; не терять этого и есть само достижение. Путь хранения того, чем обладаешь - это постоянное занятие. Когда верующий позволяет жизни в его духе течь свободно, он не только достигает других, но и сам достигает себя. Кто-то достигает тем, что теряет себя для других, а не тем, что накапливает для себя. Жизнь внутри духовного человека должна быть освобождена для исполнения духовного труда. Если чье-то внутреннее существо открыто и свободно всегда (конечно, оно должно быть закрыто для врага), жизнь Божия потечет из него для спасения и назидания многих. Если духовное напряжение прекращается, то в этот момент духовная жизнь блокирована. Эти две вещи неразделимы.
Не важно, каким земным трудом может быть занят верующий, он наделен также и мерой труда Божия. Те, кто духовен знает свое место в теле Христа, следовательно, он также знает и пределы своего труда. Каждый член имеет свою полезность, его работа состоит в изливании своей полезности. Некоторые дары раздаются Богом для пользы отдельных членов, а другие для всего тела. Христианину следовало бы знать пределы своего дара и трудиться в этих пределах. Но многие потерпели неудачу. Они отошли от своего труда и потому подавили развитие своей духовной жизни, и чрезмерно раздули себя к своему вреду. "Опускание своих рук и ослабление колен" вредит личности также, как если это делать в физическом смысле. Кто-то думает, что потеря души предназначена, как мы видели, для того, чтобы попытаться сохранить свою духовную жизнь для себя; хотя, работая огульно, можно также повредить себе.

Духовная сила

Мы должны желать быть наполненными Святым Духом практическим образом, чтобы иметь силу свидетельствовать о Христе и войны с сатаной. Больше и больше людей сегодня находятся в горячих стремлениях к такой практике. Но должен появиться вопрос о том, что лежит за этой проблемой. Сколько можно домогаться этого чтобы хвалиться? Сколько можно желать большей славы для плоти? Сколько упования люди сделают бездеятельным, употребляя свою силу? Мы должны различать четко, для чего мы просим силы Святого Духа. Если наш мотив при этом не Божий и не с Богом, то мы определенно не будем способны обладать силой. Божий Святой Дух не сходит на человеческую плоть. Он сходит только на возрожденный дух внутри человека. Мы не можем позволить внешнему человеку, который есть плоть, упорствовать, прося Бога погрузить нашего внутреннего человека, который есть дух, во Святой Дух. До тех пор, пока человеческая плоть остается невредимой, Святой Дух не сойдет на человеческий дух, потому что тогда бы человек мог только расти по плоти и хвалиться силой, которой он одарен.
Часто замечается, что Голгофа предшествовала Пятидесятнице. Святой Дух не хочет наделить силой мужчин и женщин, которые не были соединены с крестом. Путь, который ведет к вышним жилищам Иерусалима берет начало на Голгофе. Только те, кто сообразован со смертью Господней могут получить силу Господню. Слово Божие утверждает, что "на плоть человеческую не должно изливать его" (Исх.30:32 Дарби), имея в виду святое миро помазания. Cвятое Божие миро не будет излито на плоть, будь она чрезвычайно загрязнена или высоко очищена. Где есть недостаток креста, там нет масла Духа. Смертью Господа Иисуса Бог объявил Свой вердикт на все, что от Адама: "все должно умереть". Действительно, сила Небесная не сходила до того, как умер Иисус, потому и верующий не может знать эту силу, если еще не знает смерть Господа Иисуса на опыте. Исторически Пятидесятница следовала за Голгофой, практическое наполнение Святым Духом следует за переживанием креста.
Плоть осуждена навсегда перед Богом и Им приговорена к смерти. Разве мы не прилагаем попыток сделать невозможное, если хотим не смерти плоти, а скорее украсить ее Святым Духом, чтобы она была более сильна в служении? Самопритяжение? Успех? Популярность? Восторг духовных верующих? Люди со смешанными мотивами и с двоящимися мыслями не способны принять крещение во Святом Духе. Мы можем рассуждать о своих мотивах как о чистых, но наш Первосвященник через различные обстоятельства может дать нам знать наши настоящие сердца. Мы начинаем рассматривать намерение нашего сердца еще до того, когда работа в наших руках не потерпела неудачу и мы не стали презренными и признаны негодными. Всякий, кем духовно пользуется Господь всегда идет именно таким путем. Время, когда мы принимаем силу приходит после того, как крест исполняет свою задачу. Но разве не много теперь Божиих детей, кто никогда не испытав глубокого действия креста, сильны в свидетельстве и производят впечатление сильно используемых Господом? Библия показывает, что существует очень сильно похожее на святое миро помазания: "кто составит подобное сему или кто помажет им постороннего, тот истребится" (Исх.30:33). Оно составлено как святое миро помазания, но оно не святое миро помазания. Не обманывайтесь и не льстите себе вашим собственным успехом или славой. Согласитесь только, так это или нет, ветхое творение, содержащее все, что пришло от рождения, должно пройти через крест. Всякая сила, которой мы обладали прежде, есть плоть и отдана на смерть и есть определенно не сила Святого Духа. Те, которые живут по ту сторону завесы с духовными взглядами хорошо сознают, что такой успех не имеет и мизера духовной ценности.
Только после того, как человек действительно осудил свою плоть и начал ходить по духу, она получит реальную силу от Господа. Иначе это была бы просто плоть, наделенная духовной силой. Как может чей-то дух получить специальную силу, если плоть не приняла смерть и с тех пор управляет посредством своей собственной энергии и неизменно подавляет дух? Сила Божия сходит только на дух, который полон Его Святого Духа. Это единственная возможность. Нет другого пути, который позволил бы динамизму Святого Духа излиться наружу. Не правда ли, что если сосуд уже полон, вся добавочная сила будет естественно переливаться? Потому, чтобы получить силу для нас необходимо умереть для ветхого творения и научиться ходить по духу.
Каждому христианину следует искать силы Святого Духа. Понять это разумом недостаточно. Его дух должен быть поглощен Небесной силой. Эффективность этой работы зависит от того, имеет ли он опыт духа, так погруженного во Святой Дух. Божий Дух требует выхода, но увы, во многих ли Он действительно находит его? Много помех греха, гордости, холодности, эгоистических желаний или доверия своей душевной жизни. Сила Божия не находит выхода! Мы имеем слишком много других источников энергии, кроме Него!
В поиске могущества Святого Духа мы должны хранить наши умы чистыми и нашу волю оживленной, таким образом охраняя себя от подделок врага. Мы должны также позволить Богу очистить из нашей жизни все греховное, неправедное и сомнительное, чтобы наше целостное существо было предоставлено Господу. Так нам должно "получить обещанного Духа верою" (Гал.3:14). Успокойтесь в Боге, доверяя, что Он исполнит Свое слово в должном направлении. Не забудем Его обещания. Но если будет задержка, уместно остановиться, используя возможность для близкого и испытующего рассмотрения своей жизни под Его светом. Радостно принимайте всякое чувство, которое приходит с силой, но если Бог считает его несоответствующим для сопровождения силы, то просто верьте, что Он исполнил Свое слово.
Как кто рассуждает о том, получил ли он обещание? Рассматриванием своего опыта. Тот, кто получил силу имеет обостренные ею духовные ощущения, и также обладает свидетельством этому миру для Господа. Его работа эффективна и приносит впоследствии плод. Сила-это основная составляющая духовного служения.
От получения способности Святого Духа, верующий становится очень чувствительным к своим духовным ощущениям. Он должно содержать своего внутреннего человека постоянно свободным, позволяя Святому Духу истекать Своей жизнью вовнутрь и через свое существо. Содержать внутреннего человека свободным это значит поддерживать его в условиях, благоприятных действию Святого Духа. Допустим, Бог посылает верующего, к примеру, провести собрание. Его дух должен быть открыт. Он не должен идти на собрание с духом, загруженным множеством забот или тяжестями, потому что такой дух причинит беспокойство всему собранию, тяжесть создаст трудную и несносную ситуацию. Тот, кто ведет собрание не должен нести свое бремя на собрание и не ждать, пока конгрегация освободит его. Всякий, кто доверяет ответственности конгрегации освободить его от бремени, обречен на неудачу. Приходя на место собрания, дух ведущего должен быть светлым и неограниченным. Много тех, внутренний мир которых кишит бременами. Поэтому лидер должен быть первым освобожден через молитву, гимн или истину перед тем, как он будет передавать Божие послание. Он не может ждать, что освободит от оков других до тех пор, пока сам связан неразрушимыми кандалами.
В разуме должна отчетливо содержаться мысль, что духовное собрание -это общение духа с духом. Передающий высвобождает послание из своего духа и слушатель получает слово Божие. Если дух передающего или слушателя придавлен или в рабстве, то он будет бессилен открыться Богу и реагировать на слово. Соответственно, дух ведущего должен быть свободным, чтобы он мог освободить дух конгрегации и затем высвободить им Божие послание.
Мы должны иметь Небесную силу чтобы достигнуть мощного труда, но мы должны хранить постоянно свой дух открытым для свободного истекания из него этой силы. Проявление силы изменяется в зависимости от ее меры. Опыт христианин имеет голгофские меры, и они же есть меры Пятидесятницы. Если человеческий дух неограничен, то Святой Дух может действовать.
Работая, случается, что кто-то может испытать состояние, когда дух закрывается, особенно при личном служении. Это может быть обусловлено обстоятельствами общения с людьми другой группы (христиан). Последние могут не иметь открытого духа или разума чтобы принять истину, или же содержать неподходящие мысли, которые блокируют истечение духа. Такое состояние может привести к запинанию духа трудящегося. Мы знаем, что вполне часто мы способны исполнить какое-либо духовное служение простым наблюдением за позицией людей другой группы. И если мы находим наше внутреннее существо закрытым этими людьми, то мы не способны высвободить для них истину.
Когда мы заставляли самих себя трудиться при закрытом духе, то мы, вероятно, действовали, не духом, а умом. Лишь только работа, выполненная духом, достигает последующих результатов. Наши усилия потеряют свою эффективность, если прежде мы не приготовим самих себя через молитву и предоставление духа для высвобождения слова Божия. Мы должны научиться хождению по духу чтобы постоянно знать как действовать им.

Вступление в духовную работу

То, как приступать к работе тоже не мало важно. Христиане не должны приступать к чему-либо самонадеянно только на основании нужды, пользы или заслуги. Эти вещи не могут означать волю Божию даже в малейшем. Возможно, Он восставит других, чтобы те взяли на себя выполнение этой задачи или Он может приостановить эту работу до какого-то другого времени. Люди могут чувствовать себя опечаленными, но Бог знает, что лучше. Вот почему нужда, польза и заслуги не могут служить индикатором для нашей работы.
Книга Деяний- самая лучшая помощь для подхода к нашей работе. Мы не находим в ней кого-либо, посвятившего себя проповеди или решившего делать работу Божию, сделав себя миссионером или пастором. Все, что мы видим это Святой Дух, Который Сам назначает и посылает людей делать труд. Бог никогда не вербует делать Свой труд, Он просто посылает тех, кого хочет. Мы не видим никого, кто избрал бы себя Его тружеником. Определенно нет никакой почвы для человеческой плоти. Когда выбирает Бог, даже Савл из Тарса не может противостоять, когда Бог не выбирает даже Симон не может купить (Деяния 8гл.). Бог- единственный хозяин Своего труда и потому не позволит присутствовать в нем какой-либо человеческой примеси. Никогда человек не приходит сам работать, но только Бог посылает его работать. Поэтому духовное служение должно начинаться только с Божьего призыва. Оно не должно начинаться через убеждение проповедников, ободрение друзей или склонности нашего природного темперамента. Никто из тех, кто не снял плотскую обувь, не может стоять на святой земле Божьего служения. Множество неудач, потерь и смущения стали результатом того, что люди сами пошли на труд, вместо того, чтобы быть посланными.
Избранный труженик не свободен перемещаться, даже после того, как он избран. С плотской точки зрения, нет более сдержанного труда, чем духовный. В книге Деяний мы читаем такие фразы: "Дух сказал ему" (10:19), "будучи посланы Святым Духом" (13:4), "не были допущены Святым Духом проповедовать" (16:6). Кроме как повиноваться повелениям, нет другой власти решать что-то. В те дни дела Апостолов исполнялись обращением внимания к разуму Святого Духа, понимаемому в их интуиции. Как просто! Если духовная работа должна быть изобретенной и контролируемой самими верующими, то кто будет компетентен спасти тех, кто природно способен, умен и наставлен? Но Бог отбросил все, что принадлежит плоти. Верующие могут быть использованы Господом для самой эффективной работы, но при условии, что если их духи святы, живы, и полны силой пред Господом. Бог никогда не поручал верующим власти контролировать Его работу, потому что Он желает, чтобы они слушали то, что Он говорит им в духе.
Не смотря на великое пробуждение в Самарии, Филипп не был ответственным за продолжение там труд укрепления. Он должен был немедленно покинуть город и идти в пустыню для спасения евнуха-язычника. Анания не слышал об обращении Савла, но не мог отвергнуть указание идти молиться за него, хотя по человеческим стандартам, он был брошен в руки преследователя. Петр не мог противостоять Святому Духу пойти, хотя Иудейские традиции запрещали ему посещать кого-либо другой национальности и общаться с ними. Павел и Варнава были посланы Святым Духом, Он же и имел власть запретить им идти в Асию, впоследствии, однако, послал Павла туда насадить церковь в Ефесе. Все дела находятся в руке Святого Духа, верующие просто подчиняются. Отдав их человеческим мыслям и желаниям, многие места, которые следовало бы посетить, не были бы посещены, а многие другие, посещать которые не стоило бы, были бы посещены. Эти практики из Деяний неизбежно сообщают нам, что и мы должны следовать водительству Святого Духа в нашей интуиции, а не следовать нашим мыслям, рассуждениям и желаниям. Они также показывают, что Он не ведет нас по нашим советам, желаниям и рассуждениям, потому что они часто возражают водительству Святого Духа в нашем духе. Как же теперь мы отважимся следовать за нашими мыслями, чувствами или волей, если даже апостолы не делали ничего на их основании.
Все дела, которые Бог призывает нас исполнять открываются в интуиции нашего духа. Мы отклоняемся от воли Божией, если следуем мыслям нашего разума, чувствам наших эмоций или желаниям нашей воли. Только рожденное от Духа есть дух, ничто еще. Во всех своих трудах христиане должны ожидать Бога до тех пор, пока они не получат откровение в интуиции, иначе плоть отстоит свое. Бог неопровержимо одарит нас Своей духовной силой для задачи, к которой призывает. Есть замечательный принцип для запоминания: никогда не переступайте за пределы своего духа. Если мы предпринимаем что-либо сверх того, чем обладаем в нем, мы неизменно действуем природной силой. Это будет началом досады. "Пересиливание" в работе мешает нам ходить по духу и делает нас неспособными для достижения истинного духовного состояния.
Как люди сегодня сильно ухватились за рассудок, чувство, желание и страсть как управляющие факторы в работе! Они исходят от души и не имеет и мизера духовной ценности. Они могут быть хорошими проводниками, но определенно не хорошими хозяевами. Мы должны быт разгромлены, если следуем за ними. Духовное служение должно возникать из духа и ни откуда еще, потому что там Бог открывает Свою волю.
Труженики никогда не должны позволять душевным чувствам переступать пределы духовных отношений, помогая другим. Они должны служить духовно во всей полноте; всякое душевное чувство может повредить. Это часто является опасностью и ловушкой для тружеников. Даже наша любовь, влечение, забота, бремя, интерес, ревность должны быть полностью под духовным водительством.
Небрежность в хранении этого закона приводит к неслыханной морали и духовным поражениям. Если мы позволяем природному тяготению и человеческому восторгу или недостатку их управлять нашими усилиями, то мы неизбежно потерпим провал в своей работе и наши жизни превратятся в руины. Чтобы достигать духовной плодовитости мы постоянно нуждаемся в игнорировании плотских отношений или, в случае, если они так дражайше для нас, то отнести в низшую категорию, в места субординации. Наши мысли и дела должны полностью происходить от Господа.
Мы предпринимаем что-то, если мы интуитивно знаем это через водительство Святого Духа, плоть же не имеет возможности участвовать в служении Богу. Мера нашей духовной полезности зависит от того, как проникновенно крест разделил нашу плоть. Не смотрите на видимый успех, а скорее на то, сколько успеха сделано Божиим распятием. Ничто не может скрыть плоть, даже хорошая цель, ревность или труд и, хотя бы они были во имя Господа Иисуса и для Царства Небесного. Бог Сам будет работать, Он не терпит наложения плоти. Мы должны познать, что под сутью служения Богу есть возможность принести "чуждый огонь", который не духовен. Это вызывает гнев Божий. Всякий огонь, который зажжен не Святым Духом в нашем духе есть не святой огонь и Богом рассматривается как греховный. Не все дела, которые сделаны для Бога есть Божии дела. Делать для Него недостаточно; вопрос в том, кто делает дело? Бог не признает какого-либо труда, похожего на Его труд, если он просто отражает активность верующего. Все пришедшее от плоти умрет с плотью, только все, что от Бога пребудет вечно. Дело, вдохновленное Им не может потерпеть неудачу.

Цель духовного труда

Духовная работа преследует цель наделения человеческого духа жизнью или созидать жизнь в духе. Наш труд ничего не стоит в цене или в эффективности, если он направлен не к духу, лежащему в самой глубине человеческого существа. В чем нуждается грешник-это жизнь, а не грандиозная идея. Верующий нуждается в том, что питает его дух, а не просто библейское знание. Если все, чем мы общаемся есть отличные проповеди, чудные притчи, превосходные абстракции, умные слова или логические аргументы, то мы лишь получаем дополнительные знания в человеческие умы, возбуждающие наши эмоции или побуждающие нашу волю принять еще одно решение. К умирающему духу эти вещи приходят и, также от умирающего духа они уходят, оставив у нас озлобление от нашего тяжкого труда от них. Грешник нуждается в том, чтобы его дух был воскрешен, а не в том, чтобы он был лучше убежден, излив обильные слезы и сделав твердое решение. Более того, верующий не требует внешнего назидания, потому что с тех пор его великий недостаток и нужда - это его внутренняя жизнь, в ее обилии, с целью духовного роста. Если бы мы сфокусировали внимание на внешнем человеке и пренебрегли бы внутренним, то наш труд был бы полностью напрасным и поверхностным. Такая работа не есть работа как таковая, потому что много драгоценного времени безвозвратно потеряно!
Человек может лить слезы, может исповедывать свои грехи, может рассматривать искупление резонным, может открыто заявлять о своем интересе к религии, может показать свою карточку со своим решением покаяться, может читать Библию и молиться, даже может свидетельствовать с радостью, но его дух все еще не получил Божией жизни и потому остается мертвым как прежде. Почему? Потому что человеческая душа способна исполнять все эти вещи. Будьте уверены, мы не относимся с презрением к этому, однако, мы признаем, что если дух не ожил эти набожные дела всего лишь не укорененные листочки, которые полностью засохнут под палящим солнцем. Когда дух возрожден свыше, он может демонстрировать все эти же самые дела во внешнем человеке, однако, в глубине существа дух получил новую жизнь, которая позволяет личности знать Бога и знать Иисуса Христа, Которого послал Бог. Работа не обладает никакой духовной эффективностью, если в результате ее не оживает дух для интуитивного знания Бога.
Мы должны постигнуть, что возможно упражнять "ложную веру" и опыт "ложного возрождения". Много смутного понимания о вере. Первое просто означает, что разум понимает смысл истины и рассматривает это как веру. Последнее, в соответствии с духовным чувством предполагает соединение существа; то есть, веруя, что Господь Иисус умер за нас, мы присоединяем самих себя к Его смерти. Люди могут понимать доктрину без необходимой веры в Господа Иисуса. На чем мы делаем ударение состоит в том, что люди не спасены своими хорошими делами, но достигнут жизни вечной через веру в Сына Божия. Люди должны уверовать в Сына Божия. Многие верят в искупление, но не верят в Спасителя, Который искупляет. Возрождение ложно, если только они наполнили чашу кровью, но не помазали ею дверей своего сердца. Не счесть открыто исповедующих христиан, которые имеют недостаток в интуитивном знании Бога, хотя живут как возрожденные истинные христиане чисто, набожно, они помогают, постоянно молятся и читают Библию, даже исполняя служения. Они могут слушать и общаться о Боге, но они не знают Его и не имеют личного знания Его. "Мои знают Меня... и слушают голоса Моего" (Ин.10:14,16). Те, которые не знают Господа и не слушают Его голоса, не Его овцы.
С тех пор, как человеческие отношения с Богом начинаются с возрождения и поддерживаются полностью в духе, то очевидно, что вся наша работа имеет центр там. Добиваясь видимого успеха простым разжиганием человеческого энтузиазма, приводит к работе без Бога. Однажды познав дух как центральное место, наши усилия должны подвергнуться радикальному изменению. Мы никогда не работаем без цели, просто следуя тому, что мы считаем хорошим; мы имеем отчетливую цель по созиданию внутренних человеческих глубин. В прошлом мы делали ударение на природном; теперь мы должны акцентировать на духе. Духовное служение не означает ничего другого, чем работа нашим духом по оживлению духов внутри других людей. Ничто другое не может так называться.
Когда фактически мы признаем, что все, что мы имеем не может наделять человека жизнью, то мы обнаружим как полностью мы бесполезны сами по себе. Когда мы прекращаем зависеть от себя и использовать то, что мы имеем, то увидим как в самом деле мы слабы. Так будет до тех пор, пока мы не познаем как много силы имеет наш внутренний человек. Так как мы по обыкновению доверяем только сильно своей душе, которой живем, мы действительно не признаем как слаб наш дух. Теперь, доверяя только силе духа мы приходим к постижению настоящей его динамики. Если мы определились в том, чтобы давать жизнь человеческому духу, а не только помогать разуму понимать, чувствам возбуждаться или воле решать, мы познаем, что Святой Дух постоянно исполняет нас, хотя мы сами, тем не менее, умерли. "Те, которые ни от крови, ни от хотения плоти, ни от хотения мужчины, но от Бога родились" (Ин.1:13). Как мы можем возродить их, если Бог не возрождает их? Теперь мы знаем, что все работы выполняются Богом, мы лишь сосуды. Ничто в нас не способно возродить их; в них тоже ничто не способно возродить их. Лишь может Бог, Который изливает Свою жизнь через наш дух. Духовная работа- это Богом исполняемая работа. Что не делается Им не есть Его работа.
Мы должны умолять Бога открыть нам природу и величие Его работы. Если мы понимаем как Его работа требует Его великой силы, мы будем опозорены своими идеями и придем в замешательство от своего самоупования. Мы увидим, что все наши усилия лишь "мертвые дела". Иногда Бог по особой милости благословляет наши труды больше, чем они заслуживают, но мы не должны, тем не менее, воспринять это как "зеленый свет" продолжению курса. Все, что достигнуто самими собой как не имеет ценности, так и опасно. Мы должны признавать, что работа Божия исполняется ни нагнетенной обстановкой, ни привлекательной окружающей средой, ни романтичной мыслью, ни поэтическим воображением, ни идеалистическим взглядом, ни рациональным внушением, ни пылающей страстью, ни возбужденной волей. Эти вещи хорошо используются, когда духовная работа является просто сном, а не реальностью. Это лишь попытка возродить дух человека и дать воскрешенную жизнь ему. Но это может лишь произвести только Сам Бог силой, которая воскресила Господа Иисуса из мертвых.
Мы видим, что если мы не сообщаем Божию жизнь людям, то наш труд не заслуживает похвалы на небесах. Что не порождено во внутреннем человеке, где обитает Святой Дух, бессильно наделять жизнью, не важно как совместима эта работа или несовместима она с разумом или чувством. Неправильная духовная способность может производить результаты, кажущиеся хорошими, но она никогда не дарит подлинной жизни мертвому человеческому духу. Она может достигнуть чего-либо и всего, кроме одного настоящего предмета духовной работы.
Если мы правда поставили цель приносить другим жизнь, то сила, которую надо использовать, очевидно, должна быть Божия. Но в случае, если мы употребили силу души, то крах неизбежен потому что душа, хотя и есть жизнь (Быт.2:7), но не может оживлять других; есть "дух, который дает жизнь" (Ин.6:63). Также сказано: "последний Адам стал жизнь дающим духом" (1Кор.15:45). Как и Господь Иисус "предал душу свою на смерть" (Ис.53:12), так и каждый, кто желает служить каналом для Его жизни должен также предать свою природную жизнь на смерть, чтобы работать жизнью духа для возрождения других. Как бы не была притягательна душевная жизнь, она не обладает репродуктивной силой. Невозможно приближаться к духовной работе с природной силой, как энергией производства. Старое творение никогда не будет источником для нового творения, и не может ветхое помочь новому. Если мы работаем по откровению Святого Духа и Его силой, то наша аудитория будет обличена и их духи будут оживлены Богом. Еще и то, что мы даем душой просто может стать главенствующей идеей, которая может стимулировать их временно, но не оставить последующих результатов. Та же самая работа может быть применена в обоих случаях, но то, что порождено духовной работой становится духовной жизнью, тогда как то, что порождено собственной силой приводит к природному размышлению. В дальнейшем, все, что выполнено энергией природной жизни разожжет человеческий аппетит для больших подобных чувств и размышлений и , автоматически и неизбежно поведет их к носителям таковых вещей. Невежественное отношение к этому оценивает как духовный успех количество приобретенных людей, но при внимательном рассмотрении в их духе не найти жизни. Эффект этой попытки -царство религии, что все равно, что опиум или алкоголь для тела. Человек нуждается в жизни, а не в идеях или возбуждении.
Ответственность христиан в том, что они должны представить свои духи Богу как сосуды и предать смерти все, что происходит от самих себя. Ни блокируя свой дух, ни пытаясь передавать другим то, чем они располагают сами по себе, они позволят Богу славно использовать Своих детей в качестве каналов для спасения грешников и совершенствования святых. Без этого, все, что получает слушатель это лишь мысль, рассуждение или чувство труженика, он никогда так не примет Господа как Спасителя, его дух не оживет. Познав, что наша цель состоит в снабжении жизнью человеческого духа, мы очевидно сами должны быть должным образом подготовлены. Искренно отложив свою душевную жизнь и полностью доверяя внутреннему человеку, мы увидим, что слова Господа, сказанные нашими устами будут "духом и жизнью" (Ин.6:63).

Прекращение духовной работы

Духовная работа течет неизменяемо только с потоком Духа Святого, всегда без неохоты, всегда без принуждения; следовательно, без нужды в плотских усилиях. Это не означает, что на ее пути нет оппозиции мира и врага. Это просто означает, что работа выполняется в Господе с сознанием Божьего помазания. Если Бог все еще требует работы, то верующий должен продолжать , чтобы чувствовать себя в потоке, не важно при этом насколько трудной может быть ситуация. Святой Дух имеет цель в выражении духовной жизни. Труд, выполненный в Нем соответственно развивает жизнь в духе. Печально, что много Божиих слуг, которые часто подавлены окружающей средой или другими факторами в своей работе, которая происходит механически. Как только человек сознает это, ему надо выяснить требуема такая механическая работа Духом или же Бог отзывает его на другой труд. Божии слуги должны знать, что задача становится духовной, то есть, выполняется Духом и необязательно продолжать ее выполнять, когда то внушает Дух. Много работ начато Духом, но после того, когда Он не нуждается в них, люди часто желают их продолжения. Рассмотрев внимательно, случается как всегда, когда начав Святым Духом, это неминуемо заканчивается плотью.
Духовный христианин не может больше обладать помазанием Духа, когда его работа становится механической. Когда задача уже признана Богом ненужной и излишней, но все еще выполняется христианином по причине того, что существует внестоящая организация, то такая работа питается скорее его собственными ресурсами, чем силой Божией. Если святой упорно продолжает трудиться после того, как духовная работа закончилась, он должен задействовать энергией своей души или физической силой, чтобы продолжить ее. В настоящем духовном служении он должен полностью отвергнуть свои природные таланты и одаренности; только таким путем он может принести Богу плод. Если нет, то каждое усилие, не ведомое Святым Духом, придет к краху, если не будет поддерживаться собственными разумом, талантом и даром.
Труженик должен заботливо наблюдать то, какая часть его работы помазана Святым Духом. Тогда он сможет сотрудничать с Ним и действовать внутри потока Его силы. Обязанность труженика разглядеть поток Святого Духа и следовать ему. Выполняемая задача должна быть прервана, если она более не удовлетворяет Божьего помазания, вне Его потока и производит инертное и утомительное чувство. Другое действие будет обретено, когда человек следует потоку Духа. Духовный человек различает быстрее других. Суть для него определить то, где сейчас протекает поток Святого Духа? Где он протекает? Всякий труд, который стесняет духовную жизнь, ослабляет выражение духа или блокирует Божий Дух для истечения и тем самым становится определенным препятствием, начатый, однако, хорошо. Работа должна быть прекращена, либо скорректирована, чтобы верующий мог подчиняться жизни в духе. Труженик может иметь изменение в отношении к работе.
Много случаев можно рассказать, чтобы проиллюстрировать как Господень народ был "пойман в ловушку" "организации" в ущерб своей духовной жизни. Эти первые слуги Божии получили величественную духовную силу и были могущественно использованы Богом, чтобы спасать и созидать человека. Впоследствии, восстала нужда в некотором роде "организации" или "методе", чтобы сберечь полученную благодать. Долг нуждам и требованиям, а иногда и порядкам, заставил этих слуг воспринять так называемую "наставническую работу". Так они были ограничены окружающей средой и более не имели свободы следовать за Духом Святым. Мало-помалу их духовная жизнь угасла, хотя внешне организованная работа все продолжалась в процветании. Это история бесчисленных поражений.
Какая трагедия таится сегодня в духовной работе! Многие рассматривают свою работу как бремя. Разве не много тех, кто говорит: "я так занят делом, что располагаю малым временем для общения с Богом. Надеюсь, что найду возможность приостановить временно работу, чтобы можно было восстановить свой дух для другой задачи". Как чревато это опасностью! Наша работа должна быть плодом следования за Господом. Каждое задание должно приниматься радостно как избыток жизни духа. Если оно становится тяжестью и отделяет жизнь духа от Господа Иисуса, то его должно прекратить. С тех пор поток Святого Духа изменяет его курс и каждый должен искать его меняющееся место пребывания и следовать ему соответственно.
Важная разница находится между Святым Духом, заканчивающим нашу работу и сатаной, препятствующим ей. Часто люди смущены от обоих. Если Сам Бог говорит "стоп" и верующий продолжает , он снизойдет от духовного труда до поддерживания своей работы разумом, талантом или силой. Он может пытаться противостоять врагу; но без помазания Святого Духа он все же не сможет иметь успеха. Вся война тогда становится фальшивкой. Как только дитя Божие чувствует противостояние в своем духе, он должен немедленно различить, производит ли это Бог или враг. Если последнее, то его сопротивление духом через молитву освободит его внутреннего человека и он продвинется вперед к Богу. Если оно не от врага, верующий найдет свои продвижения вперед все более стесняющими его дух, нагружающими его бременами и лишающими свободы.
В итоге, слугам Божиим должно сегодня отложить в сторону всякую работу, которая назначена не Богом, чтобы стремление было отвержено, потому что оно монополизирует все, что происходит не из духа, и которое его стесняет, отклоняя духовную работу; такая работа, которая хотя и хороша, все же лишает дух и его труд других более благородных задач.

Глава 4. Молитва и духовная война

Все молитвы должны быть духовными. Не духовные молитвы неискренни и неподлинны, а также не могут произвести позитивного результата. Какой обильный будет успех, если каждая молитва, произносимая верующими на земле, станет фактически духовной! Печально, но плотских молитв намного больше. Собственные вожделения в них лишают их духовной плодотворности. Современные христиане рассматривают молитву как средство исполнения своих целей и идей. Если они обладают хоть немного глубоким пониманием, они признают, что молитва-это взывание к Богу о Его воле. Плоть, не важно где она проявляется, должна быть распята, ей нельзя давать проявляться даже в молитвах. В Божией работе нет примеси человеческой воли, потому что Он отвергает лучшие человеческие намерения и полезные проекты. Бог не хочет следовать тому, что начато человеком. С другой стороны, следуя Божиему указанию, мы не имеем права направлять Его. Мы не имеем возможности предложить Богу сохранить себя от Его водительства. Бог не делает никакой работы, которая начата человеком, не важно при этом сколько долго он молился. Он судит такую молитву как плотскую.
Как только верующие вступают в сферу духа, они увидят сами как пусты они сами по себе, потому что абсолютно в них нет ничего, что бы могло наделять других жизнью или действовать разрушительно на врага. Инстинктивно они будут рассчитывать на Бога. Молитва просто становится повелительной. Истинная же молитва раскрывает пустоту молящегося и полноту Молимого. До тех пор, пока плоть не умалится в "ничто" крестом, какая польза будет от молитвы и что она может означать?
Духовная молитва не происходит от плоти, ни от мысли или решения верующего; скорее она следует чисто из того, что предложено Божией волей. Она происходит в духе, то есть духовная молитва создается духом, рассматривающим волю Божию в своей интуиции. Заповедь настаивает "молиться во всякое время духом" (Еф.6:18). Если мы не так молимся, то мы молимся по плоти. Мы не должны быстро и поспешно открывать наши уста, приближаясь к Богу. Напротив, мы прежде должны просить Бога показать нам то, о чем и как молиться прежде, чем мы сделаем наши заявления известными Ему. Разве мы не потратили раньше много времени, когда просили то, чего хотели? Почему же мы не просили то, чего хочет Бог? Не что мы хотим, а что Он? В этом случае плоти здесь нет места. Это дает духовному человеку возносить истинную молитву.
Все духовные молитвы имеют свои источники в Боге. Бог делает понятным для нас то, о чем бы нам надо молиться раскрытием нам нужды и подаянием ее как бремени в нашем интуитивном духе. Только интуитивное бремя может основывать наше обращение к молитве. Мы проглядели и не заметили много утонченных движений в интуиции по своей безалаберности. Наша молитва никогда не должна превышать бремя в нашей интуиции. Молитвы, которые не начаты или не являются реакцией движения духа, берут начало в самом верующем. И потому они плотские. Потому для того, чтобы его молитвы могли быть неплотскими, а эффективными в духовной сфере, дитя Божие должно исповедывать свою слабость в том, чтобы "знать о том, как молиться как должно" (Рим.8:26) и, прося Святого Духа научить его. Затем он должен молиться согласно Его наставлениям. Бог дает нам высказывания для молитвы также, как высказывания для проповеди. Нужда в первом та же, что и в последнем. В сознании нашей полной слабости, мы способны зависеть от движения Святого Духа внутри нашего духа, произнося Его молитвы. Как пуста работа, сделанная плотью, как также пуста и бесплодна молитва, предложенная плотью.
Мы должны молиться не только духом, но и "молиться умом" (1Кор.14:15). В молитве они должны действовать вместе. Верующий получает в духе то, о чем надо молиться и понимает своим умом то, что получает. Дух принимает бремя молитвы, в то время как разум формулирует это бремя молитвенными словами. Только таким путем молитвы верующего усовершаются. Как часто христиане молятся в соответствии с мыслями своего разума без обладания каким-либо откровением в духе. Они становятся сами источником своих молитв. Но истинная молитва происходит от престола Божия. Она ощущается в духе личности, затем понимается в разуме и потом исходит силою Духа. Человеческий дух и молитва неразделимы.
Чтобы быть способным молиться в духе, христианину прежде должно быть наученным ходить по духу. Никто не может молится духом, если он весь день ходит по плоти. Состояние молитвенной жизни не может быть слишком несовместимым с повседневным хождением. Духовное состояние многих слишком часто лишает их права молиться духом. Качество человеческой молитвы определяется состоянием его жизни. Как может плотской человек предложить Богу духовную молитву? Духовный человек, с другой стороны, неизбежно не молится духом, если невнимателен и впадет в плоть. Тем не менее, молясь часто духом духовный человек сохранит свой дух и разум в гармонии с Богом. Молитва упражняет дух, который с другой, стороны укрепляется таким упражнением. Халатность в молитве сушит внутреннего человека. Ничто не может быть заместителем для нее, даже христианская работа. Многие так заняты работой, что уделяют мало времени молитве. Потому они не могут отогнать демонов. Молитва делает нас способными вначале внутри одолеть врага и потом снаружи отражать его атаки. Все, кто сражается с врагом, стоя на своих коленах, увидят его поражение от своего восхождения.
Духовный человек становится сильнее через такие упражнения. Потому что если верующий часто молится духом, его духовная эффективность будет очень повышена. Он разовьет острую чувствительность в духовных отношениях и освободится от духовной слепоты.
Настоящая нужда духовных христиан в том, чтобы научиться через Божие откровение в духе обнаруживать атаку врага и впоследствии через молитву разоблачать ее. Он быстро поймет всякое движение в духе, чтобы достигнуть через молитву того, что Бог от него желает исполнить. Молитва-это работа. Опыты многих детей Божиих показывают, что она исполняет много больше, чем какая-либо другая форма работы. Она есть также война, потому что является одним из орудий в борьбе с врагом (Еф.6:18). Однако, только молитва в духе подлинно эффективна.
Молитва в духе есть самое продуктивное средство в нападении на врага или в противостоянии его обманам. Она разрушает также хорошо, как и созидает. Всякое истечение греха и сатаны она разрушает, но все, принадлежащее Богу она созидает. Молитва потому есть один из значительных инструментов в духовной работе и брани. Да, духовная работа и брань опираются на суть молитвы. Если человек терпит неудачу в молитве, то он терпит неудачу фактически во всем.

Духовная брань

Вообще говоря, христианин, который еще не испытал крещения во Святом Духе не имеет ясности относительно духовных сфер. Он как слуга Елисея, чьи глаза были закрыты на эту сферу. Он может получать инструкции из Писаний, но его понимание ограничено разумом, потому что он еще сильно нуждается в откровении в духе. Но после испытания крещения, его интуиция становится проницательной и чувствительной, он исследует своим духом духовный мир, который стал открытым перед ним. Опытом крещения Святым Духом он не только прикасается к сверхъестественной силе Божией, но и имеет также отношения с Личностью Бога.
Именно в этот момент начинается духовная брань. Это тот период, в который силы тьмы маскируют себя под ангела света и даже пытаются подделать Личность и работу Святого Духа. Это также момент, когда интуиция осведомлена о существовании духовной сферы и реальности сатаны и его злых духов. Апостолы были научены из Писаний Господом после Голгофы, но они сделались способными сознавать реальное существование духовного царства после Пятидесятницы. Крещение Духом -это отправной момент духовной брани.
Однажды соприкоснувшись с Личностью Бога через крещение Духом, верующий имеет освобожденный дух. Теперь он чувствует реальность вещей и сути в духовном мире. С таким знанием (давайте уясним, что это знание духовный человек не накопляет за раз; что-то из него, и это обычно так, он приобретает через многие искушения и испытания) он сталкивается с сатаной. Только те, которые имеют духовное восприятие реальности врага, вовлечены в битву (Еф.6:12). Такая битва осуществляется не "плотскими орудиями воинствования" (2Кор.10:4). Духовный конфликт требует соответствующих орудий. Это борьба между духом человека и духом противника -битва духов.
До того, как дитя Божие вступило в такое положение дел в своем духовном хождении, он не понимает и не может вступить в войну духов. Только после того, как его внутренний человек укреплен Святым Духом, он узнает как бороться с врагом своим духом. Как только он духовно преуспевает, он начинает открывать для себя реальность сатаны и его царства и этим восхождением дается ему понять как противостоять и атаковать врага духом.
Оснований для такого конфликта множество; учитывая тактику нападения и блокирования врагом их становится еще больше. Сатана постоянно расстраивает эмоции физических тел духовных верующих или блокирует их дела или раздражает их окружение. Нужда сражаться за Бога формирует еще и другое основание этой брани. Так как сатана плетет заговор в воздухе и действует на земле против Бога, то Его люди должны биться с духовной силой, разрушающей замыслы врага и его планы через молитву. Хотя временами святые не осведомлены ни о сатанинской схеме, ни о том, что он делает в данный момент, они все продолжают воевать так как понимают, кто их противник.
Еще есть одно объяснение, по которому духовная брань имеет для своего существования еще и другую причину: нужда быть освобожденным от сатанинского обмана и освободить обманутые души. Несмотря на то, что их духовная интуиция стала острой и чувствительной после их крещения во Святом Духе, верующие , тем не менее, могут попасть в обман. Для предотвращения своего падения в ловушки врага, им нужна не только духовная чувствительность, но и духовное знание. Будучи не осведомлены о способе, которым ведет Святой Дух, они могут занять пассивную позицию и потому стать добычей врага. Простейшую ошибку христиане могут допустить в этот момент, последовав некоторому иррациональному чувству или опыту более, нежели водительству во внутреннем человеке. Однажды будучи крещенными Святым Духом, они вошли в сверхъестественный мир. Пока верующие не признают свою собственную слабость, т.е. увидят как они сами по себе некомпетентны при встрече с сверхъестественным, они непременно будут обмануты.
Дух христианина может находится под влиянием обоих сил: Святого Духа и злого духа. Христианин делает фатальную ошибку, если думает, что его дух может быть контролируемым только Святым Духом и потому не может под влиянием также злого духа. Будем знать всегда, что кроме Духа, исшедшим от Бога, всегда есть "дух мира" (1Кор.2:12), который фактически есть духовный враг в послании к Ефесянам 6:12. В случае, если христианин закроет свой дух для сопротивления врагу, он найдет, что злой дух осаждает его дух через ложь и подделку.
Когда дитя Божие становится духовным, то он также становится также предметом влияния сверхъестественного мира. И для него самое время теперь видеть различие между "духовным" и "сверхъестественным", смущение от которых формирует причину многих обманов. Духовные опыты это те, которые берут начало во внутреннем человеке. В то время как сверхъестественные могут не обязательно исходят оттуда. Они могут происходить от физических чувств или душевной сферы. Христиане никогда не должны интерпретировать сверхъестественный опыт как всегда духовный. Он должен испытать свои практики и определить откуда они исходят, либо они происходят от чувственных органов, либо они идут от внутреннего человека, т.е. духа. Все, что приходит снаружи, каким бы сверхъестественным оно ни было, никогда не является духовным.
Господни святые не должны принимать все сверхъестественное безоговорочно, потому что сатана тоже способен производить сверхъестественное. Не важно что это, ощущение переживания или феномен, появляющийся и заявляющий о себе, верующие должны расследовать его источник. Требование 1-го послания Иоанна 4:1 должно строго соблюдаться: "Возлюбленные! Не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире". Подделки врага часто превосходят ожидание верующих. Если Божий народ унижает себя принятием этих обманов, вполне возможно для них, что он будет обманут еще больше. По причине подделок врага, духовная брань неизбежно принимает большие размеры. Пока солдаты Христа не выйдут на поле битвы встретить противника своим духом, они будут находить его постоянно входящим и подавляющим их духовную силу. В духовном конфликте духовный христианин воюет против злого духа врага. Если христианин уже обманут, то он должен бороться за свое освобождение. Впоследствии, он прилагает усилия к тому, чтобы помочь освободиться другим и сохранять их от нападок врага. Он занимает позитивную позицию покорения врага противостоянием каждому сатанинскому плану или работе.
Такие битвы ведутся силою духа. Он требует силы чтобы бороться. Христианин должен понимать как бороться с противником своим духом. Иначе он не сможет определить как нападает враг или увидеть как Бог направляет его бороться. Но если он ходит по духу, то он научится как молиться непрестанно внутри, противостоя злым силам. С каждым сражением его внутренний человек становится все сильнее. Он приходит к познанию того, что применяя закон духа, он не только преодолевает грех но и сатану.
В той части Писания, в которой апостол касается духовной брани, мы без труда оценим как важна сила в таком конфликте. Перед тем, как он ссылается на духовную брань(Еф.6:11-18), Павел прежде увещевает читателей "укрепляться Господом и могуществом силы Его" (ст.10). Где взять силу, о которой он говорит? В 3-ей главе Павел говорит: "крепко утвердиться Духом Его во внутреннем человеке" (ст.16). Внутренний человек-центр человека, дух человека. И является тем местом, которое атакуют силы тьмы. Теперь, если внутренний человек слаб, то все становится слабым. Хилый дух производит страх в его сердце, которое автоматически ослабляет верующего устоять в день злой. То, в чем он нуждается прежде всего это твердый дух. Если он не поймет природу конфликта, верующий не будет способен сопротивляться своим духом начальствам и властям.
Многие христиане находят свой дух легким и свободным в светлое и благоприятное время; но как только там наступают извержения войны, дух становится обеспокоенным, испуганным и озабоченным, до тех пор, пока совсем не затонет. Они не знают почему они разгромлены. Цель сатаны- победа, и потому он пытается удалить верующих из их возвышенного положения в яму, чтобы самому взойти. Положение-это первенствующий фактор в битве. Когда дух святого падает, он теряет свое небесное положение. Христиане должны постоянно поддерживать сильный дух и не давать места врагу.
Познав как внутренний человек укрепляется Святым Духом, духовное дитя Божие постигает необходимость преодоления врага. Его внутренний человек растет сильнее, если он атакует врага молитвой и борьбой. Точно также как мускулы борца развиваются в физической борьбе, так и сила духа верующего возрастает по мере битвы с врагом. Последний предпринимает штурм, чтобы удручить внутреннего человека и потому причинить вред душе. Если дитя Божие придет к признанию факта обмана врага, то он не сдастся ни в чем, но будет сопротивляться и его эмоциональная душа будет потому защищена. Сопротивление во внутреннем человеке заставляет врага занять оборонительную позицию.
Сопротивление-это один из обязательных элементов духовной брани. Лучшая оборона-это постоянное нападение. Выступайте против врага волей также, как и силой духа. Оказание сопротивления означает свободную борьбу против силы подавления. Противник будет повержен, если его одолеют духом. Но если верующий позволит врагу атаковать себя и не будет сопротивляться, то его дух несомненно будет подавлен, падет очень низко и может потребуется много дней до тех пор, пока он достигнет своего восхождения. Дух, который не противится врагу- часто подавленный дух.
Как мы можем сопротивляться? Со словом Божиим, которое есть меч Святого Духа. Как только верующий получает слово Божие, оно становится "духом и жизнью" для него. С этих пор он может вооружиться им как оружием для сопротивления. Небесный верующий знает как использовать слово Божие, властно разрушая им ложь сатаны. Битва идет в мире духов и, хотя не наблюдаема глазами плоти, но чувствуется и подтверждается теми, кто ищет небесного прогресса. Многие из тех, кто обманут и порабощен нуждается в освобождении. Не только от греха и собственной праведности, многие, кто порабощен сверхъестественным опытом нуждаются в освобождении тоже. Дань любопытству и перспективы приятных чувств, способствует принятию христианами сверхъестественных феноменов, не признавая, что это просто надувает их гордость без произведения какого-либо реального и полезного результата в святой и праведной жизни или духовной работе. Когда злые духи следуют за их обманами, то они достигают места в этих верующих. С этой точки враг окончательно распространяется в своих границах до тех пор, пока он совсем не приведет их в состояние ходящих по плоти.
Теперь очевидно, что тот, кто сам порабощен, не способен освобождать других. Сфера опасности обмана возрастает пропорционально количеству тех, кто крещен Святым Духом. Сегодня нужда в том, чтобы была общность побеждающих святых, которые знали бы как вести духовную брань и освободить тех, кто находится под обманом врага. Церковь Божия будет разгромлена, если в ней есть недостаток членов, которые знают как ходить по духу и как сражаться им против врага. Да восставит Бог таких!

Относительно того как сохранить себя в духовной брани

Каждая стадия хождения верующего обладает специфической опасностью. Новая жизнь внутри нас вступает в войну со всем, что противостоит ее росту. В течении физической фазы это война со грехами; в душевной фазе это война против природной жизни; и в конце концов, на духовном уровне- это бешеная атака сверхъестественного врага. Это происходит только в случае обращения христианина в духовного, когда злой дух в этой сфере предпринимает атаки против его духа. Потому это соответственно называется духовной бранью. Она происходит духом между духами. Такой феномен редок, если случается с недуховными верующими. Не представляйте себе только на время того, что если кто-то действительно достигает духовного плато, то он - вне конфликта. Жизнь христианина - это непрекращающееся пребывание на поле битвы. Христианин не имеет возможности сложить свое оружие до тех пор, пока стоит перед Господом. Плотским он встречает конфликт плотью и ее опасностями, будучи духовным, он сталкивается с духовной бранью с ее специфическими опасностями. Вначале это война с Амаликом в пустыне. После вхождения в Ханаан происходит следующая война с семью коленами Хананеев, где атака сатаны и его злых духов против духа верующего начинается после вхождения его в духовное состояние.
С этих пор враг фокусирует особое внимание на духе; как необходимо духовным верующим хранить свой собственный дух в его нормальном состоянии и также упражнять его. Они должны контролировать с крайней предосторожностью все телесные чувства и внимательно разглядывать все природные и сверхъестественные феномены. Их разум должен быть храним совершенно спокойным безо всякого возмущения; их физические чувства также должны поддерживаться в тихом балансе без волнения. Духовные христиане должны упражнять свою волю к подчинению Богу и противостоянию лжи, ища следования за внутренним человеком всем сердцем. Следуя в какое-то время за душой вместо внутреннего человека, они теряют драгоценную землю в духовной брани. В дальнейшем они должны быть очень внимательны к охране своего духа от пассивного состояния в этой брани.
Сейчас мы отметили перед всем этим, что наше водительство должно проистекать из внутреннего человека; мы должны ждать своим духом водительства Святого Духа. Все это фундаментально истинно; однако, нам нужно упражнять исключительную осмотрительность, дабы не впасть в горчайшую ошибку. Пока мы духом ожидаем ведущего нас Святого Духа, опасность быстро переходит внутри духа и во всем существе, незаметно входящих в состояние пассивности. Ничто не может предоставить сатане большей площади для работы, чем это бездействие. С одной стороны, мы ничего не должны делать со своей собственной силой, но ожидать Святого Духа, но с другой стороны, нам нужно быть внимательными чтобы ни наш дух, ни какая другая часть нашего существа не стала механической и не впала в инертность. Наш внутренний человек должен жизненно руководить нашим целостным существом и должен активно взаимодействовать со Святым Духом.
Когда наш дух погружается в пассивность, Святому Духу не остается пути использовать его. Это потому, что Его работа в человеческой жизни абсолютно диаметрально противоположно сатанинской. Святой Дух требует, чтобы человек живо взаимодействовал с Ним. Он хочет, чтобы человек действовал активно с Ним, потому что Он никогда не насилует человеческую личность. В контраст этому, сатана требует полной остановки в человеке, чтобы одолеть его и сделать все вместо человека. Он хочет, чтобы человек принимал его работу пассивно. Сатана хочет превратить человека в автомат. О, как мы должны храниться от всего крайнего и хранить себя от неправильного понимания духовной доктрины. Нам не нужно бояться быть радикально подчиненными Господу, это для уверенности; не нужно охраняться от крайности в неподчинении делам плоти. Но самым бдительными должны мы быть в том, чтобы не пойти за всякой крайностью в неправильном представлении.
Ранее мы говорили очень настойчиво о том, что нам нужно искать Божьего труда, потому что напрасно все то, что принадлежит человеку и распространяется из него. Мы говорили, что ничто не имеет никакой духовной ценности кроме того, что сделано Святым Духом через нашего внутреннего человека и там потому мы должны ожидать откровения от Бога. Да, это то, нами утверждаемое, полностью истинно. И благословен тот, кто желает следовать этой истине. Тем не менее, здесь лежит одна из печальнейших опасностей всего -следовать за крайностями через неправильное понимание. Бесчисленное количество верующих ошибаются в этом и происходит это, как мы говорили, через инертность. Они возымели идею о том, что их разум должен быть пуст для Святого Духа чтобы мыслить за них; что их эмоции должны быть подавлены для Него, чтобы Его действие было направлено на них и что их воля не должна принимать каких-либо решений, чтобы Он решал за них. Их дух не кооперирует активно со Святым Духом, но пассивно ждет Его движения. И затем, если там будет движение, это автоматически принимается как от Него.
Это формирует очень серьезное искаженное суждение. Факт, что Бог хочет разрушить всякую работу плоти, но Он никогда не хотел разрушить личность. Ему не доставляет удовольствия трансформирование нас в автомат, напротив Он наслаждается, имея нас находящимися с Ним в взаимоотношениях. Бог не хочет, чтобы мы стали людьми пустыми для мыслей , чувств, и решений; Он стремится к тому, чтобы мы думали о том, что думает Он; чувствовали то, что Он чувствует; желали то, что Он желает. Святой Дух никогда не вытесняет наше мышление, чувство и желание; мы сами должны мыслить, чувствовать, желать, но все - по воле Божией. Если наш ум, эмоции и воля погружены в состояние неподвижности, в которой мы не активны, но лениво ждем внешней силы, возбуждающей нас, то наш дух тоже не может освободиться, будучи в это время пассивным. Сатана изымает из этого неизмеримую выгоду, когда мы не способны упражнять свой дух, а ожидаем вместо того побуждения от некоторой внешней силы.
Фундаментальное различие существует между действием Святого Духа и злого духа. Святой Дух направляет их самих трудиться, никогда не устраняя при этом личность; злой дух требует, чтобы люди были полностью бездейственны, чтобы ему можно было работать на своем месте, подавляя человеческий дух в работе. Пассивный дух обеспечивает злому духу возможность функционировать и ограничивает действие Святого Духа, потому что Он не действует без взаимоотношения с верующим. В таких обстоятельствах злая сила неизбежно будет пытаться эксплуатировать ситуацию. До того, как христианин стал духовным, он еще не противопоставлен против этой опасности воздействия сатанинской силы; но однажды, став духовным, злой дух действительно будет атаковать его внутреннего человека. Плотской христианин никогда не испытывает пассивности духа; лишь духовный сталкивается с опасностью развития заблуждающегося духа.
Отдав должное своему неправильному пониманию разрушения плоти, дитя Божие может позволить своему внутреннему человеку погрузиться в инертное состояние. Это дает шанс злому духу притвориться Святым. Если верующий забывает, что злой дух также может оказывать влияние на его дух, как и Святой Дух это может делать, то он невольно может принимать всякое движение в духе, как приходящее от Святого Духа и потому уступить место сатане для преследования его целей по разрушению морального, умственного и физического благосостояния святого и причинить ему невыразимые боли.
Это точно то, что случалось с теми, кто пережил "крещение во Святом Духе". Они не понимают, что этот опыт обязательно подталкивает их к более близкому отношению с духом мира и подвергает их воздействию как Святого Духа, так и злого. Когда они испытывают "духовное крещение", то они рассматривают всякое сверхъестественное явление, являющимся крещением Святым Духом. Действительно, они крещены духом, но вопрос: "в который дух они крещены?"; "во Святой или в злой?" Оба могут рассматриваться как крещенные в духе. Не признавая то, что Святой Дух требует взаимодействия их духа и никогда не производит насилия над их личностью, многие святые позволяют своему внутреннему человеку опускаться до пассивности и разрешают некоторой внешней силе зажигать, искажать и опрокидывать их. Они, другими словами, крещены в злой дух.
Некоторые христиане были духовно крещены Святым Духом, но еще не способны различать между духом и душой и потому обмануты. По причине их специфического опыта, они придерживаются того, что Святой Дух полностью контролирует их, и им не нужно предпринимать активных шагов, но оставаться полностью пассивными. Потому их внутренний человек и погружен в полную пассивность. Сатана начинает питать их многими выразительными и приятными чувствами и видениями, снами и также сверхъестественными опытами. Они принимают их как от Святого Духа, не понимая, что их инертный дух как магнитом притягивается к этим поддельным практикам. Если бы они были научены как различать чувственное и сверхъестественное от духовного, то эти верующие проверили бы эти практики. Теперь, однако, по недостатку наблюдательности, совмещенной с пассивным духом, они опускаются все глубже и глубже в обман врага.
Если дух верующего становится все более неподвижным, то его совесть, конечно, последует за духом. Однажды его совесть придет в состояние пассивности, но он будет ожидать водительства Духом либо через голос, либо стихом Библии. Верующий заключил, что Дух уже не ведет его по совести или по решениям, возникающим в интуиции его внутреннего человека, а он вместо этого веден самым высочайшим путем. "Святой Дух,- думает он теперь,- будет говорить ему непосредственно, либо не непосредственно, то есть через некоторые библейские слова. Прекратив употреблять свою совесть и позволив ей опуститься в бездействие, святой будет обманут мыслями сатаны в повседневном хождении. Святой Дух, однако, праведный в Своем принципе действия будет всегда удерживать от принятия человеческого сознания и использования его для себя. Только сатана пользуется случаем заменить водительство верующего через совесть и интуицию сверхъестественными голосами и другими способами.
Как только совесть становится пассивной и злой дух распространяет свое водительство, некоторые христиане начинают морально падать, думая при этом, что живут высочайшим жизненным принципом и, потому не считают аморальные вещи аморальными. У них также прекратился всякий прогресс в жизни и работе. Вместо того, чтобы упражнять силу их интуиции для определения мысли Святого Духа или задействовать совесть, чтобы определять правильное и неправильное, они просто следуют за сверхъестественными голосами, приходящими снаружи и унижающими их до роботов. Эти христиане ошибаются, принимая сверхъестественный голос за голос Божий. Они не обращают внимание на свое мышление, совесть и другие человеческие советы. Они превратились в самых упрямых личностей и отказались кого-либо слушать. Они видят себя подчиняющимися высочайшему закону жизни, присвоив себе звание духовных. Как они совершенно точно описаны апостолом: "сожженые в совести своей" (1Тим.4:2). Их совести пусты от осуждения. В итоге: в нашей брани мы должны всегда и постоянно сохранять своего внутреннего человека в активном состоянии, уступая Святому Духу не в пассивном подчинении, а иначе мы будем обмануты врагом. Даже если противник не атакует нас, мы все еще будем отступать в оборонительную позицию, если наш дух бездейственен и деформирован. Потому что враг будет использовать всякий шанс, чтобы изолировать все выходы нашего духа в работе, служении и войне. Он будет страдать, потому что подавлен. Наш внутренний человек должен быть поэтому активным и имеющим выход. Он должен постоянно противостоять сатане или же он будет атакуем со всех сторон.
Другой очень важный принцип для изучения в духовной брани состоит в том, что мы должны непрестанно атаковать сатану. Это для того, чтобы не быть атакуемым. Как только верующий пересек границу духовного мира, он должен ежедневно поддерживать боевую позицию в духе, молясь им для преодоления работ сатаны, совершаемых через злые силы. А иначе он обнаружит свой дух сверженным с неба, становящимся все слабее и хилее, постепенно теряющим свои чувства и окончательно становящимся едва обнаруживаемым. Это потому, что дух верующего провалился в такие пассивные условия, что он прекратил атаку. Потому врагу предоставлено место, с которого он нападает, захватывает и закрывает его дух. Но если христианин ежедневно "изливает" свой дух и постоянно сопротивляется врагу, он сохранит его мобилизованным.
Христианин должен быть освобожден от всякого неправильного понимания касательно духовной жизни. Он часто предполагает прежде, чем вошел в духовную сферу, что если он будет духовным как его брат, то он так будет счастлив! Он рассматривает духовную одиссею как самые счастливые дела; и так он грезит, проводя свои дни в совершенной радости. С другой стороны - истина и, о ней он знает мало. Духовный путь не приносит какого-либо удовольствия самой личности, вместо этого- он постоянная борьба. Убрать войну из духовной жизни это сделать ее недуховной. Жизнь в духе, жизнь страданий, полная внимания и труда, обремененная усталостью и судом, перемежеванная поражениями и конфликтами. Это жизнь, полностью изливающаяся для Божьего царства и равнодушная к собственному счастью. Когда христианин плотской, он живет для себя и своего "духовного" удовольствия. Малоценен он в руке Божией. Только если он умрет для греха и для своей личной жизни он сделается способным быть используемым Богом.
Духовная жизнь обладает духовной пользой, потому что восходит атакой против атаки Божьего духовного врага. Нам должно быть ревностными для Бога, непреклонно атакуя врага и никогда не позволяя этому нашему самому производительному духу опуститься в пассивность.

ЧАСТЬ ПЯТАЯ.
АНАЛИЗ ДУХА

Глава 1. Интуиция

Чтобы понять более отчетливо что есть духовная жизнь, мы должны проанализировать дух подробно и усвоить все его законы. Только после того, как мы действительно ознакомимся с его различными функциями, мы будем способны понимать законы, которые управляют ими; только после того, как мы станем близкими к этим законам, мы сможем ходить по духу, то есть по законам духа. Это необходимо для практики духовной жизни. Нам не стоит никогда бояться слишком глубокого знания, рассматривающего дух, но надо тревожиться, если мы используем чрезмерно свой разум для такой цели.
Божие благовестие к человеку состоит в том, что падший дух может быть возрожден и плотской может получить новый дух. Этот новый дух есть основание новой жизни. То, что мы в общем называем духовной жизнью есть хождение по этому духу, который мы получили при возрождении. К сожалению, верующие невежественны о функциях духа также, как и о других аспектах, касающихся его сути. Хотя они могут знать о человеческом духе как имя существительное, но они не способны распознавать его на практике. Или они не познали где их дух, либо интерпретируют свои чувства и мысли как функции духа. Поэтому анализ функций духа становится абсолютно существенным, потому что без знания их человек не может ходить по духу.

Функции духа

Рассуждение, высказанное прежде, состоит в том, что функции духа могут быть проклассифицированы как интуиция, общение и совесть. Хотя эти три могут быть различимы, они, тем не менее, очень сплетены. Потому трудно иметь дело с одной, не касаясь других. Когда мы говорим, например об интуиции, мы в действительности должны включать в обсуждение и совесть и общение. Поэтому при разборе духа нам необходимо иметь в рассмотрении эти три функции. Так как мы увидели, что дух имеет эти три способности, мы продолжим раскрывать их пояснее, для того, чтобы понимание их дало нам способность ходить по духу. Мы можем сказать, что такое хождение это хождение по интуиции, общению и совести.
Эти три являются просто функциями духа (к тому же не только они единственные; согласно Библии, они всего лишь главные функции). Ни одна из них не есть дух, потому что сам по себе дух вещественен, личностен и невидим. Он находится за пределами нашего представления и понимания его вещественности. Что мы сегодня знаем о его вещественности- это его различные проявления в нас. Мы не будем пытаться здесь решать будущие тайны, но только попытаемся исследовать духовную жизнь, и существенным для нас является знание этих способностей или функций и путь следования по духу. Наш дух нематериален и еще он существует независимо в нашем теле. Он должен поэтому обладать своей собственной материей, из которой проистекают различные способности, позволяющие исполнять требования Бога. Поэтому то, что мы собираемся изучать это не материя, а функции духа.
Ранее мы сравнили человека с храмом и человеческий дух со Святым Святых. В дальнейшем мы разовьем эту метафору сравнением интуиции, общения и совести духа с ковчегом во Святом Святых. Во-первых, внутри ковчега лежал закон Божий, который наставлял Израильтян в том, что нужно делать; потому Бог открывал Свою волю через этот закон. Таким образом, Бог делает Себя и Свою волю познаваемой для интуиции верующего чтобы он мог поступать соответственно. Во-вторых, над крышкой ковчега, окропленной кровью, было место, где Бог являл Свою славу и получал человеческое поклонение. Подобно, всякая личность, искупленная кровью имеет оживший дух и через этот оживший дух он поклоняется и общается с Богом. Как раньше Бог общался с Израилем над крышкой ковчега, так Он теперь общается с верующим в его очищенном кровью духе. В-третьих, ковчег назывался "ковчегом свидетельства", потому что внутри находились Десять заповедей, которыми Бог свидетельствовал Израилю. Точно также, как две скрижали закона либо безмолвно обвиняли, либо извиняли дела Израиля, так и совесть верующего, на которой Бог написал Свой закон, несет свидетельство за или против верующего. "Свидетельствует мне совесть моя в Духе Святом" (Рим.9:1)
Посмотрите какое уважение оказывали Израильтяне ковчегу! При пересечении Иордана они не имели другого водительства, кроме водительства ковчега и следовали за ним без колебания. В войне против Иерихона они не делали ничего как только маршировали вслед него. Позже они не могли устоять против Филистимлян, когда попытались применить ковчег в соответствии со своей волей. Разве не был поражен смертью Узия, когда положил свои плотскую руку на ковчег чтобы поддержать его. Как радовался Израиль, когда приготовил место пребывания для него!(Пс.132) Эти события должны научить нас бережно относиться к нашему ковчегу, который есть наш дух, обладающий тремя функциями. Если мы ходим таким образом, то мы будем иметь жизнь и мир, если мы позволяем плоти накладываться, то мы не можем рассчитывать ни на что, кроме полного поражения. Победа Израиля зависела не от того как мыслил Израиль, а от того где вел его ковчег. Духовная польза лежит в научении нашей интуиции, общения и совести, а не в мышлении человека.

Интуиция

Как душа имеет свои чувства, так и дух имеет свои. Дух интимно связан с душой, но полностью не таков, как она. Душа обладает различными чувствами; но духовный человек может отличить другой уровень чувств, хранящихся во внутреннейшей части его существа и которые радикально несходны с душевным уровнем чувств. В этой глубине он может радоваться, огорчаться, предчувствовать, любить, бояться, одобрять, осуждать, решать и рассматривать. Эти движения ощущаются в духе и полностью отличны от тех, которые выражаются душой через тело.
Мы можем изучить чувства духа и его многосторонние характеристики из следующих стихов:
· дух бодр, плоть же немощна (Мф.26:41)
· узнав духом" (Мр.2:8)
· Он, глубоко вздохнув в Своем духе, сказал: "для чего род сей требует знамения? Revised version (Мр.8:12)
· возрадовался дух Мой о Боге, Спасителе Моем" (Лк.1:47)
· истинные поклонники будут поклоняться Отцу в духе и истине" (Ин.4:23)
· Он был глубоко взволнован в духе и обеспокоен Revised version (Ин.11:33)
· сказав это, Иисус опечалился духом" (Ин.13:21)
· его дух был раздражен при виде этого города, полного идолов" Revised version (Деян.17:16)
· он был наставлен в начатках пути Господня и, горя духом учил о Господе правильно..." (Деян.18:25)
· Павел решил в духе" (Деян.19:21 ASV)
· я иду, влекомый духом, в Иерусалим ASV (Деян.20:22)
· духом пламенейте" (Рим.12:11 ASV)
· кто знает человеческие мысли, кроме духа человеческого, живущего в нем? (1Кор.2:11)
· буду петь духом(1Кор.14:15)
· если ты благословляешь духом(1Кор.14:16)
· я не имел покоя в духе моем(2Кор.2:13 Darby)
· имея тот же дух веры(2Кор.4:13)
· духа мудрости и откровения(Еф.1:17)
· любви в духе(Кол.1:8 букв.)
Из этих многих отрывков мы можем отчетливо видеть, что дух ясно чувствует и такая его чувствительность многогранна. Библия не говорит нам здесь о том, как чувствует наше сердце, а как чувствует дух. Может показаться, что чувства духа заключают в себе то же, что и чувства души. Дух, как и душа имеет свои мысли, эмоции и желания. Но как мы можем отличить духовные от душевных? Мы придем к признанию этого различения при зрелой работе креста и Духа.
Пока христианин живет духовно, его духовные чувства развиваются полнее. Перед тем, как он пережил разделение души и духа и соединение с Господом в одном духе, его духовные чувства были тупы. Но, получив силу Святого Духа, излитую в его дух, его внутренний человек был укреплен и обладает зрелым духовным чувством. Только после этого он вникнет в различные чувства своего духа.
Духовное чувство называется "интуицией", потому что оно соприкасается с чем-то непосредственно без содействия смысла и причин. Без прохождения какой-либо процедуры она действует лишь в прямом направлении. Обычные человеческие чувства вызваны или возбуждены от людей или вещей или событий. Мы радуемся, когда есть причина радоваться; огорчаемся, когда огорчение оправдано и так далее. Каждое из этих чувств имеет соответствующие предшествующие чувства, почему мы и не можем считать их выражением интуиции или непосредственным чувством. Духовное чувство, с другой стороны, не требует никакой внешней причины, но возникает непосредственно изнутри человека.
Великие сходства существуют между духом и душой. Но верующие не должны ходить по душе, потому что тогда они будут следовать своим мыслям, чувствам и желаниям. Путь, который Бог предопределил для Своих детей есть путь следования за духом; все остальные пути принадлежат старому творению и не обладают поэтому никакой духовной ценностью. Но как следовать за духом? Это значит жить по интуиции, потому что она выражает мысль духа, которая со своей стороны выражает мысль Бога.
Временами мы думаем об определенной вещи, которую неплохо было бы выполнить и наше сердце находит удовольствие в ней, а воля окончательно принимает решение сделать это; но как-то во внутреннем святилище нашего существа кажется восстает невысказанный и безмолвный голос, строго противостоящий нашим разуму, эмоциям и хотению, принимаемым, ощущаемым и решенным. Этот странный комплекс может означать, что эта вещь не должна быть выполнена. Теперь такой опыт может изменяться в соответствии с изменяющимися условиями. В другое время мы можем чувствовать во внутренних глубинах, что этот же безмолвный и беззвучный наставник сильно побуждает, направляет и понуждает нас исполнить определенную вещь, которую мы рассматриваем крайне нерезонной, в противовес тому, что мы обычно желаем и делаем или же то, что нам не нравится делать.
Что же есть этот комплекс, который не таков как наш разум, эмоции и воля? Он есть интуиция духа; дух выражает себя через нашу интуицию. Как отлична наша интуиция от нашего эмоционального чувства. Часто мы чувствуем расположение выполнить определенное действие, но внутри неясная интуиция отчетливо предупреждает нас воздержаться. Она полностью противоположна разуму. Последний находится в мозге и является мыслительной природой, тогда как интуиция располагается в другом месте и часто находится в оппозиции разуму. Святой Дух выражает Свои мысли через эту интуицию. То, на что мы ссылаемся говоря о водительстве Духом есть действие, производимое Святым Духом для интуитивного понимания Его воли при Его работе над нашим духом. Здесь мы можем провести различие между тем, что приходит от Святого Духа и тем, что приходит от себя или сатаны. Потому что Святой Дух пребывает в нашем духе, который есть центр нашего существа; Его мысли выражаются в нашей интуиции и должны восставать из внутрилежащей глубины. Как это отличается от мыслей, берущих начало на периферии нашего существа. Если идея пришла из внешнего человека, то есть из разума или эмоций, мы знаем, что она есть наша собственная и не произошла от Святого Духа; то, что от Него приходит из глубины. Такое различение применимо к тому, что приходит от сатаны (те, кто одержим демонами). Он не пребывает в нашем духе, а в мире: "Тот, Кто в вас (Святой Дух) больше того, кто в мире (сатана)" (1Ин.4:4) Сатана может атаковать нас только снаружи вовнутрь. Он может действовать через вожделение или чувства тела или через разум или эмоции души, потому что и тело и душа принадлежат внешнему человеку. Это, следовательно, научит нас различать наши чувства и то, приходят они изнутри, либо снаружи, от внешнего человека.

Помазание Божие

Интуиция, о которой мы говорили, есть точно то место, где действует помазание, о котором есть учение:"...вы имеете помазание от Святого и знаете все...впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как сие помазание учит вас всему, и оно истинно и не ложно, то, чему оно научило вас, в том пребывайте." (1Ин.2:20,27) (примечание переводчика: английский текст содержит здесь местоимение одушевленное, когда говорится о помазании; слова "в том пребывайте" звучат "в Нем пребывайте"). Это место Писаний четко информирует нас, где и как помазание Святого Духа учит нас.
Но прежде, чем делать изыскания в этом месте Библии, мы сначала обозначим смысл "знания" и "понимания". Мы обычно не делаем различия между этими двумя словами; в духовном отношении, однако, различие между ними неисчислимо: дух "знает", тогда как разум "понимает". Верующий "знает" Божие интуицией своего духа. В то время как разум может просто "понимать", он никогда не может "знать". Знание это дело интуиции, понимание -задача разума. Святой Дух делает нас способными знать, наш дух наставляет наш разум понимать. Может показаться трудным различить эти две вещи в абстракции, но они в корне отличны как пшеница и сорная трава на самом деле. Так невежественны современные христиане в этом вопросе распознания мысли Святого Духа, что они даже не могут различить "знание" и "понимание".
Не правда ли, что часто в нас есть неописуемое чувство, которое заставляет нас знать или не знать определенную вещь? Мы можем сказать, что знаем мысль Святого Духа в нашем духе. Но тем не менее, наш разум может все еще не понимать значения всего этого. В духовном отношении для нас возможно знать без понимания этого. Разве не бывает такое время, когда достигнув предела способности разума, мы получаем научения Святого Духа в нашем духе и торжественно восклицаем "я знаю это!"? И разве не бывает так, что наш разум получает свет и понимает, что Святой Дух мыслил и это бывает после того, как мы подчинились и действовали в соответствии с тем, что было выражено в нашей интуиции? Не восклицали ли мы в этот момент "теперь я понимаю!"? Эти случаи говорят нам о том, что мы понимаем Божии мысли в интуиции нашего духа, но понимаем Его водительство в разуме нашей души.
Апостол Иоанн говорит о действии интуиции, когда заявляет о Господнем помазании, Которое пребывает в верующем и наставляет его во всем и делает его способным знать все так, что он не имеет нужды в том, чтобы кто-нибудь учил его. Господь дает Святого Духа всякому верующему чтобы пребывать в нем и вести его к истине. Как Он ведет? Через интуицию. Он открывает Свой разум в духе верующего. Интуиция обладает встроенной способностью различать Его движения и мысли. Как разум наставляет нас в светских отношениях, так и интуиция наставляет в духовных отношениях. Помазание в оригинале звучит как "мазь применения". Это наводит на мысль как Святой Дух учит и говорит в духе человека. Он не говорит громоподобно с неба и не бросает верующего на землю силой, которой нельзя сопротивляться. Скорее всего Он действует очень тихо в человеческом духе, выражая что-то в его интуиции. Также как человеческое тело чувствует умащение, когда налагается мазь, так и дух духовно чувствует помазание Святого Духа. Когда интуиция сознает что-то, дух схватывает то, что Он говорит.
Чтобы исполнять волю Божию, христиане просто нуждаются в том, чтобы быть осторожными со своей интуицией. Нет необходимости спрашивать других, ни даже себя. Помазание учит его во всем. Никогда оно не оставляет его и никогда не побуждает действовать независимо. Всякий, кто желает следовать за духом должны признать это. Наша ответственность не состоит ни в чем другом, как только принимать наставления от помазания. Нам не нужно решать своим методом, наоборот оно не позволяет нам так поступать. Все, что не от водительства помазания, есть от себя. Функции помазания независимы, Он не нуждается в нашей помощи. Он выражает Свой разум независимо от поиска нашего разума или агитации наших эмоций. Помазание действует в человеческом духе чтобы сделать интуицию способной знать Его мысль.

Различение

Читая контекст этой же части Писания становится ясно, что апостол касается множества лжеучителей и антихристов. Он уверяет своих читателей, что Тот же, Кто помазывает их также учит их отличать правду от лжи и то, что от Христа от того, что от антихристов. Христиане не нуждаются в другом человеке, наставляющем их, так как в них появилось помазание, научающее их всему. Это то самое духовное различение, которое так нам нужно сегодня. Если только исследование многих теологических предложений и мыслей, сравнений и изысканий, наблюдений и рассуждений нашим умом приводит нас к понимания того, что есть истина и что есть ложь, то тогда только христиане с хорошим умом и образованием могут избежать заблуждения. Но Бог отверг ветхое творение, Он заключил, что все, кроме возрожденного духа должно пройти смерть и быть разрушено. Как мудрость, которая должна быть разрушена может помочь людям знать что есть добро, а что зло? Нет, определенно нет! Бог вложил Своего Духа в дух каждого верующего, вне зависимо от того, как греховен и как бы глуп он не был. Пребывающий Дух научит его всему тому, что от Бога, а что нет. Как иногда мы можем не замечать какого-либо логического смысла для сопротивления определенному учению, в то время как в глубине нашего существа восстает сопротивление. Мы не можем объяснить его, но наше внутреннее чувство чувствует в этом ошибку. Или наоборот, мы можем слышать некоторое учение, какого мы раньше не придерживались и которому нам не нравится следовать, но не случайно ли внутри тихий и слабый голос настойчиво говорит и соперничает с нами, утверждая, что это тот самый путь, по которому надо идти? Хотя мы можем собрать множество аргументов против этого, даже превзойти это разумом, но тем не менее слабый голос будет говорить, что мы не правы.
Такие переживания информируют нас, что интуиция, орган работы со Святым Духом, способна сама различать добро и зло без помощи ума в рассмотрении и расследовании. Не важно чем может быть его природный интеллект, каждая личность, кто честно и верно следует Господу будет научен помазанием. Самый обученный доктор наук наделен той же самой глупостью в духовных вопросах, что и самый бестолковый человек из деревни; даже ученый может сделать куда больше ошибок, чем последний тупица. Лжеучения сейчас так неистовы. Многие из них со лживыми словами предлагают рассматривать их как правду. Как необходима сила различения в нашем духе! Самые толковые учения, искусный ум и самые просвещенные советники ненадежны, только те, кто интуитивно прилеплены к помазанию сохранят себя от обмана в это время теологических смущений и сверхъестественных заявлений. Мы должны просить Господа сделать наш дух более действующим и чистым. Мы должны следовать за этим слабым голосом, происходящим в нашей интуиции вместо того, чтобы быть погруженными в благоговейный страх человеческими знаниями, уклонившись от предупреждения, звучащего внутри нас. Иначе мы впадем в ересь и станем фанатиками. Если мы тихо следуем помазанию мы освободимся от принуждения громких эмоций и смущенного ума.

Отношения с людьми

Никогда мы не должны судить людей, скорее всего нам нужно знать их для того, чтобы понимать как жить с ними и как им помогать. Обычный путь для человека узнать что-то - это спросить, пронаблюдать и расследовать, что бывает неуспешным и приводит к промаху. Нет, это не намек на то, что все это определенно бесполезно, просто мы утверждаем, что эти вещи занимают второстепенное место в познании человека. Чистый дух часто имеет безошибочное различение. Нам хорошо бы вспомнить как детьми мы делали определенные замечания, рассматривая различные индивидуальности. С прошествием времени какими точными эти замечания оказывались! Много прошло лет, наши знания, опыт и наблюдение все вместе возросли, но тем не менее, наша способность знать людей кажется ослабла. Когда мы были детьми, делавшими те замечания, мы не обладали надлежащим рассудком чтобы преуспеть в рассуждении, то есть не имели ничего кроме того, что мы чувствовали в своих сердцах. Много лет спустя наше "ощущение" в те времена показало свою правильность. Как дети, мы никогда не высказывались после того, как мы тщательно исследовали и расспросили что-либо, у нас не было хорошей мысли так говорить. Так что же это было? Это было действие чистой интуиции. Очевидно, что пример, который мы привели есть природный. И тем не менее, в Божиих вещах наши духовное состояние должно обратиться и стать детскими, если мы хотим различать духовно.
Давайте посмотрим на нашего Господа Иисуса:" и тотчас узнав духом, что они так помышляют о Нем, сказал им..." (Марк 2:8) Видим ли мы здесь работу интуиции? Писание не говорит здесь, что Господь Иисус подумал или почувствовал в Своем сердце, ни говорит оно также, что Ему сказал так Святой Дух. Это был Его дух, демонстрировавший свою совершенную способность. Духовное чувство в человеке Иисусе Христе было чрезвычайно чисто, чувствительно и благородно; потому Его дух непосредственно определял, что помышляют о Нем окружающие Его люди. Он говорил им то, что Он интуитивно знал. Таковы нормальные условия всякой духовной личности. Наш дух, находящийся в Духе Святом, свободен действовать и наполняться силою знания, а также способен упражнять контроль над всем существом. Также как человеческий дух Иисуса Христа действовал в течении Его земного жизненного пути, также и наш дух будет активизирован пребывающем в нем Святым Духом.

Откровение

Знание в нашей интуиции в Библии называется откровением. Откровение не означает ничего иного, как Святого Духа, дающего способность верующему понимать особые сути показыванием ему действительности в его духе. Это есть один из видов знания, предусмотренных в Библии Богом, который весьма ценен, потому что истина открывается нам в духе Духом Божиим. Бог не представляет Себя человеку в его мышлении; также и человек не может придти к знанию Бога посредством рационализации. Не важно насколько искусен человеческий ум и не важно насколько много он понимает о Боге, его знание Бога остается "покрытым". Все, что он может делать это лишь рационализировать о том, что находится за завесой, потому что он еще не проник в действительность того, что сокрыто от взгляда. До тех пор как человек не "увидел", он может только "понимать", но он никогда не может "знать". Если нет откровения, личного откровения, то христианство не стоит и гроша. Всякий, кто верует в Бога должен иметь откровение в своем духе, а иначе он верует не в Бога, а в человеческую мудрость, идеалы или слова. Такая вера не может выдержать испытания.
Этот тип откровения не есть видение или небесный голос или сон или же внешняя сила, которая потрясает человека. Кто-то может иметь эти феномены, но не иметь откровения в духе. Откровение происходит в интуиции -тихо, ни поспешно, ни медленно, беззвучно и имеет содержание. Как много называющих себя так христиан, христианство которых есть просто вид жизненной философии или этики, несколько статей истины или сверхъестественных проявлений. Такая позиция не берет начало ни в новом рождении, ни в новом духе. Существует множество таких христиан, духовная полезность которых измеряется нулем. Не таковы те, кто приняв Христа по благодати Божией достигли в своем духе реальности духовного царства, которое открылось им словно поднятием завесы. То, что они сегодня знают куда глубже, чем охватывают их умы; кажется, что им наделено новое мышление по отношению к тому, о чем они мыслили в прошлом. Теперь они знают основательно и духовно только потому, что они видели это в духе. "Мы говорим о том, что знаем; и свидетельствуем о том, что видели" (Ин.3:11). Это есть христианство. Поиски при помощи интеллекта никогда не освободят человека; лишь откровение в духе дает истинное знание Бога.

Вечная жизнь

Многие говорят: "если мы веруем, то мы имеем вечную жизнь". Что за вечная жизнь нам гарантирована? Можно быть уверенным, что это значит будущие благословения. Но что означает вечная жизнь сегодня? "И это есть жизнь вечная, да знают Тебя, единого истинного Бога и посланного Тобою Иисуса Христа" (Ин.17:3) Такая вечная жизнь установлена здесь и сейчас, это новая способность знать Бога и Иисуса Христа. Это действительно истина. Кто верует в Господа и радуется вечной жизни достиг интуитивного знания Бога, которым не обладал прежде. Обладание вечной жизнью это не плакат; это действительность, которая может быть продемонстрирована и представлена в настоящий момент. Кто не имеет такой жизни могут лишь рационализировать о Боге, но у них нет персонального знания о Нем. Только после того, как они получат новую жизнь в возрождении он сможет интуитивно и действительно знать Бога. Люди могут понимать Библию, но их дух еще пребывает в смерти. Они могут быть близки к теологии, но их дух еще не оживлен. Они даже могут быть ревностными для служения во имя Господне, но новой жизни не появилось еще внутри их духа. Библия спрашивает: "можешь ли ты исследованием найти Бога? Можешь ли ты найти Всемогущего в совершенствии?" (Иов.11:7 ASV). Никакого количества умственного труда не будет достаточно чтобы сделать нас способными знать Бога. Кроме как оживленным духом внутри человека, никто не способен сознавать Его, даже разумом. Библия признает только один вид знания, и он есть духовная интуиция.

Божий путь руководства

Точно также, как в начале верующий приобретает свои первые знания Бога в своем духе, так он и должен продолжать знать Его в своем духе. В христианской жизни нет духовной пользы, кроме той, которая истекает из откровения в интуиции. То, что не истекает из духа не есть Божия воля. Все, что мы думаем, чувствуем или решаем, следующее впереди откровения в духе, Богом рассматривается как мертвое. Если верующий следует своей внезапной мысли, "горящему огню" в своем сердце, природной склонности, своему совершенному разуму, своей рационализации, то он просто снова активизирует своего ветхого человека. Так Божия воля не может быть показана; Он открывает Себя только в человеческом духе. Что не открыто там, есть чистая человеческая деятельность.
Разум это место, где Бог может быть понят, но он никогда не может быть источником Его воли. Воля Божия берет начало в Нем Самом, Который Святым Духом открывает Себя в духе человека. И с другой стороны, последний побуждает внешнего человека понимать умом то, что узнал внутренний человек. Так должны христиане практиковать волю Божию. Теперь же если вместо поиска Его цели в своем духе христианин ищет ежедневно свой разум, то он будет смущен, потому что его мысли будут изменчивы. Тот, кто следует за своим разумом не сможет сказать в любой момент: "я точно знаю, что это воля Божия". Такая глубокая вера и уверенность может появляться только когда человек получает откровение в духе.
Откровение в нашем духе имеет два вида: непосредственный и найденный (искомый). Под непосредственным откровением мы понимаем наличие у Бога определенной цели для выполнения ее верующим, которую Он приближает и открывает в духе верующего. Получив такое откровение в своей интуиции, верующий действует соответственно. Под искомым откровением мы понимаем то, что когда верующий имея конкретную нужду приступает к Богу, нуждаясь, ища и ожидая ответа через движение Бога в его духе. Молодые верующие получают главным образом искомые откровения, а наиболее опытные в основном получают непосредственный тип откровения. Мы должны, однако, добавить, что откровения не исключительно таковы, а лишь только главным образом таковы. Здесь лежит трудность молодого верующего. Когда бы ему надлежало ожидать пред Господом, отвергая свои мысли, чувства и желания, он часто становится нетерпеливым в ожидании откровения и подменяет свою замаскированную волю, рассматривая ее как Божию. Впоследствии он впадает в осуждение своей совести. Одаренный сердцем, способным следовать Божиему намерению, он все же невольно следует мыслям своего разума, потому что нуждается в духовном знании. Кто сохранен от ошибки, если следует без откровения?
Теперь мы нашли истинное духовное знание в этом: только то, что присуще духу является духовным знанием; остальное есть полностью ментальный (свойственный разуму) тип знания. Давайте посмотрим как Бог знает? Как Он осуществляет Свой суд? Каким знанием Он контролирует мироздание? Разве Он удостоверяется Своим разумом как человек? Нуждается ли Он в тщательном обдумывании перед тем, как Он что-нибудь поймет? Зависим ли Бог от философии, логики, сравнения или знания сути? Должен ли Он исследовать или разузнать прежде, чем Он примет решение? Вынужден ли Он полагаться на Свой разум? Решительно нет. У Бога нет необходимости прибегать к таким упражнениям. Его знание и суд интуитивны. Суть факта интуиции есть основная способность всех духовных личностей. Ангелы покоряются тому, что есть воля Божия интуитивно; они не приходят к заключению посредством аргументов, рассуждения или размышления. Различие между интуитивным и ментальным знанием неизмеримо. От претворения этого различения зависит исход, духовный успех или духовное поражение. Если нечто было намечено действием верующего или его служением, управляемым рационализацией и обычным чувством, то никто никогда не выполнял многих духовных трудов в прошлом и в настоящем, потому что все они были заменены человеческим разумом. И кто попытается выполнять их, если прежде не познает Бога интуитивно?
Всякий, кто ходит в близких отношениях с Богом, получая радость таинственного общения и духовного единства, получит Божие откровение в своей интуиции и будет безошибочно знать, что ему надо делать. Его действия будут очевидно не возбуждать симпатий от людей, потому что они не знают того, что видит он. По критериям мирской мудрости его действия абсолютно бессмысленны. Разве не терпят духовные верующие много оппозиций такого рода? Даже их плотские ближние направляют к ним те же осуждения. А почему? Потому что ветхая жизнь в людях или в верующих не может понять пути Святого Духа. Как много рациональных верующих критикуют их менее рациональных ближних как "слепо ревностных", даже не понимая, что эти "слепо ревностные" и есть те самые духовные, ходящие по откровению, которое они получают интуитивно.
Мы должны заботиться, чтобы не смущать интуицию эмоциями. В своей ревности эмоциональные христиане могут демонстрировать то же, что и духовные верующие, но источник этого не лежит в интуиции. В различении рациональных христиан может действовать много тех методов, которыми пользуются духовные верующие, но они не могут вовлечь в свое различение откровение. Как душевны эмоциональные верующие, также душевны и рациональные. Дух обладает ревностью, которая превосходит эмоциональную. Духовная "оправдана в духе" (1Тим.3:16 ASV) и не одобряется действиями разума и рассудком плоти. Если мы выпадем из восторженной позиции духа в следование за чувством и рассудком плоти, то мы немедленно потеряем землю и отступим, как старый Авраам в видимый и осязаемый Египет за помощью. Дух и душа действуют независимо. До тех пор, пока дух не взойдет чтобы держать главенство над всем человеком, душа не прекратит бороться против него.
Когда дух человека был оживлен и впоследствии укреплен силой и воспитан Святым Духом, душа уступает духу и занимает подчиненное положение, вернувшись к покорности. Со все большим возрастанием душа становится слугой духа, а тело, в свою очередь, подчинено душе. Дух получает откровение от Бога в его способности интуиции, а тело и душа совместно выполняют волю духа. Такому прогрессу нет конца. Некоторые Божии люди в этом отношении менее прогрессивны, потому что их дух не так чист по причине того, что они сильно пропитаны ментальным знанием и действиями. Многие так предубеждены, что им не доставляет удовольствия открыть дух для принятия Божией истины. Все, в чем они нуждаются это те необходимые связи, которые позволили бы освободить их интуицию для принятия всего, что приходит от Бога.
Мы должны признавать как фундаментально различие между духовным и душевным опытами; духовный таков, потому что начинается Богом и узнаваем в нашем духе; душевный же таков, потому что восстает в самом человеке и не возникает в духе. По этой причине он возможен для невозрожденного человека, обладающего хорошим знанием Библии и понимающим тщательно и экспертно разбирающимся в важных доктринах христианства, прилагающим ревность всех своих талантов к служению, обращающимся к своей аудитории с красноречием и, тем не менее оставаться в царстве души без какого-то бы ни было выходом из него, с духом таким же мертвым как и прежде. Люди никогда не перейдут в царство Божие посредством наших аргументов, уверений, уговоров, побуждений, возбуждений, тяготений и привлекательности; восхищение может быть достигнуто только после возрождения и ничем иным, как воскресением духа. Новая жизнь, которая входит в нас после возрождения несет в себе много существующих в ней способностей, не самая меньшая из которых есть интуитивная сила познания Бога.
Означает ли это, что с тех пор человеческий разум абсолютно бесполезен? Конечно нет! Он имеет свою часть действия. Но нам надо помнить, что интеллект второстепенен, а не первенствующий в важности. Мы не чувствуем Бога и Его реальность посредством нашего интеллекта, тогда бы вечная жизнь была бы бессмысленна. Эта вечная жизнь или новая жизнь описана в Евангелии от Иоанна 3-ей главе. Мы познаем Бога через эту новую достигнутую жизнь или дух. Роль разума в том, чтобы выразить то, что мы узнаем в нашем духе и для того, чтобы сформировать слова для передачи этого другим для понимания. Павел в своих посланиях опирался на то, что евангелие, которое он благовествовал не произошло от человека и потому не нуждается в чем-то дополнительном, происходящем от разума и донесенным до разума других, но предназначено для исследования через откровение. И хотя верующий может иметь превосходнейший из умов, но его учения не извлечены из мышления, либо внезапного, либо развившегося. Его разум просто соотносится с его духом в отношениях с другими людьми откровением его интуиции, которое он получает. Разум есть проводник, а не получатель и не механизм духовного знания.
Бог общается с нами полностью в духе. Кроме интуиции духа нет другого пути знать Бога. В своем духе он входит в вечное невидимое царство Божие. Интуиция может быть названа разумом внутреннего святилища. Когда мы говорим, что человеческий дух мертв, мы имеем в виду, что его интуиция нечувствительна к Богу и Его реальности. Когда мы говорим, что дух контролирует всего человека, мы подразумеваем, что различные части его души и все члены его тела держатся плотно интуитивно узнанной воле Божией. Мы хотим подчеркнуть нашу точку зрения на то, что возрождение обязательно. Душевные человеческие дарования не могут угодить Богу; ничто не может быть заменой интуиции. Если человек не принял новой жизни от Бога и его интуиция не ожила, то он вечно разделен с Богом. Как основательно новое рождение. Оно не есть только правило, ни изменение морали, но жизнь Божия, в действительности входящая в человеческий дух и оживляющая его интуицию. Как полностью невозможно угодить Богу своими добрыми делами, они лишь действия души; его интуиция мертва для Бога. Просто невозможно для человека родить себя для новой жизни, потому что в нем нет ничего, что могло бы производить новую жизнь. Только Бог возрождает, человек же не способен возродиться. Также бесполезны для Бога и человеческое понимание учений, потому что дело должно быть произведено Богом. Что может сделать человек как только предать себя в руки Божии для Его труда? Его дух останется навеки мертвым, если он не исповедует, что в нем самом все бесполезно и он не встает в место смерти с Господом Иисусом и принимает новую жизнь.
Человеческий путь не может предполагать принятие Господа Иисуса как Спасителя и оживление интуиции духа, но настоит на замене интуиции своим умом. Он думает и размышляет до тех пор, пока он не начинает создавать многие философии, этики или религии. Но каково же Божие заявление? "Как небеса выше земли, так и Мои пути выше путей ваших, и мысли Мои выше мыслей ваших" (Ис.55:9). Однако, человек может усиленно размышлять, и его мысли земные, а не небесные. После возрождения Бог делает человеческую интуицию способной знать Его мысли и сознавать Его путь, чтобы следовать за Ним. Но как забывчивы верующие! Мы забываем то, чему научились при возрождении. Бесчисленно много тех святых, которые ежедневно ходят за своим разумом и своим сердцем. В служении мы пытаемся привлечь человеческий разум, эмоции и волю нашим интеллектом, ревностью и усилием. Бог хочет научить нас факту того, что служение души нашей любой другой пусто от всякой духовной ценности. Он просто позволяет нам быть разгромленными в нашей духовной работе и стать подавленными, холодными и бесплодными в природной жизни ее мудростью, порывом и способностью. Такой урок мы не выучиваем за один или два дня. Бог должен научить нас через наш жизненный опыт, что все идущее врозь интуиции духа тщетно само по себе.
Теперь наступает кризис. Чьей воле мы следуем когда интуиция и душа сталкиваются своими мнениями? Это будет определять, кто правит нашей жизнью и каким путем мы будем идти. Наш внешний человек и наш внутренний человек- наша плоть и наш дух борются за превосходство. В ранние дни нашей христианской жизни мы боролись с желаниями нашей плоти; сегодня битва идет между духом и душой. Первая занимается источником греха, теперешняя- не сутью добра и зла, но природным и Божиим добром. Мы прежде были заинтересованы качеством вещей, теперь же мы рассматриваем суть. Это конфликт внутри с внешним человеком, война между волей Божией и добрым человеческим намерением. Научиться ходить по духу это для нового человека процесс времени. Если кто-то ходит по духу полностью, тот должен превзойти ветхого человека полностью. Через укрепление Святым Духом его человеческого духа, верующий сможет стать способным разрушить полностью мышление плоти, чтобы иметь мышление духа. Это есть жизнь и мир.

Глава 2. Общение

Мы общаемся с материальным миром посредством тела. Мы общаемся с духовным миром посредством духа. Общение с духовным не происходит посредством ума или эмоций, но чрез дух или его интуитивную способность. Для нас слишком просто понять природу общения между Богом и человеком, если мы рассматриваем действие интуиции. Для того, чтобы поклоняться и следовать с Богом необходимо обладать такого же рода природой, какую имеет Бог. "Бог есть Дух и поклоняющиеся Ему должны поклоняться в духе и истине" (Ин.4:24). Не может быть общения между разными природами; поэтому не возрожденный, чей дух не оживлен и не возрожден, не может использовать свой дух для поклонения и также не способен следовать за Богом. Возвышенные чувства и благородные ощущения не приводят людей в духовную реальность, ни в личное общение с Богом. Наше следование за Ним происходит в глубочайшем месте нашего целостного существа, глубже наших мыслей, чувств и воли: в интуиции духа.
Внимательное рассмотрение 1-го послания к Коринфянам может обеспечить очень четкое видение того, как человек общается с Богом и как человек знает реальности Божии через его духовную интуицию.

Сердце человека

"Не видел того глаз, не слышало то ухо и не приходило то на сердце человеку, что Бог приготовил любящим Его" (ст.9) Глубокий контекст этого стиха говорит о Боге и Его реальностях. То, что Он приготовил не видел глаз, не слышало телесное ухо и не постигалось в человеческом сердце. "Сердце человека" включает многогранный человеческий разум и интеллект. Человеческий разум не может постигнуть Божию работу, потому что последняя превосходит пределы первой. И потому очевидно, что тот, кто желает знать и общаться с Богом не может зависеть только от своих мыслей.

Дух человека

"Кто из человеков знает, какие мысли в человеке, кроме духа человеческого, живущего в нем. Так и Божиих мыслей никто не знает, кроме Духа Божия. Но мы приняли не духа мира сего, но Духа от Бога, дабы знать дары, данные нам от Бога" (ст.11 и 12). Никто не знает мыслей человека, кроме духа человека, точно также никто не знает мыслей Бога, кроме Духа Святого. Человеческий дух, как и Дух Святой воспринимает все непосредственно, без расследования и исследования. Они постигаются с помощью способности интуиции. Так как один Дух Святой знает мысли Божии, то и мы должны принять Святого Духа для того, что знать эти вещи. Дух мира отрезан от общения с Богом. Он - мертвый дух, он не может действовать в общении с Богом. Святой Дух, с другой стороны, знает Божие и, принятием в нашей интуиции того, что знает Святой Дух, мы также поймем реальности Бога. "Мы приняли Духа от Бога, дабы знать дарованное нам от Бога"
Как мы знаем? 11-ый стих говорит нам, что человек знает своим духом. Святой Дух открывает нашему духу то, что Он знает интуитивно, чтобы и мы знали интуитивно. Когда Святой Дух открывает сущность Бога, Он не открывает ее ни нашему уму, ни другому какому органу, но нашему духу. Бог знает, что это только одно место в человеке, способное постигать свои мысли, а также Его реальность. Разум не есть место знания этих вещей. Правда то, что разум может думать и размышлять о многих материях, но он, тем не менее, не знает этого.
Отсюда мы можем признать как высоко уважаем Богом возрожденный дух человека. Перед новым рождением человеческий дух был мертв. Бог не имеет другого пути раскрытия Своего разума такому человеку. Утонченнейший ум терпит неудачу в знании разума Божия. И Божие общение с человеком и человеческое поклонение Богу зависимы от возрожденного духа человека. Без этого оживленного компонента и Бог и человек безнадежно разделены, не способны подойти ко другу и не способны взаимодействовать. Первым шагом к общению с Богом у человека должно быть это оживление духа.
По причине того, что человек наделен свободной волей, он имеет власть принимать собственные решения. Это объясняет то, что после нового рождения он продолжает встречать многие искушения. Отдавая должное своей глупости или, может быть, предубеждению, он не может признать правовую позицию своего духа и его интуиции. Бог принимает его дух как единственное место, где Он будет общаться с человеком и человек с Ним. Но верующий все еще ходит в соответствии со своими разумом и чувствами. Как много раз он полностью игнорировал голос интуиции. Его принцип жизни состоит в том, что надо придерживаться того, что он считает резонным, прекрасным, восхитительным и интересным. Даже если он имеет сердце для исполнения воли Божьей, он все равно придерживается своей импульсивной идее, или более логичной мысли, чем разум Бога, не понимая, что ему следовало бы поступать в соответствии с мыслью, выраженной Святым Духом в его интуиции. Иногда он желает слышать голос интуиции, но терпит неудачу в соблюдении своих чувств в тишине и находит этот голос затуманенным и подавленным. Хождение по духу поэтому начинается в ежедневном постоянном опыте христианской жизни вместо прежнего случайного просветления.
Если начальное знание Божией воли труднодосягаемо, то кто может удивляться недостатку дальнейшего и более глубокого откровения? Как поэтому мы можем истинно знать в нашем духе Божий план для конца этого времени, реальность духовной брани и более глубокие истины Библии? Наше поклонение просто соотносится с тем, что мы считаем лучшим или же с тем, что чувствуем как стимул или сиюминутное побуждение момента. И общение с Господом в нашей интуиции становится неслыханным феноменом.
Верующий должен признавать, что только Святой Дух знает реальности Бога и знает интуитивно. Он есть Личность, Которая проводит это знание человеку. Однако, достигнуть этого знания значит принять это надлежащим образом; а именно то , что он должен принять в своей интуиции, что Святой Дух знает интуитивно. Соединение этих двух интуиций делает способным человека разуметь разум Божий.
"что и возвещаем вам в словах, изучив не человеческой мудростью, излагая духовные истины тем, кто имеет Духа" (ст.13) Как мы собираемся доносить узнанные нами в нашей интуиции реальности Божии другим? Придя к знанию реальностей Божиих наша ответственность состоит в том, чтобы возвещать их. Апостол Павел говорит, что не говорит о них, изучив их человеческой мудростью. Такая мудрость принадлежит человеческому разуму и есть продукт человеческого мышления. Павел категорически утверждает, что он не применяет слов, которые пришли из разума чтобы сообщить то, что он знает, рассматривая реальности Божии. Павел сам по себе обладал великой мудростью. Он совершенно был способен сформулировать много новых и прекрасных фраз, говорить красноречиво, хорошо организованно и иллюстрировать притчами. Он знает как сделать свою аудиторию понимающей суть того, что он говорит. И тем не менее он отвергает использование терминологии, изученной человеческой мудростью. Это возвещение и позиция апостола Павла показывает, что человеческий разум не только бесполезен в знании Божиих реальностей, но также и второстепенен в возвещении духовного знания.
Апостол говорит о Божиих реальностях в фразеологии, изученной от Святого Духа. В его интуиции он получает Его наставления. Ничто в жизни христианина не имеет ценности, кроме того, что происходит в его духе. Даже в отношении духовного знания он нуждается в духовных словах. Интуиция принимает не только реальности, которые Святой Дух открывает , но также и слова, которые изучены от того же Духа, чтобы выразить другим то, что было открыто. Как часто верующий пытается выразить другим то, что было открыто чисто ему Богом; он пытается как может и не находит слов чтобы донести основной смысл того, что было раскрыто. Почему? Потому что он не получил слов в своем духе. В другое время, когда он ждет перед Господом, то он чувствует, что что-то восстает в центре его существа всего лишь в нескольких словах. С этими несколькими словами, однако, он способен сообщить достаточно на собрании то, что ему было открыто. Он приходит к познанию того, что Бог действительно использует его для свидетельства Своего.
Такие опыты свидетельствуют о важности произнесения данного нам Святым Духом. Есть два вида произнесения: природное и данное Святым Духом. Тип произнесения, описанное в Деяниях 2:4 необходим в духовном служении. Как красноречиво природное служение, но тем не менее оно остается слабым чтобы сообщить реальности Бога. Мы можем смотреть на себя как высказавшихся вполне хорошо, но у нас не было успеха в выражении мысли Духа. Духовные слова, то есть терминология, полученная в духе, может лишь одна выразить духовное знание. Если мы снабжены посланием Господним в нашем духе также, как будто огонь горит внутри, но нет средства для того чтобы выразить это послание, то мы должны ждать данного "высказывания", чтобы нам провозгласить послание в нашем духе и высвободить это послание. Применяя по невнимательности язык, изученный от человеческой мудрости вместо ожидания слов, подаренных Святым Духом, мы найдем свою духовную эффективность, пришедшую ни к чему. Речь, просто основанная на человеческой мудрости может только подвигнуть людей сказать, что это передовая идея и она в самом деле хороша. Иногда мы переживаем много духовного, но мы не способны высказать их до тех пор, пока другие верующие не раскроют нам их словом. Это потому, что до момента, в который мы услышали других, свидетельствующих нам о нашем опыте простыми словами, мы не получали в нашем духе определенных слов от Господа.
Духовные истины должны быть выражены духовными фразами. Мы должны применять духовные средства чтобы достичь духовных результатов. Это то, чему Господь нас хочет научить сегодня. Духовные цели нуждаются в совершении через соответствующие духовные процессы. Плоть не станет духовной потому, что она плоть. Если мы надеемся достичь своих духовных высот с помощью наших умов и эмоций, то мы ожидаем потоков сладостей из источников горькой воды. Все, относящееся к Богу: как искание Его воли, повиновение Его заповедям, провозглашение Его послания (сообщения) эффективны только, если они происходят от общения с Богом в духе. Все, что выполнено при помощи наших мыслей, талантов или методов почитается Богом как мертвое.

Душевный и духовный

"Недуховный (в оригинале - душевный) не принимает даров от Духа Божия, потому что они глупы для него и не может понимать их, потому что они рассматриваются духовно" (ст.14). Душевный это тот, кто не возрожден и потому не обладает новым духом. От этого их интуитивная способность мертва для Бога и все, что они имеют есть способности души. Они очень хорошо способны решать то, что им нравится по рассуждению и чувству и, не имея возрожденного духа, они бессильны принимать реальности Духа Божия. И хотя они могут думать и рассматривать, они все еще имеют недостаток основной интуитивной силы; они не могут взять то, что исключительно открыто Богом человеческому духу. Как полностью неточны природные дарования человека. Он действительно имеет много, но ничто не заменит интуиции. По причине того, что человек мертв для Бога, в нем нет органа, который мог бы проникать в реальности Бога. Ничто в душевном человеке не способно общаться с Богом. Самые уважаемые человеком разум, интеллект и рассуждение испорчены как и его желания и страсти; и потому полностью некомпетентны признавать Бога. Даже возрожденный человек, если он пытается общаться с Богом, используя свой разум и изучение (также как это делает не возрожденный) вместо того, чтобы применять новый дух, то он абсолютно немощен в достижении реальностей Бога. Эти элементы, которые принадлежат нам, не сменят их образа действий и после возрождения. Разум останется разумом, а воля - волей; они никогда не превратятся в органы, способные общаться с Богом.
Душевный человек не только не принимает вещей Божьего, но он почитает их глупостью. Из-за высокой самооценки своего разума, все воспринятое интуицией есть прямая глупость, потому что оно нерезонно, противно человеческой природе, противоречит мирской мудрости или конфликтуют с обычным чувством. Разум восхищается тем, что логично, открыто анализу, физиологически привлекательно. Бог, однако, не управляем человеческим законом и потому Его действия глупы для душевного. Глупыми смотрятся в этой главе ссылки на распятие Господа Иисуса. Слово о кресте говорит не только о том, что Спаситель умер вместо нас, но также и о том, что мы умерли вместе со Спасителем. Все, принадлежащее верующему, должно пройти через крест. Разум должен принять это как теорию, но она будет противостоять ему как практика.
Так как душевная личность не приветствует слово о кресте, то он, очевидно, не подразумевает то, о чем оно говорит. Принятие предшествует знанию. Способность или неспособность принять говорит о присутствии или не присутствии ожившего духа. Способность или неспособность знать свидетельствует о живом или омертвелом характере интуитивного восприятия. Дух сначала должен быть возрожденным, перед тем, как он станет способным принимать вещи от Бога. С оживленным духом человек принимает интуитивную способность признавать реальности Бога. Кто знает мысли человека, кроме духа человеческого, живущего в нем? Душевная личность не может различить реальности Бога, потому что он не обладает новым духом, который содержит в себе интуитивную силу различения.
Апостол Павел продолжает объяснять то, почему душевный человек некомпетентен принимать и знать сущность Бога: "о том надобно судить (рассматривать, различать) духовно". Разве мы не предупреждены повторно Святым Духом, Который утверждает факт того, что человеческий дух есть место общения с Богом? Фокусная точка этой части Писания находится в том, чтобы убедить и демонстрировать, что человеческий дух есть основа, исключительная по своей единственности всякого общения с Богом и знания духовных сущностей. Все имеет свое отдельное предназначение. Дух применим в знании небесных реальностей. Сейчас мы не умаляем использование душевных способностей. Они полезны, но в этом они играют второстепенную роль. Они должны быть под контролем , а не они должны быть контролерами. Разум должен подчиняться правилу духа и следовать тому, во что вникает интуиция, в волю Божию. Он не задумывается о собственных идеалах и потому не требует того, что исполняет человек в целом. Эмоции также должны быть под управлением духа. Их любовь или ненависть должны следовать действию духа, а не самим себе. Воля также должна покоряться тому, что Бог открывает в интуиции духа. Она не должна предпочитать других решений, отличных от воли Божией. Если душевные способности будут стоять на втором месте, верующий сделает огромные шаги в духовном хождении. Большинство христиан дает им первое место, отчего они неуспешны и при этом устраняют позицию духа. Удивительно ли то, что они не живут духовной жизнью и не имеют духовной ценности? Дух должен быть восстановлен в его главенствующее положение. Верующий должен научиться ждать в духе откровения от Бога. И если он не взойдет в это положение, то человек останется нагим в знании того, что может знать только дух. Потому Павел и добавляет: "соображая духовное с духовным" (излагая духовные истины тем, кто имеет Духа), потому что духовно чувствительные способны знать духовное.
"Духовный судит о всем, но о нем судить никто не может..." (ст.15). Духовный человек есть тот, чей дух доминирует и кто имеет высоко чувствительную интуицию. Она определилась в выполнении своих функций, потому что она невозмутима разумом, чувствами и волею души.
Почему духовный человек судит о всех сущностях? Потому что его интуиция опирается на Святого Духа и Его знание. Почему никто не может судить о нем? Просто потому, что никто не знает, что влагает в его интуицию Святой Дух. Если знание верующего зависит от его интеллекта, то тем не менее те, кто природно-талантлив не смогут судить о нем во всех отношениях. Наука и светское образование недостаточны. И такой образованный будет также обсуждаем теми, кто мудр или мудрее его, потому что они могут проследить ход его мысли. Духовное знание основывается на интуиции. Не существует предела для знания христианина, если он духовен и обладает чувствительной интуицией. Его ум может быть притуплен, но Святой Дух способен привести его в духовную реальность. И его дух просветит его разум. Путь, который открывает Сам Дух, в самом деле превосходит ожидание человека.
"Ибо кто познал ум Господень, чтобы наставлять его? А мы имеем ум Христов" (ст.16) Здесь поставлена проблема. Никто в мире не знает разум Господень, чтобы наставлять Его, потому что все люди душевны. Есть только один путь познавать Бога, путь интуиции. Как может личность, чей дух мертв, знать ум Господень? Это показывает, что такие люди не могут рассуждать о духовном человеке, потому что никто из них не познал ум Господень. Они просто душевные люди. С другой стороны, духовный знает ум Господень, потому что он имеет отзывчивую интуицию. Но душевные не могут знать, потому что их интуиция бездейственна; поэтому они и не могут разделить общения с Богом. Это означает, что душевный не может ни знать ум Господень, ни тех духовных людей, которые полностью Им усовершаются.
"Но мы..." показывает, что "мы" отличаемся от душевных людей. "Мы" включает спасенных верующих, многие из которых, может быть, остаются плотскими. "Но мы имеем ум Христов". Мы те, которые были возрождены, и дети и взрослые, имеют ум Христов и различают Его мысли. Потому что мы имеем воскрешенную интуицию, мы способны знать и уже знаем, что Христос приготовил нам в будущем (ст.9). Душевный не знает, но мы, возрожденные, знаем. Различие в том, есть ли новый дух или его нет.

Духовный и плотской

"И я не мог обращаться к вам, братия, как к духовным, но как к плотским, как к младенцам во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не готовы к ней, да и теперь не в готовы" (3:1-2) Эти слова тесно связаны со сказанными прежде и их суть изложена ниже, под теми словами, которые говорили нам о человеческом духе. Мы должны согласиться, что разделение на главы и стихи в Писании введено для удобства читателей и не является чем-то запечатленным Святым Духом. Эти слова 1-го послания к Коринфянам читаются в соединении с предыдущей главой.
Как остро было духовное чувство Павла. Он был знаком со своими читателями, и с духовными и с плотскими, либо полностью контролируемыми духом, либо часто управляемыми плотью. И потому он не пренебрегает условиями восприимчивости своих читателей и не изливает свои мысли наугад просто потому, что он говорит о духовных отношениях. Он лишь сообщает духовные вещи, соображая их с духовным (ст.13 RSV). Общение Павла не зависело от того, как много он знает, но то того, как много верующие могли усвоить. Не было с его стороны похвалы своим знанием. Апостол имел духовную фразеологию, такого же рода как и его знание; потому он знал как общаться с верующими всех видов. Не все термины, которые описывают глубину тайны Божией есть духовные термины; ими являются только те, что изучены в духе при помощи Святого Духа. И они могут быть не так глубоки, напротив, они могут быть очень обычными и ординарными; еще эти слова вложены Святым Духом и познаны в духе. Когда они высказаны, то они имеют различимые духовные результаты.
Что написал апостол в этих двух стихах и в 15-м предыдущей главы решает интересный парадокс; именно, если дух человека знает то, что принадлежит человеку и духовный человек судит о всем, то почему так много имеющих обновленный дух христиан, которые тем не менее не чувствуют в себе духа или которые не способны знать глубинные реальности Бога своим духом? Ответ таков: "духовный судит о всем" (ст.15) Хотя многие христиане имеют новый дух, не все христиане духовны. Многие все еще плотские. Человеческая интуиция была поистине оживлена, но человек дал ей позицию действовать по возможности. Или она еще подавлена, неспособна общаться с Богом, или знать то, что должна знать. Духовные христиане не ходят в соответствии своей душевной жизни; они отдали все ее способности на крест и отправили их в место подчинения для того, чтобы их интуиция могла свободно принимать откровение от Бога. Другими словами, их разум, воля и чувства покорны этому откровению. Такое не случается с плотскими христианами. Будучи возрожденными и живыми для Бога они имеют всякую возможность быть духовными; но вместо того они остаются в границах плоти. Похоти плоти чрезвычайно сильны приводить таких христиан ко греху. Их плотской ум все еще полон удивительных мыслей, рассуждений и планов; их эмоции дичают от многих плотских интересов, желаний, тенденций; и их воля формирует много мирских суждений, аргументов и мнений. Они так заняты следованию за плотью, что у них нет ни времени, ни склонности послушать голос интуиции. По причине того, что голос интуиции слишком мягок, он может быть услышан только внимательным при тишине всего существа. Как он может быть услышан, когда различные части плоти чрезмерно активны? Когда верующие управляются плотью они становятся под ее влияние до такой степени, что его дух становится неспособным принимать твердую пищу.
Библия сравнивает возрожденного верующего с ребенком. Жизнь в его духе, который он обрел, крошечна и слаба, как природное дитя. Нет ничего плохого в том, что он остается как дитя не так много времени. Всякий взрослый был когда-то ребенком. Но если он остается таким слишком долго и его дух так и не прогрессировал за пределы того, чем он обладал при своем возрождении несколько лет назад, то это решительно плохо. Человеческий дух должен расти; духовная интуиция способна развиваться к сильному состоянию. Возрожденная свыше личность подобна новорожденному ребенку, который не имеет своего самосознания и чьи нервы расшатаны в своих действиях. Его духовная жизнь может сравниться с искрой огня. Его интуитивная сила слишком слаба и неэффективна. Но ребенок должен расти ежедневно. Его знание должно возрастать постоянно через упражнение, тренировку, до тех пор, пока оно не станет полностью самосознаваемым и знающим как упражнять умело свои чувства. Таким должен быть верующий. После возрождения он нуждается в постепенном упражнения своей интуиции. Такое упражнение означает развитие в опыте, знании и духовном росте. Также как человеческие чувства не появляются в зрелом состоянии, так и духовная интуиция не рождается высоко чувствительной.
Все это, однако, не означает, что душевные христиане, которые долго остаются детьми, имеют внешние отношения со своими грехами, не имеют опыта возрастании в познании Библии, стараний в служении Господу или принятии дарований от Святого Духа. Святые в Коринфе обогатились всем этим. "Вы обогатились во Христе всяким словом (речью), всяким познанием... и не имеете нужды ни в каком даровании" (1:5,7) С человеческой точки зрения, разве это не иллюстрирует рост? Мы очевидно смотрим на коринфских верующих как на духовных; но апостол видел их детьми, людьми плотскими. Почему возрастание в речах, знании и дарах не говорило о росте? Это раскрывает нам яркий и показательный факт, который состоял в том, что хотя святые в Коринфе возрастали во внешних дарованиях, но они, тем не менее, терпели неудачу в возрастании в духе. Их интуиция не становилась сильнее. Возрастание в словесном красноречии, библейском знании и духовном даровании не рассматривается как возрастание в духовной жизни. Если дух верующего, способный общаться с Богом, не становится сильнее и проницательнее, то Богом это судится как не рост вообще!
Как много сейчас Господних людей, которые развиваются в неправильном направлении! Многие принимают, что будучи спасенным, он должен искать высокого библейского знания, лучших высказываний в проповедях и духовных дарованиях. Они забывают о своем духе, долженствующем иметь преимущество. Проповедь, знание и дарование есть лишь чисто внешние вещи; в контраст интуиции, которая есть внутренне такова. В общем говоря, это вид христиан, которые позволяют своему духу оставаться в детском состоянии, а душевную жизнь наполняют речами, знанием и дарами. Эти вещи ценны, но как они могут быть сравнимы с ценностью интуиции? То, что Бог создал в нас по-новому есть дух (или духовную жизнь), и потому он должен стать объектом роста до зрелого состояния. Если мы допустим серьезную ошибку в поиске обогащения душевной жизни вместо возрастания в духовной с ее интуицией, то мы не сделаем никакого прогресса в глазах Божиих. Бог рассматривает наш дух вседостаточно важным; и потому Он заботится о его росте. Не важно насколько много наш разум, воля и чувства достигли в произнесении речей, знании и дарованиях, все это почитается Богом напрасным, если не развивается наш дух.
Каждый день мы ожидаем большей силы, большего знания, больше даров, большего красноречия; но Библия оспаривает это, утверждая, что если мы имеем больше подобных вещей, мы не обязательно прогрессируем в духовной жизни. Напротив, наша духовная жизнь может оставаться той же, не продвинувшись ни на милю. Павел прямо указывает верующим в Коринфе: "вы были не готовы, да и теперь не готовы". В чем они были не готовы? Они были не готовы служить Богу своей интуицией, знать Бога все больше с помощью интуиции, получать Его откровения в своей интуиции. Они, очевидно, были не способны к этому тогда, как уверовали в Господа, но и теперь, спустя годы, через обогащение красноречием, знанием и дарами, они не были таковыми. В двух словах "еще не" показывает, что через насыщение внешними обогащениями их духовная жизнь не сделала никакого прогресса с тех пор, как они уверовали. Настоящее продвижение измеряется ростом духа и его интуиции, остальное принадлежит плоти. Это должно быть несмываемо выражено в наших сердцах.
Как печально то, что верующие сегодня, кажется , делают достижения во всех сферах, кроме духовной. После уверования в Господа на протяжении многих лет они остаются в таком жалком состоянии: "я не чувствую, что имею духа". Различие между разумом Божиими и разумом человеческим велико. Мы подобны Коринфянам, если пытаемся достичь так называемого духовного знания путем упражнения ума своего интеллекта. Безуспешно развивать свой разум, который не является и не может быть заменой доведенной до зрелости интуиции. В таком случае перед Богом мы не изменяемся. И потому мы должны помнить, что Бог в первую очередь желает достижения не в нашем внешнем человеке, а во внутреннем и его интуиции. Он ожидает, что новая жизнь, полученная при возрождении, будет распространяться. А все, что принадлежит старому творению, будет отвержено.
Верующий терпит неудачу в духовном хождении по причине того, что на него слишком сильно влияет его плоть. Только те, чья интуиция жива и кто обладает беспрепятственным общением с Богом, знают глубокие истины Божии. Если интуиция слаба, то что можно принимать еще, кроме молока? Молоко- способствующая пищеварению пища. Это означает, что душевный верующий не может поддерживать чистое общение с Богом в интуиции духа и потому зависит от других более развитых христиан в реальностях Бога. Зрелые христиане общаются с Богом в их интуиции и затем доводят до других то, что им было показано "в молоке" для детей во Христе. Бог разрешает такую жизнь как жизнь начинающего, но Ему не доставляет удовольствия иметь в непосредственном общении с Собой людей, которые остаются слепыми и бессильными. Питание молоком показывает, что личность далека от непосредственного общения с Богом и вместо этого полагается на других в том, чтобы ему передали Божие послание. Зрелый имеет интуицию, полностью развитую для различения добра и зла. У нас нет духовной пользы, если мы имеем много идей, но не обладаем способностью общаться с Богом и знать Его реальности с помощью своей интуиции. Христиане в Коринфе достигли многого в речах, знании и дарах, но какова была их духовная жизнь? Почти полностью бездейственной. Церковь в Коринфе была плотской, потому что все, что она имела было в разуме.
Много Господних людей сейчас допускают ту же ошибку, что и святые в Коринфе. Слова Господни суть дух и жизнь, но эти люди не принимают их соответственно. Они исследуют богословские проблемы с очень холодным разумом и ищут скрытое значение Библии с намерением предоставления лучшего толкования. Они удовлетворяют свою жажду к знанию. Они общаются тем, о чем они вычитали или услышали. Самые отличные мысли, аргументы и выводы может быть кажутся самыми духовными, но Бог тем не менее смотрит на эти достижения как на мертвое, потому что они достигнуты не в духе. Они просто исходят из одного человеческого ума в другой человеческий ум. Многие слушатели или читатели запротестуют и скажут, что они помогают, но вопрос в том, что помогает? Умом обретаются дополнительные идеи и ничего больше. Такое знание не приносит ничего для духовной эффективности. Только то, что исходит из духа входит в дух других; так и то, что исходит из разума может достигнуть только разума других. Наконец, то, что выходит от Святого Духа входит в наш дух, значит и то, что Святой Дух передает через наш дух может достигнуть духа других.

Дух премудрости и откровения

В общении с Богом дух премудрости и откровения необходим. "Чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам духа мудрости и откровения к познанию Его" (Еф.1:17). Так как новый дух обретен при возрождении, его функции ожидают развития, потому что они находятся в дремлющем состоянии. Апостол Павел молился за возрожденных верующих, чтобы они приняли духа премудрости и откровения, чтобы они могли знать Бога интуитивно. Либо эта способность есть скрытая функция духа верующего, которая активизируется через молитву, либо это что-то привнесенное Святым Духом в дух верующего как результат молитвы, мы не знаем. Но одно определенно: этот дух премудрости и откровения является существенным в общении с Богом. Также мы признаем, что это может быть достигнуто через молитву.
Хотя наша интуиция способна общаться с Богом, но она требует премудрости и откровения. Мы нуждаемся в ней, чтобы знать что приходит от Бога, а что от нас самих. Мы должны иметь мудрость, чтобы различать подделку врага и его атаку. Нам она также требуется для того, чтобы знать как общаться с людьми. В тысячах других путях нам нужна мудрость Божия, потому что мы глупы и склонны к ошибкам. Как трудно для нас выполнять волю Божию во всех отношениях, но Он дает нам необходимое снабжение. Он не наделяет им наш ум; скорее Он дает дух премудрости нам для того, чтобы мы могли иметь мудрость в нашем духе. Бог дает ее в нашу интуицию, чтобы Он мог вести нас через интуицию по пути премудрости. В то время как наш разум остается притупленным, наша интуиция полна мудрости. Часто, когда наша собственная мудрость заканчивается, то постепенно восстает внутри нас иной вид мудрости, чтобы вести нас. Мудрость и откровение тесно связаны, потому что все Божии откровения по сути мудрость. Если мы живем природной жизнью, то у нас нет пути понимать Бога. В природном человеке не живет ничего, кроме тьмы. Бог и духовные сути находятся далеко за пределами достижения человеческого ума. И хотя наш дух может быть оживлен, он все еще пребывает в темноте, если нет откровения от Святого Духа. Оживший дух показывает, что он способен принимать Божие откровение. Но это не означает, что он теперь может двигаться независимо.
В нашем общении с Богом, Он часто дает откровение. Нам должно молиться об этом. Дух откровения подразумевает то, что Бог открывает в нашем духе. Дух премудрости и откровения показывает, где Бог открывает Себя и как Он наделяет нас Его мудростью. Импульсивная мысль не может быть интерпретирована как дух откровения. Только то, что мы интуитивно знаем разум Божий через действие Святого Духа в нашем духе, всегда может рассматриваться как дух откровения. Бог общается с нами там и нигде больше.
Дух премудрости и откровения приносит нам истинное знание Бога; иначе это не глубже чем внешнее, вообразительное, поверхностное и потому неправильное знание. Мы часто говорим о Божией святости, праведности, милости, любви и других добродетелях. Человеческий разум способен задумываться об этих Божиих атрибутах, хотя такое ментальное знание подобно смотрению через каменную стену. Когда, однако, верующий получит откровение от Бога относительно Его святости, то он увидит себя развращенным до сердцевины, пустым от всякой чистоты перед светом Божиим, в неприступном свете, куда грешный, природный человек не может приступить. О, многие из нас могли бы поделиться подобным опытом. И потому давайте сравним того, кто получил такое откровение о Божией святости с другими, которые не имеют такого опыта, но просто говорят о Божией святости. Они может используют ту же терминологию, но слова, сказанные первыми, кажутся намного весомее тех слов, которые говорят вторые. Первый говорит не только устами, но всем своим существом. Только лишь дух откровения выражает это. Применяется такое говорение ко всем истинам Библии. Иногда мы понимаем определенную истину и признаем ее важность, но только после того, как она откроется Богом в нашем духе, мы будем способны говорить с особым ударением.
То, что мы приняли снаружи, но не стало открытым внутри, не может затронуть ни нас, ни других. Откровение духа лишь одно содержит духовную силу. Общаться с Богом значит получать Его откровение в своем духе. Они редки для многих из нас, потому что мы редко ожидаем их от Него. Как мы можем сравнить занятую собственной природой жизнь с жизнью, которая основана на откровении? Если мы хотим обеспечить возможность Богу в нашей жизни действовать, мы должны в самом деле часто получать откровение. Жизнь апостолов обильно приводит достаточные основания этого утверждения.

Духовное понимание

Существует как душевная так и духовная мудрость. Первая проистекает из человеческого ума, в то время как вторая питается духом от Бога. Образование может восполнить всякую нужду в понимании и мудрости в природном человеке, но оно не может изменить природного дарования. Духовная мудрость может быть познана через молитву верующего (Иаков 1:5). Одну вещь мы должны держать в своих умах, что при искуплении "...у Бога нет лицеприятия" (Деян.10:34) Он помещает всех грешников, мудрых и глупых, в одно положение и дарует им одно и то же спасение. Как все существо мудрого растлено, точно так и существо глупого. В глазах Божиих разум мудрого так же неэффективен, как и разум глупого. Оба нуждаются в возрождении духа; и после этого мудрому человеку никак не легче знать слова Божии. Очень трудно для глупого человека знать Бога; но разве не менее это трудно и для того, кто есть мудрейший из людей? Точно также, потому что Бог познается только в духе каждого. Их умы могут быть бесподобными, но духи обоих будут мертвы и потому они равно глупы и неполноценны в духовных реальностях. Человеческая природная изощренность не поможет ему в знании Бога и Божиих истин. Без сомнения мудрому легче в рассуждениях и быстрее в понимании, но все это ограничено ментальной сферой и полностью противостоит интуитивному знанию.
Не подумайте, что после возрождения мудрый имеет преимущество перед глупым в духовном прогрессе. Если они не более верны и покорны, их лучшее ментальное воображение не добавит ничего к их интуитивному знанию. Старое человеческое творение никогда не послужит источником для нового творения. Духовное преимущество измеряется верным подчинением. Природное дарование не способствует духовной жизни ни коим образом, но уступает приоритет для плоти. В духовной опыте каждый начинает с одной и той же стартовой точки, проходит через те же процессы и достигает тех же результатов. Все возрожденные верующие, включая природно-мудрых, должны постоянно искать духовного понимания, без которого никто не может поддерживать с Богом нормальных отношений. Ничто не должно занять место духовного понимания.
"...чтобы вы были исполнены познанием воли Его, во всей мудрости и понимании духовном, чтобы поступали достойно Бога, полностью угождая Ему, принося плод во всяком добром деле и возрастая в познании Бога" (Кол1:9-10). Это то, о чем Павел молился за святых в Колоссах. В этой молитве мы находим, что духовное знание Божией воли предшествует духовному пониманию и затем так: 1. проводить жизнь, достойную Господа, во всем угождая Ему; 2. приносить плод во всяком деле благом; 3. возрастать в познании Бога.
Не важно каким хорошим бы ни было его природное дарование, человек не сможет знать Бога посредством этого дарования. Требуется духовное понимание для того , чтобы знать волю Божию и общаться с Ним. Только духовное понимание может проникнуть в духовное царство. Природный вид понимания может уловить некоторые учения, но они остаются в разуме и не способны течь как жизнь. Потому что духовное понимание исходит из духа и может воплотить понятое в жизнь. Постигли ли мы теперь, что истинное знание возникает в духе? Дух откровения движется рука об руку с духовным пониманием. Бог дает нам духа премудрости и откровения также как и духовное понимание. Премудрость и откровение, полученные нами в духе нуждаются в духовном понимании. Откровение это то, что мы получаем от Бога; понимание помогает уразуметь то, что открыто. Духовное понимание снабжает нас смыслом всех происходящих движений внутри нашего духа, чтобы нам понять Божию волю. Общение с Богом включает принятие откровения в духе, то есть интуиции духа и затем, постигается смысл откровения духовным пониманием. Наше понимание не происходит по природе, но просвещается духом.
Явно из этих двух стихов в послании к Колоссянам, что если мы желаем угождать Богу и приносить плод, то мы должны знать Бога нашим духом. Наши взаимоотношения с Ним в духе есть основа угождения Богу и принесения плода. Как напрасно для нас ожидать угождения Богу, ходя душою. Богу не угодить ничем иным, кроме Его собственной воли. Ничто другое не может удовлетворить Его сердца. Наша боль в том, что мы не знаем волю Божию. Мы ищем и думаем, но кажется, что не способны прикоснуться к Его разуму. Мы должны тем не менее помнить, что путь знания Божьего разума лежит не в исследовании и не рассуждении, но в духовном понимании. Ничто кроме человеческого духа не может рассуждать о Божией воле, потому что он один имеет интуитивную силу различать Его движения.
Если мы постигаем Бога таким путем постоянно, мы возрастем в познании Его. Интуиция может расти и расти. Она не знает границ. Ее развитие означает развитие всей духовной жизни верующего. Всякое истинное общение с Богом научает нас общаться с Ним лучше, чем прежде. Мы должны искать того, чтобы усовершаться; потому мы должны пользоваться всякой возможностью упражнять свой дух в лучшем знании Бога. Сегодняшняя наша нужда в том, чтобы знать Бога и принимать Его в глубины нашего существа. Как часто мы думаем, что различили Его волю, но позже мы увидели, что ошибались. Так как мы имеем нужду знать Бога и Его волю, мы должны искать того, чтобы быть наполненными знанием этой воли во всяком духовном понимании.

Глава 3. Совесть

Кроме функции интуиции и общения наш дух выполняет также другую важную задачу - исправления и обличения, дать нам неудобство и тревогу, когда мы отходим от славы Божией. Такую способность мы называем совестью. Как святость Божия осуждает зло и оправдывает добро, так и совесть верующего укоряет грех и одобряет праведность. Совесть есть место, где Бог выражает Свою святость. Если мы желаем следовать по духу (так как мы никогда не достигаем стадии непогрешимости), то мы должны быть осторожны к тому, что говорит нам наш внутренний ведущий относительно наших наклонностей и открытых действиях. Действие совести было бы решительно неполным, если бы мы только после допущения ошибки почувствовали проявления совести, осуждающей нас. Но мы знаем, что прежде нежели мы предприняли какой-либо шаг и все еще рассматриваем наш путь, наша совесть совместно с интуицией непосредственно запротестует и поставит нас в неудобство при всякой мысли или наклонности, которая неугодна Святому Духу. Если бы мы сегодня были более расположены размышлять над голосом совести, то мы не были бы так разгромлены в жизни.

Совесть и спасение

Когда мы были грешниками наш дух был полностью мертв; и потому наша совесть была мертва также и не могла функционировать нормально. Это не означает, что совесть грешника прекращает действовать вместе с духом. Она продолжает действовать, но в состоянии комы. Когда она выходит из этого состояния комы она не делает ничего, кроме того, что осуждает грешника. Она не имеет силы приводить людей к Богу. Она мертва для Него, но Бог тем не менее желает, чтобы совесть исполняла некоторую слабую работу в сердце человека. Следовательно, в мертвом человеческом духе совесть являет немного больше работы, нежели другие функции духа. Смерть интуиции и общения кажутся более мертвыми по сравнению с совестью. Это, конечно, в смысле относительности. Как только Адам вкусил плод дерева познания добра и зла, его интуиция и общение по отношению к Богу умерли полностью, но его сила различения добра и зла (которая есть функция совести) возросла. Даже сегодня, когда интуиция и общение грешника вместе мертвы для Бога, его совесть сохраняет нечто от ее движения. Это не подразумевает, что человеческая совесть жива; потому что в соответствии с библейским смыслом жизнью обладает только то, что есть жизнь Божия и ничто другое не признается за жизнь. Все свободное от Божией жизни рассматривается как мертвое. До тех пор, пока совесть не примет Божией жизни, она считается мертвой, хотя она способна действовать в соответствии с человеческим чувством. Такая деятельность совести только увеличивает муку грешника.
В начале Своей работы спасения Святой Дух прежде всего пробуждает коматозную совесть. Он использует громы и молнии горы Синая для того, чтобы встряхнуть и просветить эту покрытую мраком совесть и обличить грешника в его нарушении Божьего закона и его неспособности ответить на Его праведные требования, обличить его как того, кто осужден и не заслуживает ничего, кроме погибели и проклятия. Если совесть хочет исповедовать грехи, которые были допущены, включая грех неверия, это будет с болью пережито в сокрушенном характере с честным ожиданием милости Божией. Мытарь в Господней притче, который вошел в храм, иллюстрирует работу Святого Духа. Это то, что Господь Иисус имел в виду, сказав: "когда придет Он, Святой Дух то обличит мир о грехе, о правде и о суде" (Ин.16:8). Если человеческая совесть будет закрыта для обличения, то он никогда не может быть спасен.
Святой Дух освещает совесть человека светом Божьего закона, чтобы обличить его во грехе, этот же Дух просвещает совесть человека светом Евангелия, чтобы спасти Его. Если грешник, будучи обличен в своих грехах и услышал Евангелие Божией благодати, хочет принять Евангелие верою, то он увидит как драгоценная кровь Господа Иисуса омоет все обвинения с его совести. Несомненно, это грех, но кровь Господа Иисуса омоет его. Какое основание обвинять остается, если наказание за грехи уплачено сполна? Кровь Господа искупила верующего от всех его грехов и потому нет никакого осуждения в его совести. "...приносящие жертву, бывши очищены однажды, не имели бы уже никакого сознания грехов" (Евр.10:2) Мы можем стоять перед Богом без страха и трепета, потому что кровь Иисуса Христа окропила нашу совесть (Евр.9:14) Наше спасение подтверждается фактом того, что драгоценная кровь утишает этот голос осуждения.
Так как ужасный свет закона и милосердный свет Евангелия оба осияли ее, осмелимся ли мы, пропустив совесть, проповедовать Слово? Или наша цель в проповедовании лишь состоит в том, чтобы люди своими умами поняли его, были возбуждены в эмоциях, решили своей волей без близкого прикосновения к их совести? Святой Дух не проводит работу возрождения драгоценной кровью, если чья-то совесть не будет обличена во грехе. Мы должны делать ударение на крови и совести пропорционально. Некоторые сильно настаивают на втором и недооценивают первое; потому грешникам труждаюся над покаянием и делать доброе, надеясь умилостивить Божий гнев собственными заслугами. Другие заостряют внимание на крови, но пренебрегают совестью. Это приводит к ментальному принятию крови и "не укорененной" вере, потому что их совесть не была достигнута Святым Духом. И потому эти две вещи должны присутствовать одновременно и равно. Кто признает порочную совесть, тот принимает полное значение драгоценной крови.

Совесть и общение

"То тем более кровь Христа, Который вечным Духом принес Себя непорочного Богу, очистит совесть нашу от мертвых дел для служения Богу живому и истинному" (Евр.9:14). Для того, чтобы общаться с Богом необходимо прежде иметь совесть, очищенную драгоценной кровью. Согласно Писанию, очищение кровью и возрождение происходят одновременно. Здесь мы узнаем, что для того, чтобы служить Богу, человек должен получить новую жизнь и иметь ожившую интуицию, очищенную кровью. Так очищенная совесть позволяет интуиции духа служить Богу. Совесть и интуиция неразделимы.
"Да приступаем с правдивым сердцем, с полною уверенностью в вере, кроплением очистивши сердца от порочной совести и омывши тело водою чистою" (Евр.10:22). Мы не приходим к Богу физически, как это делали люди в ветхозаветный период, потому что наше святилище находится в небе; не приходим мы также душевно при помощи наших мыслей и чувств, потому что эти органы не могут общаться с Богом. Лишь возрожденный дух приближается к Нему. Верующие поклоняются Богу в их ожившей интуиции. Выше процитированный стих утверждает, что окропленная совесть есть базис для интуитивного общения с Богом. Совесть, отягощенная проступком находится под постоянным осуждением. Это естественно воздействует на интуицию, так близко связанную с совестью, обескураживая приближение к Богу и, даже парализуя ее нормальное функционирование. Как определенно необходимо иметь "искреннее сердце в полной уверенности в вере" в общении верующего с Богом. Когда совесть нечиста, тогда приближение к Богу становится натянутым и неистинным, потому что он не уверен, что Бог за него и не имеет ничего против него. Такой страх и сомнение разрушает нормальное действие интуиции, лишая ее свободы и следования спокойно за Богом. Христианин не должен иметь ни малейшего осуждения в своей совести; он должен быть уверен, что всякий грех удален из его жизни кровью Господа Иисуса и не существует против него никакого обвинения "кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас". (Рим.8:33,34). Единственный проступок на совести может подавить и приостановить нормальное функционирование интуиции и общения с Богом, но как только верующий исповедует грех, его дух примет всякие силы для исторжения этого конкретного греха и для восхождения к небу.

Совесть верующего

Совесть верующего оживает тогда, когда его дух возрождается. Драгоценная кровь Господа Иисуса Христа очищает его совесть и соответственно дает резкое чувство для того, чтобы она могла покоряться воле Святого Духа. Освящающая работа Святого Духа и работа совести в человеке интимно соединены и взаимосвязаны. Если чадо Божие желает быть наполненным Духом, освященным, и вести свою жизнь по Божией воле, то он должен прислушиваться к голосу совести. Если он не расположит совесть в ее правовое положение, то он неизбежно впадет в хождение по плоти. Быть верным к собственной совести есть первый шаг к освящению. Следование ее голосу - знак духовности. Если верующий не позволяет ей проводить свою работу, то он преградит себе вход в духовное царство. Даже если он считает себя духовным (или другие его считают духовным), тем не менее его духовность не имеет основания. Если грех и другое какое по сути противопоставление Божией воле и вещи, неприличные святым не удалены по голосу совести, то все, что натянуто через духовную теорию, будет абсолютно разрушено, потому что это не имеет духовного основания.
Совесть свидетельствует, когда мы чисты перед Богом и перед людьми и когда наши слова, мысли и дела следуют воле Божией и ни в чем не бунтуют против Христа. Когда христиане растут духовно, то свидетельство совести и свидетельство Святого Духа занимают одно место. Это происходит потому, что совесть, будучи полностью под контролем Святого Духа, ежедневно растет в своем чувстве до тех пор, пока она не придет в созвучие с голосом Святого Духа. Святой Дух способен говорить верующим посредством их совестей. Слова апостола "свидетельствует мне совесть моя в Духе Святом" несут именно этот смысл.
Когда наш внутренний ведущий осуждает нас в том, что мы не правы, то мы действительно не правы. Когда он осуждает нас, давайте немедленно раскаемся. Мы никогда не должны покрывать свои грехи или подкупать свою совесть. "Когда сердце наше осуждает нас", то разве мы менее осуждаемы Богом, когда "Бог больше сердца нашего (1Ин.3:20) Когда совесть осуждает это значит, что она осуждаема Богом. Разве святость Божия имеет меньший стандарт, нежели наша совесть? Если совесть настаивает на том, что мы не правы, то мы на самом деле не правы.
Что мы должны делать, когда мы не правы? Прекратить продолжать то, что мы делали, будучи не правыми и больше не возвращаться к этому; раскаяться; исповедовать и заявить об очищении драгоценной кровью , если мы уже это сделали. Весьма печально, что многие христиане не следуют сегодня этим правилам. Непосредственно после порицания внутреннего голоса, они намереваются затушить его протест. Они обычно применяют два метода. Один состоит в том, чтобы спорить с ним, пытаясь выстроить смыслы для своих действий. Они предполагают, что все осмысленное может быть волей Божией и будет совестью рассматриваться сквозь пальцы. Они не понимают, что совесть не аргументируется таким образом и не принимает такие смыслы или убеждается. Она рассматривает Божию волю через интуицию и осуждает все, что не от Него. Совесть говорит о Божией воле, обнаруженной в ее интуиции. Когда они не подчиняются какому-либо движению там, совесть возвышает голос чтобы осуждать это. Объяснение может удовлетворить разум, но не совесть. Пока источник осуждения не удален, она не прекратит осуждать. В течении начальной стадии христианского хождения совесть свидетельствует о том, что правильно, а что неправильно; при возрастании духовной жизни она несет свидетельство о том, что от Бога и о том, что не от Него. Многие вещи хорошо смотрятся в человеческих глазах, но тем не менее они осуждаются совестью потому, что не имеют источником Божие откровение, но начато самими христианами.
Другой способ состоит в том, чтобы успокоить совесть различными делами. Чтобы решить дилемму подчинения внутреннему голосу обвинения со одной стороны и, продолжая бояться осуждения с другой стороны, верующие прибегают ко многим хорошим делам. Они заменяют Божию волю похвальными делами. Они не подчиняются Богу, но настаивают на том, что то, что они сейчас делают также хорошо, как если бы это открыл Бог, может быть даже лучше, шире в кругозоре, более полезно, ощутимее во влиянии. Они крайне уважают такого рода работы; Бог, однако, вообще не рассматривает их как духовные. Он не смотрит ни на совокупность тука и не на количество сожженных приношений, а на суть подчинения Ему. Ничто и как бы ни было похвально это намерение, не может достигнуть сердца Божия, если откровение в духе отвергнуто. Удваивание посвящения не утихомирит осуждения ведущего нас духа; его голосу должно следовать, он и ничто еще никогда не угодно Богу. Совесть просто требует нашей покорности; она не требует нас служить Богу каким-либо эффективным способом.
Давайте не будем обманывать себя. В хождении по духу мы должны слушать указания совести. Не пытайтесь уйти от какого-либо внутреннего упрека, а наоборот будьте внимательны к нему. В постоянном хождении по духу мы вынуждены смириться чтобы обращать внимание на исправление совести. Дети Божии не должны делать общего исповедания и признания своего неисчислимого количества грехов неясным их очертанием, потому что такое исповедание не обеспечивает для совести возможности совершенной работы. Они должны позволить Святому Духу через их совесть указать им на их грехи один за одним. Смиренно, тихо и покорно он разрешает своей совести сделать укор и осудить каждый отдельный грех. Христиане должны принимать ее укор и желать, в соответствии с разумом Духа, изъять все противное Богу. Вы сдержаны чтобы позволить совести прозондировать вашу жизнь? Вы осмеливаетесь дать ей исследовать ваше реальное состояние? Позволяете ли ей провести перед вашим лицом все в вашей жизни так, как это видится Богом? Даете ли вы совести право проанализировать каждый из ваших грехов? В случае если вы не осмеливаетесь, если вы не желаете быть так испытаны, то такое ваше отступление говорит о том, что есть в вашей жизни вещи, которые не осуждены и не отданы на крест так, как должно быть и есть и то, в чем вы не полностью покорены Богу и не всецело следуете духу. Это то, что продолжают препятствовать вам иметь совершенные взаимоотношения с Богом. Если это так, то вы не сможете сказать перед Богом, что нет ничего между вами и Им.
Только безусловное и безограничительное принятие упрека совести с соответствующими пожеланиями сделать то, что открыто может показать насколько совершенно наше освящение, как истинно мы ненавидим грех, насколько искренно мы хотим исполнять волю Божию. Часто мы выражаем, что желаем угождать Богу, подчиниться Господу и следовать Духу, и в этом есть испытание для нас в том, реально ли наше желание или притворно, совершенно или неполно. Если мы запутались во грехе и не полностью отделились от него, то скорее всего наша духовность притворна. Верующий, который не способен следовать своей совести, полностью не квалифицирован в хождении по духу. До того, как совесть получила ответ на свои требования, что кроме воображаемого духа ведет личность, в то время как истинный дух направляет свои петиции с желанием быть услышанным? Верующий не сделает никакого духовного прогресса, если не желает осудить свою порочную совесть в Божием свете и не перестанет иметь с ней дело. Истина или ложность его освящения и служения зависит от его желания подчинения Господу, и Его заповеди и Его упреков.
После того, как некто разрешит своей совести действовать, то он позволит совершить ей свою работу. Грехи должны быть обработаны прогрессивно один за одним, до тех пор, пока все не будут устранены. Если дитя Божие верно в своем отношении ко греху и преданно следует совести, то он получит больше света с неба для того, чтобы неотмеченные грехи были разоблачены; Святой Дух поможет ему прочитать и понять больше из закона, написанного у него на сердце. И потому он узнает, что есть святость и праведность, чистота и честь, до того, как прежде он имел неясные представления о них. Более того, его интуиция возрастет и усилится в ее способности знать разум Божий. Как только верующий затем почувствует упрек в своей совести, то его реакция немедленно будет такой: "Господи, я желаю подчиниться". Он опять должен позволить Христу стать Господом в его жизни; он должен быть учащимся и должен быть наученным Святым Духом. Святой Дух верно придет на помощь тому, кто честно помышляет о своей совести.
Совесть как окно в дух верующего. Через него лучи небесного света проникают в его дух, питая все его существо светом. Небесный свет сияет через совесть, чтобы разоблачить недостаток и осудить провал, когда мы неправильно говорим, мыслим или действуем не по пути становления святыми. Если, подчиняясь ее голосу и устраняя грех, мы позволяем ей производить свою работу, то небесный свет будет светить ярче в следующий раз; но если мы не исповедываем и не искореняем грех, наша совесть будет "оскверняться" (Тит.1:15), потому что мы не ходим в научении Божьего света. С накоплением греха, совесть, как окно становится все более загрязненным. Свет едва может проникать в дух. И в конце концов наступает день, в который верующий может грешить без угрызения совести и не огорчаясь, что он делает это, так как его совесть парализована и интуиция ослеплена грехом. Более духовный верующий более обостренно бдителен к своему внутреннему ведущему. Нет таких духовных христиан, которые не имели бы дальнейшей необходимости исповедывать свой грех. Он должен быть духовно падшим, если его советь слепа и нечувствительна. Отличное знание, тяжкий труд, возбужденное чувство и сильная воля не могут заменить чувствительной совести. Тот, кто не прислушивается к ней, но ищет ментального или чувственного прогресса, тот регрессирует духовно. Чувствительность совести может как возрастать, так и понижаться. Если кто-нибудь дает своей совести почву действовать, то его духовное окно будет впускать больше света в следующий раз; но если кто-то не уважает ее и отвечает ей рассуждением или делами, отличными от тех, которых она требует, то его совесть будет говорить все тише и тише с каждым разом до тех пор, пока абсолютно не прекратит говорить. Всякий раз, когда верующий не слушает совести, он вредит своей духовной жизни. Если причинение самому себе ран в духовной жизни не продолжает уменьшаться, он впадет в состояние плоти. Он потеряет свое первоначальное отвращение ко греху и первоначальное восхищение победой. Пока мы лично не научимся честно принимать упрек, который возникает в совести , мы действительно не признаем как значительно для нашего хождения в духе внимание к этому голосу совести.

Добрая совесть

"Я всей доброю совестью жил перед Богом до сего дня" (Деян.23:1) Это секрет жизни Павла. Совесть, на которую он ссылается, не является совестью не возрожденной личности, но совесть, наполненная Святым Духом. Дерзновенная в приближении к Богу и совершенная в общении с Ним, возрожденная совесть апостола не давала ему упреков. Он делал все в соответствии с ней. Никогда он не делал ничего, что бы возражало его совести, не оставлял того, что бы осуждало его в жизни. Потому он был смелым и перед людьми и перед Богом. Мы теряем свою уверенность, когда наша совесть темна. Апостол "всегда подвизался иметь непорочную совесть перед Богом и людьми" (Деян.24:16), потому что "если сердце наше не осуждает нас, то мы имеем дерзновение перед Богом и, чего не попросим, получаем от Него, потому что соблюдаем заповеди Его и делаем угодное перед Ним" (1Ин.3:21-22)
Верующие просто не понимают как значительна их совесть. Многие думают, что в то время как они ходят по духу, все хорошо. Они не знают, что нечистая совесть означает потерю уверенности в приближении к Богу и это потеря означает с другой стороны разрыв общения с Богом. Практически грязная совесть может препятствовать нашему общению с Богом больше, чем что-либо еще. Если мы не храним заповедей и не делаем того, что угодно Ему , то наш внутренний ведущий естественно начинает упрекать нас, погружая нас в страх перед Богом и потому преграждает нам возможность получения того, что мы ищем. Мы можем служить Богу только с "чистой совестью" (2Тим.1:3) Светонепроницаемая совесть несомненно приведет нас к отступлению от интуитивного знания Бога.
"Похвала наша - свидетельство совести нашей о том, как мы вели себя, особенно перед вами в святости и богоугодной искренности, не по земной мудрости, но по благодати Божией..." (2Кор.1:12) Это место говорит нам о свидетельстве совести. Только совесть без проступка может свидетельствовать за верующего. Хорошо иметь свидетельство от других, но насколько лучше иметь свидетельство нашей собственной совести? Апостол утверждает то, что именно этим он хвалится здесь. В нашем хождении по духу нам нужно иметь непрестанное свидетельство совести. В том, что говорят другие люди кроется предмет ошибки, потому что они не полностью знают как нас ведет Бог. Может быть они неправильно понимают или неправильно судят нас, как и апостолы были неправильно понимаемы и неправильно судимы верующими их дней. Временами они могли их перехваливать и перевосхищаться нами. Много раз они критикуют нас, но тогда мы действительно последовали Господу; в других случаях они хвалят нас за то, что видят в нас, хотя в основном это результат временного эмоционального взрыва или хорошего о нас мнения. Отсюда следует, что похвала или критика являются непоследовательными; но свидетельство ожившей совести моментально. Мы должны придавать чрезвычайное внимание тому, какое она нам несет свидетельство. Какова ее оценка нас? Не осуждает ли она нас как лицемеров? Или же она свидетельствует о нас, что мы ходим между людьми в святости и богоугодной искренности? Подтверждает ли нам наша совесть, что мы уже ходим в соответствии со всем светом, который получаем?
Каково было свидетельство совести апостола Павла? Она свидетельствовала, что он "в мире поступал... не по плотской мудрости, но по благодати Божией". Фактически совесть не свидетельствует ни о чем больше. За что она борется и на чем настаивает есть лишь житие по благодати Божией, а не по плотской мудрости. Земная мудрость полностью непотребна ни в Божией воле, ни в Его работе. Это просто ничто для духовной жизни христианина. Весь человеческий разум бесполезен в его общении с Богом; даже в коммуникации с материальным миром разум занимает второстепенное положение. Чадо Божие живет на земле исключительно по благодати Божией; а благодать подразумевает лишь то, что выполнено только Им, без участия человека "но если по благодати, значит не по делам; иначе благодать не была уже благодатию. А если по делам, то это уже не благодать; иначе дело не есть дело" (Рим.11:6). Если по ней жить исключительно для Бога, то значит не допускать себе какой-либо инициативы и не позволяя разуму иметь контроль над собою, тогда только совесть может свидетельствовать, что человек живет в мире в святости и богоугодной искренности. Другими словами, совесть действует вместе с интуицией. Совесть несет свидетельство о всем, сделанным в соответствии с откровением в интуиции, но противится всякому действию, противостоящему интуиции, не важно при этом как совместимо это с земной мудростью. В итоге, совесть принимает только откровение в интуиции. Интуиция ведет верующих, в то время как совесть принуждает их следовать их интуиции.
Добрая совесть, которая удостоверена угождением Богу в верующем (так как нет между Богом и человеком ничего) абсолютно существенна в жизни хождения по духу. Удостоверение должно стать целью христианина; ничем другим он не должен быть удовлетворен. Это показывает то, что должно быть настоящей жизнью христианина; также как это было у апостола Павла, так должно быть и у нас сегодня. Енох был человеком доброй совести перед Богом, потому что знал, что угодил Богу. Удостоверение Божиему угождению помогает нам продвигаться вперед. Мы должны быть здесь внимательны, чтобы не возвеличивать самих себя тем , что мы угодили Богу. Слава принадлежит Ему. Мы должны всегда прилагать усилия чтобы иметь чистую совесть; и если она действительно будет такова, то затем мы должны воевать против наставлений плоти.
Если наша совесть свидетельствует согласием Божиему угождению, то мы должны иметь смелость во всякое время смотреть на кровь Господа Иисуса для очищения всегда, когда мы терпим неудачу. Чтобы иметь добрую совесть мы должны не отлучаться ни на момент от крови, которая постоянно и всегда очищает нас. Исповедание наших грехов и доверие крови неуклонительно. Более того, поскольку наша греховная природа все еще в нас, мы не способны сознавать многие скрытые дела плоти, до тех пор, пока мы не возрастем духовно. Что раньше мы рассматривали как безвредное, сегодня может оказаться для нас греховным. Без очищения в крови Господа Иисуса мы никогда не сможем иметь мир. Но как только она окропит нашу совесть, то она продолжит выполнять свою работу очищения.
Апостол говорит, что то, что он подвизается иметь есть добрая совесть перед Богом и людьми. Эти два направления, божественное и человеческое глубоко сдвоены и близки. Если мы хотим иметь добрую совесть перед людьми, то мы прежде должны очистить ее по отношению к Богу. Нечистая совесть по отношению к Богу автоматически становится нечистой по отношению к людям. Тот, кто постоянно хочет жить духовно, должен искать добрую совесть по отношению к Богу: "...обещание Богу доброй совести" (1Пет.3:21). Это никак не показывает , что не важно иметь добрую совесть перед людьми. Напротив, но есть многое, что может быть сделано по отношению к Богу, но не по отношению к людям. Только добрая совесть перед людьми имеет доброе свидетельство от них. Человеческое неправильное понимание не воздействует на свидетельство: "имейте добрую совесть, дабы тем, за что злословят вас, как злодеев, были постыжены порицающие ваше доброе житие во Христе" (1Пет.3:16). Хорошее поведение не умиротворяет порочной совести; и не может поношение от людей бросить тень на добрую совесть.
Добрая совесть делает нас способными получать Божии обетования. Христиане сегодняшних дней часто жалуются, что их слабая вера-это причина неуспеха в настоящей духовной жизни. В действительности существует слишком много причин для необладания большей верой и серьезнейшая из них - в порочной совести. Добрая совесть неразделима с большой верой. Момент, когда она нарушена проступком есть момент, когда вера ослаблена. Давайте посмотрим, как Библия соединяет эти два элемента:" Цель же увещания есть любовь от чистого сердца, доброй совести и нелицемерной веры" (1Тим.1:5) И снова:"...имея веру и добрую совесть" (1Тим.1:19). Совесть есть орган нашей веры. Бог сильно ненавидит грех, потому что вершина Божией славы есть Его бесконечная святость. Его святость не терпит греха, даже не на момент. Если верующий не очищается в соответствии с требованием его совести от всего противостоящего Божиему разуму, то он потеряет свое общение с Богом немедленно. Все обещание, которые даются Богом в Библии можно рассматривать как условные. Ничто не дается из них по чьему-то плотскому желанию. Никто не имеет отношения со Святым Духом, общение с Богом и ответы на молитвы, если он не потерял отношения со грехом и плотью. Как мы можем требовать обещаний Божиих с дерзновением, если голос внутри нас осуждает нас? Как может кто-то, чья совесть не несет свидетельство о том, что он не живет в мире в святости и богоугодной искренности, быть человеком молитвы, кто просил бы Бога о неограниченных воздаяниях? Что используется в молитвах, когда внутренний ведущий упрекает нас, когда мы воздеваем руки к Богу? Грех прежде всего должен быть отставлен, перед тем, как мы будем молиться.
Нам нужно обладать совестью, свободной от осуждения, а не чувством, что она теперь лучше, чем прежде или тем, что много зла устранено, но тем, что она не имеет упреков и уверена перед Богом. Это должно быть нормальным условием нашей совести. Если мы повержены перед ней и позволяем ей упрекать нас, предоставляем себя полностью Богу и желаем исполнять Его цели, то наша уверенность возрастет до того, что мы будем способны относиться к нашей совести, как к свободной от осуждения. Мы осмеливаемся говорить Богу, что мы не оставили ничего скрытого от Него. Настолько, что мы не знаем ничего между нами и Им. В хождении по духу мы не должны позволять даже самому крошечному обвинению покрыть нашу совесть. Если что-то осуждает, то это немедленно должно быть исповедано, очистившись в крови, и устранено, чтобы от этого не осталось и следа. Каждый день мы должны искать доброй совести, потому что не важно сколько мало времени совесть может быть упрекаема, это наносит великий вред духу. Апостол Павле оставил нам хороший пример в постоянном обладании доброй совестью. Только в ней одной мы будем иметь беспрепятственное общение с Богом.

Совесть и знание

В пребывании в духе и в слушании голоса совести мы должны помнить одно, а именно, что совесть ограничена знанием. Это орган различения добра и зла и это означает, что она дает нам знание добра и зла. Это знание у разных христиан разное. Одни имеют больше, другие имеют меньше. Степень знания может быть определена индивидуальной обстановкой или может быть наставлениями, которые каждый человек получает. Потому мы не должны жить по стандартам других и не просить других людей жить светом, который имеем мы. В христианском общении с Богом неизвестный грех не препятствует общению. Кто соблюдает всю волю Божию, узнанную им и удаляет все, осуждающее его и узнанное им, тот находится в совершенном общении с Богом. Молодые христиане часто делают вывод в том, что по причине недостатка знания они не могут угождать Богу. Духовное знание в самом деле важно, но мы также знаем, что недостаток такого знания не препятствует общению с Богом. В сути общения Бог не смотрит на то, как много мы понимаем Его волю, но скорее всего на позицию, которую мы занимаем по отношению к Его воле. Если мы честно ищем и всецело от сердца подчиняемся Его желаниям, наше общение с Богом будет неразрушимо, даже если у нас будет много неизвестных грехов. Если общение основывается на Божией святости, то кто из самых святых в прошлом и настоящем имел хотя бы один момент совершенного общения с Ним? Каждый бы был изгоняем от Господнего лица и от славы могущества Его. Тот грех, который мы не знаем, покрыт драгоценной кровью.
С другой стороны, если мы позволим оставаться даже самому малейшему греху, который мы узнали нашей совестью, осуждаемой его, то мы немедленно потеряем совершенное общение с Богом. Как пятно грязи мешает нам смотреть, так и известный нам грех, не важно какой он мельчайший, скрывает Божие радостное лицо от нас. В момент, когда совесть осуждает, общение немедленно прекращается. Неизвестный грех для святого может долго существовать в его жизни без влияния на общение с Богом; но как только свет (знание) проникает, то он лишится ежедневного общения с Ним в течении тех дней, в которые он позволяет оставаться этому греху. Божие общение с нами соответствует уровню знания нашей совести. Мы должно быть очень глупы, если считаем, что так как определенная суть препятствует нашему общению с Богом в течении многих лет, то она не станет позже каким-то постоянством.
Это потому, что совесть может осуждать только по мере ее самого нового света; она не может судить как греховное то, что не сознаваемо. Если знание верующего растет, то растет и самосознание. Большее его знание повышает большую способность совести судить. Кому-то не надо заботится о том, что он не знает, если он полностью следует тому, что он уже знает. "Если ходим во свете..."- то есть ходим в том свете, который мы уже имеем-"как Он во свете, то имеем общение друг с другом, и кровь Иисуса Христа, Сына Его очищает нас от всякого греха" (хотя многие для нас все еще не известны)(1Ин.1:7) Бог есть неограниченный свет. Но наш свет ограничен, мы будем иметь общение с Богом и кровь Его Сына будет очищать нас от всякого греха, если мы ходим в соответствии с тем светом, который имеем. Может быть есть грехи, которые не удалены из нашей жизни сегодня, но мы не сознаем их и мы можем иметь общение с Богом сегодня. Давайте хранить в умах то, как важна совесть, но тем не менее, она не наш стандарт святости, потому что она тесно связана со знанием. Христос Сам единственный есть стандарт святости. Но в сути общения с Богом, Его единственное условие состоит в том, содержим ли мы нашу совесть, свободную от обвинения. И еще, будучи полностью подчинены повелениям совести, мы не должны рассматривать себя как "совершенных". Добрая совесть просто уверяет нас, что на степень нашего знания мы совершенны, мы достигли непосредственной цели, но не абсолютной. В таком случае наш стандарт поведения возрастает до степени знания Писаний и роста духовного опыта. Только когда наши жизни становятся все более святыми и мера прогресса нашего просвещения возрастает, тогда мы сможем сохранить наши совести от осуждения. Она будет неизменно осуждать, если мы соединяем знание этого года с опытом поведения прошлых лет. Бог не отрезал с нами общение в прошлых годах по причине того, что были незнакомые грехи; но Он определенно будет строг к нам сегодня, если мы сегодня не оставляем грехи незнакомые нам тогда, но известные нам сегодня. Совесть-это Богом данный нам стандарт святости. Нарушающий этот стандарт святости принимает на себя грех.
Господь имеет много слов для нас, но видя наше не развитие духовного понимания, Он должен ждать. Бог общается со Своими детьми в соответствии с их духовными условиями. По причине различия степеней знания в совести, некоторые не сознают грехов так сильно, как это могут верующие в общении. Потому давайте не будем судить друг друга. Один только Отец знает как обходиться со Своими детьми. Он не ожидает найти силу у "юноши" у Своего маленького дитя, ни опыт "отцов" в "юношах". Но от каждого Он ждет подчинения Ему в соответствии с тем, что они знают. Знали бы мы с уверенностью (что не просто) то, что Бог говорил нашему брату по отношению определенной сути и что наш брат потерпел неудачу в том, чтобы это выслушать, то мы можем убедить его подчиниться. Но мы не можем заставить брата следовать тому, что нам говорит наша совесть. Если совершенный в святости Бог не отвергает нас по причине наших прошлых грехов, как мы можем на основе нашего настоящего стандарта судить нашего брата, который только знает теперь то, что мы знали в прошлом году.
Фактически, в помощи другим людям мы не должны заставлять их подчиниться в мелочах, но пригласить их верно следовать голосу и требованию их собственной совести. Если их воля уступает Богу, то они подчинятся Ему, когда Святой Дух прольет свет на слова, четко написанные в Библии. Когда только воля подчиняется, верующий будет следовать Божиему желанию в то время, когда его совесть получает свет. То же самое применимо и к нам. Нам не надо перерасширяться за пределы возбуждения силы нашей души и понимать истины за пределами наших возможностей. Если мы расположены сегодня слушать голос Божий, то мы Им рассматриваемся как приемлемые. С другой стороны, нам не надо сдерживать себя в поиске истины, которой Святой Дух может вести нас интуитивно к поиску. Такое сдерживание может означать снижение нашего стандарта святости. Другими словами, нет проблем у того, кто желает ходить по духу.

Слабая совесть

Несколько мгновений назад мы отметили, что стандарт нашей святой жизни есть Христос, а не совесть, хотя несомненно, что последняя имеет великое значение. Она свидетельствует о том, угождаем мы Богу или нет в нашей повседневной жизни; часто это служит критерием настоящей степени святости, если мы живем совестью, научаясь от ней, то мы взойдем на то место, которое должны занимать в настоящий момент. Это есть первичный фактор в нашем ежедневном хождении по духу. Если в чем-то мы не подчиняемся голосу совести, то мы получаем выговор от нее. Как результат, мы потеряем мир и временно будем отрезаны от общения с Богом. Нет вопроса, что мы должны следовать по требованию совести, но вопрос в том, как совершенно это требование.
Как мы видели, совесть ограничена знанием. Она может вести только знанием, которым она обладает. Она осуждает всякое неподчинение, которое она знает; но она не может осуждать то, чего она сама не знает. Потому обширное пространство существует между мерой совести и мерой Божией святости. И здесь мы находим по меньшей мере два дефекта. Первый состоит в том, что совесть ограничена знанием и осуждает только то, что знает неправильное и оставляет нетронутым бесчисленное множество вещей в нашей жизни, несоответствующих воле Божией. Бог и те наиболее возросшие святые знают как мы несовершенны, к тому же мы продолжаем ходить по-старому, потому что нам не хватает света. Разве это не громадный дефект? Это несовершенство тем не менее терпимо, потому что Бог не судит нас в том, что мы не знаем. Не смотря на этот недостаток, мы можем иметь общение с Ним и можем быть приняты, если просто подчиняемся тому, что диктует нам наша совесть.
Но второй дефект не таков как первый, потому что накладывается на наше общение с Богом. Точно также как ограниченное знание не судит то, что должно бы быть осуждено, так и оно может судить то, что не должно быть судимо. Означает ли это, что совесть неисправна в своем водительстве? Нет, водительство совестью правильно и должно поддерживаться верующими. Однако существуют несколько степеней знания среди святых. Многое, сделанное со знанием, осуждается как грехи совестью тех, чья совесть испытывает недостаток знания. Это показывает болезнь незрелости верующих. "Отцы" могут делать многое с совершенной свободой, потому что они имеют знание, опыт и положение, но для маленьких детей делать их будет полностью неправильно, потому что они просто не обладают таким знанием, опытом и положением. Это не означает, что существует два различных стандарта для христианского поведения. Это лишь показывает, что этот стандарт добра и зла находится, однако, в границах индивидуального положения. Этот закон применим как к светскому, так и духовному царству. Многое согласуется совершенно с Божией волей, когда это делаются возросшими верующими, но эти вещи становятся грехами, когда их делают не возросшие верующие.
Смысл этого различия лежит в различных степенях знания их совестей. Если один верующий делает то, что его совесть считает как хорошее, то он подчиняется воле Божией; но совесть другой личности может расценивать эту же вещь как зло, и он согрешает против Бога, если он делает ее. Абсолютная воля Божие одна и та же всегда; но Он открывает Свой разум каждой личности в соответствии с границами их духовных условий. Те, кто обладают большим знанием, имеют более сильную совесть и часто наслаждаются свободой; но те, которые без запаса знания имеют более слабую совесть имеют более закрепощенный опыт.
Это определенно показано в первом послании к Коринфянам. Было много неправильного понимания среди христиан в Коринфе относительно пищи, приносимой идолам. Многие из них признавали идолов, как не обладающих никаким реальным существованием, потому как нет Бога, кроме Единого (1Кор.8:4). Потому для них не было различия между пищей, принесенной идолам и пищей, не принесенной так; обе можно было съесть с пристойностью. Но другие, в течении долгого времени привыкавшие к идолам, употребляли пищу будто бы она действительно была предложена идолам. Они чувствовали себя неуютно, когда ели ее. По причине того, что совесть их была слаба во время еды этой пищи, они осквернялись(1Кор.8:7). Апостол рассматривает это расхождение с точки зрения знания (стих 7). Первые имели свет и потому не грешили, когда ели, потому что их совесть не беспокоила их; вторые, однако, не обладали таким знанием, чувствовали себя неудобно, когда ели и потому были виновны. Здесь мы видим какое великое значение имеет знание. Возрастание его может иногда повысить осуждение совести, но также оно равно может понижать осуждение.
Благоразумно для нас просить у Бога даровать нам больше знания, чтобы мы могли быть не закрепощены бессмысленно, но это знание должно храниться у нас в скромности, а не как у Коринфян, которые впали в плоть. В случае, если наше знание недостаточно и совесть продолжает свое осуждение, мы должны подчиняться ее голосу во всех отношениях. Нам не надо философствовать, что с тех пор, как это не есть неправильно в соответствии с высочайшим Божиим стандартом, мы можем делать ее вопреки тому, что говорит наша совесть. Давайте не забудем, что совесть есть текущий стандарт Божьего водительства. Мы должны подчиниться ей, если мы грешим. Бог осуждает, когда совесть осуждает.
То, что мы обсудили здесь есть лишь внешние вопросы, такие как пища. В вопросах более духовного характера не может быть такого различия в свободе и несвободе, однако знание наше больше возрастает. Только в этих внешних физических вопросах Бог общается с нами в соответствии с возрастом. В молодых верующих Он придает много внимания их пище, одежде и других внешних вопросах, потому что Он хочет предать смерти все злые дела тела. Если молодые духовно имеют сердце следовать Господу, то они найдут Его часто призывающим их через совесть их духа покориться в этих отношениях. Но те, кто имеет более глубокий опыт в Господе кажется имеют большую свободу в их совести в отношении этих вопросов, потому что они уже знают как подчиняться Ему.
Еще, более зрелые противостоят одному из самых серьезнейших рисков. Их совесть стала так сильна, что пришла в состояние холодного оцепенения. Молодые верующие, которые следуют за Господом всем сердцем, подчиняются Ему во многих отношениях, потому что их совесть чувствительна и легко поддается Святому Духу. Старые верующие, с другой стороны, имеют слишком много знания так что они склонны к переразвитию своих умов и онемелой чувствительности совести. Они искушены делать все по своему знанию и кажется сделали себя неподвижными для Святого Духа. Это фатальный удар по духовной жизни. Это удаляет свежесть от хождения верующего и приводит к старости и слепоте. В независимости каким большим знанием мы обладаем, давайте не будем следовать за ним, но совести нашего духа. Отвержение интуитивного и принятие своего знание за стандарт поведения, осуждается нашей совестью и мы уже приходим в жизнь по плоти. Не правда ли, что наша совесть иногда может быть сильно обеспокоена, когда мы предпринимаем нечто абсолютно законное в соответствии с истиной, которую мы знаем? То, что осуждает совесть признается как неугодное воле Божией, даже если по знанию нашего разума это хорошо. Это происходит потому, что наше знание обретается через исследования нашего интеллекта, а не по откровениям в нашей интуиции. Потому хождение по нашей совести и по нашему разуму могут показать свою полную конфликтность.
Павел показывает, что духовная жизнь будет сильно повреждена, если он отвергает упреки совести и следует знанию своего ума вместо совести. "Если кто-нибудь увидит тебя, имеющего знание, что ты сидишь за столом в капище, то не расположит ли его есть идоложертвенное, если совесть его слаба? и от знания твоего погибает этот слабый человек, брат, за которого умер Христос" (1Кор.8:10,11?) Увидев верующего, имеющего знание, который ест пищу, предложенную идолам, человек без знания предпримет мысль о том, что и он тоже может есть ее. Но если последний ест вопреки голосу его совести, то он делает грех. Давайте не будем даже ни на момент ходить по знанию, которое имеем. Хотя мы приобрели его слишком много, мы должны слушать интуицию и совесть нашего духа. Может быть чье-то знание и влияет на его совесть; если даже это и так, то он должен следовать своей совести. Бог смотрит больше на наше подчинение Его воле, чем на "правильность" нашего поведения. Наше послушание голосу совести гарантирует духовный характер нашего освящения и подчинения. Посредством нашей совести Бог испытывает наши мотивы, желаем ли мы Ему подчиняться или ищем чего-то еще. Другого следует остерегаться, чтобы не заблокировать свою совесть. Она часто теряет свое нормальное действие через некоторое препятствие. Когда мы окружены теми, чья совесть по мертвому онемела, наша может быть также оцепенеть от их аргументов, предложений, учений, убеждений и примеров. Берегитесь учителей с твердыми совестями: берегитесь самодельных совестей; отвергайте попытки людей подкупить и заблокировать вашу. Наша совесть должна быть ответственна прямо перед Богом во всем. Мы сами должны знать Его волю и быть ответственны в за исполнение ее. Мы потерпим крах, если пренебрегаем совестью, чтобы следовать за чем-то другим.
Давайте подведем итоги. Совесть верующего это одна из самых необходимых способностей духа. Нам надо следовать ее водительству вполне. Хотя она находится под влиянием знания, ее голос, тем не менее, представляет высочайшую Божию волю для Его детей сегодня. Хорошо для нас сегодня находится на этой высочайшей позиции. Об остальном мы не должны заботится. Давайте поддерживать свою совесть постоянно в здоровых условиях. Не позволяйте какому-нибудь греху ранить ее чувство. Если когда-то мы видим себя холодными и твердыми и ничто не может подвинуть нас, то давайте признаем, что мы впали глубоко в плоть. В таком случае все библейское знание находится в разуме плоти и нуждается в живой силе. Нам надо следовать интуиции нашего духа непрерывно, наполняясь Святым Духом для того, чтобы наши совести могли возрастать ежедневно в чувствительности и наше покаяние могло быть незамедлительно, как только мы получим знание о том, что между нами и Богом есть что-то плохое. Не судите чисто по уму, пренебрегая интуитивной совестью. Степень духовности измеряется чувствительностью совести. Бесчисленно количество тех христиан, которые не уважали свою совесть в прошлом и теперь безжизненно имеют теперь лишь мертвое знание в своих умах. Будем внимательны, чтобы самим не попасться в тот же капкан. Не бойтесь беспокойства менять себя. Никогда не бойтесь упражнять свою совесть слишком много; только страх этого должен волновать. Совесть служит водителем от Бога. Она информирует нас о том, что стало не так или что нуждается в восстановлении. Мы освободимся от многих разрушительных последствий позже, если послушаемся совести раньше.

ЧАСТЬ ШЕСТАЯ.
ХОЖДЕНИЕ ПО ДУХУ

Глава 1. Опасности духовной жизни

Нет ничего более жизненно важного в христианской жизни, чем ежедневное хождение по духу. Это то, что поддерживает христианина в постоянном духовном состоянии, освобождает его силы плоти, помогает ему всегда подчиняться Богу и защищает его от нападения сатаны. Теперь как только мы понимаем действия духа, мы должны немедленно ходить по ним. Момент за моментом не должен ослаблять это хождение. В эти дни мы должны быть остро бдительны к опасности получить научение Святого Духа и впоследствии отвергнуть Его водительство. Именно на этом месте многие святые преткнулись и упали. Приобретение просто знаний недостаточно, мы должны также принять водительство. Нам нельзя довольствоваться лишь духовным знанием, но ценить хождение по духу. Часто мы слышим людей, которые говорят о "пути креста", но что это за путь? В реальности это ни что иное как хождение по духу и такое хождение обязывает нас предать смерти наши идеалы, желания и мысли. Исключительное следование интуиции и откровению требует ежедневного несения креста.
Духовные верующие знают что-то о действии их духа. Опыт этого, однако, часто случайный, потому что они полностью не понимают всех законов, которые управляют его функционированием. Но с помощью их хорошо развитой интуиции они могут ходить чисто по духу без всякого наложения снаружи (примечание: все, что находится вне духа есть внешнее). Но не усвоив законов духа, они интерпретируют жизнь в духе как колебательную, лишенной правил и труднодоступной в практике. Многие определились в том, чтобы относиться к Божией воле и следованию за Святым Духом осторожно, но они нуждаются в позитивно продвигающемся вперед сердце, потому что они не уверены, что водительство в их интуиции вполне надежно. Они еще не научились понимать проявления интуиции в том, чтобы понимать где продвигаться и где остановиться. Они вдобавок невежественны о том, что есть нормальное состояние духа и потому не способны быть постоянно им движимы. Часто их внутренний человек теряет силы действовать по простой причине, связанной с тем, что они просто не знают как содержать его в правильном состоянии. Хотя иногда они получают откровение в своей интуиции, они удивляются тому, зачем оно; когда они честно ищут, то временами их интуиция получает откровение, а временами- нет. Это конечно происходит потому, что в некоторых случаях они несознательно ходят по закону духа и потому обладают откровением, в то время как в других случаях они, хотя и просят, но имеют стремления не в соответствии с этим законом и потому не обладают откровением. Если бы они ходили по закону духа постоянно, нежели несознательно следовать, время от времени, то они могут получать всегда откровения. Безуспешны они в осознании этой возможности. Теперь для нас определенно, что для постоянного опыта откровения мы должны знать законы духа и волю Божию и должны делать угодное Ему. Всякое движение в духе нам надо понять, если мы хотим следовать верно. Понимание законов духа поэтому необходимо. Существует неисчислимое множество христиан, которые рассматривают случайную работу Святого Духа в их духе как самую величественную в их жизненных опытах. Они не ожидают иметь такой опыт ежедневно, потому что они предполагают, что так случается лишь несколько раз в жизни. Если бы они жили в соответствии с этим законом постоянно, то они бы поняли, что это случается ежедневно. То, что они считают экстраординарным не может постоянно поддерживаться, но это в действительности обычный ежедневный опыт верующих. "Экстраординарно" то, что верующие влачат эту ординарную жизнь и пребывание во тьме.
Предположим мы получили некоторую мысль. Способны ли мы различить откуда она исходит, от духа или от души? Некоторые мысли горят в духе, а некоторые пламенеют в душе. Верующим надо понимать как действуют различные части их существа, а иначе они не смогут отличить духовное от душевного. Размышляя, они должны распознать источник своих мыслей; в чувствах им надо определить направление, из которого это чувство выходит; в работе - какую силу они используют. Все это должно проистекать их духа.
Мы знаем, что наша душа обеспечивает нам самосознание. Один из аспектов самосознания есть самоиспытание. И оно очень вредно, если мы фокусируем свое внимание на самих себе и потому увеличивает рост собственной жизни. Как часто самовозвеличивание и гордость являются результатом такого самоиспытания. Но существует тип анализа, оказывающий неоценимую помощь в духовном пути. Без него мы некомпетентны знать кто мы есть и чему мы следуем. Вредно то самое испытание, которое вращается вокруг своего собственного успеха или поражения, стимулируя позиции гордости и сожаления. Полезен лишь только тот анализ, который рассматривает источник мыслей, чувств и желаний. Бог желает, чтобы мы освободились от самосознания, но в то же время, Он определенно не предполагает для нас жить на земле, как люди без разумного осведомления. Мы не должны быть слишком самосознательны, но нам надо понимать истинные условия всех наших внутренних частей через знание, дарованное нам Святым Духом. Это определенно необходимо для нас исследовать все наши деятельности с помощью нашего сердца.
Многие возрожденные верующие кажется не сознают свое обладание духом. Хотя они имеют его, но они просто не сознают его. Может быть они имеют духовное чувство, но они не познали, что такое чувство исходит из их духа. Вот на что надо полагаться каждому возрожденному человеку в своей жизни духа. Если мы желаем быть научены, мы должны знать, что представляет из себя наше духовное чувство. Есть одно и это безошибочно: душа возбуждается внешними влияниями, но дух не так. Например, когда душа снабжена прекрасными декорациями, спокойной природой, вдохновенной музыкой или многими другими феноменами, относящимися к внешнему миру, то она может быть тронута быстро и сильно реагировать. Но не так в духе. Если дух верующего находится в потоке Святого Духа, то он независим от души. В отличии от последней, дух не требует внешних стимулов, которыми бы он мог быть возбужден, но он способен активизироваться от собственного ресурса. Он может двигаться во всех обстоятельствах. Потому те, которые духовны, могут действовать вне зависимости от того, есть ли у них или нет в душе чувства или имеет их тело силу. Они всегда живут постоянно действующим духом.
Факт, что чувства души и интуиции духа полностью противоположны; тем не менее они случается проявляются полностью одинаково. Их сходство бывает таким, что смущает христиан. Если они будут поспешны в своей реакции, то им не просто избежать обмана при таком сходстве. Но если они будут ждать с терпением и испытывать источник своих чувств снова и снова, то они будут научены от настоящего источника Святого Духа в нужный час. В хождении по духу мы должны быть свободны от всякой поспешности. Душевные христиане в основном уклоняются в определенных направлений. Большинство из них склонны к эмоциональности и рассудку. Теперь, когда эти люди становятся духовными, он склонны впасть в другую крайность, нежели в той, в которой они прежде находились. Эмоциональные личности затем будут искушены принять свой холодный разум за ведущий дух. Потому что они понимают как душевно было их прежнее состояние в жизни, и потому теперь ошибаются, считая свое мышление ставшим духовным. Точно также те, кто был рациональным верующим, следовательно могут воспринять свое страстное чувство за водительство Духа Святого. Они также душевны, освободившись от своей холодной и тихой жизни, они все же интерпретируют свои эмоции как дух. Они просто невежественны о том, что перемена позиции с эмоциональной на резонную не делает их менее душевными. Давайте поэтому помнить про функции духа. Следовать по духу это значит следовать по интуиции. Все духовное знание общение и совесть приходят через интуицию и они не нуждаются в догадках духовны ли они; просто требуется пребывать в их интуитивном чувстве. Для того, чтобы слушать Духа, мы должны принимать Его разум интуитивно.
Некоторые ищут даров Святого Духа с духовной честностью. Но часто то, что они просят есть просто некоторая радость, за которой стоит просто "я". Они верят, что если они почувствуют Святого Духа, сходящего на них или некоторую силу, контролирующую их тело, или некоторый огонь, обжигающий с головы до ног, то они крещены Святым Духом. Истинно, что Он может сделать нечто чтобы, позволить людям почувствовать Себя так, но очень вредно искать Его посредством своих эмоций. Потому что это не только возбуждает душевную жизнь, но может вызвать подделку врага. То, что наиболее ценно перед Богом, это не то, как мы эмоционально чувствуем Его присутствие, но как мы чувствуем любовь к Нему; то есть как мы следуем за Святым Духом и живем в соответствии с тем, что Он открывает нам в нашем духе. Часто мы встречаем "крещенных Святым Духом" людей такого типа, которые продолжают жить своей природной жизнью, а не духом. Они нуждаются в чувствительной интуиции, чтобы различать сущности духовного мира. Не эмоции, а общение с Господом в духе ценно перед Богом.
В продолжительном анализе функций духа, описанных в Библии, мы можем теперь увидеть, что дух может быть пылким как эмоции, так и холодным как разум. Только те, кто в Господе могут различить, что от духа, а что от души. Те, которые пытаются уразуметь движение Святого Духа или, как часто случается, пытаться почувствовать Его движение более, нежели искать истинного знания Бога в своей интуиции и ходить соответственно, погружают себя в жизнь плоти. Они допускают своей духовной жизни опустится в забвение.
Нам поможет ясно увидеть значение следования по интуиции духа, если мы испытаем жизнь апостола Павла. Бог "благоволил открыть во мне Сына Своего, чтобы я благовествовал Его язычникам, - я не стал советоваться с плотью и кровью и не пошел в Иерусалим к предшествовавшим мне апостолам, а пошел в Аравию и опять возвратился в Дамаск" (Гал.1:17) Откровение, как мы отметили прежде, дается Богом и открывается в духе. Когда апостол Иоанн получил откровение чтобы написать, то он был вознесен в духе (Отк.1:10). Библия постоянно свидетельствует, что откровение это нечто, что происходит с духом верующего. Здесь апостол Павел информирует нас, что он ходил по духу, когда он получил откровение в своем духе, чтобы познать Господа Иисуса и быть посланным к язычникам. Он не совещался с плотью и кровью, потому что он не нуждался теперь в том, чтобы слушать человеческие мнения, мысли или аргументы. Он не пошел в Иерусалим увидеть тех, которые были духовно старше его, что бы достичь их взглядов. Он просто последовал водительству духа. С тех пор, как он получил откровение в своей интуиции и узнал Божию волю, то он не искал других доказательств. Он рассматривал откровение в духе достаточным для водительства. В то время, проповедуя Господа Иисуса язычникам, наступило новое отступление. Человеческая душа естественно внушает накопление большего количества информации, особенно мнениями от тех, кто обладает большим опытом проповедования. Но Павел последовал только за духом. Его не волновало то, что люди, даже самые духовные апостолы, могли бы сказать.
Потому и мы должны следовать водительству Господа в нашем духе гораздо более, чем словам духовных людей. Означает ли это, что слова духовных отцов бесполезны? Нет, они самые полезные. Увещевание и учение отцов наиболее полезны, но тем не менее мы должны "рассуждать над тем, что они говорят" (1Кор.14:29) Мы должны быть наставлены Самим Господом в нашем духе. Когда мы не определились в том, что движение в нашем духе действительно от Господа, то люди наученные более глубоко в Господе могут помочь нам. Но тогда, когда мы получили уверенность, как и Павел, что Бог открыл нам Свой разум, то тогда нам не надо полагаться на людей, даже на апостолов, если бы они существовали сегодня.
Из контекста этого места мы можем видеть, что апостол утверждает, что евангелие, которое он проповедует, открыто ему через откровение Богом, а не получено им через других апостолов. В этом есть громадное значение. Евангелие, которое мы проповедуем, не должно быть чем-то изученным от других людей или вычитанным из книг или рожденным размышлением. Если оно не пришло нам от Бога, то оно не обладает духовной пользой. Молодые христиане приветствуют сегодня идею "наставников" и духовного роста ортодоксальной веры, передаваемого последующему поколению. Но кто знает, что действительно производит духовную ценность? Если то, что мы проповедуем и во что верим не берет свое начало в откровении, то это не стоит ничего. Мы можем собрать из разума других прекрасные мысли, хотя при этом наш дух может оставаться тощим и пустым. Очевидно, что мы не ожидаем нового Евангелия, ни унижаем то, чему учат слуги Божии, потому что Библия нам определенно говорит, что нельзя уничижать пророчество (1Фес.5:20). Мы просто делаем ударение на чрезвычайной необходимости откровения.
Без откровения все, что написано тщетно. Если мы желаем быть эффективными в проповедовании, то мы прежде должны сознавать истину Божию в нашем духе. Что бы это ни было и как бы ни было это велико, если это не откровение, а достигнутое обменом с людьми, то это есть духовное ничтожество. Откровение в духе должно занимать большое место в жизни Божьего слуги. Это первое приобретение для труженика. Только оно наделяет силой исполнять духовное служение и жить по духу. Как бесчисленны те труженики, которые верят в свой собственный интеллект и разум для исполнения духовной работы! Даже среди самых евангельских верующих это, возможно, главным образом, ментальное принятие истины и это ничто иное, как смерть. Должны ли мы спросить себя: "то, что мы проповедуем исходит от людей или от Бога?"

Атаки сатаны

С точки зрения значения нашего духа, которое есть место общения между Святым Духом и святыми, должны ли мы удивляться тому, что сатана не желает допускать нам знания о функциях духа, потому что он боится нашего хождения по нему. Враг имеет цель ограничить жизнь святых в их душе и погасить их дух. Он будет давать много странных физических чувств верующим и наполнять их разум различными блуждающими мыслями. Он намеревается смутить его духовную осведомленность этими чувствами и мыслями. Будучи смущены, Божии дети некомпетентны различать, что от духа, а что исходит их души. Сатана хорошо признает те победы христиан, которые основываются на знании того, как "читать" их духовные чувства (увы! как много тех, которые не признают этот принцип). Он концентрирует все свои силы, чтобы атаковать дух верующих.
Давайте повторимся в том, что в такой духовной брани христиане не должны никогда двигаться в соответствии с их чувствами и внезапными мыслями. Никогда не принимайте на себя то, что такие мысли не могут быть неправильными, потому что мы уже помолились. Ошибка, если мы рассматриваем каждое понятие, которое приходит к нам в молитве, являющимся от Бога. Мы наивно мыслим, если считаем, что молитва может исправлять неправильное и то, о чем мы помолились будет непременно правильным. Истинно, мы искали волю Божию, но это не означает обязательно, что мы уже узнали Его волю. Бог делает Себя познаваемым в нашем духе, а не в нашем уме.
Сатана применяет даже более сильнодействующие средства против верующих, соблазняя их жить по душе вместо того, чтобы следовать за духом. Достигнув соблазна через их мысли и чувства или жизнь их внешнего человека, сатана принимается за следующий шаг, претендуя на пребывании в них духом. Он создаст много обманчивых чувств в верующем, чтобы смутить его духовные чувства. Если они невежественны в хитрых подделках врага, то они могут позволить подавить свой дух до того, пока он вообще не прекратит свои функции. И они будут воспринимать это обманчивое чувство как духовное хождение. Однажды их духовное чувство станет слепым и сатана продолжит дальнейший обман. Он введет в их умы мысль о том, что Бог ведет их посредством их нового ума, что тонко прикрывает их провал в неиспользовании духа с одной стороны и покрывает работу врага с другой стороны. Как только человеческий дух перестает действовать, Святой Дух не находит в нем элемент, с которым можно Ему соотноситься и потому все Божественные ресурсы отрезаны от него. По этой причине невозможно для такого человека продолжать иметь опыт духовной жизни.
Если христиане не чувствительны к их состоянию, то сатана атакует их наиболее безжалостно. Он может увести их (во время, когда они несознательны к присутствию Бога) к размышлению о том, что они живут верою или заставить их страдать без причины под заблуждением в том, что они терпят со Христом в их духе. Здесь сатана посредством ложных духов обманывает верующих, чтобы подчинить их своей воле. Такие вещи случаются с духовными, но неразличающими христианами.
Духовные обладают духовным знанием, поэтому их хождения могут быть управляемы духовным смыслом. Они не действуют импульсивно в соответствии с мимолетной эмоцией или вспышкой мысли. Они никогда не торопятся. Всякое действие тщательно рассматривается духовным взглядом для того, чтобы то, что одобрено духовным интуитивным знанием, было принято. Ничего не должно делаться тем, что приведено в движение возбуждающим чувством или внезапной мыслью; все должно быть заботливо и тихо испытано прежде, чем выполнить это.
Испытание и исследование нашего хождения является очень важным элементом следования по духу. Верующие не должны проводить свою духовную жизнь глупо; они должны испытывать заботливо все мысли и чувства и так далее, которые приходят к ним для того, чтобы различить которые из них приходят от Бога, а которые от нас самих. Природная наклонность в том, чтобы сделать жизнь легче, чтобы адаптировать себя в соответствии с тем, что происходит. Если так, то кто-то часто принимает устроенное врагом. Обычно мы не расследуем эти сущности, но Писание заповедует "все испытывать" (1Фес.5:21) Здесь лежит и характеристика и сила духовных верующих. Они "объясняют духовные истины духовным языком" (1Кор.2:13 версия RSV) Слово "объясняют" в оригинале созвучно "сравнивать" (RSV), "смешивать", "совмещать" или "определять". Святой Дух дает специально верующим такую силу, чтобы испытывать все, что приходит в их жизнь; а иначе, под многочисленными обманами злых духов будет трудно жить.

Обвинения сатаны

Сатана имеет другой путь атаковать тех, кто уклонил свое сердце от того, чтоб следовать интуиции духа. Он состоит в том, что различными подделками наполнить совесть человека всеми видами обвинений. Чтобы хранить свою совесть чистой, мы должны принимать все ее упреки и иметь дело с ней, когда она осуждает. Враг использует это желание хранить совесть свободной от упреков обвинениями нас в различных вещах. Допуская ошибку в том, что будто бы это исходит из нашей совести, мы часто теряем наш мир, устаем справляться с ложными обвинениями, и потому перестаем духовно продвигаться со смелостью.
Те, кто духовен должны быть осведомлены о том, что сатана клевещет на нас не только перед Богом, но и нам лично. Он делает это, чтобы возбудить нас мыслить, что мы терпим наказание за то, что мы не правы. Он бдителен к тому, чтобы дети Божии не имели духовного прогресса, когда их сердце полно уверенности, следовательно он лжет для того, чтобы заставить их поверить в то, что они согрешили. Затем их общение с Богом разрушается. Проблема верующих состоит в том, чтобы знать как различать между обвинением сатаны и упреками совести. Часто в страхе огорчить Бога, они ошибаются, принимая обвинения сатаны за порицание совести. Осуждение растет все больше и больше до тех пор, пока оно не станет неконтролируемым, если ему не придавать внимания. Поэтому вдобавок к своей старательности подчинения порицанию совести, духовные верующие также должны научиться отличать обвинения врага.
То, что враг указывает иногда святым, может иногда быть реальными грехами, но чаще это просто воображаемые вещи, то есть злой дух заставляет их почувствовать, что они согрешили. Если они действительно согрешили, то они должны исповедать это немедленно, прося очищения в драгоценной крови (1Ин.1:9). Если обвинительный голос продолжает существовать, то это, очевидно, должно исходить от злого духа.
В этом есть серьезное следствие. Прежде того, как различить между упреками совести и обвинениями сатаны, он должен спросить себя правда ли он питает отвращение ко греху. Если это не так, то буду ли я желать исповедывать мой грех и устранять его? Если мы истинно желаем следовать воле Божией, еще не став внимательными к обвинительному голосу, то мы можем полностью уверены в нашем сердце, что в нас нет ничего желающего противиться Богу. Затем, определившись в следовании за Божией волей, мы должны испытать себя допустили ли мы или нет действительно этот грех. Мы должны знать без тени сомнения сделали мы его или нет, потому что злой дух часто безосновательно обвиняет нас. Если мы сделали его, то прежде, чем исповедовать его, мы должны найти через учение Библии или водительство интуиции то, неправильна эта вещь или нет. Иначе, если мы не согрешили, сатана заставит нас терпеть так, как будто мы согрешили.
Противник искусен в наделении всякого рода чувствами человека. Он может заставить человека чувствовать себя счастливым и печальным, он может побудить его чувствовать вину и что бы то ни было еще. Но чадо Божие должно понимать, что его чувство не всегда неизбежно точно, когда он думает, что он не прав, потому что он часто чувствует, что прав, когда в действительности он не прав. Более того, он может и не быть неправым, даже когда он так себя чувствует; это может быть лишь его чувство, фактически ни на чем не основанное. То, что он чувствует должно быть испытано для уверенности, чтобы точно знать на чем он стоит. Дитя Божие должно занимать нейтральную позицию по отношению любого обвинения. Ему не надо что-то предпринимать прежде, чем он не удостоверился в источнике этого. Не надо торопиться; наоборот, надо ждать тихо для уверенности в том, выговор ли это Святого Духа, либо увещание злого духа. Если это имеет начало в Святом Духе, то он честно должен иметь с этим дело. Ожидание верующего-это должное его неопределенности, а не противостояния. Тем не менее, он должен абсолютно противостоять всем исповеданиям людям, которые мотивируются силой поощрения снаружи, потому что враг часто пытается вынуждать его делать это.
Реальное обличение от Святого Духа ведет нас к святости, в то время как цель сатаны просто осуждать. Он обвиняет нас, чтобы мы обвиняли других. Его мотив не состоит ни в чем другом, как просто заставить христиан страдать. Иногда в следующий раз после принятия обвинения врага и исповедания по этому обвинению сатана может наполнить его ложным миром. В этом есть не малая опасность, потому что это лишает верующего всякого реального раскаяния после поражения. Осуждения совести заканчиваются, когда грех исповедан и омыт драгоценной кровью, но осуждения сатаны продолжаются даже после того, как то, что было осуждаемо, устранено. Первое ведет нас к драгоценной крови; второе приводит в отчаяние, заставляя считать нас себя неискупленными. Цель сатаны снабдить наши падения обвинениями: "мы не можем быть совершенными" при смиренных вздохах верующих: "а что делать?"
Иногда обвинения сатаны добавляются к обвинениям совести. Грех реален, но после того, как произошло обращение в соответствии разумом Святого Духа, обвинение продолжает существовать, потому что злой дух присоединяет свои обвинения к упрекам совести. Поэтому в этом есть чрезвычайно важное в нашей бескомпромиссной позиции относительно греха: не просто не уступать врагу почвы обвинять нас, но также изучать как различать выговор Святого Духа и осуждения злого духа, изучать как различать, что есть исключительно сатанинское увещание, от того, где это увещание примешано к упреку совести. Мы должны познать с полной уверенностью, что Святой Дух никогда не упрекает после того, как грех очищен драгоценной кровью и оставлен.

Другие опасности

Другие опасности лежат на пути следования по духу, кроме подделок сатаны и его атак. Часто наша душа будет выдумывать или чувствовать что-то, что побуждает нас предпринимать действия. Христиане не должны никогда забывать, что не все чувства берут начало в духе, потому что тело, душа и дух имеют свои собственные чувства. Очень важно не интерпретировать душевные или физические чувства как интуицию духа. Божии дети каждый день должны учиться тому, что есть, а что не есть духовная интуиция. Как очень просто для нас, однажды достигнув важности следования интуиции, проглядеть факт того, что существуют чувства в других частях нашего существа, кроме нашего духа. Действительно, духовная жизнь ни не так запутана, ни не так проста, как многие ее себе представляют.
Здесь две причины для тревоги: первая, опасность ошибки принятия других чувств за духовную интуицию; и вторая, опасность неправильного понимания значения интуиции. Мы встречаем эти две опасности каждый день. Потому учения Священных Писаний очень существенны. Чтобы подтвердить так ли мы ходим в Духе Святом, мы должны посмотреть, гармонирует ли все в нашей жизни с учением Библии. Святой Дух никогда не побуждал писать в прошлом пророков в одном направлении, а нас сейчас поступать в другом направлении. Это категорически невообразимо для Святого Духа иметь наставленных людей в прошлом, которые бы делали и еще говорили нам в наши дни не то же самое. То, что мы получаем в нашей интуиции нуждается в сертификации учением Божьего Слова. Следование одной интуиции без согласия с Писаниями непременно приведет нас в заблуждение. Откровение Святого Духа чувствуется нами в нашем духе и оно должно соответствовать откровению Святого Духа в Писании.
По причине того, что наша плоть активна, мы должны быть очень бдительны против ее внушений в наше соблюдение учения Священного Писания. Мы знаем, что Библия открывает нам мысли Святого Духа; но если бы мы соблюдали только Библию, то мы необязательно были бы способны следовать мыслям Святого Духа. Почему? Потому что часто мы ищем многих учений Библии нашим природным умом и последний реализует их собственными силами. И хотя это понято и выполнено и согласуется с Писанием, это тем не менее выполнено без зависимости от Святого Духа. Все осталась в царстве плоти. Следовательно, не только то, что мы знаем в нашем духе относительно разума Святого Духа нуждается в проверке Писанием, но также то, что мы знаем из Писания должно быть выполнено духом. Разве мы не познали, что плоть жаждет приоритета, даже по отношению соблюдения Священного Писания? Дух имеет интуицию; но интуиция есть также и сила. Следовательно, он остается без силы, если мы понимаем какую-то доктрину нашим разумом, в то время как она остается незадействованной силою духа.
Есть еще нечто, что надо отметить: другая опасность неясно вырисовывается перед нами, если мы живем и ходим по духу слишком. Хотя Слово Божие делает ударение на персональном духе верующего, Слово также информирует нас о значимости этого духа при пребывании в нем Святого Духа. Причина, по которой мы должны жить и ходить по духу во всем, состоит в том, что наш дух есть обитель Божьего Духа, где Он открывает Свой разум. Водительство и наставление мы получаем там, как и Его водительство и наставление. Говоря о значимости Святого Духа мы также отмечаем значимость нашего духа, потому что последний утверждает Его базу для действия. Наша опасность в знании работы и функционирования духа состоит в том, что мы полностью полагаемся на него, забывая, что он просто слуга Святого Духа. Божий Дух, а не наш, есть Единственный, Кого мы ждем для того, чтобы направить нас на всякую истину. Если человеческий дух разъединяется с Божиим Духом, он становится бесполезным как и другие части человека. Мы никогда не должны переставлять порядок человеческого и Божьего Духа. Это потому, что много Господних людей невежественны о человеческом духе и его действии, которое мы представили на этих страницах. Это не означает, однако, что положение Святого Духа в человеке ниже позиции его собственного духа. Цель понимания этой способности человека - помочь нам больше подчиниться Ему больше и возвеличить Его больше.
Это должно оказать громадное влияние на наше водительство. Святой Дух дан прежде всего для пользы всего тела Христова. Он обитает в каждом, потому что Он обитает во всем теле и в каждом Его члене. Работа Духа корпоративна (общая) в сущности (1Кор.12:12-13). Он ведет личности, потому что Он ведет все тело. Он ведет каждого из нас ради тела. Движение одного члена включает все тело. Водительство Святого Духа в наших личных духах связано с другими членами. Для того, чтобы наши движения могли быть связанными с телом, нам нужны одобрение и согласие от духа "двух или трех" других членов, даже если мы лично получили водительство в своем духе. Этот принцип не должен быть отвержен в духовной работе. Много поражений, споров, ненависти, разделений, позора и боли произведено независимым хождением тех, кто думали, что поступают хорошо, в то время, как они ходили по своему духу. Все, кто ходит по духу должны испытывать свое водительство взаимоотношениями с духовным телом, чтобы определить от Святого Духа оно, или нет. Всякая работа, взаимоотношения, вера и учение должна нами регулироваться взаимоотношениями друг с другом: "порознь один для другого- члены" (Рим.12:5).
В заключении, на духовном пути кроются много ловушек. Маленькая беззаботность приводит к поражению. Их нам не "срезать" и не обойти. Мы не можем быть уверены, потому что получили некоторое знание; напротив, нам нужно все испытывать. Те, кто предшествовал нам, могут лишь предупредить нас об этих опасностях наперед, чтобы мы не стали их добычей. Если мы намеримся обойти эту часть пути, то мы будем разочарованы, но верные последователи Господа могут освободится от ненужных поражений.

Глава 2. Законы Духа

Дитя Божие должно учиться распознавать чувство самосознания его внутреннего существа как первое условие жизни хождения по духу. Если он не различает духовное чувство и чувство души, то он неизбежно не выполнит того, что требует от него дух. Например, когда мы чувствуем себя голодными, мы знаем, что должны поесть; когда мы чувствуем холод, мы знаем, что должны одеться. Наши чувства выражают нужды и требования. Потому мы должны знать, что означают наши физические чувства, чтобы знать как удовлетворить их материальными вещами. В духовном отношении, также, каждый должен придти к пониманию значения различных чувств нашего духа и соответствующих им снабжений. Только когда человек сознает свой дух с его движениями, он может ходить по духу.
Существует несколько законов духа, с которыми каждый христианин должен быть ознакомлен. Если он не понимает их или не видит значимости сознания чувств духа, то он потеряет многие его движения. Его неуспех в различении своих чувств подмывает должное место духа в его ежедневном хождении. Так как мы узнали различные функции нашего внутреннего человека, такие как интуиция, общение и совесть, мы нуждаемся в идентификации их движений, которые способны нам помочь ходить по духу. Наполнившись Святым Духом, наш дух будет действовать активно. Мы потеряем многое, если относительно этого поведем себя неуважительно. Потому крайне необходимо наблюдать путь вживленных в дух движений. Христианин должен знать больше о действии его духа, чем об активности своего разума.

Тяжести на духе

Дух нуждается в состоянии полной свободы. Он должен быть всегда легким, словно парить на воздухе; только так жизнь может расти и работа выполняться. Христианину надо понять, какие тяжести лежат на его духе. Иногда он чувствует его под давлением, как будто сотни пудов положили на него и они раздавливают его. Он не может отыскать смысла для такого нагружения, которое обычно внезапно наваливается на него. Это совершается врагом для того, чтобы обеспокоить его дух, лишить его радости и легкости и для того, чтобы сделать его неспособным взаимодействовать со Святым Духом. Если верующий не признает источник этой тяжести и значения давления на дух, то он не может постоянно иметь с ним связь и хранить свой дух в нормальном состоянии.
Верующий может быть озадачен таким чувством, воспринимая его как естественное или нечто случайное. Он, следовательно, может отнестись небрежно к нему и позволить своему духу встать под пресс. Как часто он начинает работать, не придавая внимания тяжести и часто давая почву врагу делать свои трюки над собою. Много раз он считается пригодным для Бога, но вместо этого бессилен исполнять Божию работу, потому что он внутри несет тяжесть. Сознание своего духа становится очень тупым в такой подавленности. Это показывает как сатана и его злые духи фокусируют свои атаки на то, чтобы повесить тяжесть на дух верующего. К сожалению, дитя Божие часто не осведомлено об источнике тяжести как о сатанинском; и даже если он осведомлен, то не может противостоять.
С этим грузом на духе христианин приближается к поражению. Если он встретился с этим утром и не разделается с этим сразу, то переживания поражения будут сопровождать его целый день. Свободный дух есть основа победы. Для того, что бороться с сатаной и жить Божией жизнью, мы должны обладать духом, свободным от тяжести. Когда он угнетен, христианин теряет свою силу различения и естественно теряет истинное Божие водительство. Когда дух угнетен, то разум не может работать должным образом. Все приходит к остановке или все идет вкось.
Это одно из самых больших следствий, связанное с тяжестью или подавленностью духа. Не занимайте позицию безразличия, потому что если вы проявите его, то вы потерпите поражение. Тяжесть будет становиться все тяжелее и тяжелее и если она не будет свержена, то она станет частью вашей жизни. Всякая горечь и едкость в духовных отношениях замедляет ваше духовное восхождение. Если вы не устраните тяжесть первый раз, то она легче придет во второй. Путь удержать ее состоит в том, чтобы остановить ее работу однажды, установить свою волю против этой тяжести и напрягать свой дух в противостоянии ей. Иногда вы можете вслух высказать слова против нее; в других случаях вы будете противостоять ей в молитве.
Также необходимо разобраться с причиной такой тяжести, потому что гнет груза будет оставаться до тех пор, пока не будет разрешена причина. К противостоянию работе врага должна раскрываться причина, стоящая за этой работой. Если это будет успешно, то вы отвоюете место, которое прежде было уступлено врагу. Если вы имеете силу различать, то вы увидите эту причину вашего поражения взаимодействия с Богом в определенное время в определенном отношении, в котором враг достиг в вас место сокрушить вас этой тяжестью. Потерянная земля может быть отвоевана. Если мы противимся врагу обнаружением причины его работы, то он убежит.

Блокирование духа

Дух нуждается в душе и в теле как органах выражения себя. Он как хозяйка, которой нужно иметь проводника или слугу, чтобы выполнять ее желания. Он также как электрический ток, который нуждается в проводе, чтобы загорелся свет. Если душа и тело потеряют свои нормальные состояния под атаками сатаны, то дух будет отрезан и лишен всякого способа проявляться. Противник хорошо знаком с требованиями духа, поэтому он часто действует против души и тела верующих. Когда они перестают действовать в должном отношении с духом, то это грабит его способы выражения и лишает его победной позиции.
В течении этого времени человеческий разум может быть возмущен, его эмоции возбуждены, его воля измождена и неспособна активно управлять всем существом, его тело слишком устало и временно лениво. Он должен противостоять этим симптомам сразу, а иначе его дух будет блокирован внутри и он будет не способен для вступления в бой с врагом или поддерживать свое положение победы.
Вскоре после того, как дух замыкается, верующий теряет свою "живость". Он кажется робким, ищет того, чтобы спрятать себя и редко предпринимает что-то публично. Ему нравится отходить назад и он не хочет, чтобы его видели. Может быть он капризничает, размышляя что-то о себе, не понимая, что его дух действительно блокирован. Он не проявляет интерес к чтению Библии и не находит слов для молитвы. Его прошлые работы и опыты, всплывая, кажутся ему бессмысленными и, иногда ему смешными. Он не чувствует силу в проповедовании, для него это что-то идущее по течению. Если он позволит этой блокаде продолжать существовать, то он будет атакуем врагом еще более сурово. Если Бог не вмешается по его молитве или по молитвам других, то верующий будет духовно задыхаться. За недостатком знания его реакция может быть просто удивлением и он может потому заключить, что духовное состояние отошло от него. В действительности, не случаются беспричинных духовных переживаний и чувств, и поэтому нам нужно исследовать их заботливо и не допускать никакой тяжести в нашем духе.
Сатана пытается заключить наш дух в темную камеру, чтобы наша душа оказалась без руководства духа. С тех пор, как блокада ликвидирована, верующий может опять дышать легко и восстановить свою нормальную живость.
Когда дитя Божие в таком окружении, жизненно важно, чтобы он напрягал свою волю для произнесения вслух слов против врага, возвышая свой голос, чтобы провозглашать победу креста и поражение врага. Он должен всем сердцем противостоять работе врага и своей душой и телом. Следуя такому провозглашению, он использует свою волю активно, чтобы противостоять блокаде. Молитва есть один из способов открытия духа. Но в случае вышеописанной ситуации, ему надо молиться вслух. Самая лучшая вещь для святого это провозглашать победное имя Господа Иисуса против каждого штурма врага. Вдобавок к молитве ему надо использовать свой дух, чтобы прорвать блокаду и выйти наружу.

Отравление духа

Наш дух может быть отравлен злым духом. Отрава есть раскаленная стрела врага, направленная непосредственно в дух. В него он стреляет страданием, горем, гневом, бедой или уязвлением сердца, чтобы дать нам "скорбный дух" (1Цар.1:15 ASV) и "сломленный дух кто может снести" (Прит.18:14). Это действительно опасно для каждого принимать без возражения и вопроса всякое страдание, которое приходит к нему и занимает его собственные природные чувства. Он еще и не испытал источник и не оказал никакого сопротивления. Давайте помнить то, чтобы не принимать никакой мысли или чувства легко. Если мы желаем следовать по духу, нам надо быть внимательными во всех отношениях, исследуя особенно каждое понятие и чувство.
Иногда сатана провоцирует тяжесть нашего духа. Часто она может быть несгибаемой и неуступчивой, тесной и эгоистичной. Такой дух не может работать с Богом и исполнять Его волю. И поэтому верующий отказывается от любви к другим людям; он потеряет всякое нежное, сочувствующее и мягкое чувство по отношению к другим. С тех пор, как он потерял щедрость Господа и попал в круг вокруг себя, то как Святой Дух может могущественно использовать его?
Часто враг соблазняет христиан прибегнуть к не прощающему духу, очень общий симптом среди Божиих детей. Может быть падение христиан есть следствия этой одной причины. Такая горечь и придирка наносят огромный удар по духовной жизни. Если верующие не могут видеть, что такая позиция происходит определенно от врага, а не от них самих, то они никогда не освободятся от духа ненависти.
В другие времена враг склоняет дух Божиих детей стать неуступчивым и стесненным. Он соблазняет этих христиан отделиться от других прочерчиванием линий раздела. Если кто-то слеп, чтобы принять идею церкви как тела, то он будет посвящен в свой "маленький круг", доказывая тем самым, что его дух уже сокращен и сморщен. Духовная личность, однако, не рассматривает Божие как свое собственное, но любит церковь всем своим сердцем. Если чей-то дух открыт, то реки жизни изливаются из него; если дух сокращен, то он препятствует Божией работе и снижает свою собственную полезность. Дух, который не может охватить всех детей Божиих, уже отравлен.
Часто сатана вводит гордость в дух верующих, побуждая их занять позицию собственной важности и самонадеянности. Он склоняет их уважать себя как очень выдающихся личностей, которая незаменима в Божией работе. Такой дух устанавливает одну из главнейших причин падения верующих :"гордость предшествует погибели и надменный дух -падению" (Прит.16:18).
Злой дух заражает дух верующих этими и другими ядами. Если вовремя не противостать им, то они перейдут в "дела плоти" (Гал.5:19). Вначале они просто отрава сатаны, но затем они могут трансформироваться в грехи плоти, если христиане принимают их несознательно, вместо того, чтобы противостоять им.
Если яд в духе не изведен, то он немедленно становится грехом духа, грехом сильнейшим, чем какой-либо другой. Иаков и Иоанн громко спросили: "Господи, хочешь мы сведем огонь с неба и он пожрет их?... И Он ответил им: "не знаете какого вы духа" (Лук.9:54,55). Очень существенно знать какого мы духа. Мы часто не постигаем, что наш дух становится добычею врага. Все неверно, если в нем неверно. Из опыта этих двух учеников мы видим, что заблудший дух может проявлять себя просто через высказанные слова. Даже произнесенные слова могут раскрыть меньше, чем их тон. Иногда слова правильны, но тон неверен. Чтобы убедиться в победе, нам надо смотреть даже за звучанием нашего голоса. Как только злой дух касается нашего духа, наш голос теряет свою мягкость. Грубость, тяжесть и резкость не проистекают от Святого Духа; это просто выражает факт того, что тот, кто говорит так, уже отравлен сатаной,
Как мы обычно говорим? Можем ли мы общаться с кем-то без всякого оттенка осуждения? Наши слова могут быть фактически истинны, но за ними скрываются дух критицизма, осуждения, гнева и ревности. Мы должны говорить истину в любви. Если наш дух чист и кроток, то мы можем обладать голосом, передающим истину. Но если мы имеем дух осуждения внутри себя, то с уверенностью можно сказать, что мы грешим. Грех не только в действии; он также в состоянии. То, что скрыто под словами часто наиболее важнее по сути. Как часто мы грешили, когда делали нечто для Бога или для людей с глубоко спрятанным внутри неверным, нерасположенным и недовольным духом.
Мы должны хранить свой дух сладким и мягким. Он должен быть чистым и целомудренным. Рассматриваем ли мы заблудший дух как грех? Знаем ли мы, что враг атаковал наш дух, когда наш дух отравлен? Считаем и знаем ли, что мы достаточно сокрушены, чтобы устранить такой грех? В момент, когда наш голос превращается в грубый, мы должны немедленно остановиться. Без малейшего сомнения мы должны обраться к себе и сказать: "я хочу говорить с чистым духом; я желаю противостоять врагу". Если у нас нет желания сказать своим ближним "я не прав", то тогда наш дух поглощен его грехом. Божии дети должны научиться как охранять свой дух от подстрекательства врага. Им надо знать как сохранять его сладость и нежность.
В обычные времена верующие должны брать щит веры, который угашает раскаленные стрелы лукавого. Это означает, что мы должны быстро использовать живую веру, чтобы видеть Божию защиту, чтобы противостоять нападениям врага. Вера есть наш щит, а не извлекающее средство (для стрел). Вера есть оружие погашения раскаленных стрел, а не вынимания их из духа. Но если кто-то был поражен этой стрелой, то он должен устранить причину стрелы. Он должен поддерживать позицию сопротивления, отвергая все, что приходит от сатаны и непрестанно молиться.

Падение духа

Падение духа или его затопление есть следствие обращения к самому себе. Оно может быть вызвано присвоением всего опыта, который он приобрел себе, вторжением силы тьмы или же эгоистичностью в молитве и поклонении. Если чей-то дух склоняется к внутренней, а не внешней силе Божией, то однажды он станет холодным и будет окружен душою.
Иногда это погружение в душу вызвано обманом врага, который насыщает личность физическими чувствами и различными прекрасными и радостными переживаниями. Он не сознает, что они имеют начало в злом духе; вместо того, он истолковывает их как происходящих от Бога; и потому он приходит в пребывание в неизвестном ему чувственном мире, тогда как его дух погружается в душу.
Верующие могут быть к тому же обмануты и тогда их дух сойдет в душевный мир, когда они не понимают положения во Христе. Святой Дух пребывает в человеке, чтобы провозгласить ему воцарившегося Христа. Книга Деяний, послания к Ефесянам и Евреям говорят очень прямо о положении Христа в небе сегодня. Дух верующих соединен с небесным Христом. По причине своего невежества, христианин смотрит внутрь, чтобы найти Христа там. Он хочет быть единым со Христом, Который внутри. И потому его дух не может взойти над облаками, а скорее всего будет подавленным и впадет в душевное царство.
Все эти действия искушают личность жить скорее своими чувствами, нежели духом. Он должен знать, что перед тем, как стать духовным и действительно ходить по духу врагу не нужно прибегать в это время к подделке; но после того, как человек переживет излияние силы Святого Духа в его дух, он столкнется с миром, с которым он прежде не встречался. И здесь кроется причина для тревоги, потому что враг будет действовать для того, чтобы побудить его прекратить пребывание в духе. Если он достигнет этого, то верующий подвергнется великому поражению. Тактика врага состоит в том, чтобы обмануть верующего через чувства его души и тела, чтобы тот принимал их как духовные опыты, давая ему наслаждение.
Многие из тех, кто вступил в духовную жизнь, встретят поражения по причине незнания его законов. Враг подстрекает их внутри всякого рода физическими ощущениями и сверхъестественными переживаниями. Если они будут полагаться на эти сверхъестественные феномены или на свои чувственные ощущения, которые приходят снаружи, то их жизнь в духе будет заграждена. Они будут пребывать во внешней душе или теле, в то время как их внутреннейший дух будет отвержен вместе с его силой отношений с Богом. Естественно, что однажды тело и душа одолеют настолько, и достигнут своих конфискующих у духа сил, что потопят дух полностью.
Если дух потоплен, то его чувства приходят в состояние бездействия. Когда это случается, многие духовные христиане, чувствуют, что они потеряли дух. Тело и душа оккупировали и заняли так много места, что целостное существо живет своими чувствами. Человеческие чувственные органы заменяют действие духа. Движения духа погребены под толщей более сильных чувств души и тела. Иногда вся духовная работа и жизнь полностью прекращаются. Если такие условия сохраняются долго после того, как они появились, то верующий ужасно падает. Он даже может быть одержим нечистым духом.
Все, что может ослаблять духовное сознание, должно быть отвержено. Мы должны избегать дикого смеха и горького крика и всякого крайнего взрыва физических эмоций. Тело должно содержаться в совершенном покое. Мы должны отвергнуть неординарные сверхъестественные и естественные чувства, потому что они побуждают разум следовать за телом, а не за духом. Не позволяйте ничему препятствовать вашему пониманию слабого пульса в духе.
Так как душа, когда дух опускается, окружает его и унижает его до рабского состояния, чадо Божие должно научиться как хранить свой дух постоянно открытым, никогда не позволять ему закоснеть. Если его дух не выступит против атак сатаны, то сатана бесспорно будет атаковать его дух настолько, что приведет его к падению. Как наш дух способен проявлять свою жизнь, так и Святой Дух способен проявлять Свою жизнь. Если кто-то обращается к самому себе и допускает падение своего духа, то обильный поток Святого Духа сразу прекращается. Он использует дух верующего как Свой канал для истечения Своей жизни.
Христианам нужно определять, что является причиной резкого падения их духа, и затем им надо возвращать его в начальное положение. Как только верующий наблюдает утечку силы из своего духа, то он должен избавиться от этой ситуации.

Бремена духа

Бремена духа отличаются от тяжестей на нем. Последние даются сатаной с целью крушения верующего и сделать его страдающим, но первые исходят от Бога, чтобы дать человеку знать Его желания и провозгласить Его волю верующему , чтобы он мог кооперировать с Ним. Всякая тяжесть не имеет другой цели, кроме как подавлять; и потому она не преследует цели и не производит никакого плода. Бремя в духе, с другой стороны, дается Богом Его детям с целью того, чтобы призвать их выполнить труд, совершить молитву или произнести проповедь. Это бремя с целью, со смыслом и для духовной пользы. Мы должны научиться различать бремя в духе от тяжести на нем.
Сатана никогда не дает какое-то бремя христианам; он только заключает их дух и давит на них очень тяжким грузом. Такая тяжесть лишь связывает его дух и душит его разум при его функционировании. Душа с бременем и беспокойством от Бога просто несет его; но тот, кто подавлен сатаной находит свое существо закрепощенным. При достижении силами тьмы успеха, верующий немедленно теряет свою свободу. Полностью тому противоположно бремя, которое дает Бог. Однако, хотя оно может быть тяжело, Бог не наделяет им так, чтобы не было силы молиться. Свобода верующего никогда не будет потеряна под бременем от Бога, в то время как тяжесть от врага, которая навязывается на его дух, полностью лишает его силы молиться. Бремя от Бога может раствориться при нашей молитве, но тяжесть от врага не может быть сброшена, если мы не будем сражаться и противостоять ему в молитве. Тяжесть в духе обкрадывает неожиданно, в то время как беспокойство в духе имеет результатом работу Божьего Духа, работающего в нашем духе. Груз на духе самый печальный и давлеющий, в то время бремя в духе очень радостно (как не может делать плоть), потому что оно призывает нас ходить вместе с Богом: " возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем" (Мф.11:30). Оно становится горьким только когда ему противостоят и его требование не встречено. Все настоящие работы начинаются с бремени или беспокойства в духе (конечно, если дух нуждается в беспокойстве, нам надо упражнять наш разум). Когда Бог желает, чтобы мы трудились или говорили или молились, то Он прежде кладет бремя на наш дух. Теперь, если мы знакомы с законами духа, мы не будем продолжать беззаботно действовать с работой в руке, чтобы позволить бремени накопляться. Не будем также отвергающе не уважать бремя до тех пор, пока оно не будет чувствоваться больше. Мы должны отложить все немедленно в сторону, чтобы докопаться до смысла бремени. Различив его значение, мы должны действовать соответственно. И когда работа, наложенная бременем, будет выполнена, бремя покинет нас.
Для того, чтобы получить бремя от Бога в нашем духе, нам надо содержать его постоянно свободным и неподавленным. Только неподавленный дух может определять движение Святого Духа. Всякий дух, который уже полон забот, потерял свою чистоту интуитивного чувства и потому не может быть добрым сосудом. Отдавая должное тому, что он не может иметь успех в действии в соответствии с бременем, которое уже получено им от Бога, верующий часто находит себя больно обремененным в течении многих дней. И в течении этих дней Бог не может дать ему нового. Поэтому, очень важно искать значение бремени через молитву с помощью Святого Духа и упражнения нашего разума.
Часто бремя или беспокойство в духе нужно для молитвы "Епафрас, ваш, раб Иисуса Христа, всегда борющийся за вас в молитвах..." (Кол.4:12) По сути мы не способны молиться без бремени. Продолжение молиться без него не принесет никакого плода, по причине того, что тогда молитва будет сходить из нашего ума. Но бремя молитвы может быть освещено только через молитву. Когда Бог обременяет нас чем-то, молитвой, проповедованием слова и так далее, единственное, что уменьшит это беспокойство это исполнять то, к чему это бремя призывает. Молитвенное бремя в духе лишь одно делает нас способными молиться Святым Духом с воздыханиями, более глубокими, чем слова. Когда наш дух озабочен молитвенными бременами, то ничто не разгрузит его, кроме молитвы. Оно будет снято, когда работа будет выполнена.
По причине большого накопления молитвенных бремен, мы часто находим трудным молиться в начале, но чем больше мы молимся то, тем больше наш дух отвечает "аминь". Нам нужно научиться изливать лучшим образом все бремена с нашего духа молитвой до тех пор, пока все они не покинут нас. Больше жизни приходит через молитву и мы становимся счастливее. Часто встречающееся искушение, однако, состоит в том, чтобы прекратить молиться пока еще бремя не снято. Когда мы начинаем чувствовать себя бодро в духе, то мы полагаем, что наша молитва получила ответ, не сознавая, что мы только начинаем заниматься духовной работой. Если мы в этот момент обращаемся, чтобы прибегнуть к другим делам, нежели духовная работа, то мы потерпим великую потерю.
Верующий никогда не должен относиться к духовному труду как к радости и ликованию, потому что присутствие бремени лишает его того, что он рассматривает как духовное переживание. Жалко того, кто не сведущ о том, что есть реальное духовное напряжение в бремени духа. Тот, кто желает страдать для Бога и людей, не живет для себя; но тот, кто ежедневно ищет чувственных наслаждений и опасается несения ига для Бога и церкви, живет лишь только для себя. Сейчас в свете того, что было сказано, нам не нужно рассматривать себя как падших или заблуждающихся тогда, когда Бог нас призывает, наделяя нас бременем. Сатана весьма удовлетворен, если мы так интерпретируем сказанное, потому что он избежит наших атак на него. Давайте не будем воспринимать себя неправильно. И давайте не будем слушать сатану, потому что если мы делаем это, то мы будем осуждаемы им и будем мучимы впоследствии.
Искренняя духовная работа агрессивна по отношению к сатане и есть родовые муки для рождения верующих. Не мудро назвать это радостными предприятиями. Все это происходит через смерть эго. Это показывает почему душевные христиане не способны делать истинные духовные усилия. Из-за ежедневных чувственных наслаждений не очевидна духовность. Напротив, те, кто ходит с Богом, не уважительны к своим собственным чувствам и являются истинными духовными людьми. Когда верующий с бременем сражается с врагом, то он часто хочет остаться один, отделиться от всякого человеческого общения, чтобы сконцентрироваться на духовной брани. До того, как бой не окончен, он едва может улыбнуться. Духовные христиане должны приветствовать всякое бремя, которое Господь кладет на их пути.
Нам нужно знать законы духа и путь взаимоотношений с Богом. А иначе мы продолжим держать бремя к нашему ущербу или еще потеряем возможность работать с Богом. Во всякое время, когда мы получаем бремя в нашем духе, то мы непосредственно через молитву должны найти его значение. Если оно призывает воевать, надо воевать; если проповедовать, то проповедовать; если молиться, то молиться. Давайте будем искать того, как работать с Богом. Пусть старое бремя будет снято и новое появится.

Упадок духа

Божия жизнь и сила в нашем духе может отступить как волна. Мы признаем, что если кто-то обычно душевный считает свою жизнь духовной, когда она находится на гребне волны и когда он чувствует присутствие Божие; но если он чувствует сухость и слабость, то он в упадке волны. Это конечно чувства; они не представляют реальность духовной жизни.
Тем не менее, духовная жизнь встречает временами спад, но это полностью не так, как это проявляется в чувствах души. После того, как он был наполнен Святым Духом, он может продолжать жить в целом хорошо в течении какого-то периода, а потом постепенно, не сразу, его духовная жизнь станет убывать. Различие между чувственным упадком и духовным упадком находится здесь: первый обычно обрывистый, а второй постепенный. Верующий может сознавать, что жизнь и сила Святого Духа, которые он однажды получил, постепенно убывают. Это может заставить его потерять радость, мир и силу, которые его дух должен поддерживать. День за днем он становится все слабее и слабее. В это время ему кажется, что он потерял всякий вкус общения с Богом, чтение Библии стало бессмысленным, редко, если так можно сказать, его сердце тронуто каким-то посланием или отдельным стихом. Более того, его молитвы становятся сухими и тоскливыми, в которых нет ни чувства, ни слова; его свидетельства становятся натянутыми и неохотными, жизнь более не трепещет, не сильна, не бодра или радостна как прежде. Все, кажется, ушло.
Волна имеет свой гребень и свое падение. Может ли жизнь Божия и Его сила в нашем духе характеризоваться таким феноменом? Никаким образом! Божия жизнь не знает падения, потому что она течет всегда. Она не встает и не падает, как морская волна, но она как река всегда текущей живой воды "кто верует в Меня как сказано в Писании, из внутренности потекут реки воды живой" (Ин.7:38). Божия жизнь в нашем духе не как волна, которая должна упасть в некоторый час, потому что источник нашей внутренней жизни находится в Боге, "в Котором нет изменения, ни тени перемены" (Иак.1:17). Поэтому жизнь в нашем духе должна течь как река, непрестанно и избыточно. Когда некто чувствует, что жизнь в его духе убывает, то он должен понять, что она не упала, она просто прекратила течь. Он должен знать также, что такой упадок полностью излишен. Нет худшего обмана сатаны, если кто-то рассматривает невозможным для того, кто живет в теле, постоянное течение жизни Божией. Его жизнь в нас как река воды живой. Если ей нет препятствия, то она будет течь непрерывно. Христианин может испытывать всегда текущую жизнь; падение волны не только излишне, но и ненормально.
Вопрос теперь следовательно не в том, как вызвать поднятие духовной жизни после того, как она упала, а скорее всего как дать ей течь. Источник жизни остается в нас, но он может быть блокирован. Ничего нет неправильного в источнике, выход может быть загроможден. Вода жизни не распространяется, потому что потоку не через что проистекать. Если выход будет очищен, то вода жизни потечет непрерывно. То, в чем нуждается дитя Божие не больше жизни, а больше протока жизни.
Непосредственно после ощущения убывания своей духовной жизни он должен признать автоматически существование где-то в нем препятствия. Сатана будет осуждать вас в духовном регрессе; другие люди будут осуждать вас за потерю силы; и вы сами вообразите, что допустили некоторый страшный грех. Все это может быть верно, но они полностью не составляют точной истины. Действительно же, такая ситуация создается во многом, хотя не полностью, по причине того, что мы не знаем как кооперировать с Богом в исполнении Его условий для существования непрекращающегося потока. Глупость-первый фактор. Поэтому человек должен прежде молиться и размышлять и испытать и исследовать причину такого падения. Он должен ожидать Бога, прося Святого Духа открыть смысл. Тем временем, он должен попытаться раскопать причину того, что он потерпел неуспех в исполнении условий постоянного потока жизни.
Мы не только должны исповедовать то, что мы отступили (такое исповедание необходимо), но также мы должны действительно отыскать объяснение падения. Так как мысли сатаны, других или вас независимы, они достойны рассмотрения, потому что иногда они достойны рассмотрения, так как иногда они верны. При установлении причины вы должны избавиться от нее без задержки. Жизнь не потечет до тех пор , пока причина препятствия полностью не устранена.
Следовательно, каждый упадок волны в духовной жизни человек может устранить через молитву, размышление или исследование. Знайте законы течения Божией жизни; отражайте всякую атаку врага. Жизнь однажды снова потечет, сильнее чем прежде, разрушая всякую крепость врага.

Безответственность духа

Человеческий дух может быть сравнен с электрической лампочкой. Когда он контактирует со Святым Духом, он сияет; но если он будет разъединен, то он окунется во тьму. "Светильник Господень - дух человека" (Прит.20:27). Божия цель в том, чтобы наполнить человеческий дух светом; даже дух верующего иногда помрачен. Почему? Это потому, что он потерял свой контакт со Святым Духом. Чтобы увидеть соединен или нет человеческий дух со Святым Духом, надо человеку просто отметить сияет он или нет.
Мы сказали прежде, что Божий Дух пребывает в человеческом и человек кооперирует с Ним посредством своего духа. Если дух человека отклоняется от своих нормальных условий, то он кажется разъединенным со Святым Духом, теряя весь свой свет. Потому для нас и необходимо поддерживать наш дух в тихом состоянии, что подтверждать его соединение со Святым Духом. Если он возбужден внешними силами, то он автоматически лишается силы кооперировать со Святым Духом и впадает во тьму.
Эти феномены заставляют дух потерять взаимоотношения со Святым Духом. Пока он безответственен, победа остается невозможной. Допустим, что человек встает утром и чувствует, что он потерял дух. Враг может быть убедит его думать о том, что это по причине физической слабости от вчерашней перегрузки. Если он возьмет вражеский совет без вопроса и позволит его духу стать безответственным, то у него отнимутся всякие силы противостоять дневным искушениям и выполнять все работы. Ему надо искать настоящей причины, потому что его дух может быть активным и достаточно сильным контролировать тело, а не быть наоборот под воздействием тела. Он должен признать, что его дух, будучи атакуемый врагом, стал безответственным. Он должен немедленно восстановиться, а иначе он при встрече с кем-то будет разгромлен. Не допускайте раннему безответственному состоянию духа сохраниться до полудня, потому что это верный путь к поражению.
Однажды осознав, что его дух стал безответственным, верующий должен без задержки воспротивится делу сатаны, также как и причинам его работы. Если это чисто атака сатаны, то дух достигнет свободы после того, как воспротивился. А если существует основание для атаки, если человек дал место врагу, то ему надо раскрыть смысл и разделаться с ним. Обычно смысл кроется в прошлой истории личности. Ему надо помолиться об этих различных сторонах его окружения, семьи, родственников, друзей, работы и так далее. Когда его дух почувствует освобождение от определенной вещи, над которой он помолился, то он отделился от причины атаки врага. Вскоре после, того, как он позаботился об этом, дух верующего будет свободен и восстановит свои функции.
Иногда безответственность духа происходит потому, что христианин потерял узды, что заставило дух сбиться с курса. Вот что сказано в Слове: "духи пророческие послушны пророкам" (1Кор.14:32) и "горе пророкам, которые водятся собственным духом" (Иез.13:3) Как крайне важно для христианина контролировать свой дух чтобы он не впадал в различные крайности, но сохранял состояние действия вместе с Богом. Человеческий дух может одичать; также как сказано о "надменном духе" (Прит.16:18). Человеческий дух может действовать независимо от Божьего Духа, если человек не обеспечивает господство над ним и не подчиняет его. Нам надо соответственно быть внимательными к тому, чтобы наш дух не сошел с Божией орбиты, не потерял своего тихого общения с Богом и не перестал быть способным работать вместе с Богом.
Случается, что безответственность духа есть должное его твердости. Богу необходим мягкий и кроткий дух, чтобы выражать Свой разум. Если он становится грубым и неподатливым, то действиям Святого Духа будет воспрепятствовано. Только податливый дух может исполнять мысли Божьего Духа: "все, чей дух хотел..." (Исх.35:21 ASV). Христианин должен быть способным уступить Ему в малом. Его дух должен быть самым чувствительным чтобы определять даже самый тихий голос Божий и ответить. Если он тверд, то дитя Божие не только бессильно следовать Его воле, но его дух также не подходит для слышания голоса Святого Духа внутри. Потому так необходимо хранить свой дух в нежном и гибком состоянии, чтобы сделать его способным следовать тонкому движению внутри. Это то, о чем апостол говорит: "не угашайте Духа" (1Фес.5:19). Христианин должен быть осторожен к каждому слову, движению и чувству во внутреннем человеке с заботой. Так поступая, его духовное самосознание будет чисто и Божия воля станет доступной для его знания. Если человек желает ходить по духу, то ему надо знать, когда он безответственен и неспособен взаимодействовать со Святым Духом и также определять почему. Он должен беречь свой дух заботливо, чтобы он был способен противостоять возбуждениям от врага, от самого себя и поддерживать мирное общение с Богом.

Состояния духа

Давайте подытожим. Верующий должен знать каждый закон духа, если он желает жить по нему. Если он небдительный и потерял взаимоотношения своего духа с Богом, то он бесспорно пал. Различить отдельные условия своего внутреннего человека - один из самых важных законов, относящихся к духу. Все то, что мы обсудили в этой главе, включено в этот закон.
Чадо Божие должно знать, что является, а что не является нормальными условиями его духа. Так как он имеет власть над человеческими душой и телом и занимает самое высокое положение в нем, обладает великой силой, то христианин нуждается в знании того, какова ситуация в его духе. Он должен также знать потерял ли его дух свою нормальность по причине войны или от среды окружения. Условия духа могут быть классифицированы в основном по четырем типам: а. Дух подавлен и потому упал. б. Дух под принуждением и потому затянут в необычную деятельность. в. Дух опорочен (2Кор.7:1) и поэтому уступил место греху. г. Дух тих и крепок, потому что занимает правильное положение.
Христианин должен знать по крайней мере эти четыре различные состояния и также понимать как иметь дело с каждым. Часто человеческий дух подавлен по причине собственной беззаботности как от атаки врага. В течении этого времени ему кажется, что у него конфисковали его небесную позицию вместе с ее яркостью и победою и следовательно он чувствует холод и увядание. По причине грусти в его духе или одного из числа других причин, его внутренний человек сброшен и потерял радость пребывания наверху. Когда дух подавлен таким образом, то он падает ниже нормального уровня.
В другое время он может принужден к одичанию. Человек становится таким самостимулирующимся своей душой, что его дух попадает под принуждение и потому теряет свое спокойствие. Его дух может стать "неправым", если он поддастся на природные дела. Слишком много смеха, как и другие действия могут производить неуправляемый дух. Затянувшаяся война с врагом может провоцировать его дух стать слишком активным. Святой может найти свой дух перетянутым в то место, где он бессилен остановиться. Или же враг может ввести странную радость или другие чувства в него, чтобы соблазнить его внутреннего человека двигаться вне приемлемого и правильного совета его ума или воли. Если кто-то не знает как хранить свой дух, то он непременно будет открыт для поражения.
В других случаях дух и не в падении и не на подъеме, а просто опорочен. Опороченность может быть результатом твердости и неуступчивости; или такими грехами как гордость, ревность и другими; или добавлением в дух некоторых душевных функций как природные любовь, чувство или мысль и так далее. Дух нуждается в очищении от всякого порока (2Кор.7:1, 1Ин.1;9).
Если христианин желает ходить по духу, то он должен различать четко в каком состоянии он находится, тихо ли занимает надлежащее место, пал ли слишком низко, вознесся ли слишком высоко или просто опорочен. Он должен научиться, когда это требуется, поднимать свой подавленный дух, чтобы его состояние соответствовало стандарту Святого Духа, как применять свою волю, чтобы сберечь свой дух от того, чтобы он стал слишком активным или восстанавливать его нормальность, если он не слишком активен и как очищать свой опороченный дух для того, чтобы он мог работать вместе с Богом.

Глава 3. Принцип ума, помогающего духу

Если христианин ходит по духу, то он должен понимать каждый его закон. Без этого запаса знания он не будет способным сознавать значения различных духовных чувств и естественно не будет способным делать все, от него требующееся. Требования духа выражаются через движения в нем. Относиться неуважительно к его движениям, значит игнорировать духовные требования. Это то, что устанавливает приоритет в знании законов духа в духовной жизни.
Но есть еще нечто, не менее важное для того, кто желает ходить по духу: это принцип ума, помогающего духу. Этот принцип должен применяться постоянно. Много поражений в духовной жизни являются следствием невежества по отношению к этому, даже если законы духа в самом деле известны. А почему? Потому что только эти законы могут нам объяснять значение движений в духе и снабжать нас методами удовлетворения их требований. Когда дух что-то чувствует, то мы снаряжаемся знанием его законов чтобы исполнить его требования, о которых он заявляет; если наше состояние нормальны, то мы следуем соответственно; если ненормально, то мы можем исправить его. Но здесь появляется проблема, которая состоит в том, что мы не всегда получаем удовольствие от таких движений в духе. Дух может просто не говорить. Многие испытали тишину в духе в течении нескольких дней. Кажется, что все спит. Можно ли сказать, что в течении этих дней, когда наш дух бездеятелен, нам не надо делать ничего? Должны ли мы тихо сидеть какое-то число дней, ни молясь и не читая Библии, не исполняя никакую работу? Наше общее духовное чувство энергично отвечает: нет, никак не должны мы расточать время. Но если мы делаем что-то в этот период, то не будет ли означать то, что мы делаем выполняется нами по плоти или же это делается по духу?
Это как раз то время, где нам надо применить принцип ума, поддерживающего дух. Но как? Когда дух спит, наш разум может выполнять работу духа. И до тех пор, пока мы не увидим, что последний сам воспринял свою работу. Дух и разум очень близко связаны; они помогают друг другу. Много раз дух чувствует то, что разум делает понятным, и потом мы предпринимаем действие; а в других случаях дух неподвижен и нуждается в том, чтобы быть поднятым деятельностью ума верующего. Если дух неактивен, то разум может побуждать его двигаться. И однажды дух начнет двигаться и верующему должно следовать за ним. Такое побуждение духа разумом есть то, что мы здесь называем принципом ума , помогающего духу. Это есть принцип духовной жизни, который поддерживает то, в чем мы вначале напрягали духовное чувство, чтобы понимать Богом данное знание, и другими словами мы должны хранить это знание посредством ума. Например, вы в чем-то ощущаете великую нужду. В соответствии со знанием, полученным от Бога, вы понимаете, что должны молиться и просить Его снабжения необходимым. Но временами вы видите нужду вашего духа, не чувствующего силы в молитве. Что вы делаете? Вы должны молиться умом вместо ожидания, пока ваш дух не задвижется. Всякая нужда есть призыв к молитве. И хотя вы молитесь, не смотря на тишину в вашем духе, но вы, молясь, скоро увидите, что внутри встает что-то. Это означает, что дух занял свое место в работе молитвы.
Случается, что наш внутренний человек подавлен сатаной или возбужден природной жизнью, так что мы не различаем его. Он упал так низко, что кажется, что он потерял самосознание. Мы продолжаем чувствовать наличие души и тела, но кажется, что потеряли дух. Если мы ждем, что дух начнет двигаться до молитвы, то мы никогда вероятно и не помолимся и не достигнем свободы внутреннего человека. Мы должны молиться тем, что помнит наш разум об истине, которую мы однажды приняли и эта молитва будет противостоять силе тьмы. Если мы когда-то не чувствуем дух, то мы должны молиться умом. Такая активность разума возбудит наш дух действовать.
"Молиться и умом..." (1Кор.14:15) средство задействования духа. В начале может показаться, что мы молимся пустыми словами, лишенными смысла, и тем не менее, если мы молимся и противостоим на протяжении времени нашим умом, то наш дух взойдет на высоту. Тогда дух и разум начнут работать вместе. Как скоро это наступит, молитва станет значимой и полностью свободной. Взаимодействие этих двух элементов подчеркивает нормальное состояние духовной жизни.

Духовная брань

Если верующий отвергнет в духовной войне закон духа и разума, работающих вместе, то он будет постоянно ждать от Бога бремени, вместо того, что постоянно воевать против сатаны. Так как он сейчас не чувствует битвы, то верующий заключает, что он должен задержаться до тех пор, пока это чувство не появиться и только тогда он может начать воевать в молитве против врага. Он не понимает, что если он начинает молиться умом, то его дух немедленно почувствует войну. Когда мы познаем, как мерзки злые духи и как они досаждает детей Господних и детей человеческих, то мы познаем также, что мы должны молиться против него, чтобы посылать его в бездну настолько раньше, насколько это возможно и как мы осмелимся мешкать чтобы не молиться, если на том настаивает наш дух? Если мы даже имеем недостаток в сознании войны, то мы все равно должны как-то молиться. Начинайте молиться своим умом; проклинайте злого духа словами, которые вы уже изучили и ваш дух вскоре будет активизирован и добавит свою силу за этими словами проклятия. Проиллюстрируем. Предположим Святой Дух ранним утром помазывает нас могущественно так, что вы можете проклинать врага вашим духом, но днем вам кажется, что вы потеряли дух. Что нам делать? Вы должны делать умом то, что вы делали утром духом. Духовный принцип состоит в том, что то, что достигнуто духом, сохраняется и применяется разумом.

Восторг

Закон поддержки разумом может быть применим также к вере "восторга". В начале вы наслаждались "духом восторга", но позже вы почувствовали, что он отошел от своей осведомленности о близости пришествия Господня и реальности нашего восхищения. В этот час вы должны призвать закон ума, приходящего на помощь духу. Вы должны молиться своим умом даже если ваше духовное чувство пусто. Если вы просто ждете восполнения чувством восхищения, то вы никогда не будете обладать им снова; но упражнением своего разума размышлением и молитвой, вы вскоре будете наполнены духовной осведомленностью, которую вы прежде имели.

Проповедование

В проповедовании истины этот принцип -жизненный. Те истины, которые мы узнали в прошлом, теперь хранятся в нашем разуме. В общении с людьми то, что находилось в нашем разуме, просто и окажется нашими мыслями и не принесет когда-нибудь духовных результатов. Без сомнения, вначале мы постигли их в нашем духе, но впоследствии дух кажется удалился и все осталось в памяти. Как наш дух будет снова наполнен этими истинами, чтобы мы могли сообщать их другим? Напряжением своего ума. Нам надо поразмышлять над этими истинами перед Богом и помолиться над ними еще раз; то есть мы должны взять эти истины как центры и молиться вокруг них. Вскоре после этого мы увидим наш дух проникнутый этими истинами еще раз, которыми мы были проникнуты прежде. Они вначале были хранимы нами в духе, позже были сохранены в разуме верующего и теперь снова вошли в его дух с помощью молитвы умом. Потому мы стали способными проповедовать истины, которые мы однажды познали своим духом.

Ходатайство

Все мы признаем важность ходатайства. Иначе часто, когда мы имеем время проводить время в ходатайстве, наш дух бездействует и не может снабжать нас предметами для ходатайственных молитв. Это не означает, что нам не надо молиться в этом случае или что мы можем использовать время на другие вещи. Напротив, это служит нам намеком ходатайствовать в молитве умом и надеяться и ожидать, что дух будет активизирован и станет в ней участвовать. Нам нужно также соответственно упражнять свой ум в воспоминании своих друзей, родственников и соработников, чтобы определять, что им нужно. Как только вы вспомните каждого из них, то тогда вы обратитесь в ходатайстве за них. Если в ходатайстве за них ваш дух остается сухим и холодным, то вы узнаете, что вы не молитесь за них. Но предположим, в это же время вы вспомнили об особой нужде в вашей поместной церкви или каких-то искушениях в ней, с которыми она столкнулась или определенными препятствиями в Господней работе в какой-то области или определенных истинах, которые Божии дети должны знать сегодня. В таком случае вам надо ходатайствовать за каждую из них, по мере поступления их в ваше внимание. Помолившись об этом, ваш дух все равно не возбужден, чтобы отвечать так как вы молились умом, то тогда вы понимаете, что это не то, о чем Господь желает от вас молиться сегодня. Но когда вы коснулись в вашей молитве чего-то и Святой Дух помазывает нас и наш дух кажется отвечает; то вы признаете, что ходатайствуете о том, что на сердце у Господа. Поэтому принцип этот нужен для того, что призвать упражнять разум, чтобы помочь духу взять свое направление.
Часто небольшое упражнение нашего ума побуждает дух отвечать, но в других случаях по причине узкого мышления или умственной слепоты, мы можем склонены расходовать значительное время перед тем, как начнет действовать дух. Например, Бог хочет расширить пределы наших молитв и вместить нации, чтобы разгромить все закулисные дела сатаны. Или же Он хочет, чтобы мы ходатайствовали за всех грешников или за всю Церковь. Ваш разум, однако, зафиксирован на безотлагательном. Требуется некоторое время перед тем, как наш разум будет готов рассмотреть все эти всеобъемлющие вещи и начать молиться молитвой Святого Духа. Когда наш дух подключается к ней, то мы можем и должны избавиться от всех бремен, которые рассматривают что-то отдельное. Нам надо молиться заботливо и тщательно над каждой гранью этой сути до тех пор, пока наш дух не облегчится от этого бремени. Только тогда мы можем обратиться к ходатайству о другом.
Это важный принцип нашей духовной жизни. Когда Бог дает нам новые молитвы, то они обычно получаются нами в духе, но другими словами, мы не можем ожидать, что Бог наполнит наш дух ими. Вместо того, нам надо применять свой разум, чтобы молиться постоянно над ними до тех пор, пока наш дух не примет бремена.

Знание Божией воли

Божие водительство не всегда приходит к нам непосредственно, иногда оно косвенно. В непосредственном водительстве Дух Божий двигает наш дух и делает его способным знать Его волю. Если наш разум внимателен к движению в духе, то мы просто поймем волю Божию. Но в различных случаях жизнь Божия необязательно нам говорит многое непосредственно. Может существовать много нужд, о которых мы, как люди осведомлены. Что нам надо делать по отношению этих сознаваемых нами нужд? Мы приглашены работать где-то и как-то в том и над тем, что случилось внезапно. Подобные вещи, очевидно, не организованы непосредственно духом, потому что они приходят к нам через каких-то людей. Наш разум видит необходимость послужить этим проблемам, хотя наш дух не отвечает на них. Как можем мы практиковать водительство Божие в такой ситуации? Хорошо, когда мы столкнулись с чем-то подобного типа, то мы должны нашим разумом просить Бога вести нас в духе. Так поступая, мы практикуем косвенное водительство Божие. Это момент, когда разум должен помогать духу. Когда кто-то отмечает, что его дух бездейственен, то он должен упражнять свой разум. Необязательно помогать духу, если дух выделяет свое мышление непрерывно: только если дух остается безмолвным, разум должен заполнить брешь.
В таких ситуациях верующий должен упражнять свой разум, размышляя над неразрешенной задачей перед Богом. Хотя такая молитва и рассмотрение берут начало в разуме, она нужна, пока его дух не начнет сотрудничать в молитве и рассмотрении. Дух, которого он не чувствует, перед тем, как верующий начал его чувствовать, скоро обнаружит, что Святой Дух ведет его. Нам не надо отступать по причине недостатка прежнего движения в нем. Нам надо использовать свой разум чтобы "вычерпать" свой дух и активизировать его, чтобы помочь нам знать что от Бога, а что нет.

Принцип управления деятельностью духа

В нашем духовном опыте действие разума незаменимо. Дух не похож на океанскую волну, он не наполняется спонтанным входом и выходом. Чтобы он был наполнен, мы должны выполнить условия его наполнения. Это то, где разум принимает на себя ответственность: установить движение в духе, которое он будет поддерживать вскоре сам. Если мы бесконечно ждем распространения духа, то мы будем разочарованы. С другой стороны, мы не должны слишком высоко ставить работу разума. Но в то же время нам надо знать, что если какое-либо действие не исходит из духа, то оно не имеет духовной пользы. Нам не надо ходить вслед за разумом. Почему же тогда мы акцентируем на разуме? Мы используем его не ради него самого, но для побуждения духа работать. Мы ставим роль духа как самую важную. Если после того, как наш разум функционировал в течении какого-то времени и наш дух не отвечал как будто нет помазания, то мы должны прекратить напрягать его. Если мы обнаруживаем в духовной брани затянувшуюся пустоту глубоко внутри и наш дух продолжает не чувствовать ничего, то нам надо остановить работу разума. Нам не надо, однако, останавливать его работу по причине того, что плоть не склонна размышлять. Случается, мы чувствуем усталость, но все же знаем, что надо продолжать. В другое время мы знаем, что надо прекратить. Это не жестко закрепленный закон над духовными делами.
Разум, поддерживающий дух может сравнится с действием ручного водяного насоса. В некоторых насосах немаловажно наполнить чашку водой, чтобы обеспечить всасывание насосной машины. Отношение нашего ума к духу то же самое, что и чашка воды для водяного насоса. Если вы не используете чашку воды как стартер, то вы будете не способны качать воду из колодца. Даже так, ваш дух не встанет, если вы не будете применять свой разум вначале. Не начать молиться умом чтобы поднять дух- все равно, что пренебречь сначала использование воды в чашке и заключить после пары накачиваний, что в колодце нет воды.
Как различны работы духа. Часто он как лев, исполненный силой; в то время как в другое время он как дитя, не обладающее собственной волей. Когда он слаб и беспомощен, разум должен действовать как его нянька. Разум никогда не заменит духа; он просто помогает активизировать его. Если дух прекратит утверждать свою правящую позицию, то верующий должен использовать силу своего ума в молитве, чтобы обеспечить переустановление в правах духа. Если дух упал через подавление, то надо применять свой разум, чтобы обозреть ситуацию и молиться честно до тех пор, пока он не встанет и не достигнет свободы. Духовный разум может поддерживать дух в постоянной позиции. Он может сдерживать дух от чрезмерной активности; он может также поднимать дух из падшего состояния.
Давайте разберем еще немного. Как было сказано, дух может быть наполнен через служение духовного разума. Принцип состоит в том, что все, что имел прежде дух, не должно исполняться разумом. Если Святой Дух помазывает нас позже, то Он удостоверяет нас в том, что вы делаете это в духе. В начале не было ничего из духовного чувства, но впоследствии чувство во внутреннем человеке убедит вас в том, что это намечено Им на первое место. Дух был немощен исполнить это тогда, потому что он был слаб; теперь через помощь разума, он может выражать то, что не мог выражать прежде. Мы должны хранить в духе то, в чем мы нуждаемся, если мы размышляем и молимся умом. Это будет способствовать нашему наполнению в духе снова.
Еще нечто надо рассмотреть. В духовном конфликте дух борется с духом. Но вся сила всего человеческого существа должна присоединиться к борьбе против врага. И потому разум здесь самый важный. Дух и разум соединяют свои силы в битве. Если первый будет подавлен и начнет терять свою силу противостоять, то последний должен вести битву за него. Если разум борется и противостоит в молитве, то дух вскоре восстановится и однажды станет крепче в обстоятельствах.

Условия разума

Хотя будучи ниже духа, разум может помогать ему. Кроме поддержания слабого духа, он также способен читать и исследовать мысли духа. И как поэтому необходимо то, чтобы разум находился в нормальных условиях. Также как и движения в духе имеют свои законы, так и деятельность разума управляется ему присущими законами. Разум, который может действовать свободно, жив и легок. Если он заходит слишком далеко, как перенатянутый лук, то он станет жертвой собственной эффективности. Враг хорошо знает, как мы нуждаемся в нашем разуме, чтобы ухаживать за нашим духом и чтобы мы могли ходить по духу. Потому он часто соблазняет нас переиспользовать его, чтобы сделать его неподходящим к нормальному его функционированию и потому сделать его бессильным укреплять дух в моменты его слабости.
Наш разум это намного больше, чем орган помощи духу; это еще то место, где мы достигаем света. Дух Божий проливает свет на наш разум через дух. Если разум перенапряжен, то он потерял силу получать Его свет. Враг понимает, что если наш разум затемнен, то наше существо вступило во тьму; то он следовательно старается всеми своими силами спровоцировать нас много и сильно думать о том, что мы не способны работать тихо. Для того, чтобы ходить по духу, верующий должен вывести свой разум из непрестанной суеты. Если он долго вращается вокруг одного места, заботясь и огорчаясь сильно над какими-то вещами и размышляет слишком интенсивно о том, как знать волю Божию, то он станет несносным и будет мешать его нормальному действию. Разум надо хранить в уравновешенном и безопасном месте.
Так как разум занимает такое значительное положение, то христианин, работая с другими, должен заботится о том, чтобы не разбить мысли другого брата. Такое действие создает много страдания для его ума. Когда его мысли ведомы и направляемы Святым Духом, то верующий ужасно опасается примешивания своих. Всякое такое действие погубит его мысли и перетянет его разум за пределы нормальности, сделав его неспособным работать со Святым Духом. Соответственно, мы не только должны хранить свой разум свободным, но также мы должны уважать разум брата. Мы сначала должны найти наклон мыслей брата перед тем, как ответить ему; иначе мы заставим страдать брата необоснованно.

Глава 4. Нормальность духа

Ошибающийся дух часто ответственен во многом за наше неправильное поведение. Если кто-то желает ходить духовно, то ему надо содержать себя в надлежащем состоянии. Как разум может стать несвободным и надменным или отступающим и робким, так и дух. Если он не будет поддерживать себя во Святом Духе, то он будет разгромлен и во внешнем поведении это проявится. Нам надо понимать, что существуют несколько внешних провалов, берущих начало во внутреннем человеке. Если чей-то внутренний человек силен и властен контролировать душу и тело под любыми обстоятельствами, то он сдерживает их вольность; но если он слаб, то душа и тело подавят дух и заставят его упасть.
Бог интересуется нашим духом. Это то место, где обитает новая жизнь, где работает Святой Дух, где есть общение с Ним, то место, где мы знаем Его волю и где мы получаем откровение от Святого Духа, где мы учимся, где мы растем, где мы противостоим атакам врага, где мы получаем власть побеждать дьявола и его армию и где мы храним силу служения. Он силою жизни воскресения в нашем духе постепенно изменит тело в то же подобие. Каково состояние нашего духа, таково и состояние нашей духовной жизни. Как существенно для нас сохранять наш дух в нормальных условиях. Что Господь особенно рассматривает в христианине это не внешний человек, душа, но наш внутренний человек, дух. Не важно как развит наш внешний человек, но если наш внутренний ненормален, то наше целостное хождение пойдет вкривь.
Библия небезмолвна относительно нормальности духа верующего. Многие возросшие верующие испытали то, о чем увещевает Библия; они признают, что для того, чтобы достигнуть своей триумфальной позиции и взаимодействовать с Богом, они должны сохранять свой дух в надлежащих условиях, лежащих в Слове. Мы вкратце посмотрим, что в этих условиях дух сохраняется обновленной волей. Человек может своей волей установить свой дух в надлежащее место.

Сокрушенный (кающийся) дух

Иегова близок к сокрушенным сердцем и спасает тех, кто имеет кающийся дух"
(Пс.33:19 ASV)
"ибо так говорит Высокий и Превознесенный, вечно Живущий, Святый имя Его: Я живу на высоте небес и во святилище и также с кающимися и смиренными духом"
(Исаия 57:15)
Божии люди часто ошибочно полагают, что они нуждаются в кающимся духе только во времена покаяния и уверования в Господа и потом, когда они впадают в грех. Но мы должны знать, однако, что Бог желает хранить наш дух в состоянии сокрушения во всякое время. И хотя мы не грешим ежедневно, Он тем не менее, требует сокрушенного духа постоянно, потому что наша плоть все еще существует и может возбудиться в любой момент. Такое сокрушение предохраняет от потери бдительности. Мы не должны грешить; иначе мы всегда будем иметь страдание за грех. Присутствие Божие чувствуется в таком духе.
Богу не доставляет удовольствие наше покаяние снова и снова, хотя это существенно; скорее Он желает, чтобы мы жили в постоянном сокрушении. Только дух такого типа может снабдить нас чувством, дающим определить и восскорбеть немедленно о дисгармонии со Святым Духом в наших делах и поведении. Это также помогает нам признавать наши поражения, когда о них говорят. Кающийся дух очень необходим, несмотря на факт того, что человек соединен с Господом в одном духе, но он не непогрешим навеки. Дух может заблуждаться (Ис.29:24); и даже если он не заблуждается, то разум может быть настолько смущен, что парализует его для исполнения мысли духа. Сокрушенная внутренняя жизнь помогает человеку исповедовать немедленно и не скрывать то малое, которое обнаружено другими в нем и неугодные Господу. Бог спасает только тех, у кого сокрушенное сердце; других Он не может спасти, потому что необходимо сокрушение для того, чтобы узнать разум Божий. Люди, которые прикрывают свои провалы и извиняют самих себя не имеют кающегося сердца; потому Бог не может спасти их. Как мы нуждаемся в чувствительном духе к исправлению как от Святого Духа, так и от людей; духа, желающего уступать и жить ниже достоинства. И тогда мы каждый день будем переживать спасение Господне.

Сломленный дух

"Жертва Богу -дух сломленный"
(Пс.50:17)
Сломленный дух трепещет пред Богом. Некоторые христиане не чувствуют какого-либо неудобства в их внутреннем человеке после того, как они согрешили. Здоровый дух будет сломлен перед Богом как дух Давида, после того, как он согрешил. Для Бога не трудно восстановить тех, кто имеют сломленный дух.

Страждущий дух

"вот на кого Я призрю: на страждущего и кающегося духом и на трепещущего пред словом Моим"
(Ис.66:2 Дарби)
Дух, с которым Бог имеет удовольствие общаться есть страждущий, потому что он благоговеет перед Ним и трепещет пред Его словом. Наш дух должен находиться в постоянном благоговейном страхе Господнем. Самоупование и самонадеянность должны быть разрушены; слово Божие должно быть принято как единственный водитель. Верующий должен обладать внутри святым страхом; он не должен иметь абсолютно никакого доверия себе: он должен быть как тот, кто поражен и не осмеливается поднять головы сам, но поверженно следует заповеди Божией. Твердый и надменный дух всегда препятствует пути подчинения. Но когда крест работает глубоко, то верующий приходит к знанию самого себя. Он понимает как независимы его идеи, чувства и желания. Потому он не должен доверять себе, но быть сокрушенным во всех отношениях, признавая, что без поддержки силы Божией, он неизменно падет. Нам нельзя быть когда-либо независимыми от Бога. В момент, когда наш дух перестает трепетать пред Ним, он провозглашает независимость от Него. Только чувствуя свою беспомощность, мы способны доверять Богу. Дух, который трепещет перед Ним защищен от поражения и помогает человеку правильно понимать Бога.

Смиренный дух

"Лучше быть смиренным духом с бедными, нежели разделять добычу с гордыми"
(Прит.16:19)
"Смиренный духом приобретает честь"
(Прит.29:23)
"...с сокрушенными и смиренными духом, чтобы оживлять сердца смиренных"
(Ис.57:15)
Смирение это не смотрение вниз на самого себя; скорее всего это не смотрение на себя вообще. Как только дух верующего становится надменным, то он находится на пути к падению. Смирение бывает не только перед Богом, но и перед человеком. Смиренный дух проявляется, когда кто-то ассоциирует себя с бедным. Он единственный, кто не унижает никого из сотворенных Богом. Божие присутствие и слава провозглашаются в жизни духовно смиренных.
Смирен тот, кто способен учиться, легко убеждаем и открыт к объяснению. Многие из наших духов слишком высокомерны: они могут учить других, но не могут никогда заставить себя самих учиться. Многие имеют упрямый дух: они держатся за свои мнения, даже если они понимают: что они неправильные. Многие слишком тверды духом, чтобы слушать объяснение о неправильном понимании. Только сокрушенный имеет способность терпеть и долготерпеть. Бог нуждается в смиренных людях чтобы выражать Свою добродетель. Как может гордый человек слушать голос Святого Духа и потом иметь взаимоотношения с Ним? Не следа гордости не должно найтись в нашем духе: нежность, деликатность, гибкость -вот что должно быть нормой. Крошечка грубости во внутреннем человеке может препятствовать общению с Господом, потому что это определенно не нравится Ему. Чтобы ходить с Господом, дух должен быть смиренным, всегда ожидая Его и не прилагая сопротивления Ему.

Нищий дух

"Блаженны нищие духом"
(Мф.5:3)
Нищий в духе рассматривает себя как не имеющего ничего. Опасность для верующего лежит в обладании многим в своем духе. Только нищий дух может быть сокрушенным. Как часто опыт, рост и прогресс христиан становится таким драгоценным для них, так что они теряют свое смирение. Самая вероломная из опасностей для святых лежит в размышлении над тем, что он присвоил и уделять внимание тому, что он испытал. Иногда он занимается этим несознательно. Так что же означает быть нищим? Нищий обнаруживает, что у него ничего нет. Если кто-то бесконечно изображает глубокий опыт, которого он достиг, то вскоре он будет опустится до того, что это станет "товаром" его духа и поэтому попадет в западню. Опустошенный дух позволяет человеку потерять себя для Бога, в то время как богатящийся духом приходит к самоцентрированию. Полное спасение полностью освобождает верующего от самого себя для Бога. Если что-то верующий удержит для самого себя, то его дух немедленно обратится к самому себе, станет не способен сокрушится и быть погруженным Богом.

Кроткий дух

"...в духе кротости"
(Гал.6:1)
Кротость-это самая необходимая черта внутреннего человека. Она противоположна резкости. Бог требует, чтобы мы культивировали кроткий дух. Среди самых удачных работа того, кто имеет кроткий дух, который немедленно останавливается по самому быстрому замечанию Божию, как Филипп, который был послан из Самарии в пустыню. Кроткий дух просто поворачивается в руке Божией как Он того хочет. Он знает не о том, как противится Богу и как следовать своей воли. Богу нужен такой уступчивый дух для того, чтобы выполнять Его цель.
Кроткий дух не менее важен в человеческих взаимоотношениях. Это дух агнца, который характеризует дух креста. "Будучи злословим, Он не злословил взаимно, страдая не угрожал" (1Пет.2:23) Это описания духа кротости. Такая кротость желает терпеть потери, хотя имеет силу мести и защиты закона, но тем не менее, не желает мстить сама руками плоти. Тот, кто может хвалиться таким духом сам живет праведно, но не требует праведности от других. Он полон любви и милосердия; потому он может расплавить сердца окружающих.

Пламенный дух

"в усердии не ослабевайте; духом пламенейте; Господу служите"
(Рим.12:11 ASV)
Временами плоть может быть пламенна, когда она эмоционально возбуждена, но это пламенение непродолжительно. Даже тогда, когда плоть очень прилежная, в действительности она может быть ленива, потому что она прилежна только в том, с чем она согласна, потому что плоть приводится в движение эмоциями. Она не может служить Богу в том, что к ней не относятся, ни тогда, когда эмоции тихи и прохладны. Невозможно для плоти работать с Богом ни в пасмурную, ни в ясную погоду, шаг за шагом, медленно и постоянно. "Будьте пламенны духом" (в английской Библии) неизменное состояние; тот, кто обладает таким духом, способен служить Господу бесконечно. Мы должны быть свободны от всякой пламенности плоти, но позволить Святому Духу так наполнить нашего внутреннего человека, чтобы он был постоянно пламенным. Поэтому наш дух не станет холодным, когда наши эмоции охлаждаются, и работа Господня не придет к краху, в некоторое недвижимое состояние.
Здесь апостол строит по порядку. Это порядок должен быть выдержан нашей обновленной волей. Нам надо применять для выбора пламененности: "я хочу, чтобы мой дух был пламенным, а не холодным". Мы не должны быть залитыми нашими ледяными и равнодушными чувствами; а вместо того, нам надо позволить пламенеющему духу контролировать все, даже если наши эмоции крайне беззаботны. Знак пламенного духа- это служение Господу всегда.

Хладнокровный (невозмутимый) дух

"…тот, кто имеет хладнокровный дух есть человек понимания"
(Прит.17:27)
Духу надо быть пылающим и также быть хладнокровным (англ. прохладным). Пылкость связана с "прилежанием в служении Господу" (Рим.12:11 англ.), а хладнокровие связано со знанием.
Если наш дух нуждается в хладнокровии, то мы часто предпринимаем неординарные действия. Враг хочет увести нас с пути, чтобы наш дух лишился контакта со Святым Духом. Часто мы наблюдаем святых, которые в час пламенения духа, изменяют свою принципиальную жизнь на чувственную. Дух очень тесно связан со разумом. В момент, когда дух теряет хладнокровие, разум возбуждается; когда разум становится нагретым, то поведение верующих становится ненормальным и теряет контроль. Следовательно, всегда полезно хранить своего внутреннего человека в покое и собранности. Отвержением рвения в эмоциях, возрастания в желаниях или смущения в мыслях, а вместо этого измерением всякой проблемы хладнокровным духом, мы удержим свои ноги на пути Господнем. Всякое действие, сделанное при возбужденном духе будет все равно, что дело против воли Божией.
Знание о Боге, себе, сатане и о другом приносит тишину в наш дух; это тот вид знания, который душевные верующие не испытывали. Святой Дух должен наполнить нашего внутреннего человека в то время как внешний человек должен быть приговоренным полностью к смерти; тогда дух насладится неописуемым покоем. Ни душа, ни тело, ни изменение окружающих обстоятельств не забирает покоя. Он как океан; на поверхности неистовствуют волны, а дно моря остается спокойным и невозмутимым. До тех пор, пока верующий не переживет разделение души и духа, он будет возбуждаться и потрясен малейшим беспокойством. Это происходит за недостатком духовного знания. Потому хранить своего внутреннего и внешнего человека разделенными -это способ хранить свой дух холодным. Человек с невозмутимым духом испытывает "неприкасаемость". Хотя ситуация вокруг может быть хаотической, он не теряет покой и мир внутри. Даже если гора упадет перед его лицом, он все равно останется в спокойствии. Такое хладнокровие достигается путем не самоусовершенствования, но сохраняется откровением Духа, Который открывает реальность всего и через контроль верующего пленяет его душу, чтобы она больше не влияла на его дух.
Ключ - в правиле воли. Наш дух должен принять это правило. Пламенение это то, что желает наша воля и также по отношению к хладнокровию. Мы не должны допускать попадание нашего духа в такие условия, находящиеся за пределами контроля воли. Своей волей мы должны поддерживать пламенеющий дух для Божией работы и холодный дух для исполнения этой работы.

Радостный дух

"Возрадовался дух мой в Боге Спасителе Моем"
(Лук.1:47)
По отношению к самому себе христианин должен иметь сломленный дух (Пс.50:17), но по отношению к Богу он же должен быть радостным всегда в Нем. Он радуется не ради самого себя, не по причине радостного переживания, дела, благословения или обстоятельств, но потому, что Бог есть его исключительный центр. На самом деле, никакой святой не может искренно радоваться по всякой причине, кроме как о Самом Боге.
Если наш дух подавлен заботой, тяжестью, страданием, то он начинает быть безответственным, затем падает, потом теряет надлежащее место и потом стает бессильным следовать водительству Святого Духа. Задавленный тяжелым грузом, дух теряет легкость, свободу и яркость. Он быстро падает из возвышенного положения. Если время нахождения в этом состоянии затянется, то вред духовной жизни будет неисчислимый. Ничто не может спасти ситуацию, кроме как радость в Господе- радость о том, Кто есть Бог, и Какой Он есть Спаситель. Нота "аллилуйя" никогда не должна прекращаться в духе верующего.

Дух силы

"Ибо дал нам Бог духа не боязни, но силы, любви и самоконтроля"
(2Тим.1:7)
Боязнь это не смирение. Смиренность -это забывание себя, забывание и слабости и силы; боязнь напоминает о всякой слабости и потому является самовоспоминанием. Богу не доставляет удовольствие наша трусость и отступление. Он желает, с одной стороны, трепетания перед Ним по причине нашей пустоты, но с другой стороны, приходить храбро к Его могуществу. Он требует от нас бесстрашно нести свидетельство, терпя боль и позор за Него доблестно, принимая потерю вещей с храбростью и уповать на Его любовь, премудрость, силу и верность с убеждением. Когда мы рассматриваем себя, отступающих от свидетельства для Господа или в других вещах, когда требуется смелость, то мы понимаем, что наш дух оставил нормальное положение. Нам нужно поддерживать его в состоянии "неустрашимости".
Нам нужен дух силы, любви и самоконтроля. Он должен быть силен, но не до так, что станет нелюбящим. Это тоже крайность, что будучи тихим и контролируемым, его не может ничто тронуть. Нам нужно иметь дух силы по отношению к врагу, дух любви по отношению к другим и дух самоконтроля по отношению к самим себе.

Тихий дух

"...сокровенный сердца человек нетленного бриллианта кроткого и тихого духа, что очень драгоценно пред Богом"
(1Пет.3:4)
Разумеется этот текст направлен непосредственно к сестрам, он тем не менее, духовно прилагаем и к братьям.
"Усердно стараться о том, чтобы жить тихо..." (1Фес.4:11). Это обязанность каждого христианина. Современные христиане заговариваются слишком много. Иногда их невысказанное превосходят количество высказанного. Смущенные мысли и бесконечные речи приводят наш дух к уклонению от контроля нашей волей. "Дикий дух" часто приводит людей к хождению по плоти. Как трудно для верующих уклониться от греха, когда их духи неуправляемы. Заблуждающийся дух неизбежно закончит заблуждающимся поведением.
Перед тем, как кто-то явит тихие уста, он должен явить тихий дух, "потому что от избытка сердца говорят уста". Мы должны заботливо хранить наш дух в тишине, даже во время интенсивного смущения нашего внутреннего существа, нам нужно все-таки быть способными поддерживать независимую тишину. Спокойный дух существенен для тех, кто ходит по духу; без него он быстро впадет в грех. Если наш дух молчалив, то мы можем слышать голос Святого Духа там, подчиняться воле Божией, и понимать то, чего мы не поняли, когда были смущены. Такая тихая внутренняя жизнь есть украшение христианина, которое непременно выразится внешне.

Дух обновления

"...чтобы служить Богу в обновлении духа"
(Рим.7:6 Darby)
Это тоже серьезная грань духовной жизни и работы. Старый дух не может вдохновить людей; самое лучшее, что он может это передать некоторые мысли другим; если это так, то он слаб и потому бессилен возбудить чистый смысл. Устаревший дух может произвести только устаревшие мысли. Никогда динамично жизнь не может течь из старого духа. Все источники ветхого духа (слова, учения, метод, мысли, жизнь) стары, несвежи и традиционны. Может быть многие доктрины достигают фактически умов многих верующих, но они не проникают в дух, и потому неспособны коснуться духов других людей, потому что нет духа в их учении. Весьма обманчиво то, что тот, кто затаил старый дух практикует некоторые из истин, потому что теперь они лишь воспоминания прошлого, просто хорошие воспоминания. Эти истины перешли из духа в разум. Или может быть они стали новыми идеями, обдумываемыми в его разуме и, за недостатком подтверждения в жизни, они просто не могут наделить прикосновением новым духом аудиторию.
Временами мы встречаем различных христиан, которые по обыкновению сообщают что-то новое от Господа. Пока мы- с ними, мы чувствуем, что они только что покинули присутствие Божие и могут нас привести в присутствие Божие. Это то, что означает обновление; все другое есть старость. Такие верующие наслаждаются принятием новой силы во всякое время, паря как орлы и осуществляя бег как молодые. Вместо высыхания, растления и червями съеденной манны человеческого разума, они дают рыбу и хлеб, в свежести испеченные на огне духа. Глубокие и прекрасные мысли никогда не тронут людей так, как это делает свежий дух.
Нам нужно поддерживать свежий дух постоянно. Как мы можем смотреть в глаза людям, если наш внутренний человек не дает выражения свежести принятия от Господа и нового благословения от Господа? Что-либо, либо жизнь, либо мысль, опыт, взятый из воспоминаний прошлого, есть старый и ветхий. Момент за моментом мы должны получать все новое от Господа. Имитировать опыт других без его наличия у нас -запрещено; но копировать остатки былого собственного опыта также неэффективно. Потому нам надо ухватить значение того, что произнес Христос: "Я живу Отцом" (Ин.6:57). Наш внутренний человек будет оставаться неизменно свежим, если мы каждый момент жизни Отца будем принимать как свою жизнь. Ветхий дух не приносит плода в работе, не вдохновляет ходить по духу, и не достигает победы в духовной войне. Ветхий дух не может смотреть в лицо другим, потому что он не может смотреть в лицо Богу. Чтобы наслаждаться духом, который всегда свеж и нов, нужно держать свой дух всегда в соприкосновении с Богом.

Святой дух

"чтобы быть святой и телом и духом"
(1Кор.7:34)
"Очистим себя от всякой скверны плоти и духа"
(2Кор.7:1)
Чтобы ходить по духу, необходимо хранить свой дух святым во всякое время. Несвятой дух ведет людей к ошибке. Неординарные мысли по отношению к людям, оценивание зла других, недостаток любви, болтливость, чистый критицизм, собственная праведность, отвержение молитвы, ревность, гордость и так далее -все это оскверняет дух. Несвятой дух не может быть свежим и новым.
В нашей цели в духовной жизни мы не должны смотреть сквозь пальцы на всякий грех, потому что грех приносит больше вреда, чем что-либо еще. Даже если мы научились тому, как освобождаться от греха и как ходить по духу, нам тем не менее, необходимо хранить его от несознательного возвращения на старые греховные пути. Потому что такое возвращение делает хождение по духу совершенно невозможным. И поэтому дитя Божие должно поддерживать позицию смерти по отношению ко греху, так как самый маленький из них побеждает его и отравляет его дух. Без святости никто не увидит Господа(Евр.12:14).

Укрепленный дух

"...младенец возрастал и укреплялся духом"
(Лук.1:80)
Наш дух способен расти и постепенно возрастать в силе. Это необходимо для духовной жизни. Как часто мы чувствуем, что наш дух не имеет достаточно силы для того, чтобы контролировать наши душу и тело, особенно когда душа возбуждена и тело слабо. Иногда, помогая другим, мы отмечаем как тяжело нагружен их дух, а наш нуждается в силе освободить их. Или, когда в войне с врагом, мы наблюдаем свою силу недостаточной для длительной борьбы до нашей победы. Бесчисленны те случаи, когда мы чувствовали наш дух, потерявший свою хватку; мы заставляли себя продолжать жить и работать. Как стремимся мы от большей силе внутреннего человека! Если дух растет в силе, то сила интуиции и различения возрастает. Нам необходимо противится всему, что происходит не от духа. Некоторые из тех, кто хочет ходить по духу, не могут ходить так потому что их внутренний человек испытывает нужду в силе контроля над душой и телом. Мы не можем ожидать, пока Святой Дух сделает что-то для нас; наш возрожденный дух должен сам вместо того взаимодействовать с Ним. Нам надо научиться как упражнять свой дух и использовать его для того, чтобы ограничить понимание. Через упражнение он станет крепче до тех пор, пока не станет обладать силой устранять препятствия для работы Святого Духа; такие помехи как упрямая воля, возмущенный разум или недисциплинированные эмоции.
"Дух человека переносит болезни; но а пораженный дух- кто может нести его?" (Прит.18:14). Дух может быть раненым или сломленным. Раненый дух должен быть слабым. Раненый дух может быть слишком слабым. Если бы наш дух был крепким, то он способен был бы переносить возбуждение души и не стал бы потрясенным. О духе Моисея всегда говорится как о сильном; но он потерял силу хранить постоянную твердость, и нашел, что израильтяне "огорчили дух его и он погрешил устами своими" (Пс.105:33). Если наш дух остается сильным, то мы можем торжествовать во Христе, даже если наше тело страдает и наша душа огорчена.
Святой Дух лишь один может наделить нас силой, которая требуется внутренним человеком. Мощь нашего духа соответственно происходит от силы Божьего Духа. Наш собственный, однако, нуждается дополнительной тренировке. После того, как кто-то научился хождению по духу, то ему надо узнать как жить его жизнью на месте душевной жизни, как использовать его силу вместо своей природной силы в исполнении Божией воли, и как применять его силу более, нежели душевную силу в войне с врагом. Естественно такие опыты прогрессивны и должны внедряться прогрессивно. Потому принцип ясен: если верующий ходит по духу, то он достигнет возрастающей силы Святого Духа и его внутренний человек возрастет в силе. Христианин должен поддерживать свой дух в силе во всякое время и даже в критический момент бессилия встретить нужду.

Дух единства

"...стоите в одном духе"
(Фил.1:27 ASV)
Мы рассмотрели прежде как жизнь духовного человека связана с жизнью других христиан. Единство в духе есть великая вещь. Если Своим Духом Бог пребывает в духе верующего и Он полностью объединен с ним, то как его дух может быть не единым с другими верующими? Духовный человек не только един со Христом в Боге, но также и с Богом, пребывающем в каждом из Его детей. Если христианин допустит мысль или чувство, контролирующие его дух, то он не будет одним с духом других святых. Только когда разум и эмоции подчинены правилу духа, тогда он может отвергать и устранять различные мысли и чувства и потому быть единым в духе с детьми Божиими. Необходимо для него хранить непрестанно единство духа со всеми верующими. Мы не едины маленькой группой с теми, кто придерживается того же толкования и имеют точку зрения как мы, но с телом Христа. Наш дух не должен прятать в себе ни грубость, ни горечь, ни ковы, но быть полностью открытым и свободным, не строя стен в отношениях с другими ближними.

Дух, полный благодати

"Благодать Господа нашего Иисуса Христа с духом вашим"
(Гал.6:18)
"Благодать Господа нашего Иисуса Христа с духом твоим"
(Филимону 25)
Благодать Господа Иисуса Христа в самом деле очень драгоценна для нашего духа. Там мы находим Божию благодать, помогающую нам во время нужды. Это слово благословения; но оно также указывает на пик духа верующего, который он может достигнуть. Мы должны всегда закалять наш дух благодатию любящего Господа.
Дух восторга
Еще одна грань нормального духа должна быть нами обсуждена, кроме тех, о которых мы уже упомянули. Эту мы назовем духом восторга (восхищения). Верующие должны иметь дух, который постоянно "не от мира сего" и восшел на небесную высоту. Такой дух как этот глубже, чем тот же восхождения, потому что те, кто обладают первым не только живут на земле как на небе, но и истинно ведомы Господом и ожидают Его возвращения и своего восхищения. Когда дух верующего соединен с Господом и они становятся одним духом, то он начинает жизнь странника в мире, практикуя жизнь небесного гражданина. Значит, Святой Дух призвав его сделать один дальнейший шаг, даст ему дух восхищения. Прежним его побуждением было: "иди вперед!" -теперь стал: "взойди наверх!" Все в нем возносится к небесам. Дух восторга есть дух, который "вкусил сил будущего века" (Евр.6:5).
Не все, кто принял истину о Втором Пришествии обладают духом восхищения. Люди могут верить в возвращение Господне и проповедовать Его второе пришествие, молиться о Его возвращении и все же не иметь духа восторга. Даже зрелые люди не всегда обладают им. Дух восторга есть дар Божий. Иногда он раздается Богом как Ему угодно, а иногда даруется Им в ответ на молитвы. Получив этого духа, внутренне существо верующего кажется уже находится в восхищении. Он верит не только в возвращение Господне, но и в то, что его тело будет преображено. Восторг есть более, чем статья истины; для него это факт. Как Симеон через откровение Святого Духа, поверил, что он не увидит смерти, пока не увидит Христа Господня (Лук.2:26), так и верующие могут иметь уверенность в своем духе в то, что они будут преображены Господом перед тем, как умрут. Такая вера есть вера Еноха. Мы здесь не предубеждены упрямо; если мы живем во времена восхищения, то как можем не нуждаться в такой вере!? Такая вера поможет нам понять много того, что Бог делает в этом веке, и также достигнуть небесной силы в работе.
Другими словами, если дух христианина- в восторженном состоянии, он будет более небесным и не будет думать, что его путь к небу должен быть обязательно проходить долиной смертной тени.
Как часто Божие дитя, когда занимается духовным трудом, развлекает себя многими планами и ожиданиями. Он полон Святым Духом, силой и мудростью; он верит, что Божия воля сильно использует его; и он смотрит вперед с предвкушением того, что вскоре его труд принесет много плода. Однако, окруженный благоволением, рука Господня вдруг опускается на него, внушая ему то, что он должен окончить все свои предприятия и быть готовым взять другой курс. Это становится духовным сюрпризом для человека. Он естественно спрашивает: "почему так должно быть?" Разве нет моей силы в работе? Разве нет глубокого знания, которое я имею для людей, которым помогаю? Разве нужно все прекратить и заморозить? Тем не менее, под водительством такого типа верующий научается, что цель Господня для него есть изменение его курса. Прежде все шло вперед; теперь же к восхождению. Это не означает, что нет более работы; единственное, что это означает, что работа может быть прекращена в любое время.
Бог постоянно применяет такие обстоятельства как преследования, противостояние, грабеж и так далее, чтобы привести святых к сознанию, что Он хочет от них больше, чтобы они имели дух восторга, чем делали прогресс в земных делах. Господь желает изменить курс Своих детей, многие из которых не понимают, что существует куда лучший дух восторга.
Дух имеет свое определенное действие на жизнь. Прежде он хранил свой опыт духа в пределах постоянного изменения; после того, как он получил свидетельство и уверенность в восхищения в своем духе, его труд и жизнь будут поддерживаться на уровне духа этого типа, приготавливая его к Господню пришествию. Такое приготовление включает в себя больше, чем внешнее исправление: это приготовление духа, души и тела верующего во всей целости встретить Господа.
Поэтому мы должны молиться и умолять Святого Духа показать нам как достигнуть такого духа восторга и как сохранять его. Нам нужно верить и затем желать устранить все препятствия для реализации такого духа. И однажды получив его, мы должны обычно проверять свою жизнь и работать с ним. В случае, если мы потеряем этот дух , нам надо определить как он был потерян и как он может быть восстановлен. Такого духа, однажды обретенного, можно просто лишиться. Это может быть главным образом по причине невежества (на этой стадии жизни) того, как сохранять такое небесное положение через молитву и усилия. Нам надо поэтому просить Святого Духа показать нам путь сохранения этого духа. Такая молитва обычно приводит нас к поиску "горнего" (Кол.3:2) и это есть одно из требований его сохранения.
Так как он встал перед воротами неба и может быть в любой момент преображен, верующий должен избирать небесные белые одежды и исполнять небесную работу. Такая надежда отделяет его от земного, и присоединяет его к небесным.
Факт того, что Бог желает чтобы верующий следил за восторгом, не означает, что ему надо заботится о только о своем восхищении и забыть остаток работы, которую Бог назначил ему. Что Бог действительно предопределил сообщить ему это то, что Богом данная работа не должна препятствовать восторгу. И его работа и его хождение и небесное притяжение всегда должны быть сильнее, чем земное притяжение. Дитя Божие должно научиться жить для Господнего служения, но даже больше ради того, что быть принятым Господом. Наш дух может ежедневно восторгаться к Богу и видеть возвращение Господа. Пусть вещи этого мира так потеряют свою власть над нами, что мы в малейшем желании не будем становиться "мирскими"; Более того, мы даже желаем, не оставаться "в мире". Пусть наш дух восходит ежедневно и просит быть с Господом раньше. Пусть мы так ищем горнего, что даже лучшая работа на земле не отвлекает наших сердец. Мы можем молиться духом с пониманием: "гряди, Господи Иисусе!" (Отк.22:20)

ЧАСТЬ СЕДЬМАЯ.
АНАЛИЗ ДУШИ - ЭМОЦИИ

Глава 1. Верующий и эмоции

Хотя верующий может испытать освобождение от греха, он останется душевным, то есть бессильным преодолеть природную жизнь, если он испытывает неуспех в практике глубокой работы креста, проделанной Святым Духом. Неполное описание жизни и работы душевных верующих дано раньше. Тщательное изучение душевности открывает, что поведение и дело таковых проистекает принципиально из эмоций. Душа обладает тремя главными функциями, но большинство душевных или плотских христиан принадлежат к эмоциональной категории. Вся их жизнь вращается сильно вокруг импульсов эмоций. В человеческом отношении кажется, что они занимают больше места, чем разум и воля; по-видимому, это занимает наибольшую роль в их жизни, чем любая другая часть души. Потому около всех практик душевных верующих появляются эмоции.

Функции эмоций

Наши эмоции испускают радость, счастье, веселие, возбуждение, душевный подъем, поощрение, подавленность, страдание, горе, меланхолию, печаль, скорбь, уныние, смущение, тревогу, ревность, хладнокровие, любовь, стремление, зависть, сострадание, доброту, предпочтение, интерес, ожидание, гордость, страх, раскаяние, ненависть и так далее. Разум есть орган нашего мышления и осмысливания и воля -выбора и решения. Кроме наших мыслей и намерений и с ними связанных дел, все другие проистекают из эмоций. Наши тысяча и одно различное чувство являют свою функцию. Чувства занимают такую большую площадь нашего существования, что большинство плотских христиан принадлежат эмоциональному типу.
Человеческая чувственная жизнь очень обширна, и потому очень сложна; чтобы помочь верующим понять ее, нам нужно собрать ее различные выражения в три группы: 1) любовь; 2) желание; 3) чувство. Эти три группы покрывают три аспекта функционирования эмоций. Если святой одолеет эти три, то он взойдет на чистый духовный путь.
Будем уверены, что человеческие эмоции есть ничто, как его многогранные чувства, которые он имеет по природе. Он может быть любящим или ненавистным, радостным или страдающим, возбужденным или унылым, интересующимся или безынтересным, но все это чувства. Если мы постараемся понаблюдать за самими собою, то мы просто постигнем, как изменчивы наши чувства. На свете всего несколько вещей, которые так же изменчивы как и эмоции. Сейчас мы можем быть одними, а через минуту совсем другими. Эмоции меняются как меняются и чувства, и точно также быстро как меняются последние. Поэтому тот, кто живет по эмоциям живет без принципа.
Эмоции человека часто показывают движение реакции: время активности в одном направлении иногда производит противоположную реакцию. Например, неизреченная скорбь обычно следует за шумной радостью, великая депрессия после высокого возбуждения, глубокое отступление после горящего пыла. Даже в отношении любви: может начаться с нее, но отдавая долг некоторым эмоциональным изменениям может закончиться ненавистью, которая далеко превосходит прежнюю любовь.

Эмоциональная жизнь верующего

Еще одно испытание эмоциональной жизни убедит его в ее непостоянстве и независимости. Никто не должен удивляться, что дитя Божие, которое ходит по эмоциям больше, нежели по духу, ведет себя волнообразно. Он оплакивает свое существование, потому что оно так неустойчиво. Иногда он является "на третьем небе", превзойдя все, в другое же время он падает на низкий уровень ординарного человека. Его опыт насыщен восхождениями и нисхождениями. Не требуется ненормальных обстоятельств, чтобы изменить его, потому что он не способен противостоять даже малейшей неудаче.
Такой феномен существует потому, что личность контролируется эмоциями, в не духом. С тех пор, как преобладающий импульс в его хождении остается эмоциями, от которых не произошло освобождение крестом, его дух не получил подкрепления Святого Духа. Здесь человеческий дух слаб, беспомощен, подчинен эмоциям и через них управляется всем существом. Если однако, силой Святого Духа его эмоциональная жизнь будет распята, и примет Святого Духа как Господа во всех отношениях, то он совершенно достоверно освободится от этого типа изменчивого существования.
Эмоции могут быть названы самым грозным врагом жизни духовного христианина. Мы знаем, что дитя Божие должно ходить по духу. Чтобы ходить таким образом, ему нужно наблюдать каждое направление, подаваемое ему во внутреннем человеке. Мы знаем также, что эти чувства духа слишком тонки. Если дитя Божие не ждет тихо и внимательно того, чтобы получить и различить откровение в его интуиции, то он никогда не сохранит водительства в духе. Следовательно, полная тишина в эмоциях есть необходимое условие хождения по духу. Как часто его маленькое и тонкое движение возбуждается и побеждается громом своих человеческих эмоций. Мы не можем брать в счет того, что имеем недостаток в слышании тишины голоса духа, потому что мы наделены способностью слышать его. Нет, это примешивание других голосов, из-за которых христианин теряет голос духа. Но для того, кто поддерживает свои эмоции в тишине, голос интуиции будет различить просто.
Гребень и спад волны чувств может не только дисквалифицировать верующего в хождении по духу, но может также заставить его ходить прямо по плоти. Если он не может следовать за духом, то он естественно пойдет по плоти. Потому что он не смог достигнуть водительства в духе, то он неизменно обратится к своим эмоциональным импульсам. Мы признали, что если дух перестает вести, то это начинает делать душа. В течении этого периода верующий интерпретирует эмоциональные импульсы, как будто вдохновения. Эмоциональные христиане могут сравниться с прудом песка и грязи, если нет возмущения, то вода в пруде выглядит чистой и светлой, но если в какой-то момент он будет затронут, то истинный грязный характер проявится.

Вдохновение и эмоции

Много святых не могут различить вдохновение и эмоции. В действительности, эти две вещи могут быть определены легко. Эмоции возникают всегда от человеческого внешнего человека, а вдохновение происходит от Святого Духа в человеческом духе. Когда верующий осматривает красоту природы, то он естественно ощущает чувства, нахлынувших на него. Если любуется очарованием пейзажа, то он тронут удовольствием. Это эмоции. Или когда он встречает своего возлюбленного человека, возрастающего в чувстве к нему, то неизреченное ощущение, как некоторая сила, притягивает его. Это тоже эмоции. И прекрасные сцены и возлюбленный человек, все это от внешнего человека и потому волнения, появляющиеся из этих внешних элементов принадлежат эмоциям. Вдохновение, с другой стороны, полностью противоположно. Оно исключительно находится под воздействием Святого Духа внутри человека. Только Божий Дух вдохновляет; и так как Он пребывает в человеческом духе, вдохновение должно происходить изнутри. Вдохновение можно получить в самой "холодной" и спокойной среде; оно не требует ободрения от сценического удивления, ни от дорогих сердцу людей. Эмоции на самом деле противоположны; они засыхают при устранении постоянной внешней помощи. И потому эмоциональная личность процветает вполне в определенным окружением в определенный момент: со стимулом он может действовать, без него "складывает руки". Но вдохновение не нуждается в такой внешней помощи; наоборот, оно становится смущенным, если эмоции не должным образом влияют внешним воздействием.
Господни люди должны быть осторожны, чтобы не усмотреть у себя холодности и отсутствия усердия, которые не являются барометрами духовности. Такое притворство далеко от истины. Знаем ли мы, что признак эмоции есть уныние, точно также как и возбуждение? Знаем ли мы, что эмоции бывают холодными и возбужденными? Когда эмоции возмущают человека, то его настроение поднимается, но когда они под давлением, он чувствует угнетение. Управляемый высокими эмоциями, христианин допускает много ошибок. Сознавая этот факт, он , однако, пытается подавить свои чувства целиком. И теперь он думает о себе, что он стал духовным. Но он не понимает, что это лишь импульс реакции на свои эмоции, которые теперь его утихомирили; в следующее время возбуждения появляется крайняя эмоциональная реакция. Такая холодность и вялость ускоряют потерю верующим интереса к Божией работе: они также отстраняют его также от братской любви по отношению к Божиим детям. По причине неохоты внешнего человека действовать, внутренний человек "заключен в тюрьму" и жизнь духа бессильна течь наружу. В время таких эпизодов верующий может считать, что он ходит по духу, потому что он рассматривает себя так: "разве я сегодня не крайне холоден и не разгораюсь, как прежде?" Очень слабо христианин понимает, что он все равно продолжает ходить по эмоциям, только в это время по другой крайности эмоции!
Существуют случаи, когда христиане становились холодными. Но большинство из них продолжают идти вперед путем своих высоких эмоций. В момент возбуждения они делают многое, что находится за пределами положенных границ и рамок действий, над которыми в течении последующих периодов тишины сами смеются и рассматривают их как нонсенс. Дела, сделанные под возбуждением часто побуждают сожалеть и раскаиваться в размышлении о прошлом. Как бедствуют те христиане, которые нуждаются в силе, чтобы приговаривать свои неординарные чувства смерти и отвергать их контроль.
Две причины могут быть предложены к рассмотрению того, почему многие ходят в соответствии со своими эмоциями. Первая, в том, что они не понимают как ходить по духу и никогда не искали как ходить по нему, и потому естественно ходят по движению своих эмоций. Потому что они никогда не учились тому, как отвергать понуждение своих эмоций, то они просто тянутся за ними и делают их дела, которых им не должно делать. Их духовное чувство вызывает противостояние, но их индивидуальности так нуждаются в духовной силе, чтобы полностью отвергать эти чувственные возражения духу и поступать осторожно со своими чувствами. Последние бьются сильнее и сильнее в них до тех пор, пока эти возражения полностью не будут устранены. Они делают то, что они обычно делают; и после того, как они сделают это, они раскаиваются в том, что сделали. Вторая: если даже те, кто испытали разделение души и духа и кто признает движения эмоций как душевные, и постоянно противится, могут, тем не менее, ходить по эмоциям. Это должное успеха "духовной" подделки. Перед тем, как кто-нибудь станет духовным, он был поглощаем мощными эмоциональными чувствами; но после того, как он стал духовным, его эмоции не претендуют на то, чтобы быть его духовным чувством. Внешне эти две вещи трудно различить, потому что они являются близко идентичными. За недостатком знания, святые могут быть обмануты. И как следствие они проявляют много плотских действий.
Нам надо помнить, что в хождении по духу все наши действия должны быть управляемы принципами, так как дух обрел свои принципы и законы. Ходить по духу -это ходить по его законам. С духовными принципами все становится чисто определяемо. Это точный стандарт правильного и неправильного. Если он "да", то "да" подобно как день либо ясный, либо облачный; если он "нет", то "нет" как подобно это тому возбуждение ли то или депрессия. Христианское хождение должно следовать отчетливому стандарту. Но если его эмоции не преданы смерти, то он не может пребывать в постоянном стандарте. Он будет жить по причудам своих колеблющихся чувств, а не в соответствии с определенным принципом. Принципиальная жизнь грандиозно отличается от эмоциональной жизни. Тот, кто действует по эмоциям не заботится ни о принципе, ни о смысле, но только о своем чувстве. Будь он счастлив или напуган, то он может быть искушенным предпринять то, что он обычно признает бессмысленным. Но когда он чувствует себя холодным, меланхолию или подавленность он не будет себя чувствовать себя изобильным для исполнения своих обязанностей, потому что его чувства не сопровождают их. Если дети Божии придают мало внимания своим эмоциям, они не отметят как изменчивы они на самом деле и как опасно ходить по ним. Поэтому часто их позиция такова: если слово Божие (духовный принцип) согласно с их чувствами, от они соблюдают их; если Слово не соглашается, они просто отвергают их. Как могут быть враждебны эмоции для духовной жизни! Все, кто желает быть духовным, должны вести себя ежедневно по принципам.
Одно качество, которое характеризует духовную личность это великий покой, который он поддерживает во всех обстоятельствах. Все, что ни случается вокруг него или как бы он ни был провоцирован, он принимает все это спокойно и выражает неподвижную натуру. Он тот, кто способен регулировать каждое свое чувство, потому что его эмоции уступили кресту и его воля и дух проникнуты силой Святого Духа. Никакая крайняя провокация не имеет силы подвигнуть его. Но если кто-то не принял отношений со крестом над своими эмоциями, то будет испытывать даже легкое влияние, возмущение и возбуждение, и даже будет управляться внешним миром. Он подвергнется постоянному изменению, потому что эмоции будут часто переключаться. Малейшая угроза снаружи или самое маленькое увеличение в работе расстроит его и сделает беспомощным. Кто духовно желает быть совершенным должен позволить кресту прорезать глубже его эмоции.
Если христианин будет носить в своем уме то, что Бог не ведет кого-либо в суматохе, то он может уклониться от многих ошибок. Никогда не решайте что-нибудь или не начинайте делать того, что волнуется как бушующее море; во времена великого эмоционального сдвига такие ошибки уже совершены. Наш разум также становится независимым в такие периоды, потому что он легко возбуждается эмоциями. И с бессильным разумом, как мы можем различить что есть правильно, а что неправильно? Снова, в это время даже наша совесть делается ненадежной. Когда эмоции пульсируют, разум становится обманутым и совесть теряет свой стандарт осуждения. Все, что решается и исполняется в таких обстоятельствах близко к неправильности и будет, другими словами, предметом для раскаяния. Верующий должен упражнять свою волю для того, чтобы противостоять и прекращать такие подстрекательные чувства; единственно, если его эмоции не кипят, и возвращаются в совершенный покой, тогда он может решать то, что надо.
Подобно же надо воздерживаться от делания чего-либо, что может возбудить его эмоции напрасно. Иногда они мирны и тихи, но впоследствии мы делаем что-то по своей воле, что непосредственно задействует наши эмоции не должным образом. Такие случаи часты и велик вред, причиняемый ими духовной жизни. Мы должны отвергнуть все возмущающее мир нашей души. Не только мы не должны делать ничего в течении эмоционального кризиса, мы также не должны делать что-то, что бы привело к такому кризису. Подразумевает ли это противоречие: что мы не можем делать ничего неправильного, если мы делаем то, что решено или выполняемо во время эмоциональной тишины? Не обязательно, потому что если мы не будем водимы духом, то будем водимы "холодными эмоциями". В таком случае, работа, которую мы выполняем впоследствии возбудит в нас "теплые" чувства. Те, кто прошли этим путем, могут вспомнить как в написании писем или встрече кого-либо их эмоции становились сильно взволнованы, доказывая им то, что предпринятое ими было вне воли Божией.

Эмоции и работа

Прежде мы сделали ударение на той истине, что только один дух может выполнять духовную работу, и всякая работа не достигнутая им, считается ни за что. Это истина так жизненна, что мы чувствуем, что надо добавить деталь.
Сегодня люди отдают много внимания психологии. Даже те, кто служит Господу, считают, что они должны тщательно изучать психологию. Считается, что если их слова, учения, представления, методы и интерпретации, могут психологически обращены к людям, то многие могут быть завоеваны для Христа. Психология естественно направлена в большей ее части к работе человеческих эмоций. Случается она может оказаться полезной, но дитя Божие, которое полагается на эмоции не служит продуктивной цели Господа.
Мы узнали уже, что возрождение духа есть высшая нужда человека. Всякая работа, которая не оживляет мертвый человеческий дух или не наделяет человека Божией несотворенной жизнью или не дает ему Святого Духа в его возрожденный дух, доказывает ее совершенную пустоту. Ни наша психология и ничего, что от неверующих, не может наделять жизнью других. Если Святой Дух не выполняет работу, то все напрасно.
Верующий должен понять, что его эмоции полностью природны; они не являются источником Божией жизни. Если он действительно признает, что в его эмоциях нет Божией жизни, то он никогда не будет пытаться хранить спасение людей посредством силы своих эмоций через слезы, скорбное лицо, крики или другие эмоциональные проявления. Никакие усилия наших эмоций не могут произвести воздействие на темный человеческий дух. Только Святой Дух дает жизнь, человек не имеет жизни. Если мы не полагаемся на Духа и вместо того используем свои эмоции, то наша работа не произведет никакого реального плода.
Те, кто служит Господу нуждаются в определенном видении, что ничто в человеке не может производить жизнь. Мы можем попробовать каждый психологический метод чтобы возбудить человеческие эмоции, чтобы поднять его интерес к религии, дать ему почувствовать сожаление и позор о его прошлом, сделать в нем страх грядущего наказания, воспитать в нем восхищение Христом, побудить его искать коммуникаций с христианами, или быть милосердным и чистым, мы даже можем заставить его чувствовать счастье в делании некоторых вещей, но мы не можем возродить его. Поэтому интерес, страдание, позор, страх, восхищение, жалость и радость- есть просто импульсы эмоции, люди могут практиковать все это, но их дух будет все еще мертв и не знает Бога интуитивно. С человеческой точки зрения, для неискушенного, обладание всеми этими качествами разве не означает, что человек первоклассный христианин? Но все это, однако, проявления эмоций, они не доказывают возрождения. Первый и самый существенный знак нового рождения состоит в том, что кто-то знает Бога интуитивно, потому что его дух ожил. Давайте не будем уведены в сторону или не будем удовлетворены тем, что в результате нашей работы люди изменили о нас свою позицию, стали дружественны к нам, и проявили высокомысленные действия. Это не возрождение!
Если всякий служащий сегодня Господу примет к сердцу, что наша цель-помочь людям принять жизнь Христову, то никто никогда не применит эмоционального подхода чтобы достичь человеческого одобрения учения Христа и их предпочтения христианства. Только если мы полностью признаем, что единственное нужное сегодня человеку- это Божия жизнь, оживление духа, тогда мы постигнем как напрасна всякая работа, выполненная самими собою. Не важно насколько объемлюще человек может предпринимать преображение, это изменение, проводимое эмоциями, происходит исключительно в рамках его личности; никогда он не переступает за эти границы и не поменяет свою жизнь для Божией жизни. Согласились бы все мы с тем, что "духовные цели требуют духовных средств". Нашей духовной целью должно быть обеспечение возрождения человека и воздействовать для этого нам надо только духовными средствами. Все эмоции здесь абсолютно бесполезны.
Апостол Павел говорит нам, что всякая женщина, которая молится или пророчествует должна покрывать свою голову (1Кор.11). Существует много разнящихся толкований на это. У нас нет намерения присоединиться к диспуту, решая здесь истолковать. В одном мы все же уверены: апостол побуждает сдерживать эмоции. Он показывает, что все раздувающее эмоции должно быть покрыто. Для женщин особенно просто в проповедовании агитировать человеческие эмоции. Физически просто ее голова покрыта; но духовно все, относящееся к чувственности должно быть предано смерти. Хотя Писание и не призывает братьев покрывать свои головы физически, но духовно говоря, им должно быть покрытыми как и сестрам.
Павлу возможно и не пришлось бы давать такой порядок запрещения, если бы эмоции не были бы столь проявляемы в Господней работе. Сегодня сила привлечения развилась настолько, что приблизилась к проблеме самой большой в так называемом духовном служении. Те, кто естественно привлекателен более успешны; а менее привлекательные имеёт меньший успех. Апостол все же настаивает, что все принадлежащее душе, естественно привлекательное или нет, должно быть покрыто. Пусть все служители Господни выучат этот урок от сестер. Наш природный призыв не поможет нам в духовной работе и не помешает нам его недостаток. Надо ограничить свое сердце зависимостью от Господа, если мы напрягаем свою силу к привлечению других; подобным же образом, если мы уделяем внимание недостатку сил привлекать других, то мы так же не последуем за духом. Гораздо лучше не думать об этом вообще.
Что мы, служители Господни, ищем сегодня? Многие стремятся к силе духовной. Но эта сила обретается только уплатой цены. Если только христианин умрет для своих эмоций, то он будет обладать духовным могуществом. Из-за большой надежды на свои эмоции и сильной привязанности к своему желанию, воздействию и чувству, христианин подделывает реальную силу. Только глубокое действие креста может исполнить нас духовным динамизмом; ничто кроме этого не будет путем к такой силе. Когда крест работает над нашим желанием, делая нас способными жить только для Бога, духовная сила будет естественно более очевидной в нас.
Эмоции верующего, если их не победить, будут к тому же препятствовать ему в духовной работе. Пока их влияние имеет место дух будет немощен контролировать их и следовательно не будет способен выполнять возвышенную волю Божию. Взгляните, к примеру, на физическую усталость. Мы способны отличить (1) нужду в отдыхе из-за усталости тела, (2) нужду в отдыхе из-за эмоционального износа и, (3) нужду в отдыхе от обоих. Бог не побуждает нас перерабатывать. Он желает, чтобы мы отдыхали, когда действительно устаем. Но нам нужно понять то, нуждаемся мы в отдыхе либо от телесной усталости, либо от эмоциональной , или же от обоих. Часто то, что мы называем отдыхом есть просто лень. Наше тело требует передышки, и наши разум и дух так же. Но нельзя отдыхать никогда из-за лени, которая происходит от злой природы эмоций. Как часто лень и эмоциональное отвращение к работе прибегает к применению физического износа как покрытию. Так как человеческие эмоции так высоко самолюбивы, верующим надо соблюдать себя от лени, вторгающуюся в то, что исключительно должно быть хорошим и должным образом отдыха.

Должное использование эмоций

Если дети Божии допускают кресту глубоко работать над своими эмоциями, то потом они обнаружат, что они более не препятствуют, а напротив, содействуют духу. Крест разобрался с нашей естественной жизнью в эмоциях, обновив их и сделав их каналом духа. Духовный человек, как мы говорили ранее, это не дух и не является он человеком, пустым от эмоций; напротив, духовный человек использует свои чувства чтобы выражать божественную жизнь в себе. До того, как Бог прикоснулся к его эмоциям, они следовали его собственной прихоти. И потому они естественно не могли быть инструментом духа. Но однажды очистившись, они могут служить выражением духа. Внутреннему человеку нужны эмоции, чтобы распространять любовь и свое сострадание человеческим несчастьям; они также необходимы, чтобы почувствовать движение интуиции. Духовное чувствование обычно познается ощущением тихих и покладистых эмоций. Если эмоции послушны духу, последний будет любить или ненавидеть точно как Бог этого хочет.
Некоторые христиане, рассуждая над истиной жизни не по чувствам, ошибочно считают духовную жизнь вообще пустой от них. Поэтому они пытаются разрушить их и сделать себя бесчувственными как дерево и камень. По своему невежеству о значении смерти на кресте, они не понимают то, что имеется в виду под преданию своих эмоций смерти и житию по духу. Мы не говорим так, что для того, что быть духовным христианин должен быть чрезмерно твердым и бесчувственным как неодушевленные объекты- будто бы термин "духовный" означает "опустошенный в чувствах". Как раз наоборот. Наиболее мягкосердечные, милосердные, любящие и сострадающие это духовные люди. Быть полностью духовным преданием своих эмоций смерти кресту совсем не означает, что надо ободрать с себя свои эмоции. Мы знаем несколько духовных святых и отметили, что их любовь намного больше, чем у тех, кто уверяет, что духовный человек- совсем без эмоций и к тому же этим отличается от обывателя.
В предании своей души кресту, мы прежде всего должны помнить, что теряется душевная жизнь, а не функция. Если бы функция была пригвождена ко кресту, то мы более не мыслили бы, не выбирали, не чувствовали. Поэтому необходимо помнить основополагающий шаг: потерять душу это означает настойчиво и решительно и постоянно отвергать естественную силу, что ходить исключительно силою Божией; это значит не жить по себе и своим чувствам, а подчиняться без исключений воле Божией. Боле того, крест и воскресение -это два неразделимых факта: "ибо если мы присоединились вместе с Ним в подобии смерти, мы будем также соединены в подобии Его воскресения" (Рим.6:5 ASV). Смерть креста не означает уничтожения; поэтому эмоции, разум, воля души не гасятся прохождением через крест. Они только освобождаются от естественной силы в смерти Господней и восстают вместе с Ним в Его воскресении. Такая смерть и воскресение понуждают различные действующие органы души потерять свою жизнь, обновиться, использоваться Господом. Следовательно, духовный человек не является эмоционально лишенным; скорее всего его эмоции самые совершенные и самые благородные, как будто заново сотворенные Божией рукой. Итак, если кто-то огорчился от этих слов, то огорчение произошло от его теории, а не от опыта, так как последний опирается на истину.
Эмоциям следует пройти через крест (Мф.10:38-39) чтобы разрушить ее вспыльчивую природу, с ее возмущением и полностью подчиниться духу. Крест преследует цель помощи власти духа править каждым делом эмоций.

Глава 2. Привязанность

Божие требование

Предоставление всей любви (примечание: слово "любовь", применяемое здесь несет скорее оттенок привязанности, стремления, желания, страсти и влечения, английское affection) Господу может рассматриваться христианином как самая трудная задача, потому что относиться к Господу с любовью есть более важная вещь, чем что-либо другое. Он требует от него предоставить свою привязанность Ему полностью и позволить Ему господствовать над ней. Господь просит самое первое место в нашей любви. Мы часто слышим как люди говорят об посвящении, но это действие есть просто первый шаг в духовной жизни. Посвящение не есть определение духовности, это есть ее начало. Оно ведет христиан к посвященному положению. Словом, без посвящения не может быть духовной жизни. Но ничто так не приоритетно в посвящении как любовь. Предоставлена она или нет определяет истинность или ложность посвящения. Любовь есть испытующая проверка посвящения. Относительно просто для нас отдать свои время, деньги, силы и бесчисленные другие вещи; но предоставить нашу любовь в самом деле трудно. Это не означает, что мы не любим Христа; может быть мы любим нашего Господа очень сильно. Но тем не менее, если мы отдаем первое место в своей любви кому-то другому и отодвигаем Христа на второе место или мы любим кого-то еще, кроме Господа или мы как-то сами направляем свою любовь, то это значит, что предлагаемое нами не рассматривается как посвящение, потому что мы не предоставили свою любовь. Всякий духовный верующий признает необходимость предоставления любви в первую очередь. Потому что без нее ничто в действительности не предоставлено.
Бог Отец требует абсолютной любви от Своих детей. Он не желает делить наше сердце с кем-то или с чем-то: даже если Ему предоставлено самое большое место, то Он все еще не удовлетворен. Бог требует всей нашей любви. Естественно, это наносит фатальный удар по нашей душевной жизни. Господь приказывает нам отделиться от всего, к чему мы сами прилепляемся, потому что это разделяет наше сердце. Он просит нас любить Его полностью и всецело следовать Ему в любви: "люби Господа Бога твоего всем сердцем твоим, всем душою твоею, всем разумением твоим и всей душою твоею" (Мф.22:37). "Все" означает каждую малость этих вещей для Господа. Он приказывает нам не сохранить ни самой маленькой части любви, которую мы сами можем направить. Он призывает все. Он есть Бог ревнитель (Исх.20:5) и потому Он не позволяет кому-то похитить любовь Своих детей.
Но как много дорогих и возлюбленных имеет свои притязания на любовь верующего, кроме Бога! Возможно таких, как Исаак, Ионафан, Рахиль. Потому Бог настаивает на том, чтобы мы возложили своих возлюбленных на жертвенник. Он не может терпеть какого-нибудь состязания. Все наше должно быть на жертвеннике. В этом есть христианский путь к силе. Вскоре после того, как жертва возлагается на жертвенник ? даже после того, как последняя жертва должным образом ложится туда, огонь сходит с небес. Без жертвенника не может быть небесного огня. Поэтому как кто-то может когда-нибудь иметь силу Святого Духа, если он не взял свой крест и не отдал того, кого он любит Господу? Это не пустой жертвенник, потому что огонь пожирает жертву на нем. А что же может поглотить огонь, когда на жертвеннике нет жертвы? Возлюбленные, понимания разумом креста недостаточно, наши бесконечные разговоры о нем не дадут нам силы Святого Духа; только наше возложение всего на жертвенник даст нам ее. Если мы продолжаем прятать некоторую тайную нитку неразрезанной, если наше сердце тайно скрывает некоторых овец и волов и Агага, то мы еще не видели проявления силы Святого Духа в своей жизни.
Как много дел не успешны, потому что мы не позволили Господу стать Господом наших привязанностей. Многие родителей привязаны к своим детям ради себя и допускают царству Божию нести урон. Бесчисленны те мужья и жены, которые не желают сделать жертву и потому "урожай остается неубранным". Некоторые христиане так привязаны к своим друзьям, что сидят на месте и оставляют своих друзей воевать одних. Это плачевно, что многие думают, что могут любить своих дорогих и Господа одновременно, не понимая, что любя их, они не могут любить Господа. Мы остаемся жить душой, если мы не можем сказать как Асаф: "Кого я имею на небе, кроме Тебя? И ничего не хочу на земле, кроме Тебя" (Пс.72:25)
Мы не можем не сделать ударение на значении нашей любви к Господу всем своим сердцем. Ничто так не удовлетворяет Его сердца как наша любовь. Господь не смотрит на наш труд ради Него, но на нашу любовь. Церковь в Эфесе, согласно книги Откровения 2-ой главы, работала и трудилась для Господа, но Он был не удовлетворен этим, потому они оставили первую свою любовь. Если наше сердце предоставлено в любви, то Господь будет определенно удовлетворен; но какая ценность для Него не важна, если мы предпринимаем наши попытки без истинного обладания сердцем для Него? Мы должны быть осведомлены, что возможно трудиться для Господа и не любить Его при этом. Давайте попросим Господа пролить свет на смысл нашего труда. Сильна ли любовь к Господу внутри нас? Какая польза взывать: "Господи, Господи!" и работать тщательно для Него и одновременно не иметь к Нему любви? Пусть у нас будет совершенное сердце по отношению к нашему дорогому и возлюбленному Господу!
Божии дети никогда полностью не поймут как их любимые могут препятствовать их духовному росту. Если мы начинаем иметь любовь к кому-то, кроме Бога, то мы, однако, будем замечать, что Он постепенно теряет для нас значение. И даже если наши возлюбленные любят Господа, то мы вероятно будем любить Его ради своих дорогих скорее, нежели ради Его Самого. Поэтому наши отношения нисходят с духовного уровня до плотского. Мы не должны любить Господа ради другого человека или вещи; мы должны любить Его только ради Его Самого. Если верующий любит Господа ради своего возлюбленного, то его посвящение будет управляться тем, кого он любит. Бог потому призовет его обратить любовь другого к Богу. И так Бог вмешивается в любовь его для посвящения, которое Он получает от верующего. Сегодня возлюбленный приводит верующего к любви к Богу; завтра он же может заставить его отказаться от любви к Богу.
Более того, когда мы склонны к кому-то, то мы твердо должны хранить свое сердце в тишине; обычно мы будем тронуты своими эмоциями, чтобы пламенно искать того, как угодить своему возлюбленному. Более вероятно, что желание стремиться к Богу будет слабее, чем стремление к возлюбленному человеку. В таком случае христианин несомненно проявит ослабляющийся интерес к духовной жизни. Внешне будет казаться, что ничего не изменилось, внутренне же его сердце будет связано своим возлюбленным. Духовный интерес, если и не совсем потерян, то без сомнения сильно понизился. Более того, христианское стремление к тщеславию этого мира возбуждается безудержно. Для того, что достигнуть внимания возлюбленного он будет искать того, чтобы произвести впечатление вещами, манерами, привлекательностью, славой и другими аспектами мира. Бог и Его требования "пошли по борту". Да будет известно, что человек может любить только одного, и служить только одному господину в одно и то же время: если он любит человека, то он не может любить Бога. Мы должны быть строги ко всем тайным отношениям с людьми.
Действительно, только Бог может удовлетворить сердце христианина; человек не может. У многих существует склонность искать у людей того, что можно найти только у Бога. Всякая человеческая любовь- пуста; только любовь Бога может полностью удовлетворить желание человека. В момент, когда верующий начинает искать любви вне Бога, его духовная жизнь сразу падает. Мы можем жить лишь любовью Божией.
Что потом? Означает ли это, что нам не нужна любовь человеческая? Библия многократно увещевает нас любить ближних и даже любить врагов. Значит мы знаем, что это не угодно воле Божией, чтобы мы не любили людей, но Он желает управлять нашей любовью к людям. Бог не хочет, чтобы мы любили других ради себя самих, но ради Него и в Нем. Наши природные критерии, по которым нам что-то нравится или не нравится, не имеют здесь части; природная любовь должна потерять свою силу. Бог хочет для направленности нашей любви избрать Свой контроль. Если Он хочет, чтобы мы любили кого-то, то мы постоянно можем делать это, если Он захочет от нас завершить наши отношения с кем-то, то мы сможем и это сделать тоже.
Это путь креста. Только если мы позволяем ему разрезать глубже так, что наша душевная жизнь будет предана смерти, только тогда мы сможем избежать нашего "эго" в нашей любви. Если мы духовно подверглись смерти, то мы не будем привязаны, но будем водимы только заповедью Божией. Наша душевная жизнь, когда испытывает смерть, теряет свою силу и становится такой же как будто она мертва в отношении любви. Бог затем направит нас в том, как обновить свою любовь к людям. Бог хочет, чтобы мы создали в Нем новые отношения с теми, кого прежде любили. Всякие природные отношения прекратились. Новые отношения основаны на смерти и воскресении.
Как противоположно рассматривается христианами такой путь, и как благословен он для тех, кто испытывает его! Для того, чтобы доказать, привести достаточные основания, для собственной пользы верующего, для его посвящения Богу, Бог часто "грабит" у него то, что он считает дорогим. Бог пытается и сохранить нашу любовь по отношению к Нему и похитить у нас нашу любовь. Когда Он применяет второй путь, то Он всегда заставляет наших возлюбленных изменить свои сердца по отношению к нам или сделать для нас невозможным любить их через установление окружающих препятствий, таких как их удаление в другие места или смерть. Если наше сердце не искренно в посвящении, Бог лишит нас всего, чтобы остаться одним. Чтобы обладать духовной жизнью в реальности, нам нужно оставить все, что мы любим. Все, что конфликтует с нашей любовью к Богу, Бог требует оставить. Духовная жизнь запрещает разделение нашей любви. Всякая ошибка в нашей любви, будь она ошибка в побуждении или цели или намерении судится Богом так же, как если бы это было неправильно, как ошибка в нашей ненависти. Любовь и ненависть, когда они происходят от себя, одинаково оскверняют в глазах Божиих.
Однажды прошедши через очистительный процесс, он станет наблюдать как его любовь теперь по отношению к людям стала несмешанной: больше она не содержит примеси "я люблю": все для Бога и все в Боге. В своей прежней любви он любил других потому что любил себя больше, потому что он уважал себя больше, чем других. Но теперь он способен разделить боль и радость с другими, нести их бремена и служить им с любовью. Больше он не любит то, что он лично любит, но любит тех, кого любит Бог; больше он не считает себя выше других, но уважает их как себя. Теперь он в Боге и любит себя также, как он любит других ради Бога: он может потому любить других как себя. Давайте поймем, что господство нашего Бога над нашей любовью это неуклонительное требование для духовного роста. Как не дисциплинирована и дика наша любовь! Она не послушна Божией воле, поэтому она подвергает опасности наше духовное хождение во всякое время. Ошибочная мысль может быть легко исправлена, но блуждающая любовь близка к неуправляемости. Мы должны любить Господа всем своим сердцем, позволяя Ему направлять нашу любовь.

Любить Господа душевно

Здесь мы сделаем предупреждение. Никогда не думайте, что мы сами можем любить Господа. Все, что приходит от нас отвергается Им, даже любовь к Нему неприемлема. С одной стороны, недостаток верующего в глубокой любви к Господу очень сильно огорчает Его, с другой стороны, его любовь к Нему душевной силой не приветствуется Им также. Наша любовь, даже направленная к Господу, должна находится полностью под управлением духа. Многие любят Господа мирской любовью и слишком немногие, чистой любовью Божией.
В наши дни Господни люди в основном используют свою душевную силу, что бы принимать нечто от Бога. Они говорят об их Боге как Отце, называют Господа возлюбленным, созерцают и размышляют о Его страданиях. Поступая так их сердца наполняются радостью и они чувствуют, что теперь любят Господа. Они считают это чувство приходящим от Бога. Иногда размышляя о Господнем кресте, они не могут удержать своих слез, потому что им кажется, что они переживают такую невыразимую любовь к Господу Иисусу. Это, однако, проходят через их жизни как корабли под парусами в море, не оставляя за собой следа. Это любовь бесчисленного количества христиан. Но что остается от этой любви после всего этого? Такая любовь служит своему счастью. Это не любовь к Богу, это любовь к удовольствию. Такая визуализация Господних страданий кажется касается их сердца, но их внутренняя истина не воздействует на их жизнь.
Как бессильно страдание Господне в сердцах верующих, когда они просто разумом или эмоционально рассматривают их! В созерцании Его страданий он становится надутым и гордым, рассматривая себя как любящего Господа более, чем другие. Он говорит как небесный человек; в действительности же он не делает ни вздоха без своей жалкой личности. Он создает впечатление любви к Господу так сильно, и по этой причине другие любуются им. Его любовь даже не что иное, как самолюбие. Он думает и говорит и желает идти за Господом, только для того, чтобы он был счастлив. Его мотив-получение удовольствия, а не ради Господа. Такое размышление оставляет у него удобное и приятное движение и он продолжает размышлять. Все земное и душевное ни от Бога, ни от духа.
Каково же тогда отличие между духовной и душевной любовью к Богу? Внешне они не отличимы практически совсем, но внутренне каждый христианин может определить истинный источник своей любви. Как душа является самой нашей личностью, то все принадлежащее ей не будет так далеко от личности. В душевной привязанности действует личность. Любить Господа для собственного удовольствия это плотская любовь. Если же любовь духовна, то в ней нет интересов примешанной личности в любви к Богу. Это означает любить Бога ради Него Самого. Всякая любовь, которая либо полностью, либо частично предназначена для собственного удовольствия или по причинам, отличным от Самого Бога происходит от души.
Можно и по-другому определить источник любви, по ее результатам. Если любовь душевна, то она не наделяет силою освободиться от мира. Верующий продолжает заботиться и бороться, чтобы отделиться от влечения мира. Но совсем не так с духовной любовью. Мирское естественно увядает перед ней. Причастный к этому виду любви отрицает мир, считая принадлежащее ему отвратительным и ненавистным. Потому он как бы не способен видеть мир, потому что слава Божия “ослепила” его физические глаза. Потом тот, кто имеет такую любовь, становится смиренным так, как если бы он иссяк перед светскими людьми.
Природа Божией любви - неизменна. Наша же меняется очень охотно. Если для нас обычно любить Бога нашей привязанностью, мы станем скоро холодеть к Нему, когда несчастливы. Мы потеряем свою любовь, если нам придется пройти сквозь долгий туннель испытаний. Наша привязанность к Богу уменьшится, если нам не удастся достигнуть удовольствия, которого ожидаем, потому что мы любим Его своей любовью и ради себя. Если бы это была Божия любовь, то осталось любовь к Нему при любых обстоятельствах. "Ибо любовь сильна как смерть, ревность жестока как могила... Многие воды не могут потушить любви, не могут и потоки потопить ее" (Песнь Песней 8:6,7). Верующий, который искренно любит Бога будет стоять в ней вне зависимости от того, что встречается ему или того, что он чувствует. Душевная привязанность прекращается, когда движение эмоций затихает; но духовное влечение сильно, неуклонительно, потому что никогда не слабеет.
Господь часто ведет святого скорбными путями, чтобы он мог любить Его ради Него Самого. Когда человек имеет свою собственную привязанность и ради себя, он может любить только тогда, когда он чувствует любовь Господа. Но тот, кто любит Господа Его же типом любви и ради Него, тот будет усовершен Господом веровать в Его любовь более, нежели чувствовать ее. В начале христианского пути Господь использовал много методов для того, чтобы привлечь его к Себе и удостоверить его в Своей любви. Позже Он хочет вести его, убирая ощущение любви, ведя его к верованию Его сердцу любви. Пожалуйста отметьте, что первый этап сопровождения ощущением любви необходим для последующего более глубокого хождения верующего в Господе, потому что если он не будет приближен Господней любовью, он окажется бессильным оставить все и последовать за Ним. В начале христианского духовного пути ощущение любви Господней жизненно важно и полезно и является предметом поиска. Но спустя определенное время, ему все же не стоит прилепляться к этому чувству, потому что это принесет вред его духовной жизни. Различные духовные переживания предназначены для различных стадий нашего духовного хождения. Пережить определенное на соответствующей стадии жизни и нормально и полезно, но обращение снова к опыту ранних переживаний на поздней стадии нашего хождения говорит об отступлении и заторможенности. После того, как Господь дал человеку ощутить Свою любовь, Он хочет, чтобы веровали в Его любовь. Некоторое время человек переживает любовь Господню в своих эмоциях, но Бог будет убирать это ощущение (хотя и не сразу), чтобы основать в нем существенную веру в то, что любовь Господня никогда не изменяется. Следовательно, пусть никто не удивляется, что после определенного промежутка времени ощущения Господней любви, он теряет это ощущение. Для него пришло время веровать в Господню любовь.

Храните себя от...

Мы узнали, что в хождении по духу нам надо хранить свои эмоции тихими и спокойными; иначе мы не услышим голоса интуиции. Если наша любовь не так спокойна в воле Божией, наше сердце будет время от времени возмущаться и наше хождение по духу будет из-за этого прервано. Верующему следует отметить, кто или что легко активизирует его любовь. Если сатане не было бы по силам одолеть верующего в каком-нибудь другом отношении, то он искусил его именно в этом единственном, втянув его в привязанность. Бесчисленно много христиан преткнулись именно в этом. Потому следует проявлять великое внимание.
Ничто не активирует так нашу привязанность как наши друзья, а среди друзей противоположный пол возбуждает нас больше всего. По причине разницы природных дарований, противоположные сексуальные стороны привлекают друг друга. Это не только физическое восполнение, но и психологическое тоже. Так как такое влечение принадлежит душе, то оно естественно: его следует отвергать. Установленный факт, что противоположный пол очень легко возбуждает влечение. Возбуждение, переживаемое из-за привязанности у одного пола менее превалирует, чем у противоположных. Это обычная и естественная тенденция. Малейшее возбуждение, вызванное противоположным полом, глубоко затрагивает нашу привязанность.
Очевидно, мы говорим о естественной тенденции человека. Именно по этой причине, христианин, желающий ходить по духу должен учитывать это. Если в нашем общении с людьми, особенно в отношениях любви, мы обходимся с противоположным полом так, а с тем же иначе, то мы находимся под управлением души. Если мы относимся к ним различно не по причине отличия полов, то наша привязанность остается естественной. Мы уверены, такое возбуждение противоположным полом может быть и с нормальным мотивом. Но христианину следует все-таки признать, что такое примешивание мотивов в дружбе и его социальном общении не чисто духовно.
Труженику в своей работе нужно быть внимательным, чтобы мысль о противоположном поле не сделала свое вторжение. Ему надо отвергнуть всякое желание прославиться между противоположным полом. Все высказанные слова и манеры, являющиеся долгом влияния привязанности, отнимают духовную силу. Все должно выполняться спокойно с чистым мотивом. Помните, что не только грех оскверняет, но и происходящее от души может также осквернить.
Означает ли все это, что верующему не стоит иметь друзей противоположного пола? Библия не учит так. Наш Господь, когда был на земле имел дружбу с Марфой, Марией и другими женщинами. Потому вопрос фундаментален: полностью ли наша привязанность под Божиим контролем? Иметь общение для братьев и сестер это нормально, только примешивания душевности не должно быть.
Итак, привязанность христианина должна быть полностью представлена Богу. Когда мы чувствуем, что трудно отдать кого-то Богу , мы знаем, что в этой области правит наша душевная жизнь. Где наша привязанность не способна уступить полностью Божией воле, то в этом можно обнаружить много недуховной примеси. Все душевные привязанности ведут нас ко греху и приближают нас к миру. Привязанность, не вдохновляемая Господом, скоро перерастет в страсть. Самсон не единственный в истории мужчина, павший таким образом. Далида сегодня все еще режет волосы мужчин!
Мы утверждали прежде, что привязанность отдать труднее всего: итак, посвящение становится знаком истинной духовности и это великое испытание. Кто не умер для мирской привязанности, тот не умер ни для чего. Смерть к естественной привязанности означает смерть для мира. Жаждать и иметь страсть по человеческой привязанности говорит о том, что христианин не умер еще для себя. Его смерть для мира подтверждается его отрицанием каждой привязанности, отличной от той, которая к Богу. Как преображен духовный человек! Он живет выше естественной человеческой привязанности.

Глава 3. Желание

Желание занимает самое большое место в нашей эмоциональной жизни и оно мобилизирует силы совместно с нашей волей против воли Божией. Наши неисчислимые желания создают такие смущенные чувства в нас, что мы не можем тихо следовать за духом. Они возбуждают наши чувства ко многому стихийному. До освобождения от силы греха, желание человека соединено с грехом, заставляя его любить грех и отвергать нового человека в его свободе. После того, как он освободился от внешних проявлений греха, это же самое желание направляет его искать многого вне Бога. И если человек находится еще в эмоциональном состоянии, то он контролируется в основном желанием. И так будет до тех пор, пока крест не исполнит свою глубокую работу и человеческое желание будет осуждено в свете креста и он сможет жить в духе и для Бога.
Когда христианин остается плотским, то он сильно управляется своим желанием. Все природные или душевные желания и амбиции связаны с жизнью личности. Они для себя, собой и за себя. Пока человек плотской, его воля не вполне уступает Господу, и потому он имеет множество собственных идей. И потому его желание действует вместе со своими идеями, чтобы получить удовольствие в чувствах и ожидать осуществления своих идей. Самоудовольствие, собственная слава, самопревознесение, самолюбие, самосожаление, самоуважение истекают из желания человека и выставляют центром всего личность. Можем ли мы представить себе как люди могут желать чего-то кроме того, чтобы не было связано с их собственной личностью? Если мы испытаем себя в свете Божием, то мы увидим наши стремления, и не важно при этом как они благородны, ибо они не могут покинуть своих пределов. Все для них! Если они не для самоугождения, то они для самопрославления. Как может христианин жить в духе, если он поглощен таким состоянием?

Естественные желания верующего

Гордость исходит из желания. Человек стремится достичь места для себя, чтобы он мог чувствовать, что он- в почете у людей. Все тайные похвалы о собственной позиции, семье, здоровье, темпераменте, способности, хороших взглядов и силы исходят от природного желания человека. Останавливаться на том, как одеваться, есть и чувствовать самообеспечение есть также работа эмоций. Даже уважение за дар, который кто-то получил от Бога как преимущество перед другими, также вдохновлено природой человека.
Как обширно показывает себя эмоциональный верующий! Он любит смотреть и чтобы на него смотрели. Он не может пребывать в сдержанности Божией. Он пытается всякими путями выдвинуть себя напоказ. Он не способен быть сокровенным по воле Божией и отвергнуть себя в то время, пока он скрытен. Он желает, чтобы другие замечали его. Если его не уважают должным образом, то его желание самолюбия терпит глубокую рану. Но если его почитают люди, его сердце -в преизбытке радости. Он любит слышать голоса хваления и признание его праведным и истинным. Он также пытается возвысить себя в своей работе, либо в проповеди, либо в написании, потому что его сокрытое "я" подстрекает его к тому. Другими словами, он еще не умер для своего желания тщеславия. Он все еще ищет того, что желает и того, что может раздуть его.
Такое природное побуждение делает верующего амбициозным. Амбиции появляются через развязывание воли в своих желаниях и стремлениях. Все амбиции распространяют собственную славу, ставят человека над другими, выражают мирское любование, происходящее от эмоциональной жизни. Часто в работе стремление к успеху, плоду, силе и пользе претендуют на прославление самого себя. Суть роста, глубины и более благородного опыта есть часто поиск самоудовольствия и любования от других. Если мы проследим курс нашей жизни и работы, обращая внимание на источник, то мы можем быть удивлены тому, что обнаружим наши желания сопровождают многие наши предприятия. Как мы живем и работаем для себя!
Добрым, достойным похвалы и эффективным может показаться такой труд, если он мотивируется своими амбициями, но тем не менее, он судим Богом как дерево, сено и солома. Такое поведение и напряжение в труде не имеет духовной ценности. Бог рассматривает страстное желание для духовной славы точно также, как если бы это был им желаемый грех. Если кто-то ходит по своей природной склонности, то он будет прилежно уважать себя во всем, что делает, но Богу не угодно больше всего то, что делается с этим "я".
Природное желание также активно равно и в других аспектах хождения. Его душевная жизнь страстно стремится к мирским разговорам и взаимоотношениям. Она просит его видеть то, что ему не следует видеть и прочитать то, что ему не следует читать. Он не может делать это по привычке, но под сильным прошением внутри себя он иногда делает то, что ему не следовало бы делать. Душевное желание может быть также обнаружено в позиции личности. Его душевность может проявляться в его манерах; например, в походке. Бесспорно, это различимо очень просто в его словах и делах. И те, кто верно ходит по духу, понимают как неприемлимо для них поступать так, уступи они место душевному желанию в этом. Христианину необходимо помнить, что в духовных отношениях нет ничего слишком малого, чтобы не могло препятствовать его духовному прогрессу.
Чем более духовен человек, тем более он становится реальным в духе, потому что он соединен с Богом и даже в отдыхе. Но когда он подстрекаем своей душевной жизнью он становится очень претенциозен. Он носит безрассудный дух и ему нравится делать отважное для того, чтобы удовлетворить самого себя и впечатлить других. Как он претендует на зрелость и мудрость, тогда как не зрел во многих своих предприятиях. Другими словами, он может сожалеть о своей претензии к чему-то, но в некоторый момент он чувствует себя великолепно. Всякий, кто преследует такие желания, не свободен о внезапного отклонения.
Любовь к удовольствиям- есть также выдающееся проявление эмоционального верующего. Наши эмоции не могут полностью живо пребывать в Боге; они скорее слишком определенно бунтуют против такого пребывания. Когда личность принимает требование креста в приговоре его душевных эмоций к смерти для того, чтобы он мог жить полностью для Господа, то он практически увидит как его эмоции умоляют и маневрируют ради хотя бы малого места для их деятельности. По этой самой причине, многие христиане бессильны следовать вполне за Господом. Много ли христиан, например, способных вступать в духовную молитвенную войну в течении целого дня, не получая резервного периода для восстановления, для освежения своих эмоций? Нам трудно ходить по духу целый день? Мы всегда оставляем для самих себя некоторое время для беседы с людьми, для того, чтобы облегчить свои эмоции. Только когда мы сокрыты в Боге, не видя ни неба, ни людей, живем в духе и служим Ему перед Его престолом- мы начинаем признавать как много эмоции требуют от нас, как несовершенно мы умерли для них и как много мы еще живем ими.
Желание торопиться есть другой симптом эмоционального христианина. Тот, кто ходит по естественному чувству не знает ни как ждать Бога, не знаком он с тем, как ведет Бог Духом Святым. Эмоции обычно торопливы. Христианин возбужденный эмоционально, действует в спешке. Чрезвычайно трудно для него- ждать Господа, знать Его волю, и следовать шаг за шагом по этой воле. В самом деле, Господни люди не способны следовать по духу, если их эмоции полностью не предоставлены кресту. Давайте помнить, что из сотни импульсивных действий- едва ли одно в воле Божией.
Рассуждая временами, нам надо молиться, готовиться и ждать и быть снова наполненными силой Святого Духа и как потому мы можем быть безупречны, если действуем импульсивно? По причине того, что Он знает порывистость нашей плоти, Бог часто использует соработников, ближних, семью, обстоятельства и другие вещи, чтобы износить нас. Он хочет, чтобы наша торопливость умерла для того, чтобы Он мог работать с нами. Бог никогда не выполняет что-то в спешке; следовательно Он не даст Своей силы нетерпеливому. Тот, кто желает действовать импульсивно должен зависеть от своей собственной силы. Поспешность есть чисто дело плоти. И так как Бог не желает, чтобы кто-нибудь ходил по плоти, то христианин должен низвергнуть свои эмоции к смерти. Во всякое время, когда эмоции требуют от нас торопливости нам надо сказать себе: "эмоции сейчас просят спешки; о Господи, Твой крест пусть действует здесь". Тот, кто ходит по духу не должен быть торопливым.
Богу не приносит удовольствия то, что мы сами делаем, но Он наслаждается от нашего ожидания Его, ожидая Его распорядка. Наши действия должны быть в распорядке Божием. Только то, что делается в духе, есть Его предприятие. Как невозможно это для христианина, который ходит по собственному стремлению. Даже когда он хочет исполнять волю Божию, и тогда он чрезвычайно нетерпелив. Он не понимает, что Бог имеет не только волю, но и время. Плоть не может выносить такое ожидание. Когда человек достигает духовности, то он уразумеет, что время важно также, как и воля Божия. Разве в спешке рожденный Измаил не стал впоследствии величайшим врагом Исаака. Те, кто не может покорить себя Божиему времени, не способны подчиниться воле Божией.
Отдавая должное собственному желанию, верующий не может ждать Бога. Все, что он предпринимает, он делает сам в себе, потому что он не может ни доверять, ни позволить Богу работать над собой. Он не знает как отдать все в руку Божию и отказаться от своей собственной силы. Доверие слишком высоко над ним, потому что оно требует самоотвержения. До тех пор, пока его желание не будет устранено, его личность будет очень активна. Как он стремится помочь Богу! Ему кажется, что Бог работает слишком медленно и потому он должен помочь Ему все делать побыстрее! Такое действие души мотивируется природным желанием. Часто Бог считает работу верующего неэффективной и потому побуждает его отвергнуть самого себя.
Самооправдание -общий симптом среди эмоциональных христиан. Господни люди часто сталкиваются с неправильными пониманиями. Часто Он предоставляет им возможность объяснять их; но если они не так наставлены Господом, то его объяснения есть всего лишь побуждения его душевной жизни. Более чем часто Господь желает от Своего народа отдать все в Его руку и не защищать себя. Как нам нравится говорить о своем собственном поведении! Как страшно для нас быть непонятыми! Это уменьшает славу и снижает самоуважение. Личность в человеке не может оставаться безмолвной, когда неправедная ошибка повисла на нем. Он не может принять ни то, что Бог дал ему ни то, что он может предстать пред Богом, чтобы быть оправданным. Он верит, что Божие оправдание приходит слишком поздно; он требует от Господа оправдать его однажды и так, чтобы каждый мог видеть свою праведность в течении неопределенных сроков. Все это лишь закваска душевного желания. Если бы верующий хотел смирить себя перед могущественной рукой Божией в отношении непонимания, то он увидит, что Бог желает использовать этот случай для того, чтобы снарядить его способностью отвергнуть самого себя более глубоко; то есть еще раз снова отвергнуть свое душевное желание. Это практический крест христианина. Всякий раз, когда он принимает крест, он переживает еще больше его способность распятия. Если он будет следовать своему природному интересу и стремится защитить самого себя, то он найдет силу личности более трудной для покорения в следующий раз.
По своему природному желанию, которое жизненно связано с ним, он обязательно изольет свое сердце кому-нибудь в период страдания, беспокойства и упадка духа. Его эмоции поднялись внутри и он стремится доверять свою печаль кому-то для того, чтобы освободиться от горького давления на него и так скинуть с себя свое бремя. Человеческая душевная склонность состоит в том, чтобы информировать людей о своем бедствии как будто их знание о нем уменьшит его. Действуя таким образом, человек пытается получить симпатию и расположение от других людей. Он томится намеренно для этого сочувствия и соболезнования, потому что они приносят ему определенные приятные чувства. Он не знает как быть удовлетворенным тем, что Бог знает его проблемы; он не может возложить свои бремена только на Господа, тихо, позволив Ему вести себя к более глубокой смерти через эти обстоятельства. Он ищет больше человеческого успокоения, нежели Божьего. Его личная жизнь жадна к тому, что люди могут дать ему, но он отвергает порядок Божий. Верующие должны постигнуть, что их душевная жизнь никогда не будет потеряна через человеческую симпатию и успокоение, они лишь питают эту жизнь. Жизнь духа начата Богом и получает от Него все достаточно. Сила принимать и переносить одиночество есть сила духа. Если мы располагаем наши человеческие пути так, что смягчаем наши бремена, то мы придерживаемся души. Бог желает, чтобы мы поддерживали безмолвие, давая этим крестам, которыми Он окружил нашу жизнь, работать для Его цели. Всякий раз, когда мы не открываем уст своих в страдании, мы свидетельствуем, что крест работает. Быть бессловесным -это крест! Тот, кто не потерял свой язык истинно чувствует его горечь! И тем не менее его духовная жизнь питается крестом!

Божия цель

Бог имеет цель в том, чтобы Его дети жили исключительно в духе, желая отдать свою душу полностью смерти. Чтобы достигнуть этой цели, Ему надо прикоснуться сурово к их природному желанию. Бог желает разрушить их природную склонность. Как часто Он не позволяет Своему чаду не делать и не обладать вещами, которые сами по себе не плохи (они могут быть вполне законны и хороши), просто потому, что результат эмоциональных импульсов -это его желание для себя самого. Если христианин ходит по своим собственным стремлениям, то он не может быть свободным от восстания против Бога. Цель нашего Господа- абсолютно разрушить страстное желание к чему-то, кроме Него Самого. Господа не интересует природа вещей; Он только спрашивает, что направляет его к этой вещи, его собственное желание или воля Божия? Самая лучшая работа или хождение, если оно восстает из человеческого желания, а не из интуитивного откровения, однозначно не имеет никакой духовной ценности перед Богом. Много дел, которые Бог предназначил к тому, чтобы вести Своего дитя, Он временно откладывает, потому что он мотивируется своим собственным хотением. Бог начнет вести Своего дитя снова к этим делам, когда тот полностью уступит Ему. Бог стремится к исполнению Его воли (делая ее известною в нашей интуиции) для того, чтобы она стала принципом нашей жизни и труда. Он не хочет, чтобы мы обращали внимание на нашу склонность, даже если она кажется согласной с целью Божией. То, на что нам надо обращать внимание есть Божия воля; то, что нам надо отвергнуть есть наше желание. Здесь мудрость Божия. Почему Он запрещает нам следовать нашему стремлению, даже если оно совпадает с волей Божией? Потому что оно есть все еще наше желание. Потому что если мы позволяем подчиняться нашим добрым стремлениям, то разве не останется места для "я"?
Не смотря на то, что наши желания иногда могут согласоваться с волей Божией, Бог не получает удовольствия от них, потому что все же они происходят от нас. Он увещевает нас полностью разбить наши стремления ко чему-то, кроме Него. Это "что-то" может включать некоторые очень отличные желания, но Он не дает почвы ни одному из них, потому что они независимы. Мы должны полагаться на Него во всех отношениях. Все, что происходит не от зависимости от Него, Он отвергает. Шаг за шагом Он ведет нас к отвержению душевной жизни.
Если кто-то желает поддерживать истинный духовный курс, то он должен действовать вместе с Богом в предании смерти своего желания. Все интересы, склонности и преимущества должны быть отвергнуты. Мы должны радостно принимать человеческие противоречия, презрения, неодобрения, непонимания, грубый критицизм и принимать эти вещи, которые так антагонистичны нашему природному желанию, для того, чтобы они воздействовали на нашу душевную жизнь. Нам нужно научиться как принимать страдание и боль или низкое место в жизни, назначенное нам Богом. Наша душа много чувствует боли или ран, но мы должны нести их с терпением. Если мы несем крест в практике, то мы вскоре увидим как наша душевная жизнь распята на кресте, который мы несем. Нести крест-это быть распятым на нем. Во всякое время, в которое мы принимаем то, что идет против нашего характера, мы получаем еще один гвоздь, который пригвождает нашу душевную жизнь более крепко к кресту. Все тщеславие должно умереть. Наше стремление быть увиденным, уважаемым, получать поклонение, превозносимым и обсуждаемым должно быть распято. Сердце для самопоказа должно быть также распято. Всякая претензия на духовность для того, чтобы получить похвалу, должна быть отрезана; также собственная важность и возношение. Наше желание также, как и выражение самих себя должно быть отвержено. Все, что начато самими оскверняет в глазах Божиих.
Практический крест христианина, которым наделяет Бог идет навстречу нашим желаниям. Крест и имеет цель распять их. Ничто во всем нашем существе не терпит большей раны под плетью креста, чем эмоции. Он проникает глубоко во все, относящееся к нам самим. Как могут наши эмоции быть счастливыми, если наше желание умирает? Искупление Божие требует отставления в сторону старого творения. Божия воля и наслаждение нашей души - несовместимы. Поэтому тот, кто следует за Господом должен противиться собственному желанию.
Так как это Божия цель, то тогда Он снабжает Своих детей опытом многих огненных искушений, чтобы все эти нечистые желания были поглощены в огне страдания. Христианин может стремится к высшей позиции, но Господь снижает его, он может лелеять много надежд, но Господь не позволяет ему иметь какого-нибудь успеха в чем-то, он может питать много удовольствий, но Господь постепенно забирает у него каждое из них до тех пор, пока не останется ни одного; он томится по славе, но Господь дает ему унижение. Ничто в воле Божией кажется не совпадает с мыслями христианина; все кажется принижает его как от бьющего жезла. Борясь всем своим потенциалом, он вскоре делает вывод, что ведом к смерти. Прежде он не различает в этом Господа, Который ведет его к смерти. Все говорит о беспомощности, кажется, что отнята всякая надежда в жизни, только требуется умереть. В течении того периода, в который не избегнуть смерти, он начинает понимать , что этим концом он обязан Богу, и поэтому он уступает и принимает его со спокойствием. Эта смерть предполагает прекращение душевной жизни, чтобы он мог жить полностью для Бога. Чтобы достигнуть этой смерти в христианской жизни, Господь работает долго и тяжело. Как глупо противится такому издыханию на протяжении долгого времени. Ведь разве не справедливо, что пройдя через эту смерть, все оборачивается хорошо и также Божия цель в нем исполняется? После того он может достигать быстро в духовном росте.
Однажды потеряв свое сердце для себя, верующий может стать полностью Божиим. Он готов быть изваянным в любую форму, которую желает Бог. Его желание более не противится Богу; более того, он не желает ничего, кроме Божьего. Его жизнь стала теперь вполне проста; он не имеет ожиданий, ни требований, ни амбиций кроме тех, которые охотно подчиняются воле Господней. Жизнь подчинения Его намерению есть самая простая на земле, потому что тот, кто так живет, не ищет ничего, но тихо следует за Богом.
После того, как человек отставил свои природные устремления, он достиг духовной жизни в покое. Прежде он имел много желаний. Чтобы удовлетворить их он планировал, строил предположения, изобретал, использовал каждую частичку своей мудрости и силы. Его сердце было в постоянной суматохе. Пока он придумывал, его побуждением было достигнуть того, что он желает. Потерпев поражение, он агонизировал, потому что не преуспел в достижении этого. Как спокойная жизнь избегает его! В дальнейшем, если человек не отказался еще от того, что принадлежит ему и не сдался тому, что есть Божие, то он беспомощен и привязан любовно к окружающим его вещам. Позиции человеческих капризов, изменяющихся обстоятельств, одиночества и многие другие элементы во внешнем мире действуют так, что приводят его к меланхолии. Это наиболее полная характерная черта, которая определяет эмоциональных святых. Однако природное желание также возбуждает и гнев в таком человеке. Когда внешние обстоятельства наступают на него и идут против его желания или дела, поступая в противоположность тому, как предпочитает он, когда появляются вещи неправильные или бессмысленные для него, он становится возбужденным, беспокойным и гневным. Всякие такие эмоциональные выражения провоцированы внешними причинами. Как просто эмоции могут быть затронуты, возмущены и ранимы. Поэтому человеческое желание ищет любви от других, уважения, симпатии и близости; но если он не может реализовать своего желания, то он ропщет против неба и кричит на людей. Разве кто-то свободен от этой боли и горя? Живя в таком горьком мире, в котором живем мы, разве можем мы вполне ожидать, что его желание исполниться полностью? И если это невозможно, то как тогда может эмоциональный верующий сохранить покой в своей жизни? Он не может. Но если дитя Божие чисто следует духу и не ищет удовлетворения собственного удовольствия, то он будет удовлетворен тем, что Бог дает ему, и его беспокойство немедленно прекратиться.
Однажды Господь Иисус говоря со своими учениками, сказал: "...возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим." (Мф.11:29) Душа упомянута здесь особенно в ее эмоциональной части нашего существа. Господь знает, что Его собственный народ должен пройти через множество испытаний, что Небесный Отец хочет провести их через одиночество и непонимание. Как никто не понимал Его, кроме Отца, так никто и не поймет Его учеников (ст.27). Иисус знает, что Небесный Отец должен допустить много неприятных случаев, которые нужны для верующих для того, чтобы они были отняты от мира. Он также признает, что чувства в их душах будут проходить то же, если бы они прошли через огонь. Для этого Он говорит им о том, что им надо научиться от Него, чтобы они могли найти покой своим эмоциям. Иисус кроток, Он способен принимать всякое обращение от людей. Он радостно принимает оппозицию грешников. Иисус смирен, Он смирил Сам Себя; Он не имеет амбиций личности. Амбиции есть обида, гнев и беспокойство, когда не достигнуты желания. Но Христос все время жил смиренно и кротко на земле; и значит не было такого, чтобы Его эмоции кипели и возмущались. Он учил о том, что нам надо научиться от Него, чтобы и мы были кротки и смиренны как Он. Он говорит нам взять Его иго на себя и отвергнуть самих себя. Он тоже несет иго, даже иго Божие. Он удовлетворен только волей Отца; поскольку Отец знает и понимает Его, то зачем Ему заботится об оппозиции других? Он желает принимать ограничения, которые приходят к Нему от Отца. Он объясняет, что нам надо взять иго Его, принять Его ограничение, выполнять Его волю и не искать свободы для плоти. Если это выполнено, то ничто не может возмутить и спровоцировать наши эмоции. Это есть и крест. Если кто-то желает принять крест Христов и подчиниться полностью Господу, то он найдет покой для своих эмоций.
Не существует более удовлетворенной жизни, чем эта. Христианин не лелеет ничего, кроме Божьего; потому он удовлетворен полностью Его волей. Бог Сам наполняет его желание. Он относится хорошо ко всему, чем Господь снабжает его или дает, просит или наставляет. Если он может следовать воле Божией, то тогда его сердце удовлетворено. Он больше не ищет своего собственного удовольствия не потому, что бессилен, а потому что воля Божия удовлетворяет его. Так как он наполнен, у него нет требований для предпринятая чего-то. Жизнь, подобная этой, характеризуется одним словом: удовлетворена. Характеристика духовной жизни -удовлетворение не в чувстве самоустремления и самодостаточности и самонаполнения, но в том, что человек нашел все свои нужды полностью выполненными в Боге. Воля Божия для него- самое лучшее; он удовлетворен. Чего ему еще надо просить? Только эмоциональные христиане находят недостаток в Божием снабжении и стремлении, чтобы иметь больше бесчисленных ожиданий в своих сердцах. Но тот, кто положился на Святого Духа, Который действует глубоко внутри его крестом, больше не томится о чем-то своем. Его желание уже выполнено в Боге.
Здесь желание верующего полностью обновлено (это не означает, что с тех пор не может быть неуспеха); его желание объединено с Божиим. Он не только негативно не противится Богу, но позитивно он имеет наслаждение в том, чем наслаждается Господь. Он не подавляет его желание; он просто наслаждается тем, что Бог требует от него. Если Бог желает, чтобы он страдал, то он просит, чтобы Он дал ему страдания. Он находит сладость в таком страдании. Если Бог желает, чтобы ему был нанесена боль, то он ищет такого причинения боли. Он любит боль более, нежели исцеление. Если Бог желает унизить его, то он радостно взаимодействует с Ним, чтобы унизиться. Он восторгается теперь тем, чем восторгается Бог. Он не жаждет ничего вне Его. Он не желает возвышения, если этого не желает Бог. Он не сопротивляется Богу, но приветствует все, что Он дарует, будь то сладко, или горько.
Крест производит плоды. Каждое сораспятие приносит для нас плод жизни Божией. Всякий, кто желает принимать практический крест, который дает Бог, найдет, что он живет чисто духовной жизнью. Бог желает, чтобы мы несли практический крест ежедневно. Каждый крест имеет специальную миссию, чтобы выполнить отдельную работу в нашей жизни. Пусть никакой крест не будет пустым для нас!

Глава 4. Жизнь чувств

Опыт верующего

Когда христиане становятся любовно присоединенными к Господу, то они обычно переживают жизнь чувств. Такой опыт для них самый драгоценный. Они вступили в эту фазу своего христианского хождения, которое в основном последует за освобождением от греха и предшествует их вхождению в истинную духовную жизнь. По причине того, что они испытывают недостаток духовного знания, эти христиане принимают этот опыт за самый духовный и самый небесный, потому как он достигнут после освобождения от греха и доставил им великое удовольствие. Восторг этот дарован в таком наслаждении, что они находят трудным потерять и отставить его.
В течении этого периода верующий чувствует близость Господа так, как будто его руки могут даже прикасаться к Нему. Он живо воспринимает тонкость любви Господней и также свою собственную пылкую любовь к Господу. Кажется, что огонь горит в его сердце; он исходит изнутри с неизреченной радостью, которая заставляет его чувствовать, что он уже на небесах. Что-то вздымается в его груди, доставляя неописуемое удовольствие как будто он обладает бесценным богатством. Это чувство находится сопровождает его в хождении и делах. Когда верующий проходит через такое переживание, то он удивляется тому, где он побывал, потому что думает, что оставил свою земную хижину и теперь парит вместе с ангелами.
Иногда чтение Библии становится настоящим восторгом. Чем больше он читает, тем больше он чувствует радости. Молитва также очень проста. Как прекрасно изливать свое сердце перед Богом. Чем больше он общается, тем ярче сияет свет. Он способен принимать много решений перед Господом, чтобы показать как он любит Его. Велико его стремление быть тихим и одиноким с Богом; если только бы он мог закрыть навеки дверь и общаться с Господом, то его радость была бы исполнена так, как не описал бы никакой язык и не описал никакой поэт. Прежде он был общителен так, что только толпы и люди могли удовлетворить его нужды; но сегодня он лелеет одиночество, потому что то, что он может получить от людей никогда не сравнится с той радостью, которую он теперь получает только от Господа. Его располагает больше уединение, чем компания потому что он боится, что среди людей он может потерять свою радость.
Более того, служение принимает значительную спонтанность. Прежде ему, казалось, нечего сказать, но теперь с огнем любви в сердце он испытывает удовольствие в свидетельстве другим о Господе. Чем больше он говорит, тем больше он желает говорить. Страдать для Господа становится сладостью для него. Поскольку он чувствует Его таким близким и дорогим, то он радостно принимает мысль о мученичестве. Все бремена становятся легкими и тяжести -простыми. С таким сознанием близости Господней, внешнее поведение христианина подвергается изменениям. В прошлые дни он любил говорить, теперь он может оставаться безмолвным. В своем сердце он может даже критиковать других, которые беспрерывно говорят. Прежде он был больше легкомысленным, сегодня он совсем серьезен. Он чувствителен ко всякому неблагочестивому проявлению в своих ближних, потому что судит их сурово. Словом, на этой стадии христианин слишком заботлив ко внешнему поведению как будто он обладает более глубоким взглядом на отступления других.
Такой человек всегда жалеет тех, кто имеет недостаток в том опыте, которым обладает он. Он считает свою радость самой превосходной; как жалко ему других, которые ничего не знают о ней! Пока он видит других братьев и сестер, служащих Господу тихо и прохладно, он рассматривает их жизни безвкусными. Разве не должна его жизнь быть самой высокой так как он воодушевлен такой радостью? Ему кажется, что сам он плывет на облаках над горами в то время как ординарные святые тащатся по земле внизу.
Разве к такому опыту не стремятся теперь? Может ли кто обладать таким торжеством ежедневно и иметь счастье в жизни? Многие из нас не могут поддерживать такой опыт слишком долго. И что может огорчить верующего больше всего, как ни то что, имея радость такого опыта в течении около месяца или двух, возлюбленная им радость вдруг исчезает. Он встает как обычно утром для чтения Библии, но где прежняя сладость? Он молится как прежде, но находит себя истощенным после нескольких слов. Он чувствует себя так, будто что-то потерял. Недавно он судил других за то, что они остались далеко за ним в духовном ристалище, но теперь он видит себя как одного из них. Его сердце становится холодным; прежнее чувство огня, горящего внутри подавлено. Больше нет сознания присутствия близости Божией; наоборот теперь Господь полностью отдален от него. Теперь он начинает удивляться тому, куда ушел Господь. Страдать стало для него действительно страдать, потому что он не чувствует более той радости в страдании. Более того, он потерял интерес в проповедовании; он не чувствует, что ему хочется продолжать, сказав всего несколько слов. Словом, в это время все кажется мрачным, сухим, холодным и мертвым. Верующему кажется, что он помещен Господом в могилу; ничто не может успокоить его сердце. Прежнее ожидание продолжающегося блаженства полностью завяло.
В этот момент дитя Божие будет естественно предполагать, что он согрешил и что Бог покинул его (а если он не согрешил, думает он, то Господь не отвел бы Своего присутствия, разве не так?). Значит он приступает к пристальному рассматрению своего настоящего поведения, пытаясь установить как он согрешил перед Господом. Он надеется, что после исповедания Господь вернется и снова наполнит его прежним чувством близости и возвышенного духа. Но испытывая себя, он не может, однако, определить какой-то отдельный грех; ему кажется, что он праведен как и прежде. И так верующий еще раз обновляет свое внутреннее расследование; “если сегодняшнее состояние провоцируют Господа отделиться от меня”, - спрашивает он себя, - “то почему Он не оставил меня раньше?” “И если я не согрешил, то я спрашиваю снова: “почему Господь оставил меня”? Верующий полностью озадачен. Он может только умозаключать, что он должен был согрешить против Господа и потому он покинут. И сатана обвиняет его тоже, усиливая ложное понятие так, как будто он действительно согрешил. Потому он взывает в молитве Богу о прощении, пытаясь восстановить то, что потерял.
Но тем не менее, молитва верующего неэффективна. Он не только не может иметь потерянный опыт постоянно; он также день за днем становится холоднее и суше в своих чувствах. Он теряет интерес ко всему. Прежде он мог молится часами; теперь же несколько минут становятся натянутыми с силою. Иногда он вообще не имеет побуждения молиться. Чтение Библии, которое прежде интересовало его, теперь появляется перед ним как массивный камень, который не приносит никакой пищи. Он не получает удовольствие от общения с другими, предпринимая какое-то дело; он занимается просто этими делами, потому что их надо делать христианину. Все скучно и натянуто.
Встретившись лицом к лицу с этим чувством некоторые христиане не все, но отпадают. Многое из того, что они знают как Божью волю, осталось невыполненным, потому что они впали в подавленность. Многие обязанности не исполнены. Их прежнее поведение, которое они исправили во время экстаза, теперь вернулось к ним. То, в чем они жалели других стало теперь их собственным опытом. Они принимают болтливые, легкомысленные, насмешливые и любящие шутки манеры. И хотя они подверглись изменению, это изменение не продолжается.
Когда у дитя Божие ограблено его радостное чувство, то он заключает, что все прошло. Так как он не чувствует Господнего присутствия, то несомненно Господь не может, возможно, быть с ним. Если он не чувствует тепло любви Господней, то он определенно должен не угождать Ему. Если такой опыт затягивается, то верующему кажется, что он потерял даже чувство Бога. Он искренне будет искать того, чтобы скрыть, что он потерял так, как будто он не ослабел в своем сердце. Разве он не любит Господа и не стремится быть рядом с Ним? Как он может вынести отсутствие чувства Божией любви?
Он движется, чтобы найти Бога. Он борется, чтобы освободить себя от этого несчастного состояния, но безуспешно. Даже когда он может заставить себя в проявлении некоторого хорошего поведения, то его сердце в тайне осуждает его как лицемера. Не просто для него преуспеть в чем-то, потому что много неудач. Это естественно усиливает его страдания. Если кто-то похвалит его в этот момент, то он остро смущается, потому что никто не знает как печален он внутри. С другой стороны, если кто-то упрекает его, он чувствует правоту в том, потому что он понимает собственную слабость. Он глубоко уважает тех, кто достигает Господа и кто имеет сладкое общение с Ним. Он смотрит на других, окружающих его лучше с этих пор, потому что пока каждый из них обладали некоторой мерой добра, он не имел ни лоскутка.
Неужели такая бесплодная жизнь будет продолжаться всегда? Или будет возвращен прежний опыт? Обычно случается следующее. После некоторого времени, может быть в течении нескольких недель жаждуемое чувство вдруг возвращается к нему. Это может случиться во время слушания проповеди или после искренней молитвы в его посвящении ранним утром или в течении полуночного размышления. Время различно, но радость возвращается. В течении этого разлома в условиях верующего все, чего он лишился, возвратилось. Присутствие Господне также драгоценно как и прежде; огонь любви горит опять в его внутренности; молитва и чтение Библии становится опять сладким как в прошлые дни; Господь так любящ и так близок как будто к Нему можно прикоснуться. Находится рядом с Ним не бремя, а удовольствие в его сердце. Все изменилось; больше нет тьмы, страдания, несвежести: все легко, радость и свежесть. С этих пор он видит свою неверность в мыслях о Господнем отделении, и потому он употребляет всю заботливость, чтобы сохранить то, что достигнуто, чтобы не было потеряно в его жизни чувств снова. Его внешнее поведение теперь самое заботливое, чем когда-либо; он служит Господу всей своей силой, надеясь поддерживать свою радость и никогда не иметь неудач, как прежде.
И как это может быть не странным, не смотря на его верность, Господь вскоре покидает святого еще раз. Его средство достижения наслаждения улетело. Он опять резко падает в муку, черноту и уныние.
Если мы испытываем биографию многих христиан, то мы найдем, что такой опыт имели многие после того, как они были освобождены от греха и повстречали Бога как Личность. Прежде Господь давал им чувство Его любви, Его присутствия, Его радости. Но вскоре это чувство исчезает. Через некоторое время оно возвращается, делая их чрезвычайно счастливыми; и опять скоро оно исчезает второй раз. По меньшей мере несколько раз. Такой феномен не перестанет существовать до тех пор, пока он плотской, пока не научится любить Господа; после того, как он сделает некоторый духовный прогресс и станет любить Господа, он перестанет встречаться с этим.

Значение этого опыта

В соответствии с толкованием верующего, он находится на своем духовном пике, когда он обладает этим прекрасным чувством; он находится в самом низком месте, когда он лишился его. Он часто характеризует свое хождение как восхождение и нисхождение. Этим он имеет в виду, что пока он чувствует радость и любовь к Господу и Его присутствие, то он- в самом лучшем своем духовном состоянии; но если его внешнее чувство характеризуется сухостью и болью, то он должен быть в своем духовном самом худшем состоянии. Другими словами, он духовен, пока теплый огонь любви горит в его сердце и, он- душевен, когда его сердце превращается в ледяное и холодное-это падение. Это наиболее общее мнение среди христиан. Разве это так? Это совсем не так. Если мы не понимаем, как это неправильно, то мы будем терпеть поражение до конца жизни.
Христиане должны познать, что чувство это исключительно есть по части душевности. Когда он живет чувствами, не важно какого вида, он является душевным. В течении периода, когда он чувствует себя радостно, любит Господа и чувствует Его присутствие, он ходит чувствами; точно также в другое время, когда он чувствует себя наоборот, он также ходит чувствами. Душевен тот, чья работа и жизнь диктуется свежим и ярким и радостным чувством, и точно также душевен и тот, чьи жизнь и работа определяются сухим, мрачным и болезненным ощущением. Настоящая духовная жизнь никогда не одолевается чувствами и не живет ими. Скорее всего она регулирует чувства. Христиане сегодняшних дней ошибаются в том, что принимают жизнь чувств за духовный опыт. Это происходят потому, что многие не вошли в духовность и потому интерпретируют счастливое ощущение как духовный опыт. Они просто не знают, что такое чувство все еще душевно. Только то, что происходит в интуиции есть духовный опыт-остальное есть просто деятельность души.
Это то, где христиане делают самую грубую ошибку. Под возбуждением эмоций дитя Божие может чувствовать, что он взошел на небо. И естественно он и принимает то, что он взошел на небо. Но он не понимает, что просто он это чувствует. Он думает, что он имеет Господа, когда он сознает Его присутствие, и он верит, что потерял Его, когда он не может ощущать Его; и еще раз он не познал, что это есть лишь то, что он чувствует. Он думает, что истинно любит Господа, когда ощущает тепло в своем сердце; но если не будет горящего ощущения, то он заключает, что по-настоящему потерял свою любовь к Нему; и опять он не знает истину, что это только его чувства. Мы знаем, что с чувством можно не соглашаться, потому что последнее чрезвычайно недостоверно. В самом деле, кто-то либо чувствует много, либо не чувствует вообще, но фактически он может не изменятьяс. Он может чувствовать, что он прогрессирует, но на самом деле нет никакого прогресса; он, с другой стороны, может чувствовать, что регрессирует, но на самом деле нет никакого регресса ни в малом. Это просто его чувства. Когда он полон живых движений, то он считает, что преуспевает духовно; но это только на время эмоционального возбуждения, которое вскоре стихнет до своего прежнего состояния. Действие эмоций, кажется, помогает душевным людям достигать, но действие Духа приводит духовных людей к достижению. Прогресс первых ложный; только то, что достигается силой Святого Духа есть естественно.

Цели Божии

Почему же Бог наделяет и позже возвращает эти чувства? Потому что Он имеет некоторое цели, которые желает достичь.
Первая. Бог дарует радость верующим, чтобы приблизить их к Себе. Он использует Свои дары, чтобы привлечь людей к Себе. Он ожидает, что Его дети уверуют в Его любовь и позже, во всех обстоятельствах будут любить Его, так как Он показал Себя им драгоценным и любящим. Несчастны христиане, которые любят Бога, когда они чувствуют Его любовь и забывают Его, когда не чувствуют.
Вторая. Бог действует в наших жизнях для того, чтобы мы могли понять самих себя. Мы понимаем, что самый трудный урок для выучивания -это знание самих себя, признать как растлены, пусты, греховны и пусты от добра каждый из нас. Урок будет принят через жизнь. Кто-то глубже выучит его, если он больше проникнет в глубину нечистоты своей жизни и природы в глазах Божиих. И это наставление, которое нам неприятно постигать и не способна наша природная жизнь выучить это. Поэтому Господь применяет много способов, чтобы научить и вести нас к знанию самих себя. Среди Его определенного количества путей самый важный- это дать это радостное чувство и позже взять его обратно. От такого обращения человек начинает понимать свою растленность. В состоянии сухости он может придти к тому, что увидит как в прежние дни своей радости он неправильно использовал дар для того, чтобы возвысить себя и отодвинуть других и как в другие времена он действовал своими чувствами больше, нежели духом. Такое понимание приводит к смирению. Понял бы он, что такой опыт дан ему Господом, чтобы помочь ему познать себя, то тогда бы он не нашел намеренно благостного ощущения как будто то было достойно. Бог желает, чтобы мы признали, что мы можем действовать часто в бесчестие имени Божьего и это бывает как в экстазе, так и в боли. Мы не делаем больше прогресса ни во время яркого чувства, ни вв время уныния. Наша жизнь растлена в обоих условиях.
Третья. Бог имеет цель помочь Своим детям преодолеть окружение. Христианин не должен позволять вещам его окружения изменять его жизнь. Тот, чей путь изменяется под влиянием окружающей среды, не имеет глубокого опыта в Господе. Мы узнали уже, что то, что может быть под воздействием окружающих обстоятельств есть эмоции. Когда наши эмоции находятся под влиянием окружения, наши жизни претерпевают изменения. Как же крайне необходимо для нас победить эмоции, если мы желаем преодолеть окружающую среду. Чтобы победить свое окружение, христианин должен одолеть все свои различные ощущения. Если он не может преодолеть его постоянно колеблющиеся чувства, то как он тогда может преодолеть свое окружение? Это наши чувства, которые оживает при всякой перемене в окружающей среде и которые меняются вместе с ней. Если мы не преодолеем наши чувства, то наши жизни будут качаться вместе с изменением наших чувств. Потому нам надо прежде преодолеть наши чувства, чем преодолеть окружение.
Это объясняет почему Господь ведет человека через различные ощущения: для того, чтобы он мог научиться как подавлять эти чувства и поэтому восторжествовать над всеми обстоятельствами. Если он может подчинить свои сильные и контрастные чувства, то он без сомнения будет способен справляться с изменяющейся обстановкой. Так он бужет держаться устойчивого и основательного хождения, не дрейфуя вместе с волнами. Бог желает, чтобы Его дитя оставалось тем же с высоким чувством или без него. Он желает, чтобы Его дитя общалось с Ним и служило Ему верно, ходатайствуя за других, и чтобы он мог делать это и в радости и в страдании. Ему не должно служить только тогда, когда он чувствует освежение и прекращать служить, когда он пересыхает. Если мы не можем подчинить свои многие изменяющиеся чувства, то тогда мы не можем мудро преодолеть все наши враждебные обстоятельства. Тот, кто не может одолеть окружения есть тот, кто не умеет покорять свои чувства.
Четвертая. Бог имеет и другую цель. Он хочет натренировать нашу волю. Духовная жизнь это не жизнь чувств; скорее она- жизнь воли. Воля духовного человека была обновлена уже Святым Духом: теперь прежде она нуждается в откровении, чем она даст команду всему существу. Совершенно безуспешна воля некоторых святых, часто и не способная вынести повелений, приходящих к ней и, под действием эмоций, отвергающая Божию волю. Следовательно натренировать и укрепить ее есть очень существенный шаг.
Христианин, который возбужден, может преуспевать просто, потому что он имеет поддержку своих высоких эмоций. Но если он становится подавленным, то он находит, что становится грубым, потому что он имеет только свою волю, чтобы на нее полагаться. Бог намеревается сделать его волю сильной, а не возбуждать его эмоции. Время от времени Он допускает Своему дитя испытывать усталости и бесплодности и вялости в чувствах, чтобы вынудить его упражнять свою волю силою духа и делать точно также во времена эмоционального возбуждения. Когда эмоции возбуждены, они предпринимают действия; но теперь Бог имеет цель для воли верующего в подчинении эмоций. Волю постепенно можно укреплять через упражнение только во времена, когда она не получает помощи от эмоций. Как много существует неправильного ощущения для оценки духовной жизни. Ошибочно толкуют час сильного чувства как духовный апогей и час лишения этого чувства как духовное падение. Они не осведомлены о том факте, что истинная жизнь человека поддерживается духом через волю. Позиция, которую его воля стремится достичь в час бесплодного чувства и представляет реальность христианского стремления. Путь, которым он живет в период засухи есть его подлинная жизнь.
Пятая. Через такое водительство Бог стремится направлять христианина к более высокому уровню существования. Если мы тщательно испытаем опыт христианского хождения, то мы поймем, что Господь в каждом требовании Своего желания вести нас к более высокому духовному плато, прежде дает нам вкус такой жизни в чувствах. Мы можем сказать, что во всяком случае, какой переживает человек в жизни чувств, он делает еще одну станцию в его духовном пути. Бог дарует ему предвкушение того, что Он желает ему дать; сначала Он снабжает христианина ощущением этого, а потом убирает его, чтобы он своим духом и волей мог сохранить то, что почувствовал. Если его дух может наступать при помощи его воли, то христианин, отвергая свои эмоции, может потом увидеть, что сделал реальный прогресс в своем хождении. Это подтверждается опытом многих. Пока мы следуем по существованию типа "вверх-вниз", то мы понимаем, что не делаем никаких достижений. Мы заключаем, что в течении этих месяцев, мы просто идем вперед и потом назад или просто туда и обратно. Если сравнить наше теперешнее духовное состояние с тем, что достигнуто при таком изменяющимся феномене, то мы бы обнаружили, что мы сделали какой-то прогресс. Но мы достигли неосознанно. Существует много ошибок потому, что не усваивают этого. После полного посвящения Господу себя для вхождения в новый опыт таких вещей, как освящение или победа над грехом, они истинно и определенно вступают в новый вид жизни. Многие веруют, что имеют прогресс потому, что наполняются до краев радостью, светом и легкостью. И считают себя уже обладающими совершенным курсом, которым восхищались и которого искали. Но после некоторого времени их новое и счастливое чувство вдруг испаряется; радость сменятся на испуг. Большинство ослабевают духом. Они теперь судят себя неправильно за несовершенное освящение и считают себя негодными для более обильной жизни, какой обладают другие. Их суд базируется на факте, что они потеряли то, что имели, к чему долго стремились и обладали, но только на короткий срок. Они не понимают, что они испытали один из жизненных Божиих законов, который состоит: "то, что было в духе, должно сохраняться в воле, потому что то, что сохраняется в воле истинно становится частью жизни". Бог лишь только убирает чувство; Он хочет, чтобы мы применяли свою волю в том, в чем мы прежде были возбуждены делать чувствами. И так до тех пор, пока мы не обнаружим, что то, чего мы лишились в наших чувствах, стало неосознанно частью нашей жизни. Это духовный закон. Мы хорошо будем делать, если будем помнить это, чтобы никогда не ослабеть.
Потому целая проблема теперь -это воля. Представлен ли наш орган решения Господу? Свободна ли воля следовать духовному водительству как прежде? Если так, то как бы не изменились чувства, то это мало значит. “Подчиняется ли наша воля духу?” - вот о чем нам надо заботится всегда. Не будем предаваться чувствам. Скорее давайте мудро последуем примеру того, что следует опыту нового рождения: это само по себе уже наполняет радостным чувством; вскоре это чувство исчезает; что он опять погиб? Конечно нет! Он уже обладает жизнью в духе. Как же он впоследствии чувствует, что не делает и крупицы различия?

Опасность такой жизни

Определенно нет опасности, если имея этот опыт, мы понимаем его значение и идем вперед в соответствии с волей Божией. Но он может быть крайне опасен для духовной жизни, если мы не признаем Божию волю и не можем противостоять нашему житию по чувствам; то есть, если мы сталкиваемся с жизнерадостным чувством, мы достигаем смело, но при отсутствии такого чувства, мы отказываемся двигаться вперед вообще. Те, кто делают чувство принципом своей жизни, подвергают себя многим опасностям.
Тот, кто ходит посредством благостных эмоций, обычно слаб в своей воле. Нет способности следовать направлению духа. Развитие духовного чувствования затруднено от установления главными своих душевных чувств вместо чувств интуиции духа. Он ходит эмоциями. Его интуиция с одной стороны подавлена эмоциями и с другой стороны не используется; она едва растет. Интуиция активна только тогда, когда эмоции тихи; только потом она может сообщать свои мысли человеку. Она растет и становится сильнее, если часто упражняется. Но воля того, кто полагается на чувства, лишена своей суверенной силы: его интуиция задушена и потому не может передать определенный голос. Потому воля приходит к завяднию и верующий требует больше помощи от чувств для того, чтобы заставить волю работать. Воля включается чувствами. Если последние высоки, то воля активна, но если из не будет, то воля откладывает действие. Она не способна делать что-то сама собой; она полагается на активизацию эмоциями, чтобы привести себя в движение. Тем временем духовная жизнь верующего естественно опускается ниже и ниже до тех пор, пока не будет казаться, что когда эмоции отсутствуют, духовная жизнь не проявляется вообще. Эмоции становятся успокаивающим средством для таких людей! Как трагично, что некоторые остаются несознательными об этом факте и рассматривают эмоции как зенит духовной жизни.
Причина, которая лежит за этой ошибкой есть обман, которым наделяют чувства. В момент великого экстаза дитя Божие не только чувствует любовь от Господа, но также чувствует любовь свою к Господу. Должны ли мы отвергнуть чувство любви к Господу? Может ли такое теплое чувство любви к Нему ранить нас? Этот вопрос обнаруживает глупость святых.
Давайте зададим вопрос наоборот: является ли человек действительно любящим Господа, когда он полон ликования? Или это любовь к ликующему чувству? Будучи подаренной, эта любовь дается нам Богом; но разве не Бог забирает его? Если мы духом любим Господа, то мы горячо будем любить Его в любых обстоятельствах, возложенных Им на нас. Если наша любовь присутствует только тогда, когда мы чувствуем, тогда может быть то, что мы любим не есть Бог, а наше чувство.
Более того, человек может неправильно интерпретировать такое чувство, как Самого Бога, будучи неосведомленным, что колоссальное различие существует между Богом и радостью Божией. И так до времени, пока унылое чувство, которое явит Святой Дух не покажет ему что то, что он искал не есть Бог, а Божия радость. Он не любит Господа по-настоящему; то, что он любит есть чувство, которое делает его радостным. Чувство действительно даровано ему для того, чтобы почувствовать любовь Божию и Его присутствие; но он не любит Господа единственно ради Него Самого, но скорее любит потому, что чувствует освежение, яркость и жизнерадостность. Он умоляет об этом чувстве опять, когда оно ослабевает. То, что приносит ему удовольствие есть радость Божия, а не Он Сам. Если он действительно любит Господа, то он будет любить его даже если пострадает от "многих вод" и "потоков" (Песнь Песней 8:7).
Это, конечно, самый трудный урок для выучивания. Мы должны иметь в самом деле радость и Богу приятно будет наделить нас этой радостью. Если мы получаем удовольствие от Его дарования по Его воле, то такое удовольствие скорее полезно, нежели вредно. (Это означает, что мы не искали эту радость сами, хотя мы благодарны, если бы Бог желал бы даровать ее нам; мы равно благодарны ему, если Он желает, чтобы мы были унылы: мы не собираемся пытаться преодолеть это). И тем не менее, сочтем мы это так приятным настолько, что будем искать его ежедневно, то мы уже оставили Бога из-за радости, которую Он раздает. Счастливое чувство, даруемое Богом неотделимо от Бога Даятеля. Если мы будем пытаться получать удовольствие чувством наслаждения, которое Он дает, но без Него, то наша духовная жизнь- в опасности. Словом, мы не способны прогрессировать духовно, если мы находим удовлетворение больше в радости Божией, нежели в Боге как нашей радости. Как часто мы любим Его не ради Его Самого, а ради нас самих. Мы любим, потому что в любви Божией мы испытываем некий вид радости в наших сердцах. Это ясно открывает, что в действительности мы не любим Его; то, что мы любим есть просто радость, даже если это радость Божия.
Это показывает, что мы уважаем Божий дар больше, чем Бога Даятеля! Это также доказывает, что мы продолжаем ходить по нашей душевной жизни и не признаем, что есть истинная духовная жизнь. Мы обожествляем радостное чувство и некорректно относимся к нему как к приятному. Для того, чтобы вылечить Своих детей от этой ошибки Бог отнимает радостное чувство как Он хочет и бросает их на страдание, чтобы они познали удовольствие в Нем Самом, а не в радости. Если они делает Бога единственной своей радостью, то они вознесут Его и будут любить Его даже в час страдания; а если нет, то они впадут во тьму. Бог, предпринимая это, не стремится разрушить нашу духовную жизнь, а разрушить всех идолов, которым мы поклоняемся, вместо Него. Он хочет устранить всякое препятствие в нашем духовном хождении. Он желает, чтобы мы жили в Нем, а не в наших чувствах.
Другая опасность может возникнуть для тех, кто живет по чувству больше, чем по духу через волю: они могут быть обмануты сатаной. Это то, о чем мы должны бы информировать себя. Сатана искусен в подделке чувств, приходящих от Бога. Если различными типами ощущений он пытается смутить христиан, которые стремятся ходить только по духу, то сколь же больше он делает трюков над теми, кто желает ходить по своим чувствам? В их погоне за эмоциями они прямо попадают в руку сатаны, потому что ему доставляет удовольствие снабжать их всеми видами чувств, которые они считают за Божии.
Злой дух способен возбуждать и угнетать людей. Однажды заблудившись в принятие сатаной данного ощущения, человек предоставил место ему в своей душе. Он продолжает дальше обманываться сатаной, который достиг контроля над всеми его чувствами. Иногда сатана даже будет побуждать их испытывать сверхъестественные ощущения или подергивания, электрических разрядов, холода, избытка, левитации (плавания на воздухе), горение огня от головы до ног и поглощение всей нечистоты и так далее. Если кто-то обманулся в этом, то его целостное существо пришло в процветание в чувствах, его воля полностью парализована, и его интуиция полностью окружена. Он существует только во внешнем человеке; его внутренний человек полностью скован. На этой стадии он следует воле сатаны почти во всем, потому что врагу надо только снабжать его некоторыми чувствами, чтобы склонить его поступать так, как он хочет. Трагедия в том, что верующий не осведомлен о том, что он подвержен трюкам сатаны; напротив, он выставляет себя как наиболее духовного, чем другие так как получает такие сверхъестественные переживания.
Сверхъестественные феномены, упомянутые выше, приносят вред духовной жизни в наши дни многим христианам очень сурово. Бесчисленное количество детей Божиих попали в эту петлю. Они рассматривают это сверхъестественное, что дает им физические ощущения за силу духа и делают их печальными или грустными, пылкими или холодными, смеющимися или плачущими, и то, что дает им видения, сны, голоса, огни и даже выразительные чудные ощущения- как будто это определенно даровано Святым Духом и потому представляет самое высокое достижение христианина. Они не способны признать, что это все дела злого духа. Им даже и не снилось о том, что злой дух также как и Святой Дух может делать такие дела. Полностью невежественны о факте того, что Святой Дух действует в духе людей. Что-либо, возбуждающее чувства тела исходят девять случаев из десяти от злого духа. Почему так много попало в эту ловушку? Просто потому, что они не живут в духе, но любят жить в своих чувствах. Они дали злым силам возможность делать свои фокусы. Христиане должны научиться отвергать свою чувственную жизнь, а иначе они дадут место врагу обманывать их.
Позвольте нам серьезно предупредить каждого дитя Божьего отмести свои телесные ощущения. Нам нельзя позволять какому-либо духу создавать любое чувство в нашем теле без нашей воли. Нам нужно противостоять каждому из этих внешних ощущений. Нам не нужно верить каждому физическому чувству. Чем следовать им, нам нужно запретить им, потому что они- начало вражьего обмана. Нам нужно следовать только интуиции в глубине нашего существа.
Тщательное наблюдение за жизнью чувств христиан могут раскрыть принцип, лежащий под такой жизнью, который есть ничто иное как "ради себя". Почему радостное чувство так ищут позже? Ради себя. Почему уныние так отвратно? Опять ради себя. Почему ищут телесные ощущения? Для себя. Почему умоляют о сверхъестественных опытах? Также для себя. О, пусть Святой Дух откроет наши глаза, чтобы увидеть как полна собою так называемая "духовная" жизнь чувств! Пусть Господь покажет нам, что когда мы наполняемся радостными эмоциями, наша жизнь все еще остается центрированной на себя. Это любовь к самоудовольствию! Ложность духовной жизни может быть оценена, если обнаружить путь развлечения самого себя.

Глава 5. Жизнь верою

Библия открывает нам нормальный путь христианского хождения такими словами: "Праведный верою жить будет"; "жизнь, которой я живу во плоти это жизнь верою в Сына Божия"; "мы ходим не видением, а верою" (Рим.1:17; Гал.2:20; 2Кор.5:7). Жить верою. Но пока этот принцип может быть принят умом, он не становится готовым к практике в жизни.
Жизнь веры не только полностью отличается от жизни чувств, но и полностью противоположна ей. Тот, кто живет по чувствам, может следовать воле Божией или искать горнего только во время возбуждения; если его благостное чувство прекратится, то всякая деятельность окончится. Не так с тем, кто ходит верою. Вера имеет скорее якорь в Том, в Кого она верит, а не в том, кто верит, то есть в самом себе. Вера смотрит не на то, что происходит с человеком, но на Того, в Кого она верит. Хотя человек может полностью измениться, но Тот, в Которого он верит- никогда и потому он может продолжать продвигаться без остановки. Вера устанавливает свои отношения с Богом. Она уважает не свои чувства, потому что она заинтересована Богом. Вера следует Тому, в Кого верует, а чувства зависят от того, как он чувствует. Поэтому, Тот, на Кого вера смотрит есть Бог, в то время как чувства смотрят на самого себя. Бог не изменяется: Он Тот же и в облачный день и в солнечный. И потому тот, кто живет верою неизменчив как Бог; он имеет тот же тип жизни сквозь тьму и сквозь свет. Но тот, кто пребывает в своих чувствах должен следовать по существованию типа "вниз- вверх", потому что его чувства всегда изменяются.
Бог ожидает от своих детей того, чтобы они не сделали из цели в жизни удовольствие. Бог хочет, чтобы они ходили верою в Него. В их беге на духовной дистанции они встречают либо то, что их успокаивает, либо то, что их огорчает. Они не никогда не изменяют своей позиции по отношению к Богу в соответствии с своими чувствами. Как сухи, безвкусны и темны бы они не были, они продолжают достигать, доверяя Богу и достигая на столько, насколько они узнали волю Божию. Часто их чувства восстают против продолжения пути: они становятся чрезвычайно печальны, меланхоличны и подавленными будто их эмоции умоляли их остановить всякую духовную активность. Но тем не менее, они продолжали как обычно, полностью игнорируя враждебное чувство; потому что они понимают, что работа должна быть выполнена. Это есть путь веры; на котором человек не оказывает никакого внимания своим чувствам, а исключительно цели Божией. Если он верует во что-то как в сообразное разуму Божиему, то не важно как это может быть неинтересно человеческим чувствам, он должен продолжать выполнять это. Тот, кто ходит чувствами выполняет просто то, что он чувствует интересным; тот, кто ходит верою полностью подчиняется воле Божией и ни в чем не заботится о собственном интересе или равнодушии. Жизнь чувств уводит людей от пребывания в Боге в поиск удовлетворения в радости, а жизнь веры- в удовлетворение Богом через веру. Они имеют Бога, их радостные чувства не добавляют к их радости, и болевые ощущения не делают их огорченными. Жизнь эмоций побуждает святого существовать для самого себя, но жизнь веры делает его способным существовать для Бога и не уступать места его личной жизни. Когда "я" развлекается и получает удовольствие то это не есть жизнь веры, а просто жизнь чувств. Изысканные чувства в самом деле дают удовольствие личности. Если кто-то ходит по чувству, то это показывает, что он еще он не отдал своей жизни на крест. Он оставил еще некоторое место для себя, желая себе счастья и одновременно продолжая идти по духовному пути.
Опыт верующего от начала до конца есть путь веры. Если мы обладаем новой жизнью, то через нее мы ходим ею. Вера есть жизненный принцип христианина. Она, конечно, признается всеми святыми; но странно, что достаточно многие кажется пропускают ее в своем опыте. Они забывают, что жить и двигаться эмоциями или счастливыми ощущениями это жить видением, а не верою. Что такое жизнь веры? Это когда человек живет в противоположность жизни чувств, потому что он не признает все чувства вместе взятые. Если христиане желают жить этим принципом, то они должны изменить свое поведение или горько плакать как обездоленные в духовной жизни, когда он чувствует себя холодным, сухим, пустым или исполненным болью. Мы живем верою, а не радостью.

Более глубокая работа креста

Когда мы отставляем физическое счастье и мирские удовольствия, то мы склонны заключать, что крест завершил свое совершенное действие в нас. Мы не понимаем, что в Божией работе уничтожения ветхого творения остается более глубокий крест, ожидающий нас. Бог желает, чтобы мы умерли для Его радости и жили по Его воле. Даже если мы чувствуем себя радостно о Боге и Его близости (в противовес радости от плотских и земных вещей), Бог все же предназначен нам не для наслаждения Его радостью, а для исполнения Его воли. Крест должен продолжить работать до тех пор, пока не останется только Его воля. Если мы радуемся в благости, даруемой Богом, но отвергаем страдание, которое дарует Он же, то мы еще не пережили более глубокого обрезания крестом.
Велик контраст между волей Божией и радостью Божией. Первое присутствует всегда, потому что мы можем рассматривать Божий разум в Его провидении; но второе не всегда присутствует, так как она переживается только в определенное время и в определенных обстоятельствах. Когда христианин ищет радости Божией, он берет только ту часть Его цели, которая делает его счастливым; он не желает полной воли Божией. Он избирает подчиняться воле Божией, когда Бог делает его счастливым; но если Он заставляет его страдать, то он восстает против Его воли. Но тот, кто принимает Его волю как свою жизнь, подчиняется вне зависимости от того, что Бог дает ему чувствовать. Он может различать духовное и в радости и в страдании.
На начальной стадии христианского опыта, Бог позволяет ему наслаждаться Его радостью; когда же он чего-то достиг в своем духовном хождении, Бог отнимает у него Его радость, потому что она не полезна для христиан. Бог признает факт того, что если верующий будет искать и наслаждаться этим видом благости слишком долго, то он не будет способен жить всяким словом, исходящим из уст Божиих; а вместо того он будет жить всяким словом, которое радует его. Так он пребывает в покое Божием, но не в Боге, Кто дает этот покой. По этой причине Бог должен отнять это приятное чувство, чтобы Его дитя могло жить исключительно Им Самим. Мы знаем, что Господь в начале нашего духовного хождения успокаивал нас в течении времени, в которое мы страдали ради Него и это нормально. Он заставлял верующего чувствовать Его присутствие, видеть Его улыбающееся лицо, чувствовать Его любовь и испытывать Его заботу для того, чтобы сохранить его от отпадения. Когда верующий понимает разум Божий и следует ему, то Он обычно дает ему великое удовольствие. И хотя он заплатил некоторую цену для следования за Ним, но радость, которую он обладал намного превосходит потерянное, и потому он все же восторгается подчинением Его воле. Но Бог видит тут опасность: испытав покой в страдании и счастье, понимая Его разум, дитя Божие естественно смотрит на этот покой и радость в следующий раз, когда он страдает или подчиняется воле Божией или иначе, ожидает, что получит непосредственно помощь от Его покоя или радости. И потому он страдает или выполняет волю Божию не чисто ради Него, а ради того, чтобы быть награжденным утешением и счастьем. Без этих "костылей" он не способен идти дальше. Воля Божия становится ниже радости, которую Он дает в момент подчинения.
Бог знает, что Его дитя более крепко в страдании, когда оно спокойно и восторженно для следования Его воле и когда ему предоставлена радость. Но Бог теперь хочет научить тому, что мотивирует нас: он страдает исключительно ради Него или ради утешения, он внимает Божиему разуму просто ради внимания или чтобы отвергнуть некоторую радость этим вниманием. По этой причине, после того, как христианин сделал некоторый прогресс духовно, Бог начинает отнимать утешение и восторг, который Он дал ему на час страдания и подчинения. Теперь христианину придется страдать без поддержки покоя Божия, он страдает внешне, когда чувствует горечь внутри. Он выполняет волю Божию без малейшего стимулирования его интереса; и в самом деле все сухо и неинтересно. Но этим процессом Бог учит именно тогда, когда верующий страдает ради Него и подчиняется Его воле. Бог спрашивает его: "расположен ли ты продолжать без поддержки Моего покоя? Готов ли ты продолжать только ради Меня? Податлив ли ты к работе, которая ни мало не интересует тебя? Можешь ли ты делать это только для Моей цели? Будешь ли ты предпринимать для Меня что-то когда ты будешь угнетен, вял и сух? Можешь ли ты выполнять эту работу только потому, что она -Моя? Можешь ли ты радостно принять телесные страдания безо всякого ободрения? Можешь ли ты принять их, потому что он даны Мною?
Это практический крест, которым Господь открывает нам, живем ли мы для Него по вере, либо сами по себе по своим чувствам? Часто мы слышим как люди говорят :"Я живу для Христа". Что же это в действительности означает? Многие святые принимают, что если они трудятся для Господа или любят Его, то они живут для Него. Это далеко не так. Жить для Господа это жить для Его воли, для Его интереса и для Его Царства. Вот так жить -это не значит жить для себя и не малейшего запаса покоя для себя, собственной радости, собственной славы. Следовать за разумом Господним для покоя или радости строго запрещено. Отступить, прекратить или задержаться по причине того, что чувства угнетены, бессодержательны или подавлены просто недопустимо. Нам нужно знать, что только физические страдания сами по себе не могут быть расценены как перенесение их для Господа, потому что часто когда наши тела несут боль, наши сердца полны радостью. Если мы действительно страдаем для Него, то не только наши тела страдают для Него, но и сердца также чувствуют боль. И даже когда нет ни малейшей отрады, мы все равно продолжаем. Давайте поймем, что жить для Господа это значит не оставить ничего для себя, но предать все смерти. Тот, кто способен принять все с радостью от Господа, включая темноту, сухость и вялость и полностью отвергнуть себя есть тот, кто живет для Него. Если мы ходим по эмоциям, то мы можем исполнять Божие желание только тогда, когда имеем счастливое чувство. Но если мы живем верою, то мы можем подчиняться Ему во всех отношениях. Как часто мы понимаем что-то как волю Божию, но не имеем и малейшего интереса к ней. Поэтому мы чувствовали сухость, когда пытались выполнить ее. Мы замечаем, что не угодили Господу и не испытываем ни Его благословения, ни подкрепления. Скорее мы чувствуем, что угождаем и получаем благословения и подкрепление, когда идем долиной смертной тени и ощущаем сопротивление врага. И увы, не смотря на то бесчисленное количество верующих, которые не следуют сегодня воле Божией, есть те, которые более или менее следуют той ее части, которая интересует их. Они подчиняются разуму Божиему только если он соответствует их эмоциям и желанию! Если мы не стремимся достигать верою, то мы убегаем в Фарсис (см.Иона 1:3, 4:2).
Нам нужно еще раз исследовать то, что есть жизнь веры. Она есть жизнь по вере в Бога в любых обстоятельствах: "если Он убьет меня", говорит Иов," и тогда я доверял бы Ему" (Иов.13:15). Это вера. Потому что я однажды уверовал, возлюбил и доверился Ему, то я буду верить, любить и доверять Ему всегда, даже когда Он бросит меня; и мое сердце и тело будут страдать. Современные дети Божии ожидают мирных чувств даже во времена физических страданий. Кто отважится отречься от утешения сердца ради веры в Бога? Есть ли тот, кто примет Божию волю с радостью и постоянно будет предоставлять себя Ему даже когда он чувствует, что Бог ненавидит его и желает убить его? Это есть самая высокая жизнь. Разумеется, Бог никогда не будет с нами так обращаться. Но тем не менее, в хождении наиболее достигших христиан есть ощущение этого явного оставления Богом. Останемся ли мы непоколебимыми в вере в Бога, если мы так будем чувствовать себя? Посмотрите на то, что Джон Буньян, автор "Путешествия Пиллигрима" написал о человеке, которого люди искали повесить: "Если Бог не вмешается, то я прыгну в вечность со слепой верой...!" Это был герой веры! В час отчаяния можем ли мы сказать: "О, Боже, если ты оставишь меня, то и тогда я буду верить в Тебя"? Эмоции начинают сомневаться, когда они чувствуют мрачность, в то время как вера возложена на Бога даже перед лицом смерти.
Как некоторые достигли такого уровня! Как наша плоть противится такому хождению в одном Боге! Природное устранение от несения креста во многом воспрепятствовало их духовному прогрессу. Они вознамерились оставить себе немного удовольствия для собственного наслаждения. Потерять все для Господа, даже самоудовольствие, словно прохождение через смерть, это слишком тяжкий крест! Они могут быть полностью посвящены Богу, они могут терпеть несказанные боли за Него , они могут даже заплатить цену жизни для следования за волей Божией, но они не могут отставить этого пустякового чувства самоудовольствия. Многие лелеют сиюминутный покой; их духовная жизнь покоится на этом крошечном приступе чувств. Если бы они дерзнули пожертвовать себя Божией раскаленной печи, не проявив жалости и любви к себе, то они бы сделали большие успехи в духовном пути. Но слишком многие Божие люди остаются раболепными по отношению к своим природным жизням, доверяя лишь тому, что видят и чувствуют для сохранности и безопасности: они не имеют ни храбрости, ни веры жить невидимым, нечувственным и неизведанным. Они уже втянуты в круг, очерченный вокруг себя; их радость или скорбь висит на маленьком волоске достижений здесь в земном или маленькой потере там; ничего возвышенного они не принимают. Потому они ограничены своим мелочным "я".
Если бы христиане признали, что Бог желает того, что бы они жили верою, то они часто бы не роптали против Бога и не зачинали бы этих мыслей досады. Как быстро его природная жизнь будет отсечена, если он сможет принять Богом данное сухое ощущение и будет почитать все, дарованное Богом за наилучшее. Разве не из-за его невежества и нерасположенности такие переживания самым сильным образом воздействовали на его душу, способствуя хождению по духу. Как прискорбно то, что в этой жизни многие не преследуют ничего больше, кроме этого чувства радости. Духовные же приняты Богом в реальную духовную жизнь. Как благочестив их труд! Когда они исследуют прошлые переживания, то они признают как совершен Божий распорядок: по причине тех переживаний, они отвергли свою душевную жизнь. Сегодня есть один сильный призыв для верующих: полностью вручить себя Богу и проигнорировать своим чувством.
Разумеется, это не может нисколько означать, что теперь мы станем безрадостными личностями. "Радость во Святом Духе" есть великое благословение Царства Божия (Рим.14:17). Более того, плод Святого Духа есть радость (Гал.5:22). Если это так, то как мы сможем совместить эти два явных противоречия? Просто посмотрите, что хотя мы теряем радость в чувствах, теперь радость исходит из чистой веры и не может быть разрушена. Радость этого вида намного глубже эмоциональной. Становясь духовными, мы отвергаем старое творение в самоудовольствии и, следовательно вдобавок и прежний поиск блаженства; но радость и мир духа, появившаяся от веры, пребывает вовеки.

По духу

В хождении по духу христианин должен отвергнуть блеск его эмоциональной жизни. Он должен ходить верою и откинуть костыли прекрасных ощущений, на которые обычно опирается плоть. Когда он ходит по духу, то он не боится, если он не получает помощи от чувств, не боится он и если чувства противостоят ему. Но если его вера слаба и он не следует за духом, то он вынужден иметь поддержку в видимом, чувственном и прикасаемом. Эмоции заменяют интуицию в водительстве, когда водительство в духе ослабевает. Когда он живет чувствами, то придет ко многим ощущений удовольствия, то вскоре он прибегнет к мирской силе, потому что все в мире зиждется на чувствах. Эмоциональный христианин часто применяет свое и ищет человеческой помощи. Следование водительству духа требует веры, и она обычно противоположна чувствам. Без веры в действительности никто не сможет продвигаться вперед. Душевный человек прекращает служить Богу в момент, когда есть угнетенное ощущение; с другой стороны тот, кто живет верою не перестает служить до тех пор, пока не станет радостным: он просто идет вперед с молением Бога увеличить силу его духа, чтобы он мог превзойти всякое депрессивное чувство, которое может придти.

Жизнь воли

Жизнь веры можно назвать жизнью воли, так как вера доминирует над чувствами для избрания через волю подчинения Божиему разуму. И хотя христианину не нравится чувствовать свое подчинение Богу, но он хочет подчиняться Ему. Мы знаем два различных типа христиан: одни зависят от эмоций, другие полагаются на обновленную волю. Верующий, который доверяет чувствам, может подчиняться Богу только в случае, когда он получает стимул от своих чувств, то есть возбуждающее чувство. Тот же, кто зависит от воли, определяется в том, что будет служить Богу во всяких обстоятельствах и чувствах. Он будет отражать свое настоящее мнение в случае, если его чувство активизируется лишь внешним стимулом. С Божией точки зрения не происходит ничего особенного в исполнении воли Его, исходя из чувства удовольствия: поступать так, значит просто быть убежденным радостью Божией, а не сердечным желанием выполнять Его волю. По-настоящему можно считать за ценное то, что он решает выполнять волю Божию и без ощущения и мизера радости или стимуляции каким-то прекрасным чувством, потому что такой труд проистекал бы из честного сердца и выражал бы свое уважение Богу и неуважение к себе. Различие между душевным и духовным христианами лежит точно здесь: душевный всегда рассматривает прежде себя и только потом подчиняется Богу, когда он находит свое желание удовлетворенным; духовный же имеет волю, полностью взаимодействующую с Богом и потому он принимает Его снабжение без волнения, даже если он не имеет внешней помощи и стимула.
Чем хвалиться нам, если мы подчиняемся Богу только просто когда мы ощущаем радость в наших телах? Чем хвастаться, если мы наслаждаемся радостью Господней когда страдаем? Драгоценно это в глазах Божиих, если мы определяем подчиняться Его разуму и страдать для Него даже когда покой, любовь, присутствие и радость Господа отсутствуют.
Великое число верующих не сознают факт того, что ходить по духу это ходить волею, соединенной с Богом. (Воля, которая так не соединена- недостоверна и противоречива; требуется же воля, полностью уступившая Божией в том, чтобы всегда будет выбирать то, что желает дух). В ранней стадии своего христианского хождения они слышали как другие святые испытывали неизреченное блаженство во время своего подчинения или страдания. Они горячо восхищались такой жизнью и они также предоставили себя Господу в надежде на обладание самой высокой жизнью. И правда, следуя этому посвящению, временами они испытывали снова Господню близость, что побуждало их заключать, что их надежда сбывается. Но очень скоро эти прекрасные переживания становились историей прошлого.
Это потому, что они не осведомлены, что выражение истинной духовной жизни проистекает не из чувств, а из воли, проходящей через многие бесконечные страдания; потому что они веруют, что теряют свою духовную жизнь, когда не чувствуют радости. Таковым в момент слабого чувства надо установить, что либо их прежнее сердце посвящения изменилось, либо они все еще укрываются от того, чтобы желать воли Божией. Расположены ли они еще продолжать страдать для Него? Есть ли изменения в их готовности делать все и быть везде для Бога? Если эти вещи изменились, то их жизнь в духе несомненно в упадке.
Как спад не есть должное потери радости, а ослаблению его воли в подчинении Богу, так и его прогресс существует не потому, что он обладает многими ощущениями наслаждения, каковые он имел прежде, а по причине глубокого единения его воли с Божией. Это то, что делает его более податливым к следованию за волей Божией, более согласным с Его желаниями. Краеугольный камень нашей внутренней духовной жизни в том, как сильно человеческая воля соединена с Божией; хорошее или плохое ощущение, счастье или горечь не являются и малейшим индикатором. Если чья-то воля, не важно при этом как сухо он себя может чувствовать, будет верна Богу до смерти, то его духовный путь будет самый благородный. Духовность измеряется волей , потому что она раскрывает наши незамаскированное состояние. Когда наши выборы и решения предоставляются Богу, мы можем спокойно сказать, что мы предоставлены Богу и больше не действуем суверенно. Личность стоит в оппозиции духовной жизни. С умалением личности растет жизнь; если же личность останется сильной, то жизнь будет страдать. Потому мы можем судить о духовности по воле. Чувство, напротив, определенно изменчивы. И даже если мы имеем самые славные чувствования, то мы все же полны самими собою, самоудовлетворены и угождаем себе.
Пусть не обманываются те, кто после искреннего стремления за духовным ростом начнут думать, что чувство-это их жизненный принцип, потому что оно всегда будет соблазнять их помнить это трепетное ощущение. Только удостоверяйтесь, что воля полностью предоставлена Богу. Радость или не радость не должна браться в рассмотрение. Бог желает, чтобы мы жили по вере. Если бы Он желал, чтобы мы жили по вере и были удовлетворены Его волей, отвергнув утешение и экстатическое наслаждение для продолжения нашего движения, то побудило бы это нас жить так? Нам нужно наслаждаться тем, что подчиняемся разуму Божиему, не получив радости. Лишь только одной воли Божией будет достаточно для того, чтобы сделать нас радостными.

Обязанность человека

Пока христианин управляется чувствами, он неизменно будет пренебрегать своими обязанностями по отношению к другим. Это потому что он себя делает центром и потому следовательно отвергает заботу о нуждах других. Для христианина выполнение своих обязанностей требует веры и воли. Ответственность игнорирует чувства. Наша обязанность по отношению к людям установлена и наша ответственность в обыденной жизни определенна. Они не могут изменяться в соответствии с изменением эмоций. Обязанность должна быть выполняема в соответствии с принципом.
Когда христианин знает истину просто в своем чувстве, невозможно выполнять свою обязанность. Он охвачен радостью от следования за Господом так, что это становится единственным, что он преследует. Его великое искушение в том, чтобы не хотеть ничего делать, но быть целиком и полностью с Господом и греться в радости. Ему не нравится работа, в которой он прежде был задействован, потому что она не приносит никаких других перспектив, чем множество осуждений и неприятностей. Когда он сталкивается лицом к лицу с Богом, то он чувствует побуждение к святости и победе, но когда его "втягивают" в исполнение его ежедневных задач, то он находит себя как будто разбитым и оскверненным как и прежде. Он желает избежать своих обязанностей. Он надеется, что затянув больше время с Господом, он сможет дольше оставаться святым и победоносным. Он рассматривает эти вещи как земные и не стоящие внимания такой чистой и триумфальной личности как он. И так как он заботится о том, как найти больше времени и места для общения с Господом и глубоко ненавидит те дела, которые являются его обязанностями, то он естественно отвергает нужды других, окружающих его людей. Родители и служители, которые мыслят подобным образом, соответственно не проявляют хорошей заботы о своих детях, ни служат верно своим начальникам, потому что осуждают такие дела как мирские и не стоящие ничего. Они думают, что должны искать чего-то более духовного. По причине такого несбалансированного подхода они терпят неудачу в вере и продолжают искать самоподдержки. Потому ему нужно особое место и в особое время для общения с Господом. Он еще не соединен полностью с Богом. Он не научился еще видеть Господа во всем и соответственно взаимодействовать с Ним. Он не знает как быть соединенным с Господом в ежедневных деталях жития. Его опыт Бога все еще в чувствах и потому он любит поставлять кущи на горе и пребывать постоянно с Господом и ненавидит сходить вниз на равнину, попадая на бесовский путь.
Самый высокий путь христианина никогда не противоречит его обязанностям. Читая послания к римлянам, колоссянам и ефесянам, нам ясно видно, как совершенно христиане должны исполнять свои обязанности как люди. Его высокая жизнь, чтобы проявиться, не нуждается в необходимости какого-то часа или ситуации; она может ярко выражаться в любое время и любом месте. Для Господа нет различия между домашней работой и проповедованием или молитвой. Жизнь Христова может выражаться всеми видами деятельности. В следствии эмоциональной жизни мы становимся неудовлетворенными нашим настоящим положением и несклонными выполнять свои обязанности с точки зрения своего положения. У нас это вызывает отвращение, потому что мы не находим в этих работах удовольствия, которое ищем. Но наша жизнь-это не удовольствие; почему же опять мы смотрим на него? Путь чувств приказывает нам пренебрегать нашими обязанностями; путь веры же призывает нас не уклоняться от своих обязанностей ни по отношению к друзьям, ни по отношению к врагам. Если мы соединены с Богом во всякой мелочи жизни, то мы узнаем что есть наши задачи и как нам должным образом выполнять их.

В работе Божией

Отвергнуть жизнь эмоций и жить полностью верой есть одно из основных требований для служения Богу. Эмоциональный верующий бесполезен в руке Божией. Тот, кто ходит чувствами знает как получать удовольствие, но не знает как трудиться для Бога. Пока он живет для себя, а не для Бога, он еще не достиг статуса труженика. Жизнь для Господа есть предпосылка труда для Него.
Христианин должен понять жизнь веры прежде, чем он может стать полезным инструментом в руке Божией и действительно выполнять Его работу. Иначе цель его жизни это удовольствие. Он трудится для чувств и для того, чтобы быстрей закончить трудиться. Его сердце наполняется до краев любовью к самому себе. Если он будет помещен Господом на поле труда, наполненным физическими или эмоциональными страданиями, он начинает жалеть себя и в конце концов сдается. Но каково и дело Господа Иисуса на кресте, то точно такой же будет работа христианина. Какое удовольствие в этой работе? Если только христиане не предадут полностью смерти свои эмоции и свои сердца самолюбия, то Бог с трудом найдет настоящих работников Себе.
Сегодня Господу нужны люди, которые стали бы Его последователями и сопровождали Его до конца. Слишком много святых работают для Господа пока задача для них благоприятна, подогревает их интерес и не подвергает опасности их чувства; но как скоро они отступают, когда соприкасаются с крестом, который требует их смерти и не дает им помощи, как кроме положится на Господа верой. Мы знаем, что когда работа истинно выполнена Богом она не может быть безрезультатной. Предположим, кому-то поручено было Господом трудиться в течении восьми или десяти лет безрезультатно. Может ли он продолжать трудится верно только потому, что Бог сказал ему делать так? Много ли святых, которые трудятся только потому, что Господь заповедал им поступать так? Или сколько же надо работать чтобы принести плод? Так как Божия работа вечна по своей природе, Он требует от людей с верою трудится для Него. Для человеческих существ, которые живут во времени, трудно постигнуть и понять дело Божие потому что оно насыщено понятиями вечности. Как могут те, кто живет чувствами присоединится к работе Божией, если ничто в ней не удовлетворяет их чувство? Если смерть через крест не разделит проникновенно душу верующего так, что он ничего не оставит для себя, то он не сможет следовать Господу в работе, разве что в ограниченном масштабе. Обойдя это, он не сможет идти. Бог просит Своих людей, которые полностью сокрушены и кто будет следовать за Ним даже до смерти, трудится для Него.

В битве с врагом

Те, кто живут в чувствах являются бесполезными в духовной войне, потому что сражаться с врагом в молитве это поистине самоотверженная работа. Какие неисчислимые страдания! Ничего для удовлетворения самого себя здесь не может быть обнаружено; это истощение себя для Тела Христова и Царства Божия. Какими невыносимыми может быть это противостояние и борьба в духе! Какое удовольствие для духа быть нагруженным неописуемым бременем ради Господа? Где интерес атаковать врага каждой унцией силы, которую он может собрать? Это молитвенная война. Но за кого молится верующий. Определенно не за себя, но за дело Божие. Такая молитва есть война, которая обделена интересом, с которым кто-то встречается в ординарной молитве. Разве есть в ней нечто для успокоения, когда он должен стенать в своей душе, чтобы строить и разрушать? В духовной войне нет ничего, чтобы обрадовало плоть, кроме того пути, который кто-то придумал в своем воображении.
Эмоциональный христианин просто побеждается в конфликте с сатаной. Когда он молится для того, чтобы атаковать врага, последний своим злым духом атакует его эмоции. Он заставит христианина почувствовать, что такое состязание болезненно и такая молитва безжизненна. Так как он становится страдающим, вялым, темным и сухим, то он сразу перестает сражаться. Эмоциональный христианин бессилен воевать с сатаной, потому что как только его чувство попадает под атаку сатаны, он убегает с поля боя. Если чьи-то эмоции не перенесли еще смерти, то он может обеспечить сатане возможность бить его во всякий час. Всякий раз, когда он встает противиться врагу, то он терпит поражение от сатанинского прикосновения к его эмоциям. Может ли кто-то ожидать победы над сатаной, если он прежде не победит свою жизнь чувств?
Потому духовная война требует позиции полной смерти по отношению к чувствам и абсолютного доверия Богу. Только лишь личность с такой позицией может вынести и не искать помощников и человеческого одобрения в борьбе с врагом. Только этот калибр христиан может продвигаться вперед под любыми видами мучительных чувств. Он не заботится ни о своей жизни, ни о своей смерти, но только о водительстве Божием. Он не предается ни собственным интересам, желаниям и намерениям. Он уже предоставил себя смерти и потому живет исключительно для Бога. Он не винит Его, ни не понимает Его превратно, потому что он рассматривает все Его пути как исполненные любовью. Это тот класс людей, которые могут встать в пролом. И хотя он может показаться оставленным Богом и забытым людьми, но он- на поле боя. Он -молитвенный воин. Он победил сатану.

Покой

После того, как верующий пережил хождение по вере, он может согласиться, что оно есть настоящая духовная жизнь. И тот, кто восшел на эту позицию, вступил в жизнь покоя. Огонь креста пожрал каждую его жадную цель. Он в конце концов усвоил урок: теперь он знает, что только Бог драгоценен. Все другое, даже если это желаемо естественно, несовместимо с самой высокой жизнью Бога. Теперь он радуется, бросая все. Если Господу нужно что-то удалить, он позволяет руке Божией совершить это. Воздыхания, скорбь, горечь, которые произрастали из его прежнего человека, сегодня полностью исчезли. Он понимает, что самая высокая жизнь та, которая ведется для Бога и покорна Его воле. И хотя он потерял все прежнее, он удовлетворен исполнением Божией цели. И хотя ему не оставлено ничего для наслаждения, он сокрушен перед провидением Божиим. Пока он угождает Богу, его ни мало не заботит то, что с ним случается. Он имеет совершенный покой: ничто внешнее не может больше стимулировать его.
Теперь дитя Божие живет волей, которая соединена с Господом. Его желание наполняется духовной силой и способно контролировать его эмоции. Он ходит постоянно, твердо, спокойно. Его прежнее дорога падений и восхождений исчезла. Но нам не должно придти к заключению, что затем он никогда больше снова не станет управляться своими эмоциями, потому что прежде, чем мы войдем в само небо такое безгрешное совершенство невозможно. И тем не менее, в сравнении с его прежним положением настоящее в самом деле может быть описано как покой, стабильный и стоящий твердо. Он не страдает больше от нескончаемых смущений, с которыми он сталкивался ранее, хотя порой он может быть смущен действием своих эмоций. Вот почему внимательная молитва продолжает оставаться незаменимой. Поэтому давайте добавим: не поймите неправильно, что сказанное означает, что с тех пор не осталось возможности ни радоваться, ни горевать. Пока наш орган эмоций не уничтожен (такого никогда не будет), наши чувства будут существовать. Мы все еще будем чувствовать боль, омрачение, сухость и страдание. Однако эти страдания могут проникать в нашего внешнего человека, оставляют нашего внутреннего незатронутым. Вследствие чистого разделения духа и души, внешне наша душа может быть возмущена и следовательно страдать, но внутренне наш дух остается спокойным и тихим будто ничего не случилось.
Взойдя на эту высоту, верующий отметит, что то, что он прежде имел, потеряно ради Господа, но сегодня обретено. Он достиг Бога и потому все, принадлежащее Богу принадлежит также ему. То, что Господь раньше удалил, теперь он имеет вновь в Нем. Смысл, по которому Господь в начале провел его через множество страданий находится в том, что его душевная жизнь привязывалась за всем, искала и просила слишком многого для себя, желая даже то, что находилось вне воли Божией. Такое независимое действие должно было быть обрезано Богом. Теперь же потеряв то, что есть его природная жизнь, христианин находится в положении наслаждения блаженством Божиим внутри. До этого он не был способен правильно соотносится с Божией радостью. После этого он благодарно принимает то, что даровано ему, потому что его нетерпение сохранить что-то для себя уже сошло на "нет"; он уже не умоляет неумеренно о том, чтобы ему что-то было дано.
Такое дитя Божие достигло чистой земли. Где есть здесь примесь нечистоты? Библия рассматривает нечистоту как нечто оскверненное. Пока кто-то достигнет этой беспримесной земли он не может иметь чистое хождение. Он живет для Бога и живет для себя; он любит Бога, но любит и себя: его стремление- к Богу, но одновременно он стремится к собственной славе, самоудовольствию, самоуспокоению. Такая жизнь порочна. Он ходит верою, но ходит и по чувствам, он следует за духом, но также следует и за душою. Он не оставил в самом деле наибольшей части самому себе, но тем не менее той наименьшей, которую он оставил достаточно, чтобы сделать его нечистым. Только то, что беспримесно- чисто; всякая инородная примесь делает порочным.
Когда верующий пережил практическую обработку крестом, то он окончательно входит в чистую жизнь. Все есть Бог и все в Боге и Бог во всем. Для себя -ничего. Даже малейшее желание удовлетворения самого себя -распято. Самолюбие приговорено к смерти. Истинная цель существования становится единственной: исполнять волю Божию, пока Ему можно угождать, не важно сколько много; покоряться Ему становится единственным предметом в жизни; не важно при этом, что он чувствует; важно подчинение Богу. Это- чистое хождение. И хотя Бог дает ему мир, покой и блаженство, он не наслаждается ими ради своего желания. Все он с этого времени рассматривает с Божией точки зрения. Его душевная жизнь завершилась и Господь даровал ему чистую и спокойную, истинную и духовную жизнь. Пока Бог разрушает его, Бог же и созидает его. То, что душевно было разрушено; то, что духовно было утверждено.


Духовный человек, том 3

Вочман Ни

Духовный человек

Том 3

Оглавление

ЧАСТЬ ВОСЬМАЯ. АНАЛИЗ ДУШИ - РАЗУМ
Глава 1. Разум - поле битвы
Глава 2. Феномен пассивного разума
Глава 3. Путь освобождения
Глава 4. Законы разума
ЧАСТЬ ДЕВЯТАЯ. АНАЛИЗ ДУШИ - ВОЛИ
Глава 1. Воля верующего
Глава 2. Пассивность и ее опасности
Глава 3. Ошибка верующего
Глава 4. Путь свободы
ЧАСТЬ ДЕСЯТАЯ. ТЕЛО
Глава 1. Верующий и его тело
Глава 2. Болезнь
Глава 3. Бог как жизнь тела
Глава 4. Победа над смертью

ЧАСТЬ ВОСЬМАЯ.
АНАЛИЗ ДУШИ - РАЗУМ

Глава 1. Разум - поле битвы

Разум человека есть его орган мысли. Через него он способен знать, думать, мыслить, воображать, помнить и понимать. Человеческие интеллект, рассуждение, мудрость и утонченность все относятся к человеческому уму. В общем говоря, разум есть мозг. Разум есть психологический термин, а мозг - физиологический. Разум психологии есть мозг физиологии. Человеческий разум занимает большое место в его жизни, потому что его мысль очень просто влияет на его действия.

Перед возрождением

По Библии разум человека необычен в том, что он представляет собой поле битвы с сатаной и его злыми духами, борющимися против истины и, потому против верующего. Мы можем проиллюстрировать это так. Человеческие воля и дух как цитадель, которые злые духи пытаются захватить. А поле, где идет битва за захват цитадели есть человеческий разум. Посмотрим, как апостол Павел описывает это: "хотя мы живем в мире, но ведем мы не мирскую войну, потому что орудия нашей войны не мирские, но имеют духовную силу разрушать твердыни. Мы разрушает аргументы и всякое горделивое препятствие познанию Божию и пленяем всякое помышление в послушание Христу" (2Кор.10:3-5). Прежде он говорит о битве, затем о том, как она ведется, а потом о том, что является ее предметом. Битва относится исключительно человеческого ума. Апостол относит человеческие аргументы и рассуждения к вражьим твердыням. Он показывает разум как захваченный врагом; и потому враг должен быть разгромлен ведением войны. Он заключает, что много бунтовских мыслей поселилось в этих твердынях и они нуждаются в покорении Христу. Все это ясно показывает нам, что разум человека является сценой битвы, где злые духи конфликтуют с Богом.
Писание указывает, что до возрождения "бог века сего ослепил умы неверующих, чтобы помешать им увидеть свет Евангелия славы Христа, Который есть образ Бога невидимого" (2Кор.4:4). Слова этого стиха согласованы с теми, что приведены выше из того же послания и говорят нам, что сатана удерживает человеческий разум, делая его слепым. Многие же люди могут считать себя чрезвычайно мудрыми в своей способности иметь много аргументов против Евангелия; другие же могут принять, что их неверие есть должное слепоты понимания; но истина в обоих случаях состоит в том, что глаза разума человека закрыты сатаной. И твердо удерживаемый сатаной, человеческий разум становится "ослепленным" (дословно "обремененным"); человек следует "желаниям плоти и помыслов (как) чадо гнева" и поэтому "отчужден и враг в разуме") потому что "помышления плотские суть вражда против Бога" (дословно "разум, который настроен на плоть есть противник Божий") (2Кор.3:14; Еф.2:3; Кол.1:21; Рим.8:7).
Читая эти различные места Библии, мы можем ясно видеть как силы тьмы особенно пытаются воздействовать на человеческий разум, как он чрезвычайно уязвим для сатанинской атаки. По отношению воли, эмоций и тела человека силы зла беспомощны делать что-либо напрямую, если прежде не получат место в них. Но с человеческим разумом они могут работать свободно без склонения человека к соблазну или принятия его приглашения. Разум рассматривается как уже находящийся в их владении. Апостол сравнивает человеческие умы с вражьими твердынями, будто сатана и его злые духами уже основали крепкую связь с умами людей и как-то используют их как свои бастионы, в которые заключили своих пленников. Через людские умы они распространяют свою власть и через умы своих пленников они передают ядовитые мысли другим, чтобы и те восстали против Бога. Трудно оценить как много мирской философии, этики, знания, исследований и науки проистекает от сил тьмы. Но одно определенно: все аргументы и горделивые препятствия познанию Божию есть крепости врага.
Не странно ли иметь разум в такой близости с силами зла? Не было ли первым грехом, совершенным человечеством, искание добра и зла и это было под внушением сатаны? Поэтому так сильно человеческий разум и подвержен сатане. Если мы заботливо прочитаем Писание и пронаблюдаем опыт святых, то мы проследим, что все взаимоотношения между человеческими и сатанинскими силами происходят в органе мысли. Возьмите, к примеру, сатанинское искушение. Всякое искушение, с которым сталкивается человек, представляется в его разуме. Это правда, что сатана часто пользуется плотью, чтобы сохранить согласие человека с ним, и практически даже в каждом случае соблазна, враг прежде создает некоторый вид мыслей, чтобы склонить человека. Мы не можем разделить искушения и мыслей. Все искушения, предлагаемые нам, есть одна из форм мысли. И потому как последние слабо защищены перед врагом, нам надо научиться тому, как охранять их.
Перед возрождением человеческий интеллект мешал ему постигать Бога. Необходимо для Его всемогущей силы разрушить человеческие аргументы. Это та работа, которая должна случиться в час возрождения и затем она случается в форме покаяния. Определение покаянию, данное в оригинале есть "смена мысли". Человек в своем разуме находится во вражде с Богом; потому Богу надо изменить разум человека, если Ему надо наделить его жизнью. В своем невозрожденном состоянии человек имеет помраченный разум; и в возрождении он подвергается решительной перемене. Потому как он был соединен с дьяволом, так жизненно необходимо получить от Бога изменение разума прежде, чем он получит новое сердце (Деян.11:18).

После возрождения

Но даже после покаяния разум верующего не освобожден полностью от прикосновения сатаны. Как враг действовал через разум в прежние дни, так и сегодня он работает тем же образом. Павел, когда писал коринфским верующим, сообщил, что боится "чтобы как змей хитростью не прельстил Еву, так и (их) умы не повредились, уклонившись от простоты во Христе" (2Кор.11:3) (дословно "...чтобы ваши мысли не заблудились от искреннего и чистого посвящения Христу"). Апостол хорошо сознавал, что бог века сего ослепляет умы неверующих и потому он обманывает умы верующих. И даже хотя они и спасены, их мыслительная жизнь не обновлена; и потому она остается самым стратегическим полем боя. Разум испытывает штурм сил тьмы более, чем какой-либо другой орган целостного человека. Мы должны понять, что сатанинские духи направляют свое особое внимание на наши умы и безжалостно атакуют их- "змей прельстил Еву хитростью (обманом)". Сатана не уязвил сердце Евы, но прежде ее голову. Подобным образом и сегодня, злые духи атакуют прежде нашу голову, а не наше сердце и это для того, чтобы растлить нас и увести от простоты и чистоты в отношениях с Христом. Они прекрасно знают как уязвим и каким слабым является наш разум во всем нашем существе и до того, как мы уверовали он служил их бастионом и даже теперь он не полностью свержен. Атакование разума для них- это прямая улица для исполнения своих целей. Сердце Евы было безгрешно, но она приняла внушительные мысли сатаны. И через его обман она прельстилась, лишившись рассудка и попав в сеть вражью. Верующий, пусть он будет даже охвачен своим хвастовством в обладании честного и искреннего сердца, но если он не научится тому, как отражать злых духов в своем уме, то он продолжит находиться в искушении и обмане, теряя суверенность своей воли.
Павел продолжает, говоря нам откуда приходит эта опасность: "если бы кто, пришед, начал проповедовать другого Иисуса, которого мы не проповедовали, или если бы вы получили другого духа, которого не получили, или иное благовестие, которого не принимали..." (стих 4) Опасность для христиан существует в ложном Евангелии, введенном в их мыслительную жизнь, что бы непременно увело их от искреннего и чистого посвящения себя Христу. Все это работа змея, совершаемая сегодня. Сатана сегодня являет себя как ангел света, чтобы увести святых к поклонению в своем интеллекте Иисусу другому, нежели Господу, принять другого духа, чем Святого и распространять другое евангелие, нежели евангелие благодати Божией. Павел утверждает, что все эти вещи ни что иное, как дела сатаны в умах христиан. Сатана переводит эти "доктрины" в их мысли и потом разносит это по умам христиан. Как трагично, что только некоторые признают реальность этих действий! Некоторые лишь и в самом деле согласны, что дьявол может давать такие добрые мысли людям!
Это возможно для дитя Божьего иметь новую жизнь и новое сердце, но не иметь новую голову. У слишком многих святых, хотя у них есть новое сердце, голова все еще старая. Их сердца полны любви, в то время как их голова совершенно нуждается в понимании. Как часто намерения сердца вполне чисты, а мысли головы так мутны. Будучи пропитанным всякими смесями, разум нуждается в самом значительном из всего необходимого, которое есть духовная проницательность. Бесчисленны святые, которые любят Господа духом, но их разум представляет собой суп из овощей различных теорий, мнений и взглядов. Довольно большое количество самых лучших и наиболее преданных Божиих детей имеют тесный разум и исполнены предубеждениями. Они уже решили, что есть истина и какую истину они будут принимать. Они отвергают всякую другую истину, потому что она не сливается с их предвзятыми мнениями. Их разум не так расширен, как их сердце. Более того, есть другие дети Божии, которые не принимают никакой мысли вообще. Не важно сколько истин они слышали, они не могут ни помнить, ни практиковать, ни сообщить их другим. Они определенно много слышали, но они не обладают способностью выразить какую-либо из них. В течении многих лет они получали истины, но лишь немногих из них не смогли сохранить они для других. Может быть они даже могут хвастаться, что исполнены Святым Духом! Но то, что создает такие симптомы, есть не обновленный разум.
Человеческая голова может вредить людям более, чем человеческое сердце! Могли бы верующие различать обновление разума, то они бы не делали ошибок в вере человека. Христианам надо понять, что даже тот, кто имеет самые близкие отношения с Богом может принимать сатанинские внушения в свой разум, который постоянно допускает ошибки в своем поведении, словах и взглядах! Вдали от ясного учения Библии, никакие слова человека не являются достоверными. Нам не надо жить человеческими словами только потому, что мы восхищаемся или уважаем человека. Его высказывание и поведение могут быть святыми, но его мысли не духовными. То, что мы рассматриваем не есть речь или высказывание, но его разум. Если же мы уверовали по причине чьего-то поведения, и того, что сказанное нам было истиною, то потом мы можем сделать человеческие слова и манеру держаться стандартом истины, а не Библию. История вымощена бесчисленным количеством случаев у освященных святых, которые распространяли это! Выражаясь проще, их сердце стало новым, а разум- нет. Мы неуклонно признаем, что жизнь важнее знания. И в самом деле, первое в тысячу раз последовательнее, чем второе. И тем не менее, после некоторого роста в жизни очень существенно искать знание, которое развивает обновленный разум. Нам надо убедиться как важно и для сердца и для ума быть обновленными.
Если разум человека не обновлен, его жизнь будет блокирована, урезана и тесна. Работа становится крайне невозможной для такого человека. Популярное проповедование в наши дни делает особое ударение на любви, терпении, смирении и тому подобном в нашей христианской жизни. Эти черты характера чрезвычайно важны, потому ничто не может заменить их. Разве мы не встречаем в них исполнение всех наших нужд? Они важны, но не заключаются сами в себе. Это очень жизненно для человеческого разума - быть обновленным, расширенным и усиленным. Иначе мы проведем несбалансированную жизнь. Духовным христианам не следовало бы быть чувственными, хотя и быть глупыми быть не лучше. Хотя и факт, что такие духовные верующие живут немного лучше, чем остальные, но они не имеют никакой другой полезности и им нельзя доверить какой-либо работы. Будем уверены, мы не защищаем мирскую мудрость и знание, потому что Божие искупление не призывает нас применять прежний грешный разум. Он желает его обновления также, как и обновлен наш дух. У Него есть желание сохранить нашу мыслительную жизнь в прекрасном состоянии, потому что Он создал ее, чтобы мы прославляли Его не только нашим хождением, но также и нашим мышлением. Кто может установить множащееся число детей Божиих, кто отвергнув свой разум, стал тупым, упорным и упрямым, и даже иногда оскверненным? Они не оправдали славы Божией. Детям Господним надо знать, что для того, чтобы жить полной жизнью, их разум должен быть обновленным. Одна из причин, по которой царство Божие сегодня испытывает недостаток в работниках, состоит в том, что многие не могут предпринять что-то в своей голове. Они пренебрегли поиском обновления после того, как были спасены и тем самым допустили прекращение своей работы. Библия нам провозглашает с ударением, что мы должны "преобразоваться обновлением ума нашего" (Рим.12:2)

Разум под атакой врага

Если мы тщательно исследуем умственные опыты христианина, то мы увидим, что он не просто имеет стесненный разум, но что он содержит еще и много других дефектов. Его голова, к примеру может кишеть всеми видами неконтролируемых мыслей, воображений, нечистых картин, представлений и мутных идей. Его память может неожиданно подвести его; его сила сконцентрироваться может слабеть; он может быть объят предрассудками, которые возникают из неизвестных источников; его разум может быть заторможенным так, будто он обтянут цепью; или же он может "залитым" дикими мыслями, которые возникают в его голове непрерывно. Христианин может найти себя бессильным регулировать свою мыслительную жизнь и подчиниться намерению своей воли. Он забывает и великое и малое. Он совершает много не должных дел, даже не понимая почему и без исследования причины. Физически он полностью здоров, но мысленно он даже не представляет объяснение всех этих симптомов. С течением времени святые сталкиваются с такими мысленными трудностями, но даже не знают почему.
Если человек обнаружит, что он проявляет описанные вещи, то ему надо проверить несколько вещей для того, чтобы определить их источник. Ему надо задать себе только несколько вопросов: кто контролирует мой разум? И если так, то почему я не могу контролировать его? Это Бог, Кто управляет им? Но в соответствии с описанным в Библии Бог никогда не управляет умом человека (мы расширим понятие об этом принципе впоследствии). Если это ни я и не Бог, Кто управляет моей мыслительной жизнью, то кто тогда контролирует ее? Очевидно, это силы тьмы, которые производят все эти мыслительные симптомы. И так как дитя Божие отмечает это, что он более не способен управлять умом и ему надо признать однажды, что это враг, который управляет им.
Один факт нам надо носить всегда в своем разуме: человек обладает свободной волей. Божие намерение для человека состоит в том, чтобы тот контролировал себя. Человек имеет власть регулировать всякое свое природное дарование; и потому его мыслительные процессы должны находится под властью его воли. Христианину надо спросить себя: Мои ли это мысли? Я ли так мыслю? Если это не я, то должно быть это злой дух, который способен работать в человеческом разуме. Если так мыслю не я (и мой разум обычно следует моей воле), то мысли которые прежде восставали в моей голове не могут быть моими, но скорее они приходят от другой личности, которая использует способность моего ума вопреки моей воли. Человек должен знать, что если он не намеревается так мыслить и такие мысли приходят в его голову, то ему необходимо заключить, что это не от него, а от злого духа.
Чтобы определить от себя ли эта идея или от злого духа, христианину нужно пронаблюдать как она появляется. Если в начале его мыслительная способность мирна и спокойна и ее функционирование нормально и естественно соответствует обстоятельствам вокруг него, но вдруг мысль или в целом идея (не имея отношения к настоящей ситуации или работе, которую он выполняет) вспыхивает поперек его разума, так неординарно и подобно вспышке молнии, то это то самое, что характеризует демоническое действие. Они пытаются ввести свои мысли в голову верующего и потому соблазнят его принять эти мысли за свои. И безошибочно, мнение, которое злые духи представляют в человеческий разум есть нечто, о чем он в этот момент не думал и о чем он не склонен мыслить. Это полностью "ново", то, о чем он сам не думает. Это восстает внезапно и само собой. Если кто-то получает такой вид мысли, то для него хорошо спросить себя: "это я так мыслю? В действительности ли я так думаю? Желаю ли я так мыслить? Или это то, что просто стало возбужденным в моем разуме само собой? Дитя Божие должно определять от него ли то мышление, либо- нет. Если не он- источник идеи, но она, напротив, она противостоит ему, и она пребывает в его голове, то он может заключить, что эта идея пришла от врага. Всякая мысль, которую не избирает человек для размышления и которая противостоит его воле, приходит не от человека, но снаружи.
Часто также человеческий разум изобилует различными идеями, которые он бессилен остановить. Его голова как мыслительная машина, работающая от внешнего источника; она продолжает мыслить и не способна прекратить. Человек может встряхивать свою голову, но он не может стряхнуть мысли в своей голове. Они приходят к нему волнообразно, накатываясь непрерывно день и ночь. Нет пути прекратить их. Он не осведомлен, что это есть не что иное как дела злого духа. Ему надо понять то, что есть эта мысль. Это нечто, что уловило его разум. Но в случае этих неуправляемых мыслей это не его разум улавливает что-то, а что-то улавливает его разум. В естественном течении событий разум размышляет о сути вещей; это те вещи, которые заставляют разум думать. Часто человек желает отставить в сторону эти вещи, но некоторая внешняя сила напоминает ему о них, не допуская ему забыть о них и продолжать мыслить о них далее. Это дела злых духов.
Итак в итоге, нам нужно исследовать всякое ненормальное знамение. В стороне от естественной причины такой как болезнь, все остальные ненормальные проявления имеют свой источник в злых духах. Бог никогда не накладывает Свое действие поверх природной человеческой способности; Он никогда внезапно не примешивает Свои мысли к человеческим, никогда Он не ограничивает, ни разрушает функционирование человеческого интеллекта. Молниеносное прекращение всякой мысли будто мозг стал вакуумом, вспыхивающее восклицание мысли в различных вариациях с последующей тенденцией сохраняться в разуме, внезапный разрыв в памяти, как будто на него накинута проволока, делающая разум парализованным: все это результаты действия врага. Так как нечистый дух захватывает орган человеческой мысли, он имеет силу также и заставить его прекратить свое функционирование, и потерей его внимания и заставить его работать вновь. Мы должны признать, что естественные причины могут произвести только естественные симптомы. Вспыхивающие мысли или потеря памяти полностью противоположны естественной причине или эффекту: потому они инспирированы сверхъестественными злыми силами.
В послании к Ефесянам мы находим, что это дух, "действующий в сынах противления" (Еф.2:2). Очень важно знать, что силы тьмы действуют не только во внешнем мире, но и также и внутри человека. Когда люди работают, то самое большее, что они могут, это говорить слова, жестикулировать или делать движения телом; злые же духи могут действовать также, но даже и больше. Они действуют снаружи, также как действуют и люди, но они также могут ко всему этому действовать изнутри. Это означает, что они могут проникать вовнутрь человеческой мысли и работать там. Человек не способен делать так: для него невозможно войти в мозг человека, производя много внушений и возмущая его источник мыслей; но нечистые духи способны на это. Они обладают способностью в воздействии, которой человек не имеет. Сначала они действуют в человеческом разуме, затем достигают эмоций, потому что разум и эмоции очень близко связаны: они прежде действуют в разуме и оттуда восходят над его волей, так как разум и воля тоже близко связаны.
Путь, по которому эти вражьи духи действуют, состоит в том, чтобы насадить в человеческой голове мнения, которыми они наслаждаются для того, чтобы выполнить свою цель, или наоборот, они блокируют мысли, которые им не нравятся для того, чтобы человек не мог размышлять ими. Библия определенно показывает, что силы тьмы как наделяют мыслями, так и похищают их. "Дьявол уже вложил в сердце Иуде Искариоту, сыну Симона, предать Его" (Ин.13:2). Это показывает, что сатана может вкладывать свои мысли в человеческие. "Приходит лукавый и похищает слово из их сердца" (Лук.8:12). Это являет, что сатана удаляет слова, которые люди должны помнить и заставляет их забыть все. Эти два стиха открывают нам двойное действие нечистых духов над человеческим разумом, состоящее в том, что они и добавляют что-то и удаляют что-то из их умов.

Причины атаки нечистых духов

Почему мыслительная жизнь христиан так осаждаема нечистыми духами? Можно ответить так: верующие предоставляют злым духам возможность атаковать их. Пусть каждый четко поймет, что возможно для ума всякого человека быть атакуемым врагом. Это подтверждается опытом многих святых. И атакуемая область зачастую есть мыслительная способность человека, потому что она имеет некоторую близость по отношению к нечистым духам. Она и частично и полностью ускользает из под человеческого суверенитета и из под его диктата. Соответственно, силы тьмы могут включать или выключать мысли человека по собственному желанию, пренебрежительно относясь к идеям жертвы. И хотя голова все еще принадлежит верующему, его власть над нею может быть хитростью вытеснена другим. Не важно насколько он может протестовать, ничто не будет исправлено. В том, в чем кто-то предоставляет место нечистым духам, он не может больше следовать своей собственной воле, но покоряется воле чужой. Когда человек дает место им в своем разуме, то он непосредственно лишается суверенитета над ним. Это свидетельствует о том факте, что его мыслительная способность оккупирована нечистыми духами. Если бы она не была оккупирована, то его воля продолжала бы контролировать все: он мог бы думать или остановиться размышлять как он желает без затруднений.
По причине этой близости между разумом и нечистыми духами, христианин часто дает путь им. Место, достигнутое ими, дает нечистым духам действовать со властью в голове верующего. Будем осведомлены о том, что человеческий разум принадлежит человеку, и без его допущения враг бессилен использовать его. Если человек не отдает добровольно свой разум нечистым духам (сознательно иди несознательно), то они просто не имеют права вторгаться в человеческую свободу. Это не означает, что эти недоброжелательные силы никогда не будут искушать нас в наших мыслях (это неизбежно в нашей жизни), но означает это, что если мы закаляем свою волю в противлении искусительной мысли, то она будет остановлена немедленно. Ошибка многих христиан сегодня в том, что они хотя и противятся своей волей, мысль все же продолжается. Так быть не должно. Это явное свидетельство, что работают демоны.
Решающий фактор в отношении их злой деятельности это обретение места, предоставленного им. Без должного допущения они не могут действовать. Величина их действия зависит от величины, предоставленного им места. Из-за того, что в органе человеческой мысли оставляется территория для нечистых духов и потому они могут действовать. В общем говоря, место, которое может быть предоставлено нечистым духам, можно проклассифицировать по шести видам. Мы посмотрим на каждое из них и немного позже.
(1) Не обновленный ум. Плоть постоянно предоставляет базу для дел врага. Если человеческий разум не обновлен вслед за возрожденным духом, то он предоставляет огромную площадь для произведений врага. Хотя многие святые умственно изменились во время покаяния, тем не менее глаза их сердца однажды ослепленные, полностью не просвещены и могут еще быть во многом закрыты. Темные углы это старые центры действия нечистых духов и хотя верующие сильно противостоят, но полностью не устраняют и потому продолжают уступать место для действия невидимому сонму зла.
Армии дьявола очень заботливы в покрытии своих грязных дел. Если христианин остается плотским, то они понуждают мыслями, которые кажутся соответственными его темпераменту и меркам, подстрекая его верить, что это естественный результат его размышления. Будем осведомлены, что такой необновленный разум предоставляет им превосходный цех и вражьи силы используют всякую хитрость, чтобы хранить верующего в невежестве или помешать ему в поиске обновления его ума. Предоставления такого места действия наиболее распространено среди христиан. Если бы это было единственное место, которое они не досмотрели, то они не страдали бы очень сурово в своем интеллекте и памяти; но есть и другие места и они тоже занимают свое место.
(2) Неправильный ум. Все грехи предоставляют место врагу. Если дитя Божие лелеет грех в своем сердце, то предоставляет врагу свой разум для его использования. Так как все грехи исходят от сил тьмы, то он бессилен противостоять этим силам, потому что какой бы то ни было грех продолжает оставаться в его уме. До тех пор, пока греховные мысли остаются в сердце, нечистые духи действуют. Все нечистые, гордые, недобрые и неправедные идеи сохраняют базу для деятельности таких духов. Однажды оставив такую мысль в себе, впоследствии он находит, что ему труднее совладать с нею, когда она появляется, потому что силы тьмы хранят место в его разуме.
Кроме греховных мыслей, есть еще много неправильных, которые дают врагу базу для действия. Часто сатанинские тьмы представляет свою идею в разум верующего. Если он примет ее, то она приобретет положение в его разуме. Всякая недостоверная или недоказанная теория, напрасная идея, неизвестная мысль, слово, случайно пойманное ухом, строка, прочитанная неумышленно, - все они обеспечивают почву врагу в качестве будущего места действия. Противник может именно так наполнить голову человека предубеждениями, чтобы обмануть его и завести в противление Божией истине и затянуть его во многие ереси.
(3) Неправильное понимание Божией истины. Божие люди так редко осведомлены в том, что во всякое время, когда они принимают ложь от нечистых духов, они предоставляют им свежее место для врага. Если Божие дети неправильно толкуют или неправильно интерпретируют, будучи либо настроены по своей природе, либо по привычке, то нечистые духи проникают в их тела, окружения, дела, открывая им драгоценную площадь для распространения тлетворных дел. Ложь принимает формы мест для последующего действия сатанинскими средствами. В непонимании этого феномена, который является собственным результатом их жизни, они несознательно позволяют этим вещам оставаться в своих жизнях. Хотя это допущение достигается через обман, оно, тем не менее, предоставляет достаточно места для действия нечистым духам.
С другой стороны, многие христиане неправильно понимают Божие истины. Будучи невежественными по отношению истинного значения о смерти со Христом, посвящении, движении Святого Духа и так далее, они зачинают в своих сердцах определенные интерпретации этих истин и следовательно предубеждают самих себя. Нечистые духи не упускают возможности наделить святых подобными вещами, вследствие которых они неправильно понимают и неправильно толкуют Божии истины. Они проектируют свои действия в соответствии с неправильным пониманием у верующих. Последние рассуждают об этих вещах как о Божиих, не осведомляясь, что это просто подделка от нечистых духов и то, что обнаруживает их превратное понимание.
(4) Принятие внушений. Бесчисленны внушения, которыми сатанинские сонмы осыпают разум христиан, особенно же идеями относительно их обстоятельств и будущего. Им доставляет удовольствие пророчествовать ему, предсказывая то, что случится с ним. Если он останется невежественным об источнике таких предупреждений и допустит им находиться в его разуме, то злые духи в определенное время будут действовать в окружающем его мире, чтобы осуществить то, что напророчествовано. Может быть верующий уже ожидает, что так случится, но он не сознает, что все это устроено нечистыми духами. Последние же просто вложили свою идею в форму пророчества и, насаждая ее в его голове, смотрят будет ли он принимать или отвергать ее. Если же воля верующего не противостанет, то будет даже более того, что принято как пророчество и духи зла получат место для реализации своего намерения. Исполнение слов предсказателей удачи целиком базируется на этом принципе.
Бывает враг влагает пророческие высказывания о теле христианина, такие как предсказание слабости или болезни. Если он впитает эту мысль, то буде слаб и болен духовно. Он думает, что он действительно болен. Те, кто имеют научное знание заключают, что это физиологическая болезненность, но тот, кто имеет духовную проницательность знают лучше, что это только потому, что человек принимает внушение нечистого духа и потому предоставляет ему место сфабриковать ситуацию. Когда христианин не отражает мысли, приходящие от злых духов, то он предоставляет им базу для действия.
(5) Бессмысленный (пустой) ум. Бог сотворил человека с умом для его использования -"тот, кто слушает слово и понимает его" (Мф.13:23). Бог желает, чтобы человек понимал Его слово своим интеллектом, отчего бы его чувства, воля и дух имели достижения. Поэтому "живая голова" является препятствием работе нечистым духам. Одна из их великих целей привести разум человека в бессмысленное состояние. Бессмысленность означает пустоту внутри, установившийся полный вакуум. Вражьи силы применяют и обман и силу, чтобы извратить мыслительную способность в пустое содержание. Они понимают, что пока его голова пуста, он не может думать. Лишившись всякой рассудительности и чувства и воли, он примет без вопросов каждое из их наущений вне зависимости от его природы и последствий.
Христианину надо упражнять свой разум, так как его упражнение причиняет такой ущерб злым духам, что они вынуждены прилагать все свои усилия, чтобы осуществить эту пустоту. Только если его разум работает нормально, христианин будет способен различать нечувствительные откровения и также различные предлагаемые внушения, сознавая их чужые источники. Пустой ум обеспечивает место для врага. Все откровения и мнения, получаемые при бессмысленной голове, происходят из злых источников. Если христианин не будет занят во всякое время своим органом мысли, то он обнаружит как ревностны они в том, чтобы помочь ему мыслить!
(6) Пассивный разум. В общем говоря, пустой разум не сильно отличается от пассивного. Отметить можно, что пустая голова не занята, а пассивная ожидает приведения своей мысли в движение от некоторой внешней силы. Последняя есть следующий шаг от первой. Пассивность-это воздержание двигаться самому и позволение внешним элементам двигать его. Пассивный мозг не размышляет сам, но позволяет инородной силе давать пищу для размышления. Пассивность снижает человека до уровня машины.
Пассивное состояние наиболее приемлемо для злых духов, потому что оно предоставляет им возможность оккупировать и волю и тело. Помраченный разум легко может быть обманут, потому что он не знает, что он делает и где он что делает и даже так: пассивный разум склонен быть под атакой, так как теряет чувствительность. Если кто-то позволит своей голове не думать, исследовать, решать и не испытывать больше своего опыта и действий вопреки Библии, то он практически приглашает сатану вторгнуться в свой разум и обманывать его. В своем желании следовать водительству Святого Духа, многие Господни люди чувствуют, что им больше не нужно меры, исследования и суда в свете Библии, теперь просто все мысли приходят от Бога. Они думают, что ведомы Духом и пребывают мертвыми для себя и повинуются всякому мнения и импульсу в своем уме. Они следуют особенно тем идеям, которые появляются после молитвы; и потому сводят свой разум к пассивности во время и после молитвы. Они останавливают свои мысли и ментальные (мыслительные) действия на том, что они уже готовы получать "мысли Божии". А результат таков: они становятся твердыми и упрямыми, не имеют рассудительности и носят много грубых, упорных и нереальных вещей. Они не знают, что: 1) их молитвы не делают их мысли благочестивыми; 2) ожидая духовных мыслей во время и после молитвы, они приглашают подделки от нечистых духов; 3) Божие водительство- в интуиции духа, а не в уме души. Не мало святых невежественны относительно Божией воли и потому Он не желает того, чтобы человек был пассивным, но скорее всего того, чтобы он взаимодействовал активно с Ним, проводя время в упражнении самого себя и выходя из состояния пассивного ума. Они не заставляют себя мыслить для того, чтобы обладать мыслями Бога. Как они могут не понимать, что если они сами не используют свой ум, то воля Божия не будет использовать их и Божиих мыслей они не получат? Принцип Божий состоит в том, что люди контролировали свою личность своею волей и работали вместе с Ним. Только дьявол может использовать возможность пассивного ума и удалить контроль от самого человека. Бог никогда не желал того, чтобы люди получали Его откровения как роботы; только вражьи духи желают, чтобы было так. Всякая пассивность содействует им, потому они с радостью берут преимущество над глупыми и пассивными Божиими людьми для того, чтобы действовать в их уме.

Пассивность

Почва, когда-то предоставленная злым духам, приглашает их к действию. Среди этих почв самая серьезная является пассивностью. Пассивность отражает позицию воли, которая со своей стороны выражает целое существо. Пассивность обеспечивает свободу злым духам функционировать, хотя они делают это обычно скрытно, пытаясь обмануть святых. Причина пассивности есть невежество христианина. Он неправильно принимает значение интеллекта в духовной жизни; он смотрит на него слишком высоко и в то же время очень низко. И потому он допускает своим мыслительным силам опуститься в инертность и приветствует всякую мысль, которая пришла из инертного состояния. Как очень необходимо поэтому ясно понимать путь, по которому ведет Бог.
Пассивность ума есть должное неправильного понимания значения посвящения и подчинения Святому Духу. Многие дозволяют мыслям в своей голове препятствовать их духовному хождению. Они не сознают, что это происходит по причине разума, который прекращает свое функционирование или который функционирует хаотично и это препятствует духовной жизни, в то время как работающий должным образом не только полезен, но и очень существенен. Только такой разум может иметь взаимоотношения с Богом. Как и было сделано ударение прежде, нормальный путь водительства сосредоточен в интуиции духа, а не в уме. Признание этого принципа чрезвычайно необходимо и его нельзя забывать. Верующий должен следовать откровению в своей интуиции, а не мысли в своей голове. Тот, кто переводит свое внимание в этом на разум, тот ходит по плоти и соответственно заблуждается. И тем не менее, мы не говорим, что разум полностью бесполезен и даже не говорим, что он играет вторую роль. Истинно, мы допускаем фатальную ошибку, если возводим разум в качество органа непосредственного общения с Богом и получения откровения от Него; потому как ему не назначена такая роль. Его роль -помогать интуиции. Да, именно посредством интуиции мы приходим к знанию Божией воли, но нам вдобавок нужен разум чтобы пристально изучить наше внутренне чувство для того, чтобы определить то, от интуиции ли пришло то чувство или от подделки наших эмоций, либо это не от Бога и не гармонирует со Словом. Мы знаем посредством интуиции; мы удостоверяемся умом. Как просто для нас ошибаться! Без помощи ума мы найдем трудным разобраться в том, что подлинно исходит от Бога.
В нормальном процессе водительства разум также нужен. Пока руководство в интуиции зачастую противоположно рассуждению, нам все еще надо использовать разум не для того, что бы аргументировать против интуиции, а испытывать то, истинно ли это от Бога. Интуиция сознает волю Божию очень быстро; однако, нам нужно время для ума, чтобы испытывать и аргументировать то, истинно ли это исходит из интуиции и Святого Духа. Если это от Бога, то наша интуиция во время испытания этого подаст даже более отчетливое чувство, приводя нас к большей вере в то, что это вещь - в истине Божией, чем прежде. Упражнение интеллекта, таким образом, употребляется только для испытания и полезно и правильно. Но если это ощущение будет нашей плотской мыслью и чувством, то наша совесть возвысит свой голос противостояния. Следовательно, испытание нашим умом для того, чтобы понимать от Бога ли это или нет не помешает, а наоборот даст возможность интуиции доказать себя. Если это от интуиции, то отчего же опасаться испытать это умом? С другой стороны, если мы боимся испытать это, то это вероятно приходит от самого себя. Разум никогда не должен вести и руководить, но он бесспорно нужен для испытания подлинности водительства.
Такое учение соответствует Писанию: "не будьте нерассудительны, но познавайте, что есть воля Божия" и "испытывайте, что благоугодно Богу" (Еф.5:17,10). Функционирование разума не может быть устранено. Бог не стирает различные компоненты человеческой души; Он сначала обновляет их и потом использует их. Бог хочет, чтобы Его дитя знало, что он делает, когда он подчиняется. Он не желает бесчувственного и слепого следования. Никогда не было в Его воле, чтобы кто-то следовал тому, что слышит и чувствует изумленным рассудком, не представляя что это не в Его воле и то, что Он использует какую-либо часть в человеческом теле без его понимания и согласия. Божие намерение для христианина в том, чтобы он понимал Его волю и сознательно направлял различные части своего тела на подчинение Богу. Ленив тот, кто отвергает нести ответственность, потому что он ожидает, что будет частично или полностью задействован Богом из пассивного состояния. Бог же хочет, чтобы человек активно испытывал, что есть Его воля и потому испытывал свою волю на подчинение Богу. Бог требует гармоничного сотрудничества человеческих интуиции и сознания.
Даже если верующий не признает, что это нормальный путь Божьего руководства, то он может позволить затянуть себя в пассивность. Он может ожидать, что Бог вложит свою волю в его мысль; он слепо следует всем сверхъестественным водительствам без применения своего осмысления от Бога ли это. Он даже ожидает от Него того, что Он будет использовать члены его тела за пределами сферы своего сознания; другими словами он не направляет свой разум на то, чтобы понять или свою волю на то, чтобы выполнить то, что есть воля Божия. Следствием такого невежества является вторжение врага, потому как пассивность есть условие этого феномена. (Об этом мы поговорим подробнее позже). Если человек не использует ни свой интеллект, ни волю Божию, то он поступает вопреки Божьего принципа действия. Но злые духи воспользуются этим; они никогда не упускают возможности использовать человеческий разум. И потому так глупо для человека позволить опустить свой разум в состояние пассивности, потому что злые духи так и рыскают, чтобы найти и пожрать кого-нибудь.
Давайте проследуем на шаг еще в отношению пассивности и что она есть условие для деятельности злых духов. Нам известна группа людей, которым доставляет большое удовольствие общение с этими духами. Обычно люди не желают быть одержимыми демонами, но эти люди особенно одержимы. Это предсказатели, прорицатели, медиумы, занимающиеся черной магией. При аккуратном рассмотрении причины их одержимости, мы можем придти к пониманию принципа одержимости демонами. Эти люди говорят нам, что для того, чтобы быть одержимыми теми, кого они называют богами (которые в действительности есть бесы), их воля не представляет какого-то бы ни было сопротивления, но они расположены принимать все, что приходит от ощущений их собственных тел. Отвержение собственной воли полностью делает их разум пассивным, который до этого должен стать бессмысленным. Пустой разум производит пассивную волю. Эти два элемента есть необходимые условия для одержимости демонами. Поэтому и человек, занимающийся вызыванием духов или черной магией ожидая явления своего "бога" машет своими волосами и трясет головой до тех пор, пока не наступит головокружение и его разум полностью не выйдет из действия. Когда последний становится пустым, его воля в действительности становится неподвижной. В таком состоянии его уста начинают двигаться несознательно, его тело постоянно сотрясается, пока его "бог" не сходит на него. Это путь, по которому становятся одержимыми. Пути, конечно, могут быть различными, но принцип всех спиритов один и тот же: достигнуть пассивности ума через совершенное бессмысленное его состояние; и все спириты согласны с этим, что когда духи или демоны посещают их, они не могут более владеть своими мыслями и их волевые аппараты не могут более действовать. Он не обладаемы ими до тех пор, пока это состояние пустого мышления и инертной воли не будет достигнуто.
Сегодняшние так называемые научный гипнотизм и религиозная йога, которая дает людям власть обладать силами телепатии, исцеления, превращений в действительности основывается на этих двух принципах. Пользуясь аргументом того, что эти методы могут быть полезны для человечества, такие люди выполняют эти практики для того, чтобы сфокусировать чье-то внимание, сидеть неподвижно и безмолвно, воображать и представлять, медитировать, в действительности направляют свою деятельность на то, чтобы опустить их разум до пустого состояния и их волю- в пассивность, чтобы пригласить духов и демонов снабдить их множеством прекрасных переживаний.
Наша цель в этих словах не в том, чтобы исследовать понимают ли эти люди, что они приглашают злых духов или нет; мы просто желаем пронаблюдать, что они выполняют требования для одержимости демонами. Последствия -погибель; может быть позже они очнутся к признанию того, что те, кого они приветствовали в своей жизни есть просто нечистые духи.
Наше намерение здесь не в том, чтобы исчерпывающе обработать оккультный вопрос. Мы хотим лишь ознакомить Господних людей с принципами, которые стоят за практикой черных искусств, по сути являющиеся бессмысленным и пассивным разумом и волей. Злые духи не нарадуются, когда эти условия присутствуют, так как они могут непосредственно совершать свою черную работу.
Для христианина хорошо всегда носить в разуме одно основное и исключительно важное различение между работой злых духов и Святого Духа: Святой действует, когда человек выполняет Его условия работы, а злые -когда человек выполняет их условия работы. Если человек, даже при кажущемся поиске Святого Духа, встречает у себя требования для злых духов, то Святой никогда действовать не будет. Злые духи ждут неустанно возможности действовать. Если кто-то некомпетентен в том, чтобы различать, что истинно от Бога, а что есть подделка, то ему надо задать себе только один вопрос: в каком типе условий он находился прежде того, как пережил этот феномен? Если он исполнил требования действия Святого Духа, то это должно быть от Бога; но если он нашел, что присутствовали необходимые условия для работы нечистых духов, то тогда то, с чем он столкнулся должно быть от злых духов. Мы не отвергаем сверхъестественных феноменов; мы просто и честно желаем отделить то, что от Бога и то, что от сатаны.
Основное отличие между требованиями действий Святого духа и злых духов могут быть подытожены следующим образом:
(1) Все сверхъестественные откровения, видения и другие странные случаи, которые требуют полной остановки функционирования разума или достигнутые после того, как они произошли, -не от Бога.
(2) Все видения, которые приходят от Бога происходят когда разум верующего полностью активен. Это делает необходимым активное занятие различными функциями разума, чтобы понять эти видения. Попытки злых духов всегда направлены в обратном направлении.
(3) Все, что происходит от Бога согласно с Божией природой и Библией.
Давайте отвергнем внешнюю форму- это может выглядеть как дьявольское или же может замаскироваться под духовное (такие термины могут быть применимы на самом деле)- и давайте исследуем что за принцип имеет место. Нам необходимо признавать, что всякое сверхъестественное откровение от сил тьмы требует прекращения функций разума; но то, что исходит от Бога допускает его способность и функционирование, чтобы продолжать работать как обычно без наложения. Видение Израильтян у горы Синай, описанное в ветхом завете, и видение Петра в Иоппии, упомянутое в новом Завете, утверждают, что все эти люди имели полное использование своего разума.
Исследуя каждый пример в Новом завете, когда Божие сверхъестественное откровение имело место, мы находим всякого, кто испытывает его, делающим это с разумом и со способностью контролировать себя и использовать всякую часть своего тела. Но подделка сверхъестественных откровений главным образом требует получения ума их получателя, что ему стать либо полностью, либо частично пассивным, и так, чтобы получатель не был способен больше использовать своего тела, как его частей, так и всего. Это устанавливает фундаментальный антитезис между тем, что от Бога и что от дьявола. Где, например, говорение на языках имеет место, то говорящие имеют контроль и сознание самих себя. В день Пятидесятницы Петр мог слышать передразнивания людей и их ответы, утверждающих, что он и его товарищи пьяны, но на самом деле они были наполнены Святым духом (Деян.2 глава). Тех, которые говорили на языках в Коринфе, было не два и не три и могли контролировать себя чтобы говорить друг за другом, а при отсутствии истолкования могли молчать (1Кор.14). Все имели сознание и все могли сдерживать себя. И это потому, что "духи пророческие послушны пророкам" (1Кор.14:32). Но при подделке опыта духи обычно требуют подчинения самих пророков. И тут мы можем видеть, что от Бога, а что от дьявола.
Мы описали как отличить особенности феноменов, данных Святым Духом и феноменов, данных дьяволом. Мы сделаем заключение полным наблюдением того, как они отличаются в обычных делах. Позвольте мне только проиллюстрировать это, показав пример водительства Божия. В наш разум должно быть сказано, что Святой Дух хочет, чтобы мы были просвещены и знали (Еф.1:17,18). Божий Дух никогда не обращается с людьми как с марионетками, призывая их следовать Ему без всякого сознания. Он даже не просит их делать добро на этом пути. Он обычно выражает Свою мысль в человеческой глубине, в его духе. И потому Его водительство никогда не смущено, не смутно, не действует как головоломка, не принудительно. Но не так с злыми духами. Просто отметьте как они действуют: (1) Их мысли всегда приходят снаружи, входя непосредственно в разум. Они никогда не исходят из глубочайших внутренностей существа, они- не откровение в интуиции, но искровидная вспышка мысли. (2) они из мысли форсируют, давят, принуждают человека действовать немедленно. Это никогда не предоставляет человеку время подумать, рассмотреть или испытать. (3) Это возмущает и парализует ум человека так, что он больше не может думать.
Следовательно, мы можем видеть, что во всех случаях жизни верующего, либо особенных, либо ординарных, все, что приходит от злых духов, рвет должное функционирование его разума. Святой же Дух никогда так не делает.

Глава 2. Феномен пассивного разума

Весьма прискорбно, что так много христиан не осведомлены об основных различиях между деятельностью Святого Духа и злых духов и несознательно допускают врагу входить и захватывать свои умы. Давайте коснемся по- плотнее к феномену разума, находящегося под атакой нечистых духов.

Искрообразные мысли

После того, как разум опустился в пассивность, он получит много мыслей, внедренных снаружи, мнений, которые не чисты, богохульны и смущены. Они идут вереницей через его разум. И хотя он желает отвергнуть их, он все равно бессилен остановить их или изменить наклон своего мышления. Его разум как вечный двигатель: однажды запущен и не может остановиться. Вне зависимости от того, сопротивляется ли он своей волей, он не может вытолкать их из своей головы. Мнения, которые противоположны воле верующего, даны ему от злых духов.
Иногда такие идеи вспыхивают в мозге подобно молниям. Они дают ему возможность понять или открыть определенные вещи. Они могут придти в форме внушения, побуждая его сделать то или это. Часто кажется, что они приходят от самой личности, но под внимательным исследованием, он понимает, что не он инициировал их; это всего лишь дела злых духов в пассивном уме. Дитя Божие должно противится искровидным мыслям, которые требуют от него действий, они не приходят от Святого Духа. И если он последует им, то он познает как они бесполезны.
Мы знаем, что в эти последние времена злые духи особенно заняты учениями (1Тим.4:1). Господень народ должен хранить себя от таких учений, вложенных в пассивные умы. Немного поразмыслив, они получат новый свет при исследовании Писания и потом они поймут то, что их предшественники не понимали. Такие люди должны быть очень осторожны, потому что часто во время размышления злые силы запускают свои идеи или вкрадчиво примешивают их к человеческим. Не зная о возможности принятия учения нечистых духов в своих умах, христиане заключают, что все вспыхивающее в их умах во время размышления есть их собственное открытие в вере. Они пишут и проповедуют эти идеи как продукт их исследования. Слушая или читая эти учения, люди удивляются утонченности этих христиан. Поймут ли они, что многие из этих доктрин в реальности исходят из бездны? Различные ереси, так называемые "духовные учения", различные толкования Слова, которые рвут церковь Христову на куски, происходят от этих вспыхивающих мыслей во время изучения Писаний. Не будем впечатляться тем, какими замечательными могут быть эти внезапные просвещения; нам скорее надо спрашивать откуда этот свет исходит. Было ли это откровением Святого Духа в нашей интуиции? Возникло ли это от нашего собственного размышления? Или же эти идеи пришли от злых духов?
Если чей-то разум будет пассивным, то врагу будет просто ввести в него нелепые мысли, например говоря "ты- избранный Богом сосуд" или "твой труд потрясет весь мир" или "ты намного духовнее, чем сам покой" или "тебе надо взять другой курс" или "Бог скоро откроет тебе широко дверь для проповедования" или "тебе надо сделать шаг вне жизни по вере" или "твоя духовная польза неограниченна". Такие мысли в голове полностью разоружают бдительность святого. Он преуспевает день и ночь в подобных идеях, мечтая о том, как он велик и дивен. Не применяя рационализм своего ума, он терпит неуспех в понимании как вредны и как смехотворны могут быть в его духовном хождении эти мнения. Он предается им постоянно, воображая каким славным намечается его будущее.
Некоторые из тех, кто говорит Господне слово, часто управляются такими взрывоподобными мыслями. Они проповедуют то, что было открыто им внезапно. Они считают, что их внезапные мысли пришли от Бога и они принимают их пассивно. Они не понимают, что Бог не дает внезапное откровение, не наделяет им наш разум. Несмотря на факт того, что часто такие слова наполнены смыслом, они тем не менее исходят от сил тьмы. В дальнейшем, случается, что когда верующий проповедует, множество стихов из Писания обрывисто начинают роем возникать у него в голове; аудитория, кажется, затронута; но до следующего собрания никакой практической помощи в жизни не извлекается у тех, кто слушал это. Это подобно сну. И это тоже может быть делом сил тьмы.
Уступив территорию в своем уме нечистым духам, дитя Божие поймет, что они способны провоцировать любую мысль в нем. Среди соработников злые духи тоже часто сеют беспочвенные сомнения и разделительные мысли через ум одного из работников, чтобы отделить его от других. Под их злым подстрекательством работник заключает безосновательно, что так и так думают о нем и так и так о нем помышляют и потому приходит к разделению. В действительности же нет основания для таких мыслей. Если только чадо Божие знало как испытывать источник таких воображений и как противостоять им, то не было бы никаких разделений. Как печально то, что он относится к ним как к своим мыслям, не зная, что это нечистые духи подают ему их.

Видения

Враг может и производить видения на экране разума верующего. Некоторые четко и хорошо и приветливо принимаются им; другие же нечистые и греховные ненавидимы его совестью. Не важно хорошие или плохие, нравящиеся или не нравящиеся, печально то, что он не имеет силы запретить им входить им в свою голову. Вопреки его воли перед его глазами задерживаются картины его прошлого, предсказания грядущих событий и множество другого. Это потому, что сила его воображения впала в пассивность. Он не может контролировать свои вообразительные возможности, но он позволяет нечистым духам манипулировать ими. Дитя Божие должно быть осведомлено, что то, что не возникает из его собственного мышления, проистекает от сверхъестественных вражьих сил.

Сны

Сны могут быть естественными и сверхъестественными. Некоторые из них вдохновлены Богом, в то время как другие произведены дьяволом. Кроме тех, которые произведены человеческими психологическими и физиологическими условиями, все остальные имеют сверхъестественный источник. Если разум открыт для злых духов, то его ночные сны становятся большей частью похожи на картины, с которыми он встречается днем. Невидимые злые силы создают видения днем и сны ночью. Чтобы определить то, от дьявола ли его сны, верующему надо просто спросить себя: "пассивен ли обычно мой разум?" Если это так, то сны недостоверны. Более того, видения и сны, которые вдохновляет Бог делают способным человека быть нормальным, мирным, спокойным, полным рассудительности и сознания; но то, чем осаждают нечистые духи странно, безрассудно, фантастично, глупо, делает человека высокомерным, ошеломленным, возмущенным и неправильным.
Причина, по которой сатанинские силы наделяют бесчисленным количеством снов христианина находится в том, что мыслительная жизнь пассивна. К тому же у того, чья мыслительная деятельность уже пассивна, не имеет ни одного из своих снов, исходящих от Бога, ни от естественных причин, а от злых духов. В ночное время мозг не активен как днем, потому он более пассивен и предрасположен к управлению дьяволом. Такие сны заставляют его вставать утром с тяжелой головой и подавленным духом. Его сон не наполняет его силой, потому что через пассивный разум злые духи оказывают свое враждебное влияние на благосостояние всего человека. Всякий, кто страдает от таких ночных сновидений есть объект тлетворной деятельности злых духов в его уме. Если же он будет противостоять им день и ночь, то он снова обретет свою свободу.

Бессонница

Бессонница - это одна из самых распространенных болезней среди святых. Это также одна из различимых работ нечистых духов в уме человека. Многие находят, что когда они лежат в своих постелях, бесконечные мысли изливаются в их головы. Они продолжают думать о своих дневных работах или вспоминать прошлые события или просто наполнять свой разум всякой кашей несвязанных вещей. Кажется, что они рассматривают тысячи различных идей, таких как "а что бы я сделал", "а как они это сделают", "а что бы являлось лучшим". Они думают наперед, о завтрашнем: как планировать, что может случиться, как держаться в различных ситуациях. Рассмотрения, подобные упомянутым, раскачивают их волнами. И хотя эти люди знают, что кровать это место сна, а не размышления подобно рабочему столу, и тем не менее, их разум действует непрерывно. Они признают важность сна для задач последующего дня; они в действительности хотят спать и не думать, но все же, по причине незнания, они не могут заснуть. Разум безжалостно продолжает работать и сон уходит от них. Некоторые святые могут испытывать муки от бесчисленных бессонных ночей; обычно, когда ночь провалилась, они откладывают свои заботы, чтобы дать отдых своим умам; и тем не менее, как бы не был изношен их разум, они не способны отдохнуть. Как машина, которую невозможно выключить, он продолжает работать. Их воля не имеет контроля над своим мозгом. Они беспомощны в том, чтобы остановить свое размышление и могут только ждать, пока их разум как-то прекратит работать, чтобы они могли бы немного поспать. В естественном течении событий сон обновляет дух; но когда он переживает несказанные ночи бессонницы, такой верующий придет к ужасным ночам, будет ворочаться всю ночь. Ему должно отдыхать; но каждое утро он чувствует, что ему надо появляться в этом ужасном мире: голова его тяжела, воля онемела, кажется, что у него нет энергии.
В ситуации, подобной описанной, дитя Божие спровоцировано думать, что это должное его физических условий, возбуждению или перенапряжению его нервов. Часто такие рассуждения просто предположительны. Если бы они были действительны, то при следующем отдыхе или некотором другом естественном лекарстве он испытал бы облегчение. Но этого не случается, потому что злые духи применяют эти естественные рассуждения, чтобы замаскировать свои невидимые дела. И потому когда верующий чувствует мысли, которые скачут галопом через его голову во время ночи, то пусть он испытает себя так: откуда исходят эти мысли? Мои ли они, или же они не мои? Мыслю ли я таким образом? Могло бы это быть так, что это я так думаю, когда я даже не хочу так думать? Кто дает мне такие умножающиеся в количестве, мутные, нечистые и подавляющие мысли? Кто же еще, кроме нечистых духов!

Забывчивость

Под атакой дьявола некоторые святые лишаются своей силы памяти и очень страдают от забывчивости. Они даже забывают то, что сказали или сделали только что. Они не могут определить место, куда они положили что-то только сегодня. Они забывают обещания, которые сделали не так давно. Они ведут себя так, как будто они бессмысленны, потому что ничто не остается в их разуме. Такие святые могут заключить, что их память хуже, чем чья-нибудь, даже не понимая, что их разум находится под возмущением злых духов. Следовательно они прибегают к запискам. Они становятся рабами записных книжек и заметок, как будто они являются напоминателями. Мы не утверждаем здесь, что человек должен помнить все. Мы делаем различие в том, что забыто после многих лет и то, что забыто непосредственно после того, как это произвело глубокое впечатление. Много событий, которые случились недавно и которые приковали к себе внимание, должны быть возведены изнутри после некоторого промежутка времени и при определенных соответствующих условиях. Почему же они забываются, не оставляя никакой тени и отзыва? Объяснение не может быть естественным; это должно быть вмешательством недобрых сил. Некоторые вещи совершенно естественно забываются, другие же так естественно не исчезают. Все неестественные потери памяти есть внушение неуловимых сатанинских сил. Множество христиан подвержены такого рода атакам врага. Как много стараний разрушено этим. И сколько много шуток вдохновлено этой забывчивостью. Доверительность и полезность повреждены этим.
Надо отметить еще один феномен: верующий может владеть замечательной памятью, но при различных критических моментах он неожиданно терпит провал. Ему кажется, что его ум неожиданно споткнулся и он не может вспомнить ничего, что приводит его в великие затруднения. Такое внезапное прекращение функционирования разума может показаться кому-то мистическим, но он может толковать его временной трудностью в физическом отношении, или чем-то время от времени встречающимся. То, что он не усматривает, есть симптом попадания под атаку злых духов.

Недостаток внимательности

Сатана часто наслаждается своим примешиванием к силе мысленной концентрации христианина. Мы признаем, что различные люди обладают разной степенью этой силы. Но под наблюдением жизненных опытов христиан мы отметили, что эта сила у большинства из них страдала более или менее до некоторой степени потери под рассеивающей деятельностью нечистых духов. Некоторые кажутся полностью бессильными концентрироваться, когда им надо думать; у других по-лучше, но их мысли улетают прочь, после некоторых моментов концентрации над одной вещью. Особенно во время молитвы, чтения Библии, или же слушая проповеди христиан, они находят свои мысли скитающимися. И хотя они хотят сконцентрироваться, но этого не получается. Они могут достигать цели на короткое время в сдерживании их галопирующих мыслей своей волей, но это не продолжается долго. Иногда они теряют контроль. Очевидно, что это враг и его работа. Смысл атак дьявола в том, что верующий обеспечил ему в разуме место. Как жаль видеть человека с опустошенной силой разума, не выполняющей ничего с рассвета до заката. Как опустошение физической силы вредит, так и мыслительное опустошение вредно. Сегодня большое количество христиан тратят много времени без производства какого-либо результата. Злые духи нападают на их разум и они не могут сконцентрироваться.
По причине яростной атаки этих темных сил Божие люди переживают особый вид невнимательности. Разуму надо сфокусироваться над определенной вещью, но внезапно он становится пустым и к тому же уносится куда-то. Они не сознают, что они в данный момент делают и что читают. Они придерживаются мнения, что им надо размышлять о других сферах жизни, но могут ли такие мысли иметь источник в их собственной воле? Христиане, у которых случаются такие внезапные вещи не могут ничего слушать во время собраний бесчисленное множество. Вражьи духи пытаются преградить им возможность слушать то, что является полезным для них, не останавливая их разума, а наоборот, заставляя его мыслить о другом.
Однажды попав под атаку дьявола, верующие могут найти мучительным слушать других. Часто они теряют целые предложения или слова. Чтобы слушать других они должны морщить лоб, пытаясь понять что-то из того, что другие имеют в виду. Они часто терпят неудачу в понимании простейших слов; и часто неправильно принимают учения, преподанные им. Они уже "напичканы" многими предубеждениями злыми духами и им уже все разъяснено. По этой причине многие христиане питают отвращение к тому, что говорят другие. Еще человек не окончил, он прерывает его нетерпеливо, потому что злые духи уже вдохновили его бесчисленными мыслями и возбудили в нем желание слушать этих духов и распространять их вокруг другим. Такие люди в действительности слушают внутри и не слушают снаружи: внутри они слушают внушения врага, а снаружи они не слушают людей, говорящих с ними. Голос внутри их разума звучит громче, чем тот, который в их ушах и поэтому они туго слушают внешние голоса. Такие симптомы невнимательности и небрежности говорят о том, что их сердца в действительности оккупированы сатанинскими элементами. Случается, что верующие внезапно переживают состояние невнимательности; а фактически их сердца были оборваны злыми духами. Пока они не освободятся от деятельности злых духов они будут бессильны сконцентрироваться.
По причине этих помутнений в разуме христиане часто встряхивают своими головами, пытаясь уйти от этих неладных мыслей. Они громко говорят себе для того, чтобы оставить воображение в своем разуме. Они также должны мыслить громко, но их помраченный разум все равно не понимает. Им также приходится громко читать, чтобы познакомить себя с прочитанным. Все это следствия недостатка концентрации.

Бездеятельность

После лютой атаки разум верующего теряет способность мыслить. Он почти уже полностью пал в руки злых духов так, что теперь сам он не способен уже использовать его. Он даже не может мыслить о том, что хочет, потому что сам не способен начать какую-либо мысль. В то время как мириады мысли, над которыми он не имеет контроля, проходят через его разум; он бессилен остановить их и начать свои. Инородные идеи пересиливает его, чтобы развеять его собственные. Случайно он может открыть свой разум для того, чтобы вставить свою мысль, но он обнаруживает очень трудным продолжать мыслить. Слишком много тех, которые просто вытесняют его наружу. Если кто-то желает мыслить, то он должен обладать памятью, воображением и силой рассуждения; но христиане уже потеряли такие силы и потому они не способны мыслить. Они не могут творить, делать выводы и собирать воедино, ни сравнивать, ни рассуждать, ни постигать. Именно поэтому они не могут мыслить. И если он попытается это сделать, то он переживет некоторое смущенное чувство, душащее всякую продуктивную мысль.
Так как мыслительный процесс находится под оковами, то естественно, что верующий станет развивать неординарную несбалансированную точку зрения. Холмы теперь вырисовываются перед ним как горы. Все кажется ему крутым как восхождение по лестнице в небо. Он опасается всего, что сопряжено с мышлением. Ему не нравится разговаривать с людьми, потому что это также требует от него мышления. Продолжение мыслить постоянно и старательно для него в повседневной работе кажется требует от него жизни. Он сжат неосязаемой цепью, которую другие бессильны увидеть. Он чувствует себя несвободно как раб, который желает поднять мятеж, но никогда не достигает цели.
Так христиане живут во сне. Его время не вдохновенно, протекает без мысли, воображения, рассудка или сознания. После того, как разум переживает нападения воля становится автоматом, потому что первый есть свет для воли. Он пассивно позволяет себе быть бросаемым туда-сюда своим окружением и не делает никакого выбора для себя. Когда он наполнен ненужными мыслями, он теряет мир и для того, чтобы освободиться не может разбить оковы. Кажется он сдержан невидимым препятствием. Что-то он хочет сделать, но по середине приложения своего старания он побеждается импульсивным чувством все бросить, потому что все задачи кажутся в его глазах невыполнимыми: для него теперь его жизнь кажется ничем иным как удачным сплетением неисчислимых препятствий. Как же он может когда-нибудь быть удовлетворенным?
Бездеятельность, подобная описанной, начисто отличается от обычной. Если чей-то разум неподвижен, то он не может задействовать его когда хочет. Но если же бездеятельность его разума есть должное давления злых духов, то не важно как много он желает действовать, он не может сдвинуться ни на йоту. Он просто не может мыслить! Его голова нагружена как бы тяжелыми грузами. Такой феномен менталитета есть глубокая работа нечистых духов.
Много святых, которые постоянно озабочены, приобретают болезнь умственной бездеятельности. Если мы копнем в окружающей его среде и положении, то мы неизбежно заключим, что он тот, кому определенно нужно быть удовлетворенным и счастливым; но фактически он исполнен заботами и несчастными мыслями. Попросите его дать объяснение этому и ничего не будет существенно. Внушите ему избежать таких мыслей и он найдет себя полностью неспособным сделать это. Сам он не понимает своего бедственного положения. Кажется, что его потопили в болоте, из которого он сам не сможет выбраться. Он так озабочен, что не может превзойти своих забот. Конечно, это тяжелая рука врага. Если бы тому была естественная забота, то должна была бы быть существенная причина. Всякие заботы без естественной причины или существенного объяснения, устремлены в человека нечистыми духами. Верующий опустился так низко потому, что в начале он принял внушения нечистых духов и теперь он бессилен освободить себя. Его разум пришел в бездействие так, что сам он не сможет его применять. Такой человек осведомлен о своей несвободе, потому что он нагружен тяжестями. Он не может увидеть мельком голубое небо, не может он и представить истинную картину всего. Он не может упражнять силу своего мышления. Он узник, брошенный в подземелье, дополняющий недостающие дни в темноте. Нечистые духи получают удовольствие, видя страдающих людей. Всякий, кто попал в их руки, почувствуют их безжалостное обращение с собой.

Колебание (нерешительность)

Пока разум верующего побеждается злыми силами, его мысли полностью ненадежны, потому как большинство из них приходит от нечистых духов. Некоторые из них- его собственные. Эти духи могут создавать в нем один тип мыслей, но очень вскоре после этого создавать противоположный тип. В следовании за такими меняющимися мнениями христианин естественно становится колеблющимся. Те, кто с ним работает вместе рассматривают в нем неустойчивость характера по причине постоянной смены его позиций. В основном же это злые духи, кто меняют его мысли и изменяют его точки зрения. Как часто мы встречаем христиан, которые говорят сейчас "я могу" и побуждают себя верить, что он действительно может; но потом, тем не менее, они вводят в него другую противоположную мысль "я не могу" и думать, что он действительно не может. Так это не он сам, кто меняет то, что начал прежде.
В таких бесчисленных изменяющихся позициях мы можем разглядеть врага, который трудится в уме человека. Святые могут питать отвращение к подобной жизни, но не находят пути стабилизировать самих себя, потому что они не свои. Если они отвергнут следование этим чуждым внушениям, то злые силы фальсифицируют голос совести и обвинят их в не следовании Богу. Теперь, будучи свободными от обвинений, святые не имеют выбора, но изменяют свои позиции перед людьми. Эти изменения и непостоянства исходят из того же источника. Слушая в своих головах внушения злых духов, христиане начинают обрывисто предпринимать многое для решения задач, но по мере того, как злые духи меняют их предложения, христиане меняют свою деятельность.
За этими случайностями злые духи вдобавок часто провоцируют людей думать о неподходящих случайностях. Они пробуждают их ночью, например, наставляя их выполнять то то, и то то. Если они отвергнут подчинение им, то они начнут обвинять их. Или еще, глубокой ночью они могут внушить ему изменить курс, и такое исключительно важное решение было сделано во время, наиболее предрасположенное к смущению. Прослеживанием источника многих подобных оборотов жизненных событий, мы обнаруживаем злых духов в работе над умами людей.

Болтливость

Те Божии дети, чьи умы подвержены атакам сатаны часто бросаются в сторону от разговоров с людьми, потому что они не имеют силы слушать; потому что пока они пытаются слушать других, мысли, над которыми они не имеют контроля, блуждают как облака, носимые ветром. Но обычно такие люди болтливы. Пока их головы взрываются мыслями, как их уста могут удерживать слова? Разум, который не может слушать других, но требующий того, чтобы слушали его есть больной разум. Разве не правда, что многие христиане болтливы по природе, но тем не менее они несознательно могут быть инструментами в руках злых духов. Многие христиане похожи на говорильные машины, которые запущены внешними силами.
Как много тех, кто не может обуздать своих языков от сплетен, шуток, клеветы. Их сердца чисты, но они не способны закончить и прекратить эти бесполезные слова. Кажется, что как скоро мысль входит в их ум и до этого у них появляется возможность обдумать ее, и она уже становится словами. Слова несутся на волнах, побуждая человека говорить. Язык не находится под контролем разума и воли. Поток высказанных мыслей не обдуман и не отобран. Иногда они говорят вопреки намерению и желанию говорящего. Слова напоминали о других словах и они удивляются почему они так говорили. Все следствие пассивности ума. Сатанинские силы могут приводить в действие человеческий язык через незадействованный разум. Они начинают с того, что примешиваются к человеческим мыслям, и затем они примешивают свои слова к человеческим.
Христианин должен безошибочно понимать, что все его высказывания должны быть результатом его собственного мышления. Всякое слово, которое минует процесс обдумывания формулируется злыми духами.

Упрямство

После того, как умственная способность человека осквернена в пассивности и занята силами тьмы, он категорично отвергает слушать кого-то без какой-либо причины или основания, как будто он принял решение. Он видит чью-то попытку объяснить что-то ему как вторжение в его свободу. Он считает их самыми глупыми, потому что они никогда не могут знать того, что знает он! Его концепции могут полностью неверны, но он считает, что имеет необъяснимые смыслы. С тех пор, как его разум полностью немобилен и он не знает как упражнять его, различать или рассуждать. Он некритично принимает за чистую воду все, что злые духи вкладывают в его разум, почитая это чем-то совершенно замечательным. Когда такой человек слышит сверхъестественный голос, он автоматически принимает его за волю Божию; для него голос уже стал законом и потому он превосходит исследование разумом. Если будет мысль, голос или учение, он расценит его неопровержимым и однозначно верным. Он отвергает испытание, исследование или рассмотрение; он цепко держится этого и не хочет принимать чего-то еще. Ни мизера из рассуждения или совести его собственных или объяснения или доказательств других не могут подвигнуть его. Поскольку он верует, что находится под Божиим водительством, то его разум запечатан от всякого изменения. И так как он не применяет свою рассудительную силу, то он вполне обманут злыми духами. Те, кто имеет мало понимания видят эту опасность, но проглатывают ее как конфетку. Освободить такую личность определенно нелегко.

Симптом глаз

Ум, пассивный и атакуемый злыми духами можно уже определить по глазам. Глаза человека открывают его разум более, чем какая-либо другая часть его тела. Если разум пассивен, то человек может смотреть в книгу, но ни одна идея не будет входить в его голову и в памяти не будет оставаться запечатления. Пока он говорит с людьми его глаза будут блуждать вокруг, вверх и вниз, перемещаясь во всех направлениях. Это действительно очень невежливая манера, но он не может смотреть прямо в лицо другому. В других случаях он может действовать в противоположном направлении, рассматривая чье-то лицо и не мигая, будто его взгляд зафиксирован какой-то неизвестной силой. Такое смотрение может быть слишком серьезным потому что дьявол использует его для того, чтобы ввести верующего в состояние некроманта (человека, занимающегося черной магией). Часто так рассматривая лицо говорящего, верующий перестает слушать то, что сам говорит, но вместо этого он начинает слушать множество мыслей, которые злые силы внедряют ему в этот момент.
Нам нужно пронаблюдать либо движение наших глаз, следующих за сознанием наших умов или действия вне зависимости от намерения наших сердец. Когда разум человека пассивен, его глаза становятся ошеломленными. Он склонен содержать множество не ищущих и странных взглядов, но не может сконцентрироваться на том, что желает видеть.

В итоге

Резюме. Феномен разума христианина, находящегося под атакой злых духов различен и многогранен. Один же принцип, однако, подчеркивает всех их: личность потеряла свой контроль. В соответствии с порядком Божиим все природные способности человека (включая мыслительный процесс разума) должны подчиняться полностью собственному человеческому правилу. Но если христиане несознательно дадут место злым духам, то они оккупируют его мыслительную жизнь и возьмут главное направление в нем не сдерживаясь волей жертвы. Следовательно, если когда-нибудь христианин увидит у себя независимые действия своего разума, то пусть он поймет, что находится под атакой сил тьмы.
Не активность в месте активности, не спокойствие в месте покоя, отсутствие отдыха по причине заливающих мыслей, неспособность сконцентрироваться или различать или помнить, неконтролируемое возмущение, бесплодный труд, неработоспособность днем и сны с видениями ночью, бессонница, сомнения, не наблюдательность, бессмысленный страх, помешательство до состояния агонии- одно из этих и все они определенно инспирированы злыми духами.

Глава 3. Путь освобождения

Когда чей-то разум пал жертвой феномена, описанного в прошлой главе, то необходимо искать пути освобождения. То, что было описано в той главе было лишь основными симптомами пассивного разума. Мы не можем рассмотреть условия каждого детально, потому что существуют различия в степени пассивности, мера атаки злых духов, и следовательно мера нанесенного вреда разуму. И тем не менее, так как кто-то понял, что столкнулся с вышеописанным феноменом, то ему нужно напрячь свое исключительное внимание, потому что он может дать почву злым духам и быть атакуемым. Ему надо искать освобождения.
Некоторые верующие не удивлены своим невежеством относительно вреда, причиненного их умам. И наоборот, предмет великого удивления для них состоит в том, что они оказывается не сознают падшее положение своего органа мысли. Им кажется, что они понимают много вещей, но что относительно их собственного ума они знают приблизительно ничего. Они даже не понимают как серьезен вред до тех пор, пока кто-нибудь не вытащит его из этого состояния. Почему это было неразличимо вначале? А не по той ли самой причине, что нам не говорили, что наш разум и обладание нечистыми духами имеют особое соотношение, в следствии которого у нас была слабость знания относительно нашего ума? Пусть те, кто претерпел такой вред ответят на этот вопрос.

Хитрость злых духов

Если его глаза откроются на то, в каких условиях он находится, то верующий действительно будет искать пути освобождения. Поймем, что злые духи не собираются отпускать своих узников на свободу без боя. Они употребят последнюю унцию своих усилий над личностью, чтобы предотвратить его от обретения освобождения.
Злые духи внушат много лжи чтобы послужить предлогу:
- те внезапные прекрасные мысли приходят от Бога;
- сияющие откровения есть плоды духовности;
- плохая память у тебя по причине плохого здоровья;
- для тебя это естественно- быть внезапно забывчивым;
- у тебя сверхчувствительность по причине твоего темперамента;
- плохая память у тебя по наследству;
- бессонница у тебя из-за долгой болезни;
- ты просто устал;
- ты не можешь думать, потому что ты слишком устал;
-непрерывное воображение ночью происходит у тебя из-за переистощения днем;
- нечистые мысли приходят от твоих грехов;
- ты уже пал;
- ты не можешь слушать других из-за твоего особого окружения и по причине твоих недостатков.
Злые духи могут производить и многие другие предлоги и отговорки. Если Божие дети не поймут, что они уже атакуемы и уже отстали от нормального состояния, то враг приложит старания к этим и другим отговоркам, чтобы покрыть ту почву, которую они уступили ему. Но истинный смысл лежит в том, что разум пассивен и пуст и потому оккупируется сатанинскими духами. Каждый из этих феноменов есть эффект их пагубного проникновения. Мы предоставляем возможность естественным причинам примешаться к этим предлогам, но опыт многих святых утверждает, что силы тьмы чрезвычайно искусны в действии параллельно естественным причинам так, чтобы святые были обмануты в принятии этих природных причин таких, как темперамент, физические условия и окружающая обстановка, забывая при этом дело примешивания злых духов. Последние же очень довольны, скрывая свои труды за некоторой малой естественной причиной. И здесь можно привести один тест; то есть, если причина естественна, то условия, в которых находится человек будут оставаться в нормальном состоянии, если природный фактор исключен; но если что-то сверхъестественное добавляется к естественному, то человек не придет в себя даже если и естественный элемент будет удален. Если вы имеете бессонницу, к примеру, то враг внушит вам ее причину как перенапряжение или переутомление вашего разума. Вы слушаете это и прекращаете работать и отдыхать в этот момент, не напрягая свой разум вообще. И тем не менее, тысячи мыслей продолжают толпиться в вашей голове и пробегать через ваш мозг во время сна. Это показывает, что ваша болезненность не полностью основывается на естественной причине: примешивается где-то сверхъестественная к ней. Если вы не находите время уделить на проверку сверхъестественного аспекта, то ваша попытка уйти от естественного элемента в вашей проблеме будет безуспешна.
Самая высочайшая важность в сегодняшние дни для братьев и сестер- это испытывать источник этих отговорок. Злые силы -первоклассные мастера в введение людей в представление об их злых замыслах как о естественных феноменах. Они побуждают их вообразить, что они не правы. Такие люди несознательно покрывают проникновения нечистых духов. Следовательно, если какая-либо отговорка входит в его разум, то христианину необходимо тщательно испытать ее. Всякая мысль должна быть подвержена критическому разбору, и всякий симптом разума должен быть прослежен. Иначе, ошибочно принимая сверхъестественную работу за естественную причину, человек будет предоставлять врагу еще более обширную площадь. Каждое мнение, которое он принимает о себе нуждается в доказательстве, а иначе он подаст врагу новую территорию даже прежде, чем прежняя будет отвоевана.
По причине продолжительной капитуляции, личность может допустить фатальную ошибку, защищая пагубные действия нечистых духов. Этому надо противостоять, потому что так поступая, человек помогает им скрывать истинную причину их атаки. И хотя он- в беде, он все же содействует злым духам в сохранении их места.
Так дьявольские духи возбуждают плоть верующего взаимодействовать с ними. И действительно, всегда плоть действует вместе с дьяволом. Ради сохранения своего достоинства или какой-либо другой причины, христианин отказывается верить своим умом и его разум, возможно, уже занят дьяволом и становится слушателем чего-то о нем самом или его делах. Такое отвращение к испытанию из-за страха потери своего "духовного опыта" есть великая помеха освобождению. Он может выкручиваться любым из множества способов: "мне не нужно освобождение, почему я не должен хотеть освобождения" или "я одержу победу через Христа, Он уже победил сатану, и потому теперь мне не надо уделять внимания ему и оставить его Богу. Я сфокусировал свое внимание на Христе" или "мне ничего неизвестно о сатанинском..." или "я сконцентрировался на проповеди Евангелия, зачем мне замечать сатану?" С такими и подобными этим ответами, верующий прячет дела нечистых духов в себе. И тем, кто пытается помочь, ему он может сказать: "хорошо, вы противьтесь за меня и помолитесь о мне". Он не говорит с искренностью; он просто желает жить просто, а другим жестоко трудиться за его освобождение.
Но теперь давайте спросим: "почему кто-то становится слушателем того, что говорит сатана и объектом его дел?" А может быть его разум был однажды затронут сатаной и потому стал восприимчив к тому, чтобы столкнуться с ситуацией, однажды имевшей место? Истина состоит в том, что он близок ко многому в отношении дьявола и не заботится знать чего-то еще. Но Евангелие Иисуса Христа спасает людей не только от греха, но и от дьявола. Откуда же тогда страх, если упоминается дьявол, когда проповедуется Евангелие. Не похоже ли это на человека, который уже допустил определенное преступление и боится послушать чье-то мнение об этом грехе разборчиво? Из-за того, что он уже оккупирован дьяволом, верующий обижается и негодует на людей, говорящих ему об этом. Глубоко в своем сердце он таит страх о том, что его истинное состояние будет раскрыто. Положим я и в самом деле допустил вторжение нечистых духов, скорбно размышляет он, что мне же с этим поделать? Так говорит он другим, как мы говорили выше, чтобы и покрыть и успокоить себя.
Но если верующий получит и примет свет и станет искать свободы, то злые духи прольют на его разум поток тяжестей обвинения, которые нагрузят его всеми типами ошибок, которые будут осуждать и упрекать его в бешенстве и что у него нет сил восстановить потерянное. Они знают, что он получил свет и они не могут более обманывать его. И потому они меняют свою тактику на бесконечную цепь обвинений: "ты не прав, ты не прав". В течении этого времени верующий по причине того, что он не видит помощи, чувствует себя так, будто он погружается в бездну греха. Но если он может осознать, что это лишь сатанинская ложь, то он встанет и будет сопротивляться. Он победит.
Опыт учит нас, что сразу после того, как он принимает истину о том, что он потерял свой суверенитет над своим мышлением и начинает искать того, чтобы восстановить его, он будет страдать за прошлые дни. Злые духи предпримут последнюю попытку одолеть его. Они употребят всю свою тактику лжи, намекая ему о невозможности обрести свободу, так как он глубоко впал в пассивность или же Бог не расположен давать ему больше благодать иль же, что ему не станет лучше от того, что он станет противиться или же во всяком случае он не увидит дня освобождения и ему так и придется беспокоиться и страдать в любом случае. Всякое дитя Божие должно знать, что ему не надо жить сатанинским подаянием. Ему должно иметь свободу, даже если ему придется умереть, обретая ее. Никому нельзя упасть в пассивность настолько, что он будет считать освобождение безнадежным. Бог за него и он будет свободен.
Однажды познав истину, и признав, что его разум никогда не был свободен, либо был свободен частично от сил тьмы, дитя Божие естественно восстанет на войну против злых духов для того, чтобы их преимущество над ним было свергнуто. Затем и впредь, он будет знать, что орудия воинствования должны быть духовные, потому что плотские бесполезны. Он не может освободить себя, делая резолюции или разработав меры утверждения своей памяти или мышления. Его разум уловлен сверхъестественными силами и поэтому он не может сбросить их или разрушить их решениями плоти. Верующий и не мечтает о том, что силы тьмы могут так глубоко завладеть его разумом до тех пор, пока он не познает истину для себя и не приготовит себя для того, чтобы отвоевать потерянную территорию, а злые духи помешают этому в свою очередь. И после всего этого дитя Божие увидит как помрачен и туп и пассивен и бесконтролен его разум. Дьявол употребит все для того, чтобы замучить его, делать ему угрозы для того, чтобы он не предпринимал никаких усилий восстановить потерянную территорию. Это упрекает верующего в том, что его умственная жизнь есть определенно вражья крепость и что он не имеет полного контроля над ней. Он понимает как враг пытается предотвратить его от понимания истин, которые он желает познать, так как он способен помнить несущественные вещи, в то время как полностью бессилен понимать жизненно необходимые. Он чувствует, что есть противостоящая ему сила в его голове, которая против истины, с которой он уже согласился.
И теперь начинается война за освобождение разума. Доволен ли христианин, оставаясь крепостью злых духов? Если нет, то кто должен решить проблему? Бог? Нет, сам человек. Он должен выбрать то, будет ли он полностью принадлежать Богу или позволит своему мыслительному аппарату оставаться в уступке сатане. Будут ли силы тьмы использовать его разум? Предоставлено ли им изливать свои превратные мысли через разум спасенного? Позволено ли им наполнять его разум огнем ада? Можно ли им размножать свои мысли в воле человека и учения через его разум? И не потому им возможно противостоять Божией истине управлением человеком в его интеллекте? Можно ли им вредить и мучить его в разуме? Христианину надо самому решить эту проблему. Хочет ли он быть послушной марионеткой у злых духов? Ему надо сделать выбор, а иначе не будет существовать возможности освобождения. Будем уверены, что какое-нибудь решение, сделанное для Бога будет означать победу. Это лишь только показывает противиться ли он атакам врага.

Потерянное место, которое надо восстановить

Мы упоминаем это потому, что, предоставив место злым духам, мы позволяем им управлять своим умом. Прежде мы классифицировали потерянное место под шестью заголовками; И теперь мы уменьшим их до трех основных типов: (1) необновленный разум; (2) принятие лжи от нечистых духов; (3) пассивность. Верующему надо тщательно испытать себя, чтобы найти, которая из этих трех устроена злыми духами? Это необновленный разум? Либо это пассивный разум? Либо это принятие лжи от нечистых духов? Или же он предоставил место всем трем? Рассуждая над опытом святых, мы видим, что многие из них принимали все три от дьявола и от его помощников. Изолируясь от сути или сутей, по которым он уступил территорию злым духам, ему надо сразу же восстановить то, что он потерял. Только это его спасение. Так как он растлен в этом настоящем состоянии через свою капитуляцию или же уступил злым духам, он освободится только тогда, когда все потерянное будет обретено назад. Необновленный разум должен быть обновлен; принятая ложь должны быть узнана и отвержена; пассивность сменена на свободное активное действие. Мы обсудим это одно за другим.

Обновленный разум

Бог желает не только изменения разума Его детей в момент их обращения; Он желает также того, чтобы разум был полностью обновлен, чтобы он стал подобным прозрачному кристаллу. Мы находим это повеление в слове Божием. Причина, по которой сатана действует состоит в том, что христианин не полностью освободился от разума плоти. Он может начать с тесным мышлением, которое не может терпеть других или помраченным менталитетом, который не может постигать глубокие истины или глупым мышлением, не способным нести какую-либо ответственность и после этого он может опуститься в более глубокие грехи. Это потому, что "разум, направленный на плоть есть враг Бога" (Рим.8:7 дословно). Однажды уразумев учение 6-ой главы к Римлянам, христиане видят себя освобожденными от своего плотского разума. Но они не понимают, что крест может детально действовать в каждой части человека. "Считайте самих себя мертвыми", а следующее "пусть грех не царствует в смертном теле вашем" (Рим.6:11,12 дословно). А затем должно последовать изменение менталитета, где "всякое помышление пленяется в подчинение Христу" (2Кор.10:5). Разум должен быть обновленным полностью, так как всякий остаток его плотской природы есть вражда против Бога.
Чтобы для нас иметь обновленный интеллект, нужно постоянно пребывать рядом с крестом. Это отчетливо показано в 4-ой главе послания к Ефесянам. Апостол описывает темноту человеческого плотского менталитета в стихах 17 и 18; но в 22 и 23 он информирует нас о разуме, который обновлен: "сбросить ветхую природу, которая принадлежала вашему прежнему образу жизни, растлеваемую через обольстительные вожделения и обновиться духом вашего ума". Мы знаем, что старый наш человек был уже распят Господом (Рим.6:6). Теперь же мы наставлены сбросить с себя его, чтобы разум был обновлен. Это говорит о кресте как об инструменте обновления. Верующему надо понимать, что старый разум тоже есть часть ветхого человека, который согласно желанию Бога надо сбросить полностью. Спасение, котором Бог наделяет через крест, включает не только новую жизнь, но и обновление каждой функции души. Спасение, которое глубоко укоренилось внутри, должно постепенно продвигаться наружу. Серьезная нужда среди христиан сегодня состоит в не постижении того, чтобы их умы были спасены (Еф.6:17); они думают о спасении в общих и неких смутных чертах. И теперь они не могут признать, что Бог желает спасти в исключительной полноте в их природных способностях и обновить их для использовании впоследствии для Своих целей. Разум есть природное свойство человека. Бог призывает Своих верить в то, что их старый человек был распят на кресте; и поэтому им надо принять Его однозначный суд над ветхим человеком и применять свою волю в сопротивлении и совлечении его дел, включая и старые мысли. Им нужно придти к подножию креста, желая отставить свои традиционные восприятия и умствования и доверить Богу дарование им нового разума. Братья, это обновление есть Божие дело, но свержение и отвержение, отставления вашего старого органа мысли есть то, что сделать должны вы. Если вы исполните свою часть, Бог выполнит Свою. И однажды обдуманно свергнув, вы окончательно уверуете, что Бог обновит ваш разум, не смотря на факт того, что вы не знаете как это делать.
Как много детей Божиих, хотя и спасенных и обладающих новой жизнью, все еще носят о себе старую голову. Ничто из их прежних теорий, мыслительных процессов или предубеждений не изменилось; только христианские добавились. Они используют старую голову чтобы исследовать, принимать и распространять духовную истину. Разве не удивительно, что они впадают в бесчисленные ошибки, оказываются в бесконечных конфликтах в церкви? Точно также как Богу не угождает злой человек, который использует свою силу, чтобы делать Господне дело, так и не угождает Ему тот же человек, который использует свой собственный разум для того, чтобы понимать Его истину. Необновленный менталитет духовно мертв; и поэтому все, что проистекает из него есть ни что иное, как мертвое. Многие могут хвалиться в глубине своим библейском знанием и о превосходстве своих богословских догматов; но те, кто обладает духовным различением знают, что это мертво.
Признавая черствость своего ума и желая предать его кресту, христианин должен теперь ежедневно практиковать отвержение своих плотских мыслей. Иначе обновление не будет возможно. Потому что как может Бог обновлять ум верующего, если последний все еще мыслит о плоти?
Терпеливо и решительно должен христианин испытывать каждую из своих мыслей во свете Божием. И все, что не от Него или противно Ему должно быть "вытеснено" или "выдавлено" из его головы. Простое понимание истины должно быть отвержено. Павел упоминал как необновленный разум наполнен аргументами и горделивыми воображениями (2Кор.10:5) Это препятствует человеку придти к истинному знанию Бога. Христиане должны подчинить все свои мысли Христу. Апостол сказал "всякое помышление"; следовательно, никто не должен позволить какой-либо мысли избежать такой обработки. Ему не надо отдыхать, пока всякая идея не придет в послушание Христу. Испытание мысли должно определить либо 1) это от старого ума; 2) происходит от потерянного места; 3) это уступит новое место злым духам; 4) это происходит от нормального обновленного ума. Ему надо расследовать почему его мышление возмущено; предубеждено; взбунтовано; яростно; почему оно противится определенной истине даже прежде, чем он испытал свое мышление; почему он против некоторых христиан, о которых он просто слышал (имеет ли он существенную основу так противиться или же он просто ненавидит их своим природным умом?). Во время такого периода исследования каждая идея и воображение нуждается в рассмотрении так, чтобы те, которые восстают из старого творения, могли быть определены и свергнуты. Тем, кто проживает свои дни глупо такой режим несомненно покажется несносным. Управляясь силами тьмы, их разум потерян и дик. Но мы должны принять факт того, что война продолжается. И если мы не воюем, то как мы можем свергнуть крепости врага в разуме? Враг слишком реален; как же мы можем быть менее бдительны?

Ложь отвержена

Обретя спасение, человек помещает себя под свет Божий и потом обнаруживает, что часто в прошлом он принимал ложь от злых духов, которые вызывали его падения в то состояние, в котором он сейчас находит себя. Иногда он принимает неправильную позицию или действие по причине неправильного понимания Божией истины, веруя в ложь врага. Например, неправильно понимая взаимоотношения между Богом и человеком, он небрежно может веровать, что Бог раздает Свои мысли ему непосредственно. Потому он пассивно ждет и медлит, а затем принимает те, что считает за Божии. И поэтому злые духи так успешны в своей подделке и способны наделять его часто неисчислимыми похожими мыслями. Или в другом случае, принимая то, что внушает враг относительно его здоровья или других вещей, в которые он вовлечен, он находит состояние своего тела и связанных с ним отношений становящимися точно такими, о которых ему было сказано. Злые духи, к примеру, могут вложить в разум человеку определенные вещи, которые могут случиться с ним. Если он не будет противиться или же бесспорно примет это внушение, он вскоре найдет, что назначенное ему злыми духами, неизменно случается с ним.
Испытывая самого себя, дитя Божие раскроет многие неприятности, слабости, болезненности и другие подобные феномены в своей жизни сегодня, которые прямо или посредственно стали результатом того, что он принял ложь, данную ему в прошлом злыми духами. Они вызваны либо прямой верой в ложь или склонностью непрямо верить позже в нее. Чтобы сохранить свою свободу христианин должен переживать Божий свет, который есть Его истина. Так как прежде он потерял место, веря в ложь, то теперь ему надо восстановить место отвержением всякой лжи. Как свет рассеивает тьму, так и истина разрушает ложь. Святой должен искать принятия всякой истины по отношению к нему, Богу и злым духам. Ему надо заплатить цену за обладание этими истинами. Ему надо сердечно молиться, чтобы получить свет для рассмотрения своего точного положения (истину) и узнать где он был обманут и потому страдал. А затем ему надо тщательно исследовать все физические и окружающие его страдания. Откуда у каждой из них есть свойство сопротивляться? Что провоцирует эти неприятности; не от веры ли в сатанинскую ложь или принятия неправильного действия через принятие какой-либо лжи? Ему надо проследить источник и затем тихо и молитвенно ждать просвещения от света Божьего.
Дьяволу отвратителен свет и истина, потому что они удаляют место его деятельности. Всякое слово истины должно бороться за разум верующего. Злые духи пытаются предотвратить его от света о своих кознях. Они даже пытаются отказаться от особого феномена, который есть результат их лжи. Их принцип действия всегда в том, чтобы "для них не воссиял свет..." ( дословно "не дать им увидеть свет"). Христианину должно быть очень бдительным в познании истины относительно всего. Истина значит даже в самом маленьком ее истинном смысле. И даже если он будет беспомощен в уклонении от врага, его примыкание к истине вынудит последнего убраться. Верующий минимумом своей воли может провозглашать, что он хочет истину и что он хочет знать и подчиняться ей. Молитвой и выбором воли ему надо противостоять всякой сатанинской лжи какую бы форму она не принимала: мысль ли, воображение или аргумент. Так поступая, Святому Духу предоставлена возможность вести его помраченный разум к свету Божией истины. В практическом опыте верующий иногда может проводить месяцы перед распознанием сатанинской лжи. Прежде всего он противится своей волей всякому месту злых духов и затем свергает одну за другой ложь, в которую в начале верил и теперь перестает верить. Таким путем он постепенно восстанавливает территорию, которую уступил. Он не будет верить ни в малейшей степени тому, что говорят злые духи. Так они потеряют свою власть.

Признание нормальности

Если кто-то окунулся во все виды досады, связанной с пассивностью или верой в ложь злых духов, то он чрезвычайно нуждается в определении того, что же является нормальным для него. За исключением не обновленного ума, и пассивность и уступка лжи снабжает такими точками опоры злых духов, что мыслительное положение христианина ухудшается постепенно во всех направлениях. Его сила мышления, памяти, физической выносливости и так далее будут постоянно ухудшаться. если он понимает свою опасность, то ему надо встать и искать освобождения. Но что ему надо относить к освобождению? Вот что: ему надо восстановить его исходное состояние? Потому очень существенно для каждого, кто ищет восстановления определить, что является его исходным состоянием. Каждая личность имеет нормальные условия, то есть состояние, которое он имел до того, как он пал через обман врага. Ему надо быть вновь осведомленным о своем нормальном состоянии. При обнаружении того, что он не таков каким был прежде, ему надо спросить себя так: "что было моим прежним положением? Насколько сегодня я далек от него? Как я могу быть восстановленным до него?"
Ваше прежнее состояние есть ваше нормальное состояние. Состояние, от которого вы отстали и есть просто ваша мера. Если вы будете невежественны о том, что есть ваше нормальное состояние, то вам надо мудро спросить себя: "был ли мой разум рожден таким помутненным или же прошло время, за которое он помутнел? Моя память всегда естественно так бедна или же был период, когда я помнил хорошо? Обычно ли у меня бессонница или когда-то я спал хорошо? Всегда ли я имел столько видений, проходящих перед моими глазами как кадры на экране или были моменты, чистые от них? Всегда ли я был слаб или же было время, когда я был сильнее? Правда ли, что я не мог никогда контролировать себя или когда-то я мог управлять самим собой лучше?" Отвечая на эти вопросы, человек должен стать способным постигнуть где он нуждается в нормализации или находится под нападением или стал пассивным. Вдобавок, он получит помощь в понимании своего нормального состояния.
Чтобы определить, что есть его истинные состояние, человек должен признать и поверить сначала, что он имеет нормальное состояние. Хотя он и пал сегодня, но тем не менее он переживал и лучшую жизнь. Точно это и есть его нормальное состояние, к которому ему надо стремиться, чтобы быть восстановленным. Нормальность не означает ничего другого, как нормальное состояние. Если ему трудно решить что является его нормальным состоянием, то пусть он просто вспомнит прежний лучший образ жизни, когда его дух был силен, память и мысль чиста и тело более здорово. Пусть он примет это как свою нормальность. Это может дать ему минимум меры того, к чему он может стремиться. Ему не нужна мера меньшая, чем эта. И не существует причины, по которой он не смог бы взойти на эту высоту после того, как он упал с нее. И даже это еще его не самая высокая возможность. Следовательно, он должен по меньшей мере восстановить свою нормальность и отвергнуть когда-нибудь сходить с нее впредь.
Сравнивая свою настоящую ситуацию с прежней, христианин может определить насколько он теперь далек от того, что было. Тот, чей разум атакован, может теперь увидеть как слабы стали его память и мышление в сравнении с прежними. При признании того, что он отпал от своей нормальности, ему надо немедленно тренировать свою волю для сопротивления своему настоящему ненормальному состоянию и приложить усилия к своему восстановлению в нормальное свое состояние. Обычно злые духи противодействуют такой попытке свергнуть их крепости. Они начнут внушать верующему: теперь ты стар; естественно, что ты не можешь ожидать того. чтобы у тебя был сильный ум как у молодого; человеческие способности ухудшаются с годами. Или если вы молоды, то они будут более интимнее: "по причине твоей врожденной неполноценности, конечно, ты не можешь как другие наслаждаться долго благословениями активного ума". Или же они намекнут, что ты впал в это состояние по причине того, что тяжело работал. И потому они могут быть даже так смелы, что скажут, что твое настоящее положение есть то, кто ты есть на самом деле, что ты ниже других и потому получил меньший дар. Цель злых духов увести дитя Божие в веру в воображение, что слабость естественна, необходима и неудивительна. Если дитя Божие не обмануто и не пассивно, но абсолютно свободно, эти слова может быть достойны рассмотрения; но если он обманут или пассивен, то всему этому определенно нельзя доверять. Тот, кто был искуплен для наслаждения лучшей жизнью, чем это бедственное положение, не должен позволять силам тьмы опускать себя ниже. Он должен решительно отвергать их ложь.
Еще надо отметить: разум, ослабленный болезненностью отличается от того, который подорван уступкой места злым духам. В первом случае, человеческая нервная система повреждена; во втором, работа врага не нарушает устройства нервной системы, но просто внедряет им присущее действие. Если человеческий разум органически не поврежден, то только временно не в нормальном состоянии, то он может быть восстановлен до своего нормального состояния, если только злые духи будут выдворены. Много сумасшедших людей имеют поврежденную нервную систему через природную болезнь до того, как они были помутнены злыми духами и потому для них более трудно быть восстановленными.

Пассивность низвеpжена

После определения того, что является его нормальностью, следующий важный шаг христианина состоит в битве за восстановление. Нам не надо забывать, однако, что враг будет пытаться употребить свое самое изысканное, чтобы закрепить за собой место, которым он завладел как земные правители ревностно охраняют свои территории. Мы не можем ожидать, что силы тьмы оставят свои цитадели без боя. Как раз наоборот, они будут бороться до самого конца. Давайте поймем, что хотя и просто уступить место, но требуется необычное усилие, чтобы восстановить его. Давайте уделим особое внимание такому наблюдению: как всякая нация имеет свои законы и своему легальному суду должно быть абсолютное подчинение, так и в Божием мире существуют духовные законы, законные суды, которые так властны, что даже бесы не могут не подчиниться. Если мы узнаем эти духовные законы и будем действовать в соответствии с ними, злые духи будут побеждены и отдадут то, что взяли.
Самый основной и последовательный закон духовного царства основан на том, что ничто, относящееся к человеку не может совершаться без согласия его воли. Это только по невежеству, если дитя Божие принимает обман злых духов и потому дает им работать в своей жизни. Теперь он должен восстановить потерянную территорию и, делая так, ему надо применять свою волю в том, чтобы отвергать свое прежнее мнение, утверждающееся на том, что он есть свой собственный хозяин и не позволит злым духам управлять и малейшим сегментом его личности. В такой войне злые духи не могут одолеть духовный закон; и потому они вынуждены убраться. В начале разум верующего был захвачен злыми духами из-за пассивности. Теперь верующему надо провозглашать Божиим законом, что его разум принадлежит ему и он собирается его использовать и не позволит внешним силам подстрекать, использовать или контролировать его. Если он безжалостно свергает пассивность и применяет свой ум, то последний постепенно будет освобождаться, пока не достигнет исходного состояния (позже мы поговорим побольше о восстановлении потерянного и войне).
В этом конфликте дитя Божие должно тренировать свой разум. Он должен взять инициативу во всяком деле и не зависеть от кого бы то ни было еще. Если возможно, он должен делать свои собственные решения, не ожидая пассивно людей или более подходящей обстановки. Ему не надо оборачиваться назад, не заботиться относительно будущего, но учиться как жить этим моментом. Молитвенно и внимательно он должен продолжать шаг за шагом. Ему надо тренировать свой разум чтобы размышлять, думать что делать, говорить или чем стать. Он должен отбросить всякий костыль и не позволять светскому элементу или мнению заменить способность своего ума. Ему должно использовать его чтобы думать, размышлять, помнить и воображать.
По причине того, что мыслительная жизнь человека была долгое время пассивной, битва за освобождение будет требовать также много времени. Пусть он поймет, что вновь достигая своей свободы, многие мысли будут появляться не от него самого, но скорее всего они будут вдохновлены злыми духами, которые узурпируют его ум. И поэтому он должен рассматривать свое каждое мнение, дабы несознательно не предоставить новое место нечистым духам до того, как прежнее будет полностью восстановлено. В течении этого периода обвинения, которые будут появляться необязательно имеют корень в его пороках, ни в похвале от его заслуг. Он не должен отказываться от надежды, если его голова будет полна падших мыслей; не и торжествовать, если голова изобилует возвышенными идеями.
Верующему вдобавок нужно нападать на ложь злых духов. Всякое внушение от врага должно быть встречено решительно истинной Библии. Отвечайте на сомнения высказываниями веры; реагируйте на отчаяние словами надежды; отзывайтесь на страх словами мира. Если человек не знает необходимого стиха, то пусть молится для того, чтобы он был указан; если же он что-то сознает из приходящего от врага, то тогда он может сказать им: "это твоя ложь; я не приму ее". Победа достигается действием меча Духа.
Во время битвы ему никогда не нужно забывать положения креста. Ему должно стоять на положении слов послания к Римлянам 6:11, считая себя мертвым для греха, но живым для Бога во Христе Иисусе. Он уже умер и потому освободился от старого творения. Злые духи не могут сделать что-то в его жизни, потому как место их действия отдано было кресту. Всякое время, когда христианин тренирует свой разум и противостоит дьяволу он полностью зависит от того, что сделано на кресте. Он постигает, что его смерть с Господом есть факт; и потому он сильно поддерживает ее перед врагом. Он умер; злые духи не имеют власти над мертвым человеком. Фараон не мог поразить сынов Израилевых, которые были на другой стороне Красного моря. Покой на Господней смерти дает христианину необъятное преимущество.

Свобода и обновление

По мере того, как верующий дюйм за дюймом возвращает потерянную землю, эффект постепенно будет проявляться. И хотя в начале может показаться, что все обратилось к худшему при попытках восстановиться, и тем не менее, если он настойчив, то он засвидетельствует, что враг постоянно теряет свои силы. Различные симптомы будут уменьшаться по мере того, как территория возвращается ему. Он проверит с памятью и свой разум, воображение, силы рассуждения, постепенно освобождаясь до тех пор, пока не будет способен использовать их. Но пусть он бережется опасности стать самодовольным и прекратить бороться до конца, до точки, в которой потерянная земля будет восстановлена. Потому что так он освободит новую точку опоры злым духам для внедрения своих действий в перспективе. Верующий должен продолжать восстанавливать свой суверенитет до тех пор, пока он полностью не освободится. Если он будет стоять на основании креста и тренировать свой разум противостоять вражьей узурпации, то скоро он освободится полностью. Он станет хозяином своей собственной умственной жизни.
Позвольте нам твердо прорезюмировать процесс от пассивности к свободе:
(1) Разум христианина изначально нормален. (2) Он впал в пассивность, потому что хотел чтобы Бог использовал его разум непосредственно. (3) Он обманут, думая, что теперь обладает новым разумом. (4) В основе факта его падения ниже нормального лежит атака злых духов. (5) Его разум стал слабым и бессильным. (6) Он воюет для восстановления потерянного. (7) Кажется, что его разум стал более растленным и помутненным, чем когда-либо. (8) В действительности он постепенно возвращает себе свободу. (9) Он настаивает на своем суверенитете и определился в том, чтобы восстанавливаться из своей пассивности. (10) Пассивность преодолена; он восстановлен. (11) Поддержкой своей воли, он не только наследует впоследствии соблюдение своей нормальности; но также: (12) Его разум восстановлен так, что он может делать то, что не мог прежде.
Давайте посмотрим, что обновленный разум есть что-то глубже, чем просто освобожденный. Восстановить укрепления, захваченные через пассивность и вере во вражью ложь означает просто взять то, что было потеряно, но быть обновленным включает не только восстановление того, что было оставлено, но также придти в обладание чего-то большего, что имелось прежде. Иметь обновленный разум это взойти на самую высокую способность, которую Бог предназначил для разума человека.
Бог желает не только того, что с разума христианина были сняты кандалы сил тьмы через становление полностью способным контролировать себя, но к тому же быть и обновленным так, чтобы он был способен совершенно взаимодействовать со Святым Духом. Бог желает, чтобы разум был наполнен светом, мудростью и пониманием, со всем его воображением и рассуждением, очищенным и приведенным в совершенное подчинение воли Божией (Кол.1:9). Потому давайте не будем довольны чем-то меньшим.

Глава 4. Законы разума

После обновления разума дитя Божие может удивляться его силе. Он освободился от ленивых и несущественных дел. Его способность концентрироваться становится более чистой, его понимание более ощутимее, его память более бдительнее и рассуждение более точное и точка зрения менее ограниченной. Он работает более эффективно, думает более всесторонне, улавливает мысли других более легче. Вдобавок, он получает духовное знание открытым умом, потому что теперь он освободился от языка собственного маловажного опыта и освободился в безграничный мир духовного знания. Каждое предубеждение и предвзятое мнение по отношению к делу Божию удалены, снабдив его разум способностью обдумывать, что прежде он не мог, а также быть ответственным за результат размышления, на что ранее у него не было сил.
Причина, по которой разум христианина сегодня неэффективен, состоит в том, что он еще не обновлен. Даже обновившись, еще нет гарантии, что он не будет возмущен старым мышлением. Если христианин не противостоит безжалостно своему традиционному пути мышления, то он неосознанно вернется к нему. Также как он нуждается в отвержении дел плоти и ежедневно следовать духу, так точно он должен противостоять старому мышлению и каждодневно мыслить обновленным умом. Такая бдительность крайне существенна, а иначе он вернется к своему старому состоянию. Обратное движение все также возможно в духовной жизни. Если дитя Божие невнимательно в следовании умственному обновлению, то он все еще верит в ложь врага и еще раз через пассивность дает ему место. Для того, чтобы он мог поддерживать свой разум постоянно в обновленном состоянии, обновляясь день за днем, ему надо усвоить его законы. Как дух имеет свои законы, так и разум имеет свои. Мы упомянем некоторые из них, практика которых обеспечит победу христианину.

Разум, работающий с духом

Анализируя процесс различения, понимания и представления духовного христианина, мы можем отличить такие ступени: (1) Святой Дух раскрывает Божию волю человеку; (2) своим разумом он осознает значение откровения; (3) своей волей он прилагает духовную силу чтобы активизировать свое тело так, чтобы оно могло исполнить волю Божию. Ничто в жизни человеку не ближе к духу, как разум. Мы знаем, что он- механизм изучающих отношений в интеллектуальном и материальном мире, а дух-компонент постижения реальности духовного царства. Христианин знает все о себе посредством интеллекта, а Бога он знает через дух. Оба эти органа ответственны за знание и потому их взаимоотношения слишком близки в сравнении с другими. В хождении по духу мы найдем разум лучшим помощником духу. И потому необходимо понимать как они работают сообща.
Библия говорит слишком определенно о координации духа и разума: "чтобы Бог Господа нашего Иисуса Христа, Отец славы дал вам духа премудрости и откровения для познания Его , просветив очи сердца вашего, чтобы вы могли знать..." (Еф.1:17,18). Мы говорили о значении "духа мудрости и откровения" прежде; это означает, что Бог дает познать Себя и Свою волю, даруя откровение в нашем духе. Но теперь мы хотим отметить как откровение, постигаемое в нашем духе, работает вместе с нашим умом.
"Глаза нашего сердца" образно указывают на орган нашего рассуждения и понимания, то есть разум. В этом стихе слово "знать" или "познание", употребленное дважды, служит для передачи двух, отличных друг о друга значениях; первое-знание интуитивное; второе-знание или понимание ментальное. Дух откровения располагается в нашей глубине. Бог открывает Себя нашему духу, чтобы мы могли истинно постигнуть Его нашей интуицией. Но однако это лишь интуитивное знание; словом, внутренний человек знает, а внешний в это время остается в неведении. Уразуметь внешним человеком того, что было постигнуто во внутреннем, есть неуклонительный шаг, недостаток которого препятствует взаимодействию нашего внутреннего и внешнего существа. Как же тогда может быть это взаимодействие? Писание информирует нас о том, что наш дух просветит нашу мыслительную способность, чтобы привести ее в понимание откровения в интуиции. И потому наш внешний человек зависит от разума в понимании, дух же должен донести то, что он знает интуитивно разуму так, чтобы последний смог донести до всего существа мысль духа и помочь дитя Божиему ходить по духу.
Сначала мы приходим к знанию воли Божией в нашей интуиции, а затем наш интеллект толкует эту волю нам. Святой Дух движет нашим духом, производя в нем духовное чувство; затем мы применяем свой разум, чтобы научиться и понять значение этого чувства. Это требует взаимодействия и духа и разума для полного понимания воли Божией. Дух делает нашего внутреннего человека способным знать, в то время как разум приводит к осведомлению внешнего человека. Такое взаимодействие происходит моментально, хотя описать его пером и чернилами займет очень много времени. Они действуют как две руки; и во взоре духовных глаз до разума доводится суть того, что стало видно духу. Всякое откровение приходит от Святого Духа и получается не нашим умом, но духом человека так, чтобы он мог знать интуитивно; потом же оно выучивается и понимается его умственными силами.
Нам последовательно нужно отвергать позволение нашему разуму служить первенствующим элементом в получении знания Божией воли, потому что так мы не примем ее, так как разум это второстепенный аппарат в понимании этой воли. Плотской христианин делает ошибку, считая, что мысль головы -это критерий для его поведения, потому что он еще не научился ходить по духу. Духовный христианин следует духу, но также допускает своему разуму понимать, что знает дух. Истинное водительство- в соединении этих двух элементов. Обычно водительство в духе противоположно тому, что люди называют резонным; однако, у человека, чья рациональная сила была обновлена, такая рассудительность способствует духу и потому его водительство кажется логичным его рассуждению. Но рациональность человека, чей внутренний человек не взошел на эту возвышенную позицию часто будет противостоять водительству духа.
Мы пронаблюдаем в первой главе послания к Ефесянам как дух помогает разуму. При получении откровения от Бога дух верующего просвещает его интеллект. Разум духовного человека на опирается на свою природную жизнь; наоборот, он зависит от просвещения светом духа. А иначе он уклонится во тьму. Обновленное мышление нуждается в том, чтобы оно было направлено светом духа. Это показывает то, почему человек может найти свои мысли помутненными и все свое существо распущенным внутренним человеком, который блокирован злыми духами. Разум духовного человека поддерживается духом. Если последний попадет в сеть, то он не сможет достигнуть разума и поэтому разум потеряет что-то в своем контроле. Хранение себя от этих двух опасностей находится в их надлежащем взаимоотношении, требующем осторожности в том, чтобы дух не был уловлен злыми духами и не привел наш разум к потере нормального функционирования.
Разум верующего есть выход для Святого Духа. Как может Тот, Кто живет в духе человека выражать Самого Себя? Он не удовлетворен тем, что человек только верит в Его присутствие в своем духе. Его цель состоит в том, чтобы проявить Себя через человека, чтобы другие люди могли иметь Его. Есть тысяча и одна причина, по которой Святой Дух требует взаимоотношений человека. Для Него недостаточно пребывать в человеческом духе, Он желает еще и выразить Себя через дух. То, что выражает человеческий дух есть разум. Если последний будет загроможден, дух будет лишен своего смыслового выражения и потому Дух Божий не может течь из внутреннего человека другим людям. Нам, более того, нужен разум, читающий значение интуитивного знания, открывающий путь Богу для передачи Своей мысли нам. Если наше мышление узко и глупо, то Святой Дух находит Себя неспособным общаться с нами по пути, желаемому Им.

Разум, дух и духовный разум

Более духовное дитя Божие становится более сознающим значение хождения по духу и опасности хождения по плоти. Но как все-таки он ходит по духу? Ответ, данный в послании к римлянам восьмой главе, говорит об уме духа и обладании духовным умом: "живущие по плоти помышляют о плоти, но те, кто живет по Духу- о духовном. Разум плоти есть смерть, но разум Духа -жизнь и мир" (стихи 5-6 дословно ASV). Ходить по духу значит иметь разум, установленный на дух и это также значит иметь духовное управление умом. Тот, кто действует в соответствии с духом есть никто иной, как те, что заняты внутренним человеком и чей разум поэтому духовен. Хождение по духу просто означает разум, подконтрольный духу, настроенный на духовное. Это показывает, что наше мышление обновлено и стало духовно подконтрольным и от этого способно определить всякое движение и тишину духа.
Здесь мы видим еще одно взаимоотношение между этими двумя компонентами -"живущие по плоти помышляют о плотском; а живущие по духу -о духовном". Голова человека способна мыслить о плоти и также о духе. Наша мыслительная способность (душа) находится между духом и плотью (а, точнее, телом). На что разум устанавливает себя, по тому он и ходит. Если он занят плотью, то он так и ходит; и обратно, устанавливаясь на дух, он и следует ему. Необязательно спрашивать себя ходим ли мы по духу. Нам только нужно выяснить, мыслим ли мы о духе, то есть отмечаем ли движение или тишину в нем. Никогда не бывает такого, что устанавливая себя на плоть, мы ходим по духу. На что разум настроил себя, тому он и следует. Это неизменный закон. О чем думает разум или размышляет в нашей повседневной жизни? Чему мы подчиняемся? Занятие делами духа делает нас духовными людьми; но занятие делами плоти делает нас плотскими. Если наш разум не управляется духом, то он должен управляться плотью; если он не управляется небом, то он ведется землей; если он регулируется свыше, то он будет регулироваться снизу. Следование за духом производит жизнь и мир, в то время как следование за плотью приводит к смерти. С Божией точки зрения ничто приходящее от плоти не имеет духовной ценности. Верующий способен жить в "смерти" хотя и обладает жизнью. Почему размышление о реальности духа так важно для жизни, следующей по духу? Потому что это самое главное из бросающихся в глаза условий водительства в духе. Как много Божиих детей ждут от Него окружения и обстоятельств в то время как следящий взгляд нужно направить на дух; то есть они невнимательны к подсказкам своих внутренних глубин. Часто Бог, Который живет в нас ведет нас внутри духа, но по причине тупости нашей мыслительной способности мы не сознаем этого. Он истинно дал нам откровение в интуиции, но наш интеллект находит себя в тысяче и одной вещи, отличной от движения в духе. Мы пренебрегаем свое духовное чувство. Иногда наш дух нормален, но наш разум- ошибочен и потому мы не способны следовать за ним. То, что выражается его интуицией нежно; если мы обычно не размышляем о его реальностях, то как мы можем знать его мысль и действовать соответственно? Наш разум должен быть бдителен как привратник, постоянно содержа свой взгляд на движении внутреннего человека так, чтобы внешний мог уступить полностью.
Все водительства Божии передаются слабыми и нежными ощущениями в духе. Бог никогда не использует что-то вроде принуждения, поглощающего чувства, заставляющего человека подчиниться. Он неизменно представляет нам возможность сделать выбор. Все, что насильственно по отношению к нам приходит не от Бога, но от злых духов. Пока мы не выполним условий для работы Святого Духа, Он не будет работать. Это требует большего, чем просто ожидание Его водительства. Наши разум и дух должны функционировать активно со Святым Духом, если мы ожидаем, что Он будет вести нас. Мы будем ходить по духу, если будем напрягать своего внутреннего человека взаимодействовать со Святым Духом и использовать своего внешнего человека, чтобы следовать движению или тишине в нашем духе.

Открытый разум

Кроме опыта Божьего откровения непосредственно, мы также часто переживаем истину через проповедование другими детьми Божиими. Такая истина принимается нашим интеллектом прежде, чем она достигнет духа. Так как мы контактируем с высказанным или написанным другими с помощью ума, то тяжело какой-либо способности такого рода истины достигнуть нашей жизни, исключив канал нашего мышления. Поэтому открытый ум имеет высочайшую важность для духовной жизни. Если наша голова преисполнена предубеждениями по отношению к истине или по отношению к проповеднику, то истина не войдет в нас и не улучшит нашей жизни. Не удивительно, что некоторые верующие не получают помощи, потому что они уже решили, что им читать и что слушать.
Если христианин знаком с процессом передачи истины в жизнь, то оценит важность не загроможденного ума. Истина понимается прежде умом; потом она входит внутрь и двигает дух ; потом он проявляется в практической жизни. Закрытый ум препятствует истине войти в дух; закрытое мышление это предубежденное мышление; оно противится и критикует каждый пункт, идею, отличающиеся от его собственных; его мнение становится стандартом истины; все противное ему не может быть истиной. Такое мышление препятствует многим Божиим истинам проникнуть в человека; следовательно это вредит духовной жизни верующего. Много опытных святых могут засвидетельствовать о необходимости непредубежденного ума в отношении откровения и истины. Часто достаточно истине быть донесенной до нас, но мы просто не постигаем ее по причине недостатка открытого ума. Как много лет нужно потратить Богу для удаления препятствий, чтобы он мог принять истину. Незагроможденное мышление в сотрудничестве со свободным духом поможет в знании истины больше всего. Если разум открыт, то человек скоро поймет драгоценность истины, которая прежде казалась ему тупой, но теперь освещена светом духа. Это путь дитя Божьего; в начале она кажется полностью бессмысленной; после того как свет духа осияет его разум и снабдит его пониманием глубин этой истины. И хотя он может не иметь для выражения ее должных слов, но внутри он понимает ее совершенно. Открытый разум проникает в истину, а просвещение светом духа делает ее полезной.

Контролируемый разум

Каждая часть христианской жизни нуждается в том, чтобы быть под контролем; это относится и к разуму даже прошедшему обновление. Нам не нужно бросать вожжи, а иначе злые духи возьмут их. Давайте помнить, что мысль- это семя действия. Беспечность здесь неизменно приведет впоследствии ко греху. Посеянная идея потом взойдет какой бы длительной задержки этот рост не потребовал. Мы можем последовать всем сознательным и несознательным грехам, мыслям, которым мы дали быть у себя посеянными прежде. Если греховному мнению позволить остаться в голове, то по прошествии времени, может через несколько лет, оно приведет к греховному делу. Предположим к примеру, мы зачали греховную мысль против определенного брата. Если она не искоренена и не очищена сразу, то она непременно произведет свой отвратительный плод. Христианин должен напрягать свои предельные силы, чтобы уметь обращаться со всеми своими мыслями. Если его мыслительная жизнь останется без контроля, то он не будет способен контролировать вообще что-либо. Вот почему Петр увещевает "опоясать свой ум" (1Пет.1:13), чем он хотел выразить то, что мы должны регулировать все наши мысли и никогда не давать им становиться дикими.
Божия цель состоит в "пленении каждого помышления в подчинение Христу". Потом мы должны исследовать каждую из них в Божием свете, не позволяя ни одной из них избегать нашего испытания или суда. Какой бы ни была наша мысль, она должна быть испытана и контролируема.
В обретении контроля над своей мыслительной жизнью христианину, не нужно позволять недолжной мысли оставаться в нем. Всякий непотребный элемент должен быть выдворен. В дальнейшем он не должен допускать своему разуму быть ленивым. Все должно быть заботливо взвешенно так, чтобы он был чувствительным и духовному. Ему нельзя позволять своему разуму уходить в догадки, а иначе он позволит злым духам работать. Он не должен быть ленивым, ничего не делающим; наоборот ему надо всегда функционировать активно. Даже после того, как христианин получил откровение в духе, ему надо напрягать свой интеллект чтобы испытывать, проверять, отличать что от Бога, а что от него самого. Ему также нужно обнаружить следует ли он духу полностью в соответствии с установленным Божиим сроком, когда предпринимает дела, либо есть его собственный элемент, примешанный к этому. Такая мыслительная активность помогает духу прояснить откровением, полученным в интуиции, либо раскрыть противоречие. Всякая мысль, центрирующаяся на нас самих себе препятствует нам знать волю Божию; только то, что исключает себя- эффективно. Бог никогда не хотел, чтобы мы следовали слепо; Он настаивает на нашем ясном понимании Его ума. Все, нуждающееся в ясности не заслуживает доверия.
Когда разум функционирует, то берегитесь того, чтобы он стал одиноким, то есть не стал работать независимо от правил духа. Неэгоистичный разум помогает христианину понимать Божию волю, но независимый просто представляет из себя растление плоти. К примеру, многие исследуют Писание своим умом, завися от своей собственной интеллектуальной способности. И истину, которую он возвещает находится просто в его голове. Такое независимое мыслительное действие чрезвычайно опасно, потому что оно ничего не выполняет в жизни христианина, кроме снабжения дополнительной информацией его мышления и разбега для самохвальства. Нам нужно искренно отвергать все истины, которые лишь ментальны, потому что такие знания обеспечивают сатану возможностью работать. Нам должно отвергать всякое желание поиска просто интеллектуального знания.
Разуму должно работать, но он нуждается также в отдыхе. Если верующий позволяет ему работать непрестанно без всякой возможности отдохнуть, то иногда он будет болезненным, как иногда таким становится тело. Ему надо регулировать его деятельность. Запрещая ему становится слишком активным или выходить из под контроля. Поражение, которое потерпел Илия под можжевеловым кустом имеет в себе причину перенапряженную работу ума.
Христианину надо хранить свой разум в мире Божием всегда. "Ты хранишь в совершенном мире "- говорит Исаия, - "того, чей разум основан на Тебе, потому что на Тебя уповает он" (Ис.26:3 дословно). Беспокойный разум помутнен и это вредно для духовной жизни и духовного служения. Это приводит к великому числу ошибок. Неумиротворенный разум не может действовать нормально. И потом апостол учит нас "не заботьтесь ни о чем" (Фил.4:6). Выскажите все свои заботы Богу как только они появились. Дозвольте миру Божию "соблюдать сердца ваши и мысли во Христе Иисусе" (Фил.4:7) Но Павел также увещевает нас предать свои умы работе и не позволить им облениться: "братья, что только истинно, что честно, что справедливо, что чисто, любезно, милостиво, в чем есть превосходство (над земным), в чем есть только похвала (Богу), помышляйте об этом" (Фил.4:8).
Разум не должен управляться нашими эмоциями. Он должен тихо покоится в Боге и деле веры. Это заложено в "здравом уме", который Павел увещевает культивировать (2Тим.1:7 ASV) "ибо дал нам Бог духа не боязни, но силы, любви и здравого ума". Верующий должен следовать интуиции духа. Он должен позволить Божиему правилу хорошего или плохого судить во всех отношениях.
Разуму надо храниться в сокрушенном состоянии. Горделивые мысли просто приводят человека к заблуждению. Всякое самоправедное, самоважное или самосущественное мнение ведет к ошибке. Некто имеет обширное знание и все же впадает в самообман, потому что слишком высоко мыслит о себе. Всякий, кто духовно желает служить Господу должен делать это "со всем смиренным умом" (Деян.20:19 дословно ASV-амеррканская стандартная версия). Ему должно выбросить всякое самообманчивое рассмотрение себя и занять свое место в Теле Христовом, назначенное ему.

Разум, полный Слова Божьего

"Вложу законы Мои в умы их" -говорит Бог (Евр.8:10) Нам нужно больше читать и запоминать слово Божие, а иначе мы не будем способны в нужный момент найти необходимое слово. Если мы внимательно читаем Библию, то Бог наполнит каждую нашу мысль Его законами. Мы будем вспоминать постоянно то, что Библия говорит когда мы нуждаемся в свете для своего пути. Многие не желают напрягать свои умы в чтении слова. Им нравится открывать Библию к случайной молитве и брать из нее то, что прежде считали в ней от Бога. Это чрезвычайно недостоверно. Если наш разум живет в слове Божием, то Святой Дух через интуицию нашего духа способен просветить наш разум привнесением в нашу память некоторый нужный стих. Нам не нужно говорить, чтобы мы не крали, потому мы что знаем, что слово Божие нам говорит так. Такое слово уже в нашем уме. Это справедливо также и в других отношениях; и если мы соединены с Библией во всем, то мы будем способны понимать разум Божий во всех отношениях.

Воздыхание к Богу об очищении разума

Христианину нужно постоянно просить Бога очистить его мыслительную жизнь и хранить ее свежей. Ему надо молить Бога искоренить всякую злую мысль по отношению к Нему и мысли превозношения так, чтобы то, во что он верит - это полностью Бог. Молитесь не только о том, чтобы размышлять о Нем, но вдобавок мыслить правильно. Молитесь о том, чтобы ваши мысли вытекали не из вашей злой природы, но чтобы они проистекали непосредственно от света Божьего. Просите Бога сохранить вас от старого образа мышления и чтобы церковь Божия не разделилась отдельными учениями. Просите Его сохранить также вас от принятия умом какого-нибудь учения, которое отделило бы вас от других детей Божиих. Умоляйте Его сделать вас единомысленными с другими детьми Божиими; и если в чем-то ум нуждается, то честно и терпеливо ждите до восполнения. Просите Его не позволять вам хранить какую-либо ошибочную идею или учение в новой жизни. Молите Его о том, чтобы предать смерти не только вашу злую природу, но также и злое мышление. Умоляйте, чтобы ни в чем ваша мысль не послужила разделению Тела Христова. Умоляйте Его не позволять вам быть обманутыми опять. Умоляйте за других детей Божиих чтобы они могли также жить Им, не провоцируя друг друга и не рассеивая друг друга, чтобы все могли истинно наслаждаться одной жизнью и одним умом.

ЧАСТЬ ДЕВЯТАЯ.
АНАЛИЗ ДУШИ - ВОЛИ

Глава 1. Воля верующего

Воля человека есть его орган решений. Хотеть или не хотеть, выбирать или не выбирать есть типичное действие воли. Она есть руль, которым он управляет свое плавание по жизни.
Волю человека можно принять за реальную личность, потому что она истинно представляет его. Ее действие-это действие человека. Когда мы говорим "я хочу", то это действительно наша воля, которая хочет и решает. Наша воля действует за всего человека. Наши эмоции просто выражают как мы чувствуем; наш разум просто говорит нам о том, о чем думаем; но наша воля связана с тем, что мы хотим. И поэтому это очень влиятельный компонент всей нашей личности. Она глубже наших эмоций и разума. Итак, при искании духовного роста верующий не должен отвергать свой волевой элемент в себе.
Многие допускают ошибку, обращаясь к "исповеданию" как к чему-то эмоциональному; они верят, что оно просто насыщает и радует человеческие эмоции. Другие настаивают на том, что "исповедание" должно быть совместимым с рассудком и не сильней эмоций; таковым приемлем только рациональный тип исповедания. То, что обе эти группы людей не знают, состоит не в преследовании цели достичь эмоций или рассудка для истинного исповедания, но в том, чтобы наделить человеческий дух Божественной жизнью и вести его волю в полное подчинение Божией. Если же наш опыт исповедания приводит нас к желанию принять Божий совет, то это слишком превосходно. Что за польза человеку, если его долгий духовный путь не выразит ни одного должного знака благодати? Или же если воля не будет затронута?
Истинное и совершенное спасение спасает человеческую волю. То, что существенно и совершенно не охватывает в спасении человеческую волю, напрасно. Все приятные ощущения и все яркие мысли принадлежат исключительно внешней сфере. Человек может наслаждаться радостью, покоем и миром в вере в Бога, он может понимать Его могущество и много удивляться Его чудесному знанию; но обладает ли он глубоким союзом с Ним, если его воля не соединена с Божией? Только соединение этих двух волевых способностей составляют истинный союз. Следовательно, принимая жизнь, верующий должен быть внимателен не только к своей интуиции, но также и к своей воле.

Свободная воля

В рассуждении над человеком и его волей мы особо должны нести в разуме, что он употребляет свободную волю. Это означает, что у человека есть суверенитет, так как его воля суверенна. То, что он не одобряет по отношению к себе это принуждение, то, чему он противостоит есть заставление его. Свободная воля показывает, что человек выбирает то, что хочет. Он- не механическая игрушка, приводимая в движение другими. Он ответственен за все свои дела; воля внутри контролирует как все внутри, так и все вне его. Он не управляется автоматически внешней силой; скорее, он хранит внутри принципы, которые определяют его дела.
Это состояние человека, созданного Богом. Человек, которого спроектировал Создатель не является чем-то механическим; и давайте вспомним, что сказал ему Бог: "ты можешь свободно есть от всякого дерева; но от дерева познания добра ты не будешь есть, потому что в день, когда вкусишь от него, умрешь смертью..." (Быт.2:16,17 RSV дословно). Как Бог сказал ему? Он убеждал его и запрещал, но никогда не принуждал. Если Адам был расположен слушать и не ел запрещенного плода, то это был Адам, который так хотел. Но если бы он не слушал и съел бы, то Бог не смог бы удерживать его. Это свободная воля. Бог положил эту ответственность за съедение или за не съедение этого плода на человека, потому что он выбирает в соответствии со своей несвязанной волей. Бог не сотворил Адама, который был бы неспособен грешить, бунтовать или красть, потому что он иначе был бы машиной. Бог уведомил его, запрещал и заповедал; однако ответственность за послушание или непослушание лежала на человеке. Из-за любви Бог дал ему заповедь заранее; из-за праведности Он не заставил человека делать того, что он не хотел. Для человека подчинение Богу требует желание со своей стороны, потому что Бог никогда не вынуждает его. Он мог употребить различные средства, чтобы сделать человека желающим этого; но тем не менее, пока человек не даст своего согласия, Бог не поведет его Своим путем.
Это исключительно жизненный принцип. Мы увидим позже, как Создатель никогда не действует вопреки этому принципу, а злые духи -постоянно. И этим можем мы пользоваться чтобы различать что от Бога, а что- не от Него.

Падение и спасение

Человечество безуспешно пало. От этого падения человеческая воля, не закованная кандалами, потерпела громадный вред. Мы можем сказать, что существует две огромных противостоящих волеизъявлений во всем мире. С одной стороны стоит святая и совершенная воля Бога; с другой стороны- пышно облаченная и оскверненная, оскверняющая и противная воля сатаны. Между ними существует суверенная, независимая, свободная воля человека. Когда человек слушает дьявола и восстает против Бога, то кажется, что он выдвигает вечное "нет" воле Божией и живое "да" сатанинской. Как только человек использует свою волю для выбора воли дьявола, то он сразу попадает в сети дьявола. И потому все его дела управляются волей сатаны. Пока он не свергнет с себя свое начальное подчинение, он останется сдавленным властью врага.
В этой падшей позиции и условиях человек- плотской. Эта плоть по своей собственной воле вместе с другими органами личности чрезвычайно растлена. Как что-нибудь может быть угодным Богу, если все это исходит из этой помраченной воли? Даже его богоискательство распространяется из царства плоти и потому не составляет какой-либо ценности. В это время он может изобретать новые пути поклонения Богу, но все это всего лишь его собственные идеи, "самовольное смиренномудрие" (дословно "самовольное поклонение"Кол.2:23 ASV) и полностью неприемлемо для Него.
Давайте поймем, что если человек не получил новой жизни и не служит от нее, то всякая мелочь в служении Богу, есть не что иное как дело плоти. Его намерение служить и даже страдать за Него напрасно. Перед тем, как быть возрожденным, его воля, хотя и была склонна к добру и Богу, являлась пустой. Не важно, что падший человек предпринимает по отношению к Богу, а важно то, что Сам Он хочет видеть из дел ради Него и то, что ценится в Его глазах. Человек может проектировать и начинать бесчисленное множество выдающихся дел для Бога, и тем не менее если они не исходят от Самого Бога, это ничего больше самовольное смиренномудрие.
Это справедливо по отношению к спасению. Когда человек живет по плоти, то даже желание спастись неприемлемо для Бога. Мы читаем в Евангелие от Иоанна, что "всем, кто принял Его, верующим во имя Его, Он дал власть быть детьми Божиими, которые не от крови, ни от плоти, ни по воле мужчины, но от Бога родились" (Ин.1:12,13). Человек не возрождается, потому что он хочет этого. Ему надо родиться от Бога. Сегодняшние христиане имеют неправильное воззрение, суть которого состоит в том, что если кто-нибудь желает спастись и ищет пути жизни, то он несомненно будет хорошим учеником Христовым, потому что нет ничего лучше этого желания. Бог, тем не менее утверждает, что в сути возрождения, как впрочем и в других вещах, связанных с Ним, воля человека полностью бесполезна.
Многие дети Божии не могут понять почему в Евангелие от Иоанна 1-ой главе воля человека полностью непотребна, в то время как в откровении есть слова: "кто жаждет бери воду жизни даром" (22:17), что означает, что человек полностью ответственен за свое спасение. И не дал ли Господь Иисус для Иудеев объяснение: "вы не хотите придти ко Мне, чтобы иметь жизнь" (Ин.5:40)? Здесь вновь ответственность за погибель полностью лежит на человеческую волю. Может быть Библия противоречит сама себе? А может существует особое объяснение за всеми этими явными противоречиями? Размышление над этим поможет нам уразуметь то, что Бог требует в нашей христианской жизни.
Мы вспомним, что Бог не хочет чтобы кто-то погиб, но чтобы "все пришли к покаянию", потому что желает, чтобы "все люди спаслись и достигли познания истины" (2Пет.3:9; 2Тим.2:4). Проблема не в том, кого Бог желает спасти или кому даст погибнуть. Проблема перед нами и состоит в том, какова позиция грешника к Богу? Если он решает стать христианином потому что он с детства склонен к "религии", естественно презирает мир или естественно ощущает влияние своей своей наследственности, окружающего мира или семьи, то он далеко от Бога и его жизнь не отличается от жизни других грешников. Если человек выбирает стать христианином в момент возбуждения или энтузиазма, то он может и лучше других. Все сводится к этому: какова его позиция по отношению к воле Божией? Бог любит его, но принимает ли он эту любовь? Христос призывает его придти, но придет ли он? Святой Дух хочет дать ему жизнь, но хочет ли он быть рожденным? Его воля полезна только в случае принятия Божией. Вопрос теперь и единственно в том, как его воля реагирует на Божие волеизъявление.
Увидим ли мы теперь отличие? Если человек сам предпринимает искать спасения, то он уже погиб. Различные искатели религий не принадлежат к этой категории? Но, если человек, слушая Евангелие, желает принять то, что Бог дает ему, то он будет спасен. В одном случае начинает человек; в другом- получает. Один желает сам, а в другом принимает Божию волю. Иоанн в первой главе своего Евангелия говорит о том, что человек сам хочет, а Иоанн 5 и Откровение 22 говорят о принятии Божией воли. И потому не существует противоречия между этими словами; скорее в этом есть решающий урок для нашего выучивания. Бог наставляет нас в том, что в такой высочайшей вещи как спасение все, что происходит от личности человека не может быть принято и отвергается Им. И в самом деле, если мы желаем достичь в своем духовном развитии, то мы должны понять и нести в разуме каждый жизненный принцип, который Бог использует в отношении с нами во время возрождения. Эти изначальные принципы означают для нас принцип того, как нам продолжать в нашей духовной жизни. То, что мы только что обсудили устанавливает для нас еще один из самых великих принципов. Все, что исходит от нас, то есть от нашей плоти, абсолютно неприемлемо Богом. Если мы будем искать такого необходимого и грандиозного как спасение, то наше стремление будет отвержено. То, что нам нужно непрестанно помнить состоит в том, что Бог смотрит не на проявление чего-то, плохое или хорошее, малого или великого, но смотрит вместо этого на то, откуда это исходит, от Него или нет. В спасении мы спасаемся не потому, что мы хотим спастись, а потому что Бог хочет спасти нас; и так повсюду в нашей жизни. Нам надо увидеть, что в стороне от того, что Бог делает через нас, все дела какие бы они хвалебными не были, полностью ничтожны. Если мы не понимаем этот жизненный принцип в начальной стадии нашего спасения, то мы встретим бесконечные поражения впоследствии.
Более того, в соответствии с действительным состоянием человека, пока он грешник, его воля взбунтована против Божией. И потому Бог должен привести людей к Себе точно также, как и дать им новую жизнь. Как воля представляет всего человека, потому что она суть его существа, так и духовная воля выражает Бога. Сказать, что Бог приведет человека к Себе значит сказать, что Он приведет нас к Своей воле. Нет сомнения, что потребуется время жизни чтобы этому осуществиться, но даже в начале спасения Бог начинает работать до конца. И потому когда Святой Дух обличает человека во грехе, то это обличение, от которого человек не имеет и слова сказать вопреки, даже если Бог осудил бы его в ад. И когда человеку будет показан определенный план Бога в кресте Христовом, то он радостно принимает это и выражает свою готовность принять спасение Божие. И потому давайте увидим, что на первой стадии спасения это именно спасение воли. Вера грешника и его принятие и являются его желанием взять воду жизни даром и быть спасенным. Подобно и его сопротивление является его нежеланием придти к Господу для жизни и соответственно он погибает. Битва за то, чтобы быть спасенным или погибшим ведется в воле человека. Падение человека в начале имеет следствие в восстании его воли против Божией; и потому его настоящее спасение приходит от приведения его воли в подчинение Божией воле.
И все же в момент спасения, человеческая воля еще не полностью соединена с Божией, но его падшая воля, однако, возвышается через принятие Господа Иисуса и отвержение сатаны, себя и мира. Верою в слово Божие и принятие Его Святого Духа его воля также обновляется. После своего возрождения он получает новый дух, новое сердце, новую жизнь; его воля получает нового хозяина и с этого времени под новым господством. Если его воля покорна, то она становится частью новой жизни; если она противится, то она становится грозным врагом новой жизни.
Обновленная воля более жизненно важна, чем другая часть души. Разум может неправильно направлен и эмоции могут быть неординарны, но воля может быть чревата неверностью. Ее неверность ведет к серьезным последствиям, так это само "эго" человека и она контролирует все другие органы человека. Если она- неверна, то Божия воля не может быть понята.

Покорная воля

Что такое спасение? Это ни что иное, когда Бог спасает человека от самого себя в Самого Себя. Спасение имеет две грани: отсоединение и присоединение. То, что отсекается есть "эго"; присоединение же происходит к Богу. То, что не связано по цели с освобождением от себя и присоединением к Нему, не является божественным спасением. Все, что не способно спасти человека от самого себя и соединить с Богом напрасно. Истинное духовное начало включает освобождение от животной жизни и вхождение в духовную. Все, принадлежащее сотворенной жизни, должно быть отставлено так, чтобы сотворенное нашло свое восполнение только в Создателе. Сотворенное должно исчезнуть для того, чтобы истинное спасение могло проявиться. Действительное величие покоится не в том, как много мы имеем, но на том, сколько много мы потеряли. Подлинную жизнь можно рассмотреть только в отказе от себя, Если природа, жизнь и дела сотворенного не отвержены, то жизнь Божия не имеет возможности выразить себя. Наше "я" - часто враг Божией жизни. Наш духовный рост будет жестоко заторможен, если мы не имеем побуждения, ни опыта отвержения самих себя.
Что есть "эго"? Чрезвычайно трудно подобрать ответ на этот вопрос и не сможем мы ответить полностью правильно. Но если скажем, что "я" это "моя воля", то мы не окажемся так далеко от точного определения. Человеческая сущность находится в его воле, потому что она выражает то, что есть человек фундаментально, чего он желает и хочет. Перед Божией благодатью даже совершенный труд природного человека, кто бы он ни был, святой или грешник, полностью противостоит Богу. Это потому, что человек принадлежит природному, что само по себе чрезвычайно противостоит Божией жизни.
Спасение несет смысл освобождения человека от сотворенной, природной, животной, плотской и самопроизвольной воли. Давайте тут особо акцентируем; кроме Бога, дающего нам новую жизнь, обращение нашей воли к Нему есть самая большая работа спасения. Мы можем даже сказать, что Бог дает нам новую жизнь для того, чтобы обратить нашу волю к Нему. Евангелие предназначено для того, чтобы присоединить нас в союз с Божией волей наши волеизъявления. Все, что не отвечает этому проваливает его миссию. Стрела Божьего спасения не направлена в наши эмоции и разум, но в нашу волю, для того, чтобы последняя была спасена, а все остальное включено сюда. Человек может быть в союзе с Богом в разуме в определенной степени; он может согласиться с Ним в чувствах по отношению определенного числа соображений, но более последовательным и совершенным является союз его воли с волей духа. Это охватывает все другие союзы между Богом и человеком. Все, не включенное в союз волеизъявлений недостаточно. Так как все наше существо приводится в движение волей, то очевидно, что она является самой влиятельной частью человека. Даже такой благородный орган как дух должен уступить правилу воли (мы поговорим об этом подробнее потом). Дух не символизирует всего человека, потому что это орган его общения с Богом. Не является таким выражением и тело, потому что это только аппарат общения с окружающим миром. Но воля заключает в себе подлинную позицию, намерение и состояние человека. Этот механизм в нем слишком близко отвечает самому человеку. И теперь, если его воля не соединена с Богом, то все союзы с Ним будут поверхностны и пусты. Однажды это правило воли человека, соединившись с Богом совершенно, позволит ему свободно и вполне быть ему покорным.
Наш союз с Господом имеет два различным шага: союз жизни и союз воли. Мы соединились с Ним в жизни, когда были возрождены и приняли Его жизнь. Как Он живет Святым Духом, так и мы живем Святым Духом. Это означает, что мы причастники в одной жизни с Богом. Это внутренний союз. Но то, что выражает эту жизнь есть воля; значит необходимо быть внешнему союзу, в воле. Быть соединенным с Господом в воле просто означает иметь одну волю с Ним. Эти два союза связаны и не независимы друг от друга. Тот союз, что от новой жизни- естественный, потому что новая жизнь есть жизнь Бога; но тот, что в воле, не является ни естественным, ни самопроизвольным, потому что наша воля есть чисто наша волеизъявление.
Как мы отметили выше, у Бога есть намерение разрушить жизнь души, но не ее функции; так, будучи соединенным с Господом в жизни, Он начинает обновлять нашу душу с ее различными частями для того, чтобы наша душа могла быть единой с нашей новой жизнью и, следовательно единой с Его волей. Спасение не может быть совершенным до тех пор, пока воля человека полностью не соединится с Божией. Без этой совершенной связи человеческая личность все еще в разногласии с Ним. Он хочет, чтобы мы имели жизнь, но также Он хочет нашего соединения с Ним. Так как наша воля более всего представляет нас, то наш союз с Богом не может быть совершенным без присоединения нашей воли к Его воле.
Тщательное чтение Писаний предоставит нам факт общего преобладающего фактора, который подчеркивает все наши грехи: принцип неподчинения. Через неподчинение Адама мы погибли; послушанием Христа мы спасены. Прежде мы были сынами непослушания, сегодня Бог желает, чтобы мы были сынами послушания. Неподчинение означает следовать своей собственной воле; подчинение- Божией воле. Цель Божьего спасения- наставить нас на отвержение нашей воли и соединение с Ним. Везде, кроме этого лежит ошибка среди современных христиан. Они грезят о духовности как о радостном чувстве или возвышенном знании. Они тратят время, прося различных ощущений или вопрошая о ментальном знании Библии, так как они считают все это высоко превосходным. Между тем, действуя под этими чувствами и мыслями, они берутся исполнять много хорошего, величественного и благородного, во что они верят как угодное Богу. Однако, они не поймут, что Он не спрашивает их о том, как они думают или что ощущают; Он только ищет соединения их воли с Его. Его желание- иметь народ желающий того же, чего желает Он и делающего, что Он говорит. Исключая безусловное подчинение верующего Богу с расположением принять Его волю полностью, все, что носит на себе ярлык духовности, подобное святым и счастливым чувствам или триумфальным мыслям- все это лишь внешнее показное представление (спектакль). Даже видения, сны, голоса, воздыхания, ревность, дела и тяжкий труд- внешнее. Если верующий не определился в своей воле завершить путь Божий, предложенный ему, то всему этому грош цена.
Если мы действительно соединены с Богом в воле, то мы когда-то прекратим всякую деятельность, исходящую от нас. С этих пор независимого действия не будет. Мы мертвы для себя, но живы для Бога. Больше мы не делаем для Него чего-то под своим импульсом и по нашему пути. Мы действуем, если только Бог приведет нас в движение. Мы свободны от всякого побуждения от самих себя. Такой союз, другими словами, это изменение центра, новое начало. В прошлом все дела были сфокусированы на себе и этим они начинались; теперь - все Божие. Он не спрашивает о природе того, что мы начинаем, Он просто исследует то, кто это начинает. Бог не предпринимает в расчет все, идущее от себя, не важно при этом каким хорошим это является.

Рука Божия

Так как многие верующие спасены, но абсолютно не уступили воле Божией, Он использует много путей для того, чтобы привести их к послушанию. Своих Он приводит в движение Святым Духом и прикасается к ним Своей любовью, чтобы они могли подчиняться только Ему, не желая ничего, кроме Его воли. Но часто это не производит желаемой позиции в Его детях. и следовательно Бог должен использовать Свою руку в том, чтобы привести их туда, где Он желает им быть. Его руку можно усмотреть в окружении человека. Бог тяжело кладет Свою руку на Свой народ чтобы сокрушить, сломить или связать, чтобы их воли более не ожесточались против Него.
Господь не удовлетворен до тех пор, пока мы всюду не будем с Ним в Его воле. Чтобы достигнуть такого результата Он допускает многим неприемлемым вещам придти к нам. Он дает нам горевать, скорбеть и страдать. Он окружает нас многими практическими крестами, чтобы направить наши путь, дабы через них мы могли бы склонить свои головы и сдаться. Наша воля по природе чрезвычайно упряма; она отвергает подчинение Богу до тех пор, пока она не будет жестоко надисциплинирована. Предоставлением себя под Его могущественную руку, стремлением принять Его наставничество, наша воля переживает обрезание и еще раз предается смерти. И если мы продолжаем противиться Ему, то более сильное страдание ждет нас впереди, чтобы привести нас в подчинение.
Бог имеет цель в том, чтобы удалить все наше прочь. Все верующие после того, как они были истинно возрождены, рассматривают мнение о соблюдении воли Божией. Некоторые открыто обещают делать это; некоторые втайне предпринимают такую идею. Чтобы доказать насколько реальны такие мысль или идея, Бог проводит Своих детей через различные испытания. Он желает, чтобы они теряли материальные вещи, здоровье, славу, положение, полезность. И даже больше, Он приводит их к отвержению радостного чувства, горящего желания, присутствия и покоя Божьего. Он вынужден показать им, что все, кроме Его воли должно быть отвержено. Если это воля Божия, то им следует принять боль и страдание в своих физических телах. Они должны быть готовы принять сухость, темноту, холодность, если Ему угодно будет так обойтись с ними. Даже если Он отрежет у них все, даже так называемую духовною эффективность, то он должен принять это. Он хочет, чтобы Его люди знали, что Он спасет их не от их радости, а для Своей воли. В успехе или потере, радости или страдании, сознания Его присутствия или Его отвержения, верующие должны видеть только волю Божию. Допустим, что это Его воля-отвержение нас (чего, конечно, никогда не будет), можем ли мы радостно принять отвержение? Когда грешник первый раз доверяет Господу его объектив-небо. Для него это так в течении какого-то определенного периода времени. Однако, после этого, Бог касается его и он знает, что он приходит к вере в Него только ради Его воли. Даже, если веруя в Него, он закончит в аду, то все равно он еще будет веровать в Него. Он не будет более мыслить о своих успехах или потерях. Если он прославит Господа, пойдя в ад, то он будет к этому. Очевидно, что такой случай- просто гипотеза. Но христианам надо понять, что на земле они живут не для себя, но для Его воли. Великое благословение, высочайшая привилегия и первейшая слава состоит в отвержении растленной воли плоти и крови, чтобы соединиться с волей Божией для исполнения желания Его сердца. Успех или потеря, слава или позор, радость или боль сотворенного недостойны для рассмотрения. Если только Превознесенный может быть удовлетворен, то не важно до какой степени следует сокрушиться. Только есть один путь для верующих- потерять себя для Бога.

Две меры

Две меры необходимы в соединении с Богом в воле. Одна для Бога, чтобы покорить дела нашей воли; вторая -чтобы победить жизнь нашей воли. Слишком часто наша воля угодлива Господу только в определенном числе отношений, которые тем не менее побуждают нас думать, что мы полностью подчинены Ему. Однако, глубоко внутри нас скрыта тайная тенденция, которая выйдет на поверхность, когда возможность будет обеспечена. Божий план состоит в том, чтобы не просто урезать действие нашей воли, но также в том, чтобы разбить ее внутреннюю тенденцию так, чтобы всякое качество было преобразовано. В общем говоря, покорная и гармоничная волеизъявления очень отличны: покорность относится к делам; а гармония относится к жизни, природе и тенденции. Покорная воля слуги видна в выполнении всякого поручения господина, но сын, который знает сердце отца и чья воля едина с отцовской не только выполняет свою обязанность, но выполняет ее и с желанием. Только покорная останавливает свою собственную деятельность, да, но гармоничная вдобавок имеет одно сердце с Богом. Только те, кто в гармонии с Ним, могут действительно сознавать Его сердце. Если человек не пришел еще в совершенную гармонию своей и Божией воли, то он не испытывал вершину духовной жизни. Быть покорным Господу действительно хорошо, но когда благодать полностью побеждает природную жизнь, то христианин будет всецело настроен на Него. Суть факта -союз волеизъявлений является зенитом духовного хождения человека.
Множество святых заключают, что они уже потеряли свою волю окончательно. Ничто так не может быть далеко от реальности. В момент искушения и суда они обнаруживают, что покорная воля не то же самое, что гармоничная и непротивление не обязательно означает отсутствие собственной воли. Кто ни мало не заботится об успехе? Кто не удерживает чего-то для себя? Кто действительно не желает ни серебра, ни золота, чести, свободы, радости, преимущества, положения и подобного? Кто-то может думать, что он не заботится ни о чем из этого; пока он имеет их, он может не сознавать того, что они удерживают его; но если он окажется на краю потери всего этого, то он скоро обнаружит как цепко он хочет иметь их. Покорная воля может согласиться с Божией во многих случаях, но в то же самое время или в другое, близка к тому, что произойдет битва между волей верующего и волей Бога. Если Его благодать не реализует своей самой полной работы, то святому тяжело будет побеждать.
Очевидно, что от этого покорная воля не может рассматриваться как совершенство. Воля, которая сломлена и отвержена в силе противиться Богу не достигла еще созвучия с Ним. Мы, конечно, сознаем, что достигнуть точки бессилия противиться Богу есть уже плод Его великой благодати. И обычно мы говорим, что покорная воля уже мертва для себя. Но в общем говоря, она еще обладает нитью жизни, которая не разорвана. Она продолжает оставаться скрытой тенденцией, скрытым любованием прежним путем жизни. Вот почему в некоторых случаях она находит себя менее радостной, менее горячей, менее прилежной в подчинении Господу, чем в другое время. Когда фактически она подчиняется воле Божией, тем не менее остается различие в личном желании или нежелание. Если жизнь "эго" верующего будет возвышенно и совершенно приговорена к смерти, то его позиция по отношению к каждой части воли Божией будет неизменной. Всякое несоответствие в скорости, чувстве, усилии показывает недостаток согласия между волей человека и волей Бога.
Мы можем проиллюстрировать эти два состояния воли упоминанием жены Лотовой, Израильтянами и пророка Валаама. Отделение от Содома жены Лотовой, исход Израильтян из Египта, благословение Израиля Валаамом можно отнести к подчинению воле Божией. Все это были мужчины и женщины, послушные Господу, не следовавшие своим собственным мнениям; но даже так, их внутренние намерения не были гармоничны с Ним, и потому каждый из них закончили поражением. Как часто направление наших стоп верно, но наши тайные сердца отличаются от Бога. И так мы падаем абсолютно.

Путь победы

Бог никогда не подчиняет нас. Ему угодно ни что иное, как наше подчинение Ему, подчинение Его воле. Какой бы благородной, величественной и крайне необходимой не могла бы быть вещь, она не может заменить воли Божией. То, чего Он желает от нас делать, то и есть Его воля. Он делает это Сам, и Он требует, чтобы мы делали то же самое. Потому что Он не видит в нас ничего, кроме тления, что из себя собственно и представляет человек. Если дела сделаны под водительством Святого Духа, то они хороши и полезны; но если те же дела выполнены человеком и только, то их ценность слишком ослаблена. Поэтому главное не в том, что есть человеческое намерение, ни в природе вещи, но чисто в воле Божией. Это первое, что надо хранить в своих умах.
Давайте исследуем как человеческая воля может быть настроена на Него. Как человек может перемениться от обладания собственной воли как центра к Божией воле как центра? Все это зависит от природной жизни. Мера нашего освобождения от оков контроля душевной жизни зависит от меры нашего союза с Ним, потому что ничто не препятствует этому союзу больше, чем энергия души. Чем больше сокрушения нашей душевной жизни, тем больше наша воля центрируется на Боге. Внутренняя жизнь внутри нас побуждается в стремлении к Нему, но это подавляется старой жизнью души. Предание своей души смерти поэтому является путем восхождения на пик духовности.
Человек в стороне от Бога потерян и что-то в отдельности от Него тщетно. Все, что вне Его есть от плоти. Всякая мысль или сила, которые не от Него -прокляты. Верующий должен отвергнуть свою собственную силу также как и свое собственное удовольствие. Ему во всяком отношении должно совершенно отставлять себя. Пусть он ничего не делает от себя, но доверяет Богу во всех отношениях. Пусть он продолжает шаг за шагом по Его пути, ожидая Его времени и Его условий. Пусть он с желанием получит от Бога Его силу, мудрость и праведность и дело. Пусть он признает Бога как источник всех вещей. Тогда он достигнет гармонии.
Как в самом деле "узки врата" и тяжек путь! Это узко для человека и тяжело, потому что воля Божия должна стать стандартом каждого шага. Есть только одно правило: не оставляйте ничего для себя. Небольшое отклонение от этого правила отведет человека от этого пути. И тем не менее, этот путь не является невозможным, так как если жизнь души теряет свои привычки, вкусы, желания, страсти, постепенно разрушаясь, то не остается никакого сопротивления Господу. Как плачевно, что так много христиан никогда не проходили в эти ворота и не ходило этим путем; и хотя многие могут войти, но не идут потом терпеливо. Не важно как долог или короток может быть этот трудный период, он один только есть путь жизни. Это Божие ворота и Божий путь. Он истинен и надежен. Всякий, кто уважает обильную жизнь, тот должен стать ее пешеходом.

Глава 2. Пассивность и ее опасности

"Погибает народ Мой из-за недостатка ведения" (Ос.4:6) определенно применимо в наши дни. Сегодняшние христиане нуждаются в основном в двух типах знания: (1) знание условий, при которых действуют нечистые духи и (2) знания принципов духовной жизни. Это невежество предоставляет сатане и его злым духам невероятное преимущество и причиняет громадный вред церкви Божией. То, что огорчает наши сердца состоит в том, что хотя глупость и преобладает, христиане продолжают хвалиться своей близостью к Библии и избытком своего опыта. Они не понимают, что их так называемое знание есть просто человеческое рассуждение и полностью пусто в своей пользе. Смирение же перед Господом и ревность в искании откровений Божиих истин почти неизвестны. Хвалясь богатством своего знания, они оказываются в самом зыбучем песке, из которого они не могут выбраться сами и не могут и извлечь других. И это весьма страшная сцена.

Закон причины и следствия

Для каждой и всякой вещи, сотворенной Богом, существует закон. Все дела определяются законами. Поэтому злые духи и действуют по определенным законам, каждый их которых имеет определенные причины и производит определенные результаты. И теперь, если кто выполнит условия работы злых духов (будет ли это сознательно, как у ведьм, медиумов или колдунов, или несознательно, как у христиан), то они определенно предоставляют место им работать. Отметим, что закон причин и следствий включает в себя. Огонь опаляет, вода топит; это законы; никто не избежит ожогов, если упадет в огонь; никто не избежит потопления, если прыгнет в воду. Точно также тот, кто отвечает требованиям для дел злых духов, будет поврежден ими. Поэтому тот же самый закон причин и следствий применим и здесь. Не важно при этом каков этот христианин, один он или нет; если условия удовлетворены, то злые духи не замедлят поработать. Как христианин не избежит ожога или потопления, если попадет в огонь или воду , то также не избежит он опасности быть покалеченным, если снабдит злых духов по своему невежеству предпосылками для их работы. Огонь обжигает все, попадающее в него; вода топит все, погруженное в нее; и злые духи атакуют всех, кто дал им место. Никто не избежит только потому, что он- дитя Божие. Если он обеспечит врага возможностью, то враг не отвернется от того, чтобы не напасть на него. Что есть условия действия врага? Что содействует этому злому вмешательству? Это решающий вопрос. Библия характеризует эти условия как "место" (ASV), "возможностью" (RSV) (Еф.4:27). Можно прибавить еще - "почва". Это означает часть пустого места, оставленного в человеке для злых духов. Место или почва устанавливает для них точку опоры. Злые духи прилагают усилия проникнуть во всякого, будь он "язычник" или христианин сразу, как только им удастся достигнуть в них место. То, что дает злым духам возможность или точку опоры, на основании которых они атакуют или вторгаются, можно назвать "почвой". Если почва предоставлена, то вторжение неизбежно. Христианин, который уступает место злым духам и еще рассматривает себя как свободного от атак, уже смертельно обманут врагом.
Давайте попроще, земля или территория, которую верующий уступает злым духам есть грех. Грех включает в себя все возможные территории. Пуская грех, он также пускает злых духов, которые прячутся за ним. Всякий грех уступает территорию им. Но существует два типа грехов, один- позитивный, другой- негативный. Позитивные грехи есть те, в которых личность действует так: его руки выполняют дело, его глаза видят злые сцены, его уши слышат нечестивые слова, его уста говорят нечестивые слова. Это дает злым духам возможность в различной степени держать руки, глаза, уши или уста святого. Какой бы частью он не грешил, это означает, что он пригласил врага оккупировать ее. Если оккупация пришла от согрешения, дитя Божие нуждается в том, чтобы безжалостно оставить это, дабы восстановить потерянную территорию. До тех пор, пока вся личность оккупирована, они будут постепенно усилять свою обладающую силу. Есть одна причина, по которой некоторые не примут факта сораспятия на кресте и будут находить трудным отложить грех, с которым они так связаны, потому что кроме проблемы "плоти", они также имеют проблему атаки на них сверхъестественными злыми силами.
Этот тип позитивного греха, который дает возможность работать злым духам, хорошо и обширно понимается христианами и поэтому мы не будем здесь подробны. Давайте сфокусируем свое внимание на втором типе, негативном грехе. Он слишком непонятен. И так как он включен в волю, то мы обсудим его в деталях.
Популярно мнение о том, что только позитивный тип греха есть грехи, негативный же тип не считается таковыми. Библия, же тем не менее, утверждает, что не только все виды неправедности, которые в действительности человек активно допускает есть грех, но также "кто знает что праведно делать и не делает, тому грех" (дословно Иак.4:17). Слово Божие показывает, что все, что человек допускает и все, что человек упускает, есть равные грехи. Грех дает точку опоры для работы злых духов. И кроме позитивного греха, негативный грех-то есть упущение -подобным же образом обеспечивает почвой их работу.
Отдельный грех упущения, который дает место злым духам, состоит в пассивности верующего. Употреблять или не употреблять определенную часть своего существа есть грех в глазах Божиих. Господь наделил нас всеми типами способностей, ни одна из которых не предназначена для того, чтобы не была нужна или неиспользуемая. Потому что, когда человек прекращает задействовать какую-либо часть своего таланта, но допускает опуститься ей в инертность, это также дает возможность дьяволу и его армии выполнить свой труд в нем. Это есть почва для их зловещих действий. Все христиане осведомлены о грехе как об условии вражьей атаки, но бесчисленны те, кто не знает, что пассивность есть также грех и есть условие их атаки. Однажды дав место, проникновение становится неизбежным и страдания естественно будут.

Пассивность

Что в основном предшествует вторжению врага среди "язычников" и плотских христиан это преднамеренный грех. Но основная причина обмана в поддавшихся может быть сжата в одном слове- "пассивность", то есть прекращение активного применения воли для контроля над духом, душой и телом или всеми вместе в особых случаях. Орган воли перестает выбирать и решать то, что имеет отношения к нему. "Слово "пассивность" просто описывает противоположное состояние деятельности; и в опыте верующего это означает главное (1) потеря самоконтроля - в отношении самой личности, контролировать каждую или все части его личного существа; (2) потерю свободной воли - в отношении самой личности, применения своей воли как ведущего принципа личного контроля, в гармонии с волей Божией" (Джесси Пен-Льюис в сотрудничестве с Ивеном Робертсом "Война со святыми", 7-ое издание, Борнмаус, Англия, Впоследствии Пен-Льюис "Война со святыми"). Пассивность святого приходит от неиспользования своих различных талантов. Он имеет рот, но отказывается говорить, потому что надеется на то, что Святой Дух будет говорить через него. Он имеет руки, но не предпринимает ими, потому что ожидает, что Бог сделает это. Он не использует ни одной части своей личности, но ожидает Бога, Который будет двигать им. Он рассматривает самого себя как предоставленного Богу; поэтому он более не использует никакого элемента своего существа. Так он впадает в инертность, которая открывает путь обману и вторжению.
Принятием учения о соединении своей воли с Божией, христиане часто развивают неправильную концепцию того, что означает их союз. Они неправильно толкуют это как подчинение Богу пассивно. Они думают, что их воля должна быть отвержена и они должны стать куклами. Они придерживаются то, что они не должны применять более свои собственные волеизъявления ни то, что им не надо применять свою волю к тому, чтобы контролировать какой-либо сегмент своего тела. Они больше не выбирают, не решают, не предпринимают своей волей. Сначала это кажется великой победой, потому что изумительно, что "сильный волей" вдруг становится пассивно уступающим (Пен-Льюис "Война со святыми", 73). Он слаб как вода. Он не имеет мнения на что, но подчиняется порядкам абсолютно. Он не использует ни ум, ни волю, ни даже совесть, чтобы различать между злым и добрым, так как он- человек полного подчинения. Только когда им двигают, он двигается; это совершенные условия (и приглашение тоже) для врага войти.
Впадением в это состояние бездействия, христианин прекращает всякую деятельность. В самом деле он тихо ждет все время некоторой внешней силы активизировать его. И если эта сила не вынудит его двигаться, он решительно останется инертным. В такой ситуации допустимо, что воля его порой продолжает проявляться, из чего он узнает, что ему надо действовать, но не может, потому что внешняя сила не пришла к нему. Более того, даже когда он хочет действовать, он находит себя неспособным так поступать. Без внешней силы он не может сделать и шага. Его воля подавлена и он ограничен; он может двигаться только после того, как чужая сила придет двигать его.

Глупость верующего

Злые духи берут преимущество над чьим-то неактивным состоянием, чтобы выполнить свои желания, пока сам он считает, что оставаться в такой инертности- есть реальное подчинение Богу и это -сверхъестественное соединение с Его волей. Он не понимает, что Бог никогда не требует пассивности; это силы тьмы, которые загнали его в это положение. Бог желает, чтобы Его люди упражнением своих волеизъявлений активно сотрудничали с Ним. Это выражено в Писании так: "если кто хочет творить волю Его, тот узнает" (Ин.17:7) и "...просите того, что желаете и это будет сделано для вас..." (Ин.15:7). Бог никогда не пренебрегает нашей волей.
Мы- человеческие существа и наслаждаемся своей волей. Бог никогда не вторгается в эту волю. Пока Он ожидает нашего подчинения Ему, Он, все же, уважает нашу личность (примечание: слово "личность", употребляемое в этой книге несет смысл субъекта человека, а не его характера). Он желает того, чтобы мы желали того, что желает Он. Он не узурпирует наше желание и не унижает наше хотение до смертельной бездеятельности. Он желает нашего самого обширного позитивного сотрудничества. Его удовольствие в удовольствии сотворенного, достигающего своего верха, то есть совершенной свободы воли. В творении Божием есть человек с не закованной в кандалы волей; в искуплении Он восстанавливает эту волю. Так как Он не сотворил человека для механического подчинения, то как Он не может ожидать от человека становления роботом, действующим под Его дистанционным управлением? Величие Бога провозглашено в Его нетребовании для нас стать деревом и камнем, чтобы мы могли бы подчиняться. Его путь сделать нас подчиняющимися Ему, состоит в нашей добровольности. Через действие Его Духа в нашем духе. Он отказывается желать за нас.
Словом, закон, который управляет работой Бога и работой сатаны в человеке тот же самый. Бог желает видеть человека в свободной воле, Он создал его с такой способностью. Это означает, что человечность обладает способностью выбирать и решать все, что рассматривается им. Хотя Бог есть Господь всего мироздания, но Он желает ограничить Себя невторжением в свободную волю человека. Он никогда не заставляет человека быть лояльным к Нему. Сатана также не способен узурпировать какую-либо часть человека, без разрешения последнего, сознательного или несознательного. Но Бог или дьявол требуют быть человеку склонным прежде, чем действовать в нем. Когда человек желает "добра", Бог исполнит Свое; но когда он "желает" зла, то злые духи выполнят его. Это то, что мы видим в саду Эдема.
Перед возрождением воля человека была порабощена и потому не была свободной. Но в возрожденном и побеждающем христианине воля свободна и потому способна выбирать то, что Божие. Естественно, сатана не позволит освобождению открыться и потому употребит различные пути, чтобы возвратить себе верующего. Он полностью сознает, что не сохранит позволения верующего действовать ему открыто; и поэтому он использует хитрости, чтобы достичь необходимого разрешения. Теперь отметим: сатана должен достичь позволения верующего, но верующий никогда не должен уступать сатане; дьявол вынужден тогда обновить обман, чтобы добиться извлечения этого согласия для себя. Злые духи не могут войти без молчаливого согласия человеческой воли и они могут проникнуть лишь на столько, насколько позволяет воля.
Если верующий знает принцип духовной жизни и условия работы злых духов, то он не подвергнется такой опасности. Это потому, что он сознает преимущества врага через инертность и необходимость (в духовной жизни) активной воли, взаимодействующей с Богом, чтобы не позволить своей воле стать пассивной. Нам должно всегда помнить, что Бог никогда не заменяет Своей волей человеческую. Человек сам должен быть ответственным за то, что он делает. Бог не решает за него.
Если злые духи не действуют в некоторых пассивных людях, то более всего их пассивность фактически ни что иное, как лень и безделье. Обычно те, кто бездеятелен таким образом (то есть без действия нечистых духов) могут быть активными в любое время. Но если они окунуться в такую пассивность как занятые ею, то они будут неспособны стать активными, если даже захотят.
Здесь антитезис между работой Бога и работой сатаны. Хотя Бог желает того, чтобы человек уступил ему полностью, Он также хочет, чтобы он использовал всякий свой талант, которым он обладает для взаимодействия со Святым Духом. Сатана, с другой стороны, требует полного прекращения человеческой воли и действий, чтобы вместо них работали злые духи. Контраст по-истине явен: Бог призывает человека выбирать активно, сознательно, добровольно исполнять Его волю так, чтобы его дух, душа и тело могли быть свободными; сатана заставляет его быть пассивным рабом и закованным в кандалы. Бог назначил человеку быть автономным, свободным; быть своим собственным хозяином; сатана принуждает его быть марионеткой, куклой полностью, руководимой им. Бог никогда не требует от нас прекращения своих дел перед тем, как Он начнет работать; сатана приказывает человеку быть полностью пассивным и бездеятельным. Бог просит человека быть в соработничестве с Ним сознательно, сатана угнетает его до того, чтобы он подчинился ему пассивно. Истинно то, что Бог требует от человека прекратить всякую деятельность, с которой он не может взаимодействовать со Святым Духом, но сатана вынуждает его прекратить все деятельности, включая функционирование его души так, чтобы его фавориты могли действовать вместо человека. Так человек становится частью машины безо всякой сознательной ответственности.
Ужасное обстоятельство сокрыто в том, что христиане не знают того факта, что Бог живет в них и принципа Его работы в них. Они думают, что Он хочет того, чтобы они были как пешка на шахматной доске и Он мог маневрировать ими как Ему угодно. Они чувствуют, что им следует быть абсолютно пассивными, не обладающими властью решать, но быть абсолютно управляемыми Богом. Они забывают, что когда Бог в начале создал человека, то Он сотворил его со свободной волей. Богу, очевидно, не угодно если человек желает чего-то, кроме Его Самого, но также и не угодно Ему, если человек подчиняется Ему механически и несознательно. Он удовлетворен только тогда, когда человек желает того, чего желает Он, но никогда не хочет Он того, чтобы человек стал безвольной личностью. Многие вещи должны быть выполнены самими верующими; Бог не делает их вместо них. Учат так, что мы должны вручить Богу все и позволить Ему делать все вместо нас- мы не должны ни воздевать руки, ни двигать ногами, так чтобы мы могли быть окруженными живущим в нас Святым Духом и чтобы Он мог устраивать все в нас самих, то есть мы должны позволить Ему двигать нами. Мы допускаем, что в этом есть некоторая истина, но ошибка примешалась здесь может быть больше, чем сама истина (мы поговорим об этом в следующей главе).

Опасности

Христианин в своем невежестве может быть обманут силами тьмы и может неумышленно попасть в капкан сатаны и выполнить условия его работы. Давайте пронаблюдаем порядок этого процесса, потому что это крайне необходимо:(1) невежество; (2) обман; (3) пассивность; (4) осада. Невежество есть первая причина этого процесса. Сатана может обманывать потому, что святой не знаком ни с требованием Святого Духа, ни с принципом сатанинской работы. Если христиане ознакомили бы себя о том, как взаимодействовать с Богом и о сути Его работы, то они бы никогда не приняли обмана сатаны. Но будучи однажды обмануты, они заключают, что жить и служить для Бога означает оставаться пассивным: так они принимают многие сверхъестественные проявления как от Бога, но они- от злых духов. Обман становится глубже, а последующий результат осады принимает угрожающие размеры.
Это порочный цикл: каждое время уступая место, злым духам предоставляется войти, войдя, они проявляют себя через различные дела; и если верующий неправильно интерпретирует эти дела, не зная их происхождения от дьявола, то он даст злым духам больше и даже еще больше места так как он поверил их лжи. Цикл повторяется и повторяется, увеличивая степень проникновения. Однажды он опускается до пассивности, уступая точку опоры злым духам и опасности могут просто умножаться.
После того, как кто-то был втянут в инертность и прекратил выбирать для себя, он пассивно подчинился всем обстоятельствам, приходящим к нему. Он думает, что это Бог, Который все решает за него; а все, что требуется от него это пассивно подчиняться. Все, что случается с ним дается и устраивается Богом, это Его воля и потому он должен все безмолвно принимать. Вскоре верующий теряет власть выбора в ежедневной жизни; он не решает, не начинает чего-то, что относится к его обязанности. Вдобавок, он боится выражать свои точки зрения и даже более не хочет говорить о своем предпочтении. И потому другие должны решать и определять за него. Такая жертва врага подобна морской водоросли, носимой по океанским волнам. Он слишком надеется, что другие решат за него или его окружающая обстановка будет такой, что только альтернатива откроет для него путь следования, сняв с него ответственность за решение. Он кажется счастливым, когда принужден к какому-то делу, потому что это хранит его от беспокойства, которое происходит от решения. Ему скорее лучше быть управляемым обстоятельствами, потому что делать выбор так мучительно для него.
В условиях такой инертности, решить что-то малое становится для него ужасной поденной работой! Жертва ищет помощи везде. Он чувствует себя полностью стесненным, потому что он не знает как справляться со своими повседневными делами. Ему кажется тяжелым понять то, что говорят ему. Для него больно вспомнить что-то; принять решение для него- агония; ужасно рассматривать какую-нибудь задачу. Его инертная воля немощна нести такую тяжелую ответственность. Из-за своей явной слабости он вынужден ждать помощи от окружающей среды или от людей. Если ему помогли, то он радуется в принятии этой помощи, но негодует наблюдая закованность своей воли. Кто может часами пожирать время, ожидая внешней помощи? Внушаем ли мы, что такой пассивный верующий не может работать? Ни в коем случае; но когда он принужден внешней силой, он способен трудиться; но как только принуждение заканчивается, он останавливается на середине работы, чувствуя несущественность своей силы для продолжения. Бесчисленное количество незаконченных работ формирует печальные свидетельства пассивной воли.
Какое же неудобное должно быть это состояние бездействия! Верующий должен полагаться на огромное количество замечаний, помогающих ему помнить; ему надо говорить громко чтобы сконцентрироваться; он должен изобретать сотни "костылей", помогающих ему продолжать жизнь. Он чувствует, что постепенно тупеет пока окончательно не разовьет много черт характера и подозрительных привычек, таких как не смотрение в глаза прямо пока говорит; сутулость в походке; уделение слишком большого внимания физическим нуждам или же чрезвычайное подавление телесных потребностей и так далее.
В своем неразумии христианин не постигает всех этих симптомов как идущих от пассивности и вторжения, но скорее всего верит, что они -просто его природные слабости. Он успокаивает себя мыслью о том, что они не так удивительны, потому что он не так хорошо одарен по сравнению с другими. Ему не удается различить ложь злых духов и сам себе позволяет дальше обманываться. Он не осмеливается предпринимать какой-либо задачи, ни делать какой-либо работы, потому что так боится, так нервозен, так неясен, так туп умом, так слаб телом. Он никогда не исследовал почему другие верующие живут совсем по-другому. Люди, менее талантливые, чем он, могут делать намного больше. И даже он сам мог делать это прежде. Как может он отнести эти симптомы к наследственности, естественному темпераменту и так далее? Знает ли он, что все это вызваны злыми духами.
Будучи хорошо знакомы с настоящим положением верующего, силы тьмы подстрекают множество бедствий в его окружении чтобы помутить его. Так как его воля уже пассивна и бессильна работать, злые духи обычно маневрируют им в ситуации, когда употребление воли необходимо для того, чтобы смутить его и подвергнуть его посмеянию. В течении такого времени жертва изводится злыми духами как им угодно, как посаженную в клетку птицу дразнят непослушные мальчишки. Они вызывают много трудностей, чтобы они измотали святого. Как горестно то, что у него нет силы протестовать и сопротивляться. Его обстоятельства ухудшаются. У него есть власть разделаться с бесами, но он не может сказать и слова. Силы тьмы достигли преобладания и все потому, что их жертва впала из невежества в обман, из обмана в пассивность, а от пассивности в страдания от глубокой осады. И тем не менее, он не различит, что такая ситуация не дана Богом; и он продолжает в пассивном принятии реальности.
Когда христианин опустился в такое состояние, то он несознательно может даже полагаться на помощь злых духов. Он не может хотеть чего-то сам, но ищет внешних сил, помогающих ему. Он часто уязвляется злыми духами, но невинно ожидает от этих же духов придти к нему на помощь. Это та причина, по которой они хотят сделать его пассивным. Имея различные таланты, которыми он обладает, они способны выражать самих себя, когда человек применит эти таланты. Им нравится желать вместо человека, и злые духи определенно не собираются стесняться напрягать себя, когда у них есть такое приглашение. Они хотят переманить человека следовать внешнему откровению слепо без исследования и мышления и воли; поэтому они часто внедряют множество странных и сверхъестественных феноменов людям.
Христиане, неосведомленные о принципе Божьего труда, считают, что они подчинены Богу когда становятся жертвой обмана. Давайте примем совет от слов из шестой главы послания к Римлянам: "неужели не знаете вы, что кому вы отдаете себя в рабы для послушания, того вы и рабы" (ст.16). Если мы предоставляем себя во имя Бога, но в действительности уступаем в послушании злым духам, то в последствии мы не избежим того, что станем рабами последних. Истинно, что мы обмануты; даже так, мы открыто уступили ложному и следовательно будем ответственны. Христианам надо понять, что если он не общается с Богом в соответствии с должными условиями духовного общения, но вместо этого выполняет требования для работы злых духов, то он будет порабощен ими.
Мы должны просмотреть в заключении кульминацию осады. Когда человек жаждет физических ощущений присутствия Божьего и других подобных переживаний (как описано ранее в частях 3 и 7), то он может быть обманут злыми духами и согласится со многими подделками. Он пассивно принимает это как от Бога и следовательно погружается в состояние пассивности. Он заключает, что не должен делать никаких движений, потому что это не Бог, Который приводит его в движение. Он заканчивает все дела, думая, что Бог будет все делать вместо него. Но Бог так никогда не делает, потому что желает того, чтобы человек активно имел взаимоотношения с Ним. Однако, неосознанно, верующий исполняет условия работ злых духов и они не колеблются вступить на его место и действовать. Сам человек не действует, но так действуют злые духи вместо него. Пусть христианин хорошо уяснит, что однажды познав волю Божию в интуиции своего духа, все его существо нуждается в активном применении для ее исполнения. Ему не должно быть пассивным.

Глава 3. Ошибка верующего

Мы не должны неправильно понимать того, что те верующие, которые обмануты злыми духами должны быть самыми оскверненными и растленными и грешными. Они наоборот, чаще всего, полностью посвященные христиане, духовно более достигшие, чем обычные верующие. Они стараются подчиняться Богу и желают заплатить за это любую цену. Несознательно они оказываются в пассивности потому, что не смотря на факт того, что они полностью посвящены, они не знают как взаимодействовать с Богом. Те, кто менее серьезен в духовных отношениях не встречают опасности пассивности, потому что как может он опуститься в бездеятельность и быть захваченным врагом, когда на словах -он посвящен, на деле все же противится жизни по собственным идеям? Он мог дать место злым духам в другом отношении, но определенно не в стремлении податливости к воле Божией через освобождение пассивного места врагу. Только те оказываются в таком положении, кто пренебрежительно относится к своим интересам: они открыты для пассивности. Их воля может быть просто вовлечена в это состояние так как они стали ревностны к подчинению во всех отношениях.
Многие будут удивляться, почему Бог не защитит их? Разве нечист их мотив? Как может Бог допустить таким верным Его искателям оказаться обманутыми злыми духами? Многие будут оспаривать, настаивая на том, что Он должен хранить Своих собственных детей в любом обстоятельстве; они не понимают, что для того, чтобы наслаждаться Божией защитой, человек должен выполнить Божии условия для защиты. Если человек выполнит условия для работы злых духов, то Бог не может запретить последним работать, потому что и Он придерживается закона. Но если христианин намеренно или ненамеренно уступает злым духам, то Бог не препятствует им взять над ним контроль. Как много людей держатся за идею, что чистые мотивы сохраняют их от обмана! Но они мало понимают, что самые обманутые люди в мире это те, кто имеет хорошие намерения. Честность не является условием сохранения от обмана; но знание является таковым. Если верующий пренебрежет знанием Библии, не проявляя бдительности и не пребывая молитве, то не смотря на веру в свои чистые мотивы, он будет обманут. Как может он ожидать того, что Бог защитит его, когда он обеспечивает предпосылки работы злых духов?
Бесчисленное количество святых рассматривают самих себя вне обмана, потому что они имеют частые духовные переживания. Это выдающийся элемент самоуверенности выказывает обман, в котором они уже находятся. Если они достаточно не смирятся, чтобы признать возможность обмана, то они будут продолжать обманываться всегда. Обман не является вопросом сути жизни, ни намерения, но знания. Духу Святому трудно сообщить человеку истину, который поглощен слишком многими идеалистическими учениями на ранних стадиях своего христианского опыта. Также тяжело и другим людям снабдить его необходимым светом, если он действительно развил предубежденное толкование Писаний. Опасность такой ложной сохранности дает возможность злым духам работать и продолжать работать.
Мы увидели раньше, что невежество есть причина пассивности и пассивность есть причина осады. Последнее никогда не случится, если христианин имеет правильное знание. В действительности пассивность есть ошибочное подчинение и посвящение. Вдобавок к этому можно сказать, что это эксцессивность (крайность) в подчинении и посвящении. Признал бы он как злые духи требуют инертности человека, чтобы работать, то он не позволил самому себе опуститься в пассивность. Понял бы он, что Бог не унижает человека до марионетки чтобы работать, то он не ждал бы пассивно приведения себя в движение. Невежество считается сегодняшним трагическим положением среди святых.
Христианину требуется знание, чтобы различать Божию работу от сатанинской. Ему надо знать принцип духовного дела и также условия сатанинского. Тот, кто обладает таким знанием хранит себя от сил тьмы. Так как сатана нападает на верующего ложью, то ему надо ответить истиною. Так как он намерен держать верующего во тьме, то он должен противиться светом. Давайте усвоим сердцем принцип управления Святого Духа и злых духов как диаметрально противоположных. Давайте также помнить, что каждый действует по своему собственному принципу. Хотя злые духи искусны в разнообразии маскировки, но их принцип работы остается тем же. Испытанием внутренних принципов мы способны отличить что от Святого Духа, а что от злых духов, потому каждый неизменно действует со своим особым принципом.

Ошибочное мнение относительно смерти со Христом

Условия для пассивности в верующем могут придти из-за неправильного толкования истины "смерти со Христом". Павел говорит, что "я был распят со Христом; и уже не я живу, но живет во мне Христос, и жизнь, которой я живу сейчас это жизнь верою в Сына Божьего, Который возлюбил меня и предал Себя за меня" (Гал.2:20). Некоторые превратно толкуют это в значении самоисчезновения. То, что они считают вершиной духовной жизни есть "потеря личности, отсутствие волеизъявления и самоконтроля и пассивное позволение "я" стать в условия машиноподобного, механического и автоматического "подчинения" (Пен-Льюис "Война со святыми", 86). Впоследствии они не должны иметь чувств; а вместо этого они должны уменьшить сознание своих желаний, интересов и вкусов. Они должны стремится к самоуничтожению, подавлению самих себя до состояния трупа. Их личность должна быть полностью затемнена. Они не правильно понимают заповедь Божию, считая ее требованием по их самоисчезновению, самоподавлению, самоуничтожению; так, чтобы они не могли более сознавать себя или свои нужды, но могли быть сознательными только к движению и действию Божию в них. Неправильное представление о том, чтобы быть "мертвыми для себя" для них означает отсутствие самосознания. Поэтому они бесконечно приводят свое самосознание ни к чему до тех пор, пока они не будут чувствовать ничего, кроме присутствия Божьего. Под таким ошибочным мнением они заключают, что практикуют смерть; в каждом случае, когда они становятся сознательными о себе или о личных хотениях, нуждах, потребностях, интересах или предпочтениях, то они последовательно предают их смерти.
Так как "я был распят со Христом", аргументируют они, то я уже более не существую. И так как "Христос живет во мне", я более не живу. Я умер, я должен "практиковать смерть", то есть, я не должен иметь какую-либо мысль или чувство. Потому что Христос жив внутри меня, то Он будет чувствовать и мыслить вместо меня. Моя личность уничтожена, поэтому я буду подчиняться Ему пассивно, давая Ему чувствовать и мыслить вместо меня. Безуспешно таким людям увидеть то, что Павел пишет дальше, сказав "жизнь, которой я живу во плоти". Павел умер и он не умер! Это "я" было распято и тем не менее "я" все еще живет во плоти. Павел пройдя через крест, все еще провозглашает себя, что "я сейчас живу"!
Это подтверждает то, что крест не уничтожает наше "я"; оно существует всегда. Это "я", которое однажды взойдет на небо. Как спасение может когда-нибудь принести нам пользу, если кто-то пойдет туда вместо меня? Истинный смысл нашего принятия смерти со Христом состоит в том, что мы -мертвы для греха и то, что мы предаем свою душевную жизнь смерти; даже самую отличную, самую правильную и самую добродетельную душевную жизнь мы предаем смерти. Бог призывает нас отвергнуть желание жить естественной силой и вместо этого жить Им, полагаясь на Его жизнь мгновение за мгновением, чтобы получить снабжение в каждой нужде. Это никак не означает, что мы разрушаем свои различные функции и опускаемся в пассивность. Истинно как раз то, что наоборот: такое хождение с Богом требует применять свою волю ежедневно в действующем и последовательном характере веры для отвержения своей собственной энергии и принятии духовной силы. Как и смерть нашего физического тела не означает уничтожения, так и смерть в озере огненном не наводит мысль об истреблении, так и смерть со Христом в духе не может означать исчезновения. Человек есть личность, которая должна существовать; его воля должна действовать: только его природная жизнь должна умереть. Это учение Священного Писания.
Следствия неправильного понимания истины таковы: (1) верующий сам перестает быть активным; (2) Бог не может использовать его, потому что он отверг принцип Его действия; (3) злые духи получают возможность вторгнуться в него так как он несознательно выполнил предпосылки их работы. По причине их неправильного понимания истины и его практики смерти, он становится инструментом врага, который выдает себя за Бога. Увы и так жаль, это ошибочное понимание учения послания к Галатам, 2 главы стало во многих случаях прелюдией обмана.
После такой смерти, как эта, человек отвергает всякое чувство. Он не может чувствовать себя и не может чувствовать других. Он дает окружающим его ощущения железа и камня, полностью лишенных чувства. Он не чувствует страдания других, не ощущает он того, как много боли причиняет он людям собой. Он не имеет способности чувствовать, различать ни то, что внутри, ни снаружи. Такая личность полностью не осведомлена о своем собственном типе, позиции и действии. Он действует и говорит без применения своей воли и не знает откуда его слова, мысли и чувства происходят. Не производя свой волей решений, его чувства и слова текут, однако, как река. Все действия механические; нет знания об их источнике; он пришпорен только чужой силой. Странно говорить, однако, оставаясь несознательным к себе, он слишком чувствителен к обращению с ним других. Он предрасположен неправильно понимать и потому страдать. Во всяком случае, эта "несознательность" формирует как условия, так и последствия вражьего вторжения. Этим злым духам дана возможность работать, атаковать, внушать, думать, давить или подавлять без малейшего сопротивления от верующего, который полностью ни о чем не осведомлен.
Следовательно давайте будем хранить в разуме, что то, что люди обычно называют "смертью для себя" по существу показывает смерть к жизни, силе, применению или деятельности личности; и ни в коем случае это не имеет отношение к смерти чьей-то личности. Сами мы не должны исчезнуть и не представлять свои личности несуществующими. Это различение мы должны признавать. Когда мы говорим без собственного "эго", мы делаем это безо всякой самодеятельности, но не без самосуществования! Если христианин принимает толкование, которое подразумевает потерю личности и отвержение мышления, чувства или движения, то он будет жить как во сне. Хотя он считает себя истинно мертвым, полностью безличностным и пылко духовным, его посвящение- не Богу, а злым духам.

Божия работа

Другой текст неправильно преподается, Филиппийцам 2:13 "Бог производит в вас хотение и действие по своему изволению" ( дословно "...и чего желать и чего делать" ASV). Некоторым кажется, что этот стих учит о том, что Бог производит и желание и работу; то есть, Он влагает в Своего дитя то, что Он хочет и производит. И так как Бог хочет и действует вместо него, то ему не надо делать этого. Верующий становится высшим творением, не имеющим нужды желать и производить, потому что Бог это делает за него. Он- как механическая игрушка, которая не проявляет ответственности своей собственной воли и за дела. Эти святые не видят правильной сути этого стиха, состоящей в том, что Бог трудится в нас до состояния нашей готовности желать и делать. Он предпринимает труд только до этой точки и не дальше. Он никогда не желает и не действует вместо человека. Он просто старается привести человека в расположение желать и выполнять Его превосходную волю.
Сам человек должен выполнять желание и труд. Апостол заботливо подчеркивает: "в вас что хотеть и что делать...", а не Бог хочет и делает; ваша личность продолжает существовать и поэтому вы сами должны желать и действовать, потому что ответственность -ваша. В самом деле, Бог работает, но никогда Он не замещает Собой нас. Выбирать и делать принадлежит человеку, Бог хочет привести нас в движение, расплавить нас и поддержать нас так, чтобы наши сердца могли быть склонны к Его воле, но Он не желает вместо нас выполнять Свою волю. Он обращает нас к Своему желанию, затем оставляет нас предпринять нашей волей. То, чему Слово учит нас здесь состоит в том, что наша воля требует поддержки Божией силой.
Как бесплодны и неэффективны дела, сделанные по собственному желанию в отдельности от Него. Бог не желает вместо человека, а также и не желает Он, чтобы человек желал независимо. Он призывает его желать в Его силе, то есть желать в соответствии Его действия в человеке.
Не понимая правильного значения стиха, верующий предполагает, что ему не надо желать. И поэтому он позволяет другой воле контролировать его существо. Он не осмеливается решать какую-либо суть, выбирать какое-либо действие или даже противостоять какой-либо силе, но пассивно ожидать Божией воли, которая придет к нему. Когда внешняя воля решает за него, он пассивно принимает это. Он угашает все, что приходит от его собственной воли. И результат: ни он сам не использует свою волю, ни Бог не использует ее чтобы решать и выбирать за него; потому что Он требует активного взаимодействия. Но злые духи захватывают его пассивную волю и действуют вместо него.
Нам надо увидеть различие между Богом, желающим за нас и нашею волею, взаимодействующей с Ним. Если бы Он выбирал за нас, то мы не имели бы реального отношения к произведенным действиям и делам, потому что наше сердце не прилагало бы к тому усилия. И когда мы после обратились бы к себе, то мы узнали бы, что это сделано не нами. Но если мы применяем активно нашу волю для активных взаимоотношений с Богом, то мы предпринимаем дело сами через духовную силу. Человек, находящийся в обмане может рассматривать себя как делателя, говорящего или мыслящего, но когда он просвещается Богом, он понимает, что в действительности не хочет так делать, говорить и думать. Он знает, что не имеет отношения к этому, потому что они выполняются врагом.
Это не Божия цель -уничтожить нашу волю. Если мы говорим, что с этого момента мы не будем иметь своей соли, но будем позволять Его воле проявляться в нашем теле, то мы не предоставляем себя Богу; вместо этого мы соглашаемся со злыми духами, так как Бог никогда не заменяет Своей волей нашу. Правильная позиция такова: "я имею свою собственную волю и я желаю воли Божией". Мы должны положить свою волю на Его сторону, то есть делать дела не своей собственной жизнью, но жизнью Божией. Всеобщая истина состоит в том, что жизнь, которая прежде снабжала силой нашу волю теперь предана смерти, так что теперь мы употребляем нашу волю для снабжения от жизни Бога. Мы не исключаем свою волю; она все еще у нас; только жизнь сменилась. Умерла наша собственная жизнь; но функция воли продолжает обновляться Богом. Поэтому воля питается новой жизнью.

Работа Святого Духа

Множество верующих, которые втянуты в пассивность и порабощение по непониманию работы Святого Духа. Следует несколько самых общих ошибочных пониманий.
1. Подчинение Святому Духу. Верующие думают, что Деяния 5:32 говорит о том, что они должны повиноваться Святому Духу: "...Духа Святого, Которого Бог дал повинующемуся Ему". Но они ошибаются, по заповеди, данной в Библии, надо испытывать всех духов, чтобы убедиться истинны они или ложны (1Ин.4:1-6). Вместо этого они принимают всякого духа, приходящего к ним. Они думают, что это подчинение должно возвышенно угождать Богу. Они не знают, что Писание не учит нас подчиняться Духу Святому, но подчиняться Богу через Духа. В стихе 29 пятой главы Деяний, апостолы, были спрошены синедрионом, ответили, что они должны "подчиняться Богу". Если кто-то сделает Бога Духа объектом подчинения и забудет Бога Отца, то он имеет тенденцию подчиняться духу в себе или вокруг себя вместо того, чтобы через Святого Духа подчиняться Отцу, Который на небесах. Это поставит его на дорогу пассивности и к тому же обеспечит злым духам сделать подделку. Заступающие за границы Слова Божьего входят в бесчисленные опасности!
2. Правило Святого Духа. Вспомним наше прежнее рассуждение о том, как Бог руководит нашим духом через Святого Духа и как наш дух руководит нашим телом или всей личностью через нашу душу (или волю). Это может звучать просто, но духовное смысл - громаден. Святой Дух влияет только на нашу интуицию, чтобы сделать Свою волю известной. Только наш дух наполняет Он и ничто еще. Никогда Он не контролирует и не наполняет наши душу или тело непосредственно. Это особо нужно подчеркнуть. Поэтому нам не нужно ожидать Божьего Духа, мыслящего через наш разум, наполняющим через наши эмоции или решающим через нашу волю. Он делает Свою волю известной через интуицию нашего духа, чтобы мы сами могли думать или чувствовать или действовать по воле Божией. Это грубейшая ошибка думать, что мы должны предоставить наш разум Святому Духу, чтобы Он мыслил через него. Истина в том, что Он никогда не использует человеческий разум непосредственно вместо человека. Он никогда не просит предоставить себя Ему пассивно. Бог желает взаимоотношений. Он не работает за человека, потому что даже Его движение в работе за него может быть угашено верующим. Он никогда не заставляет кого-то чего-то делать.
Дух Божий напрямую не контролирует и тела человека. Если человек хочет говорить, то он должен употреблять свои собственные уста; идти- свои собственные ноги; работать- свои собственные руки. Дух Божий никогда не интерферирует (примешивается) со свободой человеческой воли. Вне работы в человеческом духе (который есть новое творение Божие), Он не использует какую-либо часть человеческого тела без соглашения воли последнего; никогда, даже если человек захочет, Он не употребляет какую-либо его телесную часть за него. Человеку нужно быть своим собственным хозяином. Ему надо самому применять свое собственное тело. Это Божий закон, который Он не преступит.
Мы часто говорим, что "Святой Дух управляет человеком". Этим мы имеем в виду, что Он работает в нас и делает нас подчиняющимися Ему. Но если мы думаем, что Он непосредственно контролирует наше целостное существо, то мы полностью ошибаемся. Мы можем различить здесь между работой Святого Духа и работой злых духов. Святой Дух живет в нас чтобы свидетельствовать о том, что мы принадлежим Богу, в то время как злые духи манипулируют людьми, чтобы унизить их до роботов. Божий Дух просит наших взаимоотношений; злые духи ищут прямого контроля. Поэтому ясно, что наш союз с Богом- в духе, а не в нашем теле или душе. Если мы неправильно поймем истину и будем ждать Бога расшевелить наш разум, эмоции, волю и тело напрямую, то мы широко откроем дверь подделке злых духов. Христианам не надо следовать своим собственным мыслям, чувствам и предпочтениям и тем не менее, после того, как они получают откровение в своем духе, ему надо действовать своим умом, эмоциями и волей, чтобы выполнить смысл того, что пришло в дух.

Духовная жизнь

Среди различных неправильных представлений, относящихся к духовной жизни можно обнаружить следующее.
1. Говорение. Текст, используемый в Евангелии от Матфея 10 главе 20 стих "уже не вы будете говорить, но Дух Отца вашего будет говорить через вас" христиане часто понимают так, что Бог будет говорить за них. Некоторые представляют, что пока они говорят на собрании сообщение, им не надо применять свой разум и волю, но просто пассивно предоставить свои уста Богу, позволяя Ему говорить через них. Однако излишне говорить, что слова Иисуса, записанные в этом стихе применимы только ко времени преследования и суда. Это не означает, что Святой Дух будет говорить за верующего. Опыт апостолов Петра и Иоанна в синедрионе есть исполнение этого предсказания.
2. Руководство. Текст: "и уши будут слышать слово, говорящее позади тебя: "вот путь, идите по нему" (Ис.30:21). Святые не понимают, что этот стих особенно обращен к Божиим земным людям, Иудеям в течении тысячелетнего царства, когда не будет сатанинских подделок. Не зная об этом факте, они усматривают сверхъестественное руководство в голосе как высшей форме руководства. Они считают себя более духовными, чем остальные и потому принимают сверхъестественное водительство такого типа. Они не слушают ни своей совести, не следуют своей интуиции; они просто пассивно ждут сверхъестественного голоса. Эти верующие придерживаются того, что им не надо мыслить, взвешивать, выбирать и решать. Им просто надо подчиняться. Они допускают голосу подменять их интуицию и совесть. А последствия таковы: " (а) он не использует свою совесть; (б) Бог не говорит ему об автоматическом подчинении; (в) злые духи пользуются возможностью и сверхъестественные голоса заменяют действие совести" (Пен-Льюис "Война со святыми", 121). Результатом является то, что враг достигает больше места в верующем. И "с этого времени (впредь) человек не находится под влиянием того, что чувствует и видит или того, о чем говорят другие, он во всех вопросах закрывает себя и не рассуждает. Эта замена сверхъестественными голосами действий совести выражает ухудшение морального стандарта в человеке сверхъестественными переживаниями, потому что у них прямо совесть подменена влиянием злых духов. Они полностью несознательны, что их моральный стандарт пал, но их совесть стала сожженной обдуманным прекращением обращения внимания на ее голос, и слушанием голосов бесовских учений в отношениях, которые должны решаться его совестью, где правильно и где неправильно, добро и зло" (Пен-Льюис, "Война со святыми" 121-122).
3. Память. Текст: "Советник, Дух Святый, Которого Отец пошлет в имени Моем, Он научит вас всему и напомнит вам все, что Я говорил вам" (Ин.14:26) Христиане не уразумеют, что этот стих имеет в виду то, что Советник просветит их умы, чтобы они могли помнить то, что Господь говорил им. А вместо этого они думают, что это место наставляет их не применять свою память, потому что Бог привнесет все в их умы. Поэтому они позволяют своей памяти выродится до пассивности; они не применяют свои волеизьявления для памяти. А результат? " (а) человек сам не использует свою память; (б) Бог не использует ее, потому что Он не делает этого без сотрудничества верующего; (в) бесы используют ее и заменяют ее работу в отношении его компетенции использования своей памяти" (Пен-Льюис, "Война со святыми",121).
4. Любовь. Текст: "Любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим.5:5). Верующие неправильно заключают, что это означает, что не сами они любят, но Святой Дух распространяет Божию любовь через них. Они просят Бога любить через них, так чтобы Его любовь могла быть привнесена обильно, чтобы они были наполнены духовной любовью. С этого времени они не любят, так как Бог должен любить через них. Они перестают употреблять свою способность любить, допуская этой функции опуститься до паралича. Результат:(а) сам верующий не любит; (б) Бог не наделяет его сверхъестественной любовью без его участия или его естественного чувства; и поэтому (в) бесы заменяют собой человека, выражая свою любовь или ненависть через него. Однажды отложив использование своей воли для контроля своего чувства, злые духи осуществляют свою подделку любви через него. Впоследствии он поступает как дерево и камень, холодный и мертвый по отношению ко всем чувствованиям. Это показывает почему много святых, хотя и святые, едва близки.
"Люби Господа Бога твоего всем сердцем твоим и всей душою твоею и всем умом твоим и всей силой твоею", сказал Господь Иисус (Марк.12:30). Чья любовь здесь? Именно чьи сердце, душа, разум, и сила упомянуты здесь? Конечно, наши. Наша природная жизнь нуждается в том, чтобы умереть, но наши природные дарования и функции остаться.
5. Смирение. Текст: "мы не смеем сопоставлять или сравнивать себя самих с теми, кто сами себя выставляют..." (1Кор.10:12) Верующие неправильно рассуждают об этом длинном отрывке с 12 по 18 стихи как означающем призыв скрыть самих себя так, чтобы они остались без должного самоуважения, некоторую степень которого Бог бесспорно допускает нам иметь. Не мало примеров самоунижения существенно маскируют пассивность. Следовательно: (а) верующий стремится к исчезновению себя; (б) Бог не наполняет его; (в) злые духи эксплуатируют его пассивность чтобы сделать его бесполезным.
Когда под вражьим вторжением христианин унижает самого себя, то его окружение становится полностью мрачным, безнадежным и одиноким для него. Он создает впечатление мертвецки холодного и бессердечно меланхоличного ко всему, кто контактирует с ним. Сам он просто слабеет и обескураживается. В критические моменты он дезертирует от борьбы и увядает, затрудняя других. Божия работа не так важна для него. В речи и деле он тяжко пытается скрыть самого себя, но этим он просто проявляет себя больше, к великому страданию истинно духовных. По причине чрезвычайного неуважения к себе он стоит, наблюдая когда появится такая великая нужда в Царстве Божием. Он выставляет постоянную бездеятельность, безнадежность и уязвленные чувства. Пока он рассматривает это как смирение, он не понимает, что это бесовская работа. Истинное смирение способно взирать на Бога и продолжать.

Божие повеление

Мы знаем, что кроме человеческой воли в мире есть две полностью антагонистичные волеизьявления. Бог призывает нас подчиняться Ему и противостоять сатане. Дважды в Библии мы находим две стороны этого, стоящие вместе: (1) "покоритесь Богу" -увещает Иаков и затем немедленно следует "противостаньте дьяволу" (4:7); (2) "смиритесь под могущественную руку Божию", -повелевает Петр и продолжает наставление своих читателей "противостаньте (дьяволу) твердою верой" (1Пет.5:6,9). Это баланс истины. Верующий должен определенно научиться подчинять себя Богу во всех отношениях, признавая факт того, что Он назначает ему самое лучшее. И хотя он страдает, он сердечно подчиняется воле Божией. Но это только половина истины. Апостолы понимали опасность быть односторонним; и потому мы находим их предупреждающими христиан противостоять дьяволу, подчинившись Богу. Это потому, что существует другая воля, кроме Его, то есть сатанинская. Часто дьявол подделывает волю Божию, особенно в отношении случающегося с нами. Если мы не знаем о присутствии воли, отличной от Божией, то мы просто можем перепутать волю Божию с волей сатанинской и попасть в капкан дьявола. По этой причине Бог хочет от нас противостояния дьяволу, подчиняясь Ему. Противостояние совершается волей. Противостояние означает оппозицию нашей воли, неодобрение, противление. Бог хочет от нас применения нашей воли и поэтому он увещевает нас "противостать дьяволу". Он не противостоит за нас; мы сами должны это делать. У нас есть воля; мы должны использовать ее чтобы внимать слову Божиему. Так учит Библия. Помышляя о том, что Божия воля открывается в Его распоряжении, христианин может принимать все, что приходит к нему как от Него. В таком случае он не применяет свою волю, чтобы выбирать, решать, противостоять. Он безмолвно принимает все. Это звучит хорошо и кажется правильным, но содержит серьезное заблуждение.
Мы признаем за всем руку Божию, и исповедуем, что должны подчиняться Его руке. Но источник здесь гораздо важнее для нашей позиции, нежели для поведения. Если что-то происходит с нами от Бога, можем ли возражать этому? Это суть намерения нашего сердца. Но после того, как мы удостоверились в нашем подчинении Богу, нам надо расследовать: происходит ли это от бесов или Божие допущение? Если это Его повелевающая воля, то этому нет возражения; если иначе, то мы будем противостоять этому с Богом. Это не означает, что мы должны подчинить себе нашу окружающую среду ежедневным испытанием и проверкой. Наша позиция остается такой же во всякое время, но наша практика приходит после того, как мы удостоверимся что это воля Божия, потому что как мы можем подчиняться сатанинской воле?
Христианину не следует действовать как безумному, пассивно управляясь окружающей средой. Он активно и сознательно должен испытывать источник всего, испытывая его природу, понимая его значение, решая курс своего выбора. Это важно подчиняться Богу, но не слепо. Такое активное расследование не есть знак повстанчества против Божьего повеления, потому что наше сердце остается подчиненным Ему. Мы только хотим быть удостоверенными, что наше подчинение именно Ему. Определенный недостаток в позиции подчинения существует между христианами сегодня. Хотя они стремятся к Божией воле, они тем не менее, не могут уступить. И напротив, те, кто был сокрушен Богом пришли в другие крайности, бесспорному принятию того, что случается с ними. Истина лежит в центре: подчиняйся в сердце и принимай после уверенности в источнике.
Как печально, что хотя так и много полностью посвященных верующих, но которые не различают этого. Такие христиане пассивно подчиняются окружающей среде, принимая все, случающееся с ними за Божие повеление. Они дают место бесам насиловать и уязвлять себя. Эти духи обеспечивают окружающую среду (свои сети), которыми улавливают святого в исполнение своей воли или поставляют обстоятельства чтобы огорчить его. Верующие могут неправильно понимать то, что написано в Евангелии от Матфея 5:39 "не противься злому", не вспоминая о том, что Бог вызывает их сражаться против греха (Евр.12:4). Побеждая окружающую среду, они побеждают дух мира.
Факторы в таком неправильном понимании Божьего повеления состоят в: (а) верующие не используют свою волю чтобы решать и выбирать; (б) Бог определенно не подавляет их окружающей средой; (в) бесы используют окружающие обстоятельства, подменяя их пассивную волю. Более, чем Богу эти верующие в действительности подчиняются злым духам.

Страдания и слабости

Полностью предавшись Богу, христианин естественно допускает, что ему надо идти путем креста и страдать ради Христа. К тому же он признает пустоту своей природной жизни и желает быть немощным, чтобы он мог укрепляться силою Господа. Обе эти позиции похвальны, но они могут быть использованы врагом, если они неправильно поняты.
Признав то, что существует некоторая большая польза в страдании, христиане следуют посвящению и могут пассивно подчиниться тому, что приходит к ним, без вопросов. Он просто верит, что страдает для Господа и это полезно и похвально. Но он мало понимает, что если он намеренно не употребляет своей воли, чтобы с одной стороны принимать то, что он Бога, а с другой стороны противостоять вражьим выходкам, то его пассивное принятие всех страданий определенно предоставит врагу отличную возможность мучить его. Страдание от руки злого духа, пока есть вера в сатанинскую ложь, что это приходит от Бога, просто дает право продолжить атаку. Человек не знает, что его страдание приходит не от Бога, а от выполнения им условий работы злых духов. Он все рисует себя страдающим за церковь, чтобы он мог восполнить то, чего не достает в Христовых страданиях ради Его тела. Он принимает себя за мученика, в то время как он- жертва. В страдании он славит, но это симптомы вражьего вторжения.
Нам нужно отметить, что все эти страдания, которые происходят от работы злых духов- бессмысленны, однозначно бесплодны и бесцельны. Кроме факта того, что он страдает другого чувства нет. Святой Дух не несет свидетельство в нашей интуиции, что это происходит от Бога.
Если верующий немного расследует, то он может обнаружить, что он не встречал таких испытаний прежде того, как предоставил себя Господу и выбрал страдать. Сделав выбор, он автоматически принял все страдание как от Бога, хотя большинство из них внедрено силами тьмы. Он уступил место злым духам; он поверил их лжи; и его жизнь следовательно подверглась бессмысленным и неэффективным страданиям. Знание истины о глубокой работе злых духов поможет не только победить грехи, но и исключить ненужные страдания.
Дитя Божие может иметь этот ошибочный взгляд на слабость. Ему кажется, что он должен поддерживать условия немощи, если он обладает Божией силой. Но разве апостол Павел не утверждает, что "когда я немощен, тогда силен" (2Кор.12:10)? Значит он хочет быть немощным, чтобы ему также быть сильным. Он не видит, что апостол не желает быть немощным, но он просто передает нам свой опыт того, как благодать Божия укрепляет его в слабости для исполнения Божией цели. Павел не желает этой нетвердости; но он укрепляется Богом в этой нетвердости. Мы не находим тут Павла, сильного верующего, выбирающего намеренно немощь для того, чтобы Бог мог впоследствии укреплять его. Он просто показывает слабому верующему путь укрепления!
Выбор немощи и выбор страданий, оба являются требованиями для действия злых духов, потому что так поступая, его воля становится на вражью сторону. Это показывает какое бесчисленно количество детей Божиих, обладая хорошим здоровьем впоследствии находят себя слабеющими день от дня после того, как они выбрали немощь. Сила, которую они ждут не появляется; вскоре они становятся бременем для других: они бесполезны в Божием труде. Такой выбор происходит не от Божией власти; он вскоре дает место злым духам для атаки. Если эти святые не противостоят постоянно ослаблению, то они встретят дальнейшее ослабление.

Жизненная точка

Описанное может быть применимо в серьезных случаях; многие другие не пришли к такой крайности. Принцип, заключенный здесь одинаков во всем. Дьявол не провалит попытку действовать, когда есть пассивность воли или исполнение условий его работы. И хотя христиане могут особенно не выбирать страдания или немощь, они тем не менее, несознательно позволяют себе оказаться в пассивности, подавая место врагу и оказываясь в опаснейшей ситуации. Пусть тот, кто имеет горний опыт спросит самого себя, выполнил ли он требования для действия злых духов. Это сохранит его от множества поддельных случаев и ненужных страданий.
Мы знаем, что враг пользуется истиной, но он переходит ее границы. Перечисленное не есть истина: самоотрицание, подчинение, ожидание Божьего повеления, страдание и так далее. Даже так: бесы эксплуатируют невежество верующего о принципе духовной жизни и поворачивают его к выполнению требований их действия. Если мы сами не можем обсудить подчеркнутый принцип какого-либо учения, содержит ли он условия Святого Духа или злых духов, то мы будем обмануты. Выход за пределы истины- самый рискованный. Давайте будем в этом отношении очень внимательны.
Теперь надо познакомиться с основным различием между работой Бога и сатаны: (а) Бог желает того, чтобы взаимодействовали с Ним применением своей воли так, чтобы человек был наполнен Святым Духом; (б) чтобы облегчить работу злым духам требуется от верующего быть пассивным в своей воле и отвергнуть использование каждой части своих способностей. В первом случае Бог наполняет дух верующего и наделяет его жизнью, силой, свободой, обширностью, обновлением, и властью для человека быть свободным и не заключенным в кандалы. Во втором случае сатана оккупирует пассивные органы человека и если он не разоблачен, продолжает разрушать его личность и его волю унижением его до куклы, подавляя его душу и тело и оставляя его закованным, подавленным, опустошенным, посаженным в темницу. Святой Дух делает человека способным знать волю Божию в его интуиции так, чтобы он мог понимать и впоследствии и выполнить эту волю свободным применением своей воли. Сатанинский дух приводит человека под пресс внешней силы, чтобы ему показалось это волей Божией и вынудить его действовать как машина, пустой от решения и мысли.
Сегодня многие из детей Божиих несознательно впали в пассивность: их разум и воля прекратили функционирование; и поэтому они переживают невыразимые страдания. Просто все происходит по закону. Как существует закон на все в природном царстве, так и существует закон на все в духовном царстве: определенные действия производят определенные результаты. Бог, Который учредил их, не преступает их Сам. Кто преступает один из этих законов, сознательно или ненамеренно должен пожать соответствующее последствие. Но если человек употребляет свою волю, разум и силу, чтобы иметь взаимоотношения с Богом, то Его Дух будет работать, потому что это тоже закон.

Глава 4. Путь свободы

Это возможно для посвященных христиан- быть обманутыми, втянувшись в пассивность на несколько лет и не пробуждаясь от этого опасного состояния. Степень бездействия будет возрастать до тех пор, пока он не претерпит неизреченную боль в разуме, эмоциях, теле и окружающей среде. В такое время значение истинного посвящения - жизненно важно для такого человека. Знание истины -абсолютно необходимо для освобождения от пассивности, без истины освобождение невозможно. Мы знаем, что верующий оказывается в пассивности через обман, в то время как последний вызван недостатком знания.

Знание истины

Самый первый шаг к свободе- это знать истину о всем: истину о взаимоотношениях с Богом, действий злых духов, посвящения, сверхъестественных проявлениях. Дитя Божие должно знать истину как об источнике, так и о природе переживаний, которые были у него, если он действительно ожидает свободы. Так как его падение было связано с: (а) обманом; (б) пассивностью; (в) осадой; (г) дальнейшим обманом и пассивностью, то путь освобождения вначале вскрывает обман. Однажды разоблачив ранний обман, пассивность, осада и дальнейший обман будут разобраны по частям. Обман открывает дверь злым духам для вторжения в место пассивности, чтобы остаться там и результат этих двух действий есть осада. Чтобы лишить их обладания, требуется прекратить пассивность, что с другой стороны является разоблачением обмана, и это достигается ничем иным, кроме как знанием истины. Знание истины- первая ступень к свободе. Только истина может освободить людей.
Мы предупредили о внимательности своих читателей об опасности сверхъестественного опыта. Мы не внушаем здесь, что всякому такому проявлению нужно противиться категорично, отказываться, противостоять: в таком случае это было не согласовано с библейским учением, провозглашающим множество сверхъестественных дел Божиих. Наша цель состоит просто в напоминании христианам, что может существовать более одного источника сверхъестественных феноменов: Бог может делать чудеса, но злые духи также могут их имитировать! Ужасно для нас определять Божие за то, что не от Него. Если кто-то еще не умер для своей эмоциональной жизни, но честно ищет чувственных событий, он будет просто обманут. Мы не наставляем людей противиться всякому сверхъестественному случаю, но мы назидаем их противиться всякому сверхъестественному случаю, который исходит от сатаны. То, что мы попытались отметить в этой части книги, это основные отличия между действиями Святого Духа и злых духов, чтобы помочь Божиим детям различить что есть что.
Можно проконстатировать, что христиане сегодняшнего дня особо предрасположены к обману сверхъестественных отношений. Наша искренняя надежда состоит в том, что в своем контакте с сверхъестественным феноменом они прежде предпримут задачу различения, чтобы не обмануться. Они не должны пропустить факт того, что когда сверхъестественный феномен дается Святым Духом, то они способны употреблять свой собственный разум; не требуется полного или частичного пассивного состояния прежде, чем они переживут такой опыт. И после этого они также способны употреблять свою совесть для свободного различения: что есть добро, а что зло без малейшего препятствия. Но если переживание дано злым духом, то жертвы должны быть пассивными, их разум пуст, всякое их действие выполняется под внешним принуждением. Это существенное отличие. Апостол Павел упоминает в первом послании Коринфянам главе 14-ой различные духовные дары, среди которых есть откровение, пророчество, языки и сверхъестественные проявления. Он говорит, что эти дары приходят от Святого Духа, но он определяет природу этих данных Богом даров в словах: "духи пророческие послушны пророкам" (ст.32). Если то, что пророки (верующие) получают, есть от Святого Духа, то духи, которых они получают будут послушны им. Это означает, что Святой Дух, Который раздает различные сверхъестественные проявления людям не нарушает их прав на управление какой-либо частью своего тела против своей воли. Они продолжают иметь силу самоконтроля. Только тот дух от Бога, который послушен пророку или верующему. И хотя мы и не противостоим всем сверхъестественным проявлениям, мы тем не менее будем рассуждать: требуют ли эти духи пассивного им подчинения или нет. Дела Святого Духа и злых духов фундаментально противоположны: Святой Дух желает, чтобы люди были суверенно свободны; злые требуют его полной пассивности. Верующий должен судить о своем опыте по этому критерию. Выяснение, был ли он пассивен или нет может разрешить все его проблемы.
Если дитя Божие желает свободы, то его глупость должна быть удалена. Другими словами, он должен знать истину. Ему надо признать реальную природу отношений. Сатанинская ложь связывает, а Божия истина естественно освобождает. Естественно, что знание истины является ценным, потому что оно рассеивает тщеславие, которое человек имел из-за своих переживаний. Он смотрит на себя на столько превосходящего других, насколько духовнее и непогрешимее он по отношению к ним. Каким тяжелым будет удар, если он исповедывает возможность вторжения в свою жизнь или же ему покажут, что он находится под нечистым вторжением! Если дети Божии не будут искренно держаться всей истины Божией, то для него будет слишком неудобно принять этот вид болевой и смиряющей истины. Он не встречает какой-либо трудности в принятии той истины, с которой согласен; но не так просто принимать ту истину, которая вредит "я". Признать самого себя склонным к обману соответственно просто, но исповедать, что он уже осажден слишком трудно. Бог может быть снисходительным, ведь даже после того, как человек узнает истину, он может еще противиться ей. Поэтому принятие истины является первым шагом к спасению. Дитя Божие должно хотеть знать всю истину о себе. Это требует смирения и искренности. Поэтому пусть тот, кто неистово противится такой истине бережется, чтобы не быть действительно порабощенным по незнанию.
Путей истины много и они различны. Некоторые пробуждаются к своему истинному положению, узнавая, что они потеряли свою свободу во всех отношениях из-за затянувшегося и серьезного сатанинского рабства; у других, чей опыт был на 90% Божий и только на 10% нечистоты, приходят к познанию истины, когда они засомневались о своем опыте, другие приходят к познанию истины о своей жизни через правду, переданную им другими верующими. В любом случае, христианин не должен отвергать первого луча света, который светит на него.
Сомнение есть прелюдия истины. Это не сомнение в Святом Духе или Боге или Его Слове, но сомнение в своем прежнем опыте. Такое сомнение и необходимо и оно- по Писанию, потому что Бог заповедует нам "испытывать духов" (1Ин.4:1). Верующие затаивают неправильную идею: они боятся испытывать духов, чтобы не согрешить против Святого Духа. Но это Он Сам желает, чтобы мы испытывали. Он устоит в испытании, и если это Он, то это станет ясно; однако, если это злой дух, то его природа будет естественно разоблачена. Разве это Бог, Кто привел вас в падение в это состояние? Разве это Бог, Который действует вопреки Своему закону? Разве вы в действительности безупречны и непогрешимы во всем?
Приняв некоторый свет к знанию истины, верующий может согласиться, что он склонен к обману. И это дает истине возможность действовать. Самое худшее падение, которое когда-либо кто-то может допустить- это признать себя непогрешимым. Утверждая, что другие могут быть не правы, как он может сказать, что никогда не был полностью обманут. Только после того, как он принизит самого себя, он будет способен видеть, что сам он неподдельно обманут. Сравнивая принцип духовной работы и сатанинской, он заключает, что его прежние переживания вызваны пассивностью. Он выполнил требования работы злых духов и поэтому ему было дано много странных проявлений, которые вначале делали его счастливыми, но которые причиняли боль ему потом. Он не имел активных взаимоотношений с Богом, но пассивно следовал той воле, которая принималась как Божия. И его болевые и счастливые переживания происходили от злых духов. Следовательно теперь он принимает то, как он был обманут. Дитя Божие не только должно принять истину, но к тому же и принять свое присутствие в свете этой истины. И потому его опыт таков: (1) признание того, что верующий открыт обману; (2) принять то, что он подвержен двуличию; (3) исповедовать то, что он- обманут и затем, (4) исследовать причину своего обмана.

Обнаружение места

Мы можем теперь заключить, что земля должна была быть занята злым духом. Что это за земля, которую верующий возмещает? Прежде всего он рассмотрит, что земля отдана, пусть сначала тщательно просмотрит что это за земля.
Верующему надо понять, что кроме греха есть другие элементы, которые предоставляют злым духам место; это принятие подделки; пассивность воли; уступка вспышкообразной мысли врага. Мы фокусируем наше внимание на пассивности, то есть позволение нашему телу и разуму опуститься в состояние комы, прекращая применять сознательный контроль над разумом, бездействуя должными функциями воли, совести, памяти. Пассивность, хотя и существует ее различные градации, формирует почву для врага принципиально. Сила вражьего проникновения определяется степенью пассивности. Как только личность станет осведомленной о инертном положении, какой бы степени оно ни было, он должен сейчас же восстановить землю. Твердо , намеренно и постоянно он должен противиться вражьей попытке поддерживать в нем точку опоры, особенно в местах, в которых он был обманут. Это незаменимо- знать почву и восстановить ее.
Понимая то, что он был обманут, верующий должен искать света относительно того, что он утерял и попытаться восстановить ее.
Так как злые духи поддерживают свою позицию на территории, уступленной им, то они должны покинуть ее однажды потому что место будет очищено.
Так как христианин впал в пассивность и обман, не используя свой самоконтроль, то ему надо применять свою волю активно, чтобы противостоять через силу Божию силам тьмы во всяком искушении и страдании и отменить свои прежние обещания им. Так как пассивность приходит постепенно, то и исчезает она постепенно. Мера определения человеком своей инертности есть и мера его освобождения. Если продолжение бездеятельности затянется, то дольше ему придется освобождаться. Сходить с горы всегда легче, чем восходить на нее; и подобным образом, стать пассивным проще, но достижение свободы требует стараний. Это требует взаимодействия всего человека, чтобы отобрать всю уступленную им прежде почву.
Дитя Божие должно определенно просить Бога показать ему где он обманут. Он должен искренно желать открытия всей истины о самом себе. В общем говоря, то, что верующий боится слышать, вероятно относится к уступленному месту врагу. С тем, с чем он боится разделаться, нужно разобраться, потому что 9 из 10 враг обосновался здесь. Необходимо христианину умолять Бога пролить свет на его симптомы и их причины так, чтобы он мог забрать потерянную территорию. Просвещение есть "необходимое"; без него верующий склонен объяснить сверхъестественное как что-то естественное, духовное (от злых духов) как что-то природное. И так обеспечивает он место врагу.

Восстановление земли

Общий принцип подчеркивает путь предоставления всех территорий злым духам: это пассивность, бездеятельность воли. Если потерянная земля когда-то восстанавливается, то это бывает по принуждении активизировать волю. Поэтому христианин должен научиться (а) подчиняться воле Божией; (б) противиться воле дьявола; (в) применять свою собственную волю в соработничестве с волею других святых. Ответственность за восстановление потерянного в основном базируется на воле. Эта воля стала пассивной, потому это должна быть воля, разгоняющая пассивность.
Первое, что воля предпринимает есть решение, то есть установить себя на определенное намерение. Много пострадав от злых духов, но теперь будучи просвещенным истиною и ободренным Святым Духом, дитя Божие стремится естественно к новому положению, питая отвращение к тем нечистым духам. Значит он решает против всех их дел. Он стремится достигнуть свободы, быть своим собственным хозяином и уйти от врага. Дух Божий так работает в нем, что его ярость против злых духов вырастает моментально. Чем больше он страдает, тем больше ненавидит; чем тяжелее его бедствие, тем яростнее он становится. Такое решение есть первый шаг к восстановлению потерянного. Если решение реально, то он будет стремится к цели, не важно как свирепо враг будет биться. Все существо поддерживает это решение противиться врагу.
Христианину также нужна его воля чтобы выбирать, то есть решать свои будущие желания. Во дни духовной битвы такой выбор может быть очень эффективен. Он должен всегда и впредь провозглашать: "я выбрал свободу; а отвергаю пассивность; я буду использовать свои таланты; я настаиваю на том, что знаю внушения злых духов (автор имеет в виду самоустранение верующих в том, что они будто не знают замыслов врага); я желаю их поражения; я прекращу всякое отношение с силами тьмы; я - в оппозиции всей их лжи и отговоркам". Такое провозглашение воли очень полезно в войне. Это выражает его выбор, а не просто его решение в этом смысле. Силы тьмы не обращают внимания на решение человека, но если он выберет своей волей противостоять им силою Божией, то они определенно убегут. Все это связано с принципом свободы человеческой воли. Как в начале верующий допустил врагу войти, так теперь он выбрал противостояние, отрезая всякую возможность врагу.
В течении этого периода конфликта, воля христианина должна быть активно употреблена в различных действиях. Вслед за решением и выбором, он также должен противиться. То есть его воля должна напрягать свою силу, чтобы бороться со злыми духами. Более того, он должен отвергать, закрыть дверь, вход врагу. Противлением он препятствует злым духам работать в дальнейшем; отвержением он прекращает прежнее допущение, которое он подарил им. Отвержение вдобавок к сопротивлению практически демобилизует вторжения врага. Сопротивление- позиция к тому, что перед нами; отвержение есть наша позиция к прошлому. Например, провозглашая, что "я хочу иметь свою свободу", мы отвергаем злых духов; но нам надо и противиться, то есть напрягать силу в бою с врагом, чтобы нам сохранить свободу, которую мы достигли через отвержение. И отвержение и сопротивление длятся до полного освобождения.
Противостоять -это по-истине битва. Это требует всей силы духа, души и тела. И тем не менее, главная сила это воля. Решать, выбирать, отвергать есть прежде всего вопросы позиции; но противостоять это открытая практика. Это поведение, выражающее позицию. Это борьба в духе, то есть воля через силу духа вытесняет злых духов с территории, которую они занимают. Это атака против вражьих полчищ. В сопротивлении человек употребляет волевую силу, чтобы прогонять, вытеснять и преследовать. Злые духи, хотя и видят враждебную позицию верующего по отношению к ним, но не пошевельнуться ни на дюйм с территории, которую они занимают. Они должны быть изгнаны реальной силой. Дитя Божие должно мобилизовать всю свою силу, чтобы разоружать и прогонять врага. Он должен применять свою волю, чтобы выгонять их. Простое провозглашение намерения существенно. Оно должно быть подкреплено практическими мерами. Сопротивление без отвержения подобным же образом неэффективно, потому что земля, отданная ранее врагу, должна быть восстановлена.
Отбирая уступленную землю, верующий должен использовать все, чтобы решать, выбирать и отвергать и с другой стороны противостоять. Он должен решать сражаться, выбирая свободу отвергать и противостоять врагу. Ему должно настаивать на своей суверенности. Этот элемент свободной воли не должен быть никогда потерян из виду. Бог дал нам нескованную волю, чтобы мы могли быть своими собственными хозяевами, но сегодня злые духи узурпировали наши члены и наши таланты. Они стали хозяевами человека; он потерял свои суверенные права. Чтобы противостоять этому верующий входит в битву. Он постоянно провозглашает: "я не хочу позволять злым духам вторгнуться в мои суверенные права; я не позволяю им посягать на мою личность; я не допущу им обладать мною; я не буду следовать слепо; я не соглашусь с их управлением мною; я не хочу; я слишком не желаю; я намереваюсь быть моим собственным хозяином; я знаю, что делаю; я желаю контролировать себя; я желаю чтобы мое существо подчинялось мне; я противостою всем делам злых духов как и праву их действовать во мне." В решении, выборе, отвержении нашей волей мы парализуем всякое дальнейшее дело врага. Поэтому мы должны сопротивляться своей волей.
Верующий обновляет свою жизнь после восстановления земли. Прежнее прошло и теперь новое начало. То, что было предоставлено злым духам, все возвращено. Дух, душа и тело всей личности изъяты из руки врага и перепосвящены Богу. Каждый дюйм территории, отданной через невежество, один за одним восстанавливаются. Суверенная власть человека однажды опять возвращается к нему. И как это делается? Отвержением того, что было принято; разуверованием во что была вера; удалением того, к чему он прежде приближался; разрушением того, к чему раньше прилагались усилия; прекращением того, что было начато; отказом от того, что раньше было обещано; разъединением того, что когда-то было соединено; сопротивлением тому, чему раньше подчинялся; высказывание того, что было не высказано; противостояние тому, с чем раньше он взаимодействовал; отвержением того, что было ему дано. Всякое прежнее рассмотрение, совет и допущение должно быть сброшено; даже прежние молитвы и ответы должны быть отвержены.
Без сомнения, что всякое такое дело идет непосредственно против злых духов. Прежде сокровеннейшие связи были сформированы через тех злых духов, которые были приняты за Святого Духа; теперь, с новым знанием того, что было предоставлено им в невежестве должно быть восстановлено. Точно также, как любая почва была уступлена, так теперь все должно быть возвращено детально. Самая большая помеха на пути к полной свободе состоит в нежелании верующего восстанавливать всю территорию заботливо: пункт за пунктом, одно за другим. Он намеревается использовать свою волю в общем, исключительным (то есть как в исключительной ситуации), неясным образом восстановить всю землю. Такое обобщающее сопротивление показывает лишь правильность позиции верующего. Чтобы освободиться, он должен восстанавливать все детально. Это кажется трудным, но если он искренно хочет быть свободным и молится о Божием свете, то Святой Дух постепенно откроет ему прошлое. Сопротивляясь им обстоятельно, вскоре все будет расторгнуто. Терпеливым шествием вперед он переживет освобождение одно за другим. Он- на своем пути свободы. Противостояние в обобщенных чертах показывает то, что мы реально находимся в оппозиции злым духам; но только сопротивление в обстоятельном направлении может заставить их оставить землю, которую они оккупировали.
Шаг за шагом воля христианина опустилась до тех пор, пока не стала пассивной полностью. Теперь ему надо пройти все стадии, которыми он сходил, только такое направление признается за направление вверх. Прежде постепенно он был обманут до пассивности, теперь ему также надо активизировать свою волю. Его прежняя пассивность должна быть устранена постепенно. То, что в конкретный момент было отдано злым духам, обычно является первым для восстановления, точно также как поднимаясь по ступеням вверх мы вступаем на последнюю ступень, которая была первой при нашем схождении.
Человеку Божию необходимо возвратить все точки опоры до тех пор, пока он не взойдет до свободы, которую прежде имел. Ему надо знать откуда он ниспал, потому что это место, до которого ему надо восстановиться. Ему надо понять то, что является для него нормальным, как была активна его воля, насколько был чист его разум в начале и так знать, что есть его положение. Сравнением этих двух состояний он будет способен определить как далеко зашел он в пассивности. То, что было его нормальным состоянием должно стать для него стандартом минимума для его восхождения. Ему не надо удовлетвориться до тех пор, пока он не будет контролировать активно каждую часть своего существа. Ему никогда не должно считать себя свободным, пока его нормальность, которой он обладал не будет достигнута.
Поэтому для дитя Божьего необходимо полностью восстановить каждую функцию своего существа, которая лишилась нормальности, окунувшись в пассивность, будь это мышление, память, воображение, различение правильного и неправильного, решение, выбор, отвержение, сопротивление, любовь или что-либо еще. Все, что покинуло его контроль должно быть восстановлено к его собственному суверенитету. Ему надо применять свою волю, чтобы противиться инертности и также использовать все эти функции человека. Когда он опустился в пассивность злые духи овладели его пассивными органами и стали использовать их вместо него. Попытка вернуть потерянное и восстановить личное использование его органов может стать исключительно сложной для верующего. Это по причине того, что (1) его воля несомненно слаба и поэтому бессильна управлять какой-либо частью его существа; (2) злые духи со своей силой сражаются против него. Если он, к примеру пассивен по отношению к решению, то теперь он отвергает это и запрещает злым духам работать вообще. Он определился решать за себя безо всякого их наложения. Но он находит, что (а) он не может решать или действовать и (б) что злые духи не позволяют ему решать или действовать. Когда верующий отвергает допущение им контролировать себя, то они не позволяют своему узнику действовать без их допущения.
Вот тут верующий должен выбрать: собирается ли он быть пассивным всегда; и собирается он позволить злым духам всегда действовать за него? Он, конечно, не позволит им больше манипулировать собой. Хотя он временно не способен решать что-то, он, тем не менее, не позволяет злым духам контролировать его власть решений. Тут как раз и появляется битва за свободу. Это состязание воли, потому что через пассивность все части человека впали в руки бесов. Здесь воля человека должна восстать чтобы (1) противостоять принципу злых духов; (2) восстановить всю потерянную землю и, (в) и активно сотрудничать с Богом для использования каждой части его личности. Все зависит от воли. Злые духи будут препятствовать воле верующего, противящемуся им и запрещающему им оккупировать его органы в дальнейшем.
Каждый пятачок уступленной территории должен быть возвращен; даже самый мизер обмана должен быть раскрыт. Человеку Божию нужно терпеливо бороться с врагом в отношении каждой отдельной вещи. Он должен "прорываться". С отвержением не обязательно исчезнет все. Злые духи будут приниматься за свою прежнюю борьбу; дитю Божию нужно укрепиться во многих битвах. "Отвержение должно переутверждаться, и верующему нужно отвергать терпеливо, пока все не обнаружится и не будет отвержено, и пока все способности не освободятся до свободного действия человека. Способностям, ставшим пассивными должно быть восстановленными до нормальных рабочих условий, таких как хранение истинным и чистым разума так, чтобы всякий предмет находился под его контролем. Так точно и с памятью, волей, воображением, действием тела, такими как пение, молитва, говорение, чтение и т.д." (Пен-Льюис, "Война со святыми", 193) Воля должна быть хозяином над всем человеком. Все таланты должны функционировать должным образом в соответствии с нормальными условиями человека.
К тому же, к отвержению всякого места сил тьмы, дитя Божие будет отвергать все их действия. Если он своей волей поддерживает антагонистичное положение, то попытки врага будут расстроены. Он будет просить света у Бога на попытки врага, чтобы противиться ему обстоятельно. Так как действие злых духов в человеке Божием: (а) действовать вместо него; (б) влиять на него чтобы человек поступал по их воле; он должен: (а) отвергнуть позволение им действовать вместо него; (б) противиться их влиянию на него. Ему надо отвергать позволение вражьим духам также, как и отвергать все, что они имеют в нем. Поэтому он должен бороться со всей силой до тех пор, пока он не восстановит своей нормальности и свободы. Когда он вначале решил бороться, то он нашел себя временно бессильным, но если он воюет со всей своей силой, то его воля обернется от пассивности к деятельности и контроля своего собственного существа. Так пассивность и вражья осада будут разрушены в битве.
"Период прорыва" это время, когда очень больно. Это весьма тяжкие моменты резких страданий и интенсивной борьбы, восстающих от сознания сопротивления силам тьмы в их оппозиции попыткам верующего восстановиться (Пен-Льюис "Война со святыми", 194). Применение своей воли для (а) сопротивления принципу злых духов; (б) восстановления своего собственного положения, христианин встретит тугую оппозицию от врага. Вначале он может быть и не осведомлен о глубине, в которую он упал, но однажды он начинает сначала, пункт за пунктом, чтобы отвоевать свое нормальное положение и только потом он понимает как глубоко он погрузился. Из-за сопротивления врага он может найти в начальной стадии сражения, что его симптомы ухудшаются по сравнению с прошлым, и чем больше он борется, тем меньше имеет сил его воля и более мутным становится то, над чем ведется бой. Такой феномен является, тем не менее, знаком победы! И хотя верующий чувствует себя хуже, в действительности он в лучшем состоянии. Так как это демонстрирует, что сопротивление имеет эффект, враг почувствовал давление и, следовательно отступает. Если кто-то продолжает усиливать давление, то злые духи будут убегать.
Во время битвы позитивно существенным является то, что верующий стоит на позиции Римлянам 6:11, признавая себя как одно с Господом: Господня смерть-это его смерть. Такая вера освобождает его от власти злых духов, так как они не имеют власти над мертвым. Позиция должна быть занята твердо. В соединении с такой позицией ему должно использовать Слово Божие против всех видов лжи врага, потому что в таком соединении враг будет лгать внушением о том, что человек пал ниже всякой надежды на восстановление. Если он будет внимать этому обману, то он окажется в самой большой опасности. Ему надо вспомнить, что Голгофа уже разгромила сатану и злых духов (Евр.2:14; Кол.1:14,15). Работа спасения завершается, когда все переживают освобождение от власти тьмы и вхождение в Царство Сына Божией любви (Кол.1:13). Борьба ради восстановления удостоверяет человека от том, чего боится враг и как крайне необходимо восстановление. Следовательно, когда злые силы причиняют новые и более сильные боли верующему, то пусть он поймет, что это от врага и потому пусть он отвергнет и отречется от них, ни заботясь и не говоря о них.
Если христианин будет продолжать терпеливо, ощущая временно беспокойства и смело применять свою волю, чтобы вернуть уступленную территорию, то он будет обнаруживать , что прогрессивно освобождается. Мало помалу, отвергая место врага и восстанавливая его для себя, степень их проникновения будет уменьшаться. Если он не уступает никакой новой земли, то вражьи силы изводить христианина будут уменьшаться по мере сокращения места. Хотя и требуется некоторое время, чтобы освободиться полностью, но теперь он- на пути освобождения. Он становится сознательным о себе, своей нужде в пище, внешнем виде и других элементах сознания, которые были оставлены от атак врага. Но ему не надо считать это прогрессом в его духовной жизни. Наоборот, восстановление сознания есть очевидность того, что вторгавшийся прежде отделен от его чувств. На этой стадии ему надо верно продолжать до полной свободы восстановления. Ему нужно быть осмотрительным чтобы не довольствоваться малым достижением; ему не надо останавливаться пока его нормальность не будет восстановлена вполне.

Истинное руководство

Нам нужно понять истинный путь, по которому Бог ведет человека и взаимоотношения между человеческой и Божией волей. Подчинение христианина Богу должно быть безусловным. Когда его духовная жизнь достигает вершины, его воля будет совершенно одной с Божией. Это не означает, однако, что он не имеет более своей собственной воли. Она еще есть; только миновал плотской контроль. Бог всегда требует человеческой воли, взаимодействующей с Ним в исполнении Его воли. В рассмотрении примера Господа Иисуса мы можем удостовериться в том, что воля всякого, соединенного с Богом, все еще вместе с ним. "Я не ищу Своей воли, но воли Пославшего Меня"; "исполнять не Свою волю, но Пославшего Меня"; "не Моя воля, но Твоя да будет" (Ин.5:30; 6:38; Лук.22:42) Здесь мы видим, что хотя Господь Иисус -одно с Отцом, Он все же обладает Своей собственной волей в отдельности от Отца. Он имел Свою собственную волю, но не искал и не поступал по ней. Смысл очевиден в том, что тот, кто соединен с Богом должен расположить свою волю по воле Божией. Ему не нужно уничтожать своего органа воли.
В истинном руководстве христианину не нужно подчиняться Богу механически; напротив, он должен активно выполнять Божию волю. Бог не получает удовольствия, требуя от Своих следовать слепо: Он хочет от них исполнения Своей воли в полном и сознательном упражнении их целостных существ. Ленивому нравилось бы, что Бог все делает за него и чтобы ему следовать пассивно. Но Бог не желает чтобы Его дитя было ленивым. Он желает, чтобы тот приготовил свои члены активно и поступал активно после того, как он провел время в испытании воли Божией. В практике подчинения верующий проходит по следующим ступеням: (а) желание исполнить волю Божию (Ин.7:17) ; (б) откровение этой воли в его интуиции Святым Духом (Еф.5:17); (в) укрепление Богом желать Его воли (Фил. 2:13); и укрепление Богом исполнять Его волю (Фил.2:13). Бог никогда не заменяет Собою верующего в исполнении Его воли; следовательно, узнав ее, он должен желать выполнить ее и почерпнуть силы Святого Духа выполнить ее.
Почему христиане должны почерпать силы Святого Духа? Потому что оставаясь одной, их воля слаба. Как верны те слова Павла: "я могу желать доброго, но не могу выполнить его" (Рим.7:18 дословно). Человеку надо укрепиться Святым Духом во внутреннем человеке прежде, чем практически подчиниться Богу. Бог сначала трудится в нас, чтобы мы желали, а потом чтобы выполняли по Его благоволению (Фил.2:13)
Бог открывает Свою волю в интуиции нашего духа и также снабжает силой желать и выполнять ее, когда наша воля соединена с Его волей. Он требует того, чтобы мы были едины с Ним, но Он никогда не использует нашу волю за нас. Цель Божьего творения и искупления состоит в том, чтобы дать человеку совершенно свободную волю. Спасением, совершенным Господом Иисусом на кресте мы, христиане, свободно можем выбрать исполнение воли Божией. Все наставление Нового Завета относительно жизни и благочестия либо отвергаются, либо выбираются как мы хотим и желаем. Такие наставление не значат ничего, если Бог уничтожает действие человеческой воли.
Духовный христианин есть тот, кто имеет полную власть применять свою собственную волю. Ему должно всегда выбирать волю Божию и отвергать сатанинскую. Во времена, когда он не определяет от Бога ли то или другое или от дьявола, он все еще способен выбирать и отвергать. Он может провозгласить: "и даже если я не знаю от Бога ли это или от сатаны, я все равно выбираю Божие и отвергаю сатанинское". Он может оставаться не информированным, но он может поддерживать позицию желания того, что Божие и отвержения того, что от дьявола. Для дитя Божьего необходимо применять это право выбора и отвержения во всех отношениях. Не столь важно то, что он не осведомлен, но важно, что он решил выбирать волю Бога. Он может сказать: "когда я знаю, что есть разум Божий, я выполняю это; я всегда выбираю волю Божию и отвергаю сатанинскую." Это позиция предоставляет Духу Божиему трудиться возможность в нем до тех пор, пока его воля против дьявола не станет сильнее и сатана ежедневно не будет терять своего влияние на него. Таким путем Бог сохранит верного служителя в гуще взбунтовавшегося мира. Постоянным поддерживанием позиции отвержения вражьей воли и постоянным прошением Бога доказать то, что от Него, верующий впредь постигнет великую эффективность такой позиции в духовной жизни.

Самоконтроль

Вершиной христианского духовного хождения является самоконтроль. В общем говоря, управление Святого Духа в нас не означает Его непосредственного контроля какой-либо нашей частью. Всякое неправильное понимание этого может привести и к обману и к отчаянию. Если мы знаем, что цель Святого Духа состоит в том, чтобы привести человека в место самоконтроля, то мы не попадем в пассивность, но будем осуществлять добрый прогресс в духовной жизни. "Плод духа...самоконтроль" (Гал.5:22-23 дословно) Работа Святого Духа направлена на то, чтобы внешний человек верующего пришел в полный его самоконтроль. Святой Дух управляет верующим через его обновленную волю. Когда дитя Божие ходит по плоти, его внешний человек бунтует по отношению к духу и он становится не целостной личностью. Когда он ходит в духе и производит духовный плод, то он проявляет силу самоконтроля так же, как и любовь, радость, благость и так далее в своей душе. Внешний человек когда-то распущенный и помутненный, теперь основательно смягчен и совершенно покорен человеческому контролю в соответствии с умом Святого Духа. То, что христианин должен контролировать своей волей есть:
(а) свой собственный дух, поддерживая его в должном состоянии ни в слишком холодном, ни в слишком горячем. Дух нуждается в контроле воли как и другие части человека. Только когда человеческая воля обновлена и наполнена Святым Духом, тогда только он способен направить свой собственный дух и хранить его в должной позиции. Все, кто пережил это согласятся с тем, что он должен привлекать свою волю, чтобы сдерживать свой дух, когда он становится слишком диким или поднимать его, когда он опускается слишком низко. Только так верующий может ходить по духу ежедневно. Это не противоречит тому, о чем мы говорили прежде, говоря о человеческом духе, управляющей всей личностью. Потому что когда мы говорим, что дух управляет всем человеком мы имеем в виду, что дух, зная разум Божий интуитивно, управляет всем существом (включая волю) по воле Божией. Утверждая, что воля контролирует человека, мы имеем в виду, что воля прямо контролирует целостного человека (включая дух) по воле Божией. В опыте и дух и воля совершенно согласуются. "Человек без самоконтроля подобен городу разрушенному внутри и без стен" (Прит.25:28).
(б) его собственный разум и все остальные душевные способности. Всем его мыслям надо быть полностью подчиненными контролю воли; блуждающие мысли нужно одну за одной проверить. "Пленяем всякое помышление Христу" (2Кор.10:5) и "помышляйте о горнем" (Кол.3:2).
(в) свое собственное тело. Ему должно быть инструментом человека, а не хозяином посредством неуемных привычек и вожделений. Христианину нужно применять свою волю, чтобы контролировать, дисциплинировать и покорять свое тело, чтобы он мог полностью покорным, готовым исполнять волю Божию и отвергать не Его волю. "Усмиряю и порабощаю тело мое" (1Кор.9:27). Однажды достигнув состояния самоконтроля своей волей, какая-либо часть существа верующего не будет мешать ему, потому что моментально почувствовав волю Божию, он будет исполнять ее. И Святой Дух и дух человека нуждаются в воле под самоконтролем, под которым он исполняет Божие откровение. Итак, с одной стороны мы должны быть соединены с Богом, С другой стороны покорить все наше существо, чтобы сделать его послушным нам. Это крайне необходимо для духовной жизни.

ЧАСТЬ ДЕСЯТАЯ.
ТЕЛО

Глава 1. Верующий и его тело

Нам нужно знать о месте нашего физического тела, которое оно занимает в замысле и плане Божием. Может ли кто отвергнуть взаимоотношение между телом и духовностью? Кроме духа и души мы имеем тело. Однако, хотя наши интуиция, общение и совесть нашего духа могут быть здоровы и эмоции, разум и воля - обновлены, мы никогда не станем духовными мужчинами и женщинами, никогда не усовершимся, но постоянно будем иметь некоторый недостаток в чем-то определенном, если наше тело не так крепко и восстановлено как наши дух и душа. Нам не стоит пренебрегать нашим внешним жилищем, заботясь о наших внутренних компонентах.
Тело необходимо и важно; а иначе бы Бог сотворил бы человека без него. Тщательно исследуя Писания, мы обнаруживем как много внимания Бог уделяет человеческому телу, поэтому Библия имеет много говорить о нем. Самое необыкновенное и благоговейное из всего написанного есть тот факт, что Слово стало плотию: Сын Божий одел на Себя тело плоти и крови: и хотя Он умер, Он носит это одеяние вечно.

Святой Дух и тело

Римлянам 8:10-13 открывает нам состояние нашего тело, и то, как Святой Дух помогает ему и то, что должно быть нашей правильной позицией по отношению к нему. Если мы примем эти стихи, то мы не будем неправильно понимать место тела верующего в Божием плане искупления.
"Если Христос в вас, то хотя тела ваши мертвы из-за греха, ваши духи живы из-за праведности" (стих 10 дословно). В начале и наш дух и наше тело были мертвы; но после того, как мы уверовали в Господа Иисуса и приняли Его в себя, чтобы Он был нашей жизнью. Факт того, что Христос Своим Духом живет в верующем есть один из существенных принципов Евангелия. Хотя и каждое дитя Божие слабо, но Христос обитает в нем. Этот Христос- наша жизнь. И когда Он вошел в нас обитать, наш дух ожил. Прежде и на дух и наше тело были мертвы; теперь дух ожил, только тело осталось мертвым. Общее для каждого верующего состоит в том, что его тело мертво, но его дух жив.
Опыт показывает широкое несоответствие между внутренним и внешним состоянием христианина. Наше внутреннее существо течет жизнью, а внешний человек полон смерти. Будучи полны Духом жизни, мы очень живы, но мы живем в оболочке смерти; другими словами жизнь нашего духа и жизнь нашего тела радикально отличаются. Первая - в самом деле жизнь, но вторая -сама смерть. Это потому что наше физическое тело все еще "тело греха": не важно при этом насколько достиг христианин в своем хождении, его плоть , тем не менее, "тело греха". Еще мы обладаем воскресшим, славным, духовным телом; "искупление тел наших" (Рим.8:23) ожидает нас в будущем. Сегодняшнее наше тело лишь "глиняный сосуд"; "земная хижина", "уничиженное тело" (2Кор.4:7; 5:1; Фил.3:21). Грех был удален из духа, но он не вычеркнут из тела. Так как грех остается там, оно мертво. Это объяснение того, что "тела ваши мертвы из-за греха". Одновременно наш дух жив. Или сказать это более корректно, наш дух принял жизнь по праведности, которая во Христе. Когда мы верим в Него и принимаем Его как нашу праведность, мы также оправданы перед Богом. В начале Христос наделяет нас Самим Собою (само дело); второе, Бог оправдывает нас ради Христа (юридическое дело). Без Его поселения в нас не может быть оправдания. В момент, когда мы принимаем Христа мы достигаем юридического положения оправдания перед Богом и к тому же переживаем на опыте Христа, поселившемся в нас как жизнь так, чтобы наш мертвый дух мог быть оживлен. Это значение "ваш дух жив из-за праведности".
"Если Дух Того, Кто воскресил Иисуса из мертвых живет в вас, то Тот, Кто воскресил Иисуса Христа из мертвых также даст жизнь вашим смертным телам через Духа, Который живет в вас" (стих 11 дословно). Стих 10 показывает как Бог оживляет наш дух, а этот стих говорит о том, как Бог дает жизнь нашему телу. Стих 10 говорит об оживленном духе с мертвым телом; 11-ый стих продолжает, говоря, что после оживления духа, оживляется и тело. Первая часть показывает, что дух живет потому, что Христос живет в нас; эта часть говорит, что тело будет жить, потому что Святой Дух пребывает в нас. Святой Дух дает жизнь нашим телам.
Тело мертво не в смысле того, что оно умерло, но в смысле того, что оно направляется к могиле; духовно говоря, оно считается мертвым. По человечески тело обладает жизнью, но с Божией точки зрения эта жизнь является даже смертью, потому что оно кишит грехами- "ваши тела мертвы из-за греха". С одной стороны, хотя есть сила в теле, мы не должны допустить ей проявиться. Ей не нужно иметь какой-либо деятельности, потому что действия этой жизни есть смерть. Грех- его жизнь, и грех есть духовная смерть. Тело живет в духовной смерти. Но с другой стороны, мы знаем, что должны свидетельствовать, служить и трудиться для Бога. Это требует телесной силы. В виду того, что тело духовно мертво и его жизнь не что иное как смерть, то как мы можем применить его, чтобы ответить на требования духовной жизни без сопутствующего ему истечения жизни-смерти? Это очевидно, что наше тело не может да и не будет исполнять волю Духа жизни внутри, но будет в оппозиции и будет сражаться против Него. Поэтому как может Святой Дух заставить наше тело ответить на Его призыв? Он должен Сам дать жизнь нашим смертным телам.
Тот, "Кто воскресил Христа из мертвых" есть Бог. Почему Он не назван прямо? Это для того, чтобы акцентировать работу, которую Бог совершил, воскресив Господа Иисуса из мертвых. Это призывает верующих ко вниманию к способности Бога воскрешать наши смертные тела так, как Бог воскресил мертвое тело Господа Иисуса. Апостол прямо говорит, что Дух Божий это Святой Дух, Который есть также Дух воскресения. Он снова употребляет слово "если": "если Дух Его ... живет в вас... Он оживит ваши смертные тела". Он не сомневается, что Святой Дух - в верующем, потому что он упоминает, что всякий принадлежащий Христу Имеет Духа Христова. Он подразумевает то, что вы имеете Духа Святого, живущего в вас; поэтому ваши смертные тела должны пережить Его жизнь. Это привилегия, которую разделяют все, обладающие пребывающим Духом. Он не желает, чтобы какой-либо святой потерял это благословение из-за невежества.
В действительности этот стих учит, что если Дух Божий пребывает в нас, то через эту пребывающую силу Божию наши смертные тела также получают жизнь. Это не говорит о будущем воскресении, потому что оно здесь не рассматривается. Просто сравнивается воскресение Господа Иисуса с нашим принятием жизни в теле сегодня. Если бы текст касался воскресения, то был бы употреблен термин "мертвое тело"; но видим здесь только "смертное тело ", которое подчинено смерти, хотя еще не умерло. Тело верующего духовно мертво, оно шествует к могиле и должно умереть. Оно полностью отличается от уже умершего в буквальном смысле. Точно как Святой Дух, пребывающий в нас всегда в нас, так и Святой Дух, дающий жизнь нашему телу должен быть постоянным переживанием. В дальнейшем нам надо понять, что здесь не говорится о возрождении, потому что здесь не сказано, что Святой Дух дает жизнь нашему духу, но нашим телам.
Этим стихом Бог информирует Своих детей о их привилегии в теле, которая есть жизнь для их смертных оболочек через Его Дух, Который пребывает в них. Это не значит, что тело греха трансформировалось в славное, или смертное тело облеклось в бессмертие. Так не следует понимать эту жизнь. Искупление наших глиняных сосудов должно ждать до тех пор, пока Господь Иисус не придет и не примет нас к Себе. Изменить природу наших тел в этом веке невозможно. Поэтому реальный смысл оживления Святым Духом наших тел состоит: (1) Он восстановит нас, когда мы больны; (2) Он сохранит нас, когда мы не больны. Словом, Святой Дух укрепит наши земные хижины, чтобы мы могли ответить на требования Божией работы и чтобы ни наше тело, ни Царство Божие не страдало от немощи тела.
Это Бог обеспечил для всех Своих детей. Но как много христиан день за днем искренно переживают эту жизнь, данную Его Духом их смертным телам? Разве не много тех, чья духовная жизнь находится в опасности от их физических состояний- множество пали из-за оков болезни? Опыт христиан сегодня не соответствует Божиему снабжению. Этому противоречию следует, конечно, следует указать различные причины: некоторые отвергают принятие Божьего снабжения, потому что они считают, что это никак не повлияет на них; а некоторые знают, верят и желают этого снабжения, но не представили свои тела в живую жертву. Они придерживаются того, что Бог снабдит их силой жить самими собой. Но те, кто истинно желают жить для Бога говорят об этом обетовании и снабжении верою переживут реальность полноты жизни в теле, данной от Святого Духа.
"Итак, возлюбленные, мы не должники плоти чтобы жить по плоти" (стих 12). Этот стих вполне описывает надлежащие отношения между верующим и его телом. Бесчисленное множество возлюбленных являются рабами своих телесных оболочек. Духовная жизнь многих полностью находится в тюрьме их тел! Они существуют как две различные личности: когда они соприкасаются со внутренним человеком они имеют чувство того, что они духовны, близки к Богу и изобилуют жизнью; но когда они живут по внешней плоти они ощущают себя падшими, плотскими и отчужденными от Бога из-за подчинения своим телам. Их тело становится тяжким бременем для них. Легкий физический дискомфорт может изменить их жизнь. Малая болезнь или боль помутняет их и наполняет их сердце любовью к и жалостью к себе. В таких обстоятельствах невозможно следовать духовным курсом.
Апостол, используя слово "итак", просто продолжает то, что произнес выше. Мы верим, что этот стих прямо следует за 10 и 11. 10-ый говорит, что тело- мертво. 11-ый говорит, что Святой Дух дает жизнь телу. На основе этих двух состояний тела, апостол следовательно может заключить словами: "итак (дословно "так тогда"), возлюбленные мы не должники плоти, чтобы жить по плоти", Во-первых, так как тело мертво из-за греха, мы не можем жить, следуя за телом. Поступая так, должно проявиться греху. Во-первых, так как Святой Дух дает жизнь нашим смертным оболочкам не надо жить по телу, потому что оно не имеет более власти связывать духовную жизнь. Этим снабжением Божьего Духа наша внутренняя жизнь властна прямо командовать внешней оболочкой без ее примешивания. Прежде казалось будто мы- должники плоти, неспособные сбросить ее требования, страсти и похоти- и жили по плоти, допуская много грехов. Но теперь у нас есть снабжение Святого Духа. Не только похоти плоти не имеют контроля над нами, даже его слабость, болезненность и страдание потеряли свою хватку.
Многие аргументируют, что нам надо исполнять законные желания и требования плоти, но апостол оспаривает это, говоря о том, что мы ничем ей не задолжали. Мы ничем не должны плоти, сохраняя наши земные хижины в состоянии Божиих сосудов. Разумеется, Библия никогда не запрещает нам заботиться о теле, даже нам следует отводить больше времени и внимания ему из-за излишней болезненности. Одежда, пища, приют- необходимы; отдых также необходим. И тем не менее, мы делаем ударение на том, что наша жизнь не должна быть оккупирована только этими заботами. Правда, что нам надо есть, когда мы голодны, пить когда жаждем, отдыхать когда устаем, одеваться когда холодно. Но еще нам не надо допускать этим делам слишком углубляться в нашу жизнь, чтобы им не стать частичными или полными объективами в нашей жизни. Нам не нужно любить эти необходимости. Им должно приходить и сопутствовать по надобности, им не нужно оставаться в нас и становиться желаниями в нас. Иногда ради Божией заботы или ради самоотверженной нужды мы должны порабощать и покорять тело, не смотря на его собственные требования. Любовь учеников ко сну в саду Гефсимании и Господня выдержка у колодца в Сихаре представляет контрастную картину поражения и победы над законными требованиями тела. Так как мы больше не должники тела, то нам не надо грешить, выполняя его страсти, и не распускаться из-за физической слабости в духовной работе.
"Потому что если живете по плоти, то умрете, но если Духом умерщвляете дела тела, то живы будете" (стих 13 дословно). Если христиане отвергнут Божие снабжение и вместо этого станут жить по плоти, то они определенно будут наказаны.
"Если живете по плоти, то умрете". Это слово "умрете" и слово "живете" в следующем предложении имеют несколько значений. Мы только упомянем одно, которое есть смерть тела. Из-за греха наше тело "мертво", и следовательно, оно есть "тело смерти" -то есть, оно обречено на смерть: если мы живем телом, то это тело станет умирающим телом. Значит плоть, в которой мы находимся с одной стороны не пригодна для принятия жизни, подаваемой телу Святым Духом, но с другой стороны дни жизни нашей на земле сокращены, так как многие грехи вредят нашему телу. Все грехи проявляют свою эффективность в плоти и их результат-смерть. Через жизнь, даруемую Святым Духом нам нужно противостоять смерти, которая в нас; если нет, то смерть скоро выполнит свою работу.
"Но если Духом умерщвляете дела тела, то вы будете жить". Нам нужно принять Святого Духа не только как Даятеля жизни нашим земным сосудам, но также как и Того, Кто совершает умерщвление их дел. Как мы можем ожидать того, что Он даст жизнь нашим сметным оболочкам, если мы пренебрегаем умерщвлением его дел? Потому что только умерщвлением его дел мы можем жить. Чтобы телу жить, его делу необходимо придти к нулю, а иначе смерть будет немедленным результатом. И именно здесь мы обнаруживаем ошибку многих христиан, считающих, что они могут жить самими собою- используя свои земные оболочки для исполнения того, чего они хотят делать, но в то же время ожидать от Святого Духа дара их телам жизни, чтобы они были здоровы и были безо всякой немощи. Разве Он дает людям жизнь для того, чтобы усилить их для жизни для себя? Как же это смешно! Жизнь Божия дается нашему телу для того, чтобы могли потом жить для Него. Если Святой Дух даровал здоровье и силу нам, которые не предоставили себя полностью Богу, то не побудит ли это нас жить для самих себя? Бесчисленно много христиан ищут Святого Духа как жизни для своих смертных оболочек и теперь видят, что они не имеют такого переживания, потому что они пренебрегли этой существенной стороной жизни.
Сами мы не можем контролировать нашего тела, но через Духа Святого мы можем делать это! Он даст силы умерщвлять многие его дела. Все верующие испытывают недостаток в силе, чтобы разделываться с их плотскими страстями, которые провоцируют члены их тела исполнять дела, услаждающие плоть. Но Святым Духом они снабжены для того, чтобы совладать с ситуацией. Это очень важно знать. Это бесполезно - пытаться распять свое "я". Сегодня многие уловили истину о сораспятии с Господом на кресте, но только некоторые показывают реальность этого. Истина о сораспятии для многих святых есть лишь учение. Это происходит по причине недостатка ясного понимания места Святого Духа в плане спасения. Они не понимают как Святой Дух взаимодействует с крестом. Им должно понять, что крест без Божьего Духа абсолютно неэффективен. Только Святой Дух может взять то, что исполнил крест и дать это пережить верующим. Если мы слышим истину о кресте, но не позволяем Ему действовать этой истиной в наших жизнях, то мы не знаем ничего, кроме теории и идеала.
Сознание того, "ветхий наш человек был распят с Ним, чтобы упразднено было тело греховное" (Рим.6:6) в самом деле хорошо; но мы остаемся закованными плотскими делами, если мы "Духом не умерщвляем дела тела". Мы видели много святых, которые очень ясно понимали истину креста и приняли ее, но в которых он ничуть неэффективен. Они начали удивляться: "а реально ли практическое спасение крестом пережить в своей жизни?" Но им не следует удивляться этому, если они забыли, что только Святой Дух может воплотить крест в опыт. Он один может обосновать спасение, и они забыли Его. Если верующие не откажутся от самих себя и не станут веровать в силу Святого Духа, то истина, на которой они специализируется будет оставаться лишь теорией. Только предание смерти силой Святого Духа может дать жизнь сегодня нашим смертным телам.

Прославление Бога

Отрывок из 1 Коринфянам 6:12-20 проливает еще свет на отношение к телу верующего. Рассмотрим этот отрывок стих за стихом.
"Все законно для меня, но не все полезно. Все законно для меня, но я ничем не должен быть порабощен" (стих 12 дословно). Как видно по следующим стихам, апостол Павел пишет о теле. Он рассуждает о всем как о законном, потому что по природе всякое требование тела- такие как еда, питие или секс- естественны, резонны и законны (стих 13). Но дальше он рассуждает, говоря, что каждое из них не является бесполезным и не должно порабощать человека. Другими словами, по естественному человеческому существованию, христианину можно делать многое своим телом, но он принадлежит Богу и к тому же не способен делать это к славе Божией.
"Пища для желудка и желудок для пищи, но Бог уничтожит и то и другое. Тело не для нечистоты, но для Господа и Господь для тела" (стих 13). Первая половина этого стиха сопряжена с 1-ой половиной предыдущего стиха. Пища законна, но так как когда-то и пища и желудок будут уничтожены, ничто из них не имеет вечной пользы. Вторая часть стиха сопряжена также с 2-ой частью предыдущего стиха. Христианин способен быть выше полового понуждения и полностью уступить свое тело вполне Господу (1Кор.7:34)
"Тело для Господа". Эти слова имеют громадное значение. Павел говорит нам прежде о пище. В отношении еды и пития христианину дан шанс испытать на практике, что "тело для Господа". В начале человек пал именно из-за пищи; Господь Иисус был искушен в пустыне в том же самом. Множество христиан не знают как прославлять Бога в своей еде и питие. Они не едят и не пьют для того, чтобы поддерживать свое тело пригодным для Господа, но потворствуют удовлетворению своих собственных желаний. Нам нужно понять, что тело для Господа , а не для нас самих; поэтому нам следует отказаться от использования его для собственного удовольствия. Пище не должно препятствовать нашему общению с Богом, так как она предназначена чисто для сохранения нашего тела в здравии.
Апостол также упоминает аспект бессмертия. Грех оскверняет тело; он напрямую противостоит принципу "тело для Господа". Здесь бессмертие включает не потерю внешних супружеских взаимоотношений, но также и воздержание в браке. Тело для Господа, полностью для Господа, а не для себя. Потому вольность даже в законных сексуальных отношениях также запрещена.
Намерение Павла в этом отрывке - показать нам, что каждой крайности плоти необходимо тщательно противиться. Тело для Господа; Господь один может использовать его. Дать какую-либо часть себя только для личного удовольствия неугодно Ему. Как-то иначе, как кроме в орудие праведности, тело не должно использоваться никак. Оно как целостное существо, не может служить двум хозяевам. Даже в таких естественных отношениях как пища и секс, тело следует привлекать исключительно для восполнения нужд. Пока нужда требует удовлетворения, тело, тем не менее, для Господа, а не для пищи и секса. Сегодняшние христиане стремятся к посвящению духа и души, полностью не понимая как посвящение в этих сферах зависит от посвящения тела. Они не понимают, что если вся нервная деятельность, ощущения, дела, поведение, предприятия, пища и речь, которые принадлежат телу- не полностью Господни, то они никогда не смогут достигнуть совершенства.
"Тело для Господа". Это означает, что хотя внешняя плоть принадлежит Господу, она вручена человеку, чтобы он поддерживал ее для Него. Как немного тех, кто знает и принимает эту истину! Многим святым сегодня нанесен удар болезненностью, слабостью и страданием; Бог дает их для того, чтобы могли представить свои тела Ему живой жертвой. Они будут исцелены, если они предоставят себя Богу полностью. Бог хочет, чтобы они знали, что тело для Господа, а не для них самих. Если они продолжают жить по своим желаниям, то они увидят бич Божий, пребывающий на них. Тот, кто болен должен взять эти слова близко к сердцу.
"И Господь для тела". Это невероятно чудесное утверждение! Мы обычно думаем о Господе, что Он спасает наш дух и нашу душу, но здесь говорится о том, что "Господь для тела". Христиане взирают на Господа Иисуса, пришедшего спасти их дух и душу: а тело- бесполезно, не имеет ценности в духовной жизни и не снабжается благодатью в Божием искупительном плане. Но здесь ясно говорится, что "Господь для тела". Господь, говорит Бог, равным образом для наших земных сосудов, оценка которых человеком весьма легковесна.
Почему верующие так сильно переухаживают за своими телесными оболочками? Потому что они ошибочно смотрят на то, как Господь Иисус спасает их просто от их грехов, но не болезненности их тела также. Поэтому они могут только перепробовать все человеческие методы лечения их физических немощей и болезней. Когда они смотрят на четыре Евангелия, то они находят, что Господь Иисус исцелял многие тела, затем Он спасал души; и они одухотворяют это, толкуя это полностью духовно, будто это духовные болезни. Они не могут уступить том, что Господь Иисус исцелял на земле именное физические болезни, но они веруют, что сегодня Он исцеляет только духовные болезни. Они хотят вручить свои духовные болезни Господу для исцеления, но рассуждают о том: должны ли они идти также с физическими болезнями к Нему, заключая то, что Господь ничто не сделает с ними. Они забывают, что "Иисус Христос вчера, сегодня и вовеки Тот же" (Евр.13:8)
Это вполне обыкновенно для сегодняшних христиан стоять на том, что Бог, по-видимому, не обеспечил никакого снабжения тела. Они ограничивают искупление Христово духом и душой и крестом, но тело для них- полностью вне искупления. Они пренебрегают теми фактами, что Господь Иисус исцелял физические болезни в Свои дни, и апостолы продолжали опыт этой силы исцеления в свои дни. Поэтому не существует другого выражения для их позиции, кроме как неверие. Слово Божие все также провозглашает , что Господь также для тела.
Это относится к тому, что сказано чуть раньше. Наше тело- для Господа и одновременно Господь для нашего тела. Мы видим в этом связь взаимоотношений Бога и человека. Бог дает полностью Самого Себя для нас, чтобы мы могли сами предложить себя самих полностью Ему. Отдавая самих себя Ему, Он будет снова отдавать Себя нам по нашей мере вверения Ему. Господь желает, чтобы мы знали, что Он отдал Свое тело для нас; Он также хочет чтобы мы знали, что если наше тело для Него искренно, то мы можем переживать Его для нас. Смысл того, что тело для Него состоит в том, что мы полностью отдаем его Ему, что бы жить для Него; а Господь для тела означает то, что приняв наше посвящение, Он дает Свою жизнь и силу нашим телесным оболочкам. Он будет заботиться, хранить, греть эту нашу физическую оболочку.
Будучи осведомленным о слабости, нечистоте, греховности и мертвости тела, кажется чрезвычайно надуманным то, что Господь также для тела. Но нам, тем не менее, надо понять это, если мы рассматриваем Божий путь спасения. Когда Господь Иисус был рожден, Слово стало плотию. Он обладал телом. И на кресте "Он Сам вознес грехи наши в теле Своем на древо" (1Пет.2:24). Соединившись с Ним верою, наши тела были распяты с Ним также; и так Он освободил их от власти греха. Во Христе эта телесная хижина была воскрешена и вознесена на небо. Святой Дух сейчас живет в нас. Поэтому теперь мы можем сказать, что Господь для нашего тела- не только для нашего духа и души, но и для нашего тела.
То, что Господь для тела охватывает собой несколько значений:
(1) это проводит идею о том, что Господь освободит от греха тело. Каждый грех почти как-то связан с телом. Некоторые грехи полностью восстают из специфических физиологических причин. Пиршествование, к примеру, есть потворство своему физическому вкусу и питие есть служение своей телесной страсти. Множество гнева вызвано физическими дискомфортами. Сверхчувствительные нервы могут сделать людей ломкими и грубыми. Люди со странностями являются часто результатом странной физиологической обстановки. Многие пресловутые грешники физически устроены по-другому в сравнении с нормальными людьми. Даже так, со всеми этими проявлениями Господь все равно для тела. Если предоставляем себя Ему, признавая Его Господом всего и провозглашая Его обетования верою, мы увидим как Господь может освободить нас от самих себя, даже имеющих особые немощи, мы можем победить наши грехи через Господа.
(2) Господь к тому же и для наших физических болезней. Как Он разрушает грех, так Он и исцеляет болезни. Он для всего, что относится к телу; Он следовательно для наших болезней. Болезни являются лишь проявлениями власти греха в наших телах. Господь Иисус способен избавить нас от немощей также, как и от грехов.
(3) Господь также для нашего жития в теле. Он будет силой и жизнью, чтобы телу жить Им. Он желает от нас переживания ежедневно в жизни силы Его воскресения, чтобы и наше тело могло жить Им.
(4) Господь в равной степени для прославления тела. Это относится к будущему. Сегодня мы достигнем великих высот, если мы ходим Им, хотя и нет изменения природы нашего тела. Но придет день, когда Господь искупит его и изменит это уничиженное тело в подобие Своего славного тела.
Мы должны подчеркнуть значение тела для Господа. Если мы страшимся переживать Господа для тела, то прежде нам надо переживать тело для Господа. Невозможно переживать Господа для тела, если мы не используем наши тела по своим хотениям и для нашего удовольствия вместо предоставления их для жизни полностью Господу. Если мы вручим самих себя полностью Господу, отдав члены в орудия праведности и поступая во всем по Его порядку, то Он определенно наделит нас Своей жизнью и силой.
"И Бог, восресивший Господа, воскресит также и нас силою Своею" (ст.14). Это также есть продолжение слов предыдущего предложения, которое есть "Господь для тела". Воскресение Господне было телесно: наше будущее будет поэтому также телесным. Как Бог воскресил тело Господа Иисуса, так Он также воскресит наши тела из мертвых. Эти два факта равно определенны. Это то, как Господь для нашего тела: Он воскресит нас Своей силой. Это в будущем, но сегодня мы можем предвкусить силу воскресения.
"Но знаете ли вы, что тела ваши суть члены Христовы? Поэтому возьму ли члены Христа и сделаю ли их членами блудницы? Никогда!" (стих 15) Первый вопрос звучит необычно освежающе. В других местах, таких как 1Коринфянам 12:27 просто констатируется "вы тело Христово и лично тело Его"; но только в этом месте сказано "ваши тела-члены Христовы". Наше целостное существо в самом деле- член Христов и разве это не духовно? Но как наше телесная оболочка может рассматриваться как член Христов? Нам говорится о чрезвычайно чудесной истине.
Нам должно понять наш союз со Христом. Бог не смотрит на верующих индивидуально; Он включает их вместе в Своем взгляде на Христа. Не может христианин существовать вне Христа, потому что его ежедневная сила жить снабжается Им. Союз верующих со Христом Богом видится определенной реальностью. "Тело Христово" это не только лишь духовный термин, это истинный факт. Как физическое тело соединено с головой, так и верующие соединены со Христом. В Божиих глазах наш союз со Христом совершенен, неограничен и абсолютен. Сказать иначе, наши духи соединены с Духом Христа (самое важное), наши души соединены с душой Христа (союз волеизъявлений, чувствований и умов) и наши тела соединены с телом Христовым. Если наш союз со Христом совершенен, то как можно исключить телесную оболочку? Если мы члены Христовы, то наши тела тоже члены Христовы.
Бесспорно, совершенный союз не будет достигнут до времени будущего воскресения. Но наш союз со Христом уже есть настоящее событие. Это учение -жизненно, потому что велик покой наш, когда мы знаем, что тело Христово и для наших тел. Все истины могут быть пережиты. Имеем ли мы какой-либо физиологический дефект, болезненность, страдание или слабость? Помните, Христово тело для наших тел. Наши тела соединены с Его телом в одно, потому можем черпать жизнь и силу от Его тела для снабжения наших физических нужд. Всякий, кто имеет телесные дефекты должен стоять на этом союзе со Христом, верою черпать от Его ресурсов для своих телесных нужд.
Апостол удивляет коринфских верующих тем, что они могли быть невежественны о такой ясной истине. Если они по-истине принимали это учение, то они бы встретили множество духовных переживаний и были бы способны ответственно разобраться с различными практическими предупреждениями; таких как, если тела их есть члены Христовы, то осмелились бы они их сделать членами блудницы? Поэтому апостол спрашивает : "разве вы не, что тот, кто соединяется с блудницей становится одно тело с ней? Потому что написано: "Двое станут одно" (ст.16). Павел очень эффективно развивает учение о соединении. "Тот, кто соединяет себя с блудницей, становится одно тело с ней", то есть становится членом блудницы. Верующий, соединившись со Христом становятся членом Христовым. К чему примкнет он, если станет членом блудницы? Апостол запрещает такое.
"Но тот, кто соединяется с Господом становится одним духом с Ним" (ст17). В стихах 15-17 мы можем наблюдать тайну соединения со Христом. Мысль 17-го стиха состоит в том, что если человек соединяет свое тело с блудницей он становится одною плотью с нею и также членом ее, как же тогда могут наши тела стать членами Христовыми, если мы соединяемся с Господом и становимся одним духом с Ним? Соединение с телом блудницы приводит к союзу двух тел; то насколько же больше должны стать едиными тела , если наше целостное существо соединяется со Христом!
Павел видит первую ступень в соединении с Господом как "один дух с Ним". Это соединение в духе. Но он не оставляет без внимания тело верующего, как что-то с ним не связанное. Он допускает, что первенствующий союз- в духе, однако это слияние приведет в дальнейшем к тому, что тело верующего станет членом Христовым. Это абсолютно доказывает, что тело для Господа и также Господь- для тела.
Путь перед нами- это союз. Дети Божие должны ясно постигать свое положение во Христе, видеть то, как не существует ни малейшей бреши в их соединении с Ним. Их тела-члены Христовы, через которые Его жизнь может проявляться. Они не могли бы ожидать многого, если бы Господь был слаб и болен, но истинно то, что наоборот: они неопровержимо могут обрести здоровье, силу и жизнь от Него.
К этому нам нужно еще кое-что вспомнить. Нам не следует ни на секунду держать в мысли, что так как тело наше- член Христов, то мы физически должны чувствовать каждое общение духа и его природу, как будто мы имеем очевидность этого в теле. Если мы должны чувствовать присутствие Божие в наших телесных оболочках, если Он должен иметь над ними непосредственный контроль или потрясать его, если Святой Дух должен наполнять нашу храмину и давать Свою волю знать ей, если Святой Дух должен достигнуть контроль над языком тела и говорить, то тело вытесняет наш дух в последующих работах. И результат будет таков, что наш дух потеряет свое действие подобно как его работа будет взята телом. Но наш глиняный сосуд не может продолжать такую напряженную работу и потому он часто становится ослабленным. Потом злые силы как бестелесные духи возжаждут человеческих тел. Их главная задача- обладать физической оболочкой человека. Христианин, который перераспостранился за пределы нормальной возможности своего тела дает возможность злым духам работать. Это соответствует закону в духовной сфере. Заключая то, что Бог и Его Дух будут общаться с ним в его теле, христианин естественно предвкусит такое общение в теле. Но Бог и Его Дух никогда не общаются напрямую с чьим-то телом; Бог общается через Своего Духа в духе верующего. Если дитя Божие настаивает на переживании Бога в своем теле, то злые духи воспользуются возможностью войти и снабдить его тем, что он наивно ищет. Последствие не может быть никаким другим, как кроме оккупации злыми духами. Но по отношению союза тела верующего со Христом, этот факт показывает как можно обрести Божию жизнь и укрепиться. В обладания благородной позиции духа, ему должно быть осторожным в двух направлениях, чтобы не позволить своему телу узурпировать деятельность духа.
"Избегайте блуда. Всякий грех, который делает человек есть вне тела; но блудник грешит против собственного тела" (ст.18) Библия рассматривает блуд или внебрачную связь как более серьезный грех, чем другие, потому что он имеет специфическое отношение к нашим телам, которые есть члены Христовы. Разве надо нам удивляться тому, по какой причине апостол настойчиво и постоянно убеждает христиан избегать блуда? Мы смотрим на это только со стороны моральной нечистоты, а апостол делает ударение на более далеком от этого аспекте. Не существует другого греха, кроме внебрачной связи, который делал бы наше тело другим; это грех против тела. Это показывает, что нет греха, кроме внебрачных сексуальных отношений, который отнимал бы член от Христа и отдавал бы его проститутке. Блуд - грех против членов Христа. Так как христианин соединен со Христом, внебрачная половая жизнь становится вдвойне отвратительной. Или давайте посмотрим на это с другой стороны: смотря на отвратительность блудодеяния, мы можем понять как более реален наш телесный союз со Христом.
"Не знаете ли вы, что ваши тела -храм живущего в вас Святого Духа, Которого вы имеете от Бога" (ст. 19). Это второе высказывание Павла, начинающееся со слов "Не знаете ли?" Первое -в 15 стихе, которое говорит о "теле для Господа". Второе он относит к тому, что "Господь для тела". Ранее Павел выразил в общем, что "вы- храм Божий" (3:16), теперь же он говорит особо, что "ваши тела- храм Святого Духа". Это говорит об обитании в нас Святого Духа, распространившегося за пределы нашего духа. Мы допускаем колоссальную ошибку, если рассматриваем тело главным местом Его обитания, потому что Он первоначально поселяется в нашем духе, где Он поддерживает общение с нами, однако это не является препятствием чтобы Его жизни течь из духа и оживлять наше тело. Мы -в обмане, если мы ожидаем схождения Святого Духа сначала на наши тела; но мы также пострадаем от того, если ограничим место Его пребывания духом.
Нам нужно признать место тела в Божием проекте искупления. Христос заботится о наших телесных оболочках, чтобы мы могли быть наполненными Святым Духом и были Его орудиями. Так как Он умер, будучи воскрешен и прославлен, Он теперь способен дать Святого Духа нашим телам. Как в прошлом наша душа пропитала наше тело, так теперь Его Дух пропитывает его. Его жизнь втечет в каждый член и даст нам жизнь и силу гораздо более обильно, чем можно представлять.
То, что наше тело- храм Святого Духа есть достоверный факт и это может быть обильно пережито. Но многие, как и коринфские верующие, забывают эту возможность. Хотя Божий Дух живет в них, Он кажется им несуществующим. Нам следует упражнять веру, чтобы веровать, признавать и принимать этот Божий факт. Если мы полагаемся на этот факт верою, то мы обнаружим, что Дух принесет не только святость, радость, праведность и любовь Христову нашим душам, но также жизнь, силу, здоровье и силу нашим слабым изношенным и больным телам. Он даст нашим глиняным сосудам жизнь Христову вместе с жизненными элементами Его славного тела. Когда наше тело истинно умерло со Христом, то есть когда оно полностью подчинено Ему, то все самовольные и независимые действия будут отвергнуты и ничто не будет находится в поиске, кроме того, чтобы быть храмом Господним, то Святой Дух обязательно проявит жизнь воскресшего Христа в наших смертных оболочках. Как прекрасно для нас искренно пережить Господа в исцелении и в укреплении, пережить Его как свое здоровье и жизнь! Если мы видим нашу хижину как храм Святого Духа, то мы последуем Ему в удивлении и любви!
"Вы не свои; Вы были куплены ценою. Потому прославляйте Бога в телах ваших..." (ст. 19-20). Вы- члены Христовы, вы- храм Святого Духа, вы не свои. Вы куплены Богом ценою. Все ваше принадлежит Ему и ваше тело особенно. Союз Христа с вами и печать Святого Духа в вас доказывает, что ваше тело особенным образом- Божие. "Поэтому прославляйте Бога в телах ваших". Возлюбленные, Бог хочет чтобы мы воздали честь Ему в теле. Он желает, чтобы мы прославляли Его и через посвящение этого "тела для Господа", которое есть у нас и благодать, проявленную нам в том, что "Господь для тела", которая есть у Него. Будем же бдительны и внимательны, чтобы нам не использовать свои тела для самих себя и чтобы не допустить им впасть в состояние, когда наше тело не для Господа. Так мы будем прославлять Бога и позволим Ему демонстрировать свободно Свою силу в освобождении нас от слабости, болезни, страдания также, как и от интереса к самому себе, самолюбия и греха.

Глава 2. Болезнь

Болезнь встречается в жизни у всех. Для того, чтобы знать как хранить наше тело в условиях прославления Бога, нам прежде должно знать о том, какую позицию нам надо занимать по отношению к болезни, как использовать эту позицию и как быть исцеленным. Из-за того, что болезнь так преобладает, мы не избежим серьезного недостатка в своей жизни, если мы не знаем как разделаться с нею.

Болезнь и грех

Библия открывает близкую связь между болезнью и грехом. Абсолютное последствие греха есть болезнь. Болезнь лежит между грехом и смертью. Она- после греха и есть пролог смерти. Если бы не было греха в мире, то не было бы ни болезни, ни смерти. Если бы Адам не согрешил, болезнь не пришла бы в мир: в этом мы можем весьма определиться. Как и любой другой враг, болезнь введена грехом.
Человеческое существо сотворено в двух природах: нетелесной и телесной. И обе пострадали от человеческого падения. Дух и душа были повреждены грехом и тело испытало вторжение болезни. Грех духа и души вместе с болезнью тела удостоверяют в том, что человек должен умереть.
Когда Господь Иисус пришел спасти, Он не только простил грех человека, но также исцелил человеческое тело. Он спас тела также как и спас души. В начале Своего служения Он исцелял болезни человека; в завершении Своего труда Он стал примирением на кресте за человеческие грехи. Посмотрите как много больных людей было исцелено Им в Его земные дни! Его руки всегда были готовы коснуться больных и поднять их. Рассуждая над тем, что Сам Он исцелял и это же заповедью дал Своим ученикам, мы не можем не увидеть, что спасение, обеспеченное Им, включает исцеление болезни. Его Евангелие есть Евангелие прощения и исцеления. Эти две вещи идут вместе. Господь Иисус спасает от грехов и болезни так, чтобы они могли знать и любить Отца. При чтении Евангелий, Деяний, посланий или Ветхого Завета, мы постоянно свидетельствуем как исцеление и прощение движутся параллельно друг другу.
Все мы знаем, что Исаия, 53 есть яснейшая глава в Ветхом Завете о Евангелии. Различные места в Новом Завете обращаются к этой отдельной главе, когда рассматривается исполнение пророчеств об искупительной работе Господа Иисуса. "Наказание мира нашего было на Нем и ранами Его мы исцелились" (ст.5). В безошибочных терминах здесь говорится о том, что исцеление тела и мир душам нашим предоставляются нам. Это становится даже более яснее, когда мы рассматриваем два различных использования слова "нести": "Он понес грехи многих" (ст.12) и "Он понес наши огорчения (евр. болезни)" (ст.4). Господь Иисус понес наши грехи, Он также понес наши болезни. Так как Он понес наши грехи, нам не надо нести их; подобным образом, так как Он понес наши болезни, нам также не надо их нести более. Грех повредил и нашей душе и нашему телу, потому и Господь Иисус спасает и то и другое. Он спасает нас от болезни также, как и от грехов. Верующие сегодня могут вознести хвалу с Давидом: "Благослови Господа, душа моя; и вся внутренность, благослови святое имя Его... Который прощает все беззакония, исцеляет все недуги твои" (Пс.102:1,3). Какой позор, что христиане могут произносить только половину хвалы, и что они так много знают только о половине спасения. Это ущерб для Бога и для человека.
Давайте заметим, что Божие спасение не будет завершенным, если Господь Иисус просто простит нам наши грехи, но не исцелит наших болезней. Как Он может спасти наши души, но оставить наши тела терзаемыми от немощей? Разве Он не трудился над этими двумя в Свои земные дни? Иногда Он прощал сначала, а потом исцелял; иногда наоборот. Он делал все, что мог принять человек. В исследовании Евангелий мы находим, что Господь Иисус больше исцелял, чем делал чего-либо другого, потому что в эти дни Иудеи казалось не были способны веровать в Господне прощение, нежели в Господне исцеление(Мат.9:5). Христиане же сегодня, однако, в точности противоположны. В те дни люди веровали, в то, что Господь имел силу исцелять болезни, но они сомневались в Его благодати прощения. Сегодняшние святые веруют в Его прощающую силу, но сомневаются в исцеляющей благодати. Они исповедуют, что Господь Иисус пришел спасти людей от греха, но игнорируют факт того, что Он также и Спаситель, Который исцеляет. Неверие человека разделяет совершенного Спасителя надвое, хотя истина остается всегда в том, что Христос есть Спаситель и человеческого тела и души, компетентный исцелять также, как и прощать.
В мыслях нашего Господа недостаточно того, чтобы человек был прощен, но и исцелен. Поэтому мы находим Его, говорящего "Встань, возьми твою постель и иди домой" после Его провозглашения парализованному "Прощены твои грехи" (Лук.5:24,20). Но нами, хотя мы люди обремененные и грехами и болезнями, считается существенным прощение, а болезнь оставляется самому себе, чтобы самому нести ее и лечиться другими способами. Господь Иисус, однако, не хотел чтобы люди забрали с собой парализованного домой на постели после того, как его грехи были прощены.
Господь имеет противоположный взгляд на отношение связи греха и болезни, нежели имеем мы. Наша мысль состоит в том, что грех принадлежит духовному царству, чему-то презренному и осужденному Богом, в то время как болезнь есть просто земной феномен, с которым Ему ничего не поделать. С другой стороны Господь Иисус рассматривает и грехи души и немощи тела как работу сатаны. Он пришел "разрушить дела дьявола" (1Ин.3:8), и потому Он изгонял бесов и исцелял болезни. Когда Петр по откровению говорит о Господнем служении исцеления, то он провозглашает, что Он "ходил благотворя и исцеляя всех, обладаемых дьяволом" (Деян.10:38). Грех и болезнь также очень близко связаны, как и наши душа и тело. Прощение же и исцеление есть дополнение друг друга.

Наказание от Бога

Осмотрев нечто из Господнего мнения относительно болезни, мы также обратим наше внимание на причины болезни верующих.
"Поэтому многие из вас немощны и больны, и некоторые умирают. Но если бы мы судили самих себя истинно, то мы не были бы судимы. Но когда мы судимся Господом, то наказываемся, чтобы не быть осужденными с миром" (1Кор.11:30-32). Павел объясняет здесь, что болезнь есть один из типов Господнего наказания. Благодаря их ошибке перед Господом, верующие наказываются болезнью для того, чтобы они судили самих себя и исправляли свои ошибки. В наказании Своих детей Он действует благодатью по отношению к ним, чтобы они не были осуждены с миром. Если христианин раскаивается в своих пороках, то Бог более не наказывает его за это. Можем ли мы избежать болезни через самоосуждение?
Мы часто заключаем, что болезнь есть просто физическая проблема и не имеет отношения к Божией праведности, святости и суда. Но апостол говорит совершенно ясно в этом отрывке, что болезнь есть эффект греха и наказание Божие. Христианам нравится приводить историю со слепым человеком в Евангелии от Иоанна 9 главе, чтобы поддержать довольство, что их болезнь не есть Божие наказание за грех. Но здесь Господь Иисус не сказал, что болезнь и грех не связаны; Он просто предупреждает Своих учеников не осуждать всякого больного человека. Если бы Адам не согрешил, то человек в Иоанна 9 никогда не был бы больным. Больше того, этот отдельный человек был слепорожденным, потому природа его болезни совершенно не такова, как природа болезней верующих. Немощи тех, кто рожден таковым могут быть и не результатом их грехов; но по Писанию болезнь после того, как мы уверовали в Господа обычно связана с грехом. "Исповедуйтесь (признавайтесь) один перед другим и молитесь друг за друга, что вы могли исцелиться" (Иак.5:16). Грехи должны быть прежде исповеданы и потом будет исцеление. Грех есть корень болезни.
Болезнь часто является наказанием Божиим, применяющимся для того, чтобы привлечь наше внимание к некоторому греху, который мы просмотрели (не заметили), чтобы мы могли отвергнуть его. Бог допускает болезни пасть на нас, чтобы Он мог дисциплинировать нас и очищать нас от наших пороков. Божия рука ложится на нас, чтобы направить наши глаза на некоторую неправедность или некоторый долг, некоторую гордость или любовь к миру, некоторую самонадеянность или жадность в работе, или некоторое непослушание Богу. Болезнь есть поэтому открытый суд Божий за грех. Мы оставление не подразумеваем, что будто тот, кто болен обязательно более грешен, чем другие (Лук.13:2); как раз наоборот те, кто наказывается Господом обычно самые святые. Иов первый пример.
Всякий раз, когда верующий наказывается Богом и начинает болеть, то он открывается великому благословению, потому что Отец духов "воспитывает нас к доброму, чтобы мы могли участвовать в святости Его". Болезнь позволяет нам перебрать и испытать прошлое в том, не сокрылся ли где у нас грех, упрямство, самоволие. В таком положении мы можем определить то, существует ли какой барьер между нами и Богом. Как только мы исследуем глубины нашего сердца, то придем к пониманию как полны мы собой и несообразна святости Божией была наша прошлая жизнь. Эти упражнения сделают нас способными достичь духовного развития и Божьего исцеления.
Поэтому первое, что нужно сделать человеку, когда заболеет это не застраховаться от окружающего, ища исцеления и средств исцеления. Ему не надо беспокоиться, ни бояться. То, что ему нужно сделать это поместить себя во свет Божий для испытания, имея честное желание познать, наказан ли он за какой-либо недостаток. Ему нужно судить себя. Затем Святой Дух укажет ему, где он пал. И то, что ему показано должно быть немедленно исповедано и отвержено. Если этот грех причинил вред другим, то он должен сделать все самое лучшее, чтобы восполнить это, веруя, что Бог принял его. Ему нужно принести себя Богу заново и быть расположенным подчиниться Ему полностью.
Бог "не по изволению сердца Своего наказывает и огорчает сынов человеческих" (Плач.3:33). Он прекратит наказывать, когда увидит, что личное самоосуждение достигнуто. Бог будет слишком счастлив убрать Свое наказание, когда оно уже не нужно. Библия уверяет нас, что если мы судим самих себя, то не будем судимы. Бог желает, чтобы мы освободились от греха и от себя, и когда последнее будет достигнуто, болезнь исчезнет, потому что она закончит свою миссию. Христианам сегодня нужно понять, что Бог наказывает для особой цели. Поэтому всегда позволяйте Святому Духу раскрывать то, что есть грех, чтобы цель Божия была достигнута, и в наказании не было надобности. Потом Бог исцелит.
Если однажды святой исповедает и оставит свой грех и вдобавок уверует в прощение, то он сможет доверять Божьему обетованию и знать без страха, что Он сделает ему благо. C совестью, свободной от обвинения, он имеет дерзновение приближаться к Богу за благодатью. Бывает так, когда мы далеко от Него, то нам тяжело веровать или даже осмеливаться веровать; но после того как грех отвергнут и прощен через освещение его и через послушание Святому Духу, мы имеем свободный доступ к Богу. Когда причина болезни устраняется, то болезнь устраняется сама. Теперь же больной верующий не имеет трудности в том, чтобы веровать в то, что "наказание мира нашего было на (Христе); и ранами Его мы исцелились". В это время присутствие Господа будет изобильно открыто и жизнь Господа войдет в его тело, чтобы оживить его.
В самом ли деле мы осведомлены о том, что Небесному Отцу не угодно в нас многое? Он использует нашу болезнь, чтобы дать нам увидеть наши недостатки. Если мы не подавляем голос совести, то Святой Дух совершенно определенно покажет нам смысл наказания. Бог хочет простить наши грехи и исцелить наши болезни. Великая искупительная работа Господа Иисуса включает и прощение и исцеление. Он не допустит ничего между нами и Им; Он хочет от нас, чтобы мы жили Им как никогда прежде. Наступило время довериться и подчиниться Ему полностью. Небесный Отец не желает наказывать. Так желает Он исцелить нас, чтобы мы видя Его любовь и силу, могли поддерживать близкое общение с Ним.

Болезнь и личность

Все зло и вражеское окружение имеет эффект своего воздействия на наше состояние. Все это не добавляет нам какого-либо отдельного греха; все это только открывает то, что находится в нас. Болезнь есть один из факторов, принадлежащий этому окружению, через который мы можем читать наше истинное состояние.
Мы никогда не поймем насколько много мы живем для Бога и насколько для себя до тех пор, пока не заболеем, особенно если эта болезнь длительна. В обыкновенные дни мы можем провозглашать с великой уверенностью в наших сердцах, что мы послушны Богу всем нашим сердцем и будем удовлетворены всяким обстоятельством, полученным от Него; однако только во время болезни мы обнаруживаем насколько искренно это утверждение. То, что Бог желает осуществить в Его детях состоит в том, чтобы они были удовлетворены Его волей и путем. Он не желает, чтобы Его дети роптали против Его воли и пути по причине своих собственных незрелых чувств. По этой причине Бог допускает болезни сойти до его дражайших детей однажды и много раз, чтобы показать их позицию по отношению Его особенно устроенной для них воле. Жаль христианина, который ради своих собственных желаний ропщет против Бога, когда приходит испытание. Он не принимает того, что Бог дает ему как самое лучшее для него; вместо этого его сердце переливается желанием скорейшего исцеления. (То, что мы имеем в виду под болезнью, данной Богом в действительности есть болезнь, которая допущена Богом, потому что тот, кто непосредственно дает болезни есть сатана. Но какая бы болезнь не пришла к христианину, это Божие допущение и приходит она с целью. Опыт Иова есть совершенный пример). Из-за этого Бог должен продлевать болезнь. Он не уберет своего инструмента до тех пор, пока не достигнет Своего замысла. Завершение всех замыслов во взаимоотношениях между Богом и верующим состоит в том, чтобы привести последнего в безусловное послушание Ему, радостно приветствуя всякое обращение от Него. Богу не угодна личность, которая хвалит Его в процветании, но сетует на Него в бедствии. Бог не хочет, чтобы Его люди сомневались в Его любви или просто неправильно понимали Его действия: Он хочет, чтобы они подчинялись Ему даже до смерти.
Бог побуждает Своих детей признать что все, что приходит к ним, устроено Им. Хотя есть опасность в физическом обстоятельстве и обстоятельстве окружающей среды, но и это соразмерено Божией рукой. Даже падение волоса- в Его воле. Если человек сопротивляется тому, что приходит к нему, то он не может делать ничего иного как противиться Богу, Который допускает эти обстоятельства. Если он разовьет сердце ненависти, в мучительный период болезни, то он не сможет не ненавидеть Бога, Который допустил этому случиться с ним. Вопрос находится в обсуждении: либо верующий не должен болеть, либо он не должен сопротивляться Богу? Бог хочет, чтобы Его люди забыли болезнь, когда они страдают. Да, забыть свои болезни и смотреть твердо на Бога. Положим, Его воля относительно меня состоит в том, что мне нужно болеть и продолжать болеть; готов ли я принять это? Могу ли смирить себя под могущественную руку Божию и не сопротивляться. Или я буду в страдании жаждать здоровья, которое вне настоящей Божией цели? Могу ли я ожидать до тех пор, пока не придет от Него завершение всего этого и не просить Его воли об исцелении? Или буду искать других средств исцеления, пока Он наказывает меня? Не борюсь ли я во время глубокого страдания за то, чего Он в настоящий момент не дает? Эти вопросы должны глубоко пронзать сердце каждого больного верующего.
Бог не испытывает удовольствия от того, что Его дети болеют. Скорее всего Его любовь заставляет Его желать ровных и мирных дней для них. Но Он знает опасность: в простое время наша любовь- к Нему, но наши слова хвалы и наше служение Ему имеют условность в мирном житие. Он знает как просто наши сердца отворачиваются от Него и Его воли к Его дарам. Следовательно Он допускает болезни и похожим феноменам прийти к нам, чтобы мы могли увидеть: желаем ли мы Его, либо Его даров. Если во дни бедствия мы не ищем ничего другого, то это показывает, что мы искренно желаем Бога. Болезнь с готовностью открывает, ищет ли кто-то своего собственного желания или устройства Божия.
Мы все еще скрываем наши личные желания. Такие устремления доказывают как исполнена нашими собственными мыслями наша ежедневная жизнь. И в Божьей работе и в отношениях с людьми мы цепко придерживаемся многих мыслей и мнений. Бог вынужден привести нас к дверям смерти, чтобы научить нас тому, как глупо сопротивляться Ему. Он позволяет нам пройти через глубокие воды, чтобы мы могли сокрушиться и отложить наше своеволие, то есть наше поведение, которое стало слишком не угодно Ему. Как многочисленны христиане, которым кажется, что следовать тому, что сказал Господь можно только после того, когда их тела потерпят страдания. Поэтому путь Господень будет таков: Он наказывает после уговоров любви, потерявших свою эффективность. Цель Его наказания в сокрушении самоволия. Каждый больной христианин должен судить самого себя серьезно в этом отношении.
Кроме собственного желания и самоволия, чего Бог ненавидит, существует также самолюбие. Самолюбие опасно для духовной жизни и разрушает духовные труды. Если Бог не выведет этот элемент из нас, мы не сможем пробежать наше духовное ристалище быстро. Самолюбие имеет особое отношение к нашему телу. Иначе говоря, любить себя означает лелеять свое тело и свою жизнь. Поэтому, чтобы разрушить эту отвратительную характерную черту, Бог часто допускает болезни прийти к нам. Из-за своей любви к себе мы боимся, что наше тело ослабеет; но Бог ослабляет его; Он заставляет нас переживать боль. И когда мы ожидаем улучшения в нашей болезни, она становятся еще серьезнее. Мы желаем хранить жизненность, но надежда увядает. Конечно Бог обращается по-разному с разными людьми: с некоторыми решительно, с некоторыми относительно легко; тем не менее Божия цель в устранении сердца самолюбия остается той же. Как много сильных должны прийти к вратам смерти, чтобы их любовь к самим себе растворилась: что же остается любить теперь, когда тело разрушено, жизнь в опасности, болезнь прогрессивно пожирает его здоровье, боль поглощает его силу? В это время человек в действительности желает умереть, он безнадежен, но также и несамолюбив. Это будет вершиной трагедии, если в этот момент он не вернется и не провозгласит Божие обетование об исцелении.
Сердце верующего далеко от Божьего. Бог допускает ему болеть, чтобы он мог забыть себя; но чем больше он болеет, тем больше растет его самолюбие, он непрестанно живет в своих симптомах, озабоченный как найти лекарство. Уже все мысли вращаются вокруг него самого! Как внимателен он теперь к пище: что есть, а что не есть! Как беспокоится он, когда что-то становится нехорошо! Он чрезвычайно заботится о своем покое и отдыхе. Он испытывает агонию, если хоть чуть ощущает жару или холод, или страдает от плохой ночи, будто все это фатально для его жизни. Как чувствителен он теперь к тому, как люди обходятся с ним: достаточно ли они думают о нем, имеют ли добрую заботу о нем, так ли часто посещают его как должны! Бесчисленные часы изведены в такого рода размышления о своем теле. Итак он не имеет времени поразмышлять о Господе или о том, что Господь может быть хочет совершить в его жизни. В самом деле многие заколдованы своей болезнью! Мы никогда не узнаем, как чрезмерно много мы любим самих себя до того, как не заболеем!
Бог не хочет нашего самолюбия. Он желает, чтобы мы осознали какой далеко ведущий вред оно причиняет нам. Он хочет, чтобы мы в час болезни научились погружаться не в свои симптомы, а исключительно в Него. Это Его желание, чтобы мы предали Ему свое тело полностью и позволили Ему заботиться о нем. Обнаружение какого-нибудь враждебного нам симптома должно предостеречь нас: не заниматься своим телом, но помышлять о Господе.
Отдавая долг самолюбию, верующий ищет исцеления сразу как заболел. Он никак не постигнет, что ему должно отринуть свое сердце нечистых дел перед Молимым об исцелении Богом. Его глаза устремлены на исцеление. Он и не исследует почему Бог допустил эту болезнь, в чем ему нужно раскаяться, то, что хочет совершить Божия работа в нем. Все, о чем он размышляет есть его собственная болезнь. Он стремится обрести силу снова так, что ищет везде средств исцеления. Чтобы побыстрее вылечиться он молит Бога и спрашивает людей. С больным верующим, в таком состоянии как этот, не возможно Богу исполнить в нем Свой замысел. Вот почему некоторые чувствуют улучшение только временно; вскоре прежняя немощь возвращается. Как может продолжаться исцеление, если корень болезни не удален!
Болезнь есть один из методов, посредством которого Бог избрал говорить нам. Он не хочет, чтобы мы становились обеспокоенными и сразу искали лечения; вместо этого Он просит нас покорно молиться. Как жалко, что человек, который ревностно ищет исцеления, все-таки не может сказать Господу:" Говори, Господи, слуга твой слушает". Наша единственная цель состоит в том, чтобы избавиться от боли и слабости. Мы гонимся, чтобы найти самое лучшее лекарство. Болезнь побуждает нас изобретать много лекарств. Бог кажется далеким от нас. Мы отвергаем наше духовное благосостояние. Все мысли сконцентрированы на наших страданиях и средствах исцеления. Если лекарство подействует, тогда мы хвалим благодать Божию. Но если действие лекарства замедлило, то мы грешим непониманием Отцовской любви. Давайте все же спросим самих себя: если все мы желаем избавиться от боли, то будем ли мы ведомы Святым Духом? Думаем ли мы, как мы можем прославлять Бога силою нашей плоти?

Лекарство

Самолюбие естественно производит естественное средство. Вместо разрешения корня болезни в Боге, христиане жаждут излечиться через человеческие лекарства. Мы не намереваемся здесь попусту провести много времени, аргументируя можно ли верующим употреблять лекарство или нет. Но мы хотим сказать, что с тех пор как Господь Иисус обеспечил исцеление нашего тела в своем спасении, то обращение к человеческому изобретению кажется невежеством, если это только не неверие.
Существует множество обсуждений: должны ли святые употреблять лекарства. Им наверняка кажется, что если этот вопрос разрешен, то все вопросы разрешены. Но осведомлены ли они о принципе духовной жизни, который не в том, что "можно" или "нельзя", но в том ведет ли так Бог или нет? Наш вопрос таков: когда верующий из-за самолюбия зависит от лекарства и ревностно ищет исцеления, то ведом ли он Святым Духом или исключительно своей собственной деятельностью? По человеческой природе, до того как человек пережил множество бедственных обстоятельств, он не имеет желания в спасении верою; он обычно старается спастись своими делами. Не справедливо ли это по отношению исцеления тела? Может быть борьба за божественное исцеление более интенсивна, чем за прощение греха? Верующие осознают, что если они не доверятся Господу Иисусу для спасения, то они не смогут достичь права входа в небо; но почему такие люди спрашивают: должно ли зависеть от спасения Господнего для исцеления, когда применяется множество других медицинских средств? Поэтому наше внимание сфокусировано не на том: может ли использоваться лекарство, но на том унижается ли Божие спасение использованием лекарства по человеческому применению? Не сплетает ли мир различные теории о спасении человека от греха. Не утверждает ли мир множество школ философии, психологии, этики и образования, а также бесчисленные ритуалы, правила и практики, чтобы помочь людям стать хорошими? Можем ли мы как верующие принять эти средства как совершенные и работоспособные. За что мы? За законченную работу Господа на кресте или за бесхитростные человеческие решения. Таким же образом мир намеревается великим множеством видов лекарств (обезболивающих) освободить людей от недугов; но Господь также завершил на кресте работу спасения тела. Поэтому будем ли мы искать лечения по человеческим методам или положимся на Господа Иисуса для исцеления?
Мы признаем, что случается так, что Бог использует посредников, чтобы проявить Свою силу и славу. Судя по учению Писаний и опыту христиан, мы вынуждены признать, что после падения человека кажется, что наши чувства контролируют нас, что понуждает нас естественно склоняться скорее к посредникам, чем к Самому Богу. И поэтому мы наблюдаем, что в течение болезни христиане больше направляют внимания к лекарствам, чем к силе Бога. И хотя их уста могут провозглашать доверие Божией силе, их сердца почти полностью погружены в лекарство, будто бы без него Божией силе невозможно проявиться. Не удивительно то, что они выражают признаки беспокойства, жажды и страха, везде горячо следуя самым лучшим средствам лечения. Такие люди испытывают недостаток мира, который происходит от упования на Бога. Своими сердцами, поглощенными использованием и применением медицины, они обращаются к миру, жертвуя присутствием Божиим. Бог предназначил через болезнь привести людей поближе к Себе, но точно противоположный эффект бывает на деле. Может быть некоторые и в самом деле могут использовать лекарство без вреда для своей духовной жизни, но таких немного. Большинство Божиих детей имеют склонность полагаться на посредника более, чем на Него, и следовательно это вредит их духовной жизни через использование лекарств.
Существует громадное различие между исцелением лекарствами и исцелением Божиим. Природа первого естественная, второго- сверхъестественная. Путь достижения избавления также различен: использование лекарств покоится на человеческой смекалке, в самой зависимости от Бога уверенность находится в деле и жизни Господа Иисуса. Если даже врачом будет верующий, который умоляет Бога о мудрости и благословении в использовании лекарств, он тем не менее бессилен наделить духовным благословением того, кто лечится, потому что последний будет связывать свою надежду в исцелении с лекарством более, чем с силою Господней. Хотя он исцелится физически, его духовная жизнь потерпит урон. Если человек доверяет Божией любви и силе, то он сам предоставит себя Его любви и силе. Он расследует и изучит причину своей болезни, где он не угодил Господу. Так исцелившись он будет благословен как духовно, так и телесно.
Многие аргументируют тем, что так как медицина создана Богом, то они определенно могут использовать ее . Но здесь мы сделаем ударение: ведет ли нас Бог к использованию медицины? Мы не желаем дебатировать о том, дана ли медицина Богом или нет; вместо того мы хотим исследовать: дан ли Господь Иисус Богом для Своих детей как Спаситель их физических болезней: будем ли мы искать исцеления естественно через лекарства как неверующие или как слабые христиане, или же мы примем Господа Иисуса, Которого Бог приготовил для нас, чтобы доверять Его имени?
Доверие лекарству (медицине) и принятие жизни Господа Иисуса абсолютно диаметральны. Мы предоставляем эффективности лекарств и других медицинских изобретений проявляться, но эти средства лечения естественны, и в это время мы теряем самое лучшее, чем Бог обеспечил Своих детей. Верующие могут просить благословить таблетки и излечиться; они также могут благодарить Бога за исцеление этими лекарствами, думая , что они исцелены Самим Богом; но все же такое исцеление не то же самое, что принятие жизни Господа Иисуса. Поступая так, они выбирают простой выход, избегая битвы в вере. Если в конфликте с сатаной исцеление было бы единственным ориентиром преодолеть болезнь, то тогда мы могли бы применять любое из доступных средств исцеления. Но если существуют более важные цели, нежели исцеление, то не должно ли нам смириться перед Богом и ждать его пути и времени?
Мы не хотим основываться догматично на том, что Бог никогда не благословляет медицину. Мы знаем, что Он благословлял много раз, потому что Он благ и щедр. Христиане же, доверяющиеся медицине, тем не менее, не стоят на основании искупления. Они принимают ту же самую позицию, что и мирские люди. Они не могут свидетельствовать о Боге в этом определенном отношении. Глотание пилюль, наложение мазей и принятие инъекций не в состоянии нам дать жизни Господа Иисуса. В уповании на Бога мы возносимся выше естественного. Исцеление лекарствами часто медленно и болезненно; Божие же исцеление и быстро и благословенно. Одно наблюдение определенно бесспорно: если мы исцеляемся зависимостью от Бога, то мы извлекаем такую духовную пользу от этого, какую исцеление лекарствами никогда не может принести нам. Как глубоко люди раскаиваются в своих прошлых жизнях, когда они прикованы болезнью к постели; но однажды исцелившись лекарствами, они еще дальше уходят от Бога. Но если они окажутся в болезни после излечения лекарствами, то им, как и другим людям представиться возможность в исцелении через ожидание и доверие Богу. Именно такие люди раскаиваются в своих грехах, отвергают самих себя, доверяют Божией любви, полагаются на Его силу; они принимают жизнь и святость Божию и учреждают новые неразделимые отношения с Ним.
Объективный урок, который задуман Богом для нашего изучения в болезни состоит в том, что нужно прекратить всю нашу собственную деятельность и доверять Ему полностью. Как часто в жажде поиска лекарства мы приобретаем самолюбивое сердце. Мы забываем Бога и урок, которому Он нас хочет научить. Потому что если бы дети Божии были без самолюбия, то прилагали бы они такие ревностные усилия к исцелению? Если бы они прекратили заниматься самодеятельностью, то разве обратились бы они к помощи человеческой медицины? Никак. Им нужно было бы тихо испытать себя перед Богом, ища прежде разумения их болезни и впоследствии прося Его об исцелении, опираясь на Отцовскую любовь. Контраст между опорой на медицинскую помощь и опорой на Божию силу состоит в том, что в первом случае человек с жаждой ищет того, чтобы вылечиться, в то время как во втором случае он тихо стремится к выяснению Божией воли. Так бывает из-за того, что верующие полны самолюбия, что они имеют стремительное желание и собственную силу для того, чтобы так искать средств излечения, когда они больны. Они реагировали бы по-другому, если бы научились зависеть от Божией силы. Чтобы доверять Богу в исцелении, верующий должен честно исповедать и оставить свои грехи, и желать предоставить самого себя полностью Богу.
Сегодня многие больны. И в каждой из этих болезней Бог видит особую цель. Когда "эго" оставляет свою силу, Бог исцелит. Если христианин отвергает преклонение и радостное принятие болезни как самого лучшего, что приходит от Бога и если они ищут других средств, нежели Бог, то они снова исполняются болезнью, даже после того как вылечатся. Если они лелеют самолюбие и все время думают о себе, то Бог даст им основание повесомее, чтобы пожалеть себя. Он покажет им, что земная медицина не способна лечить постоянно. Бог побуждает Своих детей к знанию о том, что сильное и здоровое тело предназначено не для угождения самому себе и не для использования по своим желаниям, но полностью для Бога. Дух исцеления есть дух святости. То, чего мы нуждаемся не есть исцеление, а святость. То, от чего нам нужно сперва освободиться не болезнь, а собственное "Я".
Когда дитя Божие отвергает использование человеческого средства и медицины и доверяет Отцу с целеустремленным сердцем, то он отмечает, что его вера прибывает быстрее, чем обычно. Он начинает новые взаимоотношения с Богом, он начинает жить жизнью, в которую прежде не верил. Он вручает свое тело, как и свой дух и душу своему Небесному Отцу. Он обнаруживает, что воля Божия состоит в том, чтобы проявить силу Господа Иисуса и любовь Отца. Он приведен к тому, чтобы применять свою веру удостоверением, что Господь искупляет тело, как и дух и душу.
"Поэтому Я говорю вам, не заботьтесь о жизни своей" (Матф.6:25). Господь будет заботиться о том, что вверено Ему. Если мы сохраняем постоянное исцеление, то давайте вознесем хвалу Богу. Если наши симптомы становятся еще более суровыми, давайте не будем сомневаться, но вместо этого обратимся к Божьему обетованию и не оставим места для самолюбия, не будем воскрешать его. Бог может использовать эту самую ситуацию, чтобы потушить последние капли любви к себе. Если мы обращаем внимание на наше тело, то мы начнем сомневаться, но если мы смотрим на Божие обетование, то мы станем ближе к Нему, наша вера возрастет и исцеление однажды придет к нам.
Будем же осторожны, чтобы не впасть в крайности. Хотя Бог имеет цель для нас, чтобы нам исключительно уповать не Него, но однажды определенно отвергнув наши собственные дела и полагаясь на Него в совершенной вере Он может захотеть нашего использования некоторых естественных средств для помощи нашему телу. Мы имеем в виду "немного вина", предписанное Тимофею. Тимофей имел больной желудок и часто страдал от нездоровья. Вместо того, чтобы ворчать на него из-за недостатка веры и неуспеха исцеления напрямую от Бога, Павел урезонивал Тимофея использовать немного вина, потому что это было полезно ему. То, что апостол предписывает здесь нам, как Тимофею типа вина, есть нечто нейтральное в своем природном плане.
Из этого случая мы можем усвоить урок. Мы должны, и это очень истинно, веровать и зависеть от Бога (как это и делал Тимофей); но так нам в это время не нужно впадать в крайность. Если наше тело немощно, то нам нужно научиться: как быть ведомыми Господом, чтобы питаться некоторой соответствующей пищей. Использованием небольшого количества такого рода пищи по руководству Господнему наше тело укрепится. Перед тем как наше тело будет полностью искуплено; мы естественно останемся человеческими существами, обладающие физическим телом. Поэтому нам нужно быть внимательными к его естественным нуждам.
Использование таких питательных веществ не противоречит вере. Только верующим нужно быть внимательными к тому, чтобы просто знать их и не потерять доверие Богу.

Лучше быть исцеленным

Некоторые Божии святые пришли к крайности. Они были тверды и упрямы, но были сокрушены Богом через болезнь, посланную им. Предоставив самих себя цели Божьего наказания они стали очень кроткими, добрыми, мягкими и святыми. Но так как болезнь была так эффективна в преображении их жизни, то они стали получать от болезни больше, чем от здоровья. Они рассматривают болезнь как фермент духовного роста. Они более не стремятся быть исцеленными, но неестественно вместо этого принимают болезнь, которая приходит к ним.
Теперь они борются, думая, что если бы они были совершенны, то Бог поступил бы как должен, то есть исцелил их. По их представлению менее опасно быть благочестивым в болезни, чем здоровым; ближе к Богу в бездеятельности и в страдании, чем в деятельности; и намного лучше лежать в кровати, чем бегать туда и сюда. Следовательно, у них нет желания иметь божественное исцеление. Как можно им помочь и дать знать, что здоровье более полезно, чем немощи? Мы признаем, что многие верующие оставляют свое нечестие и входят в более глубокий опыт в течении болезни; мы принимаем, что определенное число инвалидов и немощных людей обладают необычным благочестием и духовными переживаниями, но вдобавок мы должны исповедовать, что многие христиане скорее нечисты в некоторых мотивах.
Больной может быть святым, но такая святость немного неестественна. Кто знает, может будучи однажды восстановленным и обретшим свободу делать выбор, он вернется опять в мир и к самому себе? В болезни он свят, а когда здоров становится мирским. Господь хранил его в продолжительной болезни, чтобы хранить его святым. Его святость висела на болезни! Все же давайте поймем, что жизнь с Господом нуждается не в ограничении болезнью. Никогда не допускайте мысли, что если человек не будет под бременем болезни, то он не имеет силы прославлять Бога в своих ежедневных обязанностях. Наоборот он будет способен проявлять жизнь Божию в обычном ежедневном хождении. Быть способным продолжать страдать хорошо, но разве не лучше ли будет, если человек будет подчиняться Богу, когда он полон силы?
Нам нужно признать, что высокое исцеление есть нечто принадлежащее Богу. В стремлении излечиться человеческой медициной мы естественно отделяемся от Него; но в стремлении излечиться Богом мы приближаемся ближе к Нему. Тот, кто исцелен Богом прославляет Его больше, чем тот, кто всегда болен. Болезнь может прославлять Бога, потому что она предоставляет Ему возможность проявить исцеляющую силу (Ин.9:3); и как же Он может быть прославлен, если кто-то длительно болен? Когда мы исцелены Богом, то мы свидетельствуем о Его силе также, как и о Его славе.
Господь Иисус никогда не показывал болезнь как благословение, которое Его последователи должны иметь до смерти. Он никогда не внушал, что болезнь есть выражение Его любви. Он призывал Своих учеников нести крест, но Он не позволяет больному оставаться таковым долго. Он говорит им о том, как им должно пострадать за Него, но никогда не говорит о том, что им нужно болеть за Него. Он предсказывает, что мы будем иметь огорчение в мире, но не имеет в виду болезнь как это огорчение. Как истинно то, что Он страдал на земле, но это не было из-за болезни. Более того, всякий раз, когда Он встречал больного, Он исцелял его. Он признавал факт того, что болезнь идет от греха и дьявола.
Нам следует отличать болезнь от страдания. "Много скорбей у праведного,-говорит псалмопевец, - но от всех их избавляет его Господь". Он хранит все кости его, ни одна из них не сокрушится" (Пс.33:19-20). "Страдает ли кто из вас?" -спрашивает Иаков. Тогда "пусть молится", чтобы получить благодать и силу; но апостол продолжает: "...болен ли кто из вас? Пусть призовет старейшин церкви, чтобы исцелиться" (5:13-14).
Более всесторонне описывает отношение верующих к болезни 1 Кор.11:30-32. Болезнь-наказание Божие. Если христианин захочет осудить себя, то Бог уберет болезнь. Бог никогда не желает Своим детям долго оставаться в болезни. Наказание не является чем-то постоянным. Когда причина удаляется, наказание само по себе уходит. "Потому что во всякой дисциплине кажется больше боли, чем удовольствия, но после...(верующие склонны забывать Божие "после") она доставляет мирный плод праведности тем, кто наставляется через нее" (Евр.12:11). Потому мы находим наказание только временным, после же оно произведет превосходный плод праведности. Не позволяйте себе думать, что дисциплинирование Богом есть возмездие. Говоря в общем, верующие более не судятся. Стих 1Кор..11:31 подтверждает это. Представление закона более не должно присутствовать в нас, будто грех всегда должен иметь соответствующую степень возмездия. То, что мы имеем здесь есть не судебная проблема, а проблема в семье.
Давайте вернемся к позитивному учению Библии о нашем теле. Один стих в Писании, который окончательно ниспровергает идею некоторых рассуждений: "Возлюбленный! молюсь, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя" (3Ин.2). Это молитва апостола Иоанна, суть которой открыта ему Святым Духом и выражающая вечный замысел Бога по отношению тела верующего. Бог не имеет намерения для Своих детей в том, чтобы они были больны всю жизнь, будучи не способными служить Ему активно. Он желает их телесного здоровья, как благополучия душевного. Соответственно мы можем заключить, что продолжительная болезнь не есть воля Божия. Он может наказывать нас временно болезнью, но Ему не угодна продолжительная болезнь.
Слово Павла в 1 Фес.5:23 еще подтверждает, что необычно долгая болезнь не в Божьей воле. Как дух и душа, так должно быть и тело. Бог не удовлетворен тем, что дух и душа здравы и беспорочны, а наше тело остается слабым, больным и мучившимся болью. Его цель состоит в том, чтобы спасти всего человека, а не часть его.
Дело Господа Иисуса открывает также волю Бога относительно болезни, потому что Он ничего не делал кроме Божьей воли. В исцелении прокаженного Он особенно открывает сердце Небесного Отца по отношению к больным. Прокаженный умолял: "Господи, если хочешь, очисти меня". Здесь мы видим человека, стучащего в Небесные ворота и ищущего того: есть ли Божья воля в его исцелении. Господь простер руку свою, коснулся его и сказал: "Хочу, очистись" (Мф.8:2-3). Исцеление часто представляет Божий разум. Всякий, кто думает, что Бог неохотно исцеляет, не знает Его воли. Земное служение Господа Иисуса включало "исцеление всех больных" (стих 16). Как теперь мы можем капризно говорить, что Он изменил Свою позицию? Сегодня воля Божия состоит в том, чтобы Его "воля была как на земле, так и на небе (Мф.6:10). Божья воля исполняется в небесах; но есть ли там болезнь? Нет! Божья воля не совместима с болезнью. Что за серьезный недостаток для христианина, который надеется и просит исцеления Божия, который вторит слова: "Да будет воля Господня", когда воля Господня не сообразна с болезнью и смертью. Бог не хочет, чтобы Его дети болели. Тот факт, что в небесах нет болезней полностью доказывает то, что есть воля Божия на исцеление.
Если бы мы проследили источник болезни, то мы бы дважды убедились в необходимости поиска исцеления. Все, кто болен "подавлены дьяволом" (букв. Деян.10:38). Господь Иисус описал женщину, которая была согбенна и не могла полностью выпрямиться, как ту, которую "связал сатана" (Лук.13:16). Когда Он исцелил тещу Петра, то Он "запретил горячке" (Лук.4:39) и таким же образом Он запрещал бесам (стих 31-41). При чтении книги Иова мы находим, что сатана вызвал его болезнь (гл.1,2); но Тот, кто исцелил его есть Бог (гл. 42). Жало, которое изводило и ослабляло Павла было "посланником сатаны" (букв.2Кор.12:17), но Тот, кто укреплял его, есть Бог. Тот, кто имеет державу смерти есть дьявол (Евр.2: 14). Мы знаем, что болезнь доводит до смерти и поэтому она есть грань смерти. Как сатана имеет державу смерти, точно также он имеет державу болезни, потому что смерть есть абсолютный шаг за пределы болезни.
Мы не избежим заключения того, что эти отрывки показывают, что болезнь начинается от дьявола. Бог допускает сатане атаковать Своих детей, потому что они имеют некоторые недостатки в своих жизнях. Если они отвергают оставление того, что требует отвергнуть Бог и позволяют болезни оставаться в их жизни, то это все равно, что они отвергают Божие установление и вместо этого открывают себя болезни. Поступая так, они добровольно располагают себя под подавление сатаною. Кто же так нелогичен, чтобы возвращаться в кандалы после подчинения открытой воле Божией. Понимая то, что болезнь происходит от дьявола, нам нужно противостать ей. Нам должно быть ясно, что она принадлежит нашему врагу и поэтому не приветствуется нами. Сын Божий пришел освободить нас, а не заключить в кандалы.
Почему Бог не удаляет нашу немощь, когда она больше не нужна? Этот вопрос задают многие святые. Давайте обратим внимание на принцип Божьего отношения к нам, который всегда состоит: "по вере твоей да будет тебе" (Мф.8:13). Часто Бог желает доброго Своим детям, но часто Он позволяет болезни оставаться у них из-за их неверия и недостатка молитвы. Если Божие святые соглашаются с болезнью или даже более приветствуют ее, то хотя Господь и избавил их от мира, сделал их освящаемыми, но Он ничего не может сделать, как дать им того, что они у Него просят. Бог часто обходится со Своими детьми сообразно тому, что они способны принять. Бог слишком хочет исцелить их. Но из-за недостатка молитвы веры этот драгоценный дар не является долей всех. Мудрее ли мы Бога? Должно ли нам превосходить, что открывает Библия? Пока больная хижина временами может быть святилищем, где глубоко движется внутренний человек, болезнь тем не менее не является назначенной волей Божией, ни тем, что следует считать, как самое лучшее от Него. Если мы последуем нашему эмоциональному капризу и небрежно отнесемся к Его открытой воле, то Он только позволит нам иметь то, что мы желаем. Именно такие люди в основном используют медицину. Все ли предоставлено Богу? Как противоречива такая жизнь! Их подчинение есть лишь знак их духовной летаргии. В своих сердцах они стремятся к здоровью, но просто не желают предоставить Богу работать. Они надолго принимают болезнь пассивно и просто поддаются ей, теряя всякое утешение найти свободу. Самое лучшее для них состоит в том, чтобы другие веровали за них или чтобы Бог дал им веру веровать. Однако вера, дарованная Богом не придет, если они не станут активно противостоять дьяволу, держась за Господа Иисуса. Многие немощны не из-за необходимости, но из-за недостатка того, чтобы положиться на Божие обетование. Было бы понятно, что духовное благословение, которое мы получаем во время болезни по сути намного ниже того, которое мы получаем при восстановлении. Если мы полагаемся на Бога для исцеления, то естественно после исцеления мы будем ходить в святости, чтобы сохранить свое здоровье. Сделав нам благо, Господь обретает наше тело. Нами обретается неизреченная радость в новом взаимоотношении, в новом переживании Его не из-за исцеленной болезни, но из-за нового соприкосновения с жизнью. В такое время верующие прославляют Господа сильнее, чем во время болезней-"здоровья".
Поэтому Божьим детям надо встать и стремиться к исцелению. Прежде послушайте то, что Бог имеет сказать о нашей болезни, а потом исполняйте то, что вам открыто, с устремлением сердца. Больше того, предоставьте ваше тело заново Господу. Если от вас не далеко старейшины (пресвитеры), которые могут вас помазать елеем (Иак.5:14-15), то позовите их, следуя предписанию Святого Писания. Или тихо применяйте свою веру, полагаясь на Божие обетование (Исход 15:26). Бог исцелит нас.
Примечание переводчика: будет полезно для читателя ознакомиться со следующим сообщением о болезни и исцелении, сказанное мистером Ни в 1948 году, которое включено сюда в качестве добавления к тому, что было сказано в этом разделе автором по данному предмету. Мы чувствуем, что лучше включить это сообщение без сокращений, хотя и встречаются повторения.
Есть несколько вещей относительно болезни, которые нам необходимо рассмотреть вместе перед Богом.

1. Связь между болезнью и грехом

Перед падением человечества не существовало никакого рода немощей, болезнь появилась только после согрешения человека. Можно заявить, что в основном и болезнь и смерть стали результатом греха, потому что преступлением одного грех и смерть вошли в мир (Рим.5:12). Болезнь пришла ко всем людям как и смерть. Хотя не все грешат так, как сделал Адам, но из-за его преступления все умирают. Где есть грех, там есть смерть. И между этими двумя мы обычно упоминаем болезнь. Поэтому она является общим фактором всех смертей. Однако, существует в действительности более одной причины, посредством которых болезнь приходит к людям. Некоторые болезни идут от греха, а некоторые не от него. Чем больше мы рассматриваем человечество, тем видим больше, что болезнь приходит от греха; но по отношению к отдельному человеку это может быть так, а может быть и не так. Нам нужно различать между этими двумя причинами болезни.
Теперь же вполне достоверно, что если бы не было греха, то не было бы ни смерти, ни болезни, потому что если бы не было смерти в мире, то как бы могла быть болезнь? Смерть происходит от греха, а болезнь от вторжения смерти. Это не может быть применимо особо и безоговорочно к каждому человеку, потому что многие заболели через грех, а другие по причинам отличным от греха. В сути отношения греха к болезни мы должны осторожно делать различие между применением: к человечеству как целому и к человеку как к индивиду.
Вспомним как в таких книгах Ветхого завета, как Левит и Числа есть Божие обетование: если народ Израиля будет в подчинении Ему, будет ходить Его путем, не будет противиться Его законам и не грешить против Него, то Он сохранит их от многих болезней. Эти слова ясно учат, что многие болезни идут от греха или противления Богу. Но в Новом Завете мы находим, что некоторые болезни не происходят от того, что человек допустил какое-либо преступление.
Павел однажды написал, что он предал сатане для разрушения (изнеможения) плоти человека, который грешил, живя с женой своего отца (1Кор.5:4-5). Это определенно показывает, что некоторые болезни происходят от греха. Последствие греха и есть болезнь, если грех небольшой; или смерть, если грех серьезен. Судя по словам 2Кор. 2, этот человек не был болен до смерти, потому что имея благочестивое огорчение, он раскаялся, что привело к спасению и не принесло печали (ст.9,10). Павел увещевает церковь в Коринфе простить этого человека (2Кор.2:6,7). В 1Кор.5 упомянуто предание его плоти (не жизни) сатане, он был болен, но не умер.
Павел дальше написал тем в Коринфе, кто ел хлеб и пил чашу Господню, не рассуждая о Господнем теле, что они стали немощны и больны и некоторые даже умерли (1Кор.11:29-30). Это открывает, что непослушание Господу являлось предпосылкой их болезни.
В Писании заслуживает существенного внимания то, что многие (но не все) больны из-за греха. Поэтому первое, что нам надо сделать, когда мы больны это испытать себя, чтобы определить: согрешили мы или нет против Бога. Исследованием многие нашли, что их болезни фактически произошли из-за греха. В некотором случае они восстали против Бога или же не подчинились Его Слову. Они заблуждались. Но когда каждый грех был раскрыт и исповедан, болезнь заканчивалась. Бесчисленное количество братьев и сестер в Господе пережили это. Вскоре после того, как причина обнаружена перед Богом, болезнь проходит. Этот феномен находится вне объяснения медицинской науки.
Болезнь не обязательно происходит от греха, но у многих происходит именно так. Мы признаем, что многие болезни имеют свои естественные причины, но равно мы поддерживаем и то, что мы не можем всем болезням присвоить естественные причины.
Вспоминаю одного брата, профессора медицинской школы, который читал лекции своим студентам о следующем: "мы выделяем много естественных объяснений болезни. Например, определенный вид вирусов вызывает определенный вид болезни. Как медики, - продолжал он, -мы можем выявить какой тип организмов производит этот тип болезни, но мы не можем объяснить почему среди определенных, равно подверженных влиянию болезни людей, некоторые заражаются, а другие остаются защищенными. Положим 10 человек входят в одну комнату одновременно и находятся под влиянием того же самого вида микробов. Мы ожидаем, что физически слабые будут инфицированы; но фактически может быть, что слабые будут сохранены, а сильные заболеют. Мы признаем, -заключил он, -что кроме естественных причин есть вдобавок контроль Провидения". Лично я считаю так же как этот брат. Как часто люди растут больными на зло каждой из предохранительных мер.
Я также вспоминаю, как один из моих одноклассников поведал мне о своей практике в Пекинском Медицинском Колледже. Там был некоторый профессор, который был весьма глубок в науке, но слаб в терпении. На экзаменах он задавал очень простые вопросы. Однажды он спросил о том, почему люди болеют туберкулезом. Это был достаточно простой вопрос, но многие не смогли дать должный ответ. Многие написали, что некоторые люди имеют бациллы туберкулеза. Все эти ответы были засчитаны как неверные. Профессор объяснил, что земля наша наполнена бациллами туберкулеза, но не каждый болеет им. Только при определенных благоприятных условиях, напомнил он им, эти бациллы могут вызвать туберкулез. Не только бациллы могут вызвать болезнь. Большинство студентов забыло важность благоприятных условий. Будем же осведомлены, что несмотря на множество естественных факторов христианин становится больным, только по Божьему допущению при определенных условиях.
Мы безусловно верим, что существует естественное объяснение болезни, что доказано научно. Но тем не менее мы исповедуем, что много болезней среди Божьих детей являются последствиями согрешения против Бога, так, как в случае упомянутом в 1Кор.11. Следовательно, существенно прежде сказать о прощении, а потом об исцелении. Часто мы можем определить, вскоре после того как болезнь подкосит нас, где мы преступили против Господа и как были непослушны Его Слову. Когда грех исповедан и проблема разрешена, то болезнь угасает. Это действительно самое изумительное событие. Поэтому сначала нам надо знать о взаимоотношении между грехом и болезнью. В общем болезнь есть результат греха, и индивидуально она тоже может быть результатом греха.

2. Господня работа и болезнь

"Он понес наши огорчения и скорби, а мы считали Его пораженным, наказуемым и уничиженным Богом. Но Он изъявлен был за наши преступления, избит за беззакония наши". Из всего Ветхого Завета 53 глава Исаии цитируется в Новом Завете чаще всего. Она описывает Господа Иисуса Христа особенно как Спасителя. Стих 4 утверждает: "Он понес наши огорчения и скорби", а Матфей цитирует "это исполнилось реченное через Исаию. Он взял наши немощи и понес наши болезни". Святой Дух показывает, что Господь Иисус пришел в мир, чтобы взять наши немощи и понести наши болезни. До своего распятия Он уже брал наши немощи и нес наши болезни. Можно сказать, что в течение своего земного служения Господь Иисус сделал исцеление своей работой и задачей. Он не только проповедовал, но также исцелял. С одной стороны он проповедовал благую весть, а с другой- укреплял слабых, восстанавливал иссохшую руку, очищал прокаженных, поднимал парализованных. На земле Господь Иисус посвятил Себя исполнению чудес, также как и служению слова. Он ходил, благотворя, исцелял больных, изгонял бесов. Цель Его работы состояла в том, чтобы низвергнуть болезнь, результат греха. Он пришел разобраться со смертью и болезнью, также как и со грехом.
Псалом 102 известен многим Божьим детям, лично я люблю его читать. Давид провозглашает: "Благослови Господа, о душа моя, И вся внутренность моя святое Имя Его". За что благослови Господа? "Благослови Господа, о душа моя, и не забывай всех благодеяний Его". Что это за благодеяния? "Он прощает все беззакония Твои и исцеляет все твои болезни" (Пс.102:1-3). Я хочу, чтобы вы, братья и сестры, обратили внимание, что болезнь окружена двумя элементами: смерть с одной стороны, грех-с другой. Мы упомянули выше как смерть стала результатом греха и как болезнь находится между ними. И болезнь и смерть происходят от греха. В псалме 102 мы находим, что болезнь упомянута вместе с грехом. Так как есть грех в душе, есть и болезнь в теле. Параллельно с прощением наших беззаконий происходит исцеление нашей болезни. Бедствие в нашем теле является грехом внутри и болезнью снаружи. Но Господь Иисус несет и то, и другое.
Существует основное несходство с тем, как Бог обходится с нашим беззаконием и тем, как Он обходится с нашей болезнью. Почему различие? Наш Господь Иисус понес грехи в своем теле на кресте. Остался ли какой грех не прощенным? Абсолютно никакой, потому что работа Божия выполнена так, что грех разгромлен полностью. Но в несении наших немощей и болезней в свои земные дни Господь Иисус не искоренил все болезни и все немощи. К примеру, Павел никогда не говорил: "Когда я грешу, я освящаюсь". Но он говорит: "Когда я немощен, я силен" (2Кор.12:10). Поэтому проблема греха решена до конца и без границ. А с болезнью до определенных пределов. В Божьем искуплении несение болезней не таково, как несение греха. Последний разрушен полностью и без ограничений. С первым уже не так. Тимофей, например, продолжал иметь больной желудок. Господь допустил этой слабости оставаться у Его служителя. Поэтому в Божьем спасении болезнь не искоренена полностью, как полностью искоренен грех. Некоторые поддерживают мнение, что Господь Иисус разобрался с грехом, но не с болезнью также. Другие полагают, что Его решение проблемы болезни также широко и всеобъемлюще, как Его решение проблемы греха. Ведь Писание открыто показывает нам, что Господь Иисус разобрался и с грехом и с болезнью. Только Его решение проблемы греха не ограничено, а с болезнью ограничено. Мы должны смотреть на Агнца Божия, берущего весь грех мира. Он понес грех всякого и каждого. Греховная проблема уже решена, но болезнь все еще проникает в Божьих детей. Тем не менее мы утверждаем, что так как Господь Иисус действительно понес наши болезни, не должно быть так много болезней среди детей Божиих, как это есть сейчас. Когда Иисус был на земле Он полностью посвятил себя исцелению больных. Он включил исцеление в свое дело. Исаия 53:4 исполнилось в Матфея 8, а не в Матфея 27. Это случилось до Голгофы. Если бы это исполнилось на кресте, то исцеление было бы неограниченно. Но нет, Господь Иисус понес наши болезни до распятия с результатом Его работы в этом аспекте не таким неограниченным, как в несение наших грехов.
Бесчисленное количество святых остаются больными, потому что они потеряли возможность быть исцеленными. Они не видят, что Господь Иисус понес их болезни. Позвольте мне добавить несколько слов к этому. Если мы не имеем уверенности, которая была у Павла после молитвы 3 раза и его болезнь осталась при нем, потому что была полезна ему, то нам нужно молиться об исцелении. Павел принял эту немощь только после того, как молился 3 раза и ему было определенно показано Господом, что Его благодати достаточно для него и сила Его будет совершаться в его немощи. Пока мы уверены, что Бог хочет нести нашу слабость нам должно смело просить Господа Ему Самому понести ее и убрать нашу болезнь. Дети Божии живут на земле не для того, чтобы болеть, а чтобы прославлять Бога. Если болезнь приносит славу Богу, то это хорошо и замечательно, но многие болезни не обязательно прославляют Его. Следовательно мы должны научиться: как доверять Господу, когда мы больны и понять то, что Он также несет и нашу болезнь. Он исцелил великое множество людей, когда Он был на земле. И Он вчера, и сегодня и вовеки тот же. Давайте предоставим нашу немощь Ему и будем просить об исцелении.

3. Позиция верующего по отношению к болезни

Всякий раз, когда верующий заболевает, ему первым делом надо исследовать причину пред Господом. Ему не следует быть чрезмерно жаждущим исцеления. Павел показывает нам хороший пример как ему была ясна его немощь. Мы должны испытать были ли мы непослушны Господу, согрешили ли мы где-то, подавили ли какой естественный закон или пренебрегли некоторой особой обязанностью. Нам должно знать, что часто наше подавление какого-либо природного закона может выражать собою грех против Бога, потому что Он учредил эти природные законы, которыми управляется Вселенная. Многие боятся умереть; став больными они поспешно ищут врачей, потому что жаждут исцелиться. Это не должно быть позицией христианина. Сначала ему нужно попытаться выделить причину болезни. Увы, как много братьев и сестер не обладают терпением. В тот самый момент, когда они заболевают, они начинают искать лекарство. Так ли вы сильно боитесь потерять свою жизнь, что в молитве полагаетесь на Бога для исцеления, или же одновременно полагаетесь на врача с таблеткам и инъекциями? Это показывает как вы полны собой. Но как вы можете быть менее полны собой в болезни, если вы таковы в обычные дни? Те, кто обычно полны собой станут теми, кто возжаждут исцеления сразу после того, как заболеют.
Можно я скажу, что эта жажда не полезна вообще. Так как вы принадлежите Богу, то ваше исцеление не просто само по себе. Даже если в это время вы излечитесь, то потом заболеете снова. Нужно решить свою проблему перед Богом сначала; а потом решать проблему своего тела.
Научитесь извлекать какой-либо урок из своей болезни. Потому что если вы имеете взаимоотношения с Богом, то ваши проблемы решатся быстро. Вы найдете, что ваша болезнь есть должное вашего греха или порока. После исповедания греха и прошения Бога о прощении, вы можете ожидать исцеления от Бога. Или, если вы последуете за Господом дальше, то вы различите в этом вовлечение вражьей атаки. Или же Божие наказание может быть сообразовано с вашим нездоровым состоянием. Бог наказывает болезнью, чтобы сделать вас более святыми, мягче и более уступчивее. Как только вы разделаетесь с этими проблемами пред Богом, то вы увидите точный смысл вашей немощи. Иногда Бог может позволить вам принять естественной или медицинской помощи, но иногда Он может исцелить мгновенно безо всякой помощи.
Мы должны увидеть, что исцеление в Господней руке. Научитесь доверять Тому, Кто исцеляет. В Ветхом завете Бог имеет особое имя "Господь, целитель ваш" (Исх.15:26). Смотрите на Него и Он будет благотворящим Своим детям в этом особом отношении. Начальный шаг, который должен в начале предпринять верующий, это разыскать причину и после этого он может перебрать несколько способов исцеления, один из которых позвать пресвитеров церкви, чтобы помолиться и помазать его маслом. Это единственная заповедь в Библии относительно болезни.
"Болен ли кто из вас? Пусть позовет старейшин церкви и пусть помолятся над ним и помажут его елеем во имя Господне; и молитва веры спасет больного и Господь восставит его и если он сделал грехи, то простятся ему" (Иаков 5:14-15)
Не спешите искать лекарство, но скорее всего прежде обращайтесь к Богу. Одно нужно сделать, это позвать пресвитеров церкви и помазать его елеем. Это говорит об истечении елея от Главы к вам, которые есть члены Его тела. Елей, который получает Глава стекает на все тело. Как член тела Христова, человек может рассчитывать, что масло с Главы стечет на него. Где течет жизнь, там болезнь смывается. Поэтому цель помазания это свести масло с Головы. Через непослушание или грех или может быть еще что-то человек отошел от нормальной циркуляции жизни в теле и отделился от иммунитета тела. Соответственно, ему нужно позвать пресвитеров церкви, чтобы восстановить в нем циркуляцию и жизнь, текущую в теле Христа. Это только в физическом теле; потому что тогда, когда один из членов вне соединения, то жизнь тела не может свободно течь в него. Поэтому промазывание предназначено для того, чтобы восстановить этот поток. Старейшины представляют поместную церковь, они помазывают верующего ради Тела Христова, чтобы елей Головы мог потечь к нему вновь. Пусть елей Головы сойдет на этого члена, в котором для жизни нашлось препятствие! Наш опыт говорит, что помазывание может поднять немедленно серьезно больного человека.
Временами кто-то объясняет свою болезнь своей индивидуальностью. Это может быть и хорошо, что это главная причина болезни. Некоторые христиане высоко индивидуальны. Все они делают по своему хотению. И все это они делают сами. Когда рука Божия ложится на них и они становятся больными, то снабжение Тела не достигает этих членов. Я не осмеливаюсь этого переупрощать, причин для болезни много и они различны. Одна болезнь может быть причиной неподчинения Господней заповеди, другая может быть вызвана допущением какого-то определенного греха; но какая-либо другая может быть следствием индивидуализма. В случае определенных индивидуумов Бог осматривает их не наказывает; но особенно тех, кто знает церковь, Он наказывает, если они предпринимают что-то независимо.
Так же возможно, что немощь есть следствие оскверненного тела. Если кто- от оскверняет свое тело, то Бог разрушит этот храм. Многие немощны из-за того, что они расточили свои тела.
Подводя итоги, можно сказать, что никакая болезнь не происходит без причины. Если христианин подхватывает болезнь, то ему надо попытаться определить ее причину или причины. После того как он исповедует одну за одной перед Богом, ему надо позвать пресвитеров церкви, чтобы они могли исповедоваться друг перед другом и помолиться друг о друге. Старейшины помажут больного елеем, чтобы жизнь Тела Христова могла восстановить его. Приток жизни смоет болезнь. Мы верим в естественные причины, но вдобавок мы должны утверждать, что духовные имеют приоритет перед естественными. Если позаботиться о духовных причинах, то болезнь будет исцелена полностью.

Божие наказание и болезнь

Удивительный факт есть в Библии; относительно просто и язычнику быть исцеленным, но христианину не так просто. Новый Завет слишком много показывает нам, что когда неверующий ищет Господа, он исцеляется немедленно. Дар же исцеления одинаков и для братьев, как и для неверующих. И еще Библия говорит нам о некоторых верующих, которые не были исцелены; среди них Трофим, Тимофей и Павел. И это лучшие из братьев. Павел оставил Трофима больного в Милите (2Тим.4:20). Он наставлял Тимофея употреблять немного вина ради его желудка ввиду его частых расстройств (1Тим. 5:23). Сам Павел переживал жало в своей плоти, от которого много страдал и сильно ослабевал (2Кор.12:7). Какова была природа этого жала, был ли то недуг глаз или какая другая болезнь, она колола его. Кто-то чувствует великий дискомфорт, когда маленький палец уколот жалом. Павел же имел большое жало, а не маленькое. Это приносило ему такое беспокойство, что он характеризовал это как немощь. Эти трое братьев были превосходны, но никто не был исцелен. Они оставались в болезни.
Очевидно, что болезнь отличается от греха в своем проявлении. Грех не производит никакого плода святости, но болезнь производит. Чем больше человек грешит, тем больше он разлагается; болезнь же производит плод святости, потому что наказующая рука Божия находится над ним. В таких обстоятельствах дитя Божие подковывается и учится тому, как уступать себя могучей руке Божией.
Если кто-то болен, то ему нужно разобраться с причиной болезни пред Господом. Если после того, как он разобрался с ней, рука Божия остается на нем, то он поймет, что эта болезнь предназначена для того, чтобы отвести его от гордости или распущенности или для какой другой цели. Он должен принять это и извлечь урок. Быть больным бесполезно, если урок не извлечен. Сама болезнь не делает человека святым, но если ее урок принят, то это производит святость. Некоторые становятся хуже, когда болеют; они становятся эгоцентричны. Вот почему необходимо извлечь урок в этот период. Какая польза или плод могут быть? Может это рука Божия на мне, чтобы хранить меня сокрушенным, как Он делал это с Павлом "чтобы я не превозносился чрезвычайностью откровений" (2Кор.12:7)? Или же потому, что желает ослабить мою упрямую индивидуальность? Что за польза от болезни, если она не побуждает меня извлечь урок из немощи? Многие болеют напрасно, потому что они никогда не принимают Господнего решения многих их проблем.
Не смотрите на болезнь как на что-то ужасное. В чьей руке этот нож? Помните, что Он в руке Божией. Зачем нам тревожится слишком о своей немощи как будто она в руке врага? Знайте, что Бог соразмерил всю нашу болезнь. Будьте уверены, что сатана-начинатель их; он делает людей больными. Все, кто читал книгу Иова поняли, что это есть лишь только по допущению Божию и под Его полным ограничением. Без Божьего допущения сатана не может сделать никого больным. Бог допустил Иову быть атакуемым болезнью, но заметим, что Он не допустил врагу коснуться его жизни. Почему же мы так возбуждены, так полны отчаяния, так обеспокоены исцелением, так боимся, что умрем, когда повержены болезнью?
Всегда надо носить в разуме, что всякая болезнь- в руке Божией и что она была соразмерена и ограничена Им. После того, как Иов прошел путь своего испытания, его болезнь закончилась, потому что она выполнила свою функцию в нем- "и вы слышали о терпении Иова и вы видели конец (цель Господа), как Господь полон сожаления и милости" (Иак.511 ASV). Какой позор, что многие болеют, не понимая цели и извлечении из этого урока. Все немощи в Господней руке и отмериваются нам для того, чтобы извлечь из них уроки. Чем скорее мы выучим их, тем быстрей пройдут наши немощи.
Можно скажу напрямую: многие болеют из-за того, что слишком любят себя. Если Господь не удалит это самолюбие из их сердец, Он не сможет использовать их. Поэтому нам надо научиться быть теми, кто не любит самих себя. Многие люди могут ни о чем другом думать, как кроме о себе. Кажется, что вся Вселенная вращается вокруг них. Они- пуп земли и центр вселенной. День и ночь они заняты собой. Все создание существует для них, все циркулирует вокруг них. Даже Бог на небе тоже для них. Христос для них, церковь для них. Как Богу разрушить эту эгоцентричность? Почему многие болезни так трудно вылечить? Как ревностно они просят человеческой симпатии! Если они с презрением отвергнут человеческие симпатии, то их болезни будут исцелены.
Пугает тот факт, что многие больны, потому что хотят болеть. В болезни они получают внимание и любовь, которыми они обычно не довольствуются когда здоровы. Они часто становятся больными, чтобы быть естественно любимыми. Им нужно сделать суровый выговор; если они захотят принять Божие вмешательство в этот вопрос, то скоро им станет хорошо.
Я знаю брата, который всегда ожидал любви и благости от других. Когда люди справлялись о его благополучии он отвечал сожалением о своем физической слабости. Он хотел давать детальный отчет о том, сколько минут он страдал в горячке, как долго у него болела голова, сколько раз в минуту он кашлял и каким нерегулярным было его сердцебиение. Он был в постоянном беспокойстве. Любил говорить людям о своем утомлении, чтобы они могли посимпатизировать ему. Он не имел ничего, чем можно было бы общаться, кроме своей басни о своей бесконечной болезни. И временами он удивлялся почему он никогда не был исцелен.
Трудно говорить истину. И порой это чего-то стоит. Однажды я был внутренне укреплен для разговора с ним прямо о том, что его долгая болезнь происходит по причине его любви к своей болезни. Конечно, он отверг это. И тем не менее, я продолжал настаивать: ты боишься, что болезнь оставит тебя. Ты жаждешь симпатии, любви и заботы. Так как ты не можешь сохранить их другим путем, то достигаешь их через свою болезнь. Тебе надо отвергнуть себя в этом эгоистичном желании до того, как Бог исцелит тебя. Когда люди спрашивают: "Как твои дела?" тебе надо научиться отвечать "все хорошо". Будет ли это ложью, если накануне ночью ты болел? Вспомни историю с женщиной Сонамитянкой. Она положила своего дитя на постель человека Божьего и пошла искать Елисея. Когда ее спросили "как у тебя дела? как твой муж? как ребенок?" она ответила "хорошо" (см.4Цар.4:26). Как могла она сказать это, зная, что ее дитя уже умерло и лежало на постели Елисея? Это произошло потому, что у нее была вера. Она веровала, что Бог может воскресить дитя. Так сегодня надо поверить и тебе".
Какой бы ни была причина, будь она внутренняя или внешняя, болезнь закончится, когда Бог достигнет Своего завершения ее функции. Люди как Павел, Трофим, Тимофей- исключения. Хотя их болезнь была длительной они признавали ее полезность в своей работе. Они научились соблюдать себя для славы Божией. Павел писал Тимофею о том, чтобы тот пил немного вина, был аккуратен в питие и еде. В их болезни Божий труд не был оставлен. Господь дал им достаточно благодати, чтобы победить свои неспособности. Павел трудился в немощи. Читая его письма, мы можем заключить, что он выполнял столько, сколько могли выполнить 10 человек. Бог использовал этого слабого, чтобы превзойти 10 сильных. И хотя тело его было хрупко, Бог, тем не менее, давал ему жизнь и силу. Эти люди - исключения в Библии. Некоторые Божии сосуды могут принять то же самое. Но рядовым, начинающим нужно испытывать согрешили они или нет; и исповедуя свои грехи, они увидят исцеление своей болезни.
Наконец, я хочу чтобы вы видели перед Богом иногда сатану, начинающего внезапную атаку или порой то, что вы можете нарушить некоторый природный закон. Вам и это нужно принести Господу. Если это атака врага, отвергните ее во имя Господне. Однажды сестра была погружена в горячку. После того, как она обнаружила, что это была сатанинская атака, она отвергнула ее во имя Господне и горячка оставила ее. Если вы нарушили естественный закон, внеся руку в огонь, то конечно, вы получите ожог. Заботьтесь о себе. Не ждите пока заболеете, отвергая исповедание. Очень важно заботиться о своем теле в обычные дни.

Путь поиска исцеления

Как людям нужно искать исцеления перед Богом? Стоит изучить три предложения в Евангелии от Марка. Я нахожу их особенно полезными, потому что они эффективны для меня. Первое касается силы Господней, второе- воли Господней, третье- действия Господнего.
а) Сила Господа: "Богу возможно". "И когда Иисус спросил отца его: "как давно это сделалось с ним?" Он сказал: "С детства; и бросал его часто в воду, чтобы погубить его; но если Ты можешь сделать что-нибудь, то сжалься над нами и помоги нам". И Иисус сказал ему: "Если ты можешь! Все возможно верующему!" (9:21-23). Господь Иисус просто повторил три слова, которые сказал отец ребенка. Отец плакал: "если Ты можешь, помоги нам". Господь ответил: "Если ты можешь! Все возможно верующему". Проблема не в том, что "если ты можешь", но скорее в том, "если ты веруешь".
Разве не правда, что первая проблема, которая появляется, когда возникает болезнь, это сомнение в Божией силе? Под микроскопом сила бактерий кажется большей, чем Божия. Очень редко Господь прерывает других, пока они говорят, но здесь кажется, что Он гневается (Может Господь простит меня за то, что я так выражаюсь). Когда Он услышал, что отец ребенка говорит: "если можешь, сжалься над нами и помоги нам", Он ясно прореагировал: "почему ты говоришь: "если Ты можешь"? Все возможно верующему. В болезни вопрос не в том, могу ли Я или нет, а веруешь ли ты или нет".
Первый шаг для детей Божиих в болезни, это поднять голову и сказать: "Господь, Ты можешь". Помните ли вы первый пример исцеления Господом парализованного. Он спросил фарисеев: "что легче: сказать парализованному "твой грех прощается" или "встань, возьми постель твою и ходи" (Мк.2:9). Эти фарисеи естественно думали, что легче сказать "твои грехи прощаются", потому что кто в действительности знает так это или нет. Но Господни слова и их результат показывает им, что Он исцеляет болезнь также, как и прощает грехи. Он не говорит им о том, что тяжелее и что легче. Но для Него и то и другое одинаково легко. Как легко было Господу сказать парализованному встать и идти, так и легко Ему было простить грехи. Для фарисеев эти две вещи были трудны.
б) Воля Господа. "Господь хочет" Да, Он в действительности может, но откуда вы знаете хочет ли Он? Я не знаю Его воли; может быть Он не хочет меня исцелить. Вот другая история в Евангелии от Марка. "И подошел прокаженный и умолял Его на коленях и просил Его: "Если хочешь, можешь очистить меня". Сжалившись, Он протянул руку Свою и коснулся его и сказал: "хочу, очистись" (1:40-41).
И хотя сила Божия велика, если Он не желает, то Его сила не принесет мне никакой помощи. Нет болезни более нечистой, чем проказа. Она до того нечиста, что если кто коснется прокаженного, тот сам становится нечистым. Но Господь Иисус касается прокаженного и говорит "очистись". Если Он захотел исцелить прокаженного, то насколько же больше Он хочет исцелить другие болезни. Мы можем смело провозглашать: "Бог может" и "Бог хочет".
в) Действие Господне. "Бог действует". Еще одно должен сделать Бог. "Истинно говорю вам, кто скажет горе сей: поднимись и ввергнись в море" и не усомнится в сердце своем, но поверит в то, что он просил, то он будет иметь это. И потому говорю вам: все, о чем молите и просите, верьте, что получаете (греч. получили) и вы будете иметь это" (Мр.11:23-24.ASV). Что такое вера? Вера верит в то, что Бог может, Бог хочет и что Он совершил это? Если Бог дал вам Свое слово, вы можете благодарить Его словами: "Бог исцелил меня. Он уже совершил это!" Много верующих просто ожидают исцеления. Ожидание относится к будущему, но вера разделывается с прошлым. Если мы действительно веруем, то мы не будем ждать 20 или 100 лет, но сразу встанем и скажем "Благодарение Богу, Он исцелил меня. Благодарение Богу, у меня все хорошо! Благодарение Богу, я принял это! Благодарение Богу, я чист! И поэтом у совершенная вера может провозглашать то, что Бог может, что Он желает и что Он совершил это.
Вера действует со словом "есть", а "не хочу". Позвольте мне использовать простую иллюстрацию. Положим, вы проповедуете Евангелие кому-то и он заявляет, что уверовал. Спросите его спасен ли он и если его ответ будет "я желаю спастись", то вы знаете, что его ответ недостаточный. Если он скажет: "я буду спасен", то ответ все еще некорректный. Даже если он ответит "я думаю, что определенно буду спасен", то все равно, что-то потеряно. Но когда он ответит "я спасен", то вы знаете, что это пахнет чем надо. Если кто-то верит, то он спасен. Всякая вера разделывается с прошлым. Говорить, что "я верю, что буду исцелен" не являет собой истинной веры. Если он верит, то он возблагодарит Бога и скажет: "я получил исцеление".
Положитесь на эти три шага: Бог может, Бог хочет и Бог действует. Когда ваша вера касается третьей ступени, то болезнь заканчивается.

Глава 3. Бог как жизнь тела

Мы отметили ранее как наше тело является храмом Святого Духа. Наше внимание приковывает то особое значение, которое апостол Павел придает телу. Обычно себе представляют, что жизнь Христа предназначена только для нашего духа, а не для тела. Лишь некоторые понимают, что спасение Божие достигает второго, после того, как оживотворяется первое. Если бы Бог желал, чтобы Его Дух жил только в нашем духе, чтобы только он (дух) мог извлекать пользу, то апостолу надо было бы просто сказать "наш дух-храм Божий" и не упоминать того, что наше тело-храм Божий и не упоминать о теле вообще. Однако теперь нам надо понять, что смысл того, что наше тело есть храм Святого Духа состоит куда в большем, нежели то, что оно является получателем особой привилегии. Более того, это говорит, что оно-канал эффективной силы. Пребывание Святого Духа укрепляет нашего внутреннего человека, просвещает глаза нашего сердца и дает здоровье нашему телу.
Мы отметили также как Святой Дух оживляет эту смертную оболочку. Необязательно ждать пока мы умрем и Он оживит наши тела, потому что теперь Он дает жизнь нашим смертным телам. В будущем Он воскресит это тленное тело, но сегодня Он оживляет смертное тело. Сила Его жизни проникает в каждую частичку нашего существа, чтобы нам пережить Его силу и жизнь в теле.
Нам больше не надо смотреть на нашу внешнюю храмину как на несчастную тюрьму, потому что в ней мы можем увидеть выражение Божией жизни. Теперь мы можем более глубоко переживать слово, говорящее нам "уже не я живу, но живет во мне Христос". В настоящее время Христос стал для нас источником жизни. Он живет в нас сегодня также, как Он жил однажды во плоти. Потому мы можем более полно понимать применимость Его заявления "Я пришел дать жизнь и жизнь с избытком" (Ин.10:10). Этой жизни хватает на каждое требование тела. Павел наставляет Тимофея "держаться вечной жизни" (1Тим.6:12); конечно, здесь Тимофей не нуждается в вечной жизни для спасения. Разве это не та жизнь, которую Павел ниже описывает в этой же главе как "...жизни, которая есть истинная жизнь" (ст.19)? Не побуждает ли он Тимофея переживать сегодня вечную жизнь, что победить каждое проявление смерти?
Мы спешим проинформировать наших читателей, что мы не потеряли из вида факт того, что наше тело на самом деле смертное; но поскольку мы являемся Господними, мы можем иметь эту жизнь, которая поглощает смерть. В нашем теле действует две силы: смерть и жизнь; с одной стороны существует растрата, которая ведет нас к смерти, с другой стороны есть восполнение через пищу и отдых и они поддерживают тело. Теперь расточительная трата ослабляет тело, потому что сила смерти очень сильна; но подобным же образом значительное снабжение показывает признаки восполнения, потому что сила жизни также очень сильна. Самая лучшая политика поддерживать эти две силы смерти и жизни в балансе. Нам нужно понять, что усталость, которую часто верующие переживают в своем теле во многих отношениях вызывается тем же, что и у обычных людей. Но их растрата себя более, чем физическая. Так как они ходят с Господом, нося бремена других, сочувствуют ближним, трудятся для Бога, ходатайствуют перед Ним, сражаются с силами тьмы и смиряют свое тело чтобы подчинить его, только пищи и отдыха не достаточно, чтобы восполнить потерю силы их физической оболочки. Это показывает немного, почему много верующих до своего призвания были здоровы, а затем стали вскоре после этого находить себя слабыми. Наша телесная сила не может справляться с требованиями духовных жизни, труда и войны. Борьба с грехом, грешниками и злыми духами подрывает нашу жизненность. Только естественные ресурсы не могут снабдить наши телесные нужды. Нам нужно зависеть он жизни Христовой, ибо только она может укрепить нас. Если только мы положимся на материальную пищу и уход, лекарства, то мы допустим серьезную ошибку. Только жизнь Господа Иисуса восполняет более, чем достаточно все физические требования для нашей духовной жизни, труда и войны. Только один Он дает нам необходимую жизненность в схватке с грехом и сатаной. Однажды осознав вполне, что есть духовная брань и как бороться в духе с врагом, верующий станет понимать драгоценность Господа Иисуса как жизни для нашего тела.
Каждому христианину необходимо видеть реальность его союза с Господом. Он лоза, а мы- ветви. Как ветви мы связаны со стволом, и поэтому мы также соединены с Господом. Через соединение со стволом ветви получают приток жизни. Приводит ли наш союз с Господом к тому же результату? Если мы ограничиваем этот союз духом, вера восстанет к протесту. Коль Господь призывает нас проявлять реальность нашего союза с Ним, то Он желает чтобы мы веровали и получали Его жизнь в духе, душе и теле. Если общение прервется дух обязательно потеряет свой мир, но также и тело утратит свое здоровье. Постоянное пребывание означает, что Его жизнь постоянно наполняет наш дух и течет к нашему телу. Без наделения жизнью Господа Иисуса не может быть ни исцеления, ни здоровья. Призыв Божий для Его детей сегодня состоит в глубоком опыте союза со Господом Иисусом.
Потому давайте признаем то, что хотя жизнь достигает нашего тела, по истине все это имеет духовную суть. Чтобы получить Божественное исцеление и увеличивать свою силу, нужны духовные, а не лишь чисто физические переживания, хотя и они имеют место в теле. Такие переживание есть ни что иное, как жизнь Господа Иисуса, проявленная в нашем смертном теле. Как в прошлом жизнь Господа вызвала воскресение нашего мертвого духа, так и теперь она оживляет наше смертное тело. Бог хочет научить нас как воскресшей, славной и всеславной жизни Христа выражаться в каждой части нашего существа. Он призывает нас обновлять нашу силу ежедневно и ежечасно через Него. Это и есть наша истинная жизнь. Даже хотя наше тело воодушевляется нашей естественной душевной жизнью, мы больше не живем ей, потому что мы доверяем жизни Сына Божия, Который придает нашим членам энергии намного больше, чем это может сделать душевная жизнь. Мы делаем великое ударение на этой "жизни". В наших духовных переживаниях эта таинственная и прекрасная жизнь входит в нас обильно. Бог желает, чтобы мы пришли к обладанию этой жизнью Христа как нашей силой.
Слово Божие есть жизнь нашего тела: "...не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат.4:4) Это подтверждает, что Слово Божие может поддерживать наше тело. Естественно, человек должен жить хлебом, но когда Слово Божие излучает свою силу, то человек тоже может жить им. Здесь мы усматриваем естественный и сверхъестественный путь жизни. Бог не говорит, что нам не надо питаться; Он просто информирует нас о том, что Его Слово может снабжать нас жизнью, которою пища снабжать не может. Когда пища не может произвести и поддержать желаемое состояние тела, Слово Божие может дать нам то, в чем мы нуждаемся. Некоторые живут только хлебом, другие им и Словом Божиим. Хлеб иногда подводит, а Слово Божие никогда.
Бог скрывает Свою жизнь в Своем Слове. Если Сам Он жизнь, то и Слово Его есть жизнь. Если мы видим в слове Божием учение, символ веры или моральный стандарт, то оно не проявит своей эффективности в нас. Нет, Словом Божиим необходимо питаться и соединяться с ним таким же образом, как с пищей. Голодные верующие принимают Его как свою пищу. Если они принимают его с верою, то Слово становится для них жизнью. Бог провозглашает, что Его Слово может поддерживать нашу жизнь. Когда естественный уход подводит, мы можем веровать Богу по Его Слову. И тогда мы обретем Его не только как жизнь нашего духа, но и тела. Сегодняшние христиане терпят великую потерю, не замечая как обильно Бог снабжает нашу земную хижину. Мы заключаем Божии обетования в нашем внутреннем духе и проглядываем их применение к внешней плоти. Но понимаем ли мы, что наши физические требования не менее сильны, чем духовные?

Опыт святых в древности

Бог никогда не хочет, чтобы Его дети были слабы; Он предложил им Свою волю для них быть крепкими и здоровыми. Его Слово утверждает, что "как дни твои, так будет сила твоя" (Втор.33: 25). Это, естественно, относится к телу. Пока мы живем на земле, Господь обещает давать нам силу. Бог никогда не предполагает устроить нам некий особый день жизни, не обеспечив особого запаса жизненных сил на этот день. Из-за неспособности Своих детей провозглашать это драгоценное обетование, они находят свою жизненность неравной своим дням на земле. Чтобы обеспечить энергией для Своих детей настолько, на сколько бы соответствовало их дням, которые Он дает, Бог обещает Себя для их силы. Как живет Бог, так и живем мы, чтобы быть нашей силой. Веруя в Божие обетование, мы можем сказать каждое утро после того, как проснемся и увидим рассвет, что Бог живет чтобы у нас была способность на день, способность как физическая, так и духовная.
В прошлом для многих было свойственным знать Бога как силу своего тела или переживать Божию жизнь, действующую в их теле. Это мы можем увидеть в Аврааме: "Он не ослабел в вере, когда рассматривал свое собственное тело, как мертвое, ибо ему было почти сто лет, или же видя бесплодие Сарриной утробы" (Рим. 4:19). Верою он родил Исаака. Сила Божия была проявлена над телом, подобным мертвому. Затруднение в ситуации здесь является не таким большим условием, когда сила Божия воздействует на это тело.
Писание описывает жизнь Моисея, говоря: "Моисей был ста двадцати лет, когда умер; и зрение его не притупилось, и крепость в нем не истощилась" (Втор.34:7). И здесь бесспорно сила Божия в теле Моисея.
Библия также упоминает о физическом состоянии Халева. После того, как Израильтяне вошли в Ханаан, тогда засвидетельствовано: "и клялся Моисей в тот день и сказал: "истинно, земля по которой ходила нога твоя, будет уделом твоим для тебя и детей твоих навек, ибо ты полностью последовал Господу, Богу твоему." Итак посмотри, Господь сохранил меня живым, как и говорил; уже сорок пять лет прошло от того времени, как Господь сказал это слово Моисею, и Израиль ходил по пустыне; теперь мне восемьдесят пять лет. И сейчас я столь же крепок как и тогда, когда посылал меня Моисей; сколько тогда было у меня силы, столько и теперь есть для того, чтобы воевать, и выходить и входить." (Иис.Н.14:9-11)
Он, есть тот, кто следовал Господу всем сердцем и Бог стал его силой, как Он и обещал, что даже после сорока пяти лет у него не убавилось силы.
Читая книгу Судей мы узнаем о физической отваге Самсона. Хотя Самсон сделал много аморальных дел и хотя Святой Дух мог и не наделять такой возвышенной силой каждого верующего, ясно одно: если мы зависим от Святого Духа, то мы найдем Его силу, снабжающую наши ежедневные нужды.
То, что пел Давид записано в псалмах, и отсюда мы можем заключить, что сила Божия была в теле Давида. Отметьте следующие отрывки:
"Люблю Тебя, О Господь, сила моя...Бог препоясывает меня силой и устрояет мне безопасный путь. Он делает ноги мои как оленьи, и на высотах безопасных поставляет меня. Он научает руки мои брани, так что руки мои могут согнуть медный лук" (Пс.17:1,33-35)
"Иегова- сила жизни моей; кого мне страшиться" (Пс.26:1 ASV)
"Господь даст силу народу Своему" (Пс.28:11)
"Бог твой предназначил тебе силу. Утверди, Боже, то, что ты соделал для нас... Бог Израилев- Он дает силу и крепость народу Своему!(Пс.67:29,36)
"Насыщает благами тебя во все дни, и пока живешь ты, юность твоя обновляется как у орла" (Пс.102:5)
Другие псалмы также отмечают как Бог становится силою для Его народа, например,: "Плоть моя и сердце мое могут изнемочь; но Бог-сила сердца моего и доля моя вовек" (72:26); "Блажен человек, у которого сила в тебе..." (83:5); "Долготою дней насыщу их и явлю спасение мое" (90:16)
Елиуй рассказывал Иову о наказании Божием и его последствиях.
"Человек также наказывается болезнью на ложе своем, и постоянной болью в костях своих; так что жизнью своей отвращается от хлеба и душою своею от любимой пищи. Так истощается плоть его, так что не видно ее и показываются кости его, которых не было видно. И душа его приближается к могиле, и жизнь его- к тем, кто находится в смерти. Если есть у него ангел, посредник, один из тысячи, чтобы сказать человеку то, что верно для него и он будет благосклонен к нему и скажет: "Освобожу его от схождения в могилу, я нашел умилостивление; пусть плоть его обновится юностью; пусть он возвратится к дням молодости своей." (Иов.33:19-25)
Это показывает то, как Божия жизнь может проявится в том, кто близок к вратам смерти. Пророк Исаия также свидетельствует об этом:
"Вот, Бог- мое спасение; уповаю на Него и не боюсь; ибо Господь-сила моя и песня моя; и Он стал моим спасением" (12:2); "Он дает утомленному силу и изнемогшему дарует крепость. Утомятся и юноши и изнемогут и молодые люди падут истощенными; но те, кто ожидает Господа обновят силу свою и поднимут крылья как орлы, они побегут и не устанут, пойдут и не утомятся" (40: 29-31)
Вся эта выносливость продемонстрирована в теле, потому что сила Божия появляется в тех, кто ожидают Его.
Когда Даниил увидел видение Божие, то он прошептал: "не осталось силы во мне; и вид лица моего изменился от страха" (10:8) Но Бог послал Своего ангела поднять силу Даниила. И в словах это Даниил описывает так: "и снова облик человеческий прикоснулся ко мне и укрепил меня. И сказал мне: "О, человек, возлюбленный, не бойся, мир тебе; укрепись и ободрись". И когда он сказал мне, я укрепился и сказал: "говори, господин мой, ибо ты укрепил меня" (10:18-19). И еще мы видим как Бог снабжает силой человека.
Господним детям сегодня надо знать, что Он заботится об их теле. Бог не только сила нашего духа, Он также и сила нашего тела. Даже в Ветхом Завете, когда времена благодати не были еще открыты, как это есть сегодня, святые переживали Бога как силу своей плоти. Может ли сегодня благословение быть меньшим, чем их благословение? Нам должно по меньшей мере переживать то же самое подкрепление силой, как и у них. Если мы не сведущи о богатствах Божиих, то мы можем отнести их к духу. Но те, кто имеет веру не ограничат Его жизнь и силу духом, не отвергнут их применения к телу.
Мы желаем подчеркнуть факт того, что Божия жизнь пригодна не только к исцелению, но также и для того, чтобы поддерживать нас сильными и здоровыми. Господь как наше могущество может наделить нас победой и над болезнью и слабостью. Он не исцеляет нас для того, чтобы мы потом продолжили жить своей естественной энергией; но для того, чтобы Самому быть энергией нашего тела и для того, чтобы мы могли жить Им и нашли Его силу для всякого служения. Когда Израильтяне покинули Египет, то Бог обещал им: "Если ты будешь преданно слушаться голоса Господа, Бога твоего, и делать то, что справедливо в очах Его, и будешь внимать заповедям Его и хранить все уставы Его, то Я не наложу на вас болезней, которые наложил на Египет; потому что Я господь, целитель твой" (Исх.15:26). Впоследствии мы находим исполнение этого обетования в Псалме 104: "не было больного в коленах его" (ст.37 ASV). Давайте же поймем, что божественное исцеление включает и исцеление болезни и устранение Им болезни от нас, чтобы мы могли пребыть твердыми. Если мы вполне предоставлены Богу, ни в чем не сопротивляясь Ему и с верою получаем Его жизнь как силу нашего тела, то мы подтвердим факт того, что Иегова исцеляет.

Опыт Павла

Если мы принимаем учение Библии о том, что наши тела-члены Христовы, мы не можем не признать учения о том, что жизнь Божия может течь через них. Жизнь Христова льется от Главы к Телу, снабжая его энергией и жизненностью. Так как ваши тела-члены Христовы, то естественно жизнь потечет к ним. Однако это требует усвоения верою. Мера веры, которой мы принимаем эту жизнь будет определять меру того, как мы действительно переживаем ее. Из Писаний мы узнаем, что жизнь Господа Иисуса может быть предназначена для тела верующего, но это требует веры. Отнюдь не сомневающиеся христиане, когда в первый раз встречаются с этим учением, поражены удивлением. Но мы не можем разводить водой то, о чем Слово учит определенно. Исследование опыта Павла может уверить нас о драгоценности и реальности этого учения.
Павел, упоминая о состоянии своего физического тела, говорит о жале в плоти. Трижды он молил Господа о том, чтобы оно было удалено. Но Господь ответил ему: "Достаточно для тебя благодати Моей, потому что сила Моя делается совершенной в слабости". И в ответ апостол радостно отвечает: "И потому я более радостно буду хвалиться моей слабостью, чтобы сила Божия могла пребывать на мне...ибо когда я слаб, я силен" (2Кор.12:9-10). Нам не нужно исследовать то, что это было за жало, потому что Библия не делает из этого тайну. Одно определенно: последствием этого жала была слабость. "Слабость" здесь относится к физической природе. То же самое слово используется в Матфея 8:17. Коринфяне были хорошо знакомы с хрупкостью Павла. Сам Павел признает, что когда он первый раз был у них, он был слаб (1Кор.2:3). Его болезненность не была связана с недостатком его духовной силы, потому что два письма к Коринфянам показывают нам о могущественной духовной силе в апостоле.
Из этих двух отрывков мы можем усмотреть физическое состояние Павла. Он был очень слаб телом, но оставался ли он таким долго? Нет, потому что он информирует нас, что сила Христова пребывает на нем и делает его сильным. Мы видим здесь "закон контраста". Ни жало, ни слабость, которая происходила от жала не оставляли Павла; но сила Божия наполняла его хрупкое тело и давала ему силу встретить каждую нужду. Сила Божия контрастировала слабости Павла. Эта сила не смывала прочь этого жала, не удаляла она и слабости, но она пребывала в Павле, чтобы поддерживать его во всякой ситуации, с которой его слабое тело не могло справится. Это можно сравнить с фитилем, который хотя и подожжен, не поглощается, потому что он пропитан маслом. Этот фитиль тонок как обычно, но масло снабжает него всем, чего требует огонь.
Так мы понимаем принцип того, что Божия жизнь является нашим телесным снабжением. Его жизнь не трансформирует природу нашего слабого и смертного тела: она просто наполняет его на необходимое ему снабжение. По своему физическому состоянию Павел был бесспорно слаб; но как обладающий силою Божией он был сильнее всех. Мы знаем как он работал день и ночь, изливая свою жизнь и энергию, выполняя работу, которую не выдержали бы несколько сильных. Как же такой слабый человек как Павел, мог выполнять такую работу, если его смертная оболочка не оживотворялась Святым Духом? Разве не достоверен факт того, что Бог наделял Своею жизнью Павла?
Как же Бог делал это? Павел говорил о своем теле, когда повествовал в 2Кор. 4 главе о том, как он и те, кто были с ним "всегда носили в теле нашем мертвость Господа Иисуса, чтобы и жизнь Иисуса также могла проявиться в нашем теле. Потому что мы непрестанно предаемся на смерть ради Иисуса, чтобы также Иисус мог проявиться в нашей смертной плоти" (ст.10-11 ASV). Н наше внимание удерживает то, что 11 стих по отношению к 10 хотя и кажется многословным и лишним, все-таки не содержит повторения. Стих 10 говорит о жизни Господа Иисуса, которая проявляется в наших телах, а стих 11 говорит о жизни Господа Иисуса, проявляющейся в нашей смертной плоти. Многие способны проявлять жизнь Христову в своих телах, но не смогут достигнуть того, чтобы проявлять ее в своей смертной плоти. Различие слишком велико. Когда христиане заболевают, то многие поистине становятся послушными и терпеливыми и не подают голоса сожаления и заботы к себе. Они ощущают присутствие Господне и выражают Его добродетели в своих выражениях лица, речи и деле. Через Святого Духа они искренно проявляют жизнь Христову в своих телах. И тем не менее, они не оценивают исцеляющую силу Господа Иисуса, и не слышат о том, что Его жизнь предназначена также для их уничиженных тел. Им не удается проявить веру для исцеления своих тел как они делали это прежде для очищения от своих грехов и оживления своих мертвых духов. И потому они бессильны проявить жизнь Иисуса в своей смертной плоти. Они получают благодать для перенесения боли, но не принимают исцеления. Стих 10 они переживают, а стих 11 остается непрожитым. Как Бог исцеляет и укрепляет нас? Жизнью Иисуса. Это слишком значительно. Когда наша смертная плоть оживляется вновь, природа нашего тела не меняется к бессмертию, она остается той же. Жизнь, которая снабжает жизненностью тело, однако, изменяется. В прошлые дни мы жили силой нашей естественной жизни, теперь же мы живем энергией сверхъестественной жизни Христа. Так как сила Его воскресения поддерживает наше тело, то мы становимся способными выполнять назначенные нам задачи.
Апостол не уверяет, что однажды пережив Господа, он никогда более не будет слаб. Ни в коем случае, потому что в то время когда сила Господня не исцеляла его, он был слаб как всегда. Мы можем потерять проявление жизни Господа Иисуса через небрежность, независимость или грех. Иногда мы можем быть ослаблены через атаки сил тьмы, против которых мы смело выступили. Или же мы можем испытать притеснение ради Христова тела, если мы глубоко связаны с Ним. Но только в жизни глубоко духовных людей эти вещи встречаются. В любом случае, мы определились в том, что хотя мы можем быть слабы, Бог не за то, чтобы мы были больными, неспособными трудиться для Него. Апостол Павел был часто слаб, но никогда Божия работа не страдала из-за его слабости. Мы признаем абсолютный авторитет Божий, но христиане не могут использовать его, извиняя самих себя.
"Всегда носим в теле нашем мертвость Господа Иисуса" есть основа того, что "жизнь Иисусова открылась в нашем теле". Другими словами, наша собственная жизнь должна быть полностью отвержена перед тем, как жизнь Господа Иисуса проявится в теле нашем. Это открывает нам замысловатую связь между духовном безличностным хождением и крепким здравым телом. Сила Божия применяется исключительно для Него. Когда Бог показывает Свою силу в наших телах, то Он делает это ради Своего собственного дела. Он никогда не наделяет нас Своей жизнью или силою только для того, чтобы мы могли поглотить ее единолично. Он не дает Своей энергии нашим телам, чтобы нам расточать ее; не делает Он того и для того, чтобы выполнить наши цели. Как же Ему подарить нам эту силу, если мы не живем полностью для Него? Здесь мы обнаруживаем причину того, что многие наши молитвы не нашли ответа. Верующие тоже часто жаждут здоровья и жизненности только для того, чтобы быть самоудовлетворенными. Они ищут Божией силы для своих тел, чтобы они могли жить более спокойно, радостно, удобно. Им хочется иметь необходимое, чтобы двигаться свободно без какого-либо препятствия. Именно поэтому они все еще больны. Бог не доверит нам Своей жизни для того, чтобы существовать независимо. Разве не верно то, что чем больше мы живем для себя, тем больше потери терпит Божия воля? Бог ожидает в эти дни Своих детей придти окончательно к Нему, чтобы дать им то, чего они ищут.
Что имеется в виду под "мертвостью Господа Иисуса"? Это жизнь Господа, которая всегда предается на смерть. Все хождение Господа было охарактеризовано как самоотвержение. Вплоть до самой Своей смерти Господь Иисус никогда не делал ничего Сам, но всегда выполнял работу Своего Отца. И теперь апостол информирует в своем письме, что мертвость Господа Иисуса также действует в его теле и жизнь Его также выражалась в его смертной плоти. Можем ли мы принять это учение? В настоящий момент Бог ожидает тех, кто желает принять мертвость Иисуса, чтобы Он мог жить в их телах. Кто склонен последовать Божией воле полностью? Кто не желает начинать чего-либо сам? Кто осмеливается атаковать силы тьмы непрестанно для Бога? Кто отвергает использование своего тела для собственного успеха? Жизнь Господа Иисуса изобразится в телах таких верующих. Если мы позаботимся о стороне смерти, Бог усмотрит сторону жизни: мы отдаем Ему свою слабость и Он дает нам Свою силу. Естественная сила и сила Иисуса.
Если мы предоставили себя полностью Богу, то мы можем веровать, что Он готовит нам тело. Мы часто воображаем о том, как было бы прекрасно, если бы мы могли проконтролировать то, как мы были устроены. Больше всего мы хотим того, чтобы наши тела не имели бы никаких присущих ему дефектов, но обладали великим сопротивлением, чтобы жить долго, без боли и недугов. Но Бог не советовался с нами. Он знает лучше всех, что нам необходимо иметь. Нам не надо судить своих предков за их пороки и грехи. Не надо нам и сомневаться в любви Божией и мудрости. Все, что предназначено для нас, заложено еще прежде создания мира. Бог выполняет превосходную волю даже в этом теле боли и смерти. Его цель не в том, чтобы истощить наше тело и сделать его несносным бременем. Но более всего Он хочет, чтобы мы положились на новое тело через Святого Духа, Который обитает в нас. Приготавливая для нас тело, которое Он дал нам, Бог полностью осведомлен о его ограничениях и опасностях; но тем не менее, Он желает чтобы мы сквозь боль желали нового тела, чтобы мы могли более не жить силой, естественно имеющейся у нас, но силой Божией. И потому нам надо поменять свою немощь на Его силу. И хотя наше тело не преображено, та жизнь, которой мы живем, уже новая.
Господь желает, чтобы каждый наш нерв, капилляр и клетка были с Его могуществом. Он не преображает наше ослабленную природу в мощную, не наделяет Он нас и великой силой, чтобы она хранилась в нас. Он хочет стать жизнью для нашей смертной плоти, чтобы мы могли ежесекундно жить Им. Может кто-то думает, что иметь Господа Иисуса жизнью нашего тела означает, что Бог дарует нам чудесную и великую меру телесной силы, чтобы никогда мы больше не страдали и не болели. Но это очевидно не было опытом апостолов, ибо разве он не утверждает определенно: "мы, живущие непрестанно предаемся на смерть ради Иисуса, чтобы жизнь Иисусова открылась в смертной плоти нашей"? Плоть Павла была часто ослаблена, но сила Господа Иисуса постоянно текла в нем. Он жил постоянно жизнью Господа. Принимать Его как жизнь нашего тела требует постоянного доверия. В нашем теле мы не можем встретить всякую ситуацию в любое время; но постоянно, доверяя Господу, мы получаем момент за моментом всю необходимую силу.
Это то, о чем сказано Господом чрез Иеремию: "Дам тебе как добычу на войне жизнь твою во всех местах куда ни пойдешь" (45:5). Мы не считаем самих себя в безопасности и сохраненными, потому что у нас есть собственные силы; нам каждым дыханием вместо этого должно предоставлять себя жизни Божией. Только в этом есть безопасность, потому что Он один живет вовек. Мы не обладаем каким-либо резервом силы, который бы делал нас способными двигаться так, как мы хотим; в каждый момент мы нуждаемся в силе, которую должно почерпать от Господа. Постоянное почерпание необходимо для постоянной жизни; нет места и для малого резерва. Это жизнь полностью соединенная и исключительно зависимая от Господа. "Я живу Отцом, так и всякий, кто есть Меня будет жить Мною" (Ин.6:57). Вот точно секрет такой жизни. Если бы мы были способны жить зависимо от животворящего Господа, то нам нужно было бы отречься от сердца, которое во всем полагается и живет по своей собственной воле! Бог хочет от нас постоянного доверия также как и постоянной нужды в Нем. Также как и манна давно собиралась народом каждый день, так и нашим телам нужно жить постоянно Богом.
Поступая таким образом, мы не ограничим нашу работу каким-либо присущим нам усилием, и не будем мы беспокоиться из-за потребности своего тела. Если это воля Божия, то нам надо отважиться идти таким путем, хотя по человеческой мудрости это будет казаться рискованно. Так как Бог - наша сила; и нам нужно пребывать в этом и ждать, чтобы быть посланными. В нас самих нет силы выполнить какую-либо задачу, но наши глаза- на Господа. Мы абсолютно беспомощны, но тем не менее мы пойдем вперед и победим. Увы! Как много из нас сильны в самих себе! Мы не знаем как разуверится в своей силе, и затем узнать как доверять Ему. Сила Его совершается в немощи. Чем беспомощнее мы (это относится к позиции), тем лучше проявляется Его сила. Наша сила никогда не будет взаимодействовать с Господом. Если мы пытаемся укрепить Его силу нашей, то мы не пожнем ничего иного, как только поражения и позора.
Так как Господь требует такого доверия Ему, то это не должно быть ограниченным ни естественной нашей слабостью, ни силой. Может быть некоторые христиане могут хвалиться дышащими жизнью и здоровьем телами, считая, что им не нужно искать этого переживания, до тех пор, пока они не станут слабыми. Это неправильное суждение, потому что и когда мы слабы и когда мы естественно сильны, все равно требуется жизнь Божия. Ничего из того, что мы имеем в ветхом творении не удовлетворяет Его. Если бы верующие были глубоко научены Господом полагаться своей собственной силой для принятия Божией, даже когда их тела крепки и кажется не существует потребности в Божией жизни! Это не выбор немощи своею собственною волей, а скорее неверие в свою собственную силу, также как и в собственные таланты. Такое посвящение предохранит их от само возвышения, происходящего от естественной силы - распространенный недуг среди многих Божиих служителей. Они не осмелятся выйти за границы того, что Он постановляет. Они будут действовать как слабые по природе; без укрепления Господом они не сделают и шага. Они удаляются от перетруждения, и уклоняются от беззаботной жизни как будто они немощны по природе.
На таком пути жизни очень важно то, чтобы "я" было заключено Святым Духом; а иначе мы будем разгромлены. Некоторые искренно пытаются жить самоотверженной жизнью, но не способны прекратить подпитываться полностью от своих собственных источников энергии. Потому они пренебрегают Божиим замыслом и двигаются по своим собственным желаниям. Они пожнут временное восхищение от людей, но в конце концов их тела потерпят крах. Божия жизнь не принимает порабощения от человеческой воли. Работе, которую Он не предназначал, Он никогда не даст силы снабжения. Если мы не будем активными по распространению сферы Божией воли, то мы обнаружим, что жизнь Божия явно утекает из нашего хрупкого тела, которому должно выполнить задачу. Чтобы жить Им нам не должно быть предположительными; нам следует начать двигаться в уверенности, что это истинная воля Божия. Только через послушание мы переживем реальность Его жизни для нас. Дал бы Он нам силу бунтовать против Него?

Благословение такой жизни

Если мы принимаем жизнь Господа Иисуса как жизнь нашего тела, мы переживем укрепление наших тел Господом также, как и наших духов, процветающих от Него.
Поскольку наше знание уже затронуто, мы уже поняли, что наше тело- для Господа; но из-за нашего самоволия Он не может наполнить нас полностью. Но сегодня мы предоставляем Ему все, чтобы Он мог обходится с нами как Ему угодно. Мы предоставляем Ему свои тела как живую жертву; и потому мы уже не контролируем свою жизнь и будущее. Теперь же мы истинно понимаем, что значит тело- для Господа. То, что беспокоило нас, теперь не может нас потрясти. Враг может искушать нас, напоминая, что этот путь слишком рискованный или же то, что мы еще очень не осведомлены о себе; и даже так, мы не опасаемся о том, как мы используемся Им. Одно лишь мы знаем: мы принадлежим Господу абсолютно; ничто не может свалиться на нас без Его знания и допущения. То, что атакует нас может придти к нам, но лишь как явление Его особого замысла и Его неповержимой защиты. Наши тела уже больше не наши. Каждый нерв, клетка и орган вручены Ему. И более мы не хозяева себе, и потому более не ответственны. Если погода непредвиденно меняется, то это Его дело. Бессонная ночь не делает нас капризными. Не важно по какому непредвиденному пути атакует сатана, мы знаем, что битва- Господня, а не наша. И тогда жизнь Божия потечет через наши тела. В такое время некоторые могут потерять мир, взволноваться, озаботится, отчаянно искать какой-нибудь очищающей меры; но мы тихо применяем веру и живем Богом, потому что мы знаем, что живем не едой, питием, сном и так далее, но жизнью Божией. Это не может ранить нас.
Теперь понимая, что Господь для его тела, христианин способен применять все богатства Божии на решение его нужд. Ибо каждое неотложное требование снабжается Богом, и потому его сердце в покое. Он не просит ничего больше того, чем снабжает Бог, но и ничем меньшим он не удовлетворится кроме того, что Он обещал. Он откладывает свою собственную силу во всем, что бы упредило Бога в Его времени и сроке. Пока мирские люди страстно бегут за помощью из-за боли и страдания в теле, он может спокойно ждать Божьего времени и Божиих богатств по причине своего союза с Ним. Он не держит более своей жизни в своей руке, но смотрит на Отчую заботу. Каков же этот мир!
В течении этого периода верующий прославляет Бога во всем. Он использует все, что случилось как возможность проявить Его славу. Он не использует своих собственных путей и потому не создает помех славе Божией. Но когда Господь протягивает руку чтобы избавлять, он готов восхвалять Его.
Цель дитя не состоит в том, чтобы добиваться благословения о Отца. Отец Сам намного драгоценнее всех даров. Если исцеление не выражает Бога, то он и не хочет быть исцеленным. Если мы просто домогаемся Отцовской защиты и снабжения, то нам нужно плакать, прося избавлении от искушения, в которое мы уже попали. Бог как жизнь нашего тела это не просто деловое предложение. Те, кто искренно знают Его, не просят Его об исцелении, но всегда ищут Отца. Если здоровье приведет его в заблуждение и уведет от Божией славы, то скорее он не захочет исцелиться. Верующие постоянно должны помнить о том, что когда их мотив просто в том, чтобы домогаться Божиих даров, нежели Его Самого, то мы уже в начале порочного пути. Если же верующий живет полностью для Господа, то он не будет жаждущим искателем помощи, благословения и снабжения. Вместо этого он безусловно предоставит себя Богу.

Глава 4. Победа над смертью

Опыт победы над смертью не является необычным среди святых. Кровью агнца израильтяне были защищены от руки ангела смерти, который погубил первенцев Египта. Именем Господа Давид был спасен от лап льва и медведя и также от руки Голиафа. Бросив немного муки в горшок, Елисей отвел от смерти в этом горшке (4Цар.4:38-41). Сидрах, Мисах и Авденаго не потерпели никакого вреда от раскаленной печи. (Дан.3:16-27). Даниил свидетельствовал, что Бог заградил пасти львов, когда его бросили в ров с ними. Павел сбросил смертоносную змею в огонь и не понес никакого вреда. И Енох и Илия были восхищены на небо, не вкусив смерти и это совершенные примеры побежденной смерти.
Это Божия цель- провести Своих детей через переживание победы над смертью. Восторжествовать над грехом, самим собой, миром и сатаной необходимо, но победа не совершенна без победы над смертью. Если мы желаем насладится полной победой, то нам надо разгромить последнего врага (1Кор.15:26). Мы оставим одного врага непобежденным, если не одержим триумфа над смертью.
Существует смерть по природе, смерть в нас, и смерть от сатаны. Земля находится под проклятием; и потому она управляется этим проклятием. Если мы хотим жить победоносно на земле, то нам должно победить смерть, которая есть в мире. Смерть находится в нашем теле. В день, в который мы родились она начала действовать в нас; ибо кто из нас не начинает в этот день своего путешествия к могиле? Не рассматривайте смерть лишь как "кризис"; она в первую очередь прогрессивна по своей сути. Она- в нас и постепенно и безжалостно поглощает нас. Наше освобождение от этой земной хижины есть лишь критический результат затяжного действия смерти. Она может нанести удар по духу, лишенным жизни и силы; она может нанести удар по душе, покалечив ее чувства, мысли и волю; или же по нашему телу, сделав его слабым и больным.
Читая 5 главу послания к Римлянам, мы находим, что "смерть царствовала" (ст.17). Смерть не только существует, но также и царит. Она царит в духе, душе и теле. И хотя наше тело все еще живет, смерть уже царствует в нем. Ее влияние еще не достигло своего зенита, но тем не менее она царствует и распространяет свои передовые фронты, чтобы занять все тело. Различные симптомы мы обнаруживаем в нашем теле, показывающих как много ее силы воздействует на нас. И они ведут людей к абсолютному концу физической смерти.
Однако же, пока царит смерть, царит также и жизнь (Рим.5:17). Апостол Павел уверяет нас, что всякий, кто принимает обилие благодати и безвозмездный дар праведности "царствуют в жизни" силою, которая намного превосходит действующую силу смерти. Но сегодня христиане так заняты проблемой греха, что проблема смерти фактически забыта. Победа над смертью важна также, как важна и победа над грехом и этим нельзя пренебрегать. Мы знаем, что послание к Римлянам с главы 5 по 8 очень определенно говорит о сути победы над грехом, но эти главы уделяют такое же внимание и вопросу смерти: "плата за грех есть смерть" (6:23). Павел говорит о последствии греха также, как и о самом грехе. Он не только делает контраст между праведностью и беззаконием, но также сравнивает жизнь и смерть. Много христиан делает ударение на различных проявлениях греха в их характере и повседневной жизни, но они не могут понять значение того, как побеждается результат греха, а именно смерть. Апостола же Бог использует в этих нескольких главах, чтобы обсудить не столько проявления греха в повседневной жизни, сколько последствие греха, которое есть смерть.
Мы многократно увидели связь между этими двумя элементами. Христос умер, чтобы спасти нас не только от грехов, также и от смерти. Бог призывает нас одолеть эти два феномена. Как грешники мы мертвы во грехах, ибо грех и смерть царствуют над нами; но Господь Иисус в Своей смерти поглотил наш грех и смерть. Смерть прежде царствовала в нашем теле, но соединившись с Ним в Его смерти, мы умерли для греха и оживлены для Бога (6:11). Из-за нашего союза со Христом "смерть не имеет более власти над Ним (нами)", и не может она также связывать более нас (6:9,11). Спасение Христово заменяет грех праведностью, и смерть- жизнью. Так как в этом отрывке Писаний главный объектив апостола разобраться с грехом и смертью, то наше принятие не может быть завершенным, если мы принимаем только половину истины. Павел описывает спасение Господа Иисуса в словах: "закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (8:2). Как обретшие благодать, мы много переживаем победу над грехом, но как много мы переживаем победу над смертью?
Получив в свой дух несотворенную жизнь Бога, мы, которые уверовали в Господа и возрождены, неопровержимо имеем как результат этого, переживание триумфа над смертью, но должен ли наш опыт быть ограничен этой малой мерой? Насколь же больше жизнь может преодолеть смерть? Совсем недвусмыслен тот факт, что большинство святых не постигли благодать полного размаха этого определенного благословения, которое Бог обеспечил для них. Не должно ли нам исповедовать, что смерть действует более могущественно в нашем теле, чем жизнь? Нам нужно быть внимательными к смерти и греху также, как и внимателен к ним Бог. Нам должно победить смерть также, как и грех.
Так как Христос преодолел смерть, то верующим не надо умирать, хотя все-таки они могут умереть. Это то же самое, что и факт того, что Христос осудил грех во плоти так, что верующим не надо более грешить, хотя все-таки они могут грешить. Если для христианина есть цель- не грешить, то у него должна быть также и цель- не умереть. Так как его отношение ко греху было урегулировано смертью и воскресением Христа, то таким же образом должно и его отношение со смертью регулироваться этими же фактами во Христе, чтобы христианин преодолел и грех и смерть. И Бог призывает его восторжествовать над ними на самом деле. Мы обычно заключаем, что так как Христос одержал победу над смертью, то нам не надо уделять ей никакого внимания. Но как тогда мы можем на деле показать победу Господню? Будем же уверены, что нет основания для победы без Голгофы; и не провозглашение того, что Голгофа выполнила для нас не есть шествие путем победы. Мы не одолеваем грех, оставаясь пассивными, и не одолеем мы и смерти, недооценивая ее. Бог желает, чтобы мы были серьезными в отношении победы над смертью; то есть через смерть Христову мы действительно можем преодолеть силу смерти в нашем теле. До этого мы покорились многим искушениям и плоти, и миру и сатане; теперь же нам надо встать, чтобы разгромить силу последнего врага. Если мы определились противостоять смерти таким же путем, как мы противостоим греху, то наша позиция по отношению к первому изменится полностью. Человечество шагает к могиле и так как смерть есть общий жребий для всей падшей расы, то мы естественно склонны занять позицию подчинения. Мы не научены восстать против нее. Не смотря на знание того, что Господь вернется и есть надежда не пройти через могилу, но быть восхищенным на небо, многие из нас готовятся к смерти. Когда праведность Божия работает в нас мы питаем отвращение ко греху; но мы не позволяем Божией жизни трудится в нас, чтобы мы стали ненавидеть также и смерть.
Чтобы победить смерть верующим надо развернуть свою позицию от подчинения смерти к противлению ей. Если мы не отбросим пассивное отношение, то мы не будем способны сбросить смерть, но вместо этого будем осмеяны ею и в конце концов придем к безвременной кончине. Множество святых сегодня неправильно понимают пассивность в вере. Они полагают, что они предоставили все Господу. И если они не должны умереть, то Он спасет их от этого; если же им нужно умереть, то Он позволит им умереть; да будет воля Божия. Это звучит верно, только вера ли это? Нет, ни в коем случае! Это просто ленивая пассивность. Если мы не знаем Божией воли, то нам свойственно говорить "не моя воля, но Твоя да будет" (Лук.22:42). И это, конечно, не означает, что нам не надо молиться детально; делать наши запросы известными Богу. Нам не должно быть, однако, покорными смерти пассивно, потому что Бог наставляет нас действовать с Ним активно по Его воле. Даже если нам известно, что Бог хочет, чтобы мы умерли, нам нельзя пассивно давать смерти подавлять нас, а скорее нам нужно активно взаимодействовать с Богом, противостоя ей.
Зачем нам нужно принимать такую позицию? Библия говорит нам, что смерть- наш враг (1Кор.15:26). Следовательно нам должно быть решительными в противостоянии ей и покорении ее. Так как Господь Иисус противостоял смерти и побеждал ее на земле для нас, то Он хочет от нас каждого лично побеждать ее в этой жизни. Нам не нужно умолять Бога даровать нам силы смириться со смертью, наоборот, нам должно молить о могуществе свергнуть ее власть.
Как смерть происходит от греха, так и наша победа над смертью происходит от дела, совершенного Господом Иисусом, Который умер за нас и спас нас от греха. Его искупительное дело очень близко связано со смертью- "как дети причастны плоти и крови, так и Он также воспринял ту же природу, чтобы смертью разгромить того, кто имеет державу смерти, то есть дьявола, и избавить тех, которые через страх смерти были подчинены пожизненному рабству" (Евр.2:14,15) Крест является основой для победы над ее властью.
Сатана имеет эту власть, власть, которую он извлекает из греха: "как грех пришел в мир через одного человека и смерть через грех, так и смерть вошла во всех человеков, потому что все согрешили" (Рим.5:12). Но Господь Иисус вторгся во владение смерти и через Свой искупительный труд удалил ее жало, которое есть грех и поэтому разоружил Сатану, отняв у него силу. Из-за Христовой смерти грех потерял могущество, и поэтому и смерть лишилась своей власти. Через распятие Христа мы свергаем власть смерти и разрушаем ее осаду вокруг себя, провозглашая победу Голгофы.
Три различных пути открыто для христиан, чтобы победить смерть: (1) имея доверие, мы не умрем до тех пор, пока не закончится наш труд; (2) нет страха перед смертью, даже если мы умрем, потому что знаем, что жало ее удалено; (3) верою мы освобождаемся от смерти полностью, так мы будем восхищены в Господне возвращение. Давайте взвесим каждый из них.

Смерть после окончания нашего труда

Если христианин ясно не знает закончена ли его работа и требует ли Господь его пребывания, то он должен сопротивляться смерти всяким образом. Если симптомы смерти можно было рассмотреть в его теле еще когда он трудился, то сейчас ему позитивно необходимо противиться ей и ее проявлениям. Ему нужно веровать, что Господь окажет помощь его усилиям сопротивления, потому что у Него есть еще работа для человека. И прежде того, как назначенная нам задача сойдет к нам, мы можем доверять Господу спокойно даже при виде опасных физических обстоятельств. Во взаимоотношениях с Господом и сопротивлении смерти мы скоро увидим Его труд по поглощению этих обстоятельств Его жизнью.
Отметьте, как Господь Иисус сопротивлялся челюстям смерти. Когда люди пытались сбросить Его со скалы, Он прошел между ними и покинул их (Лук.4:29-30). В одном случае "Иисус пошел в Галилею; но не пошел в Иудею, потому что Иудеи искали убить Его" (Ин.7:1). В другом случае "иудеи взяли камни, чтобы побить Его, но Иисус скрылся и покинул храм" (Ин.8:59). Почему Он трижды сопротивлялся смерти? Потому, что Его время еще не настало. Он знал, что для Мессии есть назначенный час быть убитым; Он не мог умереть, не достигнув Богом назначенного момента, не мог Он и умереть не на Голгофе. Нам также не должно умереть раньше назначенного нам времени.
Апостол Павел также имел опыт сопротивления смерти. Силы тьмы давили на него, чтобы наступила его преждевременная смерть; но он побеждал их в каждом случае. Однажды он был заключен в тюрьму с явной перспективой умереть, и тогда он исповедал следующее:
Если есть жизнь во плоти, то это означает плодоносный труд для меня. И что же мне избрать, не могу сказать. Я сдавлен двумя. Желание мое- разрешиться и быть со Христом, потому что это намного лучше. Но оставаться во плоти более необходимо для вас. Но убежден, что останусь и буду вместе с вами, для вашего прогресса и радости в вере." (Фил.1:22-25)
Павел не боялся умереть, но тем не менее, пока его работа не была завершена он верою знал в Боге, что не умрет. Это была победа над смертью. И до самого конца, когда говорил: "боролся я добрым подвигом, завершил свой бег, веру сохранил", и он также знал "что время его отшествия настало (2Тим.4:7,6). До того, как наш бег (примечание переводчика: тоже самое слово, что и ристалище в 1Кор.9:24-26 и поприще в Евр.12:1)
Петр также знал время своей кончины: "я знаю, что скоро должен оставить тело мое, как и Господь Иисус показал мне" (2Пет.1:14). Принятие того, что наше время пришло рассматриванием окружающих нас обстоятельств, физического состояния и ощущения, является ошибкой с нашей стороны; наоборот нам надо обладать явными свидетельствами от Господа. Так как мы живем для Него, то и умирать мы должны для Него. Всякому призыву умереть, не от Господа, нам должно сопротивляться.
Читая Ветхий Завет, мы находим, что все патриархи умерли "исполненные годами". Что имеется в виду в этой фразе? Это означает, что они жили до дней, назначенных им Богом. Бог определил каждому из нас определенный век (Иоанн 21). Если мы не доживаем до этого века, то мы не побеждаем смерти. Как мы знаем пяди, отмеренные нам? Библия предлагает нам общий отмер : "дней жизни нашей семьдесят, и при большей крепости восемьдесят" (Пс.89:10). И здесь мы не внушаем мысли, что каждому следует жить не меньше семидесяти лет, потому что мы не можем вторгаться в Божий суверенитет вот так; но если мы не принимаем отметки меньшего срока, то давайте примем это число как стандарт и отвергнем всякую преждевременную кончину. Твердо стоя на Слове Божием, мы увидим победу.

Нет страха смерти

Говоря о победе над смертью, мы не имеем в виду, что наше тело никогда не умрет. И хотя мы веруем, что "не все мы умрем..." (1Кор.15:51), но сказать, что мы не умрем будет суеверно. Так как Библия показывает на общий возраст в жизни как семьдесят лет, то мы можем ожидать, что проживем дольше, если имеем веру. Мы знаем, что Бог часто допускает такие исключения. Некоторые умирают до семидесяти. Наша вера может только просить Бога не покидать нас, пока наша задача не будет выполнена. Какая не была бы наша жизнь, длинной или короткой, мы не можем погибнуть как грешники в половине назначенных нам дней. Наших дней должно хватить на выполнение работы нашей жизни. И когда наш конец наступит, мы мирно умрем с благодатью Божией на нас, также естественно как снимается и вполне поспевшая дыня. Книга Иова описывает такую смерть следующим образом: "ты придешь к могиле своей в зрелости, как снопы пшеницы укладываются в свое время на гумно" (Иов 5:26).
Победа над смертью необязательно означает отсутствие могилы, потому что Бог может желать, чтобы некоторые победили ее через воскресение, как и наш Господь Иисус. Проходя через смерть, верующим как и Господу Иисусу не надо бояться ее. Если мы ищем того, как одолеть челюсти смерти, потому что мы боимся или не хотим умирать, то мы уже разгромлены. Ведь может быть, что Господь спасет нас от смерти всех вместе восхищением нас живыми на небеса; и нам, тем не менее, не надо просить Господа пораньше вернуться так как мы боимся смерти. Такая впечатлительность показывает, что мы уже побеждены смертью. Давайте же все-таки увидим, что если нам все же придется войти в могилу, то мы просто перейдем из одной комнаты в другую. И здесь неоправданна несносная внутренняя боль, страх и трепет.
Прежде мы были теми, кто "от страха смерти через всю жизнь были подвержены рабству" (Евр.2:15). Но Господь Иисус освободил нас и потому нет никакого страха. Ее боль, тьма, одиночество не могут нас более пугать. Апостол, который переживал победу над смертью свидетельствовал, что "...умереть- это достичь (приобрести) ...желание мое разрешиться и быть со Христом, что намного лучше" (Фил.1:21,23). И здесь не обнаружить ни гримасы, ни страха. Победа над смертью была действительной и полной.

Восхищенный живым

Мы знаем, что в возвращение Господа Иисуса многие будут восхищены живыми. Это есть последний путь победить смерть. И в Кор.15:51-52 и в 1Фес.4:14-17 рассматривается этот путь. Мы понимаем, что неизвестен день Господнего пришествия. Он мог придти в любое время в течении последних двадцати веков. И потому верующие могли лелеять надежду быть восхищенными без прошествия через могилу. Так как пришествие Господне сейчас ближе, чем раньше, то наша надежда быть восхищенными больше, чем у наших предшественников. Мы не желаем говорить слишком много, но эти несколько слов мы обязательно утвердим; а именно, если Господь Иисус придет в наше время, то не хотелось бы нам жить так, чтобы быть восхищенными живыми? Если так, то нам надо побеждать смерть, не позволяя себе умереть прежде назначенного нам часа, чтобы нам быть восхищенными живыми. По пророчеству Писания, некоторые верующие будут восхищены, не вкусив смерти. Быть восхищенным таким образом являет еще один вид победы над смертью. Пока мы остаемся живыми на земле, мы не можем отвергнуть того, что мы будем восхищенными. Потому не следует ли нам приготовиться победить смерть полностью?
Может быть мы умрем; и все же, мы не находимся под необходимостью такого обязательства. Слова Господа Иисуса, различным образом провозглашенные, делают это учение отчетливым. С одной стороны наш Господь сказал: "кто ест Мою плоть и пьет Мою кровь имеет жизнь вечную, и Я воскрешу его в последний день" (Ин. 6:54). С другой стороны, Иисус в том же случае также утверждает: "Сей то есть хлеб, сшедший с небес, не такой, который ели отцы и умерли; всякий, кто ест этот хлеб будет жить вовек" (ст.58). Из тех, кто верует в Него по сказанному Господом, некоторые умрут и будут воскрешены, а некоторые не пройдут через смерть совсем.
Господь Иисус выразил отношение к смерти Лазаря: "Я есть воскресение и жизнь; всякий, кто верует в Меня, если и умрет, оживет, и всякий живущий и верующий не умрет никогда" (Ин.11:25-26). Здесь Господь не только воскресение, но и жизнь. И хотя многие веруют в Него, как в воскресение, но забывают, что Он есть также и жизнь. Мы с готовностью принимаем, что после того, как мы умрем, Он воскресит нас, но признаем ли мы в равной степени, что Он из-за того, что Он есть наша жизнь, способен сохранить нас живыми? Господь Иисус показал нам два вида Его работы, но мы веруем лишь одной. Верующие все эти двадцать столетий переживали слово Господне "всякий, кто верует в Меня, если и умрет, оживет"; другие же будут разделять наслаждение в будущем Его другим словом: "а кто живет и верует в Меня не умрет никогда". Тысячи и тысячи верующих уже умерли в вере; но Бог сказал, что некоторые не умрут совсем- не то, чтобы будут воскрешены, а некоторые не умрут. И потому следовательно у нас нет причины настаивать, что мы, первые, должны умереть и потому будем воскрешены. Так как пришествие Господа Иисуса близко, то зачем нам ждать, пока мы умрем и будем воскрешены? Почему бы нам не ждать Господнего возвращения и быть восхищенными, чтобы нам полностью освободиться от власти смерти?
Господь показывает, что Он будет воскресением для многих и жизнью для некоторых. Удивительно быть воскрешенным из мертвых, подобно Лазарю, но это ни каким образом не означает пути победы над смертью. Господь имеет другой метод: "никогда не умрет". Нам предназначено пройти через долину смертной тени; и с другой стороны Господь построил "понтонный мост", чтобы нам войти прямо в небо. И этот понтонный мост есть восхищение.
Время восхищения приближается. Если кто-то желает быть восхищенным живым, то теперь ему должно научиться тому, как побеждать смерть. Перед восхищением последний враг должен быть побежден. На кресте Господь Иисус полностью одолел этого врага; и сегодня Бог хочет чтобы Его церковь применила эту победу Христову. Святой Дух сегодня ведет нас на войну, последнюю битву со смертью до времени, когда восхищение настанет.
Понимая, что его дни сочтены, сатана напрягает свои последние усилия для того, чтобы воспрепятствовать христианам быть вознесенными. Это показывает отчасти почему сегодня Божии дети так свирепо атакуемы сегодня в своих телах. По причине таких суровых физических атак, кажется, что они вдыхают в себя воздух смерти, потому оставляя всякую надежду быть восхищенными живыми. Они не понимают, что это отвлечение врага, нацеленное на препятствие их восхождению. Однако, же если они примут призыв к восхищению, то естественно вскоре они обретут воинственный дух против смерти. Потому что они чувствуют в своем духе, что смерть- есть препятствие, которое надо одолеть.
Дьявол есть убийца(Ин.8:44). Цель работы сатаны против христиан состоит в том, чтобы убить их. Они имеет определенную тактику на последние дни: "угнетать святых" (Дан.7:25). Если он может добавить хотя бы немного беспокойства в дух верующего, развить хотя бы пустяк его в разуме, вызвать потерю сна ночью, недоесть в следующий раз, переработать в другой, то он сделал свое вторжение властью смерти. И хотя одна капля воды бессильна, но постоянная капель может несомненно проточить дыру в скале. Будучи хорошо знаком с этой истиной, сатана навязывает немного заботы здесь, немного беспокойства там, или же немного небрежности еще где-то, чтобы буквально извести святых.
Иногда дьявол прямо атакует верующих и приводит их к смерти. Много смертей являются результатом вот таких атак, хотя и лишь некоторые признаются за таковые. Может быть это переохлаждение, солнечный удар, бессонница, измождение или же потеря аппетита. А может это нечистота, гнев, ревность, распущенность. Не понимая, что сила смерти стоит за этими феноменами, полная победа христианина становится под опасность. Если они будут признаны за атаки смерти и встретят сопротивление, то верующие восторжествуют. Как часто святые это списывают на долг возраста или же какой-нибудь другой фактор и теряют реальное значение всего этого.
Господь Иисус возвращается вскоре. И потому нам надо вести войну со смертью. Как мы и воюем против греха, мира, сатаны, то против смерти нам нужно воевать таким же образом. Нам нужно не только просить о победе; нам нужно также держаться ее. Нам нужно провозглашать триумф Христа над смертью во всей полноте. Если же пересмотрим наш опыт перед светом Божиим, то мы обнаружим то, как много раз мы были осаждаемы смертью без нашего знания этого. Мы непрестанно относили это к случайностям и потому теряли силу сопротивляться. Если мы признаем, что в определенных событиях были осаждаемы смертью, то мы укрепимся Богом для практического преодоления смерти. В таком случае наш опыт будет подобен прохождению по разломанным мостам и пути по тернистым дорогам: потому что по тому, что окружает нас, все будет говорить о том, что это требует нашей смерти- но мы не можем умереть: и вот опять отчаяние в жизни- но мы все еще не можем умереть. Мы спрашиваем себя "Почему мы должны умереть, битва жестоко нагнетается, мы не чувствуем себя умирающими: кажется, что мы взываем: "я не хочу умирать!" Какая цель в такого рода переживании? Просто Бог ведет нас через битву перед тем, как восхитить. Эти атаки устроены не для какой другой цели, как кроме для того, чтобы расстроить нас для восхищения живыми.
Нам необходимо крепко закрыть широко открытые ворота ада победою Христовой. Нам нужно стоять против смерти, запрещая ей вторгаться в наши тела. Противостойте всему, обладающему склонностью смерти. Рассматривайте болезнь, слабость и страдание с этой позиции. Иногда тело может чего-то не сознавать, но смерть действует постоянно. Беспокойство в духе или страдание в душе может также произвести смерть. Бог теперь призывает нас к восхищению; потому мы должны подавить все, препятствующее этому событию.
Бог помещает Своих детей в различные обстоятельства, которые вынуждают их безнадежно и беспомощно предоставить свои жизни ниткой веры в руку Господню. Ибо Его рука- их единственная надежда. И во время такого периода бывает, что они как бы взывают: "Господь, дай мне жить!" Сегодняшняя битва есть битва за жизнь.
Убийцы- злые духи действуют везде. Если святые не будут противостоять и молиться, то они будут разгромлены. Они неизбежно умрут, если продолжат оставаться пассивными. Им должно молиться: "Господь! Дай мне победить смерть!". Его же ответ будет таков: "Если ты противостоишь смерти, то Я позволю тебе победить ее". Только молитва окажется пустой, если воля останется пассивной. Вам надо сказать: "Господь! Так как Ты победил смерть, то я буду противостоять всякому ее штурму. Я определился победить саму смерть. Господь, сделай меня победителем." Господь сделает вас способными победить смерть. Потому положитесь на данные вам Божии обетования, просите о жизни, веруйте, что ничто не повредит вам. Не уступайте силе смерти, потому что в противном случае она коснется вас. Например, вы можете находится в области заражения болезнью; но вы можете противостоять всем болезням и не допускать чему-то придти к вам. Не позволяйте смерти атаковать вас через болезни.
Больше не ждите пассивно Господнего возвращения, утешая самих себя мыслью, что вы как-то будете восхищены. Нам нужно приготовиться. Как и в любом другом отношении, восхищение требует сотрудничества церкви с Богом. Вера никогда не позволяет двигаться по линии наименьшего сопротивления. Смерти нужно особенно сопротивляться и восхищение нужно провозглашать всем сердцем. Вера необходима, но это не означает оставление ответственности. Если мы только веруем умом, что мы избежим смерти, но пассивно продолжаем подчинять себя ее власти, то что пользы?

Грех к смерти

Библия упоминает смертный грех, "грех к смерти", который верующие могут допустить (1Ин.5:16). И смерть здесь не является духовной, потому что вечная жизнь Божия не может быть уничтожена, и нет здесь намека на "вторую смерть" так как Господни овцы не могут погибнуть. Это обязательно относится к смерти тела.
Давайте особенно отметим то, что такое смертный грех. Разобравшись, это поможет нам сохранить себя от него в том, что (1) наша плоть не была растлена; (2) чтобы нам не потерять благословения быть восхищенными до смерти; или (3) нам закончить назначенную нам работу до того, как кончатся наши дни и мы умрем, если Он замедлит и нам придется пройти через могилу. Можно сказать, что по причине небрежности в этом вопросе у некоторых Божиих детей сократились их дни и венцы их потеряны. Многие Божии труженики, если бы предали этому внимание, еще бы служили Господу.
Слово буквально не описывает то, чем является этот грех. Оно только уверяет нас, что такой грех возможен. Из Писаний мы знаем, что этот грех различается в зависимости от людей. Отдельный грех для некоторых смертелен, и для другого человека этот грех может и не быть грехом к смерти и наоборот. Это происходит из-за различия получения благодати, принятого света, позиции, занимаемой различными верующими.
И хотя Библия нигде не идентифицирует этот грех, мы, тем не менее, наблюдаем, что всякий грех, который приводит к смерти, есть грех смерти. Народ Израиля допустил такой грех в Кадесе (Числа 13:25-14:12). И хотя и прежде они искушали Господа много раз (14:22), Он просто прощал их. Но в этот раз, хотя Он и прощал их за то, что они отказались идти в Ханаан, Он все же дал их телам пасть в пустыне мертвыми (14:22).
У вод Меривы Моисей был спровоцирован говорить "слова опрометчивые" (Пс.105:33) и это был его смертный грех, он умер, не дойдя до Ханаана. Аарон допустил тот же грех, что и Моисей и ему также было воспрещено войти в святую землю (Числа 20:24). Человек Божий, который пошел из Иуды в Вефиль не повиновался заповеди Господней в отношении еды и пития; и так поступая, он допустил смертный грех (3Цар.13:21-22). В Новом Завете мы встречаем, как Анания и Сапфира были наказаны смертью, потому что они допустили то, что для них было грехом к смерти, потому что они попытались солгать Святому Духу, сокрыв часть того, что было от их имения (Деяний 5). Человек в Коринфе, который жил с женой своего отца, был уличен в том же роде греха, подвигнув апостола Павла провозгласить суд, что тот в Коринфе "предается сатане в разрушение плоти" (1Кор.5:5). Не один христианин в Коринфе умер из-за вины перед плотью и кровью Господними (1Кор.11: 27-30). Они допустили грех к смерти.
Для того, что одолеть смерть, нам нужно постоянно побеждать грех, потому что первая происходит от второго. Если мы хотим жить до тех пор, пока наши дни не закончатся или пока не придет Господь, то нам нужно быть осторожными ко греху. Грех к смерти не есть какое-то особенное ужасное преступление, потому что он никогда не обговорен или обозначен. Такой грех как блуд, в котором коринфяне были также повинны, можно также считать грехом к смерти; но однако те слова Моисея, сказанные опрометчиво также стали грехом к смерти (потому что отметьте как Писание характеризует Моисея: "Моисей же был кротчайший из людей" (Чис.12:3) и потому невозможно было усмотреть греха в его жизни).
Сегодня день благодати. Бог полон благодати. И потому пусть наши сердца утешатся. Не позволяйте сатане обвинять вас, навязывающему вам то, что вы совершили грех к смерти и потому должны умереть. И хотя Библия не наставляет нас перестать молиться за тех, кто совершил грех к смерти, Бог простит нас, если мы осудим себя и искренно раскаемся. Человек в 2Кор.2:6-7 многими считается тем самым, кто жил с женой отца своего. В 1Кор.11:30-32 также упоминается, что если даже мы допустили грех к смерти, мы, тем не менее, избежим смерти, если истинно осудим себя. И потому никогда не допускайте никакому греху царствовать в своем теле, чтобы он не стал вашим грехом к смерти. Ваша плоть может устать , но нам никогда не следует изнемочь от самоосуждения. Нам без всякой милости должно судить свой грех. Это верно, что мы можем никогда не достичь безгрешного совершенства в этой жизни, но частое исповедание и доверие Божией благодати незаменимы. И Бог простит нас. Тем, кто ищет победы над смертью надо помнить это.
"Затем Он указывает им на дела их и беззакония, что они поступали высокомерно. Он открывает им ухо для наставления и заповедей, чтобы они отстали от несправедливости. Если они услышат и послужат Ему, то они завершат дни свои в благополучии, и годы свои в довольстве. Но если они не послушают, то они погибнут от стрелы и умрут в неведении. Неблагочестивый в сердце своем лелеет гнев; и не взывает о помощи когда Он заключает их. Они умирают в юности и жизнь их заканчивается в позоре" (Иов 36:9-14).

Учение притч Соломона

Притчи является книгой для практического ежедневного хождения верующего. Она много учит о путях хранения жизни. Мы сконцентрируем наше внимание на ее наставлении о пути победы над смертью.
"Сын мой, не забывай учения моего, но пусть сердце твое хранит мои заповеди; потому что долготы дней и лет жизни и обильного благополучия дадут они тебе" (3:1-2)
"И это будет исцелением плоти твоей и освежением для костей твоих" (3:8)
"Пусть сердце твое держится слова моего; храни заповеди мои и живи" (4:4)
"Слушай, мой сын, и прими слова мои, чтобы годы жизни твоей были многочисленны" (4:13)
"Крепко держись наставления, не упускай ее (мудрость -4:11), храни ее, потому что она- жизнь твоя" (4:13)
"Ибо слова мои есть жизнь для того, кто нашел их, и исцеление для плоти его" (4:22)
"Храни сердце свое с бдительностью; потому из него исходят потоки жизни" (4:23)
"Кто прелюбодействует, тот не имеет разума; тот , кто допускает его разрушает себя" (6:32)
"Кто нашел ее (мудрость), тот нашел жизнь и обретает благоволение от Господа" (8:35)
"Мудростью дни твои умножатся, и годы приложатся к жизни твоей" (9:11)
"Праведность избавляет от смерти" (10:2)
"Ибо страх Господень продлевает жизнь, но дни жизни нечестивого сократятся" (10:27)
"На пути праведности- жизнь, но путь ошибочный ведет к смерти" (12:28)
"Страх Господень- источник жизни, чтобы удалиться от сетей смерти" (14:27)
"Спокойный разум дает жизнь плоти, но страсть-гниль для костей" (14:30)
"Путь мудрого ведет вверх, чтобы жить и уклониться от преисподней внизу" (15:24)
"Тот, кто игнорирует наставлением отвергает самого себя" (15:32)
"В свете лица царского - жизнь" (16:15)
"Тот, кто наблюдает за путем своим, тот хранит жизнь свою" (16:17)
"Тот, кто хранит заповедь, хранит жизнь свою; а кто отвергает слово умрет" (19:16)
"Страх Господень ведет к жизни" (19:32)
"Добывание сокровищ лживым языком- поднимающийся пар и сеть смерти" (21:6)
"Человек, который уклоняется от пути понимания, водворится в собрании мертвецов" (21:16)
"Кто следует за праведностью и добротою найдет жизнь и честь" (21:21)
Когда Дух Божий поведет нас к победе над смертью, то мы обнаружим новое значение этих слов. Мы приучены рассматривать жизнь как вид терминологии. Но когда мы просвещены, мы начнем познавать, что наше физическая жизнь расширится, если мы выполним Божии условия. И напротив, если мы не послушаемся этих заповедей, то жизнь наша постепенно завянет. К примеру, Бог увещевает нас "почитать отца и мать, чтобы тебе было хорошо и чтобы продлились дни твои на земле" (Еф.6:2-3). Но если мы не послушаемся, то дни наши из-за греха будут сокращены. Бог желает, чтобы мы слушали Его слова и имели мудрость, искали праведности и хранили свои сердца, чтобы нам не потерять своей жизни. Если мы хотим иметь жизнь, то нам должно научиться подчиняться.

Силы будущего века

Нам говорят, что в грядущем царстве Господь Иисус является солнцем праведности и исцеление будет под крыльями Его (Мал.4:2). И "житель не скажет: "я болен" (Ис.33:24). В это время, мы верующие, насладимся тем, что предсказывает нам Писание: "тленное облечется в нетленное и смертное облечется бессмертное и наступит написанное: "Поглощена смерть победою" (1Кор.15:54). Для христиан характеристикой грядущего царства является отсутствие болезней, немощей и смерти, потому что их тела будут искуплены и сатана будет повержен под ноги.
Мы также наставлены Писанием, что мы можем предвкусить сил будущего века (Евр.6:5). И хотя наши тела еще ждут искупления, сегодня через веру мы можем вкусить сил будущего века и не иметь болезней, немощей и смерти. И это очень глубокий опыт, но если верующий встретит Божии требования и полностью доверится слову Его, то он сможет насладится этим переживанием. Вера безвременна: не только она может приближаться к тому, что Бог приготовил для нас в прошлом, она может притязать на то, что Бог сделает для нас в будущем.
Апостол Павел описывает изменение наших тел таким образом: "и пока мы - в этой хижине, мы воздыхаем с беспокойством, и не хотим совлечься, но хотим облечься, чтобы смертное было поглощено жизнью. И Тот, Кто приготовил нам это есть Бог, Который и дал нам Духа в качестве гарантии" (2Кор.5:4-5). Слово "гарантия" поясняет идею "предвоздаяния" - предвоздаяния как гарантию будущего полного воздаяния. Святой Дух в нас есть Божий залог (гарантия) того, что "смертное будет поглощено жизнью". И хотя мы не пережили полностью этой победы сегодня, мы, тем не менее, имеем Святого Духа как предвоздаяния отчасти. Подаяние Духа предназначено для того, чтобы мы могли предвкусить будущее торжество жизни.
"Но теперь Бог открылся через явление Спасителя Христа Иисуса, Который упразднил смерть и принес жизнь и бессмертие в свет через благовествование" (Тит.1:10). Жизнь и бессмертие, провозглашает апостол, являются общей долей всех, кто принял благовестие. Но встает вопрос, как далеко может вести Святой Дух верующего к обладанию этой долей? Смерть упразднена; следовательно верующие в этом могут что-то пережить. Этот век заканчивается и со взглядом на восхищение Святой Дух побуждает верующих к большему переживанию этого данного им благословения.
Будем же верить, что возможно предвкусить сил грядущего века. Когда Павел восклицает "благодарение Богу, Который даровал нам победу через нашего Господа Иисуса Христа" (1Кор.15:57), он нацелен на настоящее и имеет в виду проблему смерти. И хотя он оборачивается к полной победе над смертью в будущем, но он не намеревается оставить этот опыт полностью будущему. Он провозглашает, что через Господа Иисуса мы можем победить сейчас!
Среди Своих принципов Бог имеет тот, который заключается в том, что Он прежде делает то, что намеревается сделать в определенное Им время. То, что все переживут в тысячелетнем царстве сегодня переживают члены Христовы. Даже в прошлом были люди, которые переживали преимущество сил будущего века. Но насколько же больше должна церковь иметь опыт победы Христовой над смертью! Бог желает, чтобы мы сегодня прорывались через заслоны ада. Господь призывает нас победить смерть ради Его Тела. Если мы победим последнего врага, то наша битва не будет завершена. И потому пусть каждый из нас ищет Господнего ума о будущем. Мы не утверждаем суеверного представления будто мы не умрем. Но если сейчас в конце времен и перед пришествием Христа не остается ничего, кроме как завершать свои земные дни, то давайте применять веру для того, чтобы полагаться на Божие Слово и на то, что мы не умрем, но увидим лицо Господне живыми. И давайте мы, которые таким образом надеемся на Него, очистим себя, потому что Он- чист. Мгновение за мгновением давайте жить для Него и приближаться к Его жизни воскресения для восполнения нужд нашего духа, души и тела.
"Верою Енох был взят так, что не увидел смерти" (Евр.11:5). И потому давайте будем веровать. Веровать, что смерть необязательна, что восхищение определено, что время осталось немного. "Ибо прежде переселение своего, он (Енох) получил свидетельство, что угодил Богу (Евр.11:5). А как с этим у нас?
О, как замечательна будущая победа! О как совершенно спасение, которое Бог приготовил для нас! Давайте встанем и взойдем. Пусть "небо" так наполнит нас, что не будет места плоти и никакому мирскому влечению! Пусть любовь Отчая так утвердится в нас, что у нас не будет никакой связи с Его врагом! Пусть Господь Иисус так удовлетворит наши сердца, что мы не захотели чего-нибудь еще! И пусть Святой Дух сотворит в каждом верующем молитву "Гряди, Господь Иисус!"


Я. И. Шаленко

"Ей, гряду скоро!"

Признательность
Предисловие
Глава первая. Последнее слово
Глава вторая. Свидетели о Втором Пришествии
Глава третья. Признаки Пришествия Иисуса Христа
Глава четвертая. Порядок грядущих событий
Глава пятая. Три взгляда относительно Восхищения Церкви
Глава шестая. Другие доказательства в защиту взгляда о Восхищении Церкви в середине семилетнего периода скорби
Глава седьмая. Воскресение ветхозаветных святых
Глава восьмая. Судилище Христово
Глава девятая. Брак Агнца
Глава десятая. Великая скорбь. Восхищение Церкви
Глава одиннадцатая. Великая скорбь
Глава двенадцатая. Армагеддонская битва
Глава тринадцатая. Явное пришествие Христа с небес
Глава четырнадцатая. Суд над народами
Глава пятнадцатая. Тысячелетнее Царство
Глава шестнадцатая. Сатана освобожден, битва Гога и Магога
Глава семнадцатая. Суд Великого Белого Престола
Глава восемнадцатая. Озеро огненное
Глава девятнадцатая. Небо и земля прейдут
Глава двадцатая. Новое небо и новая земля
Глава двадцать первая. Вечность

Признательность

Я уверен, что читатель сознает, что всякая книга требует большого труда. Прежде всего необходимо собрать материал, который часто скапливается в течение многих лет. Затем следует сложный труд систематизирования этого материала в самый доступный и известный порядок. После этого наступает время печатания, корректирования и перепечатывания, что само по себе представляет очень долгий и утомительный труд. Я особенно благодарю Елену Зернову, сотрудницу русского отдела радиостанции "ГОЛОС АНД" в Кито, Эквадор, за то, что она посвятила очень много времени, чтобы приготовить эту книгу к изданию. Трудясь с нею вместе, я часто думал о том, как пророк Иеремия когда-то писал свою книгу. "И спросили Варуха: скажи же нам, как ты написал все слова эти из уст его? И сказал им Варух: он произносил мне устами своими все эти слова, а я чернилами писал их в этот список" (Иеремия 36:17,18).
Почти в таком же порядке и мы писали эту книгу. Я произносил все эти слова в диктофон, а сестра Елена печатала их на пишущей машинке, так что моя первая благодарность ей, за все сделанное ею, чтобы эта книга стала достоянием всех вас.
Я также выражаю сердечную благодарность дорогому другу и брату во Христе, Платону Харчлаа, редактору известного евангельского журнала "СЕЯТЕЛЬ ИСТИНЫ", за его просмотр этой книги, чтобы язык книги был доступен широкому кругу читателей.
И конечно, я желаю поблагодарить всех дорогих братьев и преподавателей Русского Библейского Института в Темперлей, Буэнос-Айресе, Аргентина, за их технический и корректорский труд во время печатания книги.
Итак, вы видите, что это произведение - результат объединенного труда тех, кто любит Господа и также любит наши славянские народности.
Еще раз благодарю всех тех, кто присоединился ко мне, чтобы приготовить и выпустить этот труд, который, я надеюсь, принесет особые благословения всем читателям.

Кито, Эквадор, Ю. А.
Яков Иванович Шаленко

Предисловие

Сравнивая пророчества Священного Писания с событиями, происходящими в мире и будучи уверен, что мы живем в последние дни, я чувствую внутреннее побуждение писать о Втором пришествии Иисуса Христа на землю. В течение многих лет нашего служения Словом Божиим при радиостанции "ГОЛОС АНД", мы получили много писем из разных стран, и во многих случаях заметно, что читатели Библии не понимают порядка событий, грядущих на Церковь и на мир в ближайшем будущем. С тех пор, как Господь призвал меня проповедывать Евангелие, я всегда чувствовал, что я должен посвящать часть моего служения провозглашению о Втором пришествии Иисуса Христа, и поэтому я посвящаю следующие страницы этому вопросу. Моя молитва к Богу, приступая к этому труду: "Боже! пробуди Церковь, составленную из славянских народов и спаси еще многих на всей земле перед тем, как придет наш Господь и Спаситель".
Итак, уповая на помощь Духа Святого, я берусь за этот труд, чтобы, читая о скором пришествии Иисуса Христа, ваше сердце возгорелось любовью к Нему, и чтобы эти страницы приготовили вас ко Второму пришествию. Апостол Иоанн пишет: "И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист". (1-е Иоанна 3:3)
Одной из главных целей этой книги является изложение порядка событий, грядущих на Церковь и на весь мир в наступающие дни. По возможности, я буду избегать трудной богословской терминологии, чтобы изложить этот порядок событий самым понятным языком. Боговдохновенный автор однажды писал: "И слово мое, и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы" (1-е Коринфянам 2:4). В действительности, это и есть самый лучший совет для нас проповедующих и для наших письменных произведений. Ценность всякого языка измеряется его способностью ясно передавать мысль, тем более, когда эта мысль выражает благовествование от Господа, предназначенное для спасения человечества.
Наш подход к Библии в этом толковании будет, как к книге совершенно Боговдохновенной. "Ибо истинно говорю вам: Доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все" (Матфея 5:18).
Так как я верю в совершенную непогрешимость этой Книги в её оригинале, я не могу обойти молчанием тех мест Писания, которые не поддаются объяснению ни современной науке, ни философии. Бог - Творец имеет право хранить Свои тайны. Ум, дарованный человеку, едва-едва коснулся лишь поверхности глубин премудрости Создателя.
Если мы коснемся Библейских истин, в которых есть кажущиеся противоречия современным научным открытиям, то я на них отвечу словами апостола Павла: "Теперь мы видим (как бы) сквозь тусклое стекло, гадательно, тогда же лицом к лицу; ТЕПЕРЬ ЗНАЮ Я ОТЧАСТИ, а тогда познаю, подобно как я познан" (1-е Коринфянам 13:12). Здесь нам открывается основательная причина, почему бывают противоречия между наукой и Библией. Наука знает отчасти и толкователи Библии знают лишь отчасти, и по этой причине бывают кажущиеся противоречия между ними. В действительности, противоречия между истинной наукой и истинным толкованием Библии быть не может, так как Автор истинной науки во вселенной и Автор Библии, один и тот же - Бог.
В заключение желаю отметить, что этот мир никогда не сможет дать нам книги подобной Библии, которая дана нам небом. Эта книга не только открывает нам откуда мы пришли, а также куда мы направляемся. Наука очень искренне старается открыть нам откуда мы пришли, но она никогда не сможет дать нам знать, с абсолютной уверенностью, куда мы направляемся. Библия же может, и поэтому приступим к исследованию данного вопроса на основании сказанного в этой книге. Слава Господу за Библию!

Глава первая. Последнее слово

Трогательные семейные сцены разыгрываются на вокзалах, аэродромах и на пароходных пристанях. Мне часто приходилось быть свидетелем таких сцен в моих путешествиях по разным странам с проповедью Евангелия. Наблюдатель может понять ее, если даже он и не понимает языка страны, где это происходит. Вот на вокзале стоит семейная группа. Отец отправляется в длинное путешествие и прощается со своими близкими и родными. Мать вынимает носовой платок из своего кошелька и начинает утирать слезы с очей. Старшие дети стоят с печальными лицами. Лишь маленький ребенок на руках матери смеется и подпрыгивает, потому что он не понимает значения того, что происходит перед его глазами. Отец берет маленького ребенка на руки и часто его целуя, что-то говорит и, хотя мы не понимаем языка, на котором все это происходит, нам понятно, что отец дает последние наставления своей семье. Наконец, через громкоговоритель сообщают, что поезд готов к отходу. Отец быстро передает маленького ребенка в руки матери и направляется к выходу из вокзала. Он останавливается на одно мгновенье и говорит свои последние слова. Знаете ли вы чем будут эти последние слова? Даже, если мы не понимаем языка, на котором эти слова были сказаны, мы уверены, что эти последние слова будут относиться к тому моменту, когда они встретятся снова. Последние слова, в таких случаях, всегда выражают надежду на будущую встречу. Они встретятся через месяц, через два и т. п., смотря по тому, как долго будет продолжаться путешествие. Последние слова всегда указывают на будущую новую встречу.
Когда наш Спаситель окончил все Свои наставления, содержащиеся в этой драгоценной книге Библии, - а это абсолютно все то, что нам необходимо для жизни и благочестия, - Он подошел к последней странице, к ее последним словам и, как любящий Отец, Он сказал то, что было самое дорогое Его сердцу и сердцам Его детей: "СЕ, ГРЯДУ СКОРО!" И не многозначительно ли то, что наш Господь, заканчивая все учение Библии, избрал эти слова, как Свои последние слова: "Свидетельствующий сие говорит: ей, гряду скоро! Аминь. Ей, гряди, Господи Иисусе!" (Окровение 22:20).
Мы могли бы подумать, что эти слова - слова писателя, Евангелиста Иоанна, однако, не Иоанн говорит: "Ей, гряду скоро", а говорит Свидетельствующий т. е. Сам Иисус Христос. Евангелисту Иоанну дано 'было лишь записать свидетельство Иисуса Христа. В начале этой книги мы читаем: "Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре. И Он сказал, послав оное через Ангела Своего рабу Своему Иоанну, который свидетельствовал слово Божие и свидетельство Иисуса Христа, и что он видел" (Откровение 1:1-2). Так что книга Откровения есть свидетельство Христово и это Он, Кто говорит: "Ей, гряду скоро!" Затем Иоанн добавляет слова, которые должны являться воплем всех верующих людей в эти тревожные дни: "Аминь. Ей, гряди, Господи Иисусе!" (Откровение 22:20). Он заканчивает эту книгу своим благословением: "Благодать Господа нашего Иисуса Христа со всеми вами. Аминь". (Откровение 22:21).
Как сердце каждого верующего должно восхищаться, когда мы читаем эти слова нашего Спасителя, в которых Он показывает нам, с каким желанием Он смотрел вперед на ту будущую встречу с Церковью и с теми, которых Он искупил кровию Своею. Если будущая встреча с нами являлась для Спасителя столь желанным событием, то каковым должно быть наше отношение и отношение Церкви к этой будущей встрече! Что обретет Господь при этой встрече? При встрече с нами Он обретет лишь только то, что Он Сам вложил в жизнь Своих детей, которое имеет глубокую ценность. Однако, наше приобретение будет сверх всякой цены, это включает все, что будущая вечность может открыть для нас. Живя на один шаг от вечности, в настоящее время все наши поступки, все наши дела и все наши мысли должны ярко отражать наше радостное желание скоро встретиться с нашим Господом. Если мы искренне верим, что все драгоценное, которое содержит для нас вечность, теперь находится на небесах, и если мы глубоко любим Господа Иисуса Христа, Который пошел приготовить нам место быть в присутствии Отца Своего, тогда отношение всей нашей повседневной жизни должно быть постоянным воплем: "Ей, гряди. Господи Иисусе!" Я молюсь, чтобы Дух Святой зажег очистительное пламя любви в вашем сердце, чтобы сгорела всякая нечистота души вашей и чтобы вы действительно были готовы для встречи с Господом Иисусом Христом.

Глава вторая. Свидетели о Втором Пришествии

Перечитывая Библию с начала до конца, мы скоро убеждаемся, что существует гораздо больше мест в Священном Писании относительно Второго пришествия Христа, чем о Его первом пришествии. И на самом деле, мы могли бы составить многостраничную книгу, употребляя те места, которые говорят о Втором пришествии. Первое пришествие Иисуса Христа - исторический факт, который никто не может опровергнуть без искажения страниц истории и самого времени, так как даже и наш календарь свидетельствует о Его первом пришествии. И как пророчества Библии о Его первом пришествии точно исполнились, мы можем быть вполне уверены, что скоро исполнятся и пророчества о Его Втором пришествии.
Пророчеств о Его Втором пришествии, приблизительно, в тридцать раз больше, чем о Его первом пришествии. Однако, вместо того, чтобы нагромождать ссылки из Ветхого и Нового Заветов, я предпочитаю представить вам пятерых свидетелей, которые и скажут нам о Его Втором пришествии.

1. Пророческое свидетельство

"А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Захария 12:10). Здесь мы имеем свидетельство о Втором пришествии Господа, в котором упоминаются Его раны, полученные Им на Голгофском кресте, и которые доказывают нам без всякой тени сомнения, что речь идет о Втором пришествии Господа Иисуса Христа. Этот же пророк дает нам другое ясное пророчество о Втором пришествии Господнем. "И станут ноги Его в тот день на горе Елеонской, которая пред лицом Иерусалима к востоку; и раздвоится гора Елеонская от востока к западу весьма большою долиною, и половина горы отойдет к северу, а половина ее - к югу" (Захария 14:4). Вы согласитесь со мною, что лишь пришествие Самого Творца может произвести такие геологические изменения на поверхности земли, упомянутые в этом отрывке. Мы видим, что оба эти места не относятся к первому пришествию Иисуса Христа на землю, так как обстоятельств их окружающие ясно указывают, что речь идет о Его Втором пришествии.

2. Апостольское свидетельство

"Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде" (1Фессал.4:16). "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Титу 2:13). "Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается" (Иакова 5:8). "О них пророчествовал и Енох, седьмый от Адама, говоря: Се, идет Господь" (Иуда 1:14). "Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь". (Откровение 1:7). К этим стихам мы могли бы прибавить много других, ясно говорящих о Его Втором пришествии и связанных с фактом Второго пришествия Его. Как было замечено выше, в Священном Писании есть достаточно стихов, говорящих о Втором пришествии, чтобы ими наполнить целую книгу, однако, моя цель здесь заключается в том, чтобы представить вам разных свидетелей, которые говорят нам о Втором пришествии Иисуса Христа, и потому мы ограничимся свидетельствами только некоторых из них.

3. Ангельское свидетельство

Следующие свидетельство имеет особенно большое значение, так как оно было дано в тот самый момент,. когда Господь вознесся от земли на небо. "Сказав сие,. Он поднялся в глазах их, и облако взяло Его из вида их. И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо„ придет таким же образом, как вы видели Его восходящим на небо" (Деяния 1:9-11). Апостолы стояли на горе и, с поднятыми вверх головами, следили за исчезающим из вида Спасителем и прежде, чем они имели возможность передвинуться даже на один шаг с того места, Иисус Христос послал к ним Ангелов, чтобы сказать им, что Он опять придет в таком же виде, в каком Он был вознесен от них. Поэтому эта ссылка имеет особенно большое значение, так как она дает нам знать, каким образом Он придет опять. Он придет видимо и телесно. Желаю подчеркнуть особую важность того, что не все то, что видимо есть материальное, как например, молния. Писание говорит нам, что Он придет, как молния. "Ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого" (Матфея 24:27). Его пришествие будет подобно быстроте и блеску молнии, а мы знаем, что молния не имеет тела. Иисус Христос придет в теле, которое будет столь же реально и осязуемо, как было то тело, в котором Он был взят на небо, и оно будет носить шрамы от ран, полученных на Голгофском кресте. В настоящее время, когда люди иногда истолковывают пришествие Христа лишь в духовном смысле, нам очень важно стоять на твердом основании истины, сказанной Ангелами, что Он придет таким же образом и в таком же виде, как Он был вознесен на небо.

4. Свидетельство самого Иисуса Христа

"Ибо приидет Сын Человеческий во славе Отца Своего с Ангелами Своими, и тогда воздаст каждому по делам его" (Матф. 16:27). "Тогда явится знамение Сына Человеческого на небе; и тогда восплачут все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою" (Матфея 24:30). "В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я" (Иоанна 14:2, 3). Благословенный Сын Божий, в устах Которого никогда не было лести и лжи, должен был сказать о Себе истину, а эта истина заключается в том, что Он придет опять.

5. Свидетельство Вечери Господней

"Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (1-е Коринфянам 11:26).
Это свидетельство отличается от других свидетельств тем, что в нем и мы участвуем; это часто повторяемое, видимое свидетельство. Вечеря Господня не есть обряд, который будет существовать вечно, он будет только до тех пор, пока не придет наш Господь и Спаситель. Как дивно напоминает нам это свидетельство в настоящее время о Его новом явлении с небес, и как все это делается более дорогим для наших сердец с приближением оного дня!
Когда мы будем участвовать в Вечере Господней в следующий раз, будем иметь в виду, что это может быть в последний раз, потому что внезапное явление Господа Иисуса Христа превратит нашу веру в действительность. Эти пять свидетелей разнообразно, но в один голос доказывают, что наш Господь и Спаситель придет опять.

Глава третья. Признаки Пришествия Иисуса Христа

Однажды ученики пришли к Иисусу и наедине спросили Его о грядущих мировых событиях. "Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века?" (Матфея 24:3). Наш Господь не отказал им в их просьбе и, продолжая Свою речь, указал им не на один признак только, а на несколько. Люди сегодня нередко говорят нам, что мы не можем знать времени пришествия Господа Иисуса Христа. Хотя Иисус также сказал: "О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один" (Матфея 24:36), Он не отрицает человеческой способности знать времена, ибо Он Сам говорит: "И поутру: "сегодня ненастье, потому что небо багрово". Лицемеры! различать лицо неба вы умеете, а знамений времен не можете?" (Матфея 16:3). Совершенно верно, что мы не можем знать ни дня ни часа, в который Господь наш придет, но через рассмотрение знамений, мы можем, приблизительно, знать о приближении того дня. "Так, когда вы увидите все сие, знайте, что близко, при дверях" (Матф. 24:33). Тот факт, что Он дал ученикам все эти знамения, перечисленные в этой главе и в других местах Евангелия, показывает нам, что мы можем знать о близости этого времени.
"Но вы, братия, не во тьме, чтобы день застал вас„ как тать; ибо все вы - сыны света и сыны дня: мы - не сыны ночи, ни тьмы. Итак не будем спать, как и прочие, но будем бодрствовать и трезвиться" (1-е Фессалоникийцам 5:4-6). Апостол Павел этими словами увещевает верующих бодрствовать и молиться; но не правда ли, что не было бы причины ожидать того, на предвидение которого Бог не дал бы нам способности. Рожденные от Господа являются чадами света. Нашим светом является Священное Писание и через него мы можем различать времена и предвидеть приближение "оного" дня. Бог желает, чтобы Его дети были предупреждены относительна наступления того дня и поэтому Дух святой пишет через Апостола Павла: "Но вы, братия, не во тьме, чтобы день застал вас, как тать". С другой стороны, из предыдущих стихов ясно вытекает, что день тот постигнет этот мир внезапно. "Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно, как мука родами постигает имеющую во чреве, и не избегнут" (1-е Фессалоникийцам 5:3). Апостол Павел определяет различие между чадами света и чадами тьмы. Чада тьмы не предвидят наступающего дня и потому он постигнет их внезапно. Чада света, ориентируясь указаниями Священного Писания, будут предупреждены и готовы к встрече с Ним.
Наш Господь строго предупреждает нас об опасности летаргического сна следующими словами: "Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно: Ибо он, как сеть, найдет на всех живущих по всему лицу земному; Итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого" (Луки 21:34-36). В другом месте мы читаем: "Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах" (1-ое Петра 4:7). Эти и многие другие ссылки показывают нам, что единственное правильное отношение для сердца верующего заключается в том, чтобы бодрствовать, молиться и ожидать, во всякое время грядущего дня пришествия Господа. Знамения нам даны Иисусом Христом и Апостолами для того, чтобы через них мы могли предвидеть приближение времени пришествия. "Так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие" (Луки 21:31). Поэтому весьма важно, чтобы мы, рассматривая события, грядущие на Церковь и на весь мир, внимательно исследовали эти знамения и измеряя ими события, могли бы предопределить близость исполнения всех вещей.
Наблюдающие знамения, данные нам для определения грядущих явлений, нередко жалуются, что эти знамения неопределенны и неясны, и что через них очень трудно предвидеть что-либо. Я вполне уверен, что Господь не желал, чтобы они были туманны и неясны. Если же знамения на самом деле неясны и неопределенны, они подрывают цель, для которой Он их назначил, т. е. чтобы через них объяснить то, что само по себе неясно. Поэтому мы должны заключить, что истина, касательно знамений, совершенно иная, а именно: ясные знамения даны, чтобы определить неясное - грядущий день Господень. В день, когда ученики пришли к Иисусу с вопросом о признаках и знамениях, они, очевидно, уже знали о пришествии Христа и о кончине века, но они че знали, когда это сбудется. И поэтому знамения были даны с определенной целью, чтобы объяснить эту неизвестность времени. Я повторяю, что эти знамения ясные, и они объясняют неясность будущего.
Мы должны иметь в виду, что знамения становятся яснее с приближением дня их приближения; например, если мы слышим издали звук грома, мы предполагаем, что приближается буря, но этого мы не могли бы предположить за два дня раньше. Как раз так же обстоит дело с грядущими событиями. Часто то, что предшествует и окружает события, служит самым лучшим пророком, чтобы предварить нас о грядущем. Поэтому, живущий в настоящее время род людской должен быть более способен истолковывать грядущие события, чем прошедшие роды, так как он ближе к событиям, нежели были они. В этом отношении желаю здесь привести следующий пример: "И даны были жене два крыла большого орла, чтобы она летела в пустыню в свое место от лица змия и там питалась в продолжение времени, времен и полвремени" (Откровение 12:14). Не моя цель истолковать сейчас значение этого стиха, или этой главы, но я желаю здесь коснуться крыльев большого орла. Я уверен, что было совсем невозможно толкователям Библии прошедших поколений понять значение этих двух больших крыл. Однако, для нас, живущих в этом веке авиации, оно объясняется само собою. Приближение времени исполнения этого события является самым лучшим толкователем его. На основании вышеприведенных истин, мы делаем вывод, что знамения становятся яснее с приближением дня их исполнения.
Я желаю обратить ваше внимание еще на одну вещь, которая занимает важное место в понимании и толковании событий, как и всего Писания. Духовность необходима для истолкования Писания. Чем больше возрастает человек в духовной жизни, тем больше развиваются в нем способности толковать знамения и, вообще, все Писание. Бог не открывает Своих глубоких тайн поверхностно заинтересованным наблюдателям. "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю" (Иоанна 7:17). Правильное отношение ума и сердца человека к Богу абсолютно необходимо для глубокого понимания знамений и всего Писания. Дух Святой не открывает нам скрытых путей, когда мы не готовы ходить теми, которые открыты. Эта истина очень глубоко проникает в толкование Священного Писания; два человека читают одну и ту же главу, один из них прекрасно понимает ее содержание, другой ничего не понимает - в зависимости от отношения их сердца к Богу. "И приступивши ученики сказали Ему: для чего притчами говоришь им? Он сказал им в ответ: для того, что вам дано знать тайны Царства Небесного, а им не дано" (Матфея 13:10, 11). Способность понимать или не понимать Писание зависит от отношения сердца человека к Богу.
Бог открывает тайны Царствия Своего тем, кто стремится к этому Царству и кто глубоко любит Господа Иисуса Христа. Мы читаем: "Но, как написано: "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1-е Коринфянам 2:9). Это можно понять, что человеку не дано знать небесное. Однако дальше мы читаем: "А нам Бог открыл это Духом Святым; ибо Дух все проникает, и глубины Божии" (1-е Коринфянам 2:10). Апостол Иоанн также говорит: "Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и не ложно, то, чему оно научило вас, в том пребывайте" (1-е Иоанна 2:27). Самый хороший истолкователь Священного Писания - это Дух Святой, живущий в нас. Но если мы не покоряемся Ему, то и при помощи самых лучших истолкователей, мы не поймем сути истины. Так что правильное отношение сердца нашего и послушание необходимы для глубокого понимания Священного Писания. Итак, изложив эти чрезвычайно важные условия,, для уразумения знамений и всего Священного Писания, перейдем теперь к рассмотрению самых знамений.
Первое знамение, к которому мы желаем приступить, мы назовем Знамением Ноя и Лота. "И как было' во дни Ноя, так будет и во дни Сына Человеческого: ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех" (Луки 17:26, 27). Наш Господь предназначил, чтобы что-то из этого отрывка служило знамением Его Второго пришествия. Оно должно было быть ясным знамением, служащим предупреждением о временах. Прежде всего, чтобы лучше понять вышеприведенные стихи, мы должны подчеркнуть вышеупомянутое времяпровождение в связи с часто повторяемыми браками, другими словами, люди того времени часто пировали, празднуя многие браки. В Книге Бытия, в том месте, которое описывает нам положение существовавшее перед потопом, мы читаем: "И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время" (Бытие 6:5). В свете Священного Писания мы видим, что жизнь людей перед потопом сопровождалась постоянным развратом.
Сравнивая уже приведенные стихи из Ев. от Луки с книгой Бытия, мы видим, что этот разврат происходил в связи с брачными пиршествами. Здесь возникает вопрос: в чем тогда заключался грех бракосочетаний пиршеств, которые их сопровождали? Не говорит ли Апостол Павел: "Впрочем, если и женишься, не согрешишь; и если девица выйдет замуж, не согрешит" (1-е Коринфянам 7:28). Ибо Сам Бог сказал в начале: "не хорошо быть человеку одному; сотворим ему помощника, соответственного ему" (Бытие 2:18).
Бог, сказавший это, сотворил Адаму жену, чтобы ему не быть одному и, в этом смысле, Бог Сам совершил первое бракосочетание. Опять Священное Писание говорит нам: "Брак у всех да будет честен и ложе непорочно; блудников же и прелюбодеев судит Бог" (Евреям 13:4). На основании этих мест из Писания, мы можем смело сказать, что брак во всем честен и справедлив и лишь блудников и прелюбодеев судит Бог. Когда Бог создал мужчину и женщину, Он дал им половые силы, что и доказывает, вне всякой тени сомнения, что Бог намеревался пользоваться ими для умножения человечества на земле. "И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю и обладайте ею" (Бытие 1:27-28). Так что становится очевидным из Священного Писания, что употребление этих половых сил не является греховным, но они даны человечеству для употребления лишь в рамках брака, и по этой причине Апостол Павел и говорит: "блудников же и прелюбодеев судит Бог". Я желаю еще раз подчеркнуть эту важную истину, что каждый раз, когда половые силы употребляются вне брака, это становится грехом перед Богом. Итак, мы приходим к заключению, что брак установлен Богом, от Самого Бога и что он не является грехом ни в каком смысле.
Еще раз спросим: в чем же заключается разврат, существовавший в допотопном мире, который почему-то был связан с тем, что они женились и выходили замуж? Разврат их был в том, что они вступали в брак не один раз, но многократно. Они не только женились, но имели и духовных жен и наложниц. Практика разводов и новых браков была широко распространена в поколениях перед потопом, которая производила прелюбодеяние и всякий разврат, который ненавидит Бог. Это была часть греховного состояния, которая навлекала суд Божий во дни Ноя, и которая, по словам нашего Спасителя, будет широко распространена в поколениях, живущим перед Его Вторым пришествием. "И как было во дни Ноя, так будет и во дни Сына Человеческого". Я не думаю, что кто-либо будет спорить со мной, когда я скажу, что этот грех очень широко распространен и является обычным грехом настоящих поколений. Газеты часто рисуют нам картину многобрачной жизни кинозвезд, которые вступают в брак шесть, семь, восемь, девять и десять раз.
Чтобы дальше показать вам, как обычен и общепринят этот грех в умах современного нашего человечества, достаточно указать на тот факт, что эти кинозвезды высоко славятся в народе, который целыми часами смотрит на представления этих прелюбодеев и прелюбодейниц, таким образом прикладывая печать своего одобрения к их разврату. Вместо того, чтобы ненавидеть этот грех такою же ненавистью, как Бог его ненавидит, люди нашего времени боготворят тех, которые больше всего ему предаются. Нравственный уровень в наше время упал так низко, что прелюбодеи не презираются и не изгоняются из общества. Мы живем во дни Ноя, которые скоро навлекут на эту землю страшный суд Божий.
Чтобы показать вам, как глубоко этот грех пропитывает моральную жизнь людей нашего времени, я желаю обратить ваше внимание на тот факт, что он нередко существует и в церкви Господа Иисуса Христа. Мне пришлось быть свидетелем того, как изменилось отношение христиан к прелюбодеянию: от отвращения и гнушения по отношению всех разведенных, в церкви теперь терпимость не только к позволяющим развод, но и к разрешающим новые, повторные браки. Не так много лет тому назад развод отвергался всеми, преданными своему делу проповедниками Евангелия, а вступление в брак с другим, пока оба члена брака были живы, было совершенной анафемой. Повторный брак допускался только в случае смерти одного из супругов. Очень важно подчеркнуть, что Библейские основы для брака не изменились и в настоящее время. Единственным оправданием для нового брака, по Священному Писанию, является смерть одного из супругов, но мы живем во дни Ноя, обычаи христиан в отношении брака изменились, потому что церковь стала сообразоваться с обычаями мира. "Ели, пили, женились и выходили замуж" - это были характерные черты поколения во дни Ноя и это же является характерными чертами церкви наших дней.
Такое отношение к браку влечет за собой трагичную картину разбитых домов и хулиганство молодежи, которое потрясает весь мир в настоящее время. Дух непослушания и противления, упомянутый Апостолом Павлом, как один из признаков последних дней, является поражающей действительностью сегодня и идет рука об руку с семейной жизнью, пораженной постоянными разводами и повторными браками. Обширные комментарии на тему развода и брака не являются целью этой книги, но я желаю отметить это, как яркое доказательство того, что мы живем во время такого духовного и нравственного падения, каким было пропитано поколение дней Ноя, и которое служит сейчас самым ясным знамением приближения пришествия Господня.
"Также как было во дни Лота: ели, пили, покупали, продавали, садили, строили; но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех" (Луки 17:28, 29). Здесь мы находим опять эти же, многократные, пиршества и празднования. По какой причине происходят эти пиршества? В большинстве случаев отмечаются великие материальные успехи. Опять спрашивается: разве грешно быть человеку успешным в материальных и коммерческих делах? Не обязательно. Христос однажды привел в пример слугу, которого Он назвал неверным за то, что он не был прилежен в торговле и в имуществе, доверенном ему. "Подошел и получивший один талант и сказал: "господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал; и убоявшись пошел и скрыл талант твой в земле; вот тебе твое". Господин же его сказал ему в ответ: "лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал; посему надлежало тебе отдать серебро мое торгующим, и я пришед получил бы мое с прибылью" (Матфея 25:24-27). Согласно этого примера, слуга был осужден за то, что он не пустил в ход материальное имение с целью прибыли. Богатство само по себе не составляет греха, оно даже может служить великим благословением для многих, если пользующийся им употребляет его для Господа и для славы Его. "Богатых в настоящем веке увещевай, чтоб они не высоко думали о себе и уповали не на богатство неверное, но на Бога живого, дающего нам все обильно для наслаждения; чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны, собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни" (1-е Тим. 6:17-19).
Очевидно, что богатство может служить великим благословением и даже быть средством для заготовления себе сокровища нетленного и неувядаемого в вечности, если оно всецело посвящено Господу. Грех, в связи с богатством, заключается не в самом богатстве, но в отношении сердца к нему. Писание говорит нам: "А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1-е Тимофею 6:9, 10). Не серебро, а сребролюбие, то есть любовь к серебру, есть то зло, которое причиняет великий вред многим людям в наше время. Также и во дни Лота, не использование богатства на добрые дела было причиной морального разложения, которое навело суд Божий на тот народ. Преданность к материальному благу погубила поколение дней Лота. И во дни Валтасара, эти же самые пагубные наклонности к материальному привели его царство к падению. В Священном Писании мы читаем: "Пили вино и славили богов золотых и серебряных, медных, железных, деревянных и каменных" (Даниила 5:4). Эти боги, которых они славили, не обязательно представляли из себя изображения, вырезанные из этих металлов, хотя я вполне уверен, что они их имели, но скорее всего Писание открывает нам, что они поклонялись великому материальному богатству и пировали в его славу.
В Библии определенно сказано в чем заключалось грехопадение Содома. "Вот, в чем было беззаконие Содомы, сестры твоей и дочерей ее: в гордости, пресыщении и праздности, и она руки бедного и нищего не поддерживала" (Иезек. 16:49). Содом - город материального процветания и благосостояния, где люди проводили время в большом бездельи, что вело их к постоянным пированиям и греху. Есть немало народов в мире в настоящее время, среди которых мы находим эти же самые симптомы, которые производят серьезный нравственный упадок, как было с городом Содомом. Наклонность к малочасовому рабочему дню и постоянное требование повышения оплаты труда, является причиной забастовок во всех странах мира и приобретает для многих больше праздности и времени для греха. И как печально, что и верующие охвачены этим духом наших дней и предаются материальному, тогда как не имеют времени для Господа. "Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно" (Луки 21:34).
Этот дух поклонения материальному благу, должен служить нам указанием того, что мы живем в последние дни, и должен внушать нам, в нашей духовной жизни, необходимость приготовить наши сердца для встречи с Господом. Как дети Божии, мы не должны быть захвачены духом дней Ноя и Лота, который будет пленить этот мир, а мы в этом должны видеть предупреждение о наступлении последних дней и, как предназначил наш Господь и Спаситель, избежать грядущего на землю гнева Божия.
По просьбе учеников, наш Господь и Спаситель дал нам много разнообразных признаков Своего Второго пришествия. В Евангелии от Луки, в одном коротком стихе, мы находим не менее пяти признаков: "Будут большие землетрясения по местам, и глады и моры, и ужасные явления и великие знамения с неба" (Луки 21:11). При первом взгляде, эти стихи открывают как будто очень мало, например: "И будут большие землетрясения по местам". Перед нами здесь встает вопрос: как могут землетрясения служить признаком, предсказывающим последние времена, когда они существовали на земле с самого начала? Как можем мы соединить землетрясения с определенным периодом времени, когда они колебали землю во все периоды, в продолжении всей истории человечества и Библии?
Само Священное Писание неоднократно говорит нам о землетрясениях. Одно из самых знаменательных землетрясений произошло в 27-ом году царствования царя Озии, о котором мы читаем в книге Захарии: "И вы побежите в долину гор Моих; ибо долина гор будет простираться до Асила; и вы побежите, как бежали от землетрясения во дни Озии, царя Иудейского; и придет Господь Бог мой и все святые с Ним" (Захария 14:5). Другое известное землетрясение было то, которое произошло в Палестине, когда наш Спаситель умирал на Голгофе: "И вот, завеса в храме разодралась надвое, сверху до низу; и земля потряслась, и камни расселись" (Матфея 27:51). Также землетрясение потрясло это же самое место в тот день, когда наш Спаситель воскрес. Это землетрясение названо великим землетрясением. "И вот, сделалось великое землетрясение: ибо Ангел Господень, сошедший с небес, приступив отвалил камень от двери гроба и сидел на нем" (Матфея 28:2). Мировая история на своих страницах содержит немало случаев всевозможных землетрясений. Британская Энциклопедия описывает самые разрушительные, которые убивали массы людей в продолжение нескольких минут. В 1755 году, в городе Лиссабоне от землетрясения погибло 50.000 душ. В Китае, в 1920 году землетрясение унесло 180.000 человеческих жертв. Землетрясение в Японии в 1703 году убило 200.000 человек. Но самое разрушительное землетрясение из всех записанных, имело место в Индии в 1737 году, во время которого погибло 300.000 душ. Из этого видно, что явление землетрясения не связано с каким-то определенным периодом истории, ибо это явление столь же древнее, как сама история и Библия.
Если это так, то почему же наш Спаситель говорит о землетрясениях, как о признаках, указывающих нам на последние дни? Я лично верю, что ключ к пониманию этого признака находится в словах "землетрясения по местам", то есть они будут происходить одновременно во многих местах с умножающейся повторностью и разрушительностью. Чем ближе мы приближаемся к концу, тем многократнее будут землетрясения, и тем сильнее будет чувствоваться их разрушительная сила, и это будет служить признаком последних дней. Ныне, когда мы читаем газеты, мы находим описания землетрясений почти ежедневно. Конечно, малые землетрясения не включаются в международные новости.
Однако, Священное Писание предупреждает нас. что самое страшное землетрясение еще находится в будущем: "И произошли молнии, громы и голоса, и сдедалось великое землетрясение, КАКОГО НЕ БЫВАЛО С ТЕХ ПОР, КАК ЛЮДИ НА ЗЕМЛЕ. ТАКОЕ ЗЕМЛЕТРЯСЕНИЕ! ТАК ВЕЛИКОЕ!" (Откровение 16:18) Это будет самое страшное землетрясение из всех, когда-либо происходивших, и оно произойдет во дни Армагеддонской битвы, когда наш Господь и Спаситель сойдет с небес, чтобы сразиться с антихристом и народами, собравшимися вокруг него. Это землетрясение будет столь разрушительно, что оно произведет великие изменения на поверхности лица земли, как мы читаем: "И всякий остров убежал, и гор не стало" (Откровение 16:20). На это же землетрясение ссылался пророк Захария, когда он предсказывал грядущие события: "Тогда выступит Господь и ополчится против этих народов, как ополчился в день брани. И станут ноги Его в тот день на горе Елеонской, которая пред лицом Иерусалима к востоку; и раздвоится гора Елеонская от востока к западу весьма большою долиною, и половина горы отойдет к северу, а половина ее - к югу. И вы побежите в долину гор Моих; ибо долина гор будет простираться до Асила; и вы побежите, как бежали во дни землетрясений во дни Озии, царя Иудейского; и придет Господь Бог мой и все святые с Ним" (Захария 14:3-5). Здесь говорится о великих физических переменах на поверхности земли, в связи с землетрясением и пришествием Господа Иисуса Христа на землю. Конечно, нас не должен удивлять тот факт, что пришествие на землю Творца, во всей Его силе и славе, произведет великие перемены в коре самой земли. Внимательно рассматривая Священное Писание, мы убеждаемся, что Он произведет и многие другие перемены на поверхности земли, которые приготовят эту землю к тысячелетнему царству.
Я люблю сравнивать период времени, в котором мы находимся, с маленьким озерком, находящимся в безмерной, бесконечной вечности. А человечество с маленькой лодочкой на этом озерке, которая оставивши один берег, направляется к другому берегу и с каждым проходящим днем, приближается к своему назначению. Однажды Господь славы оставил Свою безграничную вечность и пришел на это маленькое озерко времени, и в продолжение короткого времени жил с человечеством в той маленькой лодке. Когда Он окончил Свое дело, Он оставил это маленькое озерко времени и Его отношение очень мало, или почти даже не взволновало его поверхности. Однако, когда Он придет опять, на это маленькое озерко, Его явление будет подобно тому, как если бы кто, взяв огромный камень, со всею силою ввергнул бы его в это озерко, отчего поднялись бы громадные, страшные, свирепые волны и подул бы сильный ветер, а на взволнованном, бушующем озерке, металась бы маленькая лодочка. Его Второе пришествие, в великой силе, не только поколеблет землю, но Писание говорит нам, что оно поколеблет и силы небесные. Земля и вся вселенная ждут великий грядущий день. Это состояние ожидания Ап. Павел описывает так: "Ибо знаем, что вся тварь совокупно стенает и мучится до ныне; и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:22, 23). Каждое маленькое землетрясение, каждый страшный ураган и каждый грохочущий вулкан, что колеблют эту землю, являются стенанием творения, ожидающего будущего избавления от настоящего рабства. Поэтому, умножение этих стенаний. при приближении долгожданного дня, не должно нас удивлять, но мы можем ожидать умножения этих тревог и в природе, как мы и видим это в настоящее время. Сама природа предваряет нас о том, что скоро грядет наш Господь и Спаситель. Будьте и вы готовы!
В Евангелии от Луки мы читаем: "Будут... глады и моры" .Опять мы находим признак, приведенный нашим Господом, который ни в коем случае не является новым явлением ни в Библии, ни в истории человечества. На самых первых страницах Библии мы читаем: "И был голод в той земле. И сошел Аврам в Египет, пожить там; потому что усилился голод в земле той" (Бытие 12:10). Спустя немного глав мы опять читаем: "Был голод в земле, сверх прежнего голода, который был во дни Авраама; и пошел Исаак к Авимелеху, царю Филистимскому, в Герар" (Бытие 26:1). В 37-й главе этой книги начинается повествование об Иосифе, который через необычайное стечение обстоятельств, был послан Богом в Египет, где он, Богом данной мудростью, спас множество людей от страшного семилетнего голода. Так, по всей Библии, мы находим голод за голодом, и это было самым обычным явлением, как в Палестине, так и в других местах земли.
Обращаясь к истории и черпая опять из вышеприведенного источника - из Британской Энциклопедии - мы находим в ней длинный перечень голодов. От 42-го года (после Р. X.) до 1933-го года, человечество постигло не менее 32 голодов. Не могу сказать, сколько мелких голодов было пережито народами многих стран, которые не включены в этот список, так как Энциклопедия описывает только самые страшные и опустошительные из них. В Бенгале, Индии, с 1769 по 1770, от голода погибла третья часть населения, около 10.000.000; в Северном Китае, с 1877 до 1878 года, во время страшного голода погибло 9.500.000 человек; во всей Индии с 1899 до 1901-го года погибло около одного миллиона населения. Этот потрясающий душу список голодов превосходит наше понимание. Опять перед нами встает вопрос: если периоды голода столь обычное в истории человечества явление, как они могут служить знамением последних дней?
Я вполне убежден, что быстрое умножение населения, наблюдающееся в мире, является объяснением этого признака. Социологи говорят, что если в продолжение тридцати следующих лет не будет больших губительных войн, влияющих на умножение населения, население земли достигнет 6 биллионов (6.000.000.000), из которых три четверти будут голодающей массой. Здесь следует заметить, что статистика умножения населения на земле дана нам учеными, редко ошибающимися. Представьте себе 6 или 7 биллионов жителей на земле до 2000 года! Но кто в состоянии разобраться в цифрах, достигающих миллионы и биллионы? Разрешите привести статистику из прошлого, которая, может быть, поможет нам немного лучше понять умножение населения, происходящее на нашей планете.
Например, было время, когда удвоение количества населения требовало 1.000 лет. Это имело место от 650-го до 1650-го года нашей эры. В 650-ом году население земли насчитывалось около 300 миллионов, а к 1650-му году оно возросло до 600 миллионов. От 1650-го до 1850-го года население опять удвоилось, но на эта потребовалось всего 200 лет, а не 1.000 лет, как это было раньше. Так что население земного шара от 600 миллионов в 1650-ом году, возросло до биллиона двухсот миллионов в 1850 году. Это отчасти объясняется большими успехами в области умножения продуктов питания, также как и в области прогресса медицинских знаний, которые послужили к продолжительности жизни человека. Далее, то, на что раньше требовалось 200 лет, теперь взяло всего 100 лет, то есть от 1850-го года до 1950-го года, население земли опять удвоилось. Как видите, умножение населения на земле возрастает с усиленной быстротой. Социологи предсказывают, что то, на что раньше требовалось 100 лет, теперь совершится в 50, то есть что в следующие 50 лет население земли опять удвоится. Однако, здесь мы должны заметить следующее: хотя производство продуктов питания увеличивается во многих странах, но не с такой быстротой по сравнению с умножением населения. Положение еще обостряется тем, что медицинская наука увеличивает продолжительность жизни человека, одновременно с этим, сокращается смертность новорожденных детей. Здесь мы видим угрожающее расхождение в ритме между умножением населения земли и производством продуктов питания. По этой причине, многие социологи предвидят возможность того, что в недалеком будущем, население земли может превратиться в голодающую массу. Несомненно, по этой же причине и Библия говорит нам, что в последние времена будут глады, и что эти глады будут столь повсеместны, что они будут служить ясным признаком Второго пришествия Христа. Дорогой читатель, мы уже показали, что на земле всегда были глады, однако то, что ожидается впереди, превзойдет все прошлые масштабы. Поэтому наш Спаситель указал на эти будущие глады, как приближение конца. Конечно, в связи с миллионами умирающими от голода на земле, рука об руку идут страшные моры. Так что эти, якобы неясные признаки, становятся очень ясными.
В настоящее время во многих странах прилагается старание задержать естественный прирост населения, заставляя родителей стремиться к меньшим семьям. Эти строгие меры одобряются даже там, в таких кругах, где им недавно открыто противостояли. Страх перед тем, что несет будущее для человечества, если население на земле будет умножаться с такой же быстротой, заставляет соглашаться на применение этих строгих мер. Многие социологи не находят другого ответа для будущности. Я желаю уверить вас, что даже эти строгие меры не являются успокаивающим ответом. Есть лишь один ответ, а именно, чтобы Творец человечества Сам возвратился на землю и создал порядок из хаоса. Иисус Христос - единственный ответ; Он сказал Своим ученикам, что когда в мире наступит такой хаос, какой наблюдается в настоящее время, то это будет признаком Его скорого пришествия. Ах, как мы верующие должны радоваться, что у нас есть лучшая надежда, чем та будущность, которой мир так страшится в настоящее время! Будущность не должна страшить нас. Наш Спаситель скоро придет, чтобы восхитить Свою невесту - Церковь к Себе на небеса, и так навсегда с Господом будет. Наступление гладов прямо связано с ростом населения на земле, в то же время земля не будет способна производить достаточно пищи для такой массы людей. Это, конечно, никогда не могло случиться в прошедших веках, но оно действительно происходит в наши дни.
Я имею в виду, конечно, не голода по местам, которые всегда были, но всемирный голод. Он заставит народ подниматься против народа, а брата против брата, когда в отчаянном положении каждый будет искать пропитания для себя и для своей семьи. Если даже неверующие социологи предупреждают нас о будущих голодах и болезнях, не должны ли мы тем более предостеречь мир о грядущем, основывая наше предупреждение не только на человеческих изысканиях, но особенно на Священном Писании?
Другой признак, о котором говорит наш Спаситель, мы назовем признаком страха. "Люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются" (Луки 21:26). Одна из причин страха перед грядущими бедствиями на вселенную была упомянута в предыдущей главе. Желаю сейчас указать вам на другие причины страха, которые сильно овладевают человеческими сердцами в наши дни. Немало пророков появилось в настоящее время, которые предваряют нас о грядущей погибели, многие из этих пророков не являются пророками Евангелия, но пророками мира этого. Они проповедники не Библии, но того, что они видят в своих исследованиях, того, что должно случиться на земле по причине нравственного разложения, беззакония, экономического банкротства, умножения населения и т. д. Немало людей сегодня глубоко обеспокоены тем, что ожидается впереди.
Есть люди, которые боятся нападения из космоса. Немало странных явлений совершается в небесах над нашей головой. Люди видят странные предметы и свет на небе, над своими головами, и поэтому появляется страх перед возможностью нападения на землю жителями других планет. Я верю, что некоторые из этих явлений на небе имеют естественные объяснения. Другие же, даже после тщательного исследования правительствами многих стран, не поддаются никаким логическим объяснениям, что и служит усилению страха, что эти странные предметы действительно являются кораблями с других планет.
Здесь я желаю остановиться на вопросе о возможности существования жителей на других планетах. Прежде всего, если жизнь на других планетах существует, то только потому, что Бог ее создал, так как вся вселенная и все находящееся в ней есть творение Божие. Никакая часть вселенной не существует без Его творческой силы, и нет искры жизни нигде во вселенной без Его творческого вдохновения. Мы догматически утверждаем, что Бог создал все, так что, если есть существа на других планетах, они находятся там потому, что Бог создал их. Если Бог их не создал, они не существуют. Если Бог их создал, Он создал их с определенной целью, как Он сотворил тебя и меня, и в таком случае, мне нет причины их страшиться, потому что их Создатель является моим Отцом. "Что же сказать на это? Если Бог за нас, кто против нас?" (Римлянам 8:31). "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, НИ ДРУГАЯ КАКАЯ ТВАРЬ не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Римлянам 8:38-39). Так что, если мы чада Божии, то нам нет причины страшиться ни теперь, ни в будущем.
Я лично не верю, что на других планетах существует жизнь. Я делаю это изъявление не слепо, но в связи с моим исследованием Священного Писания. Если на других планетах существует жизнь, то почему Священное Писание не говорит нам ни слова об этом? Конечно не потому, что Библия умалчивает касательно других планет. В Библии много ссылок, говорящих о небесных телах и о космосе, однако нет ни одного слова говорящего о жителях других планет во вселенной. Во-вторых Библия показывает нам, что земля является центром всего Божьего интереса во вселенной. "Господь во святом храме Своем, Господь, - престол Его на небесах, очи Его зрят; вежды Его испытывают сынов человеческих" (Псалом 10:4). Божье местожительство на небесах, но Он заинтересован сынами человеческими проживающими на земле. "Ибо очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему" (2-я Паралипомен. 16:9). Здесь мы могли бы привести много ссылок из Священного Писания, которые говорят нам, более или менее, одно и то же Одним словом, центр Божьей вселенной - земля, на которой мы обитаем. Этим я не желаю сказать, что центром физическим вселенной является эта земля Я имею в виду духовный центр вселенной, как это рисуется в Священном Писании. '
Далее мы видим, что Бог имел единородного Сына, Которого Он послал на эту землю, чтобы умереть за жителей этой планеты. "Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1-е Иоанна 2:2). Заметьте, что здесь сказано "за грехи всего мира", а не за грехи всех миров. Писателю было бы очень легко включить здесь и другие миры, если бы это было Божье намерение. Нет, Его смерть включает лишь жителей этой планеты. Писание очень ясно говорит нам, что Он умер только один раз: "По сей-то воле освящены мы единократным принесением тела Иисуса Христа... Он же, принесши одну жертву за грехи, навсегда воссел одесную Бога... Ибо Он одним приношением навсегда сделал совершенными освящаемых" (Евреям 10:10, 12, 14). Этими стихами Писание исключает всякую возможность какой-либо второй смерти Иисуса Христа ради жителей другой планеты. Библия открывает нам, что Иисус Христос имеет только одну невесту, Свою Церковь, и что эта невеста состоит из спасенных этой земли и не включает жителей других планет. Эта невеста будет супругой Иисуса Христа во всю вечность, но она будет взята из среды жителей этой земли, но не жителей других планет. Без сомнения причина заключается в том, что таких жителей нет.
Теперь рассмотрим этот вопрос с точки зрения предположений других людей, убежденных в том, что есть жители на других планетах, но они не согрешили так, как согрешило человечество, и по этой причине они не нуждаются в жертве Иисуса Христа для их искупления. В ответ на это, желаю обратить ваше внимание на тот факт, что грех, это страшная сила, не находится исключительно в человечестве. На самом деле, грех имел свое начало в ангелах и потом, через сатану, перешел на все человечество. Первый грех во вселенной проявился не в человеке, но в ангелах и поэтому мы не имеем основания предполагать, что есть жители на других планетах, которые не согрешили. Если одаренные существа, о которых говорит Библия, все, хотя бы только отчасти, потерпели от влияния греха, тогда мы находим, что аргумент, пытающийся доказать, что есть еще другие сотворенные существа, про которых Библия не упоминает, и которые не согрешили, очень слаб.
Я должен здесь сказать, что я категорически отвергаю возможность жизни на других планетах во вселенной, которая возникла помимо творения Божия. Все, что существует, было сотворено и все существующее, до некоторой степени, было затронуто грехом. Это включает и сотворенные небеса, ибо мы читаем: "Вот, Он и святым Своим не доверяет, и небеса нечисты в очах Его" (Иов 15:15). По этой причине, как мы находим в Священном Писании, Бог сожжет огнем небеса и землю. Божье небо не было сотворено, оно не имело начала, равно, как и Бог не имеет начала. Оно было Его местожительством до сотворения вселенной, и оно будет местожительством Бога, во время очищения настоящих небес и земли. Поэтому, мы можем предположить, что Божье небо, место Его обитания, никогда не было заражено грехом, как другие небеса. Во-первых, потому что Бог не может жить в присутствии какого-либо греха, и во-вторых, потому что нет ни малейших признаков того, что небо, место Его престола, подвергается процессу очищения в то время, когда другие небеса и земля сгорят. Это то место, где небесные хоры поют: "Свят, свят, свят!" И действительно, такое место будет так свято, как свят Тот, Который сидит на Своем святом престоле.
Было время, когда в лице сатаны, грех пытался проникнуть в то святое место. "Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы. А говорил в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол мой, и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему" (Исаия 14:12-14). Из выше приведенных стихов вытекает, что сатана не согрешил в Божьем небе, но согрешил тем, что хотел войти туда. Становится очевидным, что он имел ответственную должность на этой земле в начале, и когда он попытался оставить эту должность и взойти на небо, он согрешил и был низвержен на эту землю, и что в это время, многие другие ангелы согрешили вместе с ним. По моему мнению, нет доказательства того, что ангелы, служащие в Божьем присутствии, впали в грех, и кроме того, нет доказательства, что Божье вечносущее небо было когда-либо затронуто греховными силами. Божье небо свято, как свят Сам Он.
Я сознаю, что в Писании есть ссылки, которые как будто учат, что сатана имел доступ в самое присутствие Божие, например: "И был день, когда пришли сыны Божий предстать пред Господа; между ними пришел и сатана" (Иов 1:6). Предстать пред Господа не значит войти в самое присутствие Его, и это не обязательно означает вход в самое святое святых. Возможно, нам станет понятнее, если мы посмотрим на Ветхозаветную скинию. В Послании к Евреям сказано, что Ветхозаветная скиния была сделана по образу небесного храма. Библия говорит, что Ветхозаветная скиния была разделена на три части: прежде всего был двор, потом святое место (святилище), а затем святое святых. В святое святых находился ковчег, над которым херувимы простирали свои крылья, и над крышкой ковчега являлась слава Божия. Входить в святое святых означало входить в самое присутствие Божие. Никто не мог входить в святое святых, кроме первосвященника, который входил лишь один раз в год с кровью жертвы, символизировавшей Иисуса Христа.
Все же мы многократно читаем в Священном Писании о многих входивших в присутствие Божие, но это не означало, что они входили в святое святых. Так как Писание говорит, что Бог наполняет землю и все небеса, нам не трудно в любое время стать пред Богом и в то же самое время, находиться далеко от Его престола. Я очень сомневаюсь, что сатана, входя в присутствие Божие, как описано в книге Иова, входил в Божье небо, ибо когда он попытался подняться туда в первом случае, он был низвержен на землю. Поэтому я прихожу к заключению, что грех повлиял на всю сотворенную вселенную, но не на Бoжьe вeчнocyщee нeбо. Есть еще одно доказательство, исключающее возможность существования жизни на других планетах. Это доказательство связано с ангелами в их служении. "Кому когда из Ангелов сказал Бог: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих? Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?" (Евреям 1:13, 14). Заметим род их служения: они посланы служить людям, которые имеют наследовать спасение. Почему они не являются служителями других планет? Ответ заключается в том, что таких жителей на других планетах нет. Так что страх, овладевающий многими" что есть опасность нападения на нашу землю жителями других планет, не имеет никакого основания. Однако, с другой стороны, наш Господь сказал, что одним из признаков последнего времени будет страх, который будет овладевать людьми и мы находим, как он глубоко вкоренен в человеческих сердцах сегодня.
Также находится не мало людей, которые страшатся истребления атомными бомбами всей жизни на земле. Этот страх заставляет многих строить противоатомные подземные убежища. Этот страх, в противоположность вышеупомянутому страху, имеет хорошее основание. Эта земля уже испытала страшную разрушительную силу атомных бомб во время Второй мировой войны, и человечество знает реальность этого страха. Также важно заметить, что от первоначального пользования атомной бомбы, ученые ушли далеко вперед в усовершенствовании ее разрушительной силы, и что эта ужасная сила находится в руках не одного или двух государств, но в нескольких. В настоящее время существуют атомные бомбы, разрушительная сила которых превосходит в 1250 раз силу бомбы, брошенной на Хиросиму. Нет ни малейшего сомнения, что в мировых складах хранится достаточное количество атомных бомб, которые способны уничтожить всю жизнь до последней клетки с лица земли, чтобы оставить ее в виде страшно обгорелой, мертвой планеты. Также вытекает из Священного Писания, что полное уничтожение жизни и человечества на земле совершенно возможно. Наш Спаситель, говоря о периоде последних дней, сказал: "Если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни" (Матфея 24:22).
Это место ясно показывает и допускает возможность уничтожения всякой плоти с лица земли. Подобное этому никогда в прошлом не было возможно до тех пор, пока человек не изобрел атомной бомбы. В прошлом живые существа имели возможность укрыться, чтобы избежать уничтожения от нападения оружием, но в веке атомной силы дело обстоит иначе. Так что уничтожение всякой плоти, как упомянуто в Писании, прямо связано с этим атомным периодом и стало возможно лишь тогда, когда первый атом был успешно расщеплен. В своих руках человек держит достаточно силы, чтобы исполнить пророчество этого стиха.
Однако, хотя Писание допускает полную возможность мирового уничтожения, оно только указывает на тот факт, что это никогда не случится. Бог вмешается в человеческие дела, прежде чем это случится. Это-то и означают слова: "но ради избранных сократятся те дни". Человек обладает силой, способной уничтожить всякую плоть сейчас, это могло бы случиться сегодня, но оно никогда не случится, потому что Бог сократит те дни. С другой стороны, не видите ли вы, как ясно показывает это нам близость пришествия нашего Господа? Ибо, если Бог намерен вмешаться в человеческие дела перед тем, как случится уничтожение всякой плоти, то становится очевидным, что Его вмешательство непременно нужно сейчас. "Тогда явится знамение Сына Человеческого на небе; и тогда восплачут все племена земные и увидят Сына Человеческого, грядущего на облаках небесных" (Матфея 24:30). Как дивно читать, что когда возвратится наш Господь и Спаситель, на земле будут народы, и что никакая атомная, или никакая другая сила, не сможет уничтожить всей жизни до пришествия Господа. Бог имеет Свои планы для этой земли и никто не сможет изменить их. Мы ясно видим из Писания, что в Его планы не входит то, чтобы позволить человеку уничтожить всякую плоть, но наоборот, превратить злые царства в царства праведности, над которыми будет царствовать Иисус Христос и Спаситель, после удаления всякого зла. Нам не нужно бояться грядущей атомной гибели; нам нужно ежедневно ожидать грядущего Сына Божия с небес.
Надо отметить, что все вышесказанное не доказывает, что атомная бомба не будет употребляться в современных войнах. Вполне возможно, что атомная бомба будет использована в ограниченной мере в будущем, как она употреблялась в прошлом. Я доказываю из Писания лишь то, что можно доказать, а именно, что все человечество не будет уничтожено атомными взрывами, а также то, что век атома обозначает век, в который придет Иисус Христос, чтобы воцариться на земле. В книге пророка Иоиля написано: "И покажу знамения на небе и на земле: кровь и огонь и столпы дыма. Солнце превратится во тьму и луна - в кровь, прежде нежели наступит день Господень, великий и страшный" (2:30-31). Согласно учению пророка Иоиля, эти признаки должны предшествовать наступлению дня Господня. Выражение "день Господень" всегда относится к Армагеддонской битве и к сошествию Господа Иисуса Христа сразиться с народами, которые выступят под водительством антихриста против Израиля.
Посмотрим вкратце на эти признаки, которые должны предшествовать дню Господню. Я желаю повторить здесь то, что было сказано в предыдущих главах относительно некоторых признаков и, что кровь, огонь и столпы дыма не являются чем-то необыкновенным на земле. Священное Писание свидетельствует о них во многих прошедших веках. Сразу приходит на ум случившееся с городами Содомом и Гоморрой, что произошло во дни Авраама, когда Бог уничтожил эти развратные города. "И встал Авраам рано утром и пошел на место, где стоял пред лицом Господа. И посмотрел к Содому и Гоморре, и на все пространство окрестности, и увидел: вот, дым поднимается с земли, как дым из печи" (Бытие 19:27, 28). Здесь описаны дым и огонь. Конечно, наш Господь имел в виду какой-то особенный признак, который предваряет нас о последних днях. Видели ли вы когда-либо фотографию взрыва атомной бомбы? Заметили ли вы огромные столбы дыма, которые поднимаются к самым небесам? Очевидцы часто описывают взрыв атомной бомбы такими словами: "Во взрыве был виден блеск сильного пламени, который превосходит свет полуденного солнца, а затем следовал великий столб дыма, поднимающийся до самых небес".
Вне всякого сомнения, что про эти то столбы дыма и пишет пророк, который видел их издали, возможно, он не знал, что они означали, но ему было открыто то, что они должны были появиться на земле перед днем Господним.
Проживая в западной Канаде, в юности, мне не редко приходилось видеть густой дым лесных и степных пожаров; этот дым затемнял все небо. Я прекрасно помню, как, смотря через эти облака дыма на солнце, мне казалось, что солнце потеряло силу; я мог смотреть прямо на солнце без помощи специальных очков и солнечный свет ничуть не вредил глазам. Также и ночью, когда я смотрел на луну через густые облака дыма, юна, поднимаясь над горизонтом, казалась красной, как кровь. "Солнце превратится в тьму и луна - в кровь, прежде нежели наступит день Господень, великий и страшный" (Иоиля 2:30-31). Я верю, что мы все согласимся, что мы живем в опасные и страшные дни. Для неверующих людей, незнающих о будущем, есть много причин страшиться, но верующим даже этот страх доказывает, что мы живем в последние дни. Человечество неоднократно видело эти огни и столбы дыма в прошлом, когда они были производимы в опытах, и как они были применяемы во второй мировой войне.
Конечно, мы соглашаемся, что возможные еще другие причины появления этих страшных огней и столбов дыма, однако мы не страшимся, но верим, что день Господень приближается. Скажите мне, дорогой читатель, что сделали бы вы, если бы Он пришел сегодня? 'Сейчас? Готовы ли вы? Только Иисус Христос может подготовить вас к Его встрече, если вы примите Его как вашего личного Спасителя. Я советую вам принять Его сейчас. В краткой молитве попросите Его очистить ваше сердце и душу от всякого греха, и пригласите Его войти в вашу жизнь и остаться с вами навсегда.
В течение всех прошедших веков Израильский народ всегда служил самым верным признаком времен. Также все то, что случилось с Израилем, имело прямое или косвенное влияние на все народы, и это будет особенно верно, касательно последних дней. В священном Писании Господь часто сравнивает Израильский народ с виноградной лозой и со смоковницей. "Как виноград в пустыне, Я нашел Израиля; как первую ягоду на смоковнице, в первое время ее, увидел Я отцов ваших" (Осия 9:10). В Евангелии от Матфея, говоря о признаках последнего времени, Господь сказал: "От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето; так, когда вы увидите все сие, знайте, что близко, при дверях" (Матфея 24:32-33). В данном случае, Израиль служит признаком.
Много, много лет тому назад. Бог предварил Израиля через пророков, заявляя, что их постоянное отвержение Его законов и Его Самого будет причиной рассеяния их во всех народах. "Отвергнет их Бог мой, потому что они не послушались Его, - и будут скитальцами между народами" (Осия 9:17). Это пророчество исполнилось над Израилем вскоре после того, как они отвергли Сына Божия, что навлекло на них страшный гнев Божий. Теперь, вот почти две тысячи лет, Израиль скитается между народами, от которых он терпит постоянные гонения и ненависть, а во многих странах даже истребление. Уже долгое время Израиль, как сухая смоковница, не приносит никакого плода Богу своему. Однако, пророки видели не только падение Израильского народа, но и его возвращение из среды народов в свою землю в последние дни. Мы читаем: "Ибо долгое время сыны Израилевы будут оставаться без царя, и без князя, и без жертвы, без жертвенника, без ефода и терафима. После того обратятся сыны Израилевы и взыщут Господа Бога своего и Давида, царя своего, и будут благоговеть пред Господом и благостью Его в последние дни" (Осия 3:4-5).
Этот отрывок говорит нам об Израильском народе и о возвращении его в свою землю, а также определенно указывает на то, что это произойдет в последние дни. Простыми словами здесь говорится следующее: когда Израиль начнет возвращаться в свою землю, это будет признаком того, что наступили последние дни. В мае 1948-го года была провозглашена независимость Израильского народа в Палестине, и смоковница, которая стояла столь долгое время сухой и бесплодной, начала показывать признаки жизни. Комптонская энциклопедия показывает, что во время объявления независимости Израильского государства, в Палестине проживало только 650.000 евреев. Около 750,000 новых еврейских эмигрантов было принято в страну в течение следующих шести лет. К 1960-му году эта цифра достигла двух миллионов и, хотя медленнее, она продолжает возрастать. Смоковница пускает листья и скоро превратится в красивое, плодовитое дерево перед Богом. Священное Писание не открывает нам, как долго будет длиться этот период последних дней, но на основании вышесказанного и через рассматривание важного значения возвращения Израиля в свою Обетованную землю, мы можем твердо уверять, что мы вошли в этот последний период.
Все признаки, которые мы исследовали до сих пор,. мы можем назвать внешними признаками, но нам также следует остановиться и на внутренних признаках, относящихся к Церкви, которые ясно показывают, что конец приближается. Наш Господь также упомянул эти внутренние признаки. Он сказал: "И по причине умножения беззакония, во многих охладеет любовь" (Матфея 24:12). Человеческое сердце, со дня своего сотворения Богом, жаждет любить и быть любимым. Сам Бог - Творец вложил эту жажду в нашу природу. По этой причине весь мир, христианский и нехристианский, наполнен песнями о любви. По этой же причине великие писатели и поэты пишут на эту тему. Для сердца так же естественно любить, как и биться.
Когда наш Спаситель сказал, что во многих охладеет любовь, Он этим не хотел сказать нам, что человек просто перестанет любить; человек должен всегда любить что-то. В последние дни во многих охладеет любовь к Богу, потому что эта любовь загорится в другом направлении. Повторяю: человек должен всегда любить что-то, и, если в последние дни он будет меньше любить Господа, это потому, что он будет больше любить что-то другое. Мы часто замечаем, как сердце новообращенного человека горит любовью к Господу и все другое теряет интерес для него. Он настолько любит Господа, что мир теряет всякую привлекательность для него. В последние дни человек будет меньше и меньше любить Господа, потому что он будет больше любить этот мир. Другими словами, Церковь последних дней будет наполнена плотскими верующими, глубоко влюбленными в этот мир. Интерес к чтению Священного Писания начнет убывать среди верующих людей, так как они будут больше читать мирские книги. Молиться для верующих будет делаться все труднее и труднее, потому что они потеряют близкое общение с Господом, и для таковых говорить с Богом в молитве будет, как говорить с незнакомцем. Посещение церквей станет менее частым, так как все время будет занято мирскими делами, клубами и мирскими друзьями.
Немало церквей сегодня закрывают свои двери по воскресным вечерам, потому что члены не желают посещать этих богослужений. Отсутствие таких необходимых элементов в жизни христиан сделает христианство мелким и очень бессильным. Грех и мир будут господствовать над ним. Христианское свидетельство погаснет во многих церквах и во многих домах. Кафедра перестанет быть чистым источником, возвещающим Божье учение, а станет опорочениым источником, выбрасывающим горькие воды. "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху, и от истины отвратят слух и обратятся к басням" (2-е Тимофею 4:3, 4). В очень многих случаях, даже и те, которые будут придерживаться чистого учения, потеряют силу Божию в проповедях по причине сильных недостатков в своей духовной жизни. Служение в церквах станет сухим и неинтересным, и во многих местах, месяц за месяцем, ни одна душа не придет к Господу и никто не обратит внимания на это отчаянное положение.
В книге Откровения мы видим точную картину церкви последних дней: "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ, и слеп, и наг" (Откровение 3:15-17). Позвольте мне задать вам сейчас вопрос: считаете ли вы, что духовное состояние, которое я описываю, является будущим для Церкви, или что оно уже постигло нас? Посмотрите вокруг себя на то, что происходит в жизни членов церкви. Посмотрите на холодность служения в молитвенных домах, не служат ли эти явления признаками последних дней? Не являются ли они страшной реальностью в сфере духовной жизни церкви в настоящее время? Посмотрите внутри себя, в ваше собственное сердце. Горит ли ваше сердце искренней любовью к Господу до такой степени, что ваши уста наполняются хвалой, когда вы встаете утром и когда вы ложитесь спать ночью? Где та неописуемая внутренняя радость, которая однажды наполняла вашу душу и для описания которой вы никогда не находили достаточно слов? Где те слезы в молитве за ваши грехи и за грехи других людей? Все прошло, как приятный сон, и вы остались при христианстве, которое не знает ни радости ни победы. Самый верный способ исследования и проверки собственного сердца заключается в следующем: ожидаете ли вы со дня на день Второго пришествия Господня? Или, возможно, эта мысль страшит вас, когда она проникает в ваше сердце?
В этой слабой духовной атмосфере церкви мы находим признак последних дней, упомянутый Господом. Также в этой ослабленной духовной атмосфере мы находим ясные признаки того, как мировая церковь, которая предназначена быть невестой антихриста, быстро растет и увеличивается. Ежедневно новые члены вступают в ряды экуменической церкви. Единство, которого ищет эта церковь, не основывается на прочных и здравых доктринах Священного Писания, хотя отдельные отрывки Священного Писания иногда и читаются на их конференциях. Нет, они ищут единства ради единства, а не ради Господа. Это будет единство во тьме, а не в Евангельском свете. Дети Божии должны далеко удаляться от такого единства, не должны иметь никакого общения с бесплодными делами тьмы. Братья и сестры, остерегайтесь мирового движения для единства церкви, и я скажу вам почему.
Прежде всего, никак нельзя объединить то, что никогда не было разделено. Во-вторых, вы не можете соединить мертвое с живым. Мы читаем: "И все покорил под ноги Его, и поставил Его выше всего, главою Церкви. Которая есть тело Его, полнота Наполняющего все во всем" (Ефесянам 1:22, 23). Пожалуйста, заметьте, что Церковь Иисуса Христа есть Его тело, и Он является ее главою. Эта очень важная истина является ключом к тому, что я желаю сказать. Из вышеприведенного отрывка мы видим, что Церковь Иисуса Христа, Его тело,. есть организм, а не организация. Между этими двумя существует большая разница. Вы не можете разделить организм. Если вы его разделите, он умрет, по крайней мере умрет отрезанная, отделенная часть. Также вы не можете присоединить что-либо к живому организму, ибо для этого необходимо родиться, как часть организма. Одним словом, то, что не родилось, как часть данного организма, не может быть присоединено к нему или стать одной плотью с ним. Эта истина действительна в отношении личности и в отношении церкви. То, что не является частью тела через рождение, не может быть присоединено к телу. "Должно вам родиться свыше".
Мы знаем, что Христос имеет только одну Невесту - Церковь, или тело, не два, не три, не четыре и т. д., потому что Его тело - неделимый организм. Апостол Павел спрашивает: "Разве разделился Христос?" (1-е Коринфянам 1:13). Уже было сказано, что Христос является главою тела. Можем ли мы представить, чтобы живая голова была присоединена к разделенному, мертвому телу? Христос - живая голова, и Он питает Свое тело. Это тот хлеб, который сошел с небес, чтобы питать и подкреплять Церковь. Этот хлеб отличается от знакомого нам земного хлеба. Знакомый нам физический хлеб имеет свои корни в земле и растет вверх. Христос, наш духовный хлеб. Который питает Церковь, имеет Свои корни в небесах и растет вниз для благословения Своей Церкви на земле. Я спрашиваю еще раз, как спрашивает и сам Апостол Павел: можете ли вы представить, что Христос, живая голова, имеет разделенное тело? Конечно, нет! Посему нельзя объединить то, что никогда не было разделено. Также, нельзя присоединить к телу ничего такого, что никогда не принадлежало к нему. Наш Спаситель даже и не желает присоединения мертвых частей к Его живому телу.
С организацией дело обстоит иначе: организацию можно разделить, потому что она не имеет одного центра жизни, как имеет тело Христово. Организация не нуждается в единой голове, как нуждается Церковь Иисуса Христа. Организацию можно разделить пополам и разделенные части будут продолжать действовать, и эти две части можно разделить на четыре и на восемь и т. д. Каждый раз, когда происходит разделение, в организации появляется новая голова над каждым отделом, и каждая отдельная часть продолжает свою функцию. Все эти отколки опять можно объединить и получается нечто, подобное экуменизму, который старается объединить все религии в этом мире. Но так как эти отдельные части не имели в себе жизни, когда они существовали отдельно, то они не будут иметь в себе жизни, если они и объединятся, потому что они не являются частью живого тела Иисуса Христа. Помните, Христос имеет лишь одно тело, не десять, не сто, не тысячу, и это тело никогда не разделялось. Если мы начнем говорить о единстве в том смысле, в каком о нем говорит экуменизм, мы этим признаем, что мы не принадлежим к истинному Телу, а что мы мертвы.
Сейчас я желаю задать вопрос, который, я верю, многократно возникал у вас: если все вышесказанное верно, то почему те, которые составляют это одно тело, не принадлежат все к одной церкви? Почему в мире, в котором мы живем, существует так много различных церковных деноминаций? Я верю, что Писание имеет ясный ответ на эту проблему. "Ибо как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, - так и Христос" (1-е Коринфянам 12:12). Эта картина верна не только касательно личностей, которые составляют тело Иисуса Христа, но также касательно отдельных групп, составляющих это тело. Они, хотя многие, однако составляют одно тело, если они родились от Иисуса Христа.
Заметьте теперь, что говорится дальше: "Если все тело глаз, то где слух? Если все слух, то где обоняние? Но Бог расположил члены, каждый в составе тела, как Ему было угодно. А если бы все были один член, то где было бы тело? Но теперь членов много, а тело одно" (1-е Коринфянам 12:17-20). Во-первых, это вполне правильно относится, как к личностям, так и к группам, составляющим это тело. Бог не ожидает от нас, чтобы все отдельные личности стали одинаковыми. И так как люди не одинаковы, то возникают разные группы, которые и составляют это одно тело. Для некоторых Баптистская церковь лучше всех, а другие избирают для себя Евангельскую церковь, а еще другие чувствуют, что Менонитская церковь восполняет лучше всех их духовные нужды. Однако, если эти группы состоят из истинно возрожденных людей, они все составляют тело Христово, так что разделение на эти разные группы, само по себе совсем не вредно. Вред делу Божию причиняют раздоры и споры членов церкви между собой; когда зубы начинают кусать руку, когда рука начинает бить глаз, когда одна нога воюет с другой, и когда существуют разногласия между членами тела Христова.
Также обстоит дело и с деноминациями. Существование разных групп само по себе не вредно, но когда эти группы начнут враждовать между собой на почве национальных различий, или ради маленьких разниц в порядке служения, или появляется желание первенствовать - все это причиняет вред телу Христову. Братья, эти вещи не должны существовать и особенно теперь,. когда мы видим приближение пришествия Господня.
Мы видим, что Церковь не разделена и никогда не может быть разделенной, потому что она - тело Христово. Мы также видим хорошую причину существования разных групп. "Не может глаз сказать руке: "ты мне не надобна"; или также голова ногам: "вы мне не нужны". Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее" (1-е Коринфянам 12:21, 22). Самое потребное всем нам, как членам тела Христова - это научиться трудиться вместе, как члены одного тела. В теле Иисуса Христа есть место для каждой группы, состоящей из истинно возрожденных людей. И нет для нас необходимости объединяться в одну группу для успешного труда на ниве Господней. Для разделения в теле Христовом не существует абсолютно никакого места, потому что это одно тело. Мы читаем: "Дабы не было-разделения в теле, а все члены одинаково заботились друг о друге" (1-е Коринфянам 12:25).
Итак, становится очевидным, что мировое движение объединить все церкви в одну, есть не от Христа, а. от князя этого мира, который приготовляет себе великую блудницу, о чем написано в книге Откровения. Эта церковь не будет Церковью Иисуса Христа, потому что мы читаем: "Я видел, что жена упоена была кровию. святых и кровию свидетелей Иисусовых, и, видя ее, дивился удивлением великим" (Откровение 17:6). Также является очевидным, что некоторые из истинных детей Божиих впадут в обман и вступят в ее ряды, ибо Господь говорит: "И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергаться язвам ее" (Откровение 18:4). Эти признаки последних дней мы и замечаем в церкви: страшное отпадение среди верующих, во многих охладела любовь к Господу, стремление создать мировую церковь, состоящую из всяких религий, что, в конце концов, образует великую блудницу антихриста,, которая будет уничтожена гневом Божиим.
Изучая все эти великие знамения, которые ясно показывают нам, как близки мы к самым великим событиям, которые когда-либо были известны на этой земле, то есть к пришествию Иисуса Христа в славе и силе, возникает вопрос: каково должно быть наше отношение ко. всему этому? Писание дает нам самое верное указание по поводу всего этого: "Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его" (1-е Иоанна 2:28).

Глава четвертая. Порядок грядущих событий

В этом месте наших исследований, я желаю вкратце изложить порядок событий, грядущих на Церковь и на весь мир. Мы будем разбирать каждое событие по этому порядку. Так как я твердо верю, что все признаки, предшествующие пришествию Иисуса Христа за Церковью, сейчас налицо, мы начнем с этого места перечисление будущих событий.
ТАЙНОЕ ПРИШЕСТВИЕ ИИСУСА ХРИСТА ЗА ЦЕРКОВЬЮ.
Воскресение из мертвых умерших верующих и восхищение живых верующих.
СПАСЕННЫЕ ПРЕДСТАНУТ ПРЕД СУДИЛИЩЕМ ХРИСТОВЫМ.
Огонь испытает наши дела. Выдача вознаграждений.
БРАК АГНЦА.
Невеста, Церковь Иисуса Христа. Ветхозаветные святые присутствуют также.
(А теперь сосредоточим наши взоры на землю, чтобы увидеть, что происходит там, после восхищения Церкви на небо).
НАЧАЛО ВЕЛИКОЙ СКОРБИ. Самый ужасный период страданий на земле.
ПОЯВЛЕНИЕ АНТИХРИСТА ПОСЛЕ ВОСХИЩЕНИЯ ЦЕРКВИ.
СОБРАНИЕ ВСЕХ НАРОДОВ В ПАЛЕСТИНУ ДЛЯ АРМАГЕДДОНСКОЙ БИТВЫ.
ВИДИМОЕ ЯВЛЕНИЕ ИИСУСА ХРИСТА С НЕБЕС.
Иисус Христос сходит с небес со святыми и с воинством, чтобы сразиться в Армагеддонской битве. Армии Антихриста побеждены. Антихрист и лжепророк брошены в озеро огненное.
ХРИСТОС СУДИТ НАРОДЫ.
Суд над народами, чтобы удалить из Его Царства все оскверняющее. Сатана связан на тысячу лет.
НАЧАЛО ЗОЛОТОГО ВЕКА. Тысяча лет мира и благоденствия на земле.
ПОСЛЕ ТЫСЯЧИ ЛЕТ САТАНА ОСВОБОЖДЕН. Сатана собирает все народы на битву Гога и Магога. Сатана и его армии побеждены. Сатана брошен в озеро огненное.
СУД ВЕЛИКОГО БЕЛОГО ПРЕСТОЛА. Воскресение неправедных. Все народы призваны предстать пред Богом. Святые судят мир и ангелов. Неправедные осуждены.
НЕБО И ЗЕМЛЯ ПРОХОДЯТ. ПОЯВЛЕНИЕ НОВОГО НЕБА И НОВОЙ ЗЕМЛИ. Новое небо и новая земля предназначены для святых.
ВЕЧНОЕ ЦАРСТВО. ВЕЧНОСТЬ.

Глава пятая. Три взгляда относительно Восхищения Церкви

Сейчас мы рассмотрим три взгляда, которых придерживаются фундаменталисты в своем толковании касательно восхищения Церкви. Среди этих трех, я укажу мой взгляд, который мы рассмотрим более подробно. Мы не будем рассматривать другие взгляды или учения кроме этих трех, хотя они существуют, потому что я не считаю их фундаментальными, но нахожу, что они искажают Священное Писание.
Из книги пророка Даниила мы можем установить, что период великой скорби, или седьмина антихриста, будет семилетним периодом. Мы читаем: "И утвердит завет для многих одна седьмина, а в половине седьмины прекратится жертва и приношение, и на крыле святилища будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя" (Даниила 9:27). Истолкование этого стиха сейчас не является моей целью, так как его значение, в связи с антихристом, будет рассмотрено в будущих главах, но здесь я желаю установить длительность периода великой скорби Теперь заметьте: антихрист вступит в союз с евреями на одну седьмину, а в половине седьмины нарушит этот союз и поставит мерзость запустения в храме. В последней главе книги пророка Даниила, мы читаем: "Со времени прекращения ежедневной жертвы и поставления мерзости запустения пройдет тысяча двести девяносто дней" (Даниила 12:11). Одним словом, от половины седьмины, когда будет нарушен завет, и до конца седьмины пройдет тысяча двести девяносто дней; это число дней составляет три с половиной года. Так что, если от середины этой седьмины, когда будет нарушен завет, до конца ее будет три с половиною года, следовательно вся седьмина будет семилетним периодом.
Есть другая ссылка, которая доказывает нам это же: "И против Всевышнего будет произносить слова и угнетать святых Всевышнего; и даже возмечтает отменить у них праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени" (Даниила 7:25). Здесь мы видим антихриста действующего против Всевышнего и пытающегося изменить праздничные времена и закон и мы видели, что он будет иметь успех до времени и времен и полувремени. Здесь опять мы находим, что от времени нарушения завета и законов пройдет три с половиной года. В этом стихе на этот период указывается так: "время" это один год, "времен" - два года, "полувремени" - означает полгода, сумма этого равняется трем с половиной годам. Из этого мы можем сделать безошибочный вывод, что эта последняя седьмина есть семилетний период, что и устанавливает длительность периода скорби. Теологически, этот период разделяется на две части: первая часть, то есть первые три с половиною года, являются периодом скорби, а последняя часть, то есть последние три с половиною года, называются великой скорбью.
В трех взглядах (или учениях), которых придерживаются в фундаментальных кругах в отношении восхищения Церкви, есть следующее подразделение: 1) те, которые ставят восхищение Церкви в начале или перед началом этого семилетнего периода, 2) те, которые ставят восхищение Церкви в середине этого семилетнего периода и 3) те, которые ставят восхищение Церкви при конце этого семилетнего периода. Иными словами, предполагают, что пришествие Иисуса Христа за Церковью произойдет либо в начале этого семилетнего периода, либо посредине, либо при конце его, в зависимости от убеждения, которого мы придерживаемся. Я, как и многие братья, считаю все эти три взгляда фундаментальными, так как они не нарушают основных доктрин Библии и существуют лишь потому, что Священное Писание не совсем ясно открывает, когда именно произойдет восхищение Церкви в связи с этим семилетним периодом. Теперь рассмотрим эти три взгляда, оставляя рассматривание убеждения, которого я придерживаюсь, в конце.

Восхищение Церкви перед периодом скорби

Самый сильный довод, в защиту этого взгляда, основывается на том факте, что есть места в Писании, гласящие, что Церковь будет избавлена от великой скорби. Посмотрим на некоторые из этих мест: "Ибо он, как сеть, найдет на всех живущих по всему лицу земному; итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого" (Луки 21:35, 36). "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле" (Откровение 3:10).
Те же, которые придерживаются убеждения, что Церковь не пройдет через период скорби нередко подчеркивают, что, по их мнению, этот период назначен не для Церкви, а для Израильского народа: "О, горе! велик тот день, не было подобного ему; это - бедственное время для Иакова, но он будет спасен от него" (Иеремия 30:7). Другие, в защиту этого взгляда, скажут: "если Церковь должна пройти через период скорби, то она в настоящее время не может находиться в ожидании Господа Иисуса Христа, а должна ожидать начала периода скорби".
Те, которые придерживаются этого убеждения, указывают на тот факт, что в книге Откровения, после того, как Господь окончил Свое наставление семи Церквам, якобы следует ясное описание восхищения Церкви в начале следующей главы. Посмотрим на это место сейчас: "После сего я взглянул, и вот, дверь отверста на небе, и прежний голос, который я слышал как бы звук трубы, говоривший со мною, сказал: взойти сюда, и покажу тебе, чему надлежит быть после сего. И тотчас я был в духе; и вот, престол стоял на небе, и на престоле был Сидящий" (Откровение 4:1, 2). В этих стихах мы видим отверстое небо. Здесь мы слышим голос, как бы трубный и слова: "взойди сюда". Согласно этого учения, Иоанн здесь является символом Церкви. Прежде, чем я буду комментировать на это убеждение, я желаю коснуться третьей точки зрения на восхищение Церкви.

Восхищение Церкви после периода Великой скорби

Согласно этой точки зрения, т. е. восхищения Церкви после периода великой скорби, пришествие Иисуса Христа не разделяется на две фазы, то есть на Его тайное пришествие за Церковью и затем, Его открытое пришествие - Его сошествие на землю с Церковью. Согласно этого толкования, Иисус Христос придет после периода великой скорби, мертвые во Христе воскреснут для встречи с Ним на облаках, живые верующие будут восхищены вместе с ними на облаках в сретение Господу на воздухе, и тогда же вся Церковь сойдет с Ним на эту землю. Также, согласно этого учения, мы должны заметить, что Церковь пройдет через весь семилетний период скорби, что она лишь будет восхищена на облаках в сретение Господу, и сразу сойдет на землю с Ним, в начале тысячелетнего Царства. Я вполне уверен, что те, которые придерживаются этой позиции, могли бы сказать гораздо больше в защиту ее, чем сказал я, но более обширный рассмотр каждой из этих позиций сделает этот труд чрезвычайно длинным, чего я не желаю. Я лишь постарался указать вам на все три точки зрения, которых придерживаются фундаменталисты, относительно восхищения Церкви в связи с периодом скорби. А теперь приглашаю вас рассмотреть вместе со мной ту позицию, которую я занимаю и которая будет позицией этой книги.

Восхищение Церкви посредине периода скорби

Проследите со мною, почему я предпочитаю этот взгляд тому, который ставит восхищение Церкви перед периодом великой скорби. После даже поверхностного исследования вы заметите, почему нельзя догматически сказать, что Церковь будет сбережена от всяких скорбей и страданий. Нам остается'только вникнуть в историю Церкви, чтобы вполне убедиться, что Церковь на земле всегда была гонима и терпела великие страдания. Читайте книгу Деяний Апостолов и обратите внимание на первую Церковь и на обстоятельства ее окружавшие, и вы скоро убедитесь, что первые христиане прошли через сильные гонения и страдания и немало из них умерло мученической смертью. Апостол Павел категорически заявляет: "Потому что вам дано ради Христа не только веровать в него, но и страдать за Него" (Филиппийцам 1:29). Мы также читаем в книге Деяний Апостолов: "Утверждая души учеников, увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие" (Деяния 14:22). Невозможно доказать, что Церковь будет избавлена от страданий в будущем, как она не была сбережена от страданий в прошлом. Если это так, то что же сказать относительно тех мест, которые мы уже рассматривали, которые как будто бы это учат? Мы должны в этом понять, что Церковь может быть избавлена от скорби, даже и в то время, когда она проходит через скорбь, как было с тремя еврейскими юношами, которые были сохранены от огня, будучи брошены в огненную, раскаленную печь. В прошлом Церковь не была избавлена от скорби, но Иисус Христос хранил Церковь и давал ей победу во время всяких скорбей.
Желаю сейчас обратить ваше внимание на очень важное: следует отметить факт, что лишь последние три с половиной года этого семилетнего периода называются периодом великой скорби и лишь об этом периоде сказано, что он будет ужаснее всех периодов человеческой истории. "Ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет" (Матфея 24:21). Следовательно, Писание различает лишь последние три с половиной года от всех периодов времени на земле по причине их ужасов, а первые три с половиною года не отличаются от предыдущих периодов земной скорби. В этой же самой главе мы читаем следующее про антихриста: "Итак, когда увидите мерзость запустения, реченную чрез пророка Даниила, стоящую на святом месте, - читающий да разумеет" (Матфея 24:15). Мы уже видели в книге пророка Даниила, что это имеет место посредине этого семилетнего периода.
Я опять повторяю, что лишь последняя часть этого семилетнего периода, начиная от появления антихриста, называется великой скорбью и лишь этот период. Согласно учению Библии, отличается от всех периодов земной жизни. Я также соглашаюсь, что Церковь будет сбережена от последних трех с половиною лет этого семилетнего периода, но первые три с половиною года этого периода не будут отличаться от других периодов страданий на земле и через них Церковь действительно пройдет. Так как писание не отличает эти первые три с половиной года скорби от других периодов, через которые прошла Церковь на земле, я могу даже добавить, что возможно, что мы теперь находимся в этой первой части семилетнего периода. Этого, конечно, мы не можем точно доказать, так как этот период ничем не будет отличаться от других периодов человеческой истории. Во всяком случае, мы должны ожидать пришествия Господня ежедневно.
Желаю обратить ваше внимание на другую слабость позиции, ставящей восхищение Церкви перед периодом скорби, эта слабость касается появления антихриста. Священное Писание говорит нам, что дух антихриста уже действует в этом мире, но есть нечто, что препятствует его открытому появлению. Мы читаем: "И ныне вы знаете, что не допускает открыться ему в свое время. Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь, - и тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего, того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными" (2-е Фессалоникийцам 2:6-9). Из этого отрывка видно, что тот, которого пришествие будет в силе сатанинской, очень желает появиться немедленно, но есть некто, который препятствует его появлению. Тот, Который препятствует появлению его, Который достаточно силен, чтобы противостать духу сатанинскому, должен быть Дух Святой, действующий в Церкви сегодня. Я не могу представить себе, что есть какая-либо другая сила, могущая противостать сатане, кроме одного из трех лиц Божества.
"Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнесть укоризненного суда, но сказал: "да запретит тебе Господь" (Иуда 1:9). Из этого стиха вытекает, что самый могущественный из Ангелов не мог противостоять сатане в своей собственной силе, но лишь мог запретить ему в силе Господней. Только одно из лиц Божества может противостать сатане, стремящемуся появиться на земле в виде антихриста, и мы вполне уверены, что этот удерживающий теперь есть Дух Святой, Который находится на земле и создает Церковь Иисуса Христа. Когда Он окончит Свою работу в Церкви, Христос придет за Церковью и Дух Святой, Который сошел на Церковь в день Пятидесятницы, будет взят от среды и тогда появится антихрист, и только тогда.
Следующий вопрос возникает здесь: если Церковь будет взята перед семилетним периодом, тогда почему антихрист не появляется раньше, а появляется только посредине семилетнего периода? Из Писания ясно видно, что дух антихриста, действующий в мире сегодня, с нетерпением ожидает, чтобы явиться видимо в мире. Если он имеет такое сильное желание появиться на земле, то почему он не появляется в начале семилетнего периода, если Церковь будет восхищена в то время? Я верю, что ответ на это заключается в том, что Церковь не будет взята от земли до половины семилетнего периода, и по этой причине антихрист появился лишь тогда.
Прежде чем изложить свой взгляд, желаю указать вам на некоторые слабости того учения, которое утверждает, что восхищение Церкви произойдет при конце семилетнего периода, иначе говоря, при конце великой скорби. Самая первая слабость этой точки зрения, опять относится к появлению антихриста. Если Церковь останется на земле до конца семилетнего периода, то как может антихрист появиться в средине его? В этом случае, мы должны найти другую силу на земле, которая могла бы противостоять антихристу в течение трех с половиною лет семилетнего периода и потом исчезнуть в середине этого периода. (Становится совершенно ясным, на основании Священного писания, что антихрист действительно появится в середине семилетнего периода). Можем ли мы представить себе столь могущественную силу?
Если мы находим эту силу лишь в Духе Святом и соглашаемся, что появление антихриста прямо связано с восхищением Церкви с земли, тогда мы должны согласиться, что Церковь будет восхищена с земли в середине семилетнего периода, ибо как раз тогда появится антихрист. Если Церковь будет восхищена с земли раньше, то почему антихрист не появляется раньше? Если, с ДРУГОЙ стороны. Церковь остается на земле до конца семилетнего периода, то, в таком случае, как вообще может появиться антихрист? По моему мнению, здесь находится важный ключ к определению времени восхищения Церкви в связи с семилетним периодом скорби и согласно этого, мы обязаны поставить восхищение Церкви в середине этого периода.
Желаем рассмотреть другие две вещи, в связи с теорией, что Церковь не будет взята с земли до конца семилетнего периода великой скорби. Имейте в виду, что согласно этой точки зрения. Церковь будет восхищена с земли для сретения с Господом на облаках и сразу же с Ним сойдет опять на землю. Сейчас нам следует задать себе вопрос: если восхищение Церкви будет лишь моментальной встречей с Господом на облаках и немедленным сошествием с Ним опять на землю, то как могут тогда исполниться эти слова? "Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится; две будут молоть вместе: одна возьмется, а другая оставится; двое будут на поле: один возьмется, а другой оставится" (Луки 17:34-36). Истолкование этих стихов во свете восхищения Церкви после семилетнего периода становится сразу невозможным, и поэтому, другое толкование должно быть отыскано. Однако, я лично верю, что эти слова прямо связаны с восхищением Церкви и становятся значительными тогда, когда мы ставим это восхищение раньше в этом семилетнем периоде.
Другая проблема в связи с этой теорией возникает и касается судилища Христова и брака Агнца. Если восхищение Церкви произойдет в конце семилетнего периода, и Церковь будет лишь взята для сретения с Господом на облаках, и опять, немедленно, сойдет с Ним обратно на землю, то возникает вопрос: а когда же будет иметь место судилище Христово и когда будет брак Агнца? В книге Откровения оба эти события поставлены сразу же перед сошествием Господа Иисуса Христа на эту землю, чтобы воцариться здесь при конце периода великой скорби. Поэтому, этот порядок событий касательно Церкви требует того, чтобы церковь была восхищена от земли, хотя бы на короткое время, до сошествия Господа Иисуса Христа на землю, чтобы царствовать. Этот промежуток времени необходим для подготовления Церкви Иисуса Христа, чтобы царствовать вместе с Ним.
Заметьте теперь порядок вещей, как они описаны в книге Откровения. Согласно этой картины, мы находим Церковь на небесах, одетую в брачные одежды, которые были даны ей лишь после судилища Христова, где все было омыто и сглажено. В этой картине мы видим Церковь, Невесту Иисуса Христа, готовой для брака Агнца. Мы читаем: "Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых. И сказал мне Ангел: напиши: блаженны званные на брачную вечерю Агнца. И сказал мне: сии суть истинные слова Божии" (Откровение 19:7-9). Вот ясная картина Церкви на небесах с Иисусом Христом, Иисус Христос находится с ней на брачной вечере. Брачный пир оканчивается и происходит следующее: "И увидел я отверстое небо, и вот конь белый, и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует. Очи у Него как пламень огненный, и на голове Его много диадим; Он имел имя написанное, которого никто не знал, кроме Его Самого; Он был облечен в одежду, обагренную кровию. Имя Ему:'Слово Божие. И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый. Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя" (Откровение 19:11-15). Кратко рассмотрим сейчас эти стихи. Во-первых, тот. Который сходит с небес называется Словом Божиим, как описано в тринадцатом стихе. Поэтому, здесь нет сомнения о ком идет речь, ибо Иисус Христос так назван в Евангелии от Иоанна в первых стихах первой главы. Армии, следующие за Ним, облеченные в виссон белый и чистый, ясно отождествляются с Церковью, так как это же самое выражение употребляется касательно Церкви в восьмом стихе этой главы.
Теперь заметьте, где эти воинства находились: "И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый". Этот стих не только отождествляет Церковь с воинством, но и указывает нам на то, где она находится. Так как она находится на небе, то это нам и показывает, что восхищение Церкви произошло когда-то раньше. Читая эту главу дальше, в пятнадцатом стихе, мы видим сошествие Иисуса Христа для того, чтобы воевать в Армагеддонской битве, которая произойдет при конце семилетнего периода. Из порядка событий, описанных в этой главе, ясно вытекает, что Церковь Иисуса Христа будет восхищена раньше на судилище Христово и на брак Агнца и затем, при конце семилетнего периода, сойдет с Господом на эту землю, чтобы царствовать.

Глава шестая. Другие доказательства в защиту взгляда о Восхищении Церкви в середине семилетнего периода скорби

"Говорю вам тайну: не все мы умрем, но все изменимся. Вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся" (1-е Коринфянам 15:51, 52). Нередко спрашивается, что это такое "последняя труба"? Прежде всего желаю сказать, что эта труба не будет последней в том смысле, что не будет иной трубы после нее. Из Писания мы видим ясно, что затрубит труба, когда Иисус Христос сойдет с небес в явном виде, после великой скорби, чтобы воцариться на этой земле. "Тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою; и пошлет Ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их" (Матфея 24:30, 31). Здесь говорится о трубе, но даже и эта труба не будет последней в смысле того, что после нее не будет никакой другой, что мы и покажем ниже. Эта труба не есть та труба, о которой пишет Апостол Павел, и которую он называет последней трубой. Мы уже доказали, что восхищение Церкви и пришествие Иисуса Христа за Церковью не может произойти при конце семилетнего периода скорби, так как Писание дает ясные доказательства того, что она уже будет на небесах в это время.
Также из Писания видно, что во время царствования Иисуса Христа на земле будут восстановлены многие Ветхозаветные праздники, к которым Израильский народ будет призываться звуком труб. Касательно восстановления Ветхозаветных праздников во время тысячелетнего Царства, мы читаем: "Затем все остальные из всех народов, приходивших против Иерусалима, будут приходить из года в год для поклонения Царю, Господу Саваофу, и для празднования праздника кущей" (Захария 14:16). Относительно употребления труб в связи с праздниками, мы читаем: "Сделай себе две серебряные трубы, чеканные сделай их, чтоб они служили тебе для созывания общества и для снятия станов... А когда надобно собирать собрание, трубите, но не тревогу. Сыны Аароновы, священники, должны трубить трубами: это будет вам постановлением вечным в роды ваши" (Числа 10:2,7, 8).
Заметьте, что это постановление - постановление вечное во все роды для собирания Израильского народа. Из этого мы можем заключить, что во все время тысячелетнего Царства трубы будут служить для того, чтобы собирать Израильский народ на праздники, как это было в прошлом, так как это постановление вечное. Возможно, что в этом веке радио и телевидение будут использованы для массовой коммуникации, тем не менее трубы будут трубить. Из вышесказанного, мы можем утверждать, что труба, упомянутая в Евангелии от Матфея, при появлении Иисуса Христа с неба для начала тысячелетнего Царства, не будет последней трубой. В хронологическом порядке, мы не можем назвать последней ни трубу, про которую говорит Апостол Павел и ни трубу, которая упомянута в Ев. от Матфея, так как трубы будут звучать после них в продолжение всего тысячелетнего Царства. Почему тогда Апостол Павел в 1-м Коринфянам 15:51 называет эту трубу последней?
В ответ на этот вопрос, желаю обратить ваше внимание на книгу Откровения 8:2: "И я видел семь Ангелов, которые стояли пред Богом; и дано им семь труб". Мы не займемся исследованием значения всех этих труб, но лишь одной седьмой трубы. Это и есть последняя труба. Посмотрите со мной на то, что происходит, когда издает звук эта седьмая труба, или труба последняя.
"Но в те дни, когда возгласит седьмый Ангел, когда он вострубит, совершится Тайна Божия, как Он благовествовал рабам Своим пророкам" (Откровение 10:7).
По прочтении этого стиха возникает вопрос: что означает эта тайна Божия, которая совершится при звуке седьмой трубы? В посланиях Апостола Павла упоминается о тайне, которую мы сейчас желаем рассмотреть. Мы читаем: "Как вы слышали о домостроительстве благодати Божией, данной мне для вас, потому что мне чрез откровение возвещена тайна, о чем я и выше писал кратко, то вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым, чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования... И открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом" (Ефесянам 3:2-6, 9). Вот это та тайна, которая была скрыта от Ветхозаветных детей Божиих. Эта тайна есть Церковь Иисуса Христа, составленная как из евреев, так и из язычников. Эта тайна имела свое начало в день Пятидесятницы, когда сошел Дух Святой, и эта тайна совершится, когда вострубит седьмая труба. Это одна из многих причин, почему я верю, что восхищение Церкви произойдет в середине семилетнего периода скорби.
Так как существует много разных учений касательно тайны Церкви Иисуса Христа, я желаю ответить на один часто задаваемый вопрос. Откровение о тайне было дано Апостолу Павлу, но и не только ему, так как он сам говорит следующее: "Которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым". Так что эта тайна была открыта не только Апостолу Павлу, но и другим Апостолам и пророкам. Мне нередко приходилось слышать от людей вопрос: если откровение тайны было дано Апостолу Павлу много лет спустя Пятидесятницы, то тогда, как могла Церковь иметь свое начало в день Пятидесятницы? Ответ на этот вопрос проще, чем мы могли бы представить себе. Начало создания Церкви не зависело от Апостола Павла и его учения касательно этой тайны, которое ему было дано много позднее, но зависило исключительно от действия Духа Святого. Церковь - не есть Церковь Апостола Павла, но есть Церковь Духа Святого, Который находится на земле со дня Пятидесятницы, и приготовляет ее для Иисуса Христа. Поэтому мы говорим, что начало Церкви не зависило от учения Апостола Павла касательно этой тайны.
Чтобы дальше разъяснить это, приведу в пример новорожденного ребенка. Когда ребенок рождается, он ничего не знает про себя и про свое рождение. Лишь спустя много лет, когда он подрастет, он начинает понимать про рождение и про самую жизнь. Но его рождение ни в коем случае не зависило от его познания о значении рождения: оно зависило от Бога. Так обстояло дело и с Церковью. Церковь начала свое существование в день Пятидесятницы, хотя она совершенно не понимала тайну, относящуюся к ней, которая была открыта Апостолу Павлу много лет позднее. Начало Церкви было дело Духа Святого и это дело совершится, когда вострубит последняя труба. Как мы уже заметили, эта труба будет последней из семи труб, упомянутых в книге Откровения. Теперь заметьте слова Апостола Павла: "Говорю вам тайну: не все мы умрем, но все изменимся. Вдруг, во мгновение ока, при последней трубе: ибо вострубит и мертвые воскреснут нетленными, а мы изменимся". Эта труба возгремит посредине семилетнего периода, ибо тогда произойдет восхищение Церкви.
Есть также другое место в Писании, которое дает нам добавочное доказательство того, что восхищение произойдет при звуке седьмой трубы. "Седьмый Ангел вострубил, и раздались на небе громкие голоса, говорящие: царство мира соделалось Царством Господа нашего и Христа Его, и будет царствовать во веки веков... И рассвирепели язычники; и пришел гнев Твой и время судить мертвых и дать возмездие рабам Твоим, пророкам и святым и боящимся имени Твоего, малым и великим, и погубить губивших землю" (Откровение 11:15, 18). Не многозначителен ли тот факт, что время судить мертвых и дать возмездие рабам Божиим и пророкам и святым настанет, когда возгремит седьмая труба? Несомненно "время мертвых" означает воскресение мертвых, о котором говорит Апостол Павел в связи с последней трубой. Также, когда прозвучит седьмая труба, настанет время вознаграждения святым, которое будет иметь место при судилище Христовом сразу же после восхищения Церкви на небо.
Ах, что это будет за жатва, когда раздастся звук последней трубы! Как счастливы мы, что приняли Господа Иисуса Христа нашим личным Спасителем, и что Он приготовил нас к тому великому дню. Писание говорит нам: "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1-е Коринфянам 1:30).
Возможно, что даже сейчас Архангел поднимает свою золотую трубу, чтобы вострубить Готовы ли вы к этому великому событию? Почему откладываете ваше спасение дальше? Сейчас попросите Иисуса Христа войти в ваше сердце и в вашу жизнь. Даже, на один час позднее, может быть уже слишком поздно. Вот, теперь время благоприятное, вот, теперь день спасения Ибо в один из этих дней, в славе, над нашими головами. Архангел действительно поднимет свою трубу и вострубит так, что великая перемена произойдет с живыми и с мертвыми. Этот великий момент мы называем Восхищением Церкви. Как мы уже читали слова Апостола Павла: "Говорю вам тайну: не все мы умрем, но все изменимся Вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся".
Мы с уверенностью можем сказать, что никакая труба в прошлых веках не имела такого исхода, какое будет иметь эта труба Апостол Павел говорит об этом дальше в своем послании к Фессалоникийцам: "Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1-е Фессалоникийцам 4:16, 17).
Из этого отрывка мы видим, что другие голоса будут сопровождать звук трубный. Прежде всего мы замечаем голос Господа и Спасителя нашего. Также упомянут голос Архангела, который будет сопровождать Божию трубу. Как будет дивно для жителей земли опять услышать голос Божий! Я говорю это не потому, что Господь не говорит с нами в настоящее время. Он говорит к нам опять и опять через Свое драгоценное Слово. Он говорит нам через молитву, Он говорит нам через совесть нашу и посредством многих инцидентов, встречающихся в нашей жизни и многими другими способами. Да, Господь говорит тем, которые желают слышать Его голос, но как преславно будет тогда, когда Он заговорит опять со Своими детьми лицом к лицу! Что Он скажет после столь долгого молчания? Какими будут Его первые слова? Наверное, одним из первых будет повеление, подобное данному Им при гробе Лазаря, когда Он воскликнул: "Лазарь, иди вон!" Ибо мы читаем, что при Его сошествии мертвые воскреснут. Нет сомнения, что Его первыми словами будет зов к воскресению, который потрясет все кладбища во всем мире, где находятся тела детей Божиих. Сейчас нам будет хорошо заметить порядок событий, которые последуют за сошествием Господа с небес за Своими искупленными.
Прежде всего, мы замечаем, что Сам Господь сойдет с небес. В этом сошествии Он не сойдет на землю, но останется на облаках, откуда Он пожнет Свою драгоценную жатву. Причина, почему Он не сойдет на землю в этот момент есть та, что Он моментально возвратится на небо с искупленными Своими, чтобы приготовить их к Своему возвращению на землю, чтобы царствовать. В первой части Своего пришествия, Он придет, как тать ночью, чтобы восхитить от земли драгоценный жемчуг. Не трудно убедиться из Священного Писания, что в Его первом сошествии с небес, Он не сойдет на землю, а лишь пожнет жатву, находясь на облаках. Мы читаем: "И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому; на голове Его золотой венец, и в руке Его острый серп. И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы; ибо жатва на земле созрела. И поверг сидящий на облаке серп на землю, и земля была пожата" (Откр. 14:14-16).
В этой картине не трудно с абсолютной уверенностью отождествить сидящего на облаке с Иисусом Христом. Сказано, что сидящий на облаке был подобен Сыну Человеческому, а это выражение всегда употребляется в связи с Иисусом Христом. Он имел на голове золотой венец, ибо Он Царь царей и Господь господствующих. Мы дальше читаем, что поверг сидящий на облаке серп свой на землю и земля была пожата. Это место делает ясным тот факт, что Он не сходит с облака, но пожинает, находясь там. Поэтому Ап. Павел пишет, что мы будем восхищены на облака в сретение Господу на воздухе. "Итак, братия, будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний; долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается" (Иакова 5:7, 8). Да, жатва действительно наступает, и мы должны поспешно трудиться в эти дни, употребляя все данные нам средства, чтобы собирать драгоценные снопы перед пришествием Господним. Здесь, на мысль приходит печальный вопль, выраженный пророком много лет тому назад: "Прошла жатва, кончилось лето, а мы не спасены" (Иеремия 8:20). Не возопиют ли многие погибшие люди этими словами, потому что мы были неверны и не понесли весть спасения другим людям? Не будет ли кровь многих на наших руках, потому что мы были беспечны и не трудились для спасения погибающих душ? Приступим к этому делу по примеру нашего Господа и Спасителя, однажды сказавшего: "Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать" (Иоанна 9:4). В ожидании Жениха, да будем верны тому труду, который Он поручил всем нам.
Апостол Павел говорит нам в своем письме к Фессалоникийцам, что когда Господь сойдет с небес, мертвые воскреснут прежде. Есть ли какой особый смысл в выражении, что мертвые воскреснут прежде? Мы можем спросить, почему мертвые не воскреснут в тот же самый момент, в какой изменятся живые? Почему они не воскресают позже? Будет ли оказано мертвым особое внимание, потому что им пришлось испытать смерть? Или возможно, что нет никакого значения в том, что мертвые воскреснут прежде? Зная, что Бог есть Бог совершенного порядка, как учит Библия и как свидетельствует природа, мы можем с уверенностью сказать, что этот отрывок Писания имеет великое значение, и что этот порядок существует по определенной причине. Чтобы вникнуть в порядок воскресения, мы должны прежде всего проверить то, что случается во время смерти.
Медицинская наука сделала изумительные открытия за эти последние годы касательно человеческого тела и его функций. Продолжительность жизни человека увеличивается с каждым проходящим годом, и человек больше понимает даже и самую смерть. Однако" медицинская наука не может заглянуть за эту завесу. Она, как и всякая наука, может сказать нам лишь касательно настоящей жизни, но никакая современная наука не может рассказать нам о будущей жизни. Вечность остается крепко затворенной дверью, даже при самых ревностных попытках человека открыть ее. Пожалуй, даже и вам приходилось слышать, как и мне приходилось слышать это неоднократно, что мы не можем знать совершенно ничего о загробной жизни. Никто никогда не возвратился из загробной жизни, чтобы рассказать про нее нам. Это, конечно, не соответствует истине. Христос воскрес из мертвых. Факт Его воскресения - самый краеугольный камень всего плана спасения. Иисус Христос много учил до Своей смерти относительно смерти и после Своего воскресения из мертвых, Ему не нужно было поправлять ни одного пункта Своего учения о загробной жизни.
Библия не ограничена временем, как все другие книги. Библия - книга времени и вечности, и поэтому, на ее страницах мы можем почерпнуть познание о самой смерти и о жизни загробной. Она много говорит на эту тему, и мы желаем исследовать эти великие истины. Каждый, кто уходит за завесу смерти, подвергается определенному процессу. Этот процесс мы назовем отделением. Мы читаем: "И когда выходила из нее душа, ибо она умирала, то нарекла ему имя: Бенони. Но отец его назвал его Вениамином" (Бытие 35:18). В настоящий момент мы заинтересованы не обстоятельствами, окружавшими это событие, а учением о смерти, которое оно содержит, именно то, что во время смерти душа оставляет тело. Мы читали, что выходила из нее душа, ибо она умирала. Так как дух есть жизнь души, а душа есть жизнь тела, мы должны прийти к заключению, что оба - дух и душа оставляют тело во время смерти. Выражаясь иначе, можно сказать, что во время смерти духовное отделяется от материального, или вечное оставляет временное. Смерть наступает, когда духовное оставляет, или отделяется от материального.
В другом месте Библия описывает процесс противоположный этому: "И воззвал (Илия) к Господу и сказал: Господи, Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее? И, простершись над отроком трижды, он воззвал к Господу и сказал: Господи, Боже мой! Да возвратится душа отрока сего в него! И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил" (3 Царств 17:20-22). В этом случае, как и в вышепрочитанном, человек умер, потому что произошло отделение духа и души от тела. Потом, когда пророк помолился, Господь возвратил дух и душу в тело и мальчик ожил. Этому процессу отделения подвергаются все умирающие, верующие и неверующие.
Тот факт, что жизнь может продолжаться вне тела, не должен нас удивлять. Бог есть дух. Он тела не имеет. Мы читаем, что Ангелы суть служебные духи, они тел не имеют, кроме тех случаев, когда Господь давал им временные тела для совершения особой службы. Диавол и его демоны бестелесны. В Священном Писании описаны многие случаи, когда они желали воплотиться в людей. Из этого становится очевидным, что жизнь не зависит всецело от тела. Жизнь на земле зависит от тела, потому что тело является аппаратом связи в настоящей жизни. Когда этот аппарат разбивается, наша связь с материальным миром нарушается, но это не значит, что жизнь прекратилась в духовном мире.
Согласно многих мест Священного Писания, мы очень ясно видим, что душа человека продолжает жить после ее отделения от тела. Сейчас обратим внимание на отрывок, говорящий на эту тему: "И когда он снял пятую печать, я увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели. И возопили они громким голосом, говоря: доколе, Владыка святый и истинный, не судишь и не мстишь живущим на земле за кровь нашу?" (Откровение 6:9, 10). Эти люди были убиты на земле за свидетельство, которое они имели, но убиение их тела не угасило всей жизни. Умерло лишь материальное тело, а душа была перенесена на небо, где она продолжала жить. Эти люди потеряли контакт лишь с материальным миром, по причине разрушения их материального аппарата.
Возможно, что телевизорный аппарат послужит нам, в этом случае, хорошим наглядным примером, чтобы яснее объяснить то, о чем мы говорим. Телевизорный аппарат необходим для того, чтобы видеть программу, которая передается из студии по волнам эфира. Без аппарата невозможно ни видеть, ни слышать программы, но если мы разобьем аппарат, будет ли это означать, что программа, передаваемая по волнам эфира, прекратилась? Нет, программа идет как раньше, лишь аппарат связи разбит. Я сознаю, что этот пример не совершенный и знаю, что никакой пример из этого физического мира не может послужить безошибочной картиной духовного мира. Однако, это дает нам некоторое представление того, о чем мы говорим.
Итак, смерть есть отделение духовного от материального. И как мы уже заметили, это происходит со спасенными и неспасенными. В обоих случаях дело идет в одно и то же место, то есть в состояние смерти. В этом нет разницы между спасенными и неспасенными. Разница замечается в том, что случается с душой спасенных и неспасенных, ибо спасенная душа идет в одно место, а неспасенная - в другое. Здесь можно указать на определенные случаи. "Умер нищий и отнесен был Ангелами на лоно Авраамово; умер и богач, и похоронили его; и в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его" (Луки 16:22, 23). Прежде всего, я желаю сказать, что я лично не думаю, что это притча. Вы заметите, что одно из двух упомянутых лиц названо по имени - Лазарь. В притче нет нужды употреблять определенные имена, так как притча есть только аллегория - иносказание. В притче было бы достаточно сказать, что были богач и нищий. Также мы замечаем из Священного Писания, что в большинстве случаев, наш Спаситель называл притчу притчей. Однако, если кто желает утверждать, что это - притча, то я задам вопрос: притчи Иисуса Христа учат ложь или истину? Поэтому продолжаем эту истину.
В вышеприведенном примере мы не видим никакой разницы касательно смерти тела. Оба тела умерли. Похороны богача упомянуты лишь потому, что они были необычайно пышными, но в том, что касалось участи их тел не было никакой разницы. В обоих случаях, тела пошли в состояние смерти, после отделения тела от души. Мы можем оказать, что с земной точки зрения, в смерти этих двух человек не было никакой разницы: они умерли одинаково. Как раз это, однажды, и заставило Екклесиаста воскликнуть: "Все идет в одно место; все произошло из праха, и все возвратится в прах. Кто знает: дух сынов человеческих восходит ли вверх, и дух животных сходит ли вниз, в землю?" (Екклесиаст 3:20, 21). И опять он говорит: "Всему и всем - одно: одна участь праведнику и нечестивому, доброму и злому, чистому и нечистому, приносящему жертву и неприносящему жертвы, как добродетельному, так и грешнику; как клянущемуся, так и боящемуся клятвы" (Екклесиаст 9:2). Этот человек делал исследования так же тщательно, как делает всякий ученый в настоящее время, но его исследование было ограничено земной жизнью. Он сам говорит: "И предал я сердце мое тому, чтоб исследовать и испытать мудростию все, что делается под небом: это тяжелое занятие дал Бог сынам человеческим, чтобы они упражнялись в нем" (Екклесиаст 1: 13).
Мы, конечно, согласны с ним, что касательно всего того, что можно видеть глазом и исследовать мудростью под небом, то есть в этой настоящей жизни, нет видимой разницы между спасенными и неспасенными, говоря, конечно, о теле, но великая разница наблюдается в жизни после смерти, ее возможно исследовать лишь через откровение Божие. Разница между богачом и нищим, после смерти тела, заключается в том, что злая жизнь пошла в ад, а жизнь добрая - пошла в блаженство. Читателю хорошо будет подчеркнуть мысль, что никакая жизнь не пошла в могилу, туда, куда пошло тело. Душа никогда не погребается с телом после смерти, так как во время смерти душа всегда оставляет тело и идет в иное место, по Господнему назначению.
Апостол Павел говорит очень ясно касательно выхода верующих из тела. Мы читаем: "Итак мы всегда благодушествуем; и как знаем, что, водворяясь в теле, мы устранены от Господа... То мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа" (2-е Коринфянам 5:6, 8). Прежде всего, заметьте, что Апостол Павел не называет сам себя телом, но говорит, что он лишь водворяется в теле. Это значит, что настоящий Павел, духовное существо, водворяется в физическом теле, а то, что верно касательно Павла, верно по отношению ко всем нам. Слово Божие доказывает, что человек две трети части-духовный и лишь одна третья часть - физический. "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1-е Фессалоникийцам 5:23). Писание разделяет человека'на три части, из них две духовные и лишь одна материальная. Важность этого в Божьих очах доказывается тем, что Он ставит духовное на первом месте, а материальное - на последнем.
Согласно слов Апостола Павла, духовное водворяется в материальном. Когда приходит смерть, душа и дух оставляют тело и идут, чтобы быть с Господом. Пожалуйста, заметьте, что настоящий человек не идет в гроб, чтобы там лежать без сознания до воскресения; он не перестает существовать после смерти, но лишь оставляет этот земной храм, чтобы быть с Господом. Чтобы убедиться, что эта духовная истина понятна всем читателям Библии, этой драгоценной книги, Дух Святой позаботился повторить это важное учение в другом послании. "Ибо для меня жизнь - Христос, и смерть - приобретение. Если же жизнь во плоти доставляет плод моему делу, то не знаю, что избрать. Влечет меня то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше" (Филиппийцам 1:21-23). Здесь опять мы находим, что разлучиться с телом значит быть с Господом, и Апостол Павел говорит, что это несравненно лучше жизни в теле. Конечно, это не было бы так, если бы смерть означала долгое ожидание в холодной могиле. Но так как смерть означает освобождение для лучшей жизни, то Апостол Павел говорит, что для него жизнь - Христос, а смерть - приобретение.
Стефан, первомученик, будучи побиваем камнями за благовествование Христово, перед тем, как закрыть свои очи для этой земной жизни, видел стоящего Господа Иисуса Христа, ожидающего его в славе. "И сказал: вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога... И побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой" (Деяния 7:56, 59). Он умер, чтобы быть со Христом, что несравненно лучше. Мы можем с уверенностью сказать, что все верующие, умершие во Христе, сейчас находятся с Господом. Да, они расстались с телом и находятся у Господа.
Сейчас мы готовы приступить к исследованию значения того, почему мертвые воскреснут прежде. Говоря о воскресении, мы должны иметь в виду, что это относится лишь к телу, потому что истинная жизнь не умерла, а лишь отделилась, чтобы быть с Господом. Мертвые воскреснут прежде, потому что в настоящее время у них нет тел, которые необходимы для сретения с Господом. Помните, что мы говорили, что тело есть необходимый аппарат для связи с материальным миром. Когда придет Иисус Христос, живые верующие будут находиться в этом материальном мире и они еще будут находиться в своих телах. Поэтому, для умерших верующих, которые оставили свои тела, воскресение из мертвых будет необходимо, чтобы осуществить сретение в воздухе Для тех, которые оставили тело, было бы невозможно встретиться с теми, которые находятся в теле, и поэтому воскресение мертвых должно произойти прежде их встречи. "Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним" (1-е Фессалоникийцам 4:14). Умерших в Иисусе Бог приведет с Иисусом Христом. Спрашивается: откуда приведет их Иисус Христос? Несомненно, что не из гроба. Он живой, воскресший Спаситель находится в славе, и отошедшие святые находятся с Ним. Когда Он сойдет в облаках, они сойдут с Ним и самое первое, что Господь совершит: это воскрешение их мертвых тел. И когда они вновь водворятся в своем теле, в этом аппарате связи, они будут готовы для сретения с живыми на облаках.
Ах, как преславен будет этот день воскресения! Какой язык способен описать эту перемену из временного в вечное тело славы! Земная терминология и человеческий разум не в состоянии описать этот великий момент. Лишь тогда мы постигнем полное значение слов гласящих: "Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою. Смерть! где твое жало? Ад! где твоя победа?" (1-е Коринфянам 15:54, 55).
В Ветхом Завете есть место, которое отчасти описывает славу перемены тел человеческих, но и здесь мы не видим полной картины, так как это место относится к той перемене, которая произойдет в начале тысячелетнего Царства. Вот, здесь говорится: "Тогда откроются глаза слепых, и уши глухих отверзутся. Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне и в степи потоки" (Исаия 35:5, 6). Не дивная ли это картина, когда мы увидим хромого скачущим от радости и немого поющим? В наших новых прославленных телах не будет несовершенства и все недостатки наших настоящих тел исчезнут навсегда. Апостол Иоанн говорит, что мы будем подобны Иисусу и мы знаем, что Он - самая высшая степень совершенства. Уже не будет ни печали, ни болезни, ни вопля, ни смерти, когда мы достигнем совершенства в тот преславный день. И кто знает, что этот день не постигнет нас сегодня? Поэтому будем готовы!
Есть не мало истин, открывающих нам многое, касательно прославленного тела, но однако Бог не открыл нам, почему Он воскресит то же самое тело, которое было положено в могилу. Мы могли бы спросить: не было бы для Него так же просто создать нам новое тело? Да, я верю, что Ему не было бы труднее создать новые тела для всех святых, которые оставили свои тела здесь на земле и которые перешли в ту лучшую страну. Но как было с Иисусом, так же будет и с нами. То же самое тело, которое было пригвождено к Голгофскому кресту и которое лежало три дня во гробе, воскресло. Так будет со всеми святыми в день воскресения. Иов знал эту истину много, много лет тому назад, когда он воскликнул: "А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию; и я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого, увидят Его" (Иов 19:25-27). Как дорога эта истина, открывающая, что даже, если это тело совершенно будет уничтожено процессом тления, то все же в этой плоти мы узрим Бога! Бог знает, как восстановить из праха это же самое тело, даже после того, как действия природы рассеют этот прах по всей обширной земле. Иов говорит нам: "Я узрю Его сам; мои глаза, не глаза другого, увидят Его".
Это новое тело не будет лишь телом прославленным, но и телом космическим. Оно будет приспособлено для жизни в космосе, будет побеждать силу тяготения, так же как было с Иисусом Христом в тот день, когда Он был принят в славу. Человек сегодня старается проникнуть все дальше и дальше в космос. Однако, •следует признаться, что его настоящее тело плохо приспособлено к таким предприятиям. Наше тело приспособлено Господом для жизни на земле и лишь с весьма неуклюжим оборудованием человек может взлететь в космос, и то на очень ограниченное время, и как он бывает рад возвратиться на землю. Бог не создал человека таким, чтобы он был жителем космоса в этом настоящем теле. "Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления" (1-е Коринфянам 15:50). Наши тела настоящие не приспособлены к Царствию Божию, ни в смысле физическом, ни в духовном. Они - тела времени, а не вечности. Бог предназначил их лишь на время.
"Есть тела небесные и тела земные: но иная слава небесных, иная земных..." (1-е Коринфянам 15:40, 49). Небесный образ - это тот образ, который носил Иисус Христос после Своего воскресения, и мы будем подобны Ему. В настоящее время нам невозможно полностью постигнуть все свойства прославленного тела Христова, но в то же время, нам не трудно понять, что это тело не духовное лишь тело. Не вытекает ли это ясно из Священного Писания? "Они, смутившись и испугавшись, подумали, что видят духа; но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши? Посмотрите на руки Мои и на ноги Мои; это - Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня" (Луки 24:37-39). Нам не должно показаться, что Господь в этом месте отрицает, что Он дух, но Он им доказывает, что Он не дух только. Его тело было осязуемо. Чтобы дальше успокоить их страх, Он сказал: "...есть ли у вас здесь какая пища? Они подали Ему часть печеной рыбы и сотового меда; и взяв ел пред ними" (Луки 24:41-43). Поэтому, мы делаем вывод, что наше будущее, прославленное тело не будет лишь духовным, не имеющим ничего материального. Оно будет столь же осязуемо, как тело Воскресшего Спасителя.
Я допускаю, что у некоторых из вас возникнет вопрос: как тогда вы объясните факт, что наш Господь в прославленном теле мог так свободно появляться и исчезать? "Тогда открылись у них глаза, и они узнали Его; но Он стал невидим для них" (Луки 24:31). Это, однако, не должно создавать нам никакой проблемы, так как мы имеем случай, когда Господь чудотворным образом совершил это с телом не прославленным. Читаем: "Когда же они вышли из воды. Дух Святый сошел на евнуха; а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь. А Филипп оказался в Азоте и, проходя, благовествовал всем городам, пока пришел в Кесарию" (Деяния 8:39-40). Если мы твердо верим в чудотворные силы нашего великого Господа, то все эти сверхъестественные явления, которые не объясняются земными законами, становятся понятны. Вот какое прославленное тело ожидает нас в появлении Иисуса Христа: "Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Филиппийцам 3:21).

Глава седьмая. Воскресение ветхозаветных святых

Сейчас мы желаем поразмыслить по вопросу о воскресении Ветхозаветных святых и рассмотреть, когда оно должно совершиться. Как важно заметить, что воскресение Иисуса Христа повлияло на всех людей, всех времен! На тех, которые верили в Бога и на неверующих в Него. На тех, которые слышали про воскресение Христово и на тех, которые жили в джунглях и никогда не слышали ни одного слова из Евангелия. Они все воскреснут потому, что воскрес Иисус. Одни воскреснут для вечной жизни, а другие для вечного осуждения, но воскресение Христово одинаково касается жизни всякого, когда-либо жившего и того, кто будет жить на этой земле. "Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить" (Иоанна 14:19). Эти слова были обращены к верующим, но они одинаково касаются и неверующих, так как все воскреснут. Могу себе представить страшного, безбожного человека, который отверг все возможности для спасения и умер, ясно, что такой человек предпочел бы навсегда оставаться в смерти и никогда не воскреснуть, но могущественная сила воскресения Христова обеспечивает воскресение из мертвых всего человечества, поэтому и безбожник воскреснет.
Так как Иисус Христос является источником силы воскресения, то это требует того, чтобы Он первый воскрес из мертвых. Священное Писание как раз и учит это: "Как в Адаме все умирают, так во Христе все оживут, каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его" (1-е Коринфянам 15:22,. 23). Иисус Христос называется первенцем. В другом месте сказано: "И Он есть глава тела Церкви; Он - начаток, первенец из мертвых, дабы иметь Ему во всем первенство" (Колоссянам 1:18). Он имеет первенство воскресения, потому что Он первый воскрес из мертвых и потому, что Он является автором и действующей силой воскресения.
Возможно, у вас возникнет вопрос: а как понять совершившееся с мертвыми, которых воскресили пророки в Ветхом Завете? И как рассматривать тех, которых воскресил Сам Иисус Христос до Своей смерти, как например Лазаря? Как тогда Христос является первенцем из умерших? Ответ на эту, кажущуюся трудной,. проблему очень просто. Никто из тех, которые воскресили до воскресения Христова, не воскрес для вечной жизни. Они воскресли лишь в том физическом, временном теле, которое они имели до смерти и, что важнее всего, они умерли опять. Иисус Христос воскрес первый для вечной жизни, чтобы не умирать опять. Он говорит: "И живый; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти" (Откровение 1:18). Ни Лазарь и никто из тех, которые воскресли до воскресения Христова, не могли сказать: "се, жив во веки веков". Ибо, хотя они и воскресли на время, смерть не была побеждена. Иисус Христос Своим воскресением одержал победу над смертью. Так что необходимо, что Он Тот, Который первый Сам воскрес из мертвых.
Чтобы выяснить разницу между воскресением Иисуса Христа и всеми другими, воскресшими до Него,. следует указать на то, что лишь Христос воскрес в прославленном теле. Они были лишь восстановлены к земной жизни, в земном теле, в котором они жили до смерти Можем здесь привести уже упомянутый пример смерти сына вдовы, которого воскресил пророк Илия. Жизнь юноши вышла из тела и, по молитве пророка, возвратилась обратно в то же самое, неизменившееся тело. Так как Иисус Христос называется Первенцем из умерших, мы можем утверждать, что ни один из Ветхозаветных святых не воскрес до воскресения Иисуса Христа.
Сейчас желаем обратить внимание на случай, записанный в Ев. от Матфея: "Иисус же, опять возопив громким голосом, испустил дух. И вот. завеса в храме раздралась надвое, сверху до низу; и земля потряслась и камни расселись; и гробы отверзлись; и многие тела. усопших святых воскресли, и, вышедши из гробов по воскресении Его, вошли во святый град и явились многим" (Матфея 27:50-53). Чтобы правильно понять этот отрывок, мы должны заметить две вещи: во-первых, гробы отверзлись, когда Иисус умер; во-вторых, мертвые не вышли из гробов в этот момент, но вышли три дня позднее, когда Иисус Христос воскрес. Это особенно ясно показывает стих 53-й: "и, вышедши из гробов по Его воскресении". Это было весьма необходимо, потому что Он первый воскрес из мертвых и, еще важнее тот факт, что воскресения к вечной жизни не было до тех пор, пока Он не воскрес и не осуществил его. Так что они могли выйти из гробов, лишь после Его воскресения. Этим я не желаю догматически утверждать, что все, воскресшие после Его воскресения, воскресли в прославленных телах, чтобы уже не умирать опять. Я лично верю, что люди, воскрешенные Апостолами, как записано в книге Деяний Апостолов, не воскресли с прославленными телами, и я верю, что они умерли опять. Но в случае тех святых, о которых мы читаем в Ев. от Матфея в связи с воскресением Христовым, эти, я верю, воскресли для вечной жизни, чтобы опять уже не умирать По этой причине и не сказано, что они вышли из гробов, когда гробы отверзлись, но воскресли лишь после Его воскресения, так как Он первенец из всех мертвых, воскресших с прославленными телами.
Мы должны иметь в виду, однако, что это не включает всех Ветхозаветных святых, так как Писание говорит нам, что многие тела усопших святых воскресли. Не сказано, что все тела усопших святых воскресли. Я верю, что выражения в Священном Писании совершенно точны, и по этой мерке, "многие" не значит "все".
Поэтому, мы приходим к выводу, что многие из Ветхозаветных святых воскресли после воскресения Христова, но, что другие воскреснут лишь в общем воскресении, когда вострубит последняя труба.
Воскресение из мертвых в Священном Писании часто сравнивается с жатвою. Желаю обратить ваше внимание на отрывок из слова Божия, который мы рассматривали под другим заглавием: "И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческом; на голове его золотой венец, и в руке его острый серп. И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы; ибо жатва на земле созрела. И поверг сидящий на облаке серп свой на землю, и земля была пожата" (Откровение 14:14-16). Когда мы видим, что воскресение в Священном Писании сравнивается с жатвою, мы поймем, что порядок Ветхозаветных жатв служит хорошим истолкованием воскресения. Ветхозаветная жатва состояла из трех собираний: первые плоды, главная жатва и подбирание колосьев. Первые плоды изображают воскресение Христово и тех, которые воскресли сразу после Его воскресения. Главная жатва сравнивается со всеобщим воскресением, которое произойдет, когда вострубит последняя труба. Подбирание колосьев произойдет в периоде великой скорби, но особенно тогда, когда Господь возвратится с небес во второй раз, чтобы воцариться на земле. Мы читаем в книге Откровения: "И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище... И когда кончат они свидетельство свое, зверь, выходящий из бездны, сразится с ними, и победит их, и убьет их... Но после трех дней с половиною вошел в них дух жизни от Бога, и они оба стали на ноги свои; и великий страх напал на тех, которые смотрели на них. И услышали они с неба громкий голос, говоривший им: взойдите сюда. И они взошли на небо на облаке; и смотрели на них враги их" (Откровение 11:3, 7, 11, 12). Вот здесь дан один пример подбирания колосьев. Писание не дает многих подробностей относительно этой части жатвы. Писание говорит: "Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его. А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу" (1-е Коринфянам 15:23, 24). Этот последний стих, без сомнения, относится к воскресению мертвых, при окончании тысячелетнего Царства.
В заключение желаю сказать, что некоторые из Ветхозаветных святых воскресли после воскресения Христова, а другие воскреснут в общем воскресении, при последней трубе. Эти Ветхозаветные святые не составляют Невесты Христа, так как Его Невеста составляется из Новозаветных святых. Они будут друзьями Жениха на брачной вечере. Мы читаем: "Имеющий Heвесту есть жених; а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха: сия-то радость моя исполнилась" (Иоанна 3:29). Здесь мы видим три класса людей. Прежде всего замечаем жениха, который есть Иисус Христос. Затем мы видим невесту, состоящую из Новозаветных святых. Также мы видим друга жениха: Иоанн Креститель здесь представляет собою весь Израильский народ.
Так что в воскресение, когда вострубит последняя труба, будет два класса людей, которые воскреснут: те, которые составляют Невесту Христа и те, которые являются друзьями Жениха и будут присутствовать на брачной вечере.
Нам очень трудно представить, как преславно будет воскресение мертвых: из того, что столь отвратительно и ужасно, как смерть, может выйти что-то столь прекрасное и преславное, как новое воскресшее тело, которое будет жить вовек! Это напоминает нам, как из черной липкой грязи поднимается красивая лилия, которая вдохновляет сердца поэтов и писателей. Да, но даже и здесь есть разница. Красивая, белая лилия вянет и умирает, но воскресшее тело будет жить вовеки в присутствии Того, Кто его сотворил. Ожидаете ли вы этого славного дня жатвы? Не удивительно, что однажды пророк воскликнул: "Оживут мертвецы Твои, восстанут мертвые тела! Воспряните и торежествуйте, поверженные в прахе: ибо роса Твоя - роса растений,, и земля извергнет мертвецов" (Исаия 26:19).
Воскликнем и мы: "Ей, гряди, Господи Иисусе!"

Глава восьмая. Судилище Христово

"Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2-е Коринфянам 5:10). Придерживаясь порядка событий, ожидающих Церковь, после восхищения ее с земли, следующим событием на Божьей программе будет иметь место судилище Христово. Это суд не будет для определения нашей вечной судьбы. Тот факт, что верующие предстанут пред этим судом, указывает нам на то, что их судьба в вечности уже навсегда решена. Следует заметить, что наша вечная судьба не решается в вечности, она всегда решается в настоящей жизни и решается нами, а не Самим Богом. Единственное Божье желание и Его воля для всех, чтобы они вечно жили с Ним. "Который хочет, чтобы все люди спаслись и достигли познания истины" (1-е Тимофею 2:4). Те, которые попадут в иную вечную судьбу, избирают ее сами в этой жизни.
Да, дорогой читатель, прежде чем мы пойдем дальше, мы должны безошибочно понять, что человеческая вечная судьба решается в настоящей жизни и, что мы сами избираем ее для себя. "Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоанна 3:18). Две вещи вытекают из этого стиха: во-первых, то, что наша вечная судьба решается здесь и сейчас; во-вторых, то, что мы сами решаем ее нашей верой или неверием. В связи с этим прочитаем еще одно место в слове Божием: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоанна 5:24). Снова, как ясно вытекает, что наша вечная судьба решается сейчас. Здесь даже сказано: "и на суд не приходит". Поэтому мы вынуждены сделать вывод, что суд, о котором мы сейчас говорим, не имеет ничего общего с нашей вечной судьбой. Этот суд будет судом семейным, и он включает только детей Божиих. Бог усыновил сынов и дочерей в Свою великую семью, но они не поступали всегда так, как они должны были поступать. Между ними, по временам, появлялись зависть, ненависть, жадность, гордость и многие другие грехи. Бог приведет на этом суде Свою семью в полный порядок. На этом суде не будет выясняться кто мы, так как это уже было решено на земле, но будет решаться, что мы получим за наши дела. Как мы уже читали, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое. Так как мы знаем, что мы не спасены тем, что мы делаем, мы можем утверждать, что этот суд не имеет ничего общего со спасением наших душ. Потому что Писание говорит: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефесянам 2:8, 9). Благодать делает нас детьми Божиими, но после того, как мы войдем в небеса по благодати, там мы будем судимы как дети Божии согласно того, что мы делали. Этот суд будет по нашим делам.
Есть люди, которые полагают, что смерть удалит все последствия греха у Божиих детей, что все недостатки, которые порочат наш христианский характер, исчезнут сразу после смерти. Желаю здесь напомнить то, о чем мы говорили раньше, то есть что человек лишь одна треть тело, а две трети - дух. Смерть может повлиять лишь на одну треть, то есть на наше тело. Другие две трети, которые суть наша душа и дух, изменяются лишь чрез рождение свыше. Поэтому, ветхая природа, оставшаяся в нашей жизни после нашего обращения к Господу, должна будет предстать на суд пред судилище Христово. Нам следует помнить, что если бы смерть могла удалить все недостатки порочащие человека, то тогда всякий невозрожденный грешник воскрес бы таким же совершенным, как и верующий, потому что он тоже воскреснет. Поэтому мы приходим к заключению, что смерть не имеет силы изменить или удалить все недостатки и пороки нашей настоящей временной жизни.
Как ясно это вытекает из Священного Писания: "Чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое". Слова "что он делал, живя в теле" значат, что не лишь тело было виновно, соделанное в теле - означает соделанное в этой жизни. Грехи, сделанные в теле, порочат больше чем тело: они порочат всего человека. Так что мы не можем сложить всю нашу вину на тело и оставить внутреннего человека невинным. Фактически, Апостол Павел указывает нам, что большинство грехов не делаются против тела. Он говорит: "Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела" (1-е Коринфянам 6:18). Другими словами, всякий грех, который совершает человек, он совершает живя в теле, но не весь грех направлен против тела. Так что, видите, что мы не можем сложить всей вины наших грехов на наше тело и затем добавить, что смерть изменит все это, потому что Писание не подтверждает такого учения. Во всяком случае. Апостол Павел говорит, что нам придется отвечать за плохие дела, сделанные в течение этой жизни в теле, и мы ясно видим из этого стиха, что нельзя ожидать, что худое как-то исчезнет в смерти. Нет, оно не исчезнет, но как доброе предстанет на суд, так и худое. "Зная, что в воздаяние от Господа получите наследие; ибо вы служите Господу Христу. А кто неправо поступит, тот получит по своей неправде: у Него нет лицеприятия" (Колоссянам 3:24, 25).
Возможно, что у вас возникнет вопрос: если кровь Иисуса Христа очищает нас от всякого греха, тогда почему плохое остается до вечности? Почему оно не очищено и не забыто навсегда? Ибо Писание ясно говорит нам: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1-е Иоанна 1:7). Если кровь Иисуса Христа очищает от всякого греха, тогда как же могут оставаться, хотя бы и самые незначительные пятна греха, которые будут взысканы с нас перед судилищем Христовым? Да, мы можем быть вполне уверены на основании Священного Писания, что кровь Иисуса Христа очищает от всякого греха. Фактически, мы можем сказать, что нет пятна греха в нашей жизни столь глубокого, которое было бы вне возможности очищения кровию Иисуса Христа. "Тогда придите, и рассудим, говорит Господь. Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю" (Исаия 1:18). Кровь Христа имеет не только изумительную силу и способность очищать от всех грехов на всю вечность, она также очищает нашу совесть и в настоящей жизни. "То кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному" (Евреям 9:14).
Все дети Божии могут засвидетельствовать о чудотворной силе крови. Если в нашей жизни возникает грех, под его влиянием повреждается совесть, мы чувствуем внутреннюю грусть, и грех бременем ложится на сознание. Мы преклоняем колени пред Небесным Отцом, со слезами просим прощения, и вдруг, темные тучи улетают, как тень, и всякое бремя спадает с сердца, и душа наполняется небесной песнею. Да, как чудно кровь очищает нашу совесть, и хотя она пролилась на Голгофе почти две тысячи лет тому назад, она не потеряла своей силы. Как однажды свидетельствовал один человек, вскоре после принятия Господа Иисуса Христа в свою жизнь, он сказал: "В ту ночь, когда я принял Господа моим Спасителем, я почувствовал, как будто кто-то взял мыло и воду и щеткой вымыл меня внутри и извне. Я почувствовал себя чистым, как новорожденный ребенок, и в ту ночь я спал сладким, беспечным сном, которого не знал я в моей жизни много лет".
Дорогой друг, не это ли то, в чем вы нуждаетесь в вашей жизни? Не верно ли, что огромные бремена накопились на вашей душе до такой степени, что вы никогда не чувствуете внутреннего мира и радости? Пойдите к Голгофе сейчас, сложите все ваши бремена у пронзенных ног Иисуса Христа, и в глубоком раскаянии откройте вашу душу, сознаваясь во всем том, что тяготит вас день и ночь, и вы найдете сладкий отдых, который может дать только Иисус Христос. Он ожидает вас сейчас с открытыми объятьями.
Кровь Иисуса Христа не только очищает нас от наших грехов на всю вечность, и не только очищает нашу совесть в настоящей жизни, но эта кровь также очищает из Божьей памяти оскорбление, которое причинили Ему наши грехи. "И уже не будут учить друг друга, брат - брата и говорить: "познайте Господа", ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомяну более" (Иеремия 31:34). Раз наш грех находится под кровью, он удален навсегда и всякое пятно, его последствие, исчезнет из Божьей памятной книги на небесах. Ах, как могущественна сила крови Иисуса Христа! Не удивительно, что сатана ненавидит ее чудотворную силу! Поэтому, мы, познавшие действие этой мощной Крови, будем смело проповедывать и возвещать, что она есть единственное средство от греха для всего человечества.
Сказав все это про Кровь Христа, я сейчас желаю добавить, что есть однако один грех, от которого кровь не может очистить, и это неисповеданный грех. Не желаю дать повода для мысли, что кровь не способна очистить от неисповеданных грехов, ибо кровь имеет силу очистить от всякого греха. Однако, если мы в нашей жизни не желаем сознаться в сделанном грехе и принести его к Иисусу для очищения, то такой грех остается неочищенным. Вот, например: один брат вспыльчивого характера поссорился с другим братом и этим нанес ему глубокие раны Оба брата слишком горды, чтобы сознаться в своей вине и это печальное положение продолжается. Года проходят, а этот грех, не исповеданный ни пред Богом, ни пред человеком, остается на совести. Затем, спустя много лет, оба брата умирают с этим грехом, который не был омыт в течение их жизни. Кровь могла бы смыть этот грех, но он не был принесен ко Христу для очищения и потому остается до самого суда.
Для того, чтобы всякий грех был омыт, необходимо, чтобы он был принесен ко Христу и в смирении исповедан перед Ним и тогда кровь очищает его и лишь тогда. Итак, можете ли вы представить себе: сколько грехов остается в жизни верующих сегодня, которые год за годом накопляются и остаются неочищенными? Эти грехи никогда не исчезнут сами по себе, и смерть их не удалит и невозможно, чтобы они остались на душе верующих на всю вечность. Поэтому, совершенно необходимо, чтобы был суд для детей Божиих, на котором все это будет приведено в полный порядок. Многие из этих грехов - грехи тайные, о которых никто не знает, были записаны в небесных книгах, так как в продолжении земной жизни они не были омыты. Мы видим из Писания, что самое первое дело перед судом, будет открытие всех этих грехов. Мы читаем: "Посему не судите никак прежде времени, пока не приидет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1-е Коринфянам 4:5).
Здесь возникает вопрос: перед кем Он осветит скрытое во мраке? Можно сказать с уверенностью, что Он откроет это не перед Богом, потому что перед Богом уже все открыто. "И нет твари, сокровенной от Него, но все обнажено и открыто пред очами Его: Ему дадим отчет" (Евреям 4:13). Эти открытые грехи обнаружатся перед теми, от которых мы их скрываем сейчас. Не видите ли, что когда мы таим грехи в нашей жизни и скрываем их от очей человеческих, мы подаем внешний вид святости, которая ложна, и Иисусу Христу придется удалить это лицемерие, из нашей жизни? На небесах мы явимся такими, 'какими мы действительно есть, а не такими, какими мы кажемся людям. (Поэтому нам придется отвечать за доброе и за худое).
Самые ужасные слова в Библии для меня следующие: "Который и осветит скрытое во мраке и обнаружит сердечные намерения" По этой причине. Апостол Павел, говоря далее о судилище Христовом, говорит: "Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты; надеюсь, что открыты и вашим совестям" (2-е Коринфянам 5:11).
Поэтому, следует сказать, что много легче пойти к брату или сестре и наладить это дело в настоящей жизни, пока у нас еще есть возможность сложить все под Кровь Иисуса Христа. В ответ на ваше возражение, что это чрезвычайно трудно, я хочу предупредить вас, что в вечности это будет гораздо труднее, когда глаза всех людей и святых Ангелов должны будут смотреть на наше горькое раскаяние перед судилищем Христовым в неочищенных грехах. Да, это дело очень трудное сейчас, но в вечности оно будет еще труднее.
Однако, нам не нужно бояться этого рода суда. Суд этот будет самый правдивый из всех судов известных человечеству. Одной из существенных, характерных черт справедливого суда является абсолютное ознакомление со всеми фактами. Здесь на земле суд многократно бывает несправедлив не намеренно, но лишь потому, что нет всех фактов на лицо. Часто присяжные заседатели проводят долгое время в совещаниях и обсуждениях дела, и все же приходят к неправильным выводам, потому что в деле были неизвестные им, скрытые факты. На суде Христовом все, даже самые мелкие подробности, станут известны. Апостол Павел говорит, что Христос обнаружит сердечные намерения. Какой земной суд может вынести все факты на свет? Как часто суд призывает на помощь психиатра, чтобы он поставил диагноз, чтобы установить до какой степени обвиняемый был ответствен за свои поступки. В этом отношении нам приходится сказать: кто может знать, что происходило в уме преступника, когда он совершал свое преступление? На небесном суде, самый великий Психиатр всех времен выведет на свет скрытые помышления сердца и ума и, таким образом, сделает известными пред судом все факты, чтобы суд был справедлив.
"Ибо Он по делам человека поступает с ним, и по путям мужа воздает ему. Истинно, Бог не делает неправды, и Вседержитель не извращает суда" (Иов 34:11, 12). Мы все получим точно согласно того, что мы делали, живя во плоти, доброе или худое.
После того, как все будет обнаружено. Бог совершит очищение Если мы внимательно читаем Священное Писание, мы заметим, что существуют три средства для очищения греха, которые Бог применяет в жизни Его чад. Первое средство, которое мы замечаем, это - страдания Бог очень часто применяет это средство в течение нашего земного странствования. Не написано ли: "Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу, ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по стопам Его" (1-е Петра 2:20, 21)? Здесь страдания называются нашим призванием. Дальше Апостол Петр говорит- "Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да сделает непоколебимыми" (1-е Петра 5:10). Здесь ясно сказано, что Бог делает нас совершенными через страдания. Есть еще одно место в Послании Апостола Петра, на которое я желаю обратить наше внимание: "О сем радуйтесь, поскорбевши теперь немного, если нужно, от различных искушений, дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа" (1-е Петра 1:6, 7). Богу часто приходится говорить к нашим сердцам через страдание, потому что иногда мы иначе не обращаем внимания на Его голос. Я уверен что мы все иногда замечали, что самые глубокие и святейшие из детей Божиих были те люди, которые прошли через огненные страдания, которые послужили к усовершенствованию их жизни. Итак, вот это первое средство, употребляемое Богом для очищения Его детей и приготовления их к вечности.
Второе очистительное средство мы уже исследовали, более или менее подробно, а это - Кровь Христа. Есть очень драгоценные слова в книге Откровения, которые красноречиво говорят нам про эту могущественную силу: "И, начав речь, один из старцев спросил меня: сии облеченные в белые одежды кто, и откуда пришли? Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои кровию Агнца" (Откровение 7:13, 14).
Третье средство, которое Бог употребляет для очищения - это огонь. Теперь следует заметить, что первые два средства употребляются здесь на земле, а третье будет использовано на небесах пред судилищем Христовым. Про это третье средство читаем: "Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, - каждое дело обнаружится; ибо день покажет, потому что в огне огкрывается, и огонь испытывает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду; а у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня" (1-е Коринфянам 3:11-15). Апостол Павел говорит: "Впрочем сам спасется, но так, как бы из огня". Причина тому, почему таковые спасутся, заключается в том, что они строили на хорошем фундаменте, о котором говорится в 11-ом стихе. Таковые спасутся не потому, что они строили на делах, но потому что они строили на Христе. Но их дела останутся или сгорят, согласно того, как они строили на этом основании.
Теперь перед нами вопрос: как должны мы понимать это место? Пожалуй, это будет легче, если мы убедимся, что мы не можем принять это в буквальном смысле. Мы знаем, что это так, потому что мы в нашей жизни не строим буквально из золота, серебра, драгоценных камней, дерева, сена, соломы и т. д. Эти вещи служат лишь символом ценности наших дел, из которых мы строим в настоящей жизни. Так что, если мы не можем принять в буквальном смысле золота, серебра, драгоценных камней, дерева, сена, соломы, то тогда мы: также не можем принять в буквальном смысле этого огня, который испытывает наши дела. Ясно, что обширного исследования Священного Писания не требуется; для того, чтобы убедиться в том, что огонь в Библии всегда обозначает сильное негодование Божие. Вот, например: "Пред негодованием Его кто устоит? И кто стерпит пламя гнева Его? Гнев Его разливается как огонь; скалы распадаются пред Ним" (Наум 1:6). "Соберу вас и дохну на вас огнем негодования Моего, и расплавитесь среди него... Итак изолью на них негодование Мое, огнем ярости Моей истреблю их, поведение их обращу им на голову, говорит Господь Бог" (Иезекииль 22:21, 31). Мы находим много подобных мест во всей Библии, которые отождествляют огонь со-страшным негодованием Божиим. Поэтому мы можем определенно сказать, что огонь судилища Христова обозначает гнев Божий.
В предыдущей главе мы упомянули, что судилище Христово будет семейным судом, на котором будут рассматриваться дела детей Божиих. Когда мы все соберемся пред судом Христовым, и Он будет проверять наши дела. Он найдет, что многие из Его чад ходили в бесчестии и в стыде, и возгорится против них пламень гнева Его. Как любящий Отец, Он не перестанет любить Своих детей, однако Его огонь направится против их злых дел; и Он применит этот способ наказания и очищения. Не следует нам обманывать самих себя, что нам не будет больно. Я лично верю, что там будут горькие слезы сожаления и раскаяния. Это не потому, что Отцу приятно видеть слезы на очах детей Своих, но лишь потому, что Он будет обязан поступить правосудно со злом, а зло всегда причиняет боль. Однажды грех причинил сильную боль нашему Спасителю, а в этом случае причинит боль детям Божиим.
Потом, когда все будет приведено в порядок: "И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Откровение 21:4). Слезы отрутся лишь только после суда, но, ах, какие горькие слезы будут литься в этом семейном суде! Как было бы много лучше нам производить суд сейчас над самими собою, чтобы не быть судимыми в тот день. "Ибо, если бы мы судили сами себя, то не были бы судимы" (1-е Коринфянам 11:31). Ах, если бы мы могли научиться проливать слезы над нашими грехами сейчас, чтобы не пришлось нам горько плакать над ними в стыде тогда! Не напрасно говорит нам Апостол Иоанн: "Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его" (1-е Иоанна 2:28).
Прежде чем оставить рассмотрение судилища Христова, следует обратить внимание на еще один оттенок этого суда, это будет касаться награды. Ибо, до какой степени первая часть суда будет печальна, до такой же степени вторая часть будет радостна. Писание повторяет опять и опять, что мы будем судимы согласно наших дел. Но дела не у всех одинаковы. Некоторые оставили этот мир, чтобы посвятить себя целиком на дело Христово, а другие более возлюбили этот мир, чем мир духовный, это часто замечается вокруг нас, среди верующих сегодня. Желаю обратить ваше внимание на место в книге пророка Даниила 12:3: "И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, во веки, навсегда".
Небо - место сияющих существ. Прежде всего там сияет слава Христа, о Нем Писание говорит: "Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч; и лице Его - как солнце, сияющее в силе своей" (Откровение 1:16). Когда Апостол Павел встретился с Господом на пути в Дамаск, он засвидетельствовал, что свет, который осенил их, превышал сияние полуденного солнца. Затем на небе сияют Ангелы. Священное Писание, описывая явление Ангелов людям, указывают, что они часто являлись в небесном свете. Пророк Даниил говорит нам, что дети Божии будут сиять, как звезды, значит они тоже будут облечены в небесное сияние. Сила их света будет зависеть от того, как они трудились для Господа здесь на земле. Дух Святой, через Апостола Павла, пишет: "Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе" (1-е Коринфянам 15:41). И как звезды отличаются друг от друга в славе, также будет и с детьми Божиими, потому что не все трудятся для Господа с одной и той же ревностью и верностью. Некоторые толкователи Библии даже верят, что мы будем способны, смотря на славу верующих, .различать к знать, до какой степени каждый верно трудился здесь на земле и сколько награды было дано ему. Наша слава будет нашей отличительной медалью.
Какой славой будете сиять вы в тот день? Позвольте мне задать вам вопрос: насколько вы светите сейчас для Господа Иисуса Христа? Наш Спаситель однажды сказал: "Вы - свет мира". Но Он также сказал: "Итак смотри: свет, который в тебе, не есть ли тьма?" (Луки 11:35). Поэтому становится очевидным, что наше сияние там будет зависеть от того, как мы светим здесь сейчас. Некоторые говорят нам, что недостойно служить Господу с надеждой, что мы получим награду за наше служение. Для некоторых, служение ради награды не является хорошим мотивом. Однако, мы можем с уверенностью сказать, что недостойно служить Господу за то, что Он Сам предлагает нам. Но если Он предлагает нам награды за наше служение, а мы ими ничуть не интересуемся, этим мы унижаем нашего Господа. Апостол Павел, сравнивая духовную жизнь с земным ристалищем, говорит: "Не знаете ли, что бегущие на ристалище бегут все, но один получит награду? Так бегите, чтобы получить" (1-е Коринфянам 9:24). Дух Святой говорит нам через Апостола Павла: "Так бегите, чтобы получить", ибо это Божье желание.
Вы можете достигнуть неба абсолютно ничего не делая, ибо человек спасается исключительно верой. Но вы не можете получить награды на небесах, ничего не делая. Мы видим, что награды были столь важны для Апостола Павла, что он прилагал всю свою энергию, чтобы достичь их. Писание говорит следующее про Моисея: "И поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние" (Евреям 11:26). Поэтому-то, что было хорошо для Апостола Павла и для Моисея,. должно быть хорошо и для нас. Мы также должны прилагать все старания, чтобы приобресть великие награды, ибо это прославляет нашего Господа. Писание даже предупреждает: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду" (2-е Иоанна, стих 8-ой).

Глава девятая. Брак Агнца

"И слышал я как бы голос многочисленного народа, как бы шум вод многих, как бы голос громов сильных, говорящих: аллилуйя! ибо воцарился Господь Бог Вседержитель. Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых" (Откровение 19:6-8). Судилище Христово было необходимым шагом в приготовлении Церкви для брака Агнца. И теперь наступило то, о чем мы читали: "Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя" Все земные пятна, которые опорочивали Церковь от самого начала, теперь удалены и невеста действительно готова быть представленной своему жениху. Это та Церковь, которую Иисус Христос купил Кровию Своею, которую Он избрал из всех народов, чтобы она была Его женою навсегда.
"И дано было ей облечься в виссон чистый и светлый". Для каждой невесты приготовляется специальное одеяние на преславный момент свадьбы. И Писание добавляет: "...виссон же есть праведность святых". Мы замечаем, что слово Божие говорит о двух праведностях: во-первых, говорится о той праведности, которая вменяется нам через Иисуса Христа. Про эту праведность мы читаем: "И найтись в нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Филиппийцам 3:9) Эта праведность дается нам совершенно даром, так как она была приобретена для нас на Голгофском кресте. Эта праведность вменяется нам благодатию и принимается нами верою. "По сей-то воле освящены мы однократным принесением тела Иисуса Христа... Ибо он одним приношением навсегда сделал совершенными освящаемых" (Евреям 10:10, 14).
Во-вторых, мы читаем про нашу собственную праведность: "Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен" (1-е Иоанна 3:7). Эту праведность мы заслуживаем нашими делами и это и есть та праведность, за которую мы получаем награду. Христос единственный. Который может переделать худое дерево в доброе. Но раз Он произвел в нас эту перемену, то мы, как доброе дерево, приносим добрый плод. От Него мы получаем способность поступать праведно.
Однако, я лично верю, что виссон чистый и белый, упоминаемый в связи с одеянием невесты, есть не наша праведность, но праведность Христова, т. е. это одеяние дается Самим Женихом. Заметьте выражение: "И дано было ей облечься в виссон чистый и светлый" Эта невеста столь нища, что Жениху приходится снабжать ее брачными одеждами. Мы открываем другое место в Библии, где сказано: "Чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Ефесянам 5:27).
Если бы вы поискали такую церковь на земле, то вы скоро пришли бы в отчаяние, потому что нет нигде на земле церкви, которая подходила бы к этому высокому идеалу, - к идеальной церкви, не имеющей ни пятна, ни порока. Весь секрет здесь заключается в том, что Он, ее Жених, одевает ее в Свою собственную праведность, как сказано, чтобы представить ее Себе. Лишь Его праведность является той единственной праведностью, которая может вполне приготовить невесту для Него, и поэтому сказано, что ей дано было, то есть, что ей дана незаслуженная ею праведность. "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1-е Коринфянам 1:30). Как дивно и хорошо верующим творить праведность, но гораздо боле& преславно знать, что, когда мы предстанем пред Ним, мы будем облечены не в нашу собственную праведность, но в Его совершенную праведность. Итак, это и только это, есть брачное одеяние невесты Христа.
Как на всех браках, так и на этом преславном небесном событии, будут присутствовать приглашенные гости. По этому поводу Писание так гласит: "И сказал мне Ангел: напиши: блаженны званные на брачную вечерю Агнца. И сказал мне: сии суть истинные слова Божии" (Откровение 19:9). Мы могли бы подумать, что приглашенные, о которых говорится здесь, суть те, которые составляют невесту. Однако, невеста не может быть приглашенной гостьей, так как это ее свадьба. По обычаю многих стран, свадьбы объявляются красивыми карточками, которые высылаются всем близким и друзьям жениха и невесты. Но эти карточки никогда не шлются жениху и невесте, потому что это их свадьба.
Гости, приглашенные на брак Агнца, будут Ветхозаветные святые, которые воскреснут в воскресение Церкви и будут присутствовать на брачной вечере, как гости. В предыдущих главах, мы говорили об отношении, которое будут иметь эти святые ко Христу и к Его невесте, а здесь мы их видим занимающими свое место на брачной вечере Агнца. Иоанн Креститель представляет этих Ветхозаветных святых, когда он говорит: "Имеющий невесту есть жених; а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха: сия-то радость моя исполнилась" (Иоанна 3:29). Иоанн, как и все Ветхозаветные святые, является другом жениха.
Иоанн предвидел, что это будет время великой радости, когда небесные хоры поднимут свои громкие голоса в прославлении Агнца. Это будет нечто, что случается лишь однажды во всю вечность, и как я рад, что я буду там! Дорогой читатель, Господь имеет чудесную, брачную одежду праведности для всех, кто примет Его в свою жизнь. Существует только один способ приготовления к вечности, а именно, чтобы Сам Христос приготовил вас к небесам. Он говорит: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоанна 14:6). А для тех из вас, которые уже находитесь на этом пути. Писание говорит: "Да будут чресла ваши препоясаны и светильники горящи: и вы будет подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придет и постучит, тотчас отворить ему. Блаженны рабы те, которых господин, пришед, найдет бодрствующими; истинно говорю вам, он препояшется и посадит их, и подходя станет служить им. И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те. Вы знаете, что, если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой: Будьте же и вы готовы, ибо, в который час не думаете, придет Сын Человеческий" (Луки 12:35-40). Я повторю: "Будьте же и вы готовы".

Глава десятая. Великая скорбь. Восхищение Церкви

До сих пор мы, сосредоточивали наше внимание на панораме событий, происходящих на небесах, со времени восхищения Церкви от земли. А сейчас посмотрим на то, что произойдет здесь, на земле, после восхищения Церкви и как это повлияет на оставшихся грешных, невозрожденных людей. Так как человеку ничего подобного, никогда не приходилось переживать с тех пор как он существует на земле, то мы можем с уверенностью сказать, что все эти события сильно потрясут все человечество.
В открытом перед нами Писании, мы видим Библейское объяснение самого факта восхищения Церкви и того, как оно разделит людей. Оно разделит даже и тех, которые имеют самое близкое общение в жизни. "Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится; двое будут на поле: один возьмется, а другой оставится" (Луки 17:34-36). Пожалуй, когда мы смотрим на верующих, живущих в этом мире, мы не замечаем большой разницы между верующими и неверующими, хотя мы сознаем, что разница должна существовать. Но когда произойдет восхищение, разница станет безошибочно ясной и немало пугающей. Ибо в тот момент чадо Божие исчезнет с земли, а чадо мира сего останется, если даже они находились вместе друг с другом.
Восхищение Церкви будет великим разделяющим событием, которое потрясет землю и во многих случаях произойдут катастрофы. Мы можем представить себе, что случится на больших дорогах, в воздухе и на океанах, когда управляющие автомобилями, капитаны кораблей и пилоты аэропланов исчезнут, даже не говоря про фабрики и заводы и другие повседневные дела. Немало имеется толкователей Писания, которые старались предвидеть страшные катастрофы, которые произойдут в момент восхищения Церкви. Поэтому я не буду пытаться описывать этот страшный момент, хотя все мы могли бы вообразить душепотрясающие подробности, которые, без сомнения, будут иметь место на земле.
Ввиду того, что земля круглая, восхищение произойдет в различные часы дня, в разных странах. В вышеприведенных стихах наш Спаситель предвидел эту разницу и описал ее в трех разных периодах дня. Прежде всего, мы имеем картину двух человек в постели, изображающую ту часть земли, жителей которой восхищение Церкви застигнет ночью. Потом мы имеем двух мелющих женщин, - это вечерняя пора дня, когда зерна, собранные в течение трудового дня, мелются. Два человека на поле изображают трудовые часы дня. Итак, мы имеем картину трудового дня от раннего утра до позднего вечера, которая показывает, что восхищение застигнет людей в трех различных положениях в один момент, согласно разных часов времени вокруг земли.
Нередко задается вопрос: но будут ли знать неспасенные, что случилось? Я лично верю, что во многих случаях, они будут знать. Например, в случае семьи, в которой дети не принадлежат Господу Иисусу Христу, хотя они наставлены родителями в Библейских истинах как спасение и восхищение Церкви. Я твердо верю, что они будут прекрасно знать, что случилось, когда их родители внезапно исчезнут. Это послужит к тому, чтобы привести многих из таковых к Господу Иисусу Христу, ибо они дадут себе отчет в том, что произошло. Мы даже можем представить себе отчаянный страх, который овладеет сердцами таких детей, когда они осознают, что случилось действительно так, как их предупреждали родители. Я уверен, что многие из таких составят ту большую толпу, о которой пишется в книге Откровения 7:14, "Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои кровью Агнца". Эти, пришедшие от великой скорби, те, которые будут спасены после восхищения Церкви, так как оно произойдет перед самой великой скорбью.
Возможно, для того, чтобы лучше объяснить влияние восхищения Церкви на тех, которые останутся и которые знали об этой истине, я могу привести следующий случай. В христианском университете, где училась моя жена, была одна неверующая девица, которая продолжала отвергать Господа, хотя она прекрасно знала учение про спасение. Она также знала про восхищение Церкви, как этот пример покажет. Однажды вечером, после школьных занятий, она пошла немножко отдохнуть и крепко уснула; она была одна в своей комнате. Она забыла, что было назначено специальное собрание на тот вечер, и когда она спала, все студенты и преподаватели пошли на собрание. Когда она проснулась, ее комната была освещена, но она была одна. Вставши, она обежала все соседние комнаты и никого в них не нашла. Она поспешно вышла на двор, где царила глубокая тишина. В сильном страхе она начала бегать из одного здания в другое, в надежде найти кого-нибудь из учителей или студентов, но никого нигде не было. Здесь она пришла к ужасному заключению, что произошло восхищение Церкви, и она одна осталась, так как не была спасена. В своих отчаянных поисках по университетскому двору, вся в слезах, она внезапно нашла сторожа, которого она знала как хорошего верующего. Упав к его ногам, она тут же заявила, что желает принять Господа Иисуса Христа своим личным Спасителем. Этот преданный Господу брат с радостью привел ее к Господу Иисусу Христу.
Весьма ясный урок для всех тех отвергающих Господа заключается в том, что хотя она ошиблась в своем мнении относительно времени восхищения, но тем не менее она представила точную картину тех, которые останутся неспасенными до того дня. Я желаю сердечно посоветовать всем детям, которые имеют верующих родителей и знают все эти истины: не откладывайте спасения вашей души ни на одну минуту. Сейчас же просите Христа, чтобы Он омыл ваши грехи Своей драгоценной Кровью, и чтобы спас вас и приготовил для встречи с Ним на облаках.
Возникает еще другой вопрос по этому поводу: увидят ли неверующие восхищение Церкви, когда оно произойдет? На это имеем следующий ответ в Библии: "Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия" (Иоанна 3:3). Увидят восхищение лишь те, которые принадлежат 'к Царствию Божию. Я желаю обратить ваше внимание на некоторые места Писания в связи с этим вопросом. Из слов нашего Спасителя, очевидно, что мир не видел Его после смерти. "Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить" (Иоанна 14:19). Заметьте, как здесь Господь делает различие между верующими и неверующими. В книге Деяния Апостолов 10:40, 41, мы читаем: "Сего Бог воскресил в третий день и дал ему являться не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых". Так что слова, сказанные нашим Господом, что невозрожденное око не может увидеть Царства Божия, имеют очень буквальное значение. Писание говорит нам, что Он явился более чем пятистам человек в одно время, но среди них не было ни одного неверующего, так как Апостол Павел определенно называет их братьями. "Потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили" (1-е Коринфянам 15:6). На основании прочитанных мест, мы можем утверждать, что никто из неспасенных не видел воскресшего Спасителя; и на этой же почве мы можем уверять, что никакой невозрожденный глаз не увидит Его и в Его тайном пришествии.
За Церковью Он придет тайно, тогда мертвые воскреснут, а живые верующие исчезнут в то мгновение, как они получат свои прославленные тела. Восхищение Церкви произведет великую тревогу па земле, но она скоро забудется, так как за этим последуют другие потрясающие события, которые поколеблют землю. Многие люди, которые сознательно не любят Господа, будут рады восхищению, потому что верующие, которые тревожили их греховную жизнь своим свидетельством, внезапно исчезнут с земли, а диавол скоро сумеет составить успешное объяснение того, что случилось с этими религиозными "глупцами". Восхищение Церкви произведет великое разделение в среде всех рас, и всех: цветов кожи, и всех национальностей; оно будет делить людей по всему лицу земли, согласно веры каждого человека. Все человечество будет разделено на две части: восхищенные и оставшиеся. К которой из этих двух принадлежите вы?

Глава одиннадцатая. Великая скорбь

После восхищения Церкви на земле начнется период великой скорби. Это будет самый страшный период, когда-либо известный на земле. Одна из первых причин, почему это будет так, открывается словами нашего Спасителя, сказавшего: "Вы соль земли" Церковь Иисуса Христа - соль земли в том смысле, что она препятствует окончательному моральному разложению всего человеческого общества. Как только эта соль возьмется от земли, самое страшное моральное разложение постигнет народы на земле, (да в такой мере, никогда раньше неизвестной)? Возможно, что мы думаем, что более низкий моральный уровень жизни, что сейчас существует на земле, невозможен, но когда соль возьмется с земли, будет несравненно хуже.
Вторая причина, почему период великой скорби будет самым страшным периодом, заключается в том, что после восхищения Церкви на земле появится самая страшная личность, которая когда-либо существовала. Мы читаем: "И ныне вы знаете, что не допускает открыться ему в свое время. Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь, - и тогда откроется беззаконник, которого Господь Иисус Христос убьет духом уст Своих и истребит явлением пришествия Своего" (2-е Фессалоникийцам 2:6-8). "Удерживающий теперь" есть Дух Святой в Церкви. По восхищении с земли Церкви, появится антихрист во всей дьявольской силе, но он встретит свой конец через три с половиною года после своего появления. Однако, с того момента, когда Церковь будет взята с земли, и он появится, за время до его конца он совершенно перевернет эту землю бесовскою силою, которая будет обладать им. Сейчас, посмотрим на эту личность, прежде чем рассмотреть третью причину, почему период великой скорби будет самым страшным периодом, известным этой земле.

Великая скорбь - Антихрист

"Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или •святынею, так-что в храме Божием сядет он, как Бог, выдавая себя за Бога" (2-е Фессалоникийцам 2:3, 4). Событие, про которое мы здесь читаем, произойдет в храме, который будет построен в Израиле, в последние дни и в котором явится антихрист. Как раз в этом храме он откроется народу, - кто он такой. Писание говорит: "И утвердит завет для многих одна седьмина, а в половине седьмины прекратится жертва и приношение, и на крыле святилища будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя" (Даниил 9:27).
Прежде чем комментировать прочитанное место, желаю обратить ваше внимание на другой отрывок, сказанный нашим Спасителем, по этому поводу. "Итак, когда увидите мерзость запустения, реченную чрез пророка Даниила, стоящую на святом месте, - читающий да разумеет" (Матфея 24:15). Оба прочитанные места касаются одного и того же, то есть обнаруживания антихриста. В последние дни, антихрист будет принят многими евреями за Мессию, и он вступит в завет с ними на семилетний период. Но в средине этого семилетнего периода он взойдет в храм и прекратит ежедневное жертвоприношение, которое будет к тому времени восстановлено и объявит себя Богом и потребует поклонения. Как раз это и откроет евреям их великую ошибку, и они познают, что они обмануты.
Вышесказанное должно помочь нам лучше понять, что это будет за личность. В прошлом, немало людей находили антихриста в разных мировых лидерах, которые появлялись на мировой сцене, но лидеры один за .другим умирали и их смерть опровергала все эти теории. Я лично верю, что мы, составляющие Церковь Иисуса Христа, не можем узнать антихриста, так как Церковь есть та сила, которая препятствует его появлению. Лишь после восхищения Церкви он сделается явным в храме, где он поставит мерзость запустения, которая послужит для его обнаружения. Конечно, если Церковь не может знать его в настоящее время, то несомненно, что и мир не может знать, так как Церковь обладает свыше данной мудростью.
Теперь желаю упомянуть, что есть некоторые признаки, которые нам проливают свет знать про него. Во-первых, если он будет принят евреями за Мессию, он должен быть еврей. Поэтому, очень допустимо, что он также произойдет из колена Иудина, из которого произошел истинный Мессия, то есть Иисус Христос. Мы читаем: "И собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу? Они же сказали ему: в Вифлееме Иудейском, ибо так написано чрез пророка: "И ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных; ибо из тебя произойдет Вождь, Который упасет народ Мой Израиля" (Матфея 2:4-6). Вы помните, что когда Иисус Христос начал Свое земное служение, как книжники и фарисеи всячески испытывали Его, чтобы узнать Мессия ли Он или нет? Также будет и с антихристом, ему придется иметь хорошие доказательства, чтобы убедить народ в своем происхождении, прежде чем его примут.
В книге пророка Даниила есть место, которое ясно показывает, что он будет еврей. Прежде всего нам следует убедиться, что здесь идет речь про антихриста. "И поставлена будет им часть войска, которая осквернит святилище могущества и прекратит ежедневную жертву и поставит мерзость запустения" (Даниила 11:31). Этот стих показывает, безо всякой тени сомнения, что речь идет об антихристе. Читаем дальше: "И будет поступать царь тот по своему произволу, и вознесется и возвеличится выше всякого божества, и о Боге богов станет говорить хульное, и будет иметь успех, доколе не совершится гнев: ибо, что предопределено, то исполнится. И о богах отцов своих он не помыслит и ни желания жен, ни даже божества никакого не уважит; ибо возвеличит себя выше всех" (Даниил 11:36, 37). В последнем стихе находится выражение - "и о богах отцов своих он не помыслит". В русской Библии, слово "богах" написано с малой буквы и во множественном числе, в других переводах написано - "и о Боге отцов своих он не помыслит". Слово "Боге" пишется с прописной буквы и в единственном числе. Это более правильно, так как здесь имеется в виду истинный Бог, а о других божествах говорится немного позднее в этом стихе. Так что выражение "и о Боге отцов своих" выясняет, что речь идет о Боге евреев, ибо Он есть Бог Авраама, Исаака и Иакова, о Котором говорил и наш Спаситель: "А что мертвые воскреснут, и Моисей показал при купине, когда назвал Господа Богом Авраама и Богом Исаака и Богом Иакова" (Луки 20:37). Этими словами наш Спаситель доказывает, что Бог есть Бог евреев.
Конечно, мы познали этого Бога будучи странниками и пришельцами, будучи чуждыми еврейских заветов, теперь же мы присоединены к обществу Божьему чрез Кровь Иисуса Христа. Из вышеприведенных стихов становится очевидным, что антихрист будет еврей, который отвергнет Бога отцов его и поставит себя за Бога.
Исследуя Писание касательно антихриста, мы скоро даем себе отчет в том, что он не обыкновенный человек, но человек, в котором обитает сам сатана. Иисус Христос, сошедший на землю, был Бог во плоти. Антихрист будет диавол во плоти. Пророк Даниил говорит: "И укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых" (Даниила 8:24). Антихрист будет человек чрезвычайно сильный, хотя и не своею силой. "Того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными" (2-е Фессалоникийцам 2:9). Еще яснее сказано про него в книге Откровения 13:3: "И видел я, что одна из голов его как бы смертельно была ранена, но эта смертельная рана исцелена. И дивилась вся земля, следя за зверем; и поклонились дракону, который дал власть зверю". В Откровении 12:9, нам сказано, кто этот дракон. Этот дракон есть сам сатана и он, этот дракон, даст свою сверхъестественную силу антихристу. Но, как мы уже заметили, антихрист будет не только снабжен сверхъестественной сатанинской силой, но он будет сатана во плоти, так что поклоняющийся этому зверю, будет поклоняться самому сатане.
В Священном Писании мы находим много случаев, где бесы воплощались в людей, но мы знаем лишь один случай, когда сам сатана воплотился в человека, это было в случае с Иудой Искариотом. Писание говорит: "Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати" (Луки 22:3). Известный радио-проповедник д-р Де Гаан, в своей книге о втором пришествии Христа, толкует, что сатана воскресит Иуду Искариота, чтобы выполнить роль антихриста последних дней. В его книге, под заглавием "Второе пришествие Христа" он делает следующие заключения. Будем иметь в виду, что сказано, что сам сатана вошел в Иуду. Доктор Де Гаан говорит, что Христос назвал Иуду Искариота сыном погибели. Это выражение употребляется в Новом Завете только в связи с Иудой Искариотом и антихристом. Про Иуду мы читаем: "Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание" (Иоанна 17:12). Про антихриста Писание говорит: "Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели" (2-е Фессалоникийцам 2:3). Д-р Де Гаан указывает на тот факт, что везде в Писании, где говорится о сыне погибели, это имеет отношение к антихристу и Иуде Искариоту.
Дальше, Священное Писание как будто бы говорит о воскресении из мертвых антихриста. "Зверь, которого ты видел, был, и нет его, и выйдет из бездны и пойдет в погибель; и удивятся те из живущих на земле, имена которых не вписаны в книгу жизни от начала мира, видя, что зверь был, и нет его, и явится" (Откровение 17:8). Существует мнение, что как раз так, как Бог воскресил Иисуса Христа, сатана воскресит Иуду Искариота, чтобы он выполнил роль антихриста. Иуда имел бы все качества, требуемые для антихриста, как мы видели выше; Иуда Искариот был еврей из племени Иудина.
Хотя эта теория очень привлекательна, и хотя я всегда очень глубоко ценил д-ра Де Гаана, который много сделал для Господа в течение многих лет через радио, распространяя здравое истолкование Священного Писания, однако, я не могу сказать, что я чувствую склонность принять это учение. Мне кажется сомнительным, что сатана может воскресить мертвеца: это может сделать только Автор жизни. Конечно, нам всем известны случаи, когда пророки и Апостолы воскрешали мертвых, но они творили это силою и властью Божией. Если бы сатана мог воскресить мертвое тело, тогда он также мог бы создать для себя новое тело и ему не нужно было бы воскрешатъ Иуду. Тот факт, что он однажды воплотился в Иуду, заставляет меня верить, что он не может создать себе тело и если это так, то он не может воскресить мертвое тело. Однако, я не хочу говорить догматически относительно этого. Я не нахожу достаточно учения в Священном Писании ни за, ни против такого толкования, которого придерживался д-р Де Гаан, тем не менее, я никогда не перестану глубоко ценить служение этого, ныне покойного, великого радиопроповедника.
Хотя сатана однажды уже был свержен с неба за его желание быть равным Богу, мы находим, что он этого желания никогда не утратил. "Противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога" (2-е Фессалоникийцам 2:4). Сатана всегда стремился занять Божье место, будьте на престоле человеческого сердца, или в Иерусалимском храме Божием. И он приложит все свои усилия, чтобы достигнуть этой цели в последние дни, в личности антихриста. Он постарается не только занять место, принадлежащее Господу, но и завоюет поклонение, которое принадлежит лишь Богу. Это очень ясно выражено в уже прочитанном нами месте, в книге Откровения 13:3, 4: "И поклонились дракону, который дал власть зверю, и поклонились зверю, говоря: кто подобен зверю сему и кто может сразиться с ним?" Ниже, в этой главе, в стихе 8-ом, говорится: "И поклонятся ему все живущие на земле, которых имена не написаны в 'книге жизни у Агнца, закланного от создания мира".
Период великой скорби будет периодом исключительного поклонения одной личности, какого никогда не было известно на этой земле. Это поклонение будет самой необходимой обязанностью для всех жителей земли. "И дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил и действовал так, чтоб убиваем был всякий, кто не будет поклоняться образу зверя. И он сделал то, что всем - малым и великим, богатым и нищим, свободным и рабам - положено будет начертание на правую руку их или на чело их, и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его" (Откровение 13:15-17). В то время совершенно не будет существовать свободы поклонения, согласно веления совести каждого. В те дни не будут существовать различные деноминации, ни названия, ни религии, как мы видим это сегодня. Полное поклонение зверю будет единственное, которое будет давать людям свободу жить, а те, которые предпочтут поклоняться истинному Богу, будут скрываться, страдать и умирать. По этой-то причине, мы и читаем в Откровении 7:9, 10, 13,14: "После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих. И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу!., И, начав речь, один из старцев спросил меня: сии облеченные в белые одежды кто, и откуда пришли? Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои кровию Агнца". Гонение на тех, которые изберут поклоняться Богу, будет столь ужасно в течение этих трех с половиной лет под управлением антихриста, что число мучеников на небе, из всех племен, народов и языков будет так велико, что никто не сможет счесть их.
Как страшно будет тем, которые не будут восхищены с Церковью, потому что они не были возрождены, ибо во время великой скорби они будут принуждены избрать между Богом и антихристом - поклоняться со множеством ложному богу, или поклоняться истинному Богу - и умереть за свою веру. Я вполне уверен, что в большинстве случаев, где решение будет за Господа, последует неминуемая смерть за веру и лишь немногие смогут скрыться и избежать гнева антихриста. Для тех, которые смогут скрыться, будет чрезвычайно трудно снабдиться пищей и одеждой, так как для приобретения этих весьма необходимых вещей будет нужна печать антихриста. Те, которые будут находиться в этом положении, смогут продолжать свое существование лишь с помощью близких, но безбожных друзей или родственников.
Пожалуй, иногда и в настоящее время мы чувствуем, что трудно служить Господу всеми нашими силами, как мы желали бы, однако, по сравнению с гонениями, которые постигнут верующих в Бога во время великой скорби, настоящее положение совсем легкое. Да, мы должны часто благодарить Бога за великую свободу, которой пользуются дети Божии, чтобы поклоняться своему Спасителю во многих странах по всей земле. Тот факт, что существует такое большое число религиозных разделений на свете, сам по себе показывает какая великая свобода царствует на земле. Но когда всемирная церковь осуществит свое стремление и экуменизм - как она часто называется - достигнет своей цели под антихристом, тогда всякое разделение в религии исчезнет и будет существовать одна лишь религия, - религия сатанинская. Поэтому никак не удивительно, что Писание, говоря про будущую всемирную церковь, которую оно называет великой блудницей, говорит: "Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых, и, видя ее, дивился удивлением великим" (Откровение 17:6). Вот, это будет вторая причина, почему во время периода великой скорби будет столь глубокое страдание.
Третья причина жестокости страдания во время этого короткого периода будет то, что Бог будет изливать Свой гнев на зверя и на его царство. "И услышал я из храма громкий голос, говорящий семи Ангелам: идите и вылейте семь чаш гнева Божия на землю. Пошел первый Ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его" (Откровение 16:1, 2). Итак, мы видим, с одной стороны, какому великому страданию, по причине сильного гонения, будут подвержены чада Божии, которые уверуют в Него во время этого периода, а с другой стороны, будут жестоко страдать и те, которые будут гнать детей Божиих, так как Господь отметит им за их злодеяния. "И услышал я Ангела вод, который говорил: праведен Ты, Господи, Который еси и был, и свят, потому что так судил; за то, что они пролили кровь святых и пророков. Ты дал им пить кровь: они достойны того" (Откровение 16:5, 6). Писание говорит нам, что боли тех, которые примут на себя начертание зверя, будут столь жестоки, что они будут кусать свои языки, но, однако, будут проклинать Бога небес и не раскаются в своих злодеяниях.
Не всегда верно, что страдание приводит людей к Господу, что мы замечаем среди людей и теперь. Нередко и сегодня мы слышим, как люди обвиняют Господа за несчастья, постигшие их в жизни, вместо того, чтобы раскаяться от всего сердца и через эти испытания искать Бога. Совершенно верно, что сердце, которое уже льнет к Господу, приближается еще ближе к Нему через страдание, те же, которые в своем сердце имеют постоянный дух противления, еще больше ожесточаются через страдания. Во всяком случае, в вышеизложенном мы видим причины, почему мир будет поколеблен ужасными страданиями во время периода великой скорби, которые потрясут все человечество. Следует заметить, что мы коснулись лишь поверхностно того, что могло бы заполнить многие страницы книг, и что наполнило бы сердце читателя страхом и ужасом, когда он увидел бы, что грядет на землю в наступающие дни. Как мы должны быть благодарны Господу, что Церковь будет восхищена от земли до наступления этих страшных дней, ибо до тех пор, пока Дух Святой,, находящийся в Церкви, остается на земле, антихрист не может появиться! Дорогой читатель, постарайтесь быть готовыми к пришествию Христа, чтобы быть восхищенным с Церковью, чтобы не остаться на земле на страдания будущих дней.

Глава двенадцатая. Армагеддонская битва

К концу этого страшного периода великой скорби, антихрист подготовит земные армии для армагеддонской битвы. Это не будет обыкновенная битва, она не будет похожа на битвы уже пережитые на земле, ибо в этой битве армии всей земли соберутся воевать против Господа славы. Очевидно, они будут чувствовать, что в антихристе они нашли лидера, который будет способен с успехом вести их к такой битве. "Под конец же царства их, когда отступники исполнят меру беззаконий своих, восстанет царь наглый и искусный в коварстве; и укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых. И, при уме его, и коварстве будет иметь успех в руке его, и сердцем своим он превознесется, и среди мира погубит многих, и против Владыки владык восстанет, но будет сокрушен - не рукою" (Даниила 8:23-25). Трудно представить себе, чтобы после всех поражений, понесенных сатаной, он еще раз пытался воевать против Бога, но он действительно попытается это сделать, когда восстанет против Царя царей.
Очень ясно вытекает из Писания, что сатана прекрасно знает Библию и, без сомнения, знает те места в Библии, которые говорят о его будущей гибели, однако, он решится воевать до самого конца, так как знает, что нет иного выхода. Армагеддонская битва будет одной из этих попыток. Я повторяю, что в этой битве все царства земли присоединятся к нему. В книге пророка Иоиля 3:1, 2, мы читаем: "Ибо вот, в те дни и в то самое время, когда Я возвращу плен Иуды и Иерусалима, Я соберу все народы и поведу их в долину Иосафата и там произведу над ними суд за народ Мой и за наследие Мое, Израиля, который они рассеяли между народами, и землю Мою разделили". Ниже, в этой же главе, читаем: стихи 11-16: "Спешите и сходитесь, все народы окрестные, и соберитесь; туда, Господи, веди Твоих героев. Пусть воспрянут народы и низойдут в долину Иосафата; ибо там Я воссяду, чтобы судить все народы отовсюду. Пустите в дело серпы, ибо жатва созрела; идите, спуститесь, ибо точило полно и подточилия переливаются, потому что злоба их велика. Толпы, толпы в долине суда! Ибо близок день Господень к долине суда! Солнце и луна померкнут и звезды потеряют блеск свой. И возгремит Господь с Сиона, и даст глас Свой из Иерусалима; содрогнутся небо и земля; но Господь будет защитою для народа Своего и обороною для сынов Израилевых". Это будет битва веков, ей не было подобной с тех пор, как человек находится на земле.
Благодаря постоянному умножению населения по всему лицу земли, молодых людей военного возраста насчитывается больше, чем когда-либо раньше. Военные силы и вооружение стран увеличивается с каждым проходящим годом, и с каждым новым технически-научным изобретением, они становятся все более разрушительны и страшны. И, в добавок, антихрист с успехом объединит все народы, чего никогда не было раньше, с единственной целью - воевать против Бога. К тому же, великие бесовские силы, составляющие сатанинское войско, послужат, чтобы вооружить своей мощью каждого воина и вдохновить эти многочисленные армии. Я вполне убежден, что бесовские воинства присоединятся к сатане, в выработке стратегии для этой страшной войны, ибо мы читаем: "И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам: это - бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя... И он собрал их на место, называемое по-Еврейски Армагеддон" (Откровение 16:13, 14, 16).
Я верю, что мы можем сказать безошибочно, что народы никогда не воевали без сатанинского вмешательства, но, однако, в прошлом человеческие силы всегда были разъединены. В этой битве, все силы будут объединены и с этими объединенными человеческими силами, выступит страшная армия бесов, чтобы подкрепить ряды антихриста. Совершенно возможно, что эти духовные силы будут невидимы, тем не менее мы можем быть уверены, что они будут участвовать в этой битве. Нам трудно представить себе сейчас, какое физическое оружие, из всех существующих на земле в настоящее время, сатана попытается использовать в этой битве. Но мы можем быть вполне уверены, что он будет располагать на свои великие духовные силы также, так как он прекрасно знает, что эта битва не будет лишь против армии Израиля, но также против всех духовных армий Божиих. Да, мы можем с уверенностью сказать, что это будет самая величайшая битва в истории мира, и ее превзойдет лишь битва Гога и Магога, которая будет иметь место после тысячелетнего Царства. И, однако, как эта битва будет отличаться от всех бывших на земле битв! Мы достоверно знаем, за кем будет победа в этой битве еще до ее начала, ибо Бог всегда одерживает победу. Это та же победа, которую Он хочет дать вам над сатаной в вашей жизни сейчас, если вы только примите Его Сына. Писание говорит: "Кто делает грех, тот от диавола, потому что сначала диавол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1-е Иоанна 3:8). Да, Сын Божий пришел, чтобы разрушить дела диавола в сердцах человеческих и вывести их на дивную свободу сынов Божиих. Попросите Его сейчас освободить вас от цепей греха, которые держат вас пленником врага душ человеческих и вы найдете полную свободу, которую может дать вам лишь один Бог.

Глава тринадцатая. Явное пришествие Христа с небес

В предыдущих главах мы исследовали период великой скорби и то, что произошло на земле после восхищения Церкви. Сейчас мы опять желаем обратить внимание на небо, где мы находим Церковь в присутствии Иисуса Христа. Суд над верующими прошел, брак Агнца закончен, и Христос встает с вечери и облекается в Свои воинские одежды, потому что Ему сейчас предстоит сошествие на землю, чтобы сражаться с антихристом в Армагеддонской битве. Мы читаем: "И увидел я отверстое небо, и вот конь белый, и сидящий на нем называется Верный и Истинньи, Который праведно судит и воинствует. Очи у Него как пламень огненный и на голове Его много диадим; Он имел имя написанное, которого никто не знал, кроме Его Самого; Он был облечен в одежду, обагренную кровию. Имя Ему: Слово Божие. И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый. Из уст же его исходил острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя. На одежде и на бедре Его написано имя: Царь царей и Господь господствующих" (Откровение 19:11-16). Это - картина явного пришествия на землю Иисуса Христа. Иоанн описывает это событие в первой главе Откровения, стих 7-ой: "Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред, Ним все племена земные. Ей, аминь".
В Священном Писании мы находим описание двух великих жатв. Одна из них - жатва драгоценных плодов, которые состоят из искупленных. Другая жатва состоит из гроздей гнева, которая будет иметь исполнение в Армагеддонской битве. Сейчас я желаю обратить ваше внимание на одно место в Слове Божием, которое мы уже читали в связи с другими истинами. Здесь ясно описываются обе жатвы вместе: "И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому; на голове Его золотой венец, и в руке его острый серп. И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы; ибо жатва на земле созрела. И поверг сидящий на облаке серп свой на землю, и земля была пожата. И другой Ангел вышел из храма, находящегося на небе, также с острым серпом. И иной Ангел, имеющий власть над огнем, вышел от жертвенника и с великим криком воскликнул к имеющему острый серп, говоря: пусти острый серп твой и обрежь грозды винограда на земле, потому что созрели на нем ягоды И поверг Ангел серп свой на землю, и обрезал виноград на земле, и бросил в великое точило гнева Божия. И истоптаны ягоды в точиле за городом, и потекла кровь из точила даже до узд конских, на тысячу шестьсот стадий" (Откровение 14:14-20).
Хотя описание этих двух жатв помещается вместе, однако, между исполнением их будет период нескольких лет Первая жатва будет иметь место при тайном пришествии Иисуса Христа за Церковью. Вторая жатва совершится, когда Иисус Христос сойдет с неба при конце великой скорби, чтобы участвовать в Армагеддонской битве. "А вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа". (2-е Фессалоникийцам 1:7, 8). В тот день с Господом с небес сойдет великое множество, ибо Господь сойдет со Своими святыми и с Ангелами. Поэтому нам не трудно представить себе, что все небеса наполнятся славою Божиею от этого множества небесных существ.
Чтобы воевать против объединенных сил антихриста, в битве Господь употребит Свои великие, сверхъестественные силы, которые будут видны в природе, равно как и в духовном мире. "Он собрал их на место, называемое по-Еврейски Армагеддон. Седьмый Ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось! И произошли молнии, громы и голоса, и сделалось великое землетрясение, какого не бывало с тех пор, как люди на земле. Такое землетрясение! Так великое! И город великий распался на три части, и города языческие пали, и Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его. И всякий остров убежал, и гор не стало; и град, величиною в талант, пал с неба на людей, и хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая" (Откровение 16:16-21).
Некоторые вещи, которыми Господь воспользуется в этой войне, описаны здесь. Будут молнии, или "пламенеющий огонь", как мы читали у Апостола Павла. Будет великое землетрясение, какого не бывало на земле, в котором земля поглотит многое оружие и многие воинства антихриста и, совершенно возможно, что многие инструменты войны исчезнут в великих расселинах земли в тот момент, когда небеса наполнятся пылью, огнем и дымом. Далее из Писания известно, что сильная буря взбушуется на месте войны, и с небес падет сильный град, величиною в талант, то есть будет весить приблизительно сто фунтов каждая градина. Не трудно представить страшное разрушение, которое произведет эти страшные явления природы на людей и на оружие и даже на поверхность земли в тот час, когда Господь обратит самую природу на возмутившиеся народы, которые соберутся в Армагеддонской битве.
Такие великие силы Бог употребит в физической сфере, но будут и духовные силы, о которых мы читаем: "И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего" (2-е Фессалоникийцам 2:8). Потребуется лишь одно слово из уст Творца, чтобы совершенно уничтожить того страшного начальника земных армий, то есть антихриста, человека, в котором воплотился сатана. Сейчас нам опять следует открыть книгу Откровения 19:19, 20, чтобы увидеть последствия этой битвы: "И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его. И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою; а прочие убиты мечем Сидящего на коне, исходящем из уст Его; и все птицы напитались их трупами". Этой битвой окончатся людские царства на земле и начнется новый период, отличный от всех других земных периодов тем, что в этом периоде будет царствовать на земле Сам Иисус Христос.

Глава четырнадцатая. Суд над народами

Иногда возникает вопрос: будет ли Христос Сам лично, царствовать на земле как Сын Давидов, или сам Давид будет царствовать опять? Есть места в Библии, которые как будто указывают на будущее царствование Давида, но, однако, это мы должны понимать, как Давида царствующего в своем потомке, то есть во Христе. По-моему, Писание очень ясно говорит, что Сам Христос будет господствовать на земле во время тысячелетнего Царства, и что Он будет присутствовать на земле физически. "И Господь будет Царем над всею землею; в тот день будет Господь один, и имя Его - едино... Затем все остальные из всех народов, приходивших против Иерусалима, будут приходить из года в год для поклонения Царю, Господу Саваофу, и для празднования праздника кущей" (Захария 14:9,16). Мы могли бы привести много других ссылок на эту тему, но я желаю обратить ваше внимание лишь на две из них, находящихся в Новом Завете: "Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет" (Откровение 20:6). Не ясно ли говорит Писание, что те, которые воскреснут в первом воскресении будут царствовать с Ним? Немного выше Иоанн указывает, где это царствование будет иметь место: "И соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле" (Откровение 5:10). Из этого мы делаем твердый вывод, что мы будем царствовать с Ним, и что это царствование будет на земле в продолжение тысячи лет. Ах, что это за дивная мысль! Сам Иисус Христос будет опять обитать на земле среди людей и, на этот раз, не как уничиженный Агнец Божий, чтобы понести оплевание, насмешки и побои от рук человеческих, ибо теперь Он будет присутствовать как Могущественный Вождь, смиряющий всякую непокорность и непослушание Своею божественною силою и любовью. Это действительно будет золотой век.
Самое первое на Христовой программе, после поражения народов в Армагеддонской битве, будет сбор всех оставшихся народов на суд. Здесь важно заметить, что хотя очень многие будут истреблены в этой битве, но как мы уже видели из книги пророка Захарии, что все остальные из всех народов, приходивших воевать против Иерусалима, будут приходить из года в год для поклонения Царю, Господу Саваофу. Очевидно, что хотя поражение будет ужасным, но из всех народов будет остаток, так как скорее всего на Армагеддонскую битву соберутся люди призывного возраста, а оставшиеся народы будут собраны перед Царем царей. "Когда же придет Сын Человеческий во славе Своей и все святые Ангелы с Ним, тогда сядет на престоле славы Своей, и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов" (Матфея 25:31, 32). Здесь очень важно заметить, что этот суд будет не над отдельными личностями, но над народами, чтобы подготовить их к тысячелетнему Царству. Под овцами подразумеваются народы угодные Богу, а под козлами - неугодные Ему. Главным решающим фактором на этом суде будет отношение народов к евреям в течение всей их истории.
В вышеприведенных стихах мы замечаем три классификации: овцы, козлы и братья Христа. "И Царь скажет им в ответ: истинно говорю вам: так-как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Матфея 25:40). Братья здесь суть те, которые составляют Еврейский народ, и отношение других народов к ним будет решающим фактором на суде. Другой причиной суда будет очищение царства от всего оскверняющего. "Пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающие беззаконие и ввергнут их в печь огненную; там будет плач и скрежет зубов" (Матфея 13:41, 42). Хотя эти последние два стиха прямо относятся к кончине Царства и Великому суду пред белым престолом однако я. их употребил в связи с началом Царства, так как и тогда будет очищение и приготовление к тысячелетнему Царству на земле.

Глава пятнадцатая. Тысячелетнее Царство

С присутствием Творца на земле произойдут большие перемены. Зло, обрушившееся на землю через падение Адама, будет удалено. Эти перемены будут видимы в роде человеческом, в зверях и животных и в самой природе. Здесь желаю привести одно из моих любимых мест Писания: "Укрепите ослабевшие руки, и утвердите колена дрожащие; скажите робким душою: будьте тверды, не бойтесь; вот Бог ваш, придет отмщение, воздаяние Божие; Он придет и спасет вас. Тогда откроются глаза слепых, и уши глухих отверзутся. Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне и в степи потоки" (Исаия 35:3-6). Да, чудотворная сила Божия произведет великие перемены в Его славном Царстве на этой удрученной грехом земле.
То, что мы находим в первых главах книги Бытия, будет опять восстановлено в тысячелетнем Царстве - человек будет долго жить. Писание говорит: "Там не будет более малолетнего и старца, который не достигал бы полноты дней своих; ибо столетний будет умирать юношею, но столетний грешник будет проклинаем. И будут строить домы и жить в них, и насаждать виноградники и есть плоды их. Не будут строить, чтобы другой жил, не будут насаждать, чтобы другой ел; ибо дни народа Моего будут, как дни дерева, и избранные Мои долго будут пользоваться изобилием рук своих" (Исаия 66:20-22). Эти стихи так ясны, что они почти не нуждаются в объяснении, все же я хочу заметить в них некоторые вещи. В тысячелетнем Царстве человек, умирая в возрасте ста лет, будет считаться юношей, так как жизнь народа Божия будет как жизнь дерева. В этих стихах мы замечаем, что будет царствовать правосудие. Человек не будет строить, чтобы другой пользовался его трудом, потому что он не мог выплатить своих долгов. Люди долго будут радоваться изделию рук своих, и Христос будет находиться между ними, предоставляя им это право.
С другой стороны, мы замечаем, что в этом Царстве будут грешники, и они будут умирать проклинаемыми. Жизнь их в этом Царстве будет чрезвычайно трудная, но они не пожелают изменить пути свои, как мы увидим это из следующих стихов. В те дни, многое из Ветхозаветного порядка поклонения Богу будет восстановлено, и люди будут приходить в Иерусалим, чтобы поклоняться Царю, Иисусу Христу. Это, конечно, не составит никакой проблемы при наличии современных способов передвижения и тех, которые будут в близком будущем. Но на земле найдутся и такие люди, которые-будут сопротивляться поклонению Царю царей. "И будет: если какое из племен земных не пойдет в Иерусалим для поклонения Царю, Господу Саваофу, то не будет дождя у них. И если племя Египетское не поднимется в путь и не придет, то и у него не будет дождя, и постигнет его поражение, каким поразит Господь народы, не приходящие праздновать праздника кущей. Вот, что' будет за грех Египта и за грех всех народов, которые не придут праздновать праздника кущей" (Захария 14:17-19). Ax, как жестоко сердце человеческое, которое, даже в тысячелетнем Царстве, окруженное всевозможными благами, и созерцая лик Творца, во многих случаях останется непокорным! Царство, которое начнется вполне очищенным от всякой скверны, скоро будет запятнано злодеяниями людей.
Животный мир также пройдет через великую перемену и примет вид, какой имел до грехопадения Адама. "Тогда волк будет жить вместе с ягненком, и барс будет лежать вместе с козленком; и теленок, и молодой лев, и вол будут вместе, и малое дитя будет водить их. И корова будет пастись с медведицею и детеныши их будут лежать вместе, и лев, как вол, будет есть солому. А младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи. Не будут делать зла и вреда на всей святой горе Моей: ибо земля будет наполнена ведением Господа, как воды наполняют море" (Исаия 11:6-9).
В своем послании к Римлянам Апостол Павел говорит, что это и есть та перемена, какую ожидает вся природа, что дивно осуществится в славном пришествии Иисуса Христа для того, чтобы царствовать на земле. Мы читаем: "Ибо тварь с надеждою ожидает откровения сынов Божиих, - потому что тварь покорилась суете не добровольно, но по воле покорившего ее, - в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. Ибо знаем, что вся тварь совокупно стенает и мучится доныне; и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Римлянам 8:19-23).
Есть еще одно важное учение, на которое желаю обратить ваше внимание, которое упускается из виду многими толкователями. Тысячелетнее Царство будет царством существ в телах прославленных, а также и существ в телах натуральных. Прежде всего там будет присутствовать Христос в прославленном теле. Церковь, которая будет царствовать с Ним, равно как и Ветхозаветные святые, воскресшие в первом воскресении, будут царствовать с Ним на земле в своих прославленных телах. Об этом наш Господь и Спаситель говорил однажды с Апостолами: "Иисус же сказал им: истинно говорю вам, что вы, последовавшие за Мною, - в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых" (Матфея 19:28). Мы все знаем, что Апостолы, к которым это слово было сказано, умерли давным-давно. Чтобы осуществить это пророчество Иисусу Христу непременно придется воскресить их из мертвых, и они воссядут с Ним на престолах, но уже в прославленных телах.
Это состояние общения существ в телах прославленных с существами в телах натуральных не должно удивлять нас, так как это уже произошло на земле во время пребывания Иисуса Христа с Апостолами после Его воскресения из мертвых. "Когда же они от радости еще не верили и дивились. Он сказал им: есть ли у вас здесь какая пища? Они подали ему часть печеной рыбы и сотового меда; и взяв ел пред ними" (Луки 24:41-43). Здесь мы видим Иисуса Христа уже в прославленном теле, а Его Апостолов - в телах натуральных. Положение, подобное этому, произойдет на земле во время тысячелетнего Царства. Мы уже заметили, что жители, оставшиеся на земле после Армагеддонской битвы, будут достигать глубокой старости и, однако, они будут умирать. Но вместе с ними на земле будут жить и те, которые однажды умерли и которые были воскрешены так, как был воскрешен наш Господь и Спаситель, и над ними смерть уже не будет иметь никакой власти. Бог даст жителям земли возможность увидеть своими очами реальные преимущества следования за Иисусом Христом. Они также увидят правосудие и справедливость ко всем в Его Царстве и великое благодеяние, какого земля никогда раньше не знала.
Во время тысячелетнего Царства сатана будет скован и человек не будет подвергаться жестоким нападениям этого злого врага человечества "Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет; после же сего ему должно быть освобожденным на малое время" (Откровение 20:2-3). Бог даст человеку возможность, чтобы суметь вполне оценить все великие преимущества, которыми пользуются чада Божии, Он даже удалит искушения сатаны, но несмотря на все это, человек будет продолжать свою непокорность. Хотя она не будет открытой в течение тысячелетнего Царства, так как всякая открытая непокорность навлечет на таковых моментальное наказание, тем не менее, непокорность в значительной мере будет существовать в человеческих сердцах. Не напрасно пророк говорит: "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иеремия 17:9).

Глава шестнадцатая. Сатана освобожден, битва Гога и Магога

"Когда же окончатся тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их - как песок морской. И вышли на широту земли и окружили стан святых и город возлюбленный" (Откровение 20:7, 8). Иногда спрашивается: почему Бог освободит сатану после того, как Он держал его связанным тысячу лет? Я верю, что есть много причин, на которые лишь Сам Бог может ответить, и, пожалуй, в вечности это выяснится. Но в настоящем, мне кажется, что есть одна причина почему это должно быть. Человек сегодня часто слагает всю вину на Бога за то, что Бог позволил появление сатаны на земле, со страшными последствиями, открывающимися сейчас в человечестве. Нередко можно заметить, что человек старается сложить всю вину своей греховности на самого сатану и не признает никакой вины за самим собою, тогда как всем очевидно, что человек также виновен за свое падшее состояние. Тысячелетнее Царство, с тысячелетней свободой от сатанинского влияния, дает свидетельство, которое навсегда заградит человеческие уста и докажет, сверх всякой тени сомнения, что человек виновен за свои поступки. Ибо когда окончится это блаженное Царство, в котором не было сатанинского влияния, человек все же останется противником Бога.
Да, нам трудно представить, что миллионы людей после тысячелетнего счастья и благоденствия на земле, которое за время царствования Иисуса Христа превзойдет все блага, всех периодов времени, получив возможность избрать между Господом и сатаной, опять последуют за диаволом. Освобождение сатаны не произведет этой враждебности против Бога в человеческих сердцах, а приведет к свету ту непокорность, которая всегда была там. Эта непокорность была там и ожидала появления великого лидера, как сатана, чтобы вести человека опять воевать против Бога. Однако, мы видим из Слова Божия, что плоды этого возмущения будут очень кратковременны, так как Божье долготерпение придет к концу, ибо мы читаем: "И вышли на широту земли и окружили стан святых и город возлюбленный. И ниспал огонь с неба от Бога и пожрал их; а диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков" (Откровение 20:8-10). Бог приготовил озеро огненное специально для диавола и ангелов его, и он вместе со своими падшими служителями будет обречен быть в этом месте навсегда. Это такое место, где ничего и ничто никогда не кончается, так как в вечности не может быть конца. Заметьте, что зверь и лжепророк, которые были ввержены в это место мучения в начале тысячелетнего Царства, еще будут находиться там, когда сатана будет ввержен туда тысячу лет спустя, так как Писание говорит, что диавол будет ввержен в озеро огненное и серное, где зверь и лжепророк. Видите, что тысячелетнее мучение в этом ужасном месте не уничтожило зверя и лжепророка. Как ложна надежда, которой придерживаются некоторые, отвергающие Божественный дар спасения, что мол они придут к скорому и окончательному уничтожению в озере огненном. Вечное страдание столь же длительно, как и вечная жизнь. Вечность - это бесконечность, это навсегда. И поэтому мы умоляем вас от всей души, чтобы вы сделали правильный выбор сейчас, пока еще есть возможность, пока еще есть время.

Глава семнадцатая. Суд Великого Белого Престола

"И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими" (Откровение 20:11-12). Сейчас перед нами открывается последний суд и последнее воскресение, это воскресение называется воскресением неправедных. Библия разделяет воскресение из мертвых на эти две главные части: на воскресение жизни и воскресение осуждения. "И изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения" (Иоанна 5:29). Воскресение жизни произойдет во время восхищения Церкви. Воскресение осуждения будет иметь место во время суда перед белым престолом, как описано в вышеприведенных стихах. Это воскресение будет воскресением мертвых, то есть тех, которые никогда не имели новой жизни через возрождение свыше. Поэтому, даже после того, как они воскреснут, Писание продолжает называть их мертвыми. Это те, которые остались мертвыми духовно во время их жизни на земле.
Однажды, обращаясь к таковым, наш Спаситель сказал: "Но вы не хотите придти ко Мне, чтобы иметь жизнь" (Иоанна 5:40). Они могли бы прийти к Нему, так как они имели физическую жизнь, но Он приглашал их прийти к Нему затем, чего они не имели, то есть прийти, чтобы получить жизнь вечную. Мы также можем утверждать, что эти мертвые суть погибшие люди, судя по местам, из которых они воскреснут. "Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим" (Откровение 20:13). Когда умирает человек верующий, его тело идет в положение смерти, но его душа и дух идут в небесный рай. Когда грешник умирает, его тело также идет в положение смерти, а его душа и дух идут в ад Поэтому, желаю обратить ваше внимание на записанное в Евангелии от Луки 16:22, 23: "Умер нищий и отнесен был Ангелами на лоно Авраамово; умер богач, и похоронили его; и в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его". Здесь следует заметить, что не было разницы между ними в том, куда пошло их тело. Все человеческие тела идут в положение смерти.
Опять обращая наше внимание на тех, которые воскреснут во время суда пред великим белым престолом, мы замечаем, что они выходят из смерти и ада, что нам доказывает, что они погибшие или духовно мертвые, как они и названы в вышеприведенном отрывке Слова Божия. Эти два места, в которые идут человеческие души после смерти, то есть рай и ад, являются местами временными, местами ожидания воскресения. Местами вечного обитания душ и тел человеческих, после их воскресения, будут озеро огненное и небо. Относительно погибших сказано: "И смерть и ад повержены в озеро огненное. Это смерть вторая" (Откровение 24:14). Это значит, что весь человек - смерть, где было его тело и ад, где была его душа - будет ввержен в озеро огненное. Почти то же самое случится и с верующими. Когда он умирает его душа идет в рай, который находится в небесах, но он не вступает в полноту небесных благ, как человек совершенный до тех пор, пока не объединятся его тело и душа в воскресении.
Прежде чем закончить эту главу о суде перед великим белым престолом, мы желаем обратить ваше внимание на этот суд. Если неверующие называются погибшими даже до их появления перед судом, как это доказано в Писании много раз, тогда зачем этот суд? Ибо в Слове Божием ясно говорится: "Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоанна 3:18). "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Римлянам 8:1).
В Священном писании есть много мест ясно доказывающих, что наша вечная судьба решается здесь. Однако, необходимо помнить, что мы спасаемся и погибаем не согласно наших дел, но согласно нашей вере или отсутствия ее. Вера производит в нас добрые дела после спасения, а не во спасение. Неуверовавшие в Иисуса Христа и по этой причине погибшие люди, будут судимы перед великим белым престолом согласно их дел на земле, чтобы решилась их мера наказания. Всякий неверующий уже при этой жизни является погибшим. Бог же не может всех погибших приговорить к одинаковому наказанию, так как в настоящей жизни они не поступают одинаково, поэтому правосудный Бог будет судить каждого согласно его дел. Вера в Иисуса Христа решает нашу вечную участь, а дела решают меру наказания неверующих. Заметьте, что есть два рода книг: "... и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни" (Откровение 20:12). Теперь заметьте, которая из этих книг решает нашу вечную судьбу - "И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откровение 20:15). Из вышеприведенного становится очевидным, что лишь книга жизни решает нашу вечную судьбу. И после того, как наша вечная судьба решена, Бог продолжает судить нас согласно наших дел.
Когда мы верою принимаем Господа нашего Иисуса Христа как нашего Спасителя, тогда Он вписывает наше имя в книгу жизни. В книгах дел записывается все то, что мы делаем в продолжение нашей земной жизни. Когда мы видим эту разницу, мы сразу даем себе отчет в том, что даже если наша книга дел переполнена добрыми делами, это не поможет нам в решении нашей вечной судьбы в день суда. Бог не заглянет в книгу дел, когда Он будет решать нашу вечную судьбу, Он будет смотреть лишь в книгу жизни. В случае погибших существ, стоящих перед белым престолом. Бог открывает книгу жизни лишь для того, чтобы доказать им, что их имя не записано там; затем Он продолжает суд над ними согласно записанного в книгах дел, чтобы решить меру их наказания. Точно так, как будет разница в мере радости и благоденствия для спасенных в небесах в зависимости от их дел, также будет разница между погибшими в мере их страданий в озере огненном в зависимости от их дел.
Священное писание ясно учит, что есть разница в мере суда и наказания. "Но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе" (Матфея 11:24). Например, мог ли бы Бог одинаково судить ученика в его заблуждении и учителя, который распространял ложь, зная истину? По этой причине будет суд над людьми погибшими в своем неверии. Они будут судимы согласно своих дел, чтобы дать им по мере их дел, соделанных во время жизни на земле.
Перед великим белым престолом предстанут все люди всех времен, так как во время этого судебного процесса небо и земля сгорят, и в тот час не будет другого места, куда могла бы стать нога их. Конечно, третье небо, или место пребывания Бога, небо вечносуществующее, оно не было сотворено, как другие небеса и поэтому оно не сгорит.
Мы только что сказали, что все люди всех времен явятся перед этим судом, но теперь мы должны заметить, что между ними будет большая разница. Спасенные будут там для того, чтобы судить, а неспасенные, чтобы быть судимыми. "Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные дела? Разве не знаете, что мы будем судить ангелов, не тем ли более дела житейские?" (1-е Коринфянам 6:2, 3). С первого взгляда нам кажется невозможным, чтобы люди могли достичь такого высокого уровня понятия правосудия, чтобы быть способными судить других людей в смысле вечности и, тем более, судить ангелов. Однако, нам следует помнить, что эти святые, которые будут судить в тот день, будут те, которые сами пройдут через судебный процесс, который их усовершит. Сверх того мы знаем, что это будет точно так, потому что так учит Священное Писание. Да, мы будем судить мир и даже будем судить Ангелов.
Сейчас мы посмотрим на другую толпу, стоящую перед престолом Божиим в тот день. Эта толпа состоит из погибших людей, о которых мы говорили в предыдущей главе Это будет место, где произойдет последняя, страшная разлука, так как придут Ангелы и отделят осужденных погибших и удалят их навсегда от искупленных детей Божиих. Ум человеческий совершенно не в состоянии вникнуть в ужас этого момента для погибших. Например: в одной толпе стоит женщина около своего любимого Спасителя; в толпе между погибшими стоит ее дрожащий от ужаса муж, который смотрит на ее сияющее лицо в последний раз. Она провела много лет жизни, умоляя его принять Господа, но он только насмехался над ее верой во Христа и нередко преследовал за ее полное упование на Него Сейчас они стоят перед великим белым престолом разлученные навсегда. И Ангелы подходят, берут и связывают его и бросают в озеро огненное, где будет плач и скрежет зубов в продолжение всей вечности. В тот час, там будут находиться верующие родители, которые ревностно служили Господу, и некоторые из их детей будут стоять с ними. Возможно, в толпе погибших будет стоять упорный, противящийся сын или дочь, над которыми они часто проливали горькие слезы, но которых вечность захватила неготовыми, не перешедшими на Божью сторону. Вот они стоят в толпе погибших и смотрят на своих счастливых родителей, братьев и сестер, с которыми они разлучились навсегда, благодаря своему неверию. Каким глубоким желанием будут гореть их сердца в тот час, чтобы даже здесь они могли бы перейти на сторону своих близких и дорогих, но это будет невозможно, вечность разлучит их навсегда. "Прошла жатва, кончилось лето, а мы не спасены" (Иеремии 8:20). И подойдут Ангелы, схватят их и бросят они тот последний, быстрый взгляд туда, где стоят их спасенные дорогие и... Настанет вечная разлука, так как Ангелы понесут их в озеро огненное на вечные неописуемые страдания.
Ах, что это за душераздирающая картина! Меня сокрушает тот факт, что я должен это описать на этих страницах, но я обязан это сделать, чтобы вы могли прийти в себя и обратиться к Господу Иисусу Христу и найти спасение, пока еще не поздно. Дорогой читатель, зачем вы ставите в опасность Вашу вечную участь, откладывая это великое решение? Почему не решить этот вопрос сейчас, раз и навсегда, приняв в ваше сердце Господа Иисуса Христа? Да, сейчас перейдите на сторону детей Божиих, чтобы там на суде, не рыдать от страха, зная, что дверь такого выбора закрылась навсегда для вас. "Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь, обратитесь от злых путей ваших; для чего умирать вам...?" (Иезекииль 33:11).

Глава восемнадцатая. Озеро огненное

Писание говорит: "И как человекам положено однажды умереть, а потом суд" (Евреям 9:27). Вторая смерть, про которую мы читаем, не противоречит истине, выраженной в этом стихе, но говорит нам про совершенно иную смерть. Физическому, человеческому телу назначено однажды умереть. Эта смерть приводит что-то к концу, а именно, умирает тело и кладется в гроб, но душа в этом случае не умирает, а лишь меняет местопребывание. Тело, после воскресения, опять не умрет, как умерло в тот первый раз, но будет существовать вечно, вместе с душой. Тело неверующих предназначено на вечные страдания. Это страдание не может окончиться, потому что вечность не кончается. "И дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю и образу его и принимающие начертание имени его" (Откровение 14:11).
В этом мире существует не мало лжеучений, которые всяческими толкованиями пытаются уничтожить истину, касательно вечного страдания проклятых, но отвергнуть эту истину абсолютно невозможно, потому что никто никогда не находил конца вечности. Как блаженные будут радоваться на небе навсегда, точно так же проклятые будут страдать в озере огненном навсегда. Совершенно бессмысленно говорить, что Бог в Своем правосудии не может допустить, чтобы грешник страдал навсегда, ибо кто из нас может сказать Богу, что есть правосудие? Правосудно ли позволять принявшим Господа Иисуса Христа блаженствовать во всю вечность, а с другой стороны не допустить мысли, чтобы отвергшие великую жертву Господа Иисуса Христа страдали вечно? Какое же наше правосудие, которое употребляет одну мерку для одной труппы и совершенно другую - для другой? Это дело столь глубоко, что оно превосходит все наши понятия о правосудии, но оно твердо поставлено в Писании Самим Богом. "И если глаз твой соблазняет тебя, вырви его; лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную, где червь их не умирает, и огонь не угасает" (Марка 9:47, 48). Не было бы гораздо лучше перестать искать фальшивых объяснений, которые никогда не смогут погасить огня озера огненного, но в простоте и с верой скорей принять Господа Иисуса Хряста в вашу жизнь?
Есть две вещи, которые наводят страшный ужас на людей в настоящей жизни - слепота и одиночество. И это как раз и постигнет тех, которые получат свой удел в озере огненном. Люди боятся потери зрения не потому, что оно больно, а потому, что страшно жить в постоянной тьме. Слово Божие говорит следующее о грешниках: "Это - безводные источники, облака и мглы, гонимые бурею: им приготовлен мрак вечной тьмы" (2-е Петра 2:17). А в другом месте мы читаем: "Свирепые морские волны, пенящиеся срамотами своими; звезды блуждающие, которым блюдется мрак тьмы на веки" (Иуда 1:13). Оба эти стиха говорят нам про вечную тьму, предназначенную для грешников. Это не будет обыкновенная ночная тьма, которая со своим приходом приносит отдых и сон для наших тел. Вечная тьма будет такая тьма, которая тяготит и удручает тело, ум и дух человеческий и навсегда ослепляет. Это - тьма осязаемая.
Бог однажды навел такую тьму на землю, о чем мы читаем в книге Исхода 10:21-23. "И сказал Господь Моисею: простри руку твою к небу, и будет тьма на земле Египетской, осязаемая тьма. Моисей простер руку свою 'к небу, и была густая тьма по всей земле Египетской три дня. Не видели друг друга, и никто не вставал с места своего три дня; у всех же сынов Израилевых был свет в жилищах их". Как видно, это не была тьма обыкновенная, но тьма густая, осязаемая. Мы читали, что они не видели друг друга в течение трех дней. Я вполне убежден, что когда их постигла тьма, они по своему обыкновению бросились зажигать свои лампы, но эта тьма оказалась настолько густой, что свет их ламп не мог ее рассеять, и они оставались в густой тьме и не видели друг друга три дня.
Озеро огненное будет покрыто такой тьмой. И хотя это есть место настоящего огня, эта тьма будет настолько густая, что человек в озере огненном будет находиться в постоянной тьме, как человек слепой. Поэтому озеро огненное - место густой тьмы, также и постоянного и вечного одиночества.
Ах, как ужасна мысль, что при последнем суде Божием погибшие увидят в последний раз сияние света, любимые лица и все красивые, приятные виды! Ибо, раз-они будут брошены во тьму внешнюю, они останутся, как лишенные зрения на всю вечность. Из глубины сердца я умоляю вас, дорогой читатель, прийти к Иисусу Христу сейчас. Придите сейчас, тогда и вы будете иметь право на вечную радость в Божьем бесконечном, вечном дне Иисус Христос стоит с распростертыми объятиями, чтобы принять вас. Сейчас вознесите к Нему эту молитву: "Иисус Христос! Я исповедую мои грехи сейчас перед Тобой и прошу Тебя, прости мне все зло и все грехи, сделанные в продолжении моей жизни и войди сейчас в мое сердце! Омой меня и сделай меня снега белее пречистой Кровью Твоей. Сделай меня Своим чадом от сегодняшнего дня навеки! Аминь".

Глава девятнадцатая. Небо и земля прейдут

"Небо и земля прейдут, но слова Мои не прейдут" (Матфея 24:35). Этими словами наш Спаситель уверяет •нас, что нынешние небеса и земля прейдут. В Божьем грядущем порядке вещей, нам не трудно установить, когда это произойдет. Это произойдет тогда, когда все народы всех времен предстанут пред великим белым престолом на суд. Один человек однажды мне сказал, что он находит много противоречий в Библии и одно из них относится к сожжению неба и земли. Если небеса и земля сгорят, что случится со всеми обитателями земли? Я открыл и прочел ему следующее место в Писании: "И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих перед Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими" (Откровение 20:11, 12). В Священном Писании упоминается три неба: атмосферное небо, звездное небо и небо Божьего престола. Апостол Павел о них пишет во 2-ом Коринфянам 12:2: "Знаю человека во Христе, который назад тому четырнадцать лет, - в теле ли - не знаю, вне ли тела - не знаю: Бог знает, - восхищен был до третьего неба". Я повторяю то, что было сказано в предыдущих главах, а именно, что первые два неба - небеса созданные, так как они имели начало, они также будут иметь конец, но третье небо - место Божьего престола. Это небо было всегда, как и Сам Вечный Бог и это небо будет существовать вечно, и при конце времени послужит местом собрания всех спасенных народов,. когда другие небеса сгорят.
Причина, почему первые двое небес сгорят заключается в том, что они опорочены грехом. "Вот, Он и святым Своим не доверяет, и небеса нечисты в очах Его" (Иов 15:15). Так как сатана имеет доступ к первым двум небесам, они были опорочены почти с самого начала его присутствием. Нередко сегодня встречаются верующие,. которые немало серьезно встревожены тем фактом, что Бог позволяет человеку вторгаться в космос. Мне приходилось слышать от людей, которые утверждают, что человек заражает космос грехом так же, как он заразил грехом эту землю. Но мы должны заметить, что небеса заражены давным-давно, задолго до запуска человеком ракет в космос. Поэтому-то Священное Писание и говорит нам, что небо и земля прейдут, так как в Божьих очах все они нечисты. "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же,, разгоревшись, разрушатся, земля и все дела на ней сгорят. Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам, ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают" (2-ое Петра 3:10-12).
Существует две выдающиеся теории касательно очищения небес и земли. Одна теория считает, что небеса и земля лишь очистятся огнем, но что они не сгорят совершенно. Один сильный аргумент в защиту этой теории основывается на обещаниях, данных в Библии Самим Богом: "Ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки" (Бытие 13:15). "И дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом" (Бытие 17:8). "И народ твой весь будет праведный, на веки наследует землю..." (Исаия 60:21). Эта теория считает, что для того, чтобы Богу исполнить эти обетования, Он лишь очистит настоящие небеса и землю огнем и на них же будут обитать Его праведные народы. Другая теория доказывает, что настоящие небеса и земля будут совершенно уничтожены и исчезнут навсегда. Я придерживаюсь этой теории, так как она имеет ясное подтверждение в Слове Божием. Мы читали: "земля и все дела на ней сгорят". Если бы Писание ограничилось словами "дела на ней сгорят", тогда бы я толковал, что это имеет в виду лишь поверхность земли, которая будет очищена огнем. Но когда Писание определенно говорит, что земля сгорит, то я делаю вывод, что это означает, что вся земля совершенно сгорит, и то, что сказано про землю касается также и сотворенных небес. Но самое ясное место мы находим в книге Откровения: "И увидел я великий белый престол и Сидящего на нем, ОТ ЛИЦА КОТОРОГО БЕЖАЛО НЕБО И ЗЕМЛЯ, И НЕ НАШЛОСЬ ИМ МЕСТА". Из вышеприведенного ясно видно, что настоящие небеса и земля исчезнут из присутствия Божия навсегда и никогда не появятся опять. Поэтому, будет правильнее сказать, что наши небеса и земля совершенно разрушатся, так говорится в одном из Псалмов, что как одежду Он свернет их и изменятся. Если это так, что тогда мы можем сказать касательно Божьих обетований, данных Его народу в Священном Писании, в Его Слове, которое не может прейти или измениться? На это я просто отвечу, что новая земля будет подобна настоящей земле, и на ней Бог исполнит все Свои обетования о вечном наследии для Израильского народа. Во всяком случае, мы можем с уверенностью сказать, что Бог совершенно очистит всю вселенную от настоящей греховной нечистоты, которая так пропитала небеса и землю, что делает невозможным мир между людьми.

Глава двадцатая. Новое небо и новая земля

"И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет. И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Откровение 21:1-4). Здесь мы находим картину вечного дома святых. На этой новой земле Бог исполнит все обетования, данные Израильскому народу, которые до сих пор еще не исполнились. Бог никогда не нарушает Своих обетований, так что мы можем быть уверены, что они в конце концов исполнятся.
Израиль и другие народы, то есть те народы, которые не входят в состав Невесты Иисуса Христа, потому что они стали Божьими последователями, или до периода формировки Невесты Иисуса Христа, или после окончания этой формировки, будут наследниками земли навсегда. Невеста Иисуса Христа будет наследовать Новый Иерусалим с ее Спасителем. "И пришел ко мне один из семи Ангелов, у которых было семь чаш, наполненных семью последними язвами, и сказал мне: пойди, я покажу тебе жену, невесту Агнца. И вознес меня в духе на великую и высокую гору и показал мне великий город, святой Иерусалим, который нисходил с неба от Бога" (Откровение 21:9, 10). В этих стихах город Новый Иерусалим как будто называется Невестой Иисуса Христа. Писание ясно открывает нам, что это будет местопребыванием Агнца. Написано: "Храма же я не видел в нем; ибо Господь Бог Вседержитель - храм его, и Агнец" (Откровение 21:22). Ведь Писание определенно говорит нам, что после воскресения из мертвых, мы всегда будем с нашим Господом. Поэтому, мы можем быть уверены, что Новый Иерусалим будет местопребыванием Агнца и Его Невесты на всю вечность.
Наш Спаситель однажды обещал: "В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: "Я иду приготовить место вам" (Иоанна 14:2). После Своего воскресения из мертвых, наш Господь Иисус Христос вознесся в небесное святилище, которое окропил Своею кровию ради нашего спасения, а в Новом Иерусалиме Он приготовляет нам место в Божьем присутствии. Наш вечный дом приготовляется из многих обителей, а когда мы читаем о тех богатых материалах, которые употребляются в постройке обителей, то мы лишь изумляемся и приходим к твердому заключению, что это будет невыразимо преславное место. Кто-то однажды сказал: "На небе человек имеет правильное отношение к золоту". Там золото будет находиться под ногами, вместо того, чтобы его класть в карманы, как это бывает в настоящее время, ибо там улицы мостятся золотом. Я знаю, что вы согласитесь со мною, что никакой земной город не сравнится с городом Жениха и Невесты, - с Новым Иерусалимом. Прежде всего мы видим, что этот город будет огромного размера. Затем, он будет построен из самого богатого материала, находящегося во всей вселенной. В-третьих, возможно, что этот город будет висеть в пространстве над землею, как великая сияющая звезда. О его размере Писание говорит: "Город расположен четвероугольником, а длина его такая же, как и широта. И измерил он город тростью на двенадцать тысяч стадий; длина и широта и высота его равны" (Откровение 21:16).
Многие Библейские комментаторы показывают свое нерасположение точно указать, что означают эти меры по той причине, что возможно они могут относиться к мерам незнакомым нам. Если Библейская стадия соответствует современной стадии, она должна равняться десятой части современной географической мили. Если это так, то это значит, что город будет 1.200 миль длины. А длина, широта и высота города равны, и из этого видно, что город будет весьма огромный. Однако, это не должно удивлять нас, так как Строитель этого города - Тот, Кто создал всю вселенную.
Трудность к пониманию размеров этого города встречается в его высоте. Из прочитанного места мы видим, что высота этого города будет равняться его широте и длине, то есть он будет кубической формы. Если город будет кубический, то действительно нам трудно его понять. Однако, существует другая форма, на которую мы можем обратить внимание, а именно форма пирамиды. Широта, длина и высота пирамиды могут быть. равными и город может быть построен в такой форме. Мы знаем из истории, что некоторые древние города строились приблизительно в такой форме. Вполне возможно построить город на платформах, которые поддерживались бы огромными столбами. Каждая платформа могла бы быть меньшего размера чем та, на которой она строится, и придерживаясь такого порядка, постройка окончилась бы в форме пирамиды. На таких платформах, начиная с самой большой платформы внизу, и до самой маленькой платформы вверху, могут быть построены обители, которые составят этот город. В конце концов, нам приходится сознаться, что мы положительно не можем ничего утверждать сейчас, и нам придется обождать до самой вечности, чтобы знать уверенно.
Нам трудно представить себе город построенный из такого материала. Заметьте, что Писание говорит по этому поводу: "Стена его построена из ясписа, а город был чистое золото, подобен чистому стеклу. Основания стены города украшены всякими драгоценными камнями: основание первое - яспис, второе - сапфир, третье - халкидон, четвертое - смарагд, пятое - сардоникс, шестое - сардолик, седьмое - хризолиф, восьмое - вирилл, девятое - топаз, десятое - хрисопрас, одиннадцатое - гиацинт, двенадцатое - аметист. А двенадцать ворот - двенадцать жемчужин: каждые ворота были из одной жемчужины. Улица города-чистое золото, как прозрачное стекло" (Откровение 21:18-21). Здесь опять совершенно возможно, что Бог не имеет в виду материалы, известные нам под этими названиями, но я уверяю вас, что если эти материалы не те же самые, какие мы понимаем под этими названиями, то они будут нечто даже более драгоценное и прекрасное, а Бог употребляет слова, означающие самое драгоценное, на нашем языке. Если бы драгоценные камни были собраны со всей настоящей вселенной, то их далеко не хватило бы для постройки этого чудного города. Лишь Бог, создавший вселенную знает, где во вселенной находится такое множество драгоценных материалов. Не возможно ли, что Он сотворит из ничего это великое множество драгоценных камней, как Он однажды создал всю вселенную?
Священное Писание не говорит нам достаточно ясно, чтобы дать нам основание категорически утверждать, но совершенно возможно, что этот Новый Иерусалим, город неописуемой красоты, будет висеть в космосе над землей, как великая сияющая звезда или как солнце. Я говорю это потому, что в Писании сказано: "И город не имеет нужды ни в солнце, ни в луне для освещения своего; ибо слава Божия осветила его, и светильник его - Агнец. Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою" (Откровение 21:23, 24). Из этой картины логично представить себе, что так как свет этого города будет освещать землю, то будет необходимо, чтобы он оставался в космосе, как наше настоящее солнце. Вышеприведенные стихи говорят нам, что этот самый свет, который будет освещать город, также будет освещать народы, находящиеся на земле, а этот свет исходит от Самого Бога и от Агнца.
Никакой свет, поставленный на поверхности земли, не может освещать великие пространства, так как свет распространяется прямыми лучами. Прекрасным примером здесь может послужить нам телевидение, волны которого также идут прямыми лучами и достигают приемника лишь на расстоянии 50-60 миль от станции. Чем выше башня, с которой передаются эти волны, тем дальше они достигают. Как раз по этой причине искусственные спутники, которые употребляются для телевидения сегодня, запущенные высоко в космос, обхватывают гораздо более обширную поверхность земли. Для того, чтобы хорошо осветить землю, Бог поместит этот город высоко в космосе; и, конечно, совершенно возможно, что Бог сможет употребить другие чудотворные способы и непостижимую для нас технику, чтобы осветить новую землю.
Интересно заметить, что далее сказано в Писании: "... и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога". Нигде не сказано, что этот город сошел на землю. Из этого можно предполагать, что этот город будет помещен Богом в космосе для освещения всей земли. В таком случае, между землей и Новым Иерусалимом будет постоянное сообщение, как и написано: "И принесут в него славу и честь народов" (Откровение 21:26). Совершенно возможно, что Апостол Павел имел это в виду, когда он сказал: "В устроение полноты времен, дабы все небесное и земное соединить под главою Христом" (Ефесянам 1:10).
Предположение о таком путешествии в космос не должно удивлять нас, особенно когда мы наблюдаем за прогрессом человека, даже теперь, в этой области. Как много проще будут такие путешествия тогда, когда мы получим наши прославленные тела, которые не будут привязаны законом тяготения к этой земле, как наши настоящие тела. Да, небо и земля будут близки в тот день, они не будут далеко отделены друг от друга, как они отделены сейчас по причине присутствия греха на земле. Наше общение с Богом будет не по вере только, как оно есть в настоящее время, но видимое, как оно было у Адама и Евы в Едемском саду. "И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их" (Откровение 21:3).
Мы познаем полное значение слов "Бог наш Отец" тогда, когда мы будем жить в Его действительном присутствии. И истинно и верно то, что для этого то и создал Бог человека в начале; а Свои намерения Бог всегда приводит в исполнение.

Глава двадцать первая. Вечность

Я желал бы написать длинную главу о вечности, да, о вечности с Богом. Однако, как могу я обширно писать на эту тему, когда Священное Писание не дает нам достаточно подробных откровений о вечности? Если ваш ум может охватить картину, описанную в предыдущей главе, и продлить ее навсегда, то вы будете иметь, по крайней мере, некоторое представление о вечности и о том, что ожидает вас в вашем вечном доме. Я твердо верю, что Бог не дал нам великих откровений о вечности просто потому, что мы можем усваивать и способны мыслить только в пределах времени, а не вечности. При наших самых лучших стараниях вникнуть в вечность мы лишь способны взять время и продлить его навсегда, но в конце концов это не вечность, а лишь удлинение времени. Сам Бог в Священном Писании говорит нам: "Но, как написано: "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1-е Коринфянам 2:9). Поэтому я верю, что я не ошибусь, когда на этом основании скажу, что наши настоящие умы не способны понять вечности; и если мы, озаренные Духом Святым, охватываем хотя и в малом масштабе эту картину, то и тогда мы смотрим "сквозь тусклое стекло, гадательно". Реальность будет много преславнее наших самых возвышенных помышлений по этому поводу. Если бы я и желал писать длинную главу на тему о вечности, то я должен сознать трудность такого описания и представить вечность Богу, пока Ему Самому не будет угодно поделиться с нами Своими великими тайнами о вечности.
Я могу писать о времени или о временном, и об этом желаю напомнить вам, в этой заключительной главе. Бог дал нам настоящее время, в течение которого вы должны приготовиться для вечности. Его Слово говорит: "Вот, теперь время благоприятное, вот, теперь день спасения" (2-е Коринфянам 6:2). Вы должны так мудро использовать оставшееся в вашем распоряжении настоящее время, чтобы найти полную уверенность, что вы проведете всю вечность с Богом в Его славном небе. Иисус Христос, Который жил в славе и знал как прекрасно это место, по Своей великой любви к человечеству, оставил славу и сошел на эту землю и умер на Голгофском кресте, чтобы удалить преграду, стоящую между вами и преславным вечным домом, приготовленным для вас. Иисус Христос счел спасение человечества вопросом первостепенной важности и, не пожалев Себя, принял наказание и поругание и пролил Свою кровь, чтобы открыть вам доступ к вечности с Богом.
Неужели ваше сердце будет настолько жестоко, что вы скажете любящему Спасителю: "я отвергаю все Твои благословения, которые Ты приготовил для меня Своими тяжкими страданиями"? Можете ли вы быть настолько жестоки к себе и к Спасителю, чтобы отвергнуть спасение и судить себя на вечную участь в озере огненном? Мы читаем слова нашего Спасителя: "Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его" (Матфея 25:41). Господь Бог предназначил для людей Свое дивное небо и новую землю, а не озеро огненное. Однако, если человек намеренно избирает следовать за сатаною вместо того, чтобы следовать за Богом, то в таком случае для Бога нет другого выбора, как послать такового в место, приготовленное диаволу и ангелам его. Позвольте Иисусу Христу преобразить вашу жизнь сейчас и поместить вас в чудную семью Божию. "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоанна 1:12). Для того, чтобы мы имели возможность осуществить это, Бог даровал нам настоящее время, но вечность покажет какой был наш выбор в течение этого приготовительного промежутка времени.
Для тех, которые уверовали во имя Его, хочу сказать следующее: Дорогие дети Божии, будьте готовы к звуку последней трубы. Я верю, что Церковь живет лишь на один шаг от вечности, и что каждый из детей Божиих должен быть готов во всякое время для встречи с Господом Иисусом Христом. Как один из миссионеров мучеников, погибших от руки индейцев Аука, однажды сказал: "Каждый должен иметь такую уверенность в готовности к смерти, что когда наступит время умереть, ему не нужно будет ничего делать, как умереть". Мы можем применить эти слова к нам, ожидающим пришествия Иисуса Христа: "Каждый должен быть настолько готов к пришествию Иисуса Христа, что когда Он придет, нам не нужно будет ничего делать, как с радостью встретить Его!" Могли бы вы сказать это про себя, если бы Он пришел в настоящий момент? Готовы ли вы теперь встать перед судилищем Христовым?
Апостол Павел однажды сказал: "Ибо, хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь" (1-е Коринфянам 4:4). Итак, если Апостол Павел знал, что он не мог оправдать сам себя, хотя он не знал и не замечал ничего греховного в своей жизни, что будет с теми, которые знают очень много греховного за собою? Действительно, судилище Христово для таковых будет моментом глубокого стыда и глубокой скорби.
Дорогой брат, сделайте все возможное в ваших силах и в возможности, которую дает каждому Господь, чтобы сейчас приготовить себя, ибо Он говорит:
"СЕ, ГРЯДУ СКОРО!"
- Ей, гряди, Господи Иисусе! - Пусть это будет нашим молитвенным ответом.


Евангелие в узах

Георгий Винс

СЕВЕР

ЕВАНГЕЛИЕ В УЗАХ

НОЧНОЕ ПОБОИЩЕ

НОВОСИБИРСК

НАЧАЛО ПУТИ

МОСКВА, ЛЕФОРТОВО

ЯКУТИЯ. ПОСЛЕДНИЕ ДНИ

НА ПУТИ В ССЫЛКУ

ПРОЩАЙ, РОССИЯ

СЕВЕР

Нас двое в "воронке" - я и Анвар, не считая конвоя. "Воронок" - специальная автомашина для перевозки заключенных, обычно имеет одну большую камеру на 10-12 человек и одну-две маленькие одиночки для особо опасных заключенных. Охрана в "воронке" - два-три вооруженных солдата с автоматами - отделены от заключенных прочной решеткой.

Нас везут на Север, в лагерь. Мы и так уже на севере, в Якутии, в 6000 км от Москвы, но нас везут еще дальше... Анвар в общей просторной камере без наручников, а я - в специальной, очень тесной одиночке с металлической дверью. Мои руки плотно зажаты стальными наручниками. Старший из солдат охраны перед посадкой в "воронок" предупредил меня: "Смотри, не дури! Конвой стреляет без предупреждения!" И направил автомат в мою сторону, Анвар очень удивлен. Он громко кричит, чтобы я расслышал: "Георгий! За что тебя так?!" Он уже знает, что я верующий, что моя вина - это проповедь о Христе. Сам Анвар более 10 лет в заключении. Он из Азербайджана. Ему 45 лет, как и мне. Анвар небольшого роста, коренастый, большая стриженая голова с заметной проседью, черные усы на смуглом лице. Он говорит по-русски громко с очень сильным кавказским акцентом. Я с ним познакомился две недели тому назад в Иркутской тюрьме, откуда нас, человек 10 заключенных, этапировали самолетом в Якутск. Это примерно 1500 километров на север от Иркутска. До этого мы с Анваром дня три были в одной камере Иркутской тюрьмы, ожидая этапа на Север. Там и познакомились. Затем несколько дней мы были вместе уже в Якутской тюрьме, а потом дней десять в Якутском лагере в районе города Покровска.

Этот лагерь имеет странное название "Мохсоголлох", что значит по-якутски "Соколиная гора". На протяжении всех этих дней мы с Анваром много беседовали. Анвар с большим интересом расспрашивал меня о моей вере в Христа, о Евангелии, сам рассказывал о себе. Лет за десять до нашей встречи Анвар убил прокурора в городе Баку, и был осужден на 15 лет заключения. Но и в лагере он уже имел несколько приключений: кого-то ударил ножом, кому-то в драке пробил голову куском железа. Анвар считается очень опасным заключенным. Он уже побывал во многих лагерях и тюрьмах Сибири.

Лагерное и тюремное начальство его очень боится и старается не держать у себя, а отправить в другой лагерь. Обычно Анвара этапируют в наручниках. И вот теперь он крайне удивлен, что лишился такой "привилегии".

"Георгий! Ты живой?" - снова кричит мне Анвар. Он что-то еще кричит, но я могу разобрать только часть его речи:

"А ты, оказывается, еще опасней, чем я!" Мне трудно ответить ему: мешает шум мотора через железные стенки моего "карцера". Машина едет по очень неровной дороге: сильно трясет, качает. Местами лежит снег, хотя уже и май месяц.

Нас везут в новый лагерь "Большая Марха", - это тоже лагерь строгого режима на расстоянии 100 км от старого лагеря. Только десять дней нас продержали в "Мохсоголлохе". А затем, по оперативным соображениям, как нам объяснили, нас отправили в новый лагерь, где меньше заключенных и где легче следить за каждым. Дорога очень плохая: много ям и трещин в асфальте из-за больших морозов в зимнее время. Поэтому, хотя расстояние и небольшое, наш путь займет несколько часов. Через маленькое круглое застекленное окошечко в дверце моего стального "стакана" вижу двух солдат, а за решеткой - Анвара. Они оживленно беседуют. Анвар им что-то объясняет и показывает рукой в мою сторону. Я понимаю, что солдаты - молодые ребята, и не они решают, куда и как меня этапировать, с наручниками или без наручников. Это решает Москва, высокое начальство. Для них я, как верующий, очень опасный преступник, опаснее Анвара! Однажды, в одном лагере, еще на Северном Урале, в мой первый срок, начальник лагеря мне прямо сказал: "Лучше, если бы ты был вор или убийца, чем верующий!" Рядом с лагерем, откуда нас этапируют, расположен большой завод. На нем изготовляют различные железобетонные конструкции: панели, балки для сооружения жилых и производственных зданий на Севере. Завод охраняется войсками Министерства внутренних дел, или сокращенно МВД. Он, как и лагерь, окружен высоким массивным забором из бревен. Колючая проволока, звуковая и световая сигнализация, солдаты с автоматами и большие сторожевые собаки-овчарки - все это в системе охраны. Часто над лагерем ночами раздаются выстрелы. Это стреляют в ночное небо солдаты со сторожевых вышек для профилактики. Это напоминание тем, кто мечтает о побеге. На заводе трудятся около 2000 заключенных и около 500 человек вольных. Завод работает почти круглые сутки, в две смены. Рабочая смена заключенных - не менее 10 часов. Дважды в день, утром и вечером, из жилой зоны лагеря солдаты выводят большую колонну в 1000 человек и медленно ведут ее в сопровождении собак на расстояние одного километра до завода. Когда я впервые попал на завод, начальник электроцеха, вольный молодой человек лет двадцати пяти, очень обрадовался мне. Он уже знал, что я инженер-электрик. "Вы нам поможете в составлении электрических чертежей завода, в технической документации. У нас документация в жалком состоянии, особенно кабельное хозяйство".

Я - заключенный, и не я выбираю, где мне работать и кем работать. В мой первый лагерный срок (1966-1969 гг.) на Северном Урале я работал в лесу, на лесоповале. Зимой морозы достигали -60 градусов Цельсия и было очень много снега. Колонна заключенных буквально тонула в снегу, с трудом прокладывая себе путь к месту работы. Летом - тучи комаров и мошек. Не было от них спасения ни в лесу, ни в жилых бараках, и не помогали никакие защитные средства.

Лицо, шея, руки буквально распухали от немилосердных комариных укусов. А весной и осенью - частые проливные холодные дожди. И все это время работа под охраной солдат под открытым небом, в лесу. Холод и промозглая сырость, одежда и обувь постоянно мокрые. От простуды все тело покрыто болезненными нарывами.

А теперь, в лагере "Мохсоголлох" я получил на заводе светлую просторную комнату с письменным столом и чертежной доской, шкафом для технической документации. Как рад я был, что смогу иметь каждый день несколько часов уединения в этой комнате. Очень трудно постоянно, днем и ночью, находиться среди людей, слышать крики, ругань, ссоры и драки между заключенными. А здесь, отложив в сторону чертежи, я могу несколько раз в день спокойно наедине помолиться моему Господу. Я могу также свободно ходить по многочисленным цехам завода и знакомиться с работой электрического оборудования, а главное - с людьми. Я ищу верующих, моих братьев во Христе.

Часто заключенные спрашивают:

- За что ты осужден, Георгий?

- За веру в Бога! - охотно отвечаю и делюсь с ними моим упованием на Господа.

Но через несколько дней моего пребывания в лагере меня вызвал в свой кабинет один из офицеров оперативного отдела лагеря - маленький, щуплый, с тонким писклявым голосом.

- Нам известно, - сказал он, враждебно глядя мне в глаза, - что вы на заводе хотите создать тайную типографию для печатания религиозных брошюр. Мы этого не позволим! Мы вас посадим в карцер!

- Я не понимаю, о чем вы говорите?! - удивился я. - Какая типография? Какие брошюры?

- Не притворяйтесь! - офицер стукнул маленьким кулачком по столу. - Вы - опасный рецидивист! Сотни наших людей будут следить за каждым вашим шагом в лагере, за каждым словом в жилой зоне и на заводе. Не смейте молиться, никому не говорите о Боге!

Он старался говорить несуществующим у него баском, и поэтому голос его звучал смешно и не производил устрашающего впечатления.

- В отношении создания типографии, я должен открыто сказать, что у меня и мысли подобной не было. Да это практически и невозможно в лагере. А что касается молитвы, то это мое личное право; я - верующий человек, и я буду верить и молиться моему Богу. Буду молиться и за вас. чтобы Господь дал вам покаяние и спасение вашей души, - спокойно сказал я офицеру.

- Не смейте молиться за мою душу! - почти взвизгнул офицер. - Вы еще пожалеете об этом разговоре! - бросил он мне вдогонку, отпуская из кабинета.

Это было несколько дней тому назад. И вот теперь везут меня в наручниках в другой лагерь. Как это понимать?! То, что меня изгоняют из лагеря "Мохсоголлох" - это мое поражение? Нет! Это победа во Христе! Атеистические власти боятся наших "христианских молитв и открытого свидетельства о Боге!". "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом" - повторял я знакомый стих из 1 Коринф. 15:57. "А что ждет меня впереди? Это знает мой Господь, и я в Его надежных руках!" - продолжал я размышлять. В моем сердце Господь записал много замечательных стихов из Библии, и среди них один из самых дорогих и любимых, Иеремии 29.11: "Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не во зло, чтобы дать вам будущность и надежду". Атеизм пытается отнять у верующих будущность, лишить нас надежды. Но Господь имеет свои вечные планы о нас, о Церкви Своей, и только Он знает эти планы во благо нам. Никто не отнимет у нас нашего Бога, нашу светлую, победную будущность и надежду!

Когда солдаты выгрузили нас из "воронка" и повели в новый для нас лагерь, Анвар, глядя на мои руки в наручниках, в которых было так неудобно держать мешок с личными вещами, качал головой и приговаривал: "Георгий! Я - убийца, я - рецидивист, так написано в моем деле, и я без наручников! А ты - верующий, и в наручниках! Ай. ай, ай! Как нехорошо они с тобой поступают. Ты - Божий человек, никого не убивал, никого не ударил ножом! Ай, ай. ай! Как все-таки нехорошо они делают!" Нас завели на вахту. Меня - прямо в наручниках. Лагерь назывался "Большая Марха" по имени речки, протекающей недалеко от лагеря. На вахте в это время находились начальник лагеря и дежурный офицер. Было уже часов 10 вечера. Конвой передал пакеты с нашими личными делами.

Начальник вскрыл пакеты, немного почитал и заявил конвою:

- Вези их назад! Я их не приму. У меня хватает своих головорезов! - Так он охарактеризовал Анвара и меня.

Но конвойный офицер, доставивший нас, запротестовал:

- Я получил приказ доставить их к вам, в "Большую Марху". Принимайте!

- Не приму! - отрезал начальник. - Этого я знаю. - указал он на Анвара, - он уже прошел через все наши лагеря на Севере! А кто этот? Почему в наручниках? - спросил начальник. указывая на меня.

- Мне так приказали: этапировать его только в наручниках, - ответил конвойный офицер.

- В чем ваше преступление? За что вас судили? - обратился ко мне начальник лагеря.

- Я - христианин! И за веру в Бога лишен свободы на 10 лет, - ответил я начальнику.

- Баптист? - уточнил начальник.

- Да, баптист. - подтвердил я.

- Вези их обратно! Мне еще не хватало здесь баптистского агитатора! Хорошая пара - указал начальник на меня и Анвара - убийца и баптист. Вези обратно. Я их не приму! повторил он и вышел с вахты.

Конвойный офицер, доставивший нас, стал звонить куда-то по телефону, затем доказывал что-то дежурному офицеру.

Дежурный офицер тоже, в свою очередь, куда-то звонил... А мы с Анваром все стояли и ждали своей участи. Мы очень устали, и нам было все равно, какой лагерь, лишь бы лечь поскорее и выспаться.

- Гражданин начальник! - обратился Анвар к дежурному офицеру. - Разрешите присесть? Устали очень!

- Ничего, постоишь! Таких бандитов, как ты с этим баптистом, расстреливать надо, а не возить по лагерям! грубо ответил дежурный.

А наручники стали тесными, если пошевелить рукой, они автоматически защелкивались, еще туже сжимая запястье. Я обратился к конвойному офицеру:

- Гражданин офицер! Снимите наручники, очень жмут.

- А ты молись своему Богу. пусть Он их снимет с тебя! издевательски ответил конвойный офицер.

Я замолчал, стараясь не шевелить руками. Офицер что-то сказал одному из солдат. Солдат подошел ко мне и снял наручники. Какое облегчение... Руки отдыхали, наслаждаясь свободой. Наконец, примерно через час, лагерь нас принял. Солдаты лагеря произвели обыск наших вещей и нас лично обыскали. А затем один из солдат повел нас в лагерь, в жилой барак.

В новом лагере меня поместили в барак, где жили электрики, и сразу же определили на работу в их бригаду. Рядом с жилой зоной был расположен кирпичный завод, на котором работали заключенные. Завод был расположен на очень низком и сыром месте, почти на болоте: кругом грязь, вода. Обувь постоянно мокрая, ноги сырые. Холодно.

Лагерь небольшой, всего человек на 700 заключенных. Пища плохая, хлеб сырой, непропеченный. Но самое главное ужасно плохая вода, с большой примесью солей, неприятная на вкус и вредная. Жилые помещения, бараки были очень переполнены, по ночам страшно спертый, тяжелый воздух. В каждом бараке по 150 заключенных. Койки железные, в два яруса. На каждой койке деревянные доски, а на них тоненький ватный матрац и тонкое одеяло сверху.

В первые дни пребывания в лагере у меня не было ни бумаги, ни конверта, ни карандаша, ни ручки. Нечем и не на чем написать письмо родным, чтобы сообщить о моем новом местонахождении. Люди кругом все незнакомые. Как-то вечером, после работы, я зашел в одну из комнат барака (или в "секцию", так их называют в лагере). В этот момент там почти никого не было. Все заключенные курили в коридоре или занимались какими-то своими делами во дворе лагеря в свободный вечерний час перед сном. Я заметил в комнате барака только двух-трех человек. Ближний ко мне лежал на верхней койке. Это был паренек лет двадцати. Я уже видел его на работе в нашей бригаде электриков, но еще не был с ним знаком. Он что-то читал. Я направился к нему, хотел попросить лист бумаги и ручку, чтобы написать письмо родным. Но когда я стал к нему приближаться, он быстро бросил на меня взгляд и молниеносно спрятал под подушку какую-то небольшую книгу. Что-то очень дорогое и знакомое напомнила мне эта книга. Я не ошибся. Это было Евангелие. Конечно, этот человек еще не знал, кто я такой, за что осужден, не знал, что я верующий. Он только знал, что я новый заключенный в лагере. Но для меня это была большая неожиданность - увидеть Евангелие в северном лагере, да еще в руках молодого заключенного. Я чуть было не крикнул: "Великий Господь! Удивительны пути Твои! Даже в самые мрачные и отдаленные места земли проникает Твое Слово!" Но кто он, этот заключенный, читающий в лагере Евангелие? Мой брат во Христе? Мой будущий друг? На его лице было написано явное неудовольствие: я прервал его приятное и секретное занятие. Он выжидающе, недоверчиво смотрел на меня. Казалось, его взгляд с тревогой вопрошал: "Что тебе нужно? Кто ты такой? Заметил ли ты Евангелие? А если да, то не донесешь ли теперь об этом начальству?" Я извинился, не подавая вида, что заметил книгу, и сказал:

- Я с последнего этапа. Два дня как в вашем лагере.

Хочу написать письмо семье. Но пока еще у меня нет ни бумаги, ни конверта, даже ручки нет. Может быть, ты поможешь мне в этом?

- Хорошо! - ответил мой новый знакомый и быстро спрыгнул с верхней койки.

Это был худощавый молодой человек с подвижным лицом и выразительными карими глазами. Очень аккуратный, в чистых черных брюках лагерного покроя и в синей майке. На голове у него, как и у всех заключенных, не было волос - лагерная нулевая стрижка. Он достал из своей тумбочки несколько листов бумаги, дал мне конверт с почтовой маркой и ручку. Я поблагодарил его. Он смотрел на меня уже без подозрения, а затем спросил:

- Откуда ты, за что сидишь?

- Я из Киева, верующий. Осужден на 10 лет за веру. Это уже мой второй срок заключения. Первый раз - три года. тоже за веру, отбывал в лагерях Северного Урала.

Теперь он вглядывался в меня с интересом.

- За веру?!

- Да. а ты за что осужден? - спросил я. - Тоже за веру?

- За другое... - с неудовольствием в голосе ответил он.

В этот момент в помещение, о чем-то громко разговаривая, зашла группа заключенных, и я, кивнув головой моему новому знакомому, вышел из секции. Как дорого для каждого верующего в этой земной греховной пустыне, и особенно в лагере, встретить человека верующего или хотя бы только ищущего Истину в Слове Божьем. Кто же он, этот молодой человек? За что он находится здесь? Явно, не за веру! Он сам сказал: "За другое!". И вот теперь здесь, в лагере, он тайно читает Евангелие! Как Евангелие попало к нему? Что происходит в его душе? Я должен молиться за эту душу.

На следующий день вечером, после работы, мы опять разговаривали с моим новым знакомым. Я уже знал, что имя его Виктор, ему 22 года, и он был дважды судим за ограбление банка. В лагере он находится уже три года, а весь срок его заключения - 15 лет.

- Я хорошо знаю верующих. - так начал Виктор, когда мы встретились. У меня две тети верующие. Одна моя тетя была учительницей в школе. Она преподавала математику, и за то, что верила в Бога, была уволена с работы. Теперь она работает на фабрике простой рабочей. И вторая моя тетя верующая.

Моя мама немного верующая, еще на распутьи. Она много перестрадала в своей личной семейной жизни, когда отец бросил семью. Отец - пьяница, бил маму и нас, детей, и мы его очень боялись. Маме пришлось много работать, чтобы нас кормить и воспитывать. Она редко бывала дома: все на работе. Меня и моего старшего брата воспитала улица. Мама и мои верующие тети не знали, чем я занимался... И вот теперь я здесь. Мы жили в Сибири, в небольшом городе К. Там есть верующие. Они собираются на молитву в своих домах. Я многих из них хорошо знаю. Их часто разгоняет милиция. Моя мама тоже иногда посещает собрания. И я сам несколько раз бывал в собрании, так, ради любопытства.

Виктор рассказал, что несколько служителей Церкви, которых он лично знал. были арестованы и находятся в настоящее время в заключении. Но все верующие очень бодрые, радостные, много молодежи в этой церкви. На этом наш разговор в тот вечер закончился. Но Виктор мне в этот вечер так и не сказал, что у него есть Евангелие: все изучал меня.

Виктор написал своей верующей тете письмо из лагеря. В письме он упомянул и обо мне. Вскоре тетя прислала Виктору очень теплое письмо: она была осторожна, не называла моего имени прямо, но выражала радость, что в лагере есть верующий, и она советовала своему племяннику, чтобы он был поближе ко мне. Тетя очень переживала за него, за его жизнь.

Она хотела, чтобы он оставил свой греховный путь, и стал верующим. Виктор очень оживился, когда рассказывал о тете:

- Подумать только, окончила университет и стала верующей! Она - настоящая верующая. Когда ей власти предложили: "Работа или Бог!", она ответила: "Бог!". И ее уволили из школы и уже больше никогда не разрешили преподавать в школе.

- Твоя тетя - герой веры! А когда это случилось, что ее уволили с работы за веру? - спросил я Виктора.

- Лет пятнадцать тому назад, - ответил Виктор. - Ее муж тоже был верующий. Его арестовали за веру, как и вас. Он умер в тюрьме! - Виктор с восхищением рассказывает о своем верующем дяде. Он никогда его не видел и знает о нем только со слов своей тети и мамы. - Он был проповедником Евангелия и, тетя говорит, очень хорошим проповедником.

Многие верующие до сих пор вспоминают его. Я очень уважаю настоящих верующих! - говорит Виктор.

- Были ли у них дети? - спросил я.

- Не было, - ответил Виктор. - Тетя хотела взять меня к себе на воспитание, когда нас отец бросил, но я не захотел. А зря! Был бы другим человеком и не совершил бы преступления.

- Виктор, - говорю я ему, - ты можешь и теперь стать другим человеком, новым человеком во Христе. Господь любит тебя. Он умер за тебя и дарует прощение грехов и новую жизнь! Только прими Его в свое сердце.

Примерно через день Виктор сказал мне о Евангелии:

- У меня есть Евангелие! Хочешь почитать?

Но я понимал, что особенно в первое время в лагере за мной будет большая слежка и сказал:

- Спасибо, что ты предлагаешь мне Евангелие. Я очень люблю эту Книгу, но сейчас я должен воздержаться, потому что за мной следят, возможно, десятки людей наблюдают за каждым моим шагом по указанию оперативного отдела. Лучше попозже. Нужно сохранить Евангелие, и в первую очередь для тебя!

Виктор сказал, что не он один читает Евангелие. Вместе с ним интересуется Евангелием и его друг, тоже заключенный, который работал в лагере в бригаде электриков. Я как-то спросил Виктора:

- А как к тебе попало это Евангелие?

- Тетя передала во время свидания в прошлом году, и я пронес его в лагерь.

- Какая же у тебя удивительная тетя! - сказал я Виктору. А сам подумал: "Сколько их - героинь веры в гонимом братстве Христовом. Через многие десятки лет жизни, через суровые испытания они проносят яркий светоч учения Христа и сохраняют верность Ему!" Вечером я горячо молился за Виктора и благодарил Господа за тетю Виктора и его дядю, за все гонимое братство Христово: верное Богу, мужественное, жертвенное. Как я благодарен Господу, что Он и меня приобщил к этому братству!

Через две недели после моего прибытия в лагерь, был генеральный общелагерный обыск или "шмон" - по-лагерному.

Такой обыск в лагере проводят обычно один раз в году, весной или в начале лета. Ранним утром, в воскресенье, всех заключенных выгоняют из жилых бараков на площадь посреди лагеря со всеми личными вещами. Много ли вещей у заключенного? Матрац да одеяло, да и то казенные. Еще на мне телогрейка, брюки, куртка из черного хлопчатобумажного материала специального тюремного покроя. Летняя и зимняя обувь, смена белья, 2-3 книги, да еще кружка и ложка алюминиевые - вот и все вещи арестанта. И вот теперь 700 заключенных с их скудными пожитками проходят тщательный обыск.

Прямо на землю перед солдатами заключенные кладут свои вещи. Солдаты тщательно обыскивают каждого заключенного и его вещи. Иногда заставляют все снять, всю одежду до нижнего белья, и обувь. Там же находятся и офицеры. А в это время человек сто солдат и офицеров производят обыск в жилых бараках. Выбрасывают из бараков все бумаги, книги, тряпки, старую обувь и пр. И тут же все это грузят на грузовики и вывозят за зону лагеря... Меня обыскивали непосредственно сами лагерные работники КГБ - офицеры оперативного отдела. Они просмотрели все мои бумаги: мой приговор, обвинительное заключение, мои судебные записи, а также постель, одежду и обувь. Буквально каждую тряпочку, каждый шов моей одежды прощупали, все что-то искали. Долго и тщательно обыскивали. У Виктора солдаты обнаружили Евангелие, спрятанное в белье, показали ближайшему офицеру.

- Евангелие! - торжествующе закричал офицер и высоко поднял над головой маленькую книжечку. Многие обернулись на громкий возглас офицера.

- Запрещено! Где взял? - помощник начальника лагеря, стоявший в стороне, подбежал к Виктору: "Кто дал тебе Евангелие?" Виктор стоял опустив руки, несколько растерянный. Я находился недалеко от Виктора. Офицеры уже заканчивали мой обыск. Почти все они, кроме одного, бросив обыскивать меня, побежали смотреть Евангелие. Один офицер сказал:

- Не успел этот баптист прибыть в лагерь, как начал заниматься религиозной пропагандой! - И внимательно посмотрел на меня.

Другой подошел с Евангелием ко мне:

- Это ваше Евангелие?

- Нет! - ответил я.

- А как же оно сюда попало? Кто его принес в лагерь? снова вопрос офицера.

Я молчал.

- Почему молчите?

- А что преступного вы находите в Евангелии? - спросил я офицера. Это Божья Книга - весть о любви Божьей и спасении людей!

Офицеры стали внимательно рассматривать Евангелие и медленно вслух читать отдельные стихи из него. В это время подошел старший офицер оперативной части. Он также взял Евангелие в руки и полистал страницы. Затем, глядя попеременно то на меня. то на Виктора, спросил:

- Так чье же это Евангелие? Кто его пронес в лагерь?

- Это мое Евангелие. Моя тетя передала мне его на свидании в прошлом году, - ответил Виктор.

Но офицеры ему не поверили. А день был удивительно теплый, солнечный. Было уже начало июня. Наступило короткое, но жаркое якутское лето. Прилетели птицы из южных стран: Филиппин, Японских островов. Китая. Много птиц: ярких, веселых и таких удивительно свободных. Оживленно щебеча, они веселыми стайками носились в небе. Обыск закончился. Заключенные возвращались в свои бараки. Группа офицеров еще долго стояла посредине зоны, на месте обыска. Офицеры оживленно рассматривали Евангелие, что-то читая из него.

Виктор подошел ко мне после обыска. Он был спокоен, не унывал.

- Ничего, мы еще достанем Евангелие! Я и для вас достану, - сказал он мне.

Я указал ему на группу офицеров с Евангелием:

- Им тоже нужно знать о Боге! Видишь, как внимательно рассматривают и читают. Возможно, они первый раз в жизни держат в руках эту книгу.

Случай с Евангелием, обнаруженным во время обыска, стал известен многим заключенным в лагере. Они так и считали, что это было мое Евангелие. Часто подходили ко мне заключенные и спрашивали: "Расскажи, о чем там написано!" Большинство из них никогда не читали Слова Божьего.

Как-то один из заключенных спросил: "А что написано в Евангелии про Китай? Правда ли, что Китай победит весь мир?" Это было время напряженной обстановки между СССР и Китаем. Но были и такие, кто раньше читал Евангелие или слушал христианские радиопередачи на русском языке с Запада. Один заключенный, бывший моряк, мне рассказывал, как во время заграничных рейсов он приобретал русские Библии и Евангелия в иностранных портах и тайно провозил домой. продавал. Главный же вопрос у всех был: кем был Христос и что говорит Евангелие о жизни после смерти?

Интерес к Слову Божию после обыска дал возможность засвидетельствовать многим о спасении и жизни вечной во Христе. Со временем образовался целый круг заключенных, которые хотели бы почитать Евангелие. Часто наша беседа о Боге прерывалась их возгласами: "Вот бы почитать Евангелие!

То, что ты говоришь - хорошо, но вот бы самим почитать!" Я стал молиться об этом и верил, что Господь может послать в лагерь Свое Святое Слово! Но меня ждали еще большие испытания вскоре после обнаружения Евангелия в лагере.

Для того, чтобы как можно сильнее ухудшить мое положение в лагере, а также чтобы полностью контролировать все мое время, буквально каждую минуту, начальство лагеря объявило меня очень опасным заключенным, склонным к побегу из лагеря. Мне дали так называемую "красную полосу". Какого вечером, после работы, по лагерному радио меня вызвали на вахту. Когда я пришел на вахту, там, кроме дежурного офицера, находилось еще несколько офицеров. В их присутствии дежурный офицер мне объявил: "По решению администрации исправительно-трудового учреждения вы объявлены лицом, склонным к побегу, и подлежите специальной проверке, особому контролю!" И он объяснил новые требования ко мне: "Через каждые два часа вы должны являться на проверку к начальству лагеря на вахту за исключением, конечно, периода сна. "Ваше спальное место в бараке теперь будет рядом с "побегушниками"! - продолжал объяснять офицер, называя "побегушнмкамм" тех, кто уже совершал побеги из лагеря, но был пойман или был разоблачен при подготовке к побегу. "Это специальное место у входа в барак' - объяснил мне офицер. - В течение ночи ваше нахождение на этом месте в бараке будет постоянно проверяться солдатами. Спать только на спине, с открытым лицом!" Это было так неожиданно, что, полагаю, недоумение и смущение было выражено на моем лице. Один из офицеров, насмешливо глядя на меня, пояснил:

- Вот, доигрались с вашей верой и получили "красную полосу"! Теперь все будут знать, что вы очень опасный рецидивист.

- Но я не готовлюсь к побегу, я не уголовник, я - верующий! В чем же моя опасность для лагеря? - спросил я у дежурного офицера.

А потом я добавил:

- Я не слышал еще ни одного случая, чтобы кому-нибудь из верующих давали "красную полосу".

- Это решение вступает в силу немедленно! - строго сказал дежурный офицер.

- Дайте мне это решение, я должен сам его прочитать, попросил я. Офицеры громко рассмеялись:

- Ну, кто же дает оперативные решения в руки заключенного?! Какая наивная просьба!

Но я не отступал. Я спросил дежурного офицера:

- А вы, гражданин офицер, сами-то читали это решение?

Он несколько замялся:

- Мне поручили объявить вам решение о "красной полосе"!

- А вы читали это решение? - спросил я офицеров.

Они промолчали. А потом один из них громко крикнул, назвав мою фамилию:

- Вы что, отказываетесь выполнять приказ?! На вас теперь "красная полоса"! Вы склонны к побегу! Солдаты охраны имеют право стрелять в вас при малейшей попытке к побегу!

Вы поняли всю серьезность этого решения?! К чему дискуссии:

вы под стражей, вы - преступник в глазах закона! В лагере только 10 человек - самых отъявленных преступников, склонных к побегу, и один из них - вы.

Я ответил:

- Я буду выполнять все ваши указания, что касается "красной полосы". Как христианин я считаю себя обязанным подчиняться власти во всех вопросах, кроме вопроса веры!

Но я должен заявить, что не собираюсь в побег, и что это решение о "красной полосе" не ваше решение, не решение администрации местного якутского лагеря, а решение Москвы! Я рассматриваю это решение, как подготовку к покушению на мою жизнь!

Офицеры вскочили с мест, стали кричать, перебивая друг друга:

- Это неслыханно! Что он говорит? Он обвиняет Москву в покушении на его жизнь!

Я стоял перед ними. опустив руки по швам, как положено заключенному. Офицеры подбегали ко мне. разгневанные, возбужденные: "При чем здесь Москва? Мы решили дать вам "красную полосу"! Ваша вера опасней любого преступления!" - кричали офицеры. Дежурный офицер, обращаясь ко мне, крикнул: "Разговор окончен! Возвращайтесь в барак и переселяйтесь на ваше новое специальное место. Вам скажут, куда!

Без пяти минут десять, перед отбоем, придете уже сегодня на проверку ко мне, на вахту! И так будет каждый день!" Когда я вернулся в свой барак, то увидел, что моя постель перенесена поближе к дверям барака. Перед отбоем, около 10 вечера, я пошел через весь лагерь на вахту, на проверку. Подойдя к дежурному офицеру, я должен был отрапортовать: "Гражданин начальник! Осужденный Винс явился на проверку!" Дежурный офицер взял специальный журнал, куда была внесена моя фамилия, и отметил, что я еще не убежал.

Затем я вернулся в барак. Перед сном я помолился и предал себя в руки Божии. Вскоре в бараке потушили свет и около 50 человек в нашей секции погрузились в сон. Я лег на спину, как меня предупредил дежурный офицер, хотя я привык спать на правом боку. Но ничего не поделаешь, нужно привыкать к новым требованиям. Сколько я спал, не знаю, но меня разбудил яркий свет электрического фонаря, бьющий прямо в лицо.

Я проснулся, ничего не понимая. "Как фамилия?" - надо мной склонилась незнакомая солдатская фигура. Я забыл уже о "красной полосе" и о проверке. "Как фамилия?" - спрашивал кто-то полушепотом и тряс меня за плечо. Я назвал свою фамилию.

"Имя, отчество, год рождения?!" - спрашивал солдат, сверяя мои ответы с учетной карточкой в его руке. "Почему спите на боку? Спать только на спине!" - приказал солдат, удаляясь.

Я сразу же заснул, но вскоре меня снова кто-то тряс за плечи: "Встать! - командует солдат. - Почему спите на боку?!

Только на спине, лицо всегда должно быть открыто!" Затем снова те же вопросы: фамилия? имя? отчество? И так несколько раз в течение ночи.

Утром в б часов, страшно разбитый физически, не отдохнувший, я пошел на вахту и доложил, что еще не убежал. Затем 10 часов работы на заводе с хождением на вахту через каждые два часа. А ночью опять изнурительные проверки с ярким слепящим светом в глаза. Было мучительно трудно... В это время Слово Божие, записанное в моем сердце, особенно ободряло и укрепляло меня: "Если я пойду и долиною смертной тени не убоюсь зла, потому что Ты со мною". Так написал когда-то псалмопевец Давид в 22 Псалме, так повторяли в течение многих столетий те, чей путь проходил долиною смертной тени.

Вскоре о "красной полосе" стало известно моей семье и многим верующим как в СССР, так и на Западе. Многие молились обо мне. В связи с этим на Западе произошел один курьез: христианская миссия в Калифорнии, узнав о "красной полосе" и не поняв смысла ее, сообщила, что мне на лбу и на лице начальство лагеря нарисовало несмываемой краской красную полосу. Я понимаю тревогу христианских друзей Запада, что они, как могли, представили себе и широко распространили известие, что я в очень тяжелом положении в лагере. На самом же деле, в моих лагерных документах и на моей бирке с фамилией, прикрепленной к моей кровати в жилом бараке лагеря. была нарисована красная полоса. Но главная неприятность "красной полосы" заключалась в том, что не было мне с ней покоя ни днем, ни ночью. Казалось, лучше бы мне на лбу или на лице нарисовали сколько угодно красных полос, лишь бы я мог спокойно поспать хотя бы одну ночь! Ведь каждый день, с раннего утра, меня ожидала тяжелая работа на лагерном кирпичном заводе.

Примерно через месяц после моего прибытия в "Большую Марху", в одно из воскресений, ранним утром часа в 4, весь лагерь был поднят по тревоге. Лагерное радио громко объявило: "Подъем! Подъем! Всем осужденным срочно собраться на этап!" И так повторялось несколько раз. Солдаты и офицеры вбегали в жилые бараки и торопили заключенных: "Выходите из бараков! С вещами! Быстрей! Живей!" Заключенные спрашивают друг у друга: "Куда нас повезут?! Почему весь лагерь?!" Один из заключенных кричит: "Москва приказала всех зэков "в расход"! Расстрелять! Хватит с нами возиться, с преступниками!" Все это он говорит почти серьезно, но выбирая время, когда поблизости нет офицеров. Второй заключенный вторит первому: "Пропали мы, ребята! Китай напал на нас, теперь всем в лагерях - крышка, перестреляют нас еще до прихода китайцев!" Когда все заключенные покинули бараки, в лагерь вошли большие грузовики. Заключенных по спискам грузили в машины и под охраной куда-то увозили. Нас же, особо опасных с "красной полосой", отделили от остальной массы заключенных и под усиленной охраной в крытом "воронке" увезли последними из лагеря. Ехали мы недолго, не более часа. Наш лагерь перевезли на новое место, в 25 км от города Якутска.

Но "красная полоса" сохранилась для меня и на новом месте.

Новый лагерь носит название "Табага" по имени небольшой реки, впадающей в одну из больших рек Сибири - Лену.

В этом лагере был большой лесопильный завод, а число заключенных в лагере достигало 1500 человек. Меня назначили на работу электриком в лесопильный цех. Электрическое оборудование в нем было в очень плохом состоянии. Часто цех не работал из-за электрических неполадок. Работы по починке было очень много. А я, кроме того, должен был из-за "красной полосы" во время работы отлучаться на вахту для отметки.

Цех мой находился на расстоянии почти одного километра от вахты. Приходилось быстро бегать на вахту несколько раз за смену.

Трудности заключались еще и в том, что оперативный отдел лагеря тоже не оставлял меня в покое. Начальник этого отдела часто вызывал меня на беседу и призывал отказаться от Бога. Он, насмешливо улыбаясь, говорил: "Бог - это выдумка невежественных людей! Кто в наши дни верит в Него?

Бог - мертвый! Его нет! Зачем вам пытаться оживить религию? В нашем обществе нет места религии. Ваша вера - это вчерашний день. Как глупо губить свою жизнь ради несуществующего Бога! Вы - инженер, окончили советский институт, вы изучали марксизм-ленинизм! Почему же вы посвятили себя пропаганде религии?! Сегодня вы заключенный, да еще и рецидивист с "красной полосой"! Вы никогда не выйдете на свободу! Выбирайте: или Бог, или свобода!" Такие беседы он проводил со мной много раз, по вечерам, после работы. Отвечать ему что-либо, объяснять не было смысла: он ничего и слушать не хотел. Он нагло издевался над святыней, перебивал меня. "Я вам не верю, я не верю вашему Богу! Вам нет выхода из лагеря!" - утверждал оперативник.

В это трудное время моя душа так жаждала общения с Господом через молитву, через Слово Божие. Мне так недоставало духовного общения с Церковью Христовой... Приходили на память дорогие стихи из Книги Псалмов: "Как вожделенны жилища Твои, Господи сил! Истомилась душа моя, желая во дворы Господни; сердце мое и плоть моя восторгаются к Богу живому" (Псалом 83:2-3). "У Тебя исчислены мои скитания; положи слезы мои в сосуд у Тебя, - не в книге ли они Твоей?" (Псалом 59:9). И из Книги Иова: "Знаю, что Ты все можешь, и что намерение Твое не может быть остановлено" (Иов 422).

В это трудное время Господь неожиданно послал мне большое утешение. Однажды зимой ночью меня разбудил ночной дежурный по бараку, тоже заключенный:

- Быстро вставай! Дежурный по лагерю вызывает тебя на вахту!

- Что случилось? - спрашиваю.

- Не знаю. Дежурный офицер велел тебе немедленно прибыть на вахту!

Быстро одеваюсь. Время - час ночи. Очень хочется спать.

На дворе страшно холодно, резкий ветер со снегом. Холодные иголки снежинок впиваются в лицо, в руки. Иду через пустынную лагерную площадь на вахту. Так тоскливо кругом, одиноко... Таким себя чувствую заброшенным, всеми забытым в этом жестоком арестантском мире. И кажется, что нет никакой другой реальности, кроме этого мрачного лагеря: нас заключенных, и охраны, этого гнета и рабства. И вот теперь новая тревога и неизвестность... Мысли обгоняют одна другую: "Почему среди ночи подняли? К чему такая спешка? А может быть. меня на этап, в другой лагерь?! Что меня ждет?" А как мучительно хочется спать! Ноги сами готовы повернуть обратно в барак, где тепло и почти уютно, хотя и очень душно...

На вахте офицер и несколько солдат. Стараюсь прочитать на их лицах, что произошло. Офицер - высокий полный человек. "Следуйте за мной", - кивает он головой в сторону своего кабинета. Идем по коридору. Офицер открывает кабинет. На столе стоит радиоприемник и слышится знакомая мелодия: "Что за Друга мы имеем". Что это? Наш гимн?!

Странно, неужели офицер любит наши гимны? "Садитесь и слушайте!" Он увеличил громкость, в кабинете звучит евангельский гимн. Я сажусь ближе к приемнику.

- Программа будет продолжаться два часа. Хотите слушать?

- Да, конечно, большое спасибо! - в недоумении, но радостно отвечаю. Сон. как рукой сняло.

Офицер очень серьезно:

- Только не касайтесь руками радиоприемника и не переключайте его на "Голос Америки"!

- Хорошо! Спасибо!

Офицер ушел. А я преклонил колени и помолился, поблагодарил Бога за эту возможность. Из радиоприемника неслись слова Божьей Истины: проповеди, пение христианских гимнов, молитвы. Одна получасовая программа сменялась другой. Когда проповедник молился, я тоже вставал и молился.

Когда пел хор, и я присоединялся к пению и тихо пел. А с какой жаждой душа моя впитывала давно не слышанную проповедь - свидетельство о Христе, о Его любви, силе и премудрости! Чудный Господь! Как Он в такое трудное, в самое нужное для меня время привел меня на это радиособрание.

Слава Тебе, мой Иисус! Несколько раз открывалась дверь, и в кабинет заходил дежурный офицер.

- Как слышимость? - спрашивал он.

- Хорошая, очень хорошая! - отвечал я.

Так я наслаждался целых два часа. А затем наступила тишина... Минут через пять вошел офицер, выключил приемник.

- Ну, как? Вы довольны передачей? - спросил он меня.

усаживаясь за стол напротив.

- Очень доволен! Спасибо большое! Такая удивительная программа! Какой это праздник для меня! - сказал я.

- Как давно вы верующий? - офицер внимательно смотрел на меня.

- С 16-ти лет, а сейчас мне 47 лет. Более 30 лет я следую за Христом, - ответил я.

- А ваши родители, они тоже верующие?

- Да, мои родители тоже верующие. Мой отец был проповедником Евангелия в Америке, а потом в Сибири. Когда мне было два года, его арестовали за веру и он первый раз три года отбыл в заключении. А в 1937 г. он был снова арестован и умер в лагере... Моя мама тоже была в заключении за веру. И это произошло с ней совсем недавно.

Ей было 64 года, когда ее арестовали в Киеве, - рассказал я офицеру.

- А что с ней сейчас? Она уже дома? - спросил офицер.

- Да, сейчас она дома после трех лет заключения. Надеюсь ее увидеть, если она сможет приехать на свидание ко мне.

- Странная у вас вера: все тюрьма, да тюрьма! - офицер поднялся, вывел меня из кабинета и отпустил в барак.

Я снова шел по заснеженному лагерю. Так же падали холодные снежинки и дул резкий северный ветер. Но снежинки уже не кололи мне лицо, а весело кружились в каком-то удивительном небесном хороводе, мягко падая на землю. В моей душе все еще звучали голоса верующих, звучали гимны хвалы Богу, и мне казалось, что снежинки кружатся под звуки величественного Божественного хорала. Душа ликовала: "Я был на собрании верующих! Иисус любит меня! Он послал такое удивительное ободрение и утешение!" Это было чудо! Великое Божье чудо! И оно случилось только один раз за все восемь лет моей лагерной и тюремной жизни. Но это произошло именно тогда, когда мне было тяжелее всего, когда моя душа более всего нуждалась в сильном духовном укреплении, ободрении, и в общении с Господом и Его народом. Христианская программа передавалась из Южной Кореи. Спасибо вам, дорогие христианские радиоработники от вашего брата по вере, узника! Все трудности лагерной жизни и даже "красная полоса" теперь переносились легче. Уже прошло несколько месяцев, как я был под "красной полосой". Многие христиане, как на моей родине, так и на Западе, усиленно молились, а также ходатайствовали за меня перед советскими властями. Спасибо вам, дорогие мои христианские друзья, за вашу любовь и заботу о вашем брате-узнике за веру Христову?

Через полгода с меня сняли "красную полосу". Произошло это так. Я пришел вечером на вахту на очередную проверку.

Дежурный офицер встретил меня довольно приветливо.

- Хочу сообщить вам приятную новость, - сказал он. - С нас сняли "красную полосу".

- Спасибо, гражданин начальник! Это так неожиданно! поблагодарил я и спросил:

- Наверное, убедились, что я не собираюсь в побег?

- Нет! Все и раньше были убеждены, что вы из лагеря не убежите. Это не мы, не лагерь дал вам "красную полосу"...

Это все из Москвы! - сказал он тихо. - Очень вас там не любят!

Мы были с ним вдвоем на вахте, поэтому он был так откровенен. Теперь мне без "красной полосы" стало настолько легче, как-будто я был уже наполовину на свободе. Никто больше по ночам не тревожил меня постоянной проверкой, не будил, не ослеплял ярким светом электрического фонаря.

Наш лагерь окружен по всему периметру четырьмя рядами деревянного забора из толстых досок высотой около 4-5 метров. Сверху забора несколько рядов колючей проволоки, а также натянуты сверху провода световой и звуковой сигнализации. Между двумя заборами большие спирали колючей специальной проволоки, которая при прикосновении к ней превращается в настоящий капкан и как сетью накрывает и запутывает нарушителя. Между двумя заборами большие свирепые овчарки и солдаты с автоматами. При нарушении "запретки" зверем или большой птицей, когда они дотрагиваются до проволоки, раздается очень резкий и громкий, многократно повторяющийся противный звук, как бы крик болотной птицы. На вахте, в комнате дежурного офицера, загорается красное табло тревоги и через минуту группа солдат уже бежит к месту происшествия. Но большая часть нарушителей - бездомные коты и птицы.

Но однажды рано утром овчарка заметила большую нору под забором. Нора вела из лагеря на свободу. Кто ее сделал, человек или зверь? "Подкоп! Подготовка к побегу!" - так решило начальство лагеря. Была объявлена тревога.

Заключенных спешно сняли с рабочей зоны и запустили в жилую зону. Затем всех заключенных вывели на большой плац в жилой зоне и пересчитали. Как всегда, с первого пересчета цифры по лагерной ведомости и в натуре не совпадали. Снова считали еще раза два. Наконец, цифра количества заключенных в зоне совпала с ведомостью. Все на месте, никто не убежал. Теперь начальство решило узнать, кто же готовил побег? Привели собаку, обнаружившую нору.

Это был большой свирепый пес. Он был выдрессирован в духе сильной ненависти и глубокого презрения к заключенным. При виде человека, одетого в арестантскую одежду, у пса шерсть вставала дыбом на холке и в злобном оскале обнажались большие белые клыки. Около тридцати-сорока солдат ' и офицеров стояли перед строем заключенных. Один офицер в чине подполковника объявил:

- Внимание, граждане заключенные, в зоне обнаружен подкоп! Кто готовил подкоп?! Будет лучше, если вы сами скажете, собака все равно найдет нарушителя! - и он показал на овчарку, натянувшую поводок и злобно рвавшуюся к заключенным. Затем проводник скомандовал:

- Кто рыл подкоп, три шага вперед!

Никто из заключенных не шевельнулся. Подполковник выругался:

- Эх, вы, трусы! Делать пакости не боитесь, а признаться трусите! Рассчитаться по три! - снова команда.

- Первый, второй, третий! Первый, второй, третий! послышалось в шеренге заключенных.

- Каждый третий - пять шагов вперед! - скомандовал подполковник и выбросил руку вперед.

Третья часть заключенных сделала пять шагов вперед и замерла. Среди них был и Виктор. Собаке дали что-то понюхать. какой-то предмет, затем ее спустили с поводка.

Но собака не стала вынюхивать и искать нарушителей. Она подскочив к первому же заключенному, укусила его в ногу.

Человек закричал от испуга и боли. А собака уже хватала за ногу второго, третьего... Раздались крики заключенных: "Что вы делаете?! Заберите собаку!" Происходило что-то кошмарное: овчарка без разбора терзала заключенных, всех подряд, а офицеры стояли, смеялись и о чем-то между собой переговаривались. Собака укусила также Виктора. Он схватился за ногу и поморщился от боли. "Господи! Почему такая жестокость?! Защити нас!" - мысленно взывал я к Богу.

Наконец, один из заключенных, когда собака только подбежала к нему, изо всей силы ударил ее сапогом. Собака завизжала и поджала хвост. В это время ее ударил ногой другой заключенный, затем третий... Теперь уже закричали офицеры: "Что вы делаете?! Прекратите избиение собаки!

Будем наказывать!" Но заключенных уже трудно было остановить. И первая шеренга, и вторая - и все остальные смешались вместе. Одни бросились бить собаку, другие кричали:

"Требуем прокурора! Это издевательство!" Солдат-собаковод схватил собаку и оттащил ее от возбужденных заключенных.

Вскоре всех заключенных развели по жилым баракам. А тем, кто был покусан собакой, не было даже оказано никакой медицинской помощи.

Но кто же сделал подкоп?! На следующий день выяснилось. что это был не подкоп, а нора, вырытая каким-то диким зверем. Причем, нора, хотя и была в диаметре широкая, но явно не настолько, чтобы взрослый человек мог пролезть в нее. Она была хороша, может быть, для ребенка лет трех-четырех. "Но были ли побеги или хотя бы попытки к побегам?" - так меня иногда спрашивают. Конечно, были, но чаще всего неудачные. Один раз заключенный по имени Фома. в возрасте около 35 лет, отбывший в лагере уже более 10 лет не выдержал рабских условий заключения. Он среди белого дня полез на "запретку", т.е. на высокий забор из рабочей зоны лагеря, перелез через все четыре забора, одолел великое множество заграждений из колючей проволоки и систему сигнализации, которая в тот час почему-то не сработала...

Очутившись за пределами лагеря, Фома спокойно, не спеша, пошел к реке. Солдаты не сразу заметили побег, а когда обнаружили, то побежали за Фомой, когда он уже отошел метров за 200 от лагеря. Кстати, многие заключенные видели.

как Фома полез на "запретку", но, затаив дыхание, молчали, наблюдали... Солдаты что-то закричали Фоме, но он даже не оглянулся, а затем они открыли стрельбу из автоматом и, буквально, изрешетили его спину пулями. Так погиб заключенный... Что он думал во время своего безумного и отчаянного поступка, остается сокрытым. Может быть, он устал от рабского труда и непосильных условий в лагере и сознательно искал смерти?

Если заключенный умирает в лагере, медицинское заключение о смерти делает врач, офицер по званию. Однако, этого недостаточно для лагерного начальства. Начальство не выпускает тело умершего из лагеря на свободу, т.е. на кладбище, пока охрана на вахте не убедится лично, что заключенный действительно мертв. Тело умершего кладут в специально сделанный из простых досок ящик с крышкой и несут на вахту.

На вахте солдаты, в присутствии не менее двух офицеров, несколько раз протыкают тело умершего штыками. После этого умершего заключенного "выпускают" из лагеря. Такие правила в северных лагерях.

Раньше, во времена Сталина, эта процедура была проще: умершему заключенному охрана перед выпуском из зоны большим железным молотком разбивала голову и бросала его, часто совсем раздетого, в общую братскую могилу, без всякого гроба или ящика.

В лагере был один пожилой заключенный по кличке "Чума".

К сожалению, настоящее имя его я забыл. Он ходил вечно грязный, в рваной одежде, пропитанной какой-то темной, неприятно пахнувшей жидкостью. "Чума" работал в лагере смазчиком механизмов. Отсюда и кличка его. Арестантский стаж "Чумы" начался еще во время сталинских лагерей. Несколько раз он освобождался, а потом его снова садили. Он лично знал на Колыме и в Якутии места расположения многих десятков северных лагерей сталинских времен. Несколько раз я беседовал с ним на эту тему.

- Петрович (так называли меня в лагере большинство заключенных), - обращался ко мне "Чума", - если бы приехала к нам на Север сейчас какая-нибудь комиссия с целью проверки мест захоронений заключенных, я бы лично показал десятки братских могил, где покоятся многие тысячи нашего брата.

И они целехонькие, не гниют, не разлагаются: их хоронили в глубоких ямах, братских могилах, вырытых в вечной мерзлоте.

Это - вечный морозильник!

- Как хоронили, в гробах? - спрашивал я.

- Что ты такой наивный! - удивлялся "Чума". - Умирали каждый день тысячи. Где тут гробов наберешься?! Да и одежда на Севере дефицит, зачем портить? Хорошим умерших без одежды и без обуви, раздетых, разутых... На большой палец правой ноги привязывали фанерную бирку с номером заключенного. Вот и все! Так и лежат они штабелями, тысячи в каждой яме! Они ждут комиссии. Я верю, что это время еще придет! - добавлял "Чума".

- Конечно, придет! В день Божьего суда, - уточнял я.

- Где-то здесь, на Севере, покоится в безвестной могиле и мой отец. Он умер голодной смертью на Колыме, в районе Магадана в 1943 году.

И я подробно рассказал ему о моем отце и о многих наших братьях по вере, замученных в северных лагерях за веру Христову. Напротив нашего лагеря возвышался холм, покрытый невысоким лесом. Там было лагерное кладбище заключенных. Один из офицеров часто показывал мне на это кладбище рукой: "Когда окончатся эти 10 лет твоего заключения, ты будешь осужден снова на 10 лет. И так до самой смерти! Откажись от Бога и пойдешь домой! И чем раньше, тем лучше для тебя!" Но в сердце моем звучали другие слова: "Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я перед Отцом Моим Небесным; кто отречется от Меня пред людьми, отрекусь от того и Я перед Отцом Моим Небесным" (Матф. 10:32). О, мой Иисус! Я хочу быть верным Тебе до конца!

Начинается зима. А зимой здесь страшно холодно, морозы достигают -62 градуса. Все птицы уже давно улетели на Юг: одни на Филиппины, Японские острова, другие остались на месте.

Даже большие птицы - вороны, сороки, постоянные жители Севера, не выдерживают ледяной стужи и покидают на два-три месяца эти края. В это время воробьи очень мало летают. А когда им становится совсем невмоготу от мороза, то летит воробей к жилью человека, в том числе и в наш лагерь. Уцепится своими крохотными лапками к наружной стене барака, прижмется весь к сравнительно теплым бревнам и так висит, греется часами. Если осторожно подойти к нему, то можно увидеть, что он и глазки закрыл, сердешный, так ему тепло и приятно.

Глядя на этих, мирно дремлющих воробьев, вспоминаю слова Господа Иисуса Христа: "Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего; у вас же и волосы на голове все сочтены; не бойтесь же: вы лучше многих малых птиц" (Матф. 10:29-31).

И приходят радостные мысли: "Дорогие пташки, если вы не забыты Господом, то тем более мы, люди, не забыты. Бог отдал Сына Своего ради нашего спасения! Как отрадно принадлежать Ему, любить Его, сохранить верность Господу!" Вытряхиваю крошки из кармана прямо на снег. Сразу налетает стая воробьев из разных укрытий: десять, двадцать, тридцать. Сколько же их?! Мигом расхватывают все крошки и выжидательно смотрят на меня со всех сторон, не подброшу ли еще. Развожу руками: "Больше нет. Постараюсь завтра принести побольше!" Со временем воробьи уже знали меня: как только я появляюсь, так и кружат надо мной, ждут хлеба.

Холодно зимой и нам, заключенным: одежда плохая, совсем не теплая. Нам не разрешается иметь ничего теплого:

ни меховой, шерстяной куртки, ни свитера. Наши шапки из хлопчатобумажной ткани, с небольшим слоем ваты внутри.

Рукавицы тоже на вате. Даже шею не разрешается обернуть шерстяным кашне. Можно только пользоваться для этого тонким лагерным полотенцем. Телогрейки у нас - простые стеганые хлопчатобумажные куртки с тонкой прослойкой ваты.

Дрожит от холода заключенный, когда ведут его на работу под конвоем. Дрожит во время обысков, ежедневно производимых перед работой и после работы на морозе, прямо на снегу, когда даже обувь приказывают снять и предъявить для проверки. Мерзнет он и во время работы на открытом воздухе. И это тогда, когда царствует лютая сибирская стужа...

Но холодно не только во время работы. В жилой и рабочей зоне туалеты расположены прямо на улице. Они не утеплены и не отапливаются. Около жилых бараков вырыты специальные ямы для туалета. Со всех сторон и сверху они огорожены досками. Вот и весь комфорт. Заключенный ко всему привык, даже к тому, что ночью ему нужно выйти из своего барака и полураздетым бежать по снегу в туалет. А морозы стоят довольно часто за 60.

Часто после работы меня вызывал к себе на беседы отрядный. Весь лагерь разбит на отряды, по 120-150 заключенных в каждом отряде. Во главе отряда - офицер-воспитатель.

Нашим отрядным был капитан Торгуев. примерно лет сорока, крепкого здоровья, высокий, слегка сутулый. Он имел университетское образование, окончил философский факультет Саратовского университета. Образован. Начитан. Убежденный философ-атеист. Кабинет Торгуева был расположен в нашем жилом бараке. Вызывая меня на беседу, капитан Торгуев широко открывал дверь своего кабинета, чтобы слышали другие заключенные, как он меня "перевоспитывает". Наши беседы продолжались примерно полтора года. один - два раза в неделю по вечерам, после работы.

Первый год капитан Торгуев говорил только сам, громко, выразительно, пытался доказать "правоту" материалистического учения. Отрицал бытие Бога. Критиковал Библию. Мои возражения пресекал, т.е. буквально не давал мне говорить, сразу же перебивал и продолжал свои атеистические лекции. Это были не беседы, а просто монологи капитана Торгуева. Иногда в дверях кабинета стояли другие заключенные и слушали Торгуева. После таких бесед заключенные мне говорили: "А почему он тебе не дает слова? Хотелось бы и тебя послушать. А капитан-то говорит очень складно. Одним словом, марксист-философ!" Но через год поток красноречия капитана Торгуева иссяк. И я стал говорить. Он уже не перебивал меня, слушал, иногда задавал вопросы. Но, что интересно, когда я говорил, капитан Торгуев закрывал дверь в свой кабинет, чтобы другие заключенные не слушали... Так продолжалось еще с полгода. А потом капитан Торгуев мне как-то признался: "Я уже несколько месяцев слушаю христианские радиопередачи с Запада. И знаете, что я вам скажу? Откровенно говоря, мне нечего возразить на убедительную проповедь Евангелия! Вы, верующие, правы!" Я был рад слышать неожиданное дорогое признание. Все эти полтора года я молился о капитане Торгуеве.

Его отношение ко мне резко изменилось в лучшую сторону. В трудные моменты моей лагерной жизни он даже ободрял меня.

Все это не могло укрыться от всевидящего ока оперативного отдела лагеря. Нас решили разъединить. Капитана Торгуева перевели в другой отряд, и мы виделись реже. Однако, встречая меня в зоне, капитан Торгуев приветливо улыбался:

"Держитесь! Правда на вашей стороне!" Начальство лагеря, а возможно, и более высокое начальство, встревожилось не на шутку: "У Винса в лагере появился друг, да еще и из офицеров!" У капитана Торгуева в поселке была отдельная квартира. Жил он в ней один. Он вел очень замкнутый образ жизни. Семья его: жена и дети, жили в Саратове. Раз в год он ездил к ним в отпуск на два месяца, а остальное время жил один в Табаге. Весной 1978 года он неожиданно умер. Смерть его была очень странной, загадочной: здоровый, крепкий мужчина и вдруг - смерть! Обычно он приходил на работу в лагерь каждый день рано утром, в 6-7 часов. Но однажды в это время он не пришел в лагерь. Когда же кто-то из офицеров в обеденное время пошел к нему на квартиру выяснить, что случилось, то квартира Торгуева оказалась закрытой. Долго стучали, а потом, вскрыв дверь, увидели капитана Торгуева в полной форме, в шинели, мертвым, лежащим на полу в коридоре. Что же произошло?! Никто не знает... Капитана Торгуева похоронили на кладбище поселка Табага. На похороны прилетела из Саратова его жена.

А я все вспоминал наши беседы с капитаном Торгуевым и его слова: "Вы, верующие, правы! Держитесь! Правда на вашей стороне!" Я надеюсь, что капитан Торгуев ушел из этой жизни с верой в Бога. Я так горячо молился о нем Господу в течение нескольких лет.

Беседы со мной проводил и замполит (заместитель начальника лагеря по политико-воспитательной работе). Его недавно перевели на работу в наш лагерь, в Якутию, с Кавказа: высокий, худой, даже тощий, со впалыми щеками, с черными, как смоль, волосами, черными глазами и носом с горбинкой. Чисто и правильно говорит по-русски, хотя сам по национальности осетин. Он был в возрасте около сорока лет, в воинском звании капитана.

На первой беседе со мной он сразу же заявил:

- Я имею большой опыт воспитательной работы с религиозниками. В Дагестане, на Кавказе, в нашем учреждении (лагере) было много мусульман-осужденных (заключенных), были среди них и муллы. Они у меня тихо вели себя в учреждении, добросовестно работали и не занимались религиозной пропагандой, даже имя Аллаха и Магомета не произносили вслух. Учтите это! Я отвечаю за политико-воспитательную работу в этом исправительно-трудовом учреждении и не ДОПУЩУ никакой религиозной деятельности. Забудьте Вашего Бога и не произносите Его имени вслух! Я знаю, как вас, религиозников, перевоспитывать!

- Гражданин капитан, - обратился я к замполиту, - а вы сами из мусульман?

- Нет! Мы, осетины - христиане, православные христиане.

Наши предки лет триста тому назад приняли христианство. Но я сам атеист! - ответил замполит.

Затем замполит достал из стола конверт с письмом. Это было мое письмо, написанное семье. Замполит развернул письмо и посмотрел на меня:

- Что это вы пишете? Все Бог, да Бог! Что вас сюда привезли проповеди писать? Вы находитесь здесь, чтобы исправляться, освободиться от веры, работать на благо общества, чтобы по окончании срока заключения выйти на свободу с чистой совестью! Читали плакат в зоне: "На свободу с чистой совестью!" Вот так. учтите это! Мы ваши письма с именем "Бог" отправлять не будем!

Повторялась прежняя история с моими письмами, что была уже раньше на Урале, в лагере, во время моего первого заключения. И я поступил так же, как и в прошлый раз. Я открыто сказал:

- Гражданин капитан, я - христианин и цель моей жизни - это вера и послушание Богу. Я лишен свободы за веру, но я верю в Бога и буду верить! Молился и буду молиться! Писал письма моим родным о Боге и вере, и буду писать. Но если вы не будете пропускать моих писем семье, то вы сами должны будете писать за меня письма моей семье.

- Это что, ультиматум?! - спросил замполит.

- Нет! Причем тут ультиматум? Я вам объясняю, что верующий человек не может жить без веры, без молитвы, без Бога, не может прятать свою веру. И это также отражается в письмах, в разговорах, - старался я объяснить замполиту.

Затем замполит повторил, что я никогда больше не увижу свободы, что после отбытия десятилетнего срока заключения мне добавят еще десять лет. Об этом мне уже много раз говорили и другие офицеры. По милости Божьей я знал, что моя жизнь в руках Божьих. В заключение беседы замполит сказал: "Пойдите, хорошо подумайте обо всем, что я вам сказал. Ведите себя тихо, никому о Боге не говорите! Я не допущу, чтобы наше учреждение стало объектом религиозной пропаганды!" Однако, вскоре весь лагерь заговорил о Боге и о верующих. В лагерь приходило много газет и журналов по подписке заключенных. Во многих газетах и журналах печатались антирелигиозные статьи злобного и клеветнического характера, направленные против верующих. В некоторых из них фигурировало и мое имя. Часто ко мне подходили незнакомые заключенные и протягивали мне газеты: "Читал?! Здесь о тебе и о твоих братьях!" Другие добавляли: "И чего они вас ругают? Что плохого в вере?!" Мне приходилось многим заключенным очень подробно разъяснять, вернее, свидетельствовать о Боге, Евангелии, о пути спасения, о нашем уповании. Особенно много было вопросов после публикации двух больших статей против нас, верующих, в газете "Известия" и в журнале "Новое время". Из статей было видно, что верующие на Западе знают о гонениях и молятся за нас. Замполит снова вызвал меня на беседу, - Я же вас предупреждал не заниматься пропагандой вашей религии! Вы что. в карцер хотите?! - обратился он ко мне.

- Я не занимаюсь пропагандой, а только отвечаю на вопросы о вере, которые подняла газета "Известия" и журнал "Новое время". - отвечал я.

После этих бесед с замполитом я написал стихотворение "Беседа".

Мне недавно сказал замполит:
"Где твой Бог? Почему он молчит?!"
А затем, взор подняв к потолку:
"Десять лет... Ты уйдешь по звонку!
Ни молитвы, ни вера твоя:
Не приблизят родные края!!"
"Моя совесть пред вами чиста",
Так я начал. "Я верю в Христа.
Не безмолвен мой любящий Бог!
Он греховные узы расторг,
За меня на кресте пострадал
И амнистию грешникам дал.
Бог в Своих намереньях велик:
Десять лет перед вечностью - миг!
Куст терновый в России горит
И о Божьей любви говорит:
Ныне узы Христовых друзей
Маяки для планеты людей!"
А Христу сокровенно сказал:
"Ты меня в край Якутский послал,
Здесь познанья об истине нет
И так нужен Евангельский свет.
В бесконечном потоке любви
Свою милость якутам яви!"
А еще я сказал: "Иисус!
Только Ты избавляешь от уз
И ведешь в неземные края!
И спокоен поэтому я".

ЕВАНГЕЛИЕ В УЗАХ

В лагере половина заключенных - якуты, северный народ.

Они проживают на очень большой территории, хотя относительно немногочисленны: не более 300 тысяч человек, собственно, якутов. Полагаю, что на территории Якутии свободно могла бы поместиться почти вся Западная Европа. На этой же территории проживают около 300-400 тысяч русских, украинцев и представители других народов.

Якуты по традиции - народ охотников, рыбаков, оленеводов. Хотя ныне якуты живут на северо-востоке Сибири, ранее, лет 700-800 тому назад, их предки жили значительно южнее, на границе с Монголией, в районе озера Байкал, а еще ранее на территории теперешнего Казахстана и на Алтае. Фактически, это народ восточный, тюркско-монгольского происхождения: узкоглазые, с черными, как смоль, волосами, с черными или карими глазами.

Город Якутск, столица Якутской республики, был основан РУССКИМИ в 1638 году. Сегодня Якутск насчитывает около 100 тысяч человек. Примерно 200 лет тому назад якутский народ был обращен в христианство православными миссионерами. До революции 1917 года в Якутии было несколько сотен православных церквей, и многие православные священники были из якутов. Теперь на всю Якутию сохранился только один православный храм в городе Якутске.

В лагере я познакомился с пожилым якутом. Якуты его называли дедушка Василий. Высокий, худощавый, с удлиненным лицом. Человек он добрый, общительный, приветливый, но большой любитель водки. Он уже несколько раз попадал в тюрьму и в лагерь. Выпив хотя бы немного водки, дедушка Василий полностью терял контроль над собой и совершал преступления: драки и даже убийства.

- Знаю, что ты за христианскую веру и за Евангелие в лагере, - кивая головой и ласково глядя на меня маленькими узкими глазами, сказал мне дедушка Василий в первые же минуты знакомства. - Вера в Бога - очень хорошее дело! Раньше и в нашей деревне многие верили в Бога и ходили в церковь. А теперь церкви у нас нет. сломали. И народ стал пить водку. Вот и я, грешный, страсть как ее люблю, проклятую!

Дедушка Василий даже сплюнул с досадой на землю.

- Из-за нее, - продолжал он, - я уже в третий раз в лагере. И чего я ее так полюбил, сам не знаю: больше жены, детей и внуков люблю выпить! На воле не могу жить без нее, а вот в лагере годами не вижу водки, и ничего, даже не тянет к ней.

- А вы верите в Бога? - спросил я дедушку Василия.

- Конечно, мы якуты - христиане! Только Бога у нас теперь отняли власти. И вся жизнь пошла кувырком!

А потом он подошел ко мне вплотную и прошептал на ухо:

- Я и сам был большой властью в деревне, да все пропил: и свое, и казенное? - и он весело подмигнул мне, - А теперь все в нашей деревне пьют, крепко пьют водку - и мужики, и женщины. Только и разговору, что водка! Все в ней утешение. Весь якутский народ вместо Бога поклоняется теперь бутылке с водкой. Да и русский народ тоже.

"Хочешь, я расскажу тебе, с чего все началось? - спросил меня дедушка Василий при нашей следующей беседе. - В нашей деревне церковь закрыли вскоре после революции. Священника-якута арестовали и отправили в ссылку. Хороший был человек, грамотный, вежливый. Все его уважали. В то время у нас мало было грамотных людей, и все шли к нему: письмо написать или прочитать, посоветоваться в семейных делах...

Все это священник делал охотно. Но не только его арестовали, всю семью его разорили: сослали в необжитые места и жену его, и детей... Так они и пропали там! Больше их никто никогда не видел. На дверях церкви власти повесили большой замок", - дедушка Василий показал руками, какой был большой замок. Рассказывая все это, он сокрушенно качал головой и приговаривал: "Какое большое зло сделали!" Из его дальнейшего рассказа следовало: "Однажды в деревню приехали начальники из города. Они долго возились с замком, не могли открыть. А ключ потеряли. Тогда они взломали двери церкви и вынесли из церкви иконы все и священные книги: Библии, Евангелия, молитвенники, и сложили в большую кучу на площади. В церкви много было богослужебных книг. Возможно там были и старинные рукописи, которым и цены нет, но никто с этим не считался. Все, что было связано с Богом, с верой, было объявлено вредным, подлежащим уничтожению. Руководители этой операции, приехавшие из города, затем подожгли книги. И вот перед ограбленной церковью запылал огромный костер. Вокруг костра, взявшись за руки, в каком-то диком танце закружились безбожники: и русские, и якуты, с хохотом и криками. А вдали стояли перепуганные деревенские якуты. Казалось, что настал конец света..." В то время моему рассказчику было 12 лет. Его родители были православные. Они были очень огорчены происходившим. И вот этот двенадцатилетний мальчик как-то проскочил между танцующими, подбежал к костру, выхватил из огня одну большую книгу, и убежал с ней в лес. На него закричали, кто-то даже побежал за ним, но он не остановился...

А потом, уже вечером, он пришел домой и стал внимательно рассматривать: "Что же я спас из огня?" Это было старинное Евангелие на славянском языке в массивном кожаном переплете. Оно немного обгорело на костре. Родители мальчика не умели читать, но они благоговейно рассматривали страницы Евангелия, а затем аккуратно завернули Евангелие в кусок чистого полотна и спрятали, - А какова судьба церкви, что с ней было дальше? спросил я.

Он сокрушенно покачал головой и сказал:

- Много священных книг сгорело в том костре. А что не сгорело, остатки обгорелых книг. наши люди в деревне потом выбирали из кучи золы и долгие годы хранили в своих домах, как святыню...

- А что стало с церковью? - хотел я уточнить.

- А церковь превратили в колхозный склад, крест на церкви сломали! Церковь не ремонтировали, крыша протекала во время дождей. Вскоре церковь разрушили.

- А то спасенное Евангелие сохранилось?

- Нет, - ответил дедушка Василий. - Оно долгие годы хранилось в доме моего отца. а потом он его кому-то отдал.

- А вы сами читали Евангелие? - спросил я.

- Нет! Никогда! То Евангелие, которое я спас от огня, было на старом непонятном языке, славянском... Я бы очень хотел почитать Евангелие на русском!

А затем, оглянувшись по сторонам, он тихо и вкрадчиво спросил у меня:

- А у тебя есть здесь Евангелие, в лагере?

- Нет! Пока нет. А если будет, то дам и вам почитать, - ответил я.

Очень часто подходили ко мне и другие заключенные с той же просьбой: "Где достать Евангелие, чтобы почитать?

Нет ли У тебя Евангелия?" Да, в лагере нужно Евангелие. И я стал об этом думать и молиться. Вскоре мне стало известно из писем родных, что они хотят приехать ко мне на свидание в этот далекий северный край. Свидание с родными - это большая, бесконечная радость для заключенного. Иногда целый год заключенный только и говорит об этом: "Скоро ко мне приедут на свидание моя жена и дети!" Или: "Скоро увижу отца, мать: обещали приехать на свидание!" Особенно это большая радость для нас, верующих, потому что когда нас арестовывают, то этим лишают не только свободы и отрывают от семьи, но и отрывают от Церкви, от друзей по вере, от труда на Божьей ниве. Часто это происходит внезапно, а ты все еще живешь этим трудом и постоянно молишься о Церкви, о друзьях по вере. Душой ты постоянно там. на воле, с народом Божьим... И вот теперь скоро получишь правдивую, живую весточку о народе Божьем, о жизни Церкви, о друзьях. В письмах мало что можно написать о жизни Церкви: это очень опасно, письма постоянно проверяются... Поэтому так ждешь свидания.

Если ты служитель Церкви, любишь Церковь Божью и верность Богу для тебя превыше всего, то и тюрьма никогда не разлучит тебя с народом Божиим и не снимет принятого тобой от Бога служения! Тебе будет очень понятно и близко чувство Ап. Павла, о чем записано в Филиппийцам 1:7-8: "...Я имею вас в сердце в узах моих, при защищении и утверждении благовествования, вас всех, как соучастников моих в благодати. Бог - свидетель, что я люблю всех вас любовью Иисуса Триста". Тебе будут дороги также слова Самого Господа нашего Иисуса Христа: "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец; а наемник, не пастырь, которому овцы не свои, видит приходящего волка и бежит" (Иоан. 10:11-12), хотя в тюрьме ты находишься, может быть, уже многие годы, ты будешь постоянно взывать к Господу о каждом члене вашей церкви. А если ты нес служение среди многих церквей?

Какое большое поле для молитвенного служения в тюрьме, в лагере. Поэтому я с таким нетерпением ждал приезда на свидание моих родных, чтобы узнать больше о друзьях по вере...

Я очень ожидал также, что они привезут мне Евангелие. От Якутска до Киева, где жила моя семья, очень далеко: по прямой почти 6000 километров, а если ехать по железной дороге, а затем на автотранспорте, то и все 10000 километров.

Вскоре на свидание приехали моя мама и мой старший сын Петр. Начальство лагеря разрешило нам только общее свидание в специальной комнате в присутствии офицера. Перед началом свидания солдаты обыскали меня. Дежурный офицер наблюдал за обыском. Он сказал: "Вам разрешено общее свидание в течение четырех часов. Во время свидания вы будете сидеть за отдельным столом, а ваша мать и ваш сын - за другим. Никаких писем, никаких записок не передавать, никаких устных инструкций для Церкви тоже не передавать! Об условиях содержания в лагере не говорить. Предупреждаю, в случае нарушения свидание будет немедленно прекращено!" Когда меня ввели в комнату свидания, моя мама встала из-за стола и подошла, чтобы обнять меня. Офицер остановил ее:

- Гражданка! Подходить к осужденному запрещено!

- Но я - мать! Я хочу обнять сына!

- Нельзя! Нельзя! Вас же предупреждали! - закричал офицер. Мама вернулась и села за стол рядом с моим сыном.

Офицер указал мне на другой стол. Прежде, чем сесть, я спросил офицера:

- Гражданин начальник! Мы - верующие, христиане, и мы не можем начинать свидание без молитвы. Разрешите нам помолиться!

- Вообще-то это не разрешается... Это советское учреждение, - он развел руками. - Но как исключение... Молитесь, только не долго!

Я попросил маму:

- Соверши молитву. Я нуждаюсь в твоем материнском благословении.

Мы встали и мама помолилась. Как давно я не видал маму, и как она изменилась! Сколько новых морщинок появилось на ее лице. А какая затаенная грусть в глазах... Недавно она освободилась из лагеря после трехлетнего заключения. Мама освободилась, а меня арестовали, и мы не виделись уже много лет. Правда, в Киеве, в тюрьме, я имел с ней краткое 30-минутное свидание. И вот теперь снова встреча! На ее лице и в глазах отпечаток перенесенных страданий, и не только за последние три года тюрьмы. В 23 года она осталась одна с двухлетним сыном, а отца нашего заключили в тюрьму. И так вся жизнь: в трудностях, разлуках, страданиях...

А сын? Ему уже 19 лет, высокий, стройный, улыбается:

"Не унывай, отец, мы с тобой!" Когда он родился, я дал ему имя Петр в честь моего отца, мужественного проповедника Евангелия, бескомпромиссного служителя Божия на русской евангельской ниве. И я так хотел, чтобы и мой сын посвятил свою жизнь делу Евангелия! Это моя молитва перед Богом со дня рождения сына. Поэтому мне так дорого было видеть Петю, беседовать с ним. И я рад был, что вместе со своей бабушкой он проделал такой большой путь, чтобы посетить меня.

Мама рассказала о семье, о детях, как они скучают обо мне. Я спросил:

- А как твое здоровье? Как перенесла три года заключения?

- Видишь, жива, выжила! - и мама улыбнулась. - Хотя, когда освобождалась, уже почти ходить не могла. До ворот лагеря меня вели под руки женщины-заключенные, настолько была слаба!

- Ты у нас герой, бабушка! - сказал Петя. - Всю дорогу сюда ты передвигалась сама, только иногда я помогала, особенно на трапе в самолет!

Мама расспрашивала о моем здоровье и письмах, которые писала мне семья.

Некоторые из них я не получил... Затем она сказала:

"Хотя тебе трудно и одиноко, никогда не унывай! Господь всегда с тобой. Мои молитвы постоянно возносятся к Богу о тебе. Будь верен Господу всегда и во всем. Верен до смерти!" Офицер, сидевший между столами, забеспокоился:

"Мамаша! - обратился он к моей маме. - Не надо о смерти! Не нужно его готовить к смерти. Готовьте лучше к жизни на воле!" Так понял он ее наставления о верности.

Сын мой рассказал о своих планах и о младшем брате Шуре: "Он у нас такой уже большой, энергичный, любознательный!" Меня очень беспокоило духовное состояние самого Пети. Я знал, что он перестал посещать собрания верующих и подружился с неверующими людьми, очень образованными: литераторами, учеными, работниками искусств, которые увлекались политическими вопросами и которых именовали "инакомыслящими". Хотя эти люди не верили в Бога, но симпатизировали гонимым христианам. Они проявляли большой интерес к Петру, как члену семьи, переносящей гонения за веру начиная с 1930 года. Возможно, они хотели подключить к своему движению и наших верующих. Это было опасно для его души, и я очень переживал за Петю.

- Ты посещаешь собрания верующих в Киеве? - спросил я Петю.

- Нет, папа! Они меня теперь не интересуют, кажутся очень скучными. У меня теперь есть другие друзья, - ответил Петя.

- Очень жаль. Истина только во Христе! А все, что без Христа - заблуждение, как бы красиво оно не преподносилось. Я очень беспокоюсь о тебе и молюсь. Не забывай, что я назвал тебя Петром в честь твоего дедушки - верного служителя Божьего, мученика за дело Евангелия. И я жду. чтобы ты отдал свое сердце Господу!

В лагере "Табага" я написал стихотворение, посвященное Пете.

Христианства радостные зори
Для меня зажглись в семнадцать лет.
И с тех пор на жизненном просторе
Для меня иной отрады нет.
Иисус - поэзии хоралы
Иисус - свободы яркий луч!
Это жизнь в травинке каждой малой,
Это бой за правду среди туч.
Голос веры, пламенный и звонкий,
Достигает огненных светил!
Ну, а ты? По-прежнему в сторонке?
Кто тебе дорогу перекрыл?!
Может, вера для тебя позорна?
Радость неба кажется мечтой?
Древний враг коварно и упорно,
Словно ворон, вьется над тобой.
Вне Христа не жизнь, а прозябанье:
Культ вещей и мелочных страстей.
Только в Боге высшее призванье.
Чистота и искренность людей!
Я, глубоким трепетом объятый,
В сердце слышу неба перестук!
Оттого так дорог мне Распятый,
За меня испивший горечь мук.
Я хочу планету видеть садом,
Гимн Творцу поющей на лету!
А тебя - моим по вере братом.
О, мой сын! Скорее ко Христу!

Это стихотворение я передал семье на предыдущем свидании. Петя его читал. Но сдвига в сторону веры у Пети все еще не было, поэтому я затронул этот вопрос на свидании.

Петя не спорил, но и не соглашался. Так незаметно и прошли два часа свидания.

Вдруг мама забеспокоилась:

- Я тебе привезла немного пищи! Разрешите его покормить? - спросила она у офицера и показала на сумку с продуктами, стоявшую у ее стула.

- Нельзя. Не положено! - отрезал офицер, - Ну, хотя бы один маленький бутерброд с колбасой?! попросила мама.

- Я же вам сказал, нельзя! - раздраженно повторил офицер.

Дверь из комнаты свиданий в коридор была открыта.

В дверях показался заместитель начальника по режиму майор Четверик. "Как идет свидание?" - спросил он у офицера.

Тут мама быстро встала и обратилась к майору. В руках у нее было Евангелие.

- Товарищ майор! Я привезла сыну Евангелие. Разрешите передать?

- Евангелие? - переспросил майор. - Я не могу разрешить. Еще никто в наше исправительно-трудовое учреждение не привозил Евангелие!

- Я очень прошу вас разрешить! В этой книге нет ничего плохого, преступного! - и мама протянула Евангелие майору.

Он взял Евангелие и стал его рассматривать. В это время мама достала из своей сумочки какой-то листок.

- Вот я написала заявление на имя начальника лагеря с просьбой разрешить моему сыну пользоваться Евангелием в лагере. И она передала свое заявление майору.

Он внимательно прочитал и сказал:

- Вот вы пишите, что Евангелие официально не запрещено в нашей стране... Но Евангелие пишет о Боге, о вере, а в нашей стране строится безрелигиозное общество. Как тут быть? Выходит, Евангелие и Библия в противоречии с нашим советским обществом и политикой коммунистической партии!

- А как же Конституция?! - спросила мама.

- Конституция и жизнь - разные вещи! - подытожил майор.

- Хорошо! Я возьму Евангелие и ваше заявление. Через неделю я сообщу вашему сыну о решении руководства лагеря.

- У меня еще есть просьба к вам! - продолжала мама. Я хотела бы немного угостить сына. - Она показала на свою сумку с продуктами.

- Передачи ему не положено до половины срока! - быстро проговорил офицер, наблюдавший за нами во время свидания.

- Здесь немного белого хлеба, сыра, колбасы, и молоко...

Разрешите мне, как матери, его здесь покормить. Очень прошу вас. - продолжала просить мама, обращаясь к майору.

- Хорошо, пусть поест! - разрешил майор. - Только посмотрите, что это за пища, - сказал он офицеру.

Мама выложила на стол белый хлеб, кусок колбасы и поллитра молока в бутылке, поставила на стол заранее приготовленный стакан и вынула маленькую белую салфетку. Офицер проверил, просмотрел все и сказал: "Можете дать ему!" Мама подошла к моему грубому лагерному столу, окрашенному в черный цвет, аккуратно постелила на нем белую салфетку, поставила на нее стакан с молоком и положила уже заранее нарезанные куски белого хлеба, колбасы и сыра. Какое это богатство для заключенного! Я возблагодарил Господа и стал есть. Более года я ничего этого не видел, и было так приятно снова отведать вкус молока и белого хлеба. А мама?

С какой радостью она смотрела на меня... Через некоторое время офицер, посмотрев на часы, сказал: "Осталось 15 минут до конца свидания!" Мама торопливо заговорила:

- Многие друзья передают тебе привет, Церковь бодрая.

Много молодежи. Я опять тружусь в Совете родственников.

Твои стихотворения из Киевской тюрьмы получили. О твоей "красной полосе" знают многие верующие и у нас, и в других странах. Молятся о тебе.

Офицер не выдержал и крикнул:

- Мамаша! Прекратите агитацию!

- "Красную полосу" с меня уже сняли! - сказал я маме и сыну. - Стало немного легче.

- Я ездила специально в Москву, к начальству. Просила отменить "красную полосу". Я писала правительству заявление об этом. Так и написала, что идет подготовка к физической расправе над моим сыном! - продолжала мама.

Офицер вскочил со стула:

- Все! Прекращайте! Свидание закончено; Я тоже встал и, спросив разрешения у офицера, помолился. Мы простились:

- Прощай, мама! Прощай, сынок! Господь да хранит вас.

Петя! Не забывай, что ты носишь имя твоего дедушки, который до конца, до смерти был верен Богу и делу Евангелия.

Я молюсь о тебе, сынок, чтобы ты отдал свое сердце Господу.

Маму и Петю увели из комнаты свидания первыми. Я остался один в комнате и все еще был под впечатлением свидания. "О, Иисус! Храни их в пути. Коснись сердца моего сына!" - так я молился, пока не пришел офицер. После обыска меня впустили в зону.

Через неделю я обратился к майору о Евангелии.

- Вопрос еще не решен! - ответил он. Так же он отвечал и через месяц и через два... Тогда я написал заявление на имя начальника лагеря с просьбой вернуть мне Евангелие.

Майор вызвал меня на беседу в свой кабинет.

- Ваше Евангелие лежит у меня в сейфе. В лагерь я его вам не дам! Когда будете освобождаться, вам вернут его.

Со дня свидания с мамой и моим сыном Петром прошло несколько месяцев. Начальство лагеря разрешило мне личное свидание с семьей на трое суток. Я написал об этом домой.

Итак, я ожидал личного свидания. Виктор мне сказал:

"Мы должны хорошо подготовиться к твоему свиданию. Я уверен, что родные привезут тебе Евангелие. Но очень трудно пронести его в лагерь. Будет тщательный обыск. Давай сделаем какой-нибудь тайничок в твоей обуви для Евангелия".

Заключенные в лагере носят очень грубые, массивные сапоги с большими каблуками. Виктор взял мои сапоги, оторвал каблуки и ножом осторожно, тайно, чтобы никто не заметил, вырезал два углубления в каблуках, а затем опять прибил их. Наш план был таков: я в этих сапогах пойду на свидание, и если мои родные привезут Евангелие, я должен буду ножом снова оторвать каблуки, а из Евангелия отделить страницы с Евангелием от Иоанна и положить их в тайники каблуков моих сапог: в один тайник 11 глав, а в другой - 10 глав. Затем я должен буду снова прибить каблуки столовым ножом или вилкой, т.к. другого инструмента в комнате свидания не будет, и так пойти в сапогах после свидания сначала на обыск, а потом в лагерь, в жилой барак.

И вот этот день наступил. Еще с вечера один из солдат сказал мне: "К тебе жена приехала с детьми!" Я поблагодарил его и долго не мог уснуть после отбоя. Все думал и думал о них. Возможно, они привезли на свидание и моего младшего сына Шурика. Ему сейчас три года. Последний раз я его видел, когда ему был только 1 год. Конечно, он не помнит меня, да и мне трудно представить его таким большим.

Младшей дочери Жене 10 лет. Средней, Лизе - 14, старшему сыну Петру - 19 лет, а Наташе, самой старшей дочери 22 года. Как мало я видел их в последние годы... А жена?

Как она без меня одна все эти годы?! Но кто из детей приехал? Я это узнаю только завтра утром. Я помолился Господу и заснул. Утром я узнал, что нам разрешили свидание на целых три дня! Но свидания мне в этот день не дали, хотя помещение для свиданий было свободным. Но я уже знал почему... Еще в мой первый срок заключения на Северном Урале происходила такая же процедура. Моя семья приезжала на свидание, а начальство лагеря, даже если и было свободное помещение, оттягивало начало свидания на один-два дня, словно кого-то дожидаясь. И действительно, каждый раз, когда мои родные приезжали на свидание, через день-два прибывала бригада специалистов с аппаратурой для подслушивания и тайной записи всех разговоров между родными и заключенным. Конечно, эти специалисты подслушивали разговоры на свиданиях только у верующих: их очень интересовала жизнь Церкви и настроение верующих. Другие заключенные их меньше интересовали. Вот и теперь, заранее предвидя это, мои родные терпеливо ждали почти двое суток, пока запустили их в помещение для свидания...

А затем вызвали на свидание меня. И вот я на вахте. В специальной комнате для обыска мне приказали снять всю одежду, даже нижнее белье, снять обувь. Один из солдат тщательно все исследует. Рядом стоят два офицера и наблюдают.

Один из них, сотрудник оперативного отдела, худощавый, высокого роста; маленькие усики, колючий взгляд. Он в новой офицерской шинели, на ногах сверкающие новенькие сапоги. Гладко выбрит и надушен резко пахнущим одеколоном. Он слегка улыбается, наблюдая за обыском. В руках новенькая офицерская фуражка. Во всем его облике: от улыбки, выражения глаз. до фуражки и сверкающих сапог - чувствуется этакое самодовольство и наслаждение властью. Он весь как бы приготовился к большому празднику, к параду. Как же, сама Москва интересуется этим свиданием! Все будет записано на магнитофонную ленту. Такое не часто бывает в этом северном лагере.

- Что при вас есть запрещенное? - спрашивает он.

- А что вы имеете ввиду? - уточняю я.

- Письма, инструкции для Церкви?! - офицер выразительно смотрит на меня.

- Вы ошибаетесь, гражданин офицер. Церковь не нуждается в моих инструкциях. Она имеет Божьи инструкции в Евангелии! И они также записаны Самим Богом в сердце каждого верующего, - спокойно отвечаю я.

Часть моей одежды в руках солдата, остальная - на специальном столе для обыска. Рядом стоят сапоги. В комнате очень холодно. Немного дрожу. Руки и ноги синеют. Офицер смотрит на меня, презрительно ухмыляется: "Вот до чего довела вас ваша вера, до положения уголовника!" Потом он нагибается и осторожно, брезгливо поднимает с пола один из моих грубых арестантских сапог. Кладет сапог на стол и внимательно исследует. Сердце мое замирает... Хотя в тайнике сапога еще ничего нет, но на душе тревога. Могут лишить свидания за тайник, если обнаружат. Но Виктор все так аккуратно сделал, что офицер ничего не заметил, и вскоре поставил сапог на пол. Второй сапог он даже не посмотрел.

"Одевайтесь!" - приказал мне один из офицеров, и они все трое, вместе с солдатами, ушли из комнаты обыска.

Когда я оделся и обул сапоги, в комнату вошел дежурный офицер по лагерю. Это был тот офицер, который однажды ночью дал мне возможность слушать христианское радиослужение. Высокий, полный мужчина лет 35, в звании лейтенанта. Он спросил, добродушно улыбаясь: "Что они у вас искали? Вашу веру? Так она же не в кармане, а в вашей душе! И вы ее не прячете. Ну, пойдем на свидание. Ваши уже заждались. Они уже часа два как запущены в помещение. Их тоже тщательно обыскивала одна из женщин. Ничего не нашли. И что они ищут у верующих? Водку вы не пьете, наркотики не принимаете... Я бы вас. верующих вообще не обыскивал!" А потом он закрыл дверь комнаты обыска и тихо сказал:

- Если бы это было в моей власти, я бы всех верующих-заключенных освободил из тюрем!

- Спасибо! - сказал я офицеру за его доброе расположение к нам. Дежурный офицер повел меня по коридору административного помещения на вахту, вынул ключ из кармана, открыл дверь помещения свиданий. И я увидел сияющие лица моей милой и дорогой жены. моих дочерей и сыновей: Наташи, Лизы. Жени, Пети и Шурика.

Дети улыбались, все вместе окружили меня и что-то возбужденно говорили, подпрыгивали от радости, буквально повисли на мне. Радость, большая радость! Об этом счастье; быть, наконец, всем вместе, видеть дорогие лица моих самых близких и родных, обнимать их, слышать их радостные голоса - я долго-долго мечтал. Только младший стоял в стороне и застенчиво смотрел на меня. Я протянул к нему руки: "Здравствуй, Шурик!" Сын ничего не ответил.

С опущенной головой он подбежал к матери и уткнулся лицом в ее платье. Он стеснялся, я для него был почти незнаком... Хотя он и знает, что это его отец, но в первый раз встречается с отцом... Он видит радость своих сестер и старшего брата, радость на лице мамы... Сестры стали тянуть его: "Пойдем к папе! Это наш папа! Это твой папа!" Но мальчик еще больше застеснялся... "Оставьте его в покое! - попросил я. - Он скоро привыкнет ко мне и будет все в порядке. А сейчас будем молиться и благодарить Господа за эту встречу." Мы зашли в комнату свиданий и преклонили колени для молитвы. Конечно, мы знали, что с первой же минуты каждое слово на свидании, каждая фраза верующей семьи тайно фиксируется аппаратурой подслушивания. А потом в центре, в Москве, десятки разных чиновников будут многократно прослушивать запись, анализировать и вырабатывать дальнейшую стратегию борьбы с Церковью. Но когда мы встали на колени и я услышал горячие детские молитвы благодарности ГОСПОДУ за возможность видеть отца, когда после долгой разлуки моя верная подруга жизни, моя жена, со слезами благодарила Господа и когда я сам молился, мы не думали о подслушивании. Для нас в это время ничего не существовало: ни лагеря ни тюрьмы! Только Господь, только эта молитва к Нему была реальностью. И мы знали, что Господь слышит нас, что Он любит нас, что Он невидимо с нами здесь, в этой комнате свиданий.

А потом долгие часы мы говорили. Но не обо всем мы могли говорить открыто: моя жена привезла бумагу, карандаши и спички. Самое важное мы не говорили вслух, а писали мелким почерком на бумаге, а потом сжигали эту бумагу в туалете.

Первое, что написали мои дети: "Мы привезли тебе Евангелие! Во время обыска его у нас не нашли. И еще мы привезли фотоаппарат, но он еще там. на квартире, где мы остановились, с нашими вещами. Мы решили не брать его с собой в первый день свидания".

Интересно, как младший мой сынок Шурик привыкал ко мне.

Сначала он стеснялся прямо обращаться ко мне: он подходил к кому-нибудь из своих сестер и что-то шептал на ухо. а потом просил: "Скажи ему (т.е. мне) об этом!" Но постепенно Шура привык ко мне и на следующий день почти не стеснялся. Он уже обращался ко мне: "Папа. поиграй со мной. Папа, расскажи мне что-нибудь!" А своим сестричкам шептал: "Теперь я знаю, это мой папа!" Дети мне рассказали об интересном эпизоде, который произошел с Шуриком в Москве. Когда они ехали в автобусе в аэропорт, Шура познакомился с девочкой его возраста. Ее мама сидела рядом с ними, они тоже ехали в аэропорт. Имя Девочки было Таня. Они всю дорогу разговаривали, и вдруг Шура неожиданно громко спросил у девочки: "Таня! А ты тоже едешь в тюрьму на свидание со своим папой?" На какое-то время в автобусе стало очень тихо... Пассажиры недоуменно смотрели на Шурика. А он продолжал: "Мой папа живет в тюрьме! Я скоро увижу своего папу!" А дальше он уже мечтал вслух: "Мы заберем папу домой. Папина тюрьма на Севере, а там очень холодно!" Моей жене пришлось остановить откровенную речь сына.

Танина мама отвернулась от Шурика и от его мамы к окну. А сам Шурик так и не понял, что произошло. Он думал, что если его папа в тюрьме, то и папы других детей тоже в тюрьме, и всем нужно ехать, чтобы увидеться со своими папами. И вот теперь Шурик на свидании с папой!

Нам дали разрешение на три дня личного свидания, и так как ко мне приехала вся моя большая семья: жена и пятеро наших детей, то нам разрешили занять две небольшие комнаты.

Всего в лагере три комнаты свиданий. Кроме нашей семьи, других семей на свидании в эти дни не было. А как о многом нам нужно было поговорить! Дети растут, становятся большими. У каждого из них свой отдельный, неповторимый и безбрежный мир: интересы, понятия и даже свои проблемы. Хочется с каждым из них побеседовать, побольше узнать о них и постараться ответить на многие вопросы. Главное в жизни моих дочерей - Господь, Церковь, друзья по вере, жизнь христианской молодежи. Как это дорого для меня. Как отрадно слышать, что они любят Господа!

Все эти дни проходили, как непрерывный праздник: оживленные, радостные лица детей и непрерывный поток разговоров.

Но часто, очень часто, кто-то из детей внезапно замолкает и молча прикладывает палец к губам: "Молчите! Об этом нельзя говорить вслух!" И затем беседа ведется на бумаге карандашом, и написанное немедленно сжигается.

Мою жену и детей очень интересуют подробности моей лагерной жизни, и о многом я говорю открыто. Конечно, я не говорю ничего о тех, с кем я беседую о Боге. Особенно оживленно за обеденным столом, на кухне. Моя жена привезла много продуктов, почти год они готовились к свиданию.

Привезли и апельсины. Это большая редкость, и достать их трудно не только на Севере, но и в Киеве, на Украине. Младшие дети постоянно поглядывают на апельсины, трогают их пальчиками... Все хотят меня крепко накормить. Надя отварила мясо с картофелем, привезла она также свежих овощей, которых нет в лагере. Но мне дороже всего не апельсины и не мясо а лук и чеснок, которые я ем с душистым киевским хлебом и не могу наесться. А с апельсинов я снимаю такую ароматную кожуру, кладу на тарелки апельсиновые дольки и даю детям. Мне так приятно видеть, с каким аппетитом они их едят.

- Папа, ты сам ешь апельсин! - отталкивает мою руку с очередной долькой апельсина мой младший сын. А я его пытаюсь убедить:

- Для папы самое вкусное - это чеснок, а не апельсины!

И что ты в нем находишь вкусного, в этом апельсине, просто непонятно?! - спрашиваю я Шурика.

После этого он покорно протягивает руку за очередной долькой, так как убежден, что для отца апельсин не представляет интереса.

На второй день свидания к нам зашел дежурный офицер.

Он обратился к Наде, моей жене: "Начальник лагеря просит вас зайти в канцелярию лагеря для беседы".

Очень странно... Неужели хотят прервать наше свидание? Мы помолились, и Надя пошла. Уходя, она взяла с собой большую бутылку для свежего молока, которое можно было купить у местных якутов. Через два часа она вернулась с молоком.

- Для чего тебя вызывали и кто вызывал? - засыпали ее вопросами я и дети.

- Пейте все молоко! - сказала Надя и налила всем по стакану свежего молока. Я тоже налил себе. В лагере молока совсем не бывает. Надя взяла листок бумаги и написала:

"Со мной беседовал начальник лагеря и еще какой-то офицер.

Они говорили мне: "Как вам и вашим детям трудно без мужа и отца! И мы готовы отпустить его вместе с вами домой, если ваш муж напишет сейчас заявление, что он лично осуждает свои прежние преступные действия против государства и общества и обязуется переменить свой образ жизни..." - Ну, и что же ты им сказала? - спросил я вслух. - Говори открыто!

- Я спросила начальника лагеря: "А вы с ним говорили сами об этом?" Он ответил: "Да, я говорил, но он отказывается говорить на эту тему. Вы - мать его детей! Подумайте о детях, растущих без отца!" А второй офицер сказал:

"Если он не хочет это написать, то вы напишите вместо него! Напишите просьбу правительству, что вы. как жена, просите помиловать вашего мужа и что вы приложите все усилия, чтобы он больше не совершал преступлений!" Я им ответила:

- Мой муж и так не совершал преступлений. Он - проповедник Евангелия и от этого служения он отказаться не может!

Тогда начальник лагеря медленно и твердо сказал:

- Ваш муж осужден на 10 лет. После отбытия этого срока он будет осужден еще на 10 лет. Подумайте об этом серьезно!

А второй офицер подтвердил это, но мягким, дружелюбным голосом:

- Да, да, подумайте хорошо! Вы могли бы сейчас задержаться здесь, в Якутске, на несколько дней. а мы созвали бы комиссию, и через неделю вы вместе с мужем смогли бы поехать домой! Как это хорошо: несколько дней, и он на свободе! Вот вам бумага! Пишите!

Так Надя рассказала о беседе с ней начальства лагеря. Я сказал моей жене и моим детям громко, чтобы услышали и те, кто подслушивает через аппаратуру: "Я никогда не перестану, Пока жив. проповедовать Евангелие и ныне отрекусь от гонимого братства. Отречься от страдающей Церкви Христовой - это отречься от Христа!" Затем мы помолились Господу, чтобы Он укрепил всех нас сохранять верность Ему до конца.

Интересно то, что Надя после беседы с начальством лагеря зашла в поселке в дом, где они ночевали перед свиданием и где они оставили свои вещи, купила у хозяйки молока, также взяла с собой фотоаппарат. Она положила фотоаппарат в сумку и вернулась в комнату свидания, и никто ее не обыскивал.

Каждый вечер в комнате свидания мы завешивали окно одеялом. Так мы сделали и в тот вечер. Мой сын Петр сделал несколько снимков нашей семьи. В тот же вечер я решил упаковать Евангелие от Иоанна в мои тайники в сапогах. Осторожно столовым ножом я оторвал оба каблука. Из общего Евангелия я отделил 11 глав Евангелия от Иоанна, сложил их вчетверо и хотел было положить в тайник в одном сапоге. Но это было невозможно, т.к. туда вошли только 8 глав. Я был огорчен, но продолжал свою работу. В другой сапог вошли только 7 глав. Я опять аккуратно забил каблуки ножом. А в это время дети умышленно устроили шум и возню, так что стука ножа о каблук, полагаю, не было слышно. Итак, у меня 15 первых глав Евангелия от Иоанна. А теперь главный вопрос, как пронести в зону это богатство! Господи, помоги!

Но меня ожидала еще большая радость. Я только закончил свою операцию с сапогами, как мои родные показали мне маленькое Евангелие от Марка, которое они тоже привезли на свидание. Это был сюрприз. Евангелие от Марка маленького формата, размером чуть больше спичечной коробки, было отпечатано нашим издательством "Христианин" в 1973 г. в количестве 5 тысяч экземпляров. Это издание - перепечатка с синодального издания конца прошлого века с сохранением старого правописания. Я помню, как вопрос переиздания Евангелия от Марка методом офсетной печати обсуждался в кругу друзей-печатников. Маленькое Евангелие от Марка было предназначено прежде всего, для узников-христиан. И вот теперь это Евангелие прибыло ко мне в лагерь! Слава Господу! Но как его пронести в лагерь?! В каблуки оно не поместится, да я их уже и прибил... Я держал на ладони это крохотное Евангелие. Его легко спрятать в руке. О, как хотелось мне пронести его в лагерь! И я стал думать. Потом я взял и пришил это маленькое Евангелие от Марка к нижней части своей майки. Затем я потренировался: надел майку, держа нижний край ее с Евангелием в руке, а затем снял, все так же, не выпуская Евангелия из руки. Со стороны было совсем незаметно, что у меня в руке пришитое к майке Евангелие. Так я проделал несколько раз.

Во время свидания при помощи записочек мои родные рассказали мне, что Церковь живет, бодрая, что Господь благословляет Свой народ, что есть покаяния, крещения. В церквах много молодежи, детей; наше издательство "Христианин" продолжает успешно работать, печатая духовную литературу, и прежде всего Евангелия и сборники христианских гимнов на русском, украинском и других языках народов СССР. "Скоро ожидаем выпуска полной Библии на русском языке", - написала мне моя старшая дочка Наташа.

В 1974 году в марте месяце, когда я был арестован в Сибири, при мне был микрат Библии на микропленке специально для изготовления типографских пластин с текстом Библии. Я так переживал из-за конфискации этой пленки.

И вот теперь я был обрадован, что готовится тираж Библии в наших типографиях. Слава Господу! Я очень обрадовался всему этому и утешился. Также ободрился я духом моей семьи, что нет уныния, что и жена моя и дети понимают трудный, тернистый христианский путь, которым Господь ведет наше дорогое страдающее братство Христово, а также и нашу семью.

Мы много молились в эти дни и рассуждали о путях Господних. Мы даже пели наши любимые христианские гимны. Я детям рассказывал об их дедушке, моем отце, который любил Господа и Его Церковь и был замучен в лагере за веру Христову. Быстро пролетели три дня драгоценного свидания. Как трудно расставаться! В дверях комнаты уже стоит солдат и торопит меня, а мой маленький трехлетний сын обхватил меня за шею и просит: "Пойдем с нами домой, папа! Ну, пойдем! Я без тебя не пойду! Я без тебя не могу жить?" Надя вытирает слезы, дочки тоже вот-вот заплачут.

А у меня самого слезы внутри, но нужно крепиться. Дети не должны видеть моих слез. Осторожно спускаю сына с рук и говорю ему, как взрослому: "Я должен еще остаться здесь, в лагере. Я еще не все сделал, что поручил мне Господь. Я - проповедник Евангелия, а здесь тысячи заключенных, не знающих о Христе. Это очень ответственное поручение от Бога! Сынок, разреши мне остаться в этом лагере?" Мальчик уже многое понимает, и мой спокойный тон и обращение к нему лично окончательно успокаивают его. Мы молимся в последний раз в присутствии конвоя, я всех по очереди крепко обнимаю и целую, и мы расстаемся. Конвой уводит меня. Мои милые родные грустно смотрят мне вслед. Следующее свидание, в лучшем случае, будет только через год.

Грустно мне... Доколе, Господи?! "Доколе мне слагать советы в душе моей, скорбь в сердце моем день и ночь? Доколе врагу моему возноситься надо мною?" (Псалом 12:3). Доколе, господи?

Конечно, никаких продуктов после свидания конвой не разрешил мне взять. Я только положил себе в карман несколько головок чеснока. Это большое богатство для заключенного в северном лагере. Десны у заключенных бледные, часто кровоточат. Часты случаи заболевания цингой. Я выбрал самые большие и крепкие головки. Солдат завел меня в специальное помещение для обыска: большую пустую комнату с длинным черным столом посредине, на который кладут вещи, одежду и обувь во время обыска. Меня обыскивали двое солдат: "Вынимай все из карманов!" Я вынул чеснок. Один из солдат сказал:

- Это не разрешается!

- Это же не продукты питания, это - витамины, лекарство против цинги. Я прошу вас рассматривать этот чеснок, как витамины!

- Нет! Не положено! - ответил солдат.

И мой чеснок забрали. Потом взяли мои сапоги, посмотрели со всех сторон, но ничего не заметили... Проверили носки, велели снимать всю одежду. Я снял все и только майку приподнял кверху, не снимая, а в руке держал пришитое к ней маленькое Евангелие. Солдат кивнул головой: "Хорошо. не снимай!" Оба солдата тщательно проверили, прощупали каждый шов моей одежды, кроме майки.

- Деньги есть? - спросил солдат.

- Нет! Денег нет.

- Есть наркотики?

- И наркотиков нет! Я - верующий. Есть только вера!

Солдаты посмотрели на меня, продолжая прощупывать мою одежду. Один из них сказал:

- Вера - это твое личное дело, храни ее внутри себя!

Потом мне разрешили одеться. Не выпуская из руки Евангелие от Марка, я оделся и пошел в зону. Примерно через час после возвращения в зону меня встретил Виктор:

- Ну, как дела?

- Все хорошо. Пронес! - радостно отвечаю.

- Сними сапоги и поставь возле своей койки, а потом я их незаметно заберу.

Так я и сделал. Виктор забрал мои сапоги, оторвал каблуки и вынул из них 15 глав Евангелия от Иоанна. Потом пошел в швейную мастерскую при лагере, выбрал момент, когда там никого не было, и аккуратно разгладил утюгом помятые страницы Евангелия. От комнаты свиданий до барака я прошел не более 250-300 метров в сапогах, но этого было достаточно, чтобы листы с текстом Евангелия от Иоанна отчасти деформировались, а некоторые буквы стерлись. Но Виктор подклеил порванные листки и сделал красивый переплет для этих 15 глав. Евангелие от Марка я тоже показал ему. Он очень удивился, что я смог и эту книжечку пронести в лагерь.

Так Господь послал Свое Слово в далекий лагерь на Севере.

Теперь в лагере два Евангелия. Слава Богу! Будет возможность давать читать потихоньку и другим заключенным: тем, кто интересуется. Виктор попросил у меня Евангелие от Иоанна и стал читать его со своим другом Михаилом. Удивительны пути Божьи! Михаил интересуется Евангелием в лагере. А на свободе не хотел читать, хотя и была у него такая возможность. Михаилу тридцать лет. Он среднего роста, коренастый. Был осужден за автодорожную аварию. Он работал водителем большого грузовика.

Михаил любил выпить, и однажды, будучи пьяным, сбил на дороге человека. Пострадавший умер в больнице. И вот теперь Михаил в лагере. А дома осталась жена и восьмилетняя дочь. Интересно, что жена Михаила из семьи верующих.

В детстве много слышала о Боге, посещала собрания. Хотя мать ее верующая, но дочь, когда подросла, оставила собрания верующих, стала встречаться с неверующими молодыми людьми, перестала слушаться мать. В 18 лет она вышла замуж за Михаила, веселого парня, любителя шумных компаний и выпивок. Вскоре у них родилась дочь. Бабушка очень полюбила внучку, часто брала ее к себе домой, а Михаилу и его жене говорила о Боге, предлагала читать Евангелие.

- Я очень сердился на нее, когда она говорила мне о Боге. Я и слушать ее не хотел! - вспоминает Михаил.

- Она, вероятно, советовала тебе также бросить пить? спросил я Михаила.

- Да, и это было! - улыбался Михаил. - Я требовал от жены, чтобы она не разрешала верующей бабушке брать внучку к себе. И вообще я хотел, чтобы жена моя полностью порвала со своей богомольной матерью.

И вот теперь, в этом северном лагере, Михаил читает Евангелие! Разве это не удивительно?! Весьма характерно, что еще за несколько месяцев до моего прибытия в лагерь Виктор стал свидетельствовать Михаилу о Боге и они вместе читали Евангелие, которое у Виктора потом отобрали при обыске. Как-то Михаил сказал мне, что получил письмо от жены, и что она пишет, что ходит на собрания верующих.

- Она и сама уже верующая! - сказал Михаил.

- А дочка? - спросил я.

- Дочка живет у бабушки и тоже ходит в собрания вместе с ней! - Но сказал Михаил это без особой радости. Хотя он в лагере и взял в руки Евангелие и стал читать его вместе с Виктором, но в душе его еще продолжалась борьба.

борьба света и тьмы. Но я радовался, что Господь начал работу над душами жены Михаила и их дочки, да и над ним самим. Какие удивительные пути Божьи!

После свидания, примерно через два дня, меня вызвали вечером, после работы, по лагерному радио на вахту. "В чем дело? Может быть узнали, что я пронес Евангелие?" Я спрятал Евангелие от Марка и пошел на вахту. Дежурный офицер спросил меня:

- Вы со свидания брали с собой чеснок?

- Да, я взял несколько головок, но солдаты у меня их отняли.

- Начальство лагеря решило отдать вам чеснок.

- Большое спасибо!

Я положил в карман куртки чеснок. Это были пять или шесть головок хорошего крупного чеснока. Какое это богатство на Севере! Я так благодарен был Богу за этот неожиданный подарок.

Когда я вернулся в свой барак, многие заключенные лежали на своих койках и отдыхали. Меня встретил Виктор:

- Зачем тебя вызывали на вахту? - спросил он встревожено.

- Да вот, вернули чеснок! - ответил я, вынимая чеснок из кармана.

- О! Да это же такой праздник! - воскликнул радостно Виктор.

- А хлеб у тебя есть? - спросил я Виктора.

- Сейчас мигом найдем! - и Виктор побежал к друзьям за хлебом.

Я прошел к своей койке и обратился к заключенным:

- Ребята! Есть чеснок, будем пировать! Кто хочет, ко мне! У кого есть хлеб, захватите!

Возле моей койки собралось человек десять, среди них Виктор и его друг Михаил. Я расстелил газету на кровати, положил на нее чеснок. Виктор и другие положили рядом несколько кусков черного хлеба. Кто-то принес соль. Как псе мои товарищи по заключению истосковались за многие годы по чесноку, по овощам, витаминам. Перед едой я обратился к собравшимся: "После свидания я положил эти головки чеснока в карман, но солдаты забрали их у меня при обыске. Но мой Бог, в Которого я верю, расположил сердце дежурного офицера, и вот этот чеснок перед нами! Я хочу в молитве поблагодарить Бога за этот дорогой подарок!" И я помолился. О, с какой жадностью люди набросились на чеснок! Некоторые брали зубки чеснока и натирали свои бледные десны. У некоторых десны кровоточили. Мы посыпали корки хлеба солью и натирали их чесноком. Одну головку чеснока я оставил в своем кармане.

В лагере уже более десяти лет содержался глубокий старик лет восьмидесяти. Все называли его "дед Трясучка".

Он был очень слабый, у него всегда сильно тряслись руки. Когда он держал кружку с водой или ложку, ему трудно было пить или есть, так сильно тряслись у него руки. Но ноги у него были еще крепкие, и он сам ходил в лагерную столовую. За что он находился в лагере, я не знаю, т.к.

сам он никогда не говорил об этом. Его в лагере все знали, и заключенные, и охрана. Часто над ним шутили.

- Дед Трясучка, как дела? Как настроение?! - кричали ему приветливо заключенные при встрече.

- Хорошо! Еще дышим! - отвечал, улыбаясь, дед Трясучка.

- Когда домой? Когда на свободу? - спрашивали его заключенные.

И он с горькой иронией отвечал:

- В двухтысячном году!

Непонятно, почему такого древнего и больного человека не отпустят домой по старости, по болезни? В лагере было около двадцати таких древних стариков. Всем им было свыше семидесяти лет. Но некоторые из них еще работали. Я немного подружился с дедом Трясучкой, звали его Иван Васильевич. Я хотел как-то одобрить, утешить его. указать на Христа, но Иван Васильевич наотрез отказался беседовать о вере. Он сказал: "Георгий, спасибо тебе за доброе расположение ко мне, но о Боге не надо! Я не верю и ничего не хочу слышать о Нем!" Но для меня Иван Васильевич все равно был дорог: такой простой, приветливый и такой болезненный, с трясущимися руками. Я решил отдать эту последнюю головку чеснока Ивану Васильевичу.

Я встретил его на следующий день, когда он шел из столовой.

- Иван Васильевич, добрый день! Как жизнь? - спросил я.

- Хорошо! Еще дышим! - ответил он своей традиционной фразой.

- Я хочу вас угостить! - сказал я и протянул ему большую головку чеснока, завернутую в бумажку.

- Ты сам ешь его! Ты еще молодой, тебе самому нужны овощи, особенно чеснок, - сказал Иван Васильевич, останавливаясь. - а я старик, и так проживу.

- Возьмите, пожалуйста! - попросил я. - Вы, наверное, уже давно не видели чеснока?

- Да, уже почти 10 лет не видел ни чеснока, ни помидора. ни редиски. Только один раз за все время меня кто-то яблоком угостил, - сказал он.

- А как семья? Неужели никто не приезжает к вам на свидание?! - спросил я и понял, что сделал оплошность.

Лицо его помрачнело, и он сказал:

- У меня нет семьи! Я никому не нужен! Никто ко мне не приезжает и никто меня не ждет на свободе! - Руки Ивана Васильевича стали сильнее трястись. Я взял его руку и вложил в нее чеснок:

- Это вам! Вам очень нужны овощи! Не обижайте меня, возьмите! По лицу Ивана Васильевича потекли слезы:

- Спасибо, Георгий! Первый раз за десять лет - чеснок! Он трясущимися руками с большим трудом засунул чеснок в карман и медленно пошел в свой барак.

Через неделю, когда мы снова увиделись, Иван Васильевич приветствовал меня:

- Привет, Георгий! Еще дышу! А теперь даже чесноком дышу! я каждый день по одной дольке съедаю! Знаешь, я себя даже лучше чувствовать стал. Вот видишь, даже руки меньше трясутся! - радовался он.

- Да, да! Вы теперь, как молодой! - старался я ободрить Ивана Васильевича. Я молился о нем, чтобы Господь коснулся его сердца. Мне было так жаль, что сердце этого старого человека закрыто для Бога.

А теперь о Евангелии. Как я его читал? Евангелие от Марка можно было просто держать на ладони, и его со стороны не видно. Часто я читал Евангелие в бараке, стоя у своей койки. Койки двухъярусные, можно просто положить руку с раскрытым Евангелием на верхнюю койку и читать. Конечно, некоторые заключенные видели это, но молчали, хранили мою тайну. Если заходил в помещение солдат или офицер, то они не замечали, что я что-то читаю. Они просто видели, что заключенный очень устал и стоит, задумчиво опершись о кровать, о чем-то мечтает...

Каждое воскресение заключенным показывали кинокартину.

Все с нетерпением ждали этого часа. Ждал его и я. Кино показывали в специальном лагерном клубе, где был большой зал на 1000 человек. Я смотреть кино не ходил, хотя администрация лагеря настаивала на всеобщем посещении кино. Много раз меня вызывал начальник нашего отряда, капитан по званию, Наш разговор проходил примерно в таком плане:

- Почему вы не ходите в кино? Это воспитательное мероприятие и оно обязательно для всех осужденных! - говорил капитан.

- Я - верующий, и я не хочу смотреть пустые, мирские фильмы? Я не нарушаю режим лагеря, работаю, но смотреть безбожные фильмы не могу! Вот если бы лагере показывали христианские фильмы, я бы их охотно смотрел!

- Еще чего не хватало! Христианские фильмы в лагере!

- возмущался капитан. - Мы будем вас наказывать! Все в исправительно-трудовом учреждении должны смотреть наши советские фильмы! - так заканчивал он беседу.

А я продолжал избегать посещения кино, но с нетерпением ждал этого часа, когда все заключенные уходили из барака смотреть фильм. Я оставался один не только в нашей секции, но и во всем бараке. Я доставал Евангелие от Марка или 15 глав Евангелия от Иоанна и читал, молился, размышлял и читал. А вокруг такая благодатная тишина! Удивительная тишина после многих дней суеты, шума вокруг, крика, ругани...

В лагере был один заключенный с очень маленьким сроком заключения, всего только 1 год. Его звали Яков. Он был лет 28-30-ти, очень высокий и худой, быстрый в движениях, энергичный. Яков работал со мной в бригаде электриков.

Его малый срок заключения давал повод другим заключенным подшучивать над ним:

- Тоже каторжник: один год получил. Весь твой срок можно простоять на одной ноге!

Яков, очень приветливый и общительный человек, был осужден по какому-то незначительному уголовному делу.

Это его вторая судимость. Поэтому он и попал на строгий режим. Я с ним много беседовал о Боге и доверял ему.

Сердце Якова было открыто для свидетельства о Христе.

Он знал, что у меня есть Евангелие, и очень просил дать ему почитать. Но читать в жилом бараке он не мог, т.к. боялся, чтобы не увидела охрана. Он просил дать ему Евангелие в рабочую зону, на завод.

Рабочая зона - это тоже охраняемый лагерь, но отделенный от жилой зоны высоким забором. На территории рабочей зоны несколько деревообделочных цехов. Около одного из цехов, прямо на открытом воздухе, стояли большие электрические трансформаторы. Они были ограждены сплошным деревянным забором, т.к. были очень опасны для людей. Напряжение было 10,000 вольт. Снаружи ограждения на заборе висела металлическая красная табличка: "Стой!

Высокое напряжение!" и изображен череп со скрещенными сетями. Солдаты и офицеры боялись близко подходить и почти никогда не заходили внутрь этого огражденного места- Однако, электрики периодически осторожно заходили туда для осмотра оборудования. Вот это место и избрал Яков для чтения Евангелия, там же он и хранил его. Очень часто он находился там, все читал. Если его вызывали в цех (он. как и я, был дежурным электриком в цеху), то я быстро находил его.

У Якова была большая страсть к курению. По его словам, он курил уже более пятнадцати лет. Прочитав Евангелие от Иоанна (пятнадцать глав) и Евангелие от Марка несколько раз, он сказал мне:

- Я должен бросить курить! Как ты думаешь, курить это грех?

- Конечно, это грех. Верующие не курят, потому что это грех, а никотин - яд, разрушает здоровье.

И Яков бросил курить. Но он и до этого уже несколько раз бросал курение. Первый раз, после знакомства с Евангелием, он взял и раздал все свои папиросы своим товарищам и сказал: "Все, я больше не курю!" Больше месяца Яков не курил, а потом кто-то из его друзей-заключенных опять предложил ему папиросу, и Яков не выдержал, закурил. Но Слово Божие уже осуждало его, жгло его совесть.

Яков пересматривал многие стороны своей жизни. Он часто делился со мной, что не имеет силы воли и сокрушался, что его жизнь так далека от учения Евангелия. Конечно, вопрос был не только в курении, но во всей его греховной жизни. За свою молодую жизнь он уже был трижды женат, вернее, официально только один раз. но имел три семьи и в каждой из трех семей - его дети. О детях Яков мало говорил и совершенно не заботился о них. Они не были в его сердце. И вот теперь остановка, проверка, анализ всей жизни... Только Бог мог остановить его. Раньше Яков об этом не задумывался.

- Что мне делать? Что я натворил в своей жизни?! Меня ждут все три семьи, три жены и четверо детей! У последней жены двое детей. Может ли Бог помочь мне?

- Бог силен помочь тебе! Слово Божие говорит: "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться!" (Деян. 17:30). Ты должен покаяться перед Богом и просить прощения у всех трех своих "жен", как их называешь! Ты должен проявить заботу, как отец, о своих детях. Но иметь только одну жену, а не трех.

У нас с Яковом были продолжительные беседы о Господе.

Через некоторое время Яков снова бросил курить. В этот раз он впал в страшное ожесточение на папиросы, на себя лично... Он не стал раздавать оставшиеся папиросы другим, как в прошлый раз. Яков высыпал их на землю, в грязь и стал топтать их с яростью. Я понимал, что в его бурном гневе на папиросы проявляется ненависть не только к папиросам, но и ко всему греховному в его жизни. Я молился, усиленно молился о Якове, и призывал его полностью отдать свое сердце ГОСПОДУ, но Яков колебался. Хотя он уже не курил, но иногда вдруг замыкался в себе, даже временно избегал меня, молчал. Под впечатлением бесед с Яковом я написал стихотворение:

Как найти к душе твоей тропинку
И слова какие подыскать,
Чтоб исчезла недоверья льдинка
И сияла Божья благодать?
Ты и сам мне говорил недавно
С горечью о гибельных годах:
О путях преступных и бесславных
В воровстве и пьяных кутежах...
Ты б хотел навеки бросить пьянство
И табак, и прочие дела,
Только нет ни грамма постоянства.
Будто воля сожжена дотла.
Сколько раз бросал ты сигареты,
Втаптывая пачку "Примы" в грязь.
И давал торжественно обеты,
Что начнешь красивой жизни вязь?
А потом опять курил украдкой
И хмельную брагу доставал,
И сжигалась жизнь в угаре гадком,
А ночами жалобно стонал...
Только Бог способен во мгновенье
Твою жизнь навеки изменить!
Обратись к Источнику спасенья,
Чтобы верить! Радоваться! Жить!

Вскоре Яков освободился. Перед освобождением он обратился ко мне: "Дай мне адрес ваших верующих. Я хочу посещать их собрания". Яков возвращался к своим родителям.

Они жили в деревне, в районе озера Байкал, недалеко от Иркутска. У меня был адрес одной верующей семьи в Иркутске.

От них я получил в лагере письмо. Я дал Якову их адрес, "Спасибо за Евангелие. Я многое понял. Никто раньше мне не разъяснял о Боге! Спасибо! Я хочу жить чисто!" - прощался со мной Яков. Так мы расстались...

Я думаю, что начальство лагеря знало о моих беседах с Яковом, Виктором и другими, и со своей стороны принимало меры. Особенно его беспокоила моя дружба с Виктором. Внезапно оперативный отдел лагеря произвел обыск личных вещей, коек, постелей у меня, и у Виктора. Офицеры оперативного отдела, встречая нас, проверяли наши карманы, все чего-то искали. Но мы знали, что они ищут Евангелие. В лагере уже многие читали эту Божью книгу. Начальство стало не на шутку тревожиться.

Однажды, после обеда Виктора внезапно, прямо с работы, вызвали на вахту и сразу же отправили в другой лагерь, за 3 тысячи километров от нашего лагеря. Евангелие от Иоанна в это время было у Михаила. Из нового лагеря Виктор вскоре написал письмо. Он не мог открыто написать мне из-за лагерной цензуры. Виктор написал письмо на имя Михаила: "Передай Петровичу, - так он называл меня по отчеству, - пусть продолжает твердо стоять за свою веру. Он был для меня большим примером". Как дороги были для меня эти несколько слов от человека, с которым Бог свел меня в далеком северном лагере. Его дальнейшая судьба мне неизвестна.

Что дальше с ним произошло? Где он сейчас? Однако, я уверен что он не оставлен Господом. Я верю, что Господь услышал молитвы его тети.

Стало как-то сиротливо без Якова и без Виктора. Наступил перебой с письмами от родных. Что с ними? Что с братством? Многие служители Церкви в узах. Как брат Крючков Г.К.? Власти ищут его по всей стране. Трудно в узах, вдали от семьи и Церкви. Но на свободе не менее трудно друзьям по вере: мало тружеников, не хватает служителей. Так бы и полетел в Киев: к родным, к друзьям, к Церкви! Наступила осень с холодными туманами и унылыми дождями... Одиноко и тоскливо:

Оделись сопки в хмурые туманы, И ткут печаль унылые дожди...

Так стало рождаться новое стихотворение.

А где-то солнце золотит каштаны, Но скорой встречи с ними ты не жди.

Не жди! Не жди скорой свободы и встречи с родными и близкими. Впереди еще много лет тюремных и лагерных скитаний, а затем ссылка... Но после первого четверостишья стих дальше не двигался. Я думал: "Не жди! Твой Удел только лагерь, хмурые туманы и унылые дожди... и все. Одиночество, тоска, уныние - вот и весь твой удел..." А стихотворение остановилось и дальше не развивается больше не о чем говорить. Отчаяние! Тупик!

Оделись сопки в хмурые туманы

И ткут печаль унылые дожди.

А где-то солнце золотит каштаны...

Но скорой встречи с ними ты не жди!

"А как же вера? Как упование на Господа?! Где твоя вера?" - так я стал спрашивать себя. И вдруг, как разряд молнии, промелькнула радостная мысль и озарила мою душу:

"Не унывай!

Надейся!

Веруй!

Жди!"

А дальше полились жизнеутверждающие строки:

Оделись сопки в хмурые туманы

И ткут печаль унылые дожди.

А где-то солнце золотит каштаны...

"Не унывай!

Надейся!

Веруй!

Жди!"

"Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Римлянам 8:28).

Как я мог упустить из внимания этот замечательный стих Священного Писания?

Для тех. кто верит, все дарует благо:

Осенний дождь и зимняя пурга.

Весенние потоки по оврагам, И майские цветущие луга!

Для любящих доступно совершенство В терпении и верности святой.

Несокрушимый внутренний покой И радости бескрайнее блаженство!

Написав последние строчки, я осознал, что стихотворение закончено и верно, истинно отражает состояние души человека, уповающего на Бога при любых обстоятельствах жизни.

И уже нет места для уныния, для чувства одиночества. Радость, торжество во Христе! Я сам повелительно обращался к своей душе: "Надейся! Веруй! Жди! Потому что любящим Бога - все ко благу!" Наступила якутская зима. Впереди страшные морозы.

Но в душе весна - радость в Господе. Он любит меня! Он со мною и здесь, в якутском лагере. Любящим Бога все содействует ко благу!

Однажды вечером, в воскресенье, в день отдыха, я вышел из душного барака, чтобы немного походить и подышать на свежем воздухе, а главное, - побыть душою в молитвенном общении с Господом вдали от обычного шума и сутолоки арестантского барака. Был октябрь месяц, немного подмораживало. Дышалось легко. Мягкий пушистый снег, падая, ласково касался лица и рук. Я - сибиряк, родился в Сибири и очень люблю русскую зимушку, снег, мороз... Посреди лагеря была спортивная площадка для заключенных.

Летом заключенные играли на ней в волейбол. Но зимой это место было пустынно. Я один ходил по площадке, размышлял, молился. Но вот я заметил, что еще кто-то идет на площадку. И я почему-то подумал: "Этот человек идет не просто на прогулку, а ко мне!" Это был заключенный невысокого роста, коренастый, широкоплечий, с узким разрезом глаз, с широким лицом, примерно моего возраста. По всему было видно что он якут.

- Тебя звать Петрович? - на чистом русском языке спросил меня якут.

- Да, так меня зовут заключенные, - ответил я и спросил, - А ты из нового этапа? Что-то я тебя раньше не видел в лагере...

- Я здесь уже две недели, - ответил он, - меня зовут Степаном. И он широко и дружелюбно улыбнулся.

- Я хочу с тобой поговорить, - продолжал он. - Можно?

- Конечно, можно! - ответил я и остановился.

- Мне сказали наши ребята-якуты, что ты верующий и здесь, в лагере, за веру, - начал снова Степан.

- Да, я верю в Бога...

Но Степан перебил меня:

- Я тоже верю, но в лагере за другое, за убийство!

И он рассказал о себе. Он был учителем математики. Свое образование он получил в Ленинграде, в Институте народов Севера. Семь лет учился в Ленинграде, а потом вернулся в Якутию и стал преподавать в школе математику. Но недолго. Он был уже дважды судим и все по очень тяжелой статье - за убийство. Ранее отбыл наказание - 10 лет лагерей. А сейчас снова был осужден на 15 лет. Он уже отбыл восемь лет своего нового срока. Степан очень вспыльчивый человек, большой любитель водки, но нестойкий по отношению к алкоголю: быстро пьянел и терял контроль над собой. В обычной жизни он человек тихий и спокойный, рассудительный, но в пьяном виде большой скандалист, по его же словам. Всего Степан провел в лагерях уже 18 лет. Господь начал Свою работу над его сердцем. До встречи со мной Степан находился несколько лет в заключении в одном из уральских лагерей. В этом же лагере был один верующий, который много говорил Степану о Господе и был для него большим примером.

Я был рад. что в сердце Степана уже было посеяно слово Божие, хотя Степан никогда еще не видел и не читал Евангелия. Теперь, в этом якутском лагере, куда его только что привели, он узнал, что и здесь есть верующий человек И Степан сразу же пожелал познакомиться со мной. Он очень интересовался Евангелием.

- Петрович! - обратился он ко мне. - У тебя есть Евангелие? Дай мне почитать! В лагере многие знают, что у тебя есть Евангелие и что начальство часто тебя обыскивает, хочет отнять Евангелие.

- А как имя и фамилия твоего знакомого верующего в уральском лагере? - спросил я. - Может быть, я его знаю?

Степан назвал фамилию и имя, но мне этот верующий не был знаком.

- Кто он по вере? - спросил я, - баптист, православный?

- Наверное, баптист, - сказал Степан.

Через два-три дня я дал Степану почитать Евангелие от Иоанна. Степан сиял от счастья. Он несколько раз перечитал эти 15 глав.

- А больше у тебя ничего нет? - спросил он меня примерно дней через десять.

- Евангелие от Марка! - и я протянул ему маленькое Евангелие.

- Такое малюсенькое! - воскликнул удивленно Степан.

- Это настоящее Евангелие?! - уточнил он.

- Конечно, настоящее. Оно напечатано таким малым форматом специально для нас, заключенных, - пояснил я. - Хранить легче, прятать!

Когда Степан прочитал Евангелие от Марка, он сказал мне:

Истина беззащитна, но она непобедима!

- Ты правильно говоришь! Но все-таки я хочу знать, что ты конкретно имеешь ввиду? - спросил я.

Степан ответил:

- Христос был убит, распят, но Христос жив. Он воскрес! Сегодня, в нашем двадцатом веке есть христиане, которые верят и любят Христа и страдают за Его учение. Это подтверждает: истина непобедима, Евангелие живо, Христа невозможно уничтожить! Вера в Бога - великая сила! Поэтому я и сказал: истина беззащитна, но она непобедима.

С якутом Степаном мы много беседовали о Боге. Когда у меня появилось в лагере полное Евангелие, Новый Завет с Псалтырем, я давал его читать Степану, а затем и подарил ему это Евангелие.

В 1976 году в "Литературной газете" была опубликована обо мне большая статья, на целую страницу: "Кого защищают американские конгрессмены". В статье сообщалось, что американский Конгресс принял резолюцию-обращение к советскому правительству о моем освобождении. "Литературная газета с возмущением обрушивалась на американский Конгресс за то, что он осмелился поднять голос в защиту узников-верующих. Меня же, как и всех наших верующих, эта статья пыталась представить как обычного уголовника, нарушителя советских законов. Статья была новостью для меня и произвела большое впечатление на весь лагерь: и на начальство, и на заключенных. Интерес к верующим и к нашей вере был очень сильный, особенно со стороны заключенных. Много вопросов, много бесед. Снова вызов к замполиту. На столе у него "Литературная газета", развернутая на вышеупомянутой странице. Вопрос ко мне:

- Как вы оцениваете эту статью?

- Очень интересная статья, - отвечаю. - Хотя и много клеветы в адрес верующих!

Вопрос замполита:

- Кто передал информацию о вас в Америку?!

- я лично не передавал! Я нахожусь в лагере, под стражей.

Снова вопрос:

- Кто же, ваша мать?

- Этот вопрос уже относится к ней, - отвечаю и поясняю, - Уже на протяжении многих лет по всей стране проходят судебные процессы над верующими. Это фактически суды над христианской верой, суды над Библией! А советская пресса, в том числе и центральные московские газеты, доступные Западу, печатают многочисленные статьи против верующих, часто с описанием судебных процессов. Вот здесь и ищите.

в первую очередь тех, кто информирует весь мир о гонениях и об узниках за веру в нашей стране.

- Но почему американский Конгресс принял резолюцию именно о вас?

- Возможно потому, что советская пресса много пишет обо мне. А мой отец был американским гражданином и миссионером, который приехал в СССР в 1926 году, а через четыре года был арестован как верующий и служитель Церкви. Мой отец умер в лагере на Колыме. Я полагаю, вам это известно?

- Да, это известно. - подтвердил замполит.

- Я думаю, что это известно и в Америке, откуда приехал в СССР мой отец.

- Вот и мать ваша была осуждена на три года за нарушение советских законов... - задумчиво произнес замполит.

- Гражданин начальник! Разрешите не согласиться с вами?

Моя мама была в узах не за нарушение законов, а за веру в Бога, за живую веру. Она, как председатель Совета родственников узников, выступала в защиту верующих-узников! - воскликнул я.

- Это ваше мнение! - возразил замполит и добавил. - А мое мнение, что вас, баптистов, судят не за веру, а за антиобщественную деятельность, за нарушение закона об отделении церкви от государства!

- Гражданин начальник! Вы глубоко ошибаетесь. А я располагаю фактами, документами, что нас, верующих, преследуют и лишают свободы за веру и только за веру! В антирелигиозных статьях, которые печатают газеты и журналы, на судебных процессах над верующими такие слова, как "Бог", "вера", "Библия" склоняются сотни и тысячи раз. За последние полвека многие тысячи верующих-баптистов предстали перед судом не за воровство, убийство или насилие, а за веру и верность Богу.

У меня есть также официальный документ, выданный в 1963 г.

Омским областным судом, о посмертной реабилитации моего отца, умершего в заключении, в лагере, в 1943 году. Арестован он был в 1937 году и осужден на 10 лет строгих лагерей без права переписки, и тоже за веру. за проповедь Евангелия!

- Вы считаете, что и вы будете реабилитированы когда-нибудь?! - спросил замполит.

- Да, считаю! И не только я, но и все узники за веру в нашей стране.

На этом и закончилась наша беседа с замполитом. Вскоре его перевели на другое место службы. А в нашем лагере появился новый замполит, в чине майора. Но на беседы меня он не вызывал.

Однажды один из старых зэков, по прозвищу "Чума", начавший свой арестантский путь еще в сталинских лагерях, зашел в рабочей зоне в наш цех, в комнату электрика, когда я был в ней один.

- Петрович, - обратился он ко мне, - будь очень осторожен! Не выходи на работу в ночную смену - тебя хотят убить!

- Кто? За что? - это была большая новость для меня.

- Я только что был в котельной, и там пять зэков решали, как лучше тебя "замочить". Они говорили, что власть не знает, как от тебя отделаться. И они хотят в ночную смену убить тебя и за это получить досрочное освобождение, - рассказывал мне "Чума".

- Вряд ли они получат за это досрочное освобождение, - Вот и я им сказал, - продолжал "Чума", - что если вы его прикончите, то власть постарается на вас же отыграться.

Вас всех присудят к вышке. А суд устроят показательный, чтобы всех убедить, что власть к убийству не причастна. Глупцы вы, мозги у вас куриные - так я им и сказал.

Я поблагодарил "Чуму", но не стал выяснять, кто конкретно участвовал в этом разговоре. К чему это? У меня в зоне среди заключенных личных врагов нет, а моя защита, и самая надежная - Господь!

В феврале 1978 года я получил из дома печальное известие: моего сына Петю арестовали. Его вскоре осудили на один год общего режима, приписав тунеядство, хотя сами власти не давали ему работать: как только узнавали место его работы, так сразу же увольняли. Так было несколько раз. Действительной причиной ареста Петра было его участие в правозащитном движении. Когда я узнал об аресте Пети и осуждении его, это было для меня страшным ударом. Я ничем не мог помочь сыну, как только молиться о нем.

НОЧНОЕ ПОБОИЩЕ

Ноябрь 1978 года. Оставалось несколько месяцев до окончания моего пятилетнего срока заключения в лагере. Впереди еще пять лет ссылки. Но ссылка не лагерь, там легче.

Возможно, Надя приедет и будет со мной на ссылке, да и дети смогут посетить меня, а может быть, и друзья по вере. С какой-то радостью и большой надеждой я ожидал приближения 31 марта 1979 года, конца моего пятилетнего лагерного срока.

Я работал в лесопильном цеху электриком. Цех большой:

четыре огромные пилорамы, в каждую из которых вставляется вертикально около десяти больших пил, распиливающих в течение 2-3 минут самое большое бревно на отдельные доски или брусья. Каждая из пилорам приводится в движение при помощи специального электрического двигателя большой мощности. Электродвигатели стоят на первом этаже, а сами пилорамы с двухметровыми пилами - на втором. Это чрезвычайно огромный агрегат. Около каждой пилорамы расположен пульт управления с кнопками, а также несколько шкафов управления с электрическими аппаратами. На пульте управления работают специально обученные пилорамщики, а к шкафам управления доступ закрыт для всех, кроме электрика. В цеху много и других станков, на которых обрабатывают доски после пилорам. Транспортеры подают бревна в цех а готовую продукцию на склад. Цех двухэтажный. У меня в цеху отдельная комната электрика, довольно большая: вдоль стен деревянные стеллажи с проводами, электрическими приборами, инструментами. Комната электрика расположена на втором этаже. Большие окна выходят с одной стороны на невысокие сопки, покрытые лесом, а с другой стороны - на пойму реки Лены. До самой реки от лагеря далеко. Виден только узкий проток Лены и большой, летом покрытый высокой травой, а зимой снегом, остров. За островом вдали видна сама Лена, широкая и полноводная, видны также и пароходы, медленно плывущие по реке... Особенно красивый вид на Лену открывается весной. Здесь, в этой комнатке, я написал многие стихотворения из цикла "Радостные зори". Привожу одно из них:

Утром рано, расправивши плечи,
Превращаются реки в моря.
Голубые просторы заречья
Обнимает с улыбкой заря.
И зовут беспредельные дали:
Птица-волюшка манит крылом...
Исчезают туманы-печали
Перед новым сияющим днем!
Все пройдет: и скитанья, и горе,
Впереди много радостных лет!
Во Христе мои ясные зори:
И свободы, и веры рассвет!

Я работал, в основном, в дневную смену, но иногда по нескольку недель и в ночную. Дневная смена длилась с 8 часов утра до 6 часов вечера. Но для нас. электриков, рабочая смена начиналась в семь утра. Ночная смена начиналась в 6 вечера и длилась до 4 часов утра. Электрики и механики начинали работу раньше всех, чтобы подготовить оборудование в цехах к работе. На лесопильном заводе несколько цехов, и в каждом цеху свой электрик. Кроме того. была еще ремонтная бригада электриков, которая производила капитальный ремонт и устанавливала новое электрическое оборудование.

Электрическое оборудование в основном хорошо работало (даже то, что стояло вне цеха, на открытом воздухе и выдерживало зимой страшные сибирские морозы).

В дневную смену, и особенно в ночную, я имел время и возможность почитать Евангелие и спокойно, в тишине, помолиться Господу. В 1978 году у меня уже было полное Евангелие, и я хранил его на работе в электрическом шкафу, на котором был нарисован красной краской череп и пронзающая его электрическая стрела, и было написано: "Осторожно! Высокое напряжение!" Там, среди электрических проводов и приборов, я и хранил свое Евангелие. В жилой зоне и на заводе, в рабочей зоне, были частые обыски, но солдаты и офицеры боялись касаться электрического оборудования. Так и мое Евангелие сохранялось.

Было очень удобно доставать Евангелие из шкафа, а затем, если кто из начальства заходил в комнату электрика, прятать его в электрический шкаф. Все это я делал спокойно, без паники или испуга, не вызывая никакого подозрения у начальства.

Но как же это Евангелие попало ко мне? Однажды один из заключенных, по имени Костя, зашел ко мне в комнату электрика и сказал: "Тебя хочет видеть вольный, начальник цеха".

И он назвал фамилию начальника соседнего цеха, где делали двери, окна, мебель. Примерно, 10% работавших на лесопильном заводе были вольные, гражданские.

Это было в вечернюю смену, зимой, когда Костя зашел ко мне.

- А что ему нужно? - спросил я.

- Он узнал, что здесь есть верующий и хочет поговорить с тобой.

С Костей я был хорошо знаком с первых дней моего пребывания в лагере. Ему можно было доверять.

~ А где и когда? - уточнил я.

- В новом строящемся цеху. Он ждет тебя сейчас! - ответил Костя.

Я пошел с Костей. Цех не был еще закончен. Шли отделочные работы внутри: штукатурка помещений, покраска. Мы прошли внутрь цеха, и в одном небольшом помещении на скамейке сидел молодой человек лет 28, в вольной одежде. Я видел его уже раньше на заводе, но не был знаком с ним.

Горела лампочка-переноска, а в других помещениях было темно.. Кругом никого не было. Костя ушел. Вольный встал, подал мне руку и назвал себя:

- Владимир! Я здесь работаю начальником цеха. Очень хотел с вами познакомиться. Я прочитал московскую газету. - И он показал мне ее. - Здесь пишут о вас. А ребята мне сказали, что этот человек, о котором статья в газете, здесь, в лагере. Меня это заинтересовало.

- А вам не опасно со мной встречаться? - спросил я.

- Может быть и опасно, но у меня есть для этого причина, - сказал Владимир. - Я сам верующий, и жена моя верит в Бога. Только мы еще не члены Церкви, мы приближенные.

Мои родители-верующие, члены Церкви. Они живут в Средней Азии. А мы с женой собираемся принять крещение летом, когда поедем к родным в отпуск. Затем он спросил:

- Чем вам помочь? Я могу принести вам колбасы, масло, сахар.

- Спасибо! Это так неожиданно! Может быть, вы мне сможете достать Библию? - попросил я.

- Библию не смогу. У нас с женой только одна Библия Но Евангелие я вам принесу! - пообещал Владимир.

В это время в помещение, где мы беседовали, прибежал Костя:

- Уходите! Сюда идут "менты" (так называл он охранников).

- До свидания! - быстро проговорил Владимир и побежал вместе с Костей в неосвещенные помещения строящегося цеха.

А я пошел к выходу из цеха. Навстречу мне быстро шли офицер и двое солдат. В руках одного из солдат был электрический фонарь.

- Что вы здесь делаете, Винс?! - спросил меня офицер, останавливаясь.

- Отбываю заключение, гражданин начальник. - ответил я.

- Я не об этом вас спрашиваю! Почему вы не в своем цеху?!

- раздраженно спросил офицер.

- Я вам ответил, что я отбываю заключение в исправительно-трудовом учреждении, т.е. в лагере. И я сейчас в рабочей зоне лагеря, где мне и положено быть, - вновь спокойно ответил я.

- Обыскать! - приказал офицер солдатам.

Солдаты проверили карманы моей телогрейки, брюк, куртки.

- Сними обувь! - приказал солдат.

Я снял валенки. Они проверили валенки, прощупали мои носки.

- Одевайтесь! - бросили мне.

- Винс, вы доиграетесь, попадете в карцер! Кто был с вами здесь? - спросил офицер опять.

Я молчал.

- Я жду! - поторопил меня офицер.

- Гражданин начальник! Я предпочитаю молчать во время допросов, - сказал я, глядя в глаза офицеру.

- Идите в свой цех! - приказал офицер и вместе с солдатами пошел в неосвещенные помещения цеха. освещая дорогу фонарем.

Я пошел в свой цех, радуясь, что Владимир и Костя уже успели уйти, пока офицер и солдаты занимались мной.

Через неделю Костя принес мне полное Евангелие. "Владимир передал!" - сказал Костя. Как я обрадовался и с каким наслаждением читал Псалтирь и Послания Апостолов.

В ночь с 21 по 22 ноября в рабочей зоне была большая драка между заключенными. В этой драке участвовал и мой сменщик, электрик Иван. Он работал в ночную смену. Когда 22 ноября утром, в 7 часов, я пришел в свой цех, то увидел, что на всех четырех пилорамах пульты перерублены, как потом выяснилось, топорами. То же было и на многих других станках. В комнате электрика на полу кровь и одежда в крови как потом выяснилось, моего сменщика Ивана. Здесь же на полу валялся и топор со следами крови, неизвестно как попавший в нашу комнату. Инструменты, провода и многие приборы в беспорядке валялись на полу. Даже металлический бачок для питьевой воды был весь помят несколькими ударами топора. "Что же здесь происходило?! Настоящее Мамаево побоище!" - подумал я. Я быстро осмотрел все четыре пульта управления пилорамы, ища менее пострадавший пульт.

Вскоре пришел бригадир электриков, тоже заключенный. Я ему указал на один пульт:

- Этот пульт можно восстановить до обеда. У меня есть запасные кнопки управления для пульта и гибкие медные провода, специально приберег для ремонта пульта. Еще один пульт тоже можно восстановить, если собрать уцелевшие кнопки и провода с других пультов. А два остальных пульта не восстановить, даже панели на них изрублены топором. Нужны новые пульты!

Я спросил у бригадира:

- Что же здесь произошло ночью?

- Кто-то доставил вчера в рабочую зону не меньше ящика водки, и вот перепилась наша братва, зэки! Человек десять в изоляторе, а пятеро - в больнице. Твой сменщик Иван в больнице с прорубленной головой. Передрались между собой, выясняли отношения. Но причем здесь пульты, зачем их рубить?! Вот дурни! Теперь под новый суд пойдут!

Бригадир ушел. Я взял инструмент и провода и стал ремонтировать один из пультов. Вскоре на работу пришла дневная смена. Один из электриков стал мне помогать. Было шумно: заключенные оживленно обсуждали ночные события. Цех не работал. Некоторые заключенные подходили ко мне:

- Электрик! Будем сегодня работать?!

- Одна пилорама будет, а остальные - не знаю! - отвечал я.

На втором пульте работал сам бригадир. Остальные из бригады электриков восстанавливали поврежденную электрическую часть на других станках, и на втором этаже, и на первом. Повреждений было очень много. Появилось начальство:

сначала наше, лагерное, а потом из управления - майоры, полковники и даже один генерал - всего человек двадцать.

Было слышно, как генерал требовал от начальника лагеря немедленно пустить цех в работу. Кто-то из полковников подошел к моему пульту:

- Когда почините?

- Постараемся к обеду, - ответил я.

- Нужно побыстрее! Цех не должен стоять! Наш завод общегосударственного значения, - проговорил полковник.

К нему присоединились другие офицеры:

- Побыстрей! Через час эта пилорама должна работать!

- Бригадир, иди сюда! - вдруг закричал генерал. - Почему цех не работает?

К генералу и группе офицеров подбежал бригадир.

- Два пульта восстановим, а для других пилорам доставайте новые пульты! Эти не годятся! Заказывайте в Москве! - наш бригадир был не из робких.

Офицеры обступили оба пульта, которые мы восстанавливали, и буквально следили за каждым нашим движением. Они громко между собой переговаривались. Это очень мешало работать. Генерал хотел нагнать страху:

- Вот отправлю тебя в ШИЗО за твой язык!

Бригадир не сробел и тут. Он решительно протянул генералу отвертку:

- Сажайте, и вот их сажайте! - он указал на нас. - А сами, граждане начальники, работайте! Посмотрите - вы обступили пульты и не даете работать. А в ШИЗО я уже сидел много раз. Вот запустим цех в работу, а тогда сажайте!

Генерал приказал всем офицерам оставить нас в покое и отойти в сторону. Около пульта остался только один майор, наш новый замполит. Он вежливо спросил меня; - Когда закончите пульт?

- Уже закончили? Сейчас позову бригадира, еще раз проверим и включим пилораму, - ответил я майору.

Подошел бригадир.

- Проверили схему: все в порядке, "Ставь пилы!" - закричал бригадир пилорамщику. Через полчаса первая пилорама заработала, а через час и вторая. Генерал и офицеры были довольны. Они считали, что благодаря их оперативному руководству две пилорамы заработали. А после обеда привезли два новеньких пульта. Их доставили самолетом из Иркутска. К концу смены весь цех зашумел, заработал. Я зашел в свою комнату электрика и стал наводить порядок после ночного побоища. Зашел бригадир и сказал:

- Генерал доволен нашей работой. Всей бригаде нашей премия: по две банки сгущенного молока на каждого.

- А как же изолятор? - спросил я.

~ Генерал уже забыл об этом. Но вот что, Петрович, тебе придется выйти на вторую смену, на ночь! У Ивана пробита голова, а больше некому!

После съема первой смены я пошел в столовую на ужин, а затем снова в цех, на работу. Все пилорамы работали. В цеху стоял обычный рабочий шум и ритм. Я закончил уборку помещения. достал Евангелие и стал читать. Потом положил Евангелие на место и пошел в цех посмотреть, как все работает.

Работали пилорамы, работали станки, медленно ползли транспортеры. Я вернулся в свою комнату и снова стал читать Евангелие. Вдруг открывается дверь в комнату электрика и заходит майор-замполит и с ним еще двое офицеров, лейтенантов, тоже из нашего лагеря. Я даже не успел спрятать Евангелие.

- Как дела? Все исправно работает?! - спросил майор.

- Вы будете вторую смену работать без отдыха?

- Придется, некому! Моему сменщику голову прорубили прошлой ночью. Сейчас он в больнице, - пояснил я.

- Вот и мы будем здесь дежурить всю ночь, чтобы не повторилось вчерашнее, - пояснил майор и сел на скамейку.

- Мы пойдем, пройдем по цехам, товарищ майор! - сказали офицеры и вышли.

Почти всю ночь замполит просидел в этой комнате. Несколько раз заходили лейтенанты, и он с ними ненадолго отлучался, а потом снова возвращался в мою комнату. Я тоже часто выходил в цех по вызову, если возникали какие-либо неполадки в работе электрического оборудования, исправлял их и возвращался в комнату электрика. В течение ночи замполит несколько раз касался вопроса веры.

- Я знаю, что вы не пьете водку. А как другие верующие, тоже не пьют? - спросил меня замполит.

- Тоже не пьют! - я ответил.

- А пиво, шампанское вам тоже нельзя пить? - уточнял он.

- Наши верующие не пьют ни водки, ни пива. ни шампанского.

- Сильная у вас воля! - восхищался замполит.

- Вопрос не в нашей воле, а в силе Христа. Только Он может полностью изменить порочную натуру человека, освободив его от власти греха, - пояснил я.

- А как с хроническими алкоголиками, когда они принимают вашу веру? Их что, больше не тянет к рюмке?

- Христос освобождает от этого порока раз и навсегда и всякой медицинской помощи.

Вот в этом я вас приветствую! - воскликнул замполит.

Я решил продолжить разговор:

- Гражданин начальник! Посмотрите, сколько в лагере молодежи развращенной, преступной, сколько убийц, насильников.

грабителей! Если бы они знали Христа, верили в Него, то они не стали бы преступниками! Не было бы того, что произошло в прошлую ночь.

- Может быть вы и правы, но вопрос веры - это вопрос идеологии. Мы - атеисты, материалисты. Мы не верим в какого-то Бога. Он нам не нужен! Мы и без Бога построим светлое будущее для всего человечества! - стал ораторствовать замполит.

- Без Бога нет морали! Знаете закон уголовного мира:

"Умри ты сегодня, а я - завтра!" Это закон джунглей, право сильного. Чему атеизм научил современную молодежь: жестокости. ненависти, беспощадности. А где такие понятия, как сострадание, милосердие, кротость и смирение? Знает ли их общество, воспитанное на идеях атеизма и материализма?!

Вот вы сейчас дежурите здесь, в рабочей зоне вместе с другими офицерами, чтобы не случилась новая пьянка и новое побоище. Это хорошее дело - не допустить нового кровопролития. Но вы бессильны против греха. Грех алкоголя сильнее вас. Это гигантский удав, обвивший души людей, он душит их. Но Христос победил грех и дает силу верующему противостать греху.

В это время в комнату электрика вбежал офицер и позвал замполита. А потом рабочая зона наполнилась солдатами и офицерами. Они бегали по нашему цеху и по другим цехам: кого-то искали, хватали и уводили в ШИЗО. Около 4 часов утра в мою комнату снова зашел замполит.

- Не устерегли! Снова пьянка и драка. Один заключенный убит! А как у вас в цеху, все спокойно? - спросил майор.

- Все тихо! Все работают, - ответил я.

- Двадцать человек пьяных! Отправили в ШИЗО! - сказал майор.

- Да, людям нужен Бог, нужна вера! - подытожил я нашу ночную беседу и кровавые события лагерной жизни.

Замполит промолчал и вышел.

В 4 часа утра во время съема ночной смены, перед тем как нас запустить в жилую зону, была проведена тщательная проверка каждого заключенного на предмет алкоголя. Офицеры заставляли каждого заключенного дышать в стакан, а потом проверяли, нюхая стакан, нет ли в нем запаха алкоголя, Когда подошла моя очередь дышать в стакан, офицер, проводивший проверку, отклонил стакан и сказал:

- Проходите, Винс! Вы к этому не причастны!

- И слава Богу! - сказал я.

- Конечно, слава! - повторил и офицер, протягивая стакан следующему заключенному. После проверки еще несколько человек забрали в ШИЗО. Когда нас запустили в жилую зону, то я был настолько уставший, что не пошел даже в столовую на завтрак. Я пошел в свой барак и лег отдыхать. Вторая смена имела право отдыхать до 12 часов дня. Но спать мне долго не дали. Примерно в 8 часов утра меня кто-то сильно тряс за плечо:

- Винс! Подъем, вставайте! - рядом с моей койкой стоял замполит и будил меня.

- В чем дело, гражданин майор? Еще рано вставать, я с ночной смены, - возразил я.

- С вещами на вахту, на этап! - пояснил майор.

Я быстро вскочил, ничего не понимая, и стал собирать свои вещи. Майор не отходил от меня.

- Куда этап? - спросил я майора.

- Не знаю, пока в Якутскую тюрьму! - ответил майор.

- Но ведь я отработал две смены подряд, мне нужен отдых! - говорил я майору, продолжая собирать свои вещи.

- Все правильно! Я понимаю вас и сочувствую вам, но распоряжение исходит не от меня, - развел руками майор.

- Постель оставляйте здесь. - майор указал на матрац, подушку и одеяло, - сдадут без вас в каптерку. Пошли!

Майор сопровождал меня до самой вахты. Там было уже много других заключенных, человек двадцать. Их тоже готовили на этап. Все они были как-то связаны с пьянкой, дракой и порчей оборудования в последние две ночные смены в рабочей зоне, а также с убийством или подозревались в этом.

Несколько человек спросили меня:

- А тебя тоже в тюрьму по делу пьянки?!

- Не знаю, но на этап! - ответил я.

В руках у меня был мешок с вещами. Снова подошел майор:

- У вас есть часы или какие-либо ценности, сданные в бухгалтерию?

- Есть Евангелие, хранится оно в сейфе заместителя начальника лагеря. Это Евангелие привезла мне моя мать. Обещали вернуть при этапировании из лагеря. Прошу вас, гражданин майор, узнайте, пожалуйста! - попросил я.

Минут через двадцать майор принес мне Евангелие. Я поблагодарил его. А затем прибыл конвой с "воронком", и всех нас сначала подвергли обыску, а затем посадили в "воронок".

Причем, меня поместили отдельно от всех, в отдельную кабинку - "стакан". Прощай, Табага! Что ждет меня впереди?! Не знаю...

Но знает Господь!

Есть такой гимн:

Ты знаешь путь. хоть я его не знаю.

Сознанье это мне дает покой; К чему тревожиться мне и страшиться И день, и ночь, томясь, скорбеть душой?

Ты знаешь все: откуда ветры дуют, И бурю в жизни укрощаешь Ты!

Пусть неизвестно мне, куда иду я, Но я спокоен, путь мой знаешь Ты!

Ты знаешь путь. Ты также знаешь время, Твой план давно уж для меня готов, И славлю я тебя. Господь, сердечно За милости, заботу и любовь!

Какое счастье - верить в Бога, доверять Ему, любить Христа, перенесшего страдания и вкусившего смерть за наши грехи и преступления и воскресшего ради нашего оправдания.' Он знает все: и наш труд, и время осуществления своих святых и вечных планов для каждого из нас и для всех искупленных Его святой и драгоценной кровью. "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу!" (Римлянам 8:28).

В якутской тюрьме меня посадили в небольшую камеру, даже не обыскивали, и вещи остались со мной. Я был один в камере. Было время обеда. Принесли большую миску тюремных щей. Я изрядно проголодался. Поел и лег спать. Слишком много впечатлений было за последние сутки, и я очень устал. Часов в пять вечера загремели тюремные двери: "На выход! С вещами!" Меня привели в этапную камеру. Там меня уже ждали:

офицер в чине лейтенанта, двое солдат и какой-то человек в гражданской одежде, явно нездешний, в осеннем пальто, летних туфлях и в шляпе. Одет не по сезону, т.к. в Якутии уже зима, мороз градусов 30. Офицеры и солдаты в шинелях зимних шапках, валенках. Я тоже в зэковской старой телогрейке, зэковской шапке и валенках. Человек в гражданской одежде, внимательно осмотрев мой зэковский наряд, сказал:

- Так не пойдет! Ему нужно какое-то пальто найти и приличную шапку.

Лейтенант, с большим почтением:

- Сейчас поищем, товарищ полковник!

И он куда-то выбежал. Я с интересом посмотрел на полковника в шляпе и пальто... "Наверное, из Москвы, из Комитета!" - подумал я. Полковник обратился ко мне:

- Мы летим в Москву в сопровождении конвоя на рейсовом самолете. В самолете будут обычные пассажиры. Ведите себя тихо. В разговоры ни с кем не вступать! Наручники надевать не будем. Надеюсь на вас, что не подведете!

- А в чем дело, гражданин начальник? Почему в Москву?! - я попытался выяснить.

- Откровенно говоря, я и сам не знаю. У меня распоряжение высшего начальства доставить вас в Москву. Я сам только что прибыл из Москвы! - охотно пояснил полковник.

Вернулся лейтенант с новенькой телогрейкой темно-синего цвета и офицерской шапкой:

- Вот все, что достал! - обратился он к полковнику.

- Одевайте! - сказал мне полковник, Я сбросил старую лагерную телогрейку и одел новую, надел также и офицерскую шапку.

- Отлично! Так пойдет! - воскликнул полковник, оценив мой новый наряд.

Затем меня посадили в "воронок", и мы поехали в Якутский аэропорт. В аэропорту простояли часа два, все чего-то ожидая. Полковник и офицер пошли в здание аэропорта.

Было холодно, хотя я и был в валенках, телогрейке и теплой офицерской шапке. Да и солдаты тоже дрожали. Затем полковник и лейтенант вернулись. Полковник сел в кабину, а лейтенант присоединился к солдатам.

- Сегодня не летим! Отменен рейс! - сказал лейтенант солдатам. - Полетим завтра!

Снова якутская тюрьма, та же камера. Коридорный охранник вопросительно смотрит на мою офицерскую шапку.

- Снова к нам?! - спрашивает дружелюбно.

- Да, вероятно, только на ночь. Рейс на Москву отменен.

- отвечаю.

Дверь в камеру закрывается. Я проголодался, а время ужина уже прошло. Открывается "кормушка", и тот же охранник спрашивает:

- Вы не ужинали?

- Нет! А что, есть что покушать?! - спрашиваю.

- Есть миска холодной каши и хлеб, - говорит охранник.

- Если можно, дайте!

Охранник приносит алюминиевую миску с остывшей кашей и полпайки хлеба. Я его благодарю. Ложка у меня есть, всегда с собой, и кружка алюминиевая есть. Набираю под краном холодной воды, молюсь, благодарю Отца Небесного за пищу и приступаю к трапезе. После ужина достаю Евангелие и читаю.

Затем сон.

Следующий день до самого вечера меня никто не тревожил.

Отдыхаю. Молюсь. Читаю Слово Божие. Вечером снова "воронок", полковник в шляпе, конвой и аэропорт. Мы садимся в рейсовый самолет. Солдаты забирают у меня мой мешок и где-то приспосабливают его. Самолет большой, пассажиров более 100 человек. Я между двумя солдатами. Впереди нас - полковник, лейтенант - сзади. Когда мы вылетали из Якутска, был вечер, часов 9-10. По самолетной радиосвязи мужской голос объявляет: "Граждане пассажиры! Наш самолет совершает рейс по маршруту: Якутск - Новосибирск - Москва".

Через несколько часов прибываем в Новосибирск. Всех пассажиров просят пройти в аэровокзал. Полковник уходит. Остаемся только мы четверо: я, лейтенант и двое солдат. К лейтенанту подходит один из пилотов:

- А вы почему не прошли в аэровокзал? - спрашивает пилот у него. - Сейчас уборка!

- Мы не можем уйти без нашего начальства! - поясняет лейтенант. Мы - конвой, сопровождаем заключенного!

Пилот удаляется. Появляются несколько женщин с вениками.

ведрами с водой и тряпками. Начинается уборка салонов. Возвращается полковник. Лейтенант рассказывает ему о требовании пилота пройти в аэровокзал. "Правильно сделали, что остались!" одобряет полковник. Время - около двух часов ночи. Я уже СИЖУ часов пять без движения. Не сплю. Начинает давить сердце, трудно дышать.

- Гражданин начальник! - обращаюсь я к полковнику. - Мне нехорошо, трудно дышать! Можно выйти хотя бы на трап, на свежий воздух?

Полковник лейтенанту:

- Проводите его, пусть подышит!

Я встаю, одеваю телогрейку. Конвой ведет меня к выходу из самолета. Дверь открыта, я стою на площадке трапа. Рядом со мной два солдата. Лейтенант уходит в самолет. Как хорошо: свежий морозный воздух, звездное небо, вдали огни большого города. Там - братья, друзья по вере... Здесь, в Новосибирске, 31 марта 1974 года я был арестован. А сейчас ноябрь 1978 года.

НОВОСИБИРСК

Я стоял на трапе и вспоминал подробности моего ареста в Новосибирске 31 марта 1974 года и первые дни заключения.

Я только что прибыл в город скорым поездом "Москва-Новосибирск". В моем служении это была одна из многих поездок по стране за последние годы, с лета 1970 года, хотя и небезопасная: был под всесоюзным розыском, как опасный преступник. Власти искали меня, хотели арестовать меня за мое духовное служение в гонимом братстве Союза Евангельских христиан баптистов, объединенного служением Совета Церквей ЕХБ. На этот раз я ехал один, без сопровождающих, что бывало очень редко. На вокзале я сдал в камеру хранения одну сумку с духовной литературой и типографской краской, а две другие были со мной. Выхожу на привокзальную площадь, ищу глазами стоянку такси. Мне нужно попасть на левобережную часть города, в район телецентра. Там на одной из тихих улиц, в небольшом одноэтажном доме, проживает верующая.

Я уже раньше бывал здесь, знаю, как пройти.

У стоянки такси небольшая очередь. Жду. Минут через пятнадцать-двадцать сажусь в такси, называю район. Машина трогается. Как будто все спокойно, но в это время кто-то останавливает машину. Это диспетчер такси, он просит водителя взять в машину еще женщину с ребенком. К машине подбегает женщина с девочкой лет четырех. Она уточняет куда мы едем и просит подвезти ее в тот же район города. Я пересаживаюсь на заднее сидение, уступая женщине с ребенком место рядом с водителем.. Когда мы отъезжаем от вокзала, я осторожно смотрю по сторонам. Как будто за нами никого нет. Мы проезжаем по большому мосту через Обь. Река еще скована ледяным покровом, но солнце уже греет по-весеннему.

Люблю Сибирь и зимнюю, и весеннюю. Я родился в этом крае и до восемнадцати лет прожил в этом крае: и на Амуре, и на Алтае, в Западной Сибири... Люблю зимний лес, уютно покрытый пушистым снежным покровом. Я вообще люблю и снег, и мороз. В детстве мне очень нравилось бегать на лыжах по снежным сугробам, превышающим рост даже взрослого человека. Мороз пощипывает щеки, пробирается в рукава легкой курточки, слегка захватывает дыхание... Хорошо! Помню зимний день в Новосибирске в 1935 году, когда мне было шесть лет, мои родители подарили мне лыжи и теплый лыжный костюм. Как я тогда радовался!

Люблю я и степные просторы южных районов Сибири, особенно весной, когда сотни веселых ручейков бегут, сливаясь в большие стремительные потоки, а воздух пропитан освежающей влагой и ласковым солнцем. Обилие света, тепла, первые ярко-зеленые нежные побеги травы и ожидание чего-то хорошего впереди.

И вот теперь я снова в Сибири, в стране моего детства. Здесь, в Сибири, я фактически познакомился с моим отцом в 1934 году, когда он вернулся из лагеря после своего первого срока заключения. Здесь же, в Сибири, я и расстался с отцом навсегда через три года, когда он вновь был арестован... Город Новосибирск - один из самых красивых городов Сибири: расположен на берегах большой Реки Обь; широкие улицы, проспекты, много новых больших домов в центре города и в районах новостроек. Летом город утопает в зелени. Но на окраинах города, как и во всех больших городах Сибири узенькие улицы, приземистые дома обнесенные деревянными заборами. И дома, и заборы построены самими жителями, владельцами домов.

Было три часа дня, воскресенье. Теплый весенний день, люди отдыхают. Сибиряки после долгой холодной зимы вышли на залитые солнцем проспекты. Они радостно подставляют свои лица навстречу первым ласкающим весенним лучам. Кругом тихо и мирно... ПОВСЮДУ видны группы людей о чем-то беседующих, на лицах добрые улыбки. Кажется, и сам воздух пропитан и согрет лаской и добром. Как-будто и зла совсем не существует на свете... И трудно даже себе представить, что в эти самые минуты кто-то в этом радостном весеннем солнечном городе уже тайно и коварно замышляет зло, насилие.

В нашей машине тоже тихо. Все молчат: и шофер, и женщина с ребенком, и я. Приближаемся к нужному мне району.

Машина сворачивает с широкого и шумного асфальтированного проспекта на одну из тихих улиц, застроенных небольшими деревянными домами. Машина уже движется медленнее. Здесь, на окраине города, дорога грунтовая, не асфальтированная.

За два квартала до моего места назначения я прошу водителя остановить такси. Плачу за проезд, прощаюсь с женщиной и шофером, им ехать еще дальше. Ставлю свои сумки на землю.

Такси разворачивается и уезжает в обратном направлении...

Не успел я приподнять свои сумки, как прямо передо мной резко тормозит черная "Волга". Из нее стремительно выскакивают трое мужчин. Двое из них, высокие, крепкого телосложения подбегают, вырывают сумки из рук и заламывают мне руки за спину. Третий резко толкает меня в спину. Я буквально влетаю в "Волгу" и падаю на заднее сидение. Я оказался посредине: справа и слева неизвестные люди держат меня за руки. Машина резко развернулась и устремилась вперед.

- В чем дело? Кто вы такие?! - с усилием задаю вопрос: так все было неожиданно и грубо.

- Спокойно! Спокойно! - отвечает один из них, сидящий впереди.

- Вы арестованы! - громко кричат двое других, с силой сжимая мне руки.

Машина выехала на тот же широкий проспект, где несколько минут тому назад я мирно любовался весенним городом и быстро помчалась в обратном направлении, к центру города. Так среди белого дня я был похищен. Выглядит это, как детективная история. И никто, казалось, ничего не заметил. Люди так же весело улыбались солнечному теплу и так же неторопливо прохаживались по проспекту. А мои похитители с силой прижимая мои руки к сидению, смеялись мне в лицо. Один из них кричал:

- Ну что?! Никто не видел, никто не знает, что вы уже в наших руках! Даже ваш Бог!

- Бог все видит! - я уже относительно успокоился и мог возразить.

- Бог?! Какой Бог? Где Он? - один из похитителей цинично выругался. Я не стал поддерживать разговор. Я смотрел на весенний город и прощался со свободой. "Как жаль... Так много труда на ниве Божьей! И так мало тружеников на русской евангельской ниве... Теперь опять на несколько лет я выключен из активного духовного труда!" - подобные мысли пронеслись в моем сознании. Жизнь на свободе была очень насыщенной. Многие служители Церкви были арестованы и брошены в тюрьмы.

Разгоны богослужебных собраний, обыски в домах верующих, конфискация духовной литературы. Злобные клеветнические статьи против верующих в газетах и журналах. Радио и телевидение ежедневно клевещут на Бога. на Библию, на верующих.

В этих условиях нужно продолжать служение: ободрять, призывать хранить верность. Брат Крючков Геннадий Константинович находится в очень строгой конспирации. Мы могли встречаться раз в два-три месяца. Были вместе по два-три дня: молились, обсуждали и решали многие вопросы служения. Затем я встречался с братьями-служителями Совета Церквей ЕХБ, посещал совещания служителей в различных районах страны (областные, краевые, республиканские), посещал печатные точки издательства "Христианин", встречался с ответственными сотрудниками Совета родственников узников ЕХБ и многое другое...

Конечно, я знал. что мне угрожает арест за мою духовную деятельность, но я принял это служение от Господа через общебратское совещание служителей в 1965 году в Москве и в 1969 году в Туле был, при полном согласии и одобрении Киевской Церкви ЕХБ, переизбран. И я должен был совершать это служение Господу и Его страдающей Церкви верно и преданно до конца. Мне дороги слова нашего господа Иисуса Христа, записанные в Евангелии от Иоанна 10:10-13: "Я пришел для того, чтоб имели жизнь и имели с избытком. Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец, А наемник, не пастырь, которому овцы не свои, видит приходящего волка и оставляет овец и бежит, и волк расхищает овец и разгоняет их. А наемник бежит, потому что наемник, и не родит об овцах".

Быть добрым и верным служителем на Божьей ниве и оставаться таковым до конца - цель всей моей жизни!

Много раз я попадал в поле зрения агентов КГБ. На меня был объявлен всесоюзный розыск, но Господь помогал мне уходить от преследователей и продолжать служение. С семьей я виделся редко. Моя мама только что вернулась из заключения: она была осуждена за служение в Совете родственников узников Евангельских христиан-баптистов, осужденных за Слово Божье. Вся ее вина заключалась лишь в том, что она выступала в защиту гонимых и ставила свою подпись под многочисленными заявлениями и петициями. 1 декабря 1973 года, отбыв свой трехлетний срок заключения, она вернулась домой. Но я не смог ее посетить, т.к. за нашим домом КГБ организовал круглосуточную слежку с первого же дня ее возвращения домой. И вот в нашей семье новое испытание: мой арест. Мама. мама, как ты перенесешь эту весть?!

"Волга" подъехала к городскому отделу милиции. Мои похитители приказали мне выйти из машины и следовать за ними. Мы зашли в помещение милиции, проследовали мимо дежурного офицера и вошли в большой кабинет, в котором нас уже ожидали человек десять-двенадцать. Некоторые были в милицейской форме, но большинство из них - в гражданской одежде. Все они были очень веселые, оживленные, понимали, что получат поощрение за успешную акцию похищения. Из моих двух сумок вынули все содержимое, а вскоре привезли и третью мою сумку из камеры хранения на вокзале. На большом письменном столе в полном беспорядке было свалено в кучу содержимое моих сумок. Тут были: Библия на русском и украинском языках, Евангелия на русском, казахском и латышском языках, детская христианская литература на английском языке с красивыми картинками из жизни Иисуса Христа, русский перевод этих детских книг, отпечатанный на машинке с последующей редакторской правкой моей рукой, копии заявлений верующих Сибири и Урала в правительственные органы о гонениях за веру, фотопленки, металлические банки. Были там и рукописи моих статей по истории евангельских христиан-баптистов СССР, рукопись моей будущей книги, отпечатанная на машинке, и многое другое.

Формально обыском руководил майор милиции, мужчина лет тридцати пяти, среднего роста, плотный, краснощекий.

"Сдайте документы, деньги и все, что есть в ваших карманах!" - высоким тенором пропел майор. Я стоял, не двигаясь, около большого письменного стола, на котором в беспорядке лежали мои вещи. ранее изъятые. "Предъявите санкцию прокурора на обыск и арест!" - спокойно попросил я. Майор молча подошел ко мне и грубо полез в карманы пальто, брюк, пиджака. Холодные пальцы майора нагло прощупывают всю мою одежду, касаясь тела... "Снимите часы! Положите на стол!" - голос майора резок, в нем уже металл. "Снимите обувь!

Подойдите сюда!" - новый приказ майора. Майор тщательно исследует мои ботинки, сгибая их, прощупывает. Что он ищет?! Оружие или секретный радиоприемник?

Затем майор с двумя помощниками занялись разборкой, проверкой и записью всего, что было у меня изъято. Но главным в кабинете был сотрудник КГБ, мужчина лет сорока, с тонкими чертами лица, среднего роста, в черном костюме. Сам лично обыском он не занимался, давал только указания. К нему за разъяснениями постоянно обращался майор милиции. Затем прибыл уполномоченный по делам религии по Новосибирской области. Он назвал себя и пытался задавать вопросы о жизни Церкви. спрашивал, откуда я и куда ехал. На эти вопросы я, конечно, не отвечал. Обыск продолжался очень долго: просматривалось каждое заявление, каждое письмо, каждая книга, каждый изъятый листок бумаги с записями.

Уполномоченный по делам религии г. Новосибирска - высокий, худой, лет шестидесяти пяти, с продолговатым лицом, высоким лбом и гладко зачесанными волосами. Он подошел к столу и взял одну из книг. Это было Евангелие на казахском языке, одно из четырех, которые были со мной. Евангелия были новенькие, отпечатанные на Западе и недавно завезенные западными туристами. Уполномоченный внимательно рассматривает Евангелие. Возможно, он и не знал казахского языка. Но на первой странице название книги было напечатано по-русски. Затем уполномоченный обращается ко мне:

- Разве есть казахи-баптисты?

- Полагаю, что есть, раз есть Евангелия на их языке!

- И много их, казахов?

- Много, четыре миллиона!

- Кого? Казахов-баптистов?! - недоверчиво переспрашивает уполномоченный.

- Нет. казахов! Вы же спрашиваете, какая численность казахов?!

- Баптистов из казахов! Меня интересуют баптисты, верующие! - раздражается уполномоченный.

- Четыре миллиона потенциальных верующих! Вот для них, казахов, и переведено Евангелие на их родной язык, - терпеливо разъясняю уполномоченному.

- А где преимущественно сосредоточены казахи-баптисты?

- снова спрашивает уполномоченный, делая ударение на слове "баптисты".

- А для чего вам сведения о казахах-баптистах? - спрашиваю, глядя на уполномоченного. - Для новых арестов, уже среди казахов?!

- Ну, зачем так грубо, аресты? Разве мы только арестовываем? Мы проводим большую воспитательную профилактическую работу!

Уполномоченный разводит руками и смотрит на других, сидящих в кабинете, как бы приглашая их в свидетели.

- Так в каких же местах проживают казахи-баптисты? упорно выспрашивает уполномоченный, подходя ко мне с Евангелием в руках.

- Христиане-казахи проживают в Казахстане.

Уполномоченный возвращается на свое место. Кто-то из присутствующих в кабинете спрашивает:

- А они едят свиное сало?

- Предпочитают баранину. - говорю, улыбаясь.

На столе среди бумаг лежало несколько фотографий, выполненных типографским способом. Это были снимки Батурина Николая Георгиевича, члена Совета Церквей, моего дорогого Друга и брата по вере, всегда спокойного и приветливого, талантливого проповедника и замечательного певца. Николай Георгиевич в это время находился в заключении в одном из лагерей Севера, в Архангельской области. Это уже в пятый раз он в узах. Первый раз был арестован еще молодым двадцатилетним человеком. Вся вина его была в том, что он был активным и талантливым молодым проповедником в г. Красноярске, где он жил. Семь лет в лагерях на Севере, в Воркуте - это был его первый срок. К моменту моего ареста Николай Георгиевич отбыл уже в тюрьмах и лагерях четырнадцать лет. Наше издательство "Христианин" в марте 1974 года технически освоило воспроизведение снимков через специальную металлическую сетку - растр, и это был первый снимок, перепечатанный с фотографии брата Батурина. Николай Георгиевич слегка улыбается на фотографии. Фотопечать получилась отличная.

Сотрудник КГБ взял фото Батурина, посмотрел на него, подошел ко мне и спросил:

- Это ваша работа?

- Да, это освоило наше издательство.

И тогда он наклонился ко мне и буквально на ухо, вполголоса, чтобы не слышали остальные, сказал: "Молодцы!" - и выразительно посмотрел на меня. Я понял, что у отдельных работников КГБ наша духовная борьба за независимость и свободу проповеди Евангелия вызывает уважение. Чисто по-человечески они понимают, что мы, христиане-баптисты, не преследуем какие-либо корыстные или политические цели. Они видят, что наша цель - чисто духовная. Мы переносим тюрьмы и лагеря, теряем здоровье, а некоторые и жизнь... Но это духовная борьба за чистую и высокую идею Евангелия! Вера в Христа настолько глубока и сильна, что наши гонители бессильны остановить дело Божие в нашей стране. Я уверен, что многие из них в глубине души одобряют нас.

Через некоторое время поступила телеграмма из Киева. Мне показали текст телеграммы: "Вот, пожалуйста, читайте!" В телеграмме были указаны моя фамилия, имя, год рождения. Сообщалось в ней также, что КГБ Киевской области уже длительное время меня разыскивает. А дальше текст гласит:

"Киевское областное управление КГБ просит задержать Винса до прибытия нашего представителя". "Вот видите, ошибки не произошло!" - говорит мне, ядовито улыбаясь, майор милиции. Полностью осознав, что я арестован и арестован, так сказать, крепко, на многие годы, я совершенно успокоился.

Один из офицеров милиции, которому поручили оформить все бумаги, связанные с моим арестом и обыском, сказал:

- Вероятно уже сегодня вечером будем слушать сообщение "Голоса Америки" об аресте Винса. Конечно "Голос Америки" сообщит, что Винс избит и еле жив...

Я ответил:

- Да, возможно. "Голос Америки" сегодня же сообщит об аресте. Но узнают они об этом, конечно, не через меня.

Офицер:

- Да, они там. на Западе быстро все узнают! Интересно, как они получают все эти сведения?!

Я сказал:

- Видимо, информация очень оперативно исходит все-таки из ваших кругов. Кто-то из ваших должностных лиц постоянно информирует Запад о преследовании христиан в СССР. Все они засмеялись и многозначительно переглянулись между собой.

Сейчас они шутили и смеялись, но я уверен, что по указанию высших властей, если бы им только разрешили, они не только избили бы меня, но и пристрелили бы...

Самым ценным, что было у меня изъято, был микрофильм Библии, вся Библия на русском языке на маленьком рулончике фотопленки. На этой фотопленке очень мелкий шрифт, и он предназначался для изготовления текста на металлических пластинах, которые потом закладываются в типографскую машину, уже непосредственно печатающую Библии и Евангелия на бумаге. Подобный способ печати называется офсетным и широко применяется в полиграфии. Этот метод печати в шестидесятых годах тайно освоили христиане-баптисты для печатания Евангелий, Библий и другой христианской литературы в СССР.

Были изготовлены специальные типографские машины, малогабаритные и удобные для работы в конспиративных условиях.

Сотрудник КГБ долго вертел в руках пленку, пытался разобрать текст, но это невозможно: слишком мелкий шрифт. Наконец он спросил:

- Что заснято на этой пленке?

Я промолчал. Тогда один из офицеров взял пленку из рук сотрудника КГБ, стал рассматривать, а потом громко сказал:

- Секретная информация, военные заводы] Какой-то молодой человек в сером костюме, сидящий у стены, посмотрел на меня и сказал:

- Тут дело пахнет ЦРУ, Америкой!

- Так что же все-таки на пленке? - еще раз спросил сотрудник КГБ.

Я ответил:

- Конечно, не военные объекты!

- А что?!

- Библия! Только Библия!

- Неужели вся Библия?! Это просто удивительно! - раздались голоса многих находившихся в кабинете.

Я думаю, что многие из них никогда еще в руках не держали Библию, а только слышали о ней. Сотрудник КГБ спросил:

- Хотели печатать Библию?

- Да, уже пора! - ответил я.

Здесь я подумал: "Почему так получилось? Почему микрат Библии попал в руки недругов?" Через несколько лет, в 1977 году, когда я находился в лагере на Севере, мне стало известно, что наше издательство "Христианин" отпечатало Библию большого формата на русском языке. Господь осуществляет Свои планы, в Свое время, вопреки всем враждебным силам.

Интересный эпизод произошел во время обыска с двумя металлическими банками бывшими со мной. Каждая весила около двух килограммов. Они были плотно закрыты металлическими крышками. Обнаружив банки, майор милиции спрашивает.

- Что в этих банках?

Я молчу...

- Что в банках?! - уже громче спрашивает он.

- Откройте и посмотрите!

- Нет! Скажите, что в них?! - настаивает майор.

- Я не советую вскрывать эти банки! - говорю многозначительно.

Это всех насторожило. Молчание. Никто из них не берет инициативу в отношении банок на себя. Майор осторожно и внимательно осматривает банки со всех сторон. Наконец он обращается ко мне:

- Хорошо, идите сюда! Мы будем в вашем личном присутствии вскрывать банки!

- Нет, я к вам не пойду! Открывайте их около себя!

Все присутствующие переглянулись многозначительно, и банки осторожно сдвинули к краю стола. К ним старались больше не прикасаться. Так прошло несколько часов. Обыск продолжался, осматривали другие предметы и бумаги. Наконец прибыл худенький, маленького роста капитан милиции. Я понял потом - это был специалист по особо опасным работам. Он взял в руки одну из банок и спросил: "Что здесь, в банке? Опасно или не опасно?" Мне стало смешно:

"Вот вояки, боятся!" Капитан: "Мы будем вскрывать банки в вашем присутствии! Подойдите ко мне!" - приказывает капитан. Я молчу и продолжаю сидеть на стуле в стороне.

"Тогда я к вам подойду!" - говорит капитан. Капитан поставил рядом со мной два стула. Потом взял в руки банку и. глядя мне в глаза, стал медленно приближаться ко мне.

Я спокойно смотрел, не двигаясь с места у стены. Но когда он поставил банку на один стул, а сам сел на другой, и, поглядывая на меня, начал открывать крышку, я внезапно вскочил на ноги. Вся комната пришла в движение: уполномоченный по делам религии, милиция и другие все вскочили со своих мест: кто кинулся к выходу, а кто сбились в кучу в дальнем углу. Только главный сотрудник КГБ остался на своем месте.

Капитан, отдернув руки от банки, неистово закричал на меня: "Садитесь на место! Немедленно! Что в банках?!" Я осторожно сел. Молчу... "Что в банке, спрашиваю?!" - приглушенным голосом спрашивает капитан. В кабинете наступила полнейшая тишина.

- Вы совершили беззаконие, арестовав меня, не спрашивайте меня! Но банку вскрывать я вам не советую!

Капитан:

- Я спрашиваю вас, что в банке? Что вам жизнь не дорога?! Вместе рискуем!

Капитан выждал несколько минут. Затем пододвинув банку к моему колену, достал какой-то специальный ножик и стал опять осторожно отгибать крышку. Край банки касался моей ноги. Он действовал замедленно, встревожено поглядывая на меня. Часть присутствующих, сбившихся в кучу в противоположном углу кабинета, затаив дыхание, тревожно наблюдали. Я сидел лицом к ним и наблюдал за реакцией.

Часть людей, выскочивших в дверь, столпилась в коридоре у раскрытой двери. Сзади всех возвышалось продолговатое испуганное лицо уполномоченного. Глаза всех были устремлены на руки капитана с банкой. Капитан еще долго возился...

Периодически он внимательно поглядывал на меня: какова моя реакция. Наконец - вскрыл банку, и все увидели какую-то черную массу в небольших крупинках. Кто-то воскликнул вопросительно: "Черная икра?!" И вдруг все хором, как по команде, с явным облегчением закричали: "Это икра! Икра! Черная икра! И как много! Вот чем питаются баптисты! Хороша жизнь!

Можно так служить Богу!" Ядовитые возгласы раздались со всех сторон. Все свидетели этого эпизода опять вернулись на свои прежние места.

Капитан строго смотрит на меня: "Что это такое? Икра?!" Я продолжаю молчать. Капитан осторожно пальцем тронул черную массу, поднес палец к глазам, потом понюхал, попробовал языком и сказал: "Это типографская краска!" А затем, осмотрев банку со всех сторон, добавил: "Это заграничная типографская краска! Где вы взяли эту краску?" - обратился капитан ко мне. Я промолчал. "Кто передал вам ее?" - снова вопрос.

Вокруг раскрытой банки столпились почти все участники моего похищения. Кто-то из них с угрозой выкрикнул:

- Связь с заграницей! Для какой цели предназначалась краска?

Я решил ответить:

- Для печатания Библий! Это подарок христианских друзей Запада!

Капитан ко мне строго:

- Почему вы сразу не сказали, что это краска?

- Я вам в этом деле не помощник! - ответил я.

Капитан:

- А почему вскочили?!

- Проверял ваше мужество! Да и запачкаться можно.

Уполномоченный по делам религии облегченно дышал, вытирая платком высокий лоб. "Неуместная шутка!" - сказал он громко.

Обыск продолжался. Особенно долго длилось оформление протокола обыска. Спать совершенно не хотелось. Я все размышлял: "Почему Господь допустил все это? Почему я на этот раз поехал в Сибирь, в Новосибирск? Что впереди?!" "Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего", - так говорил Иисус, так записано в Евангелии. "У вас же и волосы на голове все сочтены; Не бойтесь же: вы лучше многих малых птиц" (Матф. 10:29-31).

Иисус мой. Иисус! Ты со мной! Ты все видишь!

Только к первому часу ночи сотрудники КГБ и милиция все окончили. Часть из них ушли раньше, но сотрудник КГБ, руководивший этой операцией, майор милиции, а также еще трое человек остались до самого конца обыска. Они предложили мне подписать протокол обыска, но я отказался. "Пошли!" обратился ко мне майор милиции.

Я понял, что сейчас меня поместят в камеру. На столе, среди книг и бумаг, лежала моя Библия, мое духовное оружие, мое утешение. Я встал и, сделав несколько шагов по направлению к Библии, попросил:

- Разрешите взять Библию с собой?

- Нельзя! - резко ответил майор.

- Но почему? Что в ней преступного?! - воскликнул я.

- Сказано, нельзя! Пошли! - крикнул майор.

Он прошел к выходу. Я в последний раз взглянул на Библию, мысленно прощаясь с ней, а потом, повернувшись, пошел вслед за майором. Рядом со мной шли сотрудник КГБ и еще один из офицеров милиции. "Провожу вас до самого места вашего ночлега!" - улыбнулся сотрудник КГБ. Я вопросительно посмотрел на него. "Мне нужно самому убедиться, что все в порядке". - пояснил он. (То есть, что я надежно закрыт в камере - таков подтекст его слов.) Мы вышли в тюремный двор. Глубокая ночь, часов около двух. Вокруг окна многочисленных тюремных камер. Там люди... А вверху - ночное сибирское небо. После многочасового пребывания в накуренном кабинете с наслаждением вдыхаю свежий воздух.

Легкий морозец бодряще охватывает лицо, освежает тело, снимает усталость и тревоги прошедшего дня. Тысячи звезд взирают на нашу мятежную землю и на мою маленькую жизнь.

Небо свободно, а на земле тюрьмы, зло, жестокость...

Мы вошли в здание тюрьмы. Снова обыск. Внутренняя охрана тюрьмы тщательно проверяет мои пустые карманы, прощупывает каждый рубец одежды, обыскивает обувь. У меня забирают ремень от брюк, кашне и очки. В сопровождении нескольких человек меня заводят на второй этаж тюрьмы, в одиночную камеру с грубой железной кроватью без матраца, без подушки и одеяла. Вместо них была особая постель, просто деревянный щит. Снова тюрьма... Дверь с шумом закрыли, и я остался один. Я встал на колени и долго молился, а затем лег на кровать, не раздевшись, подложил под голову туфли, а на них носовой платок и, укрывшись пальто, сразу же уснул. Раннее утро. Одиночная камера. Я проснулся, взглянул на стены, на окно с решеткой, на железную дверь. Сразу же все понял... Камера. Тюрьма. Сердце сжалось - опять узы...

Первое утро моих новых уз. Я встал, умылся, а полотенца-то нет! Вытер лицо и руки носовым платком. Потом, отвернувшись к окну, к решетке, преклонил колени. Вверху, над дверью - ниша, и там телеглаз. Это я заметил еще ночью, когда меня привели. Внимательно наблюдают за мной. Эта камера на особом учете.

Вспомнил своего семнадцатилетнего сына Петра, особенно последнее прощание с ним в Москве... Несколько месяцев Петя был со мной, хотя и сам я находился на конспиративном служении. Но я считал необходимым, чтобы дети хотя бы короткое время могли побыть со мной. Петя же был со мной на этот раз довольно долго. Он помогал труженикам издательства "Христианин" в перевозке духовной литературы. Правда, Петя не бывал в местах, где тайно печатались Евангелия, но помогал в дальнейшей развозке Евангелий и другой христианской литературы. На протяжении нескольких месяцев я имел возможность часто видеться с сыном, вместе читать Слово Божие, молиться... Но в двадцатых числах марта Петя поехал домой, в Киев, так как ему надо было как-то в дальнейшем определяться с учебой. Он уже окончил десятилетнюю школу. Кроме того, он впервые в жизни был так долго без семьи и уже сильно соскучился по сестрам, братишке и маме с бабушкой. Я его провожал ночью на московском вокзале. И вот, войдя в вагон, он долго стоял в тамбуре и смотрел на меня, а я на него. пока не тронулся поезд и, набирая скорость, не скрылся в ночной темноте. Я долго еще стоял на опустевшем перроне и все смотрел и смотрел на красный огонек последнего вагона поезда, увозившего моего сына... Несколько позднее я написал небольшой стих отразивший мои переживания в тот период.

Я помню московский вокзал, Тебя в уходящем вагоне...

А я остаюсь на перроне И вижу твои глаза.

А через одиннадцать дней Я снова лишился свободы, И стоны тюремных дверей На годы, на долгие годы...

И вот теперь, в камере, стоя на коленях и молясь, я вспоминал сына, и сердце мое горько сжималось. Передо мной встали его грустные глаза, а ведь теперь впереди многие годы разлуки. Защемило сердце, в горле комок: "Дети, дети мои... Вас пятеро, и все вы такие разные: и похожие и непохожие друг на друга... Как вы все дороги для меня! Как трудно будет вам поверить, что отец снова в тюрьме!" Последние четыре года я редко бывал дома, так как власти следили за нашим домом с целью арестовать меня. Я заходил в дом осторожно, обычно темной ночью, и довольно редко.

Но все же мы имели эту маленькую возможность хоть иногда побыть вместе, порадоваться кратким мгновениям такой желанной встречи.... Такова судьба многих служителей Евангелия в нашей стране. А теперь новые испытания для меня и моей семьи, новая длительная разлука. Так тяжело! Из груди вырывается беззвучный вопль: "Иисус, мой Иисус? Ты все видишь!" Но громко нельзя произнести, услышат! Мое стенающее сердце должен видеть и слышать только один Иисус, но не враги...

Приходят на память слова любимого гимна моей молодости:

"Ты знаешь путь, хоть я его не знаю, Сознанье это мне дает покой..." Весь день прошел в раздумьях. Я ходил по камере, часто склонялся на колени и молился. Когда мне принесли пищу, я не мог есть. Не взял даже пайки хлеба. А вечером появилось чувство голода, но у меня ничего не было. На деревянной полке, в углу камеры, я обнаружил кусок хлеба. Хлеб был уже черствый. Я взял его, помолился и стал есть, запивая холодной водой из крана. А мысли возвращаются к семье, друзьям. Что им известно о моем аресте? Знают ли друзья, что со мной? О, если бы они могли знать о моем аресте, мне было бы легче... Вчера вечером, во время обыска меня спрашивали: "Кто из верующих был с вами в поезде, и знают ли они о вашем прибытии в Новосибирск?" Их очень интересовало, встречали ли меня в Новосибирске друзья, сопровождал ли меня кто-нибудь в пути. Я молчал. И если бы власти были уверены, что я ехал один и никто из верующих не видел меня в Новосибирске на вокзале, то похитив меня, они могли бы скрыть факт моего ареста, без всякой огласки просто уничтожить... Так в молитвах и размышлениях прошел первый день моего нового заключения.

Вечером жизнь в тюрьме как бы замирает. Не слышно шума открываемых дверей камер, человеческих голосов и шагов в коридоре. Тишина. Маленький кусочек звездного неба заглядывает в камеру и через окно с решеткой. Тускло горит электрическая лампочка в одиночной камере. И только в часов десять вечера снова шум. Охрана громко стучит в дверь и объявляет: "Отбой! Спать!" Спокойно ложусь и сплю, как написано в 9 стихе в 4 Псалме: "Спокойно ложусь и сплю. ибо Ты, Господи, един даешь мне жить в безопасности!" Второе апреля. Где-то в обед дверь камеры с грохотом открылась. Я в это время только что встал с колен, молился. В дверях появился высокого роста прапорщик лет 30-ти Он насмешливо посмотрел на меня и спросил:

- Что вы сейчас делали?

Я сказал:

- Молился!

- Кому? - Прапорщик не заходит в камеру, а с порога спрашивает. - Кому молился?

- Богу! Иисусу Христу! - отвечаю.

- И Он вас слышит?

- Безусловно! И не только слышит, но и отвечает на мои молитвы!

- Где? Здесь, в тюрьме?! Здесь такие крепкие стены!

- Да, - отвечаю. - Здесь, в тюрьме, мой Бог со мной, и Он не оставляет меня!

- Удивительно! - прапорщик разводит руками и в сомнении качает головой.

- А что, нельзя молиться в камере? - спрашиваю его.

- Нет! Почему же, молитесь. Это ваше дело! Но как-то странно это выглядит: в наше время верят в Бога только старые люди...

- Если бы вера старела и умирала, то за нее бы в нашей стране не сажали в тюрьму! - говорю спокойно, глядя прапорщику в глаза, - Христос нужен нам, людям! Только в Нем счастье и истина! В Нем лишь смысл жизни. Христос нужен, очень нужен русскому народу! - стоя посреди камеры с заложенными руками за спиной, говорю я.

Таков порядок в тюрьме.

- А ваша семья тоже верующая?

- Да, верующая: и моя жена, и моя мама, и мои дети все верующие!

- А ваш отец верующий?

- Мой отец умер верующим в тюрьме. Он был проповедником Евангелия, любил людей и отдавал свою жизнь за духовное пробуждение русского народа!

- А где он умер?

- Здесь, в Сибири, в районе Магадана.

Прапорщик явно заинтересовался, но долго разговаривая с заключенным, он нарушает служебную инструкцию.

Во время разговора он несколько раз тревожно оглядывается в коридор и все-таки продолжает разговор.

- А вы верите в Бога? - спрашиваю я.

Прапорщик в раздумьи. Он даже сделал полшага вглубь камеры.

- Я очень мало знаю об этом, - говорит он. - Но Кто-то есть над нами!

- Вам нужно найти Евангелие и почитать! Христос любит вас! Он умер за ваши грехи и принес вам спасение, - тихо говорю я.

Прапорщик также тихо говорит:

- Спасибо!

Затем он выходит из моей камеры в коридор, поворачивается ко мне лицом и некоторое время молча смотрит на меня, затем закрывает дверь камеры. Опять тишина... А на душе радостно: еще неожиданное свидетельство о Боге. Хотя и краткое, но свидетельство! Я даже как-то ободрился. Еще одна встреча. Еще один человек на земле задумается о Боге. И где, в тюрьме! В душе пробуждается с новой силой жажда молитвенного общения со Христом. Теперь уже об этом человеке.

Вновь преклоняю колени и сердце пред великим Богом! Это мое право, мое преимущество как христианина, а теперь и как узника. У меня отняли свободу, отняли Библию, но Бога у меня никто не отнимет! В сознании прорисовывается стих из Библии: "Кто отлучит нас от любви Божьей: скорбь или теснота, или гонения... но все сие преодолеваем..." Чем преодолеваем? своею силой, опытностью, мужеством? Нет, нет! "... преодолеваем силою Возлюбившего нас!" Мои молитвенные размышления прерываются. Снова распахивается с оглушительным грохотом железная дверь. На пороге камеры тот же высокий прапорщик. Сейчас он строго официален. Рядом с ним стоит офицер. "Как фамилия?" Отвечаю. "Имя, отчество?" Так же спокойно называю. "На выход!" - объявляют мне.

Я выхожу из камеры. Руки за спиной. Идем длинными коридорами, какими-то лестницами, вверх и вниз. Я иду впереди, сзади меня - прапорщик и офицер. Слышу приказы сзади:

"Вперед! Направо! Прямо! Налево!" Наконец, попадаем в помещение конторского типа: множество кабинетов. "Стой" - командует офицер. Меня заводят в один из кабинетов. За столом сидит мужчина лет сорока пяти, в сером костюме. Лицо очень знакомое... Где-то я встречался с ним? Он поднял голову от стола, на котором лежала какая-то бумажка. Взмахнув рукой, отпустил конвой и улыбнулся мне:

- Здравствуйте, Георгий Петрович!

- Здравствуйте! - отвечаю.

- Помните меня?!

И я вспомнил: это был капитан КГБ Анненков, который приезжал ко мне в лагерь на Урал за две недели до моего освобождения в период моего первого заключения в 1969 году. И вот новая встреча в Новосибирской тюрьме.

"Вот мы опять встретились с вами!" - продолжает улыбаться Анненков. (В каком он теперь чине? Пять лет тому назад он был капитаном, а теперь уже, наверное, майор?!

Собственно, мне-то все равно. Пусть хоть полковником будет!) "И все встречи наши в таких необычных условиях!" продолжает Анненков. - Тогда встречались на Урале, в лагере. Теперь в Сибири, и опять - в тюрьме..." Он сказал, что срочно прибыл из Киева. "Я очень спешил, чтобы вас не отправили куда-нибудь... Я должен с вами побеседовать. Ваше положение очень сложное. Есть все данные, чтобы передать суду!" - при этом он выразительно посмотрел на меня. "Мое начальство, - продолжает он, - послало меня сюда специально перед тем, как будет решаться вопрос окончательно, что с вами делать. Все зависит от вас... Вы можете отсюда даже прямо домой поехать..." Я понял, что от предстоящей беседы зависит мое будущее.

Затем Анненков спросил: "Как вы рассматриваете вопрос урегулирования отношений между Советом Церквей ЕХБ и государством?" Я ответил, что совершенно недавно Совет Церквей евангельских христиан-баптистов направил Советскому правительству заявление по затронутому вопросу. В нем сказано, что единственный и реальный путь урегулирования отношений между церковью ЕХБ и государством следующий: отмена законодательства 1929 года, свобода проповеди Евангелия в стране, освобождение из тюрем, лагерей и ссылок всех узников-христиан, осужденных за религиозную активность, возвращение верующим всех отобранных молитвенных домов, возвращение конфискованной христианской литературы, Библий, Евангелий, возвращение родителям детей, отобранных атеистическим государством за христианское воспитание.

Анненков почти прокричал:

- Это невозможно! Это - ультиматум!

- Нет, извините, это не ультиматум, - я старался как можно спокойнее пояснить, - а единственно возможный разумный путь. Верующие в результате многолетних гонений не доверяют вам... Я говорю о минимальных условиях, выполнение которых даст возможность восстановить доверие в сердцах верующих к вам, органам власти. Других путей нет!

Тогда Анненков, перегнувшись через стол, и заглядывая мне в глаза, спросил:

- Но ведь это мнение Совета Церквей! А ваше личное мнение каково?!

Я ответил:

- Я же член Совета Церквей. Мнение Совета Церквей - это и мое мнение!

- Да, но мнение Совета Церквей - это коллективное мнение. Нас интересует ваше личное, индивидуальное мнение! настаивал Анненков.

Я повторил:

- У меня нет расхождений с Советом Церквей ЕХБ!

Развернулась битва за мою душу. Я понимал, что твердая и принципиальная позиция Совета Церквей ЕХБ в вопроса независимого служения и в деле защиты христиан, активная проповедь Евангелия, религиозное воспитание детей, христианская работа среди молодежи - все это явно не устраивает атеистические власти. Им нужен Совет Церквей, покорный атеизму, как ВСЕХБ. И вся его беседа со мной преследует единственную цель - расколоть Совет Церквей ЕХБ, толкнуть его на путь сотрудничества с КГБ. Поэтому КГБ ищет хотя бы маленькую щель во взглядах отдельных членов Совета Церквей, малейшее разногласие. Я это чувствую. И моя цель - сохранить верность Господу любой ценой, ценой потери свободы, даже жизни! Не дать КГБ никакой надежды на компромисс. Господи, помоги мне!

Глядя в глаза капитану, я говорю:

- Вопрос моей свободы должен решаться совместно с вопросом свободы всех гонимых христиан в нашей стране, иначе он не может быть решен!

Беседа затягивается. Анненков нервничает. Начинает маневрировать:

- Вы сейчас взволнованы. У вас была такая бурная деятельность: поездки, встречи, служение - это видно из документов и бумаг, изъятых у вас при аресте. И вот сейчас - внезапная остановка, арест, тюрьма... Это шок! Давайте завтра встретимся, а вы за ночь отдохнете, все продумаете, взвесите. Все же вам надо менять тактику, не ставьте нам ультиматумов! Если нужно, мы дадим вам в камеру бумагу " авторучку, чтобы вы написали ваши личные предложения...

Я отвечаю:

- Отмена законодательства 1929 года, освобождение всех узников-христиан, арестованных за веру, свобода проповеди евангелия. Другого я вам ничего не скажу!

Капитан качает головой.

- Напрасно! Напрасно!

Затем выразительно смотрит на меня:

- В таком случае, мы передаем вас в руки прокуратуры!

А впереди вас ожидают 10 лет заключения, а затем, возможно, и еще новый срок... Я молчу. Анненков ждет молча минут пять.

Смотрит на меня, как бы глазами спрашивает: "Хочешь домой?

К жене, к детям? Тюрьма тяжела, ох. как тяжела... Давай, находи общий язык с нами и пойдешь на свободу!" Я продолжаю молчать, тогда Анненков вызывает охрану. В кабинет заходит офицер, и меня отводят в камеру. Когда закрылась дверь камеры и я остался один, я понял: это начало длинного пути по тюрьмам и лагерям страны. Тяжело на сердце... Так тяжело! Перед глазами лица детей. Разлука на годы, на многие годы...

"Господь, услышь! Ты знаешь, как мне трудно, как мне дорога свобода, мое служение, как дороги мои дети, жена, мама. Но Ты, Господь, дороже всего! Я так хочу остаться верным Тебе и Твоему гонимому народу до конца, до смерти! Помоги мне!

Дай мне силы!" Я долго стоял на коленях...

И вдруг, впервые со дня ареста я почувствовал большую, переполняющую сердце радость. Это была радость от того, что Господь дал мне силу ответить категорично на все обольстительные и опасные предложения атеизма! Конкретно и категорически отказаться от скользкого пути компромисса. Передо мной был яркий пример моего Спасителя, сказавшего во дни Своей земной жизни: "Ибо идет князь мира сего и во мне не имеет ничего" (Иоанна 14:30). И я так был благодарен Господу за эту победу! И еще я вспомнил один из дорогих моему сердцу стихов из послания Ап.Павла к Ефесянам 1:19: "И как безмерно величие могущества Его в нас, верующих по действию державной силы Его." Божье могущество! Его безмерное величие! И все это проявляется в нашей жизни по действию Его державной силы!

...Так начались мои первые дни уз в 1974 году. Как много событий произошло с тех пор! И вот теперь, это путешествие в Москву... Что за этим стоит?! Я стоял на площадке самолетного трапа и вспоминал...

Минут через пятнадцать вернулся лейтенант:

- Как себя чувствуете, лучше?

- Да, спасибо, лучше!

- Пойдем в салон!

Мы возвращаемся в салон самолета: впереди лейтенант, сзади - солдаты. В это время пилот опять подходит к нашей группе. Он обращается к полковнику:

- Самолет не полетит дальше: есть неисправность. Вам нужно пройти в аэровокзал!

Полковник:

- Это невозможно. С нами заключенный, и мы не можем находиться в зале ожидания!

Пилот:

- Я вас свяжу с начальником аэропорта по радиосвязи.

С ним и решайте ваш вопрос. А самолет сейчас отбуксуют в ремонтную часть аэропорта.

Полковник и пилот прошли в кабину пилотов. А мы все ждем, что будет. Крепко хочется спать. Полковник возвращается. Он отзывает лейтенанта и о чем-то с ним говорит.

Затем лейтенант командует: "Пошли!" Мы все идем, один из солдат несет мой мешок с вещами.

Спускаемся по трапу, входим в аэровокзал, проходим через несколько помещений, поднимаемся на второй этаж. Ночь...

Вернее, раннее утро, часа четыре. Впереди меня полковник, рядом лейтенант, сзади - двое солдат. Кругом люди. Аэровокзал забит пассажирами. Даже на полу, расстелив газеты, спят люди. На втором этаже полковник останавливается перед дверью с табличкой: "Начальник аэропорта". Полковник стучит в дверь. Кто-то открывает дверь, отдает ключи полковнику и уходит. Меня заводят в большой кабинет. Полковник отдает распоряжение солдатам. Они ставят у стены в один ряд пять мягких стульев.

- Снимайте телогрейку, валенки и ложитесь отдыхать! предложил полковник.

- Наш вылет отложен до 9 часов утра.

Я быстро сбрасываю валенки, кладу шапку под голову, накрываюсь телогрейкой, но сна нет. Размышляю, вспоминаю все: арест в Новосибирске в 1974 году, этапирование в Киев, помещение в Лукьяновскую тюрьму, долгие месяцы следствия. Это было только начало... Долго не могу заснуть. Но нужно вздремнуть, хотя бы на полчаса - иначе не выдержу. Сидя в самолете спать я не могу: сразу же начинаю задыхаться.

Ворочаюсь с боку на бок... Горит яркий свет в кабинете начальника Новосибирского аэропорта. Солдаты разложили диван и тоже легли отдыхать. Полковник сидит за столом и читает газету. И лейтенант бодрствует на стуле около двери. А я опять погрузился в мир воспоминаний...

НАЧАЛО ПУТИ

Новосибирская тюрьма, 4 апреля 1974 года. Рано утром, часов в пять, как обычно в тюрьме, с большим шумом отворилась дверь камеры. "Собирайся! Выходи с вещами!" - прокричал охранник. А вещей-то у меня: коричневая шляпа да два носовых платка. "Подожди, начальник! Разреши умыться!" Охранник прикрывает дверь камеры, ждет. В камере холодно.

Да и спать на жесткой железной кровати без матраца и подушки очень неудобно. Отвык, привык к "комфорту" вольной жизни... Все бока болят от железа. Вскакиваю с кровати и под кран, под ледяные струи сибирской воды. Солдат подсматривает в "глазок", маленькое круглое окошечко в двери камеры. Наскоро умывшись, преклонил колени на цементном полу, лицом к окну с решетками: "Иисус! Мой Иисус! В руки Твои передаю весь дальнейший путь. Только Тебе он известен... Благослови мою дорогую жену, маму и моих детей!

Благослови и все дело Евангелия в Сибири, на Украине, в России и по всему миру!" Раздается нетерпеливый стук в дверь. Встаю с колен, одеваю пальто: "Готов, начальник! Пошли!" Прощай, моя первая сибирская камера. Я уже немного привык к тебе, даже как-будто и жаль расставаться. Как-никак, а четыре дня моей новой арестантской жизни ты была моим домом, алтарем горячих молитв к Господу. Охранник ведет меня по тюремному коридору. Справа и слева закрытые двери многочисленных камер. Кругом только камень и металл. А в камерах люди... Кто они? Полное молчание, тайна и неизвестность... Куда меня ведут? Тоже пока загадка... Подходим к выходу из тюрьмы, на вахту. Здесь уже стоят двое. Один в военной форме, в чине прапорщика, полный мужчина лет пятидесяти, с широким скуластым лицом. Погоны на кителе помятые: старый служака, но лицо вроде бы добродушное и по ВИДУ очень усталое. Второй в гражданской одежде, подтянутый, спортивного телосложения, лет двадцати пяти. У прапорщика из-под кителя выпирает кобура с пистолетом. У молодого тоже пистолет под пиджаком. Молодой молчит и внимательно смотрит на меня, изучает. Прапорщик спрашивает: "Фамилия, имя, отчество, год рождения, национальность?" Отвечаю на все эти уже привычные по первому сроку вопросы. Руки за спиной. Прапорщик держит в руке бумажный пакет с моими тюремными документами. Всего четыре дня, как я арестован, а уже столько бумаг на меня оформлено! Тюрьма не спит, работает активно! Прапорщик внимательно рассматривает мою фотографию, приклеенную на пакете. Фотография старая, восьмилетней давности. Снимок сделан в мае 1966 года в московской тюрьме Лефортово, главной тюрьме КГБ.

Прапорщик объявляет:

- Вы поступаете в распоряжение конвоя! Шаг влево или вправо, прыжок вверх будет рассматриваться, как побег! Конвой стреляет без предупреждения! Мы летим пассажирским самолетом. В самолете молчать, ни с кем из пассажиров не Разговаривать!

Я спрашиваю:

- Куда меня везете?!

Прапорщик отвечает:

- В Киев!

Киев... Там семья, там Церковь, там друзья. Но мой путь арестантский не к семье, не к друзьям, а в темницу. Это ясно. И возможно, на годы, на долгие годы... Выходим во двор тюрьмы. Мне надевают на руки стальные наручники. Нас уже ожидает машина черного цвета, специально предназначенная для перевозки заключенных. Русский народ дал очень меткое название этому типу машин: "черный ворон" или кратко "воронок". Правда, в последние годы эти машины стали красить в серый, зеленый, даже белый цвет, но суть не изменилась, и народное название осталось прежним: "ворон", "черный ворон", "воронок". Это та же тюремная камера, чрезвычайно тесная, но только на колесах... Она без окон, внутри разделена на две части крепкой металлической решеткой с дверью:

одна часть для конвоя, другая - для заключенных. Кроме того, есть еще одна или две кабины для особо опасных заключенных, каждая на одного человека. И кабины, и общая камера закрываются на замок. Меня садят в тесную кабину: кругом железо, очень холодно". Темно.

Едем долго. Знают ли друзья, что со мной и где я? Знает ли семья о моем аресте? Сегодня пятый день моей неволи. "Воронок" несколько раз останавливается, потом опять едет и опять останавливается. Кто-то выходит, слышны какие-то разговоры... Я догадываюсь, что мы прибыли в аэропорт Новосибирска. Наконец, окончательная остановка, дверь открывается: "Выходи!" Выхожу. Рядом стоит огромный самолет. "Вперед!

Пошли!" - раздается команда. Поднимаюсь по трапу. Впереди прапорщик, сзади меня молодой охранник в гражданском. Кругом пассажиры: женщины, дети, мужчины. Раннее утро. В самолете большинство пассажиров еще спят, но некоторые бодрствуют, и тихо разговаривают. Это был обычный рейс из Хабаровска в Киев через Новосибирск, как я узнал потом. Один ряд кресел свободен. "Садись!" - приказывает конвой. Тут же рядом же мои чемоданы. Конвой занес их раньше и держит при себе, хотя это неудобно и мешает пассажирам. Я сажусь. Внешний вид у меня очень подозрительный: пять суток я не брился, на лице щетина, волосы на голове растрепаны, так как при обыске расческу отобрали. Проснувшиеся пассажиры настороженно и с удивлением смотрят на меня. Впереди меня сидит женщина с ребенком. Она обернулась ко мне и вопросительно смотрит, но молчит. В ее взгляде недоумение: "Кто ты? За что? Может быть, убийца какой, грабитель? Очень опасный!" Другие тоже с интересом, даже с испугом, смотрят на меня.

видят охрану и молчат. И я молчу...

Прапорщик обеспокоено оглядывается вокруг, затем наклоняется ко мне и говорит негромко, но внушительно: "Спокойно!

Не разговаривать! Помните предупреждение!" В это время самолет делает разбег: быстрее, еще быстрее, взлет! Здания и деревья уже далеко внизу. Все ближе небо.

Ближе к небесам... А в небесах наш вечный Дом! Там Господь!

Там Его вечные обители! И Он сказал: "Да не смущается сердце ваше, веруйте в Бога и в Меня веруйте. В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: "Я иду приготовить место вам". И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я" (Иоан. 14:1-3). Сердце полно радости: Он возьмет нас к Себе! В доме Его много обителей! А это все временно: и земля, и этот конвой, и узы. Господь и сейчас со мной, и поэтому впереди не мрак неизвестности, а победа со Христом!

Стюардесса объявляет: "Шесть часов полета до Киева!" Мой конвой очень устал. Рядом со мной сидит прапорщик, начальник конвоя. Он борется со сном: то засыпает; то, испуганно вздрагивая, поднимает голову, смотрит на меня. Кобура с пистолетом, пристегнутая к ремню, сползла на большой живот прапорщика и оказалась рядом со мной, очень близко. Прапорщик, несколько раз просыпаясь, поглядывает на меня, поправляет кобуру, а потом извиняющимся голосом говорит:

- Мы прошлую ночь не спали, в дороге были. А потом сразу же новый полет из Киева в Новосибирск, за вами. И вот теперь, опять без отдыха, полет в Киев... Извините!

Я говорю ему:

- Отдыхайте спокойно! Не беспокойтесь! Вы же знаете, я христианин.

Он говорит извиняющимся тоном:

- Конечно, мы понимаем, что вы - порядочный человек. Но это наша служба... Мы не причастны к вашему аресту! После этого он мирно засыпает, сидя рядом со мной. И второй конвоир, сидящий сзади, тоже спит. Я еще раз посмотрел на кобуру с пистолетом у начальника конвоя, и мне стало смешно.

Одна за другой появились мысли: "С кем воюете?! С кем боретесь? Ведь сами вы понимаете, что верующие никакого зла не причиняют ни обществу, ни государству. И если мы проповедуем Евангелие, то в этом колоссальная польза для народа и для государства! Признаете ли вы это когда-нибудь?!" В Харькове несколько лет тому назад был работник КГБ, Беленький по фамилии. Он координировал работу органов КГБ против христиан-баптистов. В каждом городе при Управлении КГБ есть такой специальный отдел по борьбе с религией. Как-то, немного подвыпив, он встретил на улице города нашего верующего, которого знал лично. Беленький, словоохотливый от выпитой водки, разоткровенничался: "Хотя у нас работа против вас, баптистов, очень трудная, но зато я за свою жизнь спокоен и когда иду на операцию против баптистов, никогда не беру оружия. А ваг мой товарищ, занимающийся другой категорией людей (он не назвал какой), всегда ходит с оружием, и каждый раз, уходя из дому на операцию, прощается с семьей..." Признание христиан-баптистов мирными, порядочными людьми и примерными гражданами с одной стороны, и жестокая, многолетняя, централизованная, в масштабе всего государства, борьба с ними - с другой... Такова наша действительность.

Самолет летит над Сибирью. Природа Сибири сурова: зимой большие морозы, много снега. Помню, однажды зимой, когда мне было лет четырнадцать-пятнадцать, наш одноэтажный дом почти полностью занесло снегом до самой крыши. Пришлось прокапывать лопатой туннель от двери дома на улицу. Я сохранил любовь к сибирскому краю на всю жизнь. Люди Сибири мне очень близки и дороги. Они, в основном, стойкие, мужественные, закаленные в борьбе с суровой природой, с испытаниями жизни. Особенно дороги мне сибиряки, принявшие Христа в свое сердце, христиане не только по названию. Сколько я встретил в Сибири мужественных христиан, верных Богу. ревностных в деле распространения истины Христовой. Сколько у меня друзей в Сибири, друзей по вере!

Я сам в шестнадцать лет отдал свое сердце Христу, и с тех пор моя жизнь тесным образом связана с делом Евангелия. Мое детство совпало с особенно тяжелыми гонениями на христиан.

Одних только евангельских христиан-баптистов было арестовано 25 тысяч в период с 1929 по 1940 год. В основном это были проповедники Евангелия. 22 тысячи из них умерли в тюрьмах и лагерях как мученики за веру Христову. Собрания верующих были категорически запрещены. Верующие собирались для совместной молитвы тайно, по ночам, небольшими группами. Но веру в Христа невозможно уничтожить! Христос сказал: "Я создам Церковь Мою, и врата ада не одолеют ее" (Матф. 16:18), В 1944-1946 гг. в Сибири и по всей стране Господь послал большое пробуждение. Оно было обильно полито кровью мучеников за дело Евангелия. Верующие стали собираться в жилых домах на молитвенные собрания, как это происходит и сегодня во многих городах и деревнях по всей стране. Из комнат выносится мебель, остается только стол. Это наша кафедра. Жаждущих послушать так много, что не все могут вместиться в дом. Многие стоят на улице, особенно летом, когда можно открыть окна и двери... Шла война. Власти молчали, не трогали собраний верующих. Проповедовали просто, но искренне и горячо. Господь касался сердец. Многие каялись, и в первую очередь дети-подростки, отцы которых умирали в тюрьмах и лагерях за веру Христову.

Самолет пошел на снижение. Моя охрана проснулась и виновато посматривала на меня... К прапорщику, начальнику конвоя, подошел пилот и что-то тихо сказал. Прапорщик в знак согласия кивнул головой. Затем он обернулся к молодому охраннику, сидевшему сзади, и сказал: "Все в порядке, сообщили!

Нас уже ждут!" Я понял, что экипаж самолета по радио сообщил в Киев о благополучном этапировании арестованного и получил сообщение для конвоя, что нас ожидает в аэропорту спецмашина, "воронок". Мы прибыли в аэропорт Борисполь, расположенный в 30 километрах от Киева. Сначала из самолета по трапу сошли все пассажиры. Они оживленно садились в подошедший автобус. Когда автобус отъехал, конвой вывел меня из самолета. "Воронок" уже ждал нас. Рядом с "воронком" стояла черная "Волга". Около нее стояли три человека в гражданской одежде. Они внимательно наблюдали за происходящим. Я был один в камере "воронка". В конвойной части сидели прапорщик и молодой охранник в гражданской одежде. Машина тронулась в город.

Родной Киев! Более тридцати лет жизни тесно связаны с ним. Город-красавец, расположенный на холмах в живописной долине Днепра. Город цветов и солнца! На крутом берегу высится большой чугунный памятник Киевскому князю Владимиру, принявшему христианство и крестившему киевлян в 988 году. На высоком постаменте князь Владимир поднял над Днепром большой крест. Почти 1000 лет со дня официального принятия христианства на Руси! Крещение киевлян не было добровольным, сознательным, по вере... Так хотел князь и высшая знать того времени. Им нравилась греческая вера: красивые и величественные храмы Византии, пышное и торжественное богослужение, дорогое, усыпанное драгоценными камнями, одеяние священников. Православная церковь Византии была государственной церковью, находящейся в полном подчинении императору. Такою же государственной казенной церковью стала и православная церковь в древней Киевской Руси. Такою же она и осталась на протяжении всей истории Московского государства, а затем и Российской империи.

1000-летие христианства на Руси - это праздник государственной церкви, это юбилей соединения Церкви с государством.

Христос учит: "Отдавайте кесарево кесарю, а Божье Богу" (Матф. 22:21).

В Киеве я жил с 1946 года, и с ним у меня связаны лучшие годы жизни, годы служения Господу. В машине была маленькая щель и я, хотя и с трудом, но видел людей, улицы, мост через Днепр... С внутренним волнением я всматривался в жизнь города. Родной Киев жил своей обыденной жизнью и даже не обращал внимания на арестантскую машину. "Воронок" обычное явление на улицах Киева. Наконец, "воронок" заехал в какой-то большой двор. Молодой конвоир остался в машине, а прапорщик куда-то вышел. Вдруг открывается дверь "воронка" и кто-то говорит начальственным голосом: "Открой-ка дверь пошире, зажги свет! Я хочу посмотреть на Георгия Петровича". Какой-то человек, лет сорока, стройный, высокий, вскакивает в "воронок".

- Георгий Петрович! Добрый день!

Я пристально вглядываюсь, но не узнаю.

- Здравствуйте, но я вас не знаю!

- Зато я вас знаю, - говорит вошедший. - Я все эти годы вас искал. Много искал! - А затем, переменив тон. строго спросил: - Почему вы с нашим человеком в Новосибирске не захотели беседовать?!

Он имел в виду сотрудника КГБ Анненкова.

- Нам не о чем беседовать! - ответил я.

Высокий посмотрел на меня и пригрозил:

- Но это вам так не пройдет! У вас так не получится, как У Д. (Он назвал фамилию одного служителя, который, будучи арестованным, был помещен не в тюрьму, а в Киевскую гостиницу на несколько дней, где находился под охраной и имел многодневные беседы с работниками КГБ. Содержание этих бесед осталось тайной, однако этот служитель был освобожден, вернулся домой и оставил служение в гонимом братстве.) Я понял, что КГБ будет также пытаться меня сломить запутать, лишить духовной силы и парализовать служение.

Первая попытка в этом направлении была сделана в Новосибирске через Анненкова... Высокий гебист долго стоял в дверях "воронка", а затем спросил:

- Где Петя? Где ваш сын?

И так повторял несколько раз.

- Зачем вам Петя? - спросил я.

- Нас интересует, где сейчас ваш сын.

- Вы, наверное, лучше меня знаете, где Петя. Я давно дома не был...

- Но Пети нет дома! - возразил сотрудник КГБ.

Было ясно, что КГБ вел наблюдение за моей семьей и домом, и отсутствие Пети на протяжении нескольких месяцев было замечено. Мои гонители догадывались, что Петя был со мной, и пытались найти его, а затем и мое местонахождение. Но Петя вернулся домой, в Киев, за десять дней до моего ареста, а органы КГБ это проглядели, не заметили.

В поле зрения КГБ не только служители ЕХБ, но и наши дети.

Когда мой сын Петя учился в десятом классе средней школы, в школу однажды пришел сотрудник КГБ капитан Анненков. Петю после уроков вызвали в кабинет к директору школы. Когда он вошел в кабинет, там уже сидел Анненков. Беседуя с Петей, Анненков стал предлагать ему помощь в дальнейшей учебе, в поступлении в институт. Взамен капитан КГБ поставил условие, чтобы мой сын помог им найти меня. Петя отказался:

- Вы что хотите, чтобы я предал своего отца?! Никогда этого не будет!

Анненков пригрозил:

- Мы не дадим тебе дальше учиться!

И Анненков сдержал свое слово. Пете не дали дальше учиться и даже работать, а позднее, когда я уже находился в ЯКУТСКОМ лагере, Петя был арестован и пробыл один год в лагере. Официально его обвинили на суде в том, что он не работал.

Не добившись от меня ответа, сотрудник КГБ ушел. Опять появился пожилой прапорщик, и мы поехали.

Я спросил:

- Что, хозяин не принял?

Молодой конвоир ответил с улыбкой:

- Да. первый хозяин не принял. Повезем вас к другому.

Значит, у КГБ планы изменились за время моего полета из Новосибирска в Киев, и теперь меня везли в общую уголовную тюрьму. Это было 4 апреля 1974 года. Ехали мы довольно долго. Я прикидывал, по каким улицам меня везут... Наконец.

приехали к Киевскому следственному изолятору No 1 Министерства внутренних дел. Так официально называлась тюрьма, которую народ называет Лукьяновка.

Лукьяновская тюрьма состоит из нескольких корпусов. Основу составляет старая четырехэтажная тюрьма, построенная в XVIII веке, во времена правления русской царицы Екатерины Второй: массивные стены, камеры с высокими потолками, длинные коридоры, крутые каменные лестницы с полустертыми ступенями. В этом корпусе сохранилось помещение бывшей тюремной церкви. Сегодня в этой церкви несколько больших камер. В них содержатся женщины-заключенные, а также и "малолетки", т.е. заключенные, не достигшие 18-летнего возраста. В одной из них находилась в 1971 году и моя мама. Ей тогда было 64 года. Второе большое здание - четырехэтажный мужской корпус на 1000 человек, стоящий отдельно от других корпусов. Он был построен во время царского министра Столыпина в 1910 году.

Есть там еще и другие корпуса, поменьше... Общее количество заключенных в Киевской тюрьме пять-шесть тысяч. Камеры разные по размеру. Есть камеры большие, на 50-80 человек, а есть и маленькие, для двух-трех заключенных. Посреди двора, между корпусами расположены прогулочные дворики. Эти дворики обнесены высоким каменным забором и разделены кирпичными перегородками. Наверху, над двориками, металлическая сетка, а также площадка, по которой расхаживает конвой во время прогулки заключенных. Вверху, на специальных металлических фермах, рядом с двориками, стоит телеаппаратура для постоянного наблюдения из административного корпуса за заключенными и поведением охраны. Прогулка - один час в сутки. Это большая радость - после прокуренной камеры выйти подышать свежим воздухом.

Интересна подземная часть Киевской тюрьмы. Многочисленные подземные тоннели-переходы между разными частями тюрьмы: следственным корпусом, старой и новой частью тюрьмы. Эти тоннели внутри перекрываются многочисленными металлическими дверями с крепкими замками и специальной сигнализацией. И конвой, сопровождающий заключенных, имеет специальные электромагнитные ключи, набирает определенный код, открывая двери. Подземных переходов в тюрьме много. Они где-то сходятся, потом опять расходятся. Это целая система. Думаю, что все это имеет специальное назначение: в случае каких-то беспорядков охрана сможет отрезать один корпус тюрьмы от другого, часть людей загнать в эти подземные тоннели при подавлении беспорядков. Это было новостью для меня. Раньше в Киевской тюрьме ничего подобного не было.

Первый раз я сидел в Лукьяновской тюрьме 15 суток вместе с четырьмя братьями по вере. Мы были арестованы за проведение богослужебного собрания в лесу. недалеко от Киева. И вот, спустя 11 лет, я снова в Киевской тюрьме.

Я понимал, что меня ожидают не 15 суток тюрьмы, а несколько лет... При прибытии в тюрьму был произведен обычный обыск, потом душевая. Затем подземным переходом меня повели в следственный корпус. Я получил старый грязный тюремный матрац, такое же грязное одеяло и подушку без наволочки, а простыня вообще не полагалась. Поместили меня в спецкамеру мужского следственного корпуса. Камера рассчитана на двоих, но сейчас в ней стояли две двухъярусные железные кровати, уже на четырех заключенных, посредине маленький деревянный столик и у двери, в углу - туалет. Очень тесно. Окно небольшое, с тремя рядами решеток. Даже днем в камере полумрак, и поэтому круглые сутки горит на потолке электрическая лампочка. Камера, в которую меня поместили, находится на четвертом этаже и имеет номер 68. В камере находятся три человека, и у всех одинаковые отчества: все три Петровичи. Один Михаил Петрович, второй Василий Петрович, третий Анатолий Петрович. Я знакомлюсь и называю себя: Георгий Петрович. Все трое посмотрели на меня с явным недоверием: "Тоже Петрович?! Странное совпадение." В этой камере я пробыл два с половиной месяца. Один из обитателей камеры номер 68, Михаил Петрович, агроном по специальности. Он занимал высокий пост в Управлении сельского хозяйства по Киевской области. Это - человек лет сорока, с большой залысиной, очень спокойный и веселый. На груди, спине, руках и ногах у него густая шерсть... Он шутит над собой, шлепая рукой по лысине: "На голове пусто. а на спине - густо!" В тюрьму Михаил Петрович попал впервые, арестован был за какие-то финансовые нарушения.

Он очень заинтересовался обстоятельствами моего ареста, расспрашивал о верующих, о содержании Библии, о Боге.

Второй Петрович - бывший работник почты, высокий чернявый мужчина лет тридцати пяти. Звали его Василием. В тюрьме он тоже впервые, арестован за хищение заграничных посылок. Работник почты. Он очень напуган арестом, сильно переживает за жену и двоих детей. Третий - Анатолий.

молодой человек лет двадцати трех, месяц назад освободившийся из лагеря и успевший за две недели снова совершить преступление: ограбить пять продуктовых магазинов.

Брал, в основном, водку и вина.

Все они встретили меня дружелюбно. Я рассказал им о себе. о семье, о моих убеждениях, о верующих... Все трое удивлялись мужеству и стойкости верующих. Они и раньше слышали много доброго о наших братьях и сестрах по вере.

Василий лично встречался с верующими-баптистами в своем городе Львове, а Анатолий сидел в одном лагере, под Киевом с членом Киевской церкви Владимиром Николаевичем Лавриненко, которого я хорошо знаю многие годы. Анатолий очень хорошо отзывался о Владимире: "Весь лагерь уважал вашего Владимира. Он очень справедливый, честный и добрый человек! Если бы все люди были, как Владимир, то на земле давно был бы рай".

Владимир Николаевич Лавриненко был арестован в 1968 году в Киеве за участие в изготовлении религиозной литературы гектографическим способом. За это он пробыл в тюрьме и в лагере три года.

В камере номер 68 было только одно свободное место наверху двухъярусной металлической кровати, где я и расположился. Я свободно молился: никто мне не мешал и не препятствовал. Я также много размышлял о моих новых обстоятельствах. Первые дни в этой камере были, фактически, днями отдыха. Одно тревожило меня: что с семьей, и знают ли мои родные о моем аресте. 8 апреля в нашей камере произошли изменения. Утром рано Анатолия забрали с вещами из нашей камеры, а на его место прибыл другой - Валентин.

Это случилось вечером. Среди всеобщей тишины, которая обычно водворяется в тюрьме вечером после ужина, вдруг с шумом открылась дверь, и в камеру с матрацем и узелком с вещами вошел человек лет сорока пяти, небольшого роста, с редкими зачесанными назад волосами, в грязной замасленной телогрейке и такой же грязной фуражке. Новопришедший, тяжело вздыхая, вытирал рукавом пот с лица и лба и рассказал, что его недавно арестовали в одной деревне Киевской области. По его словам, он шофер, перевозил какое-то кровельное железо для покрытия крыш. Это железо было краденое, а он об этом не знал. Его попросили перевезти это железо из одной деревни в другую. Но милиция обнаружила кражу, его машину остановили, и он был арестован. Человек этот рассказывал, что его в милиции избили до крови.

Михаил и Василий, впервые попавшие в тюрьму, с тревогой слушали, как Валентин описывал зверскую расправу над ним в момент ареста и в первые дни. Он говорил, что если и они не расскажут своим следователям все чистосердечно о своих преступлениях, то и их будут бить. Это очень озадачило обоих. О себе Валентин рассказал, что он уже ранее отбыл в лагерях Севера 10 лет. Пять лет назад он приехал в Киев, женился на вдове с ребенком и работал шофером на грузовой автомашине. Он говорил о себе. как о бывалом арестанте, испытавшем северные лагеря.

11 апреля меня в первый раз вызвали на допрос к следователю. Моим следователем оказался очень разговорчивый (вернее, даже болтливый) человек лет 35, среднего роста, худощавый, черноволосый, по фамилии Власюк. Первым делом он представился: "Я - специалист по делам баптистов. Я уже ранее вел следствие по делам двух баптисток. Обе они осуждены к лишению свободы!" (Он назвал две фамилии. Одна из них была мне знакома.) "У меня богатый опыт по вашим баптистским делам!" Следователь Власюк самодовольно улыбался и снисходительно смотрел на меня.

- Что же преступного совершили эти верующие? - поинтересовался я.

- О, одна из них ездила по стране и собирала клеветнический материал об арестованных баптистах для вашего Совета родственников узников, - стал рассказывать Власюк.

- А вторая, сотрудница вашей типографии, печатала запрещенную религиозную литературу!

Я снова спросил:

- Вы считаете, что сведения об арестованных верующих-баптистах клевета?

Власюк громко, с расстановкой отчеканил:

- В нашей стране не судят за веру!

- А за что меня арестовали? - Я посмотрел прямо в глаза следователю. - За воровство, за грабеж, за убийство? За последние годы пятнадцать человек Киевской Церкви были арестованы и судимы только за веру, только за религиозную активность: за религиозное воспитание детей, за проповедь Евангелия, за печатание религиозной литературы!

Власюк завертелся на стуле и замахал руками:

- Не нужно дискуссий! Разве вы не понимаете, что мы строим атеистическое общество, а вы, баптисты, мешаете нам своей верой?! Затем Власюк достал протокол из портфеля и приготовился писать. Он стал задавать вопросы о Совете Церквей ЕХБ, о наших типографиях. Его интересовали фамилии верующих и их адреса... Но я возразил сразу же:

- Вы напрасно рассчитываете, что я приму участие в этом допросе, Я рассматриваю мой арест, как беззаконие!

- Не хотите со мной говорить? - спросил Власюк.

- Я отказываюсь участвовать в беззаконном следствии!

- сказал я. - Ведите следствие сами, без меня.

- Хорошо, я доложу об этом своему начальству, - спокойно сказал Власюк. Затем он доверительно сказал: - Понимаете, мы не будем делать обыска у вас дома. Я ездил к вам домой и сказал вашим родным, что вы арестованы и находитесь в Киеве, в нашей тюрьме. Я не хочу, чтобы они волновались, переживали... Может быть, им что-либо передать от вас?

Я поблагодарил его. Потом, на свидании, уже после суда, мои родные сказали мне, что ничего подобного не было, что он не приезжал к ним и не сообщал, что я арестован и что я в Киеве. После первой встречи Власюк? куда-то исчез. Следствия, фактически, еще и не было... Как я узнал в конце 1974 года, Власюк сам был вскоре арестован за взятки. Бог поругаем не бывает! Следователь Власюк, специалист по фальсификации дел против ни в чем неповинных верующих, сам очутился в Киевской тюрьме. Страдания в тюрьмах молодых христианок, на которых Власюк сфабриковал дело, даром для него не прошли. Конечно, мы, христиане, не мстим за себя и не желаем зла гонителям. Но Бог производит Свои суды над гонителями, как свидетельствует нам Слово Божие: "Ибо праведно пред Богом - оскорбляющим вас воздать скорбью (1 Фесс. 16).

13 апреля, в субботу вечером, я лежал на верхней койке и долго не мог уснуть. Завтра Пасха, светлый праздник Воскресения нашего Господа Иисуса Христа. В камере нас четыре человека. Трое моих товарищей по камере уже давно спали, а я все не мог уснуть. Все размышлял о семье, о детях, о друзьях по вере и служению. В Киеве, да и вообще на Украине и в России, это самый большой и радостный праздник. "Христос воскрес!" Воистину воскрес!" - будут раздаваться приветствия во всех церквах и в христианских семьях. А я один в тюрьме... И таким я почувствовал себя одиноким. Сколько я так пролежал, размышляя, не знаю.

Наконец, задремал... Вдруг сквозь сон слышу пение: "Христос воскрес из мертвых!" Поют молодые голоса: много, большой хор... Пение нарастает, молодые голоса крепнут.

Первая мысль: "Что это? В тюрьме не могут петь! Это ангелы поют! И как хорошо! Господи, слава Тебе!" Я почувствовал, что я как бы взят от земли. Уже нет тюрьмы!

Нет страданий! Христос воскрес! Радость, необыкновенная радость наполнила сердце. А пение все усиливалось и усиливалось:

Христос воскрес из мертвых, Смертию смерть попрал..." Пение становится громче и громче. Да, я взят из тюрьмы! Скоро увижу Иисуса! Еще несколько мгновений, и я буду со Христом! Радость! И все это сквозь сон... Мне так легко и хорошо: "Иисус, мой Иисус!" Но вот раздались крики со всех сторон. В стены нашей камеры стали стучать из соседних камер. "Слушайте! Слушайте!" - кричали проснувшиеся заключенные и в моей камере. Я открыл глаза и сел на кровати, недоумевая. Пасхальное пение мощной волной врывалось через открытую форточку тюремного окна. Но кто это поет? Вся тюрьма встрепенулась и слушала. В тюрьме - и пасхальное пение - невероятно! Но вот залаяли сторожевые собаки. Снаружи шум, крики охраны... Пение прекратилось.

В нашей камере все привстали на своих койках: "Что это такое?! Кто пел?" А я понял: пели друзья по вере. Но кто они?

И как они прошли к тюрьме? Одно было ясно: я не одинок.

Господь посетил меня через пение моих дорогих друзей по вере. Наша камера, да и вся тюрьма долго не могли заснуть.

Многие заключенные задумались о Боге, говорили о верующих... А я получил ясное подтверждение, что друзья и моя семья знают, где я.

И только спустя восемь месяцев, уже после суда, во время свидания с семьей, я узнал, что около пятидесяти человек молодежи из нашей Киевской Церкви пришли перед Пасхой ночью к тюрьме. Рядом с тюрьмой расположен госпиталь.

Молодежь прошла на территорию госпиталя, подошла поближе к каменному тюремному забору и стала петь. Мои юные друзья пели как раз напротив моей камеры. Как они узнали, в каком здании меня содержат и в какой именно части здания?!

Это Господь привел их к моей камере! Это чудо Божье! Друзья очень рисковали. Их могли арестовать за пение христианского гимна возле тюрьмы. Но они верили и молились.

Они горели желанием ободрить узника, своего брата по вере, и поздравить с праздником Воскресения Иисуса Христа! Как об этом прекрасно сказано в Евангелии от Матфея:

"в темнице был и вы пришли ко Мне... так как вы сделали это одному из братьев Моих меньших, то сделали Мне" (Матф. 25:35-40). Так скажет им в свое время Сам Господь!

Когда охрана услышала пасхальное пение, она тоже сначала растерялась, не поняла, кто поет и где? Но потом солдаты охраны с собаками побежали на территорию госпиталя с целью задержать поющих. Молодежь, услышав крики и собачий лай, исчезла... Никто не был задержан, Господь сохранил их.

В понедельник Надя, моя жена, принесла мне первую передачу. Со смешанным чувством я держал в руках мешочек с продуктами: чувствовал и радость, и в то же время скорбь.

Новая разлука и переживания для детей, для всей моей семьи... Как они себя чувствуют? Как снова перенесут тяжесть разлуки? Эта передача была праздничная, пасхальная. Мне передали даже три крашеных яйца. что обычно не принимают в тюрьму. Как я потом узнал, Надя упросила об этом женщину, принимавшую передачу... Я взял и разложил продукты на маленьком столике камеры: белый хлеб, колбаса, три яйца, яблоки... В тюрьме это праздник! Я пригласил своих сокамерников, в том числе и Валентина, к столу: "Сегодня второй день Пасхи, светлого Христова Воскресения, и у нас в камере будет праздничный стол. Но прежде всего я хочу помолиться Богу и поблагодарить Его за любовь к нам, людям, и попросить Божьего благословения и на ваши сердца, чтобы и вас коснулась милость и благодать Божия!" Я попросил всех встать. Они встали, и Валентин - тоже. Правда, я заметил, что он сначала пристально посмотрел на меня и чуть помедлил, но все же встал. Я совершил молитву, и потом вместе мы разделили трапезу. Я взял два яйца и отдал одно Михаилу, второе Василию, а третье разделил себе и Валентину. Михаил и Василий протестовали и говорили, чтобы я взял себе целое яйцо, но я сказал:

"Разрешите мне вас угостить!" Конечно, эта совместная трапеза создала теплую, почти домашнюю обстановку в камере. И мы потом много беседовали о Христе, о Его смерти и Воскресении, и о том, что христианство невозможно убить, уничтожить! Михаил и Василий задавали много вопросов, но Валентин молчал.

В течение первых двух месяцев после ареста у меня не было, собственно, никакого следствия. Но в эти два месяца меня посещали сотрудники КГБ, главным образом, майор Фесуненко. "Знаменитый", я бы сказал, майор, ведущий большую работу по запугиванию или обольщению верующих. В конце апреля 1974 года, в первый месяц моего заключения, я был вызван на допрос к следователю. Когда конвой ввел меня в кабинет, там сидел за столом полный черноволосый мужчина, лет сорока двух-сорока пяти, в темно-синем костюме. Он назвал себя: "Майор КГБ Фесуненко!" - и протянул разрешение прокурора г. Киева на проведение беседы со мной: "Все законно, Георгий Петрович! Даже нам, органам КГБ, приходится просить у прокурора разрешения на беседы с арестованными. Видите, какая строгая законность в нашей стране?!" Он сидел, откинувшись на спинку стула, и улыбаясь, уверял меня, что все законно, хотя я молчал и ни о чем не спрашивал. "Я предвидел ваш вопрос о законности, повторил Фесуненко. - Мне разрешили беседовать с вами!" Затем майор стал рассказывать, что он знаком со многими баптистами Украины, и стал перечислять фамилии. Некоторые из них были знакомы мне. Он сказал, что беседы происходят не только в тюрьмах, но и в домах верующих и на местах их работы... Он самодовольно улыбался и говорил, что КГБ все знает о внутрицерковной жизни, знает взгляды каждого верующего, наблюдает и контролирует жизнь каждого.

"Мы вас всех охраняем от западных разведывательных центров!" - заявил Фесуненко.

Я внимательно слушал его, а па душе была глубокая скорбь.

В каком тяжелом положении находятся христиане в моей стране, если КГБ, т.е. органы политической полиции, считают своим законным правом лезть в душу верующих, допрашивать их на местах работы, в квартирах, контролировать их личную жизнь, веру и служение Богу. Все это делается под мнимым предлогом охраны их от Запада. КГБ называет подобные встречи, как и сегодня, беседами. Но разве это беседы? Это самые настоящие допросы по вопросам веры и духовного служения. Да, секретная полиция, КГБ, ведет широкую и открытую борьбу с религией. "Среди вас, баптистов, есть разумные люди, хорошо понимающие сегодняшнюю ситуацию в стране. Не бойтесь нас!

Не бойтесь органов КГБ! Давайте вместе работать. Мы готовы помочь вам. Георгий Петрович. Вы должны повлиять на Совет Церквей ЕХБ, на изменение его курса".

Затем майор коснулся моего семейного вопроса. Моя дочь Наташа в 1973 г. была изгнана из Медицинского техникума с последнего курса, хотя отлично занималась и была одной из лучших студенток. Ей как-то удалось поступить на работу в детский туберкулезный санаторий медицинской сестрой-массажисткой, но оттуда ее через полгода уволили по указанию КГБ. Главврач ей сказал: "Выбирай: или Бог, или медицина!" И вот сейчас майор Фесуненко предлагает мне:

- Я недавно узнал, что Наташу уволили с работы. Хотите, я сегодня же свяжусь с начальством санатория и ее восстановят на работе?!

Я спросил:

- А при чем здесь КГБ? Разве вопрос приема на работу входит в ваши функции?!

Майор КГБ предложил:

- Вы только поручите мне этот вопрос, и я лично поеду в этот санаторий и Наташу немедленно восстановят!

Это был трудный момент: как отец, я переживал за судьбу моей дочери, желал ей блага, но не мог принять этот подарок из рук политической секретной полиции. За это от меня потребуют соответствующую плату, т.е. измену Богу и гонимому братству Евангельских христиан-баптистов. Я не стал просить КГБ о помощи.

Майор много клеветал на наших братьев, но я молчал, стараясь не быть участником этих разговоров. Иногда я не выдерживал, когда он касался конкретно хорошо известных мне служителей братства на Украине, и возражал... А затем потребовал: "Прекратите клеветать на моих братьев! Я не хочу вас слушать!" В дальнейшем я стал вообще отказываться от участия в этих, так называемых, собеседованиях. Но майор КГБ Фесуненко опять показывал мне документ, подписанный прокурором г. Киева, что ему разрешено проводить со мной беседы. Он говорил: "Это вам только на пользу. Это не следствие, это собеседование, и вы должны понимать, что эти собеседования вам лично нужны!" Майор явно намекал, что следствие еще не ведется, и вопрос, что со мной делать, все еще решается, и что от этих бесед зависит мое будущее, моя свобода.

Беседа длилась четыре часа. Затем майор вызвал конвой, и когда конвоир стал уводить меня, Фесуненко сказал: "Хорошо подумайте обо всем, что я сказал. Если я вам буду нужен, вызовите меня через администрацию следственного изолятора".

КГБ очень хотел завязать со мной незаконные контакты, но с явным желанием, чтобы инициатива исходила от меня.

Я решил отказаться от очередного вызова на беседу с КГБ.

Когда конвой открыл дверь камеры и вызвал меня, я решительно заявил: "Я не желаю встречаться с майором КГБ! Церковь и религия не имеют никакого отношения к КГБ!" Тогда администрация тюрьмы вызвала спецконвой, т.е. специальную группу охраны по ликвидации беспорядков в тюрьме. Явились четверо рослых сильных охранников, и мне пригрозили смирительной рубашкой. Мне сказали: "Мы все равно доставим вас в кабинет для беседы!" Затем они схватили меня, вывели из камеры и около получаса держали в специальном боксе, т.е. тесном металлическом ящике, настоящем гробу, поставленном вертикально. Бокс был без всякой вентиляции, но заполнен густым удушливым дымом, похожим на табачный: дышать было нечем... Я был в полуобморочном состоянии, когда меня вывели из этого бокса. Вначале я мог передвигаться только держась руками за стены.

На третьей "беседе" кроме Фесуненко присутствовал и генерал КГБ. высокий худощавый мужчина лет пятидесяти. Одет он был в новенький серый костюм, большие белоснежные манжеты рубашки с запонками красиво облегали его тонкие руки.

И белизна этой рубашки разительно не вязалась с мрачной тюремной обстановкой! Казалось, своим внешним лощеным видом генерал хотел внушить мне, заключенному: "Зачем тебе тюрьма? Видишь, как хорошо на свободе?!" Был уже май 1974 года. Велась гигантская работа со стороны органов КГБ, чтобы низложить Церковь Божью изнутри, сломить ее служителей через тюрьмы и лагеря или подкупить временными льготами, и склонить к компромиссу с атеизмом многих верующих... Генерал мне прямо сказал: "Георгий Петрович, может быть, хватит для одной семьи страданий? Вы лишились в детстве отца, сами отбыли заключение на Урале.

После этого почти четыре года скитаний на нелегальном положении. И мама ваша только что вернулась из лагеря. А теперь на вас заведено новое дело. Может быть, все-таки достаточно для одной семьи?! Вы много уже послужили вашему Богу, и для чего вам и вашей семье брать на себя больше других? Пусть теперь другие потрудятся для Бога. Вы уже сделали свое!" А Фесуненко со своей стороны, перегнувшись через стол, проникновенно добавил: "Георгий Петрович! Вы уже заработали Царство Божие для себя! Пусть другие верующие теперь также поработают, как вы! Вам теперь нужно спокойно пожить.

Давайте договоримся!" Из этих высказываний я понял, что генерал очень недоволен Советом Церквей ЕХБ, его составом и направлением служения.

И для этого у него была веская причина: на протяжении ряда лет КГБ пытался проникнуть в Совет Церквей ЕХБ, иметь в нем своих людей из числа нестойких служителей, склонных к компромиссу с атеизмом. Но все попытки терпели провал, хотя мы и лишились нескольких служителей, которых Совет Церквей вынужден был вывести из своего состава. Такую принципиальную позицию Совета Церквей ЕХБ к чистоте своих рядов КГБ воспринял, как посягательство на свои права. Генерал КГБ задал вопрос:

- Почему Совет Церквей вывел из своего состава пресвитера Н.?

- А почему это вас интересует?! Это дело самих верующих, но не органов КГБ! - ответил я.

- По какому принципу вы выбираете служителей в Совет Церквей ЕХБ? - снова спросил генерал.

- По принципу верности Богу! - ответил я.

А в это время в камере No 68 органы КГБ готовили большую провокацию. Это произошло однажды днем, когда мы все четверо были в камере. Михаил и Василий сидели на нижней койке и играли в шахматы. Они были увлечены игрой и почти не обращали внимания на все остальное. Я, задумавшись, стоял у окна. Валентин был в противоположном углу камеры. Обычно в камере он ходил в брюках и в майке, но сейчас он почему-то надел свой серый пиджак. Когда я посмотрел в его сторону, он, многозначительно посмотрев на меня, приложил палец к губам. Затем Валентин подошел ко мне и, стоя спиной к играющим, вынул из кармана пиджака несколько листов бумаги, на которых было что-то отпечатано типографским способом. Он протянул мне листы, и опять предостерегающе приложив палец к губам, вернулся к двери, как бы наблюдая за игрой в шахматы.

Развернув листы, я увидел, что на каждом из них в правом верхнем углу было написано: "Секретно! Только для служебного пользования!" Затем шли какие-то цифры и описательная характеристика человека, его внешний вид: цвет глаз, форма бровей, форма носа. губ, лица, рост, цвет волос, особенности речи и т.п. После каждой характеристики - цифры.

На других листах была характеристика различных видов преступлений. Например, вскрытие сейфов: каким образом сейф вскрывается, при помощи ключей или при помощи сверла, или автогеном, т.е. всевозможные способы. Были также и другие данные о преступнике: где совершал преступление, в каких областях СССР. И все это зашифровано цифрами, если преступление совершено в Донецкой области - один номер, если в Киеве - другой номер и т.д.

Я сразу же понял, что это специальная шифр-карта для закладывания в компьютер данных по всесоюзному учету уголовных преступников-рецидивистов самых разнообразных категорий. И то, что там было написано: "Секретно!", меня очень насторожило. Я держал эти бумаги в руках всего несколько минут и понял, что их нужно немедленно отдать Валентину.

Это провокация! Такой секретный документ никак не мог попасть в камеру тюрьмы без ведома охраны и КГБ. Скорее, как можно скорее мне нужно избавиться от него, иначе будет большая беда! Выбрав момент, когда Михаил и Василий были увлечены игрой и наклонились над шахматной доской, я приложил палец к губам, посмотрел на Валентина и поманил его к себе. Он подошел и стал спиной к играющим, чтобы они ничего не заметили. А я, неожиданно для Валентина, буквально всунул эти бумаги в его руки. Он очень удивился, но взял их и положил во внутренний карман пиджака. Когда нас через час вывели на прогулку, он спросил:

- Почему вы отдали эти бумаги, не читая? Разве они вам не интересны?

Я ответил:

- Для меня в них ничего удивительно нет. Это материал для компьютера, специально предназначенный для учета преступников.

В тот раз я больше ничего ему не сказал. Я даже не показал вида, что удивлен наличием у него секретных бумаг. Он еще несколько суток держал эти бумаги при себе. в кармане пиджака. Я спал тогда на верхней кровати. Он тоже спал на верхней кровати, напротив меня. И когда Валентин замечал, что Михаил и Василий уже спят на нижних койках, он вынимал эти секретные бумаги и начинал их просматривать. Иногда я замечал, что он косился на меня, желая заинтриговать, чтобы я все-таки взял бумаги и получше их рассмотрел, но я не проявлял интереса. Иногда он делал мне знак рукой:

"Может, посмотришь?" Но я понимал, что если я возьму в руки эти документы, то сейчас же откроется дверь и ворвется охрана, сделает обыск, и у меня найдут эти секретные документы. Валентин и двое других заключенных подтвердят, что документы нашли у меня, что я их пронес в камеру тюрьмы. А КГБ оформит все документально, и судить меня будут уже не за религиозную деятельность, но за хищение секретных государственно-важных бумаг. За это могут дать статью особых государственных преступлений и любое наказание, вплоть до расстрела.

Через несколько дней Валентин эти бумаги порвал, но сделал это так, чтобы только я один видел. Он их выбросил.

Хотя провокация с секретными бумагами не удалась, Валентин продолжал находиться в нашей камере. Я не напоминал ему об этих бумагах, но мне было ясно. что он работает на КГБ. Вот только кто он?! Завербованный ли он заключенный или штатный сотрудник КГБ? Для меня это пока еще было не ясно. Валентина часто вызывали и уводили из камеры, по его словам, на допросы... Если его вызывали до обеда, то приходя с допроса. он ничего не ел. Это могло быть или от сильного переживания или потому что его подкармливали лучшей пищей, чем тюремная. Бывало и так, что наших двух сокамерников куда-то увозили из киевской тюрьмы на несколько дней, и мы с Валентином оставались вдвоем в камере. И он меня спрашивал. бывал ли я в Казахстане, перечислял некоторые города. Несколько позднее мой второй следователь по фамилии Бех тоже интересовался, бывал ли я в Казахстане и где именно. и есть ли там баптисты-казахи.

Но главное, что интересовало КГБ - откуда и куда я ехал, и почему очутился в Новосибирске. При аресте у меня было отобрано одно стихотворение, оно было написано начинающим поэтом, верующим. Это было стихотворение о Николае Хмаре.

Я обрабатывал это стихотворение, и моей рукой оно было переписано. Органы КГБ решили, что это мое стихотворение. В нем описывалось, как поезд проходит мимо Кулунды. Это маленькая, заброшенная в степи станция. Здесь была дописана последняя страница жизни Николая Хмары. Он был подвергнут пыткам за веру в Бога в тюрьме г. Славгорода и умер в Барнаульской тюрьме. Николай Хмара, отец четверых детей, уверовал в Бога в 1963 году и через шесть месяцев после этого был арестован и осужден на три года лагерей. Когда он находился в тюрьме сразу же после суда, тюремное начальство пыталось его "перевоспитать" зверскими методами. Но Николай Хмара остался верным Богу до конца, до мученической смерти. Обо всем этом было написано в стихотворении. КГБ интересовал вопрос, был ли я в Кулунде, знаком ли я с семьей Хмары. Работники КГБ хотели также проследить мой маршрут: куда я вез типографскую краску, микрат Библий и Евангелия на казахском языке. Они хотели найти место нашей типографии.

Наконец, от Валентина, видимо, стали требовать, чтобы он на меня воздействовал более активно, не давал мне покоя, потому что я в камере открыто молился, беседовал о Боге и Даже писал стихи. Валентин видел, что я что-то пишу. А я писал стихотворения, обрабатывал их, потом листки рвал. Но в моей памяти сердца написанные стихи фиксировались. По-видимому, органы КГБ решили создать мне тяжелую обстановку в камере. Валентин стал грубо насмехаться надо мной, над верующими, над Библией: "Баптисты - враги народа! Библия книга сказок! Христос - миф!" - при этом он употреблял грубые, циничные слова в адрес Бога, Христа, веры. Его останавливали Василий и Михаил, но Валентин продолжал свои глумления и насмешки. Потом он стал рассказывать грязные, неприличные анекдоты. Видя, что мне это не нравится, Валентин совсем обнаглел. Я несколько раз пытался его остановить:

- Для чего вы это рассказываете? Как вам не стыдно?!

- А что, здесь монастырь? - спрашивал он с насмешкой.

- Здесь не монастырь, но кому нужна такая грязь?

- Что хочу, то и говорю! Это мое право! Тюрьма не место для святых!

И тогда за меня заступился Михаил. Он сказал:

- Георгию Петровичу не нравятся твои басни. Он верующий, и он не может уйти отсюда, но у нас есть другие темы, можно говорить о другом!

Валентин возражал:

- Никакой он не верующий! Он только притворяется, что верит. Кто в наше время серьезно верит в Бога?! А он еще и инженер. Я еще не встречал в своей жизни такого, чтобы инженер верил в Бога. Не верьте ему! И Валентин с какой-то зловредной радостью рассказывал о своих и чужих грязных любовных похождениях. Он это делал, чтобы вывести меня из равновесия. Вызовы Валентина, якобы на допросы, участились. Возвращаясь в камеру, он стал задавать мне все новые вопросы:

много ли я ездил по стране, были ли у меня контакты с политическими диссидентами и каково мое отношение к ним, имеются ли у нас, баптистов, контакты с зарубежными религиозными центрами и др. Я молчал.

Так прошел весь апрель, май. начало июня. Я очень тяготился присутствием в камере провокатора. Один раз я рассказал Михаилу и Василию о 30-х - 40-х годах, о массовых арестах верующих, о том, что жизнь многих христиан окончилась в тюрьмах и лагерях. Валентин на это очень нервно реагировал. Двое других проникались сочувствием к христианам, которые так мужественно отстаивали и продолжают защищать свое право верить в Бога. Михаил восхищался и говорил: "Хотя я и атеист, но я знаю, что верующие - настоящие люди!

Сколько их прошло через тюрьмы и лагеря, и они до сих пор остаются верны своей идее. Это уникальное явление в истории нашего общества!" Валентина это страшно выводило из себя.

Он бегал по камере, стучал в дверь, взбирался по решетке на окно, как обезьяна, хватался за решетку и кричал, буквально беснуясь: "Бога нет! Библия - обман! А Винс, разве он верующий? Он неверующий! Разве может инженер быть верующим?!" - многократно повторял он.

"Кто такой Валентин? - все чаще спрашивал я себя. - Это не заключенный. Он - провокатор! Пребывание в нашей камере - это его работа, его служба... Да, он не обычный заключенный, а штатный сотрудник органов КГБ, я не сразу это понял. А обвинять кого-либо, кто находится с тобой в одной камере, в том, что он сотрудничает с органами, очень опасно.

Надо действовать наверняка, быть полностью уверенным в этом.

Но обвинять, что он даже не заключенный, а штатный работник КГБ, выдающий себя за заключенного, - особенно опасно. Здесь ошибки быть не должно. Если человек невиновен, а ты обвиняешь его, то по внутритюремным арестантским законам он имеет право избить тебя и даже убить за ложное обвинение".

Поэтому этот вопрос для меня был очень сложным. Я много молился... История с документами, которые Валентин пронес в камеру тюрьмы и пытался потихоньку, скрытно от других, вручить мне, была первым сигналом, что этот человек очень опасен. Постоянные распросы о маршрутах моих поездок по стране, попытка в разговорах оправдать органы КГБ в массовых репрессиях верующих, циничное глумление над христианской верой - все это говорило о многом.

Я много молился и ожидал окончательного и ясного ответа от Господа, кто же этот человек? Я стал поститься и усиленно взывать об этом к Богу. Валентин удивлялся: "Почему вы не кушаете?" Я усиленно молился, преклонив колени у кровати. Другие заключенные не мешали мне. Так прошло несколько дней.

Ночью с пятницы на субботу я вижу сон. Наша камера, и мы в ней четверо. Только почему-то я лежу на нижней койке и Валентин на нижней, напротив меня, а Михаил и Василий -на верхних. Хотя в действительности все было наоборот. И вот я вижу: тускло горит электрическая лампочка. Валентин лежит на нижней койке и спит в одежде, и на нем милицейские брюки с красными лампасами, но пиджак гражданский.

И во сне я услышал как бы голос, говорящий мне: "Это КГБист!" Когда я проснулся, то понял, что это ответ Господа на мою молитву. Господь сегодня что-то важное раскроет.

Утром, как обычно, нам принесли на завтрак немного жидкой пшенной каши. Я позавтракал вместе со всеми. Разговор был нормальный, спокойный. С Валентином я о чем-то немного поговорил, как и со всеми. Потом был обед, и после него нас повели на прогулку. И вот на прогулке, в прогулочном дворике, Михаил стал опять интересоваться арестованными верующими. Я рассказал, как в маленьком сибирском городе Омске за период с 1936 по 1940 год было арестовано свыше 50 проповедников Евангелия. А сам город в то время насчитывал не более 300 тысяч жителей. В 1944-1945 гг.

четверо верующих, в том числе одна сестра, вернулись домой, а все остальные умерли в лагерях. Михаил сказал:

- Я слышал о многих невинных писателях, музыкантах, артистах, врачах, инженерах, арестованных и умерших в лагерях. И вот теперь вы рассказали, что так много верующих было замучено!

Тут же я добавил:

- Да. и мой отец был замучен в 1943 году. Он умер в лагере, в районе Магадана, а через 20 лет был посмертно реабилитирован. А теперь по тем же религиозным мотивам и я нахожусь здесь, в этой тюрьме. Да и мама моя по тем же мотивам отбывала в тюрьмах и лагерях 3 года. Родной брат моей мамы, верующий, был арестован в 1938 году и умер в тюрьме, а его жена 17 лет провела в Магадане за веру в Бога. Ее родная сестра с мужем тоже были в заключении 5 лет. И отец их был арестован и осужден на 5 лет.

Михаил схватился за голову:

- Это же сплошной ужас, что вы, верующие, перенесли!

Этот разговор происходил в прогулочном дворике. Мы с Михаилом говорили спокойно и негромко. Василий молча слушал. Но Валентин вдруг громко закричал:

- Хватит об этом говорить! Что вы все об одном и том же говорите?! В настоящее время этого нет! Сейчас органы КГБ не занимаются верующими. Они занимаются только вопросами государственной безопасности. Подумаешь, столько раз вы намекали, что КГБ занимается лично вами, баптистами. Кому вы нужны, чтобы КГБ занимался какими-то религиозниками!

Здесь уже чувствовалось, что говорит не заключенный, а официальный представитель органов КГБ: это было видно по характеру и тону высказываний. "Заключенный" Валентин вдруг стал защищать эти органы. Здесь я почувствовал, что должен прямо все сказать Валентину.

- Валентин, я полагаю, довольно нам находиться в неопределенном положении. Необходимо выяснить наши взаимоотношения до конца! Скажите, кто же вы такой?! Нужно, чтобы это было ясно не только мне, но и всем остальным в камере! - говорю я.

И тут Валентин как закричит:

- Вы сектанты, баптисты! Вы клевещете на советское государство! Вы не религией занимаетесь, вы занимаетесь политикой! Вы власть обвиняете, что она замучила тысячи ваших верующих?! Это все ложь, клевета!

Тут я остановил его:

- Довольно. Валентин, нужно внести ясность! Вы не тот, за кого себя выдаете!

- А кто я такой?! - Валентин резко повернулся ко мне.

Мы стояли друг против друга, а рядом стояли Михаил и Василий. Они внимательно слушали. Тогда я говорю ему:

- Вы не заключенный, вы - провокатор! Вы - работник КГБ!

Валентин побледнел и спросил:

- У вас есть данные?!

Стараясь быть как можно спокойнее, я сказал:

- Вы помните, как на четвертый день вашего пребывания в нашей камере вы пытались мне вручить секретный документ, шифр-карту по всесоюзному учету преступников?!

Если бы Валентин возразил на это: "Что ты выдумываешь? Никогда ничего подобного не было, ты сочиняешь!", то, конечно, наши сокамерники не поняли бы, о чем идет речь.

Но Валентин стал оправдываться:

- Подумаешь, секретные документы? Да я их украл, когда был в районной милиции в Обухове. Я там украл 10 листов этих документов и раздал их другим заключенным в Обуховской тюрьме. Даже и сюда, в Киев, привез и раздал ребятам в других камерах. Михаил и Василий удивленно смотрели на нас:

о чем речь?! Тут я им все объяснил:

- Как вы слышите, Валентин признает, что принес в тюрьму секретные документы государственной важности. И он эти документы пытался вручить мне! Но вы оба этого не видели, вы играли в шахматы в тот момент.

И я рассказал им, как Валентин делал мне знаки, чтобы я молчал и тут же объяснил, для чего он это делал.

- Вы хотели, - обратился я к Валентину. - чтобы в тот момент ворвались работники тюрьмы и у меня в руках увидели секретные документы?! Тогда бы меня осудили не как христианина, а как шпиона, укравшего у государства секретные документы!

Валентин сразу же сник и замолчал. А когда нас привели в камеру после прогулки, он лег на койку, отвернулся к стене и молча пролежал до конца дня. В субботу и в воскресенье начальство тюрьмы и КГБ отдыхает, и Валентина никто не вызывал. И то, что он лежал, отвернувшись к стене, еще раз подтвердило, что провокация КГБ полностью провалилась.

На следующий день, в воскресенье, Валентин не пошел на прогулку. Мы пошли втроем. Предполагаю, что через администрацию тюрьмы он сообщил КГБ о своем провале. Во время прогулки Михаил и Валентин говорили:

- Мы тоже подозревали, что он работал против нас троих. Но то, как вы прямо обвинили его, что он работник КГБ, это удивительно! Неужели это действительно так?!

Я ответил:

- Думаю, что я не ошибся!

Тогда Василий говорит мне - У меня есть два факта, чтобы подозревать Валентина. Михаилу я уже говорил об этом. Помните, вы подарили мне брюки?

Я действительно месяц тому назад подарил брюки Василию.

У него был очень хороший костюм, в котором его арестовали.

Летом было жарко, а у него не было перемены брюк. У меня же была пижама, и я носил ее в камере. А на вызовы я надевал костюм. Потом, в очередной передаче, моя жена передали мне хлопчатобумажные простые брюки серого цвета. Мне они не были нужны, и я сказал Василию: "Жалко мне, что ты треплешь свой костюм в камере. Возьми эти брюки!" Дело в том, что жена Василия с двумя детьми жила во Львове, далеко от Киева. Она не могла приехать в Киев сразу после ареста.

Об этих брюках знали только Валентин, Михаил и я. И вот теперь Василий рассказывает:

- На допросе мой следователь сказал мне однажды: "Там в вашей камере сидит баптист, агитатор, будьте с ним осторожны. Он будет стараться завербовать вас в свою веру.

Вот он вам и брюки подарил. Это он хочет приласкать вас подкупить".

Василий удивился:

- Откуда об этом мог знать мой следователь? Значит кто-то сказал. Но кто мог сказать? Когда я сказал об этом Михаилу, он удивился. Вы не могли сказать... Значит, об этом говорил Валентин, и он имеет какие-то контакты с моим следователем!

Потом другой момент: Василия во время одного вызова на допрос возили из тюрьмы в другой район Киева. И вот Василий в этапной камере встретился с одним человеком.

Они разговорились. Тот спросил, в какой камере сидит Василий и кто с ним. Василий ответил, что в камере No 68, и что с ним сидят: баптист, агроном и шофер Валентин. Тогда тот человек сказал, что несколько месяцев тому назад он был в одной камере с Валентином. И добавил:

- И вот в той камере наговорил много лишнего, и теперь все это знает мой следователь. Теперь он уже целый месяц терзает меня, требуя признания в том, о чем я говорил в камере Валентину. Будьте с ним осторожны!

Я спросил:

- А вы помните, Михаил, что и вашим делом Валентин очень интересовался?

- Да, я замечал, что следователю много известно о том, что мы говорим в камере.

Затем я подытожил наш разговор:

- Мне кажется, что в отношении вас обоих для Валентина это дополнительная работа, а, в основном, он работает против меня. Работники КГБ готовили провокацию против меня с теми секретными документами, а также оказывали на меня давление через Валентина, создавая тяжелую обстановку в камере. Ведь у меня фактически эти два месяца еще и не было следствия. Мной занимаются только органы КГБ. Они делают это и в кабинете следователя через Фесуненко, и в нашей камере через Валентина. Вот увидите, в понедельник, наверное, уберут или меня, или Валентина!

Так и получилось. Рано утром в понедельник Валентина вызвали якобы к следователю. Мы остались втроем в камере.

Через час Валентин приходит и начинает собирать свои вещи. "Меня сейчас повезут в другой город на очную ставку..." Мы переглянулись. Все было ясно. Власти убирают своего работника после его провала в нашей камере. Но у меня было намерение до конца разоблачить провокатора, и, подойдя к окну, я стал лицом к камере и, заложив руки за спину, сказал: "Валентин, вас сейчас увезут, но я должен сказать следующее: я по-прежнему утверждаю, что вы - работник КГБ и находитесь в нашей камере под видом заключенного. Это незаконный, запрещенный советскими законами метод проведения следствий. И те люди, которые применяют эти провокационные методы, должны привлекаться к ответственности. Не в моей натуре делать что-либо скрытно, из-за угла. Я стараюсь всегда действовать прямо и открыто. И поэтому я хочу сказать вам, что этот вопрос я так не оставлю. Я потребую у высших правительственных органов создания комиссии по расследованию того факта, что со мной в одной камере два месяца находился сотрудник КГБ под видом заключенного. Я намерен также поднять этот вопрос на суде!" Тут Валентин бросил свои вещи. которые он собирал, подскочил ко мне, стал размахивать руками и кричать:

- Если ты (до этого он всегда обращался ко мне на "вы") посмеешь где-то сказать об этом, то учти, я тебе глотку перегрызу и глаз выну, даже в присутствии охраны!

- Вы можете это сделать и сейчас, - сказал я спокойно, стоя с руками за спиной.

Валентин стал громко кричать:

- Я тебя убью! Я тебя задушу!

Тут подбежали Михаил и Василий и встали рядом со мной.

- Валентин, успокойся!

Валентин буквально бесновался; со злобным лицом он подпрыгивал передо мной, размахивал руками. А через гладок в двери камеры за всем этим наблюдали охранники. Они стояли в коридоре, перед дверью, и ждали, что между нами произойдет драка, чтобы ворваться в камеру и потом свести весь конфликт к обычной драке между заключенными. И, хотя руки Валентина чуть ли не касались моего лица, я продолжал держать свои за спиной. Он пронзительно кричал, брызгая слюной.

Я спокойно прошел мимо него и сел на нижнюю койку. Мысленно я призывал Господа, чтобы Он укрепил меня. Я старался не оскорблять этого человека, но спокойно и определенно опять сказал:

- Валентин, я все равно намерен ставить этот вопрос перед судом. Я это должен сделать!

Он замолчал. А через несколько минут Валентин, уже совершенно другим тоном, сказал:

- Георгий Петрович, ведь вы христианин. Вы же должны прощать своим врагам. Вы же знаете, что меня за это будут бить!

Этим он окончательно показал, что он провалил крупную операцию КГБ не только против меня. но и против Совета Церквей ЕХБ. Я знал, что никто его бить не будет, что он пытается воздействовать на мои христианские чувства.

Я говорю:

- Да, Валентин, Евангелие говорит, чтобы мы прощали врагам. Но есть один грех - это грех Иуды, грех предательства.

А о таких людях в Библии не сказано даже, чтобы о них молиться. Вы находитесь здесь под видом заключенного и в то же время предаете не только меня, но и работаете против них - я указал на Михаила и Василия. - И теперь вы говорите, что вас будут бить? Никто вас и пальцем не тронет, вы не заключенный. Но теперь вы сами сознались, что вы сотрудник КГБ.

Я понимал, сколько невинных душ, и не только христиан, погублено было при помощи провокационных, запрещенных законом методов, и что нужна широкая огласка этого факта. Должен быть положен конец провокационной деятельности КГБ против христиан! В это время открылась дверь и вбежали охранники, Они слышали повышенные голоса и думали, что уже происходит драка. Но они увидели, что я сижу спокойно, а Валентин стоит в стороне от меня. Они посмотрели на него и сказали: "С вещами!" Он взял свои вещи, подал руку Михаилу и Василию, потом подошел ко мне и мне тоже подал руку. Я сказал ему: "Предателю я не могу подать руки. Я не хочу быть соучастником ваших беззаконий!" И он вышел. Мы остались втроем.

А Михаил все качал головой и говорил:

- Смотрите, что происходит! Я ведь только читал в детективных романах о таком. И теперь в нашей камере подобный случай. Никогда не подозревал, что органы КГБ применяют такие методы. Что же теперь будет с нами?

- Теперь нашу камеру разгонят. Нас вместе не оставят.

А Валентин получит отпуск, отдохнет на море пару месяцев, а затем опять будет строить новые провокации в какой-нибудь камере Киевской тюрьмы или в другом городе, - высказал я свое предположение.

И действительно, через два часа меня вызвали с вещами и перевели на второй этаж, в подобную же спецкамеру No 37.

Может быть, власти хотели подчеркнуть, что я слишком часто вспоминаю 37 год, год особо жестоких репрессий против верующих...

Камера No 37 - такая же маленькая спецкамера на 4 заключенных, как и No 68. До моего прихода в ней содержались два человека. Один - еврей с русской фамилией Кольев, тридцативосьмилетний мужчина с постоянно согнутой спиной, инвалид.

Несколько лет тому назад во время работы он попал в авто161 дорожную аварию, в результате чего получил повреждение позвоночника. Он был на инвалидной пенсии и готовился выехать в Израиль. Он уже имел выездную визу и приготовился к отъезду. Его жена, врач, уволилась с работы. У них было двое детей. И вдруг арест: его прямо с постели положили на носилки и увезли в тюрьму. Его обвинили в даче взятки.

Кольев был человеком общительным, разговорчивым, с черной шапкой курчавых волос на голове. "Представляете, только месяц оставался до выезда?!" - жаловался он. В тюрьме сначала он не мог даже передвигаться. "Понимаете, тюрьма вылечила меня, поспал на железе шесть месяцев и поправился", - говорил он, шутя. При мне Кольев уже передвигался самостоятельно. Он постоянно, даже летом, носил безрукавку на заячьем меху. Кольев был оптимистом: "Все равно уеду в Израиль, даже если и срок дадут!" Второй сокамерник был украинец, лет тридцати пяти, атлетического телосложения, но имени Николай. Он много занимался спортом, тяжелой атлетикой. По специальности он техник-строитель. Николай арестован был за кражу из прокатного ателье телевизоров. Он находился в тюрьме уже полгода:

очень запутанное уголовное дело. Несколько раз назначался суд. но до конца не был проведен и откладывался на новое рассмотрение. Николай тоже был веселым и неунывающим человеком. Я подружился с ними обоими, рассказал о себе. Мы много говорили о Боге. Потом они спросили меня, в какой камере я сидел, с кем сидел и почему переведен. Я сказал, что был скандал и подробно рассказал о Валентине, не называя пока его имени. Сказал просто, что там был провокатор. Тогда Николай спросил:

- А какой он из себя?

Я описал внешность провокатора:

- Он немного ниже среднего роста, на правом плече наколка: сатана с рогами сидит на месяце и играет на гитаре.

- Шофер? - спросил Николай.

162 - Да, шофер, - подтвердил я.

- Год тому назад я сидел с ним вместе. И он вам говорил, что вез краденое железо? - воскликнул Николай.

- Да, по его словам, вез железо.

- Да это же Валентин! - Николай от волнения вскочил с кровати и стал бегать по камере.

Так я узнал, что Валентин не только в моей камере предавал заключенных...

- Он и нам показался подозрительным, и при нем мы старались больше молчать. - пояснил Николай.

В камере М2 37 я как бы отдыхал от перенесенных волнений и провокаций, Здесь я написал несколько стихотворений. Одно из них, под названием "Вера", я посвятил Геннадию Константиновичу Крючкову.

ВЕРА Через шторм проводит корабли,
Караваны движет по пустыне,
Увлекает пленников земли
К отдаленным звездам в небе синем.
Без нее нет дружбы, нет любви,
Без нее вся жизнь в тумане сером,
Но ее ты все-таки зови
Просто человеческою верой!
Лишь когда божественным лучом
Твою ДУШУ небо посетило.
Вера вспыхнет радостным огнем,
Как любви гигантское светило.
163 Зазвучит набатом в тишине,
Под напором бури не согнется:
Ведь она в моей родной стране
Верою евангельской зовется!
Эта вера горы низведет,
Повергая в грозную пучину,
И на небо с радостью взойдет
В торжество возлюбленного Сына.
Тьма неверья в панике бежит,
Бог ломает намеренья гордых...
И горит, бессмертием горит
Вера, воскрешающая мертвых!
Второе стихотворение я написал своим детям.

Оба стихотворения были переданы моей семье из Киевской тюрьмы уже после суда, в начале 1975 года.

Дети, дети мои! Снова годы разлуки.
Через стены тюрьмы вижу ваши глаза.
Ваши милые лица и нежные руки,
И дрожит на реснице слеза...
Чем утешу я вас в час коротких свиданий?
Расскажу ль. как и я в шесть мальчишеских лет
Расставался с отцом, подавляя рыданья,
А потом лишь годами смотрел на портрет...
И еще расскажу, что среди испытаний
Полюбил я всем сердцем обширный наш край:
Разноцветную гамму полярных сияний
И родной Украины задумчивый гай.
И особо скажу, как люблю Иисуса,
Свою веру в Него больше жизни храня!
В казематах тюрьмы вдохновенно молюсь я,
Вторят мне небеса, ожидая меня!
Дети, дети мои! Вам завет оставляю:
Вера, правда, любовь - в этом смысл бытия!
Жизнь пройти со Христом всей душою желаю,
А затем небеса, голубые края!

20 июня 1974 года, после долгого перерыва, меня вызвали к следователю. И когда конвой завел меня в кабинет, то там сидел не следователь прокуратуры, а опять же майор КГБ Фесуненко. Это была моя четвертая и последняя встреча с майором. Две недели тому назад я пережил острый конфликт с провокатором Валентином, сотрудником КГБ. и вот снова встреча с КГБ... Майор был приветлив, даже ласков. Он был в темно-синем костюме, а голубой галстук, белоснежный воротничок рубахи и манжеты придавали ему праздничный, веселый вид. Круглое, полное лицо и гладко зачесанные волосы излучали радушие и полное довольство жизнью. Он даже привстал из-за стола, когда конвой ввел меня в кабинет. Жестом руки он предложил мне сесть.

- Как ваше здоровье? Как настроение? - были первые слова, обращенные ко мне. - Мы понимаем, что вам трудно: тюрьма, тесная камера, грубые люди... Вы - секретарь Совета Церквей ЕХБ, вам бы сидеть за большим столом в хорошем кабинете с хорошо подобранной христианской библиотекой и в удобном кресле работать, работать... А вы здесь, в тюрьме, и даже в этом кабинете сидите на грубом стуле, прибитом, к тому же, гвоздями к полу. Мы готовы вам помочь...

Я остановил поток его сладкой речи:

- Гражданин майор, к чему все эти слова?! Здесь, в кабинете, вы говорите одно, а в камере со мной держите провокатора?! Как это сопоставить?

Фесуненко делает вид, что не понимает меня. Он спрашивает угодливым голосом - Что вы имеете в виду?

- Вы хорошо знаете, о чем речь. Два месяца вы держали в одной камере со мной своего сотрудника, Валентина Зборовского, своего агента.

- Этого не может быть! Какого агента?! Что за Валентин?

О чем вы говорите? - пытается возмутиться майор Фесуненко.

Я ответил:

- Ваш работник КГБ содержался в одной со мной камере под видом заключенного. Это более, чем низко! Через него вы пытались организовать против меня провокацию с секретными документами, выяснить мои контакты с верующими в разных частях страны.

Фесуненко побагровел:

- Не смейте так говорить! Вы порочите светлое знамя чекистов! Оно обильно полито кровью наших героев-мучеников.

Не смейте так говорить!

Я возразил:

- А чей же человек Валентин Зборовский? Что он провокатор, в этом нет сомнения. Его разоблачил не только я один, но и вся наша камера. Это ваш агент, и ваши действия незаконны. Это провокация и тюремный терроризм!

Фесуненко выскочил из-за стола:

- Сейчас мы все выясним. Посидите здесь!

Майор выбежал из кабинета, оставив даже на столе свой открытый портфель с какими-то бумагами. Минут двадцать он где-то бегал, потом прибежал запыхавшийся и проговорил:

- Неудачный сегодня день; никого в тюрьме нет, ни начальника тюрьмы, ни работников оперативного отдела, никого? Только дежурный офицер здесь, но он не в курсе. Но заверяю вас. что Валентин не наш работник.

166 Я спросил:

- А чей?

Майор ответил:

- Знаете, это все прокуратура, милиция... Они грубо работают. Это они могут подсаживать так называемых "наседок". Но органы КГБ так не работают! Мы работаем культурно и законно... Зачем нам эти провокаторы? Да и что от вас нового узнаешь? Разве мы не знаем, что вы не скажете, - и он выразительно посмотрел на меня, - где ваш Крючков находится? Зачем же нам держать в одной с вами камере сотрудника КГБ? Это, возможно" работа милиции, они посадили к вам в камеру своего человека. Так что успокойтесь, органы КГБ совершенно к этому не причастны.

- Вы меня не старайтесь переубедить. Это ваша работа! - повторил я.

После этого Фесуненко вспылил:

- Не хотите по добру с нами беседовать, не нужно! Выбирайте между годом условного осуждения за то, что не работали на производстве, и пятью годами лагерей, плюс пять лет ссылки!

Взгляд майора стал суровым... Я отрицательно покачал головой. Фесуненко дважды сильно стукнул по столу.

- Вы еще не знаете, что такое Советская власть! Советская власть крепка! Она пятьдесят семь лет существует! Она раздавила всех врагов! Вы еще почувствуете на себе, что такое наша власть.

Майор так и не отнял кулака от стола. Он злобно смотрел на меня. Я же чувствовал себя необычайно спокойно. Страха не было, не было и волнения. И я тихо сказал, глядя в глаза майору:

- Вот и хорошо, что вы заговорили своим языком, методом кулака. Это ваш стиль, без притворства и без лести.

Майор Фесуненко медленно убрал свою руку со стола и, выпрямившись, опустил ее вниз. Наступила пауза. А я продолжал:

- Евангельско-баптистское братство существует в нашей стране с 1867 года. Сорок лет царская власть преследовала нас, но Евангельские христиане-баптисты в продолжение этого периода своего существования, в период гонений, имели свой независимый союз в России, своих миссионеров, свои журналы, свои церкви. Сегодня вы, начиная с 1929 года, идете более жестким путем агрессивной войны против Евангельских христиан-баптистов. Наше братство живет в условиях постоянных гонений и, я должен сказать, весьма успешно трудится... Вы, органы власти, не хотите идти по пути разумного урегулирования отношений между церковью и государством, и это не наша вина...

Фесуненко торопливо записывал в свой блокнот мои последние фразы. Затем я спросил:

- Какое отношение имеет КГБ к религии, к церкви? Ваши функции - охранять безопасность страны. Но верующие?

Но религия? Это ведь не ваши функции! Причем здесь КГБ?

Почему вы, органы КГБ, ведете борьбу против Библии, против верующих?

Майор помолчал немного, а затем медленно и авторитетно заявил:

- Выслушайте меня внимательно! Я, представитель Комитета Государственной Безопасности, официально заявляю вам, запомните это хорошо: мы никогда не позволим втягивать детей в религию. Не трогайте детей, не забивайте им головы каким-то несуществующим Богом! Дети наши, они принадлежат нашему атеистическому обществу. Перестаньте мечтать о евангелиэации, о проповеди на площадях и на улицах. Довольно витать в облаках, опускайтесь на землю! Начинайте реально мыслить. Верьте себе в вашего Бога, молитесь сами, сколько хотите, но не пытайтесь оживить религию и укрепить ее позиции в нашей стране. Это на Западе, в Америке, много всяких миссий и организаций по пропаганде религии. У нас это не пойдет! Будьте разумны присмотритесь, прислушайтесь к вашим старшим братьям-баптистам из ВСЕХБ. Поучитесь у них мудрости. Перестраивайтесь! Я говорю это вам, как секретарю Совета Церквей ЕХБ. Подобное мы говорим и другим членам Совета Церквей, и есть среди вас те, кто уже прозрели... И еще два важных вопроса: вы должны закрыть ваш Совет родственников, сделайте это лучше сами, своими руками. Мы не потерпим в нашей стране этот, так называемый, баптистский Совет родственников узников! У нас нет узников, осужденных за веру, есть только осужденные за нарушение советских законов. Совет родственников занимается клеветой: у нас в стране нет гонений на религию и церковь. Ваша мать уже была за это наказана, отбыла 3 года заключения. Если будет продолжать, снова пойдет в лагерь - передайте ей это, когда будете на свидании. И второе - Совет Церквей должен также ликвидировать свои тайные типографии. Это неслыханное дело: христианское издательство в атеистической стране! Вот минимум наших требований! А потом будем говорить о легализации Совета Церквей.

Затем Фесуненко встал из-за стола и улыбаясь, подошел ко мне. Я тоже встал. Он стоял, раскачиваясь передо мной, и продолжал улыбаться. Что происходит? Майор вдруг стал снова таким приветливым, добрым и ласковым... Он протянул мне руку:

- Георгий Петрович! Давайте забудем прошлое, забудем наш спор? Если нужно будет, вызовите меня в любой день для делового разговора... - Рука его тянется ко мне и повисает в воздухе. Я, пряча свою руку за спину, говорю:

- Я не могу пожать вашу руку! Я не верю вам.

Я хотел добавить: "На ваших КГБистских руках кровь наших братьев и сестер по вере, замученных невинно!" Но не сказал этого. Возможно, смысл этой невысказанной фразы отразился у меня на лице. Моя правая рука также ясно об этом говорила: она была решительно закинута за спину, а левая опущена вниз. Майор покраснел, шея его побагровела.

Я видел его гневное лицо и остекленевшие глаза. Это был страшный взгляд, разъяренный, как бы из преисподней. Я молча, с помощью Господней, с трудом выдержал его, не отвел глаз в сторону. Наконец майор злобно заговорил: "Больше вы не увидите нас! Запомните, хорошенько запомните этот ваш жест. Но вы всю жизнь будете ощущать наше присутствие!" Потом Фесуненко вызвал конвой, и меня отвели в камеру, Больше я майора не видел, не встречал я и генерала КГБ. Но многие годы я очень явственно ощущал на себе жесткую руку КГБ, даже в далекой Якутии, в лагере. И не только я, но и моя семья в Киеве. Прийдя в камеру, я склонил колени и воззвал к Богу, Я понял, что приговор мне уже вынесен органами КГБ, хотя это было 20 июня 1974 года, т.е. за семь месяцев до судебного процесса надо мной. Но я никогда не жалел о моем категорическом отказе от контактов с ними. И доныне я благодарен Господу, что Он сохранил меня от самого малейшего компромисса с атеизмом. Мне дороги слова моего Господа: "... ибо идет князь мира сего, и во Мне не имеет ничего" (Иоанна 14:30). Провокация КГБ, включая конфликт в камере номер 68 с агентом КГБ Валентином, не прошли для меня даром. У меня начались осложнения с сердцем. Я ощущал постоянные боли в груди.

...Так в воспоминаниях я провел почти всю ночь в Новосибирском аэропорту. Я лежал неспокойно, ворочался с боку на бок. И каждый раз, меняя свое положение, я невольно видел недремлющее око полковника КГБ, молча наблюдавшего за мной. Только под утро я заснул. Спал я не долго, но крепким сном. Утром я проснулся от звука открываемой двери: кто-то пытался войти в кабинет начальника Новосибирского аэропорта. Возможно, это были сотрудники аэропорта или пассажиры, но при виде солдат они поспешно закрывали дверь. И так повторялось несколько раз. Лейтенант уже спал на диване, а солдаты сидели у двери. Полковник в той же позе сидел за столом.

- Ну. как отдыхалось? - спросил меня полковник.

- Спасибо, хорошо отдохнул, только долго не мог заснуть, - ответил я.

- Хотите в туалет? - снова спрашивает полковник.

- Да, не мешало бы умыться.

- Пошли!

И полковник с двумя солдатами повели меня в туалет, а лейтенант остался в кабинете. Когда мы вернулись, вышел лейтенант. Вскоре он принес бутерброды и чай. Мы позавтракали. Я себя чувствовал хорошо и благодарил Бога за отдых и пищу. В девять часов утра мы уже были в пути, на другом самолете. Самолет был только наполовину заполнен пассажирами. Полковник отсыпался в самолете после бессонной ночи. Самолет летел на Москву.

МОСКВА, ЛЕФОРТОВО

В Москве нас уже ждал "воронок". Куда-то долго едем. Останавливаемся. Наконец, длительная остановка. Конвой открывает дверь "воронка". Меня выводят. Тюремный двор. Пока не могу определить, что за тюрьма. Ведут по тюремному коридору. Мой конвой и полковник исчезают... Дальше меня сопровождают двое незнакомых офицеров. Мой мешок у меня в руках. В тюремных переходах что-то знакомое. Неужели Лефортово, главная тюрьма КГБ?! Вот так сюрприз! Меня заводят в одно из помещений:

длинный деревянный стол посредине. Узнаю помещение для обыска. Очень знакомое место. Кладу свой мешок на стол. Заходят двое прапорщиков. Начинается обыск (или "шмон" по-лагерному). Спрашиваю у прапорщиков: "Это Лефортово?" Молчат.

"Что за секретность?" - думаю. Вдруг заходит подполковник.

Я помню его фамилию: Степанов. Двенадцать лет тому назад он был заместителем начальника следственного изолятора КГБ при Совете Министров СССР, так официально именуется Лефортовская тюрьма. Тогда он был в чине майора.

- С прибытием, Винс! Снова к нам? - бодрым голосом приветствует меня подполковник.

- Здравствуйте, гражданин начальник! Ваша фамилия Степанов, если я не ошибаюсь? - отвечаю я.

- О, какая хорошая у вас память!

- Да и у вас - отличная! Двенадцать лет прошло, как я был здесь. Тогда вы были в звании майора. Вы что, помните всех заключенных, которые побывали в вашем учреждении? - уточняю я.

- Приходится! Такова служба, - скромничает Степанов.

- Гражданин начальник! А что за причина моего этапирования из якутского лагеря к вам? - я пытаюсь выяснить, что же происходит.

- Этого я не знаю! - Степанов разводит руками. - Я вас не вызывал. Кто вызывал, тот и объяснит вам причину. Наше учреждение - это сейф, куда помещают на время определенных лиц. и мы обязаны хранить их здесь, обеспечить постелью, питанием, медицинским обслуживанием, книгами из нашей библиотеки... - развивал свою любимую тему Степанов. Это я уже слышал от него раньше, в 1966 году.

- В общем, цель вашего учреждения - создать "комфорт" для заключенного, - попытался я подытожить речь Степанова.

- По сравнению с другими тюрьмами, да, конечно, комфорт! - серьезно ответил Степанов.

А затем он спросил:

- Ну, как за двенадцать лет изменились ваши взгляды? Как вопрос с вашей верой? Неужели жизнь вас ничему доброму не научила? Все тюрьмы, да тюрьмы, лагеря, да лагеря... Неужели не надоело?!

- Нет, гражданин начальник. Мои взгляды на основные вопросы жизни не изменились. А вера в Бога даже укрепилась и мне помогли в этом вы!

- Как это я ? - удивился Степанов.

- Тюрьма и лагерь - большая воспитательная школа Для верующего. Эта школа испытания, проверки и укрепления нашей веры, - пояснил я.

Прапорщики закончили просмотр вещей из мешка, моей телогрейки, офицерской шапки, которую они с недоумением перебирали в руках. Подполковник Степанов вышел. Прапорщики произвели также обыск одежды и обуви лично на мне.

Мой мешок с вещами они забрали в каптерку, а мне принесли квитанцию. Потом повели в душ, а после него в камеру. В камеру мне разрешили взять с собой только очки, зубную щетку, порошок и кусочек мыла. Я был в камере один. Рассчитана она была на одного, двух человек. Тут же и туалет, и кран с водой.

"Итак, Лефортово! Что же произошло? Почему меня так внезапно и срочно доставили из Якутии в следственный изолятор КГБ: Неужели предстоит новое следствие? Неужели брат Крючков арестован и тоже находится здесь?! Может быть, сейчас КГБ готовит судебный процесс над Советом Церквей ЕХБ?" - Такие мысли проносились в голове. Как узнать? Я ожидал вызова к следователю каждую минуту, но проходили часы и дни в полном безмолвии. Только три раза в день открывалась "кормушка", когда приносили завтрак, обед, ужин, да один раз в день водили на прогулку в прогулочный дворик на один час. А все остальное время - одиночная камера и гробовая тишина. Действительно, "сейф", как говорит подполковник Степанов. Да, КГБ не оставляет меня в покое... Я нахожусь в следственном изоляторе КГБ при Совете Министров СССР, так официально зафиксировано на тюремной инструкции, висящей на стене камеры.

Во время этапа из Якутска в Москву я тоже находился под опекой КГБ. Лейтенант - официально начальник конвоя, - а фактически, начальником был полковник КГБ, лицо в гражданском. Так было и в Киевской тюрьме в 1974 году. Я находился в тюрьме, в следственном изоляторе МВД. Следствие официально проводила прокуратура Киева, но фактически, следствие вело КГБ. Фесуненко заранее, задолго до судебного разбирательства, объявил мне судебный приговор: 5 лет лагерей и 5 лет ссылки.

Хожу по маленькой камере в Лефортово и вспоминаю следствие в Киевской Лукьяновской тюрьме. В конце июня 1974 года меня вызвали на допрос. В то время я содержался в камере No 37 на втором этаже следственного корпуса на Лукьяновке. Когда меня ввели в кабинет следователя, я увидел за столом невысокого человека в темно-зеленом пиджаке. Крупноголовый, большеротый. "Давайте познакомимся. Моя фамилия Бех, следователь городской прокуратуры. Я буду вести ваше следствие". Я удивился. В начале апреля меня вызывал на допрос следователь Власюк. Почему же теперь новый следователь?

- А где же Власюк, что с ним? - спрашиваю.

- Власюк не будет вести ваше дело, - пояснил Бех. - Я буду вести его. Кстати, я уже знаком с вашей семьей. В 1970 году я вел дело вашей матери Лидии Михайловны. У нас с ней были очень добрые отношения. Зимой было очень холодно, мы выбирали с ней кабинет потеплее, где бы она могла себя получше чувствовать. Надеюсь, что и с вами у нас будут такие же добрые отношения. "Конечно, - заметил я, - вы из самых добрых побуждений фальсифицировали дело моей мамы, и она три года пробыла в лагерях, вернулась еле живой. Это было ваше доброе отношение. И сейчас мама в тяжелом состоянии, ее здоровье подорвано в лагере".

Бех промолчал. Таким было начало нашего первого разговора. Затем я спросил следователя, за кем я числюсь: за прокуратурой или за КГБ? Бех ответил, что за прокуратурой. "А почему два месяца меня допрашивали работники КГБ, а не следователь прокуратуры?!" Бех сделал вид, что он об этом ничего не знает. Он сказал, что ему только вчера поручили мое дело. "А известно ли вам, что со мной в одной камере находился провокатор, работник КГБ?!" Бех отрицательно покачал головой. Тогда я сказал: "Я должен сделать заявление. Прошу вас внести в протокол, что два месяца со мной в камере номер 68 Киевской тюрьмы под видом заключенного содержался агент-провокатор. сотрудник КГБ Валентин Иванович Зборовский". Я попросил бумагу, записал это в протоколе, поставил свою подпись и отдал Беху. На этом. собственно, и закончилась наша первая встреча со следователем Бехом.

Через несколько дней Бех опять меня вызвал. "Я справлялся у администрации тюрьмы, и мне сказали, что Валентина Зборовского у них сейчас нет, но что раньше он действительно находился в Киевской тюрьме. Но сидел ли он вместе с вами в одной камере, администрация затрудняется дать ответ, т.к. у них не сохраняются старые записи: кто с кем сидит и где - в какой камере". Это была явная ложь. Администрация тюрьмы тщательно подбирает состав заключенных в каждой камере, особенно в спецкамерах. А когда я в последующих вызовах к следователю продолжал настаивать на расследовании истории с Валентином, администрация тюрьмы дала письменный ответ, который был приобщен к моему делу, и я был ознакомлен с ним.

В нем сообщалось, что Валентин Зборовский содержался со мной в одной камере, и что я пытался завербовать его в свою веру, и что на этой почве в камере были ссоры. Так документально КГБ и администрация тюрьмы пытались скрыть вопиющее беззаконие, факт провокаций и психического терроризма в следственном изоляторе.

Во время допросов я, в основном, молчал, не отвечал на вопросы. Однажды во время допроса Бех сказал:

- Вообще-то, не имеет значения, будете вы отвечать на мои вопросы или нет. Вы - секретарь Совета Церквей ЕХБ.

Затем он уточнил:

- Вы не отрицаете, что являетесь секретарем Совета Церквей ЕХБ?

Я ответил:

- Нет, не отрицаю.

Тогда Бех объявил:

- Этого достаточно, чтобы вас предать суду, т.к. Совет Церквей ЕХБ не признан советской властью, и за все действия Совета церквей ЕХБ и действия всех незарегистрированных баптистов во всей стране, поддерживающих Совет Церквей ЕХБ, вы лично несете судебную ответственность!

В начале сентября я был доставлен под конвоем в прокуратуру Днепропетровского района города Киева. Там, на первом этаже четырехэтажного здания, расположен официальный кабинет следователя Беха. В кабинете Беха было собрано большое количество религиозной литературы, конфискованной у евангельских христиан-баптистов за последние годы на Украине, сотни самых разнообразных книг и брошюр различных наименований. Все эти книги и брошюры были приобщены к моему делу, это были чисто религиозные книги. Многие из них были выпущены нашими верующими самым простым гектографическим способом, а также типографской печатью нашим издательством "Христианин". Это были сборники христианских гимнов с нотами и без нот, Евангелия, брошюры о евангелизации, проповеди Сперджена, журналы "Вестник Истины".

"Братские листки" Совета Церквей ЕХБ, "Бюллетени" Совета родственников узников евангельских христиан-баптистов, несколько десятков кассет с проповедями и песнями. Среди них была и запись моей проповеди, произнесенной 24 августа 1969 года на свадьбе членов Киевской церкви Василия и Веры Шупортяк. Мою проповедь о верности Господу следователь Бех квалифицировал, как призыв к нарушению советских законов о религии.

В самом начале, когда меня ввели в кабинет, следователь Бех сказал, что я имею право ознакомиться со всей литературой и кассетами, так как они фигурируют в моем деле, как вещественные доказательства "преступной" деятельности Совета Церквей ЕХБ, а следовательно, и моей "вины" как секретаря Церквей ЕХБ.

- Сколько вам нужно времени для ознакомления?

Я ответил:

- Дней шесть-семь.

Бех возразил:

- Только один день, сегодня.

Тогда я попросил разрешить мне сначала прослушать кассету с моей проповедью на свадьбе Шупортяк, так как прошло уже пять лет со дня упомянутой свадьбы, и я забыл подробное содержание моей проповеди. Я хотел сам лично проверить, моя ли это проповедь и есть ли в ней что-либо преступное. В кабинете, кроме меня и Беха, находились два милиционера. Принесли магнитофон и включили. Полилась задушевная украинская мелодия. Струнный оркестр исполнял христианский гимн. Затем была проповедь киевского брата Величко Н.К., а потом и моя проповедь. В основу моей проповеди был положен стих из Евангелия от Иоанна: "Я пришел для того, чтоб имели жизнь и имели с избытком" (Иоанна 10:

10). Христос дарует верующему истинный смысл жизни, настоящее счастье. Это жизнь кротости, любви и смирения, и в то же время мужества и верности Богу в испытаниях за веру.

И все это Христос дарует нам без ограничений, с избытком.

Около часа звучало это необычное собрание в кабинете следователя. Милиционеры слушали с большим интересом. Когда магнитофон выключили, я спросил Беха:

- Так что же криминальное в моей проповеди? Ведь это чисто духовная проповедь!

- Суд разберется, - ушел от ответа Бех.

Я просмотрел несколько брошюр, перепечатанных из старых изданий. Одна из них была брошюра моего дедушки Якова Яковлевича Винса,- многолетнего труженика на ниве Евангельской в России, на Украине, в Сибири, в Канаде и в Соединенных Штатах Америки. Название брошюры "Наши баптистские принципы", в которой разъяснялись основные принципы христиан-баптистов. Она была издана на русском языке в 1922 году в Китае. С глубоким волнением читал я как бы духовное завещание моего дедушки о верности Господу. Имея право на подготовку к суду, я выписал из брошюры дедушки одно из высказываний:

"Истину Божью можно бичевать и распинать. Но ее невозможно уничтожить. Ничто не может помешать ей вновь воскреснуть и восторжествовать над всеми лжеучениями и заблуждениями человеческими. Ибо она покоится на непреложном факте смерти и воскресения Иисуса Христа и Божьего всемогущества!" На одном из допросов Бех предъявил мне изъятый у меня групповой снимок 1927 года братьев-служителей Союза баптистов СССР и записал вопрос ь протокол: "Где вы взяли снимок уголовных преступников - Одинцова и других?" Я пояснил, что Одинцов - Председатель Федеративного Союза баптистов СССР, и что почти все руководящие служители Союза баптистов были арестованы в период 1929-1940 гг. и умерли в тюрьмах и лагерях, а затем, после смерти Сталина, были посмертно реабилитированы.

Затем Бех показал мне мою машинописную рукопись по истории христиан-баптистов СССР, изъятую у меня при аресте в Новосибирске, и прочитал: "Начиная с 30-х годов шла усиленная обработка видных работников религиозных объединений органами КГБ и продвижение отступников на руководящие посты с целью разложения Церкви изнутри".

- Кто вербовал?

- НКВД т.е. КГБ! - ответил я.

- А вы это докажете? - снова вопрос Беха.

- Есть письмо Одинцова из лагеря. Он там подробно пишет об этом.

Бех не стал этого записывать в протокол. В конце сентября следствие было закончено. За весь период следствия, т.е.

с конца июня и до конца сентября, следователь Бех шесть раз вызывал меня на допросы. Его интересовала жизнь Церкви, местонахождение Совета Церквей ЕХБ, его служителей и особенно Председателя Совета Церквей Крючкова Г.К., а также работа издательства "Христианин".

- Где находится Геннадий Крючков?! - спрашивал Бех.

- Странный вопрос. Вы преследуете невинных людей, и я должен помогать вам в этом? - отклонял я вопросы следователя.

Бех торопливо бегал мелкими шажками по кабинету, не возражал, но через минуту опять настаивал: "Ну, скажите только одно, это совсем не относится к следствию, просто лично для меня: Крючков передвигается по стране, как, например, вы передвигались, или всегда находится на одном месте?" Я молчал...

А Бех торопливо продолжал: "Скажите только, ездит он или не ездит?!" Я по-прежнему молчал. Следователь, маленький человечек, внешне вежливый, мелкими шажками подбегал ко мне:

"Георгий Петрович! Только одно слово: Крючков всегда живет на одном месте?" Его нагловатые глазки прямо впивались в меня. "Перестаньте задавать провокационные вопросы, - отвечал я на его домогания. - Церковь отделена от государства по вашим законам. А по Евангелию - кесарево - кесарю, а Божье - Богу. Где Крючков, где канцелярия Совета Церквей ЕХБ это церковный вопрос!" ...С тех пор прошло четыре года. И вот снова следственный изолятор, но не Киева, а Москвы - Лефортово. Неужели снова следствие над Советом Церквей ЕХБ? А что, если брат Крючков арестован и содержится здесь, в Лефортово, в одной из камер? Какая-то неопределенность, тайна.

Четыре дня я провел в одиночке. На пятый день моего пребывания в Лефортово, в конце ноября 1978 года, меня перевели в другую камеру. Там уже был человек в зэковской форме, стриженый, лет тридцати пяти. Он приветливо подал мне руку и назвал себя: "Владимир, из саратовского лагеря усиленного режима, нахожусь на переследствии. Проходите, располагайтесь! Не удивляйтесь ничему, потом все объясню".

А удивляться было чему... Я сказал, кто я и откуда, присел на свободную койку и стал внимательно рассматривать камеру. На маленьком деревянном столике, придвинутом к стене, были разложены книги на английском языке. Их было больше десятка, среди них словарь Романова - русско-английский и англо-русский. Английские книги были в ярких обложках, с цветными рисунками. Книги были светского содержания, как я выяснил позже. Но это не все. На двух деревянных полочках для продуктов, вмонтированных в стены над кроватями, стояли большие заграничные коробки из-под конфет, печенья и т.п. На коробках - яркие рекламные рисунки всяких кондитерских изделий. Все надписи на английском языке. Коробок было больше двадцати. И все - пустые. Все это выглядело более, чем странно... На полке также лежали с десяток крепких больших луковиц, и целая пайка русского черного хлеба.

Я посмотрел на них с интересом. "Хотите? - перехватил мой взгляд Владимир. - Вы с Севера, и я понимаю, как вы соскучились по овощам и витаминам! Берите, сколько хотите". Я поблагодарил и взял луковицу и хлеб. Действительно, соскучился! Я ел и не переставал удивленно размышлять: "Что же это все-таки происходит? Что за странная камера? К чему эта бутафория? Какая-то выставка американских красочных книг и реклама американских кондитерских изделий, вернее упаковок этих изделий? Что за этим стоит?!

Владимир, видимо, ожидал, что я начну расспрашивать его об этом, но я молчал, наслаждаясь луковицей и московским черным хлебом, "черняшкой". как его ласково называют заключенные. Не дождавшись от меня вопроса, Владимир сам начал как-то нескладно объяснять: "Я уже здесь полгода, и вот накопилось от передач, - он указал на пустые коробки. - Моя мама работает в "Интуристе" и, вот, достала все это и передала мне в передачах, и книги тоже разрешили передать.

А вы владеете английским языком: говорите, читаете, пишете?" И тут я понял: да это же проверка моего знания английского языка! Интересно! Но что же дальше, за этим?

Я взял в руки словарь Романова. Я видел его впервые:

небольшого карманного формата, в обложке красного цвета, содержит 35 тысяч слов, В заглавии подчеркивается: "с учетом американского правописания и произношения". Значит, американский английский язык, американские коробки из-под кондитерских изделий, американские книги на столе... Америка! Это американская выставка в Лефортовской тюрьме, в камере. И ради этого меня привезли из Якутии?! Странно, но возможно органы КГБ начали какую-то крупную игру? А может быть, эта выставка не для меня одного? Может, и других так проверяют? Тогда кто же этот Владимир? Заключенный? Или это его работа, специальность? "Берите, читайте книги, это не опасно!" - приглашает Владимир. Но я уже положил словарь Романова на место, а других книг не трогаю.

Хорошо, если Владимиру разрешают иметь в камере английские книги, то почему бы мне не попросить русское Евангелие?

Стучу в "кормушку". Охранник открывает:

- Что вы хотите?

- Ручку и бумагу для заявления, - прошу я.

- Письменные принадлежности выдаются только утром, сразу же после подъема. А сейчас послеобеденное время. Завтра получите, - отказал охранник.

И кормушка с шумом захлопывается. "Ничего, подождем до завтра", - решаю про себя.

- Вы чем-то недовольны? Будете жаловаться? - с тревогой спрашивает меня Владимир.

- Нет, я буду просить разрешения пользоваться Евангелием, - ответил я.

- А где они возьмут для вас Евангелие?

- У меня есть Евангелие с собой, в моих вещах.

На следующий день я получил бумагу и ручку, и написал заявление на имя начальника следственного изолятора о Евангелии. Дня через два мне принесли Евангелие, и я смог целыми днями его читать. Слава Господу! А к американским книгам я даже не притронулся. Интересно, что и Владимир тоже их не трогал. Возможно, что он и не знал английского. Все это выглядело очень странно... Каждый день Владимир начинал разговор об Америке: как там хорошо, какая там необыкновенная свобода, как много там верующих и их никто не преследует. Однажды он меня спросил:

- Несколько лет тому назад в "Литературной газете" была помещена большая статья под названием "Кого защищают американские конгрессмены?" Я ее читал и запомнил. Это о вас статья?

- Да. эта статья обо мне, - ответил я.

- И как вы на нее отреагировали? - поинтересовался Владимир.

- Никак! - отвечаю.

- Напрасно! Вы же можете очень легко уехать на Запад. продолжал Владимир.

- Но я же заключенный. Я еще не закончил свой пятилетний срок в лагере, а впереди еще пять лет ссылки.

- Это все пустяки, - оживился Владимир. - Неужели вы не понимаете, что ваш вопрос решается на уровне Андропова (Андропов тогда, в 1978 г. был председателем КГБ) или даже выше?! Власти не знают, что с вами делать. Они ищут выход. А тут еще американцы подключились к этому. Напишите заявление о выезде за границу на имя Брежнева!

Мне все стало ясно: я не должен писать никаких заявлений!

Я пояснил Владимиру: - Мне не нужна заграница. Осталось четыре месяца до конца лагерного срока, а затем ссылка. Ссылка - это не лагерь, там легче.

- Напрасно! Для вас именно сейчас есть уникальная возможность уехать в Америку. Может быть, даже прямо из Лефортово: через день, через два! Вас не случайно сюда так срочно доставили из Якутии самолетом, - настаивал Владимир.

- Владимир! Прошу вас, давайте оставим эту тему, - попросил я. Владимир умолкал, а я все читал Евангелие. Так прошло несколько недель. Перед Рождеством мне принесли целую пачку писем, около сорока. Письма были от семьи, от друзей по вере. Они были адресованы в Табагу и оттуда пересланы в Лефортово. Это была большая радость, ободрение и утешение. Но из писем родных я понял, что они ничего не знают, что я в Москве и что со мной. А коробки из-под американских кондитерских изделий все так и стояли на полках, а книги на английском - на столике. Ни одного раза Владимир к ним не прикоснулся. Несколько раз он пытался продолжить разговор о Америке. Он даже вспомнил, что мой отец был американским миссионером и что вполне естественно, если я уеду с моей семьей в ту страну, где жил и трудился мой отец...

Но я молчал.

Примерно 20 декабря меня перевели в другую камеру. Там уже было два человека, я стал третьим. Было довольно тесно, но эти двое обрадовались новому свежему человеку. В этой камере уже не было никаких выставок. Начались расспросы: кто. откуда и т.д. Они рассказали о себе. Они оба - москвичи. Один, лет тридцати, работал переводчиком при Интуристе: встречал и сопровождал деловых людей (бизнесменов), говорящих по-немецки, а иногда был просто гидом для обычных туристов. Сын дипломата, он родился в Австрии, в Вене.

Там же прошло и его детство. Он закончил Московский университет, прекрасно говорит по-немецки. Изучал он также и французский. Хорошо знает оба языка, очень образован и культурен. Арестовали его за какие-то нелегальные валютные дела. Конкретно не говорит, за какие. Да мне и не нужно.

Второй, лет шестидесяти, арестован за нелегальную торговлю бриллиантами. Следствие у них уже закончено, и они ожидают суда. Я спрашиваю: "А почему именно Комитет занимается вами, а не просто московская прокуратура?" Объясняют, что очень крупные суммы им инкриминируют. Поэтому дело ведет КГБ и содержит в своей следственной тюрьме. Спрашиваю еще: "А у вас одно дело?" Оказывается, нет. дела разные. Ничего общего у них нет. кроме этой камеры. Я немного рассказываю о себе. Оба они очень интересуются лагерем.

жизнью в лагере, бытом, отношениями между заключенными, взаимоотношениями с начальством. Детально расспрашивают о возможности досрочного освобождения: какие правда существуют на этот счет и как они практически осуществляются.

Охотно объясняю. Читаю им Евангелие, свидетельствую о Христе. Они вежливо слушают, но не интересуются.

До ареста оба жили на широкую ногу, особенно пожилой:

часто летал из Москвы в Крым или на черноморское побережье Кавказа на один день, чтобы только пару часов позагорать и искупаться в море. Оба прекрасно знают все московские рестораны, испробовали самые изысканные блюда, которые там готовят, и все марки вин, как отечественных, так и заграничных. Целыми днями вспоминают. как и что ели и пили, с какими "красавицами" время проводили. Между собой обсуждают преимущества блондинок и брюнеток. Весь их интерес: "красивая" жизнь, деньги, золото, драгоценности. Богатство их бог... Оба женаты. У молодого - красавица-жена, которую, по его словам, он очень любит, и очаровательная трехлетняя дочка. У пожилого - жена, взрослые дети и внуки.

Рассказывает, как он любит внучат и какие делал им подарки.

Конечно, присутствуя при их откровенных разговорах, мне было непонятно, как их привязанность к своим семьям совмещается с грязной аморальной жизнью. Но когда я попытался сказать о чистоте и высоких моральных принципах евангельской истины, пожилой стал громко смеяться, сказал: "Ваши взгляды - на уровне семнадцатилетней воспитанницы института благородных девиц прошлого века!" Конечно, очутившись в Лефортово, они сильно переживают, но не о прошлой грязной греховной жизни и совершенно не осуждают себя за разгул. Они только горюют, что попались и теперь под судом. Пожилой, как бы утешая себя, говорит: "Мне шестьдесят лет. Я очень хорошо пожил в свое удовольствие.

Просто шикарно! Это была красивейшая жизнь! Королевская! Я взял от жизни все, что можно!" Я смотрел на этого "короля", с аппетитом хлебавшего тюремную баланду с черным хлебом и с нетерпением ждущего кашу на обед раз в неделю (заключенные ее очень любят), заросшего щетиной (бреют тоже раз в неделю) и думал: "Бедный ты человек! Прожил жизнь, а так и не понял, что истинные духовные ценности только в Боге, а не в бриллиантах..." Пожилой спрашивает меня:

- А вы разбираетесь в драгоценных камнях? Это целая наука! Каждый драгоценный камень имеет не только имя. название. но и приносит человеку определенный успех: в торговле, в военном деле, в дружбе, в женщинах, в богатстве, в долголетии. - И он перечислил камни и их достоинства.

- У вас были когда-нибудь драгоценные камни? - снова обращается он ко мне.

- У меня и сейчас есть! - отвечаю я.

- Где, дома?

- Нет, здесь! - отвечаю я.

- Здесь, в тюрьме, в ваших вещах, в каптерке? - удивляется пожилой.

- Нет, со мной. здесь, в камере.

Пожилой недоверчиво смотрит на меня, Я беру Евангелие и читаю из Первого Послания апостола Петра 2:3-7: "Ибо вы вкусили, что благ Господь. Приступая к нему, камню живому, человеками отверженному, но Богом избранному, драгоценному. И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. Ибо сказано в Писании:

"вот Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится". Итак, Он для вас, верующих, драгоценность, а для неверующих, камень, который отвергли, строители, но который сделался главою угла, камень претыкания и камень соблазна".

- Христос. Его святая Личность. Его учение - вот моя драгоценность! - в заключение говорю я.

- Что вы все - Христос, да Христос, Бог да Бог! А жизнь где? - недовольно ворчит пожилой.

- Жизнь во Христе! Знаете, что Христос сказал во время Своей земной жизни?

И снова открываю Евангелие и читаю: "Иисус сказал ему:

Я есмь истина и жизнь; никто не приходит к Отцу, как только через Меня" (Иоанна 14:6).

- Путь, истина и жизнь во Христе! Вот мои драгоценные камни!

Молодой слушал заинтересованно, а пожилой с ехидной насмешкой.

- Вы хоть раз в жизни подарили вашей жене драгоценный камешек? - спрашивает опять пожилой.

- Нет, никогда у меня не было бриллиантов, ни других драгоценных камней.

- Даже колечка с самым маленьким камешком не подарили?! - сокрушенно воскликнул пожилой. - Вы не любите вашу жену, она вам не дорога? - продолжает пожилой с пренебрежительной улыбкой.

- Очень люблю, очень ценю ее! Мы уже прожили 26 лет вместе. Бог даровал нам пятерых замечательных детей. Дети - это тоже драгоценные камни от Бога. И наша любовь большая драгоценность, дороже всех камешков. Мы поженились 26 лет тому назад, и наш союз сочетал Господь. Мы сохранили верность друг другу и Богу, Вот вы рассказывали о многих женщинах, с которыми весело проводили время. Но ведь вы женаты, у вас дети и внуки! Как же можно быть женатым, любить свою жену и иметь других женщин?

- А что, я монах? Живем один раз! - ответил пожилой.

- Разрешите, я вам прочту, как на это смотрит Слово Божие?

Я прочитал из Первого Послания апостола Павла к Коринфянам 6:9-10: "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники Царства Божия не наследуют".

- А что Сам Христос сказал? - И я прочитал из Евангелия от Матфея 5:27-28: "Вы слышали, что сказано древним:

"не прелюбодействуй". А я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем".

Прослушав, пожилой сказал:

- Эта книга не для нашего времени, не для XX века. Она устарела. Он демонстративно зевнул, лег на свою койку и отвернулся к стене.

Молодой попросил:

- Разрешите мне самому прочитать последнее, что вы читали.

Я раскрыл 5 главу Евангелия от Матфея и протянул ему:

- Прочтите всю 5 главу, а также 6 и 7. Здесь говорится не только об отношении к женщине, но и о многом другом. Никто из людей за всю историю человечества не предложил людям более высокой, более глубокой морали, чем Христос. Прочтите.

Молодой читал, пожилой лежал молча. Вечером пожилой спросил:

- А зачем вас привезли из Якутии в Москву?

- Пока не ясно... Я уже месяц в Лефортово, но никто меня не вызывал на беседу или допрос. Для меня это очень странно. Странной была и предыдущая камера, где меня продержали три недели.

Когда я рассказал об американской выставке в предыдущей камере, то оба моих сокамерника пришли в страшное возбуждение. И хотя это касалось меня, они с азартом стали обсуждать это странное приключение.

- Это просто фантастика! Чтобы в Лефортово, в камере, американские книги со словарем, да рекламные коробки американских продуктов? Это или какая-то провокация против вас, или приманка. Это неслыханно! Да кто примет здесь, в Лефортово, для передачи американские продукты?! - комментировали они американскую выставку.

- А что говорил вам тот человек, с которым вы там сидели. в той камере? - спросил пожилой.

- Он убеждал меня написать заявление на имя Брежнева о выезде за границу, - ответил я.

- Какой правильный совет он вам дал! Пишите, да поскорей. - возбужденно говорил пожилой.

- Я тоже так считаю, что вы должны просить о выезде! присоединился к нему молодой.

- Зачем мне писать? Россия - моя Родина! Здесь я прожил 50 лет моей жизни, - сказал я моим сокамерникам.

- Россия - для вас мачеха, а не Родина! - раздраженно воскликнул пожилой. - Что вы здесь видели хорошего? Жестокость, ненависть, преследование, тюрьмы... Разве это Родина? Не рассчитывайте, что в ссылке вам будет легче. Вам такую ссылку дадут, такое захолустье, что ни поездом, ни машиной, ни самолетом не доберешься, а только на оленях или на собаках!

Но я знал, что Россия - моя Родина. Здесь мои корни, мои истоки, здесь я познал истину Господню, здесь впервые назвал Иисуса моим Господом, Спасителем и Богом. Здесь я вступил с Ним в вечный завет через святое водное крещение. Здесь братство во Христе, такое родное и дорогое, с которым вместе я готов делить все радости и скорби на узком и тернистом пути следования за Господом. Но этого не скажешь в камере... Кто поймет тебя? Только Один Господь!

А молодой мой сокамерник добавил: "Сейчас очень благоприятное время для вас. спешите... В верхах, я так полагаю, сложилась подходящая обстановка для вашего освобождения не только из заключения, но и вообще от этой системы.

Пишите заявление на выезд! Не упустите этой возможности!

Может быть, через месяц будет поздно".

1 января 1979 года меня снова перевели в новую камеру.

Там уже был один заключенный, среднего роста, лет 35, стриженный. хотя в Лефортово не стригут волос. Он был в сильно потрепанном костюме, с синяками на лице.

- Фима меня зовут, - сразу представился он, как только меня ввели в камеру.

- Георгий, - назвал я себя.

- Откуда вы?

- Из лагеря. Я здесь с двадцатых чисел ноября прошлого года. Это уже четвертая камера со дня прибытия. Все жду вызова. Никто не вызывает. Очень странно, - кратко пояснил я о себе.

- А меня осудили на десять лет усиленного режима. Все финансы, деньги. Я во всем сознался, даже деньги вернул, а все равно осудили. Дома жена и двое детей. Как они будут жить без меня? Жена так неприспособлена к жизни, никогда не работала... 10 лет лагерей! Это катастрофа, конец жизни! Я несколько раз пытался повеситься здесь, в камере, на спинке кровати: рвал простыню, делал веревку... и в петлю. Вынимают из петли, следят... Был на экспертизе в психбольнице. Здоров, говорят. Но я все равно не буду жить, не хочу, убью себя! - говорил Фима.

Фима энергично ходил по камере и отчаянно жестикулировал, Я сразу же забыл о своих проблемах с американской выставкой. Передо мной был погибающий человек.

- Я несколько раз разбегался в этой камере и ударял себя головой в дверь. Но камера маленькая и расстояние недостаточное для хорошего разгона. Только синяков себе наделал, а голову не пробил! - продолжал жаловаться Фима.

- Фима, вы знаете, за что я в тюрьме? - обратился я к нему.

- Нет, вы мне еще не говорили.

- Я - верующий, Я верю в Живого и Истинного Бога Иисуса Христа! И за веру в Него и свидетельство о Нем я лишен свободы.

- Только за веру? Не за воровство, не за убийство или финансы?

- Нет, Фима. Только за веру! И не только я, но многие верующие, мои друзья, находятся сегодня в тюрьмах и лагерях.

- Я первый раз об этом слышу. И на сколько вас осудили?

- Я уже пробыл в заключении почти восемь лет. Впереди еще пять лет ссылки.

- А давно вы верующий?

- В семнадцать лет я вступил в завет с Господом. Сейчас мне пятьдесят. Уже тридцать три года я следую за моим Спасителем Иисусом Христом. Фима, Христос любит вас. Он страдал за нас на кресте: и за меня, и за вас! А дьявол хочет вас убить вашими же руками, и он внушает вам эти ужасные мысли о самоубийстве. Отбросьте эти негодные мысли! Вам всего 35 лет, вся жизнь впереди. Вы нужны вашей семье: жене, детям. Почему ваши дети должны стать сиротами?

Кому это нужно? Только дьяволу, врагу душ человеческих.

- Да, но десять лет в лагере?! Это вся жизнь! Это лучшие годы! Сейчас мне тридцать пять, а через 10 лет будет сорок пять. Это закат жизни, - в отчаянии говорил Фима.

- Сколько вы здесь сидите, в Лефортово?

- Уже год, да три месяца просидел в Бутырской тюрьме в самом начале после ареста.

- Послушайте меня! - попросил я Фиму. - Ваша статья не религиозная, обычная, уголовная. Это нам, верующим, приходится находиться в заключении от звонка до звонка. Для нас нет никаких льгот. Ваше же дело обычное. Вам не придется сидеть все десять лет. Год вы уже отсидели, осталось девять, даже меньше: восемь лет и девять месяцев. Это у вас первая судимость. Будете работать в лагере, будете жить нормально. Без картежной игры, без водки и наркотиков, уйдете раньше на свободу, по половинке или по двум третям.

Половина вашего срока наступит через три года и девять месяцев, а две трети - через пять лет и пять месяцев. Берем худший вариант: вы освободитесь по двум третям, т.е. через пять лет. Вам будет всего сорок лет. Молодой мужчина в расцвете сил. Вас встретят жена и дети. Жизнь продолжается!

Оставьте вашу панику. Возьмите себя в руки! Поймите, вы нужны своей жене и детям!

- Как это все так складно у вас получилось, - в раздумьи произнес Фима.

- Я уже имею некоторый лагерный опыт, многое видел. У меня два срока: первый был - три года общего режима, второй - пять лет строгого режима, а впереди - ссылка.

- А зачем вас сюда привезли, в Лефортово? - спросил Фима.

- Пока не знаю, ничего конкретного. Нахожусь здесь с двадцатых чисел ноября прошлого года. Никто меня не вызывает, ничего не говорят. Сижу, а срок идет... 31 марта этого года конец моего лагерного срока. Может быть, из Лефортово повезут на ссылку, не знаю.

- Да, интересную вы сделали раскладку моего срока: из десяти лет оставили только пять и даже меньше... Интересно! - несколько раз повторял Фима. - А вы могли об этом помолиться?

- С большим удовольствием! - ответил я.

Я преклонил колени. Фима сначала стоял, а потом тоже встал на колени. И я молился моему Господу за Фиму, за его семью, просил, чтобы Господь сохранил ему жизнь и даровал скорое освобождение. Я просил также, чтобы Господь простил Фиму, просветил его душу Своей истиной. Целую неделю я был в одной камере с Фимой. Он больше не возвращался к вопросу о самоубийстве. Я ему читал Евангелие, и он сам тоже читал.

Все эти дни я много размышлял о своей семье: знают ли они, где я и что со мной? Несколько раз я писал краткие письма из Лефортово и подавал их через "кормушку" для отправки. Но у меня не было уверенности, что письма отправлены из Лефортово моей семье. В то же время, письма ко мне, поступавшие в Табагу, снова были переправлены в Лефортово и их мне вручили. Это уже второй раз. Много писем, около тридцати, все поздравления с Рождеством, письма от мамы. Нади.

детей и многочисленных друзей по вере. Я читаю некоторые письма Фиме. Он радостно удивляется: "Какая у вас крепкая вера! Какое доброе расположение, какая любовь к вам!" Примерно, седьмого или восьмого января меня опять переводят в другую камеру. Прощаемся с Фимой. "Бог любит вас.

Фима, никогда не забывайте об этом!" - говорю ему на прощание.

Новая камера. Новый человек, лет тридцати, в темно-синем костюме, в белоснежной рубашке. На ногах у него мягкие черные туфли и ярко-зеленые носки. Очки в тонкой металлической оправе. Черты лица тонкие: тонкие губы, острый нос, очень пышные и длинные волосы. Длинные нервные пальцы, постоянная привычка постукивать или по легкому деревянному столику или по спинке железной кровати. Голос тихий, вкрадчивый, какие-то легкие порхающие движения. Я назвал себя: "Из лагеря строгого режима, из Якутии. Заканчиваю пятилетний лагерный срок. В Лефортово с двадцатых чисел ноября прошлого года". Я был в зэковской черной хлопчатобумажной куртке с биркой, на которой белой краской написана моя фамилия, и в черных, тоже зэковских, брюках, на ногах большие старые валенки серого цвета.

"Я - московский писатель, - назвал себя мой новый сокамерник. - Исключен из Союза писателей за диссидентскую деятельность, и вот теперь здесь. Идет следствие. Фамилия его мне ничего не говорила, но какой-то внутренний голос мне подсказывал; "Это - наседка! И будет интересоваться моими литературными планами".

- Как давно вы в Лефортово? - спросил я писателя.

- Девять дней, как арестован. А вы давно в заключении?

- сразу же спросил он.

- Это у меня уже второй срок. Сейчас он заканчивается в конце марта. И еще впереди - ссылка - пять лет, - отвечаю.

- А что вы совершили? В чем преступление? - снова вопрос.

- Я не совершил никакого преступления. Я - верующий, и осужден дважды за веру в Бога и свидетельство о Нем.

- Это ужасно! Это вопиющее нарушение прав человека. Это страшная жестокость! - московский писатель пытался высказать возмущение. Но все это звучало как-то декларативно, искусственно. Он стал задавать и другие вопросы, но у меня не было желания отвечать: я так устал от неопределенности, от этих лефортовских стен и странного, непонятного эксперимента, что хотел просто отдохнуть, спокойно обо всем поразмыслить. "Уже полтора месяца меня содержат в следственном изоляторе КГБ. По какому праву?! Я осужден на пять лет заключения с отбыванием в исправительно-трудовом учреждении строгого режима, т.е. лагеря. И чтобы снова держать меня в тюрьме, нужно новое специальное постановление прокуратуры или нового суда, и оно должно быть мне объявлено, если оно имеется..." Так, примерно, я размышлял. Но писатель жаждал говорить. Он несколько раз пытался заговорить со мной. Я молчал.

Тогда он достал из своего кармана какие-то листки и стал декламировать стихи. "Это мои стихи!" - пояснил он. Я не реагировал.

- Вы что, мне не доверяете? - спросил, наконец, писатель-поэт.

- Вы меня извините, но я очень устал. Уже полтора месяца я в Лефортово, и никто мне не объяснил, для чего меня доставили в это учреждение. И здесь очень мною странного вокруг меня. Я просто хочу отдохнуть, подумать. Поэтому, извините меня, но я не смогу отвечать на ваши вопросы. Я лучше помолчу.

- Это ваше дело! Но, как я понимаю, мы оба товарищи по несчастью в этой знаменитой и страшной Лефортовской тюрьме и могли бы облегчить свою тюремную ношу, поделившись друг с другом. Вы любите стихи? Может быть, вы и сами их пишете?

Знаете, когда вы только вошли в эту камеру, я сразу же подумал о вас: "Это поэт, мой собрат по перу!" - быстро и увлеченно заговорил писатель.

- Я прошу вас, разрешите мне помолчать/ - спокойно и миролюбиво попросил я писателя.

- Пожалуйста, хотя это не по-товарищески. Мы оба в этой тюрьме так одиноки, и теперь я лишаюсь духовного общения с вами, как я предполагаю, поэтом! - все это быстро, быстро проговорил писатель.

Я молчал. Я как бы отключился от этой камеры и своего словоохотливого сокамерника. Я вспоминал, как двенадцать лет тому назад я находился в этой же тюрьме с 19 мая 1966 года до середины февраля 1967 года. В 1966 году многие наши братья и сестры тоже содержались здесь. 29-30 ноября 1966 года состоялся суд надо мной и братом Крючковым Г.К. Мы оба были приговорены к трем годам лагерей общего режима. Затем, после суда, одну неделю мы были вместе, в одной камере: вместе молились, благодарили Господа за помощь. Размышляли о будущем... Было очень загадочно, что нас после суда посадили в одну камеру. Правда, кроме нас, в камере находился еще один человек. Он все время молчал и внимательно слушал. У каждого из нас была своя Библия, которые мы получили от наших родных через следователя. Это произошло еще в самом начале следствия. Тогда в Лефортово содержались около тридцати верующих, братьев и сестер. Многие из них отказывались принимать пищу, ходатайствуя о разрешении иметь Библию. Я тоже шесть дней не принимал пищу, молясь о Библии.

Библии мы получили, хотя думаю, что не все.

195 Находясь в одной камере и имея Библии, мы с Геннадием Константиновичем читали и делились друг с другом откровениями из Священного Писания. Помню, как Геннадий Константинович обратил внимание на стих 17 из 54 главы книги пророка Исайи. Этот стих был у него подчеркнут в Библии.

Подчеркнул он его еще на свободе до ареста: "Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, ты обвинишь.

Это есть наследие рабов Господа, оправдание от Меня, говорит Господь".

Когда следователь передавал Библию Геннадию Константиновичу, он обратил внимание на этот подчеркнутый стих. "Это жена ваша подчеркнула эти слова! - сказал следователь. - Я просил ее принести чистую Библию, без каких-либо пометок на страницах. Здесь сказано больше, чем в самом пространном письме. А переписка с родственниками во время следствия запрещена. Я хотел не дать вам Библию из-за этого подчеркнутого стиха. Но передумал. Возьмите Библию, помните мою доброту!" Бедный, наивный следователь! Он не знал, что "Слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, суставов и мозгов, и судит помышления и намерения сердечные. И нет твари, сокровенной от Него, но все обнажено и открыто пред очами его: Ему дадим отчет" (Евр. 4:12-13).

И так мы целую неделю имели благословенное время взаимного назидания и ободрения.

Однажды, в один из этих дней, когда нашего сокамерника куда-то вызвали, Геннадий Константинович спросил: "Как ты думаешь, почему власти нас после суда держат вместе в одной камере?" И сам же ответил: "Они хотят нашей капитуляции.

чтобы Совет Церквей ЕХБ пошел на компромисс с атеизмом.

Но они полагают, что для этого нужно наше совместное решение: меня, как Председателя Совета Церквей и тебя - как Секретаря. Вот почему нас посадили в одну камеру".

Я был полностью согласен с таким объяснением нашего загадочного содержания после суда в одной камере. Однако, наши гонители глубоко ошиблись в своих планах и надеждах.

Совет Церквей ни в нашем лице, ни в лице других братьев, служителей Совета Церквей ЕХБ, не пошел на какую-либо сделку с атеизмом и твердо стоял на библейском принципе независимого служения Господу, как и заповедовал Своей Церкви Иисус Христос: "Итак отдавайте кесарево кесарю, а Божие Богу" (Матф. 22:21). "...ибо идет князь мира сего, и во Мне не имеет ничего" (Иоан. 14:30). Через неделю администрация Лефортово снова нас развела по разным камерам.

Как это было давно... И вот, для меня снова Лефортово.

А как мой брат и друг? Что с ним? Молюсь, чтобы Господь сохранил его, укрыл в Своих потаенных селениях от рук врагов, день и ночь ищущих его. Вспоминаю также, как здесь, в Лефортово. в бессонную, страшно тяжелую ночь после первого суда, я написал небольшое стихотворение, всего восемь строк. Для себя написал, как утешение и ободрение:

Сердце, не волнуйся! Прочь тревогу!

Я сегодня должен предстоять Пред людьми, не знающими Бога, Пред судом, и правду защищать!

Защищать за Истину гонимых, Жизни смысл нашедших во Христе!

Моих братьев и сестер родимых По крови, пролитой на кресте!

Да, это была действительно страшно тяжелая ночь. После впечатлений первого дня суда я никак не мог заснуть, был очень усталым, разбитым. До этого никогда мне не мешал свет, круглосуточно горящий в камере. А в ту ночь свет ужасно мешал, давил даже на закрытые глаза, А мне так нужно было уснуть, хотя бы ненадолго... Я несколько раз вставал молиться, просил Господа о сне, так как утром предстоял новый трудный день. Но сон так и не наступил.

Как я перенес второй день суда, не знаю. Подъем был в 6 часов утра. Суд длился с 10 часов утра и до 2 часов ночи, уже 1 декабря. Но я, на удивление, был бодр и совсем не хотел спать. Это был Божий ответ на вопль души.

И сейчас, спустя 12 лет в этих же стенах, моя душа вопиет к Богу! Эта неопределенность, какие-то новые замыслы властей против меня и против того служения, на которое Сам Господь поставил меня через свою возлюбленную Церковь. Читаю из 12 Псалма стих 3: "Доколе мне слагать советы в душе моей, скорбь в сердце моем день и, ночь? Доколе врагу моему возноситься надо мною?" И из 93 Псалма стихи 2-5:

"Восстань, Судия земли... Доколе, Господи, нечестивые, доколе нечестивые торжествовать будут? Они изрыгают дерзкие речи; величаются все, делающие беззаконие. Попирают народ Твой. Господи, угнетают наследие Твое". Что с семьей? Неужели они до сих пор не знают, где я? А писатель время от времени продолжает задавать вопросы:

- Скажите, вы думаете после освобождения писать книгу о своей лагерной жизни?

- Не знаю! До освобождения еще очень далеко.

- Но в принципе? Вам есть о чем рассказать?

Я молчу... Писатель:

- Вы, наверное, в лагере вели дневник?

Я отвечаю вопросом:

- А вы знаете, какая слежка была за мной в лагере, какой контроль? За каждым моим словом, за каждой моей строкой на бумаге? Вы лагеря не знаете, а в тюрьме всего несколько дней... Вот вы читали ваши стихи. Вы их здесь написали?

Писатель:

- Два здесь.

- И у вас здесь, в Лефортово, с первых дней пребывания есть на чем писать: есть бумага, есть карандаш? А я в Лефортово 12 лет тому назад шесть месяцев был лишен бумаги и карандаша. Писал стихи в своем сердце. Да, я пишу стихи. но только о вере, о Боге!

Я ничего не говорил этому человеку об "американской выставке". Но он продолжал тот разговор, который начал Владимир в той странной камере:

- Хорошо бы вам попасть на Запад, да издать свои стихи отдельной книгой!

- А как это из тюрьмы попасть на Запад? - задал я наивный вопрос.

- О, это не проблема! Обратитесь к властям, и я думаю, они вас отпустят, - пытается убедить меня писатель.

"Эге-ге! - думаю. - Да ты, дорогой, такой же узник-писатель, как я - композитор! Одна и та же песня, что и на американской выставке!" 1 января мне принесли передачу. Открылась дверь камеры, и охранник в белом халате занес большой деревянный ящик с ручкой. "Винс! Распишитесь о получении передачи!" - и он протянул мне специальную квитанцию с перечнем продуктов.

Квитанция была написана рукой Нади. Внизу стояла ее подпись. О, как я обрадовался" Надя здесь, в Москве! Семья уже знает, где я. Великолепно! В передаче были: яблоки, чеснок и колбаса. Я мысленно благодарил жену: "Спасибо, родная! Знаешь, что самое главное - чеснок. И яблоки хорошо, и колбаса, но чеснок для узника северных лагерей - верх всего!" Я предложил писателю присоединиться к трапезе.

Он взял только яблоко, на чеснок и колбасу даже не посмотрел.

ЯКУТИЯ. ПОСЛЕДНИЕ ДНИ

А на следующее утро, 13 января, очень рано открывается "кормушка" и слышен громкий голос охранника: "Винс! С вещами!" Быстро собираю свои скудные пожитки, предлагаю часть передачи соседу по камере.

- Нет, не нужно! - категорически отказывается писатель.

- Нет, нет!

- До свиданья, - говорю я этому загадочному человеку и выхожу в тюремный коридор.

"Опять новая камера?" - задаю себе вопрос. Но охранник ведет куда-то в сторону от камер. Я уже немного знаю расположение помещений Лефортово. В прошлый раз много пришлось шагать на допросы в кабинет следователя, и переселяться из камеры в камеру. Сейчас идем к выходу. Значит, покидаю Лефортово. Но куда? "Терпение! Немного терпения!" - успокаиваю себя.

Этапная камера. Меня принимает конвой: два солдата и офицер, лейтенант. Солдаты и офицер одеты легко, в сапогах. Значит, этап недалеко. Мне отдают из каптерки мой мешок. Конвой меня не обыскивает. "Пошли!" - меня садят в воронок. Лейтенант садится в кабину с шофером, солдаты в кузов. У них кобуры с пистолетами. Ждем чего-то...

Вдруг открывается дверь "воронка" и офицер спрашивает одного из солдат:

- Браслеты взял?

- Взял, не забыл! - отвечает солдат, показывая на желтый портфель, стоящий у его ног.

Дверь закрывается, и "воронок" трогается. Браслеты?!

(Это так они именуют наручники). Значит, наденут мне, но почему не сейчас, в воронке? Машина едет очень быстро. Часа через два прибываем в аэропорт. Здесь конвой надевает мне наручники. Садимся в самолет - пассажирский, рейсовый. Пассажиры с недоумением оглядывают меня и конвой. "Наверное, ужасный преступник, раз в наручниках!" - так, возможно, думают они и с опаской поглядывают на меня. Сижу между двумя солдатами, а офицер - сзади.

- Куда летим? - спрашиваю одного из солдат.

- Не разговаривать! - наклоняясь ко мне сзади, вполголоса, но отчетливо, с нажимом говорит мне на ухо офицер.

Посадка закончена. Объявляют вылет: "Наш самолет совершает рейс номер такой-то по маршруту: Москва - Новосибирск - Якутск - Магадан!" Все ясно: опять Якутия! "Слава Тебе, Господь, что Ты сохранил меня от какой-либо сделки с недругами Твоей Церкви!" - благодарю я Отца Небесного. Однажды, во время Своей земной жизни, наш Господь Иисус Христос сказал Своим ученикам: "...идет князь мира сего, и во Мне не имеет ничего" (Иоанна 14:30). Не имеет ничего! О, мой Иисус, помоги в этом и мне! Часа через три самолет садится в Новосибирске. После краткой стоянки снова летим, уже на Якутск. Еще три часа в полете. Наконец.

посадка. Перед посадкой объявили, что температура в Якутске -55°С. Я в валенках, в телогрейке, на голове офицерская шапка, а солдаты и офицер в сапожках. Не рассчитали... Конвой ждет, пока все пассажиры выйдут. Через окошко-иллюминатор вижу, как к трапу подают "воронок". Это за мной. По трапу вбегает в самолет прапорщик. Лицо знакомое. Улыбается и громко говорит:

- Привет, Винс! Снова к нам? Ну. как путешествие? Как Москва?

- Живет и здравствует! - отвечаю.

- Пошли! - кричит прапорщик.

- А как с браслетами? - спрашивает у прапорщика конвойный офицер.

Прапорщик смотрит на мои руки в наручниках.

- Вы что, так его везли всю дорогу?! - спрашивает прапорщик.

- Да, этапировали из Москвы в браслетах! - отвечает офицер.

- Снимайте! Этот человек неопасный. Вы что? Он же верующий! Мы его хорошо знаем. - удивляется прапорщик и обращается ко мне:

- Винс! Что же вы им не объяснили, кто вы? Болят руки?

- Нет! Наручники не были крепко затянуты, - отвечаю.

Конвой достает специальные ключи, отмыкает наручники и снимает их. Хотя наручники и не были затянуты, но все же руки от них устали, затекли немного, да и следы от них остались. Растираю руки... "Пошли!" - кричит прапорщик. Он в валенках, в полушубке. Увидев, что конвой в сапогах, он говорит офицеру: "Так не пойдет, в сапогах! Пока доедем до лагеря, вы будете без ног, отморозите. Сейчас заедем в часть и вы переобуетесь в валенки". А я в это время быстро развязываю свой мешок, достаю чеснок, головок двадцать, и кладу его к себе на грудь, под рубашку, чтобы сохранить от мороза. Ехать нам до лагеря больше часа.

Сходим с трапа. Якутский мороз сразу же обжигает лицо. перехватывает дыхание. Я держу в руках мешок с вещами. Захожу в "воронок". Рядом, через решетку, московские солдаты в сапожках и легких шинельках. Через пять минут они начинают "танцевать", притоптывать ногами, так быстро хватает якутский мороз. Время вечернее, часов восемь. Скоро "воронок" останавливается, открывается дверь. Мы находимся на территории воинской части. Конвойный офицер кричит солдатам: "Пошли переодеваться!" Солдаты быстро убегают. Вместо них со мной остается прапорщик.

- Как, Винс, не мерзнешь?

- Нет, - отвечаю, - я в валенках! На руках теплые рукавицы. Все это я возил с собой в Москву.

- А зачем тебя в Москву возили? - спрашивает прапорщик.

- Конкретно ничего не известно. Одни догадки... Пятьдесят два дня держали в главной тюрьме КГБ. в Лефортово, и ни одного вызова. Очень странно!

- Москва хочет, чтобы ты отказался от своей веры. В этом весь вопрос. А ты не сдаешься, молодец! - так подытожил мою поездку прапорщик.

Минут через десять вернулся конвой. Московские солдаты были в теплых полушубках и валенках. Офицер остался в шинели, но был тоже в валенках. Вскоре мы прибываем в Табагу. Конвой сдает меня на вахте лагерю. На вахте меня заводят в комнату обыска. Майор и два солдата проверяют мой мешок с вещами. Солдаты обыскивают меня лично. Вынимаю чеснок, кладу на стол обыска.

- Что, на груди хранил чеснок? - спрашивает майор.

- Да, хранил от мороза. - отвечаю.

Солдаты вынимают из мешка колбасу.

- Не положено в лагере! - говорит солдат.

- Я получил ее вчера в передаче в московской тюрьме.

- Ничего не знаю! Нельзя! - подтверждает майор. - Ешьте здесь.

- Да как ее съешь, здесь же около двух килограммов? - говорю я.

- Это не мое дело. - заявляет майор.

Он сидит в конце длинного деревянного стола. На этом же столе солдаты просматривают мои вещи. Майор просматривает мои бумаги, читает письма моих родных и друзей. Писем много, больше тысячи. Накопились за пять лет. Майор откладывает некоторые письма в сторону. Туда же кладет и маленькое Евангелие от Марка, полное Евангелие и пятнадцать глав Евангелия от Иоанна. Солдаты заканчивают обыск. "Собирай мешок!" - говорят мне. Я кладу в мешок все свое арестантское имущество: белье, носки, запасную куртку и брюки, полотенце, мыло, зубную щетку и т.п. Майор пододвигает ко мне стопку писем, но не все. "А это, - он указывает на отложенные в сторону письма и Евангелия, - я не пропущу в зону!" Майор, полный мужчина лет пятидесяти, с обвислыми щеками, двойным подбородком и маленькими глазками, враждебно смотрит на меня.

- Эти письма уже прошли лагерную цензуру давным-давно и были вручены мне администрацией лагеря, - стараясь быть спокойным, объясняю майору.

- Это была ошибка. Я не пропускаю их в лагерь! И эти божественные книги тоже не пропущу, - с издевкой говорит майор.

- А я не пойду в зону без этих книг и писем. Сразу же можете садить в карцер! - твердо говорю майору.

- Наручники наденем! Пойдете! - кричит майор.

- Не пойду! Верните мне Евангелия.

- Вас судили за эти книги, а я должен вам разрешать проносить их в лагерь?! Никогда! - майор встал, вышел из-за стола. Он подошел ко мне вплотную.

- Вы числитесь за КГБ! Знаете об этом?! - прошипел майор мне в лицо. - Зачем вас возили в Москву?

- Спросите у КГБ, зачем меня возили в Москву! А вообще должен вам сказать, думаю, КГБ не понравилось бы, чтобы рядовой майор якутского лагеря знал, зачем они возили заключенного в Москву. Это вне компетенции якутского майора. - И тут же я задал вопрос майору. - Гражданин майор! Я раньше вас не встречал в Табаге. Вы что, новый начальник лагеря?!

Майора передернуло от этого вопроса, но он ответил:

- Нет, я начальник отряда, а сейчас помогаю дежурному по лагерю.

В это время в комнату обыска зашел замполит:

- Здравствуйте. Винс! Опять к нам?

- Опять, гражданин начальник.

- Когда у вас конец срока?

- 31 марта, а затем ссылка.

- Ссылка будет здесь, в Якутии, потому и вернули вас из Москвы, - дружелюбно беседовал замполит.

- Обыск закончен? - спросил замполит у майора.

- Да, закончен. Но осужденный Винс ведет себя дерзко:

вступил со мной в пререкания и отказывается идти в зону! заявил майор.

Замполит удивленно посмотрел на меня:

- В чем дело, Винс? Никогда с вами ничего подобного не было.

- Гражданин начальник! Гражданин майор забрал у меня письма от родных, которые я получил в Табагс через администрацию лагеря, и забрал мои Евангелия. Евангелие было со мной в Лефортово, в камере. Прошу вас разрешить мне взять Евангелие в зону.

Замполит отозвал майора в сторону и что-то тихо ему сказал. Затем он повернулся ко мне:

- Завтра на работу на старое место, в цех! Хорошо? А Евангелие мы решили вам разрешить. И письма тоже.

- Спасибо, гражданин начальник! У меня есть еще одна просьба. Вчера в Москве я получил от жены передачу: чеснок и колбасу. Разрешите взять с собой в зону, ребят угостить?

- Возьмите, - и замполит вышел.

Майор молчал. Солдаты вышли. Я собрал все письма, взял Евангелия, взял чеснок и колбасу.

- Спасибо, гражданин майор! Разрешите идти в зону?

- Идите! - и майор провел меня к выходу.

Дежурный солдат открыл дверь, и я снова очутился в лагере "Табага". Было около 10 часов вечера. Скоро отбой. Когда я зашел в свой барак, заключенные уже готовились ко сну.

Увидев меня. многие улыбались, приветствовали. Я прошел к своему старому месту, к койке. На ней лежал мой матрац, моя подушка и новое одеяло. Завхоз отряда, тоже заключенный, сказал:

- Мы уже раньше узнали, что ты на вахте. Освободили твое место. Твой матрац и подушка лежали у меня в каптерке, а одеяло - новое.

- Спасибо, ребята. Очень устал, наконец-то в своей хате!

Затем я вынул из мешка колбасу и чеснок, положил на тумбочку и пригласил ближайших заключенных: "Прошу, угощайтесь!" Собралось человек двадцать. Кто-то принес черного хлеба. Я помолился и вместе с товарищами по заключению приступил к трапезе. Прозвучал отбой - несколько ударов в подвешенный кусок рельса у вахты. По лагерному радио объявили: "Отбой, граждане осужденные!" "Зачем тебя возили в Москву? Кто тебя возил? КГБ? Где содержали: в Бутырке или в Лефортово?" Эти и множество других вопросов сыпались с разных сторон. Я старался объяснить как можно понятней. Но вывод у всех был один: "КГБ что-то новое затевает против тебя и очень сильное. Держись!

Сейчас их затея явно сорвалась, и они тебя снова вернули в лагерь. Но они что-то повторят с тобою на ссылке. Вот увидишь!" Было уже после десяти вечера, и в барак, как обычно после отбоя, зашли солдаты и прапорщики - для проверки.

- Почему не спите? Что здесь происходит? О, Винс вернулся! Так это ты организовал сабантуй? Ну. кончайте!

- Сейчас граждане начальники! Вот ложимся! Праздновали благополучное возвращение. Вернулся живой, не расстреляли, - ответил я солдатам.

- Видишь, Винс, какая власть наша гуманная, не расстреляли. да еще и колбаской с чесночком снабдили! - пошутил один из прапорщиков.

- Это не власть снабдила колбаской и чесночком, а моя жена передала в Москве передачу. - ответил я.

- Хорошая у тебя жена! - согласился прапорщик.

Вскоре барак погрузился в сон. Я помолился и тоже заснул. Перед сном ко мне подошел бригадир электриков, заключенный:

- Будешь завтра отдыхать или на работу?

- Пойду на работу!

- Значит, выходишь в первую смену и на старое место.

- А как мой сменщик Иван?

- Живой, работает! Знаешь, на зэке все зарастает, как на собаке. Наш брат, зэк живучий, с одного удара не убьешь!

Так после пятидесяти двух дней отсутствия я вернулся в лагерь "Табага" в Якутию. 14 января 1979 года я вышел на работу на свое старое рабочее место в лесопильном цехе. Быстро освоился и втянулся в работу. После ночного побоища в ноябре 1978 года все оборудование было восстановлено и работало хорошо. Товарищи по работе, заключенные, русские и якуты, очень интересовались, где я был, почему так долго отсутствовал. Я отвечал: кому кратко, а кому подробнее. Лагерное начальство меня не трогало. Внешне все было тихо и спокойно. До конца лагерного срока оставалось 11 недель. Сразу же, по возвращении в лагерь "Табага", я написал письмо родным, кратко сообщив о путешествии в Москву, без описания подробностей.

В феврале месяце ко мне на свидание приехали моя мама и старшая дочь Наташа. Мне положено было только общее свидание на 4 часа. Но начальство лагеря, к нашему приятному удивлению, разрешило длительное личное свидание на двое суток. Моих родных, а также и друзей, очень интересовала причина моего этапирования в Москву и пребывание в Лефортово. Прежде всего, как только мы помолились, я спросил:

- Как Геннадий Константинович? Не арестован?

Мама ответила:

- По милости Господней и молитвам Церкви он жив, здоров и на служении, интересуется подробностями твоего внезапного этапирования в Москву, в Лефортово. От него недавно приезжала одна сестра...

- А как Петя, освободился? Как его здоровье? - спросил Наташу.

- В этом месяце мы ездили его встречать, в лагерь. Здоров, хотя ему было очень трудно в лагере. Его дважды сильно избивала лагерная охрана. Сейчас он дома, отдыхает.

Очень хотел ехать к тебе на свидание, но мы отсоветовали ему.

Я подробно рассказал маме и Наташе о моем пребывании в Лефортово. Высказал и свои предположения о намерениях внешних. Я знал, что в комнате свидания все прослушивается, но я не делал секрета из того, что я думал об "американской выставке" в Лефортово. Мама одобрила мое отношение к этим вопросам и предположила:

- Раз тебя вернули в Табагу, значит и ссылка будет здесь, в Якутии.

- Начальство лагеря тоже так считает, - сказал я.

- Мы всей семьей: мама и все дети хотим приехать к тебе на ссылку, на все время! - воскликнула Наташа.

Мне было дорого такое желание моих дорогих детей.

Но я понимал, какие большие трудности на пути осуществления этого желания.

"Сначала нужно попасть на место ссылки и хорошо разобраться на месте, что к чему, - сказал я. - Но я счастлив, что вы все готовы быть со мной на ссылке. Спасибо, дети! Передай всем мою благодарность: Пете, Лизе, Жене и Шурику! Но я полагаю, что сначала мама пусть приедет с Шуриком, а потом и все остальные, уже летом, когда будут каникулы". Затем я передал мое особое пожелание Пете, чтобы он читал Евангелие и посещал собрания верующих. Лиза уже была членом Церкви, летом 1978 года она приняла крещение. Теперь вся ее жизнь была связана с жизнью и служением верующей молодежи. Младшей дочери Жене 31 марта исполнится 14 лет, и она тоже среди верующей молодежи. Ошва Господу!

После свидания с родными меня перевели работать на ночные смены. Хорошо в ночной смене, спокойнее на работе. Начальства почти нет на рабочем объекте. А время бежит как-то быстрее... Когда я вернулся в "Табагу" после Лефортово, то не нашел своего Евангелия на рабочем месте. Кто-то обнаружил его и забрал. "Неужели начальство?" - с тревогой подумал я. Но в конце февраля бригадир электриков, тоже заключенный, вернул мне Евангелие.

- Это твое? - спросил он. - Здесь в твое отсутствие работали вольные электрики. Они обнаружили в электрическом шкафу это Евангелие и унесли к себе домой. А теперь спросили меня, чье оно. Я и ответил, что твое. Правда, я не ошибся?

- Конечно, мое. Спасибо! - поблагодарил я бригадира.

Итак, у меня было уже два полных Евангелия, Евангелие от Марка и пятнадцать глав Евангелия от Иоанна. Одно Евангелие (Новый Завет с Псалтырем) я подарил якуту Степану, другое держал на работе. Сам читал и давал читать другим.

В конце февраля, в ночную смену, я попал под электрическое напряжение и сильно обжог правую руку: пальцы и кисть руки. Произошло это следующим образом. Где-то часов в девять вечера одна из пилорам перестала работать: не включался электродвигатель. Машинист пилорамы прибежал в комнату электрика и крикнул: "Электрик! Электромотор не включается!" Я сначала осмотрел пульт управления. Там было все в порядке. Затем я открыл электрический шкаф. Он находился в 4-5 метрах от пульта управления. Я повесил на пульт управления специальный предупреждающий плакат: "Не включать! Работают люди!" и стал проверять оборудование шкафа. Вскоре я обнаружил неисправность одного из приборов. Около меня никого не было. Не было никого и у пульта управления пилорамой. Машинист пилорамы спросил:

- Когда починишь?

- Через полчаса. - ответил я.

Машинист куда-то ушел. Когда я устранил неисправность и хотел проверить работу электродвигателя, внезапно кто-то из посторонних подошел к пульту управления и нажал на кнопку "Пуск". Но я не видел, кто... В это время я еще работал в шкафу и стал включать главный рубильник. Его можно включать только при отключенном электродвигателе. А я включал рубильник в момент, когда кто-то нажал на кнопку "Пуск". Моя правая рука была на рукоятке рубильника. Раздался страшный взрыв. Электрическая дуга из ножей рубильника перебросилась на мою руку. Меня отбросило на несколько метров. Я упал. В глазах потемнело. Вся рука была черная. Я схватился за руку и побежал в свою комнату. Первая мысль была: "Неужели я сжег руку до кости?!" В глазах темные круги: "Как глаза?

Не повредил ли?" При ярком электрическом свете я рассмотрел свою руку. Она была вся черная, закопченная. На пальцах и на кисти с наружной стороны был сильный ожог; кожа сгорела, видно мясо... Но сама ладонь не обгорела, так как в шкафу в момент аварии я сжимал рукой рукоятку рубильника.

В глазах все еще бегали черные круги, но уже меньше, чем вначале. Лицо не пострадало. В комнату вбежал машинист пилорамы и другие заключенные:

- Что случилось? Живой?! Это ..,! - назвали имя одного заключенного.

- Это он включил электродвигатель! Что ему надо было?

Этого никогда не бывало, что посторонний прикасался к пульту управления! И там же твой плакат висел! - возмущался машинист.

И другие заключенные зашумели:

- Петрович! Тебя хотели убить! Пиши жалобу в Москву, мы подтвердим! Но мне было не до жалобы... Я надел телогрейку на одну руку, накинул ее на другое плечо, надел шапку, валенки и пошел на вахту. Февраль на дворе, мороз очень сильный. Уходя, я сказал машинисту: "Сегодня пилорама работать не будет: главный рубильник оплавился, сгорел. Я пошел в больницу".

Лагерная больница находилась в нашем же лагере. Она занимала три больших двухэтажных барака. В нее поступали больные заключенные из всех лагерей Якутии. Когда я зашел на вахту, там находились, кроме дежурного офицера, еще человек десять других офицеров, включая и начальника лагеря.

В такое позднее время обычно никогда никого из начальства в лагере на вахте не бывает, кроме одного дежурного офицера и солдат на вахте. Когда я зашел на вахту, поддерживая здоровой рукой обожженную руку, никто не обратил на меня внимания, хотя было видно, что-то случилось серьезное.

- В чем дело, Винс? - спросил дежурный офицер.

- Попал под напряжение! Нужно пройти в больницу.

- Идите! - разрешил дежурный офицер.

В больнице дежурный врач, пожилая приветливая женщина, сделала мне укол, обработала каким-то раствором руку и забинтовала ее. Потом она, осмотрев глаза, сказала: "Ничего страшного! Глаза целы! А рука через неделю заживет. Это на воле люди нежные: целый месяц на бюллетене с таким ожогом, как у вас. Зэки - особые люди! Быстро все заживает. Я уже двадцать лет работаю в этой системе, хорошо изучила". Я поблагодарил доктора. Когда я уходил, врач сказала мне на прощание: "Вы еще сегодня спать будете крепко! Вот увидите".

Я не поверил. Но действительно, в эту же ночь я крепко спал.

Через неделю я уже был на работе. Бригадир электриков сказал: "Ты не должен так оставлять этого случая! Это не случайность. Это - покушение на твою жизнь! Пиши заявление.

требуй комиссии. Очевидцы готовы подтвердить, как все было!" Но я не стал писать. Господь - мой защитник! Я всегда помнил слова Господни: "Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога. А у вас и волосы на голове все сочтены. Итак не бойтесь; вы дороже многих малых птиц". (Луки 12:6,7).

Один из заключенных высказал такое предположение: "Это все не случайно с твоей рукой: то тебя возили в Москву и опять вернули, то этот случай с электричеством... Будь осторожен во всем. Ты можешь не дожить до ссылки".

Через несколько дней после выздоровления на работе, в цеху, на меня упали два бревна и крепко ударили сразу по обеим ногам. Такого никогда со мной не было... Меня положили в больницу. Рентген не работал, и хирург на ощупь проверял, есть ли перелом. На обеих ногах, немного ниже колен, образовались большие кровоподтеки, было больно ходить. Врач-хирург предположил: "Думаю, что перелома ног нет, но возможно, образовались трещины в костях. Полежи в больнице дней десять!" Был уже март месяц 1979 года. последний месяц моего пятилетнего лагерного срока. "Что еще ждет меня впереди?!" постоянно напрашивался вопрос.

НА ПУТИ В ССЫЛКУ

31 марта заканчивался пятилетний срок моего лагерного заключения по приговору Киевского суда. Впереди еще пять лет ссылки по приговору того же суда. Где будет ссылка?

Я предполагал, что ссылка для меня будет тоже в Якутии, так как почти все заключенные якутских лагерей, которым предстояла ссылка, направлялись в различные отдаленные районы Якутии. Лагерное начальство также считало, что местом моей ссылки будет Якутия. Многие якуты-заключенные рассказывали мне, что в их таежных селениях находятся ссыльные, и не только из якутских лагерей, но и присланные даже с Кавказа, из центральных областей России, Украины и Молдавии.

Некоторые якуты давали мне адреса своих родных: "Возьми, Петрович, адрес моих родителей. Может быть, тебя отправят в нашу деревню. Ты только скажи, что был со мной в одном лагере и что я дал тебе адрес, они помогут тебе и с жильем, с дровами помогут зимой, и мясо будет, и рыба. Наши люди уважают таких людей, как ты!" В конце марта 1979 г. меня увезли из лагеря в тюрьму в Якутске. Перед этапом в лагере ко мне подошел якут-заключенный, каптерщик, заведовавший лагерным складом одежды и обуви. В руках у него была новая пара валенок. "Вот. возьми! - протянул он мне валенки. - Тебя повезут на Север, там зима еще два месяца. В сапогах ты не выдержишь, отморозишь ноги". Я взял валенки и поблагодарил якута. Он тоже протянул мне бумажку с адресом своих родных. "Возьми! Может пригодиться, если твоя ссылка будет в нашем поселке".

Когда я прощался со Степаном, он от всей души поблагодарил: "Спасибо за Евангелие!" А затем, задумавшись, сказал:

"О, если бы мне достать Евангелие на нашем, якутском языке!

Наш народ так нуждается в Евангелии!" Я спросил его:

- А есть перевод Евангелия на якутский язык?

- Не знаю, - ответил Степан.

И я положил на сердце молиться за якутский народ, за его духовное пробуждение. Я и сегодня молюсь за якутский народ и за другие народы Севера: за эвенков, эвенов, юкагиров, чукчей. Некоторые из них были в нашем лагере.

Целую неделю я пробыл в тюрьме г. Якутска в ожидании, когда и куда меня повезут дальше. Однажды вечером заключенных вывели из камер. Нас было человек тридцать. Всех выстроили в коридоре тюрьмы, проверили по спискам. Там был один офицер, который меня знал. Он спросил:

- А вы что тут?

Я говорю; - Мой лагерный пятилетний срок закончился, и теперь меня направляют в ссылку. Только я не знаю, куда.

У него была папка с нашими этапными документами. Я его спросил:

- Не могли бы вы сказать мне, куда меня отправляют?

Он посмотрел мое дело и сказал:

- Вас отправляют в ссылку в Тюменскую область, в Западную Сибирь.

Поздно вечером нас посадили в "воронки" и повезли под охраной в аэропорт. Небольшой самолет, вместимостью на 50 пассажиров, ожидал нас вместе с охраной. В группе заключенных было и несколько женщин, тоже заключенных. В Якутии нет женских лагерей, и осужденных женщин направляют в женские лагеря других областей. Всем мужчинам-заключенным надели наручники. Женщинам не стали надевать наручников. Я смотрел на стальные наручники, плотно сковавшие мои руки.

Уже не в первый раз за время моего заключения мне их надевали, как опасному злодею. Каждый раз, когда холодная сталь наручников стягивает запястья моих рук, в душе вспыхивает радость: "Не за разбой и не за злато, а за Христа, моего любимого Учителя!" Включились двигатели самолета, и в салон проник гул работающего мотора. Самолет взлетел и легко понес нас в южном направлении. Прощай, лагерь! Прощай, якутский народ! Прощай, суровый якутский край! Может быть, здесь когда-нибудь будут церкви, много церквей. Не храмы из камня или дерева, но храм духовный из живых якутских душ, горячо любящих Бога, искренне верующих в Него. А Степан с Библией в руках на якутском языке будет проповедовать Евангелие своему родному народу. Помоги, Господи!

Часа через три-четыре мы были уже в аэропорту г. Иркутска. Снова "воронки", тюрьма, обыск. Но Господь сохранил Евангелие от Марка и 15 глав Евангелия от Иоанна. Несколько дней мы пробыли в камерах большой Иркутской тюрьмы, ожидая дальнейшего пути. Людей, с которыми меня этапировали из Якутска, уже не было в моей камере. Они были развезены в разных направлениях.

Через несколько дней, уже с другой партией заключенных, я был посажен в арестантский вагон железной дороги "Столыпин". Это вагон-тюрьма на колесах. В нем около восьми камер-клеток, кругом решетки и железо. Двери камер-купе выходят в коридор с круглосуточной вооруженной охраной. Камера-купе рассчитана на восемь заключенных. Но обычно, в купе двадцать и даже двадцать пять человек, очень тесно. Хотя обыск перед отправкой в тюрьме уже был, нас снова подвергают обыску, уже в арестантском вагоне. Евангелие от Марка при обыске в тюрьме у меня не нашли. Я хранил его в небольшой пластмассовой мыльнице. Как только поезд тронулся, нас стали вызывать в коридор с вещами по три-пять человек, и в одном из свободных купе производился обыск. Одного или сразу двух заключенных двое солдат обыскивают непосредственно в купе, остальные в коридоре стоят и ждут своей очереди. Двое солдат тщательно проверяли одежду, обувь и наши скромные вещи. Солдаты требовали, чтобы заключенные быстро снимали одежду и обувь. Передо мной был старик, худой, щупленький, маленького роста. Он начал по требованию солдат быстро снимать одежду: рубашку, брюки, нижнее белье, обувь.

Старик очень торопился, но у него тряслись руки, и быстро не получалось. Солдат закричал на него. Старик-заключенный окончательно растерялся и никак не мог стянуть с ног сапоги.

Тогда один солдат ударил старика кулаком по шее. Старик пронзительным голосом закричал и осел на пол. Широко открытые глаза его в страхе смотрели на солдат. Он уже слабо координировал свои движения. Сидя на полу, он стал двумя трясущимися руками судорожно тянуть сапог, пытаясь снять его. А двое молодых солдат стали безжалостно бить его ногами. Я стоял в коридоре в очереди на обыск и все это видел. Сердце сжалось от жалости к беспомощному старику. Что делать? Как помочь ему? По советскому закону я не имею права противодействовать солдатам конвоя, даже возражать им или заступаться за другого заключенного. Заключенный даже не имеет права жалобу написать в защиту другого заключенного.

Молодые солдаты озверело продолжали бить старика. Может быть, просто промолчать, опустив голову, и не смотреть на эту безобразную сцену? После старика моя очередь на обыск. А у меня в вещах Евангелие. Промолчать ради сохранения Евангелия, оно ведь мне так нужно? А как бы поступил Иисус на моем месте? Он бы тоже молчал? И я с внутренним напряжением крикнул: "За что вы бьете старого человека?! Он вам отец по возрасту!" Мое неожиданное выступление в защиту старика вызвало вначале недоумение у солдат: "Кто смеет нам перечить?!" Они перестали избивать старика и повернулись ко мне.

- Ты что. не знаешь порядка?! - крикнул один из солдат.

- Тебя не трогают, молчи! - добавил другой.

В это время старик уже снял сапоги и встал. Солдаты не стали даже проверять сапоги старика, весь интерес к нему у них пропал. "Одевайся!" - закричали они на старика. Один из солдат сказал мне: "А ну, иди сюда, защитник! Сейчас будет твоя очередь! Посмотрим, какой ты резвый!" Старика с его тряпками и вещами отвели в камеру-купе. Я зашел в купе обыска и очень быстро начал снимать одежду и обувь: рубашку, брюки, сапоги, носки. Один из солдат прощупывал мою одежду и обувь, другой проверял мои вещи в мешке, и лагерные валенки, которые я захватил с собою, предполагая, что меня отправят в ссылку еще дальше на Север. где снег и морозы держатся до середины лета.

"Ты знаешь, что мы можем тебе сейчас надеть браслеты?!" - угрожающе сказал один из солдат. - Ты что, здесь бунтовать решил?!" Я молчал, я рад был, что они перестали МУЧИТЬ старика. Слава Богу. старик был уже в своем купе. Вдруг солдат увидел мыльницу. Он открыл ее и обнаружил маленькую книжечку.

- Это что такое? - вкрадчиво спросил он, вынимая Евангелие из мыльницы.

Я ответил:

- Это Евангелие от Марка.

Солдат стал рассматривать Евангелие, показал другому солдату, а затем властно так:

- Не положено! Запрещено!

И бросил Евангелие в ящик для мусора, где уже лежали разные грязные тряпки, носки, рваная обувь, куски грязной бумаги. Я быстро нагнулся и схватил Евангелие. Солдат, парень лет двадцати, сильно покраснел и крикнул:

- Брось! Назад! - и показал рукой на ящик с мусором.

- Это Евангелие, а не грязное белье! - возразил я, зажав Евангелие в руке.

Солдат схватил меня за руку и выхватил у меня Евангелие.

Он высоко поднял Евангелие и стал демонстративно рвать его.

нагло усмехаясь и глядя мне в лицо. Это было явное кощунство над Словом Божьим. "Промолчать? - мелькнула мысль. Нет! Я не могу дать в обиду Евангелие!" Я дотянулся до Евангелия и выхватил его у солдата. Потом сжал Евангелие в руках и громко крикнул: "Не отдам! Это Божья Книга!" Оба солдата пришли буквально в неистовство. Это было открытое сопротивление конвою! Заключенные, ожидавшие своей очереди на обыск в коридоре, притихли, сжались, ожидая, что же будет. Конечно, солдаты имели право при сопротивлении заключенного надеть наручники, даже смирительную рубашку, даже стрелять. Один из них яростно прохрипел: "Я тебя сейчас самого заставлю порвать твою святую книжку, заставлю тебя съесть ее!" Они оба набросились на меня, выкручивая мне руки, но я крепко двумя руками сжимал маленькое, такое дорогое и, казалось, такое беззащитное Евангелие. "Эта Книга - моя жизнь. Я верю в эту Книгу. Можешь стрелять в меня, я все равно не дам ее рвать!" - прокричал я в большом волнении. (Возможно, мне только показалось, что я громко прокричал, скорее всего, я это только взволнованно прошептал).

На крик и шум вышел из своего купе начальник конвоя, молодой офицер и, быстро приблизившись, спросил: "В чем дело?" Солдаты оставили меня и стали объяснять, что я проявляю неповиновение и чуть ли не поднял бунт против конвоя. Я видел, что нужно поскорее объяснить офицеру, в чем дело. Я раскрыл руки:

- Это Евангелие! Это моя жизнь! Моя вера! Солдаты хотят его порвать. Все это я проговорил громко, прерывающимся от волнения голосом. Офицер обратился ко мне:

- Дайте сюда!

Я спокойно отдал Евангелие офицеру. Офицер ушел с Евангелием в свое купе. Солдаты продолжали меня обыскивать. "Доигрался! - произнес один из них. - Сейчас командир покажет тебе, как права качать!" Кончив обыскивать меня, они приступили к обыску других заключенных, а мне велели стоять рядом и ждать своей участи.

Они, видно, считали, что меня ждет большое наказание за Евангелие и неповиновение конвою. Минут через десять офицер пришел. "Это ваше Евангелие! Возьмите, вы можете иметь его!" и он протянул мне Евангелие. Я очень обрадовался и стал благодарить офицера. Солдаты были в большом смущении. Один из них отвел меня в камеру-купе, где были заключенные, которые уже прошли обыск. Ко мне сразу же протянулись руки: "Покажи Евангелие!" Конечно, они в вагоне все слышали... Кто-то из заключенных попросил:

- Почитай нам Евангелие!

- Сейчас, ребята, немного передохну. Обыск был бурный, - сказал я.

"Как я должен благодарить тебя, Господи, за Твое удивительное заступничество! Слава Тебе!" - закрыв глаза и прислонившись спиной к прохладной металлической стенке вагона, духом моим взывал я к Богу. А затем стал читать Евангелие. Сначала чуть-чуть, вполголоса, затем громче, чтобы слышали о Боге и Его любви также и соседние камеры заключенных. Вскоре обыск закончился, и стало очень тихо в вагоне. и те солдаты, которые меня обыскивали, уже стояли в коридоре и тоже слушали. Солдат, бивший старика и пытавшийся порвать Евангелие, тоже стоял рядом с нашей камерой-купе и внимательно слушал стихи из святого Божьего Слова. А на моей ладони спокойно лежало крохотное Евангелие от Марка. "Истина беззащитна, но она непобедима!" - вспомнил я слова якута Степана.

Итак, Господь не только сохранил Евангелие от Марка, но и дал мне возможность открыто возвещать евангельскую истину.

Этап был очень и очень трудный. Поезд шел медленно, останавливался почти у каждого столба... Двое суток нас везли в арестантском вагоне от Иркутска до Новосибирска. Поздно вечером наш поезд прибыл в Новосибирск. Арестантский вагон отцепили от основного состава и куда-то повезли в пустынный тупик, подальше от ярко освещенного вокзала и толпы пассажиров. Там вагон окружили солдаты с автоматами и собаками. Кругом все оцеплено охраной. Солдаты направили автоматы в нашу сторону.

Большие свирепые овчарки при виде заключенных поднимают неистовый лай, буквально рвутся из рук солдат, горя желанием разорвать людей в арестантской одежде. Один из солдат стоял ближе всех к вагону и на длинном поводке держал собаку. Правда, собака была в наморднике. Каждый заключенный должен был быстро бежать на пригорок, через несколько железнодорожных путей, где стоял "воронок", и буквально пулей влетать в открытую дверь "воронка", вокруг которого тоже стояли солдаты охраны. Так требовали офицеры охраны, солдаты громко кричали, торопя заключенных.

Заключенные бежали из вагона в "воронок" по очереди, по одному. Следующего пускали, как только предыдущий влетал в "воронок". Подходила и моя очередь. Господи, помоги мне!

Наконец, охрана крикнула: "Следующий, вперед!" Я побежал, держа в руках валенки и свой арестантский мешок с вещами...

Кругом кричала охрана: "Беги скорей!" И - ругань в мой адрес.

Я буквально задыхался, бежать было трудно. Я споткнулся о рельс и упал на мешок. Валенки полетели в сторону... Вслед мне неслись крики и проклятия. Солдат спустил на меня собаку, придерживая ее за поводок. Собака бросилась на меня, ее злобный лай и дыхание сопровождали меня. Она тыкалась мордой мне в спину. Я схватил мешок, подобрал валенки и должен был из последних сил ускорить свой бег. Когда я уже подбегал к "воронку", конвой с руганью окончательно отпустил поводок, и собака, рыча. вместе со мной влетела в открытую дверь "воронка". Кругом все хохотали: хохотала охрана, хохотали заключенные, наблюдавшие за этой сценой. Только мне было не до смеха.

Затем путешествие в "воронке" по ночному городу, и наконец, - Новосибирская тюрьма. "Тюрьма - дом родной! - говорят усталые заключенные. - Отдохнем, отоспимся до следующего этапа!" В тюрьме нас ожидал еще многочасовой обыск. Все мы были очень утомлены после двух суток почти без сна и пищи, в переполненном, душном арестантском вагоне, полном табачного дыма. Во время обыска молюсь о защите: "Господи! Сохрани Евангелие. Будь со мною! Нет уже у меня никаких сил для новой борьбы." Удивительная Божья защита была ответом на молитву: Евангелие не обнаружили, оно осталось со мною! Слава Тебе, Иисус! Мешок и валенки я сдал в каптерку, взяв с собой смену белья, полотенце, мыло, зубную щетку и, конечно, мыльницу с Евангелием от Марка. Все это я положил в небольшой запасной мешочек.

Потом нас всех завели в длинный тюремный коридор. По обе стороны камеры с массивными железными дверями, много, очень много камер... Толстые, крепкие каменные стены, выкрашенные в серый казенный цвет. За этими стенами несколько тысяч жизней, лишенных свободы, семьи, привычных условий. "Садись!" - раздается команда одного из охранников.

Сто человек заключенных послушно садятся на холодный цементный пол. Наверху, на потолке, тускло горит длинный ряд электрических лампочек. Как-то неуютно, тревожно. Офицер но списку называет фамилии заключенных. Тут же находятся человек пять охранников, которые разводят заключенных по камерам. Проходит, примерно час времени, а меня все не вызывают. "В чем дело?" - задаю себе вопрос. Наконец, со мной в коридоре остается не более трех-четырех заключенных. Но вот и их уже вызывают, и они, взяв свои пожитки, уходят с охранниками. Остаюсь я один в коридоре. Офицер уже ушел.

Со мной остались двое охранников. Вскоре 1азывают и мою фамилию, и охранник ведет меня одного по длинному коридору.

Предварительно мне, как и другим заключенным, выдают старый грязный матрац и что-то небольшое, отдаленно напоминающее подушку, тоже очень старую и грязную.

Я следую за охранником. В одной руке держу матрац с подушкой, в другой - небольшой мешок с личными вещами и бельем. Ноги, как ватные, еле передвигаются, голова почти ничего не воспринимает. Все действия почти автоматические.

Одна только мысль: скорее упасть бы, заснуть где угодно, хотя бы на грязном цементном полу тюремного коридора. Охранник остановился, посмотрел в глазок камеры, вставил ключ в замок и нажал. Раздался резкий, как выстрел, металлический щелчок. Затем он так же резко, с шумом открыл тяжелую дверь и сказал: "Проходи!" Затем за мной дверь камеры закрылась с таким же шумом.

Густой табачный дым синими волнами переливается по камере: так сильно накурено. На потолке тускло горит лампочка.

Камера небольшая, человек на двадцать. Вдоль стен двухъярусные металлические нары. Посередине деревянный стол и две деревянные скамьи для сидения. В углу кран для воды и туалет, отделенный от камеры невысокой каменной стенкой, примерно метровой высоты. Был уже час или два ночи, но никто из заключенных не спал почему-то. Кто эти люди? Почему не спят?

Заключенные были чем-то возбуждены и, очевидно, спорили между собой перед тем, как охранник внезапно, почти среди ночи, открыл дверь камеры и ввел меня. И вот я очутился под внимательными взглядами всех в камере: и тех, кто стоял посреди камеры или у двери, и тех, кто сидел за столом или лежал на нарах. Почти все очень недружелюбно смотрели на меня. Да и вообще в камере была какая-то тревожная, гнетущая атмосфера. Люди нервно курили. Несколько человек подошли ко мне.

- Добрый вечер, - сказал я. но затем поправился, - добрая ночь! И я положил свой матрац и мешок на пол. - Двое суток не спал, с этапа я! - говорю.

Я хотел подойти к одному из свободных мест на нарах, но путь мне преградили двое.

- Почему так поздно в нашу хату? - спросил один из них, человек высокого роста, в черном свитере.

- Только что с этапа, - ответил я.

- Ты что, один был на этапе? - спросил кто-то с нар.

~ Нет, нас было около ста человек из Иркутской тюрьмы.

- А где остальные?

- Почему только тебя одного в нашу камеру?! - сыпались вопросы. Кто-то закричал:

- Да это же "наседка"!

- Просись обратно, да поскорей. Мы таких уже видели! сказал мне человек в черном свитере, и он указал мне на дверь.

Я никак не ожидал такого приема, да и сил уже не было объясняться.

- В чем дело, ребята? Я хочу только лечь и уснуть. Двое суток без сна, - миролюбиво сказал я.

- И мы без сна, и нам надо уснуть! - кто-то глумливо выругался и рассмеялся. Раздалось еще несколько грубых ругательств в мой адрес.

"О, Иисус! Куда я попал?! Будь со мною!" - я мог только молиться в душе. Вдруг ко мне подскочил низенький, сухонький такой старичок, и пронзительным голосом спросил:

- А сколько ты человек замочил?

~ Я - верующий! Я - христианин, судим за веру в Бога дважды! Я никого не убивал и не грабил! Мой Бог. которому я служу, запретил убийства. - так обратился я к этим людям.

- А где ты сидел, в каком лагере? - кто-то спросил меня.

Я ответил:

- Первый срок - на Северном Урале, три года. Сейчас отбыл пять лет строгого режима в Якутии. Лагерь "Табага".

Человек в черном свитере:

- Так ты говоришь, не за убийство, ты - верующий? Первый раз встречаю такого в тюрьме... А почему тебя посадили к нам, в камеру, на особняк? Здесь все за убийство! - и он сделал рукой полукруг. - А вот этот дед. - он указал на щупленького старичка, - замочил пятерых! Мы все тут после суда. Нас везут на особо строгий режим по милости Господа Бога. - Он грязно выругался в адрес судей и Бога.

"Почему он так грязно ругает Бога? Разве Бог виновен в его преступлениях?" - проносится мысль.

- Ты Бога не тронь! Не Бог тебя сюда привел, - сказал я.

- Мы видели уже таких, как ты! - угрожающе вполголоса произнес человек в черном свитере, приближаясь ко мне.

- Пошел вон отсюда! Я не верю, что ты боговерующий! - вдруг закричал он и толкнул меня плечом.

Я с трудом сохранил равновесие. Что делать? Со всех сторон на меня смотрели враждебные лица. Такого со мной еще никогда не было за все восемь лет моей тюремной и лагерной жизни. Почти все двадцать человек, даже те, которые лежали на своих койках, приблизились во мне. Я был окружен со всех сторон. Вокруг крики, ругань, угрозы и непонятная для меня злоба. Кто-то крикнул:

- А чем ты докажешь, что ты верующий? Покажи Библию!

- Да, покажи Библию! Пусть покажет Библию! - раздались голоса.

"Что делать? Показать им Евангелие от Марка? А вдруг они порвут его? - пронеслись мысли в голове. - Да, нужно показать им Евангелие! Господь защитит Свое Слово и от убийц, как в вагоне от солдат!" С таким решением я сказал:

- Библии у меня нет. Разве в тюрьму пронесешь ее? Отнимут! А вот маленькое Евангелие от Марка есть. Это часть Библии, - пояснил я.

- Покажи, - приказал молодой заключенный.

Я раскрыл свой мешок и развернул полотенце, в котором была мыльница с маленьким Евангелием. Маленькое и такое беззащитное. Евангелие лежало у меня на ладони. "Что ждет тебя здесь? Скольким людям в лагерях и тюрьмах ты уже указало на путь спасения! И вот теперь новая тюрьма, новые люди", - подумал я.

К Евангелию со всех сторон тянулись руки. "Такое маленькое!" - раздавались удивленные голоса. Все стали рассматривать его, и как-то сразу стала замолкать ругань и угас огонь враждебности. Теперь все они окружили Евангелие.

- А можно почитать? - спросил человек в черном свитере.

- Да. конечно, можно!

Человек в черном свитере держал в руке Евангелие, но в это время щупленький старичок схватил его за руку и пронзительно закричал: "Нельзя, не трогай! Это Святая книга, а наши руки грешные, запачканы в человеческой крови! Пусть он сам почитает!" Заключенный в черном свитере испуганно вырвал свою руку из цепкой руки старика, недоуменно глядя то на меня, то на старика, то на Евангелие... "Бери. не бойся! - обратился я к нему. - Эта Книга написана и для меня, и для тебя. В ней пусть к спасению, к свету, к новой жизни!" Я все еще стоял с мешком и матрацем в руках, не смея пройти к нарам. А усталость была невыносимая. Уже не было сил стоять. Молодой заключенный сказал, обращаясь ко мне:

- Проходи, располагайся!

А к остальным:

- Ну что вы, как звери, пристали к человеку! Он восемь лет в лагере на Севере за веру, а вы пристаете. Садись здесь! - и он указал на свою койку. - Ты откуда родом?

Где жил до посадки? - быстро спросил он меня.

- В Киеве, - ответил я.

- И я из Киева. - сказал молодой. - Я там месяц промышлял. Там и арестовали в прошлую посадку. А в каком лагере сидел?

- В лагере строгого режима, в поселке Табага, в 30 км от Якутска, - ответил я.

Кто-то из заключенных подтвердил:

- Да, я знаю, есть там такой лагерь! А какие еще есть лагеря в Якутии?

Я назвал еще три лагеря в Якутии, в которых я тоже был.

Еще кто-то из заключенных подтвердил, что есть такие лагеря в тех местах, что я не выдумываю, говорю правду.

- А как тебя зовут? - спросил я молодого заключенного.

- Петро, - на украинский манер ответил парень.

- А меня Георгий, - сказал я.

Человек в черном свитере с Евангелием в руках сел к столу. Вокруг сразу же расположились остальные, и он громко прочел: От Марка Святое Благовествоваиие. Глава первая. Начало Евангелия Иисуса Христа, Сына Божия". Но его перебили другие: "Дай посмотреть! Дай хотя бы в руках подержать! Никогда в жизни не видел Евангелия!" - раздались голоса. Их больше всего удивило, что Евангелие такое маленькое.

- А что, здесь вся Библия? - спросил кто-то.

- Нет, это только часть Библии, Евангелие от Марка, - я объяснил.

- А какая разница между Библией и Евангелием? - снова вопрос.

Я хотя и устал, но охотно объяснил, что Библия включает в себя много божественных книг и состоит из Ветхого и Нового Заветов, что само слово "Евангелие" означает благая, т.е. добрая весть, которую принес Господь Иисус Христос. Евангелие от Марка описывает земную жизнь Иисуса Христа и дело спасения, которое Он совершил на Голгофском кресте. Я старался говорить как можно проще, как можно понятнее: "Но это даже не все Евангелие. Только маленькая часть всего Евангелия. Есть четыре Евангелиста". И я перечислил их. "А это самое маленькое из Евангелий. Оно напечатано таким маленьким форматом специально для тех, которые находятся в тюрьмах и лагерях, чтобы удобно было пользоваться и незаметно от начальства читать и сохранить божественную книгу во время обыска".

В это время раздался скрип железной двери и в камеру вошел офицер и двое солдат. Но еще только дверь начала открываться, как человек в черном свитере быстро передал Евангелие Петру, который отскочил к нарам и спрятал Евангелие под матрац. И это было сделано так быстро, что никто ничего не заметил.

- Почему не спите? - спросил офицер.

Затем он испытывающе посмотрел на меня:

- Ну, как вам ваш новый компаньон? Тоже из ваших? спросил он, намекая на убийц. Но все промолчали. Чувствовалось, что офицер был крайне разочарован: он искал своим взглядом следы побоев на моем лице, явно ожидал, что убийцы изобьют меня, как чужого в их особой камере, и был явно разочарован. Для этой цели и направили меня одного в камеру убийц. Офицер сказал, уходя: "Вы не верьте ему!" И указал на меня.

Но Господь уже начал Свою работу в сердцах убийц. Евангелие было в центре их внимания. Человек в черном свитере сел спиной к двери. В руках у него снова было Евангелие.

Вокруг него сидели почти все заключенные. Он раскрыл Евангелие и стал читать.

- О, здесь что-то буквы не русские! - вдруг он воскликнул, обращаясь ко мне.

- Да нет, буквы русские. Здесь только некоторые буквы старые, которые были в употреблении до революции. Это Евангелие сделано, как копия с того экземпляра Евангелия, которое было напечатано в конце прошлого века, - пояснил я.

- А ты какой веры: христианской или баптист? - спросил он.

- Я - баптист, - спокойно ответил я, - и конечно, христианской веры. не мусульманской.

- А у вас, баптистов, другая Библия, другое Евангелие, чем у всех христиан?

- Нет, одна Библия, одно Евангелие для всех: и для православных, и для баптистов, для всех русских. Первая Библия в России на русском языке была выпущена в 1887 году. Сто лет тому назад. Это общепринятая Библия для всех христиан, говорящих по-русски.

Петро тоже был со всеми за столом. Он спросил: "Ты хочешь спать? Ложись на мою койку!" Я поблагодарил, а затем преклонил колени около койки и от всей души поблагодарил Бога. Когда я молился, то услышал, как кто-то из заключенных тихо сказал: "Видишь, молится, молится!". И другой голос: "Пусть молится, это его дело!" На сердце у меня был полный внутренний мир, хотя я и понимал, что начальство Новосибирской тюрьмы специально поместило меня глубокой ночью в камеру убийц. Как я потом узнал. среди этих людей некоторые были уже заранее предупреждены начальством тюрьмы обо мне и уже настроены меня избить. Я не думаю, что инициатива поместить меня в камеру убийц исходила от администрации Новосибирской тюрьмы. Это было указание сверху, из Москвы. Хотели меня хорошо "проучить" напоследок... Также я полагаю, что подговаривая заключенных-убийц избить меня, начальство тюрьмы скрыло от них. что я верующий. Но Господь удивительным путем, через Евангелие от Марка расстроил коварные замыслы врагов истины Божьей.

После молитвы я лег на жесткие металлические нары. Но какая же это была замечательная кровать для моего уставшего тела: такая удобная, просто великолепная... Но самое главное, что я был в полной безопасности, под охраной и защитой Господней. Перед сном я вспомнил слова Божий из Псалма 4-го: "Спокойно ложусь я и сплю, ибо Ты, Господи, един даешь мне жить в безопасности!" (Псалом 4:9). И это в тюрьме, в камере убийц!

Очень необычным было мое пробуждение на следующее утро. Еще сквозь сон слышу слова о воскресении Христа из 16 главы Евангелия от Марка: "И весьма рано, в первый день недели, приходят ко гробу при восходе солнца и говорят между собою: кто отвалит нам камень от двери гроба?" Солнце восходило и над Сибирью. Была весна, апрель месяц. Было утро.

Кто-то читал довольно громко последнюю, шестнадцатую главу Евангелия от Марка. Я не сразу сообразил, где я нахожусь.

Открыв глаза, я увидал, что человек пятнадцать сидели у стола и слушали, а один из заключенных читал. Человек пять спали на нарах. В камере было уже светло. Первые лучи солнца радостно пробивались сквозь двойную решетку окна. Свежий утренний ветерок проникал через открытую форточку и приятно освежал камеру. Тучи густого табачного дыма, еще ночью обволакивавшие всю камеру, рассеялись, исчезли. Стало так легко дышать. На сердце радостно, празднично. Новый день!

Новый Божий день! Господь даровал еще один день для спасения грешников! Убийцы читают и слушают Евангелие в тюрьме! Слава Тебе, Господи! А кто читает? Тоже убийца! Еще вчера это были такие дикие, враждебные, озверелые люди. готовые меня растерзать. А сегодня - как покорно собрались вокруг Слова Божия! Нет больше крика, ругани, споров - только внимание и даже благоговение перед словами Христа.

Они, наверное, всю ночь читали и, возможно, рассуждали о прочитанном. Я продолжал лежать тихо, не шевелясь, слушая Слово Божие. Большая разница в том, когда сам читаешь и когда слушаешь Евангелие и особенно в тюрьме, когда читают другие... Как будто раздвигаются каменные стены, исчезают стальные решетки на окнах, и в камере незримо присутствует Воскресший Христос! Слово Божие могущественно обращается ко всем людям, и в тюрьме, и на воле: и к добрым, и к злым. Людям нужен Бог! В лагере Табага я написал стихотворение "Иисус! Твое имя выше". И оно вспомнилось мне:

Иисус! Твое имя выше
Горных пиков и всех имен!
Лишь Тобою вселенная дышит,
Как цветок, что весной рожден.
Преклонить пред Тобою колени
За великое счастье чту!
Повергаю свои волненья,
Доверяю свою мечту:
Я хочу... я прошу, мой Боже,
Чтоб для тысяч и тысяч людей
Твое имя стало дороже
Всех сокровищ и жизни всей!
За Твое драгоценное
Слово Я одет в арестантский бушлат.
Но в краю отдаленном, суровом
О Тебе благовествовать рад!
Светит ласково солнце весеннее,
Озаряя темницу мою...
Скоро я воспою Воскресение
С миллионами душ в раю!

Да, я в камере убийц, и по милости Господней я еще жив и слышу, как убийцы читают Евангелие. Это воистину чудо Божье! "В тесноте Ты давал мне простор!" - так написано в Книге Псалмов 4:2. И я всегда этот стих помнил. Этот Божий простор я многократно ощущал в самые тяжелые периоды моей жизни.

Вскоре был прочитан последний стих шестнадцатой главы Евангелия от Марка. Человек в черном свитере подошел ко мне и отдал Евангелие. Все молчали... "Сильная Книга!" - сказал он. Я встал с нар и хотел пойти умыться, но ко мне неожиданно подбежал щупленький старичок:

- Может ли Бог простить меня?! Я убил пять человек.

- Да, Христос простил разбойника на кресте. Он простит и вас, если вы покаетесь и оставите свою преступную жизнь.

Человек в черном свитере, внимательно глядя на меня, спросил:

- Георгий, как мне заслужить спасение? Мы всю ночь читали Евангелие и рассуждали, только не было нам у кого спросить, а ты крепко спал с этапа, и мы не хотели тебя тревожить. Скажи нам, как заслужить спасение? Я тоже убийца и разбойник, как называет нас Евангелие. - И это говорил человек, который еще ночью угрожал мне!

- Кто из вас раньше читал Евангелие или слышал проповедь о Христе? - поинтересовался я.

Оказалось, что никто. Я очень удивился, что эти люди, которые раньше не слышали проповеди о Христе и не читали Евангелия, теперь, прочитав Евангелие, сразу же поняли его главный смысл - спасение. Слово Божие обличило их сердца.

Они осознали, что убийство - грех. Раньше они гордились своими подвигами. Они даже не говорили "убил", а "замочил", "прикончил", "придавил". И всегда, по их словам, они были герои, а виновной всегда была их жертва. И вот теперь они задают вопрос: "Можно ли им спастись? Может ли Бог простить нас?" А сегодня эти люди поняли, что они, и только они, преступники и не только перед человеческим законом, но самое главное - перед Богом!

- Если ты покаешься перед Богом и оставишь преступную жизнь, то получишь спасение! - сказал я человеку в черном свитере. - Бог дает спасение даром, без наших заслуг. Наше спасение - это заслуга Христа на Голгофском кресте.

Щупленький старичок опять прокричал:

- Я пятерых ведь убил! Разве может Бог меня простить?! А потом он добавил, - Это у меня не первая ходка. Сейчас на мне пять убийств, а до этого еще были... Мне хотели дать вышку, но заменили пятнадцатью годам особо строгого! - И он еще раз повторил свой вопрос. - так может Бог простить меня?!

Я смотрел на этого щупленького старичка с тоненьким голоском и думал: "Как этот худенький, такой тщедушный человечек мог убить пятерых?! Просто не понятно, где у него и сила взялась для такого группового убийства? И откуда такая злоба и жестокость?!" Но сейчас предо мной был просто грешник, нуждающийся в Боге, я сказал: "Бог может простить! Иисус Христос простил разбойника на кресте. Только веруйте в Него как в Сына Божьего, вашего личного Спасителя, Который все наши даже самые ужасные грехи взял на Себя и умер за нас на кресте. Бог любит вас! Хотя я никого не убивал, не грабил, но и я был грешником, которого Иисус Христос простил и спас. Он дарует всем верующим в Него спасение и жизнь вечную!" И я процитировал из Евангелия от Иоанна 3:16.

Другие тоже задавали вопросы, подобные этим. С этими людьми я пробыл вместе в одной камере семь дней. Это были удивительно светлые, радостные дни. С утра до вечера каждый день беседы о Боге, о спасении. Каждый из заключенных брал Евангелие и читал сам. Много вопросов о Христе, о жизни вечной, о моем личном уверовании во Христа, о жизни наших верующих. Враждебного отношения как и не бывало, а только доброе расположение. Просто не верилось, что совсем недавно эти люди были так злобны и жестоки. Я радовался тому. что Господь совершил в их сердцах. Но я знал.

что это было только начало. Я не хочу сказать, что они стали уже новыми людьми, христианами. Нет! Но я видел у них рождение большого интереса к Слову Божьему, буквально жажду слышания Слова Господнего. Я видел, как эти люди начали понимать и сознавать, что они грешники, преступники. И не потому, что их поймала милиция на месте преступления. а суд признал их виновными. Нет, не поэтому. Слово Божие обличало их. Маленькое Евангелие от Марка осветило божественным светом Христа их темные преступные сердца, и у них появился вопрос: "Как жить дальше? Как спастись?

Может ли Бог нас простить?!" А затем возникла жажда к жизни новой, чистой, духовной.

Мой названный земляк из Киева. Петро, часами не отходил от меня. Вся его жизнь прошла в различных преступных делах, а руки были неоднократно запачканы в человеческой крови. Его интересовало многое, и он все расспрашивал о жизни верующих, о жизни христианской молодежи. Расспрашивал он также и о моей семье: верят ли в Бога моя жена и мои дети. Удивлялся, почему власть так жестоко преследует верующих. "Вы - боговерующие. Так зачем вас сажать в тюрьмы? Наоборот, вы могли бы помочь обществу в воспитании людей!" К сожалению, кроме Петра я не запомнил имен остальных заключенных той камеры. Один из них спросил:

- Куда тебя везут конкретно, ты знаешь?

- Нет, - я ответил. - Мне еще предстоят пять лет ссылки в Тюменской области. Но где, я пока не знаю.

- Вспоминай и нас в своих молитвах! - попросил человек в черном свитере.

Однажды открылась дверь камеры, и охранник назвал мою фамилию:

- С вещами! Готовься на этап!

- Прощай, Георгий! - раздались голоса моих новых знакомых.

Охранник вышел из камеры, предоставив мне 5-10 минут на сборы. Я посмотрел на окруживших меня заключенных, и мне так захотелось помолиться сейчас за них. "Я хочу помолиться о вас!" - сказал я. В это время ко мне поспешно подошел один из заключенных и протянул мне мое маленькое Евангелие:

"Спасибо! Это просто удивительно, что мы могли в тюрьме читать Евангелие!" - сказал он.

А Петро, глядя, как я прячу Евангелие в своей мешок с бельем, с волнением произнес: "Георгий, подари нам Евангелие! Ты его и так знаешь, много раз читал, а мы только познакомились с ним... Мы идем на особо строгий режим.

Впереди у каждого 15 лет лагеря. Многие из нас, - он указал на старика, - вряд ли вернутся на свободу. Там и умрут, в лагере. Нам очень нужна эта Святая Книга. Оставь нам ее, подари ее нам1" Что делать? Мне это Евангелие так дорого! Сколько лет оно со мною в сибирских тюрьмах и лагерях. Во время этапа его отнимали у меня, грозили порвать, уничтожить конвойные солдаты в арестантском вагоне. Это Евангелие прошло со мной вместе много обысков, но Господь сохранил его. Оно мне нужно, очень нужно! Впереди меня ожидают еще пять лет ссылки... А в этой камере Евангелие даже спасло мне жизнь и так удивительно подействовало на сердца убийц. О, как мне не хотелось расставаться с ним!

А Петро стоит рядом со мной и умоляющим взглядом просит:

"Оставь нам Евангелие!" Человек в черном свитере говорит почти пророческие слова: "Твой Бог пошлет тебе много Евангелий и Библий, а нам негде достать Евангелие. Подари нам его!

Это единственная Правда, которую я встретил в моей жизни!" И внутри меня голос: "Отдай им Евангелие! Оно так нужно им!" Я достал Евангелие и протянул Петру. Но несколько рук уже тянулись к Евангелию. А времени уже так мало. скоро откроется дверь камеры и меня уведут... Нужно успеть еще помолиться в этой камере. "Помолись, Георгий, обо мне!" - попросил Петро. "И обо мне, и обо мне!" - раздались голоса заключенных. И я молюсь. Вокруг меня стоят заключенные.

"Господи! Благодарю Тебя за Твое вечное Слово Жизни, за Святое Евангелие и за эти души. которым Ты открываешь путь спасения!" После моей молитвы с шумом открылась дверь камеры, и охранник в коридоре громко назвал мою фамилию. Я еще раз кратко произнес в молитве, стоя спиной к двери:

"Господи! В руки Твои предаю души этих людей!" "Быстрей! Шевелись! Пошли!" - кричал в нетерпении охранник, обращаясь ко мне. Я схватил матрац, подушку, свой мешок.

Кто-то торопливо пожимал мне руку. Раздались голоса: "Прощай, Георгий! Молись о нас!".

Когда конвоир вел меня по многочисленным коридорам тюрьмы в этапную камеру, я продолжал молиться духом моим об этих людях: "Господи! Пошли им новые встречи с Твоими служителями. Господи, продолжи твой труд над их душами!" Хотя впереди меня ждали еще пять лет ссылки в Тюменской области, я об этом не думал, Я все еще был под впечатлением пребывания в камере с убийцами. Каким дорогим стало для них Слово Божие. Это просто чудо, Божье чудо! Их лица все еще были передо мной: Петра, человека в черном свитере, старика с тоненьким голоском и других заключенных... Какими дорогими они стали для меня! Я с ними оставил не только мое маленькое Евангелие, но и часть моей души, моей веры, моего упования. Но впереди меня ждало еще одно трудное испытание. Это все еще Новосибирская тюрьма, трудная для меня тюрьма. В этом городе я был арестован в марте 1974 года, и здесь же через пять лет такие испытания.

Конвой привел меня в каптерку. Я сдал матрац и подушку, получил свой мешок с вещами и валенки. Но дальше я решил валенки с собой не везти. Была уже середина апреля, снега не было, а везут меня на ссылку в Тюмень. Пока я попаду на место ссылки, будет уже лето. Зачем мне мучиться с валенками по этапам? "Возьми валенки себе! - сказал я каптерщику-заключенному. - Мне они не нужны!" И я подал валенки в окошко каптерки.

- Это же твои валенки! - возразил каптерщик.

- Я с ними уже намучился, везу из Якутска по этапам!

А иду я этапом на ссылку в Тюмень. Пока доеду, лето будет, - пояснил я каптерщику.

- Спасибо! Найдем им применение, - улыбнулся калтерщик и забрал валенки.

Затем конвой привел меня в этапную камеру. В руках у меня был небольшой мешок с чистой лагерной одеждой, книгами, с письмами и фотографиями родных. В этапной камере не было нар. Более ста заключенных сидели тесно на полу в ожидании дальнейшего пути, и только у окна стояла небольшая деревянная скамейка, на которой сидели человек пять-шесть. Когда я зашел в камеру и конвой закрыл за мной дверь, то я, как и все, сел прямо на цементный пол, прислонившись спиной к каменной стене. Оглянулся вокруг: ни одного знакомого лица. Некоторые посмотрели на меня только мельком, равнодушно. Но те, которые сидели на скамейке и возвышались над всеми, очень внимательно изучали меня. Новосибирская тюрьма - это большая пересылка.

Отсюда идут этапы в пять-шесть направлений: на восток в Восточную Сибирь, на запад - на Урал, на Север - в Томск, на юг - в Казахстан, в Алтайский край и другие места.

В этапной камере постоянное движение: одних заключенных запускают в камеру, других увозят, как на вокзале. Да в тюрьме не одна этапная камера, их несколько. Всего в тюрьме несколько тысяч заключенных. Не успел я присесть на пол, как один заключенный у окна привстал и крикнул мне:

"А что ты прячешься у дверей?!" И он громко выругался. Я промолчал. Другой, сосед первого, тоже крикнул в мой адрес: "Я знаю этого типа, у него есть деньги! А ну, иди сюда!" Я снова промолчал. А в душе молитва: "Господи! Что же это, неужели снова испытание? О, Иисус, пребудь со мной! Неужели это продолжение того, что началось в камере убийц, но сорвалось?!".

До этого в этапной камере был общий шум, гул, все говорили. А сейчас вдруг все притихли, а те пятеро встали со скамьи и, глядя в мою сторону, закричали: "Деньги есть?!

Лучше отдай по-хорошему!". Они хотели подойти ко мне, но на полу очень тесно сидели заключенные. Я тоже встал и ответил:

- Нет! Денег у меня нет!

- Иди сюда! Чего жмешься к двери? Боишься?! Не успеешь постучать в дверь, придушим! - крикнул один из них.

Сейчас там, у окна, поднялись со скамьи и с пола уже человек десять и стали кричать что-то оскорбительное. Один из них, громко и скверно ругаясь, расталкивая сидящих на полу заключенных, наступая на их ноги и руки, стал пробираться ко мне. Тогда я, попросив рядом сидящих разрешения пройти, стал продвигаться к нему. Я тоже громко сказал:

- Что ты ругаешься и оскорбляешь меня?! Кто дал тебе это право? Я - верующий, христианин! Я уже восемь лет в заключении за веру. Сейчас меня везут на ссылку в Тюменскую область, но власти здесь, в тюрьме, не оставляют меня в покое! Что ты от меня хочешь?

- Деньги у тебя есть? - спросили у меня несколько заключенных.

- Я - христианин. В тюрьме и в лагере деньги - источник драк и убийств. У меня нет денег, и я не хочу иметь их в тюрьме, - уже спокойно объяснил я.

Тогда один из заключенных, раньше кричавший на меня, миролюбиво произнес: "Проходи к нам! Садись на мое место!". А сам сел на полу. Я присел на скамейку. Буря миновала, снова Господь успокоил человеческую стихию. "Слава Тебе, Господи! Ты снова спас меня и разрушил злые помыслы человеческие!" - так душа моя безмолвно обращалась к Богу. Вскоре меня забросали вопросами: "Расскажи подробнее, за что ты в тюрьме! В чем твоя вера? Расскажи о Библии, что это за Книга!".

Минут двадцать в камере стоит тишина: все внимательно слушают мои объяснения. А потом открывается дверь камеры, меня и еще нескольких заключенных вызывают по фамилии и уводят на этап. Один из заключенных тихо сказал мне: "Вам очень повезло! Ведь они хотели избить вас, а в рот заткнуть кляп, чтобы не кричали. Человек десять еще до того, как вас завели в камеру, уже говорили о вас.

Они знали, что вас приведут: кто-то их предупредил и подговорил. Между собой они говорили, что у вас много денег с собой и они зашиты в телогрейке. Как удивительно умело вы справились с ними!". Он восхищенно смотрел на меня. Но я-то знал, что это не моя заслуга. Мой Господь вступился за меня. Это Его сила. Его премудрость] - Скажите, а у вас действительно были зашиты деньги в пальто или нет? - спросил он, - Конечно, нет! Деньги в тюрьме - это бесконечные проблемы.

После обычного обыска в тюрьме нас посадили в арестантский вагон и повезли на Запад, в сторону Урала. Прощай, Новосибирская тюрьма! Что ждет меня впереди? Только Ты, Господи, Один знаешь это! Это было 19 апреля 1979 года.

21 апреля я уже был в Тюмени. Поместили меня в небольшую камеру, где было человек десять заключенных. Молодые ребята, лет по восемнадцать-двадцать. Первый срок.

Мелкие воришки, хулиганы, осужденные: кто на химию (стройки народного хозяйства), кто в лагерь на общий режим. Срок заключения у каждого - один или два года. Очень шумно:

крики, драки, воровство. Друг у друга воруют пищу, одежду. Опустившиеся, грязные, завшивленные. Насекомые полчищами бегают по постели, по одежде. Давно я такого не видел. У нас в лагере строгого режима я годами не видел живой вши. Каждый следил за собой, стирал свое белье, мылся в лагерной бане. А здесь, в Тюмени, сплошной ужас!

Но и это нужно пройти. Скоро ссылка, помоюсь, сменю белье,, одежду. Приведу себя в порядок и буду ждать родных...

Только было неясно: как долго ждать этапа на ссылку в Тюменской тюрьме?

24 апреля вечером меня и еще двоих заключенных вызвали по фамилиям с вещами и повели по многочисленным коридорам тюрьмы, но не на выход, не на этап. Куда? Нас троих привели в следственный корпус и закрыли в небольшой камере. Ребята разволновались: "Почему следственный корпус? Мы же осужденные! Неужели на переследствие и на новый срок?!" Я тоже недоумевал: "Я же ссыльный, причем здесь следственный корпус?" Но я привык во всем полностью доверяться Господу, и, воззвав к Нему в молитве, я спокойно заснул. Утром нам выдали, как обычно, по пайке черного хлеба, немного сахара (граммов 15) и черпачок каши. Ребята набросились на хлеб и кашу. Голодные: молодые, сильные, а пищи мало.

Примерно в полдень меня вызвали без вещей и повели куда-то. По дороге я спросил конвоира:

- Куда ведешь, начальник?

- На свидание. Жена твоя приехала, - ответил он.

Радость! Большая радость! Скоро я увидел Надю. Свидание происходило в двух отдельных застекленных кабинах. Между нами - стеклянная перегородка. Я уже сидел в своей кабинке, когда вошла Надя. Увидев меня, она бросилась ко мне, но увидела, что между нами стекло. А за кабиной сидел у стола с телефоном человек в форме офицера. Он сказал: "Гражданка, садитесь, возьмите трубку и можете разговаривать с вашим мужем!" В моей кабинке на столике тоже стоял телефон. Разговор по телефону... Но мы и этому рады. Надя плачет от радости:

- Жив?! А мы долго не имели никакого известия от тебя и не знали, где ты и что с тобой!

- Надя, давай помолимся Господу и возблагодарим Его за эту встречу и за все милости Его и заботу.

Мы помолились.

- Но как же ты узнала, где я? Просто удивительно!

- На наш запрос, что с тобой и где ты находишься, начальник лагеря в Табаге ответил, что ты направлен на ссылку в Тюменскую область. Вот я и поехала прямо в Тюмень. Сегодня была на приеме у начальника областного управления местами заключений, и он сказал, что тебе ссылка назначена на севере Тюменской области, в районе города Березово. Там, на самом севере, есть еще три деревни. Ты будешь на ссылке в одной из них. Я расспрашивала местных жителей об этих местах. Говорят, что это комариный край: летом ничего не помогает от гнуса.

- А когда меня повезут на ссылку?

- Он сказал, что только в конце мая, когда пройдет ледоход на сибирских реках. Повезут вас, ссыльных, на специальной барже, сначала по реке Тюмень, затем по Иртышу и по Оби. Недели две-три займет дорога, а другого пути нет... Летом там сплошные болота. Я расспросил у Нади о детях, о маме, о Церкви.

- Дети здоровы, мама тоже. Передают тебе большой привет. Ждут, когда уже ты будешь на ссылке, чтобы к тебе приехать. Начали собирать кое-какие вещи, необходимые для первого времени жизни на ссылке.

- Но как добираться до Березова? Тоже на барже? спросил я у Нади.

- Наверное, летают какие-нибудь небольшие самолеты до Березова. Нужно узнать.

Вопрос Киевской церкви - очень больной вопрос для моей души. Я уже знал, что наша гонимая Киевская церковь, столько претерпевшая преследований, зарегистрировалась на основании антиевангельского законодательства о культах от 1929 года, имеет большой молитвенный дом.

А остальное наше братство жестоко гонимо за верность Господу... Помню, когда в 1974-75 гг. я после ареста находился около года в Киевской Лукьяновской тюрьме, работники КГБ четыре раза посещали меня в тюрьме, проводили многочасовые беседы, пытаясь склонить меня к регистрации.

Они обещали мне свободу, если я помогу им убедить верующих нашей Киевской церкви согласиться на регистрацию. Я категорически отказался, и вот итог: пять лет лагерей строгого режима плюс пять лет ссылки и как "довесок" конфискация всего личного имущества (мебели и пр.).

- Как церковь? - повторил я свой вопрос.

- Есть большие трудности, - ответила Надя, не вдаваясь в подробности.

А офицер на пульте аж весь изогнулся вместе с наушниками, так ему хотелось услышать эти подробности... Время свидания истекало. Нам дали всего 30 минут. В заключение Надя сказала:

- Я приеду в Тюмень через месяц, ко времени твоего этапа на ссылку.

- Не нужно! Лучше приезжай прямо на место ссылки, после моей телеграммы. Передай всем привет! Обними и поцелуй за меня детей и маму. Я успел еще в заключение свидания помолиться, и меня вывели из комнаты свидания. "Прощай, родная, до скорой встречи на ссылке!" - сказал я жене.

ПРОЩАЙ, РОССИЯ

После свидания мне вручили передачу: масло, колбасу, сахар, чеснок, белый хлеб. Вернувшись в камеру, я разложил продукты на деревянный столик и сказал ребятам-сокамерникам: "Я был на общем свидании. Приехала моя жена из Киева. А это передача. Пообедаем вместе". Перед едой я попросил ребят встать. И я помолился, поблагодарив Господа за заботу о наших нуждах и попросив благословения на пищу.

Но только мы приступили к обеду, как открылась дверь камеры, и охранник, назвав мою фамилию, крикнул: "На выход!" - С вещами? - уточнил я.

- Нет, без вещей, - ответил охранник.

Он вел меня какими-то длинными коридорами, переходами, затем по лестницам, вверх и вниз. Наконец, привел в административную часть тюрьмы, с многочисленными кабинетами, и остановился перед дверью, на которой была табличка: "Начальник следственного изолятора" и фамилия начальника. Все это выглядело довольно странно и загадочно. Охранник постучал в дверь, затем открыл ее и впустил меня.

В большом кабинете сидел пожилой человек в военной форме, в чине полковника. Он внимательно смотрел на меня.

- Осужденный Винс! - представился я, как положено.

- Садитесь, - полковник указал на ближайший ко мне стул.

Я сел. Он кивнул головой охраннику, отпуская его из кабинета. Когда мы остались одни, полковник спросил:

- Как вы себя чувствуете, как ваше здоровье?

- Спасибо, как будто в норме, хорошо, - ответил я, и тут же спросил: - Гражданин полковник, когда меня отправят на ссылку?

- На ссылку? - переспросил полковник. - А какой у вас размер обуви, размер рубашки, костюма?

Для меня это было странно. "Что означают эти вопросы?" - подумал я.

- Не знаю! - ответил я. - Я уже отвык от вольной одежды.

Полковник что-то записывал на бумажке, изучая меня.

- А обувь какой размер носите?

- Сорок первый.

Это я хорошо помнил. Таков размер моих лагерных сапог.

Закончив записи, полковник спросил:

- Вы имели свидание с женой? Как семья, как дети, как ваша мать? Все здоровы?

- Да, по словам жены - все здоровы. Спасибо.

- Ну, счастливо! - полковник дружелюбно улыбнулся и, думаю, нажал кнопку вызова, так как сразу же пришел охранник.

- Пошли! - охранник обратился ко мне.

Я встал и обратился к полковнику:

- Гражданин полковник! Что значат ваши вопросы? Что происходит?!

- Узнаете, скоро все узнаете, - довольно приветливо ответил полковник.

Охранник отвел меня в камеру. Мои сокамерники, умяв добрую половину моей передачи, дружно храпели на нарах. Когда меня ввели в камеру, они испуганно вскочили:

- Куда тебя вызывали?

- К начальнику тюрьмы! Он спрашивал мои размеры: обуви, рубашки, костюма.

- Это на волю! Непременно освобождают! - заговорили оба сразу вместе.

- Не знаю! Все это очень странно. Когда освобождают из лагеря или из тюрьмы, то никто из начальства не заботится, во что одет освобождаемый, - ответил я в раздумье.

Затем я преклонил колени и воззвал к Господу о помощи и благословении на дальнейшие дни. И снова в сердце моем прозвучал мой любимый стих из Иеремии 29:11: "Только Я знаю намерения, какие имею о вас, говорит Господь. Намерение во благо, а не во зло, чтобы дать вам будущность и надежду".

На следующий день, очень рано, около 5 часов утра, открылась дверь и охранник назвал мою фамилию. "С вещами!" подчеркнул он. Я простился с ребятами, отломил кусок колбасы и отсыпал немного сахара. Остальное оставил ребятам.

- А что будет с нами? - спросили ребята.

- Переведут в старую камеру, - высказал я свое предположение.

Это было 26 апреля 1979 года. Охранник привел меня в небольшую этапную камеру. Я был один. Вскоре открылась кормушка. Мне налили кружку слабого чая, но горячего, дали пайку хлеба, немного сахара. Я хорошо позавтракал, благо что имел дополнительный сахар и кусок колбасы из передачи. Затем я стал ждать дальнейших событий. Прошло несколько часов.

Внезапно с шумом открылась дверь камеры. Охранник вошел в камеру: "На выход! С вещами!" Я взял в руки свой мешок с чистым лагерным бельем. Там же были новые лагерные сапоги, шапка, письма и фотографии родных. Писем было много, около тысячи. Был там и мой судебный приговор, записи по делу суда, 15 глав Евангелия от Иоанна.

Когда я вышел в коридор, то увидел, что охранника нет, а меня ждут трое мужчин лет 35-40 в одинаковых черных костюмах. белых рубашках, одинаковых галстуках, и, как я позже обнаружил, в черных, одинакового фасона, туфлях. Все на них новенькое, сверкает. На лицах приветливые улыбки. Один из них обращается ко мне: "Здравствуйте, Георгий Петрович! Как самочувствие? Нам предстоят два часа полета. Как ваше сердце. не болит? Выдержите?!" Я - заключенный, по имени и отчеству ко мне не положено обращаться в тюрьме. А здесь - такая любезность... Кто же я теперь? Вольный?

- Здравствуйте, - отвечаю. - А куда мы летим?

- В Москву! - говорит один из них. и, предупреждая мои дальнейшие вопросы, очень вежливо просит: - Но, пожалуйста, больше не нужно вопросов. Потерпите, в Москве все узнаете!

Привыкайте к свободе!

Итак, таинственность и сплошные загадки... Один из них идет вперед и обращается ко мне: "Следуйте за мной!" Двое других идут сзади меня. Значит, охрана! А я - заключенный...

Мы проходим через вахту. Дверь открыта. У выхода стоит черная "Волга". Один из моих новых охранников открывает заднюю дверцу машины: сажусь между двумя охранниками. Впереди - шофер и самый разговорчивый из троих. Машина трогается. Мой мешок с вещами в багажнике. Сидящий рядом с шофером оборачивается к нам и спрашивает меня:

- Вы бывали раньше в Тюмени?

- Нет! - отвечаю.

- Это старинный сибирский купеческий город. Вот этот дом - мы проезжали мимо большого красивого двухэтажного дома построил купец такой-то (он называет фамилию тюменского купца). А этот дом. - он указал на высокий, очень красивый деревянный дом, - тоже построил купец... (и тоже назвал фамилию). Не слышали таких имен? Это известные сибирские купцы!

Я улыбнулся: прямо-таки экскурсия по историческим местам Тюмени. Странно... "Простите! - я обратился к разговорчивому. - Я не понимаю, где я нахожусь? Чья это машина, да и кто вы сами? В тюрьме мне было все понятно, а сейчас - сплошные загадки! Вы из Комитета?!" - обращаюсь ко всем троим.

Молчание... А затем один из них спрашивает:

- А что, испугались? Думаете, что мы похитили вас?

- Нет! Причем здесь испуг. Но к чему эта таинственность?

Кто же вы?! - снова спрашиваю.

- Из Комитета, конечно из Комитета, и везем вас на свободу! Не часто у нас бывает такая приятная работа!

И все трое дружно смеются. Потом один из них говорит серьезно:

- Мы едем в аэропорт. Обычным рейсовым пассажирским самолетом летим в Москву, Во время полета ни с кем не разговаривать! Вести себя спокойно! У нас с собой наручники.

Но мы не будем их применять, если вы будете вести себя тихо!

Теперь все стало понятно: кто я и что за свобода меня ожидает...

- Спасибо за разъяснение, - говорю своим охранникам.

Больше я с ними не разговаривал ни в машине, ни в самолете до самой Москвы. В самолете я сидел между двумя охранниками, размышлял и молился. В Москве нас встречала группа лиц в гражданском. Среди них был врач, как я узнал впоследствии. Он внимательно присматривался ко мне.

- Как вы себя чувствуете? Как сердце? - спросил он меня.

- Хорошо! Спасибо, - ответил я и подумал: "И что они так интересуются моим здоровьем? В чем дело? Как это все загадочно!" Меня посадили в черную "Волгу" и повезли в Москву. "Снова Москва... Куда везут? Опять в Лефортово? Что же все-таки происходит?! Одно ясно: Комитет затевает что-то новое. Может быть, мне изменили место ссылки на европейскую часть страны - например, на Архангельскую область или на Вологодскую? Но причем здесь Комитет? Могли везти в "Столыпине" и в воронках, как до Тюмени, а не в самолете и в "Волгах"? А, может быть, ссылку отменили, и меня освободят в Москве, и Комитет хочет напоследок сделать "благородный" жест и лично участвует в этом? А что, если это продолжение того, что было в ноябре-декабре прошлого года в Лефортово? Не понятно, что они затевают на сей раз..." - возникают все новые и новые вопросы в моей голове, ответа на которые не нахожу.

А пока я смотрю на Москву, на москвичей. Все так интересно после многих лет изоляции... Едем долго, но не в Лефортово. Наконец, узнаю: это Люблино, окраина Москвы. Машина останавливается перед массивными железными воротами тюремного типа. Въезжаем, Один из моих охранников несет мешок с моими вещами. Женщина в белом халате обращается ко мне:

"Сюда, в эту комнату!" Подхожу, сажусь на стул. Женщина, по виду врач, осматривает меня. Я не бритый и давно не был в бане. Кроме того, после Тюменской тюрьмы страшно беспокоят насекомые: прямо табуном ходят. Я обращаюсь к женщине:

"Мне бы принять душ и переменить белье". И вдруг замечаю, что по рукаву у меня нагло ползет большая вошь. Я сбрасываю ее на пол. Женщина вдруг как закричит: "Кого вы привезли в наш спецприемник?! Где вы подобрали этого бродягу?

Я не приму его в спецприемник! Везите обратно туда, где поймали!" Потом она обращается ко мне: "Как не стыдно! До чего опустился, завшивел весь!".

Я молчу, В комнату заходит один из моих охранников.

Женщина в белом халате кричит на него: "Забирайте отсюда вашего бродягу! Ему не место здесь. Смотрите, смотрите, вши!" Мне страшно стыдно. Но разве это моя вина? Думаю, что мои охранники тоже подхватили от меня тюменских вшей, ведь столько часов мы были вместе... Ничего. И им в Комитете полезно знать, в каких условиях содержатся заключенные.

- Забирайте его! - и женщина выходит из комнаты.

- Идите сюда! - зовет ее мой охранник-комитетчик.

Женщина возвращается.

- В чем дело?! - она свысока смотрит на меня и на моего охранника. - Я его не приму!

- Нет! Вы примете его в спецприемник. - говорит комитетчик. - Немедленно оформляйте прием!

- Нет! Не приму. Я отвечаю за санитарное состояние спецприемника! - заявляет женщина твердо.

- Организуйте ему душ и смену белья, - настаивает комитетчик.

- Не приму! - громко повторяет женщина.

Комитетчик взбешен. Не обращая внимания на меня, он громко кричит, обращаясь к женщине:

- Вы хотите лишиться работы?! Завтра вашей ноги здесь не будет! Выполняйте мое распоряжение!

Комитетчик достает свое удостоверение и показывая ей, говорит:

- Немедленно душ и смену белья!

У женщины дрожат руки и подбородок. Меня ведут в душ. Я прошу дать мой мешок и достаю чистое белье и чистую лагерную куртку, брюки и носки. Я хочу взять еще 15 глав Евангелия от Иоанна и свою тетрадь записей, но появляется начальник спецприемника и, забирая мой мешок, спрашивает:

- Это все ваши вещи?

- Да! Разрешите мне взять Евангелие, - прошу я.

- Нельзя! - объявляет начальник и уносит мой мешок с вещами. Я принял душ, переоделся в чистую одежду, и мне стало легко и радостно. Меня завели в большую камеру, рассчитанную примерно человек на пятьдесят. Никого нет.

Я один. Большие окна с решетками, в два ряда сплошные нары, деревянные, но в металлическом каркасе. Нары обиты каким-то черным материалом, похожим на кожу, с мягкой подкладкой. В камере чисто и свежо. Форточки открыты. Стою у окна и смотрю на Москву. Стекла в окнах прозрачные, не закрашены белой краской, как обычно в тюрьмах. К вечеру в камеру поместили еще двоих. Один сбежал с "химии", и его поймали. Второй - молчит, не знаю, кто он. Вскоре после их прибытия, нас повели на обед. Кормят здесь один раз в сутки, но довольно прилично, и хлеба можно есть, сколько хочешь. Затем тихий вечер 26 апреля и спокойная ночь...

День 27 апреля 1979 года для меня начался очень рано: часов в пять. Подъем с вещами. Но вещей у меня нет, забрал начальник еще вчера. Меня провели в душевую. Там же и "прожарка". Я сдал в "прожарку" свое белье, лагерную х.б., куртку, брюки, и стал мыться. Когда я вышел из душа, то мне вернули только нижнее белье и носки, а х.б. куртку и брюки не вернули. В чем дело? Я постучал в окошко "прожарки", но никто не откликнулся. Я надел белье и стал ждать. Вдруг открывается дверь в душевую и заходит офицер в чине капитана.

- Почему не одеваетесь? - спрашивает меня.

- Да вот, жду свою одежду: куртку и брюки, да и сапог почему-то нет. - отвечаю ему.

- Вот ваша одежда! - сказал капитан и указал на стул, стоявший в стороне, а на нем новый темно-синий костюм, белая рубашка и галстук. Рядом со стулом стояли новые туфли черного цвета.

- Одевайтесь побыстрее! - торопит капитан.

- Но это же не моя одежда! - возразил я.

- Ваша, одевайтесь! - приказал капитан.

- Почему я должен надевать чужой костюм? Объясните мне, что происходит, - снова возразил я.

- Вы - заключенный, а заключенные не задают вопросов, а выполняют распоряжение администрации! - прикрикнул на меня капитан.

Я надел белую рубашку, галстук, костюм, обул туфли.

Капитан вышел. Зашел какой-то человек, по виду парикмахер.

"Будете бриться?" - спросил он меня. Я побрился, оставив бороду и усы. Снова зашел капитан. "Готовы? Пошли!" - скомандовал он.

Он повел меня по коридорам, затем постучал в дверь одного кабинета. Когда я зашел в кабинет, капитан вышел. В кабинете за столом стоял очень высокий худощавый человек лет пятидесяти, в гражданском костюме. Я поздоровался. Он даже не ответил, а молча рассматривал меня. В руке он держал какую-то бумагу. "Слушайте внимательно! Я уполномочен ознакомить вас с Указом Президиума Верховного Совета СССР о лишении вас советского гражданства! - громко произнес этот человек. - Через несколько часов вы будете выдворены за пределы Советского Союза?" Затем он медленно и выразительно зачитал Указ.

- Все ясно?! - чиновник обратился ко мне.

- С каких это пор за религиозную деятельность стали лишать гражданства? Это что-то новое! - возразил я. - Я осужден Киевским судом за веру в Бога на пять лет лагерей и пять лет ссылки. То было беззаконие. Но то, что вы зачитали - этот ваш указ - это вопиющее беззаконие! Я здесь родился. Это моя страна, и никто не имеет права лишать меня родины! Я категорически возражаю?

- Поздно возражать. Доигрались с вашей верой! Через два часа вас не будет на нашей земле. И вы никогда, хорошо запомните, никогда ногой не ступите на нашу советскую землю! - подытожил чиновник.

- А как моя семья? Разрешите мне обсудить этот вопрос с моей женой, - попросил я.

- Это невозможно! Ваша семья, если захочет, может последовать за вами. Мы не возражаем, - ответил чиновник.

- Вы мне можете дать этот указ?

- Нет! Я уполномочен только объявить вам указ. - возразил чиновник.

- Но в чем же, конкретно, моя вина? - снова спрашиваю, - Вы - антисоветчик! Вы занимались антисоветской пропагандой под видом религии!

- Это ложь! Такая же ложь, как и обвинение моего отца в 1937 году в контрреволюции. Мой отец был посмертно реабилитирован, - продолжал я.

- Но вы не будете реабилитированы, - перебил меня чиновник. - Вы самый несчастный человек! Человек без родины, без гражданства. Там, в Америке, вокруг вас недели две будет шум, сенсация, а потом вас все забудут! Вы никому там не нужны.

И тут я перестал возражать: бесполезно... "У меня есть настоящая Родина, Небесная Отчизна, и никто не отнимет у меня моей истинной Родины, Неба, никто не отнимет у меня Бога!" - так подумал я.

"Кто отлучит нас от любви Божией! Скорбь, или теснота, или гонение, или голод, или опасность, или меч? ... Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божьей во Христе Иисусе, Господе нашем" (Римлянам 8:35, 38, 39). Так написано в Святой Библии, и это главное.

Через два часа я был в самолете. Вместе со мной изгонялись из страны еще четверо заключенных, ранее осужденных по политическим мотивам. Нас было пятеро заключенных, но нас охраняли в самолете во время полета двадцать работников КГБ. Среди них и те трое, сопровождавшие меня из Тюмени до Москвы. С нами летел также врач, который интересовался моим здоровьем в Москве, в аэропорту, когда мы прибыли из Тюмени. В самолете, кроме нас, летели еще американские туристы. Это был советский самолет "Аэрофлота". Возле каждого из нас, заключенных, сидело по двое охранников в гражданской одежде, из Комитета. Мы улетали из аэропорта Шереметьево.

Прощай, Россия! Прощай, дорогое братство! Один Господь знает, будет ли еще встреча здесь, на земле. Прощайте, мои дорогие соотечественники, особенно те, кому я смог, с помощью Господней, засвидетельствовать о Его любви и пути спасения. Я вспоминал беседы о Боге с Анваром, Виктором, Яковом, якутами Степаном и дедушкой Василием, с Фимой в Лефортово и многими другими, а особенно с убийцами в Новосибирской тюрьме, которым я оставил маленькое Евангелие от Марка. Я молился о каждом из них...

Во время полета я много молился о семье, о братстве, о моем будущем на чужбине. "Что ждет меня в Америке, знает только Господь", - так я размышлял. А про себя повторял знакомый стих из Книги Второзакония: "Господь Сам пойдет пред тобою. Сам будет с тобою, не отступит от тебя и не оставит тебя, не бойся и не ужасайся!" (Второзаконие 31:8).

Прошли года, чужие все места...
На родину дороги перекрыты.
Мои враги по-прежнему несыты:
Сердца доныне злобою забиты
И клеветой наполнены уста.
А я молюсь и жду, что край родной
Возжаждет Истины - учения Христова
И скажет: "Господи! душа моя готова
Принять Твое спасительное Слово
И обрести надежду и покой".
Мы покидали наш родимый край
Не по своей, конечно, доброй воле.
Сжималось сердце от щемящей боли,
Когда Москва на мокром взлетном поле
Шептала нам последнее: "Прощай..."
А в самолете был опять конвой.
И тот же взгляд: надменный и холодный.
Я - арестант! К тому ж еще безродный,
Лишь видел лагерь: темный и голодный,
И слышал вой, овчарок злобный вой.
И я молился о моих врагах,
О кротости просил и о смиреньи.
О сердце чистом, без ожесточенья,
Благодарил за помощь и терпенье,
Что мне послал Спаситель в лагерях.


Евангелие от Марка (Гарольд Э. Викке)

Гарольд Э. Викке

Евангелие от Марка

Примечание. Цитаты из Нового Завета и Псалтыри взяты из издания "Новый Завет на русском" в переводе епископа Кассиана (Безобразова).

Оглавление

Введение
Глава 1
ЧАСТЬ I. ИИСУС ЯВИЛ СЕБЯ КАК ХРИСТОС, СЫН БОЖИЙ, В СВОЕМ СЛУЖЕНИИ В ГАЛИЛЕЕ И ДРУГИХ МЕСТНОСТЯХ
Глава 2; Глава 3; Глава 4; Глава 5; Глава 6; Глава 7; Глава 8
ЧАСТЬ II. ИИСУС ЯВИЛ СЕБЯ ХРИСТОМ, СЫНОМ БОЖЬИМ, В СВОЕМ СТРАДАНИИ, СМЕРТИ И ВОСКРЕСЕНИИ
Глава 9; Глава 10; Глава 11; Глава 12; Глава 13; Глава 14; Глава 15; Глава 16.

Введение

Новый Завет открывается четырьмя Евангелиями - Матфея, Марка, Луки и Иоанна. Ни одно из Евангелий не содержит прямых указаний на своих авторов. Однако это не означает, что они неизвестны. Ранняя Церковь, в лоне которой были написаны Евангелия и которой они были первоначально адресованы, свидетельствует об их авторах. И у нас нет причин сомневаться в ее свидетельстве.
Историк церкви Евсевий, который жил в 275 - 339 гг. от Р.Х., в своей Истории Духовенства приводит цитату из утерянной ныне книги отца церкви Папия (140 г. от Р.Х.). В этом отрывке Папий в свою очередь цитирует Иоанна Богослова, называя его Старцем, так же как Иоанн говорит о себе самом в своем Евангелии, главы 2 и 3. Цитата Евсевия выглядит так: "Старец говорил также: Марк, который стал толкователем Петра, записывал аккуратно, хотя и не по порядку, все, что он (Петр) помнил о сказанном или сделанном Господом. Ибо сам он никогда не слышал Господа и не был одним из сопровождавших Его, но впоследствии, как уже было сказано, следовал за Петром, который обычно при составлении своих речей учитывал нужды слушателей, не пытаясь при этом создать полный и связный отчет о речениях Господа. Поэтому в том, что Марк записывал все так, как он запомнил - нет никакой ошибки. Ибо Марк заботился только об одном: не упустить ничего из того, что он слышал, и не сделать какого-либо ложного суждения". Таким образом, Евангелие от Марка подтверждено апостольскими авторитетами Петра и Иоанна, не говоря уже об апостольском авторитете Павла (см. 2 Тим. 4:11).
Более того, Евангелие от Марка также было написано по вдохновению Божьему и поэтому содержит знания, которые Бог Дух Святой хотел дать Церкви, его первым читателям и нынешним, включая меня и вас. Хотя Павел имел в виду Ветхий Завет, когда он писал во 2-м Послании к Тимофею (3:16, 17): "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, дабы совершен был Божий человек, ко всякому доброму делу снаряжен" - эти слова можно отнести ко всему, записанному в Новом Завете, и в Евангелии от Марка в том числе.
Почему Святой Дух дает нам четыре Евангелия в Новом Завете? Несмотря на то, что евангелисты зачастую рассказывают об одних и тех же событиях, каждый из четырех имеет свои собственные причины для включения в повествование этих событий и описывает их по-своему. Сравнивая эти описания, мы не находим никаких искажений или подтасовок фактов. Авторы Евангелий были избраны и вдохновлены Святым Духом для того, чтобы они записали истину, каждый в соответствии со своим собственным разумением и интересами, так, чтобы это отвечало вашим нуждам и моим, несмотря на то, что все мы тоже разные люди.
Матфей определенно увлечен представлением Христа, как исполнения пророчества Ветхого Завета. Его Евангелие, таким образом, имело особый интерес для тех, кто пришел к Христу в Израиле. Лука ближе к позиции человека, названного Феофилом, по-видимому, недавно обращенного, который нуждался в доказательствах. Поэтому Лука входит в большие подробности, в частности касающиеся ранних лет жизни нашего Господа. Кроме того, то, что писал Лука, также основывалось на тщательном личном исследовании, которое включало опрос очевидцев и изучение ранее записанных свидетельств о жизни нашего Господа, не существующих более, если не принимать во внимание Евангелий от Матфея и Марка среди прочих свидетельств. Последнее из Евангелий, от Иоанна, написанное незадолго до 100 года от Р.Х., дополняет более ранние Евангелия, где необходимо, и обнаруживает намеренный теологический уклон, особенно в том, что касается божественности нашего Господа, и его связи с Отцом и Святым Духом. Более половины Евангелия от Иоанна посвящено словам и поступкам Христа во время последних дней Его пребывания на Земле.
По контрасту Евангелие от Марка, самое короткое из Евангелий, описывает более подробно поступки нашего Господа, а не Его высказывания. Марк, как автор, цитирует Ветхий Завет только однажды, в начальной строфе. Ясно, что он писал для аудитории, которая действительно была наслышана об Евангелии, но не знакома с Ветхим Заветом достаточно хорошо. Она состояла в значительной степени из неевреев, так как он переводит все выражения на арамейском языке и объясняет еврейские обычаи, в чем бы не было необходимости, если бы большинство его читателей выросло в синагоге. То, что он также использует много латинских слов и выражений, предполагает, что его первые читатели или были римлянами, или происходили из Италии.
Любой человек, читающий Евангелие от Иоанна, должен останавливаться и размышлять почти над каждым предложением. С Марком дело обстоит иначе. Его Евангелие - это книга, наполненная действием, повествование в которой быстро переходит от одного события к другому. Она отображает активную деятельность Господа, то, как Он помогает мужчинам и женщинам в их невзгодах, и затем, из великой любви к нам, завершает выполнение доброй и милосердной Божьей воли, направленной на наше спасение. Иисус - обыкновенный человек, но вместе с тем повествование Марка открывает нам глаза, показывая, что этот же человек является Сыном Бога, Спасителем человечества. Читая, как наш Господь шаг за шагом учит Своих учеников словом и делом, чтобы они осознали, кто Он на самом деле, мы вместе с ними укрепляемся в нашей вере, говоря вместе с Петром: "Ты - Христос" (Марк. 8:29) и вместе с сотником, стоящим рядом с крестом: "Воистину Этот Человек был Сын Божий" (Марк. 15:39). Зная о воскресшем и вознесшемся на небеса Иисусе, мы, вдохновляемые Евангелием от Марка, присоединяемся к Его ученикам, о которых говорится: "Они же, выйдя, проповедали повсюду: Господь им содействовал" (Марк. 16:20).
Мы видим, что Евангелие от Марка очень плодотворно. Оно помогало Церкви в его время и помогает сегодняшней церкви отвечать на вопросы человечества о грехе и спасении, о Христе и христианской жизни.
Кто же тот писатель, который дал нам описание жизни Господа, Его смерти и воскресения, так волнующее наши сердца и делающее нас готовыми следовать за Ним? Он был человеком, которому самому нужно было шаг за шагом учиться быть последователем Господа, о Котором он позже писал. Вместе с ранней церковью мы определили его как Иоанна-Марка, двоюродного брата Варнавы. Его еврейское имя было Иоанн, а латинское - Марк. Первый раз мы находим упоминание о нем в Деяниях (12:12): "Он [Петр] пришел к дому Марии, матери Иоанна, прозываемого Марком, где многие собрались и молились". Его мать принадлежала к христианскому приходу в Иерусалиме, который молился за освобождение Петра после того, как он был арестован и заключен в тюрьму Иродом Агриппой. То, что ангел освободил Петра в ответ на молитву, должно было произвести глубокое впечатление на Марка. Видел ли он сам когда-либо Христа, не говорится в Библии, но это возможно (Марк. 14:51). Мы не можем сказать точно, когда он пришел к вере в Христа как Спасителя, обещанного в Ветхом Завете, тем не менее, когда несколькими годами позже его двоюродный брат Варнава и Апостол Павел были посланы Церковью в Антиох, в Малую Азию проповедовать Евангелие, они взяли Иоанна-Марка с собой, как одного из своих помощников (см. Деян. 13:5). Несомненно он не был простым носильщиком, но и должен был утверждать Евангельскую истину.
Во время этого миссионерского путешествия он слушал как Павла, так и своего двоюродного брата, провозглашающих Благую Весть, и, конечно, должен был слышать об обращении Павла по дороге в Дамаск. Но в Пергии, в Памфилии Иоанн-Марк оставил их, чтобы вернуться в Иерусалим. Какой бы ни была причина, она не могла считаться веской, и Павел не настолько доверял ему, чтобы взять его в свое второе миссионерское путешествие (см. Деян. 15:37, 38). Это привело к расколу между Павлом и Варнавой, так что каждый из них пошел своим собственным путем. Оглядываясь назад, мы можем сказать, что это был замысел Господа - снарядить таким образом в дорогу как можно больше миссионерских групп, ибо Варнава взял с собой Марка и отплыл морем на Кипр. Марку пришлось пройти тяжелый путь, хотя в Деяниях мы ничего больше не слышим о нем. Его имя появляется эпизодически в посланиях Павла, например, Колоссянам (4:10); 2 Тимофею (4:11); Филимону (1:23). Павел, должно быть, простил и забыл.
Марк появляется опять с Петром в Риме. Ситуация в целом была другой. Петр, пишущий из "Вавилона" христианам, рассеяным по Понту, Галатии, Каппадокии, Азии и Вифинии, шлет приветствия от прихода в Риме и затем добавляет слова: "... а также Марк, сын мой" (1 Пет. 5:13). Это указывает на два обстоятельства, касающихся Марка. Первое: отношения между Петром и Марком были очень близкими, как между отцом и сыном. Второе: христиане в Малой Азии были знакомы с Марком. Это говорит о том, что он, возможно, выполнял там миссионерскую работу. Однако сейчас он был в Риме с Петром и регулярно слушал его проповеди. Вот почему Папий мог сказать, что Марк был толкователем Петра. Его Евангелие отражает проповеди и учение Петра.
Традиционно считается, что Петр принял смерть в Риме сразу после большого пожара в 64 году от Р.Х., когда Павел был в Испании. После своего возвращения в Иерусалим Павел был арестован и отправлен под стражей в Рим - в свое второе заточение. Из тюрьмы он писал Тимофею в Малую Азию, прося его поспешить в Рим и добавляя: "Марка возьми и приведи с собой, ибо он мне нужен для служения" (2 Тим. 4:11). Достигли ли они Рима перед тем, как Павел был обезглавлен, мы не знаем. Но мы знаем, что Марк вновь заслужил полное доверие этого апостола. Более того, Лука также был в Риме с Павлом в это время, таким образом два автора Евангелий, которые сами не были апостолами, могли встретиться и, может быть, даже сравнить свои записи. Но последнее - только догадка.
Значит, автор второго Евангелия, - это человек, который прошел трудный путь обретения веры, но, преодолев его, был любим апостолами и близок к ним, он слушал их речи, учение и проповеди и был их доверенным лицом. То, что он рассказывает нам в своем Евангелии, отражает услышанное от очевидцев - Павла, который видел Господа, явившегося после Вознесения, Петра, прошедшего вместе с Иисусом через Галилею и Иудею, Варнавы, который был членом первого Христианского прихода в Иерусалиме, а также от многих других очевидцев.
Марк обоснованно может быть назван толкователем Петра, что очевидно из многих деталей и подробностей, включая те, о которых мог рассказать Марку только очевидец. Марк, когда упоминает Петра, говорит свободно, не уменьшая его слабостей, и это предполагает, что в то время, когда Марк писал свое Евангелие, Петр, возможно, был уже мертв, но авторитет его оставался незыблемым. Мы благодарны Святому Духу за то, что Он подвигнул Марка писать таким образом, ибо сейчас те из нас, перед кем стоят те же проблемы, могут учиться на ошибках и недостатках Петра и укрепляться в нашей собственной вере.
Описания, данные Марком, правдивы и полны жизни. Из его вступительных слов мы знаем, что в душе у него была определенная цель. Его целью было не писать биографию, а показать нам Иисуса Христа как человека, Который был Сыном Бога, посланным Небесным Отцом занять наше место, и тем самым заслужить для нас спасения. Собственная история жизни Марка показывает, как Бог готовил его для этой цели - написать правду о Христе так, чтобы вы и я, встречающиеся со Спасителем лицом к лицу в Евангелии от Марка, могли укрепить нашу веру в Него и прожить жизнь во славу Бога. Марк открывает свое Евангелие словами: "Начало Евангелия Иисуса Христа, Сына Божия", напоминая своим читателям - вам и мне среди них о том, что Спаситель хочет, чтобы мы стали частичкой процесса познания и распространения Истины. Пусть же Святой Дух достигает этого в наших жизнях с помощью Евангелия от Марка!
Поскольку во времена Марка не было законов об авторском праве, на его Евангелии нет даты, когда оно было опубликовано. Из его содержания тем не менее ясно, что оно было написано за несколько лет до разрушения Иерусалима и незадолго до смерти апостола Петра или сразу после нее.

Евангелие Иисуса Христа, Сына Божия

I. Пролог (1:1-13)
Заглавие (1:1)
Свидетельства Иисуса как Сына Божьего (1:2-13)
II. Иисус явил Себя как Христос, Сын Божий, в Своем служении в Галилее и других местностях (1:14 - 8:30)
Раннее служение Иисуса в Галилее (1:14 - 3:6)
1. Иисус начинает Свое служение в Галилее (1:14-45)
2. Иисус сталкивается с растущей враждебностью (2:1-3 :6)
Последующее служение Иисуса в Галилее (3:7 - 6:6)
Служение Иисуса в Галилее и ее окрестностях подходит к завершению (6:6 - 8:30)
III. Иисус явил Себя Христом, Сыном Божьим, в Своем Страдании, Смерти и Воскресении (8:31 - 16:20)
Последние дни Иисуса в Галилее (8:31 - 9:50)
Иисус на пути в Иерусалим (10:1-52)
Служение Иисуса в Иерусалиме (11:1 - 14:11)
Великий Четверг (14:12-72)
Страстная Пятница (15:1-47)
Воскресение и Вознесение Христа (16:1-20)

Глава 1

Пролог

Заглавие

Первыми читателями Евангелия от Марка несомненно были христиане, жившие в Италии, и в Риме, ибо мы видим Марка в Риме, живущего одной жизнью с апостолом Павлом (см. 2 Тим. 4:11). После смерти апостолов Петра и Павла люди, которые слушали их и верили их проповедям, обратились к тем, кто помогал апостолам, и просили их проповедовать Благую Весть об Иисусе Христе среди них. Стало очевидно, что было бы хорошо и полезно записать их слова. Вполне возможно, что это предложил сам Петр, когда еще был среди них (см. 2 Пет. 1:12-15). Это была задача, которую Марк взял на себя и для которой Святой Дух выбрал его так же, как призвал Матфея, Луку и Иоанна. Марк открывает свое Евангелие следующими словами, которые очень хорошо служат заглавием для всей книги.
1 Начало Евангелия Иисуса Христа, Сына Божия.
Каждое слово этого заглавия важно для понимания того, что Марк хочет донести до своих читателей. Ясно, что это заглавие - прежде всего глубокая исповедь собственной веры Марка. Марк не просто описывает жизнь Иисуса из Назарета, как это сделал бы биограф. Он представляет Его своим читателям как "Иисуса Христа, Сына Божия". Это Благая Весть, в которой они нуждаются. Грешникам нужен Спаситель.
Первое слово, "Начало", отсылает всех, кто знает Писание, к Книге Бытия (1:1): "В начале сотворил Бог небо и землю". Марк говорит нам, что пришествие Иисуса Христа - новое начало, новое сотворение. Его пришествие исполняет все обещания и пророчества Ветхого Завета, касающиеся Спасителя, Который придет искупить грехи людей и спасти от неминуемой смерти. Слово Марка "Начало" включает все, что он написал в своем Евангелии. Он отождествляет новое начало с Иисусом Христом и со всем, что Христос говорил и делал.
Когда мы читаем это Слово, мы также, задумываемся и о последующем распространении Евангелия по всему миру. Частичка этого процесса - наш собственный приход к вере в Иисуса Христа, Сына Божьего, нашего Спасителя. Последний аккорд в этой поступи Истины прозвучит в Великий День Суда, когда Спаситель скажет нам: "Придите, благословенные Отца Моего, наследуйте Царство, уготованное вам от основания мира". (Матф. 25:34)
Марк называет свою книгу Евангелием. Евангелие означает Благую Весть. Не все вести являются благими, но эта, об Иисусе Христе, Сыне Божьем, - да. Плохие вести - это вести о наших прегрешениях и об их горьких последствиях. И прежде, и теперь мы не можем спасти себя сами. Нам неизбежно нужен кто-то, кто бы занял наше место и понес наказание, предназначенное нам. То, что такой человек пришел и полностью выполнил все, что было обещано и предсказано, Марк называет Благой Вестью. И поэтому нет ничего странного, что слово "Евангелие" было позднее выбрано в качестве названия для всех четырех сообщений в Новом Завете, которые связаны с Иисусом Христом. Иисус Христос - это Благая Весть.
Благая Весть, о которой рассказывают Марк и другие авторы Евангелий, повествует об Иисусе из Назарета. Марк называет Его Иисусом Христом, Сыном Божьим. Иисус - имя, выбранное Богом и указанное Иосифу ангелом, сказавшим: "...и наречешь имя Ему: Иисус, ибо Он спасет народ Свой от грехов их" (Матф. 1:21). Иисус - видоизмененное в Новом Завете имя Иешуа, которое означает "Яхве (Бог) - помощь и спасение". Это было очень распространенное имя. Но для Иисуса из Назарета оно указывает на миссию Господа - быть Спасителем человечества.
Имя Христос, использованное здесь как собственное, также связано с миссией нашего Господа. Христос означает "помазанный". Иисус, о Котором пишет Марк, таким образом, не просто любой Иисус, но Иисус, помазанный Святым Духом для того, чтобы стать нашим пророком, первосвященником и царем. Иисус Сам в своем служении избегал использовать имя Христос, или Мессия, потому что в то время это имя несло в себе неверный, политический подтекст. Поэтому Он предпочитал называть Себя Сыном Человеческим. Только научив Своих учеников словом и делом, Он затем в заключение спросил их: "... а вы за кого Меня почитаете", приняв признание Петра: "Ты - Христос" (8:29). И когда первосвященник Каиафа спросил Его: "Ты ли Христос, Сын Благословенного?", Иисус ответил: "Я" (14:61, 62).
Ударение в заглавии Марка лежит на последних словах: "Сына Божия". С этой точки зрения Марк преподносит свое сообщение о Благой Вести, об Иисусе Христе. Так как Иисус Христос был отвергнут Своим собственным народом и распят как преступник, Марк рассказывает нам, что Он не был таковым. На вопрос "Кто такой Иисус Христос?" Марк отвечает: "Он человек, Сын Божий". Изучение Евангелия от Марка шаг за шагом подводит к заключению, высказанному сотником у креста: "...воистину Этот Человек был Сын Божий" (15:39). Иисус Христос из Назарета, Который жил как обыкновенный человек, уставал, хотел есть и пить, Который вытерпел страдание и смерть, был более, чем просто великим человеком, красноречивым учителем, творившим неслыханные чудеса - Он был Богом-Сыном, Богом вместе с Отцом и Святым Духом. Это данная Богом Марку цель привести вас и меня к тому, чтобы мы признали в этом человеке, Иисусе Христе, - Сына Божьего и приняли Его таким (см. 1:11; 3:11; 5:7; 9:7; 12:16; 13:32; 14:36, 61; 15:39). В этом и Матфей (1:23), и Лука (1:35), и Иоанн (1:14; 20:31) полностью согласны с Марком.

Свидетельства Иисуса как Сына Божьего

Строфы 2-13 свидетельствуют об Иисусе Христе, Сыне Божьем. Его появление подготавливается посланцем, предсказанным в Ветхом Завете. Он признан Отцом Небесным и отмечен Святым Духом при крещении. В последовавшем искушении Он победил сатану - главного врага Бога и человека.

Иоанн Креститель приготовляет путь

2 Как написано у Исайи пророка: Вот, Я посылаю ангела Моего пред лицом Твоим, который приготовит путь Твой;
3 голос вопиющего в пустыне: "приготовьте дорогу Господу, прямыми делайте пути Его".
4 Был Иоанн Креститель в пустыне, проповедуя крещение покаяния для отпущения грехов.
5 И выходила к нему вся Иудейская страна и все Иерусалим-ляне; и крестились у него в Иордане реке, исповедуя грехи свои.
6 И был Иоанн одет в шерсть верблюжью и пояс кожаный на бедрах его, и ел саранчу и дикий мед.
7 И проповедовал, говоря: идет Сильнейший меня за мною, у Которого я недостоин, наклонившись, развязать ремень обуви Его.
8 Я крестил вас водою, а Он будет крестить вас Духом Святым.
(Матфея 3:1-6,11; Луки 3:1-6,16; Иоанна 1:15-28)
В Евангелии от Матфея одна фраза выделяется особо, повторяясь не один раз: "Исполнилось сказанное через пророка...". Матфей подчеркивает это, ибо он писал свое Евангелие для еврейских читателей, хорошо знакомых с Ветхим Заветом. Марк писал для язычников и поэтому, исключая только один этот случай, не ссылается прямо на пророчества Ветхого Завета. В своем Евангелии он хочет, чтобы мы видели действия Иисуса и пришли к тому же заключению, которое Матфей выводит из пророчеств Ветхого Завета, цитируя последние столь часто. Святой Дух благословил оба способа описания, и оба одинаково важны.
Марк открывает свое Евангелие пророчеством Ветхого Завета, касающимся Иоанна Крестителя. Представляя Иоанна подобным образом, Марк, тем самым, свидетельствует об Иисусе Христе, Сыне Божьем, предтечей Которого был Иоанн. Таким образом, видно, что Христианство - не какая-то новая религия, а лишь исполнение обещаний Бога, данных в Ветхом Завете.
Слова цитаты Марка созвучны словам пророков Малахии (3:1) и Исайи (40:3). Марк упоминает только Исайю, потому что Исайя был пророком, говорившим о грядущем Спасителе более подробно, чем любой другой пророк Ветхого Завета. Именно слова Исайи подводят нас к пониманию слов Малахии, последнего из пророков Ветхого Завета, в их мессианском смысле. А следовательно и нет никакой ошибки со стороны Марка, как утверждают некоторые комментаторы. Это Святой Дух наставлял Марка писать так, как он писал. И это Святой Дух учит нас здесь, что слова Исайи, впервые исполнившиеся при возвращении Израиля из Вавилона во дни Кира, нашли величайшее подтверждение в Иоанне и Иисусе.
Эти пророчества Ветхого Завета подтверждают, что Бог избрал Иоанна Крестителя Своим посланцем, чтобы возвестить о пришествии Своего Сына и подготовить сердца людей к встрече с Ним. Марк показывает нам, как Иоанн выполнил эти слова пророчества. Когда появился Иоанн Креститель, те, кто видел и слышал его, могли прийти только к одному выводу, а именно: обещанный Мессия также скоро появится. Сравнивая пророчество и его исполнение, нельзя усомниться в том, что Тот, Кто следовал за Иоанном Крестителем, был действительно обещанным Мессией. Иоанн был посланцем Бога, голосом Бога. Он возвещал не собственную мудрость, но мудрость Божью.
Иоанн Креститель носил грубую одежду, ткань из верблюжьей шерсти. Он ел пищу пустыни, саранчу и дикий мед. Он был вторым Илией, которого 4-я Книга Царств (1:8) описывает: "человек тот весь в волосах, и кожаным поясом подпоясан по чреслам своим". Когда Иоанн начал свое дело в необжитом районе пустыни около Иордана, схожесть с Илией была замечена людьми из Иерусалима и окрестных деревень Иудеи, приходившими послушать его. Этим людям приходилось совершать тяжелое двадцатимильное путешествие под гору из Иерусалима и в гору на обратном пути. Время на этот путь они отнимали у дел и отдыха, но они приходили, потому что чувствовали силу Божью в Иоанне. Они были взволнованы. Ведь прошло 400 лет со времени последнего появления на свет признанного пророка. Им нужно было все уяснить для себя, и они это делали.
"Был Иоанн Креститель в пустыне, проповедуя крещение покаяния для отпущения грехов". Зачем? Потому что сердца людей стали пустыней и этим людям нужно было спасаться. То, что предлагал он им в этом крещении покаяния, не было просто ритуальным омовением, но даром прощения. Его крещение не отличалось сильно от того крещения, с которым наш Господь приходит к нам сегодня, даруя прощение и мир. Прощение, которое давало крещение Иоанна, не было наградой за их раскаяние, это был чудесный дар Бога, изменявшего их душу и приводившего их к покаянию через проповедь Иоанна.
Вот почему Марк не заостряет внимания на проповеди Иоанном Закона, хотя Иоанн делал и это, что подтверждается другими Евангелиями. Главной целью Иоанна Крестителя, как записал это Марк, было провозглашение Благой Вести о грядущем Иисусе Христе и его великом деле искупления. Иоанн не претендовал на чужую роль. Он не был Христом, и он говорил об этом прямо, заявляя: "Идет Сильнейший меня за мною, у Которого я недостоин, наклонившись, развязать ремень обуви Его". Иоанн, будучи провозвестником, не считал себя достойным выполнять даже обязанности слуги Иисуса.
Обратите внимание на сравнение: "Я крестил вас водою, а Он будет крестить вас Духом Святым". Перед своим вознесением на небеса Иисус объяснил слова Иоанна. В Деяниях (1:5) Иисус сказал: "Ибо Иоанн крестил водою, вы же будете крещены Духом Святым, по истечении немногих этих дней". Слова Иоанна относились и ко дню Пятидесятницы, когда Церковь в самом деле должна была ощутить силу Святого Духа. За время, предшествовавшее этому событию, люди отвернулись от Христа. О дне Пятидесятницы, когда Петр проповедовал о Христе, мы читаем: "Итак, приняв Слово его, они были крещены. И присоединилось в день тот душ около трех тысяч" (Деян. 2:41).
Но все это зависело от предшествующего искупительного труда нашего Господа. Только поэтому крещение Иоанна приносило прощение грехов и Бог сегодня обращается к нам по-прежнему со Словом. Без Христа этого никогда бы не было. Вот почему был послан Иоанн - подготовить людей к тому, чтобы принять Христа. Его появление убеждает нас в том, что Иисус Христос, Сын Божий - наш Спаситель/ Иоанн был и останется одним из свидетельств Христа. Иоанн Креститель - это часть начала Евангелия об Иисусе Христе, Сыне Божьем.

Крещение Иисуса

9 И было в те дни: пришел Иисус из Назарета Галилейского и был крещен в Иордане Иоанном, 10 И тотчас, выходя из воды, увидел Он разверзающиеся небеса и Духа, как голубя, нисходящего на Него. 11 И голос раздался с небес: Ты Сын Мой Возлюбленный, на Тебе Мое благоволение.
(Матфея 3:13-17; Луки 3:21, 22; Иоанна 1:32)
Марк, рассказывая о крещении Иисуса с последующим явлением Святого Духа и признанием Отца, раскрывает перед нами второе свидетельство, чтобы убедить нас, что Иисус из Назарета является и на самом деле "Иисусом Христом, Сыном Божиим".
Деятельность и проповеди Иоанна Крестителя были сигналом для Иисуса, что настал час и для Него приступать к Его искупительному труду. Поэтому Он покинул Назарет и пришел на реку Иордан к Иоанну без всякого понуждения или приглашения. Он попросил Иоанна окрестить Его и таким образом освятить Его вступление на это поприще. Как мы знаем из Евангелия от Матфея, желание Иисуса креститься вызвало определенные сомнения у Иоанна, ибо Иисусу не нужно было "крещение покаяния для прощения грехов". Иисус уверил Иоанна, что Ему можно креститься, а Иоанну - крестить, чтобы "исполнить всю правду". Это был долг Иоанна, как посланного Богом, и долг Иисуса, как Того, Чье появление было обещано, начать Божий замысел спасения. Настаивая на Своем крещении, Иисус тем самым добровольно встал на наше место, для чего Он и был послан Отцом Небесным. "Не Знавшего греха Он соделал грехом вместо нас, чтобы мы стали праведностью Божией в Нем" (2 Кор. 5:21). Фактически, искупительный труд начался именно здесь и закончился на Голгофе.
Когда Иисус ступил на берег после крещения, Сам Бог указал на свою поддержку и одобрение поступка Иисуса. Прежде всего, разверзлись небеса и Божий Дух, как голубь, снизошел на Иисуса. Голубь являлся символом жертвенности. Это было не просто видение, посланное Иисусу, его видели Иоанн и другие свидетели, ибо в Евангелии от Иоанна (1:32) Иоанн Креститель свидетельствует, что он видел, как Дух нисходит на Иисуса. Какова была цель и зачем это было нужно? Ответ мы находим в Деяниях (10:38): "... помазал Его Бог Духом Святым и силою". Этим Бог открыто избрал Иисуса для Его великой миссии. И тогда же Он, с Духом, пребывающем на Нем, был наделен силой для выполнения этой задачи. Это было необходимо, ибо мы читаем в Послании к Филиппийцам (2:7, 8), что Иисус Христос "уничижил Себя, приняв образ раба, быв в подобии человеческом и по виду став как человек. Он смирил Себя, быв послушным до смерти, и смерти крестной".
Это объясняет многое из Его страданий в Гефсимании и позволяет нам понять, как Ему, истинному человеку, занявшему наше место, удалось через муки пройти. Сошедший на Него Дух Святой также указывает, что это человеческое существо - обещанный Спаситель, Сын Божий.
Потом раздался с небес голос Отца. Отец ясно назвал Иисуса Сыном Своим. Словом "возлюбленный" Он выразил не сентиментальную привязанность, а полное одобрение того, что Иисус взялся сделать для потомков Адама и Евы. Отец также выразил Свое полное доверие Иисусу, сказав: "... на Тебе Мое благоволение". Он публично подтвердил, что не ошибся, возложив эту задачу на Иисуса. Таким образом, Бог также подтвердил, что предыдущая жизнь Христа в Вифлееме, Египте и Назарете - безупречна. Он не нес на Себе печати смертного греха, в который впали Адам и Ева. Таким образом, свидетельства Христа были идеальны. Мы должны знать, что Иисус Сам был заверен в этом при Своем крещении.
Перед тем, как мы рассмотрим третье свидетельство, приведенное Марком, нужно отметить, что Бог при крещении Иисуса отчетливо явил Себя в трех ипостасях - Отца, вещающего с неба, Сына, стоящего на берегу Иордана, Святого Духа, нисходящего с разверзшихся небес. Ни у Иоанна Крестителя, ни у других очевидцев не возникло никаких вопросов по этому поводу. Хотя Ветхий Завет ясно говорит: "Господь Бог наш, Господь един", явлены три ипостаси Божества. Те, кто отрицает это положение Ветхого Завета, делает это потому, что отрицает Христа. Каким образом Бог един в трех лицах, не говорится. Но истина явлена так, что мы без колебаний верим, что Иисус Христос, наш Спаситель и Избавитель, - Сын, истинный Бог.

Искушение Христа

12 И тотчас Дух уводит Его в пустыню.
13 И был Он в пустыне сорок дней, искушаемый сатаною, и был со зверями, и ангелы служили Ему.
(Матфея 4:1-11; Луки 4:1-13)
Сейчас же Дух послал Иисуса в пустыню для первой схватки с сатаной, дьяволом, который привел Адама и Еву к грехопадению и таким образом грех пал на весь человеческий род. Иисус предстал перед ним один; никому из Его верных последователей не было дано помогать Ему и укреплять Его. Дикие звери не могли быть Ему духовной опорой. Иисусу пришлось вступить в эту битву одному. Он сражался в этой битве за всех людей.
Борьба была трудной и долгой. Она продолжалась сорок дней без единой передышки - это совсем не похоже на сорок дней Моисея, который провел их на горе с Богом (см. Исход 24:18), совсем по-другому и Илия провел свои сорок дней по пути на гору Хорив, поддерживаемый пищей, которую дал ему Бог (см. 3 Цар. 19:8). Для Иисуса это были сорок дней непрерывных испытаний. Матфей и Лука рассказывают о трех отдельных попытках сатаны смутить Иисуса; Марк просто представляет противников, Иисуса и сатану.
Не думайте, что эта битва была сравнительно легкой для Иисуса, только потому что Он не мог согрешить. Как человек, Он мог страдать от голода и жажды, находить привлекательными власть и богатство, и поэтому Он чувствовал силу этих искушений. И битва не была простой для Него из-за того, что Он был Сыном Божьим. Несмотря на то, что Иисус во время Своего служения часто использовал Свое могущество, для того чтобы исцелять людей и делать их счастливыми, Он редко использовал его для Своей собственной защиты. Он противостоял искушению таким же образом, как это должны делать вы и я - словом Божьим. Это был не единственный случай, когда Иисусу нужно было противостоять дьяволу. Иисус продолжал бороться с ним до того момента, когда, будучи на кресте, Он произнес: "Совершилось".
Когда Иисус победил в битве в пустыне, Он был полностью изнурен. Это затем "ангелы служили ему". Помня об этом, нам нужно молиться, как молился и Лютер в своих утренних и вечерних молитвах: "Позволь Твоему святому ангелу быть со мной, чтобы дьявол не мог овладеть мной".
Наш Господь покидает поле битвы, вооруженный для встречи с любым противником и готовый ответить на любой вызов. Его полномочия неопровержимы: Он признан Иоанном Крестителем; Он принят Отцом и благословлен Духом; Он встречает и сокрушает сатану. Таким образом Он начинает Свое служение. Читая Евангелие от Марка, мы видим дела Христа, слышим Его слова и обретаем радость "начала Евангелия Иисуса Христа, Сына Божия".

ЧАСТЬ I. ИИСУС ЯВИЛ СЕБЯ КАК ХРИСТОС, СЫН БОЖИЙ, В СВОЕМ СЛУЖЕНИИ В ГАЛИЛЕЕ И ДРУГИХ МЕСТНОСТЯХ

Раннее служение Иисуса в Галилее

Иисус начинает Свое служение в Галилее, призывая первых учеников

14 И после того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Божие
15 и говоря: исполнились сроки, и близко Царство Божие; кайтесь и веруйте в Евангелие.
16 И проходя по берегу моря Галилейского, Он увидел Симона и Андрея, брата Симона, закидывающих в море сети, ибо они были рыболовы.
17 И сказал им Иисус: идите за Мною, и Я сделаю вас ловцами людей.
18 И они тотчас оставили сети и последовали за Ним.
19 И пройдя немного далее, Он увидел Иакова Зеведеева и Иоанна, брата его, тоже в лодке, чинящих сети,
20 и тотчас призвал их. И они оставили отца своего Зеведея в лодке с работниками и ушли за Ним.
(Матфея 4:12, 17-22; Луки 5:1-11)
Рассказ Марка о служении Иисуса начинается с момента заключения Иоанна Крестителя в тюрьму. Трудно с точностью указать время, отделяющее это событие от крещения Иисуса и его искушения в пустыне: вероятно, речь может идти о полугоде. Иоанн в своем Евангелии описывает ряд событий, происшедших за это время.
Когда Иисус вернулся из пустыни, Иоанн продолжал проповедовать и крестить в Вифании на другом берегу Иордана (не путайте ее с Вифанией около Иерусалима, родным городом Марии, Марты и Лазаря). Проповедь Иоанна не изменилась: он продолжал свидетельствовать о Христе Иисусе как Агнце Божьем, Который искупает грехи мира. И нет ничего удивительного в том, что он убеждал своих учеников, в том числе Иоанна и Андрея, Петра и Филиппа, следовать за Христом. Поэтому рассказ Марка о призвании Петра, Андрея, Иакова и Иоанна не означает, что это была их первая встреча с Иисусом или что это было начало служения Иисуса. Иисус уже какое-то время проповедовал в Иерусалиме, Иудее, Самарии и в части Галилеи. Иногда ученики сопровождали Его, иногда нет. На самом деле, число учеников Иисуса не ограничивалось двенадцатью. Согласно Евангелию от Луки (10:1) нашим Господом было послано проповедовать по двое семьдесят учеников. Находясь в Галилее, многие из них проводили часть времени дома, занимаясь своими собственными делами. Большинство из них было родом из Галилеи, как и большинство первых христиан. Галилея, даже находясь под властью Ирода, который лишил свободы Иоанна Крестителя, была тем не менее более открыта свежему влиянию. Встретив сопротивление в Иерусалиме, Иисус направился проповедовать в Галилею. Многое еще нужно было сделать и многому научить учеников, прежде чем они были бы готовы к крестным мукам Иисуса.
Марк излагает самое важное из того, к чему призывал Христос. Это была "Благая Весть Бога" о том, что, говоря словами самого Христа, "исполнились сроки, и близко Царство Божие; кайтесь и веруйте в Евангелие". Этот призыв возвращал Его первых слушателей к Писанию, которое они слышали в своих синагогах и истинный религиозный смысл которого кое-кто из них понимал. Уже во время представления Младенца Иисуса в храме мы начинаем это осознавать. Симеон описан, как "ожидающий утешения Израиля", и Анна "говорила о Нем [о Младенце] всем ожидающим искупления Иерусалима". Их вера была основана на обещанном Ветхим Заветом пришествии Спасителя, например, во Второзаконии (18:15): "Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь, Бог твой "и в Книге Пророка Иеремии (23:5, 6): "Вот, наступают дни, говорит Господь, - и восставлю Давиду Отрасль праведную, и воцарится Царь, и будет поступать мудро, и будет производить суд и правду на земле. Во дни Его Иуда спасется и Израиль будет жить безопасно; и вот - имя Его, которым будут называть Его: "Господь - оправдание наше!" Таким образом, когда Иисус теперь провозглашал: "... исполнились сроки, и близко Царство Божие", - те, кто знал Ветхий Завет и не ошибался, истолковывая его политически, воспрянули духом и стали искать Царя.
Как указывает Христос, чтобы найти дорогу к Царю - надо "покаяться и уверовать в Евангелие". Покаяться - значит осознать свою греховность и обратиться к Благой Вести о пришествии Того, в Ком они могли бы найти прощение грехов. Иисус призывал Своих слушателей отвергнуть путь греха, раскаяться, что они отошли от Бога, с верой уповать на Него, Единственного, Кто дарует прощение. Конечно же, это та Благая Весть, которая нужна людям, как в Галилее, так и сегодня в нашем родном городе.
Когда Иоанн был взят под стражу и вскоре обезглавлен, Иисус понял, что труд Его на земле близится к завершению. Прошли месяцы, прежде чем Он открыл это своим апостолам, но осознал Он это именно в то время. Он знал также, что, когда труд искупления будет завершен, Он вернется к Отцу на небеса. Таким образом, одной из задач, стоявших перед Ним, была задача отобрать группу сподвижников и научить их; и они должны были стать Его "свидетелями и в Иерусалиме, и во всей Иудее и Самарии и до предела земли" (Деян. 1:8). Вот с чего Марк начинает свой рассказ о служении Иисуса.
Симону и Андрею Иисус сказал: "Идите за Мною". Он использовал те же слова прежде, когда Он попросил Филиппа последовать за Ним, и Он будет использовать их снова. Однако здесь Иисус обратился к ним с однозначным обещанием, предполагающим определенную цель: "Идите за Мною, и Я сделаю вас ловцами людей". Он отбирал их для великого дела: быть Его избранными апостолами. Их число определено ко времени, описываемому Марком в Евангелии (3:13-19). Последним даром Иисуса в их подготовке к выполнению своего предназначения будет излитие на них Святого Духа в день Пятидесятницы. И хотя к этому времени они знали, как ловить рыбу, им предстояло уяснить для себя, что значит быть "ловцами людей". Когда мы читаем Марка и другие Евангелия, мы видим, что не было учителя лучше Иисуса.
Ответ Симона, Андрея, Иакова и Иоанна был незамедлительным. Когда Иисус позвал их. они были готовы последовать за Ним, ибо они полюбили Его и поверили в Него. Дела, благосостояние, семья - все это было вторичным по отношению к необходимости следовать за Христом и стать ловцами людей. Та же вера, что наполнила их сердца, должна также наполнять и наши, являемся ли мы пасторами, учителями, миссионерами или просто мирянами. Христос должен быть Первым в нашей жизни. Заметим также, что отец Зеведей не удерживал их. Без колебаний он вместе с работниками продолжал приносить великие жертвы, поддерживая миссию Иисуса и подготовку Его учеников.
Из учеников, названных здесь, Петр (Симон) упоминается первым. С самого начала он стал представителем апостольской группы. Живописные подробности в рассказе Марка, как и повсюду в его Евангелии, подробности, о которых мог рассказать только Петр, показывают, что Петр и был тем источником, из которого черпал Марк при написании своего Евангелия. Связь между Петром и Марком была тесной. Заканчивая свое Первое Послание, Петр слал приветствия христианам в Понте, Галатии, Каппадокии, Асии и Вифании и от моего сына Марка".

Иисус изгоняет духа нечистого

21 И входят они в Капернаум. И тотчас, войдя в синагогу в субботу, Он учил.
22 И изумлялись учению Его, ибо учил Он их, как власть имеющий, а не как книжники.
23 И человек, бывший в синагоге их, в духе нечистом, тотчас вскричал:
24 что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! Знаю Тебя, кто Ты, Святой Божий.
25 и строго сказал ему Иисус: замолчи и выйди из него.
26 И сведя его судорогой и возгласив громким голосом, дух нечистый вышел из него.
27 И ужаснулись все и спрашивали друг друга: что это такое? Учение новое со властью, и духам нечистым Он повелевает, и они повинуются Ему?
28 и тотчас прошел слух о Нем повсюду по всей стране Галилейской.
(Луки 4:31-37)
Иоанн в своем Евангелии рассказывает нам, что, после явления первого чуда в Кане Галилейской, Иисус вместе с матерью и братьями перешел в Капернаум. Капернаум, расположенный на берегу Галилейского моря и на пересечении нескольких важных торговых путей, был идеальным местом для распространения Евангелия в Галилее и соседних с ней районах. Кроме того, Капернаум был также родным для Зеведея и его сыновей, Иакова и Иоанна, а также для Петра, чья теща жила вместе с ним.
Призванные стать ловцами людей, Петр, Иаков, Иоанн и Андрей вместе с Иисусом в субботу появились во время службы в синагоге. Поскольку в синагогах не было постоянных, посвященных в сан служителей, управлявшие синагогой приглашали какого-нибудь раввина (учителя) или книжника вести занятия. Так получилось, что Иисуса часто приглашали обращаться к пастве.
Марк не рассказывает, что было особенного в эту субботу в словах Иисуса, но говорит о впечатлении, которое проповедь Христа произвела на молящихся. Они были поражены, ибо Иисус учил не так, как это делали книжники. Те всегда обращались к толкованиям предшествовавших раввинов и особенно преуспели в делении Слова Божьего на многочисленные предписания, превратившиеся в закон. Вместо этого Иисус всегда проповедовал Евангелие Бога. Он не цитировал знатоков, а благовествовал Своей собственной властью. Это был один из первых уроков, через который ученикам нужно было пройти, чтобы понять - в лице Иисуса они встретили Верховную власть. Христос и для нас больше, чем просто мудрый учитель или пример для подражания в жизни. Он Тот, Кто словом и делом являет незаслуженную нами любовь Бога к грешникам, воплощенную в Его личности. За Ним - последнее слово.
Нет ничего неожиданного в том, что, несмотря на свое поражение в пустыне, сатана не оставил такую проповедь и такого Проповедника в покое. Это дьявол заставил человека в синагоге вскричать против Иисуса, ибо ясно, что человек этот не мог говорить от своего имени. Сам он не мог знать того, что сказал о Христе. А сатана и нечистый дух, который овладел этим человеком, знали, Кто такой Иисус из Назарета и в чем Его цель. Они знали, что Он - Сын Божий, Который пришел вырвать человечество из рук сатаны. В своих словах сатана показал себя мудрее, чем многие современные теологи. Это знание не обогатило его в духовном смысле; оно только наполнило его страхом и дрожью. Он знал, что его ждет ад, и Евангелие - не для него.
Хотя то, что сказал злой дух, было правдой, Иисус не принял его слова, как свидетельство в Свою пользу. Сатана не был настоящим свидетелем, ибо слушающие его могли бы сказать: "То слова прародителя лжи. Как мы можем в них поверить?" Кроме того, Иисус еще не был готов к тому, чтобы открыто провозгласить Себя Мессией. Большая часть Его аудитории увидела бы политический смысл в этом слове (см. Иоан. 6:15). Вот почему Иисус сказал нечистому духу: "Замолчи!"
Наш Господь на самом деле сострадал человеку, одержимому этим духом, одержимость бесами - самое ужасное, что может случиться с человеком, и мы видим это, когда нечистый покидает бесноватого. "Выйди из него", - приказал Господь и злой дух не смог воспротивиться. Все собравшиеся, и ученики Иисуса среди них, поняли, что Иисус говорил так по праву. Простой приказ - никаких сложных заклинаний - и нечистому духу пришлось подчиниться. Иисус был и есть Господь.
Многие теологи отрицали и отрицают возможность одержимости злым духом. Верно то, что сегодня мы не всегда точно определяем многие из таких случаев. Возможно, причина в нас самих - мы не можем их распознать. Но в то же время мы знаем, что сатана и его свита достаточно мудры, чтобы приспособиться к новым временам. Сегодня мы видим их силу в попытках людей - обычно высокообразованных - разоблачить Писание и то, чему оно учит. Ложные учения, культы, языческие религии, наука, которая отрицает Писание, все это дела сатаны. Поскольку приспешники сатаны нападают на нас со всех сторон, для защиты от них нам настоятельно необходимо обратиться к Христу и Писанию. Иисус, Святый Божий, указывает нам на Писание и свидетельствует: "Слово Твое истинно".
Слухи множились в тот день в Капернауме. Нет ничего неожиданного в том, что мы читаем в конце эпизода: "прошел слух о Нем повсюду по всей стране Галилейской". И это готовило путь для Него и Его Евангелия. Скоро стали собираться толпы, где бы Он ни проходил.

Иисус исцеляет тещу Симона-Петра и многих других

29 И тотчас выйдя из синагоги, пришли они в дом Симона и Андрея с Иаковом и Иоанном.
30 Теща же Симона лежала в горячке; и тотчас говорят Ему о ней.
31 И подойдя, Он поднял ее, взяв за руку; и оставила ее горячка, и она служила им.
32 С наступлением же вечера, когда зашло солнце, приносили к Нему всех недужных и бесноватых.
33 И собрался весь город у дверей.
34 И Он исцелил многих больных различными недугами и многих бесов изгнал и бесам не позволял говорить, так как они знали, что Он Христос.
(Матфея 8:14-17; Луки 4:38-41)
Иисус и Его ученики приняли приглашение Петра пообедать и отправились из синагоги прямо в его дом. Им нужно было многое обсудить, но там должно было произойти нечто большее. Когда они появились в доме, они нашли тещу Петра в горячке. Ученики сразу же обратились к Иисусу. Хотел ли Он действительно помочь им, или творимые им чудеса служили только средством поднятия Его престижа и достижения популярности у большинства людей? Здесь они поняли, что Иисус всегда заботится о близких Ему людях. Иисус ответил на их просьбу. Исцеление было мгновенным и полным. Силы женщины полностью восстановились. Она сразу же начала им прислуживать - так она выразила свою признательность. Петр ничего не забыл; Марк, должно быть, часто слышал об этом случае из его уст.
Петр был женатым человеком. Господь не требовал безбрачия от призванных служить Ему, пусть это даже был человек, который говорил от имени Его учеников. Павел в 1-м Послании к Коринфянам (9:5) отмечает, что Петр был не единственным женатым человеком среди апостолов и что даже братья Господа были женаты. И более того, жены часто сопровождали апостолов во время их миссионерских путешествий. Единственное, что Иисус требовал от них, как и от всех семейных пар, - верности.
Суббота закончилась с заходом солнца. Сразу же к дому подошла толпа, и были среди нее больные и одержимые бесами. Какими бы болезнями ни страдали люди, Иисус излечивал больных и изгонял бесов. Для Него не было невозможного.
Иисус не позволял демонам говорить. Он хотел, чтобы те, кто был исцелен или стал свидетелем исцеления, пришли к своим собственным выводам на основании Его слов и поступков и, таким образом, поняли, что Он больше чем просто целитель тела, Он - обещанный Спаситель.

Иисус проводит время в молитве и затем отправляется в путешествие по Галилее

35 И утром Он вышел, встав задолго до рассвета, и ушел в пустынное место и там молился.
36 И поспешил за Ним Симон и бывшие с Ним;
37 и нашли Его и говорят Ему: все ищут Тебя.
38 И говорит им: идем в другие ближние селения, чтобы Мне и там проповедовать. Ибо для этого Я и вышел.
39 И проповедовал Он в синагогах их по всей Галилее, и изгонял бесов.
(Матфея 4:23-25; Луки 4:42-44)
Та суббота была исключительно насыщенной для Иисуса, и все же Он недолго спал на следующее утро. Вместо этого Он покинул дом до рассвета и удалился в пустынное место, чтобы помолиться. Нам может показаться странным, что Иисус - Сын Божий чувствовал необходимость проводить время, молясь и беседуя со Своим Небесным Отцом, но только до тех пор, пока мы не вспомним, что Он был истинным человеком. Если так, то Он также зависел от Бога. Однако в одном отношении Его молитвы не были похожи на наши. Это были не молитвы о прощении грехов, ибо их у Него не было. В Своих молитвах Он говорил со Своим Небесным Отцом о труде, возложенном на Него, и в этом Он находил силы для начатого дела. В частности, в это утро Он мог обсуждать с Отцом, должен ли Он еще остаться в Галилее, или начать проповедь Евангелия в других районах Галилеи. Ответ Отца становится ясным из слов Иисуса, с которыми Он обратился к ученикам, и Его дальнейших поступков.
То, что Иисус чувствовал необходимость проводить время в молитве, напоминает нам, что мы нуждаемся в ней еще больше. Можно вспомнить также, что ветхозаветный пророк Даниил ощущал потребность преклонять колени в молитве три раза в день. Давайте воодушевимся его примером и примером нашего Господа.
У Петра и других учеников были свои планы в отношении Иисуса. Когда опять собралась толпа, они обнаружили, что Иисус ушел из дома. Немедленно, возглавляемые Петром, они начали искать Его. То, что они нашли Его, предполагает, что они знали о Его привычке уединяться для молитвы. Они рассказали Ему о толпе ищущих Его. Без сомнения, ученики думали, что Иисусу будет это приятно. Но Иисус знал, что многие пришли к Нему, ища только собственную выгоду. Он также понял, что ученикам нужно еще многое узнать о Нем и о Его земном служении. Последуй Иисус их совету, и главным стало бы для Него не распространение Евангелия, а врачевание - заблуждение, которое сегодня свойственно многим целителям "верой".
Поэтому Иисус сообщил своим ученикам в то утро, что Он намерен отправиться проповедовать в Галилею; когда Лука (4:44) говорит "Иудея", он не противоречит Марку, поскольку "Иудея" также может означать "Земля Евреев". Где бы Иисус ни был во время этого путешествия, Он заходил в синагоги. Это давало Ему возможность нести людям Евангелие, так как службы в синагогах проходили не только по субботам, но также по понедельникам и четвергам. Во время проповедования Он также изгонял бесов, ибо они противостояли Его служению. Путешествие продолжалось, может быть, несколько недель или даже месяцев, но Марк сводит его к одной строфе. Спаситель направлял главные Свои усилия на проповедование Евангелия.
Наш Господь считал необходимым распространить Евангельскую весть за пределы Капернаума. Это напоминает о том, что мы тоже не должны скрывать Евангелие внутри себя, мы должны делиться им. Действительно, последними словами Господа, обращенными к Его ученикам, были: "Вы будете Моими свидетелями и в Иерусалиме, и во всей Иудее и Самарии и до предела земли" (Деян. 1:8). Это остается нашим предназначением, и в Евангелии от Марка мы видим пример, который преподал нам Господь.

Иисус излечивает человека, страдающего от проказы

40 И приходит к Нему прокаженный, и на коленях просит Его: если Ты хочешь, можешь меня очистить.
41 И сжалившись, Он протянул руку Свою, коснулся его и говорит ему: хочу, очистись.
42 и тотас сошла с него проказа, и он очистился.
43 И строго выговорив ему, Он тотчас отослал его
44 и говорит ему: смотри, никому ничего не говори, но иди, покажись священнику и принеси за очищение твое, что повелел Моисей, во свидетельство им.
45 А он, выйдя, начал разглашать и распространять молву о происшедшем, так что Ему уже нельзя было явно войти в город, но был Он вне города, в местах пустынных. И приходили к Нему отовсюду.
(Матфея 8:2-4; Луки 5:12-16)
Термин "проказа" в Писании относится к широкому диапазону кожных болезней и не ограничивается тем, что сегодня называется проказой. Какую бы форму она ни принимала, это была заразная, отвратительная, мучительная и, по большей части, неизлечимая болезнь. Те, кто страдал ею, становились к тому же изгоями общества. Закон Левита требовал, чтобы, проходя вблизи людей, они всякий раз выкрикивали: "Нечистый, нечистый!" Стоило им излечиться, как от них требовали показаться священникам, дабы те подтвердили, что это действительно так.
Человек, подошедший к Иисусу, не выкрикивал: "Нечистый", и мы можем понять, почему. Бесконечно страдая, он не хотел, чтобы кто-нибудь помешал ему приблизиться к Тому, в Ком он распознал способность сделать невозможное - вылечить его. Упав на колени перед Иисусом, выражая этим свою веру в Божественную силу и власть Иисуса исцелять и свою острую нужду в исцелении, он выкрикнул: "Если Ты хочешь, можешь меня очистить". Он подтверждал способность Христа исцелять, но не требовал этого дара для себя. Вместо этого, он положился целиком на милосердие Христа. Так же и нам следует обращаться к нашему Господу со своими земными заботами, мы должны оставить решение за Ним.
Сострадание наполнило сердце Иисуса. Он не удержался от благодеяния. Он даже не обратил внимания, что этот человек нарушил закон Левита, не предупредив: "Нечистый". Поступая так, Иисус показал, что, когда это касается требований обрядового закона, любовь и сострадание предпочтительнее ритуала и предписаний. Иисус даже протянул руку и коснулся человека - то был акт сострадания - несмотря на то, что это делало самого Иисуса формально нечистым. Одним только словом Он исцелил прокаженного. Ему не нужно было спрашивать разрешения Бога, Он сам обладал Божественной властью.
Поскольку Иисус отступил от закона Левита, может показаться странным, что Он приказал человеку никому не рассказывать о содеянном Им чуде, но выполнить другие предписания этого кодекса: "Иди, покажись священнику и принеси за очищение твое, что повелел Моисей" (см. Лев. 14). Но Иисус сам дал объяснение: "... во свидетельство им". Священники, как мы увидим позже в Евангелии от Марка, были среди самых ожесточенных противников Иисуса, отрицавших Его Божественность и Его миссию Спасения. Однако, если бы они обследовали этого человека и признали его излеченным, они не смогли бы отрицать ни Божественную власть нашего Господа, ни то, что Тот, Кто был выше Моисея, находился среди них.
Причина, по которой Христос не хотел, чтобы прокаженный рассказывал другим о чуде, становится очевидной из того, что произошло, когда тот ослушался. Мы не должны осуждать исцеленного за это, ибо на его месте тоже не смогли бы сохранить чудесное деяние Христа в тайне. Но в результате Иисусу пришлось избегать городов, ибо в тот же миг, как Он входил туда, собирались толпы, но не для того, чтобы слушать Его, а для исцеления своих недугов. Таким образом этот человек помешал распространению Слова Иисуса. Но, даже когда Иисус избегал городов, люди по-прежнему приходили к Нему отовсюду. Он был на вершине Своей славы. Однако Он стал повсюду сталкиваться с оппозицией, стоило Ему только заговорить.

Глава 2

Иисус сталкивается с растущей враждебностью

Иисус излечивает расслабленного

2:1 И когда через некоторое время Он снова вошел в Капернаум, стало известно, что Он - дома.
2 И собрались многие, так что и у двери уже не было места, и Он говорил им слово.
3 И пришли, неся к Нему расслабленного, которого держали на руках четверо;
4 и так как не могли донести до Него из-за толпы, то раскрыли кровлю, где Он был, и, прокопав, спускают кровать, на которой лежал расслабленный.
5 И увидев веру их, говорит Иисус расслабленному: чадо, прощаются грехи твои.
6 Сидели же здесь кое-кто из книжников и рассуждали в сердцах своих:
7 что Он так говорит? Богохульствует! Кто может прощать грехи, кроме одного Бога?
8 И тотчас узнав Иисус духом Своим, что они так рассуждают в себе, говорит им: что это вы рассуждаете в сердцах ваших?
9 Что легче? Сказать ли расслабленному: "прощаются грехи твои", или сказать: "встань и возьми кровать твою и ходи"?
10 Но, чтобы вы знали, что власть имеет Сын Человеческий прощать грехи на земле, - говорит расслабленному:
11 тебе говорю, встань, возьми кровать твою и иди в дом твой.
12 И он встал и, тотчас взяв кровать, вышел перед всеми, так что изумлялись все и прославляли Бога, говоря: мы никогда ничего подобного не видели.
(Матфея 9:1-8; Луки 5:18-26)
После окончания Своего первого миссионерского путешествия по Галилее наш Господь вернулся в свой дом в Капернауме; но Ему не суждено было долго отдыхать: как только стало известно, что Он вернулся домой, собралось столько народу, что в доме не осталось места, и даже все пространство около дверей было заполнено людьми. Иисус дал им то, в чем они нуждались - слово проповеди - так же, как Он делал это во время Своего путешествия по Галилее. Эта проповедь заслуживает особого внимания и выделяется среди прочих тем, как Иисус поступил с парализованным (расслабленным), какой ответ Он дал книжникам, и тем, что Он говорил о Себе, как о Сыне Человеческом.
Дома в Палестине строились с плоской крышей и внешней лестницей, ведущей туда. Крыши были сделаны из черепицы и покрыты дерном. Это обстоятельство позволило друзьям парализованного опустить его через разобранную ими крышу и поместить прямо перед Иисусом. Эти люди были не только изобретательны, но также и настойчивы. Они верили, что Иисус может исцелить и исцелит их друга. То была истинная вера в Господа. И Господь расценил их действия, как они того и заслуживали, как проявление веры. Ничто не было и не будет сокрыто от Господа.
Особенно ясно это видно из слов, обращенных Иисусом к парализованному: "Чадо, прощаются грехи твои". Иисус читает в сердце этого человека и знает, что есть нечто, беспокоящее парализованного гораздо больше болезни, - это его грехи. Кроме того, все страдания и болезни являются результатом отделения человечества от Бога. Вот почему Господь обращается в первую очередь к этой нужде, так как жажда прощения - это самая большая потребность наших душ.
Среди слушавших Его были люди, которые не оценили эти слова, полные любви, произнесенные нашим Господом. Это были книжники, которым следовало бы лучше понимать происходящее. Они видели в Иисусе не Сына Божьего, пришедшего, чтобы спасти их и всех людей, а соперника, Который отнимает у них тот почет и уважение, к которым они привыкли, поскольку были толкователями Закона Божьего. И поэтому им нет оправдания. Они слышали Его поучения и были свидетелями Его чудес, и, зная Писание, не имели причин отвергнуть Его. Но они ожесточили свои сердца. Они приходили с единственной целью - уличить Иисуса в ошибках. Наш Господь знал это, и нас удивляет, что Он так мягко обходился с ними. Он оставлял путь к вере открытым для них.
Святой Дух через Марка являет нам их мысли и, таким образом, раскрывает то состояние, в котором пребывали их сердца. "Почему Он так говорит? Богохульствует! Кто может прощать грехи, кроме одного Бога?" Они и не подумали открыть свои сердца для Его речей. Они выражали свое презрение, называя Его не иначе, как "этот человек". Они действительно были правы, когда говорили: "Кто может прощать грехи, кроме одного Бога?" Но абсолютно не правы, говоря: "Богохульствует!" Бог Отец дал им Свое свидетельство в тот день, когда был крещен Иисус. Но они отвергли это свидетельство, как и все последующие. Сегодня они напоминают нам тех - среди них и теологов - кто отрицает то, что Христос несет в Себе как Божественное, так и человеческое, кто отвергает Его воскресение, но по-прежнему хочет принадлежать к Церкви и, более того, руководить ею. Сердца человеческие не изменились.
Вот почему доказательства, предоставленные Иисусом книжникам и фарисеям, важны и сегодня. "Что легче? Сказать ли расслабленному: прощаются грехи твои, или сказать: встань, возьми кровать твою и иди в дом твой?" Да, это разные вещи. Книжники сказали бы: "Для тебя проще сказать: прощаются грехи твои, потому что мы не сможем этого проверить". На самом деле как то, так и другое может совершить только Бог, и те, кого Бог облекает полномочиями и силой. Чтобы показать этим толкователям закона, насколько они ошибаются, Иисус сказал парализованному: "Тебе говорю, встань, возьми кровать твою и иди в дом твой". И тот сразу же был исцелен. Заметим также, что Иисус не сказал: "Тебе говорю именем Божиим", но просто: "Тебе говорю". Слова и поступки Иисуса как бы говорили книжникам: "Раскройте глаза и сердца свои. Я могу как прощать, так и исцелять. Я не просто человек, Я - Сын Божий".
Но Иисус сказал не "Сын Божий", а "Сын Человеческий". До окончания Своего служения Иисус почти всегда использовал эти слова, когда говорил о Себе (см. 2:28; 8:31,32; 9:9,12,31; 10:33; 13:26; 14:21,41). Он избегал таких имен, как Христос или Мессия, так как в Израиле того времени эти слова имели чисто политический смысл. Иисус здесь использовал имя грядущего Спасителя, которое мы находим в Книге Пророка Даниила (7:13, 14). Это имя часто используется и в Книге Пророка Иезекииля, но всегда как имя, которым Бог называл самого пророка, но никогда не использовал его в отношении грядущего Спасителя. В Евангелиях Иисус называет Себя: "Сын Человеческий", что означает Сын Всевышнего, Который стал смертным. Он был Словом, обретшим плоть.
Используя это имя, наш Спаситель указывает также на то, что как Мессия Он был не просто Спасителем Израиля, но Спасителем для всего человечества. Слова Даниила (7:13, 14) ясно указывают на это: "Видел я в ночных видениях, вот, с облаками небесными шел как бы Сын Человеческий, дошел до Ветхого днями и подведен был к Нему. И Ему дана власть, слава и царство, чтобы все народы, племена и языки служили Ему; владычество Его - владычество вечное, которое не прейдет, и царство Его не разрушится". Таким же образом Он появляется в Откровении (1:12-18) и (14:14). И мы тоже увидим Его как Сына Человеческого, нашего Спасителя, когда Он придет на облаках небесных в день последний.
В отличие от книжников простые люди Капернаума в тот день почитали Бога словами: "Мы никогда ничего подобного не видели!" Читая Марка, мы также укрепляемся в нашей вере в Иисуса Христа, как Сына Человеческого, нашего Спасителя.

Призвание Левия в ученики

13 И Он вышел снова на берег моря, и весь народ шел к Нему, и Он учил их.
14 И проходя, увидел Левия Алфеева, сидящего у сбора пошлин, говорит ему: следуй за Мною. И он встал и последовал за Ним.
15 И вот, возлежит Он в доме его, и многие мытари и грешники возлежали с Иисусом и учениками Его - было их много, и они следовали за Ним.
16 И книжники из фарисеев, увидев, что Он ест с грешниками и мытарями, говорили ученикам Его: почему Он ест с мытарями и грешниками?
17 И услышав, Иисус говорит им: не здоровым нужен врач, а болящим. Я пришел призвать не праведных, но грешных.
(Матфея 9:9-13; Луки 5:27-32)
Это уже второй случай из многих подобных, когда Марк указывает на возрастающую вражду религиозных руководителей Израиля по отношению к Иисусу. Они использовали любую возможность, дабы очернить нашего Господа. И в те дни, когда Марк писал свое Евангелие, они продолжали заниматься этим в надежде на отлучение верующих от истины во Христе. Поэтому у Марка были причины рассказать о том, как Иисус обошелся с фарисеями. Иисус не бездействовал и не отмалчивался. В наши дни мы также должны защищать, паству от тех, кто как изнутри видимой Церкви, так и извне ее стремится принизить нашего Господа и смеется над верой в Него. Событие, описываемое здесь, произошло, когда Иисус проповедовал среди большого скопления народа на берегу Галилейского моря.
Иисус подошел к палатке сборщика податей, поставленной на пересечении нескольких важных дорог, торговых путей, проходивших через Капернаум. Он пригласил сборщика податей стать одним из Его учеников. Это несколько неожиданно для нас, потому что ранее имя Левия не упоминалось. Какая в этом была нужда, учитывая то, что, по словам Марка, среди тех, кто следовал за Иисусом и жаждал слушать Его речи, было уже много сборщиков податей и прочих "грешников"? Имя этого человека - Левий, сын Алфеев; позднее он получил апостольское имя Матфей (3:18). Он, несомненно, тоже много раз слушал Христа, поверил в Него и уповал на Него. Так или иначе, Левий принял решение мгновенно и без каких-либо колебаний. Левий "встал и последовал за ним". Мы не ошибемся, посчитав это жертвой. Ведь он не мог возвращаться к прежней работе во время перерыва в занятиях с Христом, тогда как Петр, Андрей, Иаков и Иоанн могли в этом случае заняться ловлей рыбы (1:16-20). Он пожертвовал большим, нежели все остальные, но Святой Дух отметил его, избрав для написания Евангелия Святого Матфея.
Слово грешники здесь используется с особым оттенком, чувством осуждения, со значением вынесенного приговора этим грешникам фарисеями, но не Христом. В строфе 17 Христос использует это же слово в обычном значении по отношению как к фарисеям, так и к сборщикам податей и ко всем людям.
Что касается фарисеев, то для них факт призвания Иисусом сборщика податей в ученики (а позднее и в апостолы) явился наглядным доказательством того, что Иисус не принимал всерьез Закон Божий. Книжники относились к сборщикам податей, как к предателям нации, слугам ненавистного Ирода Антипы и лакеям языческого Рима. Они были "грешниками", изгнанными из синагог.
Без сомнения, одни сборщики податей были вымогателями, другие нет. Левий не чувствовал потребности произнести те же слова, что и Закхей, сборщик податей из Иерихона, который во время обеда, устроенного в честь Христа, сказал: "Вот, половину того, что имею, Господи, я даю нищим, и если у кого что неправильно вынудил, возмещу вчетверо" (Лук. 19:8).
Фарисеи не понимали, что Христос в действительности исполнял волю Божью, находя заблудших и радуясь любой возможности делиться с ними вестью о спасении. Их презрительное отношение к Христу и целям, которые Он преследовал, также указывает, что они пренебрегали сутью Закона, данного в Ветхом Завете. Цель его - не спасти людей, а предостеречь их от всего, что могло бы увести их от Бога и спасительных обещаний Евангелия. В своем толковании Закона они расчленили его на множество заповедей и разрушили как нравственную, так и обрядовую сущность Закона. Таким образом они выказали свою приверженность букве Закона и свое полное духовное пренебрежение к цели Бога, пославшего Христа, цели, явленной в Ветхом Завете.
Об огрублении их сердец свидетельствует и вопрос, который они адресовали даже не Христу, а Его ученикам. Таким путем они хотели разбудить сомнения в их сердцах и пробить что-то вроде бреши в их отношениях с Христом. Вот почему Христос Сам ответил на их вопрос. Он поставил на место книжников и одновременно дал поучения своим ученикам.
Его ответ безупречен с точки зрения логики, теологии и сущности Евангелия: " ... не здоровым нужен врач, а болящим. Я пришел призвать не праведных, но грешных". Так он поведал ученикам и гостям, бывшим в доме Левия, что Он и есть тот врач, который им нужен, и Он готов пойти навстречу их нуждам. И Он как бы велел фарисеям заглянуть в их собственные души. Таким же образом Он предлагает и нам спросить самих себя: "Я здоров или болен? Праведен ли я или я - грешник?" Люди самодовольные, как эти фарисеи прежних времен, сначала, возможно, почувствуют себя оскорбленными, но чем дольше они будут размышлять над этим вопросом, тем более озаботятся. Пусть и нас это приведет к истине Евангелия о том, что Иисус действительно "Христос, Сын Божий", посланный спасти нас.

О посте

18 И постились ученики Иоанновы и фарисеи. И приходят и говорят Ему: почему ученики Иоанновы и ученики фарисеев постятся, а Твои ученики не постятся?
19 И сказал им Иисус: могут ли сыны чертога брачного поститься в то время, когда с ними Жених? Пока Жених с ними, не могут поститься.
20 Придут же дни, когда взят будет от них Жених, и тогда будут поститься в тот день.
21 Никто не пришивает заплаты из новой ткани к ветхой одежде; иначе пришитое ее разорвет: новое разорвет старое и дыра будет хуже.
22 И никто не наливает вино молодое в мехи ветхие: иначе прорвет вино мехи, и вино пропадает и мехи; но вино молодое наливают в мехи новые.
(Матфея 9:14-17; Луки 5:33-39)
Возможно, что празднество, устроенное Левием для Иисуса и Его учеников, а также друзей, пришлось на день, когда фарисеи постились: в связи с этим и возник этот вопрос. Бог в Своем законе определил только один день для поста в году, Великий День Очищения. После возвращения народа Израиля из изгнания Ветхозаветная церковь добавила еще 4 дня. Но фарисеи установили, что все истинно религиозные люди должны поститься дважды в неделю, в понедельник и в четверг. Многие люди постились в силу церковных установлений, но такие посты, исполняемые чисто формально, не имели ценности. Ученики Иоанна постились несомненно в знак печали, ибо Иоанн Креститель был заключен в тюрьму (1: 14). Контраст между последователями фарисеев и следовавшими за Иоанном с одной стороны, и Иисусом и Его учениками с другой, бросался в глаза. Естественно, фарисеи, последователи Иоанна (см. Матф. 9:14) и другие не могли не спросить: "Почему?" Но фарисеями этот вопрос был задан неспроста; он содержал намек на то, что Иисус и Его ученики не были истинно благочестивыми и богобоязненными детьми Божьими.
Ответ Иисуса поставил все на свои места. Иисус вернулся к тому, на чем Иоанн Креститель остановился в одном из своих последних публичных свидетельств, касающихся Христа в Евангелии от Иоанна (3:28, 29). Иоанн сказал: "Вы сами о мне свидетельствуете, что я сказал: "я не Христос, но я послан перед Ним". Имеющий невесту, есть жених, а друг жениха, стоящий и внимающий ему, радостию радуется голосу жениха. Эта радость моя теперь полна". Иисус, в сущности, ответил ему: "Я тот жених". Таким образом, было бы неправильно для его учеников выражать постом свою печаль. Это было бы неуместно в присутствии "жениха". В то же время в словах Иисуса было приглашение присоединиться к свадебному торжеству.
Так же, как ученики Иоанна выражали свою печаль постясь, ученики Иисуса будут поститься, когда придет время и "жених" взят будет от них. Совершенно ясно, что Господь знал, что Его ждет впереди - страдания и смерть. Он также знал, как это подействует на Его учеников. Евангелия свидетельствуют, что они разбежались и встретились тайно, за закрытой дверью. Никакого празднества, только скорбь, внешней приметой которой был пост. Первый раз в Евангелии от Марка Иисус говорил о грядущей смерти, да и то в иносказательной форме. Не было никаких оснований предполагать, что Он попытается избежать ее, ибо Он сказал: "Придут же дни". И то противостояние, которое Он начал ощущать, было для Него знаком, что это время приближается.
Другая часть ответа Иисуса не была рассчитана на сиюминутное понимание Его учеников. Как "жених", Он исполняет все пророчества Ветхого Завета, касающиеся грядущего Мессии. С Его жертвенной смертью все эти пророчества будут исполнены. И после этого истинным последователям Господа потребуются и новые одежды и новые мехи для вина; старые мехи более не нужны. Обряды Ветхого Завета будут поэтому заменены Вестью Нового Завета. В Послании к Евреям (см. 10:1) сказано: "Ибо Закон, имея тень будущих благ, не самый образ вещей ...". Когда наш Господь умер на кресте за грехи человечества, завеса в храме разорвалась надвое; свободный путь к Богу был открыт. Не нужны были более все эти жертвоприношения и ритуалы, предвосхищающие будущее. Христос исполнил все, что было обещано.
Чтобы подчеркнуть мысль о том, что новые порядки не могли сосуществовать со старыми, наш Господь использовал сравнение со старой одеждой, которую латают только что сотканной тканью. После стирки эта заплата подсядет и, порвав старую ткань, только увеличит дыру. Это так же бессмысленно, как наливать в старые меха молодое, еще бродящее вино, которое сразу же порвет их. Новые меха для нового вина! Наше почитание и наши формы службы должны отражать все, совершенное для нас Христом. Поэтому Ветхозаветные обрядовые законы, старые установления отслужили свое. Иисус пришел, чтобы дать нам новые одежды и новые меха для вина. Но вплоть до этого момента Христос со Своими учениками продолжали служить Богу и выражать Свою веру в соответствии с Ветхим Заветом, хотя и не принимали во внимание добавления, сделанные фарисеями.
Церковь Нового Завета при претворении этих слов Иисуса в жизнь должна была снова и снова сталкиваться с сущностью этого изменения. Первое собрание Церкви (см. Деян. 15) было посвящено самой сути этого вопроса. Любовь и стремление не враждовать с теми, кто пришел из синагоги, помогли принять некоторые решения. Сегодня, с ростом Церкви и ее полным отделением от иудаизма, обрядовые законы более не соблюдаются. Однако это не означает, что Ветхий Завет не имеет больше для нас никакого значения. Мы высоко ценим его, ибо он указывает нам на Христа, Который исполнил его. Своими диспутами с теми, кто сомневался в Нем и противостоял Ему, Христос подготавливал путь нашего служения Ему в эту эпоху Нового Завета, до тех пор, пока Он не придет вновь.

Господин субботы

23 И случилось Ему в субботу проходить засеянными полями; и ученики Его начали дорогой срывать колосья.
24 И фарисеи говорили Ему: посмотри! Что это они делают в субботу, чего нельзя!
25 И Он говорит им: вы никогда не читали, что сделал Давид, когда имел нужду и проголодался сам и сопровождавшие Его?
26 Как он вошел в дом Божий при Авиафаре первосвященнике и съел хлебы предложения, которых нельзя есть никому, кроме священников, но дал и бывшим с ним.
27 И говорил им: суббота создана для человека, а не человек для субботы;
28 так что Сын Человеческий есть господин и субботы.
(Матфеи 12:1-8; Луки 6:1-5)
В этот момент фарисеи были уверены в том, что обрели довод, говорящий не в пользу Иисуса. Он не остановил Своих учеников, когда они, проходя в субботу по засеянному полю, стали срывать колосья. Уже то, что Он не поддержал их правил соблюдения поста, было плохо, но сейчас Он нарушал одну из десяти заповедей Божьих, а именно ту, что касалась субботы. Правда, это сделал не Христос, а Его ученики. Однако фарисеи при этом забыли, что сами нарушили заповедь субботы, так как привнесли сотни правил и установлений, о которых ни словом не упоминалось в Писании. Так, в их книге срывание колосков для утоления голода было аналогично жатве, обмолоту, веянию - тому, что в субботу запрещено. Внешне это создавало видимость правоты, но на самом деле они неверно понимали и толковали не одну только субботу, но и большую часть Закона Божьего. Это был их путь заслужить небеса. Чистое буквоедство!
Иисус черпает Свой ответ прямо из Писания, а не из их толкования Закона. Он обращает внимание на то, что сделал Давид (см. 1 Цар. 21). На святом месте в храме, в соответствии с указаниями Самого Бога, стоял золотой стол с двенадцатью освященными хлебами - по одному на каждое племя Израилево. Каждую субботу двенадцать свежих хлебов предлагались Богу, а старые съедались священниками, и только священниками. Давид, спасавшийся бегством от царя Саула, обратился к Ахимелеху, первосвященнику, за продовольствием для себя и отряда своих верных сподвижников. Так как у Ахимелеха были только "хлебы предложения", он дал пять из них Давиду. Он понял, что на карту поставлено нечто большее, чем формальное соблюдение правил. И он не был осужден за это Богом. Иисус по сути сказал фарисеям: "Очевидно, вы никогда не читали об этом в Писании и не поняли сути этого закона. Ни Давид, ни Ахимелех не были порицаемы. Беды человеческие имеют для Бога большее значение, чем религиозные ритуалы".
Далее он четко сформулировал суть этого закона: "Суббота создана для человека, а не человек - для субботы". Она была создана не для того, чтобы заслужить милость Божью, это был дар Бога человеку, день для отдыха, день, когда Он будет приходить к человеку со Словом Своим и день для богослужения. Фарисеи же делали человека рабом субботы. Это была видимая праведность. Наш Господь отверг это.
Суббота и предписания к ней были предназначены указать Израилю на грядущего Спасителя, и вот Он явился исполнить эти пророчества. Иисус также сказал фарисеям, что суббота, изначально созданная для человека, также связана с Ним самим словами: "Так что Сын Человеческий есть господин и субботы". Да, даже субботы, то есть гораздо более неотъемлемой части Десяти Заповедей, данных самим Богом, чем пост, по поводу которого Он и подвергся нападкам. Таким образом, Он сказал, что все, что Он разрешил сделать Своим ученикам в субботу, было полностью одобрено Отцом. Господин субботы не позволит Своим ученикам попирать субботу. Истинные взаимоотношения с Богом определяются не специальными правилами и установлениями, а верой в Сына Человеческого, Господина субботы, как Того, Кто сделал все для нас.
Перед тем, как закончить эту главу, следует рассмотреть якобы существующее противоречие между двумя утверждениями Писания. Марк пишет, что Иисус сказал: "... при Авиафаре, первосвященнике" (2:26). В 1-й Книге Царств (21:1) читаем: "Ахимелех, первосвященник". На самом деле оба эти человека назывались этими именами, иногда Ахимелех, сын Авиафара, иногда - Авиафар, сын Ахимелеха, временами наоборот. Но в этом нет ничего нового. Здесь в главе второй Матфей назван Левием, а в (3:19) Левий назван Матфеем.

Глава 3

Иисус исцеляет человека в субботу

3:1 И снова вошел Он в синагогу, и был там человек с иссохшей рукой.
2 И наблюдали за Ним, не исцелит ли его в субботу, - чтобы обвинить Его.
3 И говорит человеку с сухою рукой: стань посредине.
4 И говорит им: дозволяется ли в субботу доброе сделать или злое? Душу спасти или убить? Они молчали.
5 И обведя их гневным взором, в скорби об огрублении сердца их, говорит человеку: протяни руку твою. И он протянул, и восстановилась рука его.
6 И выйдя, фарисеи тотчас же вместе с иродианами вынесли против Него решение, чтобы погубить Его.
(Матфея 12:9-14; Луки 6:6-11)
Несмотря на недовольство фарисеев, Иисус продолжал служение, проповедуя Слово. В одном из местных городков (название не упоминается) Он вошел в синагогу в субботу. Как обычно, у фарисеев были там свои люди, чтобы следить за Иисусом. Они подумали, что, вероятно, в этот раз будут весомые улики против Него. На службе присутствовал человек, чья правая рука иссохла. Исцелит ли его Иисус в субботу? В пересказе Матфея они даже задали Иисусу вопрос о том, законно ли это - исцелять в субботу. Отвечая на вопрос, Иисус приводит пример с овцой, упавшей в яму в субботу, которую любой из них, конечно же, вытащил бы оттуда. Безусловно, исцеление в субботу было законным делом, но фарисеи, а ранее и их учителя, настолько ограничили даже для врача право оказывать помощь в субботу, что ему разрешалось делать это только в случае, если пациенту угрожала смерть. Милосердие и сострадание не принимались во внимание, за исключением тех случаев, когда речь заходила об их собственных жизненных интересах. Они превратили заповедь субботы в жестокий и неумолимый закон. В предыдущем отрывке (2:27) Господь, отвечая им, уже попытался наставить их на правильный путь. В глубине души они сознавали, что Христос прав, но, ненавидя Его, отказывались признать Его правоту.
В этом ключ к пониманию следующего описания, одного из нескольких подобных, относящихся к нашему Господу: "Он обвел их гневным взором" (см. также 10:14). Не выкажи Иисус Свой праведный гнев, Его сердце казалось бы менее милосердным и праведным. Его гнев был безгрешным. К нему примешивалась глубокая скорбь об их огрубевших сердцах, так как они не только осквернили духовную суть субботы, но и отрицали Его, как Спасителя. "К своим пришел и свои Его не приняли" (Иоан. 1:11).
Господь не дотронулся до сухой руки этого человека и не произнес слов исцеляющих. Он просто сказал: "Протяни руку твою", и человек этот был полностью излечен. Так как Он не произносил исцеляющих слов и не дотрагивался до этого человека, то фактически Иисуса невозможно было даже обвинить в нарушении не относящихся к Писанию законов фарисеев, касающихся субботы. Это еще сильнее оскорбило их, и они вышли, чтобы сговориться с иродианами убить Его. Этим они не только преступили заповедь субботы, ибо их мысли в тот день не были заняты богослужением, но были также повинны в нарушении заповеди: "Не убий".
Ненависть избирает странных партнеров. От отчаяния фарисеи объединились с иродианами, евреями, поддерживавшими Ирода и римских правителей. Таким образом, речь идет о людях, которых фарисеи обычно избегали, но в своей ненависти к Христу и стремлении убить Его они ощутили необходимость поддержки со стороны тех, кто обладал светской властью. Они сделали то же самое позже, когда Иисус предстал перед Понтием Пилатом. И в нашем современном мире мы сталкиваемся с подобными же союзами. Все остается по-старому.

Последующее служение Иисуса в Галилее

Толпы следуют за Иисусом

7 И Иисус с учениками своими удалился к морю, и следом пошло многое множество из Галилеи, и из Иудеи,
8 и из Иерусалима, и из Идумеи, и из-за Иордана, и из окрестностей Тира и Сидона. Многое множество, услышав о всем, что Он творит, пришло к Нему.
9 И сказал ученикам Своим, чтобы лодка была для Него наготове из-за толпы, чтобы не теснили Его.
10 Ибо многих Он исцелил, так что все, кто имел недуги, кидались к Нему, чтобы дотронуться до Него.
11 И духи нечистые, когда Его видели, падали перед Ним и кричали: Ты - Сын Божий.
12 И весьма строго требовал Он от них не разглашать о Нем.
(Матфея 12:15, 16; Луки 6:17-19)
Этими словами Марк подводит итог деятельности Иисуса за время Его служения. Затем следует Его выбор Двенадцати апостолов и указания, им данные через притчи и чудеса в преддверии того дня, когда Господь уйдет не только из синагог и городов, но и с нашей земли вообще, оставив после Себя этих людей как Своих представителей. Учеников, которые упоминаются в строфе 7, было больше двенадцати.
Своим уходом в район озер (Галилейское море у Марка (1:16); Геннисаретское озеро у Луки (5:1); Тивериадское море у Иоанна (21:1)) и тем, что Он избегал синагог, Иисус показал Свою осведомленность о заговоре, который плели против Него фарисеи. Он знал, что время открытого столкновения еще не наступило. Многое еще нужно было сделать, приобщить людей к Слову и научить учеников. Не страх заставил Иисуса удалиться, но мудрость и решимость следовать плану Отца.
То, что Он удалился от городов, не мешало людям приходить, чтобы увидеть и услышать Его. На самом деле толпы только возрастали. Как им стало известно об Иисусе? Это произошло не только потому, что Он проповедовал Евангелие, излечил многих по всей Галилее, но и потому, что те, кто видел и слушал Его, рассказывали про Него. Не суть важно, приходили люди из любопытства или потому, что уверовали. Главное, что они приходили, слушали и видели; в нужное время Святой Дух приводил избранных к вере.
В этом есть нечто близкое и нашей церковной жизни. Церковь - не замкнутое общество, она всегда стремится привлечь и других. Поэтому мы должны высказываться вовне при любой возможности, используя при этом технику и средства современной науки, имеющиеся в нашем распоряжении.
Естественно, что в толпе, следовавшей за Иисусом, было много жителей Галилеи. Именно там Господь сконцентрировал Свои усилия. Но новости разлетались в разные стороны. Многие пришли из Иудеи, Иерусалима, Идумеи, районов, расположенных за рекой Иордан и из Тира и Сидона. Они отнюдь не обязательно были евреями и могли даже не говорить на арамейском языке. Это предполагает, что Христос, Который вырос в Галилее, где вторым языком был греческий, хорошо знал его, и охотно говорил с ними на греческом языке, который большинство из них, вероятно, понимало.
Сегодня Церковь говорит на многих языках. Миссионеры моей Церкви проповедуют Евангелие, используя по крайней мере полдюжины различных языков мира. Христос является Спасителем для всех людей, истина должна проповедоваться всем. Никто не постигнет ее сам.
Это становится очевидным, если присмотреться к толпам, пришедшим к Христу. Они продолжали приходить в первую очередь не потому, что Он проповедовал послание Бога, а потому, что Он мог исцелить и исцелял их. Толпа разрасталась до таких размеров и все так стремились коснуться Его, что Ему нужно было обеспечить пути отхода. Он попросил учеников подготовить лодку, чтобы Он мог выбраться из толпы.
Затем было свидетельство определенного сорта, которое Он продолжал отвергать, точнее говоря, свидетельство нечистых духов, которые заставляли тех, кто был ими одержим, падать перед Ним и кричать: "Ты - Сын Божий". В тот момент признание Христом их свидетельства и дальнейшее его использование могло сыграть на руку фарисеям. Далее в этой главе книжники обвинили Его в том, что Он "одержим Веельзевулом".
Хотя нечистые духи и не являются подходящими свидетелями, Марк приводит их свидетельства, чтобы мы знали, что они действительно воспринимали Христа как Сына Божьего, то есть как Того, Кем Он и был на самом деле. Нас, живущих в совершенно других условиях, чем люди во времена Христа, до Его жертвенного страдания и смерти, их свидетельство, хотя они и не являются основными свидетелями, убеждает в истинности того, что Христос является Сыном Божьим, особенно, когда мы читаем, что "они падали перед ним и кричали". Их беспокойство и страх заставляют нас вспомнить Писание: "и бесы веруют" в то, что Бог един и "трепещут" (Иак. 1:19). Но люди, одержимые злыми духами, были исцелены и сатана не мог более использовать их как свои орудия.

Избрание Двенадцати апостолов

13 И Он поднимается на гору и призывает к Себе, кого Сам хотел. И они пошли к Нему.
14 И поставил двенадцать, чтобы были с Ним, и чтобы посылать их проповедовать,
15 и иметь им власть изгонять бесов.
!? И поставил этих двенадцать, и дал имя Симону - Петр;
17 и Иакова Зеведеева и Иоанна, брата Иакова, и дал им имя Воанергес, то есть "сыны грома";
18 и Андрея и Филиппа, и Варфоломея, и Матфея, и Фому, и Иакова Алфеева, и Фаддея, и Симона Кананита,
19 и Иуду Искариота, который и предал Его.
(Матфея 10:2-4; Луки 6:12-16)
Матфей записывает имена Двенадцати в связи с тем, что они были посланы проповедовать. Лука так же, как и Марк, дает нам их имена, потому что Христос поставил их апостолами.
Во время служения в Галилее и прилегающих к ней областях у нашего Господа было много последователей. Они не были с Ним постоянно, а только слушали Его речи всякий раз, когда Он бывал поблизости от них, или же иногда сопровождали Его во время путешествий и проповедей. Но вот наступило время для Иисуса организовать Своих последователей с тем, чтобы после завершения Им Своей миссии на земле и возвращения к славе небесной, руководство Его Церковью было бы в надежных руках.
Лука, повествуя о назначении Двенадцати, говорит, что Иисус провел перед этим целую ночь в молитвах. Марк не оставляет нам никаких сомнений по поводу конкретных обязанностей Двенадцати как в описываемое время, так и в будущем. Они должны были проповедовать Евангелие и изгонять бесов - последнее потому, что спасение включало победу над сатаной и его ангелами.
Назначение Двенадцати было не тайным, но в присутствии многих последователей и учеников, которых Господь созвал на встречу с Ним на Галилейских холмах. Он хотел, чтобы Его апостолы пользовались полной поддержкой и доверием своих собратьев по вере.
Говоря о Двенадцати, нужно признать, что это была довольно разнородная группа. Среди них не было священников или книжников. Никто не занимал высокого положения в Израиле. По большей части это были обычные простые люди, зарабатывающие на жизнь своим трудом.
Симон-Петр, всегда возглавляет список. Он был человеком действия и быстрых решений, всегда готовый говорить от имени всех учеников. Христос нарек его Петром, что значит "скала", но не потому, что он всегда был тверд, а потому что он действительно становился скалой, когда вера в Иисуса побуждала его говорить и действовать. Часом его падения был тот, когда он отрекся от Христа, а его звездным часом, возможно, была его яркая проповедь в день Пятидесятницы и последующее обращение в веру Христову трех тысяч. Хотя Писание нигде не говорит о его 25-летнем пребывании в Риме как епископа или папы, он, вполне возможно, принял в Риме мученическую смерть. Перу Петра принадлежат два послания, включенные в Новый Завет.
Иаков и Иоанн, сыны Зеведеевы, названы Христом Воанергес, что значило "сыны грома". Они отличались пламенным рвением в служении Господу. Но мы знаем и времена, когда их устремления были, в основном, направлены на самих себя (10:35-41). Иаков первым из апостолов отдал свою жизнь за веру в Иисуса. Он был схвачен Иродом Агриппой в 42 году от Р.Х. и обезглавлен. Иоанн является автором Евангелия, которое носит его имя, а также трех посланий Нового Завета и Книги Откровения. Он пережил всех апостолов.
Андрей с Иоанном разделили честь быть первыми последователями Иисуса. Согласно Евангелию от Иоанна (1:40-42), именно он привел своего брата Симона-Петра к Иисусу. Андрей и Иоанн были учениками Иоанна Крестителя.
Филипп был родом из Вифсаиды, городка, где жили Андрей и Петр, пока они не переехали в Капернаум, возможно, в связи с женитьбой Петра. На следующий день после того, как Андрей привел к Нему Симона-Петра, Иисус Сам попросил Филиппа следовать за Ним. А Филипп тотчас же привел к Иисусу Нафанаила.
Нафанаил, или Варфоломей, был первым, кто произнес это признание: "Равви, Ты Сын Божий, Ты Царь Израилев" (Иоан. 1:49). Евангелист Иоанн называет его собственным его именем, в то время как авторы других Ев.ангелий говорят о нем, как о Варфоломее, используя родовое имя, означающее "сын Талмея или Птолемея". Евангелия дают нам не очень много сведений как о Филиппе, так и о Варфоломее, но традиционно считается, что Филипп был миссионером в Малой Азии, а Варфоломей донес Евангелие до самой Индии.
Матфей - это Левий, о котором Марк пишет в главе 2, сборщик податей на службе Ирода, и, таким образом, человек, совершенно неприемлемый для еврейской религиозной аристократии. Но Иисус поставил его апостолом, и позднее он написал первое Евангелие.
Фома - "Близнец" по-гречески - и упомянутый так три раза в Евангелии от Иоанна, был человеком, который воспринял бы нечто как факт, только увидев это собственными глазами, также как очень многие в наше время. Потребовались реальные, ощутимые доказательства, чтобы убедить Фому в воскресении Христа. Но когда Сам Господь предоставил их, Фома воскликнул в ответ: "Господь мой и Бог мой!" Таким образом, уж если кто и может поручиться за то, что рассказ об искупительных деяниях Господа имеет под собой реальную основу, так это Фома. Нашим современникам, жаждущим неоспоримых доказательств, нужен именно такой человек среди апостолов. Иисус избрал его. И поэтому мы сегодня сказали бы: "Хороший выбор!"
Все, что мы знаем сегодня еще об одном апостоле, Иакове, это то, что он был сыном Алфеевым. Писание упоминает его только среди остальных апостолов, избранных Иисусом. Таким образом, мы знаем, что он присутствовал при вознесении нашего Господа и жил после этого. Тот факт, что мы о нем больше ничего не знаем, не означает, что он был незначительной фигурой или неудачником. Как и многие невоспетые герои Христианской Церкви, он также делал то дело, к которому призвал его Господь.
Фаддей - еще один апостол, о котором мы практически ничего не знаем. Несомненно Марк использовал имя Фаддей, чтобы различать его с Иудой Искариотом. Матфей также называет его Фаддеем, хотя некоторые греческие списки Евангелия от Матфея называют его Леввеем. Лука называет его Иудой, сыном Иакова.
Неожиданным со стороны Иисуса был выбор Симона Зилота. Он назван Зилотом несомненно из-за того, что был членом патриотической еврейской мятежной организации, носящей то же название. Некоторые переводят это слово как Кананит, или как Патриот, но значение от этого не меняется. Иисус смог использовать для распространения Евангелия человека порывистого, некогда сменившего свою приверженность политическому мессии на приверженность Мессии Небесному.
Самой печальной фигурой является последний апостол, Иуда Искариот, предавший Христа. Он был из города Кериоф, то есть единственным апостолом, пришедшим из Иудеи. Несомненно истинный последователь Иисуса вначале, он превратился в беспринципного человека, который набивал себе карманы из общей казны, предал Господа и в конце концов завершил жизнь самоубийством. Иисус неоднократно, но безрезультатно пытался отвратить Иуду от того пагубного пути, на который он вступил, но он упорствовал, и, таким образом, исполнил ту же трагическую роль, что сыграл Ахитофел в жизни царя Давида (см. Пс. 40:10, Иоан. 13:18). Нам не сказано, когда именно Иуда отказался от веры, но в одном мы можем быть твердо уверены - Иисус избрал его не для того, чтобы он совершил это гнусное преступление. Мы знаем, что Иисус, как Сын Божий, знал все наперед, и все же Он избрал этого человека не для предательства, а для проповеди и научения Евангелию. Он был величайшим разочарованием для Господа: "Иуда, поцелуем ли предаешь ты Сына Человеческого?" Мы видим слезы, струящиеся по лицу нашего Спасителя. Решительно, во всем этом есть великая тайна и в то же время - предостережение.
Двенадцать представляли собой разнородную группу, в которой есть по два брата, четыре рыбака, все, кроме одного, из Галилеи, один сборщик податей, и один член мятежной политической организации. Все обладали разными духовными дарами. Одни оставили выдающийся след в жизни Церкви Нового Завета, другие полностью остались в тени. Все, кроме одного, познали утешение и силу страстей Господних, воскресение и вознесение Христа, и все, кроме одного, готовы были следовать туда, куда бы ни послал их Господь. Но перед тем, как это могло произойти, Господу нужно было научить их, а затем завершить Свой собственный труд по спасению вас, и меня, и их и заплатить за грехи всего мира. Здесь нет никакого вымысла, все это реально. Читая Евангелие от Марка, мы испытываем трепет, шаг за шагом следуя за ними.

Иисус защищается от обвинений в одержимости Веельзевулом

20 И приходит в дом, и сходится снова толпа, так что они не могли даже поесть.
21 И услышав, близкие Его пришли взять Его; они говорили: Он - вне Себя.
22 И книжники, пришедшие из Иерусалима, говорили: в Нем Веельзевул. Он изгоняет бесов силою князя бесовского.
23 И призвав их, в притчах говорил им: как может сатану изгонять сатана?
24 Если царство будет разделено внутреннею враждой, не может устоять царство то;
25 и если дом будет разделен внутреннею враждой, не сможет дом тот устоять;
26 и если сатана восстал на самого себя и разделился, не может он устоять, но пришел конец его.
27 Но не может никто, войдя в дом сильного, расхитить его вещи, если прежде не свяжет сильного, и тогда он расхитит дом его.
28 Истинно говорю вам: все будет прощено сынам человеческим: грехи и хулы, какими бы ни похулили;
29 кто же произнесет хулу на Духа Святого, нет ему прощения вовек, но повинен он в вечном грехе
30 (потому что они говорили: в Нем дух нечистый).
(Матфея 12:24-32; Луки 11:15-23)
В этой части главы описывается противостояние Христу как со стороны Его семьи, так и со стороны книжников, достигающее критической точки. Ответ Христа содержит предостережения, наиболее отчетливые среди всех, сошедших с уст Сына Человеческого здесь, на земле. Мы должны хорошо их запомнить.
Иисус вернулся в Свой дом в Капернауме, очевидно, после долгого путешествия, во время которого Он проповедовал. Он и Его ученики нуждались в отдыхе и пище. Но как только стало известно о Его прибытии, собрались толпы народа, так что ни Он, ни Его ученики не смогли даже поесть. И тогда в Его семье сказали: "Довольно!" и собрались, чтобы образумить Его или удержать насильно. "Безрассудно и вредно для здоровья так изматывать себя. Кажется, Он совершенно не заботится о благоденствии Своих учеников, не говоря уже о Себе Самом. Мы должны что-то сделать". Возможно, родные желали Ему добра, но их поступки и отношение ясно показывают, что они не верили в Него, как в обещанного Спасителя. Они также не понимали, что Ему необходимо использовать любые предоставившиеся возможности для распространения Своего учения, особенно учитывая то противодействие, которое Ему оказывали религиозные лидеры. Возможно, именно Мария, мать Иисуса, созвала братьев и других членов семьи, ибо она появляется с ними вместе в строфе 31.
Если у членов семьи просто были серьезные опасения, то книжники делали все возможное, чтобы подорвать влияние Христа. Такая возможность им предоставилась согласно Евангелию от Матфея (12:22), когда к Христу привели бесноватого, который был к тому же еще слепым и немым, и Иисус исцелил его. Чтобы люди не уверовали теперь во Христа, книжники договорились и сказали: "В Нем Веельзевул, Он изгоняет бесов силою князя бесовского". Веельзевул - имя, означающее "повелитель мух" и являющееся насмешкой над филистимлянским идолом - было распространенным именем сатаны. Книжники могли бы понять к этому времени, что происходило на самом деле, а именно, что Христос исполнял пророчества Ветхого Завета. Но они сознательно закрывали на это глаза и продолжали порочить Христа и поносить Его публично. Их обвинения требовали публичного и обстоятельного ответа Иисуса.
Ответ Христа носил метафорический характер и был дан в виде притчей. Первая его часть обращена к здравому смыслу и логике фарисеев: "Как сатана может изгонять сатану?" Это, наверное, последнее, чего желал бы сатана.
Христос здесь убеждает всех слушающих Его, а также тех, кто читал Марка и читает его сегодня, что сатана существует на самом деле, вопреки многим современным теологам, которые отрицают как сатану, так и ад. Христос также знал, что после смерти нет никакого другого шанса, нет чистилища.
Христос далее продолжал при помощи логики разоблачать доводы своих противников. Царство разделенное, вовлеченное в гражданскую войну, не устоит, как не устоят и семья, и династия разделенные. Сатана был бы безумцем, выступив против самого себя.
Когда Христос далее говорил, что для расхищения дома сильного человека грабитель должен сначала связать его, очевидно, Он имел в виду Свои собственные действия. Именно так поступил Христос, когда похитил у сатаны тех, кто был одержим его (сатаны) слугами. Чтобы получить более строгое подтверждение этому, нам нужно вернуться назад к первой Его схватке с сатаной, произошедшей сразу после крещения Иисуса (1:12, 13). Там сатана потерпел сокрушительное поражение, и в этом смысле был связан.
Ответ Иисуса был прост и логичен, и Его противники должны были постичь содержащуюся в нем истину, но они закрыли свои сердца для Иисуса, а значит, и для промысла Духа Святого. Вот почему Иисус дает им такое строгое предостережение: "Вы хулите Меня. На самом деле это можно простить. Но если вы хулите Духа Святого, это никогда не простится". Таким образом Он предостерегал их, что они очень близки к тому, чтобы согрешить против Духа Святого. Многие другие люди, например, члены Его собственной семьи, были просто озадачены, их одолевали искренние сомнения и непонимание, но Его противникам оставалось уже совсем немного, чтобы ожесточиться сердцем против свидетельства Святого Духа. Разница становится очевидной, когда мы сравниваем отречение Петра от Христа и вердикт, вынесенный Христу Каиафой.
Когда люди умышленно отождествляют Христа с сатаной и называют Его деяния сатанинскими, то Святой Дух не может более продолжать в их сердцах Свой труд, направленный на то, чтобы привести их к вере в Иисуса Христа, как их Спасителя. Когда фарисеи говорят о сатанинском духе во Христе, они безусловно близки к совершению греха, который не может быть прощен. Но те, кто беспокоится в сердце своем, как бы не впасть в подобный грех, могут быть уверены, что они его не совершали. Такое беспокойство само по себе уже указывает на то, что Святой Дух продолжает Свой труд в их сердцах. Мы не вправе выносить приговор кому-либо, только Бог знает его. Мы, с нашей стороны, должны продолжать предостерегать против этого греха. Именно так поступал Иисус.

Мать и братья Иисуса

31 И приходят Матерь Его и братья Его и, стоя снаружи, послали к Нему позвать Его.
32 И окружал Его народ. И говорят Ему: вот, Матерь Твоя и братья Твои снаружи, ищут Тебя.
33 И Он им ответил: кто матерь Моя и братья Мои?
34 И обведя взором сидящих вокруг Него, говорит: вот матерь Моя и братья Мои;
35 ибо кто исполнит волю Божию, тот брат Мой и сестра и матерь.
(Матфея 12:46-50; Луки 8:19-21 )
Строфа 21 дает нам представление о цели, которую преследовали Его родные. Им казалось, что Иисус поступает неразумно, целиком посвящая Себя Своему труду. О Его братьях в Деяниях (1:14) записано, что позднее они уверовали в Него. Нет оснований причислять Марию к тем, кто не верил в Него в тот момент. Будучи матерью человеческой, она беспокоилась о тех тяготах и лишениях, которым Он, очевидно, подвергался. Но ни она, ни братья Иисуса не вправе были брать на себя такую ответственность и поступать подобным образом, хотя их намерения и были благими. Это было вмешательством с их стороны в Его труд, как Мессии.
Братья Иисуса были детьми Марии и Иосифа и родились после Иисуса. Утверждать, что Мария и Иосиф придерживались обета безбрачия после рождения Иисуса, значит, утверждать то, чему не учит Писание.
Мария и Его братья послали человека пробраться к Иисусу через толпу. И это дало Иисусу возможность выразить истину, которую они, а теперь и мы, должны прочувствовать всем сердцем - каким образом мы тоже становимся братьями и сестрами Иисуса. Иисус вопрошает: "кто матерь Моя и братья Мои?" и вопрос этот был задан для того, чтобы привлечь внимание всех окружавших Его, а также и матери, и братьев. Он дал ответ на Свой собственный вопрос, указав на тех, кто сидел вокруг Него - Своих учеников, числом, несомненно, больше, чем двенадцать. "Вот матерь Моя, и братья Мои," - сказал Он. Говоря так, Он не отворачивался от плоти и крови Своей, но подводил их к мысли, что в Царстве Божьем, в Церкви, есть нечто, намного более важное, чем человеческое родство. Он определил Свою семью так: "ибо кто исполнит волю Божию - тот брат Мой и сестра и матерь".
В чем заключается воля Божья? Закон ли это как таковой, т.е. Десять Заповедей, и, возможно, еще установления, добавленные книжниками? Тогда никто из нас не сможет ей соответствовать, даже собственные ученики Иисуса. Воля Божья - это воля, явленная в Иисусе Христе и Его искупительном деянии. Эта высшая истина выражена в наиболее любимом нами отрывке из Библии, Евангелии от Иоанна (3:16): "Ибо так возлюбил Бог мир, что дал Сына единородного, чтобы каждый верующий в Него не погиб, но имел жизнь вечную". Далее Иоанн продолжает: "Ибо не послал Бог Сына в мир, чтобы судить мир, но чтобы мир спасен был чрез Него". Исполнить волю Божью - значит верить и уповать на то, что Он сделал для нас через Иисуса Христа. Этому будет сопутствовать и любовь ко всем другим заповедям нашего Бога.
Быть среди детей Божьих - братом или сестрой Иисуса Христа - можно вне зависимости от происхождения, цвета кожи, национальности, пола, возраста или способностей. Родственные отношения в этой семье открыты для всех. Это приглашение, и вы уже приглашены.

Глава 4

Притча о сеятеле

4:1 И снова начал Он учить у берега моря; и собирается к Нему толпа весьма многолюдная, так что Он, войдя в лодку, был на море, а вся толпа на земле у моря. 2 И учил Он их в притчах многому и говорил им в учении Своем:
3 слушайте, вот, вышел сеятель сеять.
4 И было: когда он сеял, иное семя упало при дороге, и прилетели птицы и поклевали его.
5 И другое упало на камень, где у него немного было земли, и тотчас взошло, ибо земля у него не была глубока;
6 и когда взошло солнце, было опалено и, не имея корня, засохло.
7 И другое упало в терние, и поднялось терние и заглушило его, и плода оно не дало.
8 И другие упали на землю добрую и давали плод, поднимаясь и возрастая, и приносили по тридцати и по шестидесяти и по ста.
9 И говорил им: кто имеет уши слышать, да слышит!
10 И когда Он оказался один стали спрашивать Его окружающие вместе с Двенадцатью о притчах.
11 И говорил им: вам дана тайна Царства Божия, тем же внешним все бывает в притчах,
12 чтобы они глазами глядели и не увидели, и слухом слышали и не уразумели, чтобы не обратились они, и не было прощено им.
13 И говорит им: не постигаете этой притчи? Как же вы поймете все притчи?
14 Сеятель сеет слово.
15 И вот те, что при дороге, где сеется слово: когда они услышат, тотчас приходит сатана и уносит слово, посеянное в них.
16 А вот подобным же образом и те, что сеются на камне: они, когда услышат слово, тотчас с радостью принимают его,
17 но не имеют корня в себе и держатся короткое время; потом с наступлением скорби или гонения за слово, тотчас соблазняются.
18 И вот другие, те, что сеются в тернии: это - услышавшие слово,
19 и заботы века и обольщение богатства и прочие вожделения, входя, заглушают слово, и оно делается бесплодным,
20 А вот и те, что на земле доброй посеяны: они слышат слово и принимают и дают плод по тридцати и по шестидесяти и по ста.
(Матфея 13:1-23; Луки 8:4-15)
Хотя Марк в своем Евангелии с самого начала говорил об Иисусе, как об учителе, он не записывал многие беседы подробно, а придавал большее значение чудесам, которые совершил Иисус и тому противодействию, которое Ему оказывалось. По мере того как неистовство Его противников возрастало, Иисус все чаще обращался к иносказанию. Марк целиком посвящает эту часть главы притчам, рассказанным Иисусом. Говоря притчами, Господь не давал Своим противникам сиюминутного ответа. Но притчи, поведанные Им, предоставляли возможность поразмыслить над Его словами и, может быть, потом дорасти до соответствующих выводов для самих себя. По крайней мере, именно так было задумано Иисусом.
Притчи, которые рассказывал Иисус - это истории из обыденной жизни, в которых находила свое выражение духовная истина. В этом нет ничего нового; Нафан также воспользовался притчей, обращаясь к Давиду во 2-й Книге Царств (12:1-4). Те притчи, что использовал Иисус, в большинстве своем прямо относились к Его личности и Его миссии искупления. Хотя истина не всегда бывала выражена в этих притчах со всей очевидностью, наш Господь не собирался утаивать ее: Он хотел побудить слушателей самим докопаться до истины. Иисус, как мы видим это и здесь, и в предыдущих главах, мастерски использует иносказания, и зачастую появляется ощущение, что Его притчи возникают под влиянием минуты.
В этот раз Иисус снова был у озера в Галилее. Толпа выросла настолько, что, как и ранее (3:9), Иисус почувствовал необходимость воспользоваться лодкой, чтобы иметь возможность выбраться из толпы. Он оставался в лодке на озере и из нее давал наставления людям на берегу. Очевидно, Иисус должен был обладать достаточно сильным голосом, чтобы Его услышали.
Иисус поведал Своим слушателям целый ряд притчей в этот день. И первой из них была притча о сеятеле. В связи с этой притчей Марк записал также, что Иисус сказал Своим ученикам позже, когда разошлась толпа, о том, как Он сам использует притчи и для чего.
Образы, использованные Иисусом, были понятны Его слушателям. Все они видели, как крестьяне сеют зерна, либо делали это сами. Когда крестьяне разбрасывали зерна руками, некоторые из этих зерен попадали вместо подготовленной почвы на дорогу, каменистые места или падали среди колючек (терниев). Иисус начал Свою притчу словом: "Слушайте" и закончил: "Кто имеет уши, да слышит!" Понятно, что Иисус не ставил перед Собой задачу обучения крестьян. Его цель оставалась как и прежде неизменной, и мы можем только попытаться представить себе последовавшее обсуждение: "Что за духовную истину мы должны понять? Что значит это зерно? Что это такое - все эти птицы, каменистая почва, тернии? И что делает землю плодородной?" Возможно, что немногие нашли приемлемые ответы.
Как бы то ни было, Двенадцать и остальные ученики позже попросили Иисуса разъяснить Его притчи и особенно то, для чего Он ими пользуется. Прежде всего, Он ответил им, что не пытался утаить от них истину: "Вам дана тайна Царства Божия". Тайна Царства Божьего - в Благой Вести о том, что Бог в Своей любви к людям уже послал Того, Кто будет их Спасителем и Искупителем, и имя Ему - Христос. Спаситель был обещан еще со времен Ветхого Завета и сейчас уже можно было бы понять, что Он, наконец, пришел и начал Свой труд. Тем не менее, тайна эта еще не была открытой книгой. Только после воскресения и вознесения ученики осознают ее полностью.
Однако некоторые из тех, кто слушал речи Христа, так никогда и не поймут их. Для пояснения этого положения Он привел (см. строфа 12) слова из Книги Пророка Исайи (6:9, 10). Во времена пастырства и проповедования Исайи наступила такая пора, когда Бог ожесточил сердца многих в Израиле. Это было заслуженным и справедливым наказанием. Иисус понял, что и в Его пастырстве наступил такой момент. Но ни разу Иисус не произнес этих слов Исайи, обращаясь к кому-либо из слушавших Его.
Иисус как бы предупреждает нас, что мы в своей проповеднической деятельности также не можем обращаться с подобными словами к своим слушателям. Только Бог вправе выносить такой приговор. Мы не в состоянии заглянуть в души людей. Когда Иисус направлял Двенадцать проповедовать, Он сказал им: "И если в каком месте не примут вас, и не послушают вас, - выходя оттуда, стряхните пыль с подошв ваших во свидетельство им" (6:11). Но путь для раскаяния по-прежнему открыт, и поэтому назначение христиан - "проповедовать Евангелие всей твари" (16:15).
Когда Иисус начинает разъяснять Своим ученикам притчу, чувствуется, что Он разочарован оттого, что они не поняли ее. Его объяснения очень просты. Они несут в себе предупреждение о недругах, которые мешают проповедовать и выслушивать Слово, - сатане, горестях, гонениях, тяготах жизни, обманчивом богатстве и других желаниях или вожделениях. Все это может стать между Словом Божьим и тем, кто его слушает, и лишить его веры. Все проповедники встречались с точным подобием того, о чем говорил здесь Иисус Своим ученикам. Но, добавляет Христос, нельзя забывать и о другом. Слово никогда не исчезает бесследно. Добрая почва дает в тридцать, шестьдесят и даже в сто раз больше, чем было посеяно.
Но есть один момент, которому Иисус не дает здесь разъяснения, а именно: как нам стать "доброй почвой". Конечно же, это должно произойти не само по себе. Мы от природы подвержены проступкам и грехам. И только Божья благодать раскрывает наши сердца, чтобы мы смогли услышать Слово и поверить в него, а также давать плоды этой веры. Притча призывает нас быть настороже по отношению ко всему, что будет мешать нам стать плодородным полем. И к нам обращены слова, которые Иисус сказал тогда окружавшим Его людям: "Слушайте... кто имеет уши слышать, да слышит". И наши уши - это тоже дар Божий.
Эта притча так же служит утешением пасторам, исполненным веры, как она служила апостолам и ученикам. Все они призваны сеять "зерно". Но они не отвечают за урожай. Святой Дух произрастит его из зерна, и не всегда урожай будет равновеликим. Он может и в тридцать, и в шестьдесят, и в сто раз превышать посеянное. Несмотря на всяческое противодействие, урожай все равно будет.

Место для светильника

21 И говорил им: разве для того приносится светильник, чтобы поставить его под сосуд или под кровать? Не для того ли, чтобы поставить его на подсвечник?
22 Ведь, если что скрыто, то лишь для того, чтобы быть обнаруженным, и сокровенным оно стало только для того, чтобы выйти наружу,
23 Если кто имеет уши слышать, да слышит.
24 И говорил им: замечайте, что слышите: какою мерой мерите, такою будут мерить вам, и будет прибавлено вам.
25 Ибо кто имеет, тому будет дано, и кто не имеет, у того будет взято и то, что имеет.
(Матфея 5:15; Луки 8:16-18; 11:33)
Рассказав о том, как Иисус объяснил Своим ученикам притчу, и то, почему Он говорил иносказательно, Марк доводит до нас и другие притчи, которые наш Господь поведал в этот день. Все они уже знакомы нам, поскольку мы находим подобного же рода поучения нашего Господа в других Евангелиях. Другими словами, Иисус часто использовал похожие примеры, но при этом давал им различное толкование.
"Зерно" из первой притчи - это Слово, которое проповедовал Иисус и Его ученики - вплоть до наших дней. Это Слово дает "урожай" или, выражаясь словами притчи, "зажигает светильник". Что обычно делают с горящим светильником? Никто не ставит его под сосуд или под кровать; его нужно поместить туда, где он сможет освещать. Люди зачастую пытаются утаить свои поступки в надежде, что они никогда не будут обнаружены. Но они не преуспеют в этом, ибо в Судный день все тайное станет явным. Иисус желал, чтобы Его Слово и вести о делах Его распространялись. И свет их воссияет на Пятидесятницу. Книга Деяний доносит до нас эти события так же, как и история Церкви.
Следующими Своими словами наш Господь предостерегает верующих от небрежного отношения к своему предназначению: быть этим светом и распространять Благую Весть, ибо мерой, которой мы определяли наши усилия, затраченные на то, чтобы поделиться этой вестью с другими, будет отмерено и нам. Мы изучаем Библию, делясь с другими Евангелием. Чем больше мы изучаем ее, тем глубже наше проникновение в благословение Евангелия Бога. Пренебрежение к богослужению и Слову приводит лишь к духовному оскудению. И без покаяния такой человек утрачивает свет, подобно фонарю с разряженными батареями. Эрнест Хэмингуэй, родившийся в христианской семье, в конце жизни говорил в письме к одному из близких ему людей: "О, да я все-таки верю в Христа, но никому не рассказываю об этом". Мы многое знаем о жизни Хэмингуэя, знаем и то, что она закончилась самоубийством.

Притча о прорастающем зерне

26 И говорил: таково Царство Божие: оно подобно человеку, который бросит семя в землю,
27 и спит и встает, ночью и днем, а семя всходит и тянется вверх, он сам не знает как;
28 земля сама собой дает плод: сперва зелень, потом колос, потом полное зерно в колосе;
29 когда же созреет плод, он тотчас посылает серп, потому что настала жатва.
Эту притчу мы можем найти только у Марка.
Когда бы Христос ни говорил о Царстве Божьем и деяниях Божьих, Его слова так или иначе связаны с образом зерна, то есть Евангелия, что приводит человека к вере в Иисуса Христа. Здесь Иисус говорит о силе и достоверности Евангельской вести. Все, что нужно делать и что, в действительности, можно сделать - это сажать зерна, то есть проповедовать Слово. Земледелец сеет зерна, но он ничего не знает о том, как они прорастают. Сила - в самом зерне. То же и с Евангелием. Слово посеяно, прорастает, зреет; затем наступает время жатвы. Здесь слова Христа перекликаются со словами Исайи (55:11): "Так и Слово Мое, которое исходит из уст Моих - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно и совершает то, для чего Я послал его".
Понятие жатвы включает в себя и последнюю жатву в конце света, когда весь род человеческий увидит те удивительные плоды, которые Господь взрастил с помощью Своего Слова в этом грешном мире. Но урожай собирается при жизни каждого из тех детей Божьих, в чьих сердцах Слово Божье пустило корни и проросло и чью веру Господь использует вновь и вновь, чтобы донести Слово до всех остальных. Жатва - дело не человеческое, но Божье. Эта притча несет в себе утешение для апостолов, которые исполняли наказ Иисуса. Павел позднее объяснял это таким образом в 1-м Послании к Коринфянам (3:6, 7): "Я насадил, Аполлос полил, но Бог давал рост. Поэтому ни насаждающий не значит ничего, ни поливающий, но Бог, дающий рост". Хотя иногда мы не видим результатов, урожай будет, потому что зерно несет в себе Божественную силу.
И еще одно обстоятельство необходимо отметить. Когда в нашем переводе говорится "земля сама собой", можно подумать, что мы можем положиться на землю (наше сердце). Все не так просто, ибо греческий оригинал на самом деле говорит "одновременно", "автоматически" или "естественно". Человеческое сердце - только место действия, где все происходит. Причина - в силе Божьей, присущей Слову. Если бы не это, ни вы, ни я не имели бы никакой надежды, ибо от рождения мы уже подвержены греху, испорчены и отвергаем благодать Божью. И один только Бог может преодолеть сопротивление наше и привести нас к вере. Мы только проповедуем и разъясняем Слово, а все остальное делает Оно само.

Притча о горчичном зернышке

30 И говорил: каким подобием выразить нам Царство Божие? Или в какой притче представить его?
31 Подобием зерна горчичного. Когда его посеют в землю, оно, самое маленькое из всех семян на земле,
32 поднимается и становится больше всех овощей и пускает большие ветви, так что птицы небесные могут вить гнезда под тенью его.
(Матфея 13:31, 32; Луки 13:18, 19)
Эта часть повествования предваряется двумя вопросами Иисуса. Он хотел, чтобы Его слушатели, в особенности ученики, тщательно обдумали их суть. Таким путем Он сосредоточивал их внимание.
Вновь предметом обсуждения явилась проповедь Евангелия. Иисус допускал, что, с мирской точки зрения, здесь нет ничего, что можно посчитать весомым. Речь шла о Царстве без государственной структуры, без армии и, конечно же, без навязанного царя. Когда Христос проповедовал Слово, видные представители Его народа - священники, фарисеи, книжники, богатые саддукеи - не вняли Ему. Они насмехались над Ним и, без сомнения, часто вносили смуту в души Его слушателей. Даже у апостолов бывали неверные суждения (см. Деян. 1:6). Слушателям необходимо было обрести иной взгляд на многие вещи, и они нуждались в подобного рода притчах.
Царство Божье не обладает видимыми структурами и формами. Его первые ростки во времена Нового Завета были столь малы, что были практически не ощутимы. Но Христос продолжал говорить Своим ученикам: "Не смущайтесь, плоды неувядающие станут зримыми". Лучшей аналогией в данном случае является притча о горчичном зернышке, самом маленьком из всех семян, из которого вырастает самое большое из садовых растений, достигающее порой 8-10 футов в высоту, так что птицы могут укрыться в его тени. Мы не можем судить о размерах Царства по первоначальным размерам "зерна". Евангелие обладает необычайной силой и живучестью.

О притчах

33 И такими многими притчами Он говорил им, насколько они могли слышать.
34 Без притчи же им не говорил, но ученикам Своим отдельно от других объяснял все.
Марк не утверждает здесь, что Иисус изъяснялся только притчами, а сообщает, что, когда бы Он ни говорил с людьми, Он всегда использовал притчи. Но нельзя забывать о том, что Его слушатели были знакомы с Ветхим Заветом. Христос использовал притчи, поскольку это соответствовало уровню восприятия слушателей, а также потому, что Его труд по спасению еще не был завершен. И до поры Христос не мог изъясняться более открыто.
Апостолам и ученикам, которые признали Его, Он объяснил притчи более подробно. Но когда Иисус начал предсказывать Свои страдания и смерть, даже апостолы не поняли Его и пытались разубедить, вплоть до самого последнего момента в Гефсиманском саду. Как изменились их умонастроения, когда все свершилось, и Христос излил Святой Дух на них! Их проповедь также стала другой - никаких притчей, только чередование истин Евангелия. Именно тогда притчи стали словами истинной мудрости для них и для многих других людей. Но если бы до той поры Христос избрал иной способ проповедования, это могло бы стать помехой Божьему замыслу спасения (Иоан. 6:14, 15). Все сказанное имеет прямое отношение и к тому случаю, когда Он запретил злым духам (1:34) и тем, кто был одержим ими (1:25), свидетельствовать о том, что Он - Сын Божий.

Иисус усмиряет бурю

35 И говорит им в тот день, когда вечер настал: переправимся на ту сторону.
36 И они, оставив народ, берут Его с собой, как Он был в лодке; и другие лодки были с Ним.
37 И поднимается сильный вихрь; и волны били в лодку, так что лодка уже наполнялась водой.
38 А он спал на корме на изголовье. И будят Его и говорят ему: Учитель, Тебе все равно, что мы погибаем?
39 И проснувшись, Он возбранил ветру и сказал морю: молчи, стихни. И прекратился ветер, и настала тишина великая.
40 И сказал им: что вы так боязливы? Как у вас нет веры?
41 И они устрашились страхом великим и говорили друг другу: кто же Он, что и ветер и море повинуются Ему?
(Матфея 8:18, 23-27; Луки 8:22-25)
Этот день был очень напряженным. Когда наступил вечер, Господь намеревался побыть наедине с учениками, вдали от людей. Усталость одолевала Его, но Он знал, что на другом берегу озера отчаянно нуждался в Его помощи человек. Кроме того, Его ученикам был нужен очередной урок.
Галилейское море, окруженное высокими холмами, подвержено внезапным бурям. Пока Иисус спал на корме лодки, положив голову на подушку, как всякий обычный человек, налетел внезапный шквал. Неистовые волны грозили затопить лодку. Судя по реакции учеников, буря была необычайной. Опытные рыбаки, они потеряли управление лодкой и опасались за свои жизни. Перепуганные насмерть ученики разбудили Христа и обратились к Нему со словами, в которых наряду с верой сквозил упрек. Они верили в то, что Он может помочь им, но отчего же Он до сих пор ничего не предпринял? Им показалось, что Его это не слишком волнует. Их вера, думается, была еще не очень прочной. Они были свидетелями всего, что Им было сделано прежде, но и это им мало помогло.
Христос дал им ответ, который с полной ясностью указывал на то, что Он не просто человек, непосредственно связанный с Богом, но и Сам обладает могуществом Бога. При сотворении Бог сказал слово; и было так. Сейчас Иисус Христос сказал: "Умолкни! Перестань!" И ветер, и волны покорились Ему. По существу, волны улеглись в мгновение ока; обычно такого не случалось. Затишье было полным.
Следующие слова Христа поставили учеников перед лицом их собственной духовной слабости: "Что вы так боязливы? Как у вас нет веры?" Они должны были бы к этому времени знать, что уже то, что Христос находится с ними на борту, неважно, спящий или бодрствующий, означает спасение для них. Они называли Его Учителем, но учение Его не вошло в их сердца. Они извлекли урок из того, что пережили; было бы совсем неплохо, если бы и мы сделали то же самое. Мир, в котором мы живем, по-прежнему подвластен нашему Спасителю, своему Создателю.
В этот момент изумление и благоговение переполняли сердца учеников. "Кто же это?" Тот, кому повинуются и ветер, и волны. Он больше, чем просто человек, Он - истинный Сын Божий. Их вера окрепла.
Когда мы читаем описание этих событий, все детали, приводимые Марком, поражают нас, особенно в сравнении с остальными Евангелиями. Такие подробности мог предоставить только тот, кто видел все собственными глазами, - наставник Марка, апостол Петр.
Что же произошло с остальными лодками? Возможно, они повернули назад, когда Иисус и Его апостолы отплыли. В любом случае Господь, Который спас учеников, так же спас бы и их, если бы им угрожала опасность. Тот факт, что Господь Иисус пришел на помощь Своим ученикам и не дал погибнуть тем, кто был в остальных лодках, еще не дает оснований для злоупотребления этим обстоятельством. Ожидать, что Господь придет на помощь и к нам, когда мы подвергаем себя заведомому риску, в котором нет необходимости и к которому нас не призывают, было бы совершенно неправильно; и это не имеет никакого отношения к нашей вере в то, что сделал Господь на Галилейском море. В данном же случае Господь Сам велел Своим ученикам: "Переправимся на другую сторону", В этом не было их собственной инициативы, они также не могли заранее предвидеть надвигающуюся бурю и, следовательно, иметь какой-то умысел.

Глава 5

Исцеление одержимого

5:1 И прибыли на другой берег моря в страну Герасинскую. 2 И когда высадился Он из лодки, тотчас вышел к Нему навстречу из могильных пещер человек, одержимый духом нечистым.
3 Жилище его было в могильных пещерах, и никто еще не мог связать его даже цепью:
4 потому что он многократно бывал связан кандалами и цепями, но разрывал цепи и разбивал кандалы, и никто не в силах был его укротить;
5 и всегда, ночью и днем, в могильных пещерах и в горах, он кричал и бил себя камнями.
6 И увидев Иисуса издалека, он прибежал и поклонился Ему,
7 и закричал громким голосом: что Тебе до меня, Иисус, Сын Бога Всевышнего? Заклинаю Тебя Богом, не мучь меня.
8 Ибо Он говорил ему: выйди, дух нечистый, из этого человека.
9 И спрашивал его: как имя тебе? И он говорит Ему: легион имя мне, потому что нас много.
10 И просил Его, чтобы не высылал их вон из этой страны.
11 Паслось же там при горе большое стадо свиней.
12 И попросили Его: пошли нас в свиней, чтобы нам войти в них.
13 И позволил им. И выйдя, духи нечистые вошли в свиней; и ринулось стадо - около двух тысяч голов - с крутизны в море и тонули в море.
14 И пастухи побежали и объявили в городе и в деревнях. И люди пришли посмотреть, что такое случилось.
15 И приходят к Иисусу и видят, что бесноватый сидит, одетый и в здравом уме, тот в котором был легион, и устрашились.
16 И рассказали им видевшие, как это произошло с бесноватым, и о свиньях.
17 И начали просить Его уйти из области их.
18 И когда входил Он в лодку, тот, кто некогда бесновался, просил Его, чтобы быть с Ним.
19 И Он не допустил его, но говорит ему: иди в дом твой, к твоим, и возвести им, что сделал тебе Господь и как помиловал тебя.
20 И он пошел и начал проповедовать в Десятиградии, что сделал ему Иисус. И все удивлялись.
(Матфея 8:28-34; Луки 8:26-39)
Может ли Тот, кто усмирил бурю на озере, усмирить и бурю в человеческих сердцах? Может ли Он удовлетворить наши духовные нужды, а также нужды физические? Давайте пересечем озеро и посмотрим.
Территория к востоку от озера отличалась преимущественно смешанным населением, состоящим из евреев и неевреев. Марк и Лука называют этот район страной Герасинской, а Матфей - страной Гадарин-ской. Гадара был одним из главных городов на территории, называемой Десятиградием ("десять городов"). Другим городом была Гераса, следовательно, все три евангелиста имеют в виду одну и ту же территорию. Каждый из них добавил свои подробности. У Матфея, например, речь шла о двух одержимых. Марк и Лука, которые сосредоточились только на говорившем, не утверждали при этом, что он был один. Там, где причалила лодка, была крутая гора со множеством могильных пещер.
Одержимые нечистым духом - это не те, у кого помрачен рассудок, это люди, попавшие в ситуацию, когда бесовский разум и воля, а не их собственные, господствуют над ними. Описание Марка дает нам почувствовать весь ужас подобного состояния. Как сказано: "Нет покоя нечестивому". Сатана не оставляет такого человека в покое ни днем, ни ночью. Физические муки и боль, а Марк говорит нам, что этот человек бился о камни, не уступают мукам духовным.
Но пришел Тот, кто был могущественнее сатаны, и нечистые духи признали это. Как только одержимый увидел Иисуса, он приблизился к Нему и упал перед Ним на колени. Это было сделано не в знак поклонения, а в знак того, что он признает превосходство Иисуса. Он знал, Кем является Иисус, ибо воскликнул: "Иисус, Сын Бога Всевышнего!" Нечистый дух знал, что миссией Иисуса была победа над сатаной и его войском. Он догадывался о своей собственной участи, ибо сказал: "Заклинаю Тебя Богом, не мучь меня". Он умолял Христа не отсылать его из этой страны, что означало, судя по высказываниям как Марка, так и Луки, не отсылать его назад, в ад.
В ответ на вопрос Христа - не забывайте, что с Иисусом были Его ученики, и для них это было поучительно - он сказал, что имя ему - легион. Легион в римской армии состоял из шести тысяч солдат. Перед Иисусом был не один нечистый дух, их было множество. Они попросили разрешения войти в свиней, целое стадо которых, насчитывающее две тысячи голов, паслось поблизости на холме; и Иисус дозволил им это. Свиньи, в которых вселились нечистые духи, ринулись с крутого берега прямо в озеро и утонули. Бесы всегда несут разрушение.
Владельцы этих свиней - язычники и неправоверные евреи - не обвинили Иисуса в уничтожении их собственности. Евреи понимали, что, владея этими свиньями и выращивая их, они нарушали предписания, установленные Ветхим Заветом, открыто показывая тем самым, что они перестали быть истинно верующими. Язычники тоже понесли значительный материальный ущерб, к тому же, подобное проявление могущества их просто пугало. Владельцы свиней не слышали сказанного одержимым о Христе, но когда они увидели этого человека, сидящего одетым и в здравом уме, и услышали от очевидцев, что произошло, они перепугались. Они должны были бы радоваться за человека, который исцелился, и восхвалить вместе с ним Бога, но эти люди "начали просить Его, чтобы Он отошел от пределов их". И сегодня существует множество людей, которые не находят в своей жизни места для Иисуса, так как это угрожает нарушить их привычный жизненный уклад.
Итак, Иисус покинул их; Он никогда Себя не навязывал. Исцеленный Им человек просил, чтобы Иисус взял его с Собой, но это оказалось невозможным, так как у Иисуса было к нему более важное поручение. Иисус оставил этого человека на месте в качестве свидетеля. Исцеленный поделился со своей семьей и распространил по всему Десятиградию благую весть о том, что Господь совершил для него. Те, кто слушал его, а среди них было много и неевреев, были в изумлении. Он прекрасно справился со своей задачей, и, когда Иисус появился здесь вновь, Его уже не просили уйти, Его приветствовали (см. Матф. 15:29-31; и Марк. 7:31-36). Поэтому эти первые шаги в Десятиградии были очень важными для нашего Господа; Он приобрел Себе свидетеля на этой, преимущественно языческой, территории.
У каждого из нас есть родственники, друзья, знакомые и соседи, которые находятся в столь же бедственном положении, что и жители Десятиградия. Им суждена такая же участь, если не помочь им прийти ко Христу. Они нуждаются в нашем посредничестве и нашем свидетельстве. Мы можем быть для них тем же, чем был бывший одержимый для жителей Десятиградия. Надо, чтобы они узнали, как много Христос Господь сделал для нас и также хочет сделать для них.

Умершая девочка и больная женщина

21 И когда переправился Иисус в лодке снова на другую сторону, собралось много народа вокруг Него, и был Он на берегу моря.
22 И приходит один из начальников синагоги, по имени Иаир, и увидев Его, падает к ногам Его
23 и умоляет Его, говоря: дочка моя при смерти. Только бы Ты пришел и возложил руки на нее, чтобы она была спасена и осталась жива!
24 И Он пошел с ним, и следовало за Ним много народа, и теснили Его.
25 И женщина, страдавшая кровотечением двенадцать лет,
26 много претерпевшая от многих врачей, истратившая все, что у нее было, и не получившая никакой пользы, но даже пришедшая в худшее состояние,
27 услышав об Иисусе, подошла в толпе сзади и прикоснулась к одежде Его.
28 Ибо она говорила: если прикоснусь хотя бы к одеждам Его, буду спасена;
29 и тотчас высох источник крови ее, и она ощутила в теле, что исцелена от недуга.
30 И почувствовав тотчас в Самом Себе, что из Него вышла сила, Иисус повернулся в толпе и спросил: кто прикоснулся к Моим одеждам?
31 И говорили Ему ученики Его: Ты видишь, что толпа теснит Тебя, и говоришь: "кто прикоснулся ко Мне?"
32 И Он смотрел вокруг, чтобы увидеть ту, которая это сделала.
33 Женщина же, испуганная и дрожащая, зная, что произошло с ней, подошла и пала перед Ним на землю и сказала Ему всю истину.
34 Он же сказал ей: дочь Моя! Вера твоя спасла тебя. Иди с миром и будь здорова от недуга твоего.
35 Пока Он еще говорил, приходят от начальника синагоги и говорят: дочь твоя умерла; что еще утруждаешь Учителя?
36 Иисус же, уловив это слово налету, говорит начальнику синагоги: не бойся, только веруй.
37 И не допустил никого последовать вместе с Ним, кроме Петра, Иакова и Иоанна, брата Иакова.
38 И приходят в дом начальника синагоги, и видит Он смятение и плачущих и громко причитающих.
39 И войдя, говорит им: что смущаетесь и плачете? Дитя не умерло, но спит.
40 И смеялись над Ним. Он же, удалив всех, берет с Собой отца ребенка и мать, и бывших с Ним, и входит туда, где было дитя.
41 И взяв ребенка за руку, говорит: талифа кум, что в переводе значит: отроковица, тебе говорю, встань.
42 и тотчас встала девочка и начала ходить; была она лет двенадцати. И изумились тотчас изумлением великим.
43 И повелел им настоятельно, чтобы никто не узнал об этом, и сказал, чтобы дали ей есть.
(Матфея 9:18-26; Луки 8:41-56 )

Мольба Иаира о своей дочери

Папий, один из отцов Церкви и ученик апостола Иоанна, писал, что Иоанн рассказывал ему о том, что "Марк записывал тщательно, хотя и не по порядку, все, что он запомнил" из высказываний Петра об Иисусе. Марк часто сопоставляет сообщения, в которых упор сделан на одно и то же, в данном случае, описания чудотворной силы Иисуса. Матфей, со своей стороны, записал, что Иисус после исцеления двух одержимых опять пересек озеро и вернулся в Капернаум. Там Он исцелил парализованного, призвал Матфея (Левия) в ученики, обедал со сборщиками податей и "грешниками" в доме Матфея, затем вернулся к озеру, где и вступил в беседу о посте с учениками Иоанна Крестителя. Именно в этот момент к Нему и подошел Иаир. Марк уже упоминал об этих событиях во второй главе. Совершенно очевидно, у него были на то свои причины, и в данном случае он не придерживался хронологического порядка.
Мы должны учитывать это, чтобы при сравнении Евангелий не находить противоречий там, где их нет. Давайте лучше попробуем разобраться, какие цели преследовали авторы, записывая то или иное событие. Эти цели различаются, когда речь заходит, например, об описании Страстной недели. Здесь во всех Евангелиях соблюдается хронологический порядок, хотя ни одно из них, как и в предыдущих случаях, не дает всех подробностей, а только те, включить которые вдохновил авторов Святой Дух, исходя из цели, ради которой они писали.
Матфей делает сжатое сообщение, и у него Иаир просто говорит: "Дочь моя только что скончалась". Марк описывает все так, как было на самом деле. Иаир говорит: "Дочка моя при смерти". Чуть позже к нему подходят люди из его дома и сообщают Иаиру: "Твоя дочь умерла". Матфей просто привлекает внимание к чудотворному деянию Иисуса, Марк же показывает, как Иисус питал и укреплял веру Иаира в Него.
Заметим, что Иаир был одним из начальников синагоги. Миряне брали на себя исполнение административных обязанностей в синагоге и были чем-то наподобие членов сегодняшних церковных советов. Они были известными людьми, но, в большинстве своем, как мы еще убедимся, не одобряли проповеди Христа и не верили в Него. Однако, попав в беду, этот начальник нашел Христа и, забыв о своем звании, упал на колени перед Господом, моля Его о помощи. Любовь к дочери послала его к Христу, ибо он сознавал, что только Христос может ей помочь. Иисус не отказал Иаиру. (Все, кто приходит к Христу, будут приняты радушно.) Но истинная вера в Иисуса не должна произрастать только из нужды и забот. Она должна распознать в Нем Того, Кем Он является на самом деле - не просто целителя, но Сына Божьего, ставшего человеком. И Иаиру предоставился случай осознать это благодаря задержке, которая приключилась по пути к его дому.

Женщина, страдающая кровотечениями

Множество народа следовало за Иисусом, толпа теснила Его со всех сторон. И вдруг Иисус ощутил прикосновение, которое Он сразу же отличил от всех прочих - это было прикосновение, направляемое верой и мольбой о помощи. То была женщина, в течение двенадцати лет страдавшая кровотечениями, которая обращалась за советом ко всем врачам, каким только могла, но так и не получила от них помощи. Ее состояние, по сравнению с первоначальным, только ухудшилось. Она истратила все свои средства, но была наслышана об Иисусе, и все, что она узнала, возбудило в ее сердце веру в то, что Он сможет помочь ей. Даже ограничиваясь тем, о чем уже поведал Марк, мы понимаем, что женщина, возможно, знала о прокаженном и парализованном, которые были исцелены. И она поэтому была уверена, что и ей будет оказана помощь.
Ее состояние порождало еще и дополнительные затруднения. Менструальные кровотечения делали женщину официально нечистой; храм и синагога становились недоступными для нее. Ее сторонились все, кто знал ее обстоятельства, - бедная, унылая, больная женщина - но теперь у нее появилась надежда! Не желая принародно просить помощи, она сказала себе: "Я только прикоснусь к Его одежде", и она тайком проделала это. Женщина тотчас же выздоровела и ощутила это всем своим телом.
Но и Иисус узнал об этом. Он почувствовал, что часть силы Им потрачена. И Он знал, кто именно был исцелен. Он оглядел всех вокруг и задал Свой вопрос только для того, чтобы вывести вперед эту женщину, поддержать ее в вере и поправить учеников. Трепеща от страха, она вышла вперед и рассказала Ему все. Боялась ли она, что Он повернет все вспять или что Он накажет ее за нарушение закона Левита?
Мы не знаем, что творилось в ее душе, но зато мы хорошо знаем слова Иисуса. Он назвал ее "дочерью", выразив этим словом свою любовь и заботу, хотя она вполне могла быть старше самого Иисуса. Затем Он сказал: "Вера твоя спасла тебя", или, иначе говоря, твоя вера в Мою способность и желание исцелить тебя принесла тебе исцеление. Следующие Его слова: "Будь здорова, избавившись от недуга твоего" убедили ее в том, что ее излечение не было чем-то из области грез; ее страданиям пришел конец. И если она рассказала Иисусу о том, что болела двенадцать лет (вспомните, она "сказала Ему всю истину"), то это действительно должно было поразить Иаира, ведь его дочери было как раз двенадцать лет. Как должна была усилиться вера Иаира после того, как он увидел чудо, сотворенное Иисусом! Без сомнения, именно по этой причине Иисус дал этой женщине возможность свидетельствовать.

Дочь Иаира восстает из мертвых

Было мгновение, когда вера Иаира подверглась испытанию. Пришли люди из его дома и сказали ему, что его дочь мертва. Это было сокрушительное известие - такое безысходное! Конечно же, что мог Иисус поделать со смертью! Последовавший совет: "Что еще утруждаешь Учителя?" был оправданным с точки зрения логики, как, впрочем, и высказывание Его учеников, приведенное в строфе 31. И он вполне соответствовал бы истине, если бы Иисус был только Учителем. Но Марк во вступительных словах своего Евангелия объявляет Иисуса Христа Сыном Божьим. И чудо, которое должно было последовать, лучшее тому доказательство.
Прежде чем Иаир успел вымолвить хотя бы слово, возможно, извиниться за доставленные хлопоты, Иисус воскликнул: "Не бойся, только веруй!" Объятый горем отец положился в своей вере на Иисуса и последовал за Ним домой. Иисус распустил толпу, так как люди, без сомнения, видели в Нем больше целителя, нежели обещанного Спасителя, но взял с Собой Петра, Иакова и Иоанна в качестве Своих свидетелей. С этих пор Христос будет использовать их в качестве свидетелей как в этом, так и во многих других случаях, когда слишком большое количество людей превращалось в толпу, а одного человека было явно недостаточно (см. 2 Кор. 13:1).
Действительно ли девочка была мертва? Вне всяких сомнений. Когда Иисус, трое Его учеников и Иаир пришли в дом, там уже собрались профессиональные плакальщицы. Похороны обычно происходили либо в день смерти, либо на следующее утро. И те, кто собрались там, твердо знали, что она умерла. Когда Иисус сказал: "Дитя не умерло, но спит", Его высмеяли. Они-то ведь лучше знали!
Но перед лицом Бога смерть - не более, чем сон, и в этом предстояло убедиться отцу и матери ребенка, а также троим ученикам Иисуса. Иисус взял умершую девочку за руку и сказал: "Талифа кум!" И девочка тотчас же встала и начала ходить.
Марк привел подлинные слова, произнесенные Иисусом по-арамейски. Таким образом, мы слышим слова, дарующие жизнь, которые сам Марк так часто слышал из уст очевидца, из уст Петра. Иисус - действительно Господин как жизни, так и смерти.
Как часто родители девочки, должно быть, позже рассказывали ей о том, что Иисус совершил для нее. Плакальщицы и все остальные не были допущены наблюдать это чудо. Иисус велел родителям девочки никому ничего не рассказывать. Хотя уже само выздоровление девочки не позволило удержать это чудо в тайне.
Иисус проявил и дальнейшую заботу о ребенке. Он назвал ее "отроковицей", так же, как Иаир, который говорил о ней - "моя дочка". Иисус напомнил ее родителям, что девочке необходимо поесть. Потрясение, которое они испытали, помешало им додуматься до этого самостоятельно. Иисус же понимал, что после болезни организм девочки нуждался в пище. После выздоровления для нее опять началась обычная жизнь. Ей была необходима и пища, и одежда, и многое другое, что могли дать ей родители.
Это чудо нам надо тоже внимательно изучить и всей душой осознать его значение. Если мы не доживем до Судного дня, значит, мы тоже умрем. Но смерть - это еще не конец. Бессмертный Сын Божий победил смерть не только для дочери Иаира, но и для всех нас, Он заплатил за грехи наши. Он умирал нашей смертью и обещал воскресить нас из мертвых в Последний день. И наша смерть также будет подобна сну. Пробужденные от этого сна силой Его Слова, мы будем жить вместе с Ним вечно. Помните: Христос отнюдь не стремился сделать из всего этого тайну. Там было пять свидетелей, трое из которых являлись Его учениками и должны были в будущем провозгласить Его Господином жизни. Это чудо показывает нам его Божественную сущность и убеждает нас в том, что мы обретем спасение.

Глава 6

"Пророк без чести"

6:1 И вышел Он оттуда и приходит в отечество Свое; и следуют за Ним ученики Его.
2 И когда настала суббота, начал Он учить в синагоге, и многочисленные слушатели изумлялись и говорили: откуда у Него это? И что это за премудрость дана Ему? И такие чудеса совершаются руками Его!
3 Не Он ли плотник, сын Марии и брат Иакова, Иосии, Иуды и Симона? И сестры Его не здесь ли с нами? И соблазнялись из-за Него.
4 И говорил им Иисус: не бывает пророк без чести, разве только в отечестве своем и между сродниками своими и в доме своем.
5 И не мог сотворить там ни одного чуда, только на немногих больных возложил руки и исцелил их.
6 И удивился неверию их.
{Матфея 13:54-58; Муки 4:16-30)
Марк не останавливается здесь подробно на проповеди Иисуса, в данном случае автора больше занимает враждебность, проявленная Его слушателями. Его рассказ почти полностью совпадает с записанным Матфеем. Лука же сообщает нам некоторые подробности о Его проповеди в синагоге в ту субботу, когда Он указал на Себя как на обещанного Спасителя.
Сопровождаемый Своими учениками, Иисус пришел в родной Назарет как равви, учитель. Его приход не сводился к простому посещению Своей семьи. Синагогу, о которой пойдет речь, Иисус посещал еще мальчиком, затем подростком и юношей. Молившиеся в тот день прекрасно знали Его. Сейчас Он пришел, чтобы поделиться с ними Евангелием, но они не были готовы к тому, чтобы воспринимать Его воплощением Евангелия. В определенном смысле, этот случай был хорошей школой для Его учеников, которые в ближайшем будущем будут заниматься проповедованием Евангелия и так же встречаться с непониманием. Они смогли бы сказать себе: "То же самое было и с нашим Учителем".
Людей приводило в изумление и учение Иисуса, и те чудеса, о которых они были наслышаны. Однако в их глазах Он был просто плотником, сыном Марии, человеком, имеющим четырех братьев, а также замужних сестер, живущих тут же в Назарете. Он был одним из них - простым человеком, зарабатывающим на жизнь собственным трудом. Как же Он мог утверждать, что Он - пророк и исполнение пророчеств Писания? Все это было выше их понимания. Они отвергли Его и даже, впав в ярость, хотели сбросить с обрыва на краю города (см. Лук. 4:28-30). Так как этот день закончился покушением на жизнь Иисуса, то исцеления, упомянутые в строфе 5, без сомнения имели место до субботней службы в синагоге, возможно, в пятницу. И даже тогда всего несколько человек обратились к Нему со своими болезнями. Безразличие и неверие охватили целый город. И ведь это были люди, которые изучали Ветхий Завет в синагоге точно так же, как это делал и Сам Иисус, пока жил среди них, и, естественно, наш Господь "удивился неверию их". То, что они знали Писание, делало их отказ признать в Нем Божьего пророка и своего Спасителя непростительным.
Прежде, чем мы закончим с этим тяжелым днем из жизни нашего Господа, мы должны остановиться на некоторых фактах, которые Марк предлагает нашему вниманию. Имеются упоминания о четырех братьях Иисуса и о Его сестрах. Кто они такие? Нет никаких оснований отрицать, что они являлись детьми Марии и Иосифа, появившимися на свет после непорочного рождения Иисуса. В отличие от сестер, братья, по-видимому, больше не жили в Назарете. У Марка мы уже встречались с упоминанием о них, связанном с Капернаумом (3:31-35), куда Иисус перевез Свою семью после свадьбы в Кане Галилейской. Его братья не уверовали вплоть до воскресения Иисуса.
Случившееся с Христом в Назарете может произойти и с нами. Мы являемся последователями нашего Господа, но это отнюдь не означает, что наши родственники, соседи и знакомые тоже обязательно обратят свои сердца к Евангелию; это относится и к нашим детям. Бывают времена, когда мы остаемся в одиночестве и встречаем со стороны близких только насмешки и колкости. Но нам легче вынести все это, если мы вспоминаем, что и на долю Иисуса выпадали подобные тяготы.

Служение Иисуса в Галилее и ее окрестностях подходит к завершению

Двенадцать посланы на служение

6 И обходил Он окрестные селения, уча.
7 И призывает Двенадцать. И начал посылать их по два и давал им власть над духами нечистыми.
8 И повелел им ничего не брать в дорогу, только посох: ни хлеба, ни сумы, ни меди в пояс.
9 Но обуваться в сандалии и не надевать двух рубашек.
10 И говорил им: куда бы вы ни вошли в дом, там оставайтесь, пока не выйдете оттуда.
11 И если в каком месте не примут вас, и не послушают вас, - выходя оттуда, стряхните пыль с подошв ваших во свидетельство им.
12 И выйдя оттуда, они проповедали покаяние.
13 И многих бесов изгоняли и мазали маслом многих больных и исцеляли.
(Матфея 10: 5 - 11: 1; Луки 9: 1-6)
То неприятие, которое Иисус встретил в Назарете, не могло помешать Ему продолжить Свой труд по распространению Благой Вести. Разочарованный и огорченный, Он продолжил Свой путь проповедника, странствуя из одного места в другое. К этому же времени относится следующий шаг, который Он предпринял в Галилее, отправив Двенадцать апостолов в самостоятельные путешествия для проповеди, разделив их попарно.
Почему? Несомненно, тому было несколько причин. Одна из них в том, что времени для распространения послания по всем поселениям "овец погибших дома Израилева" (Матф. 10: 5-6) оставалось все меньше. Следующую причину мы найдем, вспомнив, как Господь сказал Петру и Андрею: "Я сделаю вас ловцами людей". Но для этого нужно было обладать определенными навыками. Что может быть в данном случае лучше, чем приобретение личного опыта? Эти походы с проповедями давали им то же, что сегодня дает студентам семинарии, готовящимся стать Христовыми пастырями, опыт викария или интернатура.
Но почему по двое? Одно из объяснений дано во Второзаконии (17: 6), где говорится, что в серьезных случаях (предполагающих смертный приговор) ни одно решение не принимается на основании показаний только одного свидетеля. В данном случае речь тоже шла о вопросах жизни и смерти - вечной жизни и вечной смерти. Без сомнения, существовала еще и чисто практическая сторона дела. При встрече с противниками вдвоем всегда легче, чем одному, так как эти двое могли обрести поддержку друг в друге.
Сегодня у нас не возникает и мысли о том, чтобы послать кого-либо с миссией в другую страну в одиночку. Миссионерам необходимо поддерживать друг друга словом и делиться знаниями при столкновении со сложными проблемами. То же относилось и к апостолам Господа. В Деяниях отмечено, что Павел всегда брал с собой одного или нескольких помощников, куда бы ни направлялся.
Следующий вопрос - почему апостолам была дана власть над нечистыми духами? Апостолы были официальными посланцами Христа. Их слушатели не приняли бы их как представителей Христа, если бы они не обладали той же способностью изгонять бесов, которую так часто выказывал Христос. Подтверждением этому может служить событие, описываемое Марком (9:14-29). Слова Павла из 2-го Послания к Коринфянам (12:12) дают характеристику этих признаков: "Признаки апостола были показаны между вами на деле во всяком терпении и в знамениях, и в чудесах, и силах".
Удивление вызывают те наставления, которые Христос дал Своим ученикам, подготавливая их к проповеднической миссии. Они не должны были брать с собой ничего, кроме посоха, который поможет им прошагать множество миль, и никаких запасов - ни хлеба, ни сумы, ни денег. Они должны были иметь в своем распоряжении одни сандалии - на ногах и одну рубашку - на себе, в отличие от всех остальных путников, которые обычно брали с собой еще одну рубашку, которой укрывались по ночам. Иисус, таким образом, уверил их, что нужды их не останутся без ответа, и они всегда смогут рассчитывать на теплый ночлег. После того, как Он Сам обошел множество разных мест, проповедуя и уча, пути для Его учеников были открыты.
Означает ли это, что мы должны ожидать от сегодняшних пасторов и миссионеров того же самого? Вовсе нет. Мы должны подходить ко всему благоразумно. Заметим также, что, согласно Евангелию от Луки (22:35-37), наставления Христа тем, кто должен был продолжать Его труд после Его смерти, воскресения и вознесения, отличались от предыдущих. Эти люди отнюдь не всегда будут встречаться с радушным приемом, и поэтому сами должны быть в состоянии позаботиться о своих нуждах. Сегодня эти обязанности возложены на паству и церковные организации. Читайте об этом в 1-м Послании к Тимофею (5:17-18).
Почему же апостолам в этот раз были даны такие наставления? Потому что они должны были найти настоящую опору в своем Господе и Учителе. За время этого путешествия они должны были набраться опыта и осознать истинность того, о чем Он скажет им позже: "Я с вами все дни до конца века" (см. Матф. 28:20). Таким образом, они должны были стать людьми, готовыми к испытаниям, описанным Марком в Евангелии в (13:11): "И когда будут вести вас и предавать, не заботьтесь заранее, что вам сказать: но, что дано будет вам в тот час, то и говорите: ибо не вы будете говорить, но Дух Святой". Вне зависимости от обстоятельств нашей жизни, каждый пастор, учитель и христианин в миру нуждается в Христе; именно к этому пришел через свои испытания Павел (см. 2 Кор. 11).
Наставления Господа содержали в себе и предостережение. Ученики должны были пользоваться оказываемым им гостеприимством, но не извлекать при этом какой-либо выгоды для себя. Господь не скрывал от них, что не везде их ожидает радушный прием, так же как это было с Ним Самим в Назарете. Он объяснил им, что в подобном случае они должны будут "стряхнуть пыль с подошв ваших во свидетельство им" - и это будет свидетельством против этих людей в день суда (Матф. 11:21-24) или осуждением, которое, дай Бог, в конце концов приведет их к осознанию своих грехов и, тем самым, к покаянию.
Ученики сделали так, как повелел Иисус. Это были удачные путешествия и проповеди. Их проповеди подкреплялись изгнанием бесов и исцелением больных.
Что можно сказать в связи с использованием ими масла при исцелении больных? Означает ли это, что и церковь должна применять елей для врачевания? Подкрепляет ли это обстоятельство католическое "таинство последнего помазания"? Заметим, что со стороны Господа нет никаких указаний об использовании масла. Использование масла учениками было данью привычной практике облегчения страданий больного. И в данном случае оно не рассматривалось как средство исцеления. Ученики исцеляли больного именем Иисуса. Это вовсе не "таинство последнего помазания", хотя Католическая церковь использует это обстоятельство для его обоснования. Использование масла не имеет ничего общего с приготовлениями к смерти. Утверждение, что оно якобы приносит прощение грехов, основано на искажении смысла слов Иакова (Иак. 5:14, 15).
В этой главе мы, казалось бы, наталкиваемся на некоторые противоречия. Марк записывает слова Иисуса следующим образом: "... ничего не брать в дорогу, только посох: ни хлеба, ни сумы, ни меди в пояс. Но обуваться в сандалии и не надевать двух рубашек". Лука в (9:3) устанавливает: "... ничего не берите в дорогу: ни посоха, ни сумы, ни хлеба, ни денег и не имейте по две рубашки". У Матфея (10:9, 10) мы читаем: "Не берите себе ни золота, ни серебра, ни меди в пояса свои, ни сумы на дорогу, ни двух рубашек, ни обуви, ни посоха".
Эти описания отличаются друг от друга, не так ли? Но есть ли здесь место для противоречий? Внимательный читатель укажет на то, что у Марка говорится: "обуваться в сандалии", но Матфей ведь не говорит: "Не обувайтесь в сандалии", он имеет в виду: "не берите ни обуви" с собой, то есть, речь идет о запасной паре. Марк говорит: "ничего не берите ... только посох", у Луки же мы читаем: "... ничего не берите в дорогу: ни посоха...". Лука использует частицу "ни" по отношению к вещам, которые берутся сверх необходимости, то есть помимо сандалий на ногах, рубашки на теле и посоха в руках в помощь при ходьбе. Другими словами: "Идите как есть. Не берите ничего сверх того. Да, посох, на который опираетесь, нужен вам".
Евангелия, если читать их внимательно, не противоречат одно другому, они дополняют друг друга. Сказанное выше относится также и к тому факту, что авторы Евангелий порой располагают события в различном порядке. У каждого из них были свои особые причины для расположения событий так, а не иначе, и мы имеем возможность изучить их слова, чтобы разобраться, в чем суть дела. Евангелисты не описывают жизнь нашего Господа, как биографы. Они представляют Его нам таким образом, чтобы мы научились понимать Его через Его деяния и через Его слова. Больше всего дополнений по отношению к трем остальным Евангелиям содержится у Иоанна, они заполняют многие пробелы. Давайте же не будем искать ошибки там, где их нет.

Иоанн Креститель обезглавлен

14 И услышал то царь Ирод, - ибо стало известно имя Его, и говорили: Иоанн Креститель восстал из мертвых, и потому в нем действуют силы.
15 Другие же говорили: это Илия. А другие говорили: это пророк, как и другие пророки.
16 А Ирод, услышав это, говорил: Иоанн, которого я обезглавил, - он и восстал.
17 Ибо Ирод послал взять Иоанна и заключить его связанного в тюрьму из-за Иродиады, жены Филиппа, брата своего, потому что женился на ней.
18 Ибо Иоанн говорил Ироду: нельзя тебе иметь жену брата твоего.
19 Иродиада же питала к нему вражду и хотела его убить, но не могла.
20 Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берег его; и выслушав его, смущался сильно, и охотно слушал его.
21 И удобный день настал, когда Ирод, по случаю дня своего рождения, сделал пир для вельмож своих и тысяченачальников и сановных людей Галилеи, -
22 и вошла тогда дочь Иродиады и проплясала: и угодила она Ироду и возлежащим с ним. И сказал царь девице: проси у меня чего хочешь, и дам тебе.
23 И поклялся ей: чего ни попросишь, дам тебе, - до половины царства моего.
24 И выйдя, она сказала матери своей: что попросить мне? А та сказала: голову Иоанна Крестителя.
25 И войдя тотчас с поспешностью к царю, она попросила его: хочу, чтобы ты сейчас же дал мне на блюде голову Иоанна Крестителя.
26 И объятый скорбью царь, ради клятвы и возлежащих, не захотел отказать ей.
27 И тотчас же, послав телохранителя, царь приказал принести голову его. И тот пошел и обезглавил его в тюрьме
28 и принес голову его на блюде и дал ее девице, а девица дала ее матери своей.
29 И услышав, ученики его пришли и взяли тело его и положили в могилу.
(Матфея 14:1-12; Луки 9:7-9)
Расширившаяся деятельность нашего Господа и то, что Он послал Своих апостолов проповедовать, не остались незамеченными. Когда царь Ирод услышал об этом, на память ему пришла деятельность Иоанна. И в самом деле, он был убежден в том, что Иисус был Иоанном, который "восстал из мертвых".
История Ирода и Иродиады по всем признакам напоминает телевизионную "мыльную оперу", только все это было в реальности. Краткий экскурс в историю поможет нам понять природу ненависти Иродиады к Иоанну. Ирод Антипа был сыном Ирода Великого, который правил во времена рождения Иисуса. Его матерью была Малсаса, одна из десяти женщин, которые в то или иное время были женами Ирода Великого. Ирод Антипа, известный многим как царь, был на самом деле тетрархом и правил в Галилее и Перее с 4 г. до Р.Х. до 39 г. от Р.Х. Его первой женой была дочь Ареты IV, правителя Набатеи, арабского царства к юго-востоку от Палестины, со столицей в Петре. Имя Ареты вновь встречается во 2-м Послании к Коринфянам (11:32); к тому времени он уже, очевидно, правил также и Дамаском. В 27 г. от Р.Х. Ирод Антипа посетил Рим и там встретился с красивой и тщеславной Иродиадой, дочерью его сводного брата Аристовулуса (т.е. собственной племянницей), которая была женой другого его сводного брата, Ирода Филиппа. Они оставили своих прежних супругов и поженились, хотя степень их родства, в соответствии с законом Левита (18:6) и (20:21), запрещала им это. Первая жена АН-ТИПЫ, прослышав об этом, бежала ко двору своего отца; позднее это привело к войне, в которой Ирод потерпел сокрушительное поражение в 36 г. от Р.Х. Брачная авантюра Ирода стала предметом обсуждения для всей округи. Иоанн Креститель также осудил эту кровосмесительную связь. Это привело Иродиаду в ярость и стало причиной заключения Иоанна в тюрьму, а затем и его убийства. Как часто убийство и прелюбодеяние идут рука об руку!
Когда Ирод прослышал о деятельности Иисуса и Его учеников, он нашел для себя единственно убедительное объяснение в том, что Иоанн был якобы возвращен к жизни. Не только Ирод, но и многие другие так думали. Таким образом они объясняли чудеса, совершаемые Иисусом и Его апостолами. Заметим, что они не отрицали воскресения.
Когда Иоанн первоначально предстал перед людьми, проповедуя и производя крещение, священники и левиты из Иерусалима, помня пророчество Малахии (4:5, 6), стали расспрашивать его. Они хотели узнать, не является ли он обещанным Мессией, или Илией, или одним из пророков. Иоанн отверг эти предположения и объявил себя тем, кто послан, дабы подготовить путь для Мессии. Но слухи не прекратились, и, когда он умер, а деятельность Иисуса расширилась, люди стали отождествлять Иисуса или с Иоанном, возвращенным к жизни, или с Илией, или с пророком, описанным во Второзаконии (18:15), или с каким-нибудь другим пророком (см. Марк. 8:27, 28). Хотя все это было далеко от реальности, тем не менее свидетельствует о впечатлении, которое Христос производил на тех, кто слушал Его, и на тех, кто слышал о Нем. Реакция же Ирода была продиктована еще и нечистой совестью.
В связи с этим, Марк повествует о том, что произошло с Иоанном незадолго до описываемых событий, в крепости поблизости от Мертвого моря. Ирод заключил Иоанна в тюрьму в ответ на требование, своей "жены". Поначалу Ирод тоже хотел убить Иоанна, но побоялся сделать это, так как знал Иоанна как праведного и святого человека (см. Матф. 14:5). Странным может показаться то обстоятельство, что Ирод любил слушать Иоанна, хотя и "смущался сильно", что вполне естественно для человека, который отверг все, что повелел Господь в Ветхом Завете. И поэтому то, что заключение Иоанна было не столь суровым, как обычно, вполне объяснимо. Матфей (11:2) и Лука (7:19) говорят о том, что его ученикам было позволено навещать его, Иродиаду это, однако, приводило в бешенство.
И, наконец, у нее появился шанс отомстить, и замыслы ее осуществились. Во время пира по случаю дня рождения Ирода, Саломия, дочь Иродиады от первого брака, танцевала для него и его гостей. Удовольствия, которым они предавались, говорят не в пользу нравов этих галилейских вельмож. Клятва Ирода, данная при сомнительных обстоятельствах, должна была бы покоробить их, ибо такая клятва не была истинной и богоугодной. Но никто не проронил ни слова.
После танца, заручившись клятвой Ирода, Саломия тут же посоветовалась со своей матерью. Затем она потребовала голову Иоанна "сейчас же" и "на блюде". Ни у матери, ни у дочери - никаких угрызений совести. Но самым трагическим персонажем этого действия, так напоминающего "мыльную оперу", был Ирод. Объятый скорбью, да! Но гордость не позволила ему отступиться от своей клятвы. Он боялся людей больше, чем Бога. Какое предостережение для нас, читающих эти строки!
А Иоанн? У него не было времени приготовиться к смерти. Вошел солдат - и голова скатилась с плеч Иоанна. Но он уже был готов: он знал своего Спасителя. Во время заключения, когда у него возникли вопросы, он послал Своих учеников к Христу и получил ответ, который успокоил его сердце (см. Матф. 11:2-15). Он умер, веря и уповая на Спасителя, чей путь он подготовил. Неудивительно, что Иисус говорит о нем, как об "Илие, имеющем прийти". Хотя Иоанн умер, когда ему было всего около тридцати трех лет, нам нет нужды сожалеть о нем. Это по отношению к Ироду, Иродиаде, Саломие и гостям на пиру Ирода мы должны ощутить сожаление. Позднее, в Страстную неделю, у Ирода была возможность задать вопросы Христу лично, но он преуспел в этом не более, чем в случае с Иоанном. Он стал другом Пилата, а не последователем Иисуса Христа.
Ученики Иоанна, очевидно, с позволения Ирода, забрали тело и похоронили его. Как горек и печален был этот день! Но ученики приняли близко к сердцу проповеди Иоанна, ибо они пришли и рассказали обо всем Иисусу (см. Матф. 14:12). Для нашего Господа это было указанием на то, с чем Он должен был встретиться и что времени остается все меньше.

Иисус насыщает пять тысяч человек

30 И собираются апостолы к Иисусу. Они рассказали Ему все, что сделали и чему научили.
31 И Он говорит им: пойдите вы сами, отдельно от других, в пустынное место и отдохните немного. Ибо приходило и уходило много народа и даже поесть у них не было времени.
32 И отплыли они в лодке в пустынное место отдельно от других.
33 И увидели, что они удаляются, и узнали об этом многие, и пешие из всех городов сбежались туда и пришли раньше их.
34 И выйдя, Он увидел много народа и сжалился над ними, потому что они были, как овцы, не имеющие пастыря; и начал учить их много.
35 И когда уже наступил поздний час, подошли к Нему ученики Его и говорили: пустынно это место, и час уже поздний;
36 отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе поесть.
37 Он же ответил им: дайте им вы поесть. И говорят Ему: не пойти ли нам купить хлебов динариев на двести и дать им есть?
38 Он же говорит им: сколько у вас хлебов? Идите, посмотрите. И узнав, они говорят: пять и две рыбы.
39 И приказал им, чтобы все расположились кружками на зеленой траве
40 И возлегли они рядами по ста и по пятидесяти.
41 И взяв эти пять хлебов и эти две рыбы, поднял Он глаза к небу, благословил и преломил хлебы и давал ученикам, чтобы они разносили им; и две рыбы разделил на всех.
42 И ели все и насытились.
43 И кусков собрали двенадцать коробов полных, и остатки от рыб;
44 и было евших хлебы пять тысяч мужчин.
(Матфея 14:13-21; Луки 9:10-17; Иоанна 6:1-15)
Марк вновь возвращается к рассказу о Двенадцати и их путешествиях. Он верно называет их апостолами, используя греческое слово, указывающее на тех, кто облечен определенными полномочиями и послан с миссией. То, как долго они путешествовали, не установлено. Мы можем предположить, что Иисус назначил им определенное время для возвращения. Вести, которые они Ему принесли, видимо, были захватывающими, но, вероятно, не всегда достаточно благоприятными, ведь не зря Иисус предупредил их заранее о том, что нужно делать в том случае, если слова их будут отвергнуты (6:11).
Всякий раз, когда Иисус бывал в Капернауме, люди не оставляли Его в одиночестве. И в данный момент Иисусу и Его ученикам не осталось даже времени для еды, не говоря уже о возможности подробно обсудить с учениками их миссионерские путешествия. Необходимо было отдохнуть после усердных трудов. Слугам Божьим и сегодня нужно находить время для отдыха и размышлений; а миссионеры нуждаются в отпусках, чтобы побыть с семьей и друзьями.
Поэтому Иисус предложил им уединиться и отдохнуть. Иисус и Его ученики отплыли в лодке, но их стремление к уединению оказалось тщетным. Заметив, куда направилась лодка, люди пошли туда же пешком и прибыли на место даже раньше их. Когда Иисус и Его ученики вышли на берег, в соответствии с Евангелием от Иоанна (глава 6) они взошли на гору. Но наш Господь не мог не откликнуться на нужды такого множества людей, и, вскоре уже находился среди них, проповедуя и уча. Он знал, что они были как овцы без пастыря. В своих синагогах, как отмечалось в начале этой главы, они не получали духовной пищи, в которой нуждались, и там им не указывали на обещанного Мессию. Христос, Пастырь, который мог дать им то, в чем они нуждались, не мог отказать им в пище, которой они так жаждали.
Время шло быстро, и скоро наступил вечер. Это дало Иисусу возможность испытать апостолов, чтобы убедиться в том, какие уроки те извлекли из своего похода. Обеспокоенные тем, что люди еще не ели, апостолы пришли к Иисусу с весьма практичным предложением. Они попросили Его отослать людей, чтобы те смогли купить необходимую пищу в соседних деревнях, и, как мы читаем у Луки, найти кров. Апостолы с трудом поверили собственным ушам, когда Иисус сказал им, чтобы они сами всех накормили. Даже на доходы за многие месяцы едва ли можно было купить такое количество еды, чтобы хватило всем понемногу. Апостолы забыли, как Иисус, отсылая их, говорил, что то, что необходимо, будет им дано (6:8-10). Но прежде чем начинать критиковать их, спросим у себя, всегда ли мы сами бываем на высоте!
Затем Иисус принялся за дело. Вся еда, имевшаяся в их распоряжении, сводилась к пяти хлебам и двум маленьким рыбкам, которые, как утверждает Иоанн (6:8), принадлежали маленькому мальчику. Ячменные хлебы были плоскими и небольшими, их едва хватило бы на двоих, а рыба, соленая или копченая, использовалась обычно как закуска или гарнир, ее ели с хлебом. Не слишком много для начала. Но ученики, казалось, ощутили, что-то необычайное должно произойти, и, когда Иисус попросил их рассадить людей, они не задали больше ни единого вопроса.
Должно быть, это было впечатляющее зрелище, когда огромная масса людей расселась кружками по пятьдесят и сто человек на зеленой траве. Слово "кружок" (группа) в греческом языке используется для обозначения клумб в садах или ровных овощных грядок. Все сидели в ожидании, когда Добрый Пастырь накормит их, но были в совершенном неведении относительно того, что именно должно произойти.
Иисус начал эту трапезу, как Он всегда это делал, с благодарения. Это было обычное благословение, но необычной была трапеза. Если наш Господь всегда возносил благодарения, не должны ли и мы так же возносить благодарения всякий раз, когда получаем от Него то, в чем наше тело испытывает нужду?
Иисус преломил хлебы и разделил рыбу. Затем, не промолвив ни единого слова, Он просто продолжал раздавать хлеб и рыбу, так что хватило всем и осталось еще много - двенадцать коробов, по одному на каждого из впавших в сомнения учеников, больше того, что было в начале. И не забывайте, что едоков было более пяти тысяч, считая женщин и детей.
Какие знания о Христе дает нам это чудо? Ясно, что Он - не просто человек, Он - также и Бог, ибо то, что Он совершил, является актом творения. Если Христос совершил это тогда и еще раз позднее, когда насытил четыре тысячи человек, как можно усомниться в том, что Он может снова и снова отдавать Свое тело и Свою кровь во время Причастия, как Он и обещал?
Иоанн в (6:14,15) описывает впечатление, произведенное на людей этим чудом Иисуса. Они увидели в этом деянии исполнение пророчеств Ветхого Завета и тут же пожелали силой сделать Его царем. Однако они неверно понимали Ветхий Завет. То, чего они возжелали, разрушило бы все, что Христос был послан совершить. Таким образом, это было еще одним искушением сатаны (см. Лук. 4:13), и еще раз Иисус не поддался ему.

Иисус идет по воде

45 ц тотчас заставил Он учеников Своих войти в лодку и переправиться теперь же на другую сторону к Вифсаиде, пока Он отпускает народ.
46 И простившись с ними, ушел на гору помолиться.
47 И когда настал вечер, лодка была посредине моря, а Он один на земле.
48 И увидев, что они гребут через силу - ветер им был противный, - около четвертой стражи ночи идет Он к ним, ступая по морю. И хотел миновать их.
49 Они же, увидев, что Он ступает по морю, подумали, что это призрак, и подняли крик.
50 Ибо все видели Его и были смущены. Он же тотчас заговорил с ними и сказал им: мужайтесь, это Я, не бойтесь.
51 И вошел к ним в лодку; и прекратился ветер. И они чрезвычайно про себя изумлялись.
52 Ибо не вразумились они хлебами, но огрубело их сердце.
(Матфея 14:22-33; Иоанна 6:16-21)
Иисус отпустил народ и велел ученикам немедленно переправиться на лодке в Вифсаиду. Можно предположить, что ученики сами, вероятно, склонялись к тому, чтобы присоединиться к толпе, которая собиралась провозгласить Иисуса царем. Иисус же поднялся на гору, чтобы молиться; как Он часто делал в критические моменты.
Когда наступил вечер, ученики Его уже были посредине озера и совершенно сбились с курса, так как сильный ветер дул им навстречу. Порывы ветра вынудили их опустить паруса и подобрать весла. Они потеряли направление в бурлящем озере. Реальная опасность нависла над ними.
Иисус, глубоко погруженный в моления, тем не менее знал, что происходит. Он не сразу вмешался в происходящее, дав ученикам некоторое время побороться со стихией, чтобы показать им, как Он столь часто показывает это, и нам, что Он может оказать помощь в случае нужды. Около четвертой стражи ночи (между 3 и 6 часами после полуночи) Иисус пошел к ним на помощь. Ни волны, ни ветер не в силах были помешать Ему, когда Он шел по воде. Лодка была уже поблизости, но Он шел так, как будто собирался миновать ее. Это был знак, чтобы привлечь внимание учеников и испытать их. То что произошло, не делает им чести. Суеверия взяли над ними верх. Они были в ужасе и вообразили, что видят призрак. Без сомнения, мы отреагировали бы точно так же. Слова Иисуса успокоили их страхи, они убедились, что именно Он был перед ними.
Марк сосредоточивается на чудесах Иисуса, на том, как Он шел по воде и как подчинил Себе ветер, который утих, как только Иисус вошел в лодку. Иоанн добавляет, что лодка сразу же достигла берега. Когда мы размышляем над этими чудесами, у нас не остается сомнений в том, что Христос - Господь творения. У Марка нет тех подробностей, которые дает Матфей, чтобы показать, как дрогнула вера Петра и как Иисусу пришлось спасать его, а также то, как ученики поклонились Иисусу, говоря: "...воистину, Ты - Сын Божий", когда Он вошел в лодку.
Несмотря на это признание, они так и не поняли до конца того, что произошло. Марк подчеркивает это, говоря, что, если бы они осознали самую суть насыщения пяти тысяч, они уже были бы готовы и к этому чуду. Утверждение о том, что сердца их огрубели, не означает, что они отвергли Христа или не уверовали в Него как в своего Спасителя; они просто не смогли полностью уяснить того, что Он совершил. Их сердца не открылись навстречу тому, чему Он стремился их научить. Марк очень откровенен в описании слабости учеников, и очень ярок в повествовании о величии Христа.
То, что Иисус шел по воде - не выдумка и не миф (как утверждают некоторые). Все это было в действительности, и это очевидно. Марк ясно указывает: "...все видели Его". Его видел не один человек и не два, Его видели все. Мы благодарим Святого Духа за то, что Он вдохновил Марка донести до нас этот факт.

Иисуса постоянно сопровождают толпы

53 И переправившись, они достигли земли в Геннисарете и пристали к берегу.
54 И когда они вышли из лодки, люди, тотчас узнав Его,
55 обежали всю страну ту и начали на кроватях приносить болящих туда, где, как слышно было, Он находился.
56 И, куда бы Он ни входил, в селения, или в города, или в деревни, клали больных на площадях и просили Его, чтобы им хоть к краю одежды Его прикоснуться, и кто бы ни прикоснулся к Нему, все спасались.
(Матфея 14:34-36)
Из Евангелия от Иоанна мы узнаем, что, когда Иисус и Его ученики причалили в районе Геннисарета, они отправились в близлежащий Капернаум, где Иисус на следующий день говорил с людьми о "хлебе жизни" (то есть самом Христе). Услышав Его слова, многие из следовавших за Ним стали покидать Его. Они, казалось, были готовы принять только земной хлеб, но не пищу духовную, которую предлагал им Христос, когда указывал на Себя как на единственно возможный путь к Отцу.
Между тем, те, кто узнал Христа, когда Тот выходил из лодки у Геннисарета, немедленно разнесли по всему району весть о том, что Иисус появился в их местах. Толпы людей приветствовали Его в последующие дни, когда Он проходил через их деревни, города и селения. Куда бы Он ни приходил, люди приводили к Нему своих больных для исцеления. Он стремился исцелить и тех, кто с верой касался края Его одежды (см. Матф. 9:20-22 и Марк. 5:27-34).
Марк опять показывает нам Божественную силу нашего Господа как и в случае с пятью тысячами, которых Иисус насытил, и тогда, когда Он шел по воде. Хотя Марк не упоминает об этом, Иисус, без сомнения, использовал эти чудеса, чтобы провозглашать Евангелие о Царстве Божьем; Его слушатели нуждались в духовном исцелении даже больше, нежели в физическом.

Глава 7

Божьи заповеди и человеческие установления

7:1 И сходятся к Нему фарисеи и некоторые из книжников, пришедшие из Иерусалима.
2 И увидев, что некоторые из учеников Его едят хлеб нечистыми, то есть неумытыми, руками,
3 (ибо фарисеи и все Иудеи, если установленным образом не умоют рук, не едят, держась предания старцев;
4 и придя с рынка, если не окропятся, не едят; есть и многое другое, чего они приняли держаться: омовения чаш и кружек и медной посуды), -
5 спрашивают Его фарисеи и книжники: почему не поступают ученики Твои по преданию старцев, но нечистыми руками едят хлеб?
6 Он же сказал им: хорошо пророчествовал Исайя о вас лицемерах, как написано: "Этот народ устами Меня чтит, сердце же их далеко отстоит от Меня;
7 но тщетно воздают Мне почитание, уча учениям, предписаниям человеческим".
8 Оставив заповедь Божию, вы держитесь предания человеческого.
9 И говорил им: отменять заповедь Божию, чтобы предание ваше соблюсти, это вы умеете.
10 Моисей, ведь, сказал: "Почитай отца твоего и матерь твою"; и: "Злословящий отца или мать смертью да умрет".
11 Вы же говорите: если скажет человек отцу или матери: "корван (то есть дар) то, чем бы ты от меня воспользовался", -
12 вы позволяете ему уже ничего не делать для отца или матери,
13 отменяя слово Божие преданием вашим, которое через вас же и идет. И много подобного в этом роде вы делаете.
14 И призвав снова народ, говорил им: послушайте Меня все и уразумейте.
15 Ничто, входящее в человека извне, не может осквернить его; но то, что исходит из человека, то оскверняет человека.
17 И когда Он оставил толпу и вошел в дом, спрашивали Его ученики Его о притче.
18 И Он говорит им: неужели и вы еще не разумеете? Не понимаете, что ничто, извне входящее в человека, не может осквернить его?
19 Потому что входит не в его сердце, но в чрево и выходит вон (тем самым Он объявляет чистой всякую пищу).
20 Он говорил: то, что из человека исходит, то оскверняет человека;
21 изнутри, ведь, из сердца людей, злые мысли исходят, блудодеяния, кражи, убийства,
22 прелюбодеяния, хищения, лукавства, коварство, распутство, глаз лукавый, хула, гордость, безумство.
23 Все это зло изнутри исходит и оскверняет человека.
(Матфея 15:1-11, 15-20)
Казалось, фарисеи и книжники, теологи тех дней, критикуя Иисуса, имеют для этого основания. Их настоящей мишенью был, безусловно, Иисус, а не Его ученики. На первый взгляд, кажется, что Иисус действительно пренебрегает обрядовыми законами, данными Богом, не упрекая Своих учеников за то, что те ели немытыми руками. Но это не так. В чем тут суть?
Когда Бог создал мужчину и женщину, Он вложил в их сердца нравственный закон, чтобы они смогли вести жизнь послушных детей Божьих. К несчастью, они согрешили, и смерть - это плата за грех. Единственным решением могло быть только данное Богом. Он обещал Спасителя, который заплатит за их грехи и соблюдет нравственный закон. Чтобы это обещание могло быть исполнено, Бог избрал потомков Авраама, Исаака и Иакова как народ, который даст рождение Спасителю. Чтобы сохранить уверенность, что этот народ не смешается с остальными, Бог повторил Свою волю в десяти заповедях и дал целый ряд обрядовых законов, которые способствовали отделению этого народа от других.
Израиль с течением времени пренебрегал Божьим Словом все больше и больше. Многие забыли про обещание и усматривали в заповедях Божьих путь к небесам, но были и такие, кто был привержен обещанию и рассматривал заповеди как гарантию осуществления обещанного Евангелием. Позднее, в IV-III веках до рождества Христова, появились люди, которые считали нравственный закон и обрядовые установления, данные им Богом, недостаточными. Они стали умножать их количество и в конце концов пришли к 613 правилам, регламентирующим жизнь Израиля вплоть до мельчайших деталей. Обещанное Евангелием не принималось во внимание, а спасение, как предполагалось, могло быть достигнуто через собственную праведность. Но были и другие, как мы убеждаемся на примере Анны, пророчицы, которая после того как Христос был принесен в храм, "говорила о Младенце всем, ожидающим искупления Иерусалима" (Лук. 2:38).
Среди этих обрядовых уложений были и упоминаемые Марком. Марк входил в их детали, так как его первые читатели не были евреями и мало что знали об этих уложениях. Чем был озабочен Иисус (а вместе с Ним и Марк, автор Евангелия), так это тем, что такое расширение обрядовых законов Ветхого Завета шло вразрез с волей Бога. По существу, они временами просто отменяли нравственный закон Бога.
Нравственный закон Божий остается в силе. Мы, конечно, знаем, что спасти нас он не может. Только Христос и Его Евангелие могут совершить это. Обрядовые законы Ветхого Завета, однако, сегодня не применимы. Сам Отец указал на это, когда со смертью Христа на Голгофе завеса в храме "разорвалась надвое, сверху донизу" (15:38), открыв таким образом свободный путь к Богу. Вот почему Павел в Послании к Колоссянам (2:17) говорит, что обрядовые законы: "это есть тень будущего, тело же - Христово". Послание к Филиппийцам (3:3) укрепляет нас, уверовавших в Новый Завет: "... ибо обрезание - это мы, Духом Божиим служащие и хвалящиеся Христом Иисусом и на плоть не полагающиеся".
Фарисеи и книжники, упоминаемые Марком в этой части главы, полагались именно на плоть. Более того, то, как они это делали, превратило их в ханжей и разрушителей собственно Слова Божьего. Они сводили обрядовые заповеди Писания и свои собственные традиции к формальным действиям, которые могли выполняться, не затрагивая сердечных струн. Вот почему Иисус применил к ним слова Исайи (29:13): "Этот народ устами Меня чтит, сердце же их далеко отстоит от Меня; но тщетно воздают Мне почитание, уча учениям, предписаниям человеческим". Какая трагическая утрата, особенно, если учесть, что обрядовые законы Ветхого Завета были предназначены для подготовки прихода Христа!
И что хуже всего, их учение временами подрывало сам нравственный закон. Христос указал на то, как они попирали Четвертую Заповедь. Они разрешали людям не оказывать помощи своим родителям, при этом просто называя то, в чем те нуждались, "корван", то есть дар, предназначенный Богу или обещанный храму. Иисус, в этой связи, прямо указывает на то, что они совершали: "Вы отменяете Слово Божие".
Иудаизм времен Иисуса, так же, как иудаизм наших дней (хотя мы понимаем, что некоторые крайние формы "корван" были им изменены) нуждался в этих резких словах Иисуса. Ученики позже сказали Иисусу: "... знаешь ли, что фарисеи, услышав это слово, соблазнились?" (см. Матф. 15:12). Будем надеяться, что хотя бы для некоторых из них, это был первый шаг на верном пути.
Тем, что Иисус сказал фарисеям и книжникам, Он поделился со Своими учениками и другими людьми. Это было необходимо потому, что все они воспитывались в почитании и уважении к фарисеям и книжникам, но не сознавали, что учение их подрывало главное упование Ветхого Завета - обещание грядущего Спасителя и спасения, которое возможно только через Него. Поэтому и нам всем нужны эти слова Христа.
Не пища сама по себе является нечистой, говорил им Иисус, включая сюда и пищу, запрещенную обрядовыми законами Ветхого Завета. Пища в конце концов попадает в желудок и выходит вон из тела. Нечисто то, что исходит из сердца, попирая Божьи заповеди (для Ветхозаветного Израиля это включало и церемониальные законы, но к нам они не имеют отношения). Перечень (строфы 21-23) является исчерпывающим и точно отражает прегрешения современного нам общества. И так как в нас еще есть ветхий Адам, нам также нужно принимать слова Иисуса близко к сердцу. Они убеждают нас в том, что мы не можем спастись сами; Он один может совершить это. Из чувства благодарности Ему мы хотим избежать нечистых дел, слов, мыслей и желаний, присущих нам от рождения, и бороться с ними с Его помощью.

Вера Сирофиникиянки

24 И встав, Он пошел оттуда в область Тира и Сидона. И войдя в дом, хотел, чтобы никто не узнал; и не мог укрыться.
25 Но, тотчас услышав о Нем, женщина, дочка которой имела духа нечистого, пришла и упала к ногам Его -
26 а женщина была язычница, Сирофиникиянка родом - и просила Его изгнать беса из дочери ее.
27 И Он говорил ей: дай прежде насытиться детям; нехорошо, ведь, взять хлеб у детей и бросить собакам.
28 Она же ответила Ему: да, Господи; и собаки едят под столом крошки у детей.
29 И сказал ей: за это слово, иди; вышел из твоей дочери бес.
30 И уйдя в дом свой, она нашла, что дитя лежит на постели, и что бес вышел.
(Матфея 15:21-28)
Люди не оставляли Господу никакой возможности для уединения. Если это были не пять тысяч человек, то фарисеи и книжники или те, кто нуждался в исцелении. Не хватало времени даже для наставлений ученикам. В конце концов Иисус был вынужден предпринять необычный шаг - покинуть Израиль и появиться на территории, населенной язычниками, поблизости от Тира и Сидона, в месте, известном сегодня как Ливан.
Но даже здесь Иисус не смог сохранить Свое присутствие в тайне - тринадцать человек представляют собой довольно заметную группу. Почти сразу же к Нему подошла женщина из язычников и попросила Его помочь ее дочери, одержимой злым духом. Ее слова и поступки указывали на веру в то, что Он сможет помочь. Без сомнения, она была наслышана о том, что Он совершил в Израиле.
Положение становилось затруднительным для нашего Господа. Он был послан, чтобы исполнить обещание, данное Богом Израилю. Путешествие по территории, населенной язычниками, с проповедями и исцелениями могло стать помехой для исполнения плана Бога по искуплению, возможно, даже разрушить его. Но нужда в этом была столь велика, и только Он один мог помочь. Это объясняет слова Иисуса о хлебе для детей, брошенном "собакам".
Слова Иисуса могут показаться резкими. Израильтяне часто называли язычников "собаками", подразумевая при этом грязных животных и просто зверей. Однако, если использовать греческое слово, а Христос, вероятней всего, говорил с этой женщиной по-гречески, то оно применяется в значении "домашние собаки" или "щенята". И женщина восприняла слова, сказанные Им в ответ, именно так. Она также уловила в этих словах обещание, которое из них вытекало: "... прежде... детям"; подразумевалось, что до "щенят" тоже дойдет очередь. Иисус пришел, чтобы принести Евангелие сначала детям Израиля, согласно обетования, и только потом всем остальным (см. Деян. 13:46). Женщина понимала, что все это справедливо и правильно, но, тем не менее, настаивала и на своем праве на милосердие, которое она ощущала в словах Иисуса. Нашего Господа порадовала вера, прозвучавшая в речах этой женщины, и Он заверил ее, что дочь ее исцелена. Заметим, что здесь Он не отступил от Своего предназначения.
Описание данного события безусловно ободрило язычников, читавших Марка. Они знали теперь, что Иисус с самого начала не исключал их, а не только с того момента, когда Он впервые сказал: "... вы будете Моими свидетелями и в Иерусалиме, и во всей Иудее и Самарии и до предела земли" (см. Деян. 1:8). Это было также уроком Его ученикам, уроком, который они должны были усвоить. Хотя Христос был послан, в первую очередь, Израилю, Он был послан не только для Израиля. Израильтяне получили преимущество во времени, но, как ни печально, Израиль не постиг сути этого урока, ибо большинство здесь отвергло Иисуса (см. Деян. 13:46-52). Язычники не были исключены, напротив, как, например, в случае с этой женщиной и ее дочерью, некоторые даже опередили положенное им время. Господь обходился так же милостиво не только с этими язычниками (см. Марк. 5:1 и далее; 7:31 и далее).

Исцеление глухого и косноязычного человека

31 И снова выйдя из области Тира, Он пришел через Сидон к морю Галилейскому в области Десятиградия.
32 И приводят к Нему глухого и косноязычного и просят Его возложить на него руку.
33 И отведя его в сторону от толпы и оставшись с ним наедине, Он вложил пальцы Свои в уши его и, плюнув, коснулся языка его;
34 и подняв глаза к небу, тяжело вздохнул и говорит ему: эф-фафа, то есть откройся.
35 И открылись его уши, и тотчас разрешились узы языка его, и он стал говорить правильно.
36 И приказал Он им, чтобы никому не говорили. Но чем больше приказывал, тем больше они разглашали.
37 И чрезвычайно изумлялись, говоря: хорошо Он все сделал: и глухим дает слышать и немым говорить.
(Матфея 15:29-31)
Из области Тира Иисус и Его ученики двинулись на север, к Сидону, затем на восток и юг до Галилейского моря и затем в Десятиградие (Десять Городов), район к востоку от реки Иордан и юго-востоку от Галилейского моря. Десятиградие было районом эллинистическим, то есть греческой культуры и, следовательно, преимущественно языческим. Наш Господь явил там много чудес, а также проповедовал Слово. Он вновь показывал, что язычники не исключены из Царства Божьего.
Мы не знаем, как долго продолжалось это путешествие из Тира в Десятиградие. Все это время Иисус, стараясь избегать общественного внимания, в уединении занимался наставлением учеников - чрезвычайно важная задача, особенно ввиду того, что они должны были нести Евангелие всему миру.
Иисус прежде уже побывал в Десятиградии (см. 5: 20). В тот раз люди просили Его уйти после того, как понесли убытки - погибшее стадо свиней. Но одержимый бесами человек, которого Иисус исцелил, прошел по всему району, провозглашая могущество и милосердие Иисуса. Это свидетельство, хоть и исходившее от одного человека, привело к удивительным переменам. Когда Иисус вернулся, люди собирались толпами (см. Матф. 15:30 и Марк. 7:33); они приносили своих больных к Иисусу. Марк представляет нам один из таких случаев исцеления, произведенного Иисусом, несомненно, самого удивительного.
Этот человек вызывал особую жалость, излечить его или хотя бы улучшить его состояние было не под силу ни одному врачу, человек этот был глух и косноязычен. Друзья привели его к Иисусу. Так как он был глухим и косноязычным и не мог ни понимать достаточно хорошо, ни ясно выразиться, Иисус удалился с ним от всех остальных. Затем, используя исключительно язык знаков, Господь дал ему возможность понять, что Он собирается для него сделать. Иисус вложил Свои пальцы в уши человека - Он даст ему слух. Иисус плюнул и коснулся его языка - Он даст ему способность говорить отчетливо. Подняв глаза к небу и тяжело вздохнув, Иисус этим показал человеку, что излечение, которое Он давал ему, не могло быть совершено обычным человеком. Оно шло от Бога. Затем Иисус произнес одно слово - и человек был излечен немедленно и полностью.
Когда мы читаем это арамейское слово "эффафа", мы опять слышим те самые звуки, которые произнес Иисус. Тем самым Марк приближает к нам Господа, так же, как и в (5:41), когда он приводит слова Иисуса, произнесенные по-арамейски, в случае с воскресением дочери Иаира. Реакция окружающих людей полностью совпадает с нашей, благодаря этим словам, приведенным Марком, мы как бы ощущаем рядом с собой Его присутствие, присутствие Того, Кто может быть только Сыном Божьим. Ибо только Бог может совершить такое.
Иисус велел людям никому об этом не рассказывать, так как у еврейского народа тех дней была абсолютно ложная, политизированная концепция грядущего Мессии. Христос ясно дал понять, что пришел на эту преимущественно языческую территорию не для того, чтобы организовать политический мятеж; Он пришел на землю, чтобы отдать Свою жизнь как плату за грехи всего мира. Ничто не должно было помешать достижению цели, ради которой Он пришел.
Сегодня это приказание никому ничего не рассказывать утратило смысл. На самом деле, это одно из величайших чудес нашего Господа, которое мы должны проповедовать, дабы и все остальные смогли оказаться лицом к лицу с Божественной силой и любовью Спасителя и обратиться к Нему за благословениями, как мирскими, так и духовными.

Глава 8

Иисус насыщает четыре тысячи

8:1 В те дни, когда снова было много народа, и им нечего было есть, Он, призвав учеников, говорит им:
2 жаль Мне народа, уже три дня остаются они со Мной, и нечего им есть;
3 и если отпущу их неевшими домой, они обессилеют в дороге,
некоторые из них пришли издалека.
4 И ответили Ему ученики Его: как насытить их хлебами здесь, в пустыне?
5 И Он спрашивал их: сколько у вас хлебов? Они сказали: семь.
6 И повелевает толпе возлечь на землю; и взяв эти семь хлебов, воздав благодарение, преломил и давал ученикам Своим, чтобы они разносили; и они разнесли народу.
7 И было у них немного рыбок; и благословив их, Он велел разносить и их.
8 И ели и насытились, и собрали оставшихся кусков семь корзин.
9 А было их около четырех тысяч. И Он отпустил их.
10 И тотчас войдя в лодку с учениками Своими, прибыл в пределы Далмануфские.
(Матфея 15:32-39)
Это описание уже второго чуда, когда Христос насытил людей, в данном случае четыре тысячи человек, дает нам возможность ознакомиться с тем, как современные толкователи Библии обращаются с Писанием. Большинство теологов современного христианского мира отказываются повторить вслед за Христом: "Писание не может быть упразднено" (см. Иоан. 10:35) или "Слово Твое - истина" (см. Иоан. 17:17). Они отрицают то, что сказал Павел во 2-м Послании к Тимофею (3:16): "Все Писание богодухновенно". Они низводят авторов Писания до уровня тех, кто пишет не по вдохновению Святого Духа и чьи книги не свободны от недостатков и ошибок. Они утверждают даже, что многие из авторов Писания сознательно приукрашивали или манипулировали тем, что они писали, в собственных целях. Они воспринимают это второе насыщение многих, словно созданное специально для критики с их стороны. Они настаивают на том, что второй случай - всего лишь повторение насыщения пяти тысяч (6:30-44). И если это так, то и все остальное, записанное Марком или другими авторами Библии, содержит в себе почву для сомнений.
Идентичны ли два этих чуда? Различия между ними столь велики, что такая возможность исключается. Места действия различаются: в этом случае - район Десятиградия, в другом - район к северу от него. Пять тысяч были с Иисусом всего один день, четыре тысячи - в течение трех дней. В случае с четырьмя тысячами ученики просто положились на Христа. В другом - они просили Иисуса отослать людей. Количество хлебов и рыб различно, не говоря уже о количестве тех, кто насытился. Даже для обозначения корзин для остатков в греческом источнике использованы разные слова. В случае с насыщением пяти тысяч использовались маленькие корзинки, в которых израильтяне часто носили еду или сменную одежду. Что же касается четырех тысяч, то слово, использованное в греческом тексте, означает более вместительную корзину. В данном случае, завершив Свое деяние, Господь отплывает на лодке вместе со Своими учениками, тогда как в другом случае Он восходит на гору для молитвы. Эти различия исключают любую теорию, утверждающую, что два описания относятся к одному и тому же событию.
Кроме того, Матфей так же, как и Марк, тоже описывает эти оба события. Если ошибались оба евангелиста, то современная им церковь не преминула бы отметить этот факт, так как другие апостолы были еще живы, так же, как и многие из тех четырех и пяти тысяч. Но и они не являются нашими основными свидетелями. Далее в этой части главы (строфы 17-21) Иисус говорит с учениками об этих насыщениях, как о двух разных случаях. Как будто наш Господь знал наперед - и так оно и было! - что современные теологи и комментаторы будут давать ложные толкования насыщениям четырех тысяч и пяти тысяч, дабы подорвать веру и упование на Писание. Слова Иисуса изобличают в них ложных учителей, каковыми они и являются на самом деле.
А теперь обратимся к самому рассказу и отметим сострадание Иисуса. Его заботили не только духовные нужды окружавших Его людей (сравните: 6:34), но также и физические. Эти четыре тысячи человек, не считая женщин и детей (см. Матф. 15:38), собрались, чтобы оставаться с Христом в течение трех дней. Все запасы еды, принесенные ими с собой, были исчерпаны. Они оставались, чтобы слушать Его и чтобы исцелиться от своих болезней. Иисус не мог оставаться безразличным к их физическим нуждам, особенно учитывая то, что многие пришли издалека. Так же, как в случае с насыщением пяти тысяч Иисус начал трапезу с благословения. Таков был обычай нашего Господа, и мы не должны забывать о нем сегодня. Наши продукты тоже являются даром Божьим. Как и в предыдущий раз, еды было достаточно для всех. И, как и в прошлый раз, ничего не выбросили, оставшиеся куски собрали, и заполнили ими семь корзин.
Насыщение четырех тысяч происходило в Десятиградии, районе с преимущественно языческим населением, греческим по своей культуре. Матфей подтверждает это (15:31), говоря, что они "прославили Бога Израилева". "Они" - это неизраильтяне. И вновь первые читатели Евангелия найдут для себя в этом ободрение. И это также широко распахивает двери для большинства из тех, кто сегодня принадлежит Церкви, то есть язычников.
Марк утверждает, что они направились в лодке в "пределы Далмануфские", в то время как Матфей говорит об "области Магаданской". Обоих этих названий уже нет на карте. Но тот факт, что понятия "пределы" и "область" являются неопределенными, не позволяет критикам утверждать, что тексты противоречат один другому. Этот район был пустынной местностью со множеством мелких деревушек.

Фарисеи ищут знамения небес

11 И вышли фарисеи и начали спорить с Ним, требуя от Него знамения с неба, искушая Его.
12 И восстенав в духе Своем, Он говорит: почему род этот требует знамения? Истинно говорю вам, не будет дано роду этому знамения.
13 И оставив их, Он снова сел в лодку и отбыл на другую сторону.
(Матфея 16:1-4)
Марк дает нам сокращенное описание. Матфей отмечает, что фарисеи пришли к Иисусу не одни, а в сопровождении саддукеев. Ненависть к Христу привела их к необычному союзу. Они просили знамения с неба, чего-то сверхъестественного, возможно вовлекающего солнце, луну и звезды. Это означало, что они отвергли те многочисленные знамения, которыми Иисус выказал Свое Божественное могущество и любовь; последним из них было насыщение четырех тысяч. Фарисеи просто отвергли все чудеса Христа, как совершенные посредством магии или не без помощи сатаны (см. 3:22). Говоря о том, что они потребовали этого, "искушая Его", Марк показал, что их просьба не была искренней. Они не уверовали бы в Иисуса как в Сына Божьего, даже если бы Он дал им знамение подобно Иисусу Навину, когда солнце остановилось (см. Иис. 10:12-14). И даже после этого разве Иисус Навин не оставался простым смертным, пусть даже Бог исполнил его просьбу? Из-за этого неверия Иисус отказал им в знамении, о котором они просили, отказал в резкой форме. Их отношение опечалило Иисуса, потому что оно было характерным для всего поколения.
Марк сообщает, что Христос сказал им: "Не будет дано... знамение". Матфей добавляет: "кроме знамения Ионы". Это не является противоречием, так как знамение Ионы - воскресение нашего Господа Иисуса Христа - не затрагивает небеса.
Знамение, которое требовали фарисеи, было тем, чего они не вправе были требовать. Христос был послан не для эффектной демонстрации своей Божественности, но для того, чтобы исполнить обещания, данные в Ветхом Завете - пожертвовать жизнью за грехи всего мира, даже за грехи врагов Своих. Но они не поверят. Как печально!

"Берегитесь закваски фарисейской и закваски Иродовой"

14 И забыли они взять хлебы, и только один хлеб был у них с собой в лодке.
15 И Он наказывал им: смотрите, берегитесь закваски фарисейской и закваски Иродовой.
16 И рассуждали между собой, что хлебов у них нет.
17 И узнав это, Он говорит им: что рассуждаете о том, что нет у вас хлебов? Все еще не понимаете и не разумеете? Огрубело ваше сердце?
18 Глаза имея, не видите? И уши имея, не слышите? И разве не помните:
19 когда Я те пять хлебов преломил для пяти тысяч, сколько коробов, полных кусками, вы собрали? Говорят Ему: двенадцать.
20 А когда те семь для четырех тысяч, в скольких корзинах вы собрали оставшиеся куски? Говорят: в семи.
21 И Он сказал им: вы все еще не разумеете?
(Матфея 16:5-12)
Выйдя из лодки, ученики обнаружили, что забыли взять с собой еду. С собой у них был только один хлеб, и, как ни старайся, этого все равно недостаточно, чтобы накормить всю группу.
Но Иисус, все еще размышлявший о насыщении четырех тысяч и последовавшим за ним столкновении с фарисеями и сторонниками -Ирода, которых Матфей, описывая это событие, называет саддукеями, предостерег учеников от закваски фарисейской и Иродовой. Под этим Он подразумевал принципы и учения, которые те отстаивали. Фарисеи (см. 7:1-23) добавляли свои собственные толкования к Закону Божьему и настаивали на том, что сохранение этих традиций угодно Богу. Тем самым они подрывали Евангельскую весть Ветхого Завета, сутью которой являлся Христос, равно как и Новый Завет; и к тому же нарушали нравственный Закон, данный самим Богом. Последователи и друзья Ирода, саддукеи занимали очень рациональную позицию по отношению к жизни, отвергали почти целиком Ветхий Завет и отрицали такие доктрины, как воскресение тела и существование ангелов. Иисус здесь предостерегал учеников от проникновения этих разрушительных идей в их сердца. Неудивительно, что Павел позднее дважды повторил своим читателям: "... малая закваска заквашивает все тесто" (см. 1 Кор. 5:6; Гал. 5:9). Даже незначительная ложная доктрина в состоянии лишить человека Спасителя и Его спасительного Евангелия.
Ученики, души которых были отягощены сиюминутными земными заботами, не подумав, решили, что Он упрекает их за то, что они не позаботились взять с собой еды. Иисус ясно показал им всю их неразумность, открыв им, что сердца их не были полностью сосредоточены на духовном, как тому надлежало быть. Не отсутствие запасов хлеба должно было волновать учеников, которые собрали двенадцать коробов хлеба после насыщения пяти тысяч и семь корзин в случае с четырьмя тысячами. И, наконец, разве Он не с ними, разве забота о хлебе должна быть главной в их жизни?
Описание Матфея убеждает нас, что ученики, в конце концов, поняли Христа, да и последний вопрос, заданный Иисусом, судя по описанию Марка, предполагает то же самое. Если ученикам было необходимо такое напоминание, то и мы нуждаемся в том же. Пища для нашего тела - еще не самая важная вещь в жизни, и мы должны приложить все усилия, чтобы позаботиться о пище для наших душ, пищи, благодаря которой мы растем во Христе. Наш Господь сегодня предостерегает нас не от людей, называемых фарисеями, саддукеями и последователями Ирода, а от либерализма, слепого следования предписаниям, хилиазма, унитаризма, универсализма и еще сотни подобного рода ложных учений. Любая доктрина, которая лишает нас Христа, является духовной отравой. Берегитесь такой закваски!

Исцеление слепого в Вифсаиде

22 И приходят в Вифсаиду; и приводят к Нему слепого и просят Его прикоснуться к нему.
23 И взяв слепого за руку, Он вывел его из селения и, плюнув на глаза его, возложил на него руки и спрашивал: видишь ли ты что-нибудь?
24 И посмотрев, тот говорит: вижу людей, потому что различаю как бы деревья, но они ходят.
25 Потом Он снова возложил руки на глаза его, и тот посмотрел пристально и исцелился и стал видеть ясно все.
2° И Он отправил его в дом его, говоря: даже и в селение не входи.
Это чудо отмечено только у Марка. В Вифсаиде, на северо-восточном побережье Галилейского моря, недалеко от места насыщения пяти тысяч, Иисус и Его ученики пребывали в относительном уединении. Несколько человек привели к Иисусу слепого для исцеления. Очевидно, что они верили в то, что Иисус может сделать это, но о самом слепом ничего не сказано. Именно поэтому Иисус поступил с ним следующим образом. Господь проявил заботливость, когда, взяв слепого за руку, отвел его за пределы Вифсаиды, где их никто не мог побеспокоить! Человек этот должен был не только что-то получить, но и чему-то научиться; и действия Иисуса открывали ему путь к пониманию.
Сначала Иисус дал понять, что слепота будет безусловно исцелена, поместив слюну из собственного рта на глаза слепого - человек смог это почувствовать. Затем Иисус возложил на него руки, как о том просили друзья этого человека. Следующим шагом явилось то, что Иисус спросил слепого, может ли он что-нибудь увидеть, возможно заставив слепого открыть глаза и посмотреть. Человек увидел какие-то большие туманные фигуры, напоминающие деревья, но они при этом двигались. Так как деревья передвигаться не могут, он предположил, что видит людей. Очевидно, его слепота не была врожденной, иначе откуда бы он знал, как выглядят деревья. Люди, которых он увидел, были либо теми, кто привел слепого, либо учениками Господа. Его сердце наполнилось надеждой. И наконец, когда Иисус возложил на него руки вторично, его зрение было восстановлено. Оно стало нормальным.
Непохожим на все остальные это чудо делает то, что оно было совершено поэтапно. Но кто сказал, что Иисус должен был совершать чудеса всегда одним и тем же образом? Здесь Он сделал это по-другому, соответственно нуждам человека.
После исцеления Иисус направил его прямо домой. Многолюдная деревня неподходящее место для исцеленного в последующие несколько часов; волнения, с которым его ожидали в семейном кругу, и так больше чем достаточно. Ему было необходимо время для размышлений над тем, что Христос сделал для него. Вопрос, без сомнения, сам собой возник в его сердце: "Кто же этот Иисус, который вернул мне зрение? Может ли Он быть просто человеком и никем более?"

Петр исповедует Иисуса Христом

27 И пошел Иисус и ученики Его в селения Кесарии Филипповой. И дорогою Он спрашивает учеников Своих: за кого Меня почитают люди?
28 Они сказали Ему: за Иоанна Крестителя, а другие - за Илию, другие же говорят: это один из пророков.
29 И спрашивал Он их: а вы за кого Меня почитаете? И отвечает ему Петр: Ты - Христос.
30 И строго наказал им никому не говорить о Нем.
(Матфея 16:13-20; Луки 9:18-21)
В течение всего времени, проведенного в районе Кесарии Филипповой, на севере долины реки Иордан, Иисус продолжал наставлять Своих учеников. И пришло время для экзамена. Как хорошо они усвоили то, чему Он пытался их научить?
Вы уже ознакомились с чудесами, совершенными Иисусом, и сказанными Им словами, как они записаны Марком, а мы уже на середине Евангелия, и как бы вы ответили на вопросы, с которыми Иисус обратился к Двенадцати?
Первый вопрос носил предварительный характер: "... за кого почитают Меня люди?" Ответы были разными. Одни говорили об Иоанне Крестителе, другие - об Илии, третьи - как об одном из пророков. Во всех этих ответах принималось как должное воскресение из мертвых, и, таким образом, они не могли принадлежать, например, саддукеям. Это были мнения людей, воспринимавших Христа серьезно. Для них Он был чем-то большим, нежели один из учителей; Он действительно нес им послание от Самого Бога. Но в этих ответах Иисус представлен как человек и не более того. Они не соответствовали тому, что записано у Марка в строфе 1.
Затем Иисус перешел к следующему вопросу, жизненно важному: "... а вы за кого Меня почитаете?" Так как ученики были связаны с Иисусом очень тесными узами, они, конечно же, знали и то, что Он был поистине человеком. Он нуждался в еде, нуждался в отдыхе. Однако при этом они видели, как Он совершал чудеса, которые были не под силу ни одному человеку. Они слышали, как бесы и люди, одержимые бесами, говорили о Нем, как о Сыне Божьем. Они слышали, как Он говорил о Своей власти на земле прощать грехи. И в противовес этому, они видели, как люди из Его родного города и поднаторевшие в теологии книжники отвергли Его. Они помнили, как спрашивали себя после того, как Он усмирил бурю на Галилейском море: "Кто же Он, что и море, и ветер повинуются Ему?" (4:41). Пришли ли они к заключению, кем Он был? Да, пришли, и Петр сказал за всех: "Ты - Христос!"
Что имел в виду Петр? Греческое слово "Христос" соответствует еврейскому слову "Мессия" и означает - "Помазанник", то есть посвященный и избранный Богом. Был ли Мессия, обещанный Ветхим Заветом, простым смертным? О Нем, конечно, говорилось как о пророке, священнике и царе. Однако Каиафа выразился правильно, когда спросил Иисуса на судилище: "Ты ли Христос, Сын Благословенного?" (14:61). Да, Мессия хоть и был человеком смертным, был также и Богом-Сыном, и Его предназначение как Помазанника ясно определено в Книге Бытия (3:15), Исайи (53) и Исайи (9:6, 7). Он был и есть Спаситель.
Однако современники Иисуса и люди предшествующих веков добавили политический оттенок к имени Мессия. Они ожидали, что Его царство будет на земле, так же как те, кто сегодня говорит о будущем тысяча-летнем правлении Христа. Именно поэтому Иисус избегал называть Себя этим именем вплоть до завершения Своей миссии. Даже ученики Его не смогли уберечься от этих ложных идей, что мы и видим, читая Марка (8:33) и Деяния (1:6). И хотя Иисуса порадовал ответ Петра (см. Матф. 16:17-19), Он, тем не менее, предостерег учеников от того, чтобы они говорили кому-либо о том, что Он - Христос. Ответ Двенадцати апостолов, данный Петром, был тем, на который надеялся Христос. Это и наш ответ. Иисус - Сын Божий и Сын Человеческий, наш Христос, наш Спаситель и наш Искупитель.

ЧАСТЬ II. ИИСУС ЯВИЛ СЕБЯ ХРИСТОМ, СЫНОМ БОЖЬИМ, В СВОЕМ СТРАДАНИИ, СМЕРТИ И ВОСКРЕСЕНИИ

Последние дни Иисуса в Галилее

Иисус предсказывает Свою смерть

31 И начал учить их, что надлежит Сыну Человеческому много претерпеть и быть отвергнутым старейшинами и первосвященниками и книжниками, и быть убитым, и через три дня воскреснуть.
32 и это слово Он говорил открыто. И отозвав Его, Петр начал Ему выговаривать.
33 Он же, обернувшись и увидев учеников Своих, строго укорил Петра и говорит: прочь! За Мною, сатана, потому что думаешь ты не о Божьем, но о человеческом.
(Матфея 16:21-23; Луки 9:22)
Как отмечено здесь у Марка, Иисус впервые с такой определенностью предсказал Свои грядущие крестные муки. Прежние Его высказывания на эту тему носили завуалированный характер (см. 2:19, 20). Однако с описываемого момента Он неоднократно высказывался по этому поводу совершенно недвусмысленно (см. 9:9-13, 31, 32; 10:32-34) . Он делал это с тем, чтобы Его ученики смогли уяснить для себя: то, что Он - Христос, как Его исповедал Петр от имени всех учеников, отнюдь не делало Его царем на земле - это была ложная надежда, продолжавшая жить в их сердцах вплоть до самого Его вознесения. Поэтому Иисус, как правило, говорил о Себе не как о Христе, но как о Сыне Человеческом.
Иисус начал Свое поучение ученикам со слов: "Надлежит Сыну Человеческому много претерпеть" и пр. Он сказал "надлежит" потому, что так учил Ветхий Завет (см. Быт. 3:15; Пс. 117:22; Ис. 50:6; Ис. 53). Говоря "надлежит", Иисус давал Своим ученикам понять, что это необходимое условие для спасения человечества.
В Ветхом Завете не было прямо сказано о том, через кого Христос примет страдания и смерть. В нем содержался намек на то, что это будут "строители", которые отвергнут "камень во главе угла". Однако Иисус отождествлял их с конкретными людьми и этим показывал Свое знание будущего. Истинным пророчеством являются Его слова, указывающие на тех, кто отвергнет Его и вынесет Ему приговор, как на "старейшин, и первосвященников, и книжников". Это были люди, входившие в еврейский высокий суд, Синедрион, состоявший из 71 человека, который имел в Иудее две сферы обязанностей - религиозную и политическую. Когда Иисус говорил, что Сыну Человеческому надлежит быть убитым, Он причислял к виновникам своей смерти также и римского прокуратора. Синедрион к тому времени больше не обладал властью выносить смертный приговор - это входило в обязанности прокуратора. Таким образом, Иисус совершенно определенно указывал на тех, через кого Он примет муки и смерть.
Он также добавил замечание об окончательной победе. Через три дня Он восстанет вновь. Но ученики Его совершенно выпустили это обстоятельство из виду, настолько они были потрясены тем, что их Господь и Учитель будет страдать и умрет. Вот почему воскресение фактически застало их врасплох.
Слова "через три дня", на первый взгляд, как будто не соответствуют тому факту, что "на" третий день Христос восстал из мертвых. Все дело в исчислении, которое было принято тогда у евреев. "Через три дня" - не обязательно означало, что должно пройти три полных дня; часть дня принималась в расчет точно так же. В данном случае речь шла о второй половине дня в пятницу, когда Христос умер, субботе, дне, когда Его тело покоилось в могиле, и первой половине дня в воскресенье, когда Он восстал из мертвых.
Возможно, самое удивительное в этой части описания то, что Петр, отозвав Иисуса, начал выговаривать Ему; другими словами, попытался убедить Его ни в коем случае не подвергаться мучениям и смерти. Это обстоятельство указывает на то, что для него, как и для остальных учеников, смысл самого имени "Христос" был искажен ложными надеждами. Вот почему, отвечая Петру, Иисус обращается сразу ко всем ученикам. Все они нуждались в исправлении.
Ответ Иисуса, на первый взгляд, кажется чересчур суровым. Но это не так, ибо, высказав все это Христу, Петр действительно, хоть и по незнанию, встал на сторону сатаны. Это было искушение, наподобие того, которому сатана подверг Христа в пустыне. Оно полностью соответствовало тому, чего мы обычно жаждем для себя - могущества и славы - и никаких мучений. Но это не соответствовало Божьему замыслу спасения. Слава Богу, Иисус ответил так, а не иначе. Он отверг исполненный благих намерений, но неверный по сути упрек. Без мучений, смерти и воскресения Христа мы так и остались бы в наших грехах и погибли бы безвозвратно.

Ученичество и его цена

34 И призвав народ вместе с учениками Своими, сказал им: если кто хочет за Мною пойти, да отречется от самого себя и возьмет крест свой и следует за Мною.
35 Ибо, кто хочет душу свою спасти, тот погубит ее; кто же погубит душу свою ради Меня и Евангелия, тот спасет ее.
36 Ибо какая выгода человеку весь мир приобрести и повредить душе своей?
37 Ибо, что даст человек в обмен на душу свою?
38 Ибо, кто постыдится Меня и Моих слов в роде этом прелюбодейном и грешном, того постыдится и Сын Человеческий, когда придет во славе Отца Своего с ангелами святыми.

Глава 9

9:1 И Он говорит им: истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, доколе не увидят Царства Божия, пришедшего в силе.
(Матфея 16:24-28; Луки 9:23-27)
Иисус обратился с этими словами к собравшейся толпе и к Своим ученикам. Их смысл был естественным и подходящим продолжением двух предшествовавших событий. Христос спросил Своих учеников, за кого они Его почитают. Он сразу же внес поправки в их ожидания, носившие земной характер, рассказав им, что, как Христу, Ему надлежит страдать и умереть. Теперь Он поведал всем этим людям и Своим ученикам, что означает следовать за Сыном Человеческим, которому суждено страдать и умереть.
Многие среди этих толп следовали за Христом из соображений чисто материального характера. Многие из них были разочарованы (см. Иоан. 6:60-66), когда им стало ясно, что Иисус не согласится стать земным царем (см. Иоан. 6:14, 15). Но не соблазняя и не подкупая их ложными посулами земной славы или отсутствием забот о пропитании, Иисус показал Свою приверженность той цели, с которой Его послал Отец. Он без страха смотрел в лицо собственной судьбе и сказал толпе и Своим ученикам, что, если они последуют за Ним, то их ожидает подобная участь.
Следовать за Христом означает отречься от самого себя, т.е. не посвящать жизнь самому себе, а признать Бога и Его волю главным в своей жизни. Это всегда сопряжено с жертвами, отрицанием всего, что может встать между нами и нашим Спасителем (см. 7:20-23), и даже готовностью нести крест и выстрадать позор и смерть, чтобы остаться верным Ему.
Первые читатели Марка уже испытали это в своей жизни и должны были испытать в еще большей степени. Христиан точно так же не щадят и сегодня. Во многих странах они подвергаются гонениям в связи со своей верой. Атеистическая пропаганда становится все более могущественной и порой оказывает влияние на законы и на суд. Крест и верность Христу всегда сопутствуют друг другу (см. 1 Пет. 4:12-16).
Достойна ли христианская жизнь таких жертв? Христос говорит нам, что тот, кто отрекается от Него и, таким образом, ищет способа сохранить свое безмятежное земное существование, потеряет свою жизнь. Такой человек будет проклят. Потерять свою земную жизнь за Христа и Евангелие означает сохранить свою вечную жизнь. От большинства из нас сегодня не требуется приносить эту величайшую жертву. Зная об обещании вечной жизни, данном Господом, можно легко ответить на следующие два Его вопроса: "Какая выгода человеку весь мир приобрести и повредить душе своей?" и "Что даст человек в обмен за душу свою?" Обладание всем миром (и кому это доступно?) не стоит утраты души, но печально то, что многие жертвуют своим спасением за гораздо меньшее.
Чтобы никто не смог отнестись к этому несерьезно, Иисус в конце указывает на Судный день и недвусмысленно заявляет, что, когда Он придет как Судия, Он отвернется от всех, кто в этой жизни устыдился Его. Читая эти слова, давайте не будем пожимать плечами, говоря, что у нас еще масса времени, или может быть второй шанс после смерти. Заключительная глава будет написана в этой жизни. Вера - это дар, не отказывайтесь от него. Эти слова также дают иное измерение тому, что значит быть Христом, Сыном Божьим.
Чтобы у учеников и толпы не было соблазна отвернуться от Него, говоря: "Это только слова", Христос настойчиво указывал на доказательство Своего могущества, которое увидят многие из присутствовавших там в этот день. Иисус ссылался не на Судный день, ибо Ему Самому как Сыну Человеческому не было дано знать день и час (см. 13:32), а на чудесный рост Христианской Церкви, которая в течение следующих тридцати и более лет распространилась повсюду в Средиземноморье (см. Книгу Деяний). Перед тем, как Иерусалим был разрушен в 70 году от Р.Х., христианские братства уже были в Палестине, Египте, Малой Азии, Греции и Италии. Царство Христа прочно укоренилось прежде, чем умерли апостолы.
Церковь сегодня также несет крест, но Царство Божье по-прежнему могущественно возрастает, как показывает нам миссионерская деятельность во всем мире. Господь Иисус спрашивает и вас: будете ли вы Его последователями? Если так, то и вам суждено нести крест. Но будет и венец славы в последний день. Стоит ли это того, или вы предадите Господа, как предал Иуда за тридцать серебренников или как Димас, "возлюбив век нынешний" (см. 2 Тим. 4:10)?
Не удивляет ли вас то обстоятельство, что строфа 1 главы 9 обсуждается вместе с последними строфами главы 8? В первоисточниках - древнееврейских и греческих списках Библии - текст не был разделен ни на главы, ни на строфы. Это было сделано гораздо позднее, чтобы упростить ссылки. Точно не установлено, является ли это заслугой кардинала Хьюго из Сент-Шера (ок. 1340 г.) или предпочтительней приписывать это Стефену Ленгтону, архиепископу Кентерберийскому, который умер в 1228 г. Еще до изобретения книгопечатания, это деление на главы уже распространилось с латинских манускриптов на манускрипты на других языках.
Деление на строфы появилось еще позже. Что касается Ветхого Завета, то оно восходит к старейшим из известных древнееврейских рукописей и стало общепринятым в XV столетии. Настоящее деление на строфы в Новом Завете было введено Робертом Стефенсом в его греко-латинском Завете в 1551 году. Поскольку эти деления не были сделаны авторами, вдохновленными Богом, они не являются строго обязательными и остаются в ведении людей, как в данном конкретном случае.

Преображение Господне

2 И через шесть дней берет Иисус Петра, Иакова и Иоанна и отдельно от других возводит на гору высокую их одних. И преобразился Он перед ними:
3 и одежды Его сделались блистающими, белыми весьма, такими, что белильщик на земле не может так выбелить.
4 И явились им Илия с Моисеем и беседовали с Иисусом.
5 И сказал Петр Иисусу: Равви, хорошо нам здесь быть, сделаем три шатра: Тебе один, и Моисею один, и Илии один.
6 Ибо не знал он, что сказать, ибо объял их страх.
7 И появилось облако, осеняющее их, и раздался голос из облака: это - Сын Мой Возлюбленный: слушайте Его.
8 И внезапно, посмотрев вокруг, они больше никого не увидели, кроме одного Иисуса с ними.
9 И когда сходили они с горы, Он приказал им никому не рассказывать о том, что видели, пока Сын Человеческий не воскреснет из мертвых.
10 И это слово они удержали, рассуждая между собой, что значит: "когда Он воскреснет из мертвых".
11 И спрашивали Его: почему же книжники говорят, что Илии надлежит придти прежде?
12 И Он сказал им: правда, что Илия должен придти прежде и восстановить все. А как же написано о Сыне Человеческом, что надлежит Ему много пострадать и быть уничиженным?
13 Но говорю вам, что и Илия пришел, и сделали с ним все, что им хотелось, как написано о нем.
(Матфея 17:1-13; Луки 9:28-36)
Прошло шесть дней. Христос провел их, наставляя Своих учеников. В Евангелии от Луки (9:28) об этом говорится: "дней через восемь". Вспомним, что уже было сказано по поводу слов Марка - "через три дня" (8:31). Привлекая внимание к этим отрезкам времени, три евангелиста показывают, что существует тесная связь между тем, что говорил Иисус о Своих крестных муках, и тем, что должно было здесь произойти. Преображение, скорее всего, имело место в районе Кесарии Филипповой. Однако мы не можем указать конкретную гору.
Иисус взял только Петра, Иакова и Иоанна и взошел с ними на вершину горы. Спаситель предался молитвам, а ученики заснули (см. Лук. 9:29-32). Эти трое были избраны Им во свидетельство, когда Он возвращал к жизни дочь Иаира (5:37), и они же будут с Ним в Гефсимании. В доме Иаира Он явил Себя, имеющим власть Бога над смертью. В саду Он будет обращаться к Богу как к Своему Отцу. Преображение явит Его Божественную природу видимым образом и, тем самым, подтвердит истинность всего, о чем Он говорил им, предсказывая Свои крестные муки, то, с чем они еще не были готовы согласиться.
То, что произошло на горе, было поразительным. Эти трое проснулись и увидели Иисуса. Его одежды были неправдоподобно белыми, а лицо сияло как солнце (см. Матф. 17:2). Когда Моисей возвращался после общения с Богом, "его лицо сияло" (см. Исх. 34: 35), но это было простым отражением сияния Бога. В случае с Иисусом сияние шло изнутри, как проявление Его Божественной сути. Это подтверждает слова Петра, сказанные им ранее: "Ты - Христос" (8:29), "Сын Бога Живого" (см. Матф. 16:16).
Но это было еще не все, что им посчастливилось испытать. Вместе с Иисусом явились во славе Моисей и Илия. Трое учеников узнали их без всяких представлений (не говорит ли нам это что-нибудь о небесах?), и эти трое услышали очень поучительную беседу, ибо "они говорили о Его исходе, который предстояло совершить Ему в Иерусалиме" (см. Лук. 9:31). Иисус раскрыл ту же истину Своим ученикам, когда сказал: "Надлежит Сыну Человеческому много претерпеть и быть отвергнутым... и быть убитым, и через три дня воскреснуть" (см. 8:31).
Моисей представлял Закон. Закон, или Тора, означал не только заповеди, но и в целом добрую и милостивую волю Бога, включающую Евангелие (см. Быт. 3:15 и Втор. 18:15-19). Илия был великим пророком, который властью Бога преуспел в возвращении многих в Израиле к Богу в то время, когда Сам Бог сказал: "Я оставил между Израильтянами семь тысяч мужей: всех сих колена не преклонялись перед Ваалом" (см. 3 Цар. 19:18). Он был взят на небо живым. Присутствие и речи этих двух пророков подтвердили ученикам, что замысел Божий исполняется во Христе и именно так, как говорил им Христос.
Их присутствие имеет важное значение и для нас сегодня. Оно показывает, что Христианство - это не какая-то новая религия, отпавшая от Ветхозаветной веры. Вовсе нет! Оно - продолжение и исполнение. Христианство начиналось в Едемском саду и достигнет своего чудесного завершения в Судный день. Те, кто отвергает Христа, на самом деле отвергают Моисея и Илию, даже если используют их слова в своих религиозных церемониях. Моисей и Илия - на стороне Христа.
Мы можем понять реакцию Петра, когда он сказал: "Сделаем три шатра" - как те, что для Праздника кущей - один для Иисуса, другой для Илии, третий для Моисея. Несомненно, это понадобилось ему для того, чтобы продлить волнующие переживания. Но тогда ученики бы не усвоили этого величайшего урока.
Неожиданно они были окутаны облаком - из Ветхого Завета они знали, что это указывает на присутствие Бога. И из облака голос Отца Небесного произнес: "Это - Сын Мой Возлюбленный: слушайте Его!" Несомненно последнее еще больше укрепило Иисуса в Его решимости быть Агнцем Божьим, Который берет на Себя грехи мира. К тому же, эти слова были адресованы непосредственно Его ученикам. Бог подтверждал для них следующие чудесные обстоятельства: 1) Иисус Христос - Мой Сын, 2) Я люблю Его, что означает: Я полностью одобряю все, что Он делает, 3) Слушайте Его, что означает: то, что Он говорит, есть истина. Не требуется много времени, чтобы произнести эти слова, гораздо больше времени потребуется для того, чтобы вникнуть в их смысл.
Преображение окончилось так же внезапно, как и началось. Остался только Иисус, Сын Божий, Которого им надлежало слушать. Как это случалось и ранее, Иисус просил их никому не рассказывать о том, что они увидели и услышали. Если бы они разгласили это прежде, чем Он пройдет через страдания, смерть и воскреснет вновь, все это было бы воспринято неправильно или с недоверием.
Но у учеников были некоторые дополнительные вопросы. После того, как они видели Его во славе, им невозможно было согласиться с Его грядущей смертью и воскресением. Были и другие вопросы, ставившие их в тупик. Они наслушались книжников, которые, приводя в доказательство строфы из Книги Пророка Малахии (3:1 и 4:5,6), учили, что Илия явится перед приходом Мессии. Было ли это явление Илии во время Преображения тем, о котором говорил Малахия? По-видимому, нет.
Иисус подтвердил им: то, что книжники говорили об Илии - правда, и указал им на Иоанна Крестителя как на Илию, который должен был прийти. Когда мы читаем о служении Иоанна Крестителя, как предтечи Христа, мы убеждаемся, что это полностью соответствует предсказанному (сравните: Марк. 1:2-8 и Малахия 4:5,6). Разрушение Иерусалима было лишь подготовкой к исполнению приговора, который обретет свою окончательную форму в последний день. Но ни одно из пророчеств не утверждает, что Илия или Иоанн будут иметь отношение к этому деянию, приговор будет исполнен Самим Богом и нашим Господом Иисусом Христом.
Три свидетеля Преображения хранили его в тайне вплоть до поры, наступившей после Воскресения. Один из них, Иаков, должен был первым прийти к Иисусу в Его славе небесной после того, как был казнен Иродом примерно в 41 году от Р.Х. Петр писал о Преображении в своем 2-м Послании (1:16-18). Иоанн при своей жизни на земле еще раз видел Господа в Его славе, как он написал в Откровении (1:10-19). И у Марка записано то, что он услышал от самого Петра.

Исцеление мальчика, одержимого нечистым духом

14 И придя к ученикам, увидели много народа вокруг них и книжников, спорящих с ними.
15 jj тотчас весь народ, увидев Его, изумился, и люди, подбегая, приветствовали Его.
16 И Он спросил их: о чем вы спорите с ними?
17 И ответил Ему один из толпы: Учитель, я привел к Тебе сына моего, имеющего духа немого.
18 И где он на него ни нападет, бросает его на землю, и он испускает пену и скрежещет зубами и коченеет; и сказал я ученикам Твоим, чтобы изгнали его, и они не смогли.
19 И Он ответил им: о, род неверный! Доколе с вами буду? Доколе буду выносить вас? Приведите его ко Мне.
20 И привели его к Нему. И увидев Его, дух тотчас свел его сильной судорогой; и упав на землю, он катался, испуская пену.
21 И Иисус спросил отца его: сколько времени, как это случилось с ним? Он же сказал: с детства.
22 И. часто в огонь бросал его дух и в воду, чтобы погубить его; но, если что можешь, помоги нам, сжалься над нами.
23 Иисус же сказал ему: ты сказал - "если что можешь". Все возможно верующему.
24 И тотчас вскричал отец ребенка: верую, помоги моему неверию.
25 Иисус же увидев, что сбегается толпа, возбранил духу нечистому, говоря ему: дух немой и глухой! Я повелеваю тебе, выйди из него, и более не входи в него,
26 И вскрикнув и сильно сведя его судорогой, дух вышел; и сделался он, как мертвый, так что многие говорили: умер.
27 Иисус же, взяв его за руку, поднял его, и он встал.
28 И когда вошел Иисус в дом, ученики Его отдельно от других спрашивали Его: почему мы не смогли изгнать его?
29 И Он сказал им: этот род ничем не может быть изгнан: только молитвой.
(Матфея 17:14-21; Луки 9:37-43)
Симптомы, описываемые здесь, настолько схожи с тем, что мы знаем об эпилепсии, что многие комментаторы, из тех, что в душе отрицают возможность существования одержимости бесами и даже само существование сатаны и его ангелов зла, утверждают, что на самом деле это и был случай эпилепсии. Они заявляют, что Марк отразил представления и поверья своей эпохи, которые ошибочно отождествляли многие болезни с одержимостью бесами. Однако, поскольку, согласно 2-му Посланию к Тимофею (3:16), то, что написано Марком, было "богодухновенно", такие комментаторы фактически ведут речь о том, что либо Бог не разбирался в том, что говорил, либо Он приспосабливал Самого Себя к повериям того времени. Мы не можем принять ни одного из этих суждений, как уже было сказано в связи с комментарием к Евангелию от Марка (1:21-28).
Это последнее сообщение Марка об изгнании беса нашим Господом Иисусом Христом. Одна особенность отличает все исцеления одержимых злыми духами от чудесных исцелений тех, кто был просто болен. В каждом случае исцеления одержимого бесами человека - за исключением описанного в (7:24-30), когда сама девочка не была непосредственно представлена - всегда имело место противостояние между бесом и Иисусом. (Смотрите: 1:23-26; 3:11, 12; 5:7, 8 и здесь - 9:20, 25, 26). Указанное обстоятельство отличает эти исцеления от тех, что связаны, например, с тещей Петра (1:30, 31) или паралитиком (2:1-12) и т.п.
С высот Преображения Иисус и трое Его учеников спустились к реалиям жизни со всеми ее грехами и горестями. Когда они подошли к остальным девяти ученикам, Иисус застал там книжников, которые спорили с ними в присутствии большого скопления народа. Эти девять столкнулись с реальными трудностями, защищая самих себя от книжников. Обе стороны убедились в неспособности учеников исцелить одержимого бесом мальчика, и это бросало тень на Самого Иисуса. Возвращение Иисуса было как нельзя более кстати.
На вопрос Иисуса, обращенный к книжникам, ответил отец мальчика. Нарисованная им картина страданий сына, единственного его ребенка (см. Лук. 9:38), была ужасающей. Но самым грустным из того, что он был вынужден сообщить, являлось то обстоятельство, что ученики оказались неспособными излечить мальчика. Этим объясняются следующие слова Иисуса. К этому времени Он посвящал уже третий год их обучению и поэтому вслух изумился, что они так до конца ничему и не научились. Как много времени на это еще потребуется?
Затем Иисус попросил привести мальчика к Нему. В этом уже было обещание что-нибудь для него сделать. Отец ответил: "Если что можешь, помоги нам, сжалься над нами". Вера отца поколебалась, потому что ученики не смогли помочь ему. Но Иисус ободрил его: "Все возможно верующему". Побуждаемый страстным желанием отец заявил во всеуслышание, как зачастую должны были бы поступить и мы в нашей жизни: "Верую, помоги моему неверию". Это исповедание было вознаграждено Иисусом. Для этого человека Иисус и исцелил сына, и укрепил его веру. Невзирая на то, что многие говорили: "Он умер", мальчик, когда Иисус поднял его, взяв за руку, был полностью исцелен.
Но здесь были и другие люди, которые тоже нуждались в Его помощи - Его ученики. Наедине они спросили Иисуса: "Почему мы не смогли?" В конце концов, Иисус наделил их способностью делать то же самое, когда посылал их проповедовать (6:7), и они действительно изгнали многих бесов (6:13). Почему не сейчас? "Этот род, - сказал Иисус, - ничем не может быть изгнан: только молитвой". Когда первые попытки учеников оказались тщетными, им следовало понять, что нужно обратиться к Господу с молитвой. Способность исцелять не была у них прирожденной, как у Иисуса, Который мог просто сказать: "Я повелеваю тебе" (строфа 25). Им необходимо было еще многому научиться.

Христос во второй раз предсказывает Свои крестные муки

30 И выйдя оттуда, они проходили через Галилею; и Он не хотел, чтобы кто узнал.
31 Ибо Он давал наставления Своим ученикам и говорил им, что Сын Человеческий будет предан в руки человеческие, и убьют Его, и, убитый, Он через три дня воскреснет.
32 Но они не понимали этого слова и боялись Его спросить.
(Матфея 17:22,23; Луки 9:43-45)
Уже во второй раз Марк записывает то, что говорил Иисус, открыто касаясь Своих грядущих крестных мук. Но и на этот раз ученики не могут разобраться во всем до конца. По существу, это означает, что они боятся взглянуть в лицо неприкрытой правде, потому что могут услышать больше, чем хотели бы.
У нас нет причин критиковать их. Все это известно уже более 1900 лет. Но до сих пор еще есть люди, которые отказываются признавать, что грех - наш грех! - привел к необходимости страданий и смерти Иисуса и что Его воскресение является для нас подтверждением того, что наши грехи в самом деле оплачены.
Второе наставление Иисуса о Его крестных муках привносит новый элемент. Описания во всех трех Евангелиях переведены следующим образом: "Сын Человеческий будет предан в руки человеческие" (см. Матф. 17:22; Марк. 9:31; Лук. 9:49). Выражение "будет предан" - очень точное. Это - прямое указание на то, что кто-то, близкий ко Христу, отдаст Его в руки тех, кто убьет Его. Ничего удивительного, что ученики боятся задавать какие-либо дополнительные вопросы. Более того, они избегают даже думать о Его грядущих муках и, вместо этого, спорят о том, кто из них будет старшим в грядущем Царстве Небесном.

Кто старше?

33 И пришли в Капернаум; и уже в доме Он спрашивал их: что вы дорогой обсуждали?
34 Они же молчали. Ибо дорогой они обсуждали между собой: кто больше?
35 И сев, позвал Двенадцать и говорит им: если кто хочет быть первым, пусть будет из всех последним и всем слугой.
36 И взяв дитя, Он поставил его посреди них и, обняв его, сказал им:
37 кто одного из таких детей примет во имя Мое, Меня принимает, и кто Меня принимает, не Меня принимает, но Пославшего Меня.
(Матфеи 18:1-6; Луки 9:46-48)
Во время Своей последней остановки в Капернауме Христос очень занят и проводит большую часть времени в обучении Своих учеников. Марк посвящает этому большую часть настоящей главы, Матфей - всю 18-ю главу. У Луки же описание намного короче. Когда Матфей рассказывает нам, как ученики пришли к Иисусу с вопросом, кто старший в Царстве Небесном, то Его ответ указывает на то, что ранее уже что-то произошло. И Марк дополняет рассказ Матфея. Разная манера, в которой они представляют развитие событий, не является противоречием.
По пути в Капернаум Иисус заметил, что ученики поспорили между собой. Так как Он знал, как часто они приходят к неверным заключениям, то хотел, чтобы они лучше спросили у Него. Когда Он приблизился к ним, они сначала виновато замолчали. Но, побуждаемые Господом, они поставили перед Ним вопрос, как это описывает Матфей в главе 18.
Почему они были озабочены значимостью каждого? Не только потому, что это было очень по-человечески; возможно, и собственные поступки Иисуса были тому причиной. Ибо уже во второй раз Он выделил троих из них как главных свидетелей; впервые - когда Он исцелил дочь Иаира, и теперь - на горе. Последнее должно было заинтриговать этих девятерых еще больше, так как трое учеников не сообщили остальным о том, что там произошло. В дополнение ко всему этому были еще и слова Иисуса, когда, обращаясь к Симону, Он назвал его Петром, т.е. скалой (см. Матф. 16:17, 18). Это вносило смуту в умы людей, которые еще не знали всего, что теперь знаем мы. В то же время, это было проявлением грешности их помыслов, и Иисус был этим обеспокоен.
Иисус дал им ответ, прямо противоположный тому, которого они ожидали. В Царстве Небесном значимость определяется не званиями или полномочиями. Быть первым означает быть последним, быть слугой. Никакое услужение другим не роняет достоинства, даже услуги, оказываемые детям. Услужить - значит пожертвовать своим временем, своими способностями, самим собой ради других, даже если эти другие не поймут этого и не отблагодарят. Да, даже услужение детям во имя Иисуса - духовное, физическое или эмоциональное - высоко оценивается в Царстве Божьем. Если вы делаете это во имя Иисуса, то есть потому, что любите Иисуса, значит, в сердце своем и всей жизнью вы приветствуете не только Иисуса, но и Отца, пославшего Его. Что может быть важнее? Но это полностью противоположно тому, как мир смотрит на это. И Иисус чувствовал необходимость снова и снова давать Своим ученикам этот урок (см. Марк. 10:43, 44; Матф. 23:8-12; Лук. 22:24-27).
То, что Иисус использовал дитя для пояснения Своего ответа, дает нам урок, необходимый в современную нам эпоху, когда так много неприкаянных детей и существует убийственная мания абортов. И только те, кто, благодаря вере в Христа Иисуса, обитает в Царстве Небесном, обладает истинным ответом и праведными побуждениями. И разве это не самая веская причина для того, чтобы делиться Благой Вестью?

Кто не против нас, тот за нас

38 Сказал Ему Иоанн: Учитель! Мы видели человека, именем Твоим изгоняющего бесов, и препятствовали ему, потому что он не следовал за нами.
39 Иисус же сказал: не препятствуйте ему: не может человек сотворить чудо именем Моим и вскоре сказать на Меня злое.
40 Ибо, кто не против нас, тот за нас.
41 Ибо, кто напоит вас чашей воды ради имени Моего, потому что вы Христовы, истинно говорю вам: не потеряет он награды своей.
42 И кто соблазнит одного из малых сих, верующих в Меня, тому было бы лучше, если бы мельничный жернов облегал его шею, и бросили бы его в море.
(Луки 9:49, 50)
Когда Иоанн услышал слова о тех, кто приветствует Христа и Того, Кто послал Его, это напомнило ему о недавнем происшествии. Ученики столкнулись с человеком, который изгонял бесов именем Христа, но не принадлежал при этом к группе учеников Христа и, уж конечно, не был одним из Двенадцати. Они воспрепятствовали ему. Правильно ли они поступили? Являлось ли изгнание бесов частью той власти, что Иисус дал им? Слова Иоанна показали как ревностное отношение учеников к Иисусу, так и озабоченность своими правами. Первое было уместным, второе - нет.
Иисус сразу указал им, что они были не правы. То, что человек изгонял бесов именем Иисуса, доказывало, что он был верующим, если, конечно, не будет свидетельства об обратном. Такие люди, - говорил Иисус Двенадцати, - будут вознаграждены Господом, даже если они всего лишь подадут стакан воды во имя Иисуса верующим в Него.
Это со всей очевидностью означает, что мы никогда не будем удерживать других от проповедования Христа и свидетельствования о Нем, даже если они не принадлежат к нашему кругу. Мы должны оставить право окончательного приговора за самим Христом. Со своей стороны, мы должны быть более осторожны, чтобы словом или своим примером не сбить кого-либо с пути, и Христос здесь упоминает даже малых сих, верующих в Него. Мы должны всегда спрашивать самих себя: моя жизнь, мои слова и дела - обращают ли они других людей к Христу, или вводят их в грех? Если верно последнее, то Христос дает нам здесь серьезное предупреждение. Для нас было бы лучше, если перед тем, как мы введем кого-то в грех, мы поплатимся жизнью, и с мельничным жерновом на шее - большим жерновом, который вращает осел или бык, нас утопят в море. Грешить - отвратительно, но вводить кого-то в грех еще хуже.

Цель, достойная любой жертвы

43 И если соблазнит тебя рука твоя, отруби ее: лучше тебе без руки войти в жизнь, чем с двумя руками пойти в геенну, в огонь неугасимый.
45 И если нога твоя соблазняет тебя, отруби ее: лучше тебе войти в жизнь хромым, чем с двумя ногами быть ввергнутым в геенну.
47 И если глаз твой соблазняет тебя, вырви его: лучше тебе кривым войти в Царство Божие, чем с двумя глазами быть ввергнутым в геенну,
48 где червь их не умирает, и огонь не угасает.
49 Ибо каждый будет осолен огнем, и каждая жертва будет осолена солью.
50 Соль хороша: но если соль перестанет быть соленой, чем вернете вы ей силу? Имейте в себе соль и будьте в мире друг с другом.
Наш Господь использует живописные сравнения, наставляя Своих учеников и нас с вами в том, как важно побороть грех. Грех приводит в ад. Иисус использует образы пророка Исайи (66:24) для описания ада. Это место вечных мучений.
"Пойти в геенну" - это то, что случится с нами, если мы сделаем выбор в пользу зла. Быть "ввергнутым в геенну" означает быть приговоренным к аду. Бог произносит приговор. Вот то, что ожидает тех, кто предается греху.
Какую цену мы готовы заплатить, чтобы избежать ада? Иисус говорит, что мы должны быть готовы отрубить свою руку, свою ногу, вырвать свой глаз. Нужно ли понимать эти слова буквально? Заметьте, что Христос говорит: "Если твоя рука... если твоя нога... если твой глаз соблазняет тебя". Действительно ли это делают рука, нога или глаз? Если так, то как насчет оставшейся ноги, другой руки, глаза? Иисус дает Своим ученикам ключ к пониманию этих слов (7:17-23). Сердце человека является источником греха, хотя рука, нога или глаз могут быть использованы для совершения греха. Иисус использует в Своей речи яркие краски, чтобы мы не относились к греху легкомысленно.
Получается, что, избежав греха, не получишь от жизни того, чего жаждет порочное сердце, и вступишь в жизнь изуродованным? Помните, что мы вступаем в жизнь - вечную жизнь, в Царство Божье. Это достойно любой жертвы. На небесах нет калек (см. Фил. 3:21).
Иисус указывает так же, как преодолеть грех. Он использует здесь другую метафору: соль добавляют, чтобы сделать пищу приятной и сохранить ее. Иногда эта соль жжется как огонь. Что это может быть за соль? Это Слово Божье, чей Закон сжигает, и чье Евангелие исцеляет. Христос также предупреждает, что эту соль нужно использовать, так как Бог дал нам ее. Если она перестанет быть соленой, чего добиваются многие современные теологи, она будет не пригодной для Божьих целей. Тогда нет надежды. Примите Слово Божье в ваши сердца, и эта соль будет в вас самих. И благодаря ей вы сможете быть в мире друг с другом - это относительно спора учеников о том, кто более велик.
Но как жить в мире с самим собой? Несмотря на то, что мы боремся против греха, мы никогда не сможем одолеть его окончательно. Так ли безнадежно наше положение? Нет, Христос уже заверил Своих учеников, что Он может прощать и прощает грехи (2:5-10). Вот почему Он пришел, вот почему Он сейчас шел в Иерусалим страдать, умереть и восстать вновь. Но как показывают эти слова Иисуса, тот факт, что мы прощены в Нем, никогда не вызовет в нас легкомысленного отношения к греху.

Глава 10

Иисус на пути в Иерусалим

Развод

10:1 И встал Он и пошел оттуда и приходит в область Иудеи и по ту сторону Иордана, и снова собирается к Нему народ, и, по Своему обыкновению, Он снова учил их.
2 И подойдя, фарисеи спрашивали Его, искушая: можно ли мужу отпускать жену?
3 Он ответил им: что вам заповедал Моисей?
4 Они сказали: Моисей разрешил писать разводное свидетельство и отпускать.
5 Иисус же сказал им: по жестокосердию вашему написал он вам заповедь эту.
6 От начала же создания Бог "мужчиною и женщиною сотворил их".
7 "Поэтому оставит человек отца своего и мать
8 и будут двое плотью единою", так что они уже не два, но единая плоть.
9 Итак, что Бог сочетал, того человек да не разлучает.
10 И в доме ученики снова спрашивали Его об этом.
11 И говорит им: кто отпустит жену свою и женится на другой, тот прелюбодействует по отношению к жене; 12 и если она, покинув мужа своего, выйдет замуж за другого, прелюбодействует.
(Матфея 19:1-12; Иоанна 10:40)
Иисус тогда оставил Галилею, прошел через Самарию, вошел в Иудею и пересек реку Иордан в Перес. Кончился длительный период уединения с учениками, и приближалось время крестных мук. В течение этих месяцев Он опять проводил время, проповедуя собиравшимся в толпы вокруг Него людям и исцеляя многих из их числа. Он не переставал давать наставления Своим ученикам и использовал для этого любую предоставившуюся возможность. Сейчас это касалось сущности того, что являлось острым вопросом в те дни и остается таковым в наши - а именно развода.
Рассказ Матфея несколько отличается от рассказа Марка, но это легко объяснимо. Заметьте, что там было много фарисеев, пришедших к Иисусу. Несомненно, они задавали враждебные вопросы Христу.
Вопрос фарисеев не был искренним. Они пытались поймать Иисуса на каком-нибудь высказывании, которое можно было бы затем использовать, чтобы дискредитировать Его. Вопрос о разводе был задан специально, поскольку они сами не договорились о правильном толковании слов Моисея (см. Втор. 24:1). Те, кто следовал равви Шеммаи, говорили, что единственной причиной для развода является нравственная нечистоплотность; последователи Хиллеля говорили, что все, что не нравится в жене ее мужу может стать основанием для развода. Они ожидали, что Иисус встанет на ту или иную сторону, и тогда они получат возможность осудить Его публично.
Иисус не отверг брошенного Ему вызова. Во-первых, Он сказал, что предписание Моисея, которое они цитировали, было простой уступкой их жестокосердию. Это было попыткой сохранить разумный порядок в обществе, а вовсе не одобрением развода со стороны Бога. Затем Иисус обратился к сотворению мира, чтобы привлечь их внимание к принципам, которые Бог установил для брака. В заключение, основываясь на этих принципах, Он дал им Свое собственное суждение: "так что они уже не два, но единая плоть. Итак, что Бог сочетал, того человек да не разлучает".
Только так может быть исполнено истинное Божье намерение. Брак, таким образом, не является человеческим установлением. Бог соединяет мужа и жену. Греческое слово на самом деле означает "сочетать вместе, как упряжку". Бог хочет, чтобы брак длился "до тех пор, пока вы оба живы" или "пока смерть вас не разлучит". Брак - это не просто временное удобство, но пожизненное обязательство.
В Своих словах к ученикам Иисус повторил то, что Он уже говорил фарисеям (см. Матф. 19:8, 9), однако добавив некий новый элемент, чуждый иудеям и фарисеям тех дней, нечто такое, о чем не слышали до этого даже ученики. Христос сказал, что человек, который разводится со своей женой и женится на другой, прелюбодействует по отношению к своей жене. Затем Он сказал то же самое о женщине, которая разводится со своим мужем и выходит замуж за другого. Таким образом, в этом вопросе Христос расценивал мужчин и женщин одинаково, как прелюбодеев. В те дни мужчинам, разводившимся со своими женами, просто не приходило в голову, что они совершают что-то неправильное или неугодное Богу; то же самое относилось и к женщинам. Человеческая природа мало изменилась. Развод - это проблема, с которой церковь сталкивается и по сей день.
Святой Дух использовал записанную Марком беседу с фарисеями и учениками, чтобы подчеркнуть, каким был Божий замысел брака с самого начала. Он через Марка ничего не говорит здесь об обстоятельствах, когда развод может быть разрешен. Он это делает в Евангелии от Матфея (5:32); (19:19) и в 1-м Послании к Коринфянам (7:10-15).

Маленькие дети и Иисус

13 И приносили к Нему детей, чтобы Он к ним прикоснулся; но ученики не позволили им.
14 Увидев же, Иисус вознегодовал и сказал: пустите детей приходить ко Мне, не препятствуйте им, ибо таковых есть Царство Божие.
15 Истинно говорю вам: кто не примет Царства Божия, как дитя, тот не войдет в него.
16 И обняв их, благословил их, возложив на них руки.
(Матфея 19:13-15; Луки 18:15-17)
Это одна из самых очаровательных, ободряющих, в то же время печальных историй, среди приведенных в Евангелиях от Матфея, Марка и Луки. Мы можем, конечно, понять учеников, объясняя все их стремлением защитить Иисуса от излишнего беспокойства и этим сберечь Его время для более важных дел. Как раз это в их поступке огорчает больше всего.
Не позволяя людям приносить своих детей к Иисусу, ученики показали, что они считают детей слишком юными, чтобы те могли извлечь для себя пользу из общения с Господом, и не нуждающимися пока в Спасителе. Но Иисус встал на сторону тех, кто принес к Нему своих детей. В большинстве случаев, это, конечно же, были родители.
Только один раз Марк прежде упоминал о том, что Иисус разгневался или рассердился. Тогда (см. 3:5) это было связано с фарисеями. Теперь это совершенно заслуженно обернулось против собственных учеников Иисуса. Они должны были бы понять к тому времени, что благословение Иисуса предназначено для всех, вне зависимости от возраста. В конце концов, Он вернул к жизни двенадцатилетнюю дочь Иаира. Он избавил дочь Сирофиникиянки от одержимости бесом, а несколькими днями раньше, в Капернауме, Он поставил дитя посреди учеников, чтобы научить их тому, что Означает быть великим. Как могли они оказаться столь недалекими и неразумными?
Слова Иисуса учат, что детей, даже "младенцев" (Лук. 18:15), в пересказе этого эпизода используется именно это слово, - нужно приносить в Его Царство. Это согласуется с тем, что Иисус сказал Своим ученикам: "... пустите детей приходить ко Мне, ибо таковых есть Царство Божие". Эти слова Иисуса, как и слова Павла в Послании к Ефесянам (6:4), являются основанием для организации летних библейских школ и воскресных школ для детей.
Иисус говорит не только о детях, присутствовавших там в описываемый день и не только о детях вообще, это становится ясным из Его слов: "Таковых есть Царство Божие", а также из следующего: "Кто не примет Царства Божия, как дитя, тот не войдет в него". Он говорит не только о детях, но и о людях всех возрастов. Единственный путь, которым мы можем попасть в Царство, это войти "как дитя", то есть посредством простой веры и упования на то, что Христос сделал для нас. Принадлежность к Царству нельзя заработать или заслужить хорошими поступками или образцовой жизнью. Это плоды - приносимые теми, кто принадлежит Царству Божьему. Мы можем заслужить Царство не более, чем это может ребенок, даже младенец. Это - дар Божьей благодати.

Молодой богач

17 И когда выходил Он в путь, подбежал некто и, преклонив перед ним колени, спрашивал Его: Учитель благой, что мне сделать, чтобы наследовать жизнь вечную?
18 Иисус же сказал ему: что ты Меня называешь благим? Никто не благ, кроме одного Бога.
19 Ты знаешь заповеди: "Не убей, не прелюбодействуй, не укради, не лжесвидетельствуй", не обманывай, "почитай отца твоего и мать".
20 Он же сказал Ему: Учитель, все это я сохранил от юности моей.
21 Иисус же, взглянув на него, полюбил его и сказал ему: одного тебе недостает: иди, все, что имеешь, продай и отдай нищим, и будешь иметь сокровище на небе; и приходи, следуй за Мною.
22 Он же, омрачившись от этого слова, ушел в печали: ибо владел он большим имуществом.
23 И посмотрев вокруг, Иисус говорит ученикам Своим: как трудно будет имеющим богатство войти в Царство Божие.
24 Ученики ужаснулись от слов Его. Иисус же снова говорит им в ответ: дети, как трудно войти в Царство Божие.
25 Легче верблюду пройти сквозь игольное отверстие, чем богатому войти в Царство Божие.
26 Они же чрезвычайно изумлялись, говоря между собой: кто же может быть спасен?
27 Посмотрев на них, Иисус говорит: людям это невозможно, но не Богу; ибо все возможно Богу.
28 Начал говорить Ему Петр: вот мы оставили все и последовали за Тобою.
29 Сказал Иисус: истинно говорю вам: нет никого, кто оставил дом, или братьев, или сестер, или мать, или отца, или детей, или земли ради Меня и ради Евангелия,
30 и не получит в сто раз больше теперь, во время сие, домов, и братьев, и сестер, и матерей, и детей, и земель, при гонениях, а в веке грядущем жизнь вечную.
31 Многие же будут первые последними, и последние первыми.
(Матфея 19: 16-30; Луки 18:18-30)
Иисус продолжал Свой путь в Иерусалим, где Ему предстояло заплатить за спасение человечества. Во время этого пути некий юноша (см. Матф. 19:20, 22) упал на колени перед Христом и задал вопрос, на который у Иисуса уже был готов ответ. Хотя этот юноша был начальником (см. Лук. 18:18), возможно, в синагоге, он не знал пути к вечной жизни. Он думал, что вечной жизни нужно добиваться своими делами, но не был уверен, какими именно. Он пришел к Иисусу, так как думал, что у Иисуса есть ответ. Однако Иисус был для него хоть и "благим", но все же не более чем "учителем".
Это непонимание Иисус и стремился исправить в первую очередь. "Разве ты не знаешь, что только Бог "благ", только Бог совершенен и только Бог, следовательно, может дать спасение? Почему же тогда ты называешь Меня "благим"?" Иисус не сказал этим, что Он Сам - не Бог, скорее, Христос стремился натолкнуть юношу на размышления, почему тот называл Иисуса "благим", и какой скрытый смысл мог здесь быть. Это должно было заставить юношу подумать. За всем этим стояло нечто большее, чем простое обращение к Иисусу и стремление получить ответ.
Человек спросил: "Что я должен делать?" Как начальник в синагоге он сам давал ответ многим другим. Иисус дал ему такой же - Божьи Заповеди. Иисус сослался только на те, которые указывают на отношение этого юноши к ближним, то есть как раз те, которым, как юноша наверняка считал, он следует неукоснительно. Так оно и было. "Все это я сохранил от юности моей". Почему же тогда он задал этот вопрос? Несмотря на то, что юноша соблюдал все это, он не чувствовал себя удовлетворенным. Сегодня многие люди сказали бы, что эти заповеди больше неприменимы, и что вечная жизнь - это просто фантазия. И они еще в худшем положении, чем этот молодой управляющий. Он вел образцовую жизнь. Но...
Приняв его близко к сердцу, Иисус указал ему на одно его величайшее упущение. Иисус предложил ему продать все, что он имел, и раздать бедным. Тогда он избавит себя от богатства, которое возлюбил больше, чем Бога, и которое не дает ему быть в Царстве Божьем. Но не только это. После избавления себя от своего идола, ему нужно прийти и следовать за Иисусом.
Цена оказалась слишком высокой для молодого богача. Он забыл о награде - Иисусе Христе, сокровищах небесных, Царстве Божьем. Вернулся ли он? Мы не знаем.
Тогда же Иисус использовал этот случай, чтобы преподать Своим ученикам необходимый урок. "Как трудно будет имеющим богатство войти в Царство Божие". Ученики были поражены этим. Затем Иисус добавил: "Легче верблюду пройти сквозь игольное отверстие, чем богатому войти в Царство Божие." Человек просто не может спасти себя сам, ни богатый юноша - начальник, ни ученики, ни кто-либо еще. Праведный труд не умилостивит Бога.
Так ли безнадежен наш случай? Нет, ибо Иисус говорит: "Людям это невозможно, но не Богу; ибо все возможно Богу". Бог может даже побудить поклоняющегося богатству человека отказаться от такового и возложить свои упования на Бога. Такова сила Евангелия.
Тем, кто высказался от имени всех остальных, вновь оказался Петр. "Мы, ученики, сделали как раз то, о чем ты говорил управителю. Что будет с нами?" Он тоже не понял до конца слов Иисуса. Поэтому Иисус указал им на свидетельство Благодати Божьей, которую они уже ощутили на себе и будут продолжать ощущать в вечности. Никоим образом дар вечной жизни не мог считаться компенсацией за их поступки. Это была чистая благодать.
Слова Иисуса ободряют и нас в нашей земной жизни. Так как мы принадлежим Христу, пусть сородичи наши по плоти и крови относятся к нам с презрением и поднимают нас на смех, пусть мы подвергаемся и более суровым гонениям. Но Иисус убеждает нас, что мы будем иметь все, что нам нужно в семье нашего Господа Иисуса Христа. Его любовь, наполняющая сердца верующих, встретит нас. Узы этой любви более драгоценны, нежели все земные кровные узы. Они продлятся в вечности.
Но для Петра, для всех учеников, для всех нас были сказаны заключительные слова предостережения: "Многие же будут первые последними, и последние первыми". Были люди, такие как Иуда - один из Двенадцати - или Каиафа и Анна, первосвященники народа Божьего. Они думали о себе, как о "первых". Но они такими не стали. Кумиром Иуды были тридцать серебренников. Для Анны и Каиафы предметом поклонения была власть, которую давали их должности. Все они закончили вне Царства. А многие простые верующие, гонимые и презираемые великими мира сего, но живущие в согласии с Богом, завершают "первыми".
Здесь Господь говорит о богатстве и о том, почему оно затрудняет путь к Спасителю. Но не все богатые начинают или кончают, как этот богатый молодой управитель. Вспомните Авраама, Давида, Закхея, Корнилия, Лидию и многих других. Какая разница? Милостью Божьей они не служили своему богатству, но положили свое богатство и себя самих на службу Христу и Евангелию. Таких христиан сегодня много. Но существует много и других препятствий на пути к спасению, помимо богатства.

Третье предсказание Иисусом Своих крестных мук

32 Были они в пути, восходя в Иерусалим, и шел впереди их Иисус, и они ужасались, и сопровождающие были в страхе. И снова отозвав Двенадцать, Он начал говорить им о том, что предстоит Ему:
33 вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и приговорят Его к смерти, и предадут Его язычникам;
34 и надругаются над Ним, и оплюют Его, и будут бичевать Его, и убьют, и через три дня Он воскреснет.
(Матфея 20:17-19; Луки 18:31-34)
Предыдущие пророчества Иисуса, касавшиеся Его крестных мук (см. 8:31 и 9:31), и Его упоминания о них при возвращении с горы после Его Преображения (9:9-12) наполнили сердца Двенадцати изумлением и тревогой, когда они увидели, что Иисус направляется в Иерусалим. Неужели Он собирается претерпеть то, о чем говорил? И остальные из тех, кто сопровождал Иисуса, также были объяты страхом. Они чувствовали, что нечто важное, таинственное и трагическое вот-вот должно свершиться.
Именно в этот момент Иисус в третий раз уединился с Двенадцатью и вновь предсказал Свои крестные муки. На этот раз Его предсказание было более подробным. Он примет крестные муки в Иерусалиме. Он будет предан. Синедрион осудит Его и вынесет приговор. Он будет передан язычникам, то есть римскому наместнику. Со стороны римских солдат Он претерпит много унижений и будет затем распят - вид казни, который римляне применяли по отношению к тем, кто не являлся их согражданами. Но в конце будет победа, Он восстанет из могилы и вновь вернется к жизни.
И на этот раз, как отмечает Лука, ученики не смогли до конца во всем разобраться. А разве вы и я смогли бы понять все это до свершения самого события, особенно если бы наши религиозные учителя говорили о Мессии, как об основателе царства земного?

Претензии Иакова и Иоанна

35 И подходят к Нему Иаков и Иоанн, два сына Зеведеева, и говорят Ему: Учитель, хотим, чтобы Ты сделал нам то, о чем мы Тебя попросим.
36 Он сказал им: что вы хотите, чтобы Я сделал вам?
37 Они же сказали Ему: дай нам сесть одному по правую Твою сторону, а другому по левую, во славе Твоей.
38 Иисус же сказал им: не знаете, чего просите; можете ли пить чашу, которую Я пью, или крещением, которым Я крещусь, креститься?
39 Они же сказали Ему: можем. Иисус же сказал им: чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете креститься;
40 а сесть по правую Мою сторону или по левую - не Я даю, но кому уготовано.
41 И услышав, десять начали негодовать на Иакова и Иоанна.
42 И призвав их, Иисус говорит им: вы знаете, что те, которые считаются начальниками над народами, господствуют над ними, и вельможи их показывают над ними свою власть;
43 но не так между вами. Но, кто хочет стать великим между вами, пусть будет вам слугой;
44 и кто хочет между вами быть первым, пусть всем будет рабом.
45 Ибо и Сын Человеческий не для того пришел, чтобы Ему послужили, но чтобы послужить и дать душу Свою как выкуп за многих.
(Матфея 20:20-28)
Хотя наш Господь перед этим описал Свои грядущие крестные муки гораздо подробнее, чем прежде, ученики по-прежнему не понимали Его. Они верили, что Он - Мессия, но готовы были воспринимать только слова о триумфе, ожидающем Мессию, но никак не о страданиях.
Удивителен сам факт, что Иаков и Иоанн пришли к Иисусу с такой просьбой. Тесно общаясь с Иисусом, они должны были бы понимать такие вещи лучше. Но сердце человека грешно от природы. Согласно Матфею, с просьбой к Иисусу обратилась их честолюбивая мать. Марк приписывает эти слова Иакову и Иоанну и показывает, что в своих устремлениях они были с ней заодно.
Еще более поразительным было их предварительное требование, при помощи которого они попытались связать Иисуса обещанием, не давая понять, о чем же они хотят просить. Их требование показывало, что они верили: Иисус может дать им все, чего бы они ни захотели. Они с самого начала просили Иисуса обещать им, что Он выполнит их просьбу, и это наводит на мысль, что они подозревали: Иисус мог не одобрить ее. Как они были правы!
Что до самой просьбы, то как только такие мысли могли прийти в их головы? Возможно, их побудило к этому обещание, данное Иисусом Своим ученикам после случая с молодым богачом. Петр сказал: "Мы оставили все и последовали за Тобою". У Марка отсутствует полный ответ Иисуса. Среди прочего Иисус сказал им: "Истинно говорю вам, что вы, последовавшие за Мною, - в новом бытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах и будете судить двенадцать колен Израилевых" (см. Матф. 19:28). Кажется, Иаков и Иоанн ухватились за это обещание и теперь пришли просить более видных и почетных мест для себя: для одного - по правую руку от Иисуса, для другого - по левую.
Ответ Иисуса был откровенным. Он сразу сказал им, что они не знают, о чем просят. Они не понимают, что путь к престолу лежит через страдания и смерть, Его страдания и смерть, о которых Он только что говорил. Эти страдания и смерть мог вынести один-единственный человек. Иисус положит Свою жизнь за грехи мира. Вслед за этим Он спросил их: "Можете ли пить чашу, которую Я пью, или крещением, которым Я крещусь, креститься?" Они не поняли. Не подумав, они ответили: "Мы можем". Иисус сказал им, что они и в самом деле пройдут через эти страдания, а что касается мест справа и слева от Него, то Отец уже сделал Свой выбор.
Остальные десять были не лучше Иакова и Иоанна, разве что они не догадались попросить об этом первыми. Тогда, чтобы этот вопрос не стал причиной раздора между Двенадцатью, Иисус начал говорить им об огромном различии между царствами этого мира и Царством Небесным. Иисус указал на Самого Себя как на особенный пример. Сын Человеческий пришел не для того, чтобы Ему служили, а чтобы послужить другим.
Великие на земле господствуют; великие в Царстве Божием служат друг другу. В этом их величие. Читайте Евангелия; они изобилуют свидетельствами об этом.
В самом конце беседы Иисус объявил то, что больше всего ободряет нас в Его речах. Оно являет цель Его грядущих крестных мук. "Сын Человеческий ... (пришел) дать душу Свою как выкуп за многих". Его смерть, хотя внешне и выглядела как насильственная, была в то же время добровольной жертвой со стороны Иисуса, жертвой, которой Он заплатил за грехи всех.
Но разве не сказал Иисус: "многих"? И не забыт ли кто-нибудь при этом? Остальное Писание показывает нам, что это было бы недопониманием Его милостивых слов. Тех, за кого Он умер, "много", а Он - Сын Человеческий - один.

Слепой Вартимей обретает зрение

46 И приходят в Иерихон. И когда выходил Он из Иерихона, и ученики Его, и немалая толпа, - сын Тимеев, Вартимей, слепой нищий, сидел у дороги.
47 И услышав, что это Иисус Назарянин, он начал кричать и говорить: Сын Давидов, Иисус! Помилуй меня!
48 И многие требовали от него, чтобы он замолчал, но тот еще больше кричал: Сын Давидов, помилуй меня!
49 И остановившись, Иисус сказал: позовите его.
И зовут слепого, говоря ему: дерзай, вставай, зовет тебя.
50 Он же, сбросив верхнюю одежду, вскочил и подошел к Иисусу.
51 И Иисус в ответ сказал ему: что хочешь, чтобы Я тебе сделал? Слепой же сказал Ему: Раввуни, чтобы я прозрел.
52 И Иисус сказал ему: иди, вера твоя спасла тебя. И он тотчас прозрел и последовал за Иисусом по дороге.
(Матфея 20:29-34; Луки 18:35-43)
Различные описания этого прозрения - Матфеем, Марком и Лукой - содержат, казалось бы, непреодолимые разногласия. Некоторые комментаторы и теологи используют их, чтобы поставить под вопрос богодухновенность Библии. Правомерно ли такое решение? Р. Ч. X. Ленски в своей книге "Толкование Евангелий Святого Марка и Святого Луки" (стр. 295) дает нам решение проблемы, приемлемое как для нас, так и для Писания. "На первый взгляд, бесспорное противоречие, казалось бы, существует между Марком (Матфеем): "выходил Он из Иерихона" и Лукой: "приближался Он к Иерихону". Один говорит, что эти слепые были излечены, когда Иисус покидал Иерихон, другие - когда входил в Иерихон. Чтобы снять предполагаемое противоречие предпринимаются невероятные ухищрения, вплоть до установления трех различных исцелений. Однако суть дела проста: Иисус проходил через Иерихон (см. Лука 19:1), но хотя было поздно, никто не предложил Ему ночлег. На другом конце городка Закхей дожидался Иисуса, Который велел ему слезть с дерева, затем вернулся, опять вошел в Иерихон и провел ночь в доме откупщика. Во время этого возвращения и были исцелены слепцы. Лука разделяет эти два события, потому что он хочет рассказать всю историю Закхея целиком, не прерывая ее исцелением слепцов. Марк и Матфей вообще не включили историю с Закхеем. Таким образом, все три евангелиста правы. Видимое противоречие пропадает, когда в нашем распоряжении есть все факты. Сообщения Марка и Луки о слепце совсем не означают, что там был только один слепец. Марк упомянул только Вартимея, возможно, потому, что знал его по имени. Матфей же сам был в Иерихоне и самолично видел двоих слепых нищих.
Единственное различие между исцелением в Иерихоне и теми, что ему предшествовали - исключая случаи одержимости бесами - было в том, что Вартимей обратился к Иисусу: "Сын Давидов". Это единственное место у Марка, где Иисуса величают таким титулом. Этот титул был воспринят теми, кто знал его из Ветхого Завета, как указание на Мессию (см. Ис. 11:1; Иер. 23:5; Иез. 34:23,24). Иисус не отверг титул. Пришло время Израилю узнать, что Иисус из Назарета - настоящий Мессия. И поскольку Иисус был сейчас всего лишь в пятнадцати милях к северо-востоку от Иерусалима, оплота Его противников и места пребывания римского наместника, то опасности восстания, чтобы объявить Его царем, как тогда, когда Он насытил пять тысяч, уже не существовало.
Иисус похвалил веру слепца. Его вера была не мелким, преходящим чувством. Он пошел по дороге вслед за Иисусом. Эта дорога вела в Иерусалим - на крест и в разверзшуюся могилу. Тот факт, что имя его не было утрачено, когда Марк писал это Евангелие, предполагает, что он, вероятно, стал широко известным членом Иерусалимской церкви. Настойчивость Вартимея и его вера - пример для подражания нам в наших молитвах.

Глава 11

Служение Иисуса в Иерусалиме

Триумфальное вступление

11:1 И когда они приближались к Иерусалиму, к Виффагии и Вифании, на склоне горы Масличной, посылает Он двух из учеников Своих
2 и говорит им: идите в селение, которое напротив вас, и тотчас при входе в него найдете осленка привязанного, на которого еще никто из людей не садился; отвяжите его и ведите.
3 И если кто скажет вам: "что это вы делаете?" - скажите: "он нужен Господу, и Господь тотчас же вернет его сюда".
4 И они пошли и нашли осленка, привязанного к воротам снаружи на улице, и отвязывают его.
5 И некоторые из стоявших там говорили им: для чего вы отвязываете осленка?
6 Они сказали им так, как сказал Иисус; и те отпустили их.
7 И приводят осленка к Иисусу и кладут на него одежды свои; и Он сел на него.
8 И многие разостлали на дороге одежды свои, другие же - ветви, срезав их в полях.
9 И шедшие впереди и следовавшие за Ним восклицали: Осанна!
Благословен Грядущий во имя Господне!
10 Благословенно грядущее царство отца нашего Давида! Осанна в вышних!
11 И Он вошел в Иерусалим в храм и, обозрев все, вышел, так как час уже был поздний, в Вифанию с Двенадцатью.
(Матфея 21:1-11; Луки 19:28-44; Иоанна 12:12-16)
Мы знаем этот день как Вербное воскресенье, начало Страстной недели. Это был не первый приход Иисуса в Иерусалим с тех пор, как Он начал Свое служение. Евангелие от Иоанна упоминает три других посещения Иисусом Иерусалима (см. Иоан. 2-13; 5:1; 7:10). Но это было последним и Иисус знал, что Его ожидало. Три раза Он, ничего не скрывая, рассказывал Своим ученикам, что будет страдать и умрет там, а на третий день воскреснет вновь (8:31,32; 9:31; 10:32-34). Итак, Он шел, готовый исполнить волю Отца и освободить человечество Своими страданиями и смертью. Ученики исповедовали Его как Христа, хотя не вполне понимали, что это означает. В Иерихоне Вартимей обратился к Нему, как к Сыну Давидову. Другие называли Его Сыном Божьим. Он пришел в Иерусалим в то первое Вербное воскресенье провозгласить о Себе, что Он является обладателем всех этих высоких имен, но совсем не в том смысле, какой вкладывали в это ученики и толпа. То, что Он провозгласил о Себе в Вербное воскресенье, было правильно воспринято Его учениками только после Его Вознесения (см. Иоан. 12:16), а многими людьми и даже священниками - после Пятидесятницы (см. Деян. 6:7). Для нас события Вербного воскресенья поддерживают нашу веру в Него как нашего Спасителя, Избавителя и Царя.
Придя на Масличную гору, поблизости от Вифании и Виффагии, Иисус велел двум ученикам пойти в близлежащую деревню и привести осленка, которого они там найдут. Если кому-нибудь потребуется спросить их, почему они его отвязывают, им велено было сказать, что он нужен Господу, и Господь его вскоре вернет. Все произошло именно так, как сказал Иисус. Разумеется, это укрепило их веру в Него, ибо это являлось доказательством Его сверхъестественной осведомленности. По сути, те самые слова, которые Он велел им сказать, открыто объявляли о том, Кем Он являлся, провозглашали Его Божественность: "Он нужен Господу". То, что владельцы осленка (см. Лук. 19:33) разрешили ученикам взять его вместе с ослицей (см. Матф. 21:7) показало, что они тоже знали Иисуса и верили в Него. Несомненно, они знали о многих чудесах, которые Он совершил, в особенности, о последнем - воскресении Лазаря. У них не было сомнений в том, что Ему был нужен осленок, и что Он немедленно пришлет его обратно.
Приказ Иисуса привести осленка, на которого еще никто из людей не садился, был важной частью того, о чем Иисус объявил в тот день. Согласно Писанию (читай: Числ. 19:2; Втор. 21:3 и 1 Цар. 6:7), для священной цели должен был использоваться осленок, на котором еще никто не ездил. Что могло быть более священным, чем доставить Сына Божьего в Иерусалим к началу Его крестных мук? Но была и более великая цель. Суть ее сводилась к напоминанию всем, кто видел Его въезжающим в Иерусалим, пророчества Захарии (9:9): "Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се, Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной". Иисус совершил это преднамеренно. Тем самым Он напоминал Своим ученикам и толпе это пророчество и, таким образом, привлекал и наше внимание и внимание всех людей сегодня. Его въезд в Иерусалим на осленке показывал также, что Иисус не является Мессией в политическом смысле этого слова, вопреки надеждам Его учеников и многих других, но смиренным рабом Своего Отца Небесного. Пророчество исполнилось - Иисус поехал на осленке. Когда ученики привели осленка к Иисусу, они набросили на осленка свои плащи, чтобы сделать удобное "седло".
Какова была реакция толпы? Толпа состояла из тех, кто был с Иисусом почти весь день, и тех, кто вышел встретить Его, узнав о Его приходе (см. Иоан. 11:56; 12:12,13). Они расстелили свои плащи на Его пути и приветствовали как своего Царя, совершенно так же, как однажды приветствовали Ииуйа его последователи (см. 4 Цар. 9:13). Разбрасывание пальмовых ветвей (см. Иоан. 12:13) и ветвей других деревьев (см. Матф. 21:8) на Его пути соответствует словам Псалма (117:27): "С ветвями в руке, соединяйтесь в праздничном шествии к рогам жертвенника" (Прим. переводчика: Другая версия перевода Псалма содержит строки: "Вяжите вервями жертву, ведите к рогам жертвенника"). Вступление Иисуса в Иерусалим сопровождалось триумфальной процессией, хотя в тот момент большинство людей в окружавшей Его толпе не знали, что Его настоящий триумф наступит позднее на этой неделе, когда Он победит грех и смерть.
Возгласы, которыми толпа приветствовала Иисуса, говорят нам еще больше о нашем Спасителе. Большая часть приветствий (и четыре евангелиста, естественно, дают разные версии, ибо толпа насчитывала тысячи людей) соответствует Псалму (117:25, 26): "О, Господи, спаси же! О, Господи, споспешествуй же! Благословен грядущий во имя Господне!" "Грядущий во имя Господне" означает идущий исполнить Его план спасения. Именно в этом было предназначение Иисуса, хотя люди и не знали этого. Говоря о Нем, как о Грядущем, Писание также вкладывает в эти слова мессианский смысл: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов" (Быт. 49:10). Слова Захарии (9:9), приведенные выше, вносят еще большую ясность. Прочитайте также слова Псалма (39:6-8), приписываемые Христу в Послании к Евреям (10:5-10), и цитату из Книги Пророка Малахии (3:1). Первыми, узнавшими в Нем Спасителя, были Мария и Иосиф, Симеон и Анна. Первым, объявившим о Его приходе, был Иоанн Креститель (см. Марк. 1:7; Лук. 3:15-18; Иоан. 3:31).
Следующие слова приветствий, приводимые Марком, обнаруживают еще одну точку зрения на то, Кто такой Иисус: "Благословенно грядущее Царство отца нашего Давида!" Эти слова указывают на Иисуса, как царя, и толпа подтвердила это, как записано в Евангелии от Иоанна (12:13): "Благословен Царь Израилев!" Иисус - это Царь, Мессия не потому, что Он потомок Давида - многие из потомков Давида не стали царями - но потому, что Он был тем Царем по линии Давида, Который был обещан Богом. "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира. Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века" (Ис. 9:6, 7). Читайте также Псалом (131:11) и Книгу Пророка Иеремии (23:5). Иисус хочет, чтобы события и дух Вербного воскресенья запечатлелись в наших сердцах и мы были благодарны Ему за то, что Он есть.
Триумфальное шествие, скорее всего, началось поздним утром и продолжалось еще после полудня. Наш Господь и Его ученики завершили его в храме, доме Отца Иисуса. Только Марк записал, что очищение храма в действительности произошло на следующий день, в понедельник. Другие евангелисты не обозначили день, но объединили происшествие в храме с триумфальным вступлением в Иерусалим, потому что оба события показали Царские полномочия нашего Господа. По той же причине Матфей не делит историю с проклятой и затем засохшей смоковницей на две части, как Марк, хотя это и происходило в течение двух дней. В Вербное воскресенье наш Господь посетил храм, чтобы подготовиться к его очищению на следующий день. Тем временем, поскольку было многолюдно и небезопасно для Иисуса и Его учеников оставаться на ночь в Иерусалиме (см. Иоан. 11:49-57), они ушли и остановились либо у друзей в Вифании, либо на открытом воздухе.

Иисус очищает Храм

12 И на другой день, когда вышли они из Вифании, Он проголодался;
13 и увидев издали смоковницу, на которой были листья, подошел: не найдет ли чего на ней? И подойдя не нашел ничего, кроме листьев; ибо не было время смокв.
14 И обратившись к ней. Он сказал: отныне да не вкусит никто плода от тебя вовек. И слышали это ученики Его.
15 И приходят в Иерусалим. И войдя в храм, начал Он изгонять продающих и покупающих в храме; и столы менял и прилавки продающих голубей опрокинул;
16 и не позволял ничего проносить через храм;
17 и в учении Своем говорил им: не написано ли: "Дом Мой домом молитвы будет назван для всех народов"? Вы же сделали его вертепом разбойников.
18 И услышали это первосвященники и книжники и искали, как бы Его погубить: они боялись Его, ибо весь народ изумлялся Его учению.
19 И когда наступил вечер, Он вышел из города.
(Матфея 21:12-19; Луки 19:45-48)
Матфей и Лука, касаясь событий Страстной недели, связывают триумфальный въезд Иисуса в Иерусалим с очищением храма, поскольку оба эти события раскрывают власть Иисуса как Мессии. Когда Матфей рассказывает затем, что случилось со смоковницей, он описывает это событие целиком, вместо того, чтобы делить на два эпизода, как это делает Марк. Марк ведет повествование, придерживаясь хронологического порядка. Он делит сообщение о смоковнице на две части. В первом эпизоде Иисус использовал событие, чтобы понимание учениками того, что произойдет вслед за этим, стало более глубоким; храм был очищен, потому что его использовали не по назначению и поэтому он не мог более приносить плоды, которых желал Господь Бог.
Вечером в Вербное воскресенье Иисус и Двенадцать ушли из города в Вифанию. Ранним утром следующего дня они вернулись в Иерусалим. Иисус был голоден, так как вышел без завтрака. У дороги росла никому не принадлежавшая смоковница, покрытая листвой. Поскольку листья обычно появляются постепенно после завязывания первых смокв, Иисус вправе был рассчитывать на то, что на дереве будут вполне съедобные смоквы. (Заметьте, что здесь Иисус не использовал, как прежде, Свою чудесную осведомленность.) Когда Он подошел к дереву, то не обнаружил ничего, кроме листьев, это было как невыполненное обещание. И тогда Иисус произнес проклятье над смоковницей.
Слова кажутся суровыми. Не вымещал ли Иисус на дереве Свое разочарование? Вовсе нет. Ученики прислушались к словам Иисуса. Он использовал дерево, как пример, чтобы подготовить Своих учеников к тому, что должно произойти позже в храме. На следующее утро Он использовал этот пример по отношению к их собственному служению и жизни. Так Он дал понять, что, благословив их, Он вправе ждать от них плодов в полагающееся для этого время.
Очищением храма Иисус публично обратил внимание Богоизбранного народа на то, что власть имущие (священники и Синедрион) осквернили Дом Бога. Для того чтобы принести свои жертвоприношения, согласно закону Моисея, богомольцам нужны были чистые в церемониальном отношении животные. Для того чтобы заплатить подати на храм, странникам нужно было также иметь возможность менять свои деньги на те, которые принимал храм [сравни: Марк. (12:16) с Исх. (20:4)]. Но этого не следовало делать в окрестностях храма, то есть в месте, отведенном для язычников. Это было единственное место, окружавшее храм, где язычники могли собраться, чтобы произнести свои молитвы, услышать Божье слово и предаться размышлениям. Это стало полностью невозможным там, где все было заполнено животными, их криками и запахами в дополнение к звону монет и выкрикам менял. Еще более неподобающим было то, что все эти сделки регулировались руководством храма, устанавливавшим цены, бывшие чрезмерными. Язычники лишались единственного места в храме, где их молитвы были желанны Богу. Оно стало местом торжища. Сложившееся положение вещей взывало к небесам об исправлении. Тем более, что Христос тремя годами ранее уже очищал храм (см. Иоан. 2:13-17). Тогда Его поступок не был понят; зло, при полном одобрении властей, вновь одержало верх. Итак, Иисус, радея о Доме Отца Своего, снова взялся за восстановление его в том виде, как было угодно Богу. По крайней мере, храм оставался таким до конца Страстной недели, поскольку Иисус ежедневно возвращался туда проповедовать.
Он очистил место, отведенное для язычников, выгнав прочь продающих и покупающих, перевернув столы менял и продавцов голубей властью Своего Слова. Никто не смог противостоять Его праведному гневу; они устыдились. Затем Он также предостерег от использования кем бы то ни было этого места для сокращения пути между восточной частью Иерусалима и Масличной горой. Те, из облеченных властью, кто разрешил это, потеряли всякое ощущение присутствия Божьего в том же самом месте. Может показаться странным, но этот запрет был также включен в Еврейский Талмуд.
Когда спокойствие было восстановлено, Иисус разъяснил слова, которые Он произнес, изгоняя торгующих из храма, и обратил внимание собравшихся на то, о чем они забыли - на записанном Слове Божьем. Во-первых, Он процитировал пророка: "И сыновей иноплеменников, присоединившихся к Господу... Я приведу на святую гору Мою, и обрадую их в Моем доме молитвы; всесожжения их и жертвы их будут благоприятны на жертвеннике Моем; ибо дом Мой назовется домом молитвы для всех народов" (Ис. 56:6, 7). Затем Он продолжил из другого пророка: "Не соделался ли вертепом разбойников в глазах ваших дом сей, над которым наречено имя Мое? Вот, Я видел это, говорит Господь" (Иер. 7:11). Служители храма не только лишили Бога положенных Ему почестей, но лишили и язычников единственного места для встречи с Богом в храме. Такова глубина падения официальной религии в дни Христа. Дом Бога стал местом сборищ для тех, кто ставил свои собственные выгоды выше воли Господа и блага других людей.
Эти действия Иисуса и нам напоминают об отношениях с Ним и Его Словом. "Ибо, если Бог не пощадил природных ветвей, то и тебя не пощадит" (Рим. 11:21). Относимся ли мы серьезно к нашей вере и к жизни церкви? Или наша церковная жизнь стала ничем иным как простым совместным времяпровождением?
Реакция священников и членов Синедриона была прямой противоположностью тому, чего хотел бы от них Бог - полного одобрения поступка Христа. Религиозные лидеры видели в Иисусе не более чем соперника, вторгшегося на их территорию. Они были напуганы, толпы слушавших учение Иисуса начинали принимать его как истину. Вот почему первосвященники и книжники стали искать способ предать Иисуса смерти. Они не сознавали, что Бог использует их зависть и ненависть, чтобы привести Иисуса к жертвенному кресту. Раскаялся ли кто-нибудь из них? В их среде были, конечно, и те, кто не примкнул к лидерам, такие люди, как Никодим, Иосиф из Аримафеи и другие (см. Иоан. 12:42). Но они не выражали открыто своей веры вплоть до Страстной Пятницы или до поры после Вознесения нашего Господа или, в частности, после Пятидесятницы. Однако большинство из них не раскаялось и этим подписало себе приговор. Какое предостережение!
В этот вечер Иисус и Двенадцать опять покинули Иерусалим.

Засохшая смоковница

20 И проходя утром, они увидели, что смоковница засохла до корня.
21 И вспомнив, Петр говорит Ему: Равви, посмотри, смоковница, которую Ты проклял, засохла.
22 И ответил им Иисус: имейте веру в Бога.
23 Истинно говорю вам: кто скажет горе этой: "поднимись и бросься в море", и не усомнится в сердце своем, но будет верить, что совершится то, что он говорит, - будет ему.
24 Потому говорю вам: все, о чем вы молитесь и просите, верьте, что вы получили, - и будет вам.
25 И когда стоите на молитве, прощайте, если что имеете против кого, чтобы и Отец ваш, Который на небесах, простил вам согрешения ваши.
(Матфея 21:20-22)
На пути обратно в Иерусалим во вторник утром Иисус и Его ученики опять проходили мимо смоковницы. К тому времени она засохла полностью, до самых корней. Приговор Иисуса не подлежал обжалованию. Первым, кто заметил дерево, был Петр. И он, и все остальные ученики поразились тому, как быстро засохло дерево (см. Матф. 21:20). Несомненно, они вспомнили слова Иисуса, сказанные об отступничестве Израиля и его лукавых вождей.
Когда Иисуса спросили о засохшей смоковнице, Господь не дал прямого ответа на вопрос, а обратил то, что случилось, к Своим ученикам и их вере. Вожди Израиля отошли от веры. Иисус не хотел, чтобы то же самое произошло с учениками. Поскольку было это около Масличной горы и недалеко от Мертвого моря, Иисус избрал в качестве примера гору и море, чтобы показать Своим ученикам, что такое вера. Иисус заявил, что она может двигать горы.
Вера - это безусловная надежда, упование и уверенность в обетованиях Бога, пусть даже они кажутся столь же нереальными, как гора, сама собой низвергающаяся в море. Прежде всего, Бог всемогущ. Конечно, Бог никогда не обещал пойти навстречу нашей молитве, если нам вздумается молиться о том, чтобы гора была сброшена в море. Чтобы знать, что именно Он обещал, мы должны изучать Его святое Слово. Следовательно, наша вера и наши молитвы, слишком часто просто перечисляющие наши нужды и желания, зачастую необъятные, должны быть основаны на том, что обещал Бог.
Иисус также привлек внимание к особенности, которая способна в корне подорвать любую молитву, обращаемую нами к престолу Бога. Сердце, наполненное враждебностью к другим, не угодно Богу. Очищение храма открыло, что религиозные вожди в Израиле и были людьми такого сорта. Молитвы, с которыми они обращались к Богу, столь же лживы, сколь злобными были их сердца, и на эти молитвы не будет ответа.
Иисус никогда не говорит, что мы должны быть готовы прощать только после просьбы о прощении. Нам следует прощать еще до того, как об этом попросят. Вот так поступает истинная вера. Это применимо не только к Двенадцати, но и ко всем нам.

Вопрос о власти Иисуса

27 И приходит снова в Иерусалим. И когда Он был в храме, подходят к Нему первосвященники и книжники и старейшины;
28 и стали говорить Ему: какою властью Ты это делаешь? Или кто Тебе дал эту власть, чтобы это делать?
29 Иисус же сказал им: спрошу вас об одном, и ответьте Мне, и Я скажу вам, какою властью это делаю.
30 Крещение Иоанново с неба было, или от людей? Ответьте Мне.
31 И рассуждали между собой: если скажем "с неба", Он скажет: "почему же вы не поверили ему?"
32 Сказать же: "от людей" - боялись толпы. Ибо все думали об Иоанне, что он действительно пророк.
33 И они говорят Иисусу в ответ: не знаем. И Иисус говорит им: и Я вам не скажу, какою властью это делаю.
(Матфея 21:23-27; Луки 20:1-8)
Во вторник Страстной недели Иисус провел большую часть утра, наставляя в храме и проповедуя Благую Весть собравшимся там людям (см. Лук. 20:1). Во время перерыва к Нему приблизились посланники Синедриона. Они скрывали истинную цель своего прихода (строфа 18). Христос знал это. Как у членов Синедриона, у них было не только право, но и входило в их обязанность спрашивать о том, чьей властью Христос совершал такие деяния, как очищение храма. Тем не менее они уже составили свое мнение об Иисусе (см. 3:22; 7:5; 8:11; 10:2). Хотя их вопрос выглядел безобидно, на самом деле им нужен был ответ, позволявший им либо осмеять Его перед людьми, либо обвинить Его в богохульстве, - позднее они выдвинули против Него именно такое обвинение (см. 14:63, 64).
Иисус избежал западни, которую они расставили, и, при помощи встречного вопроса, дал им ответ, который они не могли не понять. Он спросил их о крещении Иоанна (т.е. о сути служения Иоанна) - было ли оно от Бога или от людей? Не крестившись от Иоанна, они с самого начала составили свое мнение о нем (см. Лук. 7:30). В своем сердце они отрицали и Иоанна, и Иисуса, как посланных Богом.
Вопрос Иисуса поставил их перед дилеммой. Посланцы Синедриона знали, что Иоанн Креститель в своей проповеди и наставлениях указывал на Иисуса, как на Христа (см. Иоан. 3:28), и, таким образом, что бы они ни сказали об Иоанне, будет обращено на Иисуса. Если скажут "с неба", они знали, Иисус спросит: "Почему же вы не поверили ему?", что означает: не верите тому, что он сказал обо Мне. Поскольку люди считали Иоанна пророком, они боялись, что толпа побьет их камнями (см. Лук. 20:6), если они вынуждены будут сказать "от людей". Поэтому ответили: "Мы не знаем". Первосвященники, книжники и старейшины предпочли умолчание, и этим сами прокляли себя. Они отказались признать истинность Слова Божьего, на которое ссылался Иоанн в поддержку своего служения, которое провозглашал Иисус в Своей проповеди и свидетельствовал Своими чудесами, и которое они сами клялись проповедовать и провозглашать. Как печально! Здесь Христос давал им возможность покаяться и исповедоваться, но они не захотели ни того, ни другого. Они отвергли Спасителя, потому что ценили свои должности значительно выше, чем свое спасение.
Святой Дух при помощи их вопросов, записанных Марком, и встречного вопроса Христа ставит эти вопросы и перед нами. Как мы ответим? Давайте ответим, как ответил Иисусу Петр: "Ты - Христос".

Глава 12

Притча об арендаторах

12:1 И начал говорить им притчами: насадил человек виноградник и обнес стеной, и выкопал точило, и построил башню, и сдал его виноградарям и уехал.
2 И послал к виноградарям в свое время раба, чтобы взял у виноградарей от плодов виноградника;
3 и те, взяв его, прибили и отослали ни с чем.
4 И снова послал к ним другого раба, и того ранили в голову и обесчестили.
5 И другого послал, и того убили; и многих других - кому наносили побои, кого убивали.
6 Еще один у него был: сын возлюбленный; послал он его последнего к ним, говоря: "устыдятся сына моего".
7 Но виноградари те сказали друг другу: " это наследник: давайте, убьем его, и наследство будет наше".
8 И взяв, убили его, и выбросили его вон из виноградника.
9 Что же сделает господин виноградника? Придет и предаст виноградарей смерти, и отдаст виноградник другим.
10 Неужели вы и этого Писания не читали: "Камень, который отвергли строители, он сделался главою угла:
11 от Господа это, и удивительно в глазах наших"?
12 И намеревались Его схватить, но побоялись народа; ибо поняли, что о них сказал Он притчу; и оставив Его, ушли.
(Матфея 21:33-46; Луки 20:9-19)
Когда посланники Синедриона отказались ответить на вопрос Иисуса, Он также не стал давать им прямого ответа. Вместо этого Он дал его в завуалированной форме, в виде притчи, которую Он рассказал им и собравшейся вокруг них толпе.
Притча - это рассказ, использующий общеизвестные, заурядные события или случаи из повседневной жизни и направленный на то, чтобы преподать духовную истину. Во время Своего служения наш Господь рассказывал много притч (глава 4), и на протяжении Страстной недели Он также наставлял через притчи, как показывают Марк и другие евангелисты. Притчи, как правило, доказывают какое-нибудь одно положение. Не такова эта особая притча. Для нас, людей Нового Завета, она практически не нуждается в комментариях.
Религиозные вожди Израиля также уловили суть. Это был не только ответ на их вопрос: "Какою властью Ты это делаешь?" Это также было ясное дополнение к очищению храма и суровое предупреждение, касающееся их собственной судьбы, если они не раскаются.
Иисус использовал в качестве примера ситуацию, обычную по тем временам: крестьяне-арендаторы и отсутствующий землевладелец. В отличие от других притчей, эта отсылает к цитате, известной всем, кто знал Ветхий Завет (см. Ис. 5:1-7). Как и в цитате из Исайи здесь виноградник - это Израиль, а хозяин - сам Бог. Но, продолжив притчу, Иисус развил ее, приспособив к существующей ситуации. Слуги, посланные взять плоды, были пророками, посылавшимися к Израилю во все времена Ветхого Завета (см. строфу 5 и Матф. 21:34-36). Последним из них был Иоанн Креститель. Призывы пророков и их идущие от Бога послания обычно проходили мимо глухих к ним людей. Некоторые из пророков подвергались гонениям, другие были убиты (см. 2 Пар. 24:20-22. Упомянутый там пророк Захария не был автором одноименной книги). Сын в притче был не кто иной, как сам Иисус. Он назвал Себя Самого "Сын возлюбленный". Он был, следовательно, больше, чем пророки, был Тем, Кто принесет им последнее Слово Божье.
Бог выказал невероятную милость и неистощимое терпение в Своих отношениях с Израилем. Кто из нас направил бы своего сына при подобных обстоятельствах? Иисус также живописует невероятное жестокосердие и упрямое неверие избранного народа, особенно их политических и религиозных вождей. Но такое уже происходило не только во времена Ветхого Завета, но еще более открыто и вопиюще на протяжении всего служения Иисуса. Это было совершенно непростительно.
Иисус сказал, что на винограднике было все необходимое, чтобы вырастить богатый урожай. У Израиля было Слово Бога, у него был Его Храм. Но он (Израиль) превратил Божий Закон в руководство, как заслужить небеса. Итак, когда Иисус пришел к Своему собственному народу, не приняли Его, за исключением тех немногих, ожидающих искупления в Израиле. Вожди Израиля видели в Нем только соперника. Они отвергли Его как Сына и Наследника и затем предали Его смерти за стенами Иерусалима. Они впали в окончательное бесчестье, распяв Его между двумя злодеями. Несмотря на то, что приказ распять был отдан непосредственно Пилатом, виновны в этом прежде всего вожди Израиля.
Того, о чем рассказал здесь Иисус, - как именно арендаторы поступят с сыном и наследником - еще не произошло, но это случится несколькими днями позже. Это обстоятельство превращает Его слова не только в предупреждение, но и в призыв к покаянию. Он продолжал рассказывать им, что случится с ними, если они, не вняв Его призыву, приведут в исполнение свои дьявольские планы. Вопрос Христа был кстати: "Что же сделает господин виноградника?" Ответ таков: "Придет и предаст виноградарей смерти, и отдаст виноградник другим." Именно так и произошло, когда религиозные вожди Израиля отвергли Христа, предали Его смерти, а затем упорствовали в своей нераскаянности. Виноградник был передан Христианской Церкви.
Сегодня мы получаем Божье спасительное Слово и заботимся о нем. Молите Бога, чтобы мы никогда не отвергли и не предали забвению эту Благую Весть об Иисусе Христе и таким же образом не утратили благословения!
Рассказывая эту притчу, Иисус не остановился на убийстве возлюбленного сына и приговоре хозяина арендаторам. Далее Он указывает, что исходом для Него самого будет не смерть. Он восстанет вновь; да, Он станет краеугольным камнем того здания, которое и будет новым Израилем. Таким образом Он привлек внимание Своих слушателей к словам Псалма (117:22, 23).
Первосвященники, книжники и старейшины поняли, что эта притча предназначалась для них, но они не приняли слов Иисуса и не раскаялись. Наоборот, они искали способ схватить Иисуса как можно быстрее. Единственным, что остановило их в тот момент, был страх перед толпой, которая одобряла слова Иисуса, даже если и не понимала полностью их смысла. И это была не последняя их попытка загнать Иисуса в ловушку Его собственных слов, чтобы дать им повод схватить и казнить Его.

Подать кесарю

13 И посылают к Нему некоторых из фарисеев и из иродиан, чтобы поймать Его на слове.
14 И те, придя, говорят Ему: Учитель, мы знаем, что Ты истинен и не считаешься ни с кем; ибо не смотришь на лицо людей, но воистину учишь пути Божию; можно ли платить подать кесарю, или нет? Платить нам, или не платить?
15 Он же, зная их лицемерие, сказал им: что Меня искушаете? Принесите Мне посмотреть динарий.
16 Они принесли. Говорит им: чье это изображение и надпись? Они сказали Ему: кесаря.
17 А Иисус сказал им: кесарево отдавайте кесарю, а Божие Богу.
И очень удивлялись Ему.
(Матфея 22:15-22; Луки 20:20-26)
Несмотря на свой уход, депутация Синедриона была полна решимости продолжать смотреть во все глаза и слушать во все уши, чтобы, если возможно, поймать Иисуса на Его собственных словах. Позднее в этот же день они сделали еще одну попытку. Фарисеи послали несколько своих учеников в качестве религиозных соглядатаев и кое-кого из сторонников Ирода Антипы как политических шпионов, задать вопросы Иисусу (см. Матф. 22:16). Фарисеи ненавидели Ирода, но были готовы объединиться с его последователями ради общей цели, чтобы таким образом справиться с Иисусом. Позднее Ирод с Пилатом тоже стали друзьями (см. Лук. 23:12). Когда они подошли к Иисусу, то попробовали Его обезоружить льстивыми словами. Странно, что они сказали о Христе чистую правду, только они сами не верили в свои слова.
Подать, о которой они спрашивали, была подушной податью, и каждый человек должен был ежегодно платить ее. Евреи ненавидели эту подать и предполагали, что Иисус думает точно так же. Известен факт, что даже один из собственных учеников Иисуса прежде принадлежал к партии Зилотов (3:18). Наконец, почему Божьи люди должны платить налоги императору-язычнику?
Иисус видел насквозь их лживость и "спросил их прямо: "Что Меня искушаете?" Следующие Его слова: "Принесите Мне посмотреть динарий", звучали иронично. Разве Он никогда прежде не видел монету? То, что у них была такая монета и они сразу же предоставили ее Ему, показывает их лицемерие. Они постоянно лицемерили.
Динарий был небольшой серебряной монетой, на одной стороне которой был изображен император, а на другой выбита следующая надпись: "Тиберий Кесарь Август, сын божественного Августа" - естественно, по-латыни. Фарисеи пользовались ею для уплаты податей. Таким образом, они молчаливо признавали власть кесаря и тем самым отвечали на свой собственный вопрос. Иисус мог остановиться уже здесь.
Однако на этот раз, в отличие от случая, когда они спрашивали Его: "Какой властью ты делаешь это?" Иисус дал им ответ. Это был ответ, в котором не могли найти изъяна ни римляне, ни фарисеи с иродианами.
Этот ответ остается в силе поныне. "Кесарево отдавайте кесарю, а Божие Богу". Как государство, так и церковь имеют раздельные сферы влияния, и каждому из них мы должны отдавать принадлежащую ему дань. Государство также является Божественным установлением и используется Богом для Его целей. Мы должны принять решение, определяющее кому что принадлежит.
Возможно, как раз этот раздел поможет нам разъяснить различия, которые мы находим между Евангелиями. Прочитайте в Евангелии от Марка (12:13-17), от Матфея (22:15-22) и от Луки (20:20-26). Евангелисты записывают слова Иисуса и детали события немного по-разному. Ставит ли это под сомнение безусловную истинность и вдохновенность Писаний? Подробности часто различаются. Один евангелист может сосредоточиваться на поступках действующих лиц. Другой может перечислять всех, кто присутствует, и все, что они говорят. Но заметим, что ни тот, ни другой не исключают остальных. Следовательно, на самом деле здесь нет никаких разногласий.
Иисус говорил, как правило, по-арамейски, а писавшие Новый Завет записывали на греческом. При переводе мы не всегда используем одно и то же слово для выражения одной и той же истины. Особенно это относится к переводу с греческого на другие языки. Тем не менее, если было добавлено нечто, противоречащее греческому оригиналу, смысл был бы другим.
Кроме того, мы должны помнить, что, если греческий текст Нового Завета был богодухновенным, то переводы - нет. Бог не требует, чтобы все мы читали только греческий и древнееврейский оригинал. В Новом Завете многие цитаты из Ветхого Завета взяты из греческого перевода с древнееврейского. Все равно эти цитаты даны самим Святым Духом, даже если временами перевод формально не согласуется с древнееврейским оригиналом. Читая переводы, мы все же знакомимся со Словом Божьим, если только не доказано, что они неверны и противоречат другим утверждениям Писания.

Брак на небесах

18 И приходят к Нему саддукеи, которые утверждают, что воскресения нет; и стали спрашивать Его:
19 Учитель, Моисей написал нам: "Если у кого брат умрет и оставит жену и не оставит детей, да возьмет брат его жену и восстановит семя брату своему".
20 Было семь братьев: и первый взял жену, и умирая, не оставил семени;
21 и второй взял ее и умер, не оставив семени. И третий также.
22 И все семеро не оставили семени. После всех и жена умерла.
23 В воскресение, когда воскреснут, кого из них будет она женой? Ибо все семеро имели ее женой.
24 Сказал им Иисус: не потому ли вы заблуждаетесь, что не знаете Писаний, ни силы Божией?
25 Ведь, когда из мертвых воскреснут, не женятся, и замуж не выходят, но пребывают, как ангелы на небесах.
26 О мертвых же, что они восстают, разве не читали вы в книге Моисея, в повествовании о купине, как сказал ему Бог: "Я Бог Авраама, и Бог Исаака, и Бог Иакова"?
27 Он не есть Бог мертвых, но живых. Вы весьма заблуждаетесь.
(Матфея 22:23-33; Луки 20:27-40)
Это был день, когда наш Господь не мог и шагу ступить без того, чтобы Ему не бросили вызов в виде вопросов. Его ответы были основаны на совершенном знании Писаний. Библия для нас - источник, где мы черпаем ответы на вопросы, которые задает сама жизнь. Это - главный "светильник ноге моей и свет стезе моей" (Пс. 118:105), с тем, чтобы мы могли победить нападки сатаны и полностью насладиться Божьей благодатью и любовью.
На сей раз это были саддукеи, подошедшие к Иисусу с вопросом, который, как они были убеждены, смутит Его и поколеблет Его авторитет в глазах людей. Марк рассказывает, в чем была их основная теологическая ошибка. Саддукеи "утверждают, что воскресения нет", и, следовательно, нет и жизни после смерти - ни вечного наказания, ни ангелов, ни бесов, возможно, нет и души. Они принимали как подлинное Писание только написанное Моисеем.
Многие модернисты и либералы современности также отрицают воскресение, особенно воскресение Христа. На самом деле их нельзя назвать модернистами, поскольку эти ложные учения известны довольно давно. Однако древние саддукеи были более правоверны, чем их современные двойники, ибо они все же учили, что Моисей написал Пятикнижие, факт, который сегодняшние либералы просто не могут принять.
Саддукеи не ставили под сомнение слова Моисея (см. Втор. 25:5, 6) и не поднимали на смех установление Моисея, касающееся законного брака (казалось, что они с ним согласны), скорее они высмеивали всякое учение о воскресении. Почему? Иисус только что говорил о воскресении, хотя и косвенно. В притче о винограднике Он рассказал посланникам Синедриона, что, хотя арендаторы и убьют "Сына", то есть строители отвергнут "камень", все же Он станет "главою угла", таким образом не останется мертвым, но воскреснет вновь. В их вопросе "в воскресение, кого из них она будет женой, ибо все семеро имели ее женой?" слышалась насмешка над любой возможностью физического воскресения.
Иисус начал не с их вопроса, а скорее сосредоточился на ошибках, лежащих в основе, на их пренебрежении к Писанию и их пренебрежении к силе Божьей. Он сказал им, касаясь воскресения, что они не приняли во внимание тот факт, что прежние законы, регулирующие жизнь здесь на земле, там не применимы. Не будет никакого брака. Поскольку не будет смерти, не будет необходимости рожать детей.
Затем Он добавил, поскольку они отрицали также и существование ангелов, что в воскресении люди "пребывают, как ангелы на небесах". Хотя наши нынешние тела восстанут, они преобразятся, сделавшись совершенными инструментами духа. Прочтите 1-е Послание к Коринфянам (15:42-44) и обратите внимание, что те, кто изменятся, будут теми же самыми людьми, которые жили и умерли здесь, на земле. Павел говорит: "Мы будем изменены" (1 Кор. 15:52).
Ветхий Завет также учит о воскресении из мертвых, хотя и не в таких подробностях, как Новый Завет. Читайте Книги Пророков Исайи (26:19) и Даниила (12:2). Бытие (22:5) также показывает веру Авраама в силу Божью возвращать мертвого, - его собственного сына, которого ему было приказано принести в жертву, - к жизни.
Отвечая саддукеям, Иисус цитировал Пятикнижие, потому что саддукеи признавали книги Моисея. Его ссылка на Исход 3:2, как на "повествование о купине", позволила Его слушателям легче определить место, откуда была взята Иисусом эта цитата. В дни пребывания Иисуса здесь, на земле, Ветхий Завет еще не был поделен на главы и строфы, чтобы облегчить ссылки.
Иисус сказал им, что они неверно поняли отрывок. Бог сказал: "Я Бог Авраама...", а не "Я был". Авраам, Исаак и Иаков во времена Христа были живыми и с Богом, даже несмотря на то, что они умерли столетия назад (см. Лук. 20:37,38). Поскольку Бог есть Бог живых, это также говорит о воскресении тела в конце мира. Бог не разрешает смерти разрушить Свое обетование.
Это будет подтверждено особым образом менее чем через неделю, когда наш Господь Иисус восстанет из мертвых. Божье обещание воскресения и вечной жизни может быть 'выше нашего понимания, но, поскольку это Его обещание, оно ободряет нас в жизни и когда мы встретим свой последний день. Хотя мое тело и должно быть преобразовано и соответствовать жизни небесной, я буду тем же человеком, которого принял Господь в покаянии, когда объявил, что я - Его дитя и наследник. Ответ Иисуса саддукеям тех времен помогает нам победить доводы нынешних саддукеев.

Наибольшая заповедь

28 И подойдя, один из книжников, услышав, как они спорят, зная, что Он хорошо ответил им, спросил: какая заповедь первая из всех?
29 И ответил Иисус: первая есть: "Слушай, Израиль! Господь Бог наш есть Господь единый;
30 и возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумом твоим, и всею крепостию твоею".
31 И вот вторая: "Возлюби ближнего твоего, как самого себя". Нет другой заповеди большей этих.
32 И сказал Ему книжник: хорошо, Учитель! Истинно Ты сказал, что Он един, и нет другого, кроме Него;
33 и любить Его всем сердцем, и всем разумением, и всею крепостию, и любить ближнего, как самого себя, - больше всех всесожжении и жертв.
34 И Иисус, увидев, что он разумно отвечал, сказал ему. недалеко ты от Царства Божия. И никто больше не смел спрашивать Его.
(Матфея 22:34-40)
Обрадованные против воли тем, что Христос дал саддукеям теологически верный ответ и тем заставил их замолчать (см. Матф. 22:46), фарисеи предприняли последнюю попытку поймать Иисуса на Его же словах. Их оратор, на этот раз знаток Закона, поставил перед Христом вопрос, традиционно являвшийся предметом споров среди самих фарисеев. Это понятно, поскольку они поделили и развили Божьи Заповеди в 613 установлений. Естественно, некоторые из них считались более важными, чем остальные. Вопрос был таков: "Какая заповедь первая из всех?"
У Христа не было затруднений с ответом. Божью волю нужно исполнять как в отношениях человека с Богом, так и в отношениях между людьми. Таким образом, ответ должен быть очевиден из Писания. Так оно и есть. Иисус цитирует Второзаконие (6:4, 5) и Книгу Левит (19:18). То, что о Боге здесь говорилось как о "едином", не подрывает учение о Троице, ибо здесь сказано о единстве сущности (существа), но не единстве личности. Вспомним также, что Ветхий Завет использовал множественное число, говоря об одном Боге (см. Быт. 1:26). Поскольку есть только один Бог - когда Бога называют Иегова, это - Бог благодати, и когда Бог носит имя Елохим, Он является Богом могущества и силы - Бог справедливо требует, чтобы мы любили Его всем сердцем своим, всей душою своей, всем разумом своим и всей крепостию своей. Этот отрывок, кстати сказать, был хорошо знаком всем Ветхозаветным верующим, поскольку был частью молитвы, которую все благочестивые израильтяне обязаны произносить три раза в день. Нет сомнений, что по их оценке это самая важная заповедь. Новым в ответе Иисуса было то, что Он поместил заповедь "Возлюби ближнего твоего, как самого себя", вровень с другой, сказав: "Нет другой заповеди большей этих".
Легко сказать, что мы любим Бога превыше всего и всех, но подтверждение этому становится зримым в наших поступках по отношению к нашим ближним, кем бы они ни были. Нам нужно любить их так же сильно, как самих себя, то есть исключив всякий эгоизм. Очевидно, что такая любовь далеко выходит за пределы простой привязанности. Сердце человеческое не может быть в согласии с Богом, если человек не находит согласия со своими ближними.
Книжник просто не мог не согласиться с Христом. Фактически, он искренне высказал свое одобрение ответа Иисуса. Он показал это, повторив слова Иисуса и развив их. Он согласился, что любовь к Богу и к ближнему более важны, чем все всесожжения и жертвы, большая часть которых просто указывает на покаяние за грехи против Божьих законов. Он обратился к 1-й Книге Царств 15:22 и Книги Пророка Осии 6:6 и вспомнил, как легко любовь может быть подменена обрядом.
Его слова являются напоминанием для нас, чтобы наш молебен не стал чем-то, что просто влетает в одно ухо и тут же вылетает из другого, но чтобы мы жили в согласии с тем, что слышим.
Слова этого книжника показывают также, что его тянуло к Христу. Иисус был рад его ответу, в особенности сравнивая его с глухим молчанием, которое столь часто встречали Его высказывания. Когда Иисус сказал этому человеку: "Недалеко ты от Царства Божия", Он тем самым дал человеку понять, что тот верно распознал этическую природу Царства Божьего. Слова Иисуса одновременно приглашали и побуждали к принятию решения. Он побуждал книжника сделать следующий шаг и приглашал поверить в Христа, как своего Спасителя. Сделал ли этот человек такой шаг? Мы не знаем, но это не исключено. Велика сила слов Иисуса!
Таким был последний вопрос, обращенный к Иисусу врагами нашего Господа. С помощью Писания Иисус всегда выходил победителем. Невзирая на это, они отвергли Его. Вера не является результатом победы в споре, но Даром Божьим, который, однако, может быть отвергнут. Чтобы спасти их от такого ужасного финала, Иисус, в свою очередь, задал им вопрос и высказал предостережение.

Вопрос и предостережение

35 И снова говорил Иисус, уча в храме: как говорят книжники, что Христос есть сын Давидов?
36 Сам Давид сказал в Духе Святом: "Сказал Господь Господу моему: сядь по правую сторону Мою, доколе Я не положу врагов Твоих под ноги Твои".
37 Сам Давид говорит, что Он - Господь: откуда же Он - сын его?
И многолюдная толпа слушала Его охотно.
38 И в учении Своем Он говорил: берегитесь книжников, любящих длинные одежды и приветствия на площадях,
39 и первые сиденья в синагогах, и первые места на званых обедах,
40 поедающие дома вдов и для вида долго молящиеся; эти примут большее осуждение.
(Матфея 22:41-46; 23:1-7; Луки 20:41-47)
Это наставление нашего Господа, сделанное публично, было последним перед Его крестными муками. Противники Иисуса не ставили больше никаких вопросов; они убедились, что Его невозможно загнать в ловушку из Его собственных заявлений. Для них оставалось только одно - схватить и убить Иисуса, но "не в праздник, чтобы не произошло возмущения в народе" (Матф. 26:5). Они не смогут последовать своему собственному графику; Бог избрал время и место.
В заключение, Иисус произнес слова, обращенные как к ним (Матф. 22:41), так и к толпе (12:37). Он затронул тему, приводившую фарисеев в наибольшую ярость и спросил: "Кто есть Христос?" Иисус уже дал им Свой ответ, когда спрашивал о крещении Иоанна и говорил о Себе как о "Сыне возлюбленном" в притче об арендаторах. Сейчас Он вернулся к тому же, ибо, если бы Он не был тем самым Сыном Божьим, Он не мог быть ни Мессией, ни Христом, ни Спасителем.
Иисус в начале сослался на высказывания самих книжников, а затем обратился к Писанию. Книжники учили, что Христос был сыном Давида, мессией из простых смертных и не более. Иисус действительно был потомком Давида, как утверждают родословные в Евангелии от Матфея (глава 1) и от Луки (глава 3). Уча, что Христос был сыном Давида, книжники предполагали тем самым, что ниспосланное царство будет земной реставрацией ушедшей славы Израиля. Иисус указал, что они на самом деле прочли Писание без должного внимания. Приведя цитату из Псалма (109:1), Он добавил уместный вопрос, который они сами себе должны были задать, и который допускал только один ответ: "Сам Давид говорит, что Он - Господь: откуда же Он - сын его?" Единственно верный ответ таков: Христос является и тем, и другим: вечным Сыном Отца - следовательно Богом, а также потомком Давида - и, следовательно, человеком. Фарисеи были готовы допустить последнее, но никак не первое. Они были готовы признать в Нем сына Давида, но не готовы были славить Его как своего Божественного Господа и Спасителя.
Пойдя по такому пути, они отвергли Писание, которое, говорит Иисус, Давид писал "Святым Духом", то есть богодухновенно. Это собственное мнение Иисуса о Писании. Эти слова, сошедшие с уст Иисуса Христа, а также другие прямые указания в Писании, дают нам основания принимать Библию как Богодухновенное и непогрешимое Слово. Через Писание Господь укрепляет нашу слабую плоть для победы над такими грехами, как те, к которым Он привлекает внимание Своими словами, когда разоблачает настоящее лицо книжников.
Книжники принимали немало славы. Мы уже уяснили из слов Христа (9:33-37), что наша жизнь как христианских пасторов или учителей должна быть посвящена служению другим людям, а не стремлению господствовать над ними или извлекать выгоду из своего положения. Иисус указывает на лицемерие Своих противников. Они носили ниспадающие одежды на площадях, чтобы их с почетом приветствовали. Они усаживались впереди всех в синагогах и таким образом были видны издалека возле ковчега, который содержал священные свитки. И, конечно же, они занимали почетные места на званых обедах. Самовлюбленная спесь! Но была еще более темная сторона. Они обирали нищих вдов, а затем прикрывали свою бесчестность произнесением длинных молитв, чтобы каждый мог убедиться в их святости. Еще больше примеров дается у Матфея (23:1-36).
Они были способны одурачить людей, но не Бога. "Эти примут большее осуждение", - сказал Сын Давида и Господь Давида, Тот, Кто будет судить их в последний день. И об этом суде Он расскажет очень скоро, наедине, Своим ученикам.

Приношение вдовы

41 И сев напротив сокровищницы, Он смотрел, как народ кладет медь в сокровищницу. И многие богатые клали много.
42 И пришла одна бедная вдова и положила две лепты, то есть кодрант.
43 И призвав учеников Своих, Он сказал им: истинно говорю вам: вдова эта бедная положила больше всех клавших в сокровищницу;
44 ибо все от избытка своего положили, она же от скудости своей все, что имела, положила: все, что у нее было на жизнь.
(Луки 21:1-4)
Для Иисуса это были последние минуты в храме, странно, что Ему потребовалось провести их, сидя на паперти для женщин, где подношения опускались в тринадцать сосудов, сделанных в форме труб. Иисус, Сын Божий, читал в сердцах богомольцев.
Он также проверяет сердца всех, кто сегодня исповедует: "Верую в Бога Отца, ... и в Иисуса Христа, Его единственного Сына, нашего Господа". Серьезно ли мы к этому относимся? Подтверждаем ли это, жертвуя временем, способностями и деньгами? То, чем мы жертвуем, часто бывает настоящим испытанием веры для нас.
Многие богачи жертвовали помногу. Иисус не сказал, что их дарам не рады, или что эти дары не нужны вовсе. Он хотел довести до сознания Своих учеников и нашего сознания, что наши дары будут приняты только, если идут они от сердца полного любви и упования. Как в случае с этой вдовой, ее особым даром.
То обстоятельство, что она была вдовой, делает этот последний эпизод в храме драматическим и волнующим. Иисус только что говорил о книжниках, "поедающих дома вдов". Был ли кто-то из них среди богачей, дающих большие пожертвования? Нам не сказано.
То, что дала эта женщина, конечно, нельзя было даже сравнить с приношениями богача. Всего "две лепты, то есть кодрант". У нас нет эквивалента этому в наших деньгах. Медная монета называлась лепта, что означает "маленькая, тонкая, легкая". Две лепты были равны кодранту. Он в свою очередь равнялся одной шестьдесят четвертой части динария - дневному заработку чернорабочего в те дни. Поскольку чернорабочие тогда не зарабатывали столько, сколько сейчас, ее подношение было действительно ничтожным.
Здесь в греческом оригинале используется слово "кодрант", которое передает греческими буквами латинское слово "квадрант". Марк часто поступает подобным образом с латинскими терминами в греческом тексте своего Евангелия. Это показатель того, что его Евангелие было написано для римских христиан и, возможно даже, в самом Риме.
Дар вдовы не был ничтожным в глазах Христа. Созвав Своих учеников, которым нужно было преподать урок, необходимый и нам, Он сказал им, что эта вдова вложила больше, чем все остальные. Он знал это, но не потому, что спросил ее, а потому что Он, будучи Сыном Божьим, мог заглянуть в ее сердце. Иисус знает о нас и о всех других значительно больше, чем знаем о себе мы сами.
Почему Иисус сказал, что ее дар был "больше всех клавших"? В отличие от богача, оставлявшего себе более чем достаточно, она отдала все, что имела. Это был акт поклонения, любви, веры и полного упования. И наконец, это как раз то, что требуется от ученика.
Господь измеряет наши дары воодушевлением, с каким они приносятся. Этими словами Он не просит опустошить наши счета в банке, а приглашает нас предаться Ему полностью. Тогда и наши дары в Его сокровищницу будут такими же щедрыми, и наша жизнь станет жизнью истинного раба Божьего.
Это событие особенно волнует, ведь мы знаем, что произошло после этого. Иисус был в храме последний раз. С этого места Он выступил, чтобы принести в жертву Себя Самого - всего Себя - на кресте искупить то, что не в силах искупить мы сами, принести жертву, которую мы не могли принести. В Страстную Пятницу Он уплатил весь долг и на мгновение стал даже беднее, чем эта бедная вдова.

Речь на Масличной горе

Большая часть того, о чем Иисус рассказывает нам в 13-й главе у Марка, произойдет в будущем. Что-то является частью дня сегодняшнего - презрение и гонения; что-то в прошлом - разрушение храма и Иерусалима. Тем не менее, в тот момент, когда Иисус говорил эти слова Своим ученикам, разрушение только еще предстояло. В том, что это и в самом деле произошло - залог уверенности, что все, что Иисус здесь сказал, безусловно, исполнится. Его слова в этой главе сказаны, чтобы и мы были постоянно готовы. Иисус даже включил нас в последнюю строфу этой главы, когда Он сказал: "И что вам [ученикам] Я говорю, всем говорю: бодрствуйте". Не в первый раз Иисус говорил здесь о конце века и о вечности. Прочтите (3:29); (4:29); (8:38); (9:47); (10:30) и (12:25-27). Затем взгляните в следующие за этим (14:25, 62) и (16:16).
Мы должны быть настороже, чтобы избежать ложного толкования этих слов нашего Господа. Их значение в том, чтобы вооружить нас для жизни и свидетельства Христа в мире, враждебном сущности Христианства. Значение их не в том, чтобы удовлетворить наше естественное любопытство по отношению к дате Последнего Суда. Известна она одному только Отцу Небесному (13:32).
Слова нашего Господа говорят только об одном Втором Пришествии Христа (13:26, 27) в Судный день. Это предостерегает нас от ложных толкований 20-й главы Откровения, так преобладающих сейчас во многих церквях, что в конце мира Христос придет дважды: первый раз - за тысячу лет до конца, чтобы основать тысячелетнее Царство со столицей в Иерусалиме и второй раз - в Судный День. Если помнить текст этой главы и внимательно изучить слова из 20-й главы Откровения, то такое объяснение становится невозможным и, в духовном смысле, опасным, поскольку оно отвращает многих от духовной готовности к Пришествию Христа для суда над живыми и мертвыми. Сейчас мы обратимся к самой продолжительной речи Христа, записанной Марком. Дополнительные подробности можно найти у Матфея в главах 24 и 25 и у Луки (21:5-35).

Глава 13

Знамения конца века

Пророчество о разрушении Храма

13:1 И когда Он выходил из храма, говорит Ему один из учеников Его: Учитель, посмотри, какие камни и какие здания!
2 И Иисус сказал ему: видишь эти великие здания? Не останется здесь камня на камне, который бы не был опрокинут.
(Матфея 24:1, 2; Луки 21:5, 6)
Замечание одного из учеников, когда Иисус покидал храм в тот последний раз, было вполне естественным. Мы тоже восхищаемся, когда видим прекрасные церкви и монументальные здания. Храм в Иерусалиме был, возможно, более величественным, чем то, что доводилось видеть нам. Ирод Великий начал отстраивать его заново около 20 года до Р.Х. Строительство, которое охватывало внутренние дворы и стены вокруг, продолжалось и в описываемое время. Камни были огромными. Некоторые из них были, по рассказу древнего историка Иосифа Флавия, размером 12 на 3,5 на 2,5 метра. Храм представлял собой не одни строение, а комплекс из нескольких зданий. Ученики думали, что все, что там построено, будет стоять до конца мира.
Они ошибались. Когда те, кто управлял храмом, отвергли Слово Бога, отвергли полномочия Его Сына, Иисуса Христа (см. строфы 11:27-33; 12:12, 38-40), они собственноручно подписали приговор храму (см. Матф. 23:37-39). Это стало только вопросом времени.
Слова Иисуса исполнились в 70 году от Р.Х., когда римская армия полностью разрушила здания храма. Даже само их расположение на храмовом холме нельзя сейчас определить достаточно точно. И как будто для того, чтобы показать, что Он отверг храм, Бог в дальнейшем позволил мусульманам построить на том же месте их Купол на Камне. Часть великой подпорной стены по-прежнему стоит, но она не являлась частью самого храма. Даже использование ее сегодня как Стены Плача не обращает сердца к единственному Спасителю, Господу Иисусу Христу. История Израиля показывает, что Иисус пришел к своим, и свои Его не приняли. Пусть мы никогда не совершим подобной пагубной ошибки!

Двойной вопрос учеников

3 И когда сидел Он на горе Масличной напротив храма, спрашивали Его отдельно от других Петр, Иаков, Иоанн и Андрей:
4 скажи нам, когда это будет, и какое будет знамение, когда всему этому должно совершиться?
(Матфея 24:3; Луки 21:7)
По-видимому, ученики были так ошеломлены, что последовали за Иисусом на Масличную гору в полном молчании. Оттуда перед ними открывался вид на храм во всем его великолепии. Именно тогда четверо учеников, первыми избранные Иисусом (1:16-20), задали Ему вопрос, ответа на который все они ждали. Эти четверо были также учениками Иоанна Крестителя, который говорил о конце мира (см. Матф. 3:12).
Андрей здесь причислен к ближайшему окружению Иисуса, возможно, потому, что именно Андрей задал Ему вопрос. Он и Иоанн были первыми из Двенадцати, кто последовал за Иисусом тремя годами ранее (см. Иоан. 1:35-39). После этого Андрей отправился на поиски своего брата Петра, чтобы сказать ему: "Мы нашли Мессию". Теперь Его вопрос показывал, что он, как и прежде, верил в это всем сердцем. Он верил, что Иисус знает ответ.
Грядущее "это" включало и разрушение храма, о котором Иисус только что говорил, и, согласно Евангелию от Матфея 24:3, "знамение Твоего пришествия и конца века". Четверо учеников верили, что Иисус и в самом деле придет вновь. Они также верили, что будет и конец века. Ими двигала искренность, а не простое любопытство, когда они спрашивали: "Когда?" и "Какое будет знамение?" Отвечая им, Иисус учитывал это. Он не открыл им сроки, ибо это было бы опасно в духовном отношении. Но Он подробно рассказал о знамениях и о том, что же тогда произойдет. Таким образом, Он подготовил и их и нас к испытаниям, с которыми как они, так и мы должны встретиться.

Предостережения о лжехристах и ложных знамениях

5 Иисус же начал говорить им: смотрите, чтобы кто не ввел вас в заблуждение.
6 Многие придут под именем Моим, говоря: "это Я", и многих введут в заблуждение.
7 Когда же услышите о войнах и военных слухах, не ужасайтесь: это должно произойти, но это еще не конец.
8 Ибо восстанет народ на народ и царство на царство; будут землетрясения по местам, будет голод. Это - начало мук рождения.
(Матфея 24:4-8; Муки 21:8-11)
Эти слова Иисуса напоминают нам страницу из нашей ежедневной газеты: культы с их мессиями, войны и угрозы войн, народы, воюющие против народов, землетрясения и голод. Нам знакомы все эти явления. Они являются доказательством того, что грех разрушил все вокруг, и только Пришествие Господа может наконец исправить положение. Возможно, сегодня ситуация более критична, чем тогда, ибо в то время Рим силой установил относительный порядок во всем цивилизованном мире. Иисус ясно заявляет, что так будет не всегда; так оно и есть.
Пророчества Иисуса исполнялись снова и снова, даже первое знамение - ложные мессии. Они появлялись перед разрушением Иерусалима и еще множество раз с тех пор. Они среди нас и сейчас. Один из них приходит на ум в первую очередь: преподобный Сан Мьян Мун в 1982 году свидетельствовал в федеральном суде, что он встречался с Моисеем, Буддой и Иисусом Христом, и что Иисус Христос "просил меня помочь в спасении вселенной". Мун сказал, что, хотя сам он не называл себя мессией, его последователи верили в него, и затем добавил: "У меня есть возможность стать настоящим Мессией". Стоит ли продолжать? Христос говорил нам: "Смотрите, чтобы кто не ввел вас в заблуждение". Христос - единственный Мессия.
Однако Иисус не говорит, что все эти знамения являются указаниями, что конец уже наступил, но что конец действительно грядет. Они - "начало мук рождения". Или, как заметил позднее Святой Павел: "Ибо мы знаем, что вся тварь вместе стонет и мучится родами доныне. Более того, имея и сами начаток Духа, мы стонем и сами в себе, ожидая усыновления, искупления тела нашего" (Рим. 8:22, 23).
Когда Иисус говорит: "Это должно произойти", Он показывает, что все в руках Бога. Так же как Бог дает сейчас эти знамения, Бог исполнит и обетование пришествия Иисуса. Сегодня, действительно, "еще не конец", но Его слова, так часто исполнявшиеся, вселяют в нас уверенность, что конец действительно будет. Хозяин отправился в путешествие, но Он несомненно вернется (строфы 34-37).

Предостережения о гонении и раздоре, призыв к крепости духа

9 Смотрите же вы за собою: будут предавать вас в судилища, и в синагогах вы будете терпеть побои, и перед правителями и царями будете поставлены за Меня во свидетельство им.
10 И во всех народах прежде должно быть проповедано Евангелие.
11 И когда будут вести вас и предавать, не заботьтесь заранее, что вам сказать; но, что дано будет вам в тот час, то и говорите: ибо не вы будете говорить, но Дух Святой.
12 И предаст брат брата на смерть, и отец дитя свое; и восстанут дети на родителей и умертвят их.
13 И будете ненавидимы всеми за имя Мое; претерпевший же до конца, тот будет спасен.
(Матфея 24:9-14; Луки 21:12-19)
Этими словами Иисус готовил Своих учеников к тому, что предстоит им очень скоро. То, что Он сказал, было не ново, просто более определенно. Он сказал им и толпе: "Если кто хочет за Мною пойти, да отречется от самого себя и возьмет крест свой и следует за Мною" (Марк. 8:34). Учеников Иисуса приводили в судилища и в синагоги, к языческим правителям и царям. Святой Дух подсказал им, как правильно отвечать. Прочтите Деяния (5:40, 41); (6:12) - (7:60); (8:1-3); (16:22-24); (24:1-23).
Иисус также рассказал ученикам, почему необходимо, чтобы "во всех народах прежде должно быть проповедано Евангелие". Таким образом, их страдания не будут вызваны какими-либо их собственными недостатками или прегрешениями, но "за Меня во свидетельство им" (строфа 9). Через их проповедование и сопутствующее этому страдание другие узнают Благую Весть об Иисусе Христе. Это будет стоить того.
Иисус не скрыл от них, как мучительны будут их страдания. Евангелие разделяет - те, кто слышат его, становятся либо его сторонниками, либо его противниками. И тогда проповедование Евангелия восстановит брата против брата, отца против ребенка, детей против родителей. Мы ощущаем боль Павла, когда во 2-м Послании к Тимофею (4:10) он говорил: "Димас меня оставил, возлюбив нынешний век". По сути, Иисус сказал им: "Все люди вас возненавидят из-за Меня". Всегда совсем немного тех, кто принимает свидетельство Евангелия. Огромное большинство отвергает его и ненавидит тех, кто его исповедует.
Иисус говорил Своим ученикам, что, в целом, жизнь христианина и того, кто рассказывает о Христе, не будет легкой. Несмотря на то, что эти слова, конечно же, обращены к ученикам, которые были с Иисусом на Масличной горе, они обращены также и к нам. Мир по-прежнему фанатично ненавидит Христа и Его Евангелие. Хуже того, эта огромная ненависть проникла сегодня в видимую Церковь, так как многие теологи отвергают то, чему учит Писание о Христе. Преданность и вера по-прежнему обрекают христианина на ненависть и гонения, а в некоторых странах - даже на смерть. Несмотря на то, что какого-либо улучшения не предвидится, Иисус не хочет, чтобы мы падали духом. Здесь Он обещает: "Претерпевший же до конца, тот будет спасен".
Когда наступит этот конец? Иисус не говорит определенно. Скорее, Он указывает на поставленную перед нами цель: "И во всех народах прежде должно быть проповедано Евангелие". Тогда, вместо того, чтобы беспокоиться о точной дате, давайте же жить, отдавая наше время и способности во свидетельство Ему. Святой Дух, да, Сам Христос (см. Лук. 21:15) помогут нам смело встретить и преодолеть испытания. И конец означает спасение для всех верующих.

Знамения, предшествующие разрушению Иерусалима и Храма

14 Когда же увидите мерзость запустения, ставшую где не должно - читающий да разумеет, - тогда находящиеся в Иудее, да бегут в горы;
15 кто на крыше - да не спускается и не входит взять что-либо из дома своего;
16 и кто в поле - да не возвращается взять одежду свою.
17 Горе же имеющим во чреве и кормящим грудью в те дни!
18 Молитесь, чтобы не случилось это зимой.
19 Ибо будут дни те скорбью, какой не было от начала создания, которое создал Бог, доныне, и никогда не будет.
20 И если бы не сократил Господь этих дней, не была бы спасена никакая плоть; но ради избранных, которых Он избрал, сократил Он эти дни.
21 И тогда, если кто вам скажет: "вот, здесь Христос", "вот там", - не верьте.
22 Восстанут лжехристы и лжепророки и сотворят знамения и чудеса, чтобы вводить в заблуждение, если возможно, избранных.
23 Вы же смотрите: Я наперед сказал вам все.
(Матфея 24:15-27; Луки 21:20-24)
В этой части Иисус говорит о разрушении Иерусалима и храма. То, что Он говорит не о конце мира, становится ясно из слов: "Находящиеся в Иудее, да бегут в горы". Не будет никакой возможности убежать, когда придет конец света, и коснется это не только одной Иудеи. Его слова "никогда не будет" также указывают, что за этими "днями скорби" должны последовать дни и годы.
Поскольку разрушение Иерусалима и храма еще не произошло на тот момент, когда Марк записал слова нашего Господа, он (так же, как и Матфей) добавил слова: "Читающий да разумеет". Христиане в Иерусалиме и Иудее, а согласно Книге Деяний количество их исчислялось тысячами, должны воспользоваться возможностью бежать. Иисус здесь предупреждал, что не будет времени для промедления, не будет времени спуститься в дом захватить драгоценности, не будет времени даже забрать одежду на другой стороне поля. Историк Иосиф Флавий рассказывает, что христиане действительно вняли предостережению и бежали в Пилу на восток от Иордана.
Начальные слова нашего Господа наиболее сложны для понимания. Что имеет в виду Иисус, говоря о "мерзости запустения"? Матфей в (24:15) говорит нам, что это выражение использовал пророк Даниил и Иисус его цитировал (ем. Дан. 9:27; 11:31; 12:11). В 168 году до Р.Х. у людей в Иудее была как бы репетиция того, что может произойти, когда Антиох IV установил языческий алтарь в храме. Но реальным исполнением этого было разрушение Иерусалима и храма римлянами в 70 году от Р.Х. Присутствие еврейских повстанцев с оружием в храме во время осады Иерусалима и римских солдат, водрузивших свои боевые знамена на восточных воротах храма и приносивших там языческие жертвоприношения, показывает, что храм был осквернен как евреями, так и язычниками. Тит, римский военачальник, после захвата города и взятия храма полностью сровнял с землей храмовые постройки. То, что не уничтожил огонь, разрушили солдаты Рима.
Исполнение пророчества Иисуса об ужасах тех дней полностью подтвердил еврейский историк Иосиф Флавий, бывший очевидцем. Я помню все прочитанное об этом с детства, когда мой отец и я посещали немецкие богослужения. В нашем немецком сборнике гимнов было приложение, которое в части VI11 содержало полное описание событий, записанное Иосифом Флавием. Каждый, кто читал это описание, полностью согласится с тем, что сказал наш Господь: "будут дни те скорбью, какой не было от начала создания, которое создал Бог, доныне, и никогда не будет". Но молитвы избранных были услышаны. Произошло это не зимой. 8 сентября 70 г. от Р.Х. стало днем победы римлян. Заметим, что в этом высказывании наш Господь упоминает о сотворении мира, как и в (10:6). Ему должно знать, Он там был.
В последние годы и месяцы перед разрушением Иерусалима среди людей появилось много лжехристов и лжепророков. Эта часть пророчества, как отмечено в комментарии к строфе 5, относится и ко времени между разрушением Иерусалима и вторым пришествием Христа. Следовательно, предостережение Иисуса Его ученикам на Масличной горе обращено и к нам: "Вы же смотрите: Я наперед сказал вам все". Он действительно сказал. То, что случилось с Иерусалимом в 70 г. от Р.Х., укрепляет нас в уверенности, что и все остальные пророчества этой главы исполнятся. А слова Христа исполняются всегда, как мы поймем это из следующих глав, описывающих Его крестные муки и исполнение всех Его пророчеств, их касающихся.

Пришествие Сына Человеческого

24 Но в те дни, после скорби той, солнце померкнет, и луна не даст света своего,
25 и звезды будут падать с неба, и силы небесные будут поколеблены.
26 И тогда увидят Сына Человеческого, грядущего на облаках с силою великою и славою.
27 И тогда пошлет Он ангелов и соберет избранных Своих от четырех ветров, от края земли до края неба.
(Матфея 24: 29-31; Луки 21:25-28)
Наш Господь говорит здесь обо всех тех страданиях, которым суждено быть после дня Пятидесятницы и вплоть до конца мира, до тех пор, пока Евангелие проповедано будет всем народам (строфа 10). Проповедь Евангелия и вера в него приносят не только блаженство спасения тем, кто избран нашим Господом, но также сталкиваются с враждой и ненавистью (строфа 13). Все это будет продолжаться до той поры, пока наш Господь не придет вновь и не наступит конец. Тогда скорбь обретет иной образ - кары Божьей, как в случае с разрушением Иерусалима.
Второе пришествие нашего Господа означает конец вселенной, какой мы ее знаем. Солнце и луна померкнут, звезды будут падать; планеты разрушатся. Они сослужили свою службу, и Тот, Кто их сотворил, поколеблет их. Еще одно, не менее красочное описание, дано во 2-м Послании Петра (3:10). Означает ли это полное уничтожение и, таким образом, новое сотворение, или речь идет об обновлении - Писание не уточняет.
Временем завершения Богом всей истории будет тот момент, когда Сын Человеческий придет на облаке небесном, чтобы судить живых и мертвых. Кто же этот Сын Человеческий? Иисус постоянно использовал это выражение, говоря о Себе (см. 2:10, 28; 9:9, 12, 31; 10:33; 14:21, 41). Он использовал его также в (8:38) и (14:62), когда говорил, как и в данном случае (строфа 26), о Своем пришествии для Суда. И ученики знали, что речь идет о том Иисусе, Который говорил с ними на Масличной горе, Который вскоре будет страдать и умрет за грехи всего мира и Который придет судить этот мир. Поэтому мы тоже знаем Его, Того, Кто будет главным на этом Суде.
Тогда Он придет со славой и силой, а не в унижении. Хотя Он все так же будет обладать человеческим телом и будет по-прежнему оставаться Сыном Человеческим. Он обнаруживает Свою силу и власть словами о том, что Он пошлет Своих ангелов; Он имеет над ними власть. Его единство с Отцом в Божестве становится более ясным, более определенным, когда Он называет "Своими" избранных, в то время как в строфе 20 Он говорил о них, как об избранных самим Господом.
Иисус говорит нам, что Он придет, чтобы собрать к Себе избранных. Это устраняет все наши страхи по поводу Суда. Читайте 1 Послание к Фессалоникийцам (4:16, 17). Неважно, где будут находиться наши тела, кости ли, прах или пепел, ангелы Господни найдут нас и доставят к Нему. Несмотря на то, что строфа 27 не содержит специального упоминания о воскресении, это, безусловно, подразумевается.
В этой связи Марк не приводит непосредственно слов Иисуса, касающихся удела неверующих, так как это рассуждение было призвано предостеречь и укрепить верующих. В словах Иисуса, произнесенных им ранее, уже содержалось указание на то, что неверующие будут преданы вечному наказанию в аду (см. 3:29; 8:36, 38; 9:43-48). Они не смогут более подвергать нас гонениям или искушать. Мы будем с Господом.

Урок со смоковницей

28 А образом да будет вам смоковница: когда ветвь ее становится уже мягкой и пускает листья, вы знаете, что близко лето;
29 так и вы, когда увидите, что это сбывается, знайте, что близко, при дверях.
30 Истинно говорю вам: не пройдет род сей, пока это все не сбудется.
31 Небо и земля пройдут, слова же мои не пройдут.
(Матфея 24:32-35; Луки 21:29-33)
Урок со смоковницей прост. Когда ветви дают побеги и начинают расти листья, на пороге лето. Точно так же, когда вы замечаете признаки, упомянутые в этой главе, конец близок. Однако мы должны помнить, что у Бога иной взгляд на время, отличный от нашего. "Тысяча лет, как день вчерашний, когда он прошел, и как стража в ночи" (см. Пс. 89:4). Со времени, когда апостолы понесли Евангелие миру, до разрушения Иерусалима, роста церкви, гонений, которым она подвергалась извне и изнутри, до времени конца всего сущего для Бога проходит всего лишь одна глава, заключительная глава. Иисус говорит подобным образом умышленно, дабы мы никогда не смогли сказать, что Его пришествие будет тогда-то и тогда-то и потому медлили и не готовились к нему.
Многие назначали даты пришествия нашего Господа, и попадали при этом в затруднительное положение. Чарльз Тэйз Расселл, основатель секты Свидетелей Иеговы, пророчил, что Иисус придет видимым образом в 1914 году, дабы установить Царство на земле. Когда же этого не произошло, он стал говорить о невидимом пришествии. Но это никак не согласуется со строфой 26 этой главы. Пришествие Христа будет зримым. Он не указал нам часа, но Он хочет, чтобы мы во все времена были готовы приветствовать Его.
Это поможет нам понять и следующие слова Иисуса: "... не пройдет род сей, пока это все не сбудется". Что подразумевается под словами "род сей"? Только ли людей, живших во времена Иисуса? В таком случае мы должны допускать, что Иисус был повинен в ошибке, которую Он, к тому же, подтвердил клятвой, ибо Он начал Свою речь со слов: "Истинно говорю вам".
Греческое слово, переведенное как "род", безусловно, подразумевает обычно тех, кто живет в данное время, современников. Но оно также может обозначать и людей, произошедших от общего предка, клан или расу. Поэтому многие комментаторы используют это слово, говоря о еврейском народе. Казалось бы, такая трактовка возможна. Большинство людей и наций, живших в те времена, в отличие от евреев, исчезли. Этой трактовкой злоупотребляли, чтобы преследовать евреев, дабы отвратить их от Евангелия, дать им ложные учения о том, что они не нуждаются в Евангелии, чтобы спастись, или что они должны поддерживать сионизм и идею родины для народа Израиля.
Я предпочитаю объяснение, что слово "род" обозначает тех, у кого есть нечто общее, и общим знаменателем в данном случае является неприятие Иисуса Христа и ненависть к тем, кто в Него верует (8:38).
Ради Своих учеников, которые зачастую пребывали в смятении и сомнениях, Иисус дополнил Свои слова утверждением, касающимся достоверности Своего Слова и пророчеств. Небеса и земля обветшают, как ветшает одежда (строфы 24, 25) и прейдут, но Его слова не прейдут никогда. Может пройти множество дней и лет, но конец непременно наступит. И тогда придет Иисус, чтобы собрать к Себе всех верующих. И это хорошее лекарство от отчаяния.

День и час неизвестны, бодрствуйте

32 О дне же том или часе никто не знает, ни ангелы на небе, ни Сын, но только Отец.
33 Смотрите, бодрствуйте и молитесь: ибо не знаете времени.
34 Как человек, уехавший в путешествие, оставив дом свой и дав рабам своим власть и каждому дело его, - заповедал и привратнику бодрствовать.
35 Итак, бодрствуйте, ибо не знаете, когда придет господин дома: вечером ли, или в полночь, или в пение петухов, или утром;
36 чтобы, придя внезапно, не нашел вас спящими.
37 и что вам говорю, всем говорю: бодрствуйте.
(Матфея 24:36-51; Луки 21:34,35)
Своими заключительными словами Иисус еще раз подчеркивает то, как самонадеянны и не правы те, кто стремится предсказать, пусть даже приблизительно, дату конца мира. Никто не знает дня и часа, ни ученики, ни ангелы, ни Сын, только Отец. Это был не первый и не последний случай, когда слова Иисуса указывали на это (см. Матф. 20:23 и Деян. 1:7).
Эти слова: "Ни Сын" поражают. Вспомним, что в Послании к Колоссянам (2:3) утверждается, что в Христе "сокрыты все сокровища премудрости и знания". В Евангелии от Иоанна (10:30) Иисус Сам заявляет: "Я и Отец - одно". Их двое, но сущность - одна; третий - это Святой Дух. Как же Иисус мог сказать: "Ни Сын"?
Решение в том - и, вероятно, это также выше нашего понимания - что Христос говорит здесь о Себе, как о Сыне Божьем, Который есть Сын Человеческий. В соответствии со Своей человеческой природой Он отказался от постоянного обращения к Своему Божественному всеведению и пользовался им только в тех случаях, когда того требовал Его искупительный труд. В Его планы не входило раскрытие точной даты Своего Второго Пришествия; фактически, если бы это было сделано, в духовном отношении мы подверглись бы серьезной опасности.
Владелец дома не обязан сообщать своим слугам точное время своего возвращения; но обязанность преданного привратника - бодрствовать. Хозяин может вернуться в любой час, вечером (6.00 - 9.00 вечера), в полночь (9.00 - 12.00), когда поют петухи (12.00 - 3.00 ночи) и на заре (3.00 - 6.00 утра) - в любую из 4-х страж - так римляне исчисляли ночное время.
Итак, Христос призывал к следующему: "Будьте настороже! Бодрствуйте". Не сосредоточивайтесь на делах мирских и не теряйте, таким образом, свою душу. Постоянно обращайте взоры свои к Иисусу Христу. Последние слова Христа на Масличной горе, как и все Его слова, предназначены для нас: "И что вам говорю, всем говорю: бодрствуйте!"
Вполне вероятно, что Христос и Его ученики провели тот вечер и среду Страстной недели в Вифании.

Глава 14

Иисус помазан в Вифании

14:1 А через два дня была Пасха и Опресноки; и искали первосвященники и книжники, как бы Его взять хитростью и убить; 2 ибо они говорили: не в праздник, чтобы не было возмущения в народе.
3 И когда был Он в Вифании, в доме Симона прокаженного, и возлежал, пришла женщина с алебастровым сосудом мира из нарда чистого, драгоценного. Разбив сосуд, она стала возливать Ему на голову.
4 Некоторые же в негодовании говорили друг другу: к чему эта трата мира?
5 Ведь миро это можно было бы продать больше чем за триста динариев и дать нищим. И строго выговаривали ей.
6 Иисус же сказал: оставьте ее; что ее смущаете? Доброе дело сделала она Мне.
7 Ибо нищих вы всегда имеете с собою и, когда хотите, можете им благотворить. Меня же не всегда имеете.
8 Она сделала, что могла: заранее помазала тело Мое для погребения.
9 Истинно говорю вам: где ни будет проповедано Евангелие во всем мире, и о том, что сделала она, будут говорить в воспоминание о ней.
10 И Иуда Искариот, один из Двенадцати, пошел к первосвященникам, чтобы предать Его им.
11 Они же, услышав, обрадовались и обещали дать ему денег. И он искал, как бы при удобном случае предать Его.
(Матфея 26:1-16; Луки 22:1-6; Иоанна 12:1-8)
Иоанн в своем Евангелии определяет время помазания в Вифании - вечер перед Вербным воскресеньем, за шесть дней до распятия и смерти Иисуса. Марк так же, как и Матфей, отмечает это событие, как произошедшее во время Страстной недели, так как это позволяет полнее раскрыть отношение учеников и, в особенности, то, что творилось в душе Иуды. Это помогает нам понять, как "один из Двенадцати" смог предать Иисуса.
По Евангелию от Иоанна, Иуда был первым, кто не одобрил поступок Марии на том основании, что суммы, которые могли бы быть за это выручены, теперь не будут переданы нищим (он использовал весьма праведное обоснование); на самом деле, он просто лишался возможности наложить руку по крайней мере на часть суммы, соответствовавшей заработанному за целый год. Вскоре после этого он встретился с первосвященниками и условился предать им Иисуса.
Иоанн, описывая помазание Иисуса, указывает нам именно то время, когда оно и происходило, так как Лазарь, которого Иисус воскресил из мертвых, также присутствовал на празднестве в доме Симона. Его присутствие привлекло внимание многих любопытствующих и тех, кто благодаря Лазарю пришел к вере в Иисуса (см. Иоан. 12:9-11). Именно этого вовлечения в веру в Иисуса больше всего на свете боялись первосвященники. Ни Марк, ни Матфей не дают точной даты этого события, поэтому противоречий между ними и Иоанном здесь нет.
За два дня до еврейской Пасхи и праздника Опресноков члены Синедриона организовали неофициальную встречу во дворце первосвященника Каиафы (см. Матф. 26:3). Главным вопросом было: что делать с Иисусом и когда. Они уже не в первый раз совещались по поводу Христа; фактически в этот раз они обсуждали даже и убийство Лазаря. Они были убеждены, что предание Иисуса смерти является единственным выходом, но "не в праздник", чтобы не было бунта. Существуют исторические свидетельства, что во время празднования Пасхи население Иерусалима, по меньшей мере, удваивалось. Так как среди приходящих к этому времени в Иерусалим людей многие будут из Галилеи и, следовательно, могут являться возможными последователями Иисуса, первосвященники сознавали, что убивать Иисуса в этот момент опасно для них самих. Кроме того, римляне всегда держали наготове дополнительные войска во время Пасхи. Итак: "не в праздник". Но они не приняли во внимание Бога. Так как Христос был "нашей Пасхой" (см. 1 Кор. 5:7), то есть Пасхальным Агнцем, Его жертва за наши грехи должна была быть принесена именно на Пасху, даже если первосвященники и книжники решили по-другому.
На празднестве, данном в Вифании в честь Христа, Мария, сестра Лазаря и Марфы, почтила Христа совершенно особо. Без сомнения, она слышала от учеников, что говорил Иисус о Своей неминуемой смерти. Предчувствуя, что у нее не будет другой возможности показать свое благоговейное отношение к Нему или помогать при погребении, она решила, пока еще есть время, выказать Ему свое почтение. Благовоние, которое она использовала, привозилось из Индии и стоило очень дорого, больше, чем можно было заработать за целый год. Марк и Матфей пишут, что она умастила им голову Иисуса, а Иоанн, который приводит множество деталей, отсутствующих у остальных евангелистов, сообщает, что она облила миром Его ноги и затем отерла их своими волосами. Сам Иисус сказал (строфа 8): "Она ... помазала тело Мое". Мария показала свое глубокое смирение перед Христом и всеми присутствующими, так она выразила свою веру.
Некоторые из учеников (см. Матф. 26:8) - на этот раз от их имени высказался Иуда (см. Иоан. 12:4, 5) - были неприятно поражены, они восприняли это как пустую трату. В конце концов, сколько нищих можно было облагодетельствовать на вырученное от продажи этого благовония. И не поражает ли нас ожесточение сердец учеников, выразившееся в их упреках Марии и неприятии ее поступка?
Иисус оградил ее от нападок и похвалил. Он сказал, что всему есть свое время и свое место, как есть время помогать нищим. Но так как Ему недолго суждено было оставаться с ними, настало время для Марии открыто исповедать свою веру. Он назвал то, что она совершила, "добрым делом". Он прочел в ее сердце и знал, что она сделала это, как Он сам выразился, "для Моего погребения". Никто из учеников не присутствовал при погребении. Там были только два уверовавших члена Синедриона, которые пришли открыто - Никодим и Иосиф из Аримафеи - и несколько женщин. Воистину, как сказал Иисус, то, что она совершила во имя веры и любви, будут помнить во всем мире, где бы ни проповедовалось Евангелие.
Суровость слов Иисуса также указывает на то, что Он знал, что творится на сердце у Иуды, хотя остальные ученики, судя по событиям Великого Четверга, не подозревали Иуду. Выслушав упрек Господа, но не раскаявшись, Иуда незадолго до Пасхи обратился к первосвященникам, дабы предать им Иисуса. Найдя предателя среди Двенадцати, они страшно обрадовались. Казалось, они моментально забыли о своем же былом запрете - "не в праздник". Цена, на которой они сошлись, составила тридцать серебряных монет - сумма ничтожная (см. Исх. 21:32; Зах. 11:12). Ужасно, когда грех и сатана (см. Лук. 22:3; Иоан. 13:27) одерживают верх!
Иуда не был последним изменником. Из века в век появлялись все новые люди, предававшие своего Господа, и, таким образом, отказывавшиеся идти за Ним. Помолимся же о том, чтобы сами мы никогда не оказались в их числе.

Великий Четверг

Вечеря Господня

12 И в первый день Опресноков, когда закалали пасхального агнца, говорят Ему ученики Его: куда велишь нам пойти приготовить Тебе вкусить пасху?
13 И посылает двух из учеников Своих и говорит им: идите в город; и встретит вас человек с кувшином воды; последуйте за ним.
14 И куда он войдет, скажите хозяину дома: "Учитель говорит: где покой Мой, в котором Я вкусил бы пасху с учениками Моими?"
15 И он вам покажет горницу большую, убранную, готовую; там приготовьте нам.
16 и отправились ученики Его, и пришли в город, и нашли, как сказал им; и приготовили пасху.
17 И с наступлением вечера Он приходит с Двенадцатью.
18 И когда возлежали они и ели, Иисус сказал: истинно говорю вам, один из вас предаст Меня: он ест со Мною.
19 Они начали скорбеть и говорить Ему, один за другим: не я ли?
20 Он же сказал им: один из Двенадцати, обмакивающий со Мной в одно блюдо.
21 Ибо Сын Человеческий идет, как написано о Нем, но горе человеку тому, чрез которого Сын Человеческий предается. Лучше было бы не родиться человеку тому.
22 И когда они ели, Он, взяв хлеб, благословив, преломил и дал им и сказал: возьмите, это есть тело Мое.
23 И взяв чашу, возблагодарив, дал им; и пили из нее все.
24 И Он сказал им: это есть кровь Моя, кровь завета, изливаемая за многих.
25 Истинно говорю вам, что не буду больше пить от плода лозы виноградной до того, когда буду пить его новым в Царстве Божием.
26 И воспев хвалебную песнь, вышли на гору Масличную.
(Матфея 26:17-30; Луки 22:7-23; Иоанна 13:1,2,18-30; 1-е Коринфянам 11:23-26)
Наступил четверг Страстной недели. Назавтра, в Пасху, "Христос, наша Пасха", будет принесен в жертву (1 Кор. 5:7). Согласно еврейскому исчислению, пятница наступала в 6гчасов вечера в четверг.
В течение восьми дней, начиная с последнего дня перед Пасхальной неделей, евреи питались только пресным хлебом в напоминание о том, что ели дети Израилевы во время их скитаний по пустыне. Эти 8 дней назывались праздником Опресноков. Сама Пасха служила напоминанием о вкушенном в Египте агнце, кровью которого были обмазаны входные двери, с тем, чтобы ангел смерти миновал дома Божьих людей. Для Ветхозаветной церкви эти дни были самыми священными в году. Они предвещали приход Мессии, который снимет с верующих оковы греха.
Наутро в четверг ученики, которые находились вместе с Иисусом в Вифании, спросили Его, где Он будет вкушать пасху. Его ответ напоминает нам те распоряжения, которые Он дал в Вербное воскресенье, велев отыскать осленка, - очень подробные, но без указания на точное местонахождение. Человека, которого им следовало разыскать, чтобы последовать за ним, будет легко узнать. Он будет нести кувшин с водой - в то время этим обычно занимались женщины. Послание, адресованное Иисусом хозяину дома, указывает на то, что этот человек должен быть преданным сторонником Христа. Он будет знать, кто этот "Учитель" и, без сомнения, узнает тех, кого прислали к нему. Не дано никакого намека на существование предварительной договоренности, хотя мы не можем исключить этого полностью. Найти комнаты было непросто из-за большого наплыва паломников в Иерусалиме.
Но зачем такая таинственность? Затем, что Иисус знал о намерениях Иуды (строфы 10, 11) и хотел быть уверенным, что у Него еще будет возможность вкусить пасху со Своими учениками. Кроме всего прочего, это даст Ему возможность предостеречь Иуду.
Петр и Иоанн (см. Лук. 22:8) пошли в Иерусалим, нашли все, о чем говорил им Иисус, и подготовили все необходимое для пасхи - агнца, горькие травы, пресный хлеб и вино. Когда наступил вечер, Иисус вместе с Двенадцатью был в комнате наверху. "Двенадцать" часто используют как термин для обозначения апостолов, как в 1-м Послании к Коринфянам (15:5), где "Двенадцать" состояли, по существу, только из одиннадцати (см. Матф. 28:16; Лук. 24:9; Марк. 16:14; Деян. 2:14), так как Иуда уже был мертв. Конечно, есть вероятность, что Петр и Иоанн успели вернуться к Иисусу, и тогда Двенадцать отправились все вместе.
Когда они ели пасху, Христос произнес слова, ошеломившие их. Один из тех, кто ест с Ним, предаст Его. Никто не заподозрил Иуду, так как все спросили: "не я ли?" Да, сказал Иисус, один из Двенадцати, обмакивающий хлеб в одно блюдо со Мной. Иоанн (13:18) утверждает, что Иисус говорит здесь об исполнении Псалма (40:9): "Даже человек мирный со мною, на которого я полагался, который ел хлеб мой, поднял на меня пяту". У Марка Иисус сказал: "Сын Человеческий идет, как написано о Нем". И затем Он добавил предостережение, предназначенное для Иуды - предназначенное для всех нас! Хотя Писание должно было исполниться, это не оправдание для Иуды. Он в ответе перед Богом за свои поступки. В тот момент Иуда еще мог отказаться от хлеба, который, обмакнув, протянул ему Иисус, и покаяться, но он не сделал этого. Вместо этого в его сердце вошел сатана, и Иуда покинул место встречи, взбешенный и полный решимости предать Иисуса в руки первосвященников. В следующий раз мы встречаемся с Иудой, когда тот указал на Иисуса, поцеловав Его в Гефсиманском саду. Чтение этого отрывка заставляет оценить более трезво наше отношение к Христу и близким Ему людям. Как печально было это для нашего Господа Иисуса! И это тоже было частью Его крестных мук.
После того, как Иуда удалился по собственной инициативе, Иисус завершил Пасхальную трапезу совершенно по-новому. Дело в том, что Ветхозаветная Пасхальная трапеза, которая указывала на Христа и Его жертву, завершится и отслужит свое, когда Он умрет на кресте на следующий день. Взяв пасхальные хлеб и вино, Иисус теперь установил Новозаветную заповедь причастия.
Причащение тела и крови Иисуса предназначалось не только для Двенадцати (теперь уже Одиннадцати). Заметим, что Иисус сказал: "Это есть кровь Моя, кровь завета, изливаемая за многих", - многих по сравнению с Одиннадцатью и, значит, за всех верующих. Еще за три года до этого Иоанн Креститель свидетельствовал о Христе, говоря: "Вот Агнец Божий, Который берет грех мира" (см. Иоан. 1:29). Когда Иисус говорит здесь о том, что не будет больше пить от плода виноградной лозы до прихода Царства Божьего, становится ясным, что Он предназначал эту заповедь не только для тех, кто присутствовал там в первый Великий Четверг, но что оно будет действовать до тех пор, пока мы все не встретимся с Ним вновь, то есть в течение всего Новозаветного времени. Вместо пасхального агнца Христос в этой заповеди в хлебе, вместе с хлебом и под хлебом дает нам Свое тело - распятое на следующий день - а в вине, вместе с вином и под вином - Свою кровь, которая будет излита в Страстную Пятницу как жертва во искупление наших грехов.
Никакие другие слова нашего Господа, вероятно, не имели столь различных и даже противоречащих друг другу толкований, как эти. Большинство протестантов считают хлеб и вино не более, чем символами того духовного, что получают принимающие причастие. Представители Католической церкви говорят о "преосуществлении", а именно, что хлеб и вино превращаются в тело и кровь Христову, так что остаются не хлеб и вино, а только видимость их. Кроме того, они учат тому, что это таинство является на самом деле жертвоприношением, совершаемым священником во время Богослужения. Написано: "Поэтому, кто ест хлеб и пьет чашу Господа недостойно, тот будет виновен против тела и крови Господа" (см. 1 Кор. 11:27). Здесь апостол Павел богодухновенно говорит, что, вкушая причастие, мы едим хлеб и пьем вино, но в то же самое время мы принимаем тело и кровь Господа.
Мы можем возблагодарить нашего Господа за то, что Он предназначил эту заповедь не только для Одиннадцати. Мы не в состоянии спасти себя сами. Причастие, однако, убеждает нас в истинности следующих слов: "Поэтому, оправданные теперь кровью Его, мы тем более будем чрез Него спасены от гнева" (см. Рим. 5:9). Мы вновь и вновь нуждаемся в этом подтверждении и так будет до тех пор, пока Иисус не придет вновь, дабы взять нас на брачную вечерю Агнца (Прим. переводчика: Это ссылка на Откровение 19:9, где Невеста - Церковь, а жених - Иисус). Эту уверенность Он дает нам через Слово и соблюдение Его заповедей. Так как мы возродились в Царстве через покаяние, мы получаем заверение в прощении и получаем силу, чтобы жить в Царстве Божьем через это благословенное причащение Его телом и кровью. Иуда был исключен потому, что он отказался от покаяния в грехе, который замыслил. Давайте жить в каждодневном раскаянии и получать заверение в прощении, вкушая тело и кровь нашего Господа.
Это заверение побуждает нас воспеть хвалу и благодарность Господу так же, как ученики, когда они присоединились к Иисусу в пении последнего гимна на пути к Масличной горе: "Славьте Господа, ибо Он благ, ибо вовек милость Его" (см. Пс. 118:1).

Иисус предсказывает отречение Петра

27 И говорит им Иисус: все вы соблазнитесь, ибо написано: "Поражу пастыря, и будут рассеяны овцы";
28 но по восстании Моем Я предварю вас в Галилее.
29 Петр же сказал Ему: хотя бы и все соблазнились, но не я.
30 И говорит ему Иисус: истинно говорю тебе, что ты сегодня, этой ночью, прежде чем дважды пропоет петух, трижды от Меня отречешься.
31 Он же с еще большей силой говорил: хотя бы надлежало мне умереть с Тобою, не отрекусь от Тебя. Так же и все говорили.
(Матфея 26:31-35; Луки 22:31-34; Иоанна 13:31-38)
По дороге в Гефсиманию Иисус сделал еще одно ошеломляющее заявление: остальные ученики также покинут своего Господа. Он привел слова Захарии (13:7) и сказал, что когда Отец Небесный принесет в жертву Того единственного, Кто мог сказать о Себе: "Я - пастырь добрый" (см. Иоан. 10:14), то овцы будут рассеяны. Так оно и случилось на самом деле (строфа 50).
Прежде," чем они успели как-то отреагировать, Добрый Пастырь произнес слова утешения. Он сказал им, что, когда Он восстанет - вне всяких сомнений Его предадут смерти, но Он не останется мертвым - Он встретится с ними в Галилее для счастливого воссоединения. И хотя в первый раз после Своего воскресения Христос явился им в Иерусалиме, именно в Галилее прошла большая часть времени, проведенного Им с ними до Своего вознесения. Они нуждались в подобном заверении, на которое могли бы опереться, когда настанут черные дни; хотя на самом деле они этим не воспользовались. Итак, нам было позволено увидеть любовь и участие нашего Господа к близким Ему людям, даже тогда, когда Он был перед лицом Своей смерти. Неужели нас Он будет любить меньше? Петру это показалось преувеличением. Он тотчас же заявил, что, даже если все остальные покинут Иисуса, он этого не сделает. Очевидно, что в этот момент он не вспомнил ни об упреке, высказанном Христом именно ему (8:32,33), ни о конкретном предостережении, произнесенном в комнате наверху (см. Лук. 22:31-34; Иоан. 13:38). Итак, Иисус еще раз повторил то, о чем уже говорил ему. До утренней зари Петр отречется от Него не раз и не два, но трижды. (Петух поет с трех часов утра и до зари.) Иисус обратил внимание на пенье петуха, потому что Петр явно услышит его, и это напомнит ему о том, что он только что совершил, как предсказывал Иисус. Но Петр вновь отверг слова Иисуса. Он, конечно же, никогда не отречется от Иисуса, даже если бы ему пришлось умереть вместе с Ним. Петр не знал того, до какой степени была слаба его вера.
Но Петр не был одинок в своем несогласии с Христом и отстаивании собственной верности и силы. "Так же и все говорили". И все они ошибались. Христос Иисус должен был пройти крестный путь в полном одиночестве. В действительности, только Он один был способен на такое. Мы сами никоим образом не можем содействовать собственному искуплению.
Если Одиннадцать, включая и Петра, пробывшие с Ним почти три года, являвшиеся очевидцами Его чудес и на собственном опыте убедившиеся в истинности Его слов, покинут Иисуса в час опасности, то что тогда говорить о нас? Единственный источник нашей силы - в Иисусе. Он принадлежит нам в Слове.

Гефсимания

32 И приходят в местность, по имени Гефсимания. И говорит Он ученикам Своим: посидите здесь, а Я тем временем помолюсь.
33 И берет с Собой Петра, Иакова и Иоанна. И начал Он ужасаться и томиться.
34 И говорит им: объята скорбию душа Моя до смерти; побудьте здесь и бодрствуйте.
35 И пройдя немного вперед, повергался на землю и молился, чтобы, если возможно, миновал Его этот час;
36 и говорил: Авва Отче! Все возможно Тебе; пронеси чашу эту мимо Меня; но не чего Я хочу, а чего Ты.
37 И приходит и находит их спящими, и говорит Петру: Симон, ты спишь? Не смог ты один час пободрствовать?
38 Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна.
39 И вновь пошел и помолился и сказал то же слово.
40 И снова придя, нашел их спящими, ибо их глаза отяжелели; и не знали они, что Ему ответить.
41 И приходит в третий раз и говорит им: что же, вы спите и почиваете? Довольно, пришел час; вот, предается Сын Человеческий в руки грешников.
42 Вставайте, идем. Вот, предающий Меня близок.
(Матфея 26:36-46; Луки 22:39-46; Иоанна 18:1)
Никогда мы не сможем постичь всю глубину страданий Иисуса в Гефсимании. Он пришел в эту часть сада, одно из Своих любимых убежищ, вечером в Великий Четверг не для того, чтобы посвятить время Себе и отдохнуть, а чтобы исправить то, что было совершено человеком в другом саду - Едемском. Там грех вступил в этот мир. Здесь же второй Адам - человек во всех смыслах этого слова, но безгрешный и, к тому же, Сын Божий - стоял перед лицом мучительного долга, который Он пришел оплатить. Он уже не раз говорил об этом прежде, но сейчас Он оказался с ним лицом к лицу. Пройдет ли Он, сможет ли пройти через все это?
Подобно нам с вами, Он испытывал необходимость в обращении с молитвой к Отцу Небесному. Но столь же необходимыми для Него являлись общество и сочувствие друзей, которые были для Него самыми близкими людьми, - Его учеников. При входе в сад Его охватила тревога, глубина которой превосходила подобные чувства всех других мучеников. Те, кто страдает и умирает за Христа, знают, что в Нем имеют они Спасителя, готового принять их. Однако Сам Он был жертвенным Агнцом, готовым понести наказание за все грехи. Тем троим, что углубились вместе с Ним в сад, Он открыл Свои чувства: "Объята скорбию душа Моя до смерти: побудьте здесь и бодрствуйте".
Так велики были Его муки, что Он не только преклонил колени в молитве, но упал плашмя, лицом вниз (см. Матф. 26:39). Эта поза, в которой Он молился, отличается от той, в которой большинство художников обычно Его изображают. Он подобно ребенку умолял Своего Отца, чтобы, если возможно, миновал Его этот час. Все Его существо было объято ужасом; предстоявшее Ему не поддавалось описанию. Эта чаша - о которой Он уже упоминал однажды (10:38) - была чашей Божьего гнева. И хотя Он готов был испить ее, Он все же спросил Отца, не знает ли Он в Своем всеведении другого пути для спасения человечества. Но Иисус был готов покориться любому решению Отца, хотя и страшился того, что Его ожидало. Трижды Он излил то, что было у Него на душе, перед Своим Отцом. Даже пот Его стал подобен каплям крови, и Отец послал ангела с небес, чтобы укрепить Его (см. Лук. 22:43,44). Не было иного пути. Нашему Господу предстояло встретить испытание и победить в этом сражении.
А что трое учеников? Здесь совсем другая история. Иисус просил их бодрствовать. Но они сразу же уснули - даже Петр, который хвалился своей готовностью умереть с Господом. Разбуженные Иисусом, они были слишком смущены, чтобы подойти с извинениями. Сам обуреваемый скорбью, наш Господь проявил участие к Своим ученикам. Он напомнил им, что их собственная грешная плоть будет не в состоянии победить в этой схватке, поэтому они должны бодрствовать и молиться. Когда Он вернулся во второй раз, Он снова застал их спящими, то же случилось и на третий раз. Мы можем им посочувствовать. Они устали, это был долгий, утомительный день. Но они подвели Христа в тот час, когда Он нуждался в поддержке. Ему пришлось страдать в полном одиночестве.
Общение с Отцом Небесным укрепило дух Иисуса, и когда Он в третий раз вернулся к Своим ученикам, это был уже иной человек. Он одержал верх над Своими земными чувствами, так же, как в самом начале Своего пастырства, когда подвергся искушению в пустыне. Он разбудил Своих учеников. Он дал им точное описание того, что произойдет, и пошел навстречу Своему предателю.
Нам нужно помнить, что и все эти тяготы были частью того, что Он вынес для нашего спасения, вместо нас. Мы должны помнить о происшедшем в Гефсимании всегда, а не только один раз в год, во время Великого Поста. И мы можем быть уверены, что Иисус тоже откликнется на наши молитвы и поможет нам в наших заботах, пока мы бодрствуем и молимся.

Иисус предан и схвачен

43 И тотчас, пока Он еще говорил, приходит Иуда, один из Двенадцати, и с ним большая толпа с мечами и кольями, от первосвященников и книжников и старейшин.
44 А предающий Его дал им условный знак, сказан: Кого я поцелую, Он и есть; возьмите Его и ведите под надежной стражей.
45 И придя, тотчас подошел к Нему и говорит: Равви! и поцеловал Его.
46 Они же наложили руки на Него и взяли Его.
47 А один из стоявших тут, выхватив меч, ударил раба первосвященника и отсек ему ухо.
48 И сказал им Иисус в ответ: как на разбойника вышли вы с мечами и кольями задержать Меня;
49 каждый день бывал Я с вами в храме и учил, и вы не взяли Меня; но да исполнятся Писания.
50 И оставив Его, бежали все.
51 И некий юноша следовал за Ним, завернутый в покрывало по нагому телу. И хватают его.
52 Он же, оставив покрывало, нагой убежал.
(Матфея 26:47-56;Луки 22:47-53; Иоанна 18:2-11)
В последний раз Двенадцать собрались все вместе. Как трагичны эти минуты! Иуда предстал перед всеми как предатель, а Одиннадцать покинули своего Господа.
Синедрион отправил вооруженный отряд служителей храма и римских легионеров (см. Иоан. 18:3), а также кое-кого из своих членов, дабы схватить Иисуса. В случае сопротивления они не хотели давать Иисусу возможности ускользнуть от них, как это столь часто бывало раньше. Так как дело происходило ночью, Иуда согласился указать на Иисуса, поцеловав Его. Для учеников это было всего лишь обычным способом приветствия своего Учителя. Возможно, Иуда еще надеялся скрыть свое вероломство. Каким порочным становится сердце, когда позволяет сатане взять верх!
Иисус, однако, полностью владел ситуацией. Все в этом вооруженном отряде, включая и Иуду, упали на землю, когда Иисус сказал им, что Он - Тот, за Кем они пришли (см. Иоан. 18:6). Слова Иисуса, обращенные к Иуде, были еще одним, последним, призывом к раскаянию (см. Матф. 26:50; Лук. 22:48). Но Иуда уже высказал то, что было у него на сердце, назвав Иисуса просто "Равви", что означало: "Учитель", а вовсе не "Господь". Затем это вооруженное сборище схватило Иисуса, но только после того, как их совершеннейшая беспомощность стала очевидной. Иисус напомнил им, что, когда Он ежедневно находился среди них возле храма, никто и пальцем не пошевелил, чтобы задержать Его. И даже сейчас они смогли сделать это только потому, что Писание должно быть исполнено (см. Ис. 53:12; Зах. 13:7).
Петр сделал попытку освободиться, выхватив меч, чтобы защитить Иисуса и отрубил ухо Малху, рабу первосвященника (см. Иоан. 18:10). Но Иисус остановил Петра, а затем явил чудо исцеления. Непостижимые милосердие и сострадание! Таким образом Он защитил Петра и других десятерых учеников. Иисус мог бы безо всякого труда пройти через толпу пришедших схватить Его, если бы на то была Его воля. Но главным для Него было спасти вас и меня, и Он позволил Себя схватить.
Эпизод с Петром и его мечом, слова Иисуса, обращенные к Иуде и вооруженному отряду, а также другие места из Библии (12:13-17) наглядно показывают, как далеко от Евангелия Иисуса Христа отстоят те теологи, которые поддерживают сопротивление, бесчинства и насилия как реакцию на несправедливости и страдания, навязываемые правительствами или власть имущими. Представьте себе, что Иисус разделял бы такое мнение - где бы мы были сегодня? Какой бы была наша вечная участь?
Две заключительные строфы (51, 52) принадлежат исключительно Евангелию от Марка. Они породили массу теорий. Не мог ли этот юноша быть самим Марком? Может быть, эта комната наверху находилась в доме родителей Марка, где позднее собиралась Иерусалимская церковь (см. Деян. 12:12)? Юноша (а греческое слово дает основание говорить о подростке) мог спать в этом доме в то время, когда Иисус и Его ученики праздновали Пасху. Когда он услышал, что Иисус вместе с учениками отправился в Гефсиманию, он быстро подхватил верхнюю одежду и последовал за ними. Когда появилась вооруженная стража и ученики скрылись, он находился поблизости. Во время этих событий он едва не был схвачен, и ему пришлось убегать абсолютно голым.
Однако в тексте об этом ничего не сказано. Это только предположение, хотя и вполне вероятное. Но эпизод с юношей указывает нам на чувство ужаса, внушаемого этой вооруженной бандой, и подчеркивает, что Иисусу пришлось встретить Свои крестные муки в полном одиночестве. Даже последний из тех, кто поддерживал Его, вынужден был скрыться, как незадолго до этого сделали Одиннадцать, не исключая и Петра.

Судебное разбирательство в Синедрионе

53 и отвели Иисуса к первосвященнику; и сходятся все первосвященники и старейшины и книжники.
54 И Петр издали последовал за Ним, до самого двора первосвященника; и сидел со служителями и грелся у огня.
55 Первосвященники же и весь синедрион искали против Иисуса свидетельства, чтобы предать Его смерти, и не находили.
56 Ибо многие лжесвидетельствовали на Него, но свидетельства эти не совпадали.
57 И некоторые встав лжесвидетельствовали против Него, говоря:
58 мы слышали, как Он говорил: "Я разрушу храм этот, рукотворенный, и в три дня воздвигну другой, нерукотворенный".
59 Но и их свидетельства не совпадали между собой.
60 И первосвященник, став посредине, спросил Иисуса: Ты не отвечаешь ничего? Что они против Тебя свидетельствуют!
61 Он же молчал и не ответил ничего. Снова первосвященник спрашивал Его и говорит Ему: Ты ли Христос, Сын Благословенного?
62 Иисус же сказал: Я; и вы увидите Сына Человеческого, восседающего по правую сторону Силы и грядущего с облаками небесными.
63 Первосвященник же, разодрав одежды свои, говорит: какая нам еще нужда в свидетелях?
64 Вы слышали хулу! Как вам кажется? И все осудили Его, признав повинным смерти.
65 И начали некоторые плевать на Него и закрывать Ему лицо и заушать Его и говорить Ему: прореки. И служители осыпали Его ударами.
(Матфея 26:57-68; Муки 22:54,63-71; Иоанна 18:12-14, 19-24)
Иисус предстал перед судом. Это был религиозный суд. Мы вправе были бы ожидать для Иисуса беспристрастного разбирательства, привлечения Писания с тем, чтобы добиться ответа на такие вопросы: является ли Иисус Христом? Является ли Он истинно святым, праведным и безвинным? Является ли Он Сыном Божьим (как это сказано в начальной строфе Евангелия от Марка)? Давайте посмотрим.
Описывая это разбирательство, Марк выпускает предварительное слушание у Анны, первосвященника в отставке (см. Иоан. 18:13,14,19-23). Он дает полный отчет о первом слушании у Каиафы, а о втором разбирательстве, ранним утром, упоминает только мимоходом (15:1). Хотя Синедрион являлся полномочным церковным судом для Божьего народа, на сей раз суд нарушил все свои собственные правила. В случаях, когда заходила речь о смертной казни, необходимы были два разбирательства, отстоящие друг от друга хотя бы на день. К тому же они должны были проводиться в дневное время. Это должно было обеспечить соблюдение справедливости. Однако при осуждении Иисуса Синедрион отбросил прочь свои собственные установления, чтобы как можно быстрее обвинить и казнить Иисуса. Сердца членов Синедриона были преисполнены ненавистью к Нему и страхом перед простыми людьми. Далее Марк показывает нам Петра, сидящего вместе со служителями и греющегося у костра из древесного угля. Это служит доказательством, что разбирательство проводилось ночью. Весенние ночи в Иерусалиме, на высоте 750 метров над уровнем моря, очень прохладны.
Первосвященники и Синедрион не были заинтересованы в беспристрастном разбирательстве для Иисуса. Они искали свидетельств против Него. Даже незаконность самого факта, что Он был схвачен и приведен на разбирательство без предъявления обвинения, не помешала им действовать. Лживым свидетелям было разрешено дать показания. Лживость их показаний стала очевидной во время перекрестного допроса. Наконец, вперед вышли двое, утверждавших, что Христос заявил, что разрушит храм и Сам построит его вновь за три дня. Христос действительно сказал нечто похожее, когда очистил храм в первый раз (см. Иоан. 2:19). Позднее (13:12), Он также говорил о грядущем разрушении храма и Иерусалима. Но это было сказано Его ученикам конфиденциально." Не Иуда ли рассказал об этом первосвященникам? Но даже показания этих свидетелей не совпадали. Поэтому Иисус не удостоил их ответом.
Испугавшись, что и это разбирательство потерпит неудачу, как это уже произошло у Анны, в дело вмешался первосвященник Каиафа. Он начал свою речь с того, что выразил удивление тем, что Иисус не ответил, и предположил далее, что показания, данные против Христа, - обоснованны. В отличие от того, что было ранее перед Анной, сейчас Иисус продолжал хранить молчание. Он покорился несправедливости и, таким образом, обратил на Себя всю вопиющую несправедливость, которую люди, облеченные властью, навязывали всем остальным с самого начала.
Ошеломленный Каиафа разыграл после этого свою козырную карту. Под присягой он спросил Христа: "Ты ли Христос, Сын Благословенного?" Это был действительно самый важный вопрос. Ни Каиафа, ни суд и не помышляли изучать его. Они хотели воспользоваться им только ради осуждения Христа. Молчание со стороны Христа было бы равносильно отречению. Каиафа знал это и думал, что победа останется за ним, независимо от того, как ответит Христос. Но Иисус не отступил, несмотря на нависшую над ним смертельную угрозу, и ответил: "Я [Сущий]". Этот ответ должен был бы напомнить Каиафе о том моменте, когда Бог велел Моисею сказать Израильтянам: "Сущий послал Меня к вам" (см. Исх. 3:14). Здесь, под присягой, Иисус объявил, что Он - действительно Христос, Сын Благословенного.
Затем Иисус продолжил, добавив предостережение для Каиафы и Синедриона: "Вы увидите Сына Человеческого, восседающего по правую сторону Силы и грядущего с облаками небесными." В последний день они поменяются местами. Каиафа и Синедрион предстанут перед Божественным Судьей, Иисусом Христом. Для них этот день будет днем ужаса, если они не раскаялись. Для верующего это будет день избавления.
Первосвященник Каиафа должен был бы распознать в этих словах Иисуса обещание исполнить то, что было записано в Псалме 109:1 и Книге Пророка Даниила 7:13,14 (прочтите). Но он не внял предостережению. Он добился того, к чему стремился. Разорвав на себе одежды, он объявил Иисуса виновным в богохульстве, и все остальные согласились с этим. Но не Иисус был виновен в богохульстве, а они сами. В сегодняшней видимой Церкви находится множество людей, которые соглашаются с судьями той первой Страстной Пятницы и отрицают Христа, как Спасителя и Сына Божьего. Пусть сами мы никогда не окажемся в их рядах!
То, чему подвергся Иисус после того, как был осужден Синедрионом, было просто отвратительным, если не сказать хуже, лишенным всяческого уважения. И служители последовали примеру своих "благородных" вождей. Исайя (50:6) предсказал следующие слова Спасителя: "Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания". Все это и началось в суде первосвященников. Не имея более разрешения исполнять смертный приговор через побивание камнями, они выместили на Христе свое разочарование всеми мыслимыми способами, прежде чем передали Его Пилату.
Петр был свидетелем этого кошмара и позже написал: "Он греха не сотворил и не было найдено лукавства в устах Его; будучи злословим, Он не злословил в ответ; страдая не угрожал" (см. 1 Пет. 2:22,23). Но Петр осознал то, что совершил для него и для нас Иисус только после того, как сам покаялся. Его собственное испытание было не за горами.

Петр отрекается от Христа

66 И когда Петр был внизу во дворе, подходит одна из служанок первосвященника
67 и, увидев Петра греющегося и всмотревшись в него, говорит: и ты с Назарянином был, с Иисусом.
68 Но он отрекся, говоря: я не знаю и не понимаю, что ты говоришь. И вышел вон на передний двор.
69 И служанка, увидев его, начала снова говорить присутствующим: этот из них.
70 Он же стал снова отрекаться. И спустя немного, присутствующие снова стали говорить Петру: поистине ты из них; ты, ведь, и Галилеянин.
71 Он же начал усиленно клясться: не знаю Человека Этого, о Ком говорите.
72 И тотчас вторично пропел петух. И вспомнил Петр слово, сказанное ему Иисусом: прежде чем дважды пропоет петух, ты трижды от Меня отречешься. И начал плакать.
(Матфея 26:69-75; Луки 22:54-62; Иоанна 18:15-18,25-27)
Иисус только что сказал: "Да, Я".
Петр сказал: "Нет, не я". Безусловно, это трагический рассказ, но он никогда бы не был записан, если бы Иисус поистине не являлся Тем, Кем был - нашим Спасителем и Искупителем. Он хотел привести Петра, который пал так низко, к раскаянию. А после Своего воскресения Он даже восстановил его среди апостолов и много использовал его в делах Царства Божьего. Если Иисус хотел (и мог) совершить это для Петра, Он хочет совершить это и для нас!
После своего бегства из Гефсиманского сада Петр и Иоанн (см. Иоан. 18:15) последовали за Иисусом и людьми, схватившими Его, во дворец первосвященника. Иоанну, который был знаком первосвященнику, было даже позволено войти во внутренний двор, однако это не распространилось на Петра. Именно Иоанн поговорил со служанкой-привратницей и убедил ее впустить Петра. Совершенно очевидно, что и Петр, и Иоанн были глубоко озабочены тем, что должно было произойти с Иисусом. Нам ничего не сказано о том, что делал Иоанн во время разбирательства над Иисусом, зато сказано о Петре. Есть ли вероятность, что и Иуда находился поблизости (см. Матф. 27:3)?
Петр немедленно уселся среди служителей, которые разожгли костер из древесного угля, чтобы обогреться. Это было опасное место, кругом были враги Христа. Едва он успел сесть, как служанка, вероятно еще раз поразмыслив над тем, стоило ли его впускать, внимательно вгляделась в него. В присутствии служителей она спросила: "... и ты не из учеников ли Этого Человека?" (см. Иоан. 18:17) и затем продолжила так, чтобы все слышали: "... и ты с Назарянином был, с Иисусом". Очевидно, что ее слова отражали неуважение ее хозяев по отношению к Иисусу. Всего за несколько часов до этого Петр уверял Иисуса: "... хотя надлежало мне умереть с Тобою, не отрекусь от Тебя". Но понадобились всего лишь слова служанки, чтобы вызвать его падение. Основательно напуганный, Петр отступил ко входу, крытой галерее, ведущей на улицу, предполагая, что там он будет в безопасности.
Это случилось в тот самый момент, когда петух пропел в первый раз. Петр, однако, не заметил этого. Но для грешника нет безопасного места. Вскоре несколько человек опять подошли и обратились к Петру. Лука (22:58) указывает, что среди них был мужчина; Матфей (26:71) включает в их число еще одну служанку. Марк приводит слова девушки, которая разговаривала с Петром прежде: "Этот из них". И снова Петр отрицал это. Страх вытеснил из его памяти то, что было сказано ему Иисусом в комнате наверху. Лишь бы сохранить свою жизнь! В Евангелии от Иоанна сказано, что в этот момент Иисуса как раз переводили от Анны на слушание к Каиафе. Это дало Петру возможность вернуться во внутренний двор и затеряться там в толпе.
Следующий эпизод произошел часом позже, судя по Евангелию от Луки. У Петра было достаточно времени, чтобы услышать многое из того, что произошло на разбирательстве над Иисусом. Ответ, данный Петром, не удовлетворил служанок и некоторых служителей. За истекшее время они успели обсудить Петра - это было мерой предосторожности. Они снова приблизились к нему. Среди них был родственник Малха, которому Петр отсек ухо в саду. Он спросил Петра: "...не я ли тебя видел в саду с Ним?" (см. Иоан. 18:26). Остальные тут же прибавили, посчитав это уликой: "...ты, ведь, и Галилеянин".
И тут Петр в третий раз отрекся от того, что имел какое-либо отношение к Иисусу. Он отрицал даже то, что знал Этого Человека. Он сказал об Иисусе - "Человек", хотя прежде почитал Его за "Христа, Сына Бога Живого" (см. Матф. 16:16). Чтобы это звучало убедительно, Петр даже призвал на свою голову всяческие проклятья и поклялся, что не лжет. Как раз в этот момент петух пропел во второй раз. Затем, в соответствии со Св. Лукой, "...обернувшись, Господь взглянул на Петра". Именно тогда Петр вспомнил.
Душевная боль была ужасной. Она была бы непереносимой, если бы в то же самое время этот взгляд Господа не убедил его в том, что Иисус никогда не переставал любить его. Осыпанный насмешками и оскорблениями, страдающий более, чем мы в состоянии себе представить, Господь обернулся к Петру в час, когда тому крайне нужна была поддержка. В этот час Петр вспомнил не только предсказание Господа о его отречении, но также и Его обещание: "...но Я молился о тебе, чтобы не оскудела вера твоя, и ты, некогда обратившись, утверди братьев твоих" (см. Лук. 22:32). Святой Дух использует этот, записанный в Священном Писании, эпизод, столь постыдный для Петра, и все с ним происходившее, чтобы укреплять нас в бодрствовании и молитвах, а уж если мы оступились - вернуть к нашему милостивому, всепрощающему Господу и Спасителю. Наш Спаситель страдал, чтобы это было возможно. Но главное было еще впереди.

Глава 15

Страстная Пятница

Христос последний раз предстает перед Синедрионом (15:1)

15:1 И тотчас же утром первосвященники со старейшинами и книжниками и весь синедрион вынесли решение и, связав Иисуса, отвели и передали Пилату.
(Матфея 27:1, 2; Луки 22:66-23:1)
Это было второе заседание суда. На этот раз собрался весь Синедрион. В предыдущий раз не все члены Синедриона смогли присутствовать. Но сейчас, судя по Евангелию от Луки, наш Господь отказался ответить на их вопрос, является ли Он Христом. Он ответил в предыдущий раз, но они отказались принять Его ответ.
Первое заседание Синедриона проводилось ночью, хотя законом это запрещалось. Данное заседание должно было придать предыдущему видимость законности. Закон и традиции требовали в случае, если речь шла о смертном приговоре, двух заседаний суда, которые должны были быть отделены друг от друга хотя бы одним днем. Установление римлян гласило, что приговор нельзя выносить до восхода солнца. Этот суд покрывал беззаконие с помощью юридической формальности. Он был полон решимости предать Иисуса смерти так или иначе.
На этой утренней встрече Синедрион превратил решение, принятое прошедшей ночью, в официальное заключение: заслуживает смерти. Так как обвинение в богохульстве имело религиозный характер, в Синедрионе понимали, что оно не найдет поддержки в суде Пилата. Там будут приняты в расчет только политические обвинения. Следовательно, это сборище к тому же давало возможность решить, какие именно обвинения против Христа выложить перед Пилатом. Так как титул "Мессия" содержал политический подтекст, то для них не составило труда выбрать обвинение в государственной измене. То обстоятельство, что на Иисуса надели оковы, сразу же покажет Пилату, что они считают Его опасным преступником. Все это полностью соответствовало тому, о чем Иисус сказал Своим ученикам заранее: первосвященники и книжники "приговорят Его к смерти, и предадут Его язычникам" (10:33).
Официальной резиденцией римского правителя Иудеи была Кессария на Средиземноморье. Во время еврейских праздников он, однако же, переносил свою резиденцию в Иерусалим, дабы своим присутствием предотвратить любые беспорядки. Находясь в Иерусалиме, он обычно занимал часть дворца Ирода. Пилат был правителем Иудеи с 26 по 36 гг. от Р.Х.

Иисус перед Пилатом

2 И спросил Его Пилат: Ты Царь Иудейский? Он же говорит ему в ответ: ты говоришь.
3 И первосвященники обвиняли Его много.
4 Пилат же снова спросил Его: Ты ничего не отвечаешь? Смотри, как Тебя обвиняют.
5 Но Иисус и на это ничего не ответил, так что Пилат удивлялся.
6 На Праздник же отпускал он им одного узника, которого они себе выпрашивали.
7 Был тогда в узах человек, называемый Варавва, вместе с повстанцами, которые, во время восстания, совершили убийство.
8 И поднявшись наверх, толпа начала просить Пилатач о том, что он обычно делал для них.
9 Пилат же ответил им: хотите, я отпущу вам Царя Иудейского?
10 Ибо знал он, что первосвященники предали Его из зависти.
11 Но первосвященники возбудили толпу, чтобы он отпустил им лучше Варавву.
12 Пилат же снова ответил им: что же мне делать с Тем, Кого вы называете Царем Иудейским?
13 Они снова закричали: распни Его!
14 Пилат же говорил им: какое же Он сделал зло? А они еще сильнее закричали: распни Его!
15 И Пилат, желая угодить толпе, отпустил Варавву, и предал Иисуса, по бичевании, на распятие.
(Матфея 27:11-26; Луки 23:2-25; Иоанна 18:28 - 19:16)
Марк дает сокращенный вариант описания суда над Иисусом у Пилата. Остальные евангелисты приводят гораздо больше подробностей. Целью Святого Марка было просто показать невиновность Иисуса по всем пунктам, а также то, что его осуждение было несправедливым, что Пилат был мягкотел и подвержен чужому влиянию, и что вожди Израиля остались непреклонными в своем отрицании Христа. Праведный должен был страдать за неправедных. И хотя Пилат, умыв руки перед тем, как отдать Христа на распятие, заявил: "...невиновен я в крови Праведника Этого" (см. Матф. 27:24), он был виновен.
Когда члены Синедриона привели связанного Иисуса к Пилату, они обвинили Его в том, что Он возмущал народ, препятствовал собиранию податей для кесаря и провозгласил Себя Христом и Царем - все эти обвинения носили политический характер. Пилат сразу же сосредоточился на том, что посчитал наиболее серьезным - вопросе о Царе. Иоанн (18:33-38) дает подробный отчет о допросе Иисуса по поводу данного обвинения. Пилат вскоре обнаружил, что Царство, о котором говорил Иисус, было "не от мира сего". Его решение по этому пункту было следующим: "...я никакой не нахожу в Нем вины". Своим брошенным вскользь вопросом: "Что есть истина?" он, по существу, уклонился от приглашения войти в Царство Божье. Как печально!
Сообщая о своем решении священникам, Пилат учел то обстоятельство, что Иисус пришел из Галилеи, которая находилась под юрисдикцией Ирода. Он увидел в этом возможность уклониться от решения по вопросу, который приводил его в сильное смущение. Поэтому он отослал Иисуса к Ироду, который, по всей вероятности, находился в другой части того же дворца (см. Лук. 23:6-11). Но уловка Пилата не сработала. Ирод отослал Иисуса обратно к Пилату.
На суде у Пилата Иисус дал ответ на все вопросы Пилата. Однако перед лицом Своих обвинителей, за пределами зала суда, Он хранил спокойное молчание. Это поразило Пилата, однако это говорит об Иисусе красноречивее всяких слов. Это говорит нам о том, что все обвинения, выдвинутые против Христа, были ложными, и что Он готов был претерпеть любые несправедливости и унижения для нашего спасения.
В это время толпа потребовала от Пилата последовать его собственному обычаю отпускать на свободу какого-нибудь известного заключенного во время Пасхи. И Пилат усмотрел для себя еще одну возможность отделаться от этого, неприятного для него, случая. Он предоставил толпе выбор между Вараввой, виновным в убийстве во время мятежа (о мятеже этом не осталось никаких сведений), и Иисусом. Контраст был разительный. Фактически, он предложил отпустить Иисуса. Он полагал, что толпа, безусловно, выберет Иисуса, но его предположение оказалось неверным. Эта толпа сильно отличалась от той, которая приветствовала Иисуса в Вербное воскресенье. Здесь были уже не последователи Иисуса, а те, кто поддерживал первосвященников. Первосвященники подбили толпу потребовать Варавву - любой другой предпочтительней Христа!
На этой стадии судебного заседания жена Пилата передала ему записку (см. Матф. 27:19), которая окончательно нарушила душевное равновесие прокуратора. Вместо того, чтобы обратить внимание на предостережение и освободить Иисуса, он отпустил Варавву, хотя точно знал, что первосвященники предали Иисуса из зависти, а не из лояльности к кесарю. То, что Пилат отмежевался от роли судьи, становится ясным из того, что он сказал толпе: "...что же мне делать с Тем, Кого вы называете Царем Иудейским?" Судья не задает подобных вопросов.
На этом Марк быстро завершает свое повествование. Согласно Евангелию от Иоанна (19:1-16) Пилат подверг Иисуса бичеванию, чтобы в последний раз попытаться освободить Его, воззвав к сочувствию толпы. Однако под давлением черни он приговорил Иисуса к распятию. Он приговорил Сына Человеческого, Который есть и Сын Божий, к смерти на кресте.
Мы можем сочувствовать Пилату, а сами-то мы поступили бы лучше? На разбирательствах в обоих судах как религиозном, так и светском Пилат был единственным, кто хоть как-то попытался защитить Христа. Хотя он не последовал своей убежденности в том, что Христос невиновен. Оправдание Иисуса было слишком опасно с точки зрения политики. Да, Писание должно было исполниться, однако это не оправдание ни для Пилата, ни для вас, ни для меня. Полное описание событий дает ясную картину: преступный мир и безвинный Спаситель. Возблагодарим же Господа за нашего Спасителя!

Воины насмехаются над Иисусом

16 Воины отвели Его внутрь двора, то есть в преторию. И созывают всю когорту,
17 и одевают Его в пурпур и, сплетя терновый венец, надевают на Него.
18 И начали приветствовать Его: да здравствует Царь Иудейский!
19 И били Его по голове тростью, и плевали на Него, и, опускаясь на колени, поклонялись Ему.
20 Когда же надругались над Ним, сняли с Него пурпур и одели Его в одежды Его. И выводят Его, чтобы распять Его.
(Матфея 27:27-31; Иоанна 19:1-16)
Бичевание (строфа 15) происходило на глазах у толпы. Это была высшая степень жестокости, не ограниченная определенным количеством ударов. Спина Христа была исполосована в клочья кожаным бичом с металлическим или костяным наконечником. Потеря крови была огромной. Затем воины привели Его обратно внутрь.
До этого Пилат три раза называл Иисуса Царем. Сейчас он решил, что Синедрион и толпа должны увидеть, каким именно Царем Он являлся - безусловно, не тем, которого следовало бояться. Описываемое здесь Марком, несомненно, соответствует тому, что Иисус предсказал заранее: язычники "надругаются над Ним, и оплюют Его, и будут бичевать Его, и убьют" (10:33,34). С Царем царей обошлись, как с преступником.
Были созваны все воины, находившиеся во дворце. Принеся с собой пурпурный плащ римского кавалериста - несомненно, это были вылинявшие лохмотья, выброшенные за ненадобностью, - они обернули им Христа, прямо поверх открытых ран. Он должен был служить Его царским одеянием. Так как царю полагался венец, его сплели из колючих ветвей шиповника. Сунули Ему в руки трость вместо скипетра. Сопровождая все это смехом, гиканьем и криками, они опускались перед Ним на колени и говорили: "Слава Царю Иудейскому", пародируя "Ave Caesar, victor, imperator!" (Слава Цезарю, победителю и императору). Затем они взяли трость и били Его по голове снова и снова, все глубже вгоняя в нее шипы. Затем, что самое отвратительное, они плевали на Него. Какая бесчувственность! Непостижимая жестокость!
Наш Господь прошел через все это, не проронив ни единого слова жалобы. Почему? Потому, что Он - наш Спаситель, наш Царь. Чтобы представить Его в Его славе, прочтите Книгу Откровение Иоанна (1:12-16) и Евангелие от Матфея (25:31-46). В последний день Пилат и его воины будут стоять перед Ним, а также священники, и толпа, и мы с вами. Но нам нечего бояться, Он выстрадал все это для нас.
Пилат в последний раз сделал попытку отвести от себя удар, выведя Иисуса к толпе в венце и в уничижительном "царском" одеянии (см. Иоан. 19:5-16), но священники так же, как и народ, отвернулись от Него со словами: "Нет у нас царя, кроме кесаря". Вновь одетый в свои собственные одежды, уже пропитавшиеся кровью, Иисус был выведен, чтобы быть распятым.

Распятие

21 И заставляют некоего прохожего, Симона Киринеянина, идущего с поля, отца Александра и Руфа, взять крест Его.
22 И приводят Его на место Голгофу, что значит в переводе: "Лобное место".
23 И давали Ему вино со смирной; но Он не принял.
24 И распинают Его и делят между собой одежды Его, бросая о них жребий, кому что взять.
25 Был же час третий, когда распяли Его.
26 И стояло обозначение вины Его в надписи: Царь Иудейский.
27 И с Ним распинают двух разбойников, одного справа и другого слева от Него.
29 И прохожие хулили Его, кивая головами своими и говоря: О, Разрушающий храм и Воздвигающий в три дня!
30 Спаси Себя Самого, сойди с креста.
31 Подобным образом и первосвященники, издеваясь вместе с книжниками, говорили друг другу: других спас, Себя Самого не может спасти!
32 Христос, Царь Израилев, пусть сойдет теперь с креста, чтобы мы увидели, и уверовали. И распятые с Ним поносили Его.
(Матфей 27:32-44; Лука 23:26-43; Иоанна 19:17-24)
Все евангелисты, за исключением Иоанна, рассказывают нам о Симоне, которого заставили нести крест Иисуса, когда Ему стало это не по силам. Слабость, охватившая Иисуса, не должна удивлять нас. Учтите духовные страдания, которым Он подвергался, бичевание, учиненное над Ним, и отсутствие какой-либо еды со времени Пасхальной трапезы.
Симон не сам вызвался нести крест, и то, что произошло, явилось благословением. То обстоятельство, что Марк называет его и сыновей по именам, предполагает, что они стали последователями Христа и были хорошо известны в Христианской общине. Только подумать, иметь возможность сказать: "Я" - или: "Мой отец" - "помогал Спасителю нести крест на Голгофу". Позднее эта семья находилась, вероятно, в Риме и была известна апостолу Павлу (см. Рим. 16:13).
Симон был из Киринеи, одного из важнейших городов Ливии, в Северной Африке. Иными словами, на распятии Христа были люди с трех континентов - Европы, Азии и Африки. Это напоминает нам о последнем повелении возносящегося Спасителя Своим апостолам - нести Евангелие всему миру и напоминает также о том, что произошло в день Пятидесятницы (см. Деян. 2:5-11). Там, на Голгофе, были не только мужчины, но и несколько женщин (см. Иоан. 19:25-27; Марк. 15:40, 41).
Придя на Голгофу, за пределами городской стены, воины предложили Иисусу вина, смешанного со смирной, болеутоляющим веществом. Попробовав, Он не стал пить его. Он решил встретить Свои муки за вас и за меня с незамутненным разумом. Так Он платил все сполна. Никто не сможет достойно молиться или даже говорить членораздельно, если он одурманен; а Иисусу необходимо было исполнить Свое предназначение. Фактически, Он был единственным, Кто мог выполнить это. Боль будет нестерпимой, но Он был готов вынести ее.
В 9 часов утра воины распяли Иисуса. Ни один из евангелистов не описывает самого акта распятия. Распять Сына Божьего - это казалось почти немыслимым. Его муки не ограничивались болью физической - гвоздями, пронзившими Его руки и ноги, жаром палящего солнца, неистовой жаждой. Он выносил Святой гнев Божий, гнев Своего собственного Небесного Отца, направленный на все грехи, совершенные со времен Адама и вплоть до того дня, когда в этом мире родится последний человек. Каждый грех заслуживает вечного проклятья. Вот почему Он висел на кресте, обнаженный, полностью беззащитный перед насмешками людей и гневом Божьим.
Обозначение Его вины было все тем же: "Царь Иудейский". Члены Синедриона отказались от этого обвинения, как ложного. Пилат рассматривал его как последнюю возможность отомстить. Мы же воспринимаем это как Евангельскую истину. Различия в словах, использованных в различных Евангелиях, не должны нас беспокоить. Согласно Евангелию от Иоанна (19:20) надпись была сделана по-арамейски, на латыни и по-гречески, что и дает почву для разночтений.
Враги Христа не теряли времени даром, превращая Его последние часы в сплошной кошмар. Прохожие, первосвященники, книжники и те, кто были распяты вместе с Ним, а также, судя по Евангелию от Луки (23:36), и воины, осыпали Его оскорблением за оскорблением. Да, Они поверили бы в Него только в том случае, если бы Он сошел с креста. А так они будут продолжать считать Его мошенником. Мы знаем, что у Него была физическая возможность сойти с креста. Вспомните, более чем 12 легионов ангелов были всецело в Его власти; однако, это было неприемлемо для Него как в нравственном, так и в духовном отношении. Он пришел, чтобы занять наше место, положить Свою жизнь как плату за наши грехи. Именно цель нашего Господа была подвергнута осмеянию всеми этими людьми в первую Страстную Пятницу. Мы надеемся, что многие из них пришли потом к раскаянию, как это произошло с одним из разбойников в тот день.
Многие пророчества Ветхого Завета исполнились в эту первую Страстную Пятницу - "... пронзили руки Мои и ноги Мои" (Пс. 21:16); "Делят ризы Мои между собою, и об одежде Моей бросают жребий" (Пс. 21:18); "...и злословия злословящих Тебя падают на меня" (Пс. 68:9), а также вся глава 53 Книги Пророка Исайи.

Смерть Иисуса

33 И когда настал час шестой, тьма наступила по всей земле до часа девятого.
34 И в девятом часу возопил Иисус громким голосом: Элои, Элои! лама савахфани? что в переводе значит: Боже Мой, Боже Мой! Зачем оставил Ты Меня?
35 И некоторые из стоявших тут, услышав, говорили: вот, Илию зовет.
36 А кто-то побежал, наполнил губку уксусом и, наткнув на трость, давал Ему пить, говоря: оставьте, посмотрим, придет ли Илия снять Его.
37 Иисус же, воззвав громким голосом, испустил последний вздох.
38 И завеса храма разорвалась надвое, сверху донизу.
39 А сотник, стоявший тут напротив Него, увидев, что Он, так возгласив, испустил последний вздох, сказал: воистину Этот Человек был Сын Божий.
40 Смотрели издали и женщины; между ними и Мария Магдалина, и Мария, мать Иакова Меньшего и Иосита, и Саломия,
41 те, которые следовали за Ним и служили Ему, когда Он был в Галилее, и другие многие, пришедшие вместе с Ним в Иерусалим.
(Матфея 27:45-56; Луки 23:44-49; Иоанна 19:28-37)
Первосвященники и книжники насмехались над Иисусом и требовали знамения: "... пусть сойдет теперь с креста, чтобы мы увидели и уверовали". Бог дал им иное знамение, точнее несколько знамений, в них невозможно было ошибиться.
Первым была тьма, продолжавшаяся от полудня до 3.00, "так как не стало солнца" (см. Лук. 23:45). Этого не могло быть ни в результате затмения (невозможного в период полнолуния), ни из-за грозовых туч. Это было чем-то сверхъестественным, деянием Божьим. Творец располагает такими возможностями. Вспомните тьму над Египтом (см. Исх. 10:21-23) и то, как солнце останавливалось во времена Иисуса Навина (см. Иис. 10:12-14). Точно неизвестно, охватила ли тьма всю землю в Страстную Пятницу. Мог ли Бог так управлять солнцем, чтобы погрузить во тьму одновременно только часть мира? Изучите вновь Книгу Исход (10:21-23), где египтяне очутились в полной тьме, а с народом Израиля этого не произошло; хотя о солнце при этом не упоминается.
В Писании тьма имеет прямое отношение к суду (см. Амос. 8:9, 10; Ис. 13:9-11; Иоил. 12:30, 31). Здесь это - знак Божьего Суда над грехом и одновременно ответ Бога на узаконенное убийство Его Сына и ужасная кара за грех, доставшаяся Его Сыну. Будучи на кресте, Иисус испытал адскую муку, разлучение со Своим Отцом Небесным. Он страдал не за Свои собственные грехи, их у Него не было, но за наши грехи. Он стал грехом за нас (см. 2 Кор. 5:21) и проклятьем за нас (см. Гал. 3:13). Отец в праведном гневе отвернулся от носителя греха - Своего Сына. Хотя мы никогда не будем в состоянии постичь этого, тесное общение между Отцом и Сыном было приостановлено, чтобы Христос смог искупить наши грехи. Ужас всего происходившего подвиг уста Иисуса произнести слова Псалма (21:1): "Боже мой! Боже мой! для чего Ты оставил меня?" Даже Иисусу едва ли было по силам вынести такое, но Он позвал Своего Отца: "Боже Мой!", Он не отвернулся от Отца.
От мучений и ужаса, которыми пронизаны эти слова Иисуса, мы вернемся сейчас к издевательствам тех, кто толпился вокруг Него. Они думали не о том, как облегчить Его страдания, а только о том, как их усугубить. На основе арамейского слова "Элои" они состряпали каламбур и, насмехаясь, говорили: "...вот, Илию зовет". Традиционное предание гласило, что Илия придет перед Мессией и поможет Мессии установить Его Царство. Так как Христос открыто исповедал Себя самого Мессией, их гнусные насмешки означали примерно следующее: "Если ты думаешь, что Илия придет ради кого-то, вроде тебя, подумай еще раз". Когда Иисус в этот момент воскликнул: "Жажду!", кто-то из присутствовавших испытал к Нему чувство жалости и предложил Ему глоток винного уксуса. Но затем человек этот прибавил: "...оставьте, посмотрим, придет ли Илия снять Его". Остальные, если судить по Евангелию от Матфея, подхватили его слова.
Им недолго оставалось ждать. Илия не пришел. Иисус с громким криком - несомненно, Он говорил о Своей победе, "совершилось!" (см. Иоан. 19:30) - испустил последний вздох с молитвой: "Отче, в руки Твои предаю дух Мой" (см. Лук. 23:46). Он полностью выполнил предназначение, данное Ему Его Отцом. Он заплатил за грехи мира.
В тот самый момент, когда Иисус умер (см. Матф. 27:51), завеса в храме, отделяющая Святая святых от святилища, была разорвана Богом надвое сверху донизу. Этим Бог указал на то, что Ветхозаветные приношения, предвещавшие Христа, отслужили свое. Сын Божий вошел в Святая святых на небесах и принес Своему Отцу полную искупительную жертву. Путь к Богу был теперь открыт для всех. Первосвященникам более не было нужды единожды в год входить в Святая святых земного храма в Иерусалиме с кровью очищения.
Было 3 часа дня и священники в храме занимались вечерними жертвоприношениями. То, что произошло, должно быть, вызвало ужас, и никак не могло быть сохранено в тайне. Марк и Матфей отметили событие в своих Евангелиях. Оно стало всеобщим достоянием. Мы усматриваем в нем доказательство тому, что Отец одобрил и принял жертву Иисуса.
Церковь Нового Завета начала стремительно расти. Есть веские основания думать, что римский сотник у подножия креста, самый маловероятный кандидат, и стал первым обращенным. Он был очевидцем всего произошедшего. Он слышал все слова, произнесенные Иисусом на кресте, включая те, с которыми Он вверял Свою душу в руки Отца. Сотник мог прийти к единственному заключению: "...воистину Этот Человек был Сын Божий". В Евангелии от Луки он сказал об Иисусе: "Этот праведен был". Эти два понятия полностью согласуются друг с другом. Пусть его исповедование всегда будет и нашим!
Среди очевидцев, присутствовавших при распятии и смерти нашего Господа, была и довольно значительная группа женщин. Трое из них прислуживали Христу и Его ученикам во время проповеднических путешествий по Галилее. Вместе с остальными сторонниками Христа они пришли с Ним в Иерусалим. В то время они еще, конечно, не знали, что окажутся свидетелями смерти Господа. И в тот момент они также пока еще не знали, что увидят Его после Его воскресения (см. Матф. 28:8-10).

Погребение Иисуса

42 И уже вечером, так как это была пятница, то есть канун субботы,
43 пришел Иосиф из Аримафеи, видный член совета, который и сам пребывал в ожидании Царства Божия. Он осмелился войти к Пилату и попросил тело Иисуса.
44 Пилат удивился, что Он уже мертв; и призвав сотника, спросил его: давно ли Он умер?
45 И узнав от сотника, даровал тело Иосифу,
46 И купив полотно, он снял Его, обвил полотном и положил Его в гробницу, которая была высечена в скале; и привалил камень ко входу в гробницу.
47 Мария же Магдалина и Мария Иоситова смотрели, где Он был положен.
(Матфея 27:57-61; Луки 23:50-56; Иоанна 19:38-42)
Погребение нашего Господа было торопливым, но, несмотря на это, достойным. Так как в субботу, которая начиналась в 6.00 вечера пятницы, хоронить не разрешалось, а был уже четвертый час пополудни, нельзя было терять времени.
Иосиф из Аримафеи, член Синедриона, несомненно присутствовал при смерти Иисуса. Прежде он тайно веровал в Иисуса, сейчас же он действовал в открытую. Поступая таким образом, он поставил под удар свое положение. Он без страха пошел к Пилату и попросил у него тело Иисуса. Фактически, он просил Пилата сделать для него исключение, так как обычно тела выдавались близким родственникам и друзьям. Перепуганные и подавленные ученики были не в состоянии предпринять эти действия, возможно, даже не думали об этом. Иосиф желал избавить тело Иисуса от унижения - его сбросили бы в общую могилу. Так, сам того не зная, он исполнил пророчество: "Ему назначали гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его" (см. Ис. 53:9). После того, как Пилат получил от сотника подтверждение тому, что Иисус действительно был мертв, факт, удививший его, ибо распятые обычно не умирали так скоро, он отдал тело Иосифу.
Иосиф, не теряя времени, купил полотна для погребения. Никодим (см. Иоан. 19:39) принес сыпучую смесь благовоний, смирны и алоя в огромном количестве, как для царских похорон. Возможно, с помощью сотника они сняли тело Иисуса с креста. Омыли ли они сперва тело (традиционный обычай) - об этом нам ничего не сказано. Они обернули тело Иисуса в полотно вместе с благовониями и поместили его в могилу. Эта гробница принадлежала самому Иосифу (см. Матф. 27:58,60). Ею еще никогда не пользовались, и располагалась она неподалеку от места, где распяли Иисуса (см. Иоан. 19:41,42). Среди очевидцев погребения были Мария Магдалина и Мария, мать Иосита, а также женщины, пришедшие с Иисусом из Галилеи (см. Лук. 23:55).
Нет никаких сомнений в смерти Иисуса. Только мертвые тела подлежали захоронению. Мы с вами знаем, что Он не остался среди мертвых. Он восстал из могилы победителем. Но для тех, кто оказывал Ему последние почести, все это было в будущем. Сейчас одна только скорбь переполняла их сердца.

Глава 16

Воскресение и Вознесение Иисуса

Воскресение

16:1 И по прошествии субботы, Мария Магдалина и Мария Иаковлева и Саломия купили благовония, чтобы пойти помазать Его.
2 И ранним утром, в первый день недели, приходят к гробнице, по восходе солнца;
3 и говорили они между собой: кто отвалит нам камень от входа в гробницу?
4 И посмотрев, видят, что камень отвален; а был он весьма велик.
5 И войдя в гробницу, они увидели, что с правой стороны сидит юноша, облеченный в одеяние белое; и ужаснулись.
6 Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он восстал, Его нет здесь. Вот место, где положили Его.
7 Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там вы Его увидите, как Он сказал вам.
8 И выйдя, они побежали от гробницы; владел ими трепет и исступление, и никому ничего не сказали, ибо они боялись.
(Матфея 28:1-8; Луки 24:1-9; Иоанна 20:1-9)
Когда мы читаем все описания воскресения Иисуса, данные четырьмя евангелистами, перед нами встает вопрос о том, как их совместить друг с другом. Многие из современных комментаторов толкуют о противоречии на противоречии. В том случае, если то, что они говорят, верно, Святой Дух оказывается лжецом. Некоторые строго следующие Писанию лютеранские ученые дают прекрасный образец согласования четырех Евангелий. Мы разделяем их взгляд на решение этих проблем.
Ранним утром, наступившим вслед за субботой, Иисус восстал из мертвых и оставил Свои погребальные пелены и гробницу, ничего не тронув. Затем, чтобы возвестить о воскресении, Отец Небесный послал ангела и вызвал в этой местности землетрясение. Ангел откатил камень, прикрывающий вход в гробницу, чтобы показать, что она опустела. Охваченные ужасом стражники разбежались.
Потом пришли женщины, они были озабочены вопросом, кто бы смог откатить камень от входа в гробницу. Увидев камень, лежавший плашмя на земле, Мария Магдалина ринулась вперед, заглянула в гробницу и тут же побежала обратно в город, чтобы известить учеников. В это время остальные женщины вошли в гробницу, где ангел поведал им о том, что Иисус восстал. Им также было велено идти и оповестить учеников, в особенности Петра.
Теперь Мария Магдалина возвращалась к могиле в сопровождении Петра и Иоанна. По дороге они повстречались с остальными женщинами; Петр и Иоанн побежали вперед. Осмотрев пустую гробницу и увидев погребальное полотно, они вернулись в Иерусалим. Мария Магдалина снова подошла к гробнице, где ангелы заговорили с ней. Затем восставший из мертвых Господь явился ей в первый раз. Вскоре после этого Иисус явился и остальным женщинам еще на их пути обратно в Иерусалим.
Несколько позднее, утром или около полудня в Пасху, Иисус явился Петру, который, несомненно, нуждался в таком ободрении. Еще позднее, днем, два ученика повстречали Иисуса на своем пути в Еммаус. Вечером на Пасху Иисус явился десяти апостолам (Фомы с ними не было), в то время как дверь была заперта. Спустя неделю при подобных же обстоятельствах Иисус явился Одиннадцати. Они обсудили все произошедшее. Но потребовалось много времени, чтобы они осознали чудесную истину воскресения. Вот почему Иисус оставался среди них в течение сорока дней и встречался с ними в Галилее, вдали от Своих врагов, перед возвращением в Вифанию для вознесения.
Даже изучая все четыре Евангелия и слова из 1-го Послания к Коринфянам (15:3-7), мы узнаем сравнительно мало обо всем, что происходило в течение этих сорока дней. Это время было необходимо ученикам и последователям Иисуса, которые прошли через весь ужас и горечь Его распятия, смерти и погребения. Мы тоже обрели это послание, в которое они поверили всем сердцем: "Он восстал! Он действительно восстал!" Теперь вернемся к повествованию Марка.
После окончания субботы, в 6 часов вечера, две Марии и Саломия пошли на базар и купили благовония (ароматические масла), чтобы отдать последнюю дань уважения и любви своему умершему Господу. Они собирались умастить Его тело, сделать то, для чего днем в пятницу не хватило времени. Они оставили свои дома ранним утром следующего дня, но солнце уже светило вовсю, когда они достигли гробницы. Они не знали о карауле, который был там выставлен. Единственная их забота была связана с большим камнем, который подкатили прямо ко входу в погребение. Когда они заметили, что камень отодвинут, Мария Магдалина побежала назад, чтобы сообщить об этом ученикам. Саломия и Мария, мать Иакова, вошли в гробницу, чтобы все осмотреть. Они были потрясены, увидев юношу, сидевшего там. По его сияющим одеждам они догадались, что перед ними ангел, посланец Божий.
Что он им сообщил? "Тот, Кого вы ищете, Иисус Назарянин, восстал. Его здесь нет. Осмотрите гробницу. Она пуста, а здесь только пелены". Затем, дабы они уверились окончательно, им было велено передать послание ученикам и, в особенности, Петру. Они должны были напомнить ученикам о встрече, о которой Иисус говорил Своим ученикам, покидая комнату наверху и направляясь в Гефсиманию, "...но по восстании Моем Я предварю вас в Галилее" (14:28). "Там вы Его увидите, - говорил ангел, - как Он сказал вам".
Слишком чудесно, чтобы поверить в это, а присутствие ангела повергало их в трепет. Они кинулись бегом из гробницы. Ужас переполнил их сердца, и поэтому они не помчались в город, восклицая: "Он восстал! Он восстал!" Они сами с трудом в это верили; им нужно было встретиться с Одиннадцатью.
Мы никогда бы не услышали ни об этих женщинах, ни о том, что случилось в воскресенье, если бы то, о чем говорил ангел, не являлось истиной. То, о чем известил Бог, истинно: "Он восстал". Особенно подробно описывает в своем Евангелии встречи в Галилее Иоанн. И апостол Павел приводит нам случай, когда наш восставший Господь явился более чем пятистам верующим одновременно (см. 1 Кор. 15:6).
Тот, о Ком поведал нам Марк, - действительно "Иисус Христос, Сын Божий" (1:1). Рассказ о Нем - это Евангелие, Благая Весть.

Заключительные слова

В этом месте читатели Евангелия от Марка вынуждены задуматься над следующей проблемой. Были ли эти слова (строфы 9-20) написаны Марком или нет. Мы не располагаем оригиналами рукописей (автографами) самих евангелистов. В лучшем случае мы имеем дело с копиями копий. Эти копии были переписаны от руки непосредственно или под диктовку. Последнее относится также и к оригиналам посланий Павла (см. 1 Кор. 16:21; Кол. 4:18; 2 Фес. 3:17). Когда рукописи переписываются от руки или даже при помощи машинки или компьютера, туда могут вкрасться ошибки. Могут быть случайно выпущены целые строфы.
В связи с такими пропусками и возник вопрос относительно заключительных слов в Евангелии от Марка. Некоторые рукописи не включают строфы 9-20. Большинство современных переводов обращают внимание на этот факт. Но на самом деле только две ранних греческих рукописи и несколько рукописных переводов на другие языки не включают эти строфы.
То обстоятельство, что эти две греческих рукописи - Синайский кодекс и Ватиканский кодекс - являются подлинно древними и датируются IV веком, не является само по себе основанием для помещения их в раздел: "наиболее достоверные источники". Они являются только частью имеющихся в распоряжении рукописей, и, в данном случае, огромное большинство из них, в отличие от двух вышеупомянутых, предпочитают включать строфы 9-20.
Это правда, что в остальных рукописях так или иначе указывается на осведомленность о том, что вопросы по поводу заключительных строф Евангелия от Марка возникали с ранних времен. Но, с другой стороны, даже переписчики Синайского и Ватиканского кодексов, не содержащих этих строф, вполне могли быть осведомлены о строфах 9-20, так как на месте, где должны были бы располагаться эти строфы в Синайском кодексе, оставлено пустое пространство, достаточно обширное, чтобы разместить эти строфы 9-20, а в Ватиканском пропущена целая страница. Итак, даже в этих двух рукописях пропуск этих 12 строф не выглядит достаточно убедительным.
Подведем итоги. Существующие рукописи предпочитают включение этих строф; а некоторые спорные места, такие, как различия в стиле и словаре, на которые указывают критики, можно, по большей части, объяснить изменением в теме повествования. Следовательно, нет особых сомнений, что строфы 9-20 были действительно написаны Марком. Доказательства, содержащиеся в самой рукописи, свидетельствуют в пользу включения этих строф.

Иисус является Марии Магдалине

9 Воскресши же рано в первый день недели, Он явился сперва Марии Магдалине, из которой изгнал семь бесов.
10 Она пошла и возвестила бывшим с Ним, когда те были в скорби и слезах;
11 и они, услышав, что Он жив и что она видела Его, не поверили.
(Иоанна 20:10-18)
Эта часть главы отличается краткостью и сжатостью, типичной для Марка, как мы можем убедиться на примере (1:12, 13). В отличие от евангелистов Матфея и Иоанна, Марк не помещает и пространных речей Иисуса. Единственный раз он это сделал в главе 13. Это тоже можно рассматривать как доказательство того, что эти слова написаны Марком. Строфа 9 указывает время, когда Иисус восстал из могилы: "...рано в первый день недели". Это также предполагает авторство Марка, у остальных евангелистов нет прямых указаний на время.
Здесь Иисус явился Марии Магдалине. Она нуждалась в этом. Это давало ей уверенность в том, что Тот, Кто изгнал из нее семь бесов, действительно был среди живых. Теперь она знала, что ей нечего бояться и что ее упование оправданно. Она сразу же пошла и рассказала ученикам, добавляя свое свидетельство к свидетельствам других женщин, которым также являлся Иисус.
Ученики не поверили их словам. Им нужно было убедиться до конца, так, чтобы не оставалось и тени сомнения (вспомним историю Фомы в Евангелии от Иоанна 20:24-29). Мы благодарны им за это, ибо мы сами не слышали свидетельства женщин и не видели восставшего Спасителя. Последовавшее свидетельство учеников убеждает нас в том, что Христос действительно восстал из мертвых. В их убежденности не было и тени сомнения. Пасха означает не только опустевшую могилу, но и восставшего Господа.

Иисус является ученикам, шедшим в Еммаус

12 После же этого явился в другом образе двум из них на пути, когда они шли в селение.
13 И они пошли и возвестили остальным; но не поверили и им.
(Луки 24:13-35)
Среди тех, кто не поверил свидетельству женщин, были два человека, которые позже в этот же день отправились в Еммаус. Когда Иисус предстал перед ними, они тут же вернулись в Иерусалим, чтобы рассказать всем остальным. Одиннадцать поведали им о том, что Иисус явился Петру. Эти двое рассказали, что произошло по пути в Еммаус и как они узнали Иисуса, когда Он преломил хлеб. Это звучало невероятно, но Иисус восстал. Они видели Его.

Иисус является Одиннадцати

14 Наконец явился и самим одиннадцати, когда они возлежали, и укорил их за неверие и жестокосердие, что тем, кто видели Его восставшим, не поверили.
(Луки 24:36-49; Иоанна 20:24-29)
Ученики заслужили этот упрек. В конце концов те, кому они отказались поверить, были свидетелями, посланными Самим Господом. Как могли ученики рассчитывать на то, что другие люди поверят им, когда они, в свою очередь, будут посланы проповедовать восставшего Господа, если сами они упорствовали в неверии? Кроме всего прочего, Иисус ведь предсказывал Свое воскресение, пока еще находился среди них.
Критики впадают в ошибку, утверждая, что так как этот упрек не отмечен никем из других евангелистов, следовательно, он вообще не мог иметь места, а значит, и не мог принадлежать перу Марка. У каждого из евангелистов есть моменты, отмеченные только им одним и никем более. Ни одно из Евангелий не содержит полного описания всего, что совершил Иисус как до, так и после воскресения (см. Иоан. 20:30, 31; 21:25).

Поручение ученикам

15 И сказал им: идите по всему миру и проповедайте Евангелие всей твари.
16 Уверовавший и крещеный будет спасен, а неповеривший будет осужден.
17 И вот те знамения, которые будут сопровождать уверовавших: именем Моим будут изгонять бесов, будут говорить на новых языках;
18 будут брать змей; хотя бы и смертоносное что выпили, не повредит им; на больных будут возлагать руки, и они будут здоровы.
(Матфея 28:18-20)
По Евангелию от Матфея события, описываемые здесь Марком, происходили в Галилее. Таким образом, это явилось исполнением обещанного ангелом (16:7). Когда ученики и, вероятно, еще и 500 человек, упоминаемых в 1-м Послании к Коринфянам (15), встретили Иисуса там, как и было условлено, Он дал им это великое поручение.
Во время Своего служения здесь, на земле, когда Он трудился над спасением человечества, Его проповедование и обучение ограничивалось по большей части евреями, народом, избранным Богом (см. 7:27; Матф. 15:24). Однако теперь, после завершения искупления человека, Его Евангелие (1:1, 14) нужно было проповедовать всем людям. Но он добавил и предостережение для тех, в ком не будет веры или кто откажется поверить, - для них не будет спасения. Однако сами мы не можем ни принять Христа, ни спастись. Сами мы можем только отвергнуть Христа. Веру и спасение дарует Христос.
Назначив Своим ученикам проповедовать Евангелие, Иисус также упомянул о полномочиях, которыми Он их наделит. Все они уже, по существу, были обещаны (3:15), когда Он призвал Двенадцать, а также применены на практике, когда они отправились в свое первое проповедническое путешествие (6:13). Примеры на каждое из них приведены в Книге Деяний, кроме следующего: "... и смертоносное, что выпили, не повредит им". Это, однако, примерно соответствует следующему: "...будут брать змей" (см. Деян. 28:3-6).
Деятельность сегодняшних укротителей змей, тех, кто пьет смертельные яды и принадлежит к харизматическому движению, которое делает основной упор на сами эти действия, игнорируя при этом Евангелие, показывает, что эти свойства не являются более особыми дарами, существующими в современной Церкви, а тем, что уже отслужило свое. Особые дары, отмеченные в Книге Деяний, это все, что нам нужно. Иисус нигде не говорит, что они останутся до конца времен. Что должно продолжаться, так это проповедование Евангелия.

Вознесение нашего Господа

19 Итак, Господь Иисус после беседы с ними вознесся на небо сел по правую сторону Бога.
20 Они же, выйдя, проповедали повсюду: Господь им содействовал и утверждал слово последующими знамениями.
(Луки 24:50-53; Деяния 1:9-11)
Евангелист Лука писал, что в день вознесения Иисуса Господь и Его ученики отправились в Вифанию. Однако ни одно из Евангелий не говорит нам о путешествии в Иерусалим из Галилеи. Оно должно было быть необычайно радостным. Позади них навсегда осталось путешествие, предпринятое почти за два месяца до этого (10:32-34). Господь завершил все, для чего Он пришел на землю. Но во время этого последнего путешествия со своим Господом обратно в Иерусалим все напоминало им о том, что произошло раньше. Там, на Масличной горе, был Гефсиманский сад, неподалеку - холм, называемый Голгофой, а далее - гробница, которая опустела. За последние сорок дней Иисус убедил учеников в Своем воскресении.
Теперь, на их глазах, Он вознесся на небеса, чтобы сесть по правую сторону Отца, как Бог и Человек, чтобы править всем сущим во славу Своего Отца. Здесь Он дал исчерпывающий ответ на вопрос, который Он задал однажды по поводу книжников: "Как говорят книжники, что Христос есть сын Давидов?" Сам Давид сказал в Духе Святом: "Сказал Господь Господу моему: сядь по правую сторону Мою, доколе Я не положу врагов Твоих под ноги Твои". Сам Давид говорит, что Он - Господь: откуда же Он - сын его?" (12:35-37). Это было доказательство. Он не только сын Давидов, Он также Господь господствующих.
Заключительные слова этого Евангелия (строфа 20) - прекрасное краткое изложение деятельности апостолов Господа и посланников в последующие годы. Это и о нашем времени. И через нас Господь совершает Свой труд. Принадлежите ли вы к Его ученикам? Если это так, то хорошо ли вы делаете эту работу? Невозможно придумать лучшего завершения. Чем, как не этим, закончить такую Книгу, и кто бы мог написать об этом лучше? Я верю, что Марку это удалось.


Евангелие сегодня

Чантри Вальтер.

Издательство Церкви ЕХБ "Завет Христа"

В ЧЕМ НЕДОСТАТКИ СОВРЕМЕННОГО БЛАГОВЕСТИЯ?

I ПРОПОВЕДЬ О ХАРАКТЕРЕ БОГА

II ПРОПОВЕДЬ ЗАКОНА БОЖЬЕГО

III ПРОПОВЕДЬ ПОКАЯНИЯ ПЕРЕД БОГОМ

IV ПРОПОВЕДЬ О ВЕРЕ В СЫНА БОЖЬЕГО

V ПРОПОВЕДЬ УВЕРЕННОСТИ В ТОМ, ЧТО БОГ ПРИНИМАЕТ НАС

VI ПРОПОВЕДЬ С УПОВАНИЕМ НА БОГА

ЗАКЛЮЧЕНИЕ

В своей новой работе Вальтер Чантри, основываясь на беседе Христа с богатым юношей, говорит о существенных элементах проповеди Евангелия. Тщательное исследование Писания привело его к следующим выводам:

"Различия между большинством современных проповедей и проповедями Иисуса - не в мелочах; они огромны. Главные ошибки - не в расстановке акцентов или подходе, а в самом сердце благовестия. Даже если бы существовала только одна из упомянутых ошибок, она была бы достаточно серьезной. Но игнорировать все - качества Бога, святой закон Божий, покаяние, призыв преклониться перед царствующим Христом, извращенное понятие об уверенности в спасении - это уже смертельно опасная ошибка...

Возможно, вами овладеет недоверие. Может ли такое множество евангелистов ошибаться?...

Ошибаются не все, но многие. Не все в одинаковой степени извращают Новый Завет но многие ужасно далеки от истины. Не все те, кто "принял решение" обмануты, но многие. Прежде всего, многие даже и не заботятся о том, чтобы узнать, что содержится в Евангелии..."

Эта книга проникает в самую сущность современных проблем, делая то, что не удалось сделать конференциям и конгрессам, посвященным вопросам благовестия. Особенно ценен ее обличительный характер.

Вальтер Чантри родился в 1938 году в Норристауне, штат Пенсильвания, воспитывался в пресвитерианской церкви; в 1960 году закончил Дикинсонский колледж в Карлайле, а в 1963 - Вестминстерскую теологическую семинарию. С тех пор он пастор баптистской церкви "Благодать", Карлайл. Он женат, имеет троих детей.

В ЧЕМ НЕДОСТАТКИ СОВРЕМЕННОГО БЛАГОВЕСТИЯ?

Истина и единство

Сегодня евангельские христиане понимают, что в их церквах и миссиях что-то неладно. За фасадом блестящих миссионерских отчетов и впечатляющей статистики кроется глубокое осознание того, что церковь плохо справляется с задачей провозглашения Евангелия. Руководители церквей, храбро пытаясь создать видимость радости и победы среди своих последователей, в то же время глубоко неудовлетворенны нынешним состоянием вещей и результатами своей деятельности.

Церковь тревожат вопросы благовестия, не дает покоя надежда на пробуждение. Никогда еще не было так много миссионеров. Никогда еще не проводилось столько евангелизационных кампаний. Никогда еще не было столько христиан, обучающихся методам личного свидетельства. Никогда еще не созывалось столько многолюдных конференций, на которых исследовались бы причины и способы лечения болезней благовестия.

В 1966 году в Итоне, штат Иллинойс, 165 миссионерских обществ и 55 школ собрались на конгресс, посвященный Всемирной миссии Церкви. Их задачей было определить преграды, мешающие делу проповеди Евангелия по всему миру. Вскоре после этого 1300 представителей 100 народов мира провели встречу в Берлине. Они надеялись, что этот конгресс, главной темой которого было благовестие, "подожжет запал и вызовет взрыв проповеднической активности во всем мире". В 1969 году в г. Сен-Луи произошла встреча, многочисленные участники которой обсуждали вопросы современного состояния и оживления благовестия. Ожидается, что подобные встречи будут проходить и впредь.

И все же замешательство среди миссионеров и поместных церквей растет. Несмотря на все попытки молитвенного анализа и переоценки современных методов проповеди Евангелия, не наблюдается ни оживления в миссионерской работе, ни массового обращения грешников ко Христу. По-прежнему возникают вопросы: "В чем недостатки нашего благовестия? Что нужно, чтобы привести мир ко Христу? Где сила Эдвардса и Уитфилда?"

В своем искреннем поиске силы Божией для провозглашения Благой вести проповедники совершили несколько существенных ошибок. Верующие в Слово Божие ухватились за некоторые поверхностные решения, принятые либерализмом. Значительность, респектабельность (интеллектуальная или социальная) и особенно единство стали целью народа Божиего, лелеющего надежду, что эти качества будут способствовать обновлению ослабевшей церкви.

"Если только все, верующие в Слово Божие, соберутся вместе, мир будет внимать им, затаив дыхание" - думает церковь. "Давайте же объединим наши миссионерские организации, соединим наши фонды и персонал. Давайте вместе разрабатывать гигантские евангелизационные проекты. Если каждый евангельский христианин присоединится к объединяющей организации, это позволит повысить эффективность благовестия". Таким образом, организационное единство становится для евангельских христиан самоцелью.

Однажды приняв теорию, согласно которой единство необходимо в деле всемирной проповеди Евангелия, и церковь, и отдельные верующие неизбежно должны снизить свои требования при оценке истины. На больших конгрессах, посвященных проблемам благовестия, сложно будет настаивать на истинах Слова Божиего, неприемлемых для кого-то из евангельских церквей. Таким образом, нужно будет найти тот общий знаменатель, к которому сводятся убеждения всех возрожденных христиан. Остальное в Библии - "несущественно" для миссионерской деятельности. Ведь единство среди христиан важнее доктринальной точности.

В чем недостатки современного благовестия?Именно по этой причине миссионерские общества так неохотно приступают к тщательному исследованию коренных проблем проповеднической деятельности. Миссионерские общества колеблются, отвечая на вопрос: "Что есть Евангелие?" Если бы они дали глубокий ответ, это перечеркнуло бы многое из того, что проповедуют их собственные миссионеры. Это разрушило бы те миссионерские организации, которые являются объединением церквей, дающих разные ответы на этот вопрос. Принять позицию одной из церквей означало бы потерять поддержку пяти других. Вся система, построенная на принципе равенства и общности, разрушилась бы.

Поместная церковь также не может слишком серьезно исследовать истину. Это может повлиять на общение с другими общинами. Подробное определение и анализ того, что есть Евангелие, привело бы к конфликту с организациями, работающими с подростками. Это породило бы неприятные проблемы в отношениях с миссионерскими организациями и разногласия с миссионерами, которые многие годы пользуются их поддержкой. Это перечеркнуло бы всю программу для воскресных школ. Чрезмерное внимание к содержанию Евангелия привело бы к трениям с другими евангельскими христианами. А ведь ключ к успеху - в единстве!

Традиции благовестия

Евангельские христиане свято чтут наследие Реформации. Мы поддерживаем традиции Лютера и других, порвавших с папскими предрассудками. Библия, Святое Слово Божие, является для нас авторитетом во всем. Мы не преклоняемся ни перед каким человеческим авторитетом.

Эти слова вызваны праведным желанием быть преданными только Богу. Но все же восклицание "Только Библия!" свидетельствует скорее о благих намерениях, чем о фактах. Евангельское крыло протестантской церкви приняло доктрины и обряды, не основанные на Библии. Многие учения и обычаи, касающиеся Евангелия, являются таким же порождением человеческой изобретательности и традиций, как индульгенции Тетцеля. А некоторые общепринятые доктрины прямо опасны.

В центральном вопросе христианской веры - пути к спасению - многие представители протестантизма стоят на позициях так называемого неотрадиционализма. Мы унаследовали небиблейскую систему проповеднической деятельности. Корни этой традиции уходят неглубоко. Современное содержание и способ изложения Евангелия появились уже после Реформации. Это - гораздо более позднее изобретение. Хуже того, оно не основано на Писании. Оно возникло из поверхностного подхода к толкованию Библии, сумбурной смеси убеждений ХХ века и Божьих откровений.

В результате получилась опасная смесь - именно то, что использует сатана для того, чтобы ввести в заблуждение души грешников. Какой из культов не научился использовать стихи из Библии, подкрепляя полуправдой свои лжеучения? Дьявол использовал эту стратегию с самого начала (Быт. 3:5). Преподнося нашему поколению другое евангелие, сатана побудил многих искренних людей проповедовать Христа, свергнутого с престола. Слава Спасителя остается скрытой даже от Его слуг, поскольку проповедники не уделяют достаточного внимания Благой вести, содержащейся исключительно в Слове Божием.

Порождения современного благовестия дискредитируют христианство. "Откликнувшиеся" провозглашают свою веру, но продолжают вести мирской образ жизни. Решение "принять Христа" (Чтобы стать христианином, грешник должен решить отречься от грехов своих и довериться Спасителю. Покаяние и вера суть внутренние усилия человеческой воли. Их нужно четко отличать от внешнего ритуала - "выйти вперед", на словах исповедовать свой грех и публично попросить Христа быть вашим Спасителем. В данной книге слово "решение" будет употребляться по отношению к формальным церемониям, неотделимым от евангелизационного служения; именно эти церемонии воспринимаются евангелистами как "решения", хотя уверенность в том, что участники внешних церемоний действительно внутренне решили следовать за Христом, часто необоснованна) еще ни о чем не говорит. Только небольшая часть тех, кто "принял решение", своей преображенной жизнью свидетельствуют о благодати Божией. Но когда волнение, вызванное проповедью, поутихло, когда хор больше не поет берущих за душу псалмов, когда вокруг нет многолюдного собрания, когда евангелист с его обнадеживающим призывом

В чем недостатки современного благовестия?уехал в другой город - что реальное и устойчивое остается в нас тогда? Когда мы посетили каждый дом на своем миссионерском поле, то что фактически сделали? Честное сердце ответит: "Очень мало". Было много шума и драматического возбуждения, но Бог не сошел к нам в своей великой силе и преображающей благодати.

Все упомянутое выше относится к небиблейским методам благовестия. Жизненно необходимая истина скрыта за дымовой завесой человеческих изобретений. Основываясь на поверхностной человеческой логике, многие пришли к заключению, что они имеют право на жизнь вечную и претендуют на обладание тем, что на самом деле им не принадлежит. Проповедники искаженного Евангелия увеличивают число заблуждающихся. Многие из "принявших решение" в современных церквах и убеждаемых на собеседовании с пасторами, что грехи их прощены, будут неприятно поражены, так же как владельцы индульгенций Тетцеля, услышав: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мтф. 7:23).

Многие из читающих эти строки унаследовали учения и методы благовестия, которые кажутся им правильными. Они никогда не видели церковь, активно занимающуюся проповедью Евангелия и использующую при этом другие методы. Поэтому у них и не возникало никаких вопросов. Я знаю людей, которые претендуют на обладание более совершенной теорией благовестия и ничего не делают для того, чтобы привести грешников ко Христу. Ужасно, когда нет стремления к благовествованию. Но есть и другая крайность - в чрезмерном рвении, которое исходит не от знания. Может быть, и вы ведете доверившиеся вам души в неправильном направлении и уничтожаете труды других христиан? Достаточно ли тщательно вы исследовали содержание и методы своих проповедей в свете Слова Божьего?

Пасторы, этот вопрос задан не из праздного любопытства. Приходилось ли вам удивляться "новообращенным", живущим, как и прежде, плотской жизнью? Или тем, кто "решил принять Христа", хотя по ним не видно, что же именно они решили? Они не стремятся к святости Спасителя, которого признают на словах, и не проявляют никакого рвения в Его деле. Они не изучают Слово Божие и не упускают случая улизнуть, когда Слово это проповедуется. Следовательно, вы знаете, что люди эти не проявляют признаков истинного возрождения. Приходило ли вам на ум, что призыв к покаянию вообще не коснулся этих людей? Возможно, именно ваши проповеди и ваши методы дали им успокоение без Христа.

Если наши церкви не пересмотрят свои взгляды на путь к спасению, искренне исследуя Слово Божие, евангельский протестантизм задохнется в трясине человеческих традиций, как это много лет назад случилось с Римом. Многие из верующих скованы цепями и находятся в ничуть не лучшем положении, чем невежественные поданные папы римского. Итак, нельзя искать единства в ущерб Евангелию.

Многие свидетельства о том, как проповедовал наш Господь и Его апостолы, помогают нам определить, что есть Евангелие. Беседа Иисуса с богатым юношей избрана нами потому, что в ней ярко проявляются существенные элементы проповеди Евангелия, которые мы повсеместно находим в Новом Завете. Слова, записанные в Ев. от Марка 10:17-27, представляют собой разительный контраст с преобладающим сегодня учением о благовестии. Разница между современным евангелием и Евангелием Иисуса не в мелких деталях, но в самой сущности. Изменения, привнесенные современностью, оскорбляют Дух Святой и оставляют пустыми сети "ловцов человеков". Эти изменения настолько опасны, что могут обречь многие души на вечное страдание.

Кое-кто по привычке закроется удобным щитом релятивизма. Оправдание "это все зависит от того, как расставить акценты" используется для того, чтобы уйти от серьезного самоисследования в свете Слова Божьего. Но противоречие между Евангелием Христа и современным "популярным евангелием" - в сущности, а не в деталях. В этом противоречии - духовная жизнь или смерть, активность или бесплодность церкви.

Ни один искренний христианин не хочет обманывать грешников. Настоящие евангелисты с их любовью к душам. В чем недостатки современного благовестия?человеческим неизменно касаются в своем свидетельстве глубоких истин. Но все же, бессознательно упуская существенные элементы Евангелия, многие не могут передать даже ту часть Слова Божьего, которую они желают до нас донести. Когда полуправда подается как истина, она становится ложью.

Хотя ответы могут оказаться неприятными, вы должны спросить себя, действительно ли ваша церковь, ваши миссионеры, ваши евангелисты, учителя ваших воскресных школ и вы сами проповедуете Евангелие нашего Господа? Хотя ответ, возможно, приведет к неудовлетворенности, конфликтам, непониманию и потере друзей, вы не имеете права оскорблять Бога, игнорируя Его истину. Если вы не готовы твердо стоять за истинное Евангелие, тогда не стоит больше говорить о служении, усердии и жертвах. Если для вас не так уж важно, проповедуется ли об Иисусе именно то, что Он заповедал проповедовать, зачем тогда вообще "благовестие" и "миссионерство"?

Давайте посмотрим внимательнее на великого Евангелиста всех времен. Послушаем Его слова, обратим внимание на Его мотивы, возьмем на заметку Его методы. Затем подумаем о своем собственном служении. В лице юноши, жившего в I веке н. э. вы увидите лица современной молодежи. Чтобы обратить их, вы должны говорить то, что сказал наш Господь. Чтобы служение наше было угодно Богу, мы должны трудиться, как трудился Христос. Сбросьте оковы церковных традиций! Откажитесь продавать фундаментальные истины за внешнее единство! Научитесь, провозглашая Благую весть, идти за Христом. Возьмите на вооружение истинное Евангелие и откажитесь от всего, привнесенного извне.

I ПРОПОВЕДЬ О ХАРАКТЕРЕ БОГА

"Когда выходил Он в путь, подбежал некто, пал пред Ним на колени и спросил Его: "Учитель благий! что мне делать, чтобы наследовать жизнь вечную? Иисус сказал ему: что называешь Меня благим? Никто не благ, как только один Бог"

Евангелие от Марка 10:17-18

Рассказ о богатом юноше

Достаточно лишь мимолетного взгляда на юношу, который обратился к Иисусу, чтобы понять, что это человек, заслуживающий нашего уважения и доверия. Он - добропорядочный молодой человек. Он вежливо и почтительно приветствовал нашего Господа, преклонив перед ним колени и назвав Его "Учитель благий". Его глубокий интерес к религии заслуживает нашего уважения. Он "подбежал" ко Христу, пылко моля о духовной помощи. Он так беспокоился о том, как бы ему заполучить "жизнь вечную", что не мог дождаться личной беседы. Прямо посреди дороги, игнорируя внимание публики, он стал вопрошать о благосостоянии своей души.

Более того, он был человеком нравственным не только на словах, но и на деле. Когда Иисус напомнил ему о заповедях, он ответил: "все это сохранил я от юности своей" (ст.20). Внешне жизнь его была чиста. Когда Иисус сказал: "не прелюбодействуй", он мог искренне ответить, что всегда был целомудренным. В ответ на Божию заповедь "не кради" он мог уверить всех, что честно ведет свое дело. Его богатство не было нажито неправедным путем. Он всегда почитал своих родителей. Он не был клеветником. Его праведность не была случайной или недавно приобретенной. Напротив, принципы нравственности были привиты ему "от юности его".

Стих 22 говорит нам, что у этого юноши "было большое

I Проповедь о характере Бога имение". Он преуспевал в этом мире. Ев. от Луки 18:18 называет "его начальствующим" - он принадлежал к аристократии, имеющей авторитет и власть. Ев. от Матфея 19:20 говорит, что он был молодым человеком, что делает его достижения еще более поразительными. Наверное, вы думаете: "Вот достойный кандидат на звание "гражданина года". Безусловно, вы были бы рады обратить такого человека ко Христу. Вы с восторгом наблюдали бы за тем, как он исповедует свою веру в Иисуса и присоединяется к вашей церкви. Но не исходит ли ваш интерес к этому юноше из чисто плотского желания упрочить царство Божие на земле за счет человека, столь преуспевающего в этом мире?

Как бы вы повели себя при таких обстоятельствах? Выдающийся человек умоляет вас рассказать ему, как попасть на небеса! Это же мечта евангелиста! Наверное, вы бы открыли свою Библию и задали ему несколько основных вопросов: "Верите ли Вы в то, что Вы - грешник? Верите ли Вы в то, что Христос умер за грешников? Принимаете ли Вы Иисуса как своего личного Спасителя? Помолитесь этой молитвой вслед за мной..." Вы без труда смогли бы добиться от этого юноши утвердительных ответов на все свои вопросы. Только покажите ему нужные стихи из Библии. Этот богатый юноша созрел для нашей с вами "евангелизационной" работы. Мы бы "выбили" из него "решение" за несколько минут, да еще дали бы ему уверенность в том, что он имеет жизнь вечную. Его имя вошло бы в статистические отчеты, а история его обращения разнеслась бы по всему миру. Такая знаменитость, возможно, заслуживает даже отдельной статьи в больших христианских журналах!

Не правда ли, вы немножко разочарованы тем, как почти грубо Иисус обошелся с этой нежной душой? Как мог наш Господь использовать такую явно неудачную тактику обращения грешников? Он начал с упрека, затем напомнил юноше о десяти заповедях (почему именно о них?), потребовал от него огромной жертвы как условия обретения жизни вечной и позволил "рыбке" сорваться с крючка! Неужели Он не знал, как привести душу к Самому Себе? Если вы удивлены, значит, вы еще не поняли, что такое благовестие. Давайте посмотрим еще раз.

Упрек Иисуса

Вначале Иисус обращает внимание не на сам вопрос юноши, а на слова, которыми тот приветствовал Его. Юноша назвал Иисуса "Учитель благий". Но наш Господь не принял этот комплимент. Вопрошавший видел в Иисусе только великого Учителя. Он не понимал, что говорит с Христом, Сыном Бога живого. Спаситель использовал эту возможность, чтобы сказать, в сущности, следующее: "Благость любого творения Божьего (каким ты считаешь и Меня) не стоит нашего внимания и признания. Один только Бог благ по природе и сущности Своей". (Генри Скугал "Жизнь Бога в душе человека", издательство Интер-варсити Пресс, 1961, стр.31. )

Мы и вправду не должны тратить хвалебные слова на других людей. Ибо какими словами нам тогда восхвалять нашего Бога? Но нужно ли было Иисусу так буквально воспринимать слова юноши? Неужели мы даже из вежливости не можем назвать другого человека "благим" ("добрым")? Неужели Господь хочет, чтобы мы всякий раз прерывали своего собеседника при малейшей попытке похвалить кого-то? С какой целью Христос так много внимания уделяет этой мелочи?

Великий Евангелист не придирается к мелочам. Он вовсе не хочет, чтобы мы ополчились против слова "добрый" по отношению людям. Наш Господь Сам называл праведных людей "добрыми" (Мтф. 5:45). Однако, этот разговор был необычным, в нем затронут чрезвычайно важный вопрос. Иисус упрекал юношу в том, что тот, будучи готовым польстить человеку, в то же время недостаточно почитал Бога. В начале беседы Иисус хотел пробудить в нем трепет перед святостью Божьей и преклонение перед Ним. Поэтому Он использовал приветствие юноши как повод для наставления. Иисус начал Свою проповедь с упоминания об одном из качеств Бога - Его бесконечной святости, или благости.

Проповедь о характере Бога

Побуждения Иисуса

Любовь и сочувствие к юноше побуждали Господа вести такую беседу. Стих 21 ясно говорит о том, что Иисусу полюбился этот юноша. Когда молодой богач, не в силах расстаться со своим богатством ради спасения души, ушел от Иисуса, сердце нашего Господа, должно быть, разрывалось от жалости и скорби. Иисус плакал, видя, как Иерусалим отвергает милосердие Божие. Возможно, подобное чувство Он испытывал и по отношению к этому грешнику, отвернувшемуся от Него. Этот юноша не был для Иисуса просто дополнением к радужному статистическому отчету или трофеем, свидетельствующем об удачном крестовом походе. Иисус действительно любил этого молодого правителя. Такая любовь к грешникам - существенное качество для всякого евангелиста.

Однако, забота о душе юного аристократа не была самым главным мотивом, побудившим Христа свидетельствовать ему. Еще глубже в Его сердце пылала любовь к Богу. Желая спасти людей, Христос прежде всего стремился прославить Отца Своего. Внимательно прочтя Евангелия, мы не можем не понять, что главной целью всех поступков нашего Господа было творить волю Отца Его и явить славу Его людям.

Уничижив Себя Самого, сойдя в этот мир, Христос сказал: "Вот иду... исполнить волю Твою, Боже" (Евр. 10:7). Уже живя на земле, Он говорил: "Я всегда делаю то, что Ему угодно" (Ин. 8:29). Идя на крест, Иисус так подытожил Свое служение: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить" (Ин. 17:4). Пламя этого стремления пылало в Нем всю Его жизнь.

Современный евангелист должен знать, что значит быть преданным только одной цели: прославлению Бога. Некоторые, проявляя большую заботу о точности учения, в то же время заставляют нас усомниться в их любви к Богу, так как они не проявляют деятельной любви к погибшим грешникам. Такое отсутствие интереса к миссионерской деятельности просто устрашающе. Однако, хоть сочувствие к грешникам и необходимо, еще важнее для нас быть побуждаемыми более глубокой любовью - любовью к Богу.

О чем говорил Иисус

Мотивы и побуждения евангелиста - в содержании его слов. Юноша, спрашивавший Иисуса, беспокоился главным образом о своих потребностях (как найти путь, ведущий к жизни вечной). Однако Иисус перевел разговор в другое русло - Он стал говорить о Боге и славе Его. Весь Его ответ был построен так, чтобы прославить Своего Отца. Юноша хотел найти решение, которое помогло бы ему избавиться от страха смерти и осуждения. Иисус с сочувствием отнесся к его страхам, но прежде всего Он хотел заложить фундамент, решив более важный вопрос. Ответ Иисуса свидетельствовал о том, что Он пришел, чтобы прославить Иегову, провозгласить имя Его, поведать о Его необычайной благости. В этом заключались причины прихода Христа на землю для спасения людей.

Благовестие всегда связано с необходимостью проповеди о качествах Бога. Когда Иисус встретил самарянку у колодезя Иаковлева (Ин. 4), Он учил ее, что Бог есть Дух. Когда апостол Павел обращался к язычникам в ареопаге (Деян. 17), он посвятил большую часть своей проповеди еще неизвестным для слушателей качествам Бога. Он начал с рассказа о Боге-Творце, Создателе всего сущего, Всемогущем Господе, воскресившем Иисуса из мертвых. Восхваление Божиих качеств - необходимая для прославления Бога часть наших проповедей.

Современные проповеди в большинстве своем анемичны - они обескровлены, так как в них ничего не говорится о природе Бога. Евангелисты сосредотачивают свое внимание на человеке. Человек согрешил и утратил великое благословение. Если человек хочет восполнить эту огромную потерю, он должен сделать то-то и то-то. Но Евангелие Христа говорит о другом. Оно начинает с Бога и Его славы. Оно говорит людям о том, что они оскорбили святого Бога, Который ни в коем случае не может смотреть сквозь пальцы на грех. Оно напоминает грешникам, что их единственная надежда на спасение - в обретении благодати и силы этого Бога. Евангелие Христа призывает людей просить прощения у Святого Господа.

Между содержанием этих двух Евангелий - огромная Проповедь о характере Бога разница. Одно из них пытается указать людям путь на небеса, игнорируя Господа Славы. Другое же ищет возвеличить Бога всякой благодати в спасении человека. Первое механически отвечает на вопрос: "Что мне делать, чтобы наследовать жизнь вечную?", не имея на то достаточных оснований. Другое же говорит:

"Подождите-ка немного. Бог, к Которому мы обращаемся, трижды свят; Он Один благ, недостижим в Своей сияющей святости! Мы возвратимся к вашему вопросу в нужное время. Но теперь отвергнитесь себя и обратите свой взор к святому Богу Писания. Тогда вы увидите себя таким, какой вы есть - творением, восставшим против бесконечно праведного Творца. Вы еще не готовы говорить о самом себе и о вечности".

Это не означает, что проповедь о природе Божьей изолирована от поисков спасения, которые ведет грешник. Проповедь о качествах Бога существенна для обращения человека. Не имея знания о Боге, грешник не понимает, кого он оскорбил, кто угрожает уничтожить его или способен его спасти. Не имея четкого представления о Боге, мы не можем обращаться к Нему как к Личности, и слова "личный Спаситель" становятся пустой фразой.

Иисус заставил богатого юношу, сосредоточенного на себе, посмотреть на Того, Чья святость заставила Исаию воскликнуть: "Горе мне! погиб я!" (Ис. 6:5). Является ли эта часть Писания второстепенной? Если вы так считаете, значит, вы не постигли самых простых вещей о вере. Богатый юноша прибежал к Иисусу, так как понимал, что может не унаследовать жизнь вечную. Но он не осознавал, почему именно. Кого он оскорбил? Он не чувствовал угрызений совести, оскорбляя святого Бога. Он был готов поговорить о религии, но пребывал в полном неведении о Боге. Он стремился познать радость спасения, но не мог признать, как Давид: "Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал" (Пс. 50:6). Он не имел знания о Господе.

Когда Савл по пути в Дамаск увидел свет, сияющий с неба, голос спросил его: "Савл, Савл! что ты гонишь Меня?" (Деян. 9:4). Савл немедленно спросил: "Кто Ты?" Кого я преследовал? Как так? Юноша прибежал к Иисусу с тем же вопросом, ибо он еще никогда не осознавал чрезвычайной святости Божией. Не зная о невыразимом величии Иеговы, он не осознавал размеров своего преступления. Хотя он и не любил Господа всем сердцем своим, но не считал это равнодушие преступным, потому что слава Божия не была явлена ему. Он не был готов услышать о пути к спасению.

Хотя вопрошающий и был евреем, и, возможно, благочестивым, Иисус не исходил из предположения, что юноше известно, Кто есть Бог. Ему нужно было разъяснить каковы качества Бога. Современные евангелисты делают страшную ошибку, рассчитывая на то, что грешникам известно, Кто есть Бог. Печальная истина в том, что наше поколение знает о Боге еще меньше, чем иудеи, жившие во времена Иисуса. Несмотря на это, евангелисты сразу обрушиваются на них с "Пятью истинами, которые Бог хочет открыть вам". Они сосредотачиваются на обещании человеку вечного блаженства, игнорируя вопрос: "Кто есть Бог?" Вследствие этого грешники так и не понимают всей серьезности своего проступка. Они не знают, кого оскорбили.

Иисус заговорил с богатым юношей о святости Бога для того, чтобы показать ему, в каком тяжелом положении он оказался. Ваш Судия - не кто иной, как неизменно праведный Господь. Только осознание святости Божией могло породить в душе этого юноши должный трепет перед Богом. Он и раньше знал, что Бог есть Судья. Но теперь Иисус открыл ему, насколько свят этот Судья, "не оставляющий без наказания" (Исх. 34:7).

Сегодня нам советуют начинать свое свидетельство с того, что "Бог любит вас и имеет прекрасный план для вашей жизни". Грешников убеждают, что любовь - главнейшее из качеств Божьих. Но Иисус начинал не с этого. Библия больше говорит о святости Божией, чем о Его любви, возможно, именно потому, что люди с готовностью запоминают все качества Божьи, которые благоприятны для них, и полностью забывают о тех качествах, которые тревожат или угрожают им.

Тысячи грешников считают, что у Бога есть только одно качество - любовь. Хотя это часть истины, она становится ложью, если выдается за полную истину. Когда вы говорите человеку, ничего не знающему о Господе: "Бог любит вас", в его памяти откладывается приблизительно следующее: "Да, Он любит меня и никогда не причинит мне боли. Он любит меня; Он милосерден, всепрощающ и добр. Значит, с моей душой все в порядке". Простой человек ничего не знает о святости Божией; вместо этого он пользуется извращенным представлением о Боге как о всеобъемлющем потоке доброты. Современное благовестие подкрепляет это заблуждение своим молчанием или неопределенностью позиции.

Сказать мятежнику: "Бог любит вас и имеет прекрасный план для вашей жизни" - это ужасная ложь. Истина в том, что Бог свят. Поэтому в этот момент Он гневается на грешника. Меч гнева Его уже занесен над головой виновного и будет всегда терзать его, если он не покается и не обратится ко Христу. Этот план вовсе не так "прекрасен". Искупительная любовь Божия к грешникам - только во Христе, а грешник - вне Христа. Современный подход диаметрально противоположен тому, который использовал Иисус, наставляя богатого юношу. Христос не позволил ему остаться в безмятежном неведении, но пробудил в нем страх словами о святости Божией.

Современные люди всегда готовы упомянуть имя Божие, как и тот богатый юноша. Но было бы неверным утверждать, что эти люди говорят о том же Боге, что и мы. Говоря "Бог", мы подразумеваем "Творец". Наши современники, произнося слово "Бог", часто представляют себе кого-то, кто не имеет никакого отношения к миру вокруг нас. Когда мы говорим "Бог", мы подразумеваем "Господь, независимый в создании, провидении, искуплении Своего творения, человека". Когда грешники говорят "Бог", они зачастую подразумевают кого-то, кто посвятил себя исполнению священных для него прихотей человека чего бы это ему ни стоило. И прежде всего, говоря "Бог", мы подразумеваем "Тот, Чья святость совершенна", "не оставляющий без наказания". Грешники нередко думают, что их "Бог" так уступчив, что ни в коем случае не будет наказывать таких распрекрасных людей, как они.

Провозглашаете ли вы в своем свидетельстве, что Бог свят? Каждая часть вашей проповеди должна опираться на качества Божьи. Если вы предлагаете грешнику, имеющему неверное представление о Боге и о самом себе, в четыре шага преодолеть расстояние до небес, вы обманываете и его, и себя. Возможно, он будет молиться вслед за вами. Но даже если вы будете молиться прославленному, святому Богу, грешник, повторяя за вами "Бог", будет молиться другому богу - в лучшем случае, "неведомому богу".

"Но как призывать Того, в Кого не уверовали?" (Рим. 10:14) - это актуальный вопрос для современного евангелиста. Грешники должны знать Того, Кого они призывают ради спасения. "У Господа спасение" (Иона 2:10). Только Его сила и Его благодать могут спасти от гибели и вывести к жизни вечной. Изъяв учение о Боге из благовестия, мы не просто делаем невинную перестановку акцентов - мы вырываем у проповеди ее сердце".

"Что мне делать, чтобы унаследовать жизнь вечную?" - спросил религиозный юноша. Вы должны обратиться со своей просьбой к Сущему. Но прежде, чем вы помчитесь к Нему, позвольте предупредить вас. Он настолько свят, что даже если бы один луч славы Его засиял перед вашими глазами, вы упали бы ниц перед Ним, угнетенные ужасным чувством собственной нечистоты. Он - огонь поядающий, и вы должны взывать к Нему о милости. Вы считаете, что оказали Ему большую честь, "приняв Иисуса"? Нет, это святой Бог оказал вам большую честь, повелев довериться Своему Сыну.

Проповедовать несколько легких шагов к небесам - это не благовестие. Благовестие - это проповедь всего, что говорит нам Бог, и в особенности, сияющей истины невыразимой благости Божией. Если вы скажете людям, что Бог - их Творец, возможно, у вас появятся проблемы с интеллектуалами -дарвинистами, но это существенная часть Благой вести. Жизненно важно также сказать людям о том, что Бог свят, мудр и независим. Это не ненужные подробности.

Несомненно, кто-то возразит:

"В моей миссии такие доктрины называются "несущественными", потому что они ведут к разделению. Если бы я сказал, что проповедь одной только любви Божьей сбивает грешников с истинного пути, это привело бы к серьезному конфликту. Мы стремимся как можно скорее получить результаты. У нас нет времени для таких проповедей".

Откуда у некоторых теологов и администраторов столько самоуверенности, что они относят качества Бога к категории "несущественного"? Когда либералы стали утверждать, что непорочное зачатие - это не такая уж необходимая истина, люди стали толпами уходить из их церквей. Если "евангельские" христиане утверждают, что святость и независимость Бога - это слишком щекотливые вопросы, чтобы их проповедовать, возможно, настало время смело провозглашать эти качества Божии, чего бы это ни стоило, даже если это приведет к конфликтам и разрыву отношений.

Апостол Павел был евангелистом-миссионером, а не "оседлым" пастором. Он мог сказать старейшинам Ефесской церкви: "чист я от крови всех" (Деян. 20:26). Почему апостол Павел мог сказать так о себе? Вовсе не потому, что он раздавал всем брошюрки "Четыре духовных закона". Новозаветный метод благовестия иной. Следующий стих поясняет нам: "Ибо я не упускал возвестить вам всю волю Божию". В своем повседневном служении апостол Павел проповедовал полноценное Евангелие, а не его упрощенный вариант в виде четырех шагов к жизни вечной.

Сегодня миссионерские организации заставляет своих работников вести себя таким образом, что кровь людей оказывается на их руках:

"Не раскачивайте лодку, откровенно проповедуя то, что не по нраву другим евангельским христианам, даже если это есть в Библии. Не причиняйте беспокойства, требуя четкого изложения Евангелия от тех, кто трудится бок о бок с вами как собратья-миссионеры. Сосредоточьтесь на основных вопросах".

Если кто-то обесценивает Евангелие, сводя его к пятиминутному рекламному ролику, это не вызывает ни у кого возмущения. Если же кто-то настаивает на том, чтобы проповедовать о природе Божией, он доктринер. Явно что-то неладно в наших церквах.

Пора порвать с неотрадиционализмом, проникшим в евангельские церкви. Толпы несчастных умирающих грешников нуждаются в том, чтобы мы проповедовали как Христос. Мир гибнет от того, что мы не прославляем Бога, за все присущие Ему качества. Давайте же следовать примеру Христа, давшему верный ответ богатому юноше!

II ПРОПОВЕДЬ ЗАКОНА БОЖЬЕГО

"Знаешь заповеди: не прелюбодействуй; не убивай; не кради; не лжесвидетельствуй; не обижай; почитай отца твоего и мать. Он же сказал Ему в ответ: Учитель, все это сохранил я от юности моей. Иисус, взглянув на него, полюбил его и сказал ему: одного тебе недостает: пойди, все, что имеешь, продай и раздай нищим"

Евангелие от Марка 10:19-21

Первые девять заповедей

Чем более подробно анализируем мы слова нашего Господа, обращенные к богатому грешнику, тем более поразительным становится контраст с современным благовестием. Упомянув о святости Божьей, Иисус посвятил остальную часть разговора святому Закону Божьему (Все упоминания о Законе Божьем в этой главе относятся только к его нравственной части, которая вечна. Указания по поводу определенных церемоний и гражданские законы не рассматриваются ), обобщенному в 10 заповедях.

В каком-то смысле уже первые слова Господа, обращенные к юноше, относились и к совершенному Закону Божьему. Нравственный закон свидетельствует о природе Бога. Искаженное представление о Боге помешало юноше должным образом исполнить первые четыре заповеди. Он с большей готовностью восхвалял людей, чем Бога. Упрек Иисуса должен был обличить его в нарушении заповедей первой скрижали.

Господь продолжил Свои наставления прямой цитатой следующих 5 заповедей, хотя и в другом порядке. Не кажется ли вам это странным ответом на вопрос "Что мне делать, чтобы наследовать жизнь вечную"? Конечно же, Иисус не считал, что юноша может наследовать жизнь вечную, исполняя закон. "Человек оправдывается не делами закона, а только верою в Иисуса Христа... ибо делами закона не оправдается никакая плоть" (Гал. 2:16). Почему же Иисус не говорил о даре, предложенном всем? В самом деле! Почему Он не предложил Свои услуги как "личный Спаситель"? Почему такое внимание к закону?

Опять же, нужно помнить, что Иисус был гораздо лучшим евангелистом, чем кто-либо из нас! Начинайте судить о своих проповедях по Его словам, а не наоборот. Закон Божий - это существенный элемент проповеди Евангелия, так как "законом познается грех" (Рим. 3:20). То, что святой Закон Божий отсутствует в современных проповедях, возможно, одна из причин несостоятельности современного благовестия.

Богатый юноша был в замешательстве. Он не имел ни малейшего понятия о том, чего ему недостает, чтобы обрести жизнь вечную. Кого он оскорбил? Что он сделал оскорбительного для Бога? Когда Иисус напомнил ему о 10 заповедях, он искренне сказал, что не нарушал их. Иисус сказал: "Не прелюбодействуй". Юноша ответил: "Полностью невиновен" и так далее. Но Иисус продолжал говорить о законе до тех пор, пока ослепленные глаза юноши не прозрели и он не увидел - действительно увидел - свой грех. Только в свете закона мы начинаем видеть змею греха в своем сердце.

В конце концов, что есть грех? Мы находим ответ в Библии, в 1 Ин. 3:4: "Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие". Слово "грех" не имеет смысла, если оно оторвано от праведного Закона Божиего. Как мог богатый юноша понять свою греховность, если он совсем не понимал закона? Как могут современные грешники, пребывая в полном неведении о святом Законе Божием и его требованиях к ним, увидеть самих себя как погибших грешников? Понятие греха чуждо им, так как разум их не принял Божественного Закона.

Обычно современное благовестие состоит в том, чтобы как можно скорее добежать до креста Христова. Но крест сам по себе, без закона, ничего не означает. Страдания нашего Господа выглядят трагической бессмыслицей в глазах тех, кто не имеет должного уважения к совершенным заповедям. Иисус на кресте удовлетворил справедливые требования закона к Проповедь Закона Божьего грешникам. Если грешники не осознают требования 10 заповедей, они не увидят смысла в распятии Христа и Его пролитой крови. Не подозревая о том, что святой Закон Божий осуждает людей, грешник, узнав о кресте, возможно, посочувствует Христу, но спасающей веры не будет в его душе. Христос стал жертвой умилостивления (Рим. 3:25), то есть гнев Божий, вызванный нарушением закона, излился на Него, а не на грешников.

Зачем же было предлагать спасение юноше, который лишь смутно осознавал опасность? Хотя он и сомневался в том, что обретет жизнь вечную, но, безусловно, не считал себя нарушителем закона. Но "грех есть беззаконие" (1 Ин. 3:4). По сути, он называл себя безгрешным. А Иисус "пришел призвать не праведников, а грешников к покаянию" (Лук. 5:32). До тех пор, пока этот юноша не увидел свою душу в свете Закона Божиего, он не был готов услышать Евангелие.

Современные проповедники лишь на словах признают, что человек должен увидеть себя грешником, прежде чем искренне броситься в объятия Спасителя. Типичный душеспасительный буклет содержит вопрос: "Верите ли вы в то, что все люди грешники?" Если возникают какие-то сомнения, вы подкрепляете свои слова цитатой: "Потому что все согрешили и лишены славы Божьей" (Рим. 3:23). Но к этому не прилагается никакого определения греха. Вряд ли найдется человек, включая самых закоренелых грешников, который не согласился бы с этим общим утверждением. Любой ответил бы: "Конечно, я менее свят, чем Бог. Никто не совершенен". Богатый юноша тоже согласился бы с этим. Но такое утверждение вряд ли можно считать признанием греха. При этом он по-прежнему отрицал бы, что является лжецом, прелюбодеем, вором.

Многие христиане, как огня, боятся Закона Божиего, считают его бесполезной реликвией ушедших веков, использование которой в наше время отчуждает грешников от благодати Божией. Наш Спаситель использовал закон как первостепенное средство благовестия. Он знал, что только проповедь 10 заповедей может заставить грешника признать свою вину и, следовательно, пробудить в нем стремление обрести благодать Божью.

Женщина, встретившаяся Иисусу у колодца, должна была применить к себе седьмую заповедь, иначе она никогда не обратилась бы. Богатый юноша нуждался в том, чтобы кто-то разъяснил ему закон, иначе он жил бы в постоянной путанице. Каждый истинно верующий согласился бы с Павлом, соотносившим свое обращение со знанием закона: "я не иначе познал грех, как посредством закона" (Рим. 7:7). Именно Закон Божий осуждает в нас грех. Пока грешник не осознает вины - он никогда не станет молить Христа о милости. В лучшем случае он спросит: "Что мне нужно для жизни вечной?" Человек, понимающий закон, четко знает, что только благодать Божья может помочь ему.

Грешнику остается только молить о милости. В наше время люди более невежественны по отношению к Библии и Закону Божиему, чем все предыдущие поколения. Проповедники игнорируют 20 главу книги Исход. Даже члены церкви нарушают четвертую заповедь: "помни день субботний". Как же может мир чувствовать себя виноватым в недостаточном почитании Бога?

Боясь оскорбить "дешевых" теологов, у которых нет времени для Закона Божиего, многие проповедники умалчивают об истинах, которые нам так нужны.

Сатана умело использует хитрый трюк, чтобы обезвредить закон и помешать погибающим грешникам придти ко Христу. Он убеждает их, что закон и любовь - непримиримые враги; они прямо противоположны. Считая их противоречащими друг другу, люди, безусловно, изберут любовь и отвергнут закон; ибо никто не осмелится презирать любовь. Таким образом, лукавый объявляет любовь независимой от закона и противоположной ему.

Совершенно о другом говорит Святое Писание. Любовь и закон взаимозависимы. Иисус ясно говорил, что закон повелевает людям любить. Все заповеди можно подытожить таким образом:

"Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею, и всем разумением твоим". Сия есть первая и наибольшая заповедь; вторая же подобная ей: "возлюби ближнего твоего как самого себя"; на сих двух заповедях утверждается весь закон и пророки (Мтф. 22:37-40).

Закон это не что иное, как разъяснение требований любви.

Подобным образом наш Господь дал определение любви в ее связи с законом. Просто поразительно, сколько раз повторяется эта мысль. "Если любите Меня, соблюдите Мои заповеди" (Ин. 14:15). "Кто имеет заповеди Мои и соблюдает их, тот любит Меня" (Ин. 14:21). Любовь не может быть выражена без указаний закона, а закон нельзя соблюдать духовно, кроме как из побуждений любви.

Иоанн очень ясно сказал: "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его не тяжки" (1 Ин. 5:3). Любовь делает исполнение закона радостью. Всякий, кто любит Бога с восторгом исполняет Его повеления. Человек, любящий Бога, восклицает, как когда-то Давид: "Поставь меня на стезю заповедей Твоих, ибо Я возжелал ее" (Пс. 118:35). Для человека душевного Божии законы есть оковы, суровый приказ властителя. Таким образом, закон выявляет, что у этого человека нет любви к Богу и людям. Если бы сердце его было любящим, закон не был бы тяжестью для него.

Так же как любовь делает закон радостным, закон делает любовь действенной. Не находя выражения, любовь умирает. "Как могу я проявить свои чувства?" - спрашивает истинно влюбленный. Святые заповеди Божьи дают нам ответ. Они дают выход нашей преданности Богу, как сказано в 1 Ин. 5:3. Они являются также руководством в проявлении любви к людям, как ясно говорится в Послании к Римлянам 13:8-10:

"Не оставайтесь должными никому ничего, кроме взаимной любви; ибо любящий другого исполняет закон. Ибо заповеди: "Не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого", и все другие заключаются в сем слове: "люби ближнего твоего, как самого себя". Любовь не делает ближнему зла; итак любовь есть исполнение закона".

Любовь и закон не противоречат друг другу. Конфликт возникает только между законом и благодатью как путями к спасению. Закон не дает грешнику пути, ведущего к жизни. Закон убивает грешника и указывает ему единственную надежду на оправдание - в благодати Божьей. Спасение приходит к нам только благодатью, через веру (Еф. 2:8).

Это вовсе не означает, что закон бесполезен для благовестия. Он бесполезен только как стандарт, используя который мы пытаемся "заслужить" одобрение Божье. "Потому что делами закона не оправдается пред Ним никакая плоть" (Рим. 3:20). Однако в своем Послании к Римлянам апостол Павел не однажды достает из ножен меч закона. Он делает это "так-что заграждаются всякие уста, и весь мир становится виновен перед Богом... ибо законом познается грех" (Рим. 3:19-20).

Провозглашение заповедей необходимо для того, чтобы показать грешнику, что сердце его исполнено ненависти к Богу и вражды к людям. Только тогда он будет искать прибежища в благодати Божьей, в Иисусе Христе, дарующем ему праведность и любовь.

Люди не обращаются ко Христу именно потому, что они не чувствуют, что согрешили против Господа. Они не мучаются собственной греховностью, потому что не знают, что есть грех. Они не имеют понятия о грехе, потому что Закон Божий не проповедуется им. Недостаточно только мимоходом заметить: "все согрешили". Необходимо уделить этому вопросу много времени. Говорите о 10 заповедях, пока не "умертвите грешников" (Рим. 7:11). Только когда вы увидите, что ваши слушатели ранены мечом закона настанет время влить в эти раны бальзам Евангелия. Именно острая игла закона пролагает путь алой нити Благой вести. (Семюэль Болтон)

Десятая заповедь

Наш Господь обнаружил, что познания закона, которыми обладал юноша, были поверхностными. Бедному обманутому грешнику казалось, что он ни в чем не виновен. Но заповеди требуют от нас не только внешне образцового поведения.

Юноша должен был понять, что "закон духовен" (Рим. 7:14). Возможно, он признавал внешние ограничения, налагаемые законом. Но он не смог понять, что закон распространяется также на помыслы и намерения нашего сердца. Поэтому нашему Спасителю понадобилось рассказать ему о законе более подробно. Ему пришлось использовать закон как меч, чтобы ранить душу грешника.

К любой из заповедей наш Господь мог прибавить ее духовное применение, как Он сделал это в Нагорной проповеди. Заповедь "не прелюбодействуй" Он мог объяснить так: "всякий кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем" (Мтф. 5:28). "Не убивай" Господь мог дополнить словами: "всякий гневающийся на брата своего напрасно, подлежит суду" (Мтф. 5:22). Но Учитель благой ждал возможности указать на самый любимый грех, таившийся в сердце молодого богача.

Когда Иисус говорил: "пойди, все, что имеешь, продай и раздай нищим", он провозглашал десятую заповедь в ее практическом применении. Христос использовал Божии слова "не желай" как нож, чтобы вскрыть гноящуюся язву жадности в душе этого юноши. Этот грех был невидим человеческому глазу. Он не сверкал всеми цветами радуги на поверхности, в поведении юноши. Но жадность, со всей ее грязью и уродством, управляла его душой. Впервые Закон Божий, как стрела, пронзил сознание этого грешника.

Если бы Иисус просто сказал "не желай", вежливый юноша ответил бы: "Я не желаю чужой собственности, чужого богатства. Я удовлетворен своим положением в жизни". Просто процитировать 20 главу книги Исход было бы недостаточным для него. Юноша любил свое богатство больше, чем Бога и Сына Его, потому он и отвернулся от Господа. Но уходил он с ясным осознанием своей греховности. Ему не хватало любви к Богу, на которой держится весь закон (Мтф. 22:40).

Как видите, Иисус не требовал от юноши согласиться с Ним, что он менее свят, чем Бог. Христос пронзил его мечом Закона Божиего и нанес его сознанию глубокую и болезненную рану. Спаситель не пытался убедить его в том, что "все согрешили". Он продолжал разъяснять юноше закон до тех пор, пока в душе его не запечатлелось глубокое убеждение, что он - мятежник, восстающий против святого Бога, и что его душа отравленная жадностью, продана сатане.

Не желая идти на компромисс, жертвовать истиной святого Закона Божиего во имя любви, Господь дал юноше уйти. Если бы Христос проигнорировал нерушимый характер совершенного закона, чтобы завоевать душу этого грешника, Он уничтожил бы саму любовь, ибо любовь - в соблюдении заповедей. Истинная любовь никогда не будет торговаться за истину, на которой она основывается.

Необходимо, чтобы современные проповедники научились говорить о святом Законе Божием. Ведь пока мы не научимся наносить раны человеческому сознанию, нам нечего будет перевязывать бинтами Евангелия.

Воистину, церковь ХХ века увидела, что можно мало говорить и все же иметь новообращенных. Они исходят из предположения, что краткость нашего благовестия позволит сэкономить усилия, распространить Евангелие как можно шире и, конечно, сохранить единство среди евангельских христиан. В результате они преуспевают в деле распространения бледной тени истины, и поэтому мир не может ее разглядеть. Четыре факта, повторяемые без конца, надоедают грешникам и ослабляют церковь.

Настало время снова обратиться к полноте и богатству Евангелия Христова. Мы должны проповедовать о святости Бога. Мы должны проповедовать о вечном Законе Божием и его практическом применении. Общие фразы вызывают тот же эффект, что и общее упоминание Иисуса о законе: невежественный, бесчувственный, самоуверенный протест. О, если бы мы научились проповедовать нравственный закон в его применении к человеку внутреннему! Где те кафедры, с которых ясно говорится о том, что праведный Закон Божий выдвигает суровые требования к мотивам, желаниям и стремлениям нашей души? Если вы найдете их, то также обнаружите церкви, где грешники, осознавая свою вину, готовы услышать о пути к спасению.

III ПРОПОВЕДЬ ПОКАЯНИЯ ПЕРЕД БОГОМ

"Пойди, все, что имеешь продай и раздай нищим, и будешь иметь сокровище на небесах"

Евангелие от Марка 10:21

Иисус подготовил сердце богатого юноши к правильному восприятию Евангелия. Он напомнил ему о Законе Божием и показал, в чем состоит конкретное применение этого закона в его жизни. Теперь Его слушатель был готов узнать, что надо делать, чтобы обрести жизнь вечную. Он должен был покаяться и уверовать.

Настаивая на том, чтобы богатый юноша продал все, что имел и раздал нищим, Господь указывал на конкретный грех - жадность - в его сердце. Но это испытание, измеряющее глубину его жадности, было избрано не случайно. Оно служило для того, чтобы измерить глубину стремления к богатству: Евангелие требовало от него, чтобы он отрекся от своего богатства. Он должен был отвернуться от "золотого бога", чтобы получить богатство на небесах.

Это - суть истинного покаяния. Слово из Нового Завета, переводимое как "покаяние", означает "перемена разума". Чтобы спастись, жадный человек должен отвернуться от своей всепоглощающей страсти к богатству. Спасение было недостижимым для преуспевающего юноши, пришедшего к Иисусу, до тех пор пока он не изменил радикально свой образ мышления.

Апостол Павел мог сказать: "все почитаю за сор, чтобы приобресть Христа" (Фил. 3:8). Апостол презирал то, что до обращения считал ценным. Его разум переменился. Иисус требовал от богатого юноши, чтобы он переосмыслил свои приоритеты, восстал против собственной жизненной философии и отверг идола, которому служила его душа. Спеша навстречу Иисусу, он не понимал, чего Евангелие требует от грешников, жаждущих жизни. Но теперь юноша осознавал, что Бог свят и что он нарушил Его закон. Теперь Господь повелевает ему покаяться.

Мы уже привыкли слышать слова "примите Иисуса как своего личного Спасителя", формулу, которую вы не найдете в Писании. Она стала пустой фразой. Возможно, для христианина эти слова драгоценны. Но они совершенно не подходят для того, чтобы указать грешнику путь к жизни вечной. Они полностью игнорируют такой существенный элемент Евангелия, как покаяние. Этот необходимый элемент проповеди Евангелия постепенно исчезает с кафедр евангельских церквей, хотя Новый Завет полон упоминаний о нем.

Начиная Свое служение, Иисус говорил о том, что "исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие" (Марк. 1:15). Встретившись с женщиной у колодца, Иисус велел ей отречься от прелюбодеяния. Встретив Закхея, Иисус заставил его обратиться от воровства к филантропии. Теперь Христос велит молодому богачу: "Отвернись от своей страсти к богатству! Покайся!"

Апостолы проповедовали ту же истину. Стоявшие ближе всех ко Христу и понимавшие, в чем состоит Его подход к благовестию, они "пошли и проповедовали покаяние" (Марк. 6:12). В день Пятидесятницы Петр убеждал своих слушателей: "покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов" (Деян. 2:38). Проповедуя в храме после исцеления хромого, он говорил о том же: "Итак покайтесь и обратитесь, чтобы загладились грехи ваши" (Деян. 3:19). Петр выполнял поручение, данное ему нашим Господом. Рассказ об этой миссии вы найдете в Ев. от Луки 24:46-47. Это единственное место, где сказано о доктринальном содержании наших проповедей. Иисус настаивает на том, чтобы "проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима".

Павел отражал нападения философов ареопага словами: "Бог ныне повелевает людям всем повсюду покаяться" (Деян. 17:30). Едва ли можно назвать призыв грешников к покаянию необязательной частью апостольской проповеди. Просто говорить о "принятии личного Спасителя", значит не обращать внимание на самое главное.

В Ефесе апостол Павел ходил из дома в дом, "возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа". И перед Агриппой Павел говорил, что его миссия - "открыть глаза им (язычникам), чтобы они обратились от тьмы к свету, и от власти сатаны к Богу и верою в Меня получили прощение грехов и жребий с освященными" (Деян. 26:18). Язычникам апостол Павел проповедовал, "чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния" (Деян. 26:20).

Сегодня мы совершенно правильно говорим людям, чтобы они исповедали грехи свои и получили прощение. Но евангелисты и пасторы забывают призвать грешников к покаянию. Следовательно, заблудшие души считают, что они могут продолжать жить старой жизнью, "добавив" к ней Христа как личный страховой полис, защищающий от попадания в ад после смерти. Богатства земные и богатства небесные: кто откажется от того, чтобы иметь и то, и другое! Удовольствия греха и радости вечности - неплохая сделка! Грешники уже не грустят, как тот богатый юноша, о том, что для обретения жизни вечной им следует отвернуться от греха. А ведь это неотъемлемая часть евангельских обетований. Писание везде объединяет покаяние и прощение грехов (см. Деян. 3:19, Лук. 24:47, Деян. 26:18, уже цитировавшееся). Покаяние необходимо для прощения.

Недостаточно только исповедовать свой грех. Сердце человека должно быть готово отвернуться от бывшей греховной жизни и облечься в праведность. Ни один человек не может служить и Богу, и маммоне (Мтф. 6:24). Бог не спасет ни одного человека, который продолжает служить маммоне. Признать "я согрешил, любя богатство", продолжая с наслаждением служить этому богатству, это не покаяние. Чтобы обрести спасение, юноша должен был не только признать свой грех, но и отречься от него.

"Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Прит. 28:13). Хотя скорбная исповедь - это существенная часть покаяния, но не все покаяние. Перемена разума приводящая к решительному отречению от греха - вот душа и сердце истинного покаяния.

Однако, вовсе не удивительно, что о покаянии сегодня говорится так мало. Как может человек обратиться к Богу, Которого он не знает? Как может грешник отвернуться от греха, которого он не видит, поскольку закон Божий неизвестен ему? Считая первую часть проповеди Иисуса "не имеющей значения", современные проповедники упускают самое основное требование к грешникам.

Вам будет довольно легко пробудить в грешниках угрызения совести, предупредив их о неминуемой гибели. Преступники всегда жалеют о том, что их постигло наказание. Заставьте своих друзей подумать о загробной жизни - и вы пробудите в них страх перед будущим, которое представляет для них угрозу. Затем скажите им, что их несовершенная жизнь - причина этой угрозы, и они будут готовы принять Христа как личного Избавителя от всех неприятных последствий.

Но на этом этапе вы еще не должны требовать от них покаяния. "Что вы имеете в виду?" - спросят ваши друзья. Если вы попросите их со скорбью исповедать их грехи - они без труда сделают это. Но вы не можете просить их отвернуться от грехов, которых они не знают, ради неведомого им Бога. Не осознавая того, какой конкретно закон они нарушают и какие серьезные греховные привычки имеют, они не будут знать, от чего им следует отвернуться. Их страшит мысль о возможной гибели. Но их не огорчает то, что они оскорбили святого Бога. Они смотрят на грех как на неизбежную ошибку существ, которые ничего не могут с собой поделать.

Евангелисты должны использовать нравственный закон, чтобы явить славу оскорбленного Бога. Тогда грешник будет готов заплакать - не только потому, что видит угрозу своей безопасности, а потому, что он виновен в измене Царю царей. "И они воззрят на Того, Которого пронзили, и будут рыдать о Нем" (Зах. 12:10). Их сердце научится вздыхать:

Кто был виновен? Кто Тебя на смерть обрек, Господь?

Увы - изменником был я, один лишь я, Господь!

Не раз отрекся в суете я от Тебя, Господь,

И гвозди на Твоем кресте - мои грехи, Господь!

Иоганн Германн

Закон должен указывать человеку на его конкретные грехи. Его нужно применить духовно, чтобы выявить скрытые преступления. Тогда и только тогда грешник узнает, от чего именно ему следует отвернуться, чтобы обрести спасение.

Несомненно, богатый юноша с восторгом принял бы современную версию Евангелия. Не осознавая необходимости покаяния, он с радостью принял бы помощь Иисуса для того, чтобы попасть на небеса. Безусловно, он признал бы, что не достоин славы Божьей (хотя и имел бы в виду совершенно другое, чем апостол Павел в Послании к Римлянам 3:10-18). Безусловно, он принял бы дар жизни вечной, не обязывающий его ни к чему. Но он не освободил бы свои руки от грязного богатства, чтобы принять праведного Сына Божьего. Преградой на его пути были слова: "пойди, все, что имеешь, продай и раздай нищим". Он не был готов сделать это, чтобы получить жизнь вечную. Он желал принять Христа. Он со всех ног примчался к Нему. Но он не решается отречься от маммоны.

Церкви переполнены людьми, называющими себя христианами, но никогда не слышавшими о том, что Иисус требует покаяния от тех, кто ищет жизни вечной. Люди рвутся, чтобы "принять Иисуса как личного Спасителя", ни от чего не отрекаясь. Проповедник никогда не говорил им о том, что сокровища на небесах можно приобрести только при одном условии - покаявшись. Поэтому современные "новообращенные" зачастую остаются такими же мирскими после своего "решения", как и до него; ибо их решение было неверным. Жадные по-прежнему льнут к своему богатству и наслаждениям. Благосостояние и удовольствия, как и раньше, - их кумиры.

Напуганные этим явлением, евангелисты изобрели идею "плотских христиан" (Термин, использованный апостолом Павлом в 1 Послании к Коринфянам глава 3, явился источником многих злоупотреблений. Павел говорит о "младенцах во Христе" (1 Кор. 3:1), поведение которых частично остается плотским. Он нигде не называет христианами тех, кто не сумел подчиниться Иисусу Христу, преклониться перед Ним. Если бы они вообще не преклонились перед Христом, они не были бы даже младенцами. "Не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Ин. 3:36).). Считается, что это люди, которые получили дар жизни вечной, не отвернувшись от греха. Они "позволили" Иисусу стать их Спасителем, но не посвятили свою жизнь Господу. Пытаясь оправдать ошибки благовестия, церковь пришла к ошибочным выводам. Она защищает сомнительных "новообращенных" и подвешивает дополнительную приманку "победоносной жизни" перед носом тех, кто хочет сделать следующий шаг. Что ж, богатый юноша с радостью принял бы ярлык "плотского христианина". Не правда ли, заманчиво служить дьяволу на земле, имея при этом уверенность в жизни вечной? Конечно же, Библия ничего не знает о таких странных существах - спасенных-но -непокаявшихся. Ни один незаконный сын не войдет в Царство Божье. Их матерью должна быть вера. Но отцом их должно быть покаяние.

Часто следовавшие за Христом толпы редели, когда Он настаивал на том, что "всякий из вас, кто не отречется от всего, что имеет, не может быть Моим учеником" (Лук. 14:33). Он не говорил ни о жизни с избытком, ни о "победоносных" гигантах веры. Он требовал от ВСЕХ, кто хотел быть Его учеником, отречения от ВСЕГО. У молодого богача был выбор: или отвернуться от земных богатств ради небесных, или остаться со своими земными богатствами и погибнуть. Он должен был распрощаться либо со своим грехом, либо со Спасителем. Мы не имеем права занижать требования Иисуса к тем, кто хочет войти в Царство Его.

Христос не придумывал нового Евангелия специально для ХХ века. Но печальная истина в том, что евангельские миссионеры, церкви и литература бессознательно обошли стороной учение о покаянии и заменили ее требованием

"скорбной исповеди". Этот краеугольный, незаменимый камень Евангелия забыт. Если "начатки учения Христова" (Евр. 6:1) отвергаются, то в каком же состоянии окажутся их души в конце? Не удивительно, что благовестие неэффективно! У церкви есть весомые причины для беспокойства. Она не проповедует Евангелие Христа!

Апостол Павел ходил из дома в дом, "возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деян. 20:21). Такой была сущность благовестия, когда Дух Святой наделил Церковь силой Своей. Пора снова возвращаться к проповеди покаяния. Мы должны поставить перед людьми ультиматум Христа богатому юноше: покайся или погибни в руках святого Бога, чьим святым законом ты преступно пренебрег. Отрекись от греха или Бог отвернется от тебя. Блудный сын не мог вернуться к своему отцу в объятиях блудниц. Также и вы не можете войти на небеса, любовно прижимая к груди свои богатства.

IV ПРОПОВЕДЬ О ВЕРЕ В СЫНА БОЖЬЕГО

"И приходи, последуй за Мною, взяв крест"

Евангелие от Марка 10:21

Покаяние и вера - сиамские близнецы. Там, где есть одно, всегда присутствует и другое. В сердце истинно обращенного человека они соединены неразрывно. Истинная вера всегда включает покаяние. Истинное покаяние всегда связано с верою. Поэтому евангелисты иногда призывают грешников только покаяться, иногда - только поверить, иногда требуют и того, и другого. Но Христос требовал от богатого юноши веры в Себя и покаяния - отречения от мертвых дел греха.

У этого "сознательного" юноши была своя жизненная философия, где богатство располагалось очень высоко на шкале ценностей. Его мысли были сосредоточены на жажде богатства и восхищении им. Его любовь сконцентрировалась на одном объекте - богатстве. Его воля избирала любой путь, который позволял бы увеличить и сохранить его земные владения. Призывая молодого богача к покаянию, Господь вынуждал его отречься от своей жизненной философии. Он должен был оторвать свои мысли, чувства и волю от земных богатств, иначе ему не овладеть сокровищами на небесах.

Мысли и стремления ищущего не могут быть свободными от влияния. Когда сердце чисто выметено, семь худших бесов поселятся в нем, если оно окажется незанятым (Мтф. 12:43-45). Новое учение должно проникнуть в разум, а сердце - найти новые привязанности. Воля не должна оставаться без хозяина. Без веры в Господа Иисуса Христа очищение от одного греха приведет к еще худшему греху. У человека должна быть вера.

Мы слышим милосердный призыв Иисуса "приходи, следуй за Мною". Воплотившийся Бог снисходит до того, чтобы молить мятежника, любящего деньги больше, чем Его: "Приди!". Этот призыв обращен к грешнику, который впал в "искушение и сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и в пагубу; ибо корень всех зол есть сребролюбие" (1 Тим. 6:9-10). Спаситель обращается к нарушителю закона: "Приди. Уверуй в Меня. Отдай Мне свой разум, свою любовь, свое повиновение!"

Опять же, следует разъяснить некоторые путаные, ошибочные представления о вере. Каким образом юноша мог принять Спасителя? Только следуя за Иисусом: "Учись у Меня, подражай Мне, повинуйся Мне. Ты назвал Меня "Учителем". Что ж, теперь веди себя как Мой ученик и последователь. Я не хочу, чтобы ты признавал Меня Учителем только на словах. Приди и следуй за Мной". Иисус спрашивал в Ев. от Луки 6:46: "Что вы зовете Меня: "Господи! Господи!" и не делаете того, что Я говорю?"

Этот призыв Иисуса противоречит современному благовестию. Слишком часто современные проповеди подразумевают, что Иисус - наш личный Спаситель, готовый избавить нас от всех бед и опасностей. Его изображают стоящим наготове, чтобы ринуться на помощь каждому, кто разрешит Ему быть своим Спасителем. Но проповедники умалчивают о том, что Он - Владыка, за Которым нужно следовать, Господь, Которому нужно повиноваться. Писание ясно говорит о необходимости следовать за Господом, как за учителем. Тесные врата расположены в начале узкого пути к жизни вечной. Это не дополнение для более энергичных верующих.

Воистину Иисус - "скорый помощник в бедах" (Пс. 45:2) для всех, кто верует в Него. Однако Он никогда не предлагал помощь и спасение тем, кто не хочет следовать за Ним. Для Христа просто сказать юноше, что Он дает людям небесное богатство и жизнь вечную, означало бы обмануть его. Грешник должен знать, что Иисус не является Спасителем ни одного человека, который отказывается преклониться перед Ним как перед Господом.

Христос ничего не знал о сфабрикованном людьми ХХ века утверждении, что принимать Иисуса как Господа вовсе не обязательно. Для Него это не второй шаг, дающий дополнительные благословения, несущественный для того, чтобы попасть на небеса. Измененное Евангелие современности обманывает людей, внушая им, что Иисус будет с радостью спасать даже тех, кто отказывается идти за Ним как за Господом. Это просто неправда! Призыв Иисуса ко спасению звучит так: "приходи, последуй за Мной!"

Признание на практике господства Иисуса, подчинение Его заповедям, следование за Ним - сама сущность веры во спасение. Только те, кто "устами исповедуют Иисуса Господом" (Рим. 10:9), будут спасены. "Верить" и "повиноваться" настолько схожие слова, что в Новом Завете они взаимозаменяемы. "Верующий в Сына имеет жизнь вечную, а не верующий в Сына (англ. перевод - "не повинующийся Сыну") не увидит жизни, но гнев Божий пребывает на нем". (Ин. 3:36). Верить - значит повиноваться. Без повиновения вы не увидите жизни! Если вы не преклонитесь перед скипетром Христа, вы не сможете воспользоваться преимуществами Его жертвы. Вот, что сказал Иисус богатому юноше.

Этот юноша искренне желал унаследовать жизнь вечную и с радостью "пригласил бы Иисуса в свое сердце", чтобы обрести этот дар. Но Иисус не ждал, пока юноша пригласит Его войти в его сердце - Он Сам предлагал условия:

"Я дам тебе жизнь вечную, если ты придешь и последуешь за Мной. Стань Моим слугой. Подчини свой разум Моему учению, ибо Я - великий Пророк. Подчини свою волю Моим заповедям, ибо Я - твой Царь. Только на таких условиях я предлагаю спасение и жизнь".

Если бы Иисус удовлетворился мысленным согласием юноши с тем, что Он - его Спаситель, Новый Завет был бы другой книгой. Во-первых, юноша ушел бы счастливым. Если бы Иисус хотел стать личным Спасителем того, кто не признает Его Господом, Иоанн не написал бы: "Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины" (1 Ин. 2:4) Если бы Он предлагал богатому юноше сокровища на небесах, не требуя, чтобы тот шел за Ним, Иаков никогда не написал бы: "вера без дел мертва" (Иак. 2:20).

"Жизнь вечная" и "сокровища на небесах", которых жаждал юноша были только частью спасения, ради которого Иисус пришел на землю. Было предсказано: "Он спасет людей Своих от грехов их" (Мтф. 1:21). Спасение заключается в избавлении от греха, а не просто от уничтожения или вечной нищеты. Иисус требовал, чтобы юноша подчинился Ему как Господу. Тогда он избавился бы от власти греха. Вера - это не только кивок головой в ответ на ряд утверждений. Это следование за Христом.

Какой странной показалась бы такая проповедь современным людям! Они привыкли говорить о принятии Иисуса, Его спасения и помощи. Но Он также требует от нас подчинения Его правилам, повиновения Его власти, почтительного преклонения перед Ним как пред Господом. Ваши друзья привыкли считать, что следование за Иисусом это уже "глазурь на пироге". Что бы они подумали, если бы вы, как Иисус, стали настаивать на том, что преклонение перед Христом как абсолютным Монархом - основание, необходимое для того, чтобы войти в Царство Божье?

Если ваша проповедь будет такой же простой, как слова Иисуса, вы наверняка обнаружите, что многие "евангельские" христиане станут хмуриться, слушая вас. "Вы усложняете истину и порицаете наше учение", - пожалуются они. Они также обвинят вас в том, что вы проповедуете спасение через добрые дела. "Ведь вы не думаете, что такое большое количество евангельских христиан заблуждаются. В конце концов, не настолько уж они не правы, чтобы рисковать единством. Лучше молчите об этом, чтобы не вызвать бурю". Это завуалированное предложение отречься от Евангелия ради единства. Будете ли вы искажать учение Христа о вере ради единства? Не слишком ли дорогая цена для единства?

Кто-то может спросить:

"Не хотите ли вы сказать, что когда кто-то поднимает руку, выходит вперед и молится вместе с проповедником, то это не имеет значения? Ведь один евангелист говорил мне, что это также просто, как азбука: Примите дар Божий. Уверуйте, что Иисус есть Сын Божий, Который умер за грешников. Исповедуйте свои грехи".

По крайней мере, для юноши, о котором говорится в 10 главе Евангелия от Марка, этого было недостаточно. Иисус требовал, чтобы он покаялся и последовал за Ним как за Господом.

Наше поколение много слышало об Иисусе. Но это утверждение, исходящее из Его уст, похоронено и забыто. Даже простое понятие о вере, к сожалению, искажено. Безусловно, для нас сейчас просто необходимо возобновить истинный призыв Учителя и провозглашать его с крыш домов: "О обманутое поколение, для вас нет жизни вечной, если вы не последуете за Ним. Но Он призывает вас прийти и преклониться перед Ним. Тогда Он даст вам жизнь".

Господь наш Иисус Христос был предельно честен с богатым юношей. Он ясно сказал ему, что если тот хочет стать Его последователем, он должен взять на себя крест: "Возьми крест свой", этот источник боли. "В мире будете иметь скорбь" (Ин. 16:33), - заверил Господь Своих учеников. Молодой богач с самого начала знал, что повиновение Иисусу связано с неудобствами и жертвами. Ему нужно было не только отвернуться от всех удовольствий, таящихся в плотских похотях, - он должен был отречься также от многого, вполне позволительного с точки зрения Закона Божиего. Он утратит друзей. На пути его ждут часы болезненного самоанализа и молитвы. За ученичество нужно платить дорогой ценой.

"Прежде сядь и вычисли издержки" (Лук. 14:28), - говорил Иисус молодому богачу.

"Я не хочу обманывать тебя. Я не предлагаю тебе окончания всех земных скорбей и усыпанного цветами ложа наслаждений. Я не хочу завлекать тебя ложными обещаниями. Путь Моего последователя тернист. Вокруг тебя постоянно будут бушевать бури. Искренне верующим христианам придется преодолевать многие горы трудностей и долины унижений. Пусть символ креста всегда будет перед твоим взором, чтобы ты помнил, какие трудности ожидают Моих учеников. Я хочу, чтобы ты пришел. Но я также хочу, чтобы ты взвесил и то, какой ценой будет куплено твое ученичество".

Хоть, возможно, и непреднамеренно, обман сопутствует многим современным призывам ко Христу. Слушателям напоминают, что им грустно, одиноко, что они испытывают разочарования и неудачи. Их жизнь - тяжелое бремя. Беды окружают их со всех сторон. Будущее темно и угрожающе. Затем грешников приглашают прийти ко Христу, который все это изменит и заставит их лица засиять улыбками. Его изображают как некого "космического психолога", который за один сеанс уладит все проблемы. Ничего не говорится о дисциплине, которой требует Христос. Нет даже намека на то, что следование за Христом связано с болью и жертвами.

Поэтому не удивительно, что многих из тех, кто "выходит вперед", чтобы проглотить пилюлю "современного евангелия", вы больше не увидите. Они реагируют, как молодые новобранцы. Сержант, агитирующий их идти в армию, рассказал им о том, что они увидят мир, о почестях, славе и подвигах, которые их ожидают. Но ни слова не было сказано о ранних подъемах, изнурительных маршах, гауптвахте. Не было сказано о крови, огне и ужасах на поле боя. Порой молодой "новообращенный" после нескольких дней "христианства" вдруг очнется и увидит, что его проблемы усложнились. Психологический "медовый месяц" быстро закончился. Думая, что евангелист со своими радужными обещаниями обвел его вокруг пальца, он разочаровывается, и больше вы его не увидите.

Но, несмотря на скоротечность такого "обращения", он попадает в статистический отчет как доказательство успеха последней евангелизационной кампании. Он не принимает крещение и не становится членом церкви. Он не учитель и даже не ученик воскресной школы. Он не служит церкви. Он не свидетельствует и не созидает тело Господне. Хотя этот "новообращенный" и упрочил репутацию евангелиста, бедному пастору достались только разочарование и головная боль. Независимые евангелизационные организации пожинают радость, а церковь все глубже увязает в достойной сожаления путанице и тревогах.

Необходим более честный подход. Современные люди заслуживают того, чтобы обращаться с ними, как Христос обращался с молодым богачом. Нужно сказать им, что Господь, к Которому мы их призываем, велит им взять крест свой. Чтобы вложить в сердца все осознание серьезности решения, которое Им предстоит принять, нам лучше сказать: "сядь и подумай", чем "встань и выйди вперед". "Не идите вперед слепо. Положив руку на плуг, вы уже не должны оглядываться назад. Сокровища на небесах существуют. Но они принадлежат тем, кто несет крест свой на земле".

Такой способ проповеди, хоть и является библейским, не укладывается в рамки современного благовестия. После проповеди нам обязательно нужно призвать публику "принять решение". Как мы можем обмануть ожидания других христиан и отослать грешников домой, чтобы они задумались над важным вопросом о вечности! Ведь мы же весь вечер ждали этой кульминации, когда люди демонстрируют свое решение принять Иисуса. Мы не можем ставить такие препятствия, обманывать ожидания! Только подумайте, как такие меры могут повлиять на нашу кампанию! Ведь люди, возможно, даже уйдут печальными!

У нас нет никакого свидетельства о том, что богатый юноша когда-либо уверовал в Христа и покаялся в своих грехах. Но он имел истинное представление о Евангелии и его значении для жизни. Из него не выбили "признания" хитрыми уловками, искусными манипуляциями с использованием психологических методов, которые так популярны у торговцев. Уходя, он действительно знал полный ответ на свой первоначальный вопрос.

V ПРОПОВЕДЬ УВЕРЕННОСТИ В ТОМ, ЧТО БОГ ПРИНИМАЕТ НАС

"Он же, смутившись от сего слова, отошел с печалью, потому что у него было большое имение"

Евангелие от Марка 10:22

В Своей беседе с юношей Иисус не упомянул об уверенности в спасении. Но и этот факт информативен сам по себе. Так много евангелистов берут на себя функции Святого Духа, убеждая принимающих "решение" в спасении! Так происходит из-за ложного представления, будто если человек "вышел вперед", значит, он пришел ко Христу, если грешник повторяет за проповедником молитву, он совершенно искренне уверовал в Бога всем сердцем своим.

Чтобы усилить эту иллюзию, к "спасительной литургии" добавлено предложение, которое адресовано не столько Богу, сколько грешнику, повторяющему молитву: "Благодарю Тебя за то, что Ты вошел в мою жизнь и услышал мою молитву, как Ты и обещал".

Затем проповедник открывает свою Библию на Ин. 3:16 и заменяет слово "мир" именем грешника. Затем проповедник убеждает грешника властью самого Бога, что он спасен и предупреждает, что любое сомнение в собственном спасении - это грех против Бога, равносильный тому, чтобы назвать Бога лжецом.

Этот еретический, разрушающий душу обычай - логический вывод, исходящий из системы взглядов, где о Боге говорится мало, закон не проповедуется, к покаянию не призывают, а вера сводится к "принятию дара", и нет даже упоминания о необходимости преклониться перед Христом и нести свой крест. Практика убеждения людей в спасении одним-двумя стихами и нелепым предупреждением "не называйте Бога лжецом" показывает, что "принятие дара" требует только лишь внешнего ответа, словесной молитвы. Хотя это получается и непреднамеренно, но у многих "обращенных" складывается именно такое впечатление.

Ортодоксальные церкви часто выдвигают свою собственную версию "убежденности, исходящей от человека". Здесь вместо повторения молитвы используется заучивание догматов. Предполагается, что выученные ответы на ряд вопросов являются надежным доказательством того, что человек уверовал в Христа. Сомневаться в обращении такого человека немыслимо, разве что он совершит какой-то серьезный аморальный проступок. Любые сомнения молодого новообращенного отметаются старшими, как "непонимание завета". Следовательно, молодое поколение приходит к заключению, что интеллектуальное согласие с определенным набором доктрин есть гарантия спасения. Эта система игнорирует также необходимость внутренне испытать на себе благодать Божью. Хотя Бог, закон, покаяние и вера получают прекрасные определения, но определения эти остаются непримененными. И речи не идет об осознании требования подчиниться господству Христа и нести крест свой в этом мире.

Иисус Христос не ждал от юноши перечисления традиционных доктрин или повторения молитвы. Он любил душу этого юноши и хотел, чтобы тот духовно объединился со своим Творцом через внутреннее покаяние и веру. Несомненно, нынешние приемы благовестия сразу же дали бы юноше уверенность в спасении. Никто не усомнился бы в его обращении. В конце концов, он же "вышел вперед" и стал перед Иисусом. Он помолился правильной молитвой, прося жизни вечной. Юноша явно был огорчен. Возможно, он даже плакал. Кто же осмелится "называть Бога лжецом" и говорить, что он не был спасен? В жизни его не было больших грехов или приверженности к неправильному учению - ничего, что заставило бы нас усомниться в том, что он - "дитя завета". Но он действительно не имел спасения! Человек может быть глубоко потрясен истиной, но так и не обратиться. "И бесы веруют, и трепещут" (Иак. 2:19). Юноша веровал и скорбел, но по-прежнему оставался погибшим грешником.

Этот абзац дает нам важнейшие сведения об учении, об уверенности в спасении. Ни один из полюбившихся современным проповедникам "признаков спасения Божьего" недействителен. Давайте повторим их, ибо все эти мифы прочно укоренились в современном евангельском мире. Юноша публично вышел вперед, но не был спасен. Он искренне попросил Иисуса дать ему жизнь вечную, но не получил этого дара. Слова Христа явно затронули его душу, но не обратили его. Он хорошо проявил бы себя, отвечая на вопросы о догматах веры, так как он, безусловно, верил тому, что наш Господь сказал о Себе. И все же он, как и раньше, был погибшим грешником.

Каждый, кто попытался бы убедить этого сребролюбца в том, что он имеет спасение, тем самым пошел бы против Бога. Сказать юноше, что его просьба о жизни вечной удовлетворена, потому что Бог дает спасение всем просящим, было бы ложью. Это противоречило бы словам Иисуса и давало бы юноше ложную надежду, разрушая его душу. Рассеять его скорбь туманными намеками на его положение в соответствии с заветами было бы таким же обманом. Но этот ложный мир дается сотням мужчин, женщин и детей пасторами и миссионерами.

Давать ложную надежду грешникам - это библейский признак лжепророка "Врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет" (Иер. 6:14). Только Дух Святой может вложить уверенность в сердца детей Божиих. Наши отцы не ведали о методах убеждения, вошедших в моду в наши дни.

В Вестминстерском вероисповедании (Похожие утверждения можно встретить в Лондонском или Филадельфийском вероисповеданиях баптистов) ясно и с опорой на Библию сказано об уверенности в спасении. Эти слова заслуживают нашего пристального внимания:

1. Хотя лицемеры и другие невозрожденные люди обманывают себя ложными надеждами и плотскими помышлениями о том, что они угодны Богу и заслуживают спасения, их

надежда погибнет; но тот, кто истинно верует в Иисуса Христа и искренне любит Его, пытаясь служить Ему доброй совестью, может уже в этой жизни иметь уверенность в том, что он обрел благодать, и радоваться в надежде славы Христовой, которой он никогда не устыдится.

2. Эта уверенность основана не просто на чистых умозаключениях и предположениях, не на изменчивых надеждах, а на непоколебимой вере, исходящей из Божественной истины обетований спасения, на внутреннем свидетельстве о той благодати, с которой эти обетования связаны, свидетельстве Духа усыновления, дающего нашему духу уверенность в том, что мы - дети Божьи; и этот Дух, Которым мы запечатлены в день искупления, есть залог нашего наследия.

3. Эта непоколебимая уверенность не относится к сущности веры; искренне верующий человек может долго ждать, преодолевая многие трудности, прежде, чем обрести ее; однако, Дух Святой дает верующим возможность познать то, что даровал им Бог, поэтому они могут достичь ее без помощи сверхъестественных откровений, правильно используя обычные средства. Итак, долг каждого - прилагать все усилия к тому, чтобы убедиться в своем призвании, своей избранности, чтобы сердце его преисполнилось миром и радостью в Духе Святом, любовью и благодарностью Богу, силой и легкостью, с которой должны выполняться обязанности - плодами этой уверенности, которая ни в коем случае не должна быть поводом для беспечности.

4. Возможно, уверенность истинно верующих в спасении будет поколеблена и ослаблена - если верующий нерадив в ее поддержании, или предается какому-то греху, ранящему его сознание и оскорбляющему Духа Святого, если он поддался неожиданному сильному искушению; Бог может отвернуть от него Свое сияющее лицо и, возможно, даст ему испытать страх, что он живет во тьме и не имеет света; но все же верующий никогда не лишится окончательно этого дара Божиего, жизни с верой, любви Христовой и братьев, искренности сердца и осознания долга, с которыми, при помощи Духа Святого, эта уверенность в должное время возродится и оградит его от отчаяния.

Иногда честнее просто отправить просящего домой опечаленного, чтобы он задумался над тем, какой ценой достается спасение. Чтобы обрести жизнь вечную, нужно не просто выйти вперед, исповедать свой грех и попросить прощения. Если грешник и отвернется от своего греха и не преклонится перед Иисусом как перед Господом, он не может иметь жизни вечной. Эти требования нельзя отождествлять ни с одним внешним действием. Вера и покаяние - это внутренние движения разума, чувств и воли. Их нельзя измерить при помощи простых внешних испытаний.

Только Дух Святой дает христианам уверенность. "Сей Самый Дух" (а не "сей самый проповедник") "свидетельствует духу нашему, что мы - дети Божьи" (Рим. 8:16) "А что Он пребывает в нас, узнаем по духу, который Он дал нам" (1 Иоан. 3:24).

Дух Божий дает нам благословенную уверенность в прощении грехов - тем, кто исследует себя в свете Слова Божиего. "Испытывайте самих себя, в вере ли вы? самих себя исследывайте" (2 Кор. 13:5). "Кто любит Меня, тот соблюдает слово Мое; и Отец мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Ин. 14:23).

Библейские обетования относительно уверенности не даются всем без разбора. Они не обнадеживают ни одного человека, считающего, что можно быть угодным Богу, не обновившись духом. Иисус указал юноше на необходимость нравственных перемен словами: "пойди, все, что имеешь, продай и раздай нищими приходи, последуй за Мною, взяв крест". Отказ юноши выполнить это требование Христа сразу же лишил его права на обетование "Будешь иметь сокровища на небесах".

Конечно, это не означает, что мы должны судить о том, имеет или нет человек жизнь, по его внешне нравственному поведению. Этот молодой богач с самого детства образцово исполнял то, что можно назвать внешней стороной Закона Божьего. Наше самоисследование должно проникать в самые глубины души. Изменила ли благодать наше сердце настолько, что мы с радостью повинуемся Слову Божьему? Какие побуждения руководят нашей волей? Какие мысли владеют нашим умом? Какие объекты затрагивают наши чувства? Только когда мы любим Бога превыше всего остального и придерживаемся духа закона - только тогда мы имеем основание утверждать, что истинно родились от Бога.

Религиозный энтузиазм также не является достоверным признаком того, что человек угоден Богу. Этот юноша заставил бы устыдиться многих христиан своим искренним стремлением подготовиться к потусторонней жизни. Его усилия в поиске праведности просто удивительны. Но он не был спасен; Христос не принял его безосновательные претензии. Только когда человек находит в своей душе такую приверженность Христу, он может называть себя Его учеником.

После завершения разговора человек, начавший его, узнал истину. Он понял и принял сказанное Иисусом, и это видно из того, что он опечалился. Если бы он вообразил, что поучения Христа ошибочны, он ушел бы сердитым, а не печальным. То, что сказал Учитель, убедило его. Он согласился с выводами Господа: "Бог свят, я жаден; единственный способ для меня унаследовать жизнь вечную - отвернуться от моих денег; если я хочу иметь сокровища на небесах, я должен следовать за Господом". И все же правильного знания было недостаточно. Для того, чтобы называть себя христианином, он должен был найти в своем сердце правильный ответ на полученные знания - повиновение Евангелию. Юноша не осмеливался утверждать, что правильное понимание закона и нравственное поведение гарантировало ему безопасность, поскольку он происходил из религиозной семьи. Для истинной убежденности ему не хватало преданности Христу.

Серьезность самоизобличения также не есть признак того, что человек обратился. Придя домой, юноша не улегся на пуховой перине с приятным осознанием того, что с его душой все в порядке. Глубокие преобразования в его душе, проявившиеся в его печали, не были признаком того, что он угоден Богу. Из-за того, что мы окружены холодными, каменными сердцами, мы склонны считать, что каждый, кто до глубины души взволнован истиной, получил спасение. Но это не так. Богатый юноша был взволнован, но не изменился. Достаточно надежным признаком спасения было бы радостное внутреннее приятие Библии, ее внутреннее одобрение, выраженное во внешних изменениях. Юноша же не принял условия обретения жизни вечной, хоть интеллектуально и был согласен с их мудростью и справедливостью.

Кажется, немногие сегодня понимают библейскую доктрину уверенности. Немногие оценивают по достоинству сомнения тех, кто называет себя христианами, но не уверен, является ли он рожденным свыше. Эти люди сомневаются не в том, верен ли Бог Своим обетованиям, а в том, отвечают ли они сами требованиям, необходимым для того, чтобы стать наследниками обетований. Нет сомнений в том, что Бог даст жизнь вечную всем, кто покается и уверует. Но они достаточно умны, чтобы понять: выйти вперед и пробормотать молитву - это еще не вера. Доктрина катехизиса поднимает закономерные вопросы, которые нельзя обойти стороной, от которых нельзя отмахнуться: "Поверили ли мы? Покаялись ли мы? Приняли ли мы благодать Божью?"

Поскольку сердце человеческое "лукаво ... более всего" (Иер. 17:9), вопросы эти правомерны.

Нам известны обманывающие себя лицемеры вроде Иуды. "Что мне делать, чтобы спастись?" - совершенно иной вопрос, чем "Откуда мне знать, достиг ли я этого?" На первый вопрос можно ответить с уверенностью. На второй вопрос с уверенностью ответить может только Дух Святой.

Скольким душам внушили ложную уверенность созданной человеком евангелизационной формулой? Сколько человек вернулось домой после проповеди успокоенными, в то время как им следовало бы уйти опечаленными и встревоженными, подобно богатому юноше? Скольким неспасенным детям была внушена уверенность учителями воскресных школ, так что они прекратили искать спасение Божье? Когда богатый юноша ушел домой по-прежнему грешным, он, по крайней мере, чувствовал угрызения совести, благодаря которым его неповиновение Богу было неприятно ему самому. Возможно, настанет день, когда он уверует в Христа. Но ужасный ложный мир современного "рекламно-коммерческого" благовестия подавляет чувство самоосуждения прежде, чем оно произведет на нас задуманное Богом впечатление. Это успокоение подавляет любые поиски Бога, давая преждевременную, сфабрикованную людьми уверенность.

Когда Авраам попытался ускорить рождение наследника, у него родился Измаил, "дикий осел" (Быт. 16:12). Плотские действия породили плотского наследника. Бог напоминает нам о том, что "НЕ плотские дети суть дети Божьи" (Рим. 9:8). Сколько бы Авраам ни называл Измаила своим возлюбленным сыном, Бог не признал бы его. Современное благовестие заполняет церкви измаилами. Из-за плотской поспешности евангелисты порождают "обращенных", которых они называют сыновьями. Но Бог не признает этих сыновей. Он ищет исааков. Когда дети рождаются по велению Божью - тогда сам Бог дает им уверенность в том, что они - наследники обетований.

Пример Иисуса - это обвинение современным общепринятым методам и доктринам. Разговор Иисуса с юношей оборвался, но "сын плоти", по крайней мере, избавился от своих заблуждений. Юноша опечалился и ушел грустным.

VI ПРОПОВЕДЬ С УПОВАНИЕМ НА БОГА

"И посмотрев вокруг, Иисус говорит ученикам Своим: как трудно имеющим богатство войти в Царствие Божие! Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие. Они же чрезвычайно изумлялись и говорили между собою: кто же может спастись? Иисус, воззрев на них, говорит: человекам это невозможно, но не Богу; ибо все возможно Богу"

Евангелие от Марка 10:23-27

Хотя сребролюбивый юноша бегом устремился к Иисусу, ушел он опечаленным. Заманчивые, но не осуществившиеся планы порой разочаровывают тех из нас, кто судит только по внешним признакам. Евангелисты часто видят только первые признаки интереса к Евангелию, но пасторы, которые ничего не предпринимают в течение последующих нескольких дней, наблюдают печальную картину: "новообращенные" уходят из церкви. Наш Господь использовал этот случай, чтобы научить Своих учеников, которым не раз приходилось испытывать подобные разочарования.

"Как трудно надеющимся на богатство войти в Царствие Божие!" С таким же успехом Христос мог сказать: "Как трудно гневающимся войти в Царствие Божие!" или "удобнее верблюду пройти сквозь игольные уши, чем прелюбодею войти в Царствие Божие", или "Как трудно непослушным детям войти в Царствие Божие". Иисус просто использовал конкретного грешника как пример более общей истины.

Наша реакция была бы подобна реакции учеников: "они же чрезвычайно изумлялись". Ведь для огромного животного невозможно протиснуться сквозь игольное ушко! Мы могли бы повторить вопрос ошеломленных учеников: "кто же может спастись?" Этот урок труден для усвоения. Он угашает огонь человеческой надежды. Похоже на то, что дверь в жизнь вечную захлопнулась прямо перед носом ошарашенного человечества. Ответ Иисуса исключает всякую возможность того, что Он говорил образно или преувеличивал, утверждая: "Человеку трудно войти в Царствие Божие". Иисус согласился со Своими учениками. Судя по тону их голоса, им казалось, что людям вообще невозможно спастись. Иисус покачал головой: "Вы правы. Вы не ошиблись. Людям это невозможно!"

Вызывает ли у наших евангелистов смущение или замешательство это поразительное утверждение Учителя о благовестии? Нисколько! Они предлагают четыре легких шага на небо. Все просто, как азбука. Просто примите, поверьте и исповедайте. Молитва из трех предложений - и вы спасены на веки вечные. Но уже одно это утверждение нашего Господа могло бы уничтожить тягу к упрощению и излишней краткости в благовестии.

Господь сказал юноше, что он должен делать, чтобы иметь жизнь вечную. Он узнал, что войти в Царствие Божие можно только через покаяние и веру. А теперь Иисус прямо говорит Своим ученикам, что требовал от него невозможного! Для молодого богача было невозможно продать все и пойти за Ним. Он был рабом сатаны. Его разум был извращен, чувства испорчены, воля порабощена. Он не мог исполнить то, что велит Евангелие - покаяться и уверовать. Сама его природа противилась таким действиям.

Иеремия красноречиво свидетельствует о неспособности большинства людей отвернуться от грехов своих и следовать за Господом. "Может ли Ефиоплянин переменить кожу свою и барс - пятна свои? так и вы можете ли делать доброе, привыкши делать злое?" (Иер. 13:23). Ответы на эти риторические вопросы очевидны. Чернокожий человек не может превратиться в белого. Барс не может избавиться от своих пятен. "Так же и вы", - говорит пророк, - "грешники по природе своей и не имеете склонности делать добро".

Иисус повелел юноше покаяться, но у него не было природной способности это сделать. В его природе не было ничего доброго, или даже нейтрального, чтобы с радостью ответить на этот призыв Христа. Как и у остального человечества, "все мысли и помышления сердца их были зло во всякое время" (Быт. 6:5). Ни единой искры добра не было в нем, чтобы заставить его волю принять сказанное Христом. Он был "мертв по преступлениям и грехам" (Еф. 2:1). Не полуживой, не тяжело больной, а мертвый.

Даже искренне и сочувственно говоря: "Приходи, последуй за Мною", Христос прекрасно знал, что "никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (Ин. 6:44). Этот грешник был неспособен сделать даже один-единственный шаг к вере, и ему нужно было родиться свыше, чтобы войти в Царствие Божие. Да и сам он не мог желать рождения свыше. Все уверовавшие в Иисуса Христа "не от крови, и от хотения плоти, ни от хотения мужа, но от Бога родились" (Ин. 1:13). Этот юноша, погрязший в сребролюбии, не был исключением: "человекам это невозможно".

Современное благовестие исходит из предположения, что Бог уже сделал все, что мог, чтобы спасти людей. Его изображают стоящим без дела и наблюдающим за тем, что грешники решат сделать с Его Сыном и Его спасением. О Боге говорят так, будто Духа Его нет в мире, чтобы изобличать грех, являть Христа и возрождать грешников. Грешникам нужно только сделать усилие воли. Одно популярное пособие по благовестию для детей так прямо и говорит: "Мы должны заставить ребенка принять спасение... Недостаточно только сказать ребенку, что ему следует принять Христа; мы должны заставить его принять Христа в определенный день и час" ("Пособие по евангелизации детей", Дж. Ирвин Оверхольцер, изд. Международного Общества Евангелизации Детей, Грэнд Рэпидс, Мичиган, США.) Допускаются любые методы убеждения, пробуждающие скрытые возможности человеческой воли.

На самом деле не может быть и речи о том, что принятие Иисуса - это акт человеческой воли. Как может воля человека уверовать в Спасителя? Каждому человеку от рождения свойственно отвращение к истине, ненависть к Богу, любовь к независимости от Его закона. Воля, действуя в согласии с разумом и чувствами, безусловно, отвергнет Божию истину, откажется примириться с Творцом, посмеется над подчинением

Его заповедям. Как может воля избрать совершенно новое для себя направление? Как может богатый юноша все продать и послушно пойти за Христом? Все его существо восстает против такого решения. Современное благовестие слепо продолжает утверждать, что людям свойственна врожденная способность к покаянию и вере. Но "человекам это невозможно".

"Кто же может спастись?" - этот вопрос актуален и сегодня. И Христос дает четкий, ясный ответ: "все возможно Богу". Хотя ни один человек не может найти в себе необходимую решимость и способность покаяться и уверовать, Бог может изменить сердце грешника так, что он все продаст и последует за Христом. Воля юноши не приведет его в Царство Божие. Это не под силу ни его уму, ни его чувствам. Но Бог может дать ему новое сердце. "И дам вам сердце новое и дух новый дам вам" (Иез. 36:26) - так пообещал Сам Бог. Юноша мог покаяться и уверовать только после того, как Бог преобразовал его сущность. Вера - это движение сердца, порожденное независимой ни от кого силой Божьей.

"Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар:

не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф. 2:9- 10).

После того, как Бог даст юноше новое сердце, тот сможет последовать за Христом. Хотя ответственность за этот выбор всецело лежит на нем, он никогда не изберет путь к Богу, если Господь не даст ему этой склонности, то есть, если Бог по Своей милости не даст юноше новое сердце. Вера - это результат возрождения Духом Божиим.

Покаяние - это тоже действие человека, получившего дар жизни. Следовательно, само покаяние можно назвать даром Божиим. "Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов" (Деян. 5:31). Юноша получил бы прощение грехов только в том случае, если бы покаялся. Но и само покаяние - это дар Спасителя. Чтобы грешник мог покаяться, всемогущий Господь должен взять его каменное сердце и заменить его сердцем плотяным.

Юноша спросил: "Что мне делать?". Иисус дал ясный ответ: "продать все и следовать за Ним". Получив ответ, юноша понял, что не может выполнить это условие и получить жизнь вечную. Но Иисус не мешал ему выполнить его! Господь побуждал его сделать это. Никакая другая внешняя сила не мешала ему покаяться и уверовать! Но его собственное злое сердце делало это невозможным. Просить жадного человека "все, что имеешь продай и раздай нищим" - это все равно, что просить слона полетать. С таким же успехом можно просить голодного льва пощадить беззащитных ягнят, пасущихся на лужайке, и удовлетвориться шпинатом. "Он же, смутившись от сего слова, отошел с печалью". Он просто был не в состоянии сделать это.

Иисус же повернулся к Своим ученикам и сказал: "Вот видите. Об этом Я и говорю. Для него это невозможно. Но не для Бога; для Него возможно все". Всемогущий Бог может преобразовать саму природу Своих творений. Он формирует их, как гончар лепит глиняный горшок. Только Он может преобразовать людей, уподобив их Сыну Своему. Он должен изменить их так, чтобы они покаялись и уверовали. "Не удивляйся тому, что я сказал тебе: должно вам родиться свыше" (Ин. 3:7). Это заставляет грешников полностью положиться на Божию силу и благодать. Они должны обращаться за спасением к Богу. Их единственная надежда - призвать Бога сделать то, что не под силу сделать им самим.

Из урока, преподанного нашим Спасителем, можно сделать много выводов. Господь повелел мертвому человеку дышать и ходить. Юноша был мертв в преступлениях и грехах. И все же Иисус повелел ему "придти", встать из могилы жадности. В его членах не было ни намека на моральную жизнь. И все же Иисус повелел этому мертвецу встать и пойти - бросив богатство, служить Мессии. Современные проповедники Евангелия должны выдвигать такие же требования.

Хотя нам и необходимо рассуждать с людьми, убеждать, увещевать их, но ответная реакция будет только в том случае, если Бог в благодати Своей даст силу нашим словам. В своем благовестии мы должны полагаться на Господа. Наша надежда на положительные результаты должна основываться только на Нем, а не на человеческой воле или других качествах слушателя. Но Богу угодно воскрешать мертвых грешников через "безумие" проповеди Евангелия.

Кто-то возразит, что такой подход будет мешать благовестию. Но ведь он не мешал нашему Господу! Но зачем проповедовать мертвым? Вы могли бы задать тот же вопрос, когда Иисус, стоя у могилы Лазаря, воскликнул: "Лазарь! иди вон!" (Ин. 11:43). Зачем говорить с мертвыми? Как может безжизненный труп повиноваться приказу? Или вы изобретете теорию, что в Лазаре умерло все, кроме воли? Неплохое объяснение! Он умер, но воля его была бессмертна. Поэтому когда Иисус сказал "иди вон", воля Лазаря повиновалась. Давайте откроем секрет, как управлять волей умерших людей, - и медицина изумится нашей способности воскрешать мертвых!

Каким нелепым выглядит утверждение, что свободная воля Лазаря решила повиноваться Христу, и что таким образом мертвец ожил! Когда Лазарь вышел из могилы, завернутый в погребальные пелены, воля его действительно повиновалась голосу Иисуса. Но это стало возможным только потому, что Бог оживил всего человека (уши, чтобы слышать; разум, чтобы понимать; волю, чтобы повиноваться призыву). Бог дал ему новую жизнь! Его ответ на слова Иисуса был результатом и свидетельством о Божием действии воскрешения.

Когда Иисус говорил с богатым юношей, Он обращался к мертвому человеку, воля которого была так же мертва, как разум и чувства - мертва для Бога и жива для греха. Иисус повелел ему придти. Он ответил бы только в том случае, если бы Бог воскресил его из мертвых. "И нас, мертвых по преступлениям и грехам", Он "оживотворил со Христом" (Еф. 2:5). Это - язык воскресения. Для юноши это было невозможно, но не для Бога, Которому подвластно и сверхъестественное.

Мы призваны проповедовать сухим костям (Иез. 37). Как когда-то Иезекииль, мы спустились в долину мира сего, наполненную высохшими костями мертвых грешников. И Бог велит нам: "изреки пророчество на кости сии!" (ст.4). Божий замысел - вернуть мертвых грешников к жизни через нашу проповедь. Эти кости "весьма сухи". В них нет ни искры свободной воли. Но от дыхания Божиего они оживут и превратятся в "весьма, весьма великое полчище", идущее за Агнцем - во славу и хвалу Его могущественной благодати.

Понимание этого поможет нам сосредоточить основное внимание на смиренной молитве о том, чтобы спасающая сила Божия сошла на нас. Наша уверенность должна основываться не на организационном единстве или психологических методах. Увидя безнадежность оживления костей при помощи всех проектов и замыслов человеческих, мы вынуждены будем четко и усердно проповедовать только то, что сказано нам. Грешники видя свое безнадежное состояние, будут вынуждены полагаться на милость Божию, а не уповать на добрые дела. Ни один конгресс не облечет в плоть мертвые кости; ни одно миссионерское общество не соберет "великое полчище". Никакие "четыре шага" в руках превосходно организованных "рекламных агентов" не вернут грешников к жизни. Только один Бог, действуя через Своего верного посланника, может воскресить мертвецов.

Совет апостола Павла молодому проповеднику Тимофею должен научить нас, что единственная надежда и для проповедника, и для его слушателей - в Боге. Но это - великая надежда. "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины. Чтобы они освободились от сети диавола, который уловил их в свою волю" (2 Тим. 2:24-26).

У проповедников есть только одна надежда на успех: если Бог даст покаяние их слушателям. Красноречие не убедит мятежников. Хитроумные уловки не изменят жизнь молодых богатых грешников. Тщательная подготовка и энергичная проповедь теологически выверенных истин сами по себе ничего не стоят. Но если Бог будет рядом с нами - мертвые воскреснут.

У грешников есть только одна надежда на избавление от железных когтей диавола - если Бог даст им покаяние. Это ограничение не убивает надежду, а напротив, порождает самые радужные ожидания. "Если Бог даст - это несравненно более прекрасно, чем "если человек приобретет". Надеясь только на Бога, грешник воззовет к Его всемогущему милосердию о спасении обреченного и несчастного.

Если мы будем пользоваться только молитвой, полагаться только на Бога, будет ли это мешать благовестию? Нет! Это будет стимулировать то, что более всего нужно нам сейчас - молитву! Тогда наши проповедники в своем пылком рвении будут уверены в том, что Бог, воскрешающий мертвых, идет рядом с ними. Это заставит грешников преклонить колени, умоляя Бога дать им спасение.

ЗАКЛЮЧЕНИЕ

Различия между большинством современных проповедей и проповедями Иисуса не в мелочах - они огромны. Главные ошибки - не в расстановке акцентов или подходе, а в самом сердце благовестия. Даже если бы существовала только одна из ошибок, упомянутых на этих страницах, она была бы достаточно серьезной. Но игнорировать все - качества Бога, святой Закон Божий, покаяние, призыв преклониться перед царствующим Христом, извращенное понятие об уверенности в спасении - это уже смертельно опасная ошибка. Ведь в Писании трудно найти более важные истины.

Возможно, вами овладеет недоверие. Может ли такое множество евангелистов ошибаться? Возможно ли, чтобы христиане вводили души людей в заблуждение относительно спасения? Действительно ли все так плохо? Посмотрите на евангелизационные миссии с их фолк-роком и другими трюками. Оцените занятия в библейских школах, евангелизационную литературу, тактику организаций, работающих с молодежью. Исследуйте их в свете проповедей Иисуса - и вы будете вынуждены согласиться: церковь далека от того, что содержится в Новом Завете. Да не забудьте посмотреть на свои собственные проповеди и учения.

Ошибаются не все, но многие. Не все в одинаковой степени извращают Новый Завет, но многие ужасно далеки от истины. Не все те, кто "принял решение" обмануты, но многие. Прежде всего, многие даже и не заботятся о том, чтобы узнать, что содержится в Евангелии. Большинство считает, что традиции евангельских церквей содержат все необходимое. Великое множество людей никогда не оценивает свои поступки в свете Писания.

Безусловно, многие евангелисты, которым свойственны упомянутые недостатки, искренне жаждут служить Христу. У многих есть опыт, превышающий их понимание. И эти ошибки не перечеркивают в их представлении другие основные истины Слова Божиего. Но искренность и пылкость убеждений - не единственные качества, необходимые для благовестия. Важно также уметь донести до людей библейские истины.

Поскольку многие честные евангелисты удивляются, почему Бог не благословил их гигантские проекты, настало время пересмотреть содержание современных проповедей. Мы должны сосредоточиться на главном вопросе - на доктрине, распространяемой нашими евангелистами и миссиями. Безусловно, нет ничего важнее проповеди тех истин, которые Христос открыл ученикам Своим!

Следовательно, более всего остального нам необходимо уничтожить ужасную тенденцию, когда Евангелие рассматривается только как набор фактов. Истинное благовестие провозглашает все истины Божии, разъясняя их сущность и применение в жизни грешников. Помните, как наш Господь повел Себя с молодым богачом. Пусть это будет руководством для вас в содержании и методах благовестнической работы. Не жертвуйте этой истиной ради единства или чего-то другого. Евангелие Господа нашего Иисуса Христа - это жемчужина, достойная того, чтобы купить ее ценой всего остального. Поднимитесь над умерщвляющей традицией евангельских церквей, чтобы "подвизаться за веру, однажды преданную святым" (Иуды 3).

Soli Deo Gloria - Одному Богу слава.


Д. А. Стюарт

Евангелизм

Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых - сила Божия.
1Кор.1:18

Оглавление

Глава I. Показной евангелизм
Глава II. Смешанный евангелизм
Глава III. Поврежденное евангелие
Глава IV. Личный евангелизм
Глава V. Евангелизм, наделенный силой
Глава VI. Новозаветный образец евангелизма
Глава VII. Реклама в евангелизме или амаликитяне в церкви
Глава VIII. Открытая проповедь Евангелия
Глава IX. Экуменический евангелизм

Вступление

Главы этой книги первоначально появились в виде отдельных брошюр. Усиленные просьбы друзей убедили нас собрать их в одну книгу под названием "Евангелизм". Изложенные в ней мысли взяты из тридцатилетнего опыта евангелизации как среди соотечественников, так и на непроторенных миссионерских полях за рубежом. Во многих случаях они были написаны в сокрушении сердца.
Поскольку отдельные статьи этой книги появляются в христианских журналах во многих странах мира, мы смиренно верим, что они сослужат долгую службу для всей Церкви Христовой в целом.

Дж.Стюарт
Берген, Норвегия, 1955.

Нехватка духовных лидеров

Некоторый человек написал святому Макарию из Оптиной пустыни, что его духовные советы оказались очень полезными. "Этого не может быть, - написал в ответ Макарий, - у меня могут быть только ошибки, а все добрые советы приходят от Духа Божьего. Просто иногда случается, что я правильно слышу Его советы, и затем передаю их, не искажая".
В наши дни, когда Господню работу делают "блистательные личности", как животворно действует даже краткое общение, хотя бы на страницах книги, с искренним и смиренным человеком, который скрывал бы свою личность от взоров людей и подчеркивал значение того, что делает Бог. Нам кажется, что евангельское движение наших дней будет постепенно все больше отходить от новозаветных позиций, пока, наконец, его лидеры из скромных и незаметных святых не превратятся в современных религиозных звезд. Действительно, за последнюю четверть столетия мы были свидетелями столь коренных сдвигов в понятиях и жизни евангельского христианства, что по сути дела оно оказалось полностью распроданным, причем все это произошло под прикрытием рьяной защиты истинной веры.
И если духовными лидерами не станут снова люди, умеющие оставаться в тени, можно ожидать дальнейшего снижения качества общераспространенного христианства до тех пор, пока через ряд лет мы не придем к такому состоянию, когда оскорбленный Святой Дух отойдет от нас, как слава от храма. Перед нами теперь вопрос, не слишком ли долго согрешали евангельские христиане, не слишком ли далеко отошли они от Бога, чтобы суметь вернуться опять к нормальному духовному состоянию.

Э.У.Тозер
Христианский еженедельник

Глава I
Показной евангелизм

То, что написано в этой коротенькой главе, выражено в духе смирения и братской любви. Автор жаждет видеть истинную работу Святого Духа везде, где происходит пробуждение, о котором мы все молимся. В книге Деяний апостолов, этом боговдохновенном учебнике по евангелизму, мы находим три преобладающие истины: исполнение Духом, наступательный евангелизм и противодействие сатаны, причем эти три истины невозможно разделить. По моему убеждению, сегодня сатана втягивает нас в ложный евангелизм, чтобы обмануть самодовольством и чтобы мы не жаждали увидеть подлинный евангелизм. Современный евангелизм часто зависит от мирских настроений, а не от Святого Духа. Но невозможно быть зависимым от того и другого. "У ветхой природы нет средств для удовлетворения потребностей новой природы". Пусть же Господь употребит эту статью для того, чтобы распространить по стране глубокое желание истинного, духовного евангелизма.

Проповедуется "популярный" Иисус

Есть серьезная опасность в том, что иногда проповедуется "популярный Иисус". Желая приобрести неспасенных, мы иногда ложно, хотя и искренно, представляем только одну сторону христианской жизни: радость спасения. Д-р А.Гордон в проповеди на тему "Отталкивающие стороны христианства" как-то сказал следующее:
"Мы слишком много обращаем внимания на привлекательные стороны христианства, но редко останавливаемся, чтобы подумать, что у него есть также и отталкивающие стороны, которые, тем не менее, имеют жизненно важное значение для того, чтобы христианство было чистым и долговечным. Если Церковь Христова вбирает в себя то, что она не может растворить, ее жизнь сразу же подвергается опасности, ибо тело Христово, состоящее из верующих, должно иметь единую природу, находясь в духовной брани с миром. Ее чистота и сила зависимы, в первую очередь, от этого единообразия. Поэтому если Церковь станет привлекать к себе людей, не преобразив их, если примет их в ряды своих членов, не приобщив к своей жизни, - она только ослабит себя таким ростом и уменьшится через такое прибавление.
Не кажется ли нам слишком грубой и странной мысль, что Церковь Божья в этом мире должна уметь не только привлекать, но и отталкивать? Хороший урок по этому поводу может преподать нам природа. Она дала розе превосходный аромат, но в то же время вооружила ее колючками, и в то время как сладкий запах привлекает к розе, эти маленькие часовые стоят на страже со штыками наготове и защищают цветок, красота и прелесть которого ставят его в опасное положение.
Братья мои, я не знаю более важной истины о росте и развитии Христовой Церкви, над которой надо столь же серьезно поразмыслить. Для наших дней характерно стремление умножить привлекательные стороны в христианстве. Все усерднее изыскиваются такие формы вероучения, богослужения и практики, которые наилучшим образом отвечали бы интересам людей и успокаивали бы их предубежденность. И мы даже не думаем о том, что можем таким образом сделать христианство слишком заманчивым, во вред его же собственной безопасности.
Правда, если поставлена главная цель - привлечение душ ко Христу и присоединение их к Его Телу, тогда никакие средства воздействия не будут превышать меру. Но если используются такие средства, которые привлекают людей, но не преображают их, если людей приобщают к Церкви, но не приводят в живое общение со Христом, тогда эти средства оказываются роковыми для чистоты христианства, так как в конце концов подрывают основы существования самой Церкви как таковой".
Стараясь всеми силами заинтересовать мирского человека, мы производим впечатление, что Евангелие - это едва ли не юмористическая, развлекательная книга. На наших собраниях иногда бывает слишком много смеха, но мало плача. Стараясь убедить людей в том, что Христос удовлетворяет их нужды, мы доходим до такой крайности, что начинаем проповедовать для них популярное христианство. Если мы смеемся, шутим и кривляемся, как клоуны, в начале собрания, а в конце становимся серьезными и говорим неспасенным об угрожающей им погибели, то вряд ли они поверят в нашу искренность.
Мы спасены не для того, чтобы иметь возможность весело проводить время. Мы спасены для самопожертвования, страданий и служения. "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною". "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову". "Итак, выйдем к Нему за стан, нося Его поругание".
После нашей проповеди наши новообращенные не оценивают по-настоящему Господа Иисуса и то, что Он говорит. На наших собраниях бывает слишком много пения, но мало Слова Божьего. Наша молодежь знает все песни в песенниках, но проявляет большое неведение в главах Библии. Одним из признаков последнего времени является мелкость нашей духовности и глубина нашего невежества в том, что Божье. Мое сердце так часто болит, когда я вижу молодежь, ищущую Хлеба Жизни, но вместо этого накормленную опилками! Мы должны преподать им то, чему учит Писание. Глубокое изучение Библии и усиленная молитва - вот что необходимо нам в данный момент.
Не в пору нам, христианам, чувствовать себя вольготно. Мы живем в трагические дни. Миллионы людей еще не слышали славную весть спасения. Поэтому давайте будем и впредь говорить людям, что только Христос может удовлетворить их нужду, но пусть они при этом увидят нашу подлинно серьезную озабоченность их гибельным состоянием.
"Я проповедовал так, словно говорил в последний раз, как умирающий к умирающему".

Р. Бакстер

Показная проповедь

Есть много признаков того, что мы живем в заключительное время периода благодати. В последние дни, как мы знаем, наступят времена тяжкие, и я убежден в том, что некоторые из признаков этого уже очевидны. Отступничество охватило всю Церковь Божью. Религиозные вожди отвергли Самого Господа, искупившего их; они подрывают главнейшие основы христианской веры.
Но мы видим также и другие признаки тяжкого времени. Один из них - это способ евангелизации, наводнивший нашу страну в эти дни, который вкратце можно охарактеризовать, как "показной евангелизм". Он исходит не от отступнических или модернистстких кругов, но от многих фундаментальных евангельских церквей. Почему же я называю данный способ евангелизации показным? Потому что в нем используются многие приемы, характерные для мирских мероприятий.
Я долго и напрасно ожидал, что найдутся такие мужи Божьи, такие церковные лидеры, которые встанут во весь рост и предупредят народ Божий об опасности подобного рода евангелизма. Я уверен, что даже один такой человек мог бы направить поток в глубокое духовное русло. Но церковные руководители молчат. Именно по этой причине я и желаю высказать то, что лежит у меня на сердце. Я не желаю огорчать Святого Духа и не перестану предупреждать моих братьев христиан об одной из опасностей наших дней.
Да, эта мелкость современного евангелизма особенно сокрушает мое сердце и заставляет горько плакать. Так или иначе, проповедники Евангелия в наши дни, кажется, совсем забыли истину из Иоан.3:30, где Иоанн Креститель говорит: "Ему должно расти, а мне умаляться". Это крайне важная духовная истина. Чем больше я возрастаю, тем больше мой благословенный Господь вынужден умаляться; но чем больше я умаляюсь, тем больше Он возрастает. И поэтому мы должны вместе с Павлом ревностно молиться, чтобы Христос был возвеличен в теле нашем.
Мне однажды сказали, что я никогда не стану преуспевающим евангелистом, потому что недостаточно полно "проявляю свою личность". Какой стыд! Наше дело - возвеличивать Христа, а не выпячивать самих себя. Д-р Г.Локиер, указывая на опасность культа возвышения человека в евангелизме, говорит: "Если появляется человек, в чем-то привлекательный, наделенный обаятельной личностью и силой влияния на толпу, то часто получается так, что люди ищут увидеть этого человека, а не Господа".

Толпа или работа Духа Святого?

Что такое евангелизация? Происходит ли подлинное духовное пробуждение в нашей стране в эти дни? В одном из передовых евангельских журналов недавно утверждалось, что "мы больше не имеем нужды молить Бога о ниспослании пробуждения на нашу страну, потому что Бог уже ниспослал это пробуждение. То, что мы теперь видим в нашем народе, есть не что иное, как могущественное духовное пробуждение".
Я очень боюсь, что автор этих слов перепутал сбор толпы с подлинным пробуждением. Он приводит много примеров того, как на многочисленные собрания приходили тысячи людей. Но толпы людей - это еще не пробуждение. Самое сильное действие Святого Духа во время служения Д.Муди в Великобритании было проявлено в небольших группах по пять или шесть сотен человек, а не в больших аудиториях по несколько тысяч. Мы не сможем достичь большого успеха в служении Богу, если не избавимся от погони за количеством. К великому сожалению, мы склонны думать о количестве больше, чем о Христе, Который во дни Своего земного служения ходил проповедовать Слово не только в городах, но и в небольших деревнях.
Правда, в странах Европы мы обычно собирали большие толпы. В среднем на евангелизационные собрания приходило по несколько тысяч человек. По воскресеньям мы иногда проводили до пяти собраний в день, и на каждое из них приходило около четырех тысяч человек. Таким образом, мы проповедовали Слово многим тысячам. И все же я боюсь толпы. Мне всегда хочется узнать истинную причину, по которой они приходят на собрание. Ведь всем хорошо известно, что толпа собирает толпу. Но только ли из-за этого люди приходят на собрание? Я хотел бы знать, что является центром их внимания. Может быть, моя личность? Может, они просто хотят поглядеть на иностранца? Или я их хорошо веселю и развлекаю? Я хотел бы знать, стоит ли в центре их внимания Христос. В ответ на призыв к покаянию могут иногда откликнуться тысячи людей, но если Христос не стоит в центре их внимания, тогда все это мероприятие - всего лишь замаскированная подделка дьявола, а не подлинная работа Божья.
В действительности, существует большая разница между духовным евангелизмом и таким, который можно назвать "душевным". Павел говорит в Рим.1:9: "Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его". Он служил не душой, а духом. Сегодня же многое из того, что мы видим, представляет собой всего лишь "душевный", а не духовный евангелизм. И поэтому мы ни в коем случае не должны быть обольщены сбором большой толпы.

Внешний эффект

В показном евангелизме наших дней используются, в частности, различные рекламные приемы. Проповедники Евангелия, которые когда-то были всего лишь скромными слугами Божьими, прославляющими величие и могущество Господа Иисуса, теперь громко рекламируются как знаменитости. Их называют "колоссальными", "известными", "потрясающими", "очаровательными" и даже "артистичными" проповедниками Евангелия. Один певец, обслуживающий евангелизационные собрания, недавно был отмечен особым вниманием за то, что пел на юбилейных торжествах известной кинозвезды. Да, как проповедники, так и певцы афишируются сейчас так, что Христу нет места в центре внимания.
По моему мнению, Христос оскорблен таким афишированием, так как в нем отсутствует благоговение и скромность. Например, недавно в одной из поместных церквей была помещена реклама о некоем проповеднике, где говорилось, что это "голос, которого мир не слышал уже целые столетия". Подумать только! Не удивительно, что в газетах такая реклама была воспринята за шутку. Но разве пастор той церкви не знал, что значит слово "столетие"? Какой-то человек должен был проповедовать в его церкви, и о нем поместили рекламу, что подобного проповедника не было слышно сотни лет. Он якобы был "новым пророком, которого поставил Бог"! Это уже граничит с богохульством. Неужели у самого этого проповедника не хватило смирения, чтобы позволить такое? Как же, в таком случае, быть со всеми теми святыми людьми, которых Бог дал миру в прошлом столетии? Ведь если судить по рекламе, то этот проповедник, очевидно, намного превосходил Финнея, Муди, Билли Санди, Витфилда, Уэсли, Джонатана Эдвардса и всех прочих!
Гарри Мурхауз был молодым проповедником, который произвел благословенное воздействие на Д.Муди. Однажды он проводил евангелизационное собрание в одном из городов Америки, но пробуждение не наступило. Перед этим Бог даровал ему благословенные пробуждения в Америке и в Англии, но в этом городе он словно натолкнулся на каменную стену. День и ночь от простоял на коленях, проверял свое сердце и взывал: "О, Боже, почему нет пробуждения?"
Однажды он шел по улице города, и Святой Дух указал ему на огромный плакат, где было написано: "Гарри Мурхауз, самый знаменитый из всех британских проповедников!" Он тут же сказал себе: "Так вот почему нет пробуждения!" Придя в комитет по организации этой кампании, он сказал: "Братья, теперь я знаю, почему нет пробуждения. Посмотрите, как вы меня разрекламировали, словно я самый великий проповедник. Не удивительно, что Святой Дух не может работать! Он оскорблен и угашен, потому что вы не возвеличили Господа Иисуса Христа. Он есть Чудный. Я же всего лишь бедный, простой, скромный слуга, который проповедует Евангелие и говорит: "Вот Агнец Божий, Который берет на Себя грех мира!"
Еще никогда в истории Церкви не тратилось столько денег на "продвижение" христианских работников, как в наше время. Вряд ли мы сможем представить, чтобы Павел или Джонатан Эдвардс платили деньги на рекламу и через нее привлекали бы к себе внимание церкви и общества.
Апостол Павел говорит: "Мне, наименьшему из всех святых". Так думал о себе сам Павел, хотя он был величайший муж Божий в истории христианской Церкви, величайший апостол Господа Иисуса и проповедник Его славной вести искупления. Подумаем над этими словами: наименьший из всех святых, и затем подумаем о рекламе евангелизации в наши дни.
Когда я был еще молодым, проповедники были скромными и незаметными. И вот как мы приглашали людей на наши евангелизационные собрания: "Дорогие и возлюбленные наши соседи, мы предлагаем вашему вниманию серию евангельских богослужений в нашей церкви. Мы имеем чудесного Спасителя, и будем вам о Нем проповедовать!" Затем мы раздавали трактаты, рассказывающие о славе и красоте, которую можно найти в Господе Иисусе. И поскольку для такой церкви Христос был все во всем, ее члены желали, чтобы Он стал все во всем и для их соседей, поэтому мы восхваляли в рекламе нашего чудесного и славного Спасителя. Затем добавляли, что такой-то и такой-то брат будет проповедовать о великом Господе Иисусе Христе. Да, именно Господь Иисус был в центре внимания, Он был возвеличен. Ничтожный и скромный Божий человек только говорил об этом чудесном Спасителе.
Сегодня же все приглашения сосредоточены вокруг личности проповедников и певцов, их представляют такими хорошими, какими их не знают даже ближайшие родные. Естественный результат этого таков, что люди приходят, чтобы посмотреть и послушать проповедников и певцов, а не Спасителя. "Какой чудесный проповедник! Какой прекрасный певец! Какой хороший человек!" - говорится вместо того, чтобы сказать: "Какой чудесный Спаситель!" Верно сказал один проповедник, что "невозможно одной и той же проповедью произвести впечатление, что вы умны, и что Спаситель чудесен".
Когда-то в Лондоне было обычным делом слушать и сравнивать проповеди выдающихся проповедников. Однажды некий человек со своей женой пошли послушать в воскресное утро одного знаменитого проповедника, а вечером - другого. После утренней проповеди они весь день были под впечатлением, и говорили: "Какой прекрасный проповедник! Какой прекрасный проповедник!" Вечером они пошли послушать Чарльза Сперджена. После собрания они выходили со слезами и говорили: "Какой у нас чудесный Спаситель! Какой у нас чудесный Спаситель!" Д-р Дольман однажды сказал: "Я всего лишь фитиль. Для многих из нас требуется довольно много времени, чтобы усвоить этот урок. Фитиль горит только тогда, когда пропитан маслом. Если вы жаждете исполнения Духом Святым, чтобы ваша церковь наполнилась и люди приходили послушать вас, тогда Дух Святой не может действовать через вас. Если люди начинают говорить про фитиль, значит, что-то не в порядке с горением"

Развлечение или раскаты грома?

Далее, я хочу сказать, что поскольку неверны мотивы, сама атмосфера подобного собрания тоже нездорова. Иногда их называют "блестящими евангелизационными собраниями". Я хотел бы надеяться, что мои собрания никогда не были просто блестящими. Да, там была радость спасения, но не блеск. Иногда собрания называют "развлекательными и полезными". И снова я категорически отвергаю всякое развлечение, как для верующих со стажем, часто холодных и плотских, так и для новообращенных, у которых нет духовной глубины и желания возрастать в благодати Божьей. Наконец, я категорически против развлечения грешников на их пути в ад. Я старался проповедовать, по словам Р.Бакстера, как умирающий - к умирающим. И поэтому я стремился говорить так, словно это была моя последняя возможность. Мне не хотелось бы, чтобы души проклинали мое имя в озере огненном со словами: "Да, я ходил и слушал такого-то и такого-то на евангелизационном собрании, но этот проповедник Стюарт только шутил и развлекал. Он превратил христианство в дешевый театр!"
Раньше проповедники заставляли людей плакать, но современный показной метод евангелизации заключается в том, чтобы заставить людей смеяться. Все должны хорошо и весело провести время. "Все счастливы? Прекрасно, скажем аминь!" Соответственно, пение и музыка подбираются в джазовом стиле, чтобы лучше развлекать. Говорят много шуток для создания приятного впечатления. В современном евангелизме катастрофически мало обличения в грехе. Святой Дух не может действовать в вольготной атмосфере.
Настроение на подобных современных собраниях настолько несерьезное, что не хватает только появления на сцене клоуна или кинозвезды. По-моему, нам необходимо вернуться к методу Финнея. Финней считал, что надо сначала распахать почву человеческого сердца, чтобы перевернуть слежавшийся пласт. Сегодня же, проповедуя истину, мы нажимаем на тихую педаль, потому что боимся задеть чьи-то плотские чувства и потерять толпу. Толпа - вот самая популярная приманка в современном евангелизме. Но именно сейчас настало то время, когда надо затронуть чувства людей. Тех, кого мы сегодня называем красивыми словами, Иоанн Креститель называл "порождениями ехидниными"! Наша проповедь должна доносить к людям раскаты гнева Божьего.
Кажется, лишь очень немногие дети Божьи понимают всю серьезность истины, что успех проповеди зависит от того, каков дух собрания. Если вы знакомы с моим отцом, вам легче понять, кто я. Мы все так или иначе похожи на своих родителей. Мы похожи также и на наших духовных родителей. Поэтому дух того собрания, на котором мы были спасены, в большой мере влияет на то, какими христианами мы станем впоследствии.
Например, если вы пришли к Богу в атмосфере легкой музыки и при вольготном настроении, если певец вел себя, как клоун, а проповедник восхвалял себя и применял плотские методы воздействия, то вы тоже станете таким же легким христианином, лишенным глубины в духовной жизни. У вас тоже не будет ни духовной жажды, ни истинного благоговения перед тем, что Божье. Но если вы обратились на собрании, где Дух Святой обличал грех, если там пелись благоговейные песни, если проповедник был Божьим человеком и не употреблял мирских приемов, но полагался исключительно на Святого Духа и Слово Божье, если во время проповеди он чувствовал бремя ответственности за неспасенные души, тогда те, кто покаялся на таком собрании, при такой проповеди и пении, будут такими же духовно глубокими и неподдельно искренними.

Жаргон или возвышенная речь?

Далее, в целях как-то приспособить Евангелие к современному миру, многие "проповедники напоказ" стали употреблять жаргонные слова. Когда я размышляю о том, какими величественными словами апостолы говорили о нашем благословенном Господе Иисусе, о Его драгоценной крови и искупительной смерти, я просто терзаюсь душой, слыша выражения, которые употребляют современные евангелисты.
Прочитайте, что апостолы говорили о смерти Господа Иисуса, и обратите внимание на то, каким возвышенным языком они говорили об этом. Они проповедовали великого Спасителя. Сегодня же этот великий Господь Иисус Христос в славной царственной одежде низведен до уровня дешевой популярной песенки с подергиванием. Вспомните старинные гимны, которые пели наши деды, например, "Христа да возвеличат все", и сравните их с теми фривольными и мелкими песенками, какие поются сегодня. Наша величайшая нужда в том, чтобы представлять нашего Господа Иисуса Христа во всей Его красоте, достоинстве и могуществе.
Истинное пробуждение, если оно действительно от Бога, является бременем. Ветхозаветные пророки называли свое пророчество бременем. Когда в старые времена дети Божьи проповедовали Евангелие, они переживали сильную душевную борьбу за погибающие души. Это чувствовалось в самой атмосфере собраний. Когда мы проводим собрания в Европе, люди начинают вздыхать и плакать еще до начала служения. Я и сам плачу перед началом своей проповеди. Да, такова истинная цена пробуждения. Иеремия был плачущим пророком. Он взывал: "О, кто даст голове моей воду и глазам моим - источник слез! Я плакал бы день и ночь о пораженных дщери народа моего". Псалмопевец Давид говорит в Псалме 118: "Из глаз моих текут потоки вод оттого, что не хранят закона Твоего".
О, если бы Бог благоволил снова послать нам плачущих пророков! О, если бы Он дал нам новое поколение молодых людей, имеющих такую агонию и такое бремя за погибающие души! Я вспоминаю Павла, который в прощальной речи к пресвитерам Ефесской церкви мог напомнить им, как он в течение многих месяцев день и ночь плакал, когда находился среди них. Когда-то Витфилд говорил своим многочисленным слушателям: "Если вы, дорогие грешники, не будете плакать сами о себе, находясь на дороге в ад, тогда мне придется плакать о вас!" После этих слов он действительно начинал безудержно плакать во время проповеди и в продолжение собрания.
Вспомним еще Роберта Макчин, моего земляка из Шотландии. Он умер в двадцать девять лет, совсем отощавшим от болезни. Он плакал в своей комнате перед тем, как выходил на кафедру. Наверное, не было такого случая, чтобы утром и вечером он не повергался в рыдании за погибающие души, идущие в ад, и о печальном состоянии членов своей общины.
"Я восполняю недостаток скорбей Христовых," - писал Павел. В своем комментарии на эти слова, д-р Джон Джоуэт говорит:
"Это не притворство, не хвастовство и не губительная гордость, но тихое и благоговейное желание быть в счастливом общении с Господом. Здесь, таким образом, выражен принцип: Евангелие сокрушенного сердца требует, чтобы ему служили кровоточащие сердца. Если такая преемственность прерывается, наше общение с Царем также прекращается. Как только мы перестаем истекать кровью, мы перестаем быть благословением. Как только в нашем сострадании к людям исчезает чувство боли, мы не можем более быть служителями страданий Господних. Мы тогда не "восполняем страдания Христовы", а "не восполнять" - значит парализовать и "упразднить крест Христов".
Служители Голгофского креста должны молиться о душах, образно говоря, с кровавым потом, и их моления зачастую подходят к той черте, где начинается агония. Если мы молимся хладнокровно, мы не служители креста. Истинная молитва за души есть жертва, которая истекает кровью, как бы продолжение Голгофы, и в этом смысле - "восполнение страданий Христовых".
Братья мои, это такое служение, которое угодно Господу и которое восполняет страдания Его собственного ходатайства о душах. Являемся ли мы Его последователями? Кровоточат ли наши молитвы? Чувствуем ли мы боль от прикосновения к пронзенной руке? Мне час-то бывает стыдно за свои молитвы. Они мне иногда просто ничего не стоят, они похожи на жертву без кровопролития. Я просто удивляюсь, как Господь, в Своей благодати и снисхождении, еще дарует какие-то результаты в ответ на столь поверхностные старания".

Чуждый огонь или сила Святого Духа?

В чем состоит решение нашей проблемы? Надо воздать честь Святому Духу и отказаться от бессмысленных методов современного показного евангелизма. Да избавит нас Господь от "чуждого огня"! Невозможно быть человеком, исполненным Духом, и в то же время пренебрегать Им. Если вы желаете, чтобы Бог вас употребил и благословил, надо воздать честь Святому Духу. Это значит, что вы не будете употреблять методы евангелизации противные Его воле. Если вы ходите воздать Ему честь, полагайтесь на Него Одного в деле пробуждения и спасения погибающих душ. И тогда Дух Святой возвеличит Господа Иисуса Христа на ваших призывных собраниях.
Павел, величайший евангелист всех времен, сказал в своем 1 Послании к коринфянам: "Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова. Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых - сила Божия" (1:17,18). Современные евангелисты стремятся сделать Евангелие удобным и приемлемым для необращенных. Они пытаются сделать его чуточку поярче, чуточку поровнее, чтобы преподнести неспасенным в популярном виде. Но Павел говорит, что проповедь о кресте для погибающих есть "юродство". Да, проповедь о кресте всегда будет юродством для ума необращенного и невозрожденного человека, и мы не должны пытаться сделать ее более привлекательной, чтобы получить одобрение от людей, идущих в ад. Нет, мы должны придерживаться методов, которые употребляются в этой вечной Книге Книг: "Так говорит Господь!.".
Во второй главе того же Послания Павел продолжает эту мысль так: "И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого" (2:1,2). Эта истина должна быть в центре внимания на каждом призывном собрании: Иисус Христос распятый. Павел далее говорит: "И был я у вас в немощи и в страхе и в великом трепете". Подумаем только: сам апостол Павел говорит о себе эти слова! Современные евангелисты так о себе не говорят. Нет, они не могут позволить себе такое. Они должны выглядеть великими! Павел говорит еще следующее: "И слово мое, и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, Чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией".
Недавно в рекламе было сказано об одном проповеднике, что он "величайший оратор во всей нашей стране". Павел не был оратором; он сказал, что не желает говорить мудрые речи, чтобы не упразднить креста Христова. Далее он сказал, что его проповедь не в заманчивых словах, а в проявлении силы Святого Духа. Он раскрывает состояние своего духа еще до начала своей проповеди. Почему же Павел пришел в Коринф со страхом и великим трепетом? Боялся ли он за свою жизнь? Нет. Боялся ли людей? Нет. И все же он боялся. Он пришел в таком сознании своей немощи и страха, и ничтожества, чтобы не проповедовать по-человечески мудро, и чтобы вера людей была основана не на мудрости человеческой, но на силе Божией. Иными словами, Павел боялся приобрести притворных новообращенных.
Всякий истинный человек Божий, всякий ревностный евангелист и всякий верный пастырь должен бояться притворных обращений. На современных евангелизационных собраниях таких обращений случается много, потому что применяются показные методы и сенсационные приемы воздействия на людей. Евангелисты употребляют привлекательные слова человеческой мудрости и выставляют напоказ самих себя.
Мы знаем, что при сборе жатвы на Божьих полях должны быть и пшеница, и плевелы, но наша беда сегодня в том, что мы часто собираем больше плевелов, чем пшеницы. Сотни людей заявляют о том, что они получили рождение свыше, но, тем не менее, через неделю после евангелизационной кампании часто бывает трудно найти хотя бы одного новообращенного. Я убежден, что если человек по-настоящему осознал свою греховность и истинно рожден от Святого Духа, он будет духовно возрастать в Господе. "Претерпевший до конца спасется". Да, я знаю, что этот стих относится к тем, кто будет спасен в период Великой Скорби, но я убежден также, что его можно применить и к настоящему времени. Если человек действительно рожден свыше, он выстоит до конца, он будет возрастать в Господе. Сотни людей, которые выходили к кафедре и заявляли о своем спасении, а затем возвратились назад, к диаволу уже на следующий день или на следующей неделе, так и не получили рождение свыше. Слово Божие говорит во 2 Коринф. 5:17 "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое". Да, Павел опасался ложных обращений. Он знал, что если получается больше плевелов, чем пшеницы, значит с его проповедью что-то не в порядке.
В наши дни д-р Луис Чейфер в своей книге "Истинный евангелизм" делает похожее предупреждение:
"Надо признать, что даже и без действия силы Божьей можно легко добиться открытых заявлений о покаянии и достичь с виду великих результатов. Некоторые люди, как мы знаем, настолько зависимы от мнений других, что настойчивый и энергичный призыв евангелиста плюс очевидные выгоды религиозной жизни оказывают на них достаточно сильное влияние, так что они готовы откликнуться едва ли не на любое предложение, если оно представлено в приемлемой форме. Жизненный опыт тысяч церквей доказывает, что такие люди никогда не испытали на себе подлинного действия благодати Божией, и не имели "веру от всего сердца". Множество новообращенных, о которых говорится в церковных отчетах, часто отпадают, и те церкви, в которых это происходит, вынуждены иметь дело с целым сословием людей, лишенных духовных интересов и не получивших ни обновляющей силы, ни благословения истинно возрожденной жизни.
Правда, среди множества ложных могут встречаться и истинные обращения, чем обычно и оправдывают методы массовой евангелизации. Однако, с другой стороны, тем душам, которые были затронуты лишь поверхностно, причиняется большой вред, и этот вред иногда превышает полученную пользу. На это возражают тем, что ничто не может сравниться с ценой даже одной спасенной души. Но если взвесить последствия, причиненные ложными обращениями, то оказывается, что эти души впадают в состояние сильного разочарования и замешательства, и становятся почти недоступными и безнадежными, так что вред от этого неизмеримо тяжек".

Я призываю вас быть искренними и практиковать подлинный евангелизм, каким он был в старые времена. Тогда мы падали на колени перед Богом и плакали в молитве за погибающие души. Тогда мы проповедовали в силе Святого Духа. Я уверен, что Бог всемогущ и что Он может использовать много различных средств для выполнения Своей воли в спасении людей. Но я уверен также и в том, что единственный путь, которым грешник может быть спасен, это работа Духа Святого через действие драгоценного Слова Божьего.

Смена акцентов

"В Америке, как нигде в мире, наблюдается склонность использовать методы современного бизнеса, навязчивой рекламы, опросов общественного мнения, массового внушения и предложений успеха, чтобы завлечь людей в церковь. Опасность этих методов в том, что незаметно делается перевес от объективной истины христианского Евангелия в сторону прагматических ценностей общества. В результате призыв Евангелия "покаяться и веровать" преображается в циничную методику "Как приобретать друзей и оказывать влияние на народ".

Глава II
Смешанный евангелизм

В наши дни сатана преподносит на своем блюде смешанный евангелизм, притом делает это во имя Господа. Однако от этого блюда плохо пахнет.
В 1940 году я проповедовал на тему "Показной евангелизм", и это было широко воспринято христианами в разных странах мира. Моей целью было предостеречь от дешевого и вульгарного "любительского" евангелизма, который обкрадывает достоинство Христа, Сына Божьего, и низводит славное Евангелие на уровень популярного развлечения. В свою очередь, смешанный евангелизм ослабляет силу Евангелия и лишает крест Христов присущего ему поношения.
Я снова ожидал, не найдется ли кто-нибудь, чтобы затрубить тревогу на Божьей горе. Но пришло время, когда молчать стало невозможно. Слово предупреждения от любящего сердца кипит внутри меня. "И если труба будет издавать неопределенный звук, кто станет готовиться к сражению?" По моему мнению, смешанный евангелизм еще более зловреден, чем показной.
Кто-то из пуританских авторов хорошо сказал об этом так: "Ложь старательно припудривает и разукрашивает свое лицо, чтобы выглядеть привлекательной для простодушных". Сатана выступает, как рыкающий лев, чтобы преследовать, или как ангел света, чтобы покровительствовать (1Пет.5:8; 2Кор.11:14). Нам надо больше бояться сатану в виде ангела света, чем в виде рыкающего льва. Враг, оказывающий покровительство, более опасен, чем враг преследующий. Джон Буньян в своем "Путешествии Пилигрима" хорошо предупреждает нас об этом. У Христианина произошла жестокая битва с Аполлионом в Долине Уничижения, и враг едва не одолел его, но Меч Духа в руке христианина заставил бежать даже столь сильного врага. Но позже Христианин и Уповающий, спускаясь с Отрадных Гор, остановились, чтобы определить, каким путем идти дальше. Тут подошел к ним чернокожий человек в светлой одежде и спросил их, почему они тут стоят. Они рассказали ему о своих переживаниях, и затем последовали за ним, полагая, что идут правильным путем. Но чернокожий проводник завел путников в расставленную сеть, и только очутившись в сети, они опомнились и поняли, как искусно он их обольстил.
Мы должны остерегаться, когда мир обольщает нас своей похвалой и покровительством. Нам надо больше бояться лести, чем гонений со стороны врага. Давайте пролистаем страницы церковной истории. Гонения еще ни разу не причинили церкви никакого вреда, но сделка с миром всегда лишала ее силы и чистоты. Мученик за Христа, епископ Латимер хорошо выразил эту истину о сути гонений, когда, умирая на костре, он обратился к святому Ридли со следующими благословенным словами: "Мы зажжем сегодня в Англии такую свечу, которая, милостью Божьей, никогда не погаснет". Мы не должны забывать, что сатана в виде ангела света представляет собой весьма прекрасное зрелище, и именно по этой причине так много святых оказываются обольщенными. Смешанный евангелизм имеет две характерные особенности: смешанные евангелизационные кампании и смешанное христианство.

Смешанные евангелизационные кампании

Под смешанными евангелизационными кампаниями я понимаю объединение усилий модернистских и евангельских церквей в деле евангелизации. Сатана весьма религиозен по своему характеру, и в контролируемом им мире имеется своя мирская религия. Во Второзаконии, 22 гл. стихи 9-11 Бог ясно утверждает Свои законы отделения. "Не засевай виноградника твоего двумя родами семян, чтобы не сделать тебе заклятым сбора семян, которые ты посеешь, вместе с плодами виноградника твоего. Не паши на воле и осле вместе. Не надевай одежды, сделанной из разных веществ, из шерсти и льна вместе".
- Смешанные семена говорят о смешанных методах.
- Вол и осел в одной упряжке говорят о смешанном служении.
- Смесь шерсти и льна говорит о смешанном поведении.
В книгах Исход, Левит и Второзаконие говорится о том, что Бог свят, и Он требует святости от Своего народа. Израильтяне и их скот были отмечены знаком отделения. Запрещая смешивать семена, животных и одежду, Бог учит нас великой вечной истине освящения. Писание изобилует подобными благословенными истинами. "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Матф.6:24). Христос не сказал, что это трудно, но НЕВОЗМОЖНО служить двум господам. "И никто к ветхой одежде не приставляет заплаты из небеленой ткани; ибо вновь пришитое отдерет от старого, и дыра будет еще хуже. Не вливают также вина молодого в мехи ветхие; а иначе прорываются мехи, и вино вытекает, и мехи пропадают; но вино молодое вливают в новые мехи, и сберегается то и другое" (Мат.9:16-17). "Не преклоняйтесь под чужое ярмо с неверными. Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместность храма Божия с идолами? Ибо вы храм Бога живого, как сказало Бог: "вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом. И потому выйдите из среды их и отделитесь, говорит Господь и не прикасайтесь к нечистому, и Я приму вас" (2Кор.6:14-17). "Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1Пет.2:9).
Давайте вспомним строгий урок, который однажды получили израильтяне. В книге Исход 12:38 записано, как они преступно нарушили Божье повеление, позволив выйти вместе с собой из Египта смешанной толпе. Эта смешанная толпа необрезанных была потом постоянным источником ослабления и трудностей для святых Божьих. Они заставляли их претыкаться и падать, роняя свое достоинство святого народа. (Чис.11:4). Благодарение Богу, что во время пробуждения в дни Неемии святые справились с этим бесчестящим Бога компромиссом. Когда они заново открыли для себя закон Божий, они отделили смешанную толпу от Израиля. После этого они снова стали особенным народом для Бога, Который их искупил. Запомните: неравная упряжка производит плохую пахоту и кривые борозды.

Человеческая религия

Кто-то хорошо сказал, что "когда человеческая религия вторгается в евангелизацию, она требует, чтобы большое количество церквей с сомнительным вероучением или сектантскими взглядами объединились в едином могучем порыве; она требует громадного хора с мощным музыкальным сопровождением, участия многих пасторов и различных комитетов под председательством какого-нибудь банкира или судьи, или жены миллионера. Человеческая религия предлагает новообращенным заполнять карточки вместо сокрушения и покаяния со слезами, как учит Писание. При этом требуется, чтобы счет новообращенным шел на сотни в течение нескольких дней кампании. Испорченность человеческой природы не осуждается, а извиняется. Человеческая религия думает, что она победит мир. Она кисло морщится при напоминании о грядущем Пришествии Иисуса и думает, что мир становится с каждым днем лучше; она постоянно меняет свое лицо, образовывая новые союзы, комитеты, организации. Она отвергает святость, пренебрегает всемогущее участие Святого Духа, старается избавиться от всяких проявлений божественного присутствия, страшится сверхъестественного действия благодати Божьей, плача и истинного воздаяния славы Богу, полагая, что слезы кающегося грешника следует сдерживать наодеколоненным носовым платком. Все, что предпринимает человеческая религия, окружено духом любви к миру и ко всему земному. Она "считает маловажным" то Божье дело, которое совершают люди скромные и незначительные, в стороне от широких мирских дорог. Она стремится подпрыгнуть к высоте процветания и богатства. В ее музыке отсутствует возвышенное чувство, в ее смехе нет божественной радости, в ее богослужении недостает сверхъестественной любви, на ее молитвы не следуют великие ответы, она не совершает чудес, не вызывает критики со стороны мира, в ее глазах не горит свет вечности. Это жалкое, болезненное порождение мирского сердца в сочетании с христианским богословием в голове, помесь, незаконный ребенок, мать которого- отступившая церковь, и отец - грешный мир". О, мои дорогие братья и сестры, не забывайте, что это неестественное чудовище будет истреблено в пришествие нашего благословенного Господа Иисуса Христа.
Описанная выше человеческая религия как раз и является той смешанной толпой, с которой фундаментальные евангельские церкви связывают себя иногда в евангелизационных кампаниях.

Смешанное христианство

В современном христианском мире сатана насадил смешанное христианство. Он уничтожил значение наших евангельских понятий и великих основополагающих истин Евангелия. Он также преуспел в устранении разделительной полосы между миром и искупленными. Через проповедь поврежденного Евангелия и хитрое употребление евангельских фраз, в кругах по-евангельски верующих христиан появилась смесь незаконнорожденных детей и истинных сыновей (Евр.12:8). Лишив крест его позора, не требуя пережить сверхъестественное рождение свыше, многие проповедники низвели Слово о кресте к евангелию без смысла.
Нельзя отрицать тот факт, что в Америке в наши дни происходит религиозное пробуждение. Модернистские церкви во многих случаях полны жизненных сил. В католической церкви наблюдается сейчас величайшее оживление, а два их лидера вошли в десятку самых выдающихся деятелей страны. Ложные секты вырастают, как грибы, одна из них, например, в состоянии собрать 125 делегатов для участия в недельной конференции. Наряду с таким религиозным обновлением, пришла и новая волна популярности так называемых "евангельских" христиан. При поверхностном взгляде это выглядит очень лестно и ободряюще, но на самом деле здесь кроется смертельная опасность.
Сегодня религиозными людьми являются почти все. Быть религиозным стало популярно. Стало модным принадлежать к церкви и даже говорить о спасении души. (Естественно, выражение "быть рожденным свыше от воды и Духа" не стало популярным, так как оно требует, чтобы в результате рождения заново человек стал новым творением). Сегодня многие кинозвезды, популярные артисты, диск жокеи, спортсмены, мэры и политические деятели легко и свободно говорят о религии. Для таких людей не является необычным говорить о посещении церкви по воскресеньям, о чтении Библии и о том, что "Бог - единственная надежда нации". На первых страницах газет пестрят заголовки религиозных статей. На хит-параде религиозные джазовые песни входят в десятку лучших мелодий. Сегодня в моде богохульные, полуевангельские "хиты", с музыкой из ада. Религиозные книги, написанные либеральными авторами, становятся бестселлерами. Наши евангельские христиане явно трепещут от радости и бывают весьма польщены, когда какой-нибудь выдающийся в этом мире грешник снисходительно обронит что-то хорошее о Евангелии. Мы пришли к столь низкому духовному уровню, что приходим в восторг, когда известная фигура заявляет о своем обращении и употребляет знакомые нам евангельские выражения - даже если в жизни этого человека нет абсолютно никаких признаков коренной перемены через воздействие Евангелия Христова. Мы настолько утратили понимание силы и величия нашего благословенного Господа, что считаем великим делом, когда кто-нибудь из этих невозрожденных "светил" "помогает Богу" в Его великом деле Евангелия.

Уловки сатаны

В этом смешанном и изуродованном христианстве мы можем видеть ловкий замысел сатаны. В Первоевангелии, на страницах Бытия (3:15), описывается извечная битва между семенем жены и семенем змея. Эта битва будет продолжаться во все века, пока, наконец, сатана не будет брошен в озеро огненное. Борьба продолжается и сегодня. Нам не безызвестны его умыслы (Еф.6:11). Сатана пытается погубить царское семя, чтобы не дать сбыться Божьему обещанию. (Сравните 4Цар.11:1-3). Диавол занят сегодня тем, что препятствует завершению формирования Тела Христова через проповедь чистого Евангелия. Петр и Павел предупреждают нас о хитрых замыслах сатаны на эти последние тяжкие дни. "Как Ианний и Иамврий противились Моисею, так и сии противятся истине, люди развращенные умом, невежды в вере" (2Тим.3:8). Ианний и Иамврий противились Моисею тем, что подражали делу Божьему силой сатаны (Исх.7:10-12). Именно в этом состоит один из хитрых замыслов сатаны в наши дни. Р.Б.Джонс записал следующее предупреждение: "Сатана вовсе не против духовного пробуждения. Нетрудно показать исторические факты, когда временами сатана, каким-то образом осведомленный о Божьих намерениях, умудрялся опережать Бога и организовывал подделку под то пробуждение, которое планировал совершить Бог. А когда ему не удавалось опередить, тогда, как это можно увидеть, он преуспевал, вмешиваясь в поток пробуждения, который, исходя от престола Божьего чистым, как кристалл, постепенно становился мутным и грязным". Таким образом, используя имитацию, сатана препятствует верующим в их молитвах о неподдельном, сверхъестественном, свободном излиянии Духа Божьего.
Сатана ненавидит крест, потому что крест - это символ его поражения. Крест Христов всегда был предметом нападок сатаны. "Отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою" (Кол.2:15; Ис.53:12).

Смерть победив, Он воскрес.
Посрамивши всех врагов небес,
Он восстал, из царства мрака вызвал свет,
Царству славы вечному предела нет.

В смешанном евангелизме крест не является более символом позора и поношения для Церкви Христовой (Гал.5:11; 6:14). Генерал Уильям Бутс, имея большое пророческое предвидение, в свое время сказал: "Главной опасностью двадцатого столетия будет:
- Религия без Святого Духа;
- Христианство без Христа;
- Прощение без покаяния;
- Спасение без возрождения;
- Небо без ада".
Интересно, что сказал бы этот благословенный человек Божий для сегодняшнего поколения, ввиду новой опасности, которую мы видим? Сатана не имеет ничего против, если мы служим Богу и проповедуем крест без присущего ему поношения. Он разукрасил "старый крест, знак позора, страданий и мук" букетами цветов от мирских людей, которые как были, так и остались мирскими. Совершенно иначе мыслили благочестивые служители Господни. Один из них сказал: "О, Боже! Мы не пригодны ни для земли, ни для неба, а только для того, чтобы нас повесить на кресте!" Другой вторит ему: "Дешевое христианство, лишенное креста, в конце концов приведет нас к пустому христианству, лишенному венца". Мы подвергаем самих себя смертельной опасности, когда напрашиваемся на мирские аплодисменты.
Вспомним о том, как Павел нес на себе поношение из-за проповеди Евангелия. "Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти; потому что мы сделались позорищем для мира, для ангелов и человеков. Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии. Даже доныне терпим голод и жажду, и наготу, и побои, и скитаемся, И трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; Хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне" (1Кор.4:9-13).

Скорбь и боль изведал Он,
Был поруган, осужден,
К древу смерти пригвожден.
Аллилуия! наш Спаситель.

В смешанном евангелизме почти ничего не говорится об отделении от настоящего злого века. Призыв из Марка 8:36 считается излишним. Весть о спасающей благодати, описанная Павлом в Послании к ефесянам, 2, не имеет никакого смысла в смешанном евангелизме. Джон Буньян в своей книге "Путешествие Пилигрима" задает такие стандарты христианства, которые покажутся сущей бессмыслицей для любителей смешанного христианства. Например, для многих приверженцев смешанного христианства такое понятие, как "Ярмарка суеты" - пустой звук, они даже не в состоянии распознать, о чем идет речь.

Что говорит Писание

Евангелие всегда будет юродством для невозрожденного человека (1Кор.1:18).
Евангелие всегда будет не по вкусу невозрожденному человеку (Ис.53:2,3; Рим.8:7; 1Кор.2:14).
Невозрожденный человек не в состоянии осмыслить и по достоинству оценить то, что от Бога (Иоан.3:10; 1Кор.2:14).
Христос Распятый всегда будет соблазном и преткновением для не-возрожденного человека (1Кор.1:23).
Невозрожденный человек мертв и должен получить новую жизнь во Христе (Иоан.3:7; 5:24).
Невозрожденный человек может быть рожден свыше и стать новым творением только через чудесное действие Святого Духа (2Кор.5:17).
Возрожденный человек является новым творением во Христе Иисусе и избавлен от настоящего злого века (2Кор.5:17; Гал.1:4; Кол.1:12-13).
Возрожденный человек должен нести на себе позор и поношение креста Христова (Гал.2:20; Евр.13:13).
Возрожденный человек радуется от всех последствий несения креста Христова (Гал.6:14).

Слово Истины

В заключение, наперекор всему этому смешанному евангелизму, я желаю подчеркнуть три важных аспекта евангельской проповеди.
Первое: Возрождение - это сверхъестественная работа Святого Духа, которую человек не может сделать сам.
Как мы можем верить во вторую часть Иоан.6:37, и не верить в первую? "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон". Действенное призвание есть дело Божьего Духа, когда Он обличает человека в грехе и нищете, просвещает его ум познанием Христа, обновляет волю, убеждает и дает способность принять Иисуса Христа таким, каким Он представлен в Евангелии.
Второе: Мы спасены от жизни во грехе для жизни в святости.
Евангелие - не просто рассказ о том, что Христос умер, чтобы спасти нас от наказания за грех (Иоан.3:16). Это лишь часть Евангельской вести. Что говорит нам Писание? "Который отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века" (Гал.1:4). "Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:14). Христос возлюбил Церковь и отдал Себя за нее. Почему? Только ли для того, чтобы спасти ее от грядущего наказания за грех? Нет! "Чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф.5:27). Спасение есть нечто большее, чем пропуск на небо; оно означает избавление от греха уже в этой жизни.
Третье: Принять Христа как личного Спасителя - значит покаяться в грехах и признать Его своим Господом (Лук.13:3; Деян.11:8; 16:31; Рим.10:9).
Покаяние по Евангелию означает разрыв с царством греха. Истинное покаяние всегда сопровождается глубоким внутренним стремлением к святости. Только ложное евангелие разделяет Христа Спасителя от Христа Господа. Грешник является мятежником, который должен сдаться, сложить оружие и прекратить сопротивление Царю Царей. Христос спасает только тех, кто искренне подчиняет себя Его царской власти и законам. "Бог ныне повелевает людям всем повсюду покаяться". Евангелие не говорит: "Веруй в Иисуса, и будешь спасен", но "Веруй в Господа Иисуса, и будешь спасен". "Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься" (Рим.10:9).
Итак, я снова и снова призываю вернуться к истинной проповеди Евангелия, как это делалось в старину. Будем проповедовать полноценную истину благовествования, будем предлагать покаяние и прощение со всеми вытекающими последствиями. Выйдем к Нему за стан, нося Его поругание.

Господь теперь отвержен,
Пренебрежен толпой,
И кто к Нему привержен?
Лишь нищий да слепой.
Но скоро Он вернется
И Свой престол займет,
И вот, уж день венчанья к нам грядет.
О, вознесем моленья:
Да придет славный час,
Чтоб в ком-нибудь в сомненье
Огнь веры не угас.
И будем всех скорбящих
Сзывать к Нему смелей,
Чтоб наш Иисус явился к нам скорей!

Легкая вера

Есть много проповедников, которые призывают людей "только верить". Они говорят людям, что надо довериться Иисусу, чтобы Он взял их на небо, когда они умрут, а между тем, можно продолжать грешить и нарушать Его законы. Такая проповедь есть не что иное, как ложное евангелие.

Глава III
Поврежденное евангелие

Плоды поврежденного евангелия

Поврежденное евангелие осквернило, отравило и ослабило евангельское христианство. Поврежденное евангелие объединило отступившее христианство с евангельским свидетельством. Поврежденное евангелие наполнило церковь людьми, исповедующими пустую религию и "наполовину испеченными" христианами (Ос.7:8). Огромные массы прошли через процедуру "спасения" на призывных собраниях и впоследствии вернулись, как пес, на свою блевотину и как свинья, в грязь (2Пет.2:22). Они имеют вид благочестия, силы же его отреклись (2Тим.3:5).
Никогда раньше мы не видели столь трагических последствий от проповеди поврежденного евангелия в наших церквях, как сегодня. Поврежденное евангелие порождает поврежденное христианство, а поврежденное христианство порождает поврежденные церкви. В свою очередь, поврежденные церкви порождают поврежденное христианство, а поврежденное христианство порождает поврежденное евангелие. Таков порочный круг.
По-видимому, современные евангелисты не вполне понимают, что целью проповеди Евангелия является насаждение новозаветных церквей. "Соберите ко Мне святых Моих, вступивших в завет со Мною при жертве" (Пс.49:5). "Ибо где двое или трое собраны во имя Мое, там Я посреди них" (Мф.18:20). "И они постоянно пребывали в учении апостолов, в общении и преломлении хлеба и в молитвах" (Деян.2:42). Истинный евангелизм - это сотрудничество со Святым Духом для совершенства Тела Христова. Христос-Глава собирает вокруг Себя Святым Духом живые камни, и таким образом присоединяет их к Своему Телу. Церковь Божья составлена из всех истинно рожденных свыше, омытых кровью Христовой грешников, спасенных благодатью Всемогущего Бога. И таким образом, церковь существует для того, чтобы собирать людей проповедью Евангелия, чтобы они, спасенные благодатью и отделенные от мира, служили Господу и ожидали Его пришествия. Особая миссия церкви - выражать характер и жизнь Сына Божьего. В практическом смысле, каждая поместная новозаветная церковь является представительницей вселенской Церкви Божьей, и каждая поместная община должна изображать Христа в миниатюре.
Но что же мы видим на самом деле во многих церквях, принимающих участие в так называемых евангелизационных кампаниях в наши дни? Спасенные и неспасенные, объединившись в несвятом компромиссе, являются членами одной и той же поместной церкви. Мир вторгся в церкви и преобразил по-своему их жизнь и внешний облик. "Горница" стала теперь "столовой". Многие церкви опустились до уровня общественных клубов. (Умные люди считают, что для успеха в политических или общественных делах надо стать членом поместной церкви.) Гордость за свою деноминацию и поклонение количеству ослепили их глаза, так что они не видят планов и намерений Божьих. Только немногие, да и то случайно, проявляют подлинный интерес к делу спасения погибающих. Молитвенные собрания опустели, поскольку лишь немногие члены церкви являются освященными. Церкви так далеко ушли от первоапостольского образца, что слова из Деян.4:3-35 следовало бы перефразировать следующим образом: "У множества же уверовавших было жестокое сердце и каменная душа; и никто ничего из имения своего не считал не своим, но ко всему у них было привязано сердце. И они с великою силою свидетельствовали с помощью своих необыкновенных проповедников и старались быть привлекательными для мира; и великое себялюбие было на всех их. Не было между ними никого, кто не имел бы недостатка истинной христианской любви, ибо все, которые владели землями или домами, покупали их для себя еще больше, и иногда выделяли из этого небольшие пожертвования для нуждающихся и для миссионеров; за это их имена помещались на первых полосах в прессе, и каждому давалась слава, сколько кто желал". Назвать подобную общину новозаветной церковью будет просто пародией. Сатана занят тем, что стирает грань между Церковью и миром. Божье высокое призвание для Церкви состоит в том, чтобы быть орудием святости в Его всесильной руке для свидетельства этому злому веку (1Кор.3:16, 17; Гал.1:4).
Другая проблема, глубоко волнующая многих Божьих святых, состоит в том, что в церкви есть много мертвых членов, которые тем не менее считают, что имеют духовную жизнь. Эти обманутые люди однажды заявили о том, что они спасены, и вместе со своими пасторами думают, что с ними все в порядке. Однако они, после того, как исповедали, что приняли Христа в свое сердце как Господа и Спасителя, продолжают жить в грехе, по обычаям мира и по своим плотским похотям. Они могут много говорить о своей деноминации, о своих великих пасторах и евангелистах, о своих церковных зданиях, но они сохраняют странное молчание о славе и красоте великого Искупителя. Что сказал бы Джон Буньян о таких пустых людях, исповедующих христианство? Наверное, он потребовал бы от них доказательств рождения свыше в их жизни, пылающей глубокой озабоченностью успехом дела Божьего и имени Христа Его. Наверное, он потребовал бы тех же прочувствованных выражений христианской веры, какие он вложил в героев своего "Путешествия Пилигрима". Точно так же Уэсли, Витфилд, Сперджен и многие другие проповедники Евангелия потребовали бы сверхъестественного доказательства того, что в их душах имеется божественная жизнь.
Илия молился о возвращении к жизни умершего ребенка сонамитянки, и эта жизнь была чудесным образом проявлена, так что ребенок чихнул семь раз (4Цар.4:35). Христианские проповедники знают, что Иоанн написал свое Первое послание для того, чтобы верующие могли знать, имеют ли они жизнь вечную. "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1Иоан.5:13). В этом послании апостол представляет читателям как бы "семь чиханий" того, в ком пробудилась божественная жизнь. Дорогой христианский соработник, читай эту книгу с молитвой на коленях, чтобы увидеть, что только такие свидетельства могут служить доказательством того, что человек имеет жизнь вечную. Павел пишет: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17).

Новое сердце из тканей живых
Бог милосердный во мне сотворил;
Ветхие мехи желаний плотских
Мощной десницею Он устранил.
Новые мысли - Христовы цветы;
Новые чувства Его полноты;
Новая радость и новый псалом,
Новая жизнь с милосердным Христом!

Проповедник поврежденного евангелия

Быть глашатаем Благой вести - самое высокое и святое призвание, даруемое Богом людям. Как славно быть представителем Бога; и, тем не менее, в некоторых случаях ответственность, кажется, превышает привилегии. Ответственность имеет отношение к вечной участи бессмертных человеческих душ.
Павел, защищая свое служение, подает классический пример для всех духовных работников: "Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте. Ибо мы Христово благоухание в спасаемых и в погибающих: Для одних запах смертоносный на смерть, а для других запах живительный на жизнь. И кто способен к сему? Ибо мы не повреждаем слова Божьего, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе" (2Кор.2:14-17). "Но отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова, а открывая истину, представляем себя совести всякого человека пред Богом" (2Кор.4:2).
Мы должны остерегаться, чтобы не повредить истину. (Один из переводов 2Кор.4:2 гласит: "не фальсифицировать слово Божье".) Слово "искажать" имеет очень интересное значение. Оно применяется к торгашу или маклеру, который распродает некачественный товар, чтобы получить выгоду. Например, торговец вином, который разбавляет вино водой в целях коммерческой наживы. Посмотрим, например, Ис.1:22, где говорится: "Вино твое испорчено водою". (Сравним Отк.14:10, где сказано: "Тот будет пить вино ярости Божией, вино цельное, приготов-ленное в чаше гнева Его...")
Итак, нечестный торгаш искажает качество своего товара и апеллирует к прихотям покупателей, чтобы обогнать соперников или в целях грязной наживы.
Подобно этому, точно так же, как это было в дни апостола Павла, есть люди, искажающие слово Божье. Чтобы сбыть свой товар, они стремятся казаться популярными и преуспевающими перед своими слушателями, извращая ради этого слово Божье. Все христианские работники находятся в смертельной опасности, допуская грех подобного торгашества Благой вестью. Стараясь во что бы то ни стало достичь быстрого успеха и одобрения, подтвержденного количественным результатом, мы впадаем в искушение компромисса и искажения проповеди Евангелия. Страшно, когда человек любым способом осмеливается видоизменить или приспособить Евангелие: уменьшая его строгость, уступая требованиям его праведности, или снижая его стандарты. Такая практика открывает широкую дорогу для поврежденного евангелизма.
Такое евангелие, которое указывает на смерть Христа как на доказательство того, насколько высоко Бог оценивает человека; евангелие, которое позволяет из учения о смерти Христа сделать вывод, что человек, не теряя нисколько самоуважения, может спокойно сидеть и обдумывать свое право на получение благословений через его принятие - такое евангелие ни для кого не послужит преткновением, и не будет заклеймено, как юродство. Такое евангелие оказывает почет и уважение падшей человеческой природе, оно удовлетворяет религиозную потребность человека, ни капельки не задевая его гордыню. Но то Евангелие, которое проповедовал Павел, было соблазном для людей религиозных и юродством для любителей мудрости, как мы читаем в Послании к коринфянам. Павел не торговал Евангелием!
О, возлюбленный христианский работник, запомни хорошенько главную причину, побуждающую нас проповедовать Евангелие: это слава Божья. Ничто другое не должно пробуждать в нас усердие для данного дела. И если только эта важная и славная истина постоянно наполняет весь наш ум, тогда мы будем избавлены от всех ложных побуждающих причин. "Ибо все из Него, Им и к Нему. Ему слава во веки. Аминь" (Рим.11:36). Каждый работник хотел бы иметь успех, однако нас ожидает большая опасность, когда мы пытаемся проповедовать Евангелие, но не разъясняем всю правду о тяготах христианской жизни, избегаем поношения креста, отделения от мира, не призываем к тому, чтобы христианин, верующий в Библию, жил согласно тому, что сказано на страницах Нового Завета.
Желая показать быстрые результаты ради престижа деноминации или же ради популяризации христианской прессы, церкви "пропустили" в свои ряды огромное количество людей, не переживших возрождения согласно учению Нового Завета. Как часто сердце сжимается с болью, когда евангельская проповедь и призыв оказываются такими слабыми! Мне приходилось однажды слышать даже такое, когда пастор приглашал грешников принять Христа как Спасителя, во время пения первого куплета призывного гимна и приглашал их стать членами поместной церкви уже на втором куплете! Многие неспасенные поспешно принимают "решение стать христианами", не пережив на себе подлинной работы Святого Духа.

Сердце мое, о Боже, испытай,
Чувства исследуй, помыслы узнай,
Не на опасном ли стою пути?
Очисть от зла и в правде утверди.

Истинная цель проповеди евангелия

Великая цель Евангелия, открытая нам в Новом Завете, как учебнике евангелизации, заключается в том, чтобы мы смогли:
1. стать невестой Его возлюбленного Сына,
2. быть святы, как Его Сын,
3. признать в своей жизни господство Христа,
4. быть избавлены от вины, удовольствия, власти, и, наконец, присутствия греха.
Писание ясно утверждает, для какой цели послужила смерть нашего благословенного Господа:
"Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна (Еф.5:25-27). "Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:14; ср. Еф.1:4, Рим.8:29).
"Ибо Христос для того и умер, и воскрес, и ожил, чтобы владычествовать и над мертвыми и над живыми" (Рим.14:9).
"Который отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего" (Гал.1:4). Читатель должен провести многие часы в молитве и размышлении над первосвященнической молитвой нашего драгоценного Спасителя (Иоан.17). Каким невыразимым благословением была для меня эта глава, особенно когда я читал ее вслух в саду Гефсиманском! В этой драгоценной молитве столь ясно обозначен смысл и план нашего искупления. Осознавая реальность этой молитвы, мы сможем проповедовать Евангелие и провозглашать требования Христа для неспасенных совсем по-другому.
Если спросить почти любого проповедника Евангелия, для чего Бог предназначил спасение души, он быстро ответит: "Для спасения души от ада!" Но в действительности это очень мелкое представление об искупительной вести. Великое множество грешников желают быть спасенными от ада, но не желают быть спасенными от своих грехов и признать Христа Господом в своей жизни. По этой причине они остаются неспасенными. Ч.Сперджен когда-то сказал об этом так: "Дорогой друг, спасение было бы жалким и незаконченным, если бы оно не затрагивало все наше безнадежно падшее существо. Мы желаем стать не только прощенными, но и чистыми. Оправдание без освящения вообще не является спасением. Такое спасение называет прокаженного чистым, но оставляет его умирать от проказы; оно прощает мятежника, но позволяет ему оставаться врагом Царя. Оно хотело бы устранить последствия, не затрагивая причину, и таким образом, ставит нас перед бесконечной и неразрешимой задачей. Оно только задерживает на время поток нечистоты, но не закрывает источник, который рано или поздно прорвется наружу с еще большей силой. Запомним, что Господь Иисус пришел, чтобы устранить грех трояким образом: Он пришел устранить вину греха, власть греха и, наконец, присутствие греха".
Однажды, во время моего ежедневного чтения Библии, я был поражен, обнаружив, что слово разделение в Исх.8:23 на еврейском языке означает избавление. Прочитаем внимательно, как это будет звучать на языке оригинала: "Я совершу избавление между народом Моим и между народом твоим". Слово разделение переведено, как избавление в Пс.110:9 "Избавление послал Он народу Своему", а также в Пс.129:7 "Да уповает Израиль на Господа, ибо у Господа милость и многое у Него избавление", и в Ис.50:2 "Разве рука Моя коротка стала для того, чтобы избавлять, или нет силы во Мне, чтобы спасать?" Божье искупление через кровь пасхального агнца было избавлением от гнета фараона и от египетского пленения. Подобно этому, в Новом Завете искупление есть избавление от власти сатаны и рабства нынешнего злого века (Деян.26:18; Гал.1:4). Божье искупление посредством Христа, нашего Пасхального Агнца, полагает разделение между спасенной душой и мирскими людьми. Евангелие устанавливает для нас свой высокий стандарт: "Итак, кто во Христе, [тот] новая тварь; древнее прошло, теперь все новое" (2Кор.5:17).
Что говорит нам Писание? "Родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их" (Матф.1:21). "Христос возлюбил Церковь и предал Себя за нее - для чего? Чтобы избавить ее от будущего наказания за грех? НЕТ! - чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф.5:25-27). "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира" (Гал.6:14).
В Ветхом Завете часто повторяются два слова, выражающие истину о славном Божьем избавлении. Одно из них означает "выплатить, выкупить за назначенную цену"; другое означает "отпустить, освободить". В Новом Завете употребляется только одно слово, но оно охватывает значение обоих еврейских слов и означает "освободить на основании уплаты". Таким образом, в слове "искупление" содержатся две истины: уплата и последующее освобождение; то есть, наше избавление и его результат. Первая часть искупления - уплата назначенной цены; эта часть была совершена кровью пасхального агнца (Исх.12). Но Израиль еще не был избавлен, хотя и находился в полной безопасности под защитой крови, до тех пор, пока они оставались в Египте. Поэтому вторая часть, завершающая их искупление, была выполнена в тот момент, когда Бог рукою крепкою и мышцею простертою вывел их из земли Египетской, провел через Чермное море и уничтожил фараона с его войском в воде. На основании пролитой крови Бог был удовлетворен как Судья, и теперь мог действовать как Избавитель Своего народа, поэтому Он вывел из Египта силою. После этого искупленные стали петь (они не могли петь в Египте): "Господь крепость моя и слава моя, Он был мне спасением. ...Ты ведешь милостью Твоею народ сей, который Ты избавил, - сопровождаешь силою Твоею в жилище святыни Твоей" (Исх.15:1-15). Отныне и навеки они - искупленный народ Божий, и никогда не возвратятся назад в рабство. (Еще одно еврейское слово, говорящее об искуплении, означает "выкупить раба на рынке и дать ему полную свободу".)
Точно так и сегодня все те, кто поверили Евангелию, не могут считаться искупленными до тех пор, пока они обретут не только уверенность в безопасности под защитой крови Христа, но также будут выведены с вражеской территории силой смерти и воскресения Христа, которыми совершен суд над врагом. На историческом примере Израиля мы видим, что окропление кровью и переход через Чермное море были необходимыми последовательными шагами. Но теперь наш Искупитель Своей смертью и воскресением совершил дело спасения до конца, выполнил все требования и, таким образом, обе части искупления: искупление кровью и искупление силою - мы должны пережить сразу же, как только приняли Христа своим Спасителем и Господом. Такой опыт новообращенные переживали бы гораздо чаще, если бы Евангелие проповедовалось в полноте и простоте. На самом же деле проповедники редко идут дальше темы о прощении грехов, поэтому души остаются в неведении о всей полноте спасения, которое Бог совершил для них во Христе.
ИЗЛОЖЕНИЕ ЕВАНГЕЛИЯ
Из-за того, что Евангелие Божье передается и изображается в искаженном виде, великое множество людей введены в заблуждение и находятся в ложной уверенности о спасении своих бессмертных душ. Поэтому важно, чтобы проповедник подходил к изложению божественной истины со всей ответственностью. "Старался Екклесиаст приискивать изящные изречения, и слова истины написаны [им] верно. Слова мудрых - как иглы и как вбитые гвозди, и составители их - от единого пастыря" (Екл.12:10-11). Подобно тому, как младенец может в своей руке держать желудь, содержащий внутри себя громадный дуб, так и наименьшее дитя Божье может понимать простоту истины из Иоан.3:16, и, тем не менее, в каждом слове здесь заключена такая глубина, постичь которую под силу только Богу. Христианский работник должен проповедовать всю полноту славной истины, сосредоточенной вокруг личности Господа Иисуса и совершенного Им дела. Притом эта истина должна быть изложена в правильной евангельской последовательности и взаимосвязи, иначе она не будет Благой вестью. Не удивительно, поэтому, что Павел сказал: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2Тим.2:15).
Известный толкователь Библии А.В.Пинк утверждал: "Мы знаем, что в природе каждого человека можно найти корни как законничества, так и вседозволенности, и это должно побуждать служителя Божьего с усиленной молитвой хранить себя от этих зол, ибо чем больше он дает им места, тем больше искажается истина, и в души слушателей вливается яд. Если проповедник говорит слово в духе законничества, личность и дело Христа бесславятся, и те, кто его слушают, питаются духом самоправедности. И если такой проповедник не скажет со всей ясностью, что кроме Христа никто не может спасти и удовлетворить всякую нужду грешника, если он не выражает недвусмысленно истину, что заслуги праведности и крови Христа - единственное средство избавления уверовавшего грешника от проклятия за нарушение Закона и его единственная надежда на вечное блаженство, - то в таком случае он не сумел выполнить наиболее важную часть своей миссии и своего долга. Труба, в которую он призван протрубить, не должна издавать неопределенные звуки в данном вопросе. Ничто, кроме веры в завершенное дело Христа, без всякого добавления, не может дать грешнику основание предстать перед трисвятым Богом.
С другой стороны, точно так же важно, чтобы проповедник не уклонялся в противоположную крайность. Если он будет допускать в своей проповеди вольности, то личность и дело Христа будет равным образом принижено, и у слушателей будет насаждаться дух "религиозного большевизма". Если проповедник не выразит ясно, как день, простую истину, что Бог ненавидит всякий грех, что Он не может идти на уступки греху и оставаться к нему равнодушным, если проповедник не провозглашает и не утверждает то, что Христос пришел спасти Свой народ от грехов - от любви к греху и от власти греха - тогда такой проповедник не выполнил наиболее важную часть своей задачи. Великое дело евангелиста заключается в том, чтобы внушать властные требования Создателя и Судьи всей земли, показывать, насколько мы не соответствуем Божьим праведным требованиям, провозглашать Его повеление всем повсюду покаяться. Грешник должен сложить оружие, как мятежник, и оставить свои злые пути, прежде чем он сможет поверить во Христа для спасения своей души. Необходимо принять Христа как Царя, чтобы Он управлял, а также как Первосвященника, чтобы Он совершил искупление за грехи; необходимо отдать Ему свою жизнь, как Праведному Господу, прежде чем мы сможем увидеть в Нем милосердного Спасителя.
Проповедники поврежденного евангелия упускают из виду ПОКАЯНИЕ и ГОСПОДСТВО ИИСУСА ХРИСТА. Мы будем говорить об этих предметах в следующих двух подзаголовках.

Забытая истина о покаянии

В то время, как в Новом Завете есть более ста пятнадцати мест, ставящих вопрос спасения в зависимость от веры, и в Евангелии от Иоанна ни разу не упоминается слово "покаяние", тем не менее покаяние является необходимым условием в славном Божьем Евангелии. Истинно также и то, что в некотором смысле покаяние и вера означают одно и то же действие. "Вы обратились к Богу от идолов, [чтобы] служить Богу живому и истинному" (1Фес.1:9). Покаяние входит в веру. И тем не менее покаяние не есть вера, и вера не есть покаяние. "Всякий верующий" предполагает покаяние. "Покайтесь и обратитесь" включает в себя веру. Представим себе убийцу с ножом в руке, а тот, кого он хочет убить, протягивает ему в своей руке дар. Очевидно, чтобы принять дар, убийца должен сначала разжать руку и выбросить нож. И это простое действие имеет двоякий смысл. Принятие дара означает отвращение от замышляемого преступления, а также то, что такую перемену произвел предложенный дар. Вера - это открытая рука, протянутая, чтобы взять дар; покаяние - та же самая рука, выбросившая кинжал. Учитель богословия может объяснить, что хронологически покаяние следует за верой, но что логически оно предшествует вере. Однако практически то и другое проявляется одновременно. Можно быть уверенным, что всякий человек, истинно верующий в Господа Иисуса Христа, уже раскаялся перед Ним; точно так же покаяние перед Богом в равной степени предполагает и веру во Христа. Нет никакой необходимости доказывать, что проявляется первым, так же как нет необходимости доказывать, какая спица вращается первой при движении колеса. Покаяние и веру невозможно разделить друг с другом. "Возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Де-ян.20:21). "Вы же, и видев это, не раскаялись после, чтобы поверить ему (Матф.21:32). Покаяние - негативная сторона обращения. "Вы обратились к Богу от идолов, [чтобы] служить Богу живому и истинному". Обращение - это полный поворот сердца к Богу, но не может быть поворота к Богу без поворота от чего-то другого.
Возрождение представляет собой божественную, а обращение - человеческую часть одного и того же переживания. Грешник переживает то и другое одновременно, однако обращение есть условие возрождения, а возрождение - Божий ответ на обращение. Само по себе обращение двояко (1Фес.1:9): поворот от чего-то к чему-то - то есть покаяние и вера (Марк.1:5). Покаяние - это отрицание (негативная сторона), а вера - утверждение (позитивная сторона). Покаяние смотрит вовнутрь, вера смотрит вверх. Покаяние видит наше жалкое состояние, вера видит Избавителя. Все это вместе взятое составляет первоначальный акт обращения грешника к Богу, совершенный раз и навсегда. Покаяние - это троякое действие, в котором участвуют: разум - признание греха; чувства - боль и сокрушение; воля - перемена мышления и поворот в обратном направлении. И вера - тоже троякое действие, в котором участвуют: разум - убежденность в том, что искупление уже совершилось; чувства - покой, основанный на доверии спасающей любви; воля - посвящение самого себя Спасителю. Итак, вера - это рука человеческая в руке Божьей. Покаяние - это голод, вера - открытые уста, а Христос - хлеб жизни (Иоан.6:54, 55).
Очень затруднительно проследить последовательность событий, происходящих в духовном мире, так как их надо рассматривать с точки зрения вечности. У некоторых людей перевешивает покаяние, и лишь употребив большие усилия можно утешить их и убедить в силе драгоценной крови Воскресшего Искупителя. У других, наоборот, перевешивает вера, и они сразу же получают радость в Распятом Христе. Те, кто так быстро получили радость во Христе Иисусе, если только они настоящие верующие, постигнут глубину покаяния несколько позже; в данном случае меняется только последовательность переживаний. Святой Дух дает некоторым людям более сильное осознание своей греховности; но рано или поздно и те, и другие должны будут пройти через одну и ту же школу. Те, кто радуются в своем Спасителе и имеют слабое понятие о грехе, будут впоследствии научены Духом Божьим более глубокому пониманию своего сердца. Придет время, когда печаль и сокрушение будут преобладать над радостью и благодарением. Запомним, что покаяние без веры не является истинным покаянием, а вера без покаяния не является истинной верой.
Необходимо очень тонко взвешивать применение той и другой истины и прислушиваться к водительству Духа Святого как при изложении проповеди, так и при личной беседе с душами.
Когда грешник приведен в такое состояние, что он видит Христа Распятого, с ним происходят три рода переживаний:
1. Грешник соприкасается со святостью Божьей и раскаивается.
2. Грешник соприкасается с любовью Божьей и верует.
3. Грешник соприкасается с силой Божьей и возрождается.
В греческом языке, на котором написан Новый Завет, употреблено три слова, описывающие различные стадии покаяния. Первое, метанойо, означает перемену мыслей (Матф.3:2; Марк.1:15, и т.п.). Второе, метаноломай, означает перемену сердца (Матф.21:29, 32; Евр.7:21, и т.п.). Третье, метаноя, означает перемену направления, или образа жизни (Матф.3:8; 9:13; Деян.20:21). В истинном покаянии обязательно присутствуют все три.
В Иоан.17:7 наш Господь сказал, что важнейшим делом Утешителя в отношении к неспасенному миру будет привести грешников к ответу перед Богом, как обвиняемых в трояком преступлении. "И Он, придя, обличит мир о грехе и о правде и о суде" (Иоан.16:8). Святой Дух, живший в Распятом Христе, дает людям понимание этих главнейших истин, просвещая их Словом Божьим (Пс.118:130; Иак.1:18; 1Пет.1:23). Блаженной памяти Джон Буньян говорил: "Когда Бог производит благодатную работу в душе человека, Он всегда начинает с басовых нот". Бесполезными будут все попытки делать шов шелковой нитью Евангелия, если сначала не проколоть дорогу острой иглой Закона. Закон, как игла, идет впереди, и тянет за собой нить Евангелия.
Для спасения равно необходимы как покаяние, так и вера в Господа Иисуса Христа. Писание изобилует призывами к покаянию: Прит.28:13; Ис.55:7; Иез.33:11; Марк.2:17; Лук.13:3; Деян.3:19, 26:20.
В Деян.5:31 сказано, что Бог возвысил Своего Возлюбленного Сына, чтобы Он был Начальником и Спасителем, "дабы дать Израилю покаяние и прощение грехов". В Деян.8:22 Петр обличает Симона-волхва словами: "Итак покайся в сем грехе твоем, и молись Богу...." Многие верующие говорят, что покаяние означает просто перемену образа мыслей. Да, но какую перемену! Эта перемена касается всего. Совесть грешника распахана Святым Духом, и вся его жизнь переменилась в корне. Притча о блудном сыне дает прекрасную иллюстрацию покаяния. "Он пришел в себя". Он изменил мнение о себе, о своих приятелях, о своем состоянии, о своем отце и о своем доме. "Я глупец. Мой отец оказался прав, а я - не прав. Встану и пойду к отцу моему и признаю, что я недостоин и не заслуживаю выполнять даже самую низкую работу в его доме". Эта перемена мыслей повлекла за собой перемену действий. Его покаяние было бы притворным, если бы он оставался жить в дальней стране. Он должен был оставить распутство и своих компаньонов и вернуться домой. Давид сказал: "Размышлял о путях моих и обращал стопы мои к откровениям Твоим" (Пс.118:59).
Наконец, давайте послушаем, как говорится о покаянии в пресвитерианском катехизисе: "Покаяние к жизни есть спасительная благодать, благодаря которой грешник, не имеющий истинного осознания своего греха и не осмысливающий Божье милосердие к нему во Христе, сокрушаясь и ненавидя свой грех, обращается к Богу, чтобы теперь служить Ему в полном послушании".

Забытая истина о господстве Христа

Внимательный читатель Нового Завета, знакомясь с апостольскими посланиями, вскоре обнаружит, что центральной истиной в вопросе искупления является учение о господстве Христа. Эта истина совершенно упускается из виду в современном евангелизме. В день Пятидесятницы, когда было проповедано Евангелие, три тысячи душ из двухмиллионного числа паломников умилились сердцем и были чудесным образом спасены. Это образец евангельской проповеди. Ключевой истиной в проповеди Петра было господство Христа. "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли. Услышав это, они умилились сердцем" (Де-ян.2:36-37). В следующий раз эта же мысль была главной в его речи перед синедрионом: "Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов. Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему. Услышав это, они разрывались от гнева..." (Деян.5:31-33). Проповедуя Евангелие в доме Корнилия, он выразил эту же центральную мысль: "Он послал сынам Израилевым слово, благовествуя мир чрез Иисуса Христа; Сей есть Господь всех" (Деян.10:36). Весть Евангелия не гласит: "Веруй в Иисуса, и спасешься", но: "Веруй в Господа Иисуса Христа, и спасешься" (Деян.16:31; ср. Рим.10:9). В Рим.1:4 сказано, что Он "открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых". В греческом языке слово "открылся" звучит, как горизонт. Горизонт - это линия, соединяющая небо и землю. Благодаря Своему воскресению Господь стал для нас "линией горизонта".
Мы теперь должны проповедовать грешникам ЖИВОГО ГОСПОДА, Который был мертв, и ныне жив во веки веков. Ясно, что вера, через которую грешник получает спасение души, должна представлять собой нечто большее, чем принятие или провозглашение некоторых фактов или великих истин. Необходимо, чтобы грешник принял Христа как своего Господа, а затем Христа как своего Спасителя. Можно спорить с богословской точки зрения, что Христос не может быть Господом в жизни того человека, который еще не спасен. Может быть. Но, с другой стороны, многие люди никогда не почувствуют свою нужду в Его спасении, пока им не будет ясно показано, что Он заявляет о своих правах на безраздельное господство. Христос не сможет проявить Свою силу, если Бог не будет верховным правителем в сердце человека. Через грехопадение Бог был свергнут с престола, а через совершенное Христом искупление Он снова становится царем в человеческой душе. (Для более глубокого изучения этой истины полезно рассмотреть притчу о минах, - Лук.19:12-27.)

Царь Иисус царит всевластно,
Все Ему в Отце подвластно,
Все к ногам Его падет,
Все уста пусть то признают,
Господом пусть величают,
Мир с хвалой к Нему придет.
В Нем дары благословенья,
В Нем имеем избавленье,
Искупление в крови.
Жизни славной в Нем явленье,
В Нем от смерти искупленье
К нам нисходит по любви.

Приглашение к покаянию

Умелый рыболов должен знать, когда и как закидывать сети. Усердный проповедник, заканчивая свою проповедь, естественно, пожелает привести своих слушателей в живое спасительное соприкосновение с Богом во Христе. Это цель его проповеди. Он взывает, как древний пророк: "Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое" (Втор.30:19). Подобно верному слуге Авраама, он желает завершить свою проповедь конкретным решением: "И призвали Ревекку и сказали ей: пойдешь ли с этим человеком? Она сказала: пойду"(Быт.24:58).
Возможно, вы будете удивлены, если узнаете, что современный метод так называемого "евангельского призыва" имеет недавнее происхождение. Приглашение прийти ко Христу через поднятие руки, рукопожатие проповедника, выход к кафедре или заполнение анкеты с личным решением было внедрено менее ста лет тому назад. Никакой честный проповедник не станет отрицать, что миллионы душ получили спасение и более ста лет тому назад. Мы должны признать, что Святой Дух совершает евангелизацию на земле еще со дня Пятидесятницы, и мы - всего лишь те работники, которые пришли в одиннадцатом часу. Мы вошли в труд других, тех, которые ушли в вечность прежде нас. Лучшие книги по практическому христианству и евангелизму уже написаны много лет назад. Опасно считать, что дело евангелизации можно выполнять только с помощью определенных методов. Мне вспоминается, как один проповедник спросил меня, какими методами евангелизации я пользуюсь. На что я ответил: "Дорогой брат, у меня нет методов, у меня есть только весть. Методы не представляют особой важности; вся суть заключается в провозглашаемой вести".
Какими же методами пользовались проповедники в прошлом, призывая души прийти ко Христу? К примеру, я не припоминаю случая, чтобы Сперджен в своем огромном собрании когда-нибудь приглашал грешников поднять руки или выйти к кафедре. И, тем не менее, его плодотворное служение трудно сравнить с чем-либо подобным. Ничьи другие проповеди не прочитывали миллионы людей, никто другой не привел ко Христу столько душ, как этот Король проповедников. Все дело в том, что его проповедь состояла из объяснения Евангелия и призыва. Проповедник Евангелия должен понимать, что в большинстве случаев перед тем, как призывать, он должен изложить суть Евангелия. Слова "Придите ко Христу" или "Что я сделаю с Иисусом" не поясняют Евангелие, это слова призыва. Итак, Сперджен сначала излагал в своей проповеди Евангелие, а затем предлагал ищущим душам подождать и встретиться для личной беседы с ним самим или с его помощниками в отдельной комнате. Кроме этого, за годы его служения огромное множество людей было спасено прямо на том месте, где они сидели во время проповеди.
Всякий истинный евангелист будет стараться при помощи Святого Духа изложить Евангелие так ясно, чтобы потом во время его проповеди люди действительно получали рождение свыше. Чарльз Финней, заканчивая призывную проповедь, приглашал ищущих пройти с ним в соседнее здание, чтобы отделить солому от зерна и не допустить притворно заинтересованным смешиваться с теми душами, кто действительно готов сделать решительный шаг. Многие современные проповедники боятся пользоваться таким методом, так как они знают, что их слушатели еще просто не готовы переменить свой образ жизни, чтобы получить спасение. Обличение греха почти полностью отсутствует в современном евангелизме.
Известный английский проповедник Мартин Ллойд-Джонс ссылается в этой связи на мощное евангельское движение времен Протестантской Реформации и Пуританского периода. В своем обзоре деятельности наших духовных предшественников он пишет: "Исследование их жизни крайне необходимо для нас, чтобы мы не забывали уроков истории и не склонялись к мысли, что евангелизация может быть успешной только тогда, когда применяются определенные методы. В таком случае я предложил бы вам внимательно изучить биографию американского проповедника Джонатана Эдвардса. Для меня было большим открытием то, что методы его проповеди служили к славе Божьей и давали столь прекрасные результаты. Этот человек был очень близорук, и когда стоял на кафедре, то в одной руке держал рукопись проповеди, а в другой свечку, и когда он читал свою проповедь, люди не только обращались к Богу, но некоторые из них буквально падали на землю, обличаемые в грехе силой Духа Святого. Когда мы делаем обзор современного евангелизма за последние семьдесят лет, то невольно приходим к выводу, что человек, применяющий такие методы, не привел бы к Богу ни одной души. И, тем не менее, именно этого человека Бог употребил для великого пробуждения в Северной Америке в восемнадцатом столетии..."
Рассматривая методы "приглашения", надо иметь в виду, что при действительном духовном пробуждении призыв к внешним действиям абсолютно не нужен и неуместен. Во время наших евангелизационных кампаний в Европе грешники были обличаемы Духом Божьим с великой силой и получали спасение прямо во время проповеди. Свет славного Евангелия проникал в их темные души. Наши сотрудники могут засвидетельствовать, что так случалось в самых разных местах, где нам приходилось совершать служение: в Швеции, Руанде, Японии, Корее, Восточной Европе, на Гибридских островах, в Шотландии.
Неполноценный публичный призыв к покаянию породил безжизненное христианство и незаконнорожденных, лишенных Христа членов церкви (Евр.12:8). Как много проповедников проповедуют славное Евангелие, сводя на нет всю свою проповедь слабым, расплывчатым призывом! Всякий истинный работник Евангелия должен опасаться ложных обращений. Такое опасение повергало в страх и трепет величайшего проповедника, о чем он пишет в 1Кор.2:1-5. Ложно обращенные люди сделали больше вреда, чем любой другой инструмент сатаны, препятствуя душам принять Христа своим Спасителем и Господом. Призыв к покаянию, безусловно, является наиболее решающей частью евангельского служения. В этот момент сатана начинает действовать с особой активностью. Он пытается любым способом произвести ложное покаяние. Поэтому мудрый руководитель собрания должен стараться создать атмосферу тишины и торжественности, а также призвать детей Божьих к молитве в столь решительный момент. Он сам должен молиться, чтобы его собственная личность была распята, и его чувство воодушевления было успокоено Духом Божьим перед тем, как делать призыв к покаянию. Он должен взывать к небу о том, чтобы Сам Бог совершил Свою озаряющую работу Духом Святым. Он должен тщательно проверить все свои мотивы и методы работы. Он должен быть озабочен славой Божьей и истинным возрождением своих слушателей. Он должен понимать страшную опасность ложных побудительных причин, заставляющих грешника принять Христа, например, личное счастье, или внешняя выгода. Надо категорически избегать таких призывов, как, например, "Не будьте трусливы, станьте на сторону Христа!" или "Если вы любите свою страну, то вы обязаны прийти ко Христу, чтобы быть хорошим гражданином". Евангелист должен вполне определенно знать, что является истинной основой призыва к покаянию.
Многие хорошие проповедники не решаются призывать грешников к публичному покаянию на собраниях. Такая осторожность вполне объяснима, если учесть методы современной евангелизации, ведь всем хорошо известно, что значительный процент таких покаяний совершается впустую. Современный евангелизм столь мелок, что не стесняется широко рекламировать результаты кампаний, где, якобы, были спасены тысячи душ, в то время как надо говорить, что они всего лишь публично заявили о своей вере в Иисуса Христа. Эта практика породила трагические последствия, в результате которых лишь малый процент из большого официально провозглашенного числа остаются и дальше верующими. И несмотря на это, в современном евангелизме продолжается практика подачи больших, красочных репортажей о покаяниях, которые полностью фальшивы.
Как было бы хорошо, если бы евангелисты и организаторы кампаний скромно публиковали результаты своей работы по истечении одного года после их проведения. Тогда это был бы правдивый отчет о подлинной работе Святого Духа.
Если проповедник вдруг почувствует побуждение от Святого Духа, чтобы сделать призыв к публичному покаянию, мы желали бы предупредить его о тех опасных явлениях, которые характерны для искаженного евангелизма. (1) Настроение толпы. Вполне возможно, что грешник примет решение на волне эмоционального порыва. Чем больше толпа, тем легче сделать публичное заявление о покаянии и вере во Христа. Наоборот, чем меньше собрано людей, тем меньше процент ложных обращений. Надо опасаться неконтролируемого поведения аудитории, потому что такая атмосфера производит очень сильное воздействие на разум и чувства людей. Многие грешники, которые публично покаялись перед пятитысячной толпой, не стали бы этого делать перед сотней собравшихся. (2) Желание проповедника добиться немедленных результатов. Епископ Дж. Райл предупреждал о том, что люди, слушавшие выдающихся проповедников Евангелия, часто приходят к очень жалкому состоянию, потому что их не научили взвешивать все последствия. Общее возбуждение чувств заставляет их произносить устами то, чего на самом деле они не пережили. Таким образом, они начинают христианскую жизнь с очень искаженным понятием о том, что такое христианство. В их воображении оно состоит из надуманного "прихода ко Христу" и сильного внутреннего чувства радости и мира. Когда же впоследствии они обнаруживают, что надо нести крест, что их сердце обманчиво, что дьявол не дремлет, искушая их, они разочаровываются, охладевают и возвращаются к своим прежним грехам. В Иоан.6 мы видим, что Сам Спаситель был искушаем возможностью стать популярным проповедником. Мы судим об успехе проповедника по тому, какую толпу он соберет. Но в этой главе мы видим, что Иисус потерял и толпу, и популярность потому что убеждал их вычислить издержки. Он своей проповедью разогнал толпу! В том же Евангелии от Иоанна говорится, что многие уверовали в Него, но Он не верил в них (в Иоан.2:23,24 слово вверял то же самое, что и веровал). Почему же Он не верил в них? Ведь они, возможно, стали бы прекрасными последователями! Но, будучи Сыном Божьим, Он знал, что у них было лишь возбуждение чувств, а не истинное сокрушение сердца. Желая добиться немедленных результатов, проповедники часто не желают раскрывать все стороны практической христианской жизни. Многие работники приглушают свою совесть тем, что оправдывают любой метод, обеспечивающий для них быстрый успех и большое количество покаяний. (3) Влиятельная личность проповедника. Посланник Божий должен помнить, что проповедовать Евангелие - значит не просто убеждать людей изменить мнение и принять решение ради заманчивой цели, как это делают умелые политические деятели, которые своими ораторскими способностями могут заставить республиканцев голосовать за демократов. Спасение погибающих - это дело Самого Бога Духа Святого. Грешники заблудились не физически, а духовно. "Ибо Сын Человеческий пришел взыскать и спасти погибшее". Спасти погибшее в таком смысле есть нечто большее, чем попытка спасти физическую жизнь человека. Нам всем известны удручающие случаи, когда в ответ на призыв к покаянию с большой легкостью откликается множество людей, не испытывая при этом обличения от Духа Святого в своих сердцах. Как часто и мне приходилось видеть грешников, плачущих во время собрания, когда я рассказывал какую-нибудь трогательную историю, и в то же время их совершенно не затрагивала история о голгофских страданиях Иисуса Христа! Проповедник должен полагаться лишь на Бога, делая призыв к покаянию. Его собственная личность должна быть распята, поскольку этот фактор может содействовать только проявлению плотской энергии, которая и вызывает ложные покаяния.
Независимо от того, каким методом пользуется проповедник, призывая грешников к принятию Христа своим Спасителем, он должен всеми силами стремиться ни в коем случае не снизить требования Евангелия своим длинным, красочным приглашением, которое во многих случаях ставит Бога на колени перед грешником. На самом же деле, это Бог ныне повелевает людям всем повсюду ПОКАЯТЬСЯ!

Размер данной брошюры не позволяет нам рассматривать данный вопрос более подробно, поэтому мы ограничимся сказанным, с надеждой, что это принесет вам пользу. Позже мы еще будем говорить на эту тему. Да благословит вас Бог, дорогой читатель, в вашем служении во имя спасения погибающих. Как славно, что Бог поручил нам совершать это служение примирения!

Идите все на пир:
Зовет Сам Бог;
Там вы найдете мир,
Там нет тревог,
Там радость и покой,
И блещет там струей
Поток воды живой.
Придите все!
Придите ко Христу,
К Его стопам!
Любви всю полноту
Он даст сердцам.
К Себе Он примет всех,
С души омоет грех
И убелит, как снег.
Придите все!

К Нему по одному

Я все больше и больше убеждаюсь в том, что решение задачи всемирной евангелизации в огромной мере зависит от применения метода "к Нему по одному". Миссии, союзы, другие организации кое-что делают для этого, но работа не будет сделана до тех пор, пока каждый искупленный лично не станет проводником благословений, а значит и ловцом душ.

Дж.С.Холден

Я вполне уверен, что если мы ставим задачу проповедовать Евангелие по всему миру, необходимо привести в действие огромные неиспользованные ресурсы Церкви, которые все еще ждут своего часа, и я не знаю лучшего способа осуществить это на практике, как заставить каждого члена Церкви осознать лично свою ответственность за каждого погибающего.

Дж.М.Кливер

Глава IV
Личный евангелизм

Важность приобретения душ

Приобретение душ есть самое великое дело на земле. В книге Даниила нам показана пышность и слава великих мировых держав, но Даниил, человек Божий, сказал: "И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, вовеки, навсегда" (Дан.12:3). Мудрость и дела этого мира пройдут, а тот, кто исполняет волю Божью, пребудет вовеки. Приобрести душу для Христа гораздо важнее, чем зажечь в небе новую звезду, потому что звезды погаснут, а душа будет сиять вечно.
О важности этой великой работы мы можем судить, если рассмотрим:
I. КАКОЕ МЕСТО ЭТА РАБОТА ЗАНИМАЕТ С ТОЧКИ ЗРЕНИЯ БОГА. Весь план искупления был приведен в исполнение для того, чтобы спасать души.
(а) На это указывает Божье имя. В Ветхом Завете семь раз сказано, что Бог есть Спаситель Своего народа (Пс.106:21; Ис.45:15, 49:26, 60:16, 63:8). Таким же именем Бог назван и в Новом Завете (Лук.1:47; 1Тим.1:1, 4:10; Тит.1:3, 2:10; Иуд.25).
(б) Это желание Его сердца. "О, если бы они рассудили, подумали о сем, уразумели, что с ними будет!" (Втор.32:29); "Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь, обратитесь от злых путей ваших; для чего умирать вам, дом Израилев?" (Иез.33:11). С молитвой поразмышляйте также над Иез.18:23, 32; Ос.11:8; 1Тим.2:4; 2Пет.3:9.
(в) Он послал в мир Христа Спасителя. В Быт.3:15 мы находим истоки всех пророчеств: "И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Быт.3:15). Бог пообещал, что от семени жены произойдет освободитель и избавитель, который разрушит дела сатаны. Иоан.3:16 представляет собой ответ на Быт.3:15. Смотрите также Евр.2:14, 1Иоан.4:14; Деян.3:26; Гал.4:4.
II. КАКОЕ МЕСТО ПРИОБРЕТЕНИЕ ДУШ ЗАНИМАЛО В СЛУЖЕНИИ ХРИСТА.
(а) На это указывает Его имя. Матф.1:21; Лук.2:11; Иоан.4:42; Де-ян.5:31, 13:23; Фил.3:20; 2Тим.1:10; Тит.1:4, 2:13, 3:6; 2Пет.1:11, 2:20, 3:2, 18; 1Иоан.4:14.
(б) На это указывает Его земное служение. "Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лук.19:10). Евангелизм - это дух Христа.
(в) Это характеризует все Его слова. Мысль о том, что верующий является глашатаем, свидетелем, ловцом душ золотой нитью проходит через все Его речи, а также притчи и чудеса.
(г) Его смерть на кресте даровала нам возможность спасать души. Иоан.12:32; Лук.23:32-43; Тит.2:14.
(д) Его Великое Поручение предписывает это. Матф.28:19.
III. КАКОЕ МЕСТО ПРИОБРЕТЕНИЕ ДУШ ЗАНИМАЛО В АПОСТОЛЬСКОЙ ЦЕРКВИ. Апостольская церковь была весьма успешна в приобретении душ. Прочтите следующие места Писания: Де-ян.2:41, 4:4, 5:14, 6:7, 12:24, 19:18, 20.
БОГ ЖЕЛАЕТ ЛЮДЯМ ДОБРА.
(а) Об этом свидетельствует крест Христа (Иоан.3:16).
(б) Это подтверждает Божий характер (1Иоан.4:8-9).
(в) Об этом говорит Христос в Своем приглашении (Матф.11:28).
(г) Об этом неоднократно сказано в Слове Божьем (Иоан.3:17,18).
(д) Дух Божий повторяет это (Отк.22:17).
(е) Это провозглашали посланники Христа (2Кор.5:20).
(ж) Это подтверждают слезы Христа (Лук.19:41).

Иисус печальным взором
На толпы людей глядел;
Не судом и не укором
Наш Спаситель пламенел -
Вдохновеньями святыми.
И Он сжалился над ними
В вечной благости Своей.

Основной Божий метод евангелизма

Сатана ослепил наши умы мыслью о том, что массовый евангелизм - это великий Божий метод проповеди Евангелия погибающему миру. Массовый евангелизм - дело хорошее и нужное, но он никогда не заменит личного евангелизма. Исследуя страницы Священного Писания, мы находим, что личный евангелизм - это великий Божий метод приведения погибших грешников к славному Искупителю. Личный евангелизм во всех отношениях превосходит массовый евангелизм. Действительно, больше душ пришли ко Христу через личный, а не через массовый евангелизм. Даже при проведении крупных городских кампаний те души, которые действительно рождены свыше, в большинстве случаев обязаны не евангелисту, а тем верующим, которые уже работали с этими душами, заботясь об их спасении. Не удивительно поэтому высказывание Сперджена, который говорил: "Если вы поставите перед собой сотню пустых бутылок и выльете на них сверху ведро воды, то хотя что-то и попадет внутрь, большая часть прольется мимо. Если вы пожелаете наполнить бутылки, то лучше всего наливать в горлышко по одной". Сын Сперджена, Томас, охарактеризовал благословенное служение своего отца, как "плод, снятый вручную". Генри Бичер оставил такую запись: "Чем дольше я живу, тем больше убеждаюсь в успехе таких проповедей, когда проповедника слушает аудитория, состоящая из одного человека. В таких случаях ни у кого не возникает вопроса, о ком идет речь, когда проповедник говорит: "Ты тот человек". Нам хорошо известно выражение Д.Муди, который еще в 1874 году сказал: "Я лучше привлеку к приобретению душ для Христа десять человек, чем сам приобрету сотню". Другой известный евангелист сказал: "Невозможно привести ко Христу сразу весь мир целиком, но только лишь по одному. Люди не рождаются коллективно и не умирают коллективно; точно так же они не принимают Христа коллективно. Общественная проповедь имеет свою ценность, но это лишь предварительная подготовка. Урожай же надо убирать вручную". Еще один проповедник сказал: "Личный евангелизм - это столкновение душ, которое производит сильнейшее воздействие на личность, наподобие того, как когда-то Нафан сказал Давиду "Ты тот человек", как Христос сердцем к сердцу говорил с Никодимом, или раскрывал тайны Евангелия бедной грешнице у колодца". Ввиду этого, надо сказать, что примерно девять десятых из числа верующих в наши дни не делают абсолютно ничего, чтобы приумножить силы благовествующей армии Церкви Христовой.
Если вы желаете убедиться, что личный евангелизм является самым великим и успешным служением, я предложил бы вам сделать опрос в любой общине и узнать, сколько душ было спасено через общую проповедь, а сколько - через личное свидетельство. Вы очень удивитесь, обнаружив, что подавляющее большинство этих возлюбленных детей Божьих пришли ко Христу через личный контакт с кем-то из христиан. Преподобный Андрей Бонар сказал, что на небе не будет ни одной спасенной души, на которой не было бы чьих-то отпечатков пальцев. Петр был приведен ко Христу лично своим братом Андреем, и впоследствии сам привел ко Христу тысячи душ. Какая-то неприметная христианка набралась смелости и дала трактат Ричарду Бакстеру, который стал выдающимся пуританским проповедником и, в свою очередь, написал книгу "Вечный покой для святых", послужившую толчком к обращению многих, в том числе таких проповедников, которые привели ко Христу десятки тысяч душ. Самые выдающиеся ловцы душ в большинстве случаев были сами обращены через чье-то личное свидетельство, они были сорваны вручную!
Если пять тысяч человек приобретут по четыре души в год, результат будет следующий:
За 1 год 20.000
За 2 года 80.000
За 3 года 320.000
За 4 года 1.280.000
За 5 лет 5.120.000
За 6 лет 20.480.000
За 7 лет 81.920.000
За 8 лет 327.680.000
За 9 лет 1.310.720.000
Конечно, это только предположительные результаты, но данный график показывает, что весь мир можно привести ко Христу менее, чем за десять лет.

Пошли нас, о Боже, к забытым,
Кто весь исстрадался душой,
Пошли к одиноким, разбитым,
Кто больше не верит в покой.
И с тихой, смиренной любовью
Мы к душам усталым пойдем
И, как искупил Ты их кровью,
Отрадную весть принесем.

Преимущества ловца душ

"Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом"
2Кор.5:20
Одним из самых ярких и многозначительных слов в Библии, говорящих о преимуществах небесного звания Божьего во Христе Иисусе, данных верующим, является слово "посланник", или "посол". В Библии нет более точного определения для обозначения высокой духовной сути призвания быть представителем Иисуса Христа, Царя царей и Спасителя мира. Павел употребляет это слово с чувством великого достоинства. Выдающийся апостол применил выражение, обозначающее императорского дипломата, и уподобил себя Чрезвычайному и Полномочному послу в иностранном государстве. Данное слово встречается в Новом Завете только здесь и в Еф.6:20, где Павел говорит: "Для которого я исполняю посольство в узах, дабы я смело проповедовал, как мне должно". Посмотрите на эту выразительную картину Господнего представителя, одетого в наручники! (В мою бытность миссионером, когда я бывал одиноким, подвергался гонениям и оскорблениям, эти слова ободряли меня в опасные минуты.)
Слово "посланник" происходит от слова "ПРЕСБУС", что значит "иметь высшее звание, быть старейшиной, или старшим, иметь превосходство над другими". Слово "ПРЕСБУТЕС", престарелый человек, переведено в Филим.9 словом "старец". Некоторые переводы Библии передают это же слово словом "посланник". (Фактически, мало вероятно, чтобы Павел подчеркивал здесь свой возраст, так как Филимон вряд ли был намного моложе, чем он.)
Я думаю, что между послом в Римской империи и сегодняшним послом нет большой разницы. Будучи евангелистом в странах Европы, я имел удовольствие познакомиться со многими послами, которые помогли мне лучше понять наше святое призвание от Бога.

Посланник является представителем

Он представляет свое правительство и свою страну перед чужеземными властями. Как удивительна благодать, которая не только спасла нас от адского огня и сделала сонаследниками Христу, но также дала нам честь быть представителями Христа. Однажды на этой земле уже жил Великий Посланник. Он сегодня находится в Своем дворце. С тех пор, как Он сказал: "Идите!" - началось служение Его посланников. Мы теперь - Его преемники. Апостол Павел говорит: "Потому что Бог во Христе примирил с Собою мир", - и сейчас Христос через нас призывает погибающий мир: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом" (2Кор.5:19,20). Златоуст говорит: "Отец послал Сына, чтобы Он был Его Послом среди людей, и призывал их. А когда Он был убит и ушел от земли, мы переняли посланничество, и теперь умоляем вас от имени Христа и от имени Отца!" Так же, как Христос был представителем Божьим, мы являемся представителями Христа. Какое высокое и святое призвание! Мир больше не увидит Христа до тех пор, пока Он придет судить мир, он может увидеть Христа только в нас.
Мы призваны быть ловцами человеков. "Идите за Мною, и Я сделаю вас ловцами человеков" (Матф.4:19). Какая честь быть ловцом человеков! "Мы соработники у Бога", - говорит апостол. И если Сам Бог так почтил тебя, то это для того, чтобы ты, зная это, благословил Его святое имя!

К труду ведь я призван на землю,
К борьбе с своей плотью и злом,
К вражде ко всему, что греховно,
И к жизни в любви со врагом;
Сражаться со всяким кумиром,
Не глядя на робких друзей,
Свидетелем быть перед миром,
Суда не бояться людей.

Ответственность ловца душ

В Слове Божьем есть много серьезных предупреждений для верующих об их ответственности за служение личного благовестия. "Спасай взятых на смерть, и неужели откажешься от обреченных на убиение? Скажешь ли: "вот, мы не знали этого"? А Испытующий сердца разве не знает? Наблюдающий над душею твоею знает это, и воздаст человеку по делам его" (Прит.24:11,12). "Если же страж видел идущий меч и не затрубил в трубу, и народ не был предостережен, - то, когда придет меч и отнимет у кого из них жизнь, сей схвачен будет за грех свой, но кровь его взыщу от руки стража" (Иез.33:6). Можешь ли ты, как Павел, сказать: "Чист я от крови всех" (Деян.20:26)? Спас ли ты свою душу? "Ибо если я благовествую, то нечем мне хвалиться, потому что это необходимая [обязанность] моя, и горе мне, если не благовествую!" (1Кор.9:16). Об одном благословенном духовном работнике рассказывают следующую историю. Однажды в приемной гостиницы он начал сердечно свидетельствовать о Христе, Сыне Божием, двум женщинам. Вскоре сюда пришел муж одной из них, и, к своему удивлению, увидел слезы на их глазах. Он спросил, в чем дело, и ему ответили: "Этот незнакомец просто заговорил с нами о Христе, и умолял нас примириться с Богом". "Ну и что, - сказал муж, - был бы я здесь, я посоветовал бы ему лучше заниматься своим делом". "Милый мой, - ответила ему жена, - был бы ты здесь, ты убедился бы, что он как раз и занимается своим делом!"
Однажды Джордж Витфилд со своим другом проповедником остановился в гостинице. В соседней комнате поселилась компания молодых офицеров, которые были навеселе. Их грязная речь и непристойные песни создавали шум, который не давал покоя проповедникам. Наконец, Витфилд воскликнул: "Пойду, выговорю им за непристойный язык". Другой евангелист сказал: "Какая из этого будет польза? Это только раздражит их еще больше". Тем не менее, Джордж Витфилд поднялся с постели, пошел в соседнюю комнату и засвидетельствовал им о Христе. "Чего же ты добился этим?" - спросил его друг, когда Витфилд снова лег в постель. "Спокойную совесть," - ответил человек Божий и тут же уснул.
Посвящение человека, не делающего никаких усилий для спасения погибающих, либо утрачено, либо притворно. Если у нас нет переживания о душах, тогда надо поставить знак вопроса над нашим собственным спасением. Первое побуждение рожденной заново души - говорить другим о Христе, "Ибо любовь Христова объемлет (побуждает) нас". "Итак, зная страх Господень, мы вразумляем людей".
Генерал Уильям Бутс красноречиво объясняет нашу ответственность в данном деле. "Ты говоришь, что у тебя нет призвания? Лучше скажи, что ты его не слышишь! Он громко призывает тебя еще с тех пор, как Он сказал тебе, что твои грехи прощены - если они действительно прощены - Он убеждает и умоляет тебя быть ЕГО ПОСЛАННИКОМ. Приклони свое ухо к Библии, и ты услышишь, как Он просит тебя пойти и вытаскивать грешников из греховного огня. Приклони свое ухо к сердцу человеческому, которое находится под бременем и в агонии, и ты услышишь его жалобный стон о помощи. Пойди к воротам ада, и ты услышишь, как погибшие души просят тебя пойти к их родным и близким и умолять их, чтобы они не попали сюда. А потом посмотри в лицо Христу, Чью милость ты получил, Чьи слова ты обещал выполнять, и скажи Ему, готов ли ты присоединиться сердцем и душой, и телом к открытому свидетельству о Его милости перед этим миром.
Проснись! Стряхни с себя сон! Действуй! Делай хоть что-нибудь! Делай сразу же, когда можешь! Не щади усилий! Не останавливайся ни при каких условиях! Читай, молись, говори, пой, жертвуй! Делай то, что можешь - то, что поможет людям знать правду о себе, о небе и об аде. Да поможет тебе в этом Бог. Он помогает тем, которые помогают сами себе, особенно когда они стараются помогать другим. БОГУ УГОДНО, КОГДА ТЫ ПОМОГАЕШЬ САМ СЕБЕ ВО ВСЕМ, ЧТО ОТНОСИТСЯ К ДАРОВАННОМУ ТЕБЕ СПАСЕНИЮ, но Ему в десять тысяч раз более угодно, когда ты настроил себя помогать другим людям".
Дочь генерала Бутса рассказывала о том, как уходила в вечность ее мать. "Дочь, - сказала она, - когда приходишь к концу жизненной дороги, то снова открываешь для себя, что стоило жить только лишь ради приобретения душ для Иисуса".

Жизнь лишь одна дана нам в этом мире,
И быстро эта жизнь течет к концу;
Жизнь лишь одна, чтоб славить ею Бога
И на служенье всю отдать Творцу!
Все, что Он дал, Ему пусть возвратится,
Силы и время, сердце все вполне,
О мой Господь, жизнь за меня отдавший,
Как не отдать мне жизнь мою Тебе!
Жизнь лишь одна так быстро пролетит!
Лишь то, что Божье, вечно устоит.

Задача ловца душ

В Деян.26:16-18, где описывается поручение, данное Павлу, мы имеем образец задачи для ловца душ: "Но встань и стань на ноги твои; ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе, избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными" (Деян.26:16-18). Приобретение душ - дело сверхъестественное. Человек не властен спасти свою собственную душу и даже как свидетель о Христе не имеет власти искупить своего ближнего. Чудо возрождения заключается в том, что душа переходит из состояния духовной смерти к духовной жизни. Грешник мертв по грехам и преступлениям и отчужден от жизни Божией (Еф.2:1; 4:18). Только Дух Божий может просветить омраченную душу; Только Дух Божий может дать погибающему грешнику осознание своей крайней нужды во Христе. Только Дух Божий может помочь погибающему грешнику увидеть умирающего на Голгофе Агнца Божьего. Даже если бы все ангелы и святые на небе вместе со святыми на земле объединили свои наилучшие старания и всеми силами попытались возродить хотя бы одного грешника, они не могли бы добиться абсолютно ничего. Такое дело бесконечно превосходит ограниченную человеческую мудрость и силу (1Кор.3:6,7).
Можно слушать проповедника, который ясно излагает Божью истину, но нужен более великий Учитель, Который восседает на небесном троне, чтобы дать этой истине осуществиться на деле.
Кроме того, разум грешника ослеплен сатаной (2Кор.3:3,4). Только Бог может повелеть, чтобы свет воссиял из тьмы и просветил познанием славы Божией в лице Иисуса Христа. Как необходимо поэтому полагаться на Духа Святого в употреблении меча духовного при столь великом служении!
Три великих основополагающих истины о состоянии грешника записаны в Новом Завете в Рим.3:9-20; Иоан.3 и в Еф.2. Спасение описывается в Иоан.5:24, как Воскресение, и только Бог может воскрешать мертвых!

Весть ловца душ

Греческое слово "евангелие" означает провозглашение благой вести о великой радости для виновного грешника, что через смерть, погребение и Воскресение Христа для него есть спасение. Слова из Лук.2:10 звучат буквально так: "Я евангелизирую вам великую радость". Это слово заключает в себе также идею о том, что посланник стоит в ожидании ответа, который он должен принести тому, кто его послал. В этом, очевидно, и заключается первоначальное представление о евангелизации. На благодатный Божий призыв доброй вести должен последовать отклик. Одно из определений слова "проповедь" на греческом языке, звучащее как "катангело", означает "возвещать, объявлять, открывать, доводить до сознания". Смысл здесь в том, чтобы величественно представить Божественную истину при действии неодолимой силы Духа Святого.
Д-р Арчибальд Браун, сотрудник Сперджена, давал молодым проповедникам следующие советы: Во-первых, евангелие есть истина, поэтому говорите о ней просто; во-вторых, евангелие есть радостная истина, поэтому говорите о ней бодро и весело; в-третьих, это истина, доверенная вам, поэтому говорите о ней искренне; в-четвертых, это истина необъятной важности, поэтому говорите о ней убедительно; в-пятых, это истина о безграничной любви, поэтому говорите о ней с чувством; в-шестых, эта истина для многих труднодоступна, поэтому ее надо иллюстрировать; в-седьмых, эта истина имеет отношение к Личности, поэтому проповедуй Христа.
Проповедник должен внимательно изучать великие основополагающие слова Евангелия: благодать, прощение, искупление, оправдание, усыновление, грех, покаяние и суд.

Друг мой, к Господу приди
С верою живой!
У Его святой груди
Ты найдешь покой.
Бог оставил Свой престол
В славных небесах
И на землю к нам пришел,
Чтоб рассеять мрак.
Друг! Спасение твое
Совершил Христос;
На кресте Он произнес:
"Совершилось все!"
Поспеши к Нему теперь,
Сбрось греховный гнет.
Он открыл спасенья дверь
И к Себе зовет.

Качества ловца душ

Личное благовестие - наиболее возвышенное служение, если не считать ходатайственную молитву. Хотя, как мы увидим позже, оно включает в себя и ходатайственную молитву.
Первое: ЛОВЕЦ ДУШ ДОЛЖЕН БЫТЬ УВЕРЕННЫМ В СВОЕМ СОБСТВЕННОМ СПАСЕНИИ (Иоан.5:24).
Труба не должна издавать неопределенные звуки. Вы должны определенно знать через свидетельство живущего в вас Святого Духа, что вы родились от Бога сверхъестественным путем (2Кор.5:17).
Второе: ЛОВЕЦ ДУШ ДОЛЖЕН ЖИТЬ СВЯТОЙ ЖИЗНЬЮ.
В Ветхом Завете было названо не менее ста сорока пороков, за любой из которых священник отстранялся от служения в храме, даже хотя он и был потомком Аарона. Кроме того, было еще двадцать пороков, за которые следовало частичное отстранение от служения. В этом случае он мог есть священнический хлеб, и не более. Его имя не заносилось в список на совершение священных служб, и ему нельзя было одеваться в священнические одежды. "Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21). Ловец душ должен быть свободен от всякого увлечения миром. "Никакой воин не связывает себя делами житейскими, чтобы угодить военачальнику. Если же кто и подвизается, не увенчивается, если незаконно будет подвизаться (2Тим.2:4:5). Григорий Великий сказал о святом Василии: "Его проповедь была подобна грому, потому что его жизнь была подобна молнии, порождающей этот гром".
Третье: ЛОВЕЦ ДУШ ДОЛЖЕН ПЛАКАТЬ О ДУШАХ.
"О, кто даст голове моей воду и глазам моим - источник слез! Я плакал бы день и ночь о пораженных дщери народа моего" (Иер.9:1). В биографии Джона Смита записано: "Если он не достигал в своем служении желаемых результатов, он проводил дни и ночи почти постоянно на коленях, плача и умоляя Бога, и особенно оплакивая собственное несоответствие требованиям великого дела спасения душ. Временами, когда в церкви не чувствовалось духовного движения, он был буквально в агонии, испытывая муки рождения за драгоценные души, до тех пор, пока Христос не был прославлен в их спасении". "О, дай мне души, иначе я умру!" - таков был его постоянный крик души к Богу. Подобный пыл и жар мы видим у Джона Нокса, который молился вечерами в своем саду: "О, Боже, дай мне Шотландию, иначе я умру!" А его зять, Джон Уэльс, просыпался ночами, закутывался в плед и не один час проводил в молитвенном страдании. Несмотря на зимние холода, он покрывался каплями пота. Когда жена предлагала ему ложиться спать, он отвечал ей: "О, женщина, как я могу спать, когда надо спасать души!" Мне нравится история из жизни генерала Армии Спасения Вильяма Бутса. Однажды один из его офицеров, подавленный трудностями в выполнении поручения, хотел подать в отставку. Он доложил в письме генералу, что уже испробовал все средства, но безуспешно. Доблестный воин Христов отослал ему лаконичный ответ: "Попробуй слезы!"
Четвертое: ЛОВЕЦ ДУШ ДОЛЖЕН УМЕТЬ ВЛАДЕТЬ МЕЧОМ ДУХОВНЫМ (Еф.6:17; 2Тим.2:15).
Ловец душ должен знать содержание Библии. Его ум должен быть пропитан благословенным Писанием, чтобы помочь нуждающимся душам.
Пятое: У ЛОВЦА ДУШ ДОЛЖНО БЫТЬ КОНКРЕТНОЕ СЛОВО.
Надо "стрелять на поражение"! Не проповедуйте поверх людских голов. Если кто-то стреляет выше цели, то он показывает этим не качество оружия, а свое неумение стрелять.
Шестое: ЛОВЕЦ ДУШ ДОЛЖЕН БОРОТЬСЯ ЗА ДУШИ.
Апостол Иуда говорит об этом так: "Исторгая из огня". Сатана и его демоны выстроились для войны против ловца душ. В книге Исход мы видим, как фараон - прообраз сатаны - развернул ужасную войну против Бога, когда дело коснулось освобождения народа Израильского. Мы не должны поддаваться унынию, встречая сопротивление и оскорбление. В Прит.11:30 мы читаем: "Плод праведника - древо жизни, и мудрый привлекает души". Слово "привлекает" взято из военного лексикона, и употребляется для обозначения взятия города. Тот, кто собирается взять крепость "Душа человеческая", должен знать все козни диавола и быть готовым к упорной войне, чтобы взять штурмом крепости греха.
Седьмое: ЛОВЕЦ ДУШ ДОЛЖЕН ПОСВЯТИТЬ СЕБЯ НА СВОЕ ДЕЛО.
Приобретение душ - это жертва. Ловец душ должен посвятить свою жизнь душам, которые он желает приобрести. Из уст Каиафы мы слышим глубокомысленное утверждение: "Лучше, чтобы один человек умер за всех". Помыслим о нашем славном Искупителе!

Никто из живущих в ту ночь не видал,
Куда Он во мраке ходил,
И как за заблудшей по выступам скал
Он в грозную бурю бродил.
Стонала она над зияющим рвом,
И взял Он на плечи ее с торжеством.

Приобретение душ требует сокрушенного сердца. Наши холодные, сухие проповеди, наше изысканное пение и молитвы без слез оставляют души в том же положении, в каком мы их впервые встречаем. Да ниспошлет Господь свежее вдохновение с небес на наши каменные сердца!

Ужели мы, чьи души познали вечный свет,
Не понесем заблудшим живой Христа завет?
Спасенье, о спасенье! Пусть дивный гимн звучит;
Народы, населенья Христос да покорит!
Погибал я в согрешенье;
Ты забвенью все предал;
Дай, чтоб радостью спасенья
Я и ныне трепетал.
Полный радости спасенья,
Я хочу спасать других;
Дай мне радость обретенья
Душ погибших, неживых.

Да, мы должны признать, что у нас недостает любви. Пусть же нас наполняет та любовь, которая была проявлена на Голгофе.

Практический подход к работе с душами

Самый первый контакт ловца душ с душой может либо напугать, либо привлечь душу. Первоначальное движение определяет успех или неудачу в данном служении. В Притчах мудро сказано: "Золотые яблоки в серебряных прозрачных сосудах - слово, сказанное прилично" (Прит.25:11). Очевидно, здесь имеется в виду блюдо филигранной работы, с приятным орнаментом для украшения стола. Как прекрасны и угодны Богу слова, сказанные уместно и вовремя для нуждающейся души!
Ниже мы предлагаем некоторые практические советы о собирании плодов вручную.
Первое: НАДО ЗНАТЬ, С ЧЕГО НАЧИНАТЬ.
Это можно сделать, например, предложив человеку хороший евангельский трактат, или же, подобно Христу, Который заговорил с женщиной у колодца, найдите общую тему для разговора. Хороший пример этому мы находим в биографии Георга Уильямса из Лондона, основателя молодежной христианской ассоциации. Некий хулитель, по имени Роджер, высмеивал и передразнивал свидетельство Уильямса. В конце концов, Уильямс спросил у своих друзей: "Может ли кто-нибудь сказать мне, какое блюдо этот человек особенно любит?" Кто-то ответил: "Он очень любит устрицы". "Так давайте накормим его супом из устриц!" - предложил Уильямс. Затем Роджеру "случайно" сообщили, что христианская молодежь устраивает обед, где будет суп из устриц, и что они очень приглашают его присоединиться к ним. Таким образом, Роджер был обезоружен и открылся для принятия вести о спасении. Он был приобретен для Христа.
Второе: НЕ СПЕШИТЕ РАНЬШЕ ВРЕМЕНИ УВЕРИТЬ ДУШУ В СПАСЕНИИ.
"Врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет" (Иер.6:14). Душа должна как следует прочувствовать себя крайне негодной перед Святым Богом. Ни в коем случае нельзя становиться на сторону грешника, когда Бог работает над его совестью. Не надо утешать грешника, который еще находится во грехах, в то время когда Дух Святой вытаскивает его из адской бездны. Надо быть очень внимательными к тому, что Бог совершает в душе, и просить водительства Духа Святого о том, какова должна быть при этом ваша роль. Глубокое обличение в грехе производит глубокое обращение. УБЕДИТЕСЬ В ТОМ, ЧТО ДУША ПОЛУЧИЛА РОЖДЕНИЕ СВЫШЕ, а не просто поверхностно покаялась.
Третье: БУДЬТЕ ТАКТИЧНЫ.
Не надо отпугивать рыбу. Не надо быть "слоном в посудной лавке". МУДРЫЙ привлекает души. В старые времена, когда еще ездили на лошадях, один проповедник путешествовал из селения в селение, и однажды его попутчицей была молодая девушка. После общих разговоров, он спросил ее, рождена ли она свыше. Девушка с негодованием ответила: "Я дочь епископа!" На это проповедник вежливо сказал: "Мадам, я хотел бы, чтобы вы стали дочерью Небесного Царя!" Через несколько дней проповедник получил письмо от этой девушки, в котором говорилось, что она может теперь сказать, что является дочерью Небесного Царя!
Не будьте грубыми. МЫ ДОЛЖНЫ БЫТЬ ОБАЯТЕЛЬНЫМИ, ЧТОБЫ ПРИВЛЕКАТЬ ДУШИ.
Четвертое: ПО ВОЗМОЖНОСТИ, БЕСЕДУЙТЕ С ЛИЦАМИ ОДНОГО С ВАМИ ПОЛА.
Пятое: ОПРЕДЕЛИТЕ ДУХОВНОЕ СОСТОЯНИЕ ВАШЕГО СОБЕСЕДНИКА.
Врач прежде всего ставит диагноз своему пациенту. Для того, чтобы вы могли это сделать, будьте внимательными слушателями. Можно задать наводящие вопросы, как, например: "Рождены ли вы свыше?", "В мире ли вы с Богом?", "Помните ли вы тот момент в вашей жизни, когда вы перешли от смерти в жизнь?". Как только собеседник начнет отвечать, выслушайте его внимательно. Когда вы будете слушать, Дух Божий поможет вам определить духовное состояние человека и предложить ему правильный рецепт из Писания.
Шестое: НЕ ВТЯГИВАЙТЕСЬ В СПОР.
Вполне может быть, что вы выиграете спор, но потеряете душу. "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым" (2Тим.2:24).
Седьмое: НЕ ЗЛОУПОТРЕБЛЯЙТЕ ЦИТИРОВАНИЕМ СЛИШКОМ МНОГИХ ТЕКСТОВ.
Лучше остановиться на двух простых евангельских текстах и просить, чтобы Дух Святой действовал через них для просвещения. Иногда полезно преклонить колени вместе с собеседником и предложить читать вслух места из Библии.
Восьмое: СТАРАЙТЕСЬ НЕ РАССКАЗЫВАТЬ СЛИШКОМ МНОГО О СВОЕМ ЛИЧНОМ ОПЫТЕ ОБРАЩЕНИЯ.
Слушая ваш рассказ о том, как Господь вас обратил, человек может прийти к выводу, что и он должен получить спасение точно таким же образом.
Девятое: НЕ ПОДДАВАЙТЕСЬ НА ПОПЫТКИ ОТВЛЕЧЬ ВАС ОТ ГЛАВНОЙ МЫСЛИ.
Женщина у колодца Сихаря очень умело пыталась отвлечь Спасителя разговором о религии. Но надо держаться выбранного вами текста. Не позволяйте никому вмешиваться в ваш разговор со стороны, чтобы "помочь" вам, разве только вы сами об этом попросите.
Десятое: ОЧЕНЬ УМЕСТНА МОЛИТВА ВСЛУХ.
Просите, чтобы Бог просветил ум вашего собеседника. Пусть он увидит вашу искреннюю озабоченность его состоянием перед Богом.
Одиннадцатое: НЕ СЛЕДУЕТ ГОВОРИТЬ ЧЕЛОВЕКУ, ЧТО ОН СПАСЕН.
Дать уверенность в спасении может только Дух Святой: это Его дело. Указывайте на Писание и предоставьте Духу Святому засвидетельствовать духу человека, что он рожден свыше. Ведь можно верить даже в Иоан.3:16 и тем не менее пойти в ад! Но, с другой стороны, старайтесь по возможности не оставлять человека до тех пор, пока он не получит уверенность в спасении. Убедитесь в том, что он может осознанно объяснить вам, как он может быть уверен, что спасен.
Двенадцатое: ПРЕДЛОЖИТЕ СОБЕСЕДНИКУ ПОМОЛИТЬСЯ ВСЛУХ И ПОБЛАГОДАРИТЬ ЗА ПОЛУЧЕННОЕ СПАСЕНИЕ.
Такая молитва вслух поможет не только вашему собеседнику удостовериться в реальности того, что произошло между ним и Богом, но и вам самим даст уверенность в подлинности его обращения.
Тринадцатое: ВООДУШЕВИТЕ СОБЕСЕДНИКА СРАЗУ ЖЕ ИСПОВЕДОВАТЬ ХРИСТА (Рим.10:9).
Свидетельство о чудесном новом рождении укрепит его веру. Хотя свидетельство о Христе и не является безусловным требованием для получения спасения, тем не менее, оно является явным признаком спасения.
Четырнадцатое: ПОСТАРАЙТЕСЬ УТВЕРДИТЬ ЧЕЛОВЕКА НА ТВЕРДОЙ СКАЛЕ ПИСАНИЯ.
Первое послание Иоанна, несмотря на свою краткость, написано для того, чтобы дать нам уверенность в спасении. "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1Иоан.5:13). Слово "знали" и подобные ему слова встречаются в данном Послании тридцать два раза, в то время как слово "чувствовать" не встречается ни разу.
Пятнадцатое: ПОКАЖИТЕ НОВООБРАЩЕННОМУ, КАКОВО ЕГО БОГАТСВО ВО ХРИСТЕ.
(Еф.1:3) "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах". См. также Иоан.1:16; 1Кор.1:30.
Всякая рожденная свыше душа должна сразу же знать, что она не просто спасена от ада, но спасена для святой жизни в Господе Иисусе Христе. Душа должна знать, что смерть нашего Господа обеспечивает не только легкое избавление от грядущего наказания за грех. "Христос возлюбил Церковь и предал Себя за нее..." Для чего? Чтобы спасти от грядущего наказания за грех? Нет! "Чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф.5:25-27). См. Еф.1:4; Гал.1:4; Тит.2:14.
Шестнадцатое: НЕ ДАВАЙТЕ НЕПРАВИЛЬНЫХ НАСТАВЛЕНИЙ.
Обычно христианские работники делают две характерные ошибки. В этом бывают повинны как кальвинисты, так и арминиане. Не говорите: "Если будешь веровать в Иоан.3:16, то спасешься". Не говорите "только верь". Помните, что в Деян.16:31 слова апостола были сказаны человеку, находившемуся в мучительном осознании своих грехов. С другой стороны, надо быть осторожными, советуя душе "усиленно молиться", ибо в таком случае человек может полагаться на собственные слезы и душевные муки, но не на Одного лишь Христа. Зрелый работник с помощью Духа Святого сможет поставить правильный диагноз духовному состоянию человека, с которым имеет дело. Во многих случаях грешники, подобно темничному стражу в Филиппах, уже созрели для принятия спасения, и им нужно только указать на Христа. С другой же стороны, часто приходится сначала указать человеку на его греховность, прежде чем он сможет примириться с Богом. По этой причине они переживают сильную внутреннюю борьбу. Двери сердца качаются на петлях воли. Ч.Финней "усиленно молился", прежде чем смог получить спасение. Иоан.1:12 и Лук.13:24 говорят одинаково правильно. Греческое слово "подвизайтесь" (агонизомай) очень выразительно, оно означает и подчеркивает мучительную борьбу, напряженные усилия, или агонию. Надо объяснить душе, что отвержение Христа является самым тяжким грехом.
Семнадцатое: СТАРАЙТЕСЬ РАСПОЗНАТЬ ТИП СЛУШАТЕЛЯ.
Люди, с которыми нам приходится иметь дело, более или менее точно подразделяются на "типы", а именно:
· Некоторые проявляют интерес, но вы должны пробудить их душу.
· Некоторые проявляют интерес, но в то же время беспечны.
· Некоторые проявляют интерес, но у них есть сомнения.
· Некоторые проявляют интерес, но их ослепил сатана.
· Некоторые проявляют интерес, но не осознают своей собственной нужды в спасении.
· Некоторые не столько заинтересованы, сколько любопытны.
· Некоторые насмехаются и глумятся.
· Некоторые имеют трезвый ум, но желают поспорить.
· Некоторые имеют серьезные стремления, но потеряли надежду на спасение.
· Некоторые серьезно обеспокоены, но не желают покончить с грехом в своей жизни.
· Некоторые обеспокоены, но не желают прийти ко Христу с простой верой.
В Новом Завете нам даны четыре примера того, как надо штурмовать крепость по имени "Душа человеческая":
А. В случае обращения Савла из Тарса призыв был направлен к его воле (Деян.9:6).
Б. В случае обращения евнуха призыв был направлен к его разуму (Деян.8:30).
В. В случае обращения Лидии призыв был направлен к ее чувствам (Деян.16:14).
Г. В случае обращения темничного стража в Филиппах призыв был направлен к его совести (Деян.16:30).

Благоприятные возможности для ловца душ

Лучший способ приобрести опыт в личном благовестии - просто начать свидетельствовать о Христе. Пусть вы допустите ошибки, зато через них вы научитесь полезному. Сатана будет стараться помешать вам, внушая мысль, что ваши ошибки в свидетельстве могут повредить делу Христа. Но наибольшей вашей ошибкой будет та, если вы НЕ будете прилагать никаких усилий, чтобы приобрести душу для Христа. Многие верующие - рабы религиозной респектабельности; они боятся того, что скажут о них люди. Одна молодая христианка как-то призналась проповеднику: "Всякий раз, когда я собираюсь заговорить с душой, к моему горлу подступает комок..." "Я могу предложить тебе лекарство, - сказал опытный проповедник, - проглоти этот комок, и тут же начинай свидетельствовать".
Другой известный проповедник, который в свое время привел ко Христу моего отца, однажды предупредил меня, чтобы я не упускал из виду "плоды на нижних ветках". Он рассказал, как однажды вместе со своими детьми пошел собирать чернику, и при этом заметил, что дети с удовольствием срывают ягоды на верхних ветках, но обходят нижние, усыпанные прекрасными спелыми ягодами. "Мы напрягали силы, чтобы собрать вершки, и в то же время топтали ногами спелые ягоды, которые стоило только наклониться и сорвать". Конечно же, этот рассказ служит притчей о том, что случается при работе с душами: мы часто проходим мимо тех душ, которые находятся буквально рядом с нами. Вся окружающая нас жизнь наполнена прекрасными благоприятными возможностями для работы с душами.

Некоторые хорошие "пруды" для ловца душ

· СРАЗУ ПОСЛЕ ПРИЗЫВНОГО СОБРАНИЯ. Обратите внимание на интересующиеся или обеспокоенные души.
· В ВОСКРЕСНОЙ ШКОЛЕ. Вспомните, как обратился ко Христу Д.Муди.
· НА УЛИЦЕ. Обратите внимание на усердие Свидетелей Иеговы в этих местах.
· В ТИХИХ СКВЕРАХ И ПАРКАХ.
· НА ЖЕЛЕЗНОДОРОЖНЫХ И АВТОВОКЗАЛАХ.
· В ДОМАХ ВАШИХ СОСЕДЕЙ.
· НАЧНИТЕ ИЗУЧЕНИЕ БИБЛИИ ИЛИ МОЛИТВЕННОЕ СОБРАНИЕ В СОБСТВЕННОМ ДОМЕ.
· НЕ ЗАБЫВАЙТЕ О ДЕТЯХ. Одного известного евангелиста спросили, сколько душ покаялось на призывном собрании. "Две с половиной", - был его ответ. - "Вы имеете в виду, двое взрослых и один ребенок?" - "Нет, двое детей и один взрослый". У ребенка спасена не только душа, но и жизнь.
· ОТСЫЛАЙТЕ ПИСЬМА С ТРАКТАТАМИ. Один инвалид, мой хороший друг, за годы своего служения привел ко Христу много душ через почтовое благовестие. Он отсылал поздравления новобрачным, или слова сочувствия тем, кто лишился родных, и вкладывал при этом в письма подходящие трактаты или брошюры. Таким образом его больничная койка стала центром евангелизации.
· ВЫСЫЛАЙТЕ ПО ПОЧТЕ ЕВАНГЕЛЬСКИЕ БРОШЮРЫ. Один мой друг в Болгарии высылал подходящие брошюры юристам, врачам, художникам и прочим в своем городе. Он всегда получал самый благодарный ответ.
Мне всегда вспоминаются пламенные слова Павла Радера уже на закате его служения в Лондоне, где он преподавал уроки по личному благовестию. Он горячо убеждал верующих объединяться в "бригады для спасения душ". Этот метод приносил великие результаты.
· НАЧНИТЕ СЕГОДНЯ ЖЕ ВМЕСТЕ СО СВОИМИ ДРУЗЬЯМИ ГРУППОВУЮ РАБОТУ ПО ПРИОБРЕТЕНИЮ ДУШ.

Труд окончу я когда, то услышу ль от Христа:
"Верный раб! Войди, тебя здесь место ждет"?
Много ль я снопов златых понесу в руках своих
В день, когда меня домой Он позовет?

"Последуй за апостолом через различные места его трудов, - проследи его дороги на море и на суше, представь себя спутником Павла и очевидцем того, что видел он: новообращенных, покаявшихся через его проповедь, насажденные им церкви, надолго оставшиеся памятниками его плодотворного труда, и скажи после этого, можешь ли ты сомневаться в том, что проповедь Евангелия, сопровождаемая силой Духа Святого, способна перевернуть мир - победить царство тьмы, и построить на его руинах царство Божие, которое есть праведность, и мир, и радость во Святом Духе?"

Глава V
Евангелизм, наделенный силой

Сила Евангелия

Мы глубоко благодарны Духу Святому за вступительные заметки Павла в его Первом послании к коринфянам. Каждый будущий вестник Евангелия должен с молитвой и вниманием изучать каждую фразу Павла в этом пламенном Послании святым в городе Коринфе. Его темой является сила Евангелия.
Павлу было хорошо знакомо отношение невозрожденных к евангельской вести. Он знал, что иудеи требовали чудес, а эллины искали мудрости. Павел был интеллигентным иудеем, горожанином, поэтому он досконально знал образ мышления и склад характера жителей Римской империи. Он встречался с искушениями, которые характерны для всякого проповедника Евангелия, а именно: потворствовать вкусам слушателей, чтобы таким образом стать популярным. Никакой другой проповедник не смог бы избежать "соблазна креста" так умело, как это, при желании, мог бы сделать этот великий евангелист. Он знал, что проповедь креста была юродством (не путать с юродивой проповедью, как в "Показном евангелизме"!) для погибающих, и, тем не менее, он решил действовать так: "Ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого" (1Кор.2:2). Тот, кто проповедует о Распятом, должен быть сам распинаем! Поэтому он решил не занимать почитателей греческой философии их любимым времяпровождением, а лучше стать в их глазах невеждой, чтобы возвеличить крест Христов.
"Соблазн креста" - это то, что оставляет в стороне всякое привилегированное положение как для иудеев, так и для язычников. Он приводит всякого человека к благодати Божьей как единственному средству спасения. Если бы Павел проповедовал только "Христа", и в то же время оказывал почтение заслугам их религии и мудрости, гонения на него прекратились бы, так как проповедь апостола перестала бы быть оскорбительной. (Греческое слово скандалон, которое переведено в 1Кор.1:23 и Гал.5:11, как "соблазн", означает также "оскорбление", "нанесение обиды".)
Слово в 1Кор.1:18 - "Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия" - это греческое слово логос, которое означает не сам факт проповеди, а скорее саму ее суть. (Керигма (проповедь) в 1Кор.1:21 "Благоугодно было Богу юродством проповеди спасти верующих" - имеет такое же значение). "Слово о кресте" - это то, что всякий проповедник Евангелия должен знать и с готовностью провозглашать, не считаясь с последствиями производимого им оскорбления. Слово о кресте - это сущность и сердцевина всей евангельской проповеди. Проповедовать слово о кресте и проповедовать смерть Христа - это не одно и то же. Сам по себе крест не приносит оскорбления ни иудеям, ни язычникам. Многие ложные религии, яростно нападающие на евангельское свидетельство на миссионерских полях заграницей, поклоняются кресту. Современные либеральные евангелисты проповедуют смерть Христа как проявление Божьей любви к человеку.
Уловка сатаны состоит в том, чтобы отделить великие истины, относящиеся к заместительной жертве Христа, от живого слова о кресте. Вся постройка отступнического христианства основана на том факте, что мир готов признать смерть Спасителя как составную часть своей земной философии. Человеческая мудрость с удовольствием воспринимает смерть Христа, как отдание высшей почести человеческому достоинству. В самом деле, каким великим и прекрасным должно быть то существо, ради которого Сам Бог пошел на столь изумительную жертву! Таким образом Бог, согласно мирской философии, потворствует человеческой гордыне и осознанию собственной важности. То искупление, которое проповедовали некоторые современники Павла, не вызывало гонений, потому что оно оставляло человеку платформу для "выставки достижений собственной плоти". Но крест не дает плоти никакого места вообще. Если проповедовать смерть Христа, как средство спасения не для погибших грешников, а для благочестивых и благородных людей, то что же в этом оскорбительного? Но крест приходит к нам со своей могущественной силой, чтобы сначала низвергнуть, а затем возвысить, ибо он не возвышает никого, если прежде не смирит. Он бросает вызов благочестивым и благородным, - если они в самом деле желают получить благословение, - предлагая выбраться из своей скорлупы, на которую они полагаются, и занять свое законное место на рыночной площади рядом с отбросами общества. Всем искренне ищущим и обеспокоенным крест говорит, что своими собственными усилиями они напрасно стараются выбраться из той ямы, из которой вытащить может только благодать. Тем, кто ведет примерную и безупречную жизнь, кто усердствует в религиозных делах и чей ум наполнен ортодоксальными доктринами, крест предлагает спуститься вниз и стать рядом с пьяницами и блудницами, чтобы получить спасение исключительно по благодати Божьей и исключительно для славы Божьей. Все те, кто проповедуют о кресте в таком духе, могут засвидетельствовать, что "соблазн креста" не прекратился среди нас даже в наши дни.
Мало кто проповедовал евангельскую истину в свое время, как это делал Чарльз Симеон из Кембриджа. Без всякого страха и колебания, а также не имея специального религиозного образования, он проповедовал о кресте и жил, неся крест, в Университете. Но когда он проходил по улицам, на него шикали и свистели, швыряли камни из окон колледжа, в сопровождении грязной ругани, а когда он совершал служение в церкви, его проповеди часто прерывались рассерженными слушателями. Но ничто не смогло заставить его свернуть с пути несения креста. При конце своей жизни он вспоминал один случай из своего долгого и плодотворного служения, который невозможно слушать равнодушно:
"Когда первые христиане были гонимы и их приводили перед царей и правителей за Христа, это было, по Его словам, для свидетельства перед ними. С тех пор так случается и с нами: мир высмеивает и топчет нас, люди могут давать нам пощечину. Потирая лицо после пощечины, вы скажете: "Нет, это мне совсем не нравится, увольте!" - "Ничего, - скажу я вам в ответ, - это ваше доказательство; это все во свидетельство. Если бы вы были мирские, то мир любил бы свое, но так как вы не мирские, то мир вас ненавидит!"
"Много лет назад, когда мне пришлось пережить презрительное к себе отношение в Университете, я шел однажды по улице, побитый и удрученный, держа в руках свой маленький Новый Завет. Я горячо молился Богу, чтобы Он утешил мое сердце Своим Словом, и чтобы я, открыв Книгу, нашел какой-нибудь стих, который бы меня поддержал. Я думал, что надо открыть где-то в Посланиях, где легче всего найти дорогие слова обетований, но книга в моих руках лежала обратной стороной, поэтому я ненамеренно открыл Евангелия. Первый текст, который попался мне на глаза, был: "И когда повели Его, то, захватив некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом" (Лук.23:26). А ведь Симон - это то же имя, что и Симеон!.. Какое чудесное наставление было для меня в этих словах, какой благословенный намек для моего ободрения! Какая честь - нести возложенный на меня крест и следовать за Иисусом! Я получил необходимое утешение. Я мог ликовать и петь от радости, потому что Иисус удостоил меня быть одним из соучастников Его страданий. И когда я прочел этот стих, я сказал: "Господь, возложи этот крест на меня, возложи этот крест на меня! Я с радостью понесу его ради Тебя". И с тех пор я воспринимаю гонения, как венец славы на своей голове!"
Когда колючки гонений ранили Симеона особенно больно, он мог, подобно своему благословенному Господу, видеть плоды подвига страданий, и получал радость. Именно в эти годы испытаний Господь дал ему Генри Мартина и многих других. В свою очередь, Генри Мартин стал одним из величайших миссионеров Церкви.
В наш атомный век слово о кресте все еще является юродством для погибающих, и преткновением для невозрожденных умов. Если мы проповедуем слово о кресте, нас везде будут гнать и оскорблять, потому что наши слова будут вызывать раздражение. Трагедия современного евангелизма заключается как раз в том, что в нем отсутствует это свойство - вызывать раздражение. Мирские лидеры и мирские люди с чувством большого удовлетворения отдают дань уважения нашему современному евангелизму. Апостол Павел знал, что возрождающая сила Евангелия исчезнет, если крест перестанет быть оскорблением. "А мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость" (1Кор.1:23-24). Не удивительно, что Павел мог во весь голос заявить: "Ибо я не стыжусь благовествования Христова, потому что [оно] есть сила Божия ко спасению всякому верующему" (Рим.1:16).

Когда я поднимаю взор
На крест, где Божий Сын страдал,
Я сознаю греха позор,
Стыжусь того, что почитал.
Господь! Храни меня, чтоб я
Здесь в мире славы не искал,
Чтоб подвиг Твой, чтоб смерть Твоя
Была венцом моих похвал.
Когда б я целый мир отдал,
То дар мой был бы слишком мал.
Что ж за любовь Тебе я дам?
Ничто! Я Твой всецело сам.

Примечание: Важно помнить, что не Бог отделяет смерть Христа от "слова о кресте", а сердце невозрожденного человека.

Проповедь евангелия в силе

Первое послание к фессалоникийцам представляет собой замечательный и неоценимый документ, который помогает нам понять глубину апостольской проповеди и усердие первоапостольской церкви. Павел посетил этот величественный процветающий город во время своего второго миссионерского путешествия, и несмотря на большую оппозицию, он был инструментом в Божьих руках для насаждения здесь поместной новозаветной церкви. Эта крепкая и духовно здоровая церковь начала свое существование в обстановке мятежа и в то же время духовного пробуждения в обществе (Деян.17).
Обратим наше внимание, прежде всего, на глубину первоапостольского евангелизма. Мы не знаем, сколько времени Павел трудился в этом порочном городе. Нам известно только, что он три субботы проповедовал Евангелие в синагоге. Некоторые предполагают, что он трудился там, возможно, в течение нескольких месяцев, и получал в это время дважды материальную помощь от Филиппийской церкви (Фил.4:16). Но поскольку Филиппы находились невдалеке от Фессалоник, эти пожертвования могли быть доставлены в течение одного месяца. Как бы там ни было, факт заключается в том, что за короткий период времени Павел передал им все важнейшие истины Евангелия, т.е. учение о Троице, об избрании, об искуплении, о воскресении, о пришествии Господнем и т.п.
Представим себе, при каких обстоятельствах Павел евангелизировал этот город! Это было совсем непохоже на то, как современные евангелисты едут на евангелизационную кампанию в крупные города. В Фессалонике еще не было новозаветной церкви. Не было даже верующих в Евангелие людей. Никто не мог процитировать стих из Библии, кроме правоверных евреев. Никто не умел петь христианских гимнов. Город был полностью идолопоклонническим. И вот, в этот языческий город, погрязший в суеверии и грехе, пришел благословенный евангелист, служитель Церкви, "обув ноги в готовность благовествовать мир" (Еф.6:15).
Рассматривая этот первоапостольский евангельский труд, мы изумляемся глубине и качеству евангельской проповеди. Каким мелким в сравнении с ним кажется наш современный евангелизм! Я хорошо помню, как однажды меня вежливо попросили не говорить слово на текст из Гал.2:20, который я хотел взять в основание для проповеди перед несколькими тысячами молодых христиан в Северной Америке. Председательствующий предполагал, что проповедь на этот текст будет слишком глубокой и отпугнет собравшихся! Какая трагедия! Ведь для того, чтобы проповедь Евангелия была в силе, она должна иметь своим основанием Слово Божье. Проповедник, который боится излагать все Евангелие полностью, замещая его злободневными вопросами или занимательными историями, никак не вписывается в линию апостольских последователей. "Проповедуй слово," - увещает Павел. Наша величайшая нужда сегодня заключается в том, чтобы каждая евангельская проповедь, какую бы тему мы ни взяли, была твердо основана на слове Божием и верно его изъясняла.
Далее, обратим наше внимание на усердие первоапостольской новозаветной церкви. В 1Фес.1:7,8 употребляются три сильных греческих слова, которые дают нам характеристику этой живой церкви: тупос, экзехео, экзерхомай. Павел пишет, что они стали образцом. Слово тупос имеет в греческом языке очень богатое значение, и мы получим большую пользу, если посвятим несколько минут его изучению. Первоначальный смысл его - след от удара. Оно переведено, как раны (от гвоздей) в Иоан.20:25; как изображение в Деян.7:43, как образец в Тит.2:7. Это же слово употребляется в Рим.6:17 следующим образом: "Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя". Здесь это слово употребляется, в переносном значении, как литейная форма. Это сравнение можно употребить также для процесса книгопечатания. Чтобы воспроизвести страницу книги, необходимо сначала иметь оригинал, который определенным способом (литьем, вытравливанием и т.п.) переносится на печатную матрицу. С этой матрицы можно затем сделать тысячи отпечатков книжной страницы, в точности соответствующей оригиналу. Подобно этому, Евангелие является той матрицей, через которую оригинал, то есть, образ Христа, воспроизводится в жизни верующих. "Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего" (Рим.8:29). Новообращенные в Фессалониках были идеальным примером, или образцом, или воспроизведением славного Евангелия.
Далее, в 1Фес.1:8 "Ибо от вас пронеслось слово Господне", слово пронеслось означает "звучать, как труба" или "прогреметь вокруг". "И если труба будет издавать неопределенный звук, кто станет готовиться к сражению?" (1Кор.14:8) Они провозглашали Евангелие не шепотом, но так, что проповедь гремела вокруг! Их обращение было в силе, поэтому и их проповедь была в силе. Община стала евангельской вещательной станцией. Приемники стали передатчиками (Деян.1:5,8)! Они вещали Евангелие через микрофоны личного посвящения Богу. Путешествуя по Греции, я снова с удивлением вспоминал их ревность в распространении Евангелия. Македония и Ахаия занимают регионы на севере и юге Греции. Ахаия, например, находится южнее Афин. В наши дни проповедовать Евангелие в этих местах затруднительно даже имея современные средства передвижения, но фессалоникийские верующие совершали свое служение, путешествуя на ослах, либо на маленьких парусных суденышках! А надо сказать, что Эгейское море временами бывает очень бурным! Какой вызов для нас в том, что только одна община детей Божиих, лишь недавно спасенная от язычества, могла столь успешно распространять славное Евангелие!
Далее, Павел подчеркивает еще одну особенность фессалоникийских верующих: "Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии,.. так что нам ни о чем не нужно рассказывать" (1Фес.1:8). Слово экзерхомай означает "выходить в свет", "быть опубликованным". Слава о их вере стала широко известна. Какой большой любовью к этим верующим было наполнено сердце апостола! Конечно же, те, кого Павел приобрел для Христа, были его радостью и венцом, и он всегда рассказывал о них с переполненным сердцем везде, где ему приходилось бывать. Верующие в Фессалониках были особенно дороги для него потому, что он пережил большие гонения, когда проповедовал им Евангелие. И тем не менее, когда он писал им Послание, то сказал, что "нам ни о чем не нужно рассказывать. Слава о вашей вере в Бога прошла во всяком месте". Какое было бы для нас благословение, если бы мы могли так сказать сегодня о наших новообращенных!
Проповедуя однажды Евангелие в Карпатах (принадлежавших в то время Советскому Союзу), мы были удивлены тем, что, посещая село за селом, встречали новообращенных, верующих во Христа. Эта местность представляла собой целину для Евангелия, и, тем не менее, кто-то распространял здесь благословенное свидетельство. Один верующий брат привел их ко Христу. Позже мы нашли этого простого деревенского верующего, который работал своими руками в течение дня, и проповедовал Евангелие ночью. В выходные и праздничные дни он обходил с евангельской проповедью каждое село и каждую хижину в горах в радиусе 30 км от своего дома. Вы можете представить себе нашу радость, когда мы нашли этого брата в горном селе с группой примерно в 70 человек, собранной в его доме и составляющей новозаветную церковь. Этот пылкий евангелист, не пользуясь поддержкой никакой иностранной миссии, распространил Евангелие и основал церкви в нескольких селах исключительно силой Духа Святого. Он не только привел их ко Христу, но также проявлял пастырское попечение об их душах. Неудивительно, что молва о его вере распространилась по всему местному региону!

О, помоги мне возвестить
Об Имени Твоем,
И весть Твою распространить
Среди людей кругом!

Начинание в силе

Столь благословенные плоды проповеди были проявлены главным образом из-за того, что Евангелие пришло в этот языческий город не в человеческой, а в божественной силе. С небесной точки зрения, Божье всегда идет впереди человеческого, хотя в нашей практике человеческое берет первенство.

Начинание человеческое

В первых десяти стихах второй главы Послания к фессалоникийцам описывается человеческий вход. "Вы сами знаете, братия, о нашем входе к вам, что он был не бездейственный". В этих стихах Павел описывает слезы, испытания, труды, а также святое житие, которые были проявлены перед жителями Фессалоник. Можно предположить, что он работал своими руками в течение недели, чтобы избежать обвинения в том, что пришел к ним с корыстными целями. Возможно, он делал палатки. Он не боялся мозолей на руках. Он не хотел, чтобы эти дорогие для него души подумали, что он вымогает у них деньги. Он избегал ловушки, в которую обычно попадаются современные проповедники, т.е. "Будет ли моя проповедь нравиться людям? Не повредит ли она моей репутации? Сколько они мне за это заплатят?"
От входа человеческого часто зависят результаты проповеди Евангелия. На миссионерских полях за рубежом перед тем, как принимается Евангелие, должен быть воспринят проповедник Евангелия. Миссионеры должны не только веровать в то, что они проповедуют, но также жить согласно тому, во что веруют. Благословенной памяти Муррей Макчин правильно сказал, что "Святой служитель - страшное оружие в Божьих руках".
Апостолы были безупречным примером и образцом того Евангелия, которое они проповедовали. Они сами представляли собой прекрасный результат своей же проповеди, и таким образом, стали эталоном для всех верующих. Новообращенные были их точным воспроизведением, и сами становились таким же примером для других. Возлюбленный христианский работник, помни эту важную истину: - наши духовные дети будут такими же, какие мы сами. Если церковь теплая, ее новообращенные будут тоже теплыми. Мы можем безошибочно определить, чьими духовными детьми являются те или другие новообращенные, потому что он несут на себе отпечаток той духовной среды, где получили духовное рождение.

Начинается божественное

Божественное начинание описано в ст. 4, 5 и 6 первой главы 1 Фессалоникийцам: "...зная избрание ваше, возлюбленные Богом братия; потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, ... приняв слово при многих скорбях с радостью Духа Святого". И еще: "Посему и мы непрестанно благодарим Бога, что, приняв от нас слышанное слово Божие, вы приняли не [как] слово человеческое, но [как] слово Божие, - каково оно есть по истине, - которое и действует в вас, верующих" (1Фес.2:13).
Обратим внимание на то, каким образом пришло к ним Евангелие. Оно пришло "не в слове только". Правда, Евангелие должно прийти и в слове, ведь как иначе можно знать благословенную историю? Мы видели в предыдущей главе, что Павел изъяснил Евангелие во всей его полноте. Однако без помазания Духа Святого Евангелие всего лишь мертвая ортодоксальность. Если отсутствует Дух, то все, что мы говорим о Христе, мало значит. Слово без Духа вернее всего принесет душам осуждение, а не спасение. "Некоторые проповедники так округляют свои слова, что они скатываются с сознания слушателей" - сказал пламенный евангелист Роланд Хилл. В противоположность этому, о пробуждении в Шотландии в 1803 году говорили следующее: "Изумительная сила и неописуемая убедительность присутствовали в словах, и люди не могли этому противостоять. Слушатели были в страхе, так как им казалось, что вот-вот их имена будут произнесены вслух!" В духовной проповеди Евангелие передается не в одних только словах, но также "в силе и во Святом Духе, и со многим удостоверением". ("Многим удостоверением" - греческое плерофория - означает полноту, или изобилие доказательств для полной уверенности. Ср. Евр.6:11 "Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца".)
Сперджен часто рассказывал историю про одну пожилую христианку из Уэльса, которая однажды пришла из собрания расстроенная заметкой проповедника, что Иисус говорил на еврейском языке. "Когда Он разговаривает со мной, - утверждала она, - Он всегда говорит на уэльском языке!" Подобным же образом верующие в Фессалониках слышали истину Евангелия каждый для себя, лично. Слово Божие пришло к ним непосредственно, под действием могущественного излияния Духа Святого, и поэтому они откликнулись на призыв. О братья, почтим и мы Духа Святого в нашем служении!
Новообращенные фессалоникийцы имели все доказательства того, что их духовное рождение было подлинным. Если Евангелие Иисуса Христа принимается сердцем в силе Духа Святого, оно производит ошеломляющие результаты. Слово Божие есть семя. Если его истина принимается, она не остается бездейственной, но будет воспроизводить жизнь, соответствующую всем новозаветным характеристикам. Новообращенная душа - это не улучшенная при помощи косметического ремонта жизнь, но это НОВОЕ ТВОРЕНИЕ во Христе Иисусе. Истинный новообращенный не силится и не борется, чтобы стать новым человеком, потому что он уже является новым творением благодаря духовному рождению. О, дорогие ловцы душ, мы не должны закрывать глаза на обмельчание нашего служения. Мы не должны низводить Слово Божие до уровня, соответствующего опыту наших притворных новообращенных. Реальность 2Кор.5:17 действительна во все времена и для всех людей: "Итак, кто во Христе, [тот] новая тварь; древнее прошло, теперь все новое". Быть рожденным свыше - значит быть во Христе. Быть во Христе - значит быть новым творением. А быть новым творением - значит пережить переворот от старой жизни к новой. Фессалоникийские христиане имели доказательства своего спасения "делом веры, трудом любви и терпением упования". Их уверование во Христа было решительным действием, что видно из слов: "Как вы обратились к Богу от идолов, [чтобы] служить Богу живому и истинному" (1Фес.1:9). Здесь покаяние и вера объединились в одно действие. Поскольку проповедь была ярко выраженной и в силе Духа Святого, то и обращения были ярко выраженными и конкретными. Павлу не нужен был микроскоп, чтобы найти новообращенных! Они переживали то, что хорошо выразил д-р Челмерс: "все вытесняющую силу новых чувств".
Когда наши миссионеры возвращаются домой после своих трудов в языческих странах, и рассказывают о душах, приобретенных для Господа, вы можете задать им вопрос: "Брат, оставили ли эти новообращенные своих идолов?" Если он даст отрицательный ответ, то вы не будете его поддерживать материально, потому что естественно ожидаете, что каждый новообращенный язычник оставил ложных богов, принимая живого и истинного Бога. Но, к сожалению, церкви, содержащие миссионеров, во многих случаях не требуют таких доказательств. При массовом подходе к принятию новообращенных и новых членов церкви только небольшой процент из них показывает признаки истинной духовной жизни. Мы обманываем души и склоняем их к ложному вероисповеданию, если не требуем, чтобы они пережили сверхъестественный опыт принятия сверхъестественного Евангелия. Совершенно невозможно для человека быть рожденным от Духа и продолжать жить со своими идолами, грехами и мирскими удовольствиями. Какая трагедия и великий обман, когда мы даем утешение и надежду погибшим душам, у которых нет никаких признаков того, что Бог совершил в их жизни Свое великое дело! "По плодам их узнаете их". "Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Матф.7:21). Да, мы должны ожидать сверхъестественного опыта в результате проповеди сверхъестественного Евангелия. Может быть, при таком методе подсчета большое число наших новообращенных уменьшится, но зато наша работа выдержит Божественную пробу перед судилищем Христовым.
Да, именно таким является проповедь Евангелия в силе. О Боже, распространи же эту проповедь во все концы земли! О Боже, пошли нам свежее помазание с высоты! О Боже, дай нам увидеть сверхъестественные результаты божественного входа в нашу среду!

Как счастлив я быть с Иисусом!
Хотя бы мой путь был тернист,
Меня доведет Он до цели,
И стану душою я чист.
Как счастлив я быть с Иисусом!
Всегда быть в общении с Ним.
Богатством Его наслаждаясь
И радуясь Им лишь Одним.

Церковь, облеченная силой

Пятидесятница была днем начала новой эпохи. На небе началось ходатайственное служение Искупителя, а на земле Дух Святой как Заместитель Господа Иисуса и полномочный представитель Бога стал обитать в Церкви. Дар Духа Святого был свидетельством того, что наш Всесильный Ходатай воссел на престоле, это был знак того, что Он получил царский венец. "Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите" (Деян.2:33).

Победитель! Пальмы славы
Твой народ Тебе несет,
Гимн победы величавый,
Песнь хвалы Тебе поет.
Вражья гордость замолчала
И угрозы темных сил.
Злобы власть Ты сокрушил,
Уничтожил смерти жало,
Ужас ада удалил...
Честь Тебе! Аллилуия! Аллилуия!

Бог, чтобы почтить нашего Спасителя, и прославить то, что Он совершил, в Своей премудрости судил, чтобы этот несравненно превосходный дар был наградой за Его послушание, плодом Его победного торжества, результатом Его ходатайства на небе, украшением Его царского величия, знаком Его царственной щедрости; этот дар был припасен, как самый богатый и величественный знак награды к дню Его коронования, когда Он был торжественно наделен достоинством Вседержителя и облечен наивысшей властью. После того, как алавастровый сосуд был разбит, когда разрывалась Его страдающая плоть, Дух Иисуса был излит на Церковь, и весь дом Божий наполнился благоуханием этого помазания. "Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих" (Евр.1:9).
Итак, Пятидесятница была днем начала нового строя. Это была титульная страница новой книги под названием: "Деяния Святого Духа", или "Автобиография Святого Духа". Это было новое начало - начало новой духовной жизни, новых отношений, нового общения, новых полномочий, новой власти. "Еще не было..." (Иоан.7:39) сменилось на "Это есть..." (Деян.2:16). Эта новая жизнь породила новое человеческое об-щение, положила начало новому народу, объединенному во Христе (1Кор.12:13; 2Кор.5:17; 1Пет.2:16). Облеченные помазанием, они пошли и везде проповедовали Слово. Это была стихийная евангелизация. Им не нужно было проводить семинары и съезды на тему о благовестии. Надо полагать, что у них не было специальных конференций, чтобы побуждать верующих проповедовать Евангелие погибшим. О, нет! Такие мысли никогда не приходили им в голову. Напоенные Духом Святым, исполненные любовью ко Христу, искрящиеся радостью новой жизни, они вышли в поход на дело Христа. Это было для них естественно, как дыхание. "Мы не можем не говорить того, что видели и слышали" (Деян.4:20). Это было духовное горение! Так велик был подъем их активности, что враги срочно созвали совещание по вопросу: "Как остановить эту эпидемию проповеди Евангелия?" ("...чтобы более не разгласилось это в народе" - Деян.4:17). Но чем больше их преследовали и оскорб-ляли, тем сильнее они становились. Вскоре их стали обвинять в том, что они перевернули мир вверх дном: "Эти всесветные возмутители пришли и сюда" (Деян.17:6). Какое торжество! Они жили в атмосфере Пятидесятницы, проявляли пыл Пятидесятницы, провозглашали Евангелие Пятидесятницы, жили жизнью Пятидесятницы и производили урожай Пятидесятницы.
Вряд ли кто-либо станет утверждать, что мы сегодня живем в благо-словенной первоапостольской атмосфере. "Как потускло золото, изменилось золото наилучшее! камни святилища раскиданы по всем перекресткам. Сыны Сиона драгоценные, равноценные чистейшему золоту, как они сравнены с глиняною посудою, изделием рук горшечника!" (Плач.4:1,2). Ни наши церковные здания-дворцы, ни большие церковные списки, ни высокая зарплата пасторов и евангелистов не являются признаками силы христианства. Первоапостольская церковь не имела этих знаков успеха. И все же никакой искренний верующий не может сравнить состояние церкви в наши дни и первоапостольской без сокрушения сердца перед Богом. Нужно затрубить священный сигнал тревоги в этот полуночный час! Бог может избавить нас от этого ужасного несходства, к которому мы пришли. О, возлюбленные дети Божьи, тогда мы переживем оживление, восстановление, выздоровление и обновление! Благочестивый остаток в Плаче Иеремии, видя ужасающее состояние Сиона, плакал в агонии: "Для чего совсем забываешь нас, оставляешь нас на долгое время? Обрати нас к Тебе, Господи, и мы обратимся; обнови дни наши, как древле" (Плач.5:20-22). Все святые по всему миру должны прийти к сокрушению и молитве покаяния: "О Боже, прости нас! О Боже, верни нам утраченную простоту и силу!" Церковь позволила себе стать опекуншей мертвых вероисповедных символов, а не глашатаев живой веры. Мы тратим силы на выкапывание гробов, тогда как Бог желает дать нам трубу Воскресения. "Предоставь мертвым погребать своих мертвецов, а ты иди, благовествуй Царствие Божие" (Лук.9:60).
То было время, когда Церковь была наполнена победоносным и бескомпромиссным духом, живя в катакомбах и будучи вовлечена в своего рода партизанскую войну. Это было в те дни, когда вера действовала, не задумываясь о последствиях. И Церковь в катакомбах более соответствовала своему званию и была более могущественной, чем церковь на сцене с огнями рампы. Церковь стала больше похожей на прогуливающихся дачников, чем на армию дисциплинированных солдат. Когда Церковь опускается до уровня развлекательных заведений и религиозных клубов, забывая о святом походе на духовную брань, она остается без Господа.

Среди неверья и порока,
Объявших наш земной Содом,
С восторгом, дружно и высоко
Мы знамя Бога вознесем!
Неся в сердцах Христа уставы,
Его закон любви святой,
Пойдем без страха в бой кровавый
За правду, изгнанную тьмой.

Пытаясь объяснить причины духовного упадка и отклонения, мы должны упомянуть три бросающихся в глаза грубых греха, из-за которых теряется чистота, сила, ревность и целеустремленность Христовой Церкви. Первое: Трагедия фундаментализма состоит в том, что мы ведем борьбу с учением Пятидесятницы. Дьявол смеется, души погибают, сердце Христа сокрушено, Дух Святой оскорблен, и Церковь лишена силы. Я не стану спорить с верующими о Духе Святом. Они либо знают Его, либо не знают (Иоан.14:7; 2Кор.13:14). Многие употребляют правильную терминологию, но не имеют опыта; а многие употребляют неправильную терминологию, но имеют правильный опыт. Как бы вы ни объясняли этот великий День рождения Церкви, один факт остается неоспоримым: Пятидесятница всегда связана с силой. Самое великое чудо излияния Духа состояло в преображении самих учеников. Оно превратило обыкновенных рыбаков и мытарей в пророков, учителей и пламенных вестников. Их страх и робость были выжжены огнем крещения в день Пятидесятницы. Вы уже не увидите Петра таким, каким он был во дворе первосвященника после этого дня! Он был теперь новым человеком. Тот Петр у костра и этот Петр, крещенный огнем, были совсем разные люди. Убранство Пятидесятницы - это облачение силой. Они были "облечены силой свыше". Это было поистине прикосновение Божие к их душам. Деяния апостолов - это последующая история Пятидесятницы. В этой книге мы видим превосходное проявление силы Божьей. Словом "Сила" можно озаглавить каждую ее главу, каждый стих, каждый случай. У них была сила, которую невозможно удержать за закрытой дверью. У них была сила свидетельствовать, сила страдать и сила умирать. Однажды мы слушали рассказ Сиднея Эванса, зятя Эвана Робертса, бывшего очевидцем пробуждения 1904 года в Уэльсе. Он описал это действие благодати такими словами: "Происходило нечто удивительное". Да, удивительные вещи всегда происходят там, где Духу Святому дают надлежащее место в Церкви. Старшая дочь генерала Бутса хорошо сказала: "Мы имеем не книгу "Постановлений апостолов", но благодаря духовной силе и торжеству Евангелия, мы имеем книгу "Деяний апостолов"!"
Мы видим великие подвиги веры в первоапостольской церкви. "Люди, знающие своего Бога, усилятся и будут действовать". Да, это книга великих дел, ибо мы находим в ней великую благодать (4:33), великий страх (5:11), великие чудеса и знамения (6:18), великие гонения (8:8) и великие страдания (9:16).
Мы с вами живем в удивительное время, последние дни эпохи Духа Святого. "Если ты - серьезный духовный работник, я рекомендую тебе усердно искать помазания Духом" - так в свое время сказал известный шотландский проповедник Самюэль Рутерфорд.
Второй великий грех - это отвержение личности Духа Святого. Даже в евангельских кругах духовное образование иногда ставится на более высокое место, чем Дух Святой.
Мы вовсе не против культуры и образования для христиан, но когда они узурпируют место Духа Святого, мы громко заявляем свой протест. Нам хорошо запомнился случай посещения известного фундаментального университета, где мы должны были говорить слово на богослужении в университетской церкви. Первый вопрос, заданный председательствующим, был: "Есть ли у вас какая-нибудь докторская степень?" Он был очень расстроен, узнав, что у одного из нас не было никакой степени, но тут же обрадовался, потому что у другого из нашей группы была докторская степень. Я был поражен! В этом университете подчеркивалась важность действия Духа Святого в церкви и в то же время наблюдалась столь сильная зависимость от образования. Мы благодарны Богу за всех культурных и образованных людей в Церкви Божией, подобных апостолу Павлу, но все же первейшей необходимостью для всякого христианского работника является помазание Духа. Те, которые полагаются на свои степени, духовно вымрут без силы Духа Святого. Если кто-либо из людей мог распространять Евангелие с помощью природных способностей и человеческого образования, то это был апостол Павел. Но мы видим, что высшим качеством его служения было исполнение Духом. "Он есть Мой избранный сосуд, чтобы возвещать имя Мое перед народами и царями и сынами Израилевыми. И Я покажу ему, сколько он должен пострадать за имя Мое. Анания пошел и вошел в дом и, возложив на него руки, сказал: брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел и исполнился Святого Духа" (Деян.9:15-17).
Флетчер из Медли был некоторое время директором колледжа для подготовки проповедников в Уэльсе. Один из его учеников рассказывал, каким образом он преподавал уроки. Поскольку он был убежден, что исполнение Духом Святым лучше всякого формального образования, он часто прерывал свои лекции в классной аудитории и говорил: "Тем из вас, кто жаждет исполнения Духом Святым, я предлагаю пройти со мной в мою комнату". Многие из студентов тут же следовали за ним, и там в течение двух или трех часов искали лица Господнего.
Третьим великим грехом является компромисс с миром. Нет разницы между Голливудом и модернизмом. Голливуд представляет собой мирские удовольствия, а модернизм - мирскую религию. Оба принадлежат настоящему злому веку (Гал.1:4). Оба находятся под контролем "князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Еф.2:2). Кажется, что диавол составил заговор, чтобы вовлечь евангельских верующих в мирскую систему в эти последние дни уходящего периода благодати. Какое же это нечистое месиво! Какое ханжество, когда пастор призывает к пробуждению и в то же время идет на компромисс с врагами креста Христова. Какое лицемерие - на словах выступать за евангелизацию, а на деле дружить с теми, кто отвергает само Евангелие! Пробуждение, не имеющее своим основанием принципы веры, подобно вспышке сосновых стружек, которая быстро заканчивается дымом. Союз отступивших христианских церквей проложит в последние дни путь для антихриста. Я считаю, что нельзя иметь об-щение в проповеди Евангелия ни с кем, кто отвергает основные принципы веры - буквальное богодухновение Писания, осужденное состояние грешника перед святым Богом, необходимость рождения свыше, божественность Христа, Его непорочное зачатие и рождение от девы, Его безгрешную жизнь, Его заместительную жертву искупления, Его телесное воскресение, Его вознесение в славе и пришествие во второй раз, а также вечное осуждение неспасенных.
Христос умер напрасно, если мы не избавлены от мирских наслаждений. В некоторых церквях, как нам стало известно, искренние верующие ищут лица Господня и умоляют о пробуждении, в то время как другая часть членов вовлечена в мирские развлечения, такие, как ночные клубы. Счесть, что такое позволительно в наших церквях, равносильно предположению, что апостолы в день Пятидесятницы пели непристойные песни.
Да воздвигнет Господь в наши дни могучих борцов за чистоту Евангелия, чтобы нанести сокрушительный удар по этому духовному прелюбодеянию. Да даст нам Бог благодать устоять в истине с незапятнанными одеждами, держа в руках серебряные трубы искупления, и провозглашать славное Евангелие! "Врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет. Стыдятся ли они, делая мерзости? нет, нисколько не стыдятся и не краснеют. За то падут между падшими, и во время посещения Моего будут повержены, говорит Господь. Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим" (Иер.6:14-16).
Да поможет нам Господь полностью вверить себя Духу Святому! Да даст нам такую веру, чтобы мы могли полностью оставить все мирские методы и плотскую жизнь и стать такой Церковью, где безраздельно господствует сила Божья. Деяния апостолов - живой источник для всей литературы по евангелизации и духовному пробуждению. Мы всецело убеждены, что если пасторы, евангелисты, учителя и миссионеры будут более тщательно изучать этот славный учебник, стоя на коленях перед Богом, они непременно испытают силу первоапостольских принципов служения. В разных местах, в разные периоды истории возникали маленькие группы верующих, послушные и податливые в руках Духа Божьего, и там, где это случалось, загоралась заря новой Пятидесятницы. Пойдем же вперед, в силе Духа, до краев земли, и провозгласим древнее Евангелие, подтверждая весть о кресте нашей собственной жизнью!

О крест, то знаменье спасенья,
Голгофский крест, где был Христос!
Свершался ль подвиг с сотворенья,
Что дал бы то, что он принес?
Он вознесен был над землею,
Как победитель над грехом.
Обремененные душою
Спасаются Его крестом.
Хочу я у креста остаться,
В нем мир для сердца моего;
С ним не хочу я расставаться,
До гроба буду близ него;
В минуту слабости сердечной
Я помню смысл великих слов:
Лишь крест ведет в покой предвечный,
В обители Творца миров.

В этом - все

"Отец послал Сына, чтобы Он был Его ходатаем и посланником для человечества. После того, как Он был распят и ушел на небо, мы унаследовали это посланничество, и от имени Христа и Отца умоляем вас!"

Златоуст

"Все христиане, вместе взятые, являются священниками, и да будет предан анафеме всякий, кто утверждает, что могут быть еще другие священники, кроме христиан; ибо такое утверждение не обосновано Словом Божьим и не имеет никакого другого авторитета, кроме человеческих мнений, древности традиций, или количества тех, кто так утверждает".

Лютер

Глава VI
Новозаветный образец евангелизма

Причина наших неудач

Если внимательно прочитать христианские евангельские журналы, которые издаются по всему миру, можно прийти к выводу, что мы выигрываем духовную битву, но на самом деле факты показывают обратное. Убаюканные, как младенец песней матери, нашими церковными гимнами, воспитанные в воскресных школах и фундаментальных евангельских церквях, мы очень мало осведомлены о том, что делается за рамками нашей церковной деятельности. Самодовольно успокоенные собственными аплодисментами и похвалой, мы как будто утратили видение действительной картины евангелизации на мировой арене в наши дни. Ужасающая реальность состоит в том, что ежегодно в мире рождаются двадцать миллионов человек, но только полтора миллиона язычников слышат проповедь Евангелия за год. Отрезвляющим фактом является то, что евангельские верующие составляют менее двух процентов населения земного шара. Больше половины наших собратьев по плоти ни разу не слышали Евангельской вести о драгоценном Искупителе. Но надо иметь в виду, что при нынешних темпах прироста населения к ним ежегодно прибавляются новые миллионы тех, кто ни разу не слышал о Христе. Человеческая семья сегодня насчитывает два миллиарда двести миллионов человек. Население одной только Индии за десятилетие увеличивается на 50 миллионов человек. Иными словами, темпы рождаемости язычников превышают темпы нашей современной евангелизации мира.

Где вы, познавшие радость спасенья?
Где вы, омытые кровью Христа?
Иль вы не видите наши мученья?
Иль вы забыли заветы Христа?
В тьме беспросветной весь мир утопает,
Тысячи гибнут в неравной борьбе,
В пламени адском вся внутренность тает,
Сжальтесь, придите! Зовем вас к себе.

В наших домашних церквях мы имеем только около четырех новообращенных за год на каждые две с лишним сотни верующих. При таком соотношении наша задача выглядит совершенно невозможной. Потребуются столетия, чтобы евангелизировать хотя бы часть огромных территорий, где не слышали весть о спасении. Но даже при хорошо органи-зованных кампаниях в Америке и Великобритании, обычно остается в числе действительно верующих примерно пять процентов новообращенных. Так что перед тем, как заявлять о громких результатах, надо подождать хотя бы год, чтобы сосчитать оставшиеся плоды нашего служения. Из миллиона человек христианской молодежи только горстка идет проповедовать Евангелие тем, кто его еще не слышал. Меня нельзя обвинить в отсутствии оптимизма (хотя излишний оптимизм так же опасен, как и пессимизм), но, как гласит известная пословица, факты - упрямая вещь.
Было бы неверно строить воздушные замки и жить в надуманном мире светлых порывов. Мы должны иметь дело с отрезвляющей действительностью и признать, что если в нашей среде не произойдет радикальных перемен, мы не сможем выполнить порученную Богом миссию и будем нести за это ответственность перед судилищем Христовым.
Когда я был еще младенцем во Христе, я был поражен различием между теми методами евангелизации, которые употреблялись в первоапостольской церкви, из книги Деяний, и теми, которые я употреблял сам.

Серкет успеха первоапостольского евангелизма

Период времени, охваченный Деяниями апостолов, охватывает приблизительно 53 года, и показывает, насколько интенсивной была деятельность этого первого поколения церковной истории. Если бы последующие поколения церкви последовали примеру первого, то на сегодняшний день мир был бы уже евангелизирован 50 раз. Они достигали успеха там, где мы терпим неудачу. Поэтому вопиющей нуждой наших дней является возврат к апостольскому евангелизму. За первые 25 лет своего существования Церковь сделала больше, чем за любой другой период в истории христианства. Удивительно, что если бы апостольская церковь продолжала так, как начала, то мир был бы евангелизирован уже в первые столетия нашей эры. Первая поместная церковь насчитывала всего лишь 120 членов, затем в один день прибавилось 3.000, а еще через несколько дней - 5.000 человек. Если судить с человеческой точки зрения, то они были обречены на неудачу в выполнении своей миссии. Но само их существование было живым чудом, свидетельствующим о силе Божией. Кто мог бы поверить в невероятную историю, что Иисус из Назарета, который умер столь позорной смертью, воскрес из мертвых и является Сыном Божьим?
Далее, Церковь жила во враждебной атмосфере. Ее проповедь была прямой противоположностью иудейской религии, а также завоевательским амбициям Римской империи. Например, Павел был обвинен на суде в том, что он был "язвою [общества], возбудителем мятежа между иудеями, живущими по вселенной, и представителем Назорейской ереси, который отважился даже осквернить храм" (Деян.24:5-6). Когда Павел ушел из Фессалоник в Верию, спасаясь от мятежа, иудеи привели Иасона, оказавшего гостеприимство Павлу, к Римским городским властям и обвинили их обоих в том, что "эти всесветные возмутители пришли и сюда, а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царем, Иисуса" (Деян.17:7). Как легко для нас сегодня проповедовать Евангелие в так называемых "христианских" странах, там где это одобряется официально светскими властями. Но в дни апо-стольской Церкви все было совсем по-другому.
Кроме того, обратим внимание на то, что у апостольской Церкви не было ничего такого, что мы сейчас считаем необходимым для завоевания успеха во всемирном масштабе. Они не могли похвастаться количеством, так как представляли собой малое стадо. Они не могли похвастаться финансами, у них была общецерковная касса, потому что они жили бедно. У них не было общественного признания. У них не было образования. Кроме Луки, врача возлюбленного, они были люди неграмотные и простые, в большинстве - рыбаки из Галилеи. Лишь позже, после обращения Савла из Тарса, они поднялись в этом смысле несколько выше. Поразителен тот факт, что у них не было собственного церковного здания. Они проповедовали Евангелие в иудейских синагогах (т.е. на территории неприятеля). Они совершали богослужения и Вечерю Господню в частных домах своих членов. У них не было своих общеобразовательных богословских учебных заведений. И поэтому их необыкновенный успех просто поражает!
Давайте же внимательно и непредвзято попытаемся исследовать причины непреодолимого успеха этой воинствующей Церкви.

Они бросили вызов силам ада

Уже с самого начала, в день рождения Церкви, Петр, если можно так выразиться, бросил перчатку, вызывая врага на духовный поединок. В силе Духа Святого этот преображенный ученик смело призвал весь народ Израильский покаяться в совершенном ими грехе распятия Мессии. Обвинив целую еврейскую нацию, этот воин креста именем Бога повелел им покаяться. Апостол Петр сказал, что Бог, наперекор тому, что они сделали, воскресил Иисуса Христа из мертвых и посадил Его одесную Себя, как прославленного Искупителя. Война между семенем жены и семенем змия вспыхнула с новой силой. Первоапостольская Церковь не шла ни на какие уступки врагу; она шла в бой до победного конца!
Какими слабыми, безжизненными и неустойчивыми являемся мы в сравнении с ними!

Сын Божий был для них все во всем

Невозможно читать книгу Деяний апостолов, не испытывая священный трепет от силы их свидетельства. Воскресший Спаситель был для них Искупителем, Другом, Пастырем, Господом, Царем, Первосвященником и Военачальником. Вся их жизнь сияла, озаренная радостью в Господе!

Ликуй, ликуй, спасенный!
Пусть будет славой, радостью твоей
Спаситель вознесенный
За все грехи твои на крест скорбей.
Ликуй, ликуй, спасенный!
И пой о Том,
Кто пребывает вечно,
О Господе твоем.

Живой Христос обитал среди них

"Где двое или трое собраны во имя Мое, там Я посреди них" (Матф.18:20). Они не поклонялись и не служили Христу историческому. Они имели веру и общение с прославленным Господом, их жизнь и слова представляли собой непрерывное яркое свидетельство этому. Даже враги вынуждены были признать жизненную силу их свидетельства, и "Узнавали их, что они были с Иисусом" (Деян.4:13). Как чудесно! Распятый Спаситель, обезображенный на кресте паче всякого человека, теперь не только восседал по правую руку Отца, но и жил среди Своего народа. Неспасенные были обличаемы в своих грехах, потому что живой Христос пребывал в Церкви.
Как странно выглядит сегодня среднестатистическая евангельская церковь, если верующие в ней делают словесное объявление, что живой Христос в самом деле присутствует среди них.

Их жизнь была посвящена для Господа

Их сила была в святости. Освящение в практическом смысле означает отделение. Подобно тому, как суббота является освященным днем, а храм является освященным местом, святой человек является освященной личностью. Одно из наших слабых мест - наше смешение с миром. Нам льстит, когда высокопоставленный мирской человек хорошо отзывается о нашем Евангелии, даже если сам продолжает жить, как враг Евангелия. С чувством глубокого сожаления мы должны признать, что лишаем себя духовной силы, которая присуща святой церкви, уступая миру в святой жизни. 2Кор.5:17 представляет собой серьезную пробу подлинности рождения свыше. Быть во Христе - означает быть новым творением, а быть новым творением - означает иметь жажду святой и отделенной для Бога жизни. А.Гордон хорошо заметил: "Если Церковь станет привлекать к себе людей, не преобразив их, если примет их в ряды своих членов, не приобщив к своей жизни, - она только ослабит себя таким ростом, и уменьшится через такое прибавление". "Кто не со Мною, тот против Меня," - сказал наш Господь. Он не сказал, что служить двум господам трудно, но что это вообще невозможно. Мир же считает, что служить двум господам вполне возможно, и точно так же считают многие евангельские христиане.

Они подвергались жестоким гонениям

Если мы внимательно читаем историю Церкви с самого ее начала, то нам невольно бросается в глаза тот факт, что в те дни Церковь была почти ежедневно гонима, и только случайно имела передышки от нападок врага. Ситуация, описанная в Деян.9:31 "Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем; и, при утешении от Святого Духа, умножались", была необычной для Церкви. Обычным было то, если после обращения к Богу человека бросали в тюрьму.

Дух Святой управлял их жизнью

Горница была местом их крещения Духом Святым. Все они были исполнены Им. Они жили, свидетельствовали о Христе и молились в силе Духа, Который не был ими оскорблен. Деян.9:31 - ключевой стих этой благословенной книги. Они ходили "при утешении от Святого Духа". Да, они ходили, испытывая на себе всю полноту благословенных качеств Третьего Лица Божества. Отсюда и источник их сверхъестественной силы.

Молитва была их жизненной необходимостью

Кажется, что они и жили на коленях. Молитва и молитвенные собрания были их обычным ежедневным занятием. Они прибегали к Престолу благодати, до и после великих подвигов свидетельства и гонений. Наши сегодняшние молитвенные собрания опустошены, и очень мало тех, кто познал силу ходатайственной молитвы. Из-за этого мы лишились сверхъестественного (благодатного) присутствия Господа в церкви. Разница между духовным пробуждением и обычной жизнью церкви состоит в могущественном проявлении силы Духа Святого, которое нельзя воспроизвести никакими человеческими средствами.

Они были уверены, что Евангелие - единственное спасительное средство для погибающего мира

Они были всем сердцем убеждены, что Христос - ответ на всякую нужду погибающего мира. Они были уверены, что живой Христос поручил им проповедовать Евангелие всему творению. Этой единственной цели была посвящена вся их жизнь. Эта уверенность вела их на священную духовную брань. Ночью и днем, в благоприятные и трудные времена, они бесстрашно и самоотверженно проникали на территорию врага, неся весть Евангелия. Это пламенное рвение не давало места ничему мирскому в их жизни. Общественное положение и деньги не представляли для них никакого интереса, если ими нельзя было воспользоваться для распространения Благой вести. Они не только жили для Христа, но также шли в узы и умирали за Него. Как это не похоже на нас! Мы говорим, что веруем в те же самые истины, что и первоапостольская церковь, но наша жизнь опровергает это. У нас много амбиций, много дел и развлечений, которые занимают первое место в желаниях сердца и стремлениях ума. Евангелие же уходит на задний план. Как преобразилась бы Церковь Божья в наши дни, если бы мы на самом деле ставили на первое место то, что должно быть на первом месте, и если бы посвятили все, что имеем, для всемирной евангелизации.

Они считали, что свидетельство о Христе - первостепенное дело всех верующих

Если мы верим, что Евангелие должно быть проповедано всему творению, значит проповедовать Евангелие должен каждый верующий. Слово свидетель на греческом языке то же самое, что и мученик, то есть, тот, кто несет свидетельство даже до смерти, говоря о том, что видел, слышал и знает сам. Это говорит нам о поразительной простоте Новозаветного евангелизма. Слово проповедовать, которое встречается в Новом Завете более сотни раз, означает шесть различных греческих слов. Три из них происходят от общего корня, который означает "нести весть, рассказать новость", и в этом смысле встречается около шестидесяти раз. Следующее греческое слово, употребленное свыше пятидесяти раз, означает "публиковать, провозглашать"; еще одно слово, которое встречается шесть раз, означает "сказать, говорить, рассказывать". Есть еще слово, которое означает "спорить, дискутировать, обсуждать", оно встречается только дважды в Новом Завете. Это слово, употребленное в Деян.11:19, 20 очень выразительно, и означает беседовать, передавать слухи, то есть в обычной повседневной жизни, в случайных разговорах свидетельствовать о Христе. Это же слово означает первую попытку ребенка заговорить. Исследуйте внимательно страницы Нового Завета, и вы убедитесь, что быть глашатаем Благой Вести не составляло прерогативу какого-то особого сословия или оплачиваемых служителей.
В Новом Завете не было различия между духовенством и мирянами. Это различие является пережитком католичества (и православия). Ян Гус вел борьбу и умер в Чехии за учение о всеобщем священстве всех верующих, и даже по сей день эмблемой гуситов является чаша, стоящая на раскрытой Библии. Именно эта истина о царственном священстве и свидетельство о Христе всех без исключения верующих составляли движущую силу парвоапостольской церкви. Без помощи современных средств, транспорта, переводов и публикации Библии, Евангелие благодати Божьей потрясло всю Римскую империю так, что верующие находились даже среди домочадцев кесаря. Бог зовет нас вернуться к первохристианству.
Церковь наших дней нуждается в таком ратном сплочении, чтобы она могла снова повергнуть мир к ногам Христа.

Новозаветный образец церкви

Теперь я хочу сказать о самом важном. Греческое слово екклезия означает "избранное общество, собранное для определенной цели".
Одно из самых возвышенных описаний новозаветных верующих, дающее также картину предназначения новозаветной Церкви, дается в 1Пет.2:9 "Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет". Мы - люди, совершенно отличаю-щиеся от всех остальных людей, и мы являемся единственным светом, которым Бог освещает темный мир греха. Будучи царственным священством, мы совершаем троякое служение. Мы представляем наши тела в жертву живую (Рим.12:1), мы возносим Ему жертву хвалы (Евр.13:15), а также отдаем часть нашего имения (Евр.13:16). Апостол Петр не говорит, что ему вверено исключительное право на священство, но что все члены тела Христова составляют это священство. Таким образом, каждый рожденный свыше верующий является царем и священником для выполнения великой задачи - евангелизации мира. Но если мы должны созидать из себя дом духовный и составлять царственное священство, то возникает вопрос первостепенной важности: соответствуем ли мы этому высокому званию? Поместная церковь - это ничто иное, как собрание людей возрожденных, выполняющих служение царственного священства на данном от Бога месте и должности.
Организация и управление поместной церкви были несложными. Она представляла собой как бы духовную клетку, или единицу для проповеди Евангелия нашего благословенного Господа. Павел и его сотрудники смогли в течение десяти лет создать поместные церкви у себя на родине, а также небольшие центры спасения душ во всех десяти провинциях тогдашней Римской империи, которыми руководили местные пресвитеры, находившиеся на собственном иждивении. Каждый член поместной общины шел спасать души для Христа через личный евангелизм, и затем приводил этих новорожденных младенцев в свою общину, где они осваивали вероучение и укреплялись в вере в Искупителя. А потом эти новообращенные, в свою очередь, шли и делали то же сами. Такая самофинансируемая и самоуправляемая поместная церковь являлась одновременно и миссионерским обществом, и Библейской школой и центром евангелизации. Она была живой размножающейся клеткой. Тогда не было нужды нанимать проповедников, чтобы организовать новую поместную церковь.
Когда Павел созидал новую церковь, ее Главой был Христос, а верующие, составляющие тело, предоставляли Христу возможность всецело в ней действовать.
Внимательно читая книгу Деяний и новозаветные Послания, я пришел к убеждению, что Дух Святой наделяет необходимыми дарами всякого служителя поместной церкви, чтобы верующие "назидали себя на святейшей вере" и становились самостоятельными не только в финансовом отношении, но также и в духовном служении. Одной из причин проявления силы в первоапостольской церкви была та, что никто не смел угашать Духа в новообращенных, не предоставляя им возможности возгревать дар Божий, который в них был. В наших же современных церквях 12-я глава 1-го Послания к коринфянам совсем забыта и невостребована.
Е.Г.Бродбент указывает на то, что: "В новообразованных церквях было принято, чтобы каждый верующий, независимо от общего числа членов, был обязательно вовлечен в труд, а каждая церковь с момента своего образования была научена быть в прямой зависимости от Духа Святого и нести личную ответственность перед Христом, становясь таким образом центром по распространению Слова Жизни. Такое вовлечение всех членов в служение, такое подвижное и неорганизованное единство, допускающее разнообразие и связанное вместе лишь общим источником жизни во Христе и пребывающем в них едином Духе Святом, наилучшим образом помогало церквям выжить в гонениях и нести весть спасения всему миру".
Неандер, выдающийся церковный историк, написал в этой связи слеравенство всех верующих по отношению друг к другу, что совершенно исключало всякие формы отношений, имеющиеся в других религиях, где имеются касты священников и простых людей, для которых они являются посредниками и духовными вождями. Сами апостолы были далеки от мысли поставить себя перед верующими в такое положение, которое сколько-нибудь напоминало бы посредническое священство; наоборот, они всегда ставили себя на положение взаимного равенства".
Д-р Кемпбелл Морган, объясняя жизнь Антиохийской церкви, пишет: "Каково было устройство христианской церкви в Антиохии? Некоторые люди из Кипра и Киренеи проповедовали Евангелие Господа Иисуса Христа грекам, живущим в Антиохии, и эти греки, услышав Евангелие, поверили и были крещены Святым Духом. Таким образом, компания людей, находящихся в живом общении с живым Христом, через крещение Духом Святым образовали церковь. У них не было посвящения дома, их не посещали по этому поводу апостолы. Церковь возникла не в результате каких-либо официальных мероприятий, но благодаря пропо-веди о Господе, вере в Него и крещению в Его жизнь, при непосредственном участии Самого Бога. В те дни они имели сотрудничество с церковью в Иерусалиме, но Антиохия была независима от Иерусалима, и Дух Святой мог обращаться непосредственно к Антиохийской церкви. В этой церкви проявлялись дары Духа: там были "пророки и учителя". Откуда были получены эти дары? От Самого Господа! Каким образом? Через Духа Святого".
Эти верующие были самыми обыкновенными и простыми святыми в церкви, и они без всякого официального положения насаждали новозаветные церкви своим живым и действенным свидетельством. "В первоном Тела, где каждый член несет какоето служение и должен добросо-вестно выполнять свои функции для поддержания здоровой жизни всего Тела".

Первоапостольские методы

Обратим внимание на их методы евангелизации. Мы все согласны, что ключевым стихом книги Деяний является стих 8-й первой главы. В нем представлены миссия, священнослужение, движущая сила и могущество Церкви. Высшей целью, для которой дан Дух Святой, было наделить верующих силой для проповеди Евангелия всему творению. Еще один ключевой стих записан в Деян.8:1. Он является выполнением того, что сказано в 1:8. "В те дни произошло великое гонение на церковь в Иерусалиме; и все, кроме апостолов, рассеялись по разным местам Иудеи и Самарии". Стих 4-й поясняет сказанное: "Между тем рассеявшиеся ходили и благовествовали слово".
Итак, их методы евангелизма были следующие:
(а) В проповеди участвовали все ранги и сословия церкви.
(б) Они проповедовали везде.
(г) Главным видом евангелизации был личный евангелизм.
Когда мы изучаем их методы евангелизации и сравниваем с нашими современными методами, мы можем только удивляться тому, как сильно мы связаны стереотипами и традициями. Находиться в привычной колее так же опасно, как и соблюдать мертвые обряды. Удивительно, что мы не находим в Новом Завете никакого специально установленного "порядка богослужения" для проведения евангельских собраний. Они проповедовали везде, где только могли, большей частью - на открытом воздухе. Они не возводили церковных зданий с целью приглашать туда людей. Их евангелизация была прямой и действующей, но при этом простой. Подумаем о том, как Бог могущественно употребил двух диаконов для провозглашения Евангелия Христа. Стефан и Филипп ярко сияют, как сильные воины первоапостольской церкви. Если бы они бы-ли членами современной церкви, то Дух Божий в них наверняка был бы угашен, поскольку им предоставлялась бы очень редкая возможность служить Словом перед всем собранием, или проповедовать Евангелие для грешников. Где в наши дни вы найдете диакона или пресвитера, который мог бы проповедовать так, как Стефан, и умереть столь торжественно в конце своей проповеди! Где вы найдете диакона или пресвитера, который мог бы пойти в другой город и начать там духовное пробуждение сам, без организованной помощи? Да, мы виновны сегодня в грехе Николаитов, когда служение духовенства подавляет служение простых членов. Обычно в церкви пастор проводит сам два воскресных богослужения, и если он отлучается даже на короткое время, то должен приглашать проповедника со стороны вместо себя, - столь незрелой является его паства. Кто-то хорошо сказал: "Высшая ответственность за проповедь Евангелия ложится на всю поместную общину, и ее разделяют все члены, мужчины и женщины, молодые и старые. Служить Словом, употребляя дары Духа - это ответственность каждого члена церкви".
Наше сегодняшнее служение ограничено следующими небиблейскими методами: (а) Преимущественная ответственность за евангелизм ложится на нескольких оплачиваемых пасторов, евангелистов, учителей Библии и миссионеров. (б) Самым сильным методом у нас считается организация евангелизационной кампании силами специально посвященных людей. (в) Мы тратим миллионы на дорогостоящие церковные здания и приглашаем туда людей послушать проповедь Евангелия. Первоапостольская церковь не делала ничего подобного!
Возлюбленный Ф.Б.Мейер однажды сказал: "Антиохийская церковь навсегда останется в анналах христианской истории славной тем, что множество нерукоположенных и безымянных учеников, убежавших из Иерусалима от гонений со стороны Савла, не побоялись проповедовать Евангелие грекам, и привели новообращенных в церковь, полностью забыв о своих прежних иудейских правилах".
Если бы эти верующие ушли из современной общины, где ответственность за все служение несет один человек, то в Деяниях апостолов никогда бы не появилась запись об этой славной поре церковной истории. Какая трагедия, что обычно служение дарами Духа Святого в церкви находится в бездействующем, скрытом состоянии, потому что обычный верующий не имеет возможности служить ими. До тех пор, пока каждая отдельная община верующих содержит оплачиваемого пастора, который несет ответственность за них, можно сказать с уверенностью одно: мир никогда не будет евангелизирован. Благодарение Богу, что есть еще добровольные преподаватели воскресных школ, учителя Библейских классов и так называемые рядовые члены. Если бы им всем платили за их служение, то очень немногие церкви смогли бы справиться со своими финансовыми делами.

Заключительный призыв

Каждый верующий - посланник. Однажды Роберт и Джеймс Холдейн, из зажиточной шотландской семьи, имеющей хорошие связи, отправились из дому, чтобы евангелизировать свою собственную любимую страну. Они проповедовали тысячам людей ежедневно. В ответ на несправедливые обвинения в свой адрес, брат Джеймс отвечал: "Мы не говорим, что каждый последователь Иисуса должен оставить свою работу, которая дает пропитание его семье, и стать профессиональным проповедником. Неизменная обязанность каждого христианина - обеспечивать свою семью. Но мы считаем, что каждый христианин точно так же обязан при всякой возможности предупреждать грешников, чтобы они спасались от грядущего гнева Божьего, и указывать на Иисуса, Который есть путь, и истина, и жизнь. Независимо от того, проповедует ли христианин эти важные истины двоим, троим, или двум сотням, он, по нашему мнению, является проповедником Евангелия, глашатаем радостной вести спасения, что в точности соответствует значению слова проповедовать. Мы восприняли низкое состояние религии в нашем обществе, как серьезный призыв пойти по дорогам и изгородям и попытаться убедить грешников взяться за предложенную им в Евангелии надежду спасения!"
Лично я не считаю, что каждый должен оставлять свою работу и посвятить себя полностью на освобожденный христианский труд, но я считаю, что каждое Божье дитя должно осознавать, что, независимо от рода занятий, оно зарабатывает деньги единственно для того, чтобы быть посланником Господа Иисуса Христа.
Во время нашего пребывания в Норвегии мы слышали рассказы о широко известном служении Ганса Нильсена Хауге. В апреле 1796 года он пахал поле своего отца и пел гимны спасения, и в это время был призван Духом Святым нести Слово Божье своему народу, погрязшему в суеверии и темноте. Он начал свое служение в крестьянских домах. Государственная церковь жестоко преследовала его, так что за свою веру в Христа он был дважды в заключении. Он испытывал столь сильное противодействие, потому что был крестьянским сыном, а не официально рукоположенным священнослужителем. Когда родители спросили, каким образом он намерен проповедовать, он ответил: "Что ж, ведь неграмотные рыбаки могли это делать во имя Христа, и если крестьянин не сможет ловить рыбу так же хорошо, как они, то он зато может сеять семя для Царства Божьего". Его служение преобразило мертвую государственную церковь, так что она стала могучим инструментом Евангелия в этой стране.
Неудивительно, что Александр Макларен, обращаясь к своей общине, говорил такие пламенные слова: "Для христианства наступили бы золотые дни, если бы наши вера и посвящение были выражены столь же сильно и ответственно, как мы о себе заявляем, и вместо моего слабого голоса, который постоянно звучит на этом месте, у каждого из вас был бы псалом, или поучение, и каждый из вас был бы способен и побуждаем говорить от полноты Духа, Которого Бог на вас излил. Когда-нибудь это произойдет; это должно непременно случиться, если христиане не желают умереть от чувства собственного достоинства. По-моему, нет на свете двух вещей, более непохожих друг на друга, чем богослужение первых христиан и богослужение какой-нибудь из наших общин".
В предвоенные годы, во время царствования в Румынии короля Кароля, большинство церквей были закрыты и опечатаны государственной печатью. Пасторы в это время были в заключении, открытые богослужения не проводились. Тем не менее, мужественные румынские церкви имели больший успех во время гонений, чем до этого. У них не прекращалось пробуждение. И когда снова пришла свобода, они крестили сотни новообращенных.

Ислам бросает вызов

Д-р Самуил Звемер говорит: "В современном христианском мире миссии включают в себя различные организации, общества, штат платных сотрудников, взносы, отчеты и т.п. Все это практически отсутствует в мусульманской пропаганде, и, тем не менее, их учение успешно распространяется. В Бирме (где индийские торговцы являются в то же время исламскими миссионерами) мусульмане численно увеличились за одно десятилетие на тридцать три процента. В Восточном Судане и Нигерии целая область, которая раньше была языческой, теперь стала мусульманской, причем в большой мере благодаря миссионерской работе обычных мусульманских купцов, путешественников и ремесленников. Не будет преувеличением сказать, что каждый мусульманин является миссионером, и за исключением дервишей (что-то наподобие монахов) миссионерами ислама являются не священники, а обычные мусульмане из разных сословий. Я знал одного торговца жемчугом в Бахрейне (Аравия), который за свои деньги и по собственной инициативе отпечатал комментарии на весь Коран для бесплатной раздачи населению. На улицах Лахора или Калькутты вы можете увидеть клерков, чиновников, торговцев, переплетчиков и даже грузчиков, которые проводят часть своего свободного времени для проповеди ислама или для нападок на христианство".
Другие религии, такие, как буддизм, распространяются, как пожар в прериях, на больших территориях и преуспевают там, где мы терпим неудачу, потому что они не используют платных миссионеров для пропаганды своей веры.
Какой блестящий пример для подражания мы находим в обыкновенных христианах, у которых на сердце лежит бремя спасать погибающих, и это побуждает их совершать великие дела для Бога!

Коммунизм бросает вызов

По сути дела, Коминтерн использует Новый Завет в качестве учебника по распространению пропаганды. Они применяют методы, которыми пользовалась первоапостольская церковь для евангелизации, и за тридцать лет приобрели последователей больше, чем мы за столетие. Почему? Потому что они считают, что каждый коммунист должен быть ревностным пропагандистом. Они также используют новозаветное правило, по которому церковь должна состоять из природных жителей той или иной страны. Христианство обречено на распад, если каждый христианин не станет соучастником всемирной проповеди Евангелия. Не будем забывать печальные уроки Североафриканских церквей, которые стали довольствоваться покоем и утратили способность к ревностному свидетельству. Какая трагедия, что теперь нам предстоит евангелизировать Северную Африку заново! Мы тратим тысячи долларов на проведение больших евангелизационных кампаний, и при этом возвеличиваем наших великих христианских лидеров за то, что благодаря им тысячи душ смогли слышать проповедь Евангелия. Все это ведет к тому, что приобретение душ становится уделом немногих великих проповедников. Великая опасность кроется в том, что мы возлагаем ответственность за приобретение душ на оплачиваемых миссионеров и евангелистов. Хорошо известен тот факт, что за четверть века почти девяносто процентов людей, собираемых на большие евангелизационные кампании - это люди уже верующие. На этот счет хорошо высказался известный миссионер Павел Флеминг: "Это похоже на то, как если бы вы пытались продать пылесосы сотне человек, девяносто из которых уже имеют такие же пылесосы". В большинстве случаев, эти верующие люди приходят на евангелизационные собрания каждый вечер, и, таким образом, аудитория слушателей не обновляется. "Евангелие должно быть проповедано по дорогам и изгородям, по рынкам и площадям этого мира".

Первоапостольская церковь бросает вызов

Слишком слабым, анемичным, безуспешным является метод обычного приглашения неверующих на наши религиозные собрания. Мы должны быть более подвижными, активными и оригинальными. Мы должны пойти по переулкам и изгородям и там свидетельствовать. Апостолы проповедовали под голубым сводом небес. Христос использовал в качестве кафедры рыболовецкую лодку. Джон Уэсли проповедовал на кладбище, стоя на могильном камне своего отца. Павел провозглашал славное Евангелие в Ареопаге, посреди античных храмов и статуй греческих философов. Филипп приобрел евнуха для Христа в колеснице, посреди пустыни. Джон Макнейл был приведен ко Христу в своем офисе на железнодорожном вокзале. Муди был спасен в обувном магазине. Матфей получил спасение на месте сбора пошлин. Да, мы должны уметь свидетельствовать в нестандартных местах, в нестандартное время, с нестандартным подходом. Поразительно, но в Новом Завете нигде не говорится о каком-либо посвященном храме, за исключением тела верующего. Дом Божий теперь состоит не из кирпичей и раствора, потому что Бог живет не в рукотворных храмах.
А.Т.Пирсон сказал: "Мы не находим никаких следов священных людей или священных мест, а также ни намека на священные времена или периоды. Всегда и везде там, где Божий народ собирался для поклонения Богу в Его присутствии, это место и время было освящено, и все верующие несомненно были равны между собой в проповеди Слова, духовном наставлении и даже совершении священнослужения. Среди них не было клерикальных прерогатив (преимущественных прав для духовенства), титулованных официальных лиц, хоров и нанятых певцов, не было светских попечителей и мирских развлечений, не было специально посвященных домов и никаких признаков какого бы то ни было оплачиваемого служения. Бог был тем центром, вокруг которого первоапостольская церковь находила свои формы служения, и вся церковная организация была свободна от сложных методов и мирских правил. Всеобщая вовлеченность в работу в различных сферах служения, соответственно различным дарованиям, была законом церковной жизни. Дух Святой ясно говорит в Послании к ефесянам, что наивысшей целью всяких должностных обязанностей апостолов, пророков, евангелистов, пастырей и учителей должно быть именно СЛУЖЕНИЕ".
Покойный епископ Райл, делая обзор служения христианских лидеров восемнадцатого столетия, сказал: "Они проповедовали везде. Если кафедра приходских церквей была открыта для них, они с радостью пользовались возможностью ее использовать. Если это было невозможно, они с таким же успехом были готовы проповедовать в хлеву. Для них не существовало неподходящих мест. На поле или при дороге, в сельской роще или на рыночной площади, стоя на бочонке или на ящике, на скамье или на подставке для посадки на лошадь, - везде, где только могли собраться слушатели, эти духовные реформаторы прошлого столетия были готовы говорить к их душам. Они умели "настоять вовремя и не вовремя" в приобретении душ для Христа, обходя море и сушу для того, чтобы выполнить дело своего Учителя".
Позже в Британии также происходили великие пробуждения, каких не было прежде, и духовными лидерами в то время были Ратклифф - юрист, Вивер - шахтер, Хамблтон - уверовавший артист, Генри Мурхауз - рабочий, Давид Ри - ремесленник, - которые вторгались в царство сатаны, проповедуя на рынках, в палатках, на деревенских лугах, в тюрьмах, в различных общественных зданиях и в других местах скопления народа.
Сержант полиции Вилер считался одним из самых сильных евангелистов Британии. Он очень редко проповедовал внутри помещений, поскольку считал, что должен следовать по стопам своего Учителя и проповедовать под открытым небом. Он относился с сожалением к тем пасторам и евангелистам, которые проповедовали только в помещениях слушателям, девяносто процентов которых обычно являются верующими. Он часто говорил мне: "Джеймс, я никак не могу понять, почему евангелисты и пасторы не идут ловить рыбу. Ведь это мы обязаны идти и нести Евангелие погибающим, а не ждать, пока они сами к нам придут". Было обычным делом видеть, как он проповедовал Евангелие примерно восьми или десяти тысячам портовых рабочих в 6.30 утра перед тем, как они приступали к работе. Много раз на импровизированных собраниях в общественных парках он проповедовал толпе в несколько тысяч человек. Такая аудитория обычно состояла полностью из неверующих, если не считать случайно присутствующих в толпе двух или трех верующих. Не удивительно, что д-р Вильбур Чепмен, а также д-р Рубен Торрей и Джипси Смит были в восторге от эффективности служения этого великого человека Божьего.
Одной из славных страниц евангельского наступления на безбожную Францию было служение дочери генерала Вильяма Бутса. В Готтенбергской картинной галерее (Швеция) висит старая картина, на которой нарисована эта еще юная девушка, стоящая на помосте и поющая евангельские песни в таверне, представляющей дно Парижского общества. Да, она несла Евангелие прямо в центр царства дьявола. Вечер за вечером она со своей геройской командой сотрудников, несмотря на слабость и немощь, проповедовали Христа в подземных притонах, равно как и в крупных театрах города. Они пережили яростные нападки, но именно в это время великое множество людей было приведено ко Христу, и по свидетельству Теодора Моно и Генри Друммонда, они стали величественными памятниками спасающей благодати. Мне лично доводилось проводить многолюдные евангелизационные собрания на ипподроме, где присутствовали десятки тысяч слушателей. Где в Деяниях апостолов мы увидим, чтобы христиане строили дома и приглашали туда неверующих послушать Евангелие? Нигде! Они собирались в частных домах, а затем шли по улицам и переулкам проповедовать Евангелие спасения.
Евангелизм первоапостольской церкви был действенным, потому что он был личным Массовый евангелизм никогда не сможет заменить личный. Это Божий метод. Я уже подчеркивал, что одни только рукоположенные, оплачиваемые служители не смогут евангелизировать мир. Вспомним великое методистское пробуждение: девяносто процентов работников были обычные простые верующие - бакалейщики, садовники, сапожники, дворники, полицейские, шахтеры, рыбаки, грузчики, а также рабочие. То же можно сказать и о миссионерском движении Моравских братьев, о котором покойный д-р Челмерс, известный шотландский богослов, сказал: "Их миссионерский пыл ни с чем несравним со времени Пятидесятницы". Плотники и фермеры шли вперед, пылая евангельским огнем.
Дж. Коннант дает следующую прекрасную иллюстрацию. Возле берегов Италии случилось ужасное кораблекрушение. Капитан спасательной команды вместо того, чтобы сесть на шлюпку, стоял на берегу и выкрикивал тонущим инструкции по мегафону. В репортаже правительству об этом случае было сказано так: "Мы признательны за помощь, оказанную нам по мегафону, однако на следующее утро к берегу было прибито волнами двадцать трупов..." Точно так церковь, которая использует своего пастора в качестве мегафона и не может снарядить и отправить спасательную лодку, чтобы спасать погибающих, будет нести ответственность за великое множество, которое в тот день будет выброшено к берегам вечности без Христа, имевшее возможность спастись, если бы народ Божий вышел им навстречу.
Представляет глубокий интерес следующее свидетельство о жизни первоапостольской церкви. Историк Гиббон сказал: "Самой священной обязанностью новообращенных было распространять среди своих друзей и знаковых неоценимое благословение, которое они сами получили".
В 110 году н.э. Плиний писал императору Траяну: "Число этих проклятых так велико, что заставляет серьезно говорить об этом. На многих из них сделаны доносы, это люди всех возрастов, всякого сословия, обоих полов, и еще большее число будет подвергнуто обвинению. Зараза этого суеверия охватила не только города, но и небольшие поселения, а также провинции. Храмы почти оставлены, и священные церемонии заброшены".
Евсевий (266-340 н.э.) писал: "Ибо весьма большое число учеников, движимых пламенной любовью к истине, открывшейся для них в Божьем Слове, выполняли повеление Спасителя и делили свое добро с бедными. Затем они оставили свою страну и понесли служение евангелистов, усердно стараясь проповедовать Христа и нести Благую весть тем, кто еще не слышал слова веры. После того, как они положили основание веры в некоторых отдаленных и варварских странах, они поставили сре-ди них пастырей и вверили им заботу об этих новых общинах, и, не останавливаясь, поспешили к другим народам, служа им благодатью и силой Божией".
Посвятим же и мы нашу жизнь, таланты, имение и время для выполнения священной задачи всемирного свидетельства о Христе. Мы - вестники креста. Наша задача велика, но не невозможна. Святой Дух с нами, чтобы наделять нас силой. Без крещения силой наше служение напрасно.
В 1835 году в г. Гамбурге, Германия, семь человек из обувного магазина задумали евангелизировать мир своими силами. В результате за двадцать лет их деятельности возникло пятьдесят церквей и было приведено ко Христу десять тысяч новообращенных. Кроме того, они проповедовали Евангелие пятидесяти миллионам человек, а также раздали восемь миллионов трактатов и полмиллиона Библий. Это значит, что в такой пропорции двести пятьдесят человек могут евангелизировать все население земли в течение тридцати лет. Если каждый верующий приведет ко Христу за год только одну душу, и каждый новообращенный сделает то же самое, то за тридцать лет число верующих увеличится более чем на тридцать миллионов!

Вдоль по улицам пройдите,
По дорогам и путям,
Нищих, страждущих зовите
К светлым Божьим воротам.
О, зовите всех несчастных,
Всех хромых и всех слепых
Из обителей ужасных
Тьмы и похотей плотских.
Клич любви провозглашайте
По полям и городам,
Пир гостями наполняйте
И сажайте по местам.
Пусть горит небесным светом
Пир блаженства и любви.
О Господь, Своим приветом
Призыв слуг благослови.

"Я решился взяться за перо только после многих духовных упражнений перед нашим Богом. У нас нет никакого желания подрывать репутацию служителей Господних; такими делами занимаются только глупцы. Тем не менее, после тридцати лет служения евангелиста дома и миссионерского служения за границей, я чувствую, что кто-то нуждается в открытом рассуждении по этому важному вопросу. В то же время в христианской прессе царить мертвая тишина вместо тревожных сигналов об опасности неправильного употребления рекламы в евангелизме.
Мы весьма обязаны многим пасторам, евангелистам, миссионерам и всем другим, кто помогает в распространении нашего послания по всему миру. Мы приветствуем ваше дальнейшее сотрудничество с нами. Молитесь о нашем печатном слове, которое публикуется в различных изданиях, чтобы Господь и дальше мог употребить его для наставления Своего народа.
Да прославится имя нашего дорогого Спасителя во всем этом служении!"

Джеймс Стюарт
Берген, Норвегия
Февраль 1955 г.

Глава VII
Реклама в евангелизме
или амаликитяне в церкви

Злоупотребление пропагандой быстрыми темпами превращает церковь в общество евангельских идолопоклонников. Дух Святой оскорблен тем, что Господь Иисус Христос занимает в ней второстепенное место. Никогда раньше в истории дела Божьего не тратились такие огромные суммы денег на рекламу для евангелизации и евангелистов. В наши дни наблюдается нездоровое стремление потакать вкусам публики, чтобы привлечь как можно больше людей. Составляются планы для зрелищных мероприятий, что является плотским делом. Неверен уже сам подход к вопросу публичной огласки христианской жизни, неверна и цель такой рекламы. Шотландский миссионер Дан Кроуфорд хорошо сказал на этот счет: "О, губительная реклама! О, профессиональная ловкость проповедников! О, человеческая любознательность! Вы - амаликитяне в Церкви Христовой; вы - терновник для ее боков!"

Пропаганда в разумных пределах

Некоторые формы пропаганды и содействия необходимы в любом обществе, движении, объединении или кампании. Многие евангелисты и учителя Библии могут засвидетельствовать, что часто их собрания были сравнительно малоуспешными из-за недостаточной подготовки и содействия. Но все же есть громадная разница между разумной пропагандой и бесславящей Бога рекламой.
Какова наивысшая цель всего нашего евангелизма и преподавания Библии? Какова главная задача всех христианских школ и организаций? Конечно же, прежде всего и превыше всего - слава Божия и возвеличивание Его возлюбленного Сына, нашего прославленного Искупителя. Наивысшим служением Духа Святого в наши дни является прославление Христа (Иоан.16:14). Это будет достигнуто, если каждый верующий, находясь под Его властью и руководством, будет стараться оставаться в тени, чтобы в центре внимания был Христос. Девизом жизни такого верующего будут слова: "Ему должно расти, а мне умаляться" (Иоан.3:30).

Наше "Я"

Как часто мы навязчиво выдвигаем самих себя! Сколь многие из нас, к нашему стыду и ужасу, могут признаться, что во многих случаях мы ставили себя на первый план и, таким образом, делили с Христом Его славу. Один известный евангелист, которого много раз употреблял Бог, видел однажды необычный сон. Он оказался на кладбище, и стоял рядом со свежевырытой могилой. Примерно в полуметре от нее лежала какая-то разложившаяся зловонная масса. Он понял, что эта масса представляла собой его "Я". Он несколько раз попытался подняться и столкнуть зловонную массу в яму, но не мог пошевелить ни рукой, ни ногой. Ему было так отвратительно смотреть на это зрелище! И вдруг он увидел на противоположной стороне ямы завернутую в саван фигуру. Кто-то сказал ему, что это Господь. Во сне невозможно было распознать Его лица, но проповедник стал умолять Господа сделать то, чего сам никак не мог, то есть, избавить его от его "Я". Господь тут же шагнул к ненавистному "Я" и столкнул его в открытую могилу, где оно исчезло. Затем Он неторопливо стал закапывать могилу, после чего, обратившись к спящему, сказал: "Теперь ты должен проповедовать о Моей крови, пока не увидишь Моего лица в славе!"

Глубже всех морей глубоких,
Выше неба высоты,
К нам любовь Твоя, Господь мой,
Весь сдаюсь я, умоляя
Быть ничем, чтоб всем был Ты!

Плотские руки

Наша реклама приводится в движение плотскими верующими, а также равнодушными неверующими. В этом и состоит ее опасность. Христианские руководители должны быть всегда на страже, чтобы не допустить необрезанным и плотским рукам прикасаться к данной части Господнего дела. Сет Джошуа, один из главных инструментов пробуждения в Уэльсе в 1904 году, делился проникновенными мыслями: "Пробуждение в Уэльсе было результатом большой душевной агонии. В первоначальной стадии оно сохраняло всю свою красоту и свежесть, словно персик, только что сорванный с дерева. Но эта свежесть была утеряна, когда к нему прикоснулись человеческие руки, и газеты стали писать о всяких необычных случаях для того, чтобы их читали люди, желающие видеть человеческую сторону происходящего, и таким образом Божье участие было забыто".
Христос всегда приходит в скромном облике, и всегда приносит с Собой крест. Поэтому вполне естественно, что евангельские пробуждения начинаются в тайне святой неизвестности, через незначительные и сокрушенные инструменты, которые сами пережили Гефсиманскую борьбу и стали прахом и пеплом перед великим Богом. О, возлюбленные, будем благоговейно помнить, что пробуждение делается предметом публичного почитания только тогда, когда оно становится достоянием истории.

Лидеры

В злоупотреблении рекламой повинны, прежде всего, наши лидеры. Это они должны, как никогда прежде, поднять протест против уловок пропаганды, рассчитанной на плотские интересы. Они должны, как никогда раньше, держать под своим контролем распространение информации о своих кампаниях и организациях. Чарльз Инвуд на конференции в Кезике (Англия) сказал следующее: "Я хочу сказать вам нечто очень серьезное. Я не посмел бы говорить это, если бы не имел очень ясного водительства и серьезного внутреннего побуждения. По моему твердому убеждению, пробуждение в Уэльсе 1904 года было приостановлено по причине расовой гордости и поклонения лидеру, возникшему в этом движении. Бог не может отдать Своей славы иному".

Писатели

Далее, вина падает также и на христианских авторов. Они должны серьезно проверить (или, лучше сказать, обыскать) свои сердца; они должны поставить правильный диагноз своим мотивам. Похоже, что в большинстве случаев они пишут только о популярных людях и движениях ради того, чтобы обеспечить более широкий круг читателей для своих журналов и газет. Очень немногие пишут о самом главном - о Господе Иисусе Христе. Они всегда подыскивают для своих изданий истории с человеческими интересами в центре внимания, как делают обычные мирские газетчики. Они стараются питать умы плотских верующих, у которых нет желания углублять свои познания о Боге. Проверьте наши евангельские журналы. Они посвящают целые страницы своих изданий христианским лидерам и организациям, и только несколько строк выделяют для Господа, Который благословил эти инструменты. Христианские издатели вполне хорошо понимают, что если они посвятят свои журналы исключительно для глубоких духовных тем, круг читателей сразу же начнет сужаться. Газеты, посвятившие себя исключительно объяснению Библии и назидательным материалам, едва сводят концы с концами в финансовом отношении, - настолько незначителен к ним интерес читателей. Наши христианские издательства хорошо понимают, что популярные книги, написанные известными авторами, пользуются спросом, а глубокие духовные книги остаются лежать на полках. Многие ли современные журналы заставляют нас пасть на колени в благоговении перед Богом и в ходатайственной молитве за других?

Христианская общественность

В-третьих, христианская общественность должна тоже разделить вину. Духовная жизнь в наших церквях находится на столь низком уровне, что мы восторгаемся от любого движения с неба среди наших "сухих костей". И, как следствие этого, мы грешим тем, что слишком превозносим те инструменты, которые Господь при этом употребил. Под влиянием подобной пропаганды мы начинаем верить, что сила Евангелия еще не "выдохлась", и поэтому у нас есть основания самоуверенно торжествовать над неверующим миром. А отсюда возникает и опасность поклонения героям. Многие верующие поклоняются евангелистам точно так же, как неверующие поклоняются своим кинозвездам. Ч.Финней, один из великих духовных работников всех времен, предупреждал в свое время громовым голосом, что если христиане начинают гордиться своими пробуждениями и лидерами, слава Божия отходит от них. Безусловно, те благословенные люди, которых Бог употребил могущественным образом, заслуживают с нашей стороны должного уважения, но мы ни в коем случае не должны воздавать им славу.
Если пророка слишком хорошо принимают и боготворят, его весть теряет свое влияние. Пророк приносит пользу только до тех пор, пока его побивают камнями, как причиняющего досаду для общества, потому что он призывает нас к покаянию, нарушает нашу привычную рутину, посягает на наших любимых идолов и разбивает
вдребезги наши условности. Искушение поклоняться нашим лидерам существовало во все времена. Петр возгласил на горе Преображения: "Сделаем здесь три кущи: Тебе одну, и Моисею одну, и одну Илии". Когда он произнес эти идолопоклоннические слова, светлое облако засло-нило собой христианских лидеров, и голос небесный внятно провозгласил: "Сей есть Сын Мой Возлюбленный". Как нуждаемся мы в молитве, подобной той, которой молилась покойная Руфь Паксон: "О Боже, не дай мне прикасаться к Твоей славе!"

Только Иисус!

Когда Вартимей спросил, что значило движение народа, апостолы не ответили: "Это мы идем". Он был захвачен движением народа, и слышал голос учеников, но когда спросил, что здесь происходит, ему сказали, что это "Иисус Назорей идет" (Лук.18:37). Благословенны мы, если можем сказать о всех наших мероприятиях и кампаниях: "Господь Иисус идет!" Это пробный камень всей нашей работы для Бога. Всегда есть опасность, что толпа может быть собрана "не только для Иисуса" (Иоан.12:9).

Народ теснится и бежит,
Куда-то стар и млад спешит.
О чем волнуется толпа?
Куда стремится так она?
Вот громко, громко глас зовет:
"Иисус Назорей идет!"

Мне было приятно узнать, что великие русские иконописцы, рисовавшие образ Христа на своих православных иконах, никогда не ставили на них свою подпись. На вопрос "почему", они отвечали: "Как мы можем поставить свои имена рядом с образом славного Искупителя?" Не урок ли в этом для нас? Мне нравится история, рассказанная Андреем Бонар о распорядителе аукциона, который красочно описывал достоинства картины, написанной одним из старых мастеров, и сам при этом стоял за картиной, чтобы его никто не видел.

Во всем хочу Тебе я, Спаситель, подражать;
Но мне всего милее в Тебе лишь пребывать.
Хочу, в Тебе одетый, ходить в Тебе одном,
Чтоб виден был везде Ты, чтоб Ты сиял кругом.

Преувеличение фактов

В заключение я хотел бы упомянуть еще об одной, самой опасной ловушке, - это преувеличение фактов при передаче информации. Один "крутой" американский репортер цинично признался мне в следующем: "Я был репортером евангелизационных кампаний в течение более сорока лет, и могу с уверенностью сказать, что они, в большинстве случаев, рассчитаны на внешний эффект, и являются всего лишь хорошо организованными публичными зрелищами. Все средства были использованы только для того, чтобы собрать толпу вокруг какого-нибудь лидера!" Мы попытались побеседовать с этим репортером и показать ему на основании Писания великие действия Духа Святого во время духовных пробуждений, но безуспешно. Он видел собственными глазами слишком много плотского. Это преувеличение фактов заставляет многих искренних христиан глубоко печалиться. Было бы хорошо, если бы организаторы евангелизационных мероприятий были очень внимательны и аккуратны при публикации результатов, для ободрения верующих и для славы Божьей, а также предупреждали об опасности ложного оптимизма, основанного на внешних результатах. Надо публиковать репортажи о евангелизационных кампаниях двенадцать месяцев спустя, когда станут очевидны твердые результаты. Не все то золото, что блестит.
Каждый духовно проницательный пастор знает, что за последние сто лет евангелизационной работы из упоминаемых огромных цифр реально оставалось около пяти процентов истинно верующих. Сперджен учил своих студентов следующим образом: "Вы можете сказать сами себе в конце собрания, что сегодня поймали целый невод прекрасной рыбы. Но помните слова Спасителя: "Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода, который, когда наполнился, вытащили на берег и, сев, хорошее собрали в сосуды, а худое выбросили вон" (Матф.13:47,48). Если Бог дал вам способность ловить рыбу, не считайте ее, пока она не поджарится, точно так же не считайте ваших новообращенных, пока они не пройдут испытание на прочность. Этот процесс может несколько замедлить вашу работу, но зато потом вы будете уверены в результатах. Делайте свою работу надежно и прочно, чтобы впоследствии тем, кто станет на ваше место, не пришлось очищать церковь от тех, кого вообще нельзя было принимать в ее ряды".
Да избавит нас Бог от нескромной и сенсационной рекламы! Подумаем о великом апостоле Павле, какой превосходный материал для публикации в газете был у него! Бог давал ему откровения. Он был "восхищен до третьего неба". Он имел святую беседу с Богом, как это было с Илией и Моисеем на горе Преображения. Давал ли он интервью об этих великих переживаниях? Нет и нет! Тысячу раз нет! Его уста были навеки запечатаны Богом. Возьмем же себе урок со столь замечательной жизни Павла. Хотя он был выдающимся проповедником Евангелия, люди не знали о нем самого великого. Он был под присягой у Бога. Он сказал: "Не полезно хвалиться мне..." Сокрушенный перед Богом в святом смирении и страхе, он говорит от третьего лица о некотором человеке, которого знал четырнадцать лет назад. Какое благословенное самоустранение!

Наша настоятельная молитва

Мы должны молится о кротости, как у Моисея, который не знал о том, что его лицо сияло славой после того, как он был в присутствии Иеговы. Говорят, что подобная кротость была у Вильяма Бернса, но даже и ему его друг Роберт Макчин не счел излишним по-братски сказать во время великого пробуждения в Шотландии: "А теперь вспомни, что Моисей не знал, что лицо его сияло. Смотреть на свое собственное сияющее лицо - погибель для нашей духовной жизни и служения. Да, мы нуждаемся в самом близком общении с Богом, чтобы душа, и тело, голова и лицо, и сердце сияли божественной славой! Но пусть у нас при этом будет святое неведение о том, что наши лица сияют!"
Один проповедник слишком ярко сиял на кафедре, так что затмевал собой славу Иисуса. Однажды в воскресенье утром он нашел на кафедре маленькую записку, на которой карандашом было написано: "Господин, нам хочется видеть Иисуса". Это заставило проповедника стать на колени, и с тех пор Христос был прославлен через его проповедь. Вскоре после этого он нашел на кафедре еще одну записку, на которой тем же почерком было написано: "Ученики обрадовались, увидев Господа". Пусть же Господь хранит нас внизу у Своих ног!
"Сосудов порожних... набери немало"
4Цар.4:3
"Дабы вам исполниться всею полнотою Божиею"
Еф.3:19

Я быть ничем желаю,
У ног Его лишь пребывать
Сосудом пустым и разбитым,
Годным волю Его исполнять.
Пустым, чтобы Он мог наполнить
Волной благодати меня;
Разбитым, чтобы истекала
Из уст благодати струя.
Я быть ничем желаю,
Чтоб мной Он всегда управлял,
Чтоб вестником я у порога
Повелений Его ожидал;
Готовый всегда в послушанье
Спасенье Его возвестить,
Готовый и ждать в упованье,
Когда Он умолкнуть велит.
Я быть ничем желаю,
В смиренье пред Ним приклонен;
Хотел бы лежать я во прахе,
Чтоб миру был виден лишь Он;
Чтоб взоры к Нему поднимались -
Источнику жизни, любви,
К Нему все сердца обращались:
Один Он достоин хвалы.

На одной большой конференции четыре проповедника проповедовали Слово в общей сложности 637 раз. Должен сказать, что если бы даже мне пришлось, употребив все мое умение, говорить в десять раз больше на тему "Грех и Спаситель грешников", то я все равно не смог бы как следует описать разрушительную силу греха и величие непорочного Спасителя грешников
1Тим.1:15.

Глава VIII
Открытая проповедь Евангелия

Добрые советы для успешного свидетельства о Христе

СТИХИ ИЗ ПИСАНИЯ В ПОМОЩЬ ГЛАШАТАЮ НЕБЕСНОГО ЦАРЯ, ПРОПОВЕДУЮЩЕМУ ЕВАНГЕЛИЕ ПОД ОТКРЫТЫМ НЕБОМ:
Отпускай хлеб твой по водам, потому что по прошествии многих дней опять найдешь его... Кто наблюдает ветер, тому не сеять, и кто смотрит на облака, тому не жать... Утром сей семя твое, и вечером не давай отдыха руке твоей, потому что ты не знаешь, то или другое будет удачнее. - Екл.11:1,4,6.
Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои. - Пс.125:5,6.
Блаженны вы, сеющие при всех водах и посылающие туда вола и осла. - Ис.32:20.
Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю, и делает ее способною рождать и произращать, чтобы она давала семя тому, кто сеет, и хлеб тому, кто ест: так и слово Мое, которое вышло из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его. - Ис.55:10,11.
Я освятил тебя: пророком для народов поставил тебя. А я сказал: о, Господи Боже! я не умею говорить, ибо я еще молод. Но Господь сказал мне: не говори: "я молод"; ибо ко всем, к кому Я пошлю тебя, пойдешь, и все, что Я повелю тебе, скажешь. - Иер.1:5-8.
ТРИ ПРИТЧИ, которые должен изучить проповедник для служения под открытым небом:
- Притча о сеятеле - Лук.8:5-15.
- Притча о большом ужине - Лук.14:16-24.
- Притча о блудном сыне - Лук.15:3-7.
Проповедь под открытым небом - древнее и почетное служение. Мы не должны его стыдиться. Сам Бог был первым проповедником под открытым небом. Его слово было обращено к одному-единственному человеку. Местом проповеди был Едемский сад, текст был простым, прямым и конкретным: "Адам, где ты?" (Быт.3:9).
Пророки и апостолы провозглашали свою весть под голубым сводом небес. Сам Господь Иисус Христос провел большую часть Своего служения на открытом воздухе - вблизи моря Галилейского, в "местах пустынных", а также в других важных точках.
Джордж Витфилд, Чарльз Весли, генерал Уильям Бутс и многие другие проповедники привлекли внимание множества людей, используя метод проповеди под открытым небом.
Для нас большая честь последовать примеру этих великих мужей Божьих.
К великому сожалению, это славное служение в пренебрежении со стороны христианской церкви наших дней. Правда, можно вполне согласиться с тем, что эта работа в наше время намного более трудная, чем было в прежние дни. Когда я начинал свое служение проповедника под открытым небом более сорока лет назад, еще не было шумных потоков транспорта, так что проповедовать было намного легче. Но с другой стороны, в наши дни с помощью электроники усиленный человеческий голос можно слышать даже в центре большого города. В дни моей юности мы располагали только одним человеческим голосом для проповеди перед целыми толпами. Лондонская Миссия Проповеди на открытом воздухе, начавшая свою работу более чем 75 лет назад и до сего дня осуществляет благословенное служение среди масс, используя для этого скачки лошадей, рыночные площадки, берег моря, городские парки.
Тот человек, который жаждет спасения душ и ищет славы Господней, без труда сможет найти лучшее место для служения на открытом воздухе. Иногда можно с успехом проповедовать в городских дворах. В другой раз хорошо будет говорить у заводских ворот в обеденный перерыв. Зеленое затишье деревни также может служить благословенной кафедрой. Иногда число слушателей составляет всего десять человек, а в другой раз может достигнуть и десяти тысяч.
Однако с самого начала мы по справедливости должны сказать, что евангелизация на открытом воздухе самая трудная из всех видов евангелизации. Здесь мы встречаемся с самой скептической публикой. И надо иметь дерзновение проповедовать людям, которые просто проходят мимо, или сидят на скамейках, или прогуливаются для своего удовольствия. Они вышли из дому, конечно же, не для того, чтобы внимать тому, что вы им скажете. Они не настраивали себя выслушивать вашу проповедь, как те люди, которые сидят в церкви на воскресном богослужении. Проповедуя на открытом воздухе, вы сами ищете тех, кто вас будет слушать. И ваша задача - привлечь внимание толпы.
Беда многих искренних ловцов душ в том, что они полагают, будто для проповеди на открытом воздухе подойдет любая проповедь или песня. Но вы очень скоро поймете, что это далеко не так. Слушатели на открытом воздухе настроены самым критическим образом. Ввиду этого, вы должны много и с молитвой готовить свою проповедь. Ее нужно очень хорошо обдумать. В вашей проповеди должно быть и хорошее вступление, и ясное изложение, и логичное завершение. При этом необходимо полагаться на Бога, чтобы Он ниспослал святое помазание как на вас, так и на проходящую мимо критически настроенную толпу.
Многие пасторы, проповедующие все время для верующих внутри помещения, смогут в корне преобразить свое служение, если начнут проповедовать для грешников на открытом воздухе.

Как организовать служение на открытом воздухе

· МОБИЛИЗУЙТЕ ВАШИ СИЛЫ
Поместная церковь, либо несколько евангельских церквей могут объединиться для марша к центральной части вашего города. Лично у меня был многолетний обычай проводить такие марши перед вечерним служением. Мне приходилось руководить организованным шествием двухтысячного отряда добровольцев в столичных городах Европы. Хорошо при этом выбирать подходящие маршеобразные гимны, под которые можно шагать в ногу. Армия Спасения имеет хороший опыт и подборку специальных гимнов для маршей под открытым небом.
Надо выбрать руководителя, а также проповедников и певцов. Во многих случаях вы обнаружите, что какой-нибудь незаметный брат наилучшим образом пригоден для проповеди под открытым небом. Но ни в коем случае не проводите такого собрания по принципу "как получится". Руководитель должен вести служение от начала до конца. Все должны в данном случае повиноваться ему: он здесь главнокомандующий. За него нужно молиться, чтобы он чувствовал водительство Духа Святого. Иногда бывает хорошо, если у руководителя есть помощник. Продолжительность служения также надо предрешить заранее.
Проповедники должны быть готовы по предложению руководителя сократить свои выступления, если того потребует необходимость. Слишком усердные певцы могут также быть помехой для открытого служения, и для общего блага можно попросить их пропеть, к примеру, не четыре, а только два куплета гимна.
· ПОДБЕРИТЕ ПОДХОДЯЩЕЕ МЕСТО
Об этом надо молиться. В вашем городе есть много важных мест, где обычно собирается народ. Например, у входа в парк. Или в самом парке. Или на рынке. Во многих случаях можно проповедовать на углах центральных улиц города, предварительно получив разрешение у начальника полиции.
Если у вас есть в наличии лишь небольшая горстка посланников Христа, то хорошим местом для открытой проповеди будет сельская местность. Иногда окажется, что прохожие не останавливаются, чтобы слушать проповедь на оживленной части улицы. В таких случаях будет благоразумнее перейти во двор, где живут люди. НИ В КОЕМ СЛУЧАЕ НЕ ПАДАЙТЕ ДУХОМ, ЕСЛИ ВЫ НЕ ВИДИТЕ СЛУШАТЕЛЕЙ, КОТОРЫЕ СТОЯТ РЯДОМ С ВАМИ. Многие люди слишком заняты, чтобы выйти во двор или даже открыть окно, но в большинстве случаев вы можете быть уверены, что они слушают вас тайком, где-нибудь за занавеской.
Ни в коем случае не мешайте движению транспорта! Всеми мерами содействуйте поддержанию порядка. Пусть один или два брата дипломатично следят за тем, чтобы слушающие не приближались к движущемуся транспорту. Руководитель может счесть уместным время от времени вежливо предлагать слушателям подойти поближе к проповеднику. Вы увидите, что люди пойдут вам навстречу.
· ЗАЙМИТЕ МЕСТО И НАЧИНАЙТЕ ПРОВОДИТЬ СОБРАНИЕ
Все участники собрания, которые не задействованы непосредственно в служении, должны стать в полукруг лицом к проповедникам, певцам и музыкантам. Не следует замыкать круг, так как этим вы отгородитесь от всех остальных людей. Надо постараться сделать так, чтобы посторонним было легко остановиться и примкнуть к слушающим вашу проповедь.
Будет весьма неэтично глядеть по сторонам, присматриваясь к людям, слушают они вас или нет. Не отпугивайте рыбу.
Руководящий должен сделать вступление состоящее примерно из десятка предложений. Затем надо объявить гимн, который будут петь участники собрания. В любом случае, не хорошо начинать собрание молитвой, пока слушатели еще как следует не успокоились. Надо пропеть два или три номера хором, квартетом, дуэтом или соло, чтобы у людей было достаточно времени подготовиться к собранию. На это должно уходить не более пятнадцати минут. Музыка и пение должны чередоваться с тремя или четырьмя пятиминутными свидетельствами. Личное свидетельство о силе Евангелия, проявленной в нашей жизни, является наиболее убедительной проповедью на открытом воздухе. Свидетельствуя, не хвалитесь собой. Прославляйте Искупителя. Не увлекайтесь рассказами о своей жизни до обращения. Можно о них говорить, но нельзя производить впечатление, будто вы этим хвастаете.
Итак, после свидетельств, музыки и пения должна следовать заключительная проповедь не более, чем на пятнадцать минут. После этого может оказаться весьма кстати призывное пение, сольное или хоровое. Затем руководитель или тот, кому он поручит должен сказать в завершение пятиминутное призывное слово.
От ловца душ требуется немалое умение, чтобы вытаскивать евангельскую сеть. Призывное слово должно включать в себя призыв, предложение и предупреждение.
Призыв. "Живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь, обратитесь от злых путей ваших; для чего умирать вам?" - Иез. 33:11.
Предложение. "Тогда придите и рассудим, говорит Господь. Если будут грехи ваши, как багряное, как снег убелю; если будут красны, как пурпур, как волну убелю". - Ис.1:18.
Предупреждение. "Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления".
Евангельский трактат или текст из Писания необходимо предложить всякому, кто заинтересован в спасении своей души. Если руководитель сам подойдет и предложит трактат из своих рук, это поможет сломать лед и облегчит для его сотрудников беседу с теми, кто заинтересован.
НИ В КОЕМ СЛУЧАЕ НЕ РАЗДАВАЙТЕ ТРАКТАТЫ ВО ВРЕМЯ ПРОПОВЕДИ, ТАК КАК ЭТО БУДЕТ ТОЛЬКО ОТВЛЕКАТЬ ВНИМАНИЕ СЛУШАТЕЛЕЙ. Если кто-либо желает раздавать трактаты во время проповеди, ему надо отойти подальше от места собрания.
Перед тем, как закончить служение молитвой, руководитель должен объявить, что его сотрудники подойдут к людям и раздадут евангельские трактаты и что все желающие могут свободно побеседовать с ними о своих сомнениях и затруднениях.
При этом надо ясно дать понять, что сотрудники не будут ни с кем вступать в спор, но будут беседовать только с теми, кто искренне ищет Господа.
Все сотрудники должны искать непосредственного результата от проповеди Евангелия. Каждый из них должен стараться завести хотя бы одно личное знакомство.

Правильное употребление голоса

Богу было угодно, чтобы спасительная весть благодати распространялась для грешников через человеческий голос. Всякий проповедник или певец, совершающий служение под открытым небом, должен учиться употреблять свой голос наилучшим образом для славы Божьей. Конечно, не все обладают мелодичным тембром голоса, и не всем дано особое красноречие, но все же в нашем распоряжении имеется наш собственный голос, который Господь может благословить.
Бесспорно, надо привлекать к служению певцов с наилучшими вокальными данными. В определенных случаях Бог может употребить и плохого певца, чтобы спасти душу, но это можно назвать крайним случаем. Нужно упражняться и совершенствоваться. Тот, кто трудится на данном поприще, должен вырабатывать такой тон голоса, который хорошо слушался бы на открытом воздухе. Можно только удивляться тому, как мало есть проповедников, умеющих владеть диафрагмой. Можно развивать глубину голоса, употребляя метод глубокого дыхания. Не срывайте свой голос до визгливости. Это вредно для горла и неприятно для тех, кто вас слушает. Начните с более низкого тона, и по мере того, как у вас появляется уверенность во владении голосом, постепенно повышайте громкость речи. Не говорите монотонно. Иногда на слушателей сильное влияние оказывают паузы между отдельными мыслями и предложениями. Они дают хорошую возможность для размышления. Доводите до конца одну мысль, прежде чем перейти к следующей. Человеческий голос может быть удивительным инструментом в руках Божьих.

Музыка и пение

Все поющие должны быть отделенными от мира и исполненными Духом Святым, с пламенным желанием спасать души, идущие в ад.

Господь Распятый, дай мне такое сердце, похожее на Твое!
Учи меня любить погибающие человеческие души,
Держи меня близко к Себе;
И дай мне любовь - чистую Голгофскую любовь,
Чтобы приводить гибнущих к Тебе.

Нужно петь и играть только гимны предназначенные для евангелизации. "Отче наш" или "Иерусалим прекрасный" будут неуместны для проповеди на открытом воздухе. Пойте весть Евангелия. Будьте в этом отношении более определенными; не пойте гимны наподобие "Ах, юность, светлая пора". Не пойте для того, чтобы продемонстрировать свое умение петь; пойте, чтобы показать, что Господь силен спасти. Хороший эффект производит также мужской хор, но надо стремиться к возможно большему разнообразию в служении пения. Для заключительного призыва, как мне кажется, лучше всего подходит сольное пение. При пении старайтесь не глядеть в сборники, надо смотреть прямо в глаза людям.

Добрые советы вестнику Евангелия

· БУДЬТЕ ПРОСТЫ
Не злоупотребляйте цитатами из Писаний. Избегайте сложных библейских тем. То, что уместно для проповеди в церковном здании, обычно неуместно на открытом воздухе. Подберите хорошо известные и любимые евангельские тексты, наподобие Ис.53, Иоан.3:16, и т.п. В слове Божьем полно текстов, которые сами напрашиваются для этой цели. Не стыдитесь простого изложения евангельских истин. Для обращения Сперджена, например, было достаточно вот этого текста: "Ко Мне обратитесь и будете спасены, все концы земли; ибо Я Бог, и нет иного" (Ис.45:22).
· ПРОПОВЕДУЙТЕ СЛОВО БОЖЬЕ
Очень хорошо, когда проповедник подает иллюстрации в своей проповеди, но надо помнить, что их назначение - всего лишь освещать библейскую истину. Слово Божие - это меч Духа, и Он использует его, чтобы коснуться сердец неспасенных. Запоминайте наизусть "стрелы Евангелия" из всех частей Библии, чтобы вы могли свободно цитировать их, не открывая Библию. Будьте последовательными проповедниками Евангелия. Для этого вам необходимо затрагивать те исторические истины, которые вращаются вокруг личности нашего благословенного Господа. Евангелие ясно определено в 1Кор.15:1-4: "Напоминаю вам, братия, Евангелие, которое я благовествовал вам, ... что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию".
Евангелие не будет полноценным, если мы не провозглашаем рождение, смерть, воскресение и второе пришествие нашего благословенного Господа.
Хорошо выражают сущность Евангелия слова христианского гимна:

В жизни любил Он, смертью купил Он,
Лежал во гробе, чтоб нас оправдать.
Из мертвых Он воскрес, дает жизнь людям.
Некогда с неба придет Он опять.

Проповедуйте правду о грехе. Без этого люди будут принимать пустые решения, но не каяться. Душа человека находится в погибельном состоянии. Человек виновен перед святым Богом и если не раскается в своих грехах, его душа будет вскоре обречена. Приведите слушателей к Голгофе как можно скорее. Проповедуйте для них также воскресшего и вознесенного Господа. Воскресение предполагает действенность искупительной смерти Христа:
1. Верить в то, что Бог воскресил Его из мертвых, - значит верить в полноценность и завершенность искупительной жертвы.
2. Верить в воскресенье Христа - значит верить, что драгоценная кровь навсегда заставила умолкнуть громы Синая.
3. Верить, что Бог воскресил из мертвых Своего Сына, - значит, что Христос удовлетворил праведные требования святого Бога в отношении кающегося грешника. Другими словами, Бог поставил печать одобрения на жертве Своего Сына, воскресив Его на третий день.
"Который предан за грехи наши и воскрес для оправдания нашего" (Рим.4:25).
Вы можете сделать такое сравнение: смерть Иисуса была платой за наши грехи, а Его воскресение - гарантией, или чеком.
Остерегайтесь выражений, не соответствующих Писанию. Не надо говорить, например, что Христос "оставил лоно Отца Своего", когда на самом деле Он оставил небо. Это противоречит тому, что сказано в Иоан.1:18. Христос не оставлял лоно Отца даже тогда, когда был на земле.
· ГОВОРИТЕ В ОПРЕДЕЛЕННОМ ПОРЯДКЕ
Прежде всего, Евангелие содержит в себе провозглашение (1Тим.1:15), затем приглашение (Ис.17:30). Его цель - покаяние человека пред Богом и вера в Господа Иисуса Христа (Деян.20:21).
· ГОВОРИТЕ ИНТЕРЕСНО
Если ваша речь неинтересна, ваши слушатели вскоре разбегутся и перестанут вас слушать.
Один оратор продолжал речь, в то время как его слушатели уходили один за другим. Наконец, остался он сам и еще один слушатель. "Мой друг, - сказал оратор - я счастлив, что ты оценил мою речь и предпочел остаться и послушать". "Я тоже счастлив, - сказал слушатель, - потому что следующим буду говорить я".
Не прогоняйте своих слушателей. Если вы видите, что не владеете вниманием аудитории, сразу же остановитесь. Уже самые первые ваши слова очень красноречиво скажут, стоит ли вас слушать дальше.
· БУДЬТЕ СМЕЛЫМИ
Говорите с властью - но не со своей собственной. Вы провозглашаете весть Царя. "Так говорит Господь..." Всегда проповедуйте с Библией в руках, ибо в ней заключается ваша власть. Затем Дух Святой даст вам Свою власть.
· ГОВОРИТЕ С ДОСТОИНСТВОМ
Вы являетесь посланником Неба, и говорите от имени своего Спасителя, Господа Иисуса Христа (2Кор.5:20). Ваше достоинство в таком случае просто неоценимо, ведь вы представляете Его Самого! Когда Павел говорил в Римл.1:16, что он не стыдится благовествования, он имел в виду достоинство этой вести. Мы не должны обесценивать Божью весть о нашем Господе.
· БУДЬТЕ ВЕЖЛИВЫ
Избегайте вульгарных выражений. Можно проповедовать Евангелие просто и картинно, но нет нужды употреблять при этом жаргон.
Тот, кто проповедует на открытом воздухе, ни в коем случае не должен отличаться грубостью и вульгарностью.
Одевайтесь чисто и опрятно. Одежда не должна быть ни кричащей, ни безвкусной.
Эксцентричные выпады нельзя допускать ни в коем случае, так как они отвлекают внимание от проповеди.
· БУДЬТЕ МУЖЕСТВЕННЫ
Будьте мягки, но мужественны. Об одном известном евангелисте говорили, что у него голос, как у тельца васанского, но который интонирует Евангелие так нежно, как мать убаюкивает свое дитя колыбельной песней. Проповедник без мужества нигде так не презирается, как на открытом воздухе. В свое время я прислуживал таким величайшим проповедникам под открытым небом, как Сержант Джон Вилер из Олдхема в Англии. И я видел, как Рубен Торрей, Вильбур Чепмен, Джипси Смит, Грэм Скрогги и многие другие слушали его с изумлением, как маленькие дети. Он покорял свою огромную аудиторию мужественным, прямолинейным изложением Евангелия. Он штурмовал твердыни греха, нападал на логовища критиков, атаковал пьянство и разврат. Но когда штурм прекращался, он нежно и тихо вел своих слушателей к Голгофе. Его большой мощный голос внезапно переходил на умоляющие ноты нежности, Девяносто девять процентов его слушателей были мужчины.
· БУДЬТЕ СКРОМНЫ
Не похваляйтесь своими прошлыми постыдными делами. Рассказывайте о своей прошлой жизни со смирением и сокрушением.
Показывайте не то, как вы можете проповедовать, но то, как Христос может спасать.
Иоанна 3:30 - классический пример смирения для всех проповедников под открытым небом: "Ему должно расти, а мне умаляться". Чем больше возрастаете вы, тем больше умаляется ОН. Мысль о Голгофе будет всегда хранить вас в кротости и смирении, сидящими низко у ног Учителя.

О, Образ совершенный
Любви и чистоты,
Спаситель, Царь смиренный,
Пример мой вечный - Ты.
На лик в венце терновом
Хочу душой взирать.
Хочу делами, словом
Тебе лишь подражать.

· БУДЬТЕ ЧЕЛОВЕЧНЫ
Старшая дочь генерала Вильяма Бутс, всегда говорила, что у нее есть два главных учебника для изучения - Библия и человеческая природа. Если вы замыкаетесь в своем изучении и проповедуете только для вашей общины на собраниях, то вскоре вы совершенно потеряете контакт с народными массами. Роберт Муррей Макчин любил посещать больных и умирающих по субботам, поскольку, как он сам говорил, это помогало ему лучше проповедовать в воскресные дни; такие посещения приводили его в соприкосновение с вопросами вечности и нашего отношения к ней.
Вы являетесь своего рода переводчиком, и поэтому должны знать два языка (Иов.33:23) - небесный и земной. Поскольку вам предстоит переводить Божью весть для своих собратьев людей, вы должны быть ознакомлены как с вестью, так и с аудиторией.
Люди должны видеть ваше неравнодушное отношение к тяготам и проблемам их повседневной жизни.
Постарайтесь поэтому найти как можно больше различных путей к человеческому сердцу и сознанию.
· БУДЬТЕ СЕРЬЕЗНЫ
Некоторые проповедники под открытым небом превращают в насмешку священную евангельскую весть своими бессмысленными разговорами и пререканиями с неискренними грешниками. Некоторые грешники готовы поклясться в том, что заяц был когда-то слоном, лишь бы была возможность поспорить. Спаситель предупреждал: "Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими и, обратившись, не растерзали вас" (Матф.7:6).
Павел учил юного Тимофея: "О Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословий лжеименного знания, которому предавшись, некоторые уклонились от веры" (1Тим.6:20,21).
· УПОТРЕБЛЯЙТЕ ЮМОР
Хотя и верно то, что надо вести себя серьезно и с достоинством, дабы не превращать в насмешку Господа и Его весть, с другой стороны юмор и острое слово может служить великолепным оружием в проповеди под открытым небом. Многие собрания обретают свежесть и интерес, когда проповедь приправлена юмором. Разумеется, и у юмора есть своя опасность, и здесь ни в коем случае нельзя выходить за рамки разумного.
Я знал двух шотландских евангелистов, которые умели употреблять этот дар на удивление вовремя и к месту. Джон Макнейл, сотрудник Д.Муди, а позже Джеймс Макчин, который проповедовал в США, многих привели к Христу этим талантом, который дал им Бог. Их юмор был очень естественным, без всяких натяжек.
К этому же разряду я причислил бы В.Никольсона, благословенного проповедника из Ольстера. У шотландцев был очаровательный юмор, а у ирландца - острый, но все они достигали желаемого результата.
· БУДЬТЕ ЛОГИЧНЫ
Не забывайте, что вы взываете к человеческому разуму. Вы выдвигаете при этом веские аргументы: "Ибо, кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее; Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?" (Марк.8:35-36).
· БУДЬТЕ ТАКТИЧНЫ
Избегайте того, что может оскорблять людей, если на то нет веских причин. Не "наступайте на больную мозоль". Не будьте, как "слон в посудной лавке". Не обижайте людей бестактными словами или фразами. Этим вы только прогоните их от себя.
"Старался Екклесиаст (проповедник) приискивать изящные изречения... Слова мудрых - как вбитые гвозди, и составители их - от единого пастыря" (Еккл.12:10-11).
· ПРОПОВЕДУЙТЕ ЖИВО
Генерал Уильям Бутс был мастером живых повествований. Его изложение приводило в действие заостренное воображение. "Посмотрите-ка на вон того человека, плывущего вниз по реке, - повелевал он слушателям, - он плывет в лодке прямо к Ниагарскому водопаду. Вот он попал на быстрину... поток увлекает лодку все сильнее и сильнее... а он плывет все дальше и дальше, и затем - о, Боже! - скрывается в водопаде... Этот человек даже ни разу не взмахнул веслом! Вот таким же путем идут и все те, кто обречен на погибель. Они идут вперед и вперед; у них нет времени; им некогда думать; они пренебрегают спасением - и так погибают навеки".
· ПРОПОВЕДУЙТЕ КРАТКО
Один словоохотливый лектор держал речь уже больше часа, делая короткие паузы только для глотка воды. Наконец, в одну их таких пауз пожилой фермер, наклонившись к своему соседу, громко прошептал: "Впервые за всю свою жизнь я вижу ветряную мельницу, которую двигает вода!" "Пусть лучше слушатели немного недоедят, чем переедят," - говорил Джон Весли.
Только очень опытный проповедник может говорить на открытом воздухе более пятнадцати минут. Надо, чтобы у вас было что сказать, скажите это хорошо, а затем остановитесь. В одной из церквей штата Техас, находившейся в нефтедобывающем районе, на кафедре была табличка со словами увещания для проповедников: "Если через десять минут не докопаешься до нефти, - будь добр, прекращай бурение!" Полезно помнить это правило!

Примеры в проповеди

Не рассказывайте выдуманные истории. Не приводите в пример такое, во что с трудом верится. Не говорите слишком сложные вещи. Не делайте ссылку на Сперджена, когда это сказал кто-то другой. Будьте уверены в достоверности ваших примеров. Имейте в виду, что ваши слушатели умны не менее вас.
Иллюстрации можно брать как с текущих событий, так и из мира природы и истории. Сама Библия - это книга примеров, которые всегда увлекательны для собравшихся под открытым небом. Вы можете употреблять и свое собственное воображение, но не слишком увлекайтесь. И, конечно же, наилучшей иллюстрацией будет история вашего собственного обращения. Вот хороший пример иллюстрации, который может привлечь внимание слушателей.
Маленькая дочь моего друга, пятилетняя Мария, перенесла операцию и потеряла очень много крови, так что понадобилось переливание крови. У всех взрослых членов семьи взяли кровь на анализ, но ни у кого группа крови не подходила к той, какая была у Марии. Затем проверили группу крови у ее старшего брата, и оказалось, что она подошла. Брату было пятнадцать лет, и он очень любил маленькую Марию.
"Джим, не дашь ли ты для своей сестры немного крови?" - спросил доктор.
Джим сжал зубы.
"Да, доктор, я дам, если это ей поможет".
Ситуация была крайняя, поэтому мальчика сразу же приготовили для переливания крови. Когда у него брали кровь, доктор заметил, что мальчик стал бледнеть на глазах, хотя для этого и не было особых причин.
"Джим, тебе плохо?" - спросил доктор.
"Нет, доктор, но мне интересно, скоро ли я умру".
"Умрешь? - удивился доктор. - Ты думаешь, что люди умирают, если отдадут немного крови?"
"Да, доктор," - ответил Джим.
"Так ты готов отдать свою жизнь ради Марии?"
"Да, доктор," - просто ответил мальчик.
Любовь Христа заставила Его отдать Свою кровь до такой степени, что Он умер.
Девочка лежала и умирала. Ее отец был неверующий, а мать - христианка. Отец часто высмеивал перед детьми веру своей жены. Теперь его сердце было подавлено сильным горем. Его ребенок умирал.
В этот момент послышался слабый голос, который должен был вскоре навсегда умолкнуть:
"Отец, чему должна я сейчас верить, тому, что ты мне говорил, или тому, чему учит меня мама из Библии?"
Вопрос самый серьезный! Если неверие может дать утешение на смертном одре, то вот теперь для этого самый подходящий случай! Что же скажет отец? Неверие уступило место его отцовской любви.
"Лучше верь тому, что говорила тебе мать," - честно признался отец.
Да, Библия может выдержать испытание и у смертного одра; неверие же на это не способно.

Употребление изречений

Меткие выражения и пословицы весьма хорошо подходят для открытой евангелизации. Остроумные, меткие, краткие и точные изречения придадут яркость вашей проповеди. Вот некоторые примеры:
· Все спасенные - люди религиозные, но не все религиозные люди - спасенные.
· Любая мертвая рыба плывет по течению, но чтобы плыть против течения, надо быть живой рыбой.
· Если примете Христа как своего Спасителя, люди будут над вами смеяться, но если отвергнете Христа как своего Спасителя, Бог посмеется над вами.
· Не надо дожидаться смерти, чтобы попасть на небо; можно еще по дороге туда иметь небо в сердце, когда там Христос.
· Лучше жить в шалаше с Иисусом, чем во дворце без Него.
· Ад находится в конце жизни тех, кто отвергает Христа.
Высказывания выдающихся людей также могут обогатить вашу речь. Например:
"Я не знаю, как на меня смотрят люди, но сам себе я кажусь всего лишь маленьким мальчиком, играющим на морском берегу, который занят поиском гладких камешков и красивых ракушек, а тем временем великий океан истины простирается передо мной все еще не исследованный" - Исаак Ньютон.
"Вероятность случайного происхождения жизни можно сравнить с вероятностью появления большого энциклопедического словаря в результате взрыва в типографии" - Эдвин Конклин, биолог.
Очень хорошее впечатление производят куплеты из гимнов: -

Ты сокрушаешь власть грехов,
Спасаешь от оков;
И кровь Твоя, Господь, струей
Смывает грех людской.
Скорбь и боль изведал Он,
Был поруган, осужден,
К древу смерти пригвожден
Аллилуйя! Наш Спаситель!
Я могу теперь петь, смело в небо глядеть,
Наступила в душе тишина.
Тьма сомнений ушла, раздается хвала:
Кровь Христа искупила меня.

Приглашение к покаянию

Побуждайте слушателей сразу же отозваться на призыв Христа. Не говорите людям: "Идите домой и подумайте", поскольку у них, может быть, больше никогда не будет такого случая. Кто-то из толпы собравшихся может попасть под автомобиль, прежде чем успеет попасть домой!
Верьте, что ваша проповедь имеет силу. Верьте, что Бог почтит Свое слово и ожидайте хороших результатов. Сатана будет изо всех сил стараться разубедить вас, что Бог благословит ваше служение под открытым небом. Он будет нашептывать в вашем сердце следующее: "Да, собрание на открытом воздухе прошло хорошо, но вряд ли кто покается, выслушав проповедь впервые". Вопреки этому я должен сказать, что в течение многих лет мне приходилось испытывать радость, когда я видел множество людей, спасенных под открытым небом. Такие миссии, как Армия Спасения, Лондонская Миссия Открытого Благовестия, могут засвидетельствовать, что на их собраниях в течение десятков лет тысячи людей нашли Христа как своего Господа и Спасителя.
Вы не знаете, как Дух Святой работал в сердцах людей до встречи с вами. Человек, возможно, уже чувствует обличение во грехе, и с большим желанием пришел на ваше собрание.
Конечно, христианский работник должен быть осторожным, чтобы не срывать недозрелый плод. Надо уметь ставить точный диагноз. Нельзя также заставлять людей принять Христа. Вы можете их убеждать, плакать с ними вместе, но только Дух Божий может совершить чудо возрождения. Только Дух может дать покаяние и веру. Человек не спасается просто потому, что он верит в Иоан.3:16. Можно верить в Иоанна 3:16 и пойти в ад. Можно верить в Библию от корки до корки, но так и не получить спасение. Помните слова Иакова: Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут (Иак.2:19). Веровать одной головой недостаточно; должно быть истинное сердечное раскаяние.

Как должен вести себя проповедник

Работники не должны разговаривать между собой во время служения. Если разговор все же необходим, надо вести его тихо, и, если возможно, отвернувшись в сторону. Если кто-либо из друзей захочет что-то сказать работникам, надо выйти за пределы круга, где проводится собрание. Если с вами пожелает поговорить кто-то из слушателей, предложите ему подождать до конца служения. Если он не сможет ждать, отведите его в сторону для разговора. Один из излюбленных приемов сатаны - начать разговор с кем-либо из работников во время собрания, чтобы собрать отдельный круг слушателей и рассеять их интерес и внимание.
РАЗГОВАРИВАЙТЕ С ИНТЕРЕСУЮЩИМИСЯ НАЕДИНЕ, В ТИХОМ МЕСТЕ, ЧТОБЫ ВОКРУГ ВАС НЕ СОБИРАЛАСЬ ТОЛПА.
Смотрите все время на проповедующего, независимо от того, интересно вам или нет. Если неверующим людям будет видно, что вы не заинтересованы проповедью, то как они сами заинтересуются? Молитесь мысленно в течение всего собрания. Всякие вольности и легкое поведение недопустимы. Помните, что здесь решаются вопросы жизни и смерти, неба и ада.

Как ориентироваться в обстановке

Настроение слушателей на открытом воздухе меняется, как погода, поэтому великим преимуществом обладает тот проповедник, кто может адаптироваться к различным людям и обстоятельствам. Не бывает двух одинаковых собраний. И проповедь, рассчитанная на все случаи, похожа на костюм единого размера для всех подряд. Например, слово, обращенное к студентам университета, вряд ли будет подходящим для слушателей на пристани в рыбацкой деревне. Некоторые считают, что Павел в Ареопаге в действительности не проповедовал истинное Евангелие. Я с этим категорически не согласен. Павел проповедовал Евангелие о Распятом Искупителе, но он приспособил свою речь к образу мышления философов, которые его там слушали.
Независимо от того, как хорошо вы приспособили свою речь к данной обстановке, она должна всегда содержать чистое Евангелие - весть о спасении.
Ваша речь должна быть заранее продуманной, но надо быть готовым в любой момент изменить ход речи под водительством Духа Святого. Например, вдруг над головой пронесся самолет, заглушающий ваш голос. Думайте быстрее, что вам делать. Если вы будете все же продолжать речь, можно вставить реплику насчет воздушных полетов, чтобы вернуть внимание публики.

Святая жизнь работника

Не беритесь проповедовать на открытом воздухе, если вы не ведете святой образ жизни среди своих соотечественников. Сперджен как-то сказал в ответ своим критикам: "Вы можете написать мою биографию через весь небосвод!" Кем вы являетесь - важнее того, что вы говорите. Святое Евангелие должно быть подтверждено святой жизнью. Вы должны видеть, насколько ваша жизнь соответствует и совпадает с вашей проповедью. Некоторые христиане говорят о христианской вере километрами, а живут согласно этой вере только миллиметрами. Вспомните известное выражение: "Твои дела говорят так громко, что я не слышу, о чем ты говоришь". Я повторяю: святое Евангелие должно быть подтверждено святой жизнью. Тот, кто проповедует на открытом воздухе, должен внимательно изучить следующие места Писания: Рим.6:11-22; Рим.12:1,2; 1Кор.10:31; Фил.3:20; 2Тим.2:4.

Хочу, в Тебе одетый,
Ходить в Тебе Одном,
Чтоб виден был везде Ты,
Чтоб Ты сиял кругом.

"Святой служитель - страшное оружие в руках Божьих" - сказал известный проповедник М.Макчин.
Святость - единственное свойство Иеговы, которое в Библии повторяется троекратно: "Свят, свят, свят..." (Ис.6:3; Отк.4:8).

Сила работника

Господу угодно употреблять ничтожное, чтобы привести в изумление других. В 1Кор.1:27,28, мы находим то, что известный проповедник назвал следующими словами: ПЯТЬ РАНГОВ ЧЕЛОВЕЧЕСКОЙ СЛАБОСТИ В БОЖЬЕЙ АРМИИ, В ПОРЯДКЕ ИХ УБЫВАНИЯ -
- Немудрое,
- Немощное,
- Незнатное,
- Уничиженное,
- Ничего не значащее.
Мы часто чувствуем себя такими слабыми и неспособными, когда идем в наступление на царство сатаны, проповедуя на открытом возду-хе. И существует лишь один ответ на нашу нужду - СИЛА БОЖЬЯ. Сила же эта - Личность Святого Духа, то есть самого Бога. Дары Духа невозможно отделить от самого Бога-Духа. "И Он, пришед, обличит мир о грехе" (Иоан.16:8). Дух Святой не сдает в аренду Свою силу. Надо знать Его лично и быть с Ним в близком общении, чтобы испытать Его силу. Не стоит выходить на открытую проповедь без свежей силы Духа Святого. Той силы, которую вы получили когда-то в прошлом, недостаточно для сегодняшнего труда.
Д-р Скоуфилд, издатель Библии Скоуфилда, рассказывал следующее: "В продолжение долгих лет моей близкой дружбы с Д.Муди, он почти всякий раз, молясь публично или наедине, просил Бога обо мне, чтобы мое служение было обновлено Его силой. И его молитвы всегда заставляли меня задумываться, а иногда и серьезно переживать. Неужели я и в самом деле выходил на служение с выдохшейся силой? Или же, в лучшем случае, не потускнела ли печать моего Господа на моей работе?
- Однажды я слушал проповедь одного хорошего брата из Уэльса на тему об исцелении Неемана. С точки зрения гомилетики, это была хорошая проповедь, но я отметил для себя внутренним чутьем, что она, как ни была хороша, оставляла мое сердце холодным. И как раз в этот момент мой добрый друг наклонился через кафедру и сказал со вздохом: "Ах, если бы этот человек окунулся в освежающие воды Иордана!.".
- Я вышел на улицу после окончания собрания, но проповедь не выходила из головы. Было темно, и я пошел куда-то наугад; мне казалось, что смерть вкралась в мое сердце. Мое лицо было обращено к звездам, и я признался перед Богом, что это я - тот омертвевший человек, которому надо было окунуться в освежающие воды Иордана.

Работа с ищущими Бога

Не надо спорить, так как это нам не поручено.
В то же время не втягивайтесь в пустые рассуждения с теми, кто задает глупые и невежественные вопросы, так как заранее известно, что они порождают только распри и рознь.
Рабу же Господа не должно ссориться и состязаться в словопрениях. Он должен обращаться со всеми по-доброму и мягко, рассчитывая на мирные отношения. Он должен быть умелым и подготовленным учителем, способным терпеть и снисходить к заблуждающимся.
Он должен поправлять своих оппонентов вежливо и кротко, с надеждой, что Бог даст им покаяние и познание истины, то есть, что они поймут и признают истину, а также узнают ее в подробностях, что они придут в чувство и избавятся "от сети диавола, который уловил их в свою волю" (2Тим.2:23-26).
Не фамильярничайте с незнакомыми людьми, когда проповедуете на открытом воздухе. Ведите себя с достоинством. Начинайте с ними разговор конкретными вопросами, как например: Спасен ли ты? Любишь ли Господа Иисуса Христа? Можешь ли засвидетельствовать о том, что Он тебя спасает и хранит?
Работник должен, по возможности, беседовать с лицами одного с ним пола. Не надо разговаривать слишком много. Вы не можете распознать духовное состояние человека, пока он не откроет вам свое сердце. Поэтому позвольте ему выговориться. Не цитируйте слишком много стихов из Библии, потому что это только смутит ищущую душу. Лучше взять один стих, но, во всяком случае, не более трех. Хорошо взять для беседы Ис.53:6; Иоан.6:37 и Иоан.5:24. Пусть ищущая душа читает эти стихи из вашей Библии, и Божье Слово само заговорит к ее сердцу.
Ни в коем случае не говорите интересующемуся человеку, что он спасен. Это прерогатива самого Святого Духа. Если вы уверены, что человек перешел от смерти в жизнь и теперь является новым творением во Христе, можете предложить ему стих из Писания в помощь или брошюру для новообращенных. Пусть он поделится переживанием с кем-либо еще из работников, и не оставляйте его без внимания, пока не приведете в евангельскую церковь, где он получит назидание в святой вере. Если спасенная душа молодая девушка, познакомьте ее с кем-либо из ваших молодых сестер, чтобы новообращанная душа с самого начала приобщилась к живому общению с живыми христианами.

Как быть с теми, кто мешает

"Со внешними обходитесь благоразумно, пользуясь временем. Слово ваше да будет всегда с благодатью, приправлено солью, дабы вы знали, как отвечать каждому" (Кол.4:5,6).
Пусть ваша речь, другими словами, будет всегда приятной и обаятельной, с хорошей приправой, чтобы вы всегда были в состоянии дать ответ тому, кто спрашивает.
Совершая служение в городе, вы встретите много помех. Иногда это будут пьяницы. Когда кто-то начинает мешать, попытайтесь с помощью вашего сотрудника умело отвести его в сторону и держать на расстоянии. Не позволяйте другим собираться вокруг него, иначе сатана одержит большую победу. Некоторые в таком случае перестанут слушать проповедника и начнут слушать ваш разговор с дебоширом. Если чувствуете, что не сможете справиться, лучше сказать, что, если он с вами не согласен, пусть отойдет в сторону и организует свое собственное собрание. Но ни в коем случае не зовите на помощь милицию.
Помните, что преимущество на вашей стороне, так как крикун - всего лишь слушатель, а собранием распоряжаетесь вы. В некоторых случаях можно воспользоваться юмором, и повернуть его же вопрос против него. С вопросами, наподобие "Откуда у Каина взялась жена?" можно справляться по-разному, чтобы заставить замолчать крикуна и извлечь пользу для Евангелия. Например:
- Жена Каина? Я удивлен вашими интересами! Зачем спрашивать о чужой жене? Не лучше ли проявлять внимание к своей собственной? В том и беда сегодня, что многие интересуются чужими женами. Или:
- Кто такая была жена Каина? Ясное дело, госпожа Каин, кто же еще?
Как правило, вы обнаружите, что дело не в жене Каина, а в грешной жизни того, кто спрашивает.
Большинство крикунов просто хотят поймать вас на слове, однако будьте внимательны к тем, кто чистосердечно желает найти истину. Многие люди действительно искренне затрудняются в вопросах веры. И если искренне заинтересованный человек спросит вас: "Откуда вы знаете, что есть Бог?", вы можете серьезно спросить его, откуда он знает, что Бога нет. Только опытный ловец может справиться в таких ситуациях, тогда как новичок сразу же начнет сбиваться.

Глава IX
Экуменический евангелизм

Евангельское христианство стоит на распутье. Оно переживает процесс бракосочетания с модернизмом. В истории фундаментализма еще не было кризиса равного тому, с которым столкнулись искренние пасторы и евангелисты в наши дни. Миллионы евангельских христиан в Северной Америке и Британской империи сбиты с толку и смущены этим любовным ухаживанием, которое они наблюдают во время объединенных евангелизационных кампаний. (В некоторых случаях такой удобный брачный союз связывает стороны накрепко и надолго даже после завершения евангелизации, что приводит к печальным последствиям.)
Однако тягостное молчание зависло над этой проблемой "великого компромисса" в наши дни. Многие не хотят поднимать свой голос, потому что желают, чтобы над всем взяла верх полная гармония. Однако истинные евангельские христиане не могут оставаться безучастными, когда попирается сама суть Евангелия. Евангелие слишком дорого для нас, чтобы смотреть равнодушно на его фальсификацию. Спасение бессмертных душ зависит от того, насколько чисто преподается Истина. Несколько веков тому назад благожелательные друзья уговаривали Мартина Лютера, чтобы ради любви и единства он не слишком строго придерживался принципов веры. Он ответил "Да будет проклята такая любовь и такое единство, ради которого Слово Божье должно быть принесено в жертву!"

Последняя великая битва

Мы вовлечены в великую битву последнего времени. "Знай же, что в последние дни наступят времена тяжкие. Ибо люди будут ... имеющие вид благочестия, силы же его отрекшиеся" (2Тим.3:1). Должны ли мы, евангельские христиане, ради количества, престижа и так называемых результатов вступать в сделку с врагами веры и заигрывать с неоортодоксальным богословием? В свое время, в связи с разрастающимся неверием среди протестантских церквей, Бог воздвиг движение фундаменталистов, чтобы без страха и компромисса защищать чистое и неповрежденное Евангелие. Были созданы новые библейские колледжи, богословские семинарии и христианские университеты. Зародились новые объединения служителей в больших и малых городах по всей стране. Была проведена четкая разграничивающая линия, благодаря бесстрашному служению таких столпов веры, как Сперджен, Торрей, Диксон, Чепмен, Мейчен, Бидервольф, Райли, Мэтьюз, Шилдс, Янг и их современников.
Однако сегодня мы оказались в иной ситуации. Хотя фундаментализм пятидесятилетней давности еще продолжает жить, однако доминирующим среди протестантских христиан оказалось так называемое неоортодоксальное направление. Этот термин можно применить к целому ряду богословских школ. Большей частью оно относится к последователям Барта и Лунденса в Швейцарии и Швеции. Это "новое богословие" представляет собой хитрую уловку сатаны для вовлечения евангельских христиан в компромисс. При внимательном изучении этого нового направления мысли в швейцарских, шведских и шотландских семинариях, мы видим, что оно представляет собой подделку Евангельской истины. В своем обширном труде по христианской догматике Карл Барт неистово нападает на непогрешимость Библии: "Библия от начала и до конца полна ошибок, так как состоит из человеческих слов" (том 1, 2, стр.565).
Семена сомнения были посеяны в семинариях, и произвели обильный урожай на кафедрах. Открытые атеисты и коммунисты не составляют и одной десятой опасности, которую представляют собой эти проповедники, насаждающие сомнение и скептицизм в сердцах людей. Церкви, которые не допустили бы атеиста или коммуниста к своей кафедре, любезно принимают и даже оплачивают неверующего в облачении служителя. Мы решительно убеждены, что там, где нет истинного духовного родства, невозможно и истинное христианское общение. Сознательное общение с принципиального рода заблуждением есть соучастие во грехе. Такого сорта современный модернизм есть ничто иное, как отвержение исторического христианства, одетое в наряд так называемой ортодоксии. Некоторые евангельские лидеры гордятся сегодня тем, что называют себя "либерально-консервативными".
Христианская церковь есть "столп и утверждение истины" (1Тим.3:15). Она ревностно содержит и защищает веру "однажды преданную святым" (Иуд.3). Быть библейским христианином - значит быть чудесным образом рожденным свыше от Духа Святого (2Кор.5:17). Быть библейским христианином - значит верить в определенные исторические факты, такие как рождение, жизнь, смерть, воскресение, вознесение и второе пришествие нашего благословенного Господа Иисуса. Сатана употребляет всякого рода обольщения и уловки, чтобы отвлечь людей от твердой веры в истину и заменить ее поддельной верой или ложной уверенностью.
Стратегия сатаны в настоящее время состоит в том, чтобы установить дружественное сотрудничество между модернистами и евангельскими христианами в крупных евангелизационных мероприятиях. Куда ни посмотри, везде совершается духовное прелюбодеяние, в котором попирается истина. "Истина преткнулась на площади" (Ис.59:14). "В доме Израиля Я вижу ужасное; там блудодеяние у Ефрема, осквернился Израиль" (Ос.6:10). Я говорю об этих ужасных вещах и бью тревогу отнюдь не из желания кого-нибудь уязвить. Враги празднуют великую победу, так как им удалось разрушить стену разделения между либералами и евангельскими христианами. Уму непостижимо, когда видишь популярного модернистского служителя и популярного фундаменталиста проповедующих с одной и той же кафедры. В этом нечистом компромиссе ничего не говорится против модернистов, отвергающих веру в Евангелие, которое они проповедуют. Наоборот, их принимают, как братьев во Христе, будто бы имеющих одинаковую с нами жажду спасать души. Из-за такого соучастия в заблуждении проповедь евангельских христиан теряет весь свой смысл. Либералы проповедуют так, как будто являются вполне фундаментальными, но вскоре обнаруживается, что они не веруют в сверхъестественное христианство. Становится очевидным, что их вера в боговдохновенность Писания и смерть Христа отличается от на-шей евангельской веры. "Ибо заступник их не таков, как наш Заступник" (Втор.32:31). Один ведущий профессор богословия, принимавший участие в смешанной евангелизационной кампании, желая себя оправдать, признался в следующем. "Я хорошо помню, как еще в студенческие годы один известный проповедник, желавший мне успеха в жизни и работе, подарил мне книгу под названием "Путь спасения в простом изложении". Изложение и в самом деле было простым, даже слишком простым, и это меня испугало. Я был рад, что меня не научили в семинарии ничему подобному, и почувствовал стыд за то, что даже чуть-чуть соприкоснулся со столь неблагородным учением со стороны фундаментального христианина".
Мы должны посмотреть в корень и снова задать вопрос: "В чем состоит служение Церкви на земле?" Наш ответ таков: "В том, чтобы провозглашать Евангелие погибающему миру". А что такое Евангелие? Евангелие - это благая весть об искуплении виновных грешников через пролитую кровь нашего благословенного Ходатая (Еф.1:7). Но как, в таком случае, мы можем проповедовать Евангелие совместно с людьми, которые не верят библейскому учению о Личности нашего благословенного Господа? Каждое дитя Божье, верующее в Библию и любящее Евангелие, должно задать вопрос: "Как можем мы объединяться для проповеди Евангелия, если руководители вступивших в сообщество церквей сами не веруют в Благую весть? Как может человек, не верящий в Евангелие, проповедовать это Евангелие? Как можем мы приводить души ко Христу, если те, с кем мы сотрудничаем, не верят, что эти души погибают и находятся под гневом Божьим и нуждаются в спасении от вечного осуждения? (Иоан.3:18,36). Как можем мы говорить о святости и победоносной христианской жизни, если наши соработники не веруют в то, что Христос - освящение наше? (2Иоан.9).
Печально, но факт, что многие истинно возрожденные верующие попали под обольщение этого нового подхода в евангелизме. Они сочли, что это был чудесный ответ на их молитвы, и что после столь долгого ожидания можно, наконец, объединить усилия и иметь общую заботу о приобретении душ для Христа. Они радуются, что Евангелие провозглашается с большим усердием и что модернисты снисходительно присоединились к ним в этом мероприятии. Они сочли, что цель оправдывает средства, что спасение душ является ответом на любую критику в отношении этого прелюбодейного союза. Они согласны отказаться от своих прежних фундаментальных принципов, чтобы стать очевидцами того, как могущественно Бог будет действовать в их городе. В этом - вся суть проблемы. На это мы желаем ответить нашим дорогим друзьям, что Дух Святой не нуждается в помощи модернистов ни для какого евангельского служения. Потому что это то же самое, что "отправиться за помощью в Египет". Разрешите мне со своей точки зрения высказать, какие результаты естественным образом получаются от этого нечистого брака.
Первое, навсегда разрушена стена разделения между модернизмом и евангельским христианством. Из этого можно сделать вполне логичный вывод: если мы вступаем в компромисс с филистимлянами на месяц или на три месяца во время евангелизации, и считаем, что это угодно Богу, то ясно, что в таком случае мы можем оставаться в компромиссе в течение всей нашей жизни. Мы можем сотрудничать с ними во всех сферах христианского служения, приглашать их для преподавания в наших семинариях, для проповеди на конференциях, для служения в миссиях. Мы можем принимать молодых работников из их церквей для миссионерской работы за рубежом, даже хотя они не верят в основы христианской веры.
Второе, навсегда разрушена стена разделения между церковью и миром. Важные мирские особы любезно приглашаются, чтобы почтить евангелизационные кампании своим присутствием. Плотские руки при-касаются к ковчегу Божьему. Те, кто заплатили столь дорогую цену за отделение и освящение, оказались в неловком положении, сотрудничая с мирскими людьми. Высшая цель таких евангелизационных кампаний - это устранить вражду между церковью и миром, сделать церковь популярной в мирском обществе. Такие амбиции опасны, ибо невозрожден-ное сердце находится во вражде с Богом и ненавидит Евангелие (Быт.3:15). "Слово о кресте для погибающих юродство есть" (1Кор.1:18). Диавол празднует большую победу, когда "соблазн креста" упраздняется (Гал.5:11).
Третье, фундаментальные евангельские христиане уступают врагу свою позицию. За долгое время изучения подобных объединенных мероприятий, я могу назвать лишь единицы модернистских проповедни-ков, которые чудесным образом получили рождение свыше во время кампаний. Однако, к великому удивлению, мы видим, что, как правило, эти религиозные безбожники проходят через всю кампанию незатронутыми, и не отказываются от своих модернистских взглядов. Наоборот, во многих случаях они становятся еще более дерзкими в своих либе-ральных понятиях.
Модернистские церкви хорошо пополнили свои ряды за счет таких объединенных усилий, поскольку их пасторы часто играют ведущую роль в организации и духовном руководстве евангелизации. "Новообращенных" часто посылают в модернистские церкви для дальнейшего христианского общения и утверждения в вере. Благодаря этим кампаниям, к модернистским церквям присоединяются также и традиционные евангельские христиане. Из-за такого ложного единства само определение "фундаментализм", столь дорогое и любимое для христиан прежних поколений, стало теперь в некоторых евангельских кругах не модным и презираемым. Я знаю об одном христианском обществе в Англии, основанном Ф.Б.Мейером и другими братьями для защиты веры, которое ныне умирает из-за слабой моральной и материальной поддержки со стороны верующих, а также потому, что слишком немногие христианские лидеры готовы носить клеймо защитника старомодного Евангелия (Иуд.3).
Четвертое, этот компромисс является пощечиной всякому евангельскому пастору, кто жертвенно защищал чистоту евангельского свидетельства в своей местности на протяжении многих лет. Некоторые их этих благословенных мужей были изгнаны из влиятельных церквей, а их жены и дети были вынуждены страдать во многих отношениях из-за их бескомпромиссного служения. Всякий евангелист, кто присоединяется к современным филистимлянам, наносит оскорбление мудрости и чистоте этих мужей, отдавших свои жизненные силы для защиты веры, однажды преданной святым.
Мы знаем требования христианской любви, и должны избегать разделений, как великого зла, но чем можно оправдать компромисс, о котором идет речь? Мы радуемся всякому христианскому общению с теми, кто даже отличаясь от нас в деноминационном отношении, любит и проповедует ту же истину, которая дорога и для нас. "Единство духа" - не просто внешняя взаимосвязь, но это то единство веры, надежды и любви, которое объемлет собой всякого члена Тела Христова, то сердечное единодушие и единомыслие, Автором которого может быть только Дух Святой. Мы рады при всякой подходящей возможности приветствовать этих друзей и объединяться с ними для защиты веры, а также поддерживать такие совместные мероприятия, которые согласуются с нашей совестью. Обязанность всех христиан - проявлять великодушие и любовь к тем, кто верны учению Господа Иисуса, хотя и расходятся с нами во второстепенных вопросах (2 Иоан.9). Но соучастие в евангелизации и межцерковных союзах с врагами креста - совсем другое дело. Чистейшей воды лицемерие говорить о "пробуждении" и "святости", находясь в то же время в компромиссе с модернистами.
Вдова Сперджена в последнем томе биографии ее мужа делает ссылки на цикл статей из его журнала "Сорд энд трауэл", под общим заголовком "Полемика об упадке". (Эта полемика потрясла жизнь евангельских христиан Великобритании, когда Сперджен отстаивал истину в своей деноминации и в других евангельских кругах.)
"Начиная в августа 1887 года и по февраль 1892 редко какой номер журнала не выходил без той или другой ссылки на "Полемику" и разные ее аспекты. Наиболее трогательная заметка была написана всего за несколько дней перед кончиной Сперджена, потому что в ней он признался в том, что уже было известно его близким и родным, а именно, что борьба за веру стоила ему жизни. И все же он и не сожалел о том, что стал на такой путь, потому что на протяжении всего пути борьбы он чувствовал в себе такое же божественное побуждение, какое было когда-то у Лютера, когда он сказал: "Я не могу иначе".
Североамериканские индейцы говорят о человеке с острым чутьем, что он "слышит водопад". Да, Сперджен слышал водопад! Послушаем, что он говорит:
"Один из наших оппонентов сравнил нас с мальчиком в поле, который кричал: "Волк!" Существенная разница между ним и нами в том, что он кричал, когда волка не было, а мы кричим "Волк!" кода волки стаями осаждают нас и воют так громко, что нам вообще не стоило бы кричать, если бы греховное безразличие не погрузило в глубокую спячку тех, кто должен стеречь стадо. Множество легкомысленных людей смотрят на заблуждение сквозь пальцы, когда оно исходит от какого-нибудь умного человека или брата с хорошим характером, у которого есть столь много заслуг. Пусть каждый верующий отвечает сам за себя, но что касается нас, то мы закроем свою дверь на несколько новых замков да еще повесим цепь, потому что есть те, кто делают вид, что желают подружиться со слугами в доме, а сами метят ограбить его хозяина. Есть проповедники, которые не просто ошибочно приняты за друзей, но которые являются врагами креста Христова. Бесполезно употреблять вежливые слова и выражения, ибо если кто не принимает Христа вместе с Его очищающей кровью и искупительными заслугами, тот не принимает Христа вообще. Те, кто знают и любят истину, не могут иметь общение с тем, что диаметрально противоположно истине, и поэтому у них нет никакой нужды притворятся, что имеют такое общение. Мой совет - "выйдите из среды их". Я считаю, что никакая другая форма протеста не может сравниться с таким решительным отделением.
Добиваться единства за счет истины - значит предавать Господа Иисуса. Если мы готовы объединиться в священный союз для защиты царских прав Господа Иисуса, мы не можем уступать драгоценные камни короны Его Евангелия ради "высшей любви". Вносить примесь в Его учение - значит склоняться к компромиссу, и если не вступать в него немедленно, то быть вынужденными его оправдывать. Впадать в зависимость от обстоятельств - значит позволить препоясать себя и повести, куда не захочешь, а очнувшись и увидев себя в неловком положении, можно не почувствовать в себе решимости оттуда вырваться.
Фактически, сторонники искупления во Христе находятся в прямом духовном общении с теми, кто делают из него насмешку; те, кто верят в Священное Писание, находятся в конфедерации с теми, кто отрицают его полное боговдохновение; те, кто держатся евангельского учения поддерживают открытый союз с теми, кто называют грехопадение басней, отрицают личность Святого Духа и считают оправдание по вере безнравственным. Да, мы наблюдаем жалкое зрелище, когда христиане, исповедующие правильное вероучение, открыто придерживаются союза с теми, кто отрицает веру и с трудом скрывают свое презрение к тем, кто неповинен в такой преступной неверности Христу.
С чувством глубокого сожаления мы воздерживаемся от общения с теми, кого мы сердечно любим и всей душой уважаем, потому что это вовлекло бы нас в сообщество с теми, с кем мы не имеем общения в Господе. Гарибальди сетовал, что когда Ницца перешла к Франции, он стал иностранцем на своей родной земле. Наши сердца обременены подобными же переживаниями. Но может быть, те, кто изгнали нас, еще переменят свои мысли и тогда мы сможем вернуться".

Новый Завет учит нас не только стоять за веру, но также и отделиться от тех, кто отвергает веру. Детям Божьим нельзя быть в неведении о своем положении и состоянии перед Богом.
"Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную святым" (Иуд.3).
"Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына. Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его. Ибо приветствующий его участвует в злых делах его" (2Иоан.9).
"Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместность храма Божия с идолами? Ибо вы храм Бога живого, как сказал Бог: вселюсь в них и буду ходить [в них]; и буду их Богом, и они будут Моим народом. И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас" (2Кор.6:14).
Писание говорит недвусмысленно, что таковых надо:
- испытывать (1Иоан.4:1);
- остерегаться (Рим.16:17);
- обличать (Тит.1:13);
- не принимать (2Иоан.10);
- от таковых удаляться (2Тим.3:5).
Мы должны выразить нашу позицию не голосом заглушенного колокола, но ясно и недвусмысленно, как само Писание.
Сегодня нам, как никогда, нужен еще один Чарльз Сперджен, чтобы затрубить тревогу, поднять знамя Божье и сразиться с врагами Евангелия. Самсоны наших дней не хотят, чтобы было известно, что война Сперджена с филистимлянами разбила его сердце и свела раньше времени в могилу. Из-за того, что евангельские лидеры оказались не в состоянии примкнуть к нему, чтобы противостать жуткому приливу лжеучений, он был вынужден один пройти через великую борьбу с сатаной, которую редко кто испытывал в своей жизни.
Мы искренне предлагаем, чтобы каждый евангелист, приглашенный на евангелизацию в том или ином городе, был уверен, что все служители содействующих церквей могут подписаться в том, что они придерживаются фундаментальных основ христианства. Более того, евангелист должен иметь убеждение, что целью новозаветного евангелизма является глубокое духовное христианство, о чем учит Павел в Посланиях к ефесянам и колоссянам.
Мы также предлагаем, чтобы никто не поддерживал материально те общества или тех работников, которые вступили в компромисс с врагами Христа, ни у себя дома, ни в зарубежных миссиях.
Пусть Бог помажет наши глаза святой мазью, чтобы мы могли ясно видеть, что именно ставится под удар в этой великой битве последнего времени. Да ниспошлет Он нам смелость бескомпромиссно стать в ряды великого всемирного евангельского фронта чтобы противостоять всякой попытке врага вовлечь нас в "великий компромисс," нечистую прелюбодейную связь с теми, кто отвергает историческую христианскую веру.
Эта статья была прочитана почти миллионом христиан во всем мире. На русском языке она издается впервые. Мы рекомендуем ее не только для прочтения христианским лидерам, но также и для распространения.

Основы веры

(а) Полное Божественное вдохновение Писания на оригинальных языках, его безошибочность и непреложность, а также высший и конечный авторитет во всех вопросах веры и жизни, как Слова Божья.
(б) Триединый Бог Отец, Сын и Дух Святой.
(в) Абсолютное, вечное, равное по сути Отцу Божество Иисуса Христа, а также его безгрешное человеческое существо.
(г) Его сверхъестественное рождение.
(д) Добровольная смерть Христа, в которой Он отдал Себя в жертву, как наш Заместитель и Поручитель, чтобы понести наказание за наши грехи и избавить нас от гнева Божьего.
(е) Человек находится в погибшем и потерянном состоянии перед Богом.
(ж) Абсолютная необходимость работы Духа Святого в том, чтобы обличить человека в грехе, привести к покаянию и вере во Христа и дать ему рождение свыше.
(з) Возрождение есть сверхъестественная работа Бога Духа Святого, которая завершается новым творением во Христе Иисусе.
(и) Вечное блаженство искупленных и вечное осуждение погибших.
(к) Церковь состоит из тех, кто омыт в драгоценной крови Посредника и рожден свыше от Духа Святого.
(л) Славное преимущество всех святых состоит в том, что они могут выразить это единство веры в братском общении.


Юлия Крюденер и Анна Лион

Евангелист

Жизнь и служение Ивана Онищенко

Оглавление

ЧАСТЬ I. ПРОБУЖДЕНИЕ
Глава 1. Знакомство с Ваней
Глава 2. На ярмарке
Глава 3. Подарок
Глава 4. Пост
Глава 5. Молитва
Глава 6. Единение со Христом
Глава 7. Домашняя церковь
Глава 8. Зрелость
Глава 9. Друзья
Глава 10. Первые угрозы
Глава 11. Встреча с немцами-колонистами
Глава 12. Благовестник
Глава 13. Первое крещение на юге Украины
Глава 14. Миссионер
Глава 15. Базелевская миссия
Глава 16. Беседа с церковным старостой
Глава 17. Крещение
Глава 18. Возникновение евангельских общин на юге Украины
Глава 19. Гонение
Глава 20. Из села в село, из дома в дом, от сердца к сердцу
Глава 21. Домой в Основу
Глава 22. В Березовку
Глава 23. Проповедь Онищенко
Глава 24. Покаяние Люши
Глава 25. Тучи сгущаются. Новые веяния
Глава 26. Священник Переверзев
Глава 27. Совещание в Ряснополье
Глава 28. Опять в Основу
Глава 29. Дневники Онищенко
Глава 30. Онищенко и Ратушный
Глава 31. Последнее крещение
Глава 32. Совещание в лесу
Глава 33. Снова в путь
Глава 34. Арест
ЧАСТЬ II. В ЗАСТЕНКАХ
Глава 1. Тюрьма
Глава 2. Камера политических
Глава 3. Блаженны чистые сердцем
Глава 4. Евангелист и революционер
Глава 5. Стихи о тюрьме
Глава 6. Хлеб насущный
Глава 7. Допрос
Глава 8. Где Онищенко?
Глава 9. В Карцере
Глава 10. Камера уголовников
Глава 11. Передача
Глава 12. Чтение Евангелия
Глава 13. Покаяние Бернадского
Глава 14. Покаяния в сорок первой камере
Глава 15. Прощальная беседа
Глава 16. Допрос Бернадского
Глава 17. За закрытой дверью
Глава 18. Бернадский напутствует
Глава 19. Увещевание Онищенко
Глава 20. Прощание с камерой
Глава 21. Суд над Онищенко
Глава 22. Последнее свидание
ЧАСТЬ III. ССЫЛКА
Глава 1. Отец и сын
Глава 2. По дороге в ссылку
Глава 3. На Фаворе
Глава 4. Совещание в Малой Виске
Глава 5. Съезд в Новомиргороде
Глава 6. Днепр широкий
Глава 7. На дороге, которая пуста
Глава 8. Роскошная смоковница
Глава 9. Горечь богатства
Глава 10. Исповедь архиерея
Глава 11. В Дубнинской тюрьме
Глава 12. Лохвица
Глава 13. Учитель
Глава 14. Крещение молокан
Глава 15. Саратов
Глава 16. На пароме
Глава 17. Голодный край
Глава 18. Кандальные
Глава 19. Губернский прокурор
Глава 20. В Орской крепости
Глава 21. Сапожник Авдеич

ЧАСТЬ I. ПРОБУЖДЕНИЕ

Глава 1. Знакомство с Ваней

Весна 1848 года была на юге Украины особенно пышной, ранней. Все пробуждалось к жизни: и деревья, и травы, и животные, и дети.
Раннее утро. Русая голова Вани, шестнадцатилетнего юноши, приподнялась на подушке, голубые глаза беспокойно посмотрели на стенные часы, и юным, крепким движением он поднялся с кровати. Он помнил, что сегодня отец едет в Одессу на ярмарку, и что надо помочь ему собраться.
Отец был уже во дворе и выкатывал бричку.
- Ваня! - крикнул отец, с удовлетворением глядя на своего любимца, - какой хомут будем надевать?
- С нарытником, - горделиво сказал сын, уже неся к телеге вязаные шерстяные вожжи.
- Почисть бляхи, в город еду.
- Знаю, тато!
И вот отец Вани, Федор Онищенко, выходит к запряженной телеге в новом сюртуке, одевая сверху темно-синюю бекешу и чумацкий картуз с околышем и лакированным козырьком. Ваня любил видеть отца в таком наряде. Он напоминал ему генерала, которого мальчик когда-то видел на картинке. Подойдя к одноконной, раскрашенной зеленым цветом, бричке, он уверенно взял из рук сына вожжи, снял картуз, посмотрел на небо и перекрестился свободной рукой. Затем легко вскочил на сиденье, и лошадь тронулась. Ваня, держась за сиденье, провожал отца до ворот.
У ворот отец остановил лошадь и, нагнувшись к сыну, ласково сказал:
- На Троицу, Ваня, тебе семнадцать. Что привезти тебе в подарок с ярмарки?
- Ничего, тато, не надо. А если привезете, то только такое, чтобы на всю жизнь оно было бы в памяти. Ведь семнадцать лет, это я уже так вырос! Один раз это бывает. Дякую вам!
Проводив глазами удаляющийся возок, Ваня закрыл новые ворота, недавно покрашенные голубой краской, прошел вглубь двора, где лежала копна свежескошенной травы, и лег на нее, вдыхая густой запах разнотравья.
Приходилось ли вам лежать на мягкой душистой траве или свежем сене и видеть перед собой вверху голубое небо, и, не будучи отягченным земной суетой, на некоторое время предаться его созерцанию? Все горечи земной жизни как бы исчезают, стушевываются, и на их место приходит что-то высокое, чистое и бесконечно прекрасное. И кажется, что ты - в новом состоянии, в царстве правды, красоты и гармонии...
Это удивительное чувство и наполнило все существо юноши. Тонкой души мать, справедливый набожный отец, дорогая ему крестная тетя Катя, учительница школы их села Основы - все они вложили в него чувство поэтичности, сострадания ко всему живому, тяги к высоким мечтам. С этими мечтами он рос, с ними становился совершеннолетним. И ему хотелось не просто мечтать, ему хотелось жить самому такой жизнью: все любить, всем помогать, всех звать постоянно к высокому. Он слышал от мамы и тети Кати рассказы о Боге, о Его вечных обителях. Примитивные рассказы о невидимом, но сколько в них было красивого, светлого!
И особенно покоряли его уже немалопонятные ему рассказы, а ясные описания родителями жизни Иисуса Христа, так любившего людей, принявшего такое высокое участие в их судьбе, отдавшего Свою жизнь за право сказать, научить тому, о чем забыли люди, живя совсем не так, как заповедал Бог. И, может быть, в первый раз в своей жизни юноша, лежа лицом к бескрайним небесам, стал молиться, и молитва его была чистой и искренней, той самой, которую слышит Бог.
- Боже мой, - свободно говорил он, - как я хочу к Тебе! Как я хочу жить Тобой, знать Тебя, быть Твоим!.. - и слезы радости заполнили его молодые глаза, и ни перед кем ему не было стыдно за эти горячие слезы.
- Ва-а-ня! - послышался голос матери, искавшей его. Юноша легко поднялся и вытер подолом рубахи мокрое от слез лицо. Мать увидела его и шла к нему, не понимая, что же произошло с ее любимым сыном.
- Мама, ты знаешь, где я был сейчас? Ты знаешь, мамочка, ты все у меня знаешь! Я сейчас был на небе, - улыбнулся он, - в тридесятом царстве! И как там хорошо, мама! Если бы на земле было так.
- На земле должно быть так, Ваня. "Да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе", - так учил молиться Христос. Да ты ведь и сам знаешь молитву "Отче наш"! Вот, ты вырос, ты должен понять это, ты должен жить так, чтобы смог сказать об этом людям, - поспешно говорила женщина, любящим сердцем чующая в своем любимце необычную душу.

Глава 2. На ярмарке

Федор Петрович проехал один овраг, затем другой, и селение Основа скрылось из глаз. Смотрит он вперед на дорогу, а в ушах все звучат слова сына Вани: "А если привезете, то такое, чтобы на всю жизнь оно в памяти было". Что можно помнить всю жизнь? Все изнашивается, ржавеет, исчезает... Вечное только на небе", - думал Федор, шевеля вожжами.
Детей у него много, Иван старший. Тем он привезет гостинцев, матери на одежду, обувку на ноги. Это просто, да и радость им будет. А что Ивану?
Ничего не придумав, Федор стал размышлять о другом. Слева от дороги на Одессу Федор Петрович увидел знакомый поворот. В той стороне, на хуторе, не так и близко, жил его восьмидесятилетний любимый дед Тимофей. Отец и мать Федора умерли от холеры, когда мальчику было всего пять лет. И тогда попал он к деду на хутор. Пятилетним он пас гусей, а когда подрос, стал пасти верблюдов. Дед был трудолюбивый и, как все много работающие люди, строгий, и мальчик мало видел от него ласки. Но справедливость деда, порядочность, уважение людей к нему определили любовь внука к деду. И Федор повернул лошадь к хутору.
Подъехав поближе, он увидел знакомые ему развесистые вербы у пруда, у гребли - добротный дом, пристройки.
Допоздна просидели Федор и дед за столом, и дед, в который уже раз, рассказывал ему о себе.
Еще в 1784 году, шестьдесят с лишним лет тому назад, отпущенный на свободу помещиком, пришел он сюда с семью дочерями, ведя подаренную корову, и поселился здесь. Спали на соломе. Первую зиму жили в курене, потом слепили мазанку, кормились коровкой.
- Я до работы был прилежный, знал и кузнечное, и плотничье дело, шорное и сапожное ремесло. Да вот и Ванька твой, - продолжал дед, - мой правнук, тоже лют до работы. Как-то посмотрел, как я латал сапог, а потом гляжу, он уже и сам начал понемногу шить.
И уже с гордостью в голосе хвалился старик, как он выстроил дом, соорудил сам ветряк, как торговал скотом и как его уважают во всей округе. Он показал натруженные руки:
- Все сами делали! Вот, бач, как от труда богач...
Федор заночевал у деда, а наутро, чуть свет, отправился дальше, в Одессу.
Когда Федор приехал в город, ярмарка была в полном разгаре. Крутились карусели, раскачивались качели, продавали квас, конфеты, пряники, яркие бусы, игрушки, дорогие товары.
Покупки жене, меньшим детям он сделал без промедления, даже скорее, чем предполагал, но просьба старшего сына не была удовлетворена. Все, что видел отец в величайшем многообразии на ярмарке, не было тем, что можно было помнить всю жизнь. С грустью укладывал он покупки в бричку - не было радости удовлетворения от сделанного. Перед ним как бы стоял его старшин, уже помощник, и ожидающе смотрел на отца: "Что же вы, тато, привезли мне?"
Постоял Федор у брички, вздохнул и решил так и ехать домой, ничего не придумав. То, что он вез ему добротные сапоги, новый картуз, дорогой перочинный нож - все это не было тем, что хотел Ваня. Как в той сказке, что еще в детстве рассказывала ему бабушка: аленький цветочек, желание младшей дочери, на ярмарке не продавался...
Федор сел в бричку, но уезжать почему-то не хотелось. Повинуясь внутреннему побуждению, он снял картуз и вслух проговорил, обращаясь к небу: "Господи, помоги мне, вразуми, пошли нужное и желаемое!"
Он тронул вожжами, отпустил их, и возок стал пробираться к выходу с площади, на которой была ярмарка. При выезде находился колодец, где приезжавшие поили лошадей и набирали воды в дорогу. Напоив коня, Федор остановился у кучки мужиков, о чем-то живо и серьезно разговаривавших.
"Может, новости какие узнаю", - подумал Федор и подошел к ним. По лицам и говору было понятно, что разговаривали крестьяне: русские и из немцев-колонистов. В руках одного из русских была книга, и о ней, видимо, был разговор.
Федор солидно поздоровался и попросил показать ему книгу. Ему беспрекословно подали, и он увидел, что это было Евангелие на русском языке. Федор немного знал грамоту и иногда читал у местного псаломщика Евангелие на древнеславянском, малопонятном ему языке. Евангелие на русском языке показалось ему чудом, откровением именно ему, Федору, и он безотчетливо расстегнул ворот рубашки и определенно положил книгу за пазуху. На удивленный взгляд крестьянина и протестующее движение он спросил:
- Сколько стоит эта книга?
- Эта вещь не продается, - строго сказал крестьянин, протягивая руку за книгой.
И то, что хозяин книги веско назвал ее вещью, придало Федору уверенности, что эта книга, эта вещь и есть то, о чем просил его Ваня, есть то, что может храниться у человека всю жизнь, служить человеку до самой смерти. По себе, по своему сердцу, по своей жизни в семье и в обществе Федор знал, как служили ему так просто выраженные в Евангелии заповеди и учение Христа о Боге и о жизни вечной. И решение ни за что не отдавать книгу, уплатить любую за нее цену полностью овладело им.
- Книгу я вам не отдам, я заплачу за нее столько, сколько вы скажете, - упрямо сказал он, не желая даже думать о недопустимости приобретения таким путем.
- Отдай мне мою книгу, - поднимая голос и гневаясь, сказал крестьянин, и в глазах его засверкала угроза. Он посмотрел на товарищей, ожидая от них поддержки и помощи в возвращении книги.
- Продай, продай мне книгу, - умоляюще говорил Федор, наглухо застегивая ворот сорочки. - Поймите меня, сыну моему, Ивану, на Троицу исполняется семнадцать лет. Он очень добрый и дитя Самого Бога. И он просил меня привезти ему с ярмарки то, что должно служить ему всю жизнь. И я долго не знал, и он не знает, что это такое. Я уже еду домой, и вот теперь узнал, что эта книга и есть то, что он так просил. Возьмите даже коня, я пешком пойду домой, - продолжал Федор, уже не отдавая отчета своим словам.
- Я сам ее, вот, достал у братьев, - сказал крестьянин, указывая на рыжего немца, - я сам хотел ее иметь вот уже столько лет.
- А этак тоже не хорошо делать, не no-Божьи это, взять и не отдавать, - укоризненно рассуждая, сказал другой крестьянин, степенно погладив бороду, - не одному тебе нужно Слово Божье.
Тогда один из немцев, подняв руку, сказал:
- Подождите, не ссорьтесь. Вот идут два наших брата, и они, наверное, могут вам помочь. Брат Иоганн никогда не отказывал.
К разговаривающим подошли два немца. Один из них, коренастый старик с подстриженной бородкой, и был Иоганн Бонекемпер, тогда уже известный благовестник Евангелия на юге России. Немцы переговорили на своем языке, и один из колонистов, расспросив у Федора кто он, откуда, перевел это миссионерам. Те внимательно смотрели на Федора, одобрительно кивая головами. А когда он с увлечением стал говорить, какой у него способный Ваня и как он будет читать всем в доме и в селе Евангелие, Бонекемпер вытащил из объемистого кармана Новый Завет на русском языке и подал его Онищенко. Федор крепко пожал немцу руку и низко ему поклонился.
- Хорошо, хорошо! - произнес Бонекемпер и, вытащив платок, протер заблестевшие слезой глаза.
Онищенко, расстегнув сорочку, вытащил оттуда Евангелие крестьянина и подал тому:
- Прости меня, брат мой, - тронутым печалью голосом сказал он, пряча свое Евангелие в боковой карман бекеши.
Тогда один из колонистов сказал Федору:
- Ты едешь, брат, в Основу. А мы рядом живем, в двенадцати верстах от тебя, в Рорбахе. Вот и поедем вместе. Мы с братьями поедем в моей повозке, а брат, - и он указал на Бонекемпера, - с его другом поедут с тобой. И по дороге побеседуете,
День склонился к вечеру, когда два возка покатили по степной дороге земли русской.
С каждым днем весна входила в свои права; стояли зелеными хлеба; стройными рядками поднимались на доброй земле юга Украины подсолнухи, кукуруза; желтизной блестела сурепка, яркой зеленью пестрело просяное поле. В небе, готовясь к ночи, звонко пели жаворонки. Медленно и низко пролетел коршун. И пьянящий воздух степи располагал к доброй беседе, к открытию сердца человека пред человеком. И когда сердца соприкоснулись с сокровенной тайной жизни, когда мысли обратились к святым словам Евангелия, а все существо устремилось к горнему, беседа вышла искренней, а потому интересной и насыщенной.
Больше говорил на немецком языке Бонекемпер, а его друг-немец переводил и разъяснял Федору Священное Писание. Федор слушал, смотрел в белесоватые, серьезные глаза добродушного немца, и ему хотелось, чтобы дорога длилась бесконечно. Немец по памяти пересказывал содержание Нагорной проповеди Иисуса Христа, а перед Федором проплывали святые примеры перед его же глазами: соль земли - и он глядел на тучные земли, дающие плоды и хлеб миру; и Отец, посылающий дождь всем без выбора; и солнце, так щедро отдающее свет и тепло всему творению Божьему; и птицы небесные, которые не сеют и не жнут и которых так питает Бог; и полевые цветы, так богато украшающие обочины степной дороги. И люди, дети Бога, сидя рядом и трясясь по дороге, говорили о любви Божьей и жили ею.
"Какой я счастливый, какой я богатый!" - думал Федор, временами ощупывая в кармане ту вещь, которая бессмертна, вечна, в которой все сказано, после чтения которой ни в чем не остается сомнения.
Была уже полночь, когда возки, миновав в темноте поворот на село Основу, подкатили к немецкой колонии Рорбах, которая длинным рядом добротных домов выстроилась вдоль дороги. У большого дома немец, ехавший на возке сзади Федора, остановился.
- Братья, здесь нас ждут. Давайте переночуем здесь. Господь привел нас к моему дому. А утром, - обратился он к Онищенко, - доберетесь до Основы.
Гостей в доме ждали еще с вечера, желающих послушать Бонекемпера оказалось много. Федор сидел в уголке. Речь благовестника была для него непонятна, но все то, что он слыхал от него в пути, просветленные лица слушающих, не такие, как при исполнении обычных дел, а какие-то новые, удивительные, заставляли воспринимать слова говорившего как-то по-особенному, и совсем не хотелось спать. Рассвет застал всех в доме бодрыми и радостными. Поистине слова, звучащие из Евангелия, есть сила, свет и жизнь.
Солнце поднималось уже над горизонтом. Жаворонок, опередив его, давно уже висел в воздухе, возвещая день, когда Федор выехал на дорогу, ведущую в Основу. Там ждала его семья, ждал Ваня, ждал труд хлебороба, кормильца земли...

Глава 3. Подарок

Подъезжая к своему двору, Федор увидел, что ворота открыты. Значит, ждут. Во дворе его встретила жена, ласково и приветливо.
- А где Ваня? - спросил Федор, так как обыкновенно первым встречал его сын.
- Он, наверное, побежал к тете Кате рассказать ей свой сон. Видел он во сне, что ты привез ему в подарок ангела.
Федор ничего не сказал, но сердце его защемило. По приметам, видеть во сне ангела - это к большой радости и к большой скорби. Но приход сына заметно оживил его.
- Ну, тато, что ты привез мне? - заглядывая в лицо отца, весело сказал любимец семьи.
- Привез. Все, что просили, привез, - и, сдерживая себя, он стал вытаскивать подарки. - Вот, чоботы тебе хорошие, вот картуз, как у мужика, вот ножик складной, - и, не в силах сдерживаться и не давая времени сыну огорчиться, полез в карман бекеши и вытащил книжку.
- А вот и то, что ты просил, то, что на всю жизнь не забудется, - серьезно и торжественно окончил он, подавая сыну новенькое Евангелие.
- Тато! - только лишь и смог воскликнуть юноша, взяв книгу в руки и бережно раскрыв ее.
Отец и мать смотрели на лицо сына, склонившегося над Евангелием. На нем читали они и восторг, и радость, и надежду. И не могли не рассмотреть и ту грусть и скорбь, которая не может не отразиться на лице человека, задумывающегося над скорбями человечества, близко наблюдающего тяжелую жизнь людей в нелегком водовороте их жизни. "В мире будете иметь скорбь", - эти слова Иисуса взяты из самой жизни.
"Вот я и привез сыну ангела, - подумал Федор, вспомнив сон сына. - Будет он иметь радость, будет иметь он и скорбь. Но скорбь эта не уничтожит радости, а только сделает ее глубокой, ничем не нарушимой".
Повзрослевший уже не по годам юноша, много читавший книги под влиянием тети Кати, задававший множество вопросов, основным из которых стал вопрос о гом, как ему жить и как относиться к себе, к близким, к людям, как понимать мир, свою душу, Бога, вечность - искал ответ.
Отец малограмотный, читал мало. Мама, хоть и добрая и честная, но никогда не задумывалась над тем, что стало волновать его, выросшего юношу. Тетя Катя - умная, хорошая, она много чувствует и глубоко, а вот объяснить, выразить ему ей трудно. К тому же она учительница, постоянно занята работой, отдавая все детям.
И вот у него в руках подарок отца, подарок, который может быть с ним всю жизнь, Слово Бога, Писание святых людей, чистых сердцем, людей, видевших Бога...
Юноша стал читать и находил ответы на свои вопросы. Читать Евангелие без вопросов в самом себе трудно. Когда же есть вопросы, и они вопиют, требуют немедленного ответа, тогда читать вечную Книгу, отвечающую на все вопросы, - это наслаждение, потребность, счастье. И нет сил, могущих воспрепятствовать чтению в любых условиях, при любых обстоятельствах.
Днем, будучи уже помощником отца в ведении хозяйства, он все время был занят: в поле, по хозяйству в большой семье. Вечерами же и даже ночью он читал, вникая в себя, радовался и плакал... Плакал, когда видел себя, живущим не так, как должен жить, видел себя, побежденным пороками, самолюбием.
Дедушка, пасечник, отдал в распоряжение внука курень, где Иван вечерами, зажегши каганец из веревки в блюдце с постным маслом, читал часто до утра. Молодой организм превозмогал усталость, юноша вырастал, мужал, определялся.
Подарок был дорог, служил ему путеводной звездой. Отец и мать хотели создать своему сыну лучшие условия жизни и, чтобы он мог заниматься чтением, думали отдать свою комнату. Но юноша сказал, что хочет жить как все его меньшие братья и сестры, как все в доме: не выделяться, не жить лучше. Вместе с тем, в нравственном отношении он хотел жить не как все.
Сверстники в селе у Ивана были, но он с ними теперь не знался. В школе, где он учился четыре года, он был общительным и живым мальчиком. Но с годами он все больше и больше видел в товарищах то, против чего восставало все его существо: неправду, леность, жестокость к животным и людям.
Около сельской лавки в крохотном старом домике жил старый еврей Мойша. Он был слаб ногами и плохо видел. И мальчики села часто жестоко издевались над ним: то напустят на него собак, то на его пути протянут веревку, чтобы он зацепился и упал. Иван поступал с этим старым человеком иначе. Он снимал перед ним картуз, переводил через улицу, защищал от собак. Молодой юноша старался развить в себе два противоположных принципа: в материальной жизни быть как все, в нравственной - не как все. За это сверстники часто смеялись над ним, называя монахом, аскетом, дикарем. Иван стал любить одиночество, любил бывать на природе, уходить в поле, рощу. Других это обозляло, его называли гордецом и нередко вслед ему летели камни. Теперь, читая Евангелие, Иван хорошо понимал и любил то место, где бес и бесноватом говорил Иисусу: "Не мучь меня!"
Иван окончательно отдался Господу и получил возрождение от Слова Божьего, став новым человеком.

Глава 4. Пост

С детства Иван чувствовал в себе непоколебимую веру в Бога. Как она в нем началась, когда зародилась в детской душе, разум которой еще только пробуждался? Кто это может сказать? Но Иван Онищенко определенно говорил и постоянно повторял, что вера в Бога поселилась в нем еще, когда он был маленьким и стоял с бабушкой на коленях перед иконой с лампадкой и повторял за нею слова молитвы: "Иже еси на небеси..."
В детстве душа, что чистая бумага, и все, что пишется на ней, остается на всю жизнь.
Человек, получивший возрождение через Слово Божье, познавший истину, применяет ее в своей жизни и несет собою эту истину в люди. Иван узнал радость жизни в Боге, понял себя, как брата людей. И ему очень хотелось, чтобы все, кто живет рядом, кто живет в родном селе, познали радость и серьезность жизни. Появилась потребность выходить в люди, нести им свет, который он увидел. Но для этого он чувствовал себя еще несовершенным, многое не испытавшим. Он всматривался в жизнь Иисуса Христа: каков путь Иисуса к совершенству? Как начинался?
И перед глазами Ивана встает Иисус, идущий в пустыню. Сорок дней Он в посте. Напоследок приступает к Нему сатана с искушениями. Иисус, пришедший для исполнения воли Отца небесного, отвергает предложения дьявола.
И Иван тоже хочет идти по пути Христа. Он определенно желает знать волю Божью по отношению к себе. И как Иисус постился сорок дней, так хотелось и Ивану. Но как он мог провести такое количество дней тайного поста и размышлений? Ведь он связан помощью отцу, большой семьей родителей, мамой, от которой трудно что-нибудь утаить. А если мать узнает о голодовке сына, как она воспримет это? А на полевых работах он будет в обществе, к тому же там нужна физическая сила, которую он, естественно, потеряет.
Но большое желание находит наилучшее решение.
На лето они вывозили пасеку в поле, в балки, цветущие медоносными травами. Дедушка был стар, и Иван попросил поставить там его, молодого. Вместе с уходом за пчелами он будет косить по балкам сено, стоговать его и возить домой. Это его удовлетворяло, и он переехал в поле с пчелами.
Первую ночь поста он провел молитвенно, только под утро уснув в своем курене. Двое последующих суток о пище он старался не думать, не торопясь осматривал ульи, много читал Евангелие и часто молился. На третий день он косил сено, а вечером решил принять немного пищи. Как бы то ни было, но нужно было работать, и он решил понемногу принимать пищу, да к тому же и жалко было родителей, понапрасну волновать их своей слабостью. Но что такое пост он определил себе строго и четко. Это есть усиленная ослаблением плоти духовная жизнь, это есть способ поставить плоть на свое место. Ведь, действительно, не хлебом единым жив человек. Это есть активная, усиленная жизнь духа, это есть обуздание себя и способность управлять собой. При посте он дал себе завет - больше молчать. Только при крайней необходимости сказать несколько слов. В посте помышлять не о земном, а о горнем, вести себя все время молитвенно, находясь непрестанно как бы пред лицом Бога.
Пищу он принимал один раз в три дня. Меню было очень скромным: ломоть черного хлеба, несколько вареных картофелин с постным маслом и вареная свекла. Воду пил по кружке через день. Домой он ходил один раз в неделю, а в степь к нему из-за занятости никто не приходил. И это облегчало ему борение, облегчало получить победу.
Когда окончился пост, он был бодр и достаточно силен, чтобы содержать улья в порядке да и для других работ: он накосил сена, просушил его и сложил в четыре круглые скирды. Но радовало его теперь то, что он стал силен духом, он не страшился ничего, он был готов любить, страдать, отдавать тело свое для жизни духа. Он видел в себе готовность жить открыто, чисто, довольствуясь малым, делая все, что может и даже больше этого.
Домой с пасеки Иван пришел похудевшим, но чрезвычайно живым и обновленным. И странным ему показалось в доме обилие икон. В детстве мать приучала сына молиться иконам, но на чувствительную душу мальчика темные иконы наводили страх и щемящее чувство тоски. Его мысли и представления о Боге поднимались выше потолка, дальше стен. Не пройдя этапа поклонения иконам, Иван теперь уже поклонялся Богу, Который проявляет Себя во всем видимом творении.
Отец Ивана не был особенно набожным и крестился в силу положенного и принятого, следуя за истинным порывом души к Богу. После поездки на ярмарку, беседы с миссионером и ночи, проведенной в Рорбахе, он стал косо посматривать на нагромождение икон, и они тяготили его. Он видел увлечение сына Евангелием, которое сам подарил ему, радовался тому, что жизнь сына отличается от жизни его сверстников, но как он все понимает и воспринимает в своем сердце, как будет слагаться его жизнь, отец не знал. И как мог поручил это Богу, в Которого верил.
Иван еще не встречался с немцами, не знал их уставов и жизни. Oн шел своим путем, непосредственно разумея все по Евангелию, по-своему размышляя о жизни. Он предложил убрать иконы из дому. Отец легко согласился, мать поплакала, но покорилась. Решено было иконы убрать, оставив только маленькую иконку в комнате бабушки и лампадку в углу большой комнаты - "великой хаты". Лампадка помнилась ему с раннего детства и всегда вызывала в мальчике благоговейное чувство огня жизни: "Огонь принес на землю".
Проведенный сорокадневный пост лег в основу всей жизни Ивана. Все сложные вопросы он решал в посте. Не ест и не пьет, пока не решится трудное. И еще любил он мысль о посте, как о возможности поделиться хлебом с голодными. И во время поста всегда был бодр и даже весел. Эта привычка осталась его постоянной спутницей жизни.

Глава 5. Молитва

Иконы тщательно завернули в чистую мешковину и уложили в сарае, где хранились продукты и ценные хозяйственные предметы. Не хотелось оскорблять чувства верующих людей и навлекать на свою семью молвы, как о богохульниках. Даже оставленной лампадке и маленькой иконе придавалась роль защиты от молвы. Сначала Иван молился у лампады в углу большой комнаты. Но иногда во время молитвы туда заходили, и это нарушало молитвенное состояние. Читая Евангелие, он особенно полюбил слова Христа: не будьте как лицемеры, молящиеся на углах улиц. И избрал местом утренней и вечерней молитвы курень. Он стоял над оврагом, выходом на восток, как и летки ульев, которые тут находились.
Любимой его молитвой была молитва, которой Иисус Христос учил учеников на их просьбу научить их молиться, - молитва "Отче наш".
"Молясь, не говорите лишнего... ибо знает Отец ваш в чем вы имеете нужду, прежде вашего прошения", - читал он и понимал, что Бог всегда заботится и все дал человеку, только бери, только пользуйся, только не забывай, кто ты и что требует от тебя твой Спаситель для твоей же жизни и для блага людей. И молитва "Отче наш" - это восстановление в себе разумения кто для тебя Бог, в чем Его воля о тебе, как ты должен относиться к своей жизни и к людям. А так как это забывается, упускается, уходит на второй план, требуется постоянная молитва. И чем слабее ты, тем настоятельней должна быть твоя молитва.
Иван ложился спать поздно, читая перед сном Евангелие, однако просыпался он раньше всех в доме. Поднявшись, он умывался около колодца свежей водой и шел к своему любимому куреню на пасеку. Обычно солнце еще не поднималось, и ему хотелось первому встретить его, но жаворонок всегда опережал его. Высоко в небе вился он, звеня песней, и уже оттуда видел и первым встречал раннее солнце.
Когда Иван вошел в курень, на краю неба показалось солнце. Он встал на колени и поднял голову к голубому небу. "Отче наш, сущий на небесах, - произнес он проникновенно и остановился, отдавшись неведомому, вездесущему Богу, Богу во всем и над всем. - Небеса небес не вмещают Его. Бог! Отец наш! Отец всех, Отче наш! Да святится имя Твое", - шел он дальше по канве с детства заученной молитвы. Имя Бога! Как должно оно быть свято в жизни, на устах, как надобно чтить Его! "Да приидет царствие Твое", - вслух, отчетливо произнесли уста. В жизни, во всем - правда и чистота, любовь ко всему. Быть совершенным, быть подлинным христианином. И над этим надобно трудиться. Царство это усилием берется и приложившие усилие - восхищают его. Как же нужно трудиться!
Иван глубоко и свободно вздохнул и стал читать по памяти дальше: "Да будет воля Твоя, как на земле, так и на небе". Как в Тебе, так и во мне, как во всем у Тебя, так и на земле, во мне... воля Твоя. Моя воля малая должна быть отдана Тебе. Не моя, но Твоя да будет... Во всем в жизни - да будет воля Твоя".
Как хорошо и торжественно было Ивану стоять так, ощущать себя сыном Отца небесного, понимать Его, обращаться к Нему.
Солнце уже поднялось, когда Иван кончил молитву. С просветленным лицом, с легким сердцем и твердой поступью быстро пришел он домой. Отец уже кончил впрягать в бричку лошадь. Он с матерью и детьми выезжал в поле на прополку подсолнуха. Надо было выехать пораньше, еще до восхода солнца, но жалко было рано будить детей. "Ничего, Бог даст, все сделаем", - думал Федор, проверяя подпругу лошади.
- Садись, Ваня, едем.
- Я покушаю в обед, - весело сказал Ваня матери, когда он увидел ее, роющейся в корзине, чтобы дать что-нибудь поесть сыну.
- Я рано никогда не ем.
- Ты где был так рано? - спросила мать.
- В курене, на пасеке, - ответил Ваня. - Хотите, я прочту стих Лермонтова? На прошлой неделе я выучил у тети Кати.
Бричка катилась по мягкой пыльной дороге. Младшие сестренки положили головы на старый сермяг и, несмотря на тряску, уснули. Мать посмотрела на сына и приготовилась слушать.

В минуту жизни трудную,
Теснится ль в сердце грусть,
Одну молитву чудную
Твержу я наизусть.

Есть сила благодатная
В созвучьи слов живых,
И дышит непонятная
Святая прелесть в них!

С души, как бремя, скатится
Сомненье далеко...
И верится, и плачется,
И так легко, легко...

Отец вполоборота глянул на сына и ничего не сказал. Сам Федор молился непременно каждый день утром и перед сном. Но молитва его была самая короткая. Раньше перед образом, теперь перед лампадкой. Войдя в комнату и закрыв дверь, он крестился и говорил только: "Господи!" Затем шел на работу или ложился спать. И совесть никогда не мучила его за краткость обращения к Богу. Плохо было, когда он выпивал лишнее или ругал кого-то. Тогда он стоял перед лампадкой, а вот слова "Господи" - не было. Было только чувство вины и желание зарыдать...
Теперь вера сына, хотел того Федор или не хотел, радовала его. Всем своим существом он радовался сыну, вместе с тем с тоской чувствовал, что ангел приносит человеку и радость, и страдания, приносит и скорбь великую...

Глава 6. Единение со Христом

Читая Евангелие, Иван подолгу задумывался над словами Христа: "Пребудьте во Мне, и Я в вас" и "Я семь Лоза, а вы ветви". Как это быть в Нем? Как это Он в нас пребудет?
Мудрец древности Платон, выражает глубокую тоску по высшему существу, появление которого удовлетворило бы неудовлетворенное стремление человека к свету. Эта тоска свойственна человеку вообще. Знал ее и Иван Онищенко. Не было у Ивана человека в своем селе или даже в семье, который мог бы силой своего слова, силой примера своей жизни дать ему силу идти вперед, спастись от пороков, спасти себя от смерти.
В детстве он ходил с матерью, реже с отцом, в церковь. Там был священник большого роста - отец Емельян, доброй души человек. Он казался Ване верхом совершенства и добродетели. И мальчику хотелось подражать батюшке во всем: и в походке, и в манерах, и в голосе. Но когда Ваня подрос и стал разбираться в пересудах людей, он много узнал о священнике такое, что очень ранило его душу.
Другой человек - его крестная, тетя Катя, была хорошей учительницей. Но подражать ей в чем-либо Ивану не хотелось. Он просто любил ее за мягкий характер, за знания, за то, что она была его крестной.
Значущей фигурой был прадед Тимофей - трудолюбивый, разбогатевший человек. Но быть похожим на него Иван не стремился. Он понимал, что богатство не делает человека лучшим. Отец Вани любил семью, детей, но был молчалив, замкнут. И мальчик сторонился отца. Мать была близка ему, но она его любила и только. А юноше всем своим существом хотелось иметь высокого друга, значительного человека, от которого можно было бы многому научиться. Но такого не было.
Была непомерная тяга к Богу. С детства, с юности он верил, устремлялся к небесам, но это было слишком высоко, слишком недосягаемо. Чаще всего от этого он унывал и даже плакал.
И вот, когда он получил подарок отца, он приобрел ангела - Евангелие. Его покорило открытие Иисусом Христом лица Отца небесного: "Я открыл имя Твое человекам". Бог евангельский, Отец был близок душе Ивана, покорил своей доступностью, близостью. Заповедь любви к своему Богу и подобная ей - к ближнему своему - стала близкой Ивану. Он теперь жил ею. Быть совершенным, как Отец. Эта заповедь стала самой дорогой и насущной. Но как? Ведь Отец это Бог, это Дух. Его никто никогда не видел. Как же быть таким как Он? И на этот вопрос отвечает Сам Сын Божий, Иисус Христос: "Пребудьте во Мне, и Я в вас". Внимательно и много раз читает Иван слова учения Иисуса Христа, читает о Его жизни, поступках, о Его стремлении исполнить волю Отца Своего. Ивана поражает сопоставление Христа с Отцом: "Я и Отец одно". Он читает, как достигал этого Иисус. Хотя Он и Сын, однако с воплем и слезами во дни плоти своей достигал навыка в совершенном послушании.
Иисус Христос стал для Ивана совершенным примером. И этот пример действовал как живой, исполненный силой и действенности. Живой Христос стал для Ивана светом и жизнью. Христос открыл дверь жизни вечной: ,,Я семь путь и истина и жизнь". "Верующий в Меня не умрет". Иван познал единение с Богом через Иисуса Христа. Он размышлял так: "Теперь единение мое со Христом состоит в самом тесном и живом общении с Ним. Я всегда имею Его перед глазами и в сердце. Достигнув единения со Христом, я спокойно перенесу удары судьбы, устою против злого, ибо кто в состоянии теперь меня угнетать. И кто не будет охотно переносить страдание, тот не понял Христа. И, проникнутый любовью к Нему, я в то же самое время обращаю сердце мое к братьям, которых Он тесно связал со мной, за которых принес Себя в жертву".
И Иван понял, что единение со Христом, единение с Богом, это не только личное совершенствование. Живя на земле, люди не должны мучить ни себя, ни других. Они должны жить в мире и согласии. Тогда возможно счастье. Но люди не живут так. Они не ведают, что верно и что неверно, как надо и как не надо. А если и знают, то не делают это, подвергаясь соблазнам и обману. Да и откуда им знать это? Вот он узнал из Евангелия. А кто в их селе еще знает это? Иисус пришел, говорил, учил, пострадал, утвердил смертью правду. А кто теперь будет продолжать это дело? И внутренний голос ясно и определенно отвечал Ивану: "Ты понесешь эту весть людям. Ты должен быть светом, светящим в темном царстве. Ты должен быть глашатаем истины. А если и придется, не должен убояться положить жизнь за друзей своих, за всех людей, за истину". И Онищенко увидел, что уже скоро год, как он получил подарок от отца, год сам радуется ему и так изменился к лучшему. А другим об этом не сказал. Он знает истину и должен помочь людям познать ее.
Однажды в воскресный день он подошел к небольшой речке и наблюдал, как по воде плыли кучки сухих листьев и обломки веток. И как, ударившись о торчащий из воды камень, они разваливались и рассыпались. "Вот так и мир, и люди, которых несет река жизни. Не имея управления, они попадают на скалистые места, ударяются о камни и погибают. Ведь во всей Основе только у одного меня есть Евангелие на русском языке. Это послал мне Бог и послал для спасения многих..."
В тот же вечер в старом церковном саду он долго сидел на скамье и напряженно думал. И вдруг как будто кто толкнул его. Молодой, красивый, в серой гимнастерке, в картузе с лакированным козырьком, он поднялся со скамьи, подтянул ремень, одернул гимнастерку и почти крикнул: "Иду! Иду проповедовать Христа!" Он был еще очень молод, но горящее сердце, беспокоящаяся о людях душа, сознание долга перед Богом звало его на подвиг души - возвещать благую весть о спасении. И он пошел...

Глава 7. Домашняя церковь

Была ранняя весна. На защищенных от северных ветров проталинах зеленело. Усадьба Федора Онищенко вся потемнела. Все казалось черным и старым, и только, просыхая на солнце, приобретало уютный и даже веселый вид.
В воскресное утро в большой комнате собралась вся семья Онищенко за длинным дощатым столом, покрытым новой клеенкой. Федор Петрович сел за стол первым, Около него сел старший сын Ваня. Далее по обе стороны стола сели шестеро сыновей и две дочери. В конце стола села мать с полуторогодовалой девочкой на руках. Отец тонкими ломтями нарезал хлеб и должен был первым взять ложку, что было обычным началом обеда. Но он медлил и, казалось, что-то выжидал.
Уславливались отец и сын или это шли события своим необъяснимым и удивительным чередом, но Иван поднялся и проникновенно сказал: "Будем молиться". С готовностью поднялся отец. Посматривая друг на друга, один за другим встали сыновья. Поднялись девочки, причем одна из них хмыкнула, а другая чувствительно толкнула ее локтем. И только мать осталась сидеть с девочкой на руках. Место между лавкой и столом было узкое, и подняться она не смогла. Тогда Иван поднял голову и звонким голосом произнес: "Боже наш, благослови нас принять пищу во имя Твое и во славу Твою. Аминь". Несколько голосов нестройно и непривычно отозвались ему. Отец серьезно и твердо сказал последним "Аминь", сел и, когда все сели, взял первым ложку. Обед начался.
Это была первая семейная молитва в доме Онищенко. Истинно верны слова: "Без слова приобретаемы были". Кушали молча. Все было необычным, но торжественным. Так себя эта семья еще никогда не чувствовала. На лице отца прослеживалось удовлетворение. Он молча благословлял сына. Когда обед закончился, отец не торопился подниматься. Снова поднялся Ваня. Все встали уже без приглашения, и Ваня снова молился: "Боже, благодарим Тебя за пищу. Благослови нас во всем. Аминь". Все ответили этим добрым, таким новым в этом доме словом "Аминь".
Отец не выходил из-за стола, продолжая сидеть. Все тоже оставались на своих местах. Ваня взял у матери ребенка и передал одной из сестер, а сам стал с другой сестрой помогать матери убирать со стола посуду. Когда отодвинули лавки от стола, мать застелила стол новой праздничной скатертью. Ваня взял с подоконника Евангелие, развернул и благоговейно поцеловал. Когда он встал на колени и его примеру последовал отец, тогда и все дети встали на колени. Это было до слез трогательно. Вытер глаза отец, передником смахнула слезу мать, а Иван, раскрыв Евангелие, прочитал так отчетливо, чтобы поняли все дети: "Но Он сказал им следующую притчу: "Кто из вас, имея сто овец и потеряв одну из них, не оставит девяносто девяти в пустыне и не пойдет за пропавшею, пока не найдет ее? А нашед, возьмет ее на плечи свои с радостью; И пришед домой, созовет друзей и соседей и скажет им: порадуйтесь со мною, я нашел мою пропавшую овцу. Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии".
Он положил на стол книгу и обвел глазами все лица. Отец слегка побледнел, и глаза его стали более сосредоточенные. Он с детских лет был пастухом у дедушки Тимофея и столько видел удивительных происшествий с разными животными, случаев жестокости и сострадания. И в памяти вставало былое, далекое и печальное. Мать перевела всю притчу на своих деток, вспомнила, как ее шестой сынок пропал из дому, как его искали и сколько перестрадали, думая только о нем. А дети, каждый по-своему, но одинаково по силе жалели пропавшую овечку, представляя себе ночь, поиск, радовались находке: нашел, несет на плечах!
Иван знал свое сердце, и это давало ему способность понимать слушателей. Увидев как разбужены все, как работают сердца и мысли всех, он стал говорить, обращаясь к каждому. Еще раз, но уже своими словами пересказав прочитанное, он уподобил это людям и Иисусу Христу. Образно нарисовал картину любви, картину ухода человека от Пастыря, картину страданий и вдруг - спасение! Это кровь Иисуса Христа спасает нас и очищает от всякого греха. Это любовь Христа, отдавшего за нас жизнь Свою. Он умер и воскрес для нашего оправдания...
Федор с трудом сдерживался. Он живо вспомнил, как у него, когда он пас овечек у деда Тимофея, пропала из стада одна овечка. И как он ходил ее искать, как звал и как нашел, как нес и радовался. А когда Иван закончил говорить, Федор не мог сдерживаться более, упал на колени и рыдал, не имея сил что-либо сказать. Дети с сочувствием смотрели на отца. Двое старших плакали. Когда Федор, излив себя в молитве, умолк, Иван, взяв его за руку, сам стал горячо молиться, благодаря Бога за все, что совершается по Его воле.
С тех пор семья каждый вечер собиралась на молитву. Иван читал из Евангелия понятные всем места, дети спрашивали, он разъяснял. Стала заходить к ним тетя Катя и некоторые из соседей. Вскоре эти часы рассуждений, часы молитвы стали желанными. Так Иван познал сладость служения Богу словом, добрым влиянием. Так образовалась первая церковь села Основы на юге Украины, домашняя церковь семьи Онищенко.

Глава 8. Зрелость

Тетя Катя, учительница села Основы, сестра матери Ивана Они-щенко, пользовалась большим уважением односельчан. Рано овдовев и не имея своих детей, она всю свою жизнь посвятила обучению детей и воспитанию у своих учеников душевных качеств. В этом она видела свое призвание. Всю же ласку и исключительную любовь она излила на своего племянника. Обладая богатой библиотекой, оставшейся от покойного мужа, она прочла лучшие из книг и приобщила к ним мальчика.
Ваня рано научился читать, а благодаря тете к шестнадцати годам он прочел греческих классиков, хорошо знал древнюю историю, жадно читал стихи, среди которых были и стихи, написанные тетей Катей. И теперешнее чтение Евангелия ложилось на уже хорошо подготовленную почву.
От Слова Божьего в семье Онищенко возгорелся духовный огонь. И тетя Катя тоже с жадностью пила живую воду, льющуюся чрез уста своего любимца, крестника Ивана. Но так же, как и Ивану, тете Кате хотелось расширить круг участников чтения Евангелия, вовлечь в этот круг многих людей своего села.
В селе имелась церковь, был и священник. Там по воскресным дням читалось Евангелие псаломщиком, болезненным Петром Васильевичем, но было оно на старославянском языке, читалось нараспев, сочетаясь с канонами службы, и мало кто понимал его. Регулярно посещая церковные службы, мало кто знал, в чем же состоит учение Христово. Благоговели пред именем Господним, а жили, как кому приходилось. Назревала необходимость знакомства мирян с Евангелием. И тетя Катя, посоветовавшись с отцом, матерью и сыном Онищенко, решила собирать людей на чтение в своем доме, где в большой комнате она постоянно проводила занятия с детьми. Чтобы не вызывать недобрых нареканий священника, чтение было назначено в воскресенье вечером, когда служба в церкви уже кончилась.
В пятницу учительница обошла многие хаты и пригласила на вечер в воскресенье собраться у нее и молодых, и старых. Зашла и к батюшке, пригласила и его. И, к ее удовлетворению, отец Емельян согласился прийти, хотя внимательный глаз тети Кати не мог не заметить беспокойства на бородатом лице.
В воскресенье к вечеру в доме тети Кати собралось довольно большое количество людей; много пришло молодых. Необычность чтения заинтересовала, да и развлечений в селе не было никаких.
Иван Онищенко, одетый в светлую рубаху, сидел в углу за длинным столом и серьезно разговаривал с почтенным лавочником. Вдоль стен на лавках сидели кто постарше. Молодые стояли, и тетя Катя выносила еще табуретки. Кто-то внес длинную доску, чтобы соорудить лавку из табуреток. Отец, мать и старшие дети сидели против Ивана и торжественно, празднично ждали.
Последним пришел Емельян. Его усадили в принесенное из другой комнаты кресло.
- Ну что, Ваня, будем начинать? - спросила тетя Катя, видя, что больше и не вмещаются, да и пришли, наверное, кто собирался.
Иван, молодой, светло русый, поднялся и осмотрел всех. Никогда он еще не стоял перед таким собранием людей. Все смотрели на него. Взгляд его упал на старого священника, и неожиданно для себя он мягко, с почтением сказал:
- Отец Емельян, пожалуйста, попросите у Бога благословения на чтение Евангелия!
Тяжелым движением священник поднялся с кресла. Рука его слегка дрожала:
- Во имя Отца, и Сына, и Святого Духа, аминь! - три раза сипловатым басом проговорил он. "Аминь", - хором отозвались ему дети, юноши и старики. Иван протянул батюшке Евангелие, а тот передал его Петру Васильевичу, псаломщику, сказав: "Читать псалом Давида "Благослови, душа моя, Господа". Псаломщик встал, откашлялся больной грудью и стал читать на непривычном ему русском языке. Дочитав до последнего стиха, он снова закашлялся и просяще посмотрел на тетю Катю, всегда сострадающую его недомоганию. Тетя Катя попросила у псаломщика передать ей Книгу, раскрыла ее на 5-ой главе Евангелия от Матфея и внятно, как в классе перед учениками, стала читать.
Голос немолодой учительницы звучал бодро. Иван внимал знакомым словам и волновался, как будто слышал их впервые. Может, вот так звучал голос Иисуса Христа, когда Он говорил народу и смотрел на лица слушающих. Вот старик нагнул голову и задумчиво качает ею. Старуха подперла рукой подбородок, смотрит полузакрытыми глазами, и губы ее что-то шепчут. Молодая девушка всматривается в лицо тети Кати широко раскрытыми глазами, пальцы ее рук перебирают край повязанного на шею платка. Дети притихли, всматриваются в лица взрослых, понимая, что тетя Катя читает что-то необыкновенное.
Солнце уже заходило, и в комнате становилось темно. Галя, мать Ивана, принесла керосиновую лампу и поставила на стол. В небольшой для такого собрания людей комнате становилось душно, хотя низкая дверь была раскрыта настежь. Красноватое пламя лампы вытягивалось вверх, тени на стенах казались пляшущими и причудливыми. Все слушали как зачарованные, а тетя Катя продолжала читать, и ее голос, казалось, все крепчал и нарастал.
В кресле послышался стон. Учительница остановилась и беспокойно посмотрела в сторону отца Емельяна. Он сделал усилие и поднялся.
- Я устал. Целый день служба, а я уже стар. Пойду домой, а вы читайте, - добавил он, мягко посмотрев в сторону уважаемой им учительницы. Псаломщик тоже поднялся, взял старого священника под локоть, и оба, попрощавшись наклоном головы, вышли из комнаты.
Учительница дочитала нагорную проповедь и, закрыв книгу, подала ее Ивану. Все зашевелились, послышались вздохи. Но никто уходить не собирался. Тогда поднялся Иван. Находясь под впечатлением прочитанного, он хотел рассказать это еще раз своими словами, своим сердцем. Но в душе возникло другое настоятельное требование. С этим требованием он шел в дальнейшем всю жизнь: указать людям открытый Христом путь спасения. Путь спасения от смерти, путь жизни вечной. Он решил говорить о всепрощающей милости Божьей и о пролитой крови Христа на Голгофском кресте, чем Он принес спасение всему человечеству. В нем проснулся дар проповедника. И никем не наученный, самобытно, от Самого Духа Божия, он стал говорить:
- Дорогие мои соседи, мои братья и сестры! Господь благословил нас слушать Евангелие, Благую весть, принесенную на землю Сыном Бога, Иисусом Христом. Слава Ему!
Несколько человек набожно перекрестились. Люди, которые стояли, подошли поближе к говорящему. Все стали ждать, что скажет Ваня, которого знали, как замкнутого, несколько одинокого юношу, почти не играющего со сверстниками, не бывающего на вечеринках с их танцами, песнями и нередко драками.
А Иван продолжал:
- Прекрасно и совершенно создан Богом мир Его. Хозяин насадил виноградник, обнес его оградой, построил точило, поставил виноградарей, чтобы они возделывали его. Поручив им труд и все остальное, он на время отлучился. Так вот мы и есть те виноградари, которым поручено дело хозяином, нашим Богом. А как живем мы? Как трудимся? Чистые ли мы сердцем, чтобы узреть Бога? Являемся ли мы солью земли, осаливающей ее от порчи, от гниения? Свет ли мы миру? Прощаем ли мы друг другу ошибки или прегрешения? Братья ли мы друг другу или ненавистники и недруги? Молимся ли мы Богу с раскаянием в сердце или становимся на колени, а Он не слышит нас? Живем ли мы благоговейной жизнью или превратили ее в место плача и скрежета зубов? И храмы наши - храмы Бога или же вертепы разбойников? Виноват ли в этом кто-то или мы сами виноваты?
В душной комнате была абсолютная тишина. Казалось, невидимый Дух разбудил этих людей, и они, встревоженные, ждали, что же будет дальше. Иван продолжал:
- Я не имею право такими вопросами обвинять или осуждать вас. Я говорю это и себе. Эти вопросы дли размышления ко всем. И я знаю, что все мы хотим быть и солью, и светом. Хотим сами жить честно и любим, если кто так живет, без лжи, уважая других. Но мы, то есть наша душа, живет в теле, и дух и плоть вечно воюют друг с другом. И Христос говорит: не живите телом, его интересами, живите духом, богатейте духом.
Иван видел, что внимание слушающих стало падать, видимо, потому, что он стал повторяться. Упирать на чувства он не хотел. Вызванная слеза может скоро высохнуть. Надо, чтобы сказанное было понято глубоко, чтобы осталось навсегда. Но где то слово?
- Дорогие братья и сестры, - стал он говорить то, что, как ему казалось, было важным в данный момент, - первое, это надо всем покаяться. А это значит признать, что мы живем не так, как надо. А жить как надо - это не ждать, чтобы тебе служили, а самому служить для спасения ближних. Иисус Христос служил каждому, Он мало спал, мало ел, Ему негде было преклонить голову, а Он служил. И не смущался, что Его не понимали и часто смеялись. Он знал, что такая о Нем воля Бога. Такая воля Бога и о каждом из нас. Христа гнали, били, плевали в Него и распяли. Он умер и воскрес, и живет в обителях Отца, а также и в наших душах. Он для нас путь, истина и жизнь. Он утвердил Свое учение на Голгофе, вознесен до высот Отца небесного.
Все уже устали, было поздно. Дети со стариками стали расходиться. Тогда Иван снова обратился ко всем.
- А теперь давайте преклоним колени и все, кто как может, поблагодарим Господа за Его милость и любовь к нам, грешникам, за Его великое и Святое Слово.
Все преклонили колени и молились, кто как мог. А затем Иван сказал:
- Дорогие друзья! Хорошо, что вы пришли сегодня. Пусть вопросы, которые возникают в свете Евангелия, будут с вами. Многие из вас слушали впервые Евангелие на понятном языке. Приходите еще в воскресенье вечером, после церковных служб. Так, тетя Катя?
- Прошу всегда в мою хату, - тепло сказала учительница, провожая пришедших. А когда все ушли и они остались вдвоем, Иван сказал:
- Тетя Катя, где найти такое слово, чтобы оно разбивало духовный сон, чтобы будило, давало силы людям понять себя, оставить зло и идти по новому истинному пути?
- Не смущайся, Ваня. Чтение Евангелия само по себе такое слово. Только и тебе, и мне, и всем, кто берется читать Его, надо быть такими, какими хотим, чтобы были люди. Будешь сильным - и скажешь сильно. Будешь святым - свято и скажешь.
Когда Ваня выходил из калитки дома тети Кати, он столкнулся со своим другом Михаилом Ратушным. Тот тоже пришел на читку Евангелия, но уже в конце и стоял на дворе никем не замеченный.
- Здравствуй,Иван.
- Здравствуй, Миша.
- Пойдем вместе домой.

Глава 9. Друзья

К полуночи тучи разошлись, и небо очистилось. Луны не было, и только мерцали далекие звезды. Медленно пошли друзья по улице в сторону своих хат. Иван Онищенко и Михаил Ратушный были ровесниками. Иван научился рано читать и писать у своей тети. Родители же Михаила, бедные крестьяне, не могли отдать сына в школу, и он был неграмотный. Тяга же обоих юношей к истине, к Богу была одинаково сильная.
Когда Иван говорил, что Бог дал ему свет, а Михаилу разум, он, видимо, имел в виду свою возможность читать (по пословице "Учение - свет"), а Михаил мог пользоваться только даром разума, которым отличался от своих сверстников. Когда Михаилу исполнилось 15 лет, родители отдали его в семью Онищенко, где Иван, научившийся у деда Тимофея сапожному ремеслу, обучал этому и своего приятеля. Юноши сблизились и стали друзьями, делясь сокровенными думами и желаниями. Иван много рассказывал Михаилу из прочитанного, и тот по праву считал его своим наставником.
Первым заговорил Ратушный.
- Слушал я эту первую в нашем селе читку Евангелия и вспоминал, когда мы ходили в Рорбах к немцу-штундисту. Помнишь, где мы сапожничали? У них тоже была такая читка. И они еще пели о Боге. Нам было тогда по шестнадцать, а теперь уже восемнадцать... Как ты решился? Я пришел к вам, когда отец Емельян уже уходил. Вы что, пригласили и его?
- Да, мы и его пригласили. Ты думаешь, для маскировки? Нет. Я не боюсь ничего. Но я не делал ничего такого, что противоречило бы общепринятому. Отец Емельян прочел молитву, а Евангелие читал Петр Васильевич, а потом тетя Катя. Ведь Евангелие все-таки. Но людей я не буду подбивать, чтобы они оставили церковь и иконы. Я хочу только разбудить в них любовь к истине, к Богу. Они сами не захотят часто ходить в церковь, имея часы чтения Евангелия на русском языке, и перестанут кланяться иконам. Нас назовут штун-дами и будут гнать, может, умертвят, но это все в свое время. Отца Емельяна мы пригласили, чтобы он увидел, что в этих вечерах нет крамолы. А будущее не в нашей воле.
- Не долго ты так продержишься, - расчетливо сказал Михаил, - ты ведь иконы в своем доме попрятал? Той лампадкой, что в комнате ты оставил, народ не обманешь. В селе говорят об этом.
- Я, Михаил, никого не хочу обманывать. Я любил лампадку с детских лет, пока ее оставил. Есть в Евангелии хорошие слова: "Боящийся не совершен в любви".
Минуту друзья шли молча. Подойдя к дому Ратушного, Ваня сказал:
- Хочу я, Миша, научить тебя грамоте. У тебя тогда крылья вырастут. Ты знаешь, у меня проснулась тяга нести Евангелие людям. Ведь они погибнут во тьме. Пьют водку, судятся, воюют - и все потому, что не ведают о Боге. Церковь должна как-то обуздывать. Но посмотри: пришел из церкви, напился, избил жену. Не читают они Евангелие, не знают, чему учил Иисус Христос, какой Он на деле. А грамота свет дает. Я вижу и верю, что ты можешь быть проповедником, глашатаем правды. А вот как без грамоты?
- Мой отец, Ваня, говорит, что грамота только надмевает.
- Не та грамота, Миша, глупому вредна грамота. Но куда лучше поговорка: "Учение - свет, неучение - тьма!" Сколько я получил радости от прочитанного. Хорошая книга для меня всегда праздник. А чтение Евангелия?
- Спасибо тебе, Ваня, я стану учить буквы. Ты будешь моим учителем во всем.
- Учитель, Миша, у людей один - Иисус Христос. Мы же братья.
- Брат ты мой, - растроганно сказал Ратушный, обнял и крепко поцеловал друга. С тем и разошлись.

Глава 10. Первые угрозы

Чтение Евангелия в доме тети Кати, так хорошо начавшееся, продолжалось недолго. Постоянство чтений, все большее количество слушателей настораживало духовное руководство. До Онищенко доходили слухи об угрозах в их адрес. Говорилось, что могут учинить расправу над Иваном и даже поджечь. Не хотелось враждебности. Он не боялся, но глубоко понимал, что вражда нарушает дело проповеди чистого Евангелия, но он и не мог после чтения не выступать с призывом к покаянию, к перемене жизни. Никогда он не упоминал духовенство, не унижал православие, поклонение иконам. Он говорил, что всякий, призывающий имя Господа, спасется, что поклоняться нужно одному Богу, что всякий, кто искренне, всей душой обращается всей душой к высшей силе, как бы он ее не представлял, обращается к Богу единому. И понимал, что его проповедь должна быть направлена только на пробуждение к угождению Богу жизнью. Что определение, где же истина - придет с разумением жизни. За ним стали следить и духовенство, и исправник. Ничего опасного в нем не было: он не призывал к свержению царской власти, не подбивал народ оставить церковь. Он читал Евангелие Иисуса Христа и призывал людей жить по нему. Тете Кате, как учительнице, вежливо, но определенно сказали, чтобы они прекратили воскресные чтения среди православного народа.
Иван перестал помогать отцу по хозяйству и стал в основном сапожничать. В его комнате постоянно сидели крестьяне-заказчики, и он вел с ними беседы, читал Евангелие. Добрая молва о сапожнике разошлась по всей округе. Его так теперь и называли - евангелист Иван Онищенко.
Заказов было много. С ним работал и Михаил Ратушный. Перед ним постоянно была бумажка с очередной буквой, он прилежно учился грамоте.
Но долго сидеть на одном месте было не в натуре Ивана. Летом, когда дороги были сухие, он, оставив Михаила в Основе, брал сундучок с инструментами на плечи и отправлялся с Евангелием в окрестные хутора и села для работы и для проповеди Евангелия.
- Меня Бог послал, чтобы я шел и проповедовал из села в село, из хутора в хутор, из дома в дом, от сердца к сердцу, - говорил он.
Придя в село, он заходил в дом и предлагал свои услуги по сапожному делу. Сразу же люди узнавали о сапожнике и приносили обувь. Он чинил и читал им Евангелие, рассказывал, призывал души к спасению, призывал ко Христу распятому, к воскресшему и вечно живущему. Побыв в одном селе, он шел в другое, третье. Везде его любили, слушали, благодарили и снова приглашали. Еще не было мысли об общинах, о членстве. Была проповедь, было покаяние, слова Евангелия откладывались в души человеческие, как семя на добрую почву.
К осени Онищенко приходил в родное село, трудился дома и с радостью видел плоды посева. У него в тесной комнате люди не только слушали, но и спрашивали: что нам делать, чтобы спастись? И юноши, и старики, и сильные мужи. Многие рассказывали, как они не могут уже кланяться иконам, не могут целовать руки батюшки, как уже не пьют водку. Но жизнь их была колеблемая, нетвердая, как дети новорожденные они ждали и искали опоры.
Часто к Ивану приходили мысли о дальнейшем. Иисус Христос исполнил всякую правду и крестился. Крещение - это желание исполнения воли Божьей пробужденного к жизни человека. Это свидетельство перемены жизни - торжественно, благоговейно совершенное перед Богом и людьми. "Ибо так надлежит нам исполнить всякую правду", - сказал Иисус Христос.
Иван мало общался с немцами-колонистами. Его походы по селам пока ограничивались селениями украинцев, близких по крови людей. Отец его, Федор Петрович, был там несколько раз и рассказывал сыну о том, что слышал от них. И это заинтересовало Ивана. "Слыхал я о крещении у немцев. Крестил Иоанн, крестился Иисус. Должны креститься и наши украинские люди", - думал Иван. Но как и у кого?
Как-то зашел к нему в сапожную сельский волостной старшина, заказал новые сапоги, посидел, а потом сказал:
- Немцы в Рорбахе все крестят своих. Не детей, как Господь повелел, и ни как делает то святая и непорочная православная церковь, а взрослых. И не хотят думать, что попирают имя Господне, а уверяют других, что Сам Господь Иисус Христос так поступал и заповедал другим так делать. Вот ты, Иван, в церковь не ходишь, иконы у себя снял. Правда, ты читаешь Евангелие, но ты стал на пагубный путь, не освященный церковью. Остерегайся, это я тебе говорю, любя тебя и отца твоего, он мой погодок, друг мне... И паче, Иван, не вздумай и ты, как эти немцы-бусурмане, как-то там креститься, это грех. Ты ведь крещен в церкви еще невинным дитем. Есть закон о том, что перекрещивать из православия в другую веру сурово запрещается, что за это надлежит ссылка и каторга. Это я тебе говорю из добрых чувств, не хочу тебе зла. А про тебя наведывается знать исправник. Да разве шило в мешке утаишь?
Иван рассказал о разговоре со старшиной Ратушному. Михаил был человек иного склада. Понимая все так, как и его друг, он вел себя иначе. Он был рассудителен и осторожен. Не молясь дома иконам, он не снял их. Они продолжали висеть в углах его комнат. Не часто, но в церковь он ходил и перед алтарем клал крестное знамение. На рассказ Ивана он сказал:
- Мы нужны Богу для благовестия. Не думай, что я боюсь пострадать. Я готов, если придется, и жизнь отдать. Но во всем надо поступать благоразумно. И еще: нам нужно многое познать, многому научиться у знающих людей. Торопиться не нужно. Все в свое время. Мне вот еще и грамоте надо выучиться.
- А я так не могу, Миша. Вечная мысль, говоримая еще древними людьми: делай, что должно, и будь что будет. А будет всегда лучше, чем мы думаем. Время нужно не упустить. Самое ценное время для человека сейчас. Я жажду действовать. Я понимаю, что должен креститься, звать к этому людей, отца, маму - всех, кто страдает и рвется к свету. Ты не смущайся, что иногда я говорю вычурными словами, это все от книг. Трудно теперь перейти на золотой язык Евангелия.
Как самому близкому человеку рассказал Иван отцу о своем решении креститься. Но кто может это совершить? Как решить этот вопрос? Иван считается православным. За крещение грозит каторга. И тому, кого крестят, и тому, кто крестит. За себя Иван не боялся. Но кто может взяться крестить его? Где этот посланный Богом креститель? И, не имея возможности решить этот вопрос, отец с сыном решили поехать в Рорбах к немцам и посоветоваться с ними.

Глава 11. Встреча с немцами-колонистами

Ивану исполнилось 20 лет. Расцвет силы, молодости и добрых намерений. Долгие часы, проведенные молодым человеком среди книг тети Кати, расширяли круг его знаний и запросов. Многое, что он видел в жизни, не соответствовало тем идеалам, которые сложились у него по книгам и размышлениям. Но чтение и познание Евангелия сглаживало углы, производило примирение и помогало находить единство во всем.
В воскресенье Ваня с отцом ехали на зеленой одноколке в Рорбах к немцам. Они намечали побыть на их богослужении, а затем спросить совета о крещении Ивана.
- Я часто думаю, - заговорил отец, правя лошадью, - не посещать ли нам всей семьей воскресные собрания немцев? Они знают наш язык и поймут нас. Мы постепенно научимся их языку. Они читают Евангелие, поют, молятся. Ведь лучше на богослужении, не понимая языка, чем быть в православной церкви и выслушивать на родном языке чуждую своей душе евхаристию...
- Ты прав, отец. Но кто такие немцы по жизни в сравнении с тем, что исповедуют? Кто-то мне в мастерской рассказывал, что они и в Бога верят, а затем собираются и курят, блудят, пьют вино. Как же нам тогда быть с ними?
Вот и Рорбах. Одноколка проехала небольшой мостик через речушку и стала подниматься по мощеной булыжником дороге к селу. Дома стояли по обе стороны дороги, красуясь каменными фронтонами. Только одно большое здание стояло чуть в стороне. Это и был молитвенный дом всей округи. На улице было пусто. Все были в собрании. В просторном дворе молитвенного дома стояло много возков, колясок с запряженными лошадьми, которые мирно жевали подложенную им траву.
Федор въехал под тень высокой акации, тоже выпряг лошадь, привязал к коляске, задал овса и вместе с сыном, стараясь ступать тихо, вошли в здание с парадного крыльца.
С большим напряжением старались они слушать, что говорят, но не могли ничего понять, ибо все говорили и пели на немецком языке. Во время молитвы все стояли на коленях. В просторном зале рядами стояли длинные скамьи, окрашенные темной краской, вдали, около стены, высокая кафедра. На стенах, в рамках, висели изречения на немецком языке. Кто-то молился за кафедрой высоким голосом на немецком языке. Когда молитва окончилась, все поднялись с колен, сели на скамьи. Сели и Онищенко. На них никто не обратил внимания: посещение незнакомых людей здесь обычное явление. Пения хора не было. Он собирался только по большим праздникам. За кафедрой пастор что-то сказал, и все, раскрыв песенники, что-то запели, запели гладко и слаженно. Затем пастор читал из Евангелия о потерянной и найденной драхме и довольно долго разъяснял. Федор, вращаясь среди немцев, немного понимал, что говорили, и коротко, вполголоса переводил слышанное Ивану. Собрание длилось недолго. Снова пели, молились и окончили молитвой пастора.
Местные жители скоро разошлись, а Федор с сыном остались, ожидая, пока освободится пастор. К ним подошли два пожилых немца и спросили, откуда они.
- Мы приехали из Основы с сыном, хотим спросить, посоветоваться, - ответил Федор, вид которого, по-видимому, вызвал у немцев уважение. Подошел пастор и, узнав по какому поводу они приехали, почтительно сказал:
- Тогда приглашаю вас в свой дом на обед. Кстати, у нас сегодня много гостей из окрестных сел, и мы вместе пообедаем и посоветуемся.
Когда вошли в дом, хозяйка уже рассаживала гостей за большой стол, уставленный яствами. Хозяин представил немцам отца и сына Онищенко и произнес краткую молитву. Молитва, даже на языке, который не все знают, сразу сближает людей. Все, как есть, предстают пред лицо единого для всех Отца небесного. Ели спокойно, молча, общий стол не место для разговоров. После обеда все спели благодарственный псалом и поднялись, благодаря хозяйку. Хозяин пригласил всех в большой зал, обставленный простой, но добротной деревянной мебелью. Посреди стоял большой круглый стол. Гостей было более десяти человек. Когда все расселись по местам, хозяин дома, пастор церкви немецких колоний в округе Рорбаха, торжественно поднялся и стал говорить по-русски, поднимая руку вверх:
- О, слава Богу, как мы сегодня богаты, милые братья! Сегодня, как дар, у меня три брата Классен из лютеран, брат Тиссен с сыном - менониты, три брата - протестанты. И вот еще два брата Онищенко. О них мы уже все слыхали. Давайте попросим у Господа благословения!
После молитвы брат Шенейман сказал:
- Сегодня у нас русские гости. Времени у нас немного, надо отдохнуть всем перед вечерним служением, а многие ехали еще с ночи. Давайте посвятим наш час вопросу, с которым приехали. И все скажем наше мнение. Брат Онищенко, расскажи вашу нужду!
Федор посмотрел на сына, он был красноречивее его, но по возрасту он, Федор, старший.
- Дорогие господа! - обратился он к присутствующим. - Жила наша семья, как и все православные в нашей Основе. Верили, как все, в Бога, ходили в церковь, говели, причащались, назывались христианами, но чему учил Христос и как верно и свято жить, мы не знали. Как все ели, пили, зло не считая злом, и от этого зла страдали и мучили один другого. А потом сыну моему, вот он, Ваня, ваш брат подарил Евангелие на русском языке. И Ваня духовно прозрел. И сейчас, подобно Иисусу Христу, хочет принять крещение. Понял он его очень просто: исполнить всякую правду. Мы хотели бы услышать от вас и разъяснение этого вопроса, и совета, кто и как может крестить его.
Сказав это, Федор умолк и посмотрел на сына. Он поднялся, окинул всех добрым взглядом и горячо заговорил:
- Дорогие братья! Всей душой я благодарю ваше братство за книгу Нового Завета, подаренную мне. Она раскрыла мне глаза, пробудила к новой жизни и теперь требует отдачи; я должен идти и проповедовать Евангелие. Иисус крестился и тогда пошел. Я должен поступить так же. Но кто совершит это? Вы можете, но это грозит вам высылкой, вы нужны здесь. Кто может, не опасаясь, сделать это? Наверное, только оттуда, издалека. Кто может прислать их? Только Бог! - и Иван поднял глаза кверху и сложил молитвенно руки.
После молитвы хозяин дома рассказал о своем пребывании в Базеле, об известной многим Базелевской миссии и сказал:
- Братья! Будем просить миссию приехать к нам. Но, - замедлил голос Шенейман, - кто приедет? Будем молиться и Бог укажет, кого вызвать на Его ниву. И, братья, будем помнить одно: это должно совершиться в тишине, в покое душ, будем благоразумны. Вы сами знаете русское духовенство... Бог укажет каждому, в чем благоразумие. А теперь, - обратился он к присутствующим, - кто устал, ему необходимо хотя бы час передохнуть. Пройдите в комнату отдыха, там жена все приготовила. А вы, Федор Петрович и Ваня, останьтесь еще со мной, я кратко расскажу вам то, что может интересовать вас. Да и у вас, наверное, есть вопросы.
И Шенейман рассказал Онищенко краткую историю возникновения и развития баптизма.
Впервые баптизм появился в 1609 году в Голландии. В Англию он проник в 1612 году. В 1630 годах Роджер Вильямс распространил баптизм в Америке. Он основал там небольшой штат Род-Эйланд, все жители которого первоначально примкнули к лому ученню. В Америке организовывались особые "цветные церкви" для негров. В 1845 году баптисты юга, сторонники рабства, отделились от баптистов севера и создали Южную баптистскую конвенцию.
В начале 19 века, баптизм возник в Германии (в 1834 году Онкен основал первую общину баптистов в Гамбурге) и в других европейских странах, но под влиянием различных течений в нем появились разные понятия в отношении обрядностей. Так, одни считали, что на служениях надо омывать ноги друг другу, другие это не принимали. Так же было и относительно соблюдения субботнего дня и крещения. Одни погружались в воду трижды, другие только один раз. Одни признавали возложение рук только на служителей, а вся церковь в этот момент только поднимала руки, другие считали, что возлагать руки нужно на каждого из крещенных и возлагать должен пресвитер. Одни преломляли хлеб только на две или три части, а затем принимающие сами отламывали себе кусочек, а другие ломали весь хлеб на мелкие части и потом раздавали. Как и теперь, так и тогда верующие часто говорили: я - Павлов, я - Аполлосов. А другие жили спокойно.
В 1849 году в Германии был создан Союз объединенных церквей крещенных христиан, что должно было предотвратить дальнейшее дробление и раскол. С целью объединить все евангельские исповедания в одно был создан так называемый Евангельский Альянс, который принимал живейшее участие в общеполезных делах, например, в уничтожении невольничества и торговли неграми. Участие Альянса сказывалось в миссионерских обществах, в распространении Библий.
- Евангелисты - это родственное баптистам течение, - убежденно закончил беседу пастор Шенейман. - Кто берет за основу познания веры учение Христа, тот может даже не замечать различия между ними. Но кто придает значение обрядности, тот не может не видеть многих пунктов, по которым они разнятся. И это печально.
Через час Федор и сын ехали домой.
Солнце было уже низко над землей, в небе трепетал жаворонок. Теплое дыхание полей освежало лица и было наполнено ароматом и силой жизни.
- Мне понравилось у немцев, - сказал Федор, который был уже готов влиться к этим людям, где был дух братства, порядочности и порядка.
- Да, неплохо было. Я ничего не могу сказать против них. Но видишь, тато, у каждого народа есть свой язык, свои обычаи и обряды. Мы выросли среди украинцев, у нас нет той добродушной чопорности, что так выражено у немцев. Нам, украинцам, надо свои хатки, свои часы чтений, свой язык. Скорее бы приехали и крестили, чтобы быстрее выйти на дорогу. Ax, тато, какие мы с тобой счастливые и богатые!
- Да-а, - задумчиво протянул отец, - богатые и счастливые. А ты не торопись, не торопись, все будет. А пока приедут, ты готовь себя. Помни слова Писания: "Вникай в себя и в учение. Так поступая, и себя спасешь и слушающих тебя".

Глава 12. Благовестник

Решение вопроса о крещении как-то сразу сделало Ивана Онищенко взрослым. Он почувствовал ответственность перед Богом, перед людьми и собой. Теперь его приглашали читать Евангелие в часовню, которые ввелись в России еще при Петре I. Он читал Евангелие, разъяснял прочитанное и отвечал на вопросы. Он шел своим путем, черпая силы для разумения от Самого Бога. Когда он прочел Евангелие первый раз, перед ним раскрылся новый, поразительный мир. Он думал, что теперь он знает все. Но когда стал читать Евангелие еще и еще, стал углубляться, стал останавливаться перед непонятным для его разумения, он понял, что очень многого еще не знает. Но он бодро шел вперед, полюбив слова ап. Павла: "Кто любит Бога, тому дано знание от Него".
Aп. Павел, когда шел проповедовать в другие места, не мог допустить, чтобы он обременял других. Кто не трудится, тот да не ест. Когда он жил в семьях верующих, то вместе с ними занимался различным трудом, в том числе, изготавливал палатки. Так стал поступать и Иван. Его всюду звали, приглашали, обещали кормить и поить, только чтобы послушать о спасении. Но он в этом был тверд. И дома, и куда он ехал - везде трудился, делая сапожные работы, чтобы не только самому прокормиться, но и помочь другим.
Евангелие, появившись в Основе, зажгло огонь жажды Слова Божьего и в других селениях. Через немцев стали доставать Новый Завет и другие. Но какую пользу дает книга неграмотному человеку? И сапожная комната Онищенко превратилась в часовню, где читалось Евангелие, и в школу, где немолодые уже люди учились грамоте и по слогам читали Евангелие.
Помощником и другом Ивана продолжал быть Миша Ратушный. Миша был разумным, деятельным юношей. Он любил своего друга, но то, что он был малограмотный, что не читал того, что прочел Иван, что не имел такого дара смелости, - все это вызывало в нем тайную зависть и скрытое недоброжелательство к другу. Он боролся с этим чувством, которое было, как он понимал, не от Бога, но пересилить его не мог. Нужна была большая работа над собой, а Михаил к ней еще не был готов.
Иван, чуткий и наблюдательный, заметил, что происходило в душе друга, и всячески старался помочь ему: и в грамотности, и в том, что читал сам, и Ратушный, постепенно преодолевая себя, активно помогал Ивану.
Миша долго не мог погасить в себе то, чему научился с детства в семье православного отца. Он ходил в церковь, молился заученными молитвами, говел и причащался.
По воскресным дням Иван иногда ходил в Рорбах на утренние молитвенные собрания немцев и там после собрания подолгу беседовал с ними. Одаренный и любознательный, хорошо разбиравшийся в Писании, много читавший исторические и в религиозном духе написанные книги, он вызывал у немцев удивление и глубокое уважение.
Пастору Шенейману очень хотелось поставить Ивана на проповедь, его не смущало, что юноша по убеждениям ближе подходит к евангелистам, к тому же сюда приходили слушать и украинцы, но Онищенко не был крещен. А поскольку пастор по убеждению был строг к церковным порядкам, то таким поставить его на проповедь он не мог.
Иван и не обижался, он сам хотел крещения, как определенной вехи в своей жизни, и понимал пастора. Немцы беседовали с ним охотно. Ивана очень интересовали чисто евангельские вопросы: как жить, как понимать некоторые положения, как относиться к некоторым явлениям жизни, т. е. учился понимать истину, суть жизни. Он знал, что Иисус ничего не упустил, сказал все что надо для спасения от греха и погибели, но многие места ему были не ясны, вызывали протест его, Иванова, разумения, и он спрашивал. Общего, единого ответа, как правило, не было, но все становились пищей для его последующих размышлений.
Из Рорбаха двенадцать верст он обычно шел пешком, размышляя, радуясь степным просторам, напевая слышанные им мелодии псалмов.
Время шло. Он чувствовал себя все более и более готовым к крещению, а вестей из Базеля все не было. Он верил, знал, что приедут, но знать день и час не мог. И он ждал, исполненный веры, надежды, любви.

Глава 13. Первое крещение на юге Украины

Наконец в Рорбах приехали из Базелевской миссии два миссионера. В Основу к сапожнику приехал из Рорбаха пастор Шенейман и привез целый мешок товара для заказа обуви и радостно известил семью Федора о приезде братьев.
Миссионеры привезли такое решение миссии: крещение открыто не проводить, это вызовет протест законников (духовенства) России, и въезд миссии будет закрыт. Крестить негласно одного мужественного, молодого человека, горящего огнем для евангелизации.
Крестить кому бы то ни было в другую веру из православия в России было строго запрещено. Все крестятся в церкви младенцами и считаются православными. А распад веры в православии идет, появляются и зреют протестанты, рождается новое разумение жизни. Можно ли остановить поток воды, идущей с гор?
Крещенный должен стать крестителем, готовым взять на себя всю ответственность за совершаемое. Готовый, как зерно, лечь в землю, умереть и принести плод. Иван Онищенко сам добровольно, по собственному побуждению пошел на это. Можно ли ожидать кого другого? И Шенейман предложил, не откладывая, совершить это завтра, 28 мая, в реке Буг, в укромном заливе, который он хорошо знал, где совершали крещение немецкие братья. Совершить, когда стемнеет. Пусть от Ивана едут только отец, мать и младшая сестра Надя.
- А приезжайте к обеду. Братья побеседуют с Иваном, зададут ему вопросы, - сказал добрый немец, уезжая в Рорбах.
На другой день из Основы по направлению в Рорбах выехали дрожки, запряженные старой, но еще резвой лошадью. На дрожках сидели Федор Петрович с женой и Иван с сестрой Надей. К Шенейману приехали к обеду. В комнате сидели два миссионера из Базеля. Они поднялись, стали улыбаться. Этим заменяли незнание ими русского языка, чтобы сказать доброе слово. Федор сдержанно, но тепло протянул руку, которую те усердно и долго трясли. Затем подошел Иван, потом мать и дочка.
- Хорошо! - часто повторял один из них, через очки всматриваясь в открытое, умное лицо Ивана. Хозяйка пригласила всех к столу. Хозяин немного знал английский язык, на котором изъяснялся миссионер в очках, и служил всем переводчиком. Но имея впереди беседу, все ели молча, сосредоточенно, только глазами изучая друг друга. После обеда все пошли в другую, знакомую уже Федору и Ивану комнату с круглым столом. Хозяин помолился, и все сели.
Чтобы сблизить этих людей, собравшихся у него в такой день, хозяин обратился к англичанину в очках с просьбой поделиться с ними о своем крещении. Тот начал рассказывать. И хотя никто его сначала не мог понять, но по его топу, манере говорить задушевно, мягко и по немногим словам перевода все поняли, о чем шла речь. Этот уже немолодой человек рассказывал о своей жизни: как он стал читать Евангелие, как он обратился, как принял крещение. Все это было в другой стране, в других условиях, но как это одинаково совершается в душах людей. Шенейман узнавал во всем свое обращение: и он так жил, так каялся и его также крестили в маленькой речке, притоке большого Рейна. Не мог удержаться и не рассказать о себе другой миссионер, швейцарец. Но у него была более суровая школа. Незаметно прошло время и стало темнеть.
- А теперь, брат, - сказал англичанин, - мы зададим вам несколько вопросов. Надеемся, что вы знакомились с историей развития баптизма?
- О да! - воскликнул Шенейман. - Я неоднократно рассказывал братьям, как все возникло и в Голландии, и в Германии.
- Вот и хорошо. Это важно. Но важнее все же, как вы понимаете само крещение?
Иван поднялся и, поощряемый глазами матери, стал рассказывать:
- Крещение я хочу принять так, как его принял Иисус Христос: "Ибо так надлежит нам исполнить всякую правду". Это не плотской нечистоты омытие, хотя может быть и как омытие. Вот я вхожу в воду старый, а выхожу новый, другой, чистый, готовый служить Богу чистой совестью.
- Верно, - сказал швейцарец, - верно, брат, говоришь.
- А как ты думаешь, Иван, - сказал Шенейман, - а если бы не креститься, что было бы? Можно ли так служить Богу?
- Нет, - твердо сказал Онищенко, - ведь Иисус Христос для нас образ совершенный. "Кто Мне служит, Мне да последует". Почему же я не должен так делать? Иоанн крестил в покаяние. И люди шли, крестились и становились новыми. И я должен веровать и креститься во имя Отца и Сына, и Святого Духа.
- Братья, - торжественно сказал англичанин, - брат Иван подготовлен для принятия крещения, и я со всей ответственностью перед Богом также готов совершить его.
Все встали на колени. В глазах Ивана показались слезы, но он сдержал себя и, вытирая лицо, стал молиться. Вытирал слезы отец, плакала мать. Молились по очереди все.
Когда стало темнеть, запрягли лошадей и поехали к речке. Впереди ехал Шенейман и с ним двое приезжих, за ними поодаль следовали дрожки Онищенко. Все молчали. Когда приехали к косогору у реки, было уже темно, но луна еще не всходила. Небо было чистое, звездное. Лошадей привязали к стоящим у воды развесистым вербам. Все подошли к реке и остановились. Мужчины сняли шапки, а Шенейман помолился на русском языке. Затем Ивану и Шенейману подали узелки с бельем. Все трое: Иван, миссионер-англичанин и Шенейман - встали за бричкой и, невольно торопясь, стали переодеваться. Швейцарец, Федор, мать и сестра стояли в ожидании и с волнением смотрели на воду. Самой реки видно не было. Берег у места крещения был песчаный и пологий. По бокам росли камыши. В камышах кричала какая-то птица, квакали лягушки, иногда всплескивала большая рыба. Была тихая, теплая украинская ночь.
Необычно было видеть эти белые фигуры, входящие в воду. Но цель всем была известна, и все казалось до слез торжественно и... нормально. Вперед пошел пастор, который знал это место, за ним шел Иван, держа за руку грузного англичанина. Войдя в воду по грудь, Шенейман остановился, к нему подошли и остальные. Англичанин положил левую руку на сложенные на груди руки Ивана, а правую положил на спину, сказав: "Крестится Иван Федорович Онищенко во имя Отца и Сына, и Святого Духа", - и трижды погрузил его в воду, запрокинув голову.
Переодевшись, все встали на молитву. Швейцарец помолился, вручая крещенного в руки Отца всемогущего. Теперь было все совершено, можно было громко разговаривать и даже петь, но все молчали. Каждый думал о совершившемся, переживал его по-своему. Но одно у всех было одинаково - удовлетворение.
Вместе доехали, до Рорбаха. У поворота на Основу сердечно распрощались. "С Богом!" - сказал один. "С Богом!" - ответили другие.

Глава 14. Миссионер

Для Ивана Онищенко началась новая жизнь. Совсем новая. И он глубоко призадумался о себе. Он теперь не просто Иван Онищенко, не просто личность, могущая жить для себя, он теперь слуга Бога. Он ответственен теперь не только за свою душу, но и за других людей. Познав истину сам, применив ее к своей жизни, он должен нести ее другим, чтобы и они познали, чтобы применили, чтобы жили ею.
Все, что он слышал от пастора, от братьев, которые крестили его, он вспоминал и записывал себе в тетрадь. Все должно быть уяснено, все должно быть на своем месте. Но это крохи по сравнению с тем, что надо взять извне. Можно много спросить, взять опыт Базеля, но это далеко. Связь с ними должна идти или через цензуру, или ждать, когда кто-нибудь приедет.
Иван весь отдался внутреннему голосу: надо быть в Боге, и все будет, как захочет Бог. Он этому твердо верил. Во-первых, он будет читать Евангелие людям где придется и куда пойдет его нога; будет проповедовать людям покаяние, перемену жизни в свете учения Христа, проповедовать веру в жизнь вечную. Покаявшихся он будет крестить в знак перемены жизни. Он будет способствовать обновившимся людям собираться в собрания, чтобы находить там поддержку, разъяснения, напоминания. Сам Иван будет жить не плотью, а духом. Жизнь его не должна быть соблазном, а, наоборот, добрым, святым примером. Он, при всей отдаче себя служению: своего времени, своего отдыха, - не должен есть хлеба, отнятого у страдальцев. Где он ни будет: дома ли, в селах ли, в пути - он должен трудиться своими руками. Ящик с сапожными инструментами должен быть его ношей. Ноша эта непременно будет благо. "Ибо иго Мое благо, и бремя Мое легко". Миссионер ли он? И какими являются труженники миссий, скажем, Базелевской? Или его миссия другая, самобытная, личная, трудовая? И он часто думал о своей миссии.

Глава 15. Базелевская миссия

Неожиданно Онищенко получил пакет с гербовыми печатями и марками. С волнением распечатав его, он увидел письмо от Базелевской миссии. Ничего не упоминая о крещении, братья послали ему несколько книжечек о деятельности миссии и указания о практической деятельности их миссионеров.
Базелевское общество евангельских миссий основано в 1815 году. Задачей его работы являлось обращение язычников в христианство. Все расходы на содержание миссионеров, печатание книг и на другие нужды оно покрывало из пожертвований на миссию. Общество имело у себя несколько миссионерских школ, где обучали грамоте и закону Божьему. В Базелевской миссии учился и Иоганн Бонекемпер, который потом пробыл двадцать четыре года пастором немецких колоний в России. Из них - добрую часть в Рорбахе. Там же трудился и сын его Карл, проработавший в России более десяти лет. В Базелевской миссии трудился и Заремба Ф., который до того был министром по особым делам Александра I. В Базель он попал, став евангелистом, отрекшись от службы у царя. В1823 году Заремба был направлен миссией на Кавказ для работы среди мусульман, где он пробыл до 1838 года. Базелевская миссия является одной из самой близких евангельскому учению. Большой заслугой миссии явилось распространение Священного Писания по всем странам, в том числе и в России.

Глава 16. Беседа с церковным старостой

Из простого чтения Евангелия, не противоречащего православному вероисповеданию, не касавшегося отступления духовенства от христианства как учения деятельность Онищенко переходила в размышления о верности пути православия. Все больше и больше людей в Основе и соседних селах переставали ходить в церковь, снимали иконы и ожидали появления у них Онищенко. Никаких общин еще не было, не было устных заявлений о порыве с церковью. Предъявить обвинение Онищенко никто не мог, но дело само себя показывало. Люди, разговаривая между собой, обмениваясь мнениями, спрашивали и у себя, и у Онищенко, как им поступать, что делать.
Однажды ночью Онищенко, натянув на колодки сшитые Шенейману сапоги, готовился укладываться спать, когда к нему кто-то несмело постучал в окно. Иван никогда не закрывал дверь, все к нему входили без стука, и когда кто спрашивал "можно?", он всегда с улыбкой отвечал: "Всегда можно!" Теперь, однако, он удивился этому стуку, вышел во двор и увидел стоящего у двери церковного старосту Свирида.
- Здравствуй, Иван. Ты прости, что я к тебе ночью. Так пришлось, - вполголоса сказал Свирид. - Давай войдем в хату и поговорим.
Иван пропустил старосту вперед и сам вошел в мастерскую. Староста хотел перекреститься, но, не видя иконы в углу, сдержался, вздохнул и присел на стул.
- Что, Свирид Ильич, привело вас в мою келью? За что мне такая честь? - вежливо-сдержанно спросил Иван старосту.
- Я, Иван, по душевному вопросу. Давно я хочу с тобой поговорить, да все страшусь, что заговорят люди, что скажет отец Емельян. Совесть моя не дает мне покоя: пойди и пойди к Ивану, расспроси, расскажи ему...
У Ивана сердце забилось радостью. Зная души человеческие, он понимал, что творится в душе Свирида. Зажиточный мужик, открывший в Основе собственную шорную мастерскую, Свирид Ильич пользовался большим уважением у односельчан. Он был непьющий, не курил табак, был справедлив во всем. Его добротно сшитая сбруя, хомуты заслужили славу не только в Основе. И когда умер староста в церкви, жители единодушно на сходе избрали Свирида старостой. Доволен был новым старостой и отец Емельян: порядок в церкви, порядок в денежных счетах, порядок в семье Свирида Ильича - все говорило о доброй душе этого человека. И вот ночью сидит Ильич у Онищенко. Иван прикрутил лампаду и приготовился слушать.
- Я тебе как сыну родному скажу, Ваня, чем живет мое сердце, - указывал пришедший на грудь. - Все мы, Ваня, знаем, что ты - от Бога. То, как ты и ваша семья живете, - не бывает без Бога: и порядок, и мир, и благополучие. И то, чему ты учишь людей, - тоже от Бога. Да еще как от Бога! Святое Евангелие должно нам целовать и жить только по нему, но как мы живем? Тяжело мне, Иван Федорович, рассказывать, отчего томится моя душа. Скажу только словами Спасителя: Храм Бога мы превратили в вертеп разбойников.
Иван положил руку на колено старосты и ласково сказал:
- И не надо рассказывать, Свирид Ильич. Я знаю, что не в вашей натуре порочить кого-либо, а тем более того, кому вы служите, не надо. Вот так ночью приходил Никодим к Иисусу Христу, и что ему сказал Спаситель? Он не только Никодиму рассказал, что суждено человеку родиться свыше, что человек, родившийся от плоти, есть только плоть. Его и жизнь вся плотская: только как бы угодить и усладить ей. И живет такой человек, как скот, даже еще хуже. Скот знает ясли господина своего, а такой человек, что он знает? Надо родиться от Духа Святого! Вот этот человек будет жить для души, как бы угодить ближнему, как накормить голодного, как делать все, чтобы не одному ему было хорошо.
Свирид Ильич вытер выступавшую слезу и стал говорить о себе:
- Так и я, Иван Федорович, не хочу хулить церковь православную, и там люди молятся, и голубит там их Спаситель. Бог с ними. А сам больше не могу быть там. Не могу и все. Сказал жене, она в слезы: "Как же так, из всеми почитаемой старостихи - чем я буду? Да и ты, кто тебя станет так уважать?" А я ей рассказываю: не за это по-настоящему уважают люди. За чистоту жизни надо уважать, за неучастие в делах недостойных надо уважать. Оставлю я, Ваня, свою должность. Буду трудиться, дело в руках у меня есть. Чужой хлеб я никогда не ел, для того дал мне Бог руки. А Бога я не оставлю. Даже думаю, что приближаюсь к Нему. Спасибо, что выслушал ты меня, мне теперь легче. Пойду домой, а то жинка говорит: "Куда ты, Свирид, ночью?" А я теперь к тебе и днем приходить стану.
Иван поднялся и обнял немолодого уже человека.
- Как хорошо, что вы пришли! Я считаю, что верно вы решили. Вы верно служили, и вас никто не может ни в чем обвинить, но и теперь не осудят. Много скажут и тяжелого, назовут изменником, еретиком, но почему же? Вы не переходите в другую веру и не говорите им оскорбительного.
После долгой и радостной беседы они оба преклонили колени. Иван долго молился, а староста прочитал молитву "Отче наш", после чего разошлись душевными друзьями, обещав молиться друг о друге.
Проводив Свирида Ильича, Иван не запер двери и, помолившись, долго не мог уснуть. Он понимал, что наступает и наступила уже пора принимать приходящих к Богу, помогать им становиться на путь поклонения в духе и истине, на путь спасения от смерти.

Глава 17. Крещение

Когда женщине приходит пора родить, она родит и никакие причины не могут остановить тайну времени. Так созревает плод, так приходит все в свое время. Созрела необходимость, потребность совершать и крещение. Зерна, посеянные Иваном, стали плодами, начали созревать. Тем украинцам, которые обращались к немцам с просьбой о крещении, намеками говорили, что это может сделать евангелист Иван Онищенко. Сам же Иван в беседах и чтении Евангелия все больше делал упор на начальные шаги: покаяние и прощение, а потом крещение.
И вот сельчане один за другим стали говорить Ивану о своем желании принять крещение. Всего набралось двенадцать человек, из них четыре женщины. Часть их была из самой Основы, некоторые из Любомировки и Карповки. И Онищенко решился: пришла пора. Первым он решил преподать крещение трем крестьянам из Основы. Среди них был и Свирид Ильич, уже оставивший пост старосты в церкви.
Будучи подготовленными, путники пешком пошли к месту, где принимал крещение сам Иван. Когда они пришли туда, уже стемнело. Торжественно и благоговейно Иван впервые крестил своих соотечественников. Домой пришли утром утомленные, но бодрые духом и обновленные к новой жизни. В жизни Ивана еще не было такого дня. Через два дня, тоже вечером, взяв с собой двух из принявших крещение в Основе, он крестил двух жителей из Любомировки. Через неделю он крестил еще четырех женщин: две из Основы, две из Любомировки. А еще через два дня в Ананиевке он крестил еще двоих: крестьянина и торговца. И вот в той же Ананиевке в воскресное утро собрались в просторном доме торговца все двенадцать крещенных. Это собралась по сути первая на Украине община евангелистов. Еще не было уставов, не было списков, не было руководящих, но зато был Дух Христов, было служение Богу в духе и истине. Были дети Божьи, были новорожденные духовно братья и сестры, равные между собой.
Но нет ничего тайного, что не стало бы явным, что не открылось бы. Что говорилось в потаенных комнатах, стало провозглашаться с кровель домов. Никто из жителей сел ничего не видел, никто ничего не слышал. Но слухи уже поползли, входили в уши. Поднималась темная сила, всегда противоборствующая свету.
К Онищенко несколько раз заходил волостной старшина и, хотя и уважал он Ивана, сообщил ему, что отец Емельян и пристав обеспокоены тем, что творится сейчас в их селах. Слухи говорили о каких-то крещениях. А ведь еще изъявили желание креститься восемнадцать человек. И Иван понимал: время лукаво, не надо медлить. Он принимает решение: надо крестить всех, кто желает, а там - что Бог усмотрит. А собрать всех непросто.
Собрать без огласки восемнадцать человек из четырех селений, испытать их, крестить - было сложно. И он, собрав восемь уже крещенных братьев у себя в мастерской, сказал:
- Дорогие братья! Вы уже вступили в завет с Богом. У нас еще нет общины, нет пресвитеров. Мы все равны как братья, нас всего двенадцать крещенных, это небольшая горстка. Сейчас еще восемнадцать человек изъявили желание креститься, живут они в разных местах. Один я все сделать не смогу. За мной следят и лезть на рожон я не имею право: впереди много жатвы. Поручаю вам всем взять на себя миссию крестить этих восемнадцать человек. Господь это только благословит. Это только начало, и в глазах Бога оно велико. А я в это время пойду по селам и отвлеку на себя внимание всех, кто может мешать делу крещения. Это не хитрость, а разумное ведение дела, привлечение народа к Евангелию. Вы уже и без меня ведите дело дальше. Тридцать человек, это уже семья. Не делитесь на маленькие группы, чтобы в селе была одна группа. Соединитесь вначале в одну семью. Ананиевка - самое значительное село, большинство крещаемых оттуда. Изберите себе руководящего, а остальное Бог Сам укажет. Не чуждайтесь опыта немецких братьев. Подражать во всем им не стоит, у них свой уклад, и мы не во всем можем их понять. Но лучшее нам надо взять себе на вооружение.
Так и порешили. Братья разделились на четыре группы и распределили селения, кто куда.
А Иван Онищенко собрал сапожный инструмент, распрощался с родителями, с односельчанами, объявив всем, что уходит далеко, за пределы окрестных сел, и пешком отправился благовествовать: из села в село, из хутора в хутор, из дома в дом, неся благую весть украинскому народу.

Глава 18. Возникновение евангельских общин на юге Украины

В Ананиевке братья собирались по домам один раз в воскресенье утром. Это определяли и большие расстояния, и страдная пора. Люди знали о собраниях, и некоторые приходили, хотя это время совпадало с временем проведения церковных служб. На первых порах никто не знал о том, что это собираются крещенные по-новому люди, что здесь нарушение законов, определяющих это как навязанную кем-то измену православной церкви, что грозило привлечением к суду и отправкой на каторгу. Собирались просто люди по своей доброй воле, переставшие ходить в церковь, поклоняться иконам. Люди, назвавшие себя евангелистами по названию Евангелия, которое читалось и в православии. И такой подход не мог преследоваться по закону. Только недоброжелательство ревностных поклонников православия, слежка урядника: не таится ли за этим что-либо противозаконное - могло привести к недоразумению с властью.
Из губернского города исправник постоянно требовал донесения о деятельности евангелистов и особенно Онищенко. И пристав чаще всего отвечал, что евангелисты собираются по домам, читают Евангелие, молятся своими словами и поют псалмы по мотивам немцев и православного пения. Что ничего против власти не замышляют, но и в православную церковь не ходят. Запрашивало пристава и духовное ведомство. Но ответы были не в пользу местной церкви. Не находя чем осудить евангелистов, пристав почти постоянно жаловался на местного священника: пьянство, корысть, сквернословие, недостойные денежные операции в церкви, неуважение к ним мирян, зависть и склоки между священниками соседних приходов.
В течение последнего года наибольшую общину уездного села Ананиевка стали посещать до ста человек. Видным посетителем в ней стал Герасим Балабан из села Игнатовка. Он не ставил вопрос о крещении и говорил это открыто: по его мнению, человек должен быть научен, потом утвердиться жизнью и только тогда креститься, подобно Христу.
- Когда я стану исполнять заповеди Христа, тогда только, выходит, я исполняю правду, и тогда я смогу принять крещение, - говорил Герасим. И это имело большое влияние на поведение всех новоприходящих.
Многие приходили, слушали, но православия не оставляли, не считая себя истинно православными. Только чаще стали задавать священникам вопросы и требовали ответа. Здесь были вопросы и об иконах, о мощах и о водке. Священники часто ставились в неловкое положение. Они знали, что это влияние евангелистов, и неприязнь к ним со стороны духовенства росла. Они почти гласно называли их отступниками, еретиками и хулителями святой церкви.
Назревала необходимость создавать общины по селениям, тогда и ходить было бы ближе, и чаще можно собираться, и большее число людей смогут приходить и слушать.
Стали собираться и в селе Основе, и в Любомировке, и в Карловке. Основное же собрание так и оставалось в Ананиевке.

Глава 19. Гонение

Что такое гонение? Это запрет, недопустимость. Есть свобода и независимость, а есть состояние, когда нет запрета, но ограничивается свобода. В таком положении был евангелизм в те далекие годы его возникновения. Это происходило всюду на местах в далеких уголках Российской империи, где закон действовал очень слабо, а все творили людские страсти.
Церковная служба в церкви Спаса в Ананиевке кончалась. Так как приближалась пасха, люди говели и в церкви было много народа. Одетые по-праздничному, люди с благоговейными лицами подходили к молодому черноволосому священнику, целовали ему руку, принимали из ложечки причастие, проходили мимо икон, целуя их, у входа бросали в ящик пожертвования и облегченно выходили на паперть.
Была весна, пригревало солнце, все благоухало. По дороге, которая проходила около церкви, шел моложавый крепкий мужчина лет пятидесяти. Через плечо была переброшена дорожная котомка, одет он был в потертый, но чистый и аккуратно сидящий сермяг, на сапоги осела дорожная пыль. Подойдя к воротам церкви, откуда степенно выходил народ, путник остановился и снял картуз. Постояв в нерешительности, он прошел в ограду и не спеша стал подниматься по ступенькам церкви.
- Штунда проклятая, - вполголоса сказал благообразный мужик, останавливаясь и смотря вслед прошедшему, - даже не перекрестился!
- А кто это? - неприязненно спросила одна из нищенок у другой.
- А это Игнатовский Герасим. Балабанами их зовут. Чи евангелист он, чи хто, - ответила другая и от себя добавила, - а человек он гарний, не пье, не лается. И дома гарно живуть.
Некоторые выходящие останавливались и смотрели на вошедшего в церковь Герасима Балабана. Проходя из собрания мимо церкви, он решил зайти туда. Он ведь тоже верит в того же Бога, чтит того же Христа и тоже называет себя христианином. Войдя в церковь, он прошел в сторонку и встал около стены. Народу оставалось немного. Уже последние проходили мимо священника, целовали руку, потом икону по заведенному ритуалу и выходили в просторную дверь. Священник заметил Герасима и продолжал подавать ложечкой причастие прихожанам. Герасим уже три года как перестал ходить в церковь и молиться иконам. Он был немного грамотен, и когда немцы подарили ему, как и Онищенко, Евангелие, он стал читать его сначала в часовнях, а потом и по домам православных. Он не делал различия между верующими, не относил себя к какому-нибудь известному течению; он любил Бога, Отца всех людей, и чтил Его.
Церковная обстановка, полумрак, запах ладана, лики святых на стенах и внутренняя любовь к Богу вернули вдруг его в далекое детство, в воспоминания. Вот он с мамой стоит в церкви и молится, слезы текут у него по щекам. Ему жалко всех: и маму, и папу, и соседского мальчика, которому лошадь переломила ногу. И пятидесятилетний человек вдруг заплакал и опустился на колени у темной стены. Свое, Божье, далекое и близкое вдруг нахлынуло на него. И вдруг к нему быстро, чуть не бегом, путаясь ногами в длинной рясе, подбежал батюшка и, сняв с груди нагрудный крест, поднял его над евангелистом:
- Именем Господа нашего Иисуса Христа нечистый дух выйди! - повторил он три раза.
Глаза его горели ненавистью и, казалось, сама нечистая сила повисла над коленопреклоненным. Герасим долго не поднимался.
- Господи, прости им, ибо не ведают, что творят, - шептали его побледневшие губы.
С трудом поднявшись и не глянув на батюшку, он пошел к выходу. Когда он был уже у двери, батюшка подбежал к Герасиму и угрожающе прокричал:
- Се, изгоняется нечистая сила, изгоняется еретик Герасим!
Когда он вышел на паперть и хотел спуститься по высоким ступеням, сзади к нему подбежал новоиспеченный церковный староста и сильно толкнул еретика. Не ожидая толчка, Герасим тяжело упал. Затем, придя в себя, медленно сполз по ступенькам на землю. Левая рука была сильно ушиблена и онемела, картуз отлетел далеко в сторону. Старуха нищенка принесла картуз, одела его на Герасима, поправила котомку и горестно покачала головой. Герасим поднялся, с трудом засунул ушибленную руку за ремешок котомки и, смотря на храм, прошептал: "Прости им, Отче, ибо не ведают, что творят".
Идя дорогой он думал: "Они изгнали меня из храма, из Вавилона, а себя приговорили оставаться в Вавилоне. Я не могу радоваться этому". И подняв глаза к небу, Герасим вслух сказал:
- Боже, выведи их из Вавилона! Благослови меня положить свою жизнь за это!

Глава 20. Из села в село, из дома в дом, от сердца к сердцу

"И зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме" (Мат. 5, 15).
"И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную" (Мат. 19, 29).
Уже два месяца идет Иван Онищенко из села в село, из дома в дом. Когда сердце горит божественным огнем любви к человеку, в таком хождении есть особая радость, особое счастье. Счастье для такого человека в одном: быть полезным людям, чувствовать их нужду.
Время было предобеденное. По проселочной дороге шел Онищенко. За его спиной на крепких ремнях был прилажен мешок, в котором помещался сапожный инструмент, колодки, куски кожи. С боку висела небольшая сумка с провизией. В кармане пиджака бережно хранилось Евангелие, обернутое в тонкую клеенку. На ногах - простые сапоги, на голове - выяснявший на солнце картуз. Шел он легким шагом, все замечая, всему радуясь. Да он и поистине всему радовался. Небо стало покрываться тучами, где-то далеко гремел гром. Могла быть гроза. Иван прибавил шагу. За бугром показался хутор. Пять или шесть хаток красочно прилепились к склону, внизу которого вилась совсем крохотная речушка, поросшая камышом и вербами. Хатки были белые и ярко выделялись на фоне зелени.
Когда Иван подошел к первой хате, блеснула молния и прогрохотал гром. На землю стали падать крупные капли дождя. Иван постучал в дверь. Открыла старуха. Из сеней на пришедшего смотрели глаза четырех детей-подростков. Из дальней комнаты доносился плач ребенка.
- Побежы, Манько, до дытыны, - сказала старуха, повернув голову к детям, и спросила Ивана:
- Кого вам, государю, трэба? Хозяин и хозяйка в стэпу.
- А мне от дождя укрыться, бабушка, - приветливо сказал Иван и улыбнулся детям.
- Заходьтэ, заходьтэ. Бач, якый дощ полоще. Це ж моих в стэпу моче!
Иван вошел вместе со старухой в большую кухню, которая служила и гостиной, и рабочей комнатой, и столовой. Снял мешок, бережно положил его около стены у входа, а сумку с провизией положил на край длинного стола. За столом вдоль всей стены стояла деревянная лавка.
- Сидайтэ, пэрэсыдить. Вин скоро пэрэстанэ, - сказала старуха. - Та може и борщику поистэ, вже вин зварився. Идить, диткы, идить до Маньки, - обратилась она к детям, с любопытством толпящимся у печки.
Иван снял картуз, сел на край лавки и осмотрел кухню. В помещение стало темно, блеск молнии через окно озарял комнату причудливыми тенями, лил дождь. Потолок в кухне был низкий с выступающими балками, пол мазанный. Пахло борщом, хлебом и дымом от печки. Было тепло и уютно.
Через некоторое время дождь прошел и стало светлее. Старуха сходила к детям, а потом пришла и налила пришельцу миску борща. В углу, где была дверь в комнаты, висел небольшой образ. Старуха глянула на него, как бы указывая, куда надо молиться, и больно стало Ивану, и не по себе. Отказаться от гостеприимного угощения он не мог. Креститься в угол - тоже не мог. И не хотелось неблагодарно наносить человеку удар; ведь вера - святое чувство человека.
Но отступать было нельзя. Он снял пиджак, ополоснул над чаном руки и, став у стола, сложил руки, опустил голову и кратко прошептал:
- Господи, благослови!
Старуха смущенно опустила передник, быстро заморгала глазами, но ничего не сказала.
Когда Иван кончил есть, на дворе послышался топот конских ног и стук колес. Старуха выглянула в окно:
- Ось и наши прыихали. Дощик всэ пэрэмишав. Ну ничого, и дома работа е.
Поблагодарив хозяйку, Иван одел пиджак, но уходить из этого дома ему не хотелось. Он вышел во двор. Хозяин, худощавый, уже немолодой мужчина, весь промокший, стал выпрягать лошадей. Такая же мокрая хозяйка, сказав Ивану "Здравствуйте", прошла в дом. Иван быстро подошел к лошадям. Умелыми движениями молча стал помогать хозяину: снял постромки, отцепил их от брички, смотал вожжи, разнуздал лошадей. Хозяин с любопытством рассматривал гостя. Сняв сбрую и поставив лошадей в просторную конюшню, хозяин вытащил из брички имущество, развесил для просушки, сказал Ивану "спасибо" и пригласил в дом.
- Кто же ты будешь? - обращаясь к гостю, как к сыну, сказал хозяин. Приехавшие ели борщ, а Иван рассказывал:
- Я из далека, из Ананиевского уезда. Иду по людям и сапожничаю. Со мной инструмент. Кто примет, у того и работаю. Дорого не беру, мне бы только прокормиться, да отцу с матерью помочь. Семья-то большая, девять младше меня. Отец с матерью тоже трудятся, - хлеборобы.
- А жинка у тебя есть?
- Нету.
- А водку пьешь, табак палишь? - спрашивала хозяйка, слушая гостя с интересом.
- Жинка моя - вот эта книга, Евангелие, - показал Иван на спрятанную книгу. - Не пью я и не курю. Это непотребство.
- А что ты на образ не перекрестился? - спросила старуха, вставляя что-то в печь рогачом.
- А я уже шестой год, как молюсь Богу не на иконы. Бог на небе, еще в душе человеческой.
- Отож я и бачу, що ты якыйсь нэ такый, як уси, - вытирая о фартук руки, говорила старуха. Но по словам он понимал, что старуха не думает о нем плохо. И это его радовало.
Хозяин с хозяйкой поднялись из-за стола, перекрестившись на образ, хозяин сказал:
- Хотя я вижу, что ты, Иван, не такой, как мы, но ты мне нравишься, Почему тебе не остановиться у нас сапожничать? Хата у нас большая, дети спят в своей комнате. А видишь, какая это палата? Здесь мы прядем и варим, и гостей принимаем, и спим. Кто на печке, кто на полу, - он указал на дощатый помост с периной. - Вот там, у окошка внесем тебе верстачок, сделаем сапожный стул и - Бог тебе в помощь. А работы хватит: семья у нас - четверо малых, трое больших, да в люльке вот - восемь человек. А мы ведь тоже ждали, ждали сапожника. Я уж думал заказывать в городе.
На другое утро Онишенко уже стучал молотком, чинил детскую обувь, а дети от него так и не отходили, учуяли они в этом человеке доброе сердце, чуяли, что и они для него самые родные, самые дорогие.
Школы близко не было, грамотных людей на хуторе тоже не было. Дети росли, наблюдая только то, что было перед их глазами, слыша только то, что говорили взрослые. И сапожник-евангелист понимал себя ответственным и за этих малых. Грамоте этих детей он не мог научить. Но он может научить тому, что самому дала жизнь, в чем он понял смысл жизни. Это он может и должен.
Производя починку детских сапожек, он рассказывал им о детстве Иисуса Христа, о Его возрастании, чему учили отрока мать и благочестивый Иосиф, как Он был в храме Иерусалимском, как Он слушал и что спрашивал. И детским вопросам не было конца. А любил ли Иисус животных? Жалел ли их? А слушался ли маму, когда она говорила Ему, что хорошо и что плохо? Иногда Иван клал в сторону башмак, гладил головки спрашивающих и вздыхал.
Бабушка суетилась около печи, варила пищу, стирала одежду и слушала, о чем спрашивали дети и что отвечал им Иван.
- Не слыхали они еще такого, Ваня, никто им еще не говорил этого. И чем мы заслужили милость у Бога, что Он послал тебя в нашу хату? Дождем тебя занесло, - улыбнулась она.
Вечером приехали с поля хозяин и хозяйка. Иван снова помог распрячь лошадей. Хозяин с удивлением увидел, что конюшня вычищена и навоз вынесен на место. А когда зажгли лампу, спать ложиться никто не хотел. Пришли еще соседи: старуха и девочка-подросток, и Иван стал всем читать Евангелие. Прочел им о блудном сыне. Когда стал читать то место, где отец бросился бежать навстречу блудному сыну, пришедшая старуха-соседка зарыдала, закрыв лицо передником.
А когда успокоилась, то рассказала о горе в их семье, что ушел из дому младший ее внук и как они ждут его все и от этого страдают.
А Иван рассказал о себе, как он пришел к Богу и Бог принял его. Было уже за полночь, когда Иван сказал:
- Завтра всем на работу, а уже ночь. Давайте поблагодарим Отца нашего небесного за эту беседу.
Он встал на колени и за ним встали все. Внятно, раздельно, на русском языке он стал говорить молитву "Отче наш". И люди, не зная точно слов перевода, про себя, полушепотом повторяли за Иваном молитву, которой учил людей Сам Иисус Христос. О таком люди эти еще никогда не говорили, еще никогда так не молились.
На следующий день в комнату, в которой работал Иван, пришло еще четверо соседских детей слушать дядю. И хотя они несколько стесняли его в работе, старуха разрешила посидеть с дядей:
- Пусть послушают о добром, которое говорит Иван.
Весь хутор заговорил о сапожнике: и сапоги шьет, и Слово Божье читает, и мудро рассказывает, и дела добрые делает. Кто-то сказал, что и плату не берет, а только бы прокормиться. А когда стемнело и в хатах зажглись каганцы, в комнату, где работал Иван, собралось много народу. Чуть не весь хутор пришел увидеть и послушать чудного человека из села Основы.
Иван, надев чистую рубаху, сидел в углу под образом, перед ним горел мигая коганец и лежало Евангелие. Когда все сели, Иван поднялся и сказал:
- Давайте, добрые люди, помолимся.
Кто сидел, поднялись, и Иван, как он это делал чаще всего, сказал вслух молитву "Отче наш". Она всем была дорога, и все ответили "Аминь". И, открыв книгу, Иван стал читать.
- Выслушайте притчу. "Был некоторый хозяин дома, который насадил виноградник, обнес его оградою, выкопал в нем точило, построил башню и, отдав его виноградарям, отлучился. Когда же приблизилось время плодов, он послал своих слуг к виноградарям взять свои плоды; виноградари, схвативши слуг его, иного прибили, иного убили, а иного побили камнями. Опять послал он других слуг, больше прежнего; и с ними поступили так же. Наконец, послал он к ним своего сына, говоря: постыдятся сына моего. Но виноградари, увидевши сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его. И схвативши его, вывели вон из виноградника и убили. Итак, когда придет хозяин виноградника, что сделает он с этими виноградарями?" (Мат. 21, 33-40).
Иван положил на стол Евангелие, внимательно посмотрел на устремленные на него глаза и стал говорить:
- Вот точно так и мы - работники в винограднике, который устроил Сам Бог. Дал Он нам и точило, и башню. Подходя к вашему хутору, я обратил внимание на сады, в которых утопают ваши хаты, и подумал: поистине виноградник Хозяина! И я, подобно слугам, которых послал Хозяин, зашел в ваш хутор покушать плодов ваших. А какие плоды хочет от вас и от меня Хозяин? Сын Хозяина, Иисус Христос, сказал нам, уча нас молитве. А Его молитва "Отче наш" - это совершенное перечисление того, какими мы должны быть: да святится имя Твое, да придет Царствие Твое, да будет воля Твоя на земле, как и на небе. И если мы живем так, то как должен быть доволен нами Хозяин и как мы должны благодарить Его!
Вот так же жили люди и до Иоанна, до Христа. Но пришел Иоанн и увидел, что виноградари забыли о воле Хозяина, делали свою волю, угождали плоти своей, обогащались, ссорились, отнимали . один у другого, судились. И он говорил им: "Покайтесь, ибо приблизилось Царство Небесное". Иоанн сам ничего не имел и питался дарами природы. И Иерусалим, и вся Иудея, и вся окрестность Иорданская выходили к нему и крестились от него в Иордане, исповедуя грехи свои. А он многим говорил: сотворите достойный плод покаяния! Уже и секира лежит, чтобы срубить неприносящее плоды дерево. И тогда пришел Иисус и тоже просил Иоанна крестить Его.
Судья человеку один Бог. Хозяину мы даем отчет о плодах, которые приносим. Иисус нам точно разъяснил, в чем состоят плоды: не гневайся на брата, не называй его безумным или пропащим, не блуди, не разводись, не ссорься ни с кем, не считай кого-то своим врагом. Не делай другому того, что не желаешь себе. Не противься злому, но если ударят в щеку тебя, не отвечай тем же, но подставь и другую и ты прекратишь зло. Это введет человека не только в жизнь на земле, но введет в жизнь вечную.
Иисус Христос дал нам эти заповеди от Отца, исполним же их. Он дал нам жизнь, люди Его распяли. Но Он опять принял ее, воскрес и живет с нами Духом Святым.
Здесь голос Ивана стал торжественным, глаза увлажнились. Слушающие затаили дыхание, глядя на молодого проповедника. Перед каждым в свете этих слов проходила его жизнь, и все видели, сколько надо каяться. Как надо изменять жизнь. А Хозяин спросит, Он уже спрашивает: где твои плоды? Что Мне с тобой делать? Или ты изгонишься, или войдешь в радость Хозяина.
- А скажи, Ваня, что же мне делать? Я погибаю, я пью водку и бью жену. Дети убегают от меня, - с грустью сказал худой мужик с темным лицом. Кто-то вздохнул, какая-то женщина заплакала.
- Я знаю, дядя, что сами вы ничего с собой не сможете сделать, - сказал Иван, сочувственно посмотрев на говорившего. - Власть недоброй силы на земле велика. Но надо встать на путь спасения, и тогда все можно. Вот как в дни Иоанна и Христа: покаяться и веровать в Евангелие, и тогда Бог даст силу. Покаяние - это признание при народе, что ты грешный, делаешь неверно, плохо, недостойно. А что делать потом? Ответ находится в Евангелии. А там говорится, что самая первая заповедь - любить Бога всей душой. Бог в вас живет, вы Его знаете своей совестью, знаете голосом Духа Святого. И все будете делать только с Его помощью, по Его воле и только угодное Ему.
И тут на середину комнаты вышел спрашивавший и, упав на колени, стал говорить, повторяя: "Господи, прости меня грешного!" - и зарыдал. Зарыдали все женщины, мужики шмыгали носом. Иван подошел к лежащему на полу и стал рядом на колени:
- Господи! Велика милость Твоя, велика сила Твоя!.. - молился он, сам плача.
Тронутые происшедшим, взволнованные, жители маленького хутора разошлись только в полночь.
Две недели шил, чинил, латал Иван сапоги, ботинки, валенки в хате принявших его. Две недели днем около него вились дети и сидели старухи, а вечерами он читал вслух Евангелие, разъяснял, отвечал на простые вопросы этих людей. Уходя, он просил их собираться в домах и размышлять о хорошем, о Божьем.
- Я еще приду к вам, - утешал он эту горсточку людей, когда они в слезах провожали его далеко за хутор. - Приду и Бог усмотрит дальше ваше хождение пред Ним.
Иван прошел овраг и вышел на бугор, остановился и посмотрел назад. На той стороне стояли люди: старики, взрослые и дети - и махали ему картузами, платками, ручонками. Один из них стоял на коленях и молился в сторону уходящего...
Из села в село, из хутора в хутор, из дома в дом шел глашатай добра, любви и спасения людей от греха, от погибели.

Глава 21. Домой в Основу

Десять месяцев ходил Иван Онищенко по селам и хуторам Херсон-щины. Кончилось лето, подходила осень с ее ненастьями и дождями, когда дороги становятся труднопроходимыми. Да и ему самому хотелось в родное село, где его ждали родители и меньшие братья и сестры, в особенности одиннадцатилетняя Надя. Надо было зайти и в Ряснополье, где, как ему передали, ждет местный священник Переверзев, отец Григорий. А по пути сколько сел и хуторов, где уже проповедовалось Евангелие, где свет Христов был зажжен и где разгоралось пламя веры и хождение в духе и истине.
И Иван идет обратно, уже поторапливаясь, не заходя в села и хутора, где недавно был, где оставил искру любви Христовой. Но как не зайти в хутор, в село, где ждали тех, кто несет этот свет? И вот он | в большом селе, от которого разветвляются дороги: на большое уездное село Березовку и на Ряснополье, лежащее на пути в Основу. Здесь он хотел только переночевать, провести вечер, а когда остановился, то понял, что уйти так скоро не сможет. А о сапожном занятии не могло быть и речи. В доме, где он остановился, не убывая находились люди. Они хотели слушать, спрашивали, говорили сами. Вечерами собирались у тех, у кого побольше дома, и Иван проводил вечер в виде собрания: с молитвами, чтениями Евангелия и даже пением. Пели известное, церковное: "Спаси, Господи, люди Твои", "Блажен муж", а чаще "Отче наш". Пели, произнося слова на - славянском языке. Обычно расходиться не хотелось и проводили время до полуночи, спрашивая, делясь мыслями, сокрушаясь о том, что живут не так, как надо.
Село было большое, имело свою школу, были грамотные. В селе было уже не одно Евангелие на русском языке. Здесь Библейское общество поработало неплохо и достигло многого. Но была и православная церковь, священник, были ревностные православные верующие, был урядник и волостной старшина. Слухи о собраниях доходили и до них. Все это передавалось и Онищенко.
- На все воля Божья, - говорил он, не страшась, но понимал, что надо поступать и благоразумно. Слово Божье не нуждается в больших толпах, шуме и крике. Оно там, где тихое веяние ветра.
Были приглашенные из хуторов, и оттуда они приехали за Иваном с бричкой. К удивлению и радости Ивана приехал и Герасим Балабан. Он слышал о приближении к их местам Онищенко и шел ему навстречу.
Всюду хуторяне настойчиво и убедительно приглашали их к себе. Распрощавшись с полюбившимися им селениями, Онищенко и сопровождавший его Балабан к вечеру выехали на хутора. С полпути стал накрапывать дождь, сначала потихоньку, а потом перешел в проливной. Дождя не ждали и теперь прикрывались тем, что нашли в бричке. Дорога размокла, и лошади шли шагом.
- Как плохо, - сказал Герасим, улыбаясь, - когда мокро, холодно и темно. И вот так же плохо в душах людей, когда там темно и холодно.
На хуторе их ожидали. Была уже поздняя ночь. Путников переодели, согрели, покормили и уложили отдыхать. Весь день шел дождь, и навстречу с приезжими собрались только местные жители. Но Иван знал, что чем меньше людей будет на беседе, тем она будет теплей и задушевней, тогда в беседе участвуют все и виднее становятся души с их радостями и нуждами.
На второй день вечером собирались со всех окружающих хуторов. Вместиться в хату все не могли и стояли в сенях и во дворе, у открытых окон и у дверей. Собрание начали пением молитвы "Отче наш".
Вступление сказал Герасим Балабан; внятно и просто, как детям. Сказал он, что собрались сюда все потому, что жажда истины мучает всех. И что блаженны жаждущие и алчущие правды, ибо они насытятся. Правда в Слове Божьем, в Евангелии.
Ивану сделали небольшой помост, чтобы он стоял выше всех, и просили его говорить громче, чтобы слышали и стоящие во дворе. И полилась из его молодых уст первая в этом хуторе проповедь.
С вдохновением говорил Иван о пропавшей овце, о блудном сыне, об отце, ожидающем возвращения его. Заканчивая, он сказал:
- Итак, будем стремиться туда, где вечная радость, где вечное счастье, где все и во всем любовь. Кто желает сегодня соединиться с Отцом небесным, влиться в поток жизни и славы Бога, взывайте к Нему и скажите о своем желании служить Ему. Сегодня ты можешь выйти отсюда раскаявшимся, оправданным, совершенно новым. Взывай к Нему, и Он услышит тебя.
Все, кто только мог, преклонили колени, а кто не мог, стояли с поднятыми головами и с глубокой мольбой взывали к Господу о прощении грехов и просили у Бога святого оправдания. Трудно сказать, сколько времени длилась горячая молитва, буквально потонувшая в слезах. Трудно было и определить, где глубокое, истинное раскаяние, так всхлипывания и рыдания наполнили весь дом.
Окончил собрание молитвой сам Онищенко. После этого стали задавать вопросы. Время было за полночь, но никто не думал уходить. Ночь проходила незаметно и казалась праздником.

Глава 22. В Березовку

Так и не ложась спать, рано утром Балабан сказал Онищенко:
- Брат Иван, придется ли тебе еще побывать здесь, приведет ли тебя Бог в эти края, но я хочу, чтобы мы с тобой побывали в Березовке. Это не по пути в Ряснополье, куда ты держишь путь. Но я думаю, что братья свезут нас туда и обратно. Это верст двадцать в одну сторону. Туда полдня, если пешком, там два, да обратно. Но ради дела Божьего что такое дни? А в Березовке живет мой тесть, добрый человек. Теперь у него собираются евангелисты и все те, кто любит чистое Слово. По пути заночуем в хуторах, их там не один. Я ходил этими дорогами пешком, все изучил. Березовка село шумное, проезжее, много разного люда там. Есть всякие, и озлобленные, и пьяниц много. Но ведь и Христос шел и по городам, и по селениям.
Узнав, что братья хотят ехать в Березовку, один из присутствую щих сказал:
- В Березовку едет наш пан за гостями, едет каретой, это мой пан. Я его попрошу, и он возьмет вас; он добрый, меня уважает и любит.
Через час благовестники уже ехали, разместившись в просторной карете, запряженной четверкой лошадей. Пан знал, кого он везет, он слыхал об удивительном евангелисте и ему интересно было поговорить с ним. Пан по большим праздникам ездил с семьей в саму Березовку. Там была соборная церковь, а служил в ней благочинный всего Березовского уезда, товарищ пана еще по учебе в Одесской гимназии. Он знал, что благочинный немного верит в Бога, любит в своей компании пить вино и нечист по отношению к деньгам. Потому и пан в Бога полуверил, в церкви бывал, в основном, по традиции, да чтобы не прослыть в округе нечтущим Бога. Теперь с ним ехали евангелисты, люди, для которых Бог не только слово, а сама жизнь. Пан знал, что основы верования - жить по Евангелию. Но он не представлял, как это можно жить по Евангелию. Говорить все можно, а жить - это другое дело.
После вчерашнего проливного дождя дорогу сильно размыло. Местами на ней стояла вода и ехать приходилось по обочинам. В одном месте карета сильно накренилась, и пан, чтобы не вывалиться из нее, схватился за поручни сиденья кучера и, разгневавшись, обругал его.
- За каждое слово дадите ответ в день суда, - внятно и раздельно, словно читая, сказал Герасим словами Писания. Пан промолчал, а Иван стал рассказывать:
- Поступки человека, добрые или плохие, не умирают и не проходят бесследно. Например, сделали вы доброе кому-либо - это добро растет: тот сделает еще кому-то вдвое, втрое больше, а тот тоже и росту не будет конца. Так же и зло. Сделай зло человеку, просто обругай его, и зло пошло. Он от обиды еще кого-то сегодня обругает, выместит свою злобу, а тот дальше. И верны слова Евангелия, что сказал Герасим: "За каждое слово..."
Лошади не спеша перебирали ногами в вязкой глине. Карета ехала балкой по узкой обочине. Вдруг навстречу показался воз, запряженный одной лошадью, в которой крестьянин вез картофель. Кучер кареты стал угрожающе кричать на мужика, чтобы тот сворачивал в сторону, в грязь; мол, едет пан, ему некогда, пан спешит. Мужик, сняв шапку, стал сворачивать, но воз, попав колесами в наполненную водой рытвину, опрокинулся. Вся поклажа вывалилась в грязь. У воза что-то хрустнуло, лошадь упала на задние ноги и стала биться.
Мужик растерянно стоял со снятой шапкой. Четверка лошадей проехала мимо. И вдруг Иван сказал пану:
- Останови коней, мы слезем.
- Зачем? - спросил тот удивленно. - Ведь до Березовки еще верст десять!
- А ничего, Бог даст, доберемся... - А на недоумение пана добавил: - Вот видишь, ты обругал кучера, а тот еще сильнее обругал мужика, а он с испуга видишь, куда повернул? И воз сломался, и картошка в грязи теперь. Вот так зло и пошло бы в самую вечность. А мы с Герасимом останемся здесь, скажем человеку доброе слово, вытащим и починим ему воз и картошку соберем. И зло, что пустил ты словом, погаснет и пойдет дальше добром. Вот это тебе, пан, урок. Езжайте, спасибо, что не побрезговали нами. Поезжай и думай, что ты есть и чем должен быть, и Бог тебя простит и научит. Может, когда буду в вашем селе, зайду к тебе, как к брату моему. А когда будешь ехать селом Основа, спроси сапожника Онищенко. Я с радостью тебя встречу, брат мой!
Карета уехала, а Иван с Герасимом, сняв сермяги, помогли мужику выпрячь лошадь, вытащить на ровное место бричку, скрутить сломанную ось, чтобы добраться домой.
- А картошку выбрать приеду с детьми, когда подсохнет. Она не пропадет. А чем мне благодарить вас, добрые люди.
Уже темнело. Разузнав, куда они направляются, мужик радушно предложил им:
- Я живу вот рядом, на хуторе. Пойдем ко мне. Я приму вас, как родных. Переночуете, а утром мы отвезем вас в Березовку. Сам Бог послал вас на моем пути. А то уже стал на Него роптать. Какие, думаю, плохие люди на земле, а теперь вижу, что неверно я думал. Есть хорошие люди и надо только благодарить Бога за них!
Герасим и Иван прошлую ночь почти не спали, поэтому им очень хотелось отдохнуть, и хозяин, уложив их в светлой комнате на чистые постели, оставил одних. А хозяйке долго рассказывал, что случилось с ним. И выходило, по его рассказу, что не горе было у него, а случилась радость. Не знал он, что, не живи Бог в сердцах этих людей, совсем другое рассказывал бы он сейчас своей спутнице...

Глава 23. Проповедь Онищенко

Рано утром мужик уже приготовил взятые у соседей дрожки и впряг свою лошадь. Хозяйка накормила дорогих гостей и, наложив харчей на дорогу, ласково проводила до ворот. Всю дорогу шла беседа. Но здесь все получилось очень поучительно: сначала мужик увидел поступок, а потом услыхал о том, что явилось причиной поступка.
В Березовку приехали в полдень. Трудно сказать, как сообщили из села в село, но в доме тестя Герасима их давно ждали, и ждали не просто гостей, аблаговестников. На дворе стояло несколько дрожек, бричек, двуколок. Приехавшие сидели во дворе и мирно разговаривали. В доме тестя был приготовлен большой зал. Расставлены стулья, лавки. Посреди комнаты, под потолком, висела большая шестилинейная керосиновая лампа с фаянсовым белым абажуром. Окна в комнате были высокие, два окна выходили на широкую улицу села. От села к селу шла добрая молва об Онищенко; шла и глухая темная молва от православной церкви, от темного человека к темному, от недоброжелательно настроенного к такому же, от враждебного к враждебному. Среди этих темных сил были и люди, готовые бороться с евангелистами силой: обругать, унизить, избить, а может, даже и стереть с лица земли.
Был в Березовке опустившийся человек по имени Илья. Пьяница, вор, бывший церковный староста церкви Петра и Павла в Березовке, но удаленный оттуда за несоответствие должности своему поведению. Он ненавидел штундистов за их противостояние ему: не пьют, не курят, не зарятся на чужое, молятся, говорят правду о покаянии. "Ну и молитесь, - не раз кричал он, - а зачем трогать других?!" И ему не раз хотелось, встретив штундиста, избить его или прийти к дому, где они собираются, и сделать какую-нибудь пакость.
И в этот день, заметив необычное движение у дома, где всегда собирались евангелисты, он понял, что кого-то ждут, кто-то будет. И, собрав своих друзей по пьянке, он с ними сделал засаду в доме через три двора, где жила тетка Феня, тайком торгующая водкой.
Когда наступил вечер и собрались люди, то был занят весь дом. Зажгли лампу, раскрыли окна, и собрание началось. Открыл собрание Балабан. Коротко сказав о цели собрания - нести свет Евангелия миру - он особо подчеркнул слова о том, что, зажегши свечу, не ставят ее под сосудом, а на подсвечник.
И когда он стал молиться, прося благословение на это собрание, все встали; кто крестился в угол, где висела икона и горела лампадка, кто шептал слова своих молитв. Кто ничего не знал и не умел, не будучи никем научен, просто смотрел на всех с острым любопытством, душою понимая, что здесь происходит не просто сходка, не просто встреча людей, а молитвенное служение неведомому Богу. Кому-то невидимому, в ком их сила и сама жизнь.
После молитвы, по почину старого тестя Герасима, хозяина дома, запели на церковный мотив молитву "Отче наш". Многие плакали. В этом нестройном пении было что-то волнующее. Слова молитвы сами действовали на людей, вызывая сложное чувство раскаяния и радости и сознание необычайной серьезности... После этого стал говорить Онищенко. Слова его были вески, неторопливы, казалось, он вкладывал их и каждое сердце.
- Дорогие отцы, матери, братья и сестры! Сегодня Бог являет Себя всем нам. Прочтем из Евангелия от Иоанна 3, 16-18: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия".
Бог создал человека на земле для любви. Сердце человеческое так создано, что не может жить без любви, кого-то оно должно любить: Бога ли или мир, или себя самого. И вместе с тем, ему определенно хочется любить не просто кого-то или что-то, а наилучшее, т. е. Сына Божьего. И это полученное от Бога чувство любви человек должен отдавать Богу. И чтобы это было, он должен просить любви у Бога, потому что Бог любит тебя прежде, нежели ты Его; Своей любовью Он возжигает любовь твою. Если ты будешь любить Его, то будешь любим Им. "Кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его" (Иоан. 14, 21). В ком любовь Божья, тот не может быть худо расположен ни к какому человеку. Ибо любовь Божья простирается на всех и никому не может желать зла, не будет никого обманывать или оскорблять ни словами, ни делами. Вот что производит в нас любовь Божья.
Многие люди, даже большая их часть, так поддаются любви к миру, что любовь Божья никогда не входит в их сердце. Они пытаются оправдаться, что это, мол, и есть любовь к ближнему. Но Божья любовь узнается по плодам, а плод этот - мир Божий! Непозволительно любить мир и все, что в мире, так, чтобы полагались препятствия любви Божьей. Ибо что такое тщета мира сего в сравнении с величием Божьим? Как Бог бесконечно превосходит Свое творение, так и святая любовь к Нему выше всякой любви к Его творению. Ибо Он так возлюбил мир, что отдал Сына Своего для нашего спасения. Свойство любви таково, что она признает великим лишь то, что она любит, и жертвует всем лишь для того, чтобы достигнуть любимого. Так почему же человеку не оставить все, что в мире: почести, богатство, блуд - чтобы приобрести Бога, если он говорит, что любит Бога? Ведь так поступали в древности святые Божьи человеки, которые столь сильно стремились к любви Божьей и ее сладости, что забывали мир и самих себя. Потому мир и считал их безумными, хотя они были мудрейшими из всех. Ибо кто всех мудрей? Тот, кто больше всех любит и больше всех ищет вечное благо. Истинно любящий Бога так, как будто бы под небом ничего другого нет, кроме Бога, и обретает в Боге все, что мог бы когда-либо любить в мире, ибо Бог - это все. Он - истинная честь и радость, мир и удовольствие, богатство и слава. Все это ты найдешь в Боге лучше, нежели в мире.
Любишь ли ты, дорогой друг, что-либо прекрасное? Так почему же тогда ты не любишь Бога, Который есть источник всякой красоты? Почему ты не любишь Христа, Который пролил за тебя кровь? Любишь ли ты что-либо благое? Так почему не любишь Бога, Который есть вечное благо? И никто не благ, как только один Бог (Мат. 19, 17). Он есть высочайшее благо по существу Своему.
Необходимо добавить, что кто любит Бога, тот любит и ближнего, а кто не чтит Бога, тот и ближнего оскорбляет. Согрешающий против человека - согрешает и против Бога. Эта мысль достойна особого внимания, ибо она связывает человека с Богом, любовь к Богу с любовью к человеку, оскорбление Бога с оскорблением человека. Отсюда должно следовать, что тот, кто хочет примириться с Богом, должен примириться с ближним своим. Ибо когда оскорбляют человека, то этим оскорбляют и Бога. Поэтому человек, оскорбивший Бога и людей, не может примириться с Богом иначе, как примирившись с ближним своим, о чем явно свидетельствует Христос (Мат. 5, 24), где Он говорит: "Пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой".
Любовь к Богу не может быть без любви к ближнему. Если любовь к Богу в человеке искренняя, чистая и нелицемерная, то любовь к ближнему в нем чиста и нелицемерна. И наоборот: если любовь к Богу в человеке нечиста, то и к ближнему он питает только ложную любовь. Любовь к ближнему служит испытанием любви к Богу: искренняя она в человеке или нет. После этого уже можно прямо рассматривать любовь к ближнему и братское с ним примирение. Две цели поставлены человеку, по которым он должен определить свою жизнь: это любовь к Богу и к ближнему. Человек должен стараться все ближе подходить к этой цели, становиться все совершеннее в любви к Богу и к ближнему, так как для этого он сотворен, искуплен и освящен весь род человеческий.
Христос, Господь наш, есть цель, к которой мы все должны стремиться, а поэтому чем ближе мы к любви, тем ближе ко Христу в Его жизни.
Бог вочеловечился для того, чтобы наглядно представить нам видимый образ Своей любви, показать, как Сам Он есть любовь в Своем непостижимом, бесконечном Божественном существе. И чтобы люди уподобились и сообразовались в любви этому образу Божьему, который есть Иисус Христос.
Подобно тому, как во Христе Бог и человек соединены неразрывным союзом, так и любовь Божья неразрывно связана с любовью к ближнему. И как Божественное и человеческое естество во Христе нельзя отделить одно от другого, так нельзя отделить и любовь к Богу от любви к ближнему. Как нельзя оскорбить человечность Христову без того, чтобы не оскорбить и Бога, так нельзя без оскорбления Бога оскорбить человека. Ни один человек не может отделиться любовью своей от ближнего своего без того, чтобы не отделиться и от Бога. Нельзя гневаться на ближнего своего, не гневаясь в то же время на Бога...
И в этот момент проповедь Онищенко прервалась. В окно влетел камень, попал в стеклянную керосиновую лампу, и она разлетелась вдребезги. Горящий фитиль вспыхнул на полу, его погасили ногами, и в комнате стало темно. Горела лишь лампадка у иконы. Кто-то заплакал, люди зашевелились, заохали: что? что случилось? А во дворе раздался топот ног...

Глава 24. Покаяние Люши

А случилось вот что. В засаде засели шесть человек и ждали, когда собрание будет в самом разгаре. Обуреваемый духом противления, жалкий в своей злобе, Люша велел всем набрать в карманы камней и обломков кирпичей за пазуху, и также приготовить палки на случай обороны. Задача была - сделать переполох тут, а потом еще ударить в церковный колокол. Люша знал, как настроены против сборищ евангелистов и священник, и волостной старшина, и урядник. На колокол все сбегутся и, в зависимости от поведения штунды, все примет должное развитие. Люша дважды посылал посмотреть, что там делается. Но последние два, как ушли, так и не возвращались. Как потом узнал Люша, они остались слушать Слово Божье, как и другие односельчане, и не вернулись больше к нему. Тогда Люша пошел сам и с ним четверо. Подошли к дому. Шагах в десяти было два открытых окна. У одного из них стояли люди, около другого - никого не было. С минуту Люша стоял, чувствуя, что у него дрожат колени и неровно дергается правая рука. Он вытащил из кармана кусок кирпича, который положил туда на всякий случай, и, размахнувшись, бросил его в комнату повыше. Раздался звон разбитой лампы, в комнате вспыхнуло и погасло. Кто-то заголосил. К окну бежали.
Весь замысел о нападении, о камнях и колоколе, о том, что сбегутся все на расправу - все рухнуло. На Люшу вдруг напал дикий страх. Не раскрывая рта, он схватился за голову и бросился бежать в темноту улицы. Его соратники быстро зашли во двор и смешались с выходящими из дома людьми. Несколько человек погнались за убегающим и вскоре догнали Люшу.
- Не бейте! Не бейте! - жалостно пробормотал он, закрывая голову руками.
- Та нихто тэбэ не бье, а надо бы, - сурово сказал самый молодой из догнавших его.
- Не говори так, ты не о том сейчас слушал, - сказал тот, что постарше. - А ты, Илья, иди с нами. Пойдем, расскажешь, поклонишься людям в ноги. Да не дрожи так, никто бить тебя не будет. Если бить, то всех нас бить надо, не за то, так за другое...
- Пустите меня, - нагнув голову, глухо сказал Люша. - Виноват я и мне стыдно явиться перед людьми этими. Но молодой поимщик взял Илью за руку и твердо сказал:
- Никто тебя не отпустит. Идем, а не то, поволочем тебя.
- Не надо, сам пойду, - неожиданно сказал Люша и пошел к дому, где гудела толпа людей.
Подходил к дому Илья уже твердой походкой. Маленький, постоянно сутулящийся, он вдруг выпрямился и стал как будто выше ростом. Войдя в калитку, он сказал:
- Давайте зайдем в дом.
От соседей принесли лампу, зажгли, повесили под потолок, сняв разбитую. Иван и Герасим все еще стояли в своем углу под образом с лампадкой, ожидая, пока все снова войдут в комнату. Люша вошел и стал посреди комнаты, посмотрел на Герасима, затем внимательно на Ивана. И вдруг встал на колени и перекрестился:
- Проститеменя, окаянного! Тебя, Герасим, я давно знаю, адруга твоего вижу в первый раз. Простите меня и научите, что мне делать. Негодный я, мерзавцем сделался. Пью, ем хлеб, заработанный другими, безобразничаю в селе, ворую. Разве я человек? Потому и вышел я на вас с камнями, что больно мне вас слушать.
Он замолчал, и гримаса сокрушения и страдания отразились на его лице. Герасим вышел из-за стола и подошел к Люше.
- Встань, Илья, стоять на коленях нужно только перед Богом. Ты наш брат и мы твои братья. Что тебе надо делать? Оставить все, что ты делал, понять и признать, что живешь ты плохо, грешно, за что тебе должно быть стыдно и перед людьми, и перед Богом. Надо покаяться и поверить в то, что сказано в Евангелии, и по нему жить. Ты вот садись здесь и слушай, а мы будем читать Евангелие, которое так нужно и тебе, и всем нам. Ибо кровь Иисуса Христа очищает от всякого греха. Он омоет и очистит и тебя.
И когда все приготовились слушать, он стал читать из Евангелия о смоковнице, как она перестала приносить плод, как хозяин хотел срубить ее, но пожалел, как любящий Спаситель, Который так много потрудился и пострадал. Он имел надежду, что она еще оживет, даст плоды, и решил поливать ее водою Своей любви...
- Так и мы, - говорил Герасим, - часто опускаем руки, забываем, что мы работники в винограднике Хозяина, и живем себе, не трудясь, все пропивая, пользуясь трудом, пролитым потом наших ближних. Кто же будет любить нас, жалеть? И люди не могут любить таких, а Господь любит и жалеет нас, хочет, чтобы мы помнили, что мы сыны Его, наследники жизни вечной.
Губы Люши стали дрожать, глаза наполнились слезами, и он тихо встал на колени. Герасим умолк и с состраданием смотрел на Илью. А тот, не зная молитв и не умея молиться, стал вслух рассказывать Богу о своих грехах, прося о прощении и научении. Все вокруг плакали. Может ли совершиться еще более великое чудо? Люша, пьяница и вор, молится Богу!..
До глубокой ночи длилось это общение людей в духе и истине. Лились слезы, каялись люди. Как жаждет человек света, как оставляет все, падает на колени пред Христом и кается.
Рано утром Герасим и его тесть проводили Ивана Онищенко до края села.
- Пусть благословит тебя Бог, Иван Федорович, - сказал на прощание Герасим, обнимая и целуя друга. - Тучи надвигаются. Впереди много скорбей. Но за тучами - солнце. Солнце правды. Там Христос ожидает нас, как борцов в окровавленных одеждах. Будем верить в это и отдадим, если понадобится, и жизнь для этого служения.

Глава 25. Тучи сгущаются. Новые веяния

Весть о евангелизации распространялась во все стороны. И шла она уже, как неудержимая волна. Во многих местах Херсонской, Елизаветградской губерниях, в местах близ Одессы уже были на руках Новые Заветы на русском языке. Во многих местах люди собирались, читали и изучали Евангелие. Церковные приходы становились бедней людьми. Еще не было организованных общин, не было членства, а люди, живые люди, своим присутствием создавали общение, которое уже могло называться церковью. В этом свободном общении была молодежь, создавались хоры, появлялись поэты, любимыми становились вечера вопросов. Из среды крестьян обнаруживались проповедники, и речи их были искренними, доходчивыми, пробуждающими. Это не могло проходить незамеченным со стороны школьных надзирателей, духовенства и властей. Замечали, останавливали, предупреждали, угрожали. И приходилось собираться под видом свадьбы, именин, поминаний. Таиться было нелегко и часто за собрания расплачивались штрафами, вмешательством полиции, арестами; стала учащаться ссылка в Сибирь. Верны были слова апостола: "Да и все, желающие жить благочестиво... будут гонимы". Не народ, восстающий и возмущающий против власти, не совращающий из веры в веру, а именно желающие жить благочестиво.
А обвиняли их именно в том, в чем они не были повинны. Так было при Нероне, так было и теперь. Но преследование не могло остановить евангелистов; остановить могло равнодушие, холодность, потеря веры и жажды знания. А этого еще не было.
Равнодушие появилось и все ширилось среди православных прихожан, равнодушие к Священному Писанию. Оно не читалось и мало объяснялось. Все служение перешло в обрядность, церемонии, все покоилось на невежестве и извечной тяге к поклонению осязаемым предметам, к поклонению угодникам и мощам. Все попытки обновить православную форму и провести реформы вызывали лишь недоверие масс, переходящее в озлобление. Те же, кто пытался провести реформу, относили неудачи всецело за счет религиозного застоя масс и политической обстановки. А о том, что нужен решительный, смелый и целенаправленный шаг в реорганизации всего церковного уклада в соответствии с Евангелием, - не было и речи. А без этой реорганизации шла утрата церковью живых человеческих душ, уходящих в раскол, к евангелистам, чтобы жить по законам любви Христовой. Здесь открывалось обширное поле свободной духовной деятельности, сюда шли сильные личности, томимые жаждой деятельности... И, наученные живым словом Евангелия, эти люди внимали призыву Божьему:

Восстань, пророк и вождь, и внемли,
Исполнись волею Моей.
И, обходя моря и земли,
Глаголом жги сердца людей.

Религиозная и умственная неудовлетворенность заставляла народ чутко прислушиваться ко всему, что, по его мнению, так или иначе может помочь ему в его вечных исканиях "истинной веры", в его постоянных заботах о "спасении души". И он идет к штундистам и терпеливо прослушивает целые ночи их живые речи.
Отношения между православными и евангелистами становятся все более и более напряженными. Стали колебаться православные устои, а вместе с ними и царские устои. Ужас крепостничества доходил до крайних пределов. Приближался день раскрепощения, и власть имущие боялись всего, что могло противостоять им. Поэтому всякое слово о духовной свободе, что проповедовали евангелисты, напоминало им о свободе другой и они стали гнать их. А в народе эти же слова принимались с радостью и слезами...

Глава 26. Священник Переверзев

Думал Иван к зиме попасть в Основу, а зиму пришлось работать по сапожному ремеслу по пути из Березовки в Ряснополье.
Еще почти полгода труда, общения с людьми, проповеди Евангелия, посева зерен добра в земле Украины... И вот, ранней весной он приближается к Ряснополью. Скоро и его дом, его родная Основа.
В Ряснополье, как Иван знал, его уже давно ожидает священник Григорий Переверзев. С какой целью? Онищенко знал, чувствовал, что с добрым намерением священник его ждать не мог. Но верил Иван в силу Евангелия, сказанного в простоте, верил в силу Духа Божьего, проявленного в любви человека к человеку, и он входил в село смело, как идут к другу, к брату, к слуге Божьему.
Около церкви Иван спросил, где живет священник, и ему указали на большой дом за площадью. Иван перешел площадь и остановился у калитки, ведущей во двор. Усадьба была обнесена высокой железной оградой с такими же железными узорчатыми воротами. За оградой был виден большой кирпичный дом с черепичной крышей и сад.
Иван толкнул калитку, и она открылась. У края дома со стороны сада в будке залаяла собака. Во дворе никого не было, и Иван несмело прошел к парадной двери. В дорожном полинялом пиджаке, в запыленных сапогах, с мешком с сапожными инструментами за плечами, с сумой через плечо - так выглядел он. "Как примет его отец Григорий? Какой он по характеру?" - думал Иван. Но то чувство брата, исполненное света и любви, которое он испытал, входя в Ряснополье, не покидало его. Он легонько постучал. Дверь открыла молодая девушка в длинном белом платье, поклонилась и приветливо сказала:
- Войдите!
Сердце Ивана затрепетало от ласкового приема, и он спросил:
- Отец дома?
- Да, дома. Проходите, пожалуйста.
Онищенко снял картуз, шагнул в чисто убранную прихожую и остановился, осматривая свои сапоги: как быть? Девушка хотела ему что-то сказать, но тут открылась боковая дверь, и в переднюю вышел сам священник: высокий, черноволосый, с небольшой черной бородкой, одетый в черный подрясник, из-за которого виднелась белая рубаха. Иван, как подобает пришельцу, низко поклонился, выпрямился и посмотрел в лицо священника.
И совершилось важное.
Глаза Ивана и отца Григория на несколько секунд встретились, и каждый увидел в другом себя, человека, душу. И это определило всю их встречу. Священник открыл дверь в свою комнату и мягко сказал:
- Проходите, желанным гостем будете.
Иван еще раз посмотрел на свои сапоги и опустил свой мешок на пол у двери, положив на него снятую с плеча суму с хлебом и картуз.
- Прошу вас, не стесняйтесь, проходите. Да в сапогах идите, - сказал священник, чуть улыбнувшись.
Иван вошел в просторную, светлую комнату, видимо, кабинет священника. На большом письменном столе лежало Евангелие в позолоченном переплете, в углу - красивая икона с лампадой, на стенах - картины на евангельские темы. С потолка свисала позолоченная люстра со свечами.
На окнах, занавешанных занавесями, стояли цветы. Во всем был порядок и чистота. Священник, видимо, занимался, на столе лежала письменная бумага, чернильница была раскрыта.
Усадив Ивана в кресло, священник сел на диван и тихо спросил, всматриваясь в лицо пришедшего:
- Чем могу вам послужить?
- Я пришел к вам, отец Григорий, по вопросу разъяснения мне сути Евангелия, - просто сказал Иван.
- Евангелия? - переспросил священник, внимательно посмотрев на рабочие руки пришедшего. - Пожалуйста, это мой долг священника, разъяснять все всем жаждущим и алчущим.
Он подошел к столу, взял Евангелие и поцеловал его обложку, где был изображен святой Николай. Иван попросил книгу и, раскрыв ее на третьей главе Ев. от Иоанна, благоговейно поцеловал и раскрытое Евангелие положил на стол. Священник наклонился и прочел: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
- Вот как! - с еще большим любопытством посмотрел священник на заинтересовавшего его посетителя, и видно было, что Иван все больше нравился ему.
- Меня, - сказал Иван, - больше всего интересует вопрос: как жить сообразно Евангелия, чтобы наследовать жизнь вечную?
- Как тебя зовут?
- Иваном.
- Хорошо, Иван, - мягко сказал священник, - я запишу твое имя в свою грамматику и буду постоянно молиться о тебе. Если хочешь, могу попросить за тебя, чтобы приняли тебя в монастырь, где ты скроешься от мирских соблазнов и будешь вести святую жизнь. И наследуешь Царство Небесное.
- Отец Григорий, а как же тогда понимать слова Христа: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет"?
- Для этого есть миссионеры. Им поручается святой церковью проводить христианскую веру в языческие народы.
- А если я, отец Григорий, чувствую побуждение идти проповедовать Евангелие всей твари, я могу это делать?
- Можешь, Иван, - улыбнулся священник, с удовольствием смотря на молодое лицо странного, но очень интересного и искреннего посетителя, - но для этого надо специально учиться. Ведь в нашей православной вере столько правил, молитв, преданий, что не изучив все самому, как идти учить других? И как идти без помазания церковью Духом Святым?
- А разве человек получает Духа Святого только через помазание церковью?
- Нет, не только, - смутившись, сказал священник, покоряясь искренности спрашивавшего. Да и не только поэтому.
Где-то в глубине души он и сам не одобрял некоторые порядки, царящие в православии, но это осуждение он скрывал даже сам от себя. А сейчас словно Сам Бог побуждал его обсуждать эти наболевшие вопросы, заставляя быть искренним пред лицом высшего Судьи.
- Духа Святого человек может получить и от Бога благодаря святой жизни, посту и молитве. Так получают его святые и праведные люди, живущие в скитах и пещерах.
- А как же, отец Григорий, остальные люди? Как жить среди мира, добывать хлеб своими руками, кормить семью и тех, кто не может трудиться по болезни и старости и быть святым, и называться сыном Божьим, достойным нести свет Евангелия всем, кто в этом нуждается? А ведь в этом очень многие нуждаются.
- Да, надо жить свято, - серьезно и проникновенно, как близкому, сказал священник. - Но как это, Иван, не просто, как трудно! Здесь не только умом или научно надо понимать Евангелие, а всем своим нутром. А это недоступно человеку. Здесь нужна вера.
- Но какая вера? Во что вера, отец Григорий? - воскликнул Иван, весь подавшись в сторону священника. И, как бы сам себе отвечая, спросил: - А как же понимать слова Христа: "Пребудьте во Мне, и Я в вас"?
Лицо священника померкло. Он вздохнул и, нехотя, как бы отвечая урок, сказал:
- Пребыть во Христе и чтобы Он пребыл в нас - это значит быть таким, как Он Сам: чистым и святым. Но это недостижимо для людей...
- А как же тогда, отец Григорий? Значит, православные миряне, верующие в Бога, ходящие в церковь, молящиеся, исполняющие посты, говения и все, что от них требуется, не могут быть чистыми, как Иисус Христос? Не могут пребыть в Нем и Он в них? И вообще могут быть такие, если они истинно православные?
- Могут. Но, к сожалению, в нашем Ряснополье таких нет, - с горечью признал священник.
- А среди священников есть такие, которые достигли пребывания во Христе? - с усилием, боясь нанести боль этому доброму человеку, спросил Иван.
- Тоже, к сожалению, таковых очень немного. Здесь надо желать много-много лучшего.
- Но как же так можно? Ведь апостол Павел пишет: "Кто Духа Христова не имеет, тот и не Его". А как же тогда являться перед молящимися, как дерзать учить их исполнять заповеди Христовы?
- Есть у нас священнослужители, которые ведут себя достаточно хорошо и не являются соблазном для мирян. И даже почитаемы по доброте своей. Есть же и служители, которые недостойны этого звания.
- Но их тогда нужно просить оставить церковь; не должно так быть.
- Это не так просто. А кто заменит их? Да и снимает их только епископат, а там тоже по-разному выслушивают жалобы и отводы. - Подумав немного, священник продолжал: - Скажу тебе, что назрела необходимость освящения и обновления церкви Христовой, а может быть, даже и кое-какие изменения нужны. Далеко ушли мы от чистого евангельского учения. Но это я так, от себя уже говорю. Не все думают так. Но все же в воле Божьей.
Иван задумчиво посмотрел на красивое лицо священника и сказал:
- А пребывать во Христе, исполнять все Его заповеди, как их исполнял Сам Христос, надо. Надо всякому человеку, а тем паче священнику. Я, отец Григорий, не порочу церковь православную. Веру в Бога надо всеми силами, во всяком месте поддерживать и утверждать. Сколько пьяниц и блудников нашли в церкви пробуждение, а затем и утешение. Какой благодатью веет от благочестия и пения церковного хора, сколько душевных сил приносит чтение молитвы Господней "Отче наш". В церкви проповедуется Христос и научающий, и укоряющий, и прощающий, и висящий на древе. Проповедуется воскресение Христа и жизнь вечная. Но я не хожу в церковь уже долгое время. Меня не удовлетворяет одна литургия, одно пение, иконы и запах ладана. Моя душа просит, требует жизни по Евангелию, а это дело милосердия, это жизнь души, это не угождение плоти, а возвышение духа нашего. А у нас в церкви Евангелие читают на непонятном языке, дают целовать иконы, распятие, а зачем все это? Скажите, что вы лично об этом думаете?
- О литургии скажу тебе, Иван, она рассчитана на неграмотных людей. В ней изложены все страдания и воскресение Господа Иисуса Христа. Только разбираться надо, надо всю ее проследить, прочувствовать. Понять ее можно, поднявшись лишь душой. А у нас все это пропало, все попрано. Литургия служится только по большим праздникам, и то не в каждой церкви и не каждым священником. А так - покадил, вышел, вошел в алтарь - и Бог с вами. Да и люди все это делают лишь по обязанности. Вошел, поцеловал все, что пришлось, поклонился, положил в ящик рубль или копейку и побежал грешить дальше. Грешу словами, но это так...
- А нужно, я так считаю, отец Григорий, попеть, а поют в церкви очень трогательно и хорошо, а потом прочесть из Евангелия по-русски, чтоб все понятно было, а потом разъяснить хорошо, продуманно, задушевно. И так можно ведь делать, и некоторые делают так. И там люди ходят в церковь и любят ходить. Вот мне рассказывали в селе около Березовки. У них совершенное равнодушие к вере. В приходе села числится 1320 душ, из которых, по словам священника, к евангелистам отошло не более десяти человек. Между тем, в праздник покрова Богородицы у обедни было всего три лица из всего прихода. То же и в другом селе. В приходе села шестьсот восемьдесят четыре души, из них не бывает на исповеди пятьсот двадцать три души, кроме евангелистов. На мой вопрос, отчего так происходит, почему такое равнодушие, один из тайных евангелистов чистосердечно ответил: "От того, что попы стали всем чересчур уже нелюбы". Почему же все так происходит, отец Григорий?
- Печаль ты мне говоришь, Иван, но не могу не согласиться, что это так повсеместно. Ты не задал мне вопроса об иконах, но я и об этом скажу. Я считаю, что до тех пор, пока люди грешны, они не могут подняться до дерзновения лицезреть Бога лицом к лицу. Слишком Он свят, а они чересчур мерзки по сравнению с Его святостью. А обращаться нужно, молиться нужно, душа требует. И вот им нужны ходатаи, заступники. Своего Отца заменил на земле Иисус Христос. И это, я понимаю, Он в образе человека, Он все прощает, Он доступен. Я часто вслушиваюсь в молитвы мирян. Богу молятся только молитвой "Отче наш", да и то редко. А то все Христу: и ходатайствуй, и спаси, и прости, и умилосердь. Молятся и деве Марии, но больше угодникам, этим ведь проще, не так стыдно к ним идти.
- Так зачем же вы допускаете это, отец Григорий?
- Так уж повелось, да и народу так доступнее.
- Но люди уже просыпаются, отец Григорий! Требуют другого, идут к евангелистам...
- Верно ты говоришь, все верно. Надо, надо новое, другое, - в раздумье согласился священник.
Беседа продолжалась. Вошла матушка, маложавая женщина с умным, тонким лицом. Она поклонилась Ивану, посмотрела на мужа, и тот дал ей знак глазами, чтобы она села. Она слушала и, когда Иван говорил, в знак согласия слегка качала головой. Побыв с ними с полчаса, она тихо, незаметно вышла.
Иван много слушал о единении человека со Христом, на многое отвечал сам. Священник не мог не соглашаться с умным, начитанным и духовно просвещенным молодым крестьянином, в котором для священника было много нового и удивительного.
Беседовали около двух часов. Затем священник поднялся и с сожалением, но твердо сказал:
- Прости меня, Иван, но у меня сегодня служба, и я должен подготовиться. Спасибо за беседу, я много почерпнул из нее и для себя. Древний учитель сказал как-то: "Многому я научился от учителей, которые учили меня, но несравненно больше я научился у учеников, которых старался научить сам". Ты пришел ко мне, чтобы я научил жить тебя по Евангелию, а ты сам преподал мне добрый урок. Разреши мне тебя поцеловать как сына, как брата. Иди, проповедуй, неси свет Евангелия всей твари! Да благословит тебя Господь!
Священник трижды осенил Ивана крестным знамением, обнял и поцеловал. Вошла матушка с двумя дочерьми и пригласила Ивана покушать в их доме. Но он вежливо отказался, сказав, что он пришел в Ряснополье к знакомым и там с ними пообедает. И тогда попадья спросила:
- Кто же вы, молодой человек, откуда сами и куда идете? Я так слушала вас!
- Сам я из села Основы. А зовут меня Иваном, я сын Федора Онищенко.
- Онищенко? - всплеснула матушка руками и отступила на шаг, чтобы лучше рассмотреть того, кто назвался этим именем. Священник тоже несколько удивленный посмотрел на Ивана.
И чего только не слышал он о евангелисте Онищенко! И что тот отступник, открыл свою веру и совращает в нее православный народ и что он достоин по делам и словам своим виселицы или на худой конец каторги. И даже он, священник Григорий, неоднократно говорил, что хочет видеть его, хочет наставить, а если не придется наставить, то отлучить от православной церкви, предать анафеме, благословить на пожизненную ссылку. И вот перед ним в образе благословенного им раба Божьего сам Иван Онищенко, которого он, священник православной церкви, не мог не полюбить как брата.
Иван молча приложил руку к сердцу и низко поклонился всем стоящим. Поклонились ему попадья и две взрослые дочери. Не кланяясь, молча стоял отец Григорий...
Этот евангелист уходил. У него свой путь. Он свободен. А ему, священнику, обремененному семьей, связанному обещанием и клятвой при назначении сана, надо оставаться и служить: подавать руку на целование, кропить водой, давать причастие.
Он вздохнул и наклонил голову в знак прощания.

Глава 27. Совещание в Ряснополье

Выйдя от священника, Онищенко перешел снова площадь и пошел по селу, чтобы спросить о Федоте Литвинове, который долгое время служил в Ряснопольской волости писарем. Теперь, как слыхал Иван, Федот примкнул к евангелистам. Проходя мимо православной церкви, Онищенко думал о том, как сегодня будет здесь служить отец Григорий. Свободно ли или стесненно будет он чувствовать себя? Душу человеческую знает только Бог...
Село Ряснополье расположилось на небольшом степном склоне и пересекалось тремя длинными улицами. По дороге встречались люди, но поскольку Иван просто знакомился с селом, то при встрече с ними он лишь вежливо приподнимал картуз. Но вот к нему подошла женщина и улыбаясь спросила:
- Вы брат Онищенко?
- Да. А откуда вы меня знаете?
- А нам уже сообщили, что вы зашли к священнику. Пойдемте к нам. У нас есть договоренность: как только вы приедете к нам, в наше селение, мы сообщим всем и соберемся. Заходите.
В доме, куда он зашел, ему рассказали следующее: назрела потребность в организации церквей. Только в Ряснополье есть около тридцати душ крещенных, да еще в других селах и хуторах. А руководящих нет, уставов, как это делать, нет. Собираются, молятся вместе, но все по-разному и нет благоговения общности. И вот, братья решили собраться и серьезно все обсудить, выработать порядок. Но ждали Ивана, а заодно хотели бы, чтобы был и Герасим Балабан. И сразу же пустили гонцов в те места, где жили братья, которым нужно собраться в этом доме. Помчались верховые, и вскоре избранные собрались. А к Ивану пришел Федот, грамотный и мудрый человек, бывший волостной писарь, и они занялись обсуждением и подготовкой к совещанию, которое было назначено на следующий день. К удовлетворению Ивана все у них шло хорошо, все было похоже, все было к миру.
К вечеру следующего дня в Ряснополье собралось около двадцати человек евангелистов. Приехал с Березовки и Герасим Балабан, по-братски встретивший Ивана.
Совещание открыл Федот Литвинов. Он прочел из Луки 11, 1: "Господи! научи нас молиться", призвал к молитве и прочел повестку дня с вопросами, которые должны были обсудить и по которым хотели принять соответствующие решения.
Вопросы были следующие:
1. Как называться.
2. О крещении.
3. О воспоминании вечери Господней.
4. Об избрании руководящих в церквах.
5. О проповедниках и благовестниках.
6. О браке, молитве о новорожденных, о захоронении усопших, пении в собрании.
Прежде чем приступить к деловому рассмотрению вопросов, Ивану Онищенко дали слово, чтобы осветить положение евангельского движения на юге Украины.
Он рассказал о великом влечении народа к Евангелию и к собраниям, где оно читалось. Об общем желании собираться вместе, петь духовные песни, слушать проповеди и стихи. Рассказывал, что происходит в православии, об отходе масс народа от церковных служб, рассказывал о гонениях на евангелистов и об их стойкости, способности побеждать зло добром.
После него дополнили другие, кто что знал, и таким образом стало известно о большой нужде в Евангелиях, о большом количестве верующих, желающих принять крещение, о нужде в братьях-проповедниках. Нужды, нужды, нужды... Затем приступили к обсуждению вопросов.
Первым был вопрос: как называться? Самым естественным, разумным и отвечающим Духу Христа было название христиане. Это название было дано верующим еще в Антиохии. Но ведь и православные называются христианами. Да и не одни они. Называться евангелистами, как их называли теперь, казалось мало, ведь совершенно убрать слово "христиане" было нельзя. И после долгих рассуждений решено было называться "евангельскими христианами".
Дальше шел вопрос о крещении. При рассуждении были приняты за основу слова Иисуса Христа (Мар. 16, 16): "Кто будет веровать и креститься, спасен будет". Но веровать может только взрослый человек. Поэтому крестить можно только взрослых при их обращении к вере. Крещение младенцев, принятое в православии, не подтверждается Евангелием и потому отпадет. Кроме того, крещение, как говорит ап. Петр (1 Пет. 3, 21), есть "обещание Богу доброй совести". А это может обещать только взрослый человек. При решении вопроса о крещении было определено, что ни крещаемые, ни члены церквей не вносятся в какие бы то ни было списки и документы. Все знают друг друга в своей церкви по памяти, в том числе и руководителя. Все записи ведутся у Бога, и Он знает каждого.
О вечере Господней размышляли так: вечеря совершалась Христом в кругу Своих учеников. Он заповедал: "Сие творите, когда только будете пить, в Мое воспоминание" (1 Кор. 11, 25). Участвовать в вечере Господней могут только принявшие водное крещение. "Охотно принявшие слово его, крестились... постоянно пребывали в учении Апостолов, в общении и преломлении хлеба" (Деян. 2, 41-42).
При постановке вопроса о руководстве церковью Онищенко сказал так:
- Дорогие братья! Пришло время положить на Украине начало евангельским церквам. Сегодня исполняются у нас слова Христа: "Я создам Церковь Мою". И, естественно, становится вопрос о руководстве. Я считаю, что избирать епископов, пресвитеров или дьяконов слишком рано, мы еще недостойны этого. Ведь надо не только называться, но и быть. Поэтому мы на сей раз будем намечать только руководящих братьев, избегая утверждения высоких санов, которые будут нести служение в церкви. Что такое руководящий в церкви? Это не начальник и не господин над церковью, а ее слуга. Он должен быть способным каждому омыть ноги, подать уставшему стакан воды. Мы не принимаем обычаи омовения ног. Христос не сказал Симону, что ты Мне ноги не омыл, а только: "Я пришел в дом твой, и ты воды Мне на ноги не дал".
Все руководящие братья должны помнить слова Христа: "Мы рабы ничего нестоющие". И второе важное место: "Что высоко у людей, то мерзость перед Богом" (Лук. 16, 15). И еще более важное пишет ап. Павел: "Проповедуя другим, самому не остаться недостойным" (1 Кор. 9, 27).
Кроме того, есть еще опасность: "Посему, кто думает, что он стоит, берегись, чтобы не упасть" (1 Кор. 10,12). Быть руководящим - это значит быть центральным лицом, на котором положена печать доверия, а коль доверие, то даны и права, а раз даны права, то возлагается ответственность. Ответственность не только перед людьми, но и перед Богом. Здесь нужно терпение святых и труд. Учтите, дорогие руководящие, что стрелы лукавого в первую очередь будут направлены на вас, и удары будут не только сверху, но и снизу. Будут и гонения. И первыми будут гнать и даже убивать вас, как организаторов и руководителей. Гонения, преследования, штрафы и многое непредвиденное ляжет на вас и вашу семью. Здесь нужна сильная вера. Христос обещал никогда не оставлять нас и всегда подаст руку помощи.
Велика также и опасность господства над другими. Этого бойтесь больше всего. Христос велел почитать другого выше себя, поступайте подобно Ему. В церкви во главе должен встать умудренный руководящий брат и братский совет из трех человек. Они будут предрешать все вопросы, а церковь решать и утверждать. И это должно стать окончательным решением. Будем бояться всякой роскоши и излишества. Помните, что Рим, собственно, погиб от роскоши. Так же опустилось и христианство, превращенное язычником Константином в смесь язычества и христианства.
Ап. Павел пишет, что придет отступление от истинного христианства, когда называющие себя христианами не будут похожи на Христа. Будем же неотступно следовать по пути чистого Евангелия.
На наших глазах идет распад православия, в основном, в силу недостойности руководства - священнослужителей и дьяконов. И слава Богу, что есть там некоторые служители, проповедующие в церквах чистую евангельскую истину.
Будем же избирать достойных руководящих, а избранные да будут достойны этого избрания.
Все согласились с предложением Онищенко об избрании руководящего и совета в с. Ряснополье и по этому образу рекомендовали избирать всем общинам на своих местах.
Когда заговорили о проповедниках и благовестниках, интересно сказал Герасим Балабан:
- Дорогие братья! Кто такой благовестник? Это брат, идущий из села в село, от хутора к хутору, несущий им благую весть. Можно ли нам сейчас избирать благовестников, посылать их, давать наставления? Сейчас еще рано. Этих благовестников посылает Сам Бог. Они идут, несут Благую весть! Кто постарше, у сих хватает сил только переходить из села в село, сказать, прочесть. Они достойны пропитания. Их и накормят, и оденут, и поблагодарят. Молодые благовестники должны идти, читать, проповедовать, но кормиться должны трудом рук своих, даже там, где их принимают. Придет такой: первый день корми, второй день можно накормить, а на третий день пусть работает. Со временем будут и у нас миссионеры, будем посылать их к дикарям и к язычникам. А теперь мы должны идти прежде всего к нашим братьям-украинцам. Открывать им истину, открывать душу и сливаться с ними во Христе.
Проповедниками могут быть все, кто горит огнем истины, кто имеет дар слова, дар разумения Писания. Нас еще немного, и каждый должен быть проповедником. Но главная проповедь, самая неотразимая, это проповедь без слов, которая должна проповедоваться всей нашей жизнью. Такими проповедниками должны быть все: и мужчины, и женщины. "Мы неизвестны, но нас узнают... Мы - письмо Христово". И этот вид проповеди касается нас всех: и руководящих, и говорящих Слово, и тех, кто в собрании молчит.
Речь Герасима все выслушали очень внимательно и согласились с ним.
В вопросе о браке все согласились с таким решением: брак совершается на всю жизнь. Развод недопустим ни при каких обстоятельствах. Что Бог сочетал, того человек да не разлучает. Для прочности брака и счастливой жизни к браку в церкви допускается только евангелист с евангелисткой. Бракосочетание совершается в общине руководящим или кому это поручит община. Руководящими дается наставление брачущимся и их родителям о том, как они должны почитать друг друга и жить в евангельском духе. Затем все молятся: невеста, жених, родители. Руководящий просит благословения Бога на молодых, и вся община присоединяется к его благословению в молитве.
Все должно производиться скромно, без украшений, как подобает детям Божьим. Учитывая тяжелый период гонений и преследований, общинного пира не устраивать, а проводить торжество только в семейной обстановке или в малом кругу родственников.
К деторождению подходить со всей ответственностью перед Богом. Все, что Бог посылает, - ко благу и радости.
Воспитание детей в евангельском духе полностью возлагается на родителей и их ближних.
Регистрация брачущихся и рожденных детей должна производиться в соответствии с законом страны. Метрическая выписка и свидетельство о браке являются государственными документами. Но все знали, что регистрации проводят в православной церкви при венчании и крещении детей. А венчать в церкви и крестить детей евангелисты не будут. Как отнесутся к этому священники? И решили: если не будут регистрировать у себя, регистрировать в общине, в книге записей.
Когда зашел вопрос о молитве над новорожденными, все согласились, что это нужно проводить, но что это не является ритуалом или обрядностью. В молитве над новорожденными родители выражают свою благодарность за посланное им наследие и просят благословение от Господа на воспитание в духе Евангелия. Молитву совершает руководящий в собрании или, если в этом есть необходимость, на дому.
В рассуждении о захоронении усопших все говорили о том, что смерть надо рассматривать как переход в другую жизнь, в жизнь вечную. Помнить, что убиваться и плакать поэтому не следует, а совершать это с благоговением и верой в бессмертие. Молитву над усопшим о его душе не производить. Молитва при захоронении должна быть направлена на спасение от смерти остающихся в живых, на покаяние и веру в Евангелие. Захоронение производится в местах, указанных местными властями. Регистрация умерших производится в соответствии с законами страны.
Вопрос о пении вызвал наибольшее оживление. Украинцы вообще любят петь, это заложено в них с детства. Пока своих песен у евангелистов еще нет, но все знают еще по православию молитву "Отче наш" и псалмы Давида и рекомендовали их петь до возникновения своих. А для этого воспитывать уже в самих себе и в детях поэтическое дарование для создания евангельских песен.
Только к вечеру другого дня повестка с вопросами, подлежавшими решению, была исчерпана. Все решения Федот Литвинов записал и прочел. Получилось хорошо. Это совещание вылилось в деловой разговор преданных делу евангелизации людей.
Тут поднялся старик с белой бородой. Обращаясь ко всем, он сказал:
- Вот мы все вроде обсудили и решили. И все нам кажется хорошо. Но вот как будем проводить крещение? Уже не менее ста душ, как я узнал от братьев, подготовлены к крещению: и научены, и прошли испытание, а теперь ждут. Ждут с нетерпением. Скоро лето, в конце мая вода в наших речках согреется. А крестить как, опять ночью по одному, как мы это делали? Но зачем так? Так было раньше, а теперь надо выходить на свет. Будут гнать? - Гнали и Христа. Кто боится, тот не совершен в любви. В любви нет страха. Но и на рожон лезть не следует, конечно. Что я предлагаю? В конце мая православные будут в поле царину святить, это повсеместно. Все будут собираться, ехать и там святить, обедать. Там будут и батюшка, и урядник. Это месяца через два. Давайте вот и мы, каждый на своем хуторе, в своем селе, подготовим людей: кого крестить, где и кто будет крестить, определим места крещения. И будем готовы в день царин тоже выехать в поле вблизи места крещения. И когда все проедут и шлях станет пустой, тогда ехать на свои места и днем при солнце с благоговением крестить всех. И Господь благословит. А если где что и случится, познаем радость гонения, ибо "так гнали и пророков, бывших прежде вас".
И подошли к старику Балабан и Онищенко и поцеловали его.
- Дорогие отцы и братья! - сказал Онищенко, обращаясь ко всем. - Дорогой наш брат сказал удивительное и доброе. Я повторять не буду, но примем это все к выполнению. День священия царин пусть будет и у нас, евангелистов, днем крещения.
Какие же вы умудренные Богом люди. Я не мог даже думать о таком совещании евангелистов, которое прошло в таком единстве, согласии и добром разумении основ Евангелия. Это, по существу, не совещание, а первый евангельский съезд. В одиночестве мы сироты, в единении мы богаты духом, мы - сила! "Как хорошо и как приятно жить братьям вместе". Будем надеяться, что это доброе начало евангелизации нашего отечества. Будем же тверды в сознании правоты своего дела, дела Бога живого!
Как я узнал в своих странствованиях, евангелизм, как мы видим его вот здесь, сейчас прошел уже по всей Украине, Кубани, дошел до Кавказа и даже в Закавказье. Евангелисты есть уже и в Тифлисе, и оттуда евангелизм движется на юг. В Екатеринославской губернии, в Александровском уезде, в селах Софиевке и Хортице евангельское движение началось еще раньше нашего, хотя вопросы о крещении только ставились. Идут евангелисты по Тамбовской губернии, идут по Волге. Однако по количеству крещенных на первом месте стоит Елизаветградский уезд. Видимо, тепло юга Украины растопило лед айсбергов неверия.
Нас называют штундистами, штундой. Не будем плохо думать о людях, поступающих так. Мы не сектанты, мы не отсечены от чего-то цельного. Мы идем от тьмы к свету, мы идем от незнания к познанию Евангелия, к познанию Христа и Его учения. Мы не ищем какого-то особого названия, мы - последователи Христа, мы читаем и живем по Евангелию. Мы - евангельские христиане. Христос сказал, чтобы мы шли по всему миру и проповедовали Евангелие. И не в больших собраниях, не в громких словах эта проповедь. Она в каждой хате, которая впустит вас из милосердия, она в каждом сердце, которое откликнется на ваш призыв к покаянию. Больше всего бойтесь равнодушия к истине и друг ко другу. Держитесь друг друга, ибо в каждом из вас живет Бог.
Прощаясь с Онищенко, все целовали его как-то особо, как будто на нем уже лежала печать страдания, печать жертвенности, печать отдачи себя.
Часто бывает, чует сердце то, что только надвигается. А надвигались грозовые тучи, над украинской степью парили хищные птицы, зорко высматривая добычу. Они были голодны и им надо было насытиться.

Глава 28. Опять в Основу

После Ряснополья, где так неожиданно для себя Иван пожинал плоды и своего труда, Онищенко подолгу уже нигде не задерживался и только шел, большую часть своих дум отдавая мечтам о доме.
Для него родной дом не был тем единственным местом успокоения, сладкого уединения, частной жизни маленькой пылинки. Он любил Бога, Отца всех людей. Он любил и каждого человека. Ему было приятно видеть работу Духа Святого над человеком, приятно было помогать другому человеку найти себя в этом мире. И потому он любил бывать среди людей. Но никто не заменит человеку в ином, сокровенном, мать или отца, или сестру. Кроме любви к людям у человека есть потребность в сокровенной любви, любви, где ложится на плечо добрая рука друга, в которой капают на твою голову слезы матери, где останавливается на тебе добрый взгляд отца. И Иван уже очень истосковался по дому.
Вот и родное село Основа. Еще издали он увидел деревянную церковь на пригорке, которая выглядывала из-за начинавших зеленеть высоких деревьев. Вот дорога спускается вниз, вот кладка через речушку, поросшую ряской. У речки все еще мертвым был большой дуб, который он хорошо помнил с детства, но вербы уже ярко зеленели. Вот и проулок после речки, по бокам его - канавы, заросшие дерезой, вот хатка бабы Курилихи, а дальше - площадь. А слева - вторая хата его, Ивана, их семьи, труд его родного отца.
У хатки Курилихи Иван, завидев старуху, вносившую в дом ведро с водой, остановился. Старуха всматривалась в прохожего, не узнавая его. Иван снял картуз и поклонился.
- Бабушка Устя, не узнаете Ивана? - приветливо сказал Они-щенко.
Курилиха поставила ведро, вытерла руки о передник и, не торопясь, вышла на улицу.
- Ваня, Иван Федорович! - заулыбалась она и подняла край передника к глазам. - Какой же ты большой стал. Не узнать тебя. Ну иди, иди, сокол, домой, там тебя уже заждались. Галина Дмитриевна все спрашивает: "Где же наш Ваня?" Только то и знали, если кто передаст; видели Ивана там или слыхали про него от того-то. Ну слава Богу, пришел живой и невредимый.
Мать первая увидела сына еще у калитки. Лицо ее скривилось от готовности заплакать, она хотела было бежать к нему, но сын уже подходил к ней, снимая мешок с плеча. Он положил мешок на землю, снял картуз и крепко обнял мать. Мать заплакала, подняла лицо и улыбнулась Ивану, своему первенцу.
- Ну и слава Богу, Ванечка, наконец пришел ты домой. Мыс Надей особенно молились о тебе, - шептала она, гладя рукой его голову.
- Ваня, Ваня! - закричали детские голоса, и к старшему брату подбежали младшие братья и две сестрички. Он их в охапку обнял, по очереди потрепав по непричесанным головкам.
- Повырастали вы все. А где же Надя?
- Я тут! - послышался молодой голос, и к Ивану подбежала тринадцатилетняя девочка.
Иван поднял ее над собой и поцеловал в высокий лоб, опустив на землю.
- А где тато? - спросил он у девочки.
- Он поехал по делам на хутора, - сказала мать. - К вечеру будет дома.
- Ну вот я и дома, - удовлетворенно говорил Иван, идя к хате в сопровождении своей семьи.
- Мы тоже соскучились! - хором говорили детские голоса, заходя с ним в дом. Переступив порог, они преклонили колени, и все помолились, благодаря за все Бога. Два братика втащили в коридор мешок Ивана. Он снял сумку с провизией с плеча и вытряхнул содержимое на стол. Целая куча мелких белых бубликов вперемежку с конфетами предстала перед глазами детей.
- Ешьте, - сказал Иван, - только не ссорьтесь. Или вы теперь, наверное, не ссоритесь.
- Все бывает, - сказала мать, любуясь сыном и готовя ему на стол.
Вскоре Иван, умывшись и надев чистую рубашку, сидел за столом и кушал вкусно пахнувший украинский борщ, а дети наперебой рассказывали ему все свои новости, все радости и печали.
- А я, Ваня, каждый день молилась о тебе, - сказала Надя.
- А мы копаем в саду, вдруг видим, кто-то идет к нам, - рассказывал старший.
- Я вот поем и пойдем все вместе копать, - весело предложил Иван.
- Нет, Ваня, - сказала мать, - ты теперь ложись, отдохни с дороги. Они сами докопают. А вечером, когда приедет отец и придет тетя Катя, ты нам обо всем будешь рассказывать. Сколько ты не был дома, наверное, повидал всего.
Мать ушла, но Иван не лег отдыхать. Он всегда просыпался раньше всех, и днем не спал. Столько работы, столько всего надо сделать. И руками трудиться, и мыслями, и словом. Раньше у него здесь была своя комната, но он ее давно освободил, и в ней теперь помещались меньшие. Но его шкафчик, переделанный из старого, пришедшего в негодность платяного шкафа, стоял и теперь в углу. Уходя, он всех предупредил, чтобы в нем ничего не трогали, и его просьба была выполнена: все лежало на своем месте.
Рано научившись грамоте и много читая, он, по совету тети Кати, лет с двенадцати начал читать с тетрадью, вел небольшой дневник, куда записывал и свои попытки сложения стихов, и выписки понравившихся мыслей, изречений мудрых людей. Когда ему было уже шестнадцать лет, он придумал себе журнал, в котором каждый день делал записи, своеобразный отчет о пороках и непотребностях. Когда же отец привез ему Евангелие, занятия с тетрадями удвоились.
Тогда для него стало любимым наставление ап. Павла: "Вникай в себя и в учение, занимайся сим постоянно; ибо, так поступая, и себя спасешь и слушающих тебя". И Ваня вникал, трудился, приобретая навык послушания воле Божьей. И вот перед ним тетради - вся его юность, мысли, чаяния. Как много воды утекло с тех пор, как много узнано удивительного и серьезного за эти несколько лет его жизни.
Он бережно перекладывал тетради и небольшие книжечки, которые собирал. Здесь и жития святых праведников, и старенькая книга Евангелие на старославянском языке, и иконка - память родителей мамы, и деревянный крестик резной работы. Шкафчик этот был для него, как святое святых. И вот он долго сидит у него, перебирая, вытирая пыль, отдаваясь добрым мыслям.
Когда солнце уже скатилось к горизонту, Иван вышел во двор и зашел в сад, где к этому времени уже кончали копать. Он взял у меньшего лопату и, с удовольствием включившись в работу, стал быстро догонять других.
- Не сломай лопату! - засмеялась Надя, стараясь убирать с глаз непослушный локон русых волос.
На улице заржала лошадь. Иван поднял голову и увидел отца, открывающего ворота.
- Тато приехал! - крикнул меньший и побежал к воротам. Иван тоже воткнул лопату в землю и быстрым шагом направился к отцу.
- Тато! - проникновенно сказал сын, глядя на седую голову отца, обнимая его и прижимая к себе. Постояв так немного, Иван помог отцу выпрячь лошадь, и они пошли в хату. Войдя в комнату, Иван достал из-за пояса зашитый там платочек, в котором что-то было, и с почтением отдал отцу.
- Это, тато, то, что я заработал для вас с мамой. Все честно, все только с именем Бога на устах и в душе. Все это я заработал в свободное время. Я никогда ничего не брал у братьев или слушающих, хотя и было много предложений. Я всегда им говорил: "Даром я получил, даром и даю".
- Дякую, сынку! Мы, слава Богу, тоже неголодные и одетые, и бедному есть из чего подать. А это пусть для выроста детей. Что ж ты себе не отложил ничего?
- Мне, тато, ничего не надо. Меня кормили, латали штаны, мыли, любили. Что еще мне надо? Трудящийся человек достоин пропитания.
Вечером в доме Онищенко сидела вся семья.
- Вот у нас и домашняя церковь, - улыбнувшись сказал Иван. - Давайте же все вместе преклоним колени и поблагодарим Бога за все.
Помолившись, все расселись поудобней, и Иван стал рассказывать, где он бывал, с кем общался и что видел и слышал. Рассказывал о том, сколько видел страданий людей, сколько приходилось перенести невзгод, сколько было радости в сердцах людей и в его собственном, когда люди приходили к Богу и каялись в своих грехах.
Потом мать внесла медный самовар, редкую вещь для тех времен, поставила на стол, и все пили чай с медом и вергунами, которые принесла тетя Катя.
- Счастливый я, - сказал Иван, переводя взгляд с одного лица на другое. - Когда Иисусу сообщили, что пришла мать и братья Его, Он сказал, что Его братья и сестры те, кто слушает и соблюдает Слово Его. Были ли когда братья в числе слушающих Его? А у меня - вот мои братья, мои сестры, тетя и тато с мамой. Все слушают меня о Христе и исполняют Его заповеди. Так ведь я говорю? - обратился он к детям, - вы любите заповеди и исполняете их?
Все заулыбались, а Надя, поднявшись со своего места, серьезно и торжественно ответила:
- Любим все, Ваня. И все молимся, все слушаемся и тато, и маму. - Потом взглянула на маленького брата и с укоризной сказала: - Только вот Миша вчера не послушал маму и плакал потом, потому что стыдно ему было.
Миша смутился, а отец, погладив его по голове, сказал:
- Теперь Миша всегда будет слушать маму. Он мне уже два раза говорил это на ухо.
Так в семейном кругу они просидели очень долго, несколько раз преклоняли колени и молились, благодаря Бога за все свершения.
Было уже поздно, когда Иван пошел проводить тетю Катю.
- Ты, Ваня, приходи завтра ко мне, если можно, то с утра. У меня и позавтракаешь. Я хочу тебе много чего рассказать, хочу поделиться с тобой всем, чем пока еще обладаю. Оно мое, но есть мудрая поговорка: "То, что ты отдал, то твое". И чтобы оно действительно было мое, я должна его отдать. Отдавший жизнь - найдет ее. И найдет жизнь вечную. Постарайся прийти, дни ведь лукавые.
- Приду, тетя Катя, непременно приду, - пообещал Иван.

Глава 29. Дневники Онищенко

На другое утро, проснувшись по обыкновению очень рано, после долгой молитвы Ваня сказал матери, что идет к тете Кате, может, на целый день. Тетя Катя уже ждала его, дверь была не заперта. Иван прошел мимо вкусно пахнущих яств и, не постучавшись, вошел в комнату с книжными полками. У письменного стола, лицом к раскрытому окну, повязавшись легким платком, на коленях стояла учительница и молилась. Услыхав, что кто-то идет, она не остановилась, продолжая молиться, понимая, что это пришел ее племянник. Онищенко опустился около нее на колени и, не мешая тете, молча тоже стал молиться. Когда они поднялись с колен, то поняли, что без слов они соединены в одном духе со Христом и друг с другом.
После завтрака тетя села за стол на привычное место, а Иван, как гость, сел на заскрипевший под ним диван.
- Много молилась и молюсь о тебе, Ваня, - начала разговор тетя Катя, глядя на того, которому, как чуяло ее сердце, надлежало войти в историю тружеником. - Думала я и о том, что наступают на истину темные силы, таящиеся в завистливых душах. Как поведет Господь твою жизнь? А я уже старею, мне уже седьмой десяток идет. Правда, силы еще есть во мне, есть любовь к Богу, да и нашему роду, видимо, Бог дал талант благовестия. Вот и отец твой все чаще отлучается из дому, ведь я и ему тоже достала Евангелие.
Надо сказать, что детство наше с твоей мамой было не из легких. Родителей мы потеряли, когда мне было двенадцать лет, а твоей маме всего три годика. За душой у нас не было ничего, и нас взяла к себе в село близ Верхних Куяльников, что около Одессы, влиятельная тетя, Бог наградил меня ласковой душой, терпением во всем и способностью к учению, почему меня и отдали в школу. Хотя я была переросток, я скоро нагнала своих сверстниц, показала успехи и была отдана в гимназию Одессы, а оттуда благодаря тетиным связям меня отправили в Петербург, где я была пристроена в пансион благородных девиц. Здесь я подружилась с девушкой Аней, не очень способной к учебе, но зато с тонкой, отзывчивой и доброй душой. Здесь же на нас с Аней обратила внимание приехавшая в Петербург и посетившая наш пансионат немолодая уже вдова, баронесса Юлия Карловна Крюденер, проповедница Евангелия, умная, одаренная писательница того времени. Это знакомство оказало сильное влияние на всю мою дальнейшую жизнь.
По выходе из пансионата Аня вышла замуж за князя Голицына, оберпрокурора при Александре I, и стала Анной Сергеевной Голицыной. Она же при содействии Юлии Карловны выдала меня замуж за очень интересного, образованного офицера, единственного сына богатого купца и фабриканта. Но прожила я с ним счастливо всего один год. При нашествии Наполеона муж погиб в Московском пожаре, а через полгода я родила сына. Но ему не суждено было долго жить, Когда ему исполнился год, он умер.
Вот такие удары легли мне на плечи, а ведь мне шел только двадцать первый год. Оставшись одна, устав от пережитого, я решила уехать в провинцию, найти свою меньшую сестру Галю, твою маму, оставшуюся тогда у тети, и поселиться около нее. Но это мне суждено было осуществить позже, еще испытав на себе удары потерь.
Возобновилась тесная дружба с Анной Сергеевной. Теперь у нас появились общие интересы к духовной жизни России, к вопросам религии. Через своего мужа Анна Сергеевна содействовала открытию в 1813 году Библейского общества в России. И здесь у Анны Сергеевны я приблизилась к недюженной личности, одаренной проповеднице, весьма образованному человеку своего времени, баронессе Юлии Крюденер. И она мне дала глубокие познания о Боге, людях и о себе. Я до гроба буду благодарить Бога за то, что этот человек был на земле! - тетя Катя вся преобразилась, и Иван понял, что проповедница Юлия Крюденер действительно была выдающейся личностью.
А тетя Катя продолжала:
- Во время нашего сближения Юлии Карловне было уже под пятьдесят, а мне шел только двадцать второй год. Разница в возрасте вдвое, а между душами стоит знак равенства. Сама Юлия Крюденер родом была из Финляндии, где получила хорошее светское образование. Овдовев в тридцать восемь лет, она занялась литературой, написала несколько известных книг, в том числе и "Валерию", в которой была описана разгульная светская жизнь молодой женщины, прообразом которой была ее собственная жизнь. Она не знала истины и была совершенно бесконтрольной в своей совести. Но когда она узнала о Христе, произошло возрождение, она стала новым человеком. Крюденер и раньше обращалась к религии, но то было с чисто эгоистическими целями: прошение успехов, благополучия, здоровья. Обращение же истинное произошло только в годы, предшествующие нашему сближению. Этому, видимо, способствовал и возраст, исключавший возможность успехов и усталость от суеты мира. Знакомство ее с учеными богословами Юнг-Штилленгом и Оберлином, ревностными приверженцами Библейского общества, поставило ее на путь проповедника Евангелия. Ее слава росла с каждым днем, а ее влияние на образованные круги России было очень большое. Имела она встречу и с императором Александром I. Он пригласил ее приехать в Париж, где много с ней беседовал и советовался. Ей и Александру I всецело принадлежит идея Священного Союза. Она же уговорила его открыть в России английское Библейское общество.
Юлия Карловна, дорогой Ваня, - продолжала тетя Катя, - была такой же, как и ты, евангелисткой. Она проповедовала Евангелие, выделяя основную мысль, что все христиане должны быть объединены в одну семью. За это правительство стало относиться к ней враждебно и выселяли ее из одного округа в другой.
Познакомились мы с ней вместе с Аней в Петербурге еще в 1811 году, куда она приехала по разрешению императора, а мы были гимназистками. Сблизились же мы позже, узнав жизнь, как она есть. Скоро мы стали неразлучными; казалось, что друг без друга не сможем жить. Но здоровье Юлии Карловны вследствие больших неприятностей и гонений пошатнулось. Это вынудило всех троих ехать в Крым для ее лечения. Весной 1824 года мы прибыли в Ялту, но в этом же году Юлия Карловна отошла в вечность. Закатилась яркая звезда евангельского движения в России. Похоронили ее в Ялте на старом кладбище. Хоронили ее немноголюдно, но удивительно торжественно. Были поэты, писатели, ее настоящие друзья. На кладбище теплые слова в адрес усопшей сказала княгиня Анна Сергеевна Голицына. Я была очень тронута горем и, вместе с тем, торжественно приподнята: я не хоронила, я провожала в вечные обители живую душу необыкновенно любимого человека. Я даже была в белом платье. Я стояла над могилой, как восставшая из мертвых Юлия Крюденер. Я как бы обещалась заменить ее на земле. Я даже сказала, что опишу ее жизнь, опишу жизнь евангелистов и что книгу, написанную в честь ушедших, я подпишу ее именем, именем Юлии Крюденер.
После этих событий там же, в Ялте, заболела Анна Сергеевна. Я не отходила от нее, ухаживая за ней. Но через два года умерла и она. Ее похоронили рядом с другом, Юлией Карловной, на том же Верхне-алупском кладбище.
Тетя Катя умолкла, на какое-то время отдавшись дорогим воспоминаниям. Солнце уже поднялось, и его лучи, попадая в окно, скользили по письменному столу. Иван увидел перед собой новую, другую тетю Катю, сильную, мужественную, творящую. Глубоко вздохнув, она продолжала:
- И тогда я осталась совсем одна. Я поехала в Одессу и стала разыскивать Галю. Там я узнала, что тетя, отправившая меня в Петербург, в скором времени вышла замуж и уехала на Урал, а Галю определила в приемные дочери богатого человека Тимофея Онищенко, который имеет усадьбу за Верхними Куяльниками.
Галя оказалась очень доброй и послушной девушкой. И дед Тимофей решил выдать ее замуж за своего внука Федора, твоего отца. Он построил им дом в Основе, куда и сам со временем хотел переехать. Вот так, Ваня, я и нашла свою Галю, ставшую Галиной Дмитриевной Онищенко. Тебя еще не было, когда я переселилась сюда в Основу. Купила вот этот дом, перевезла свое имущество и вот эту библиотеку, доставшуюся мне после смерти свекра. Здесь и книги, оставшиеся по завещанию от Юлии Крюденер Анне Сергеевне, а потом перешедшие ко мне. Если еще где в личном пользовании такая библиотека останется, Ваня, тебе, вашей семье Онищенко, мое завещание о ней такое: никуда и ничего не продавайте. Она должна служить только Богу, должна служить светочем во тьме.
А свою жизнь я посвятила, как ты уже знаешь, обучению детей грамоте, обучению добрым делам, если можно так сказать, закону Божьему. Учила и тебя. И радуюсь тому, что из тебя выходит настоящий христианин. Только ты не гордись, а радуйся. Моя похвала должна дать тебе самому знать, что огонь, который в тебе, настоящий! Ты в детстве и в юности, помню, вел дневники. А сейчас эти два года не вел? Не вел, знаю: весь в труде, в ходу, все время, как на постоялом дворе. Но мое тебе настоятельное пожелание, даже, прости меня, требование: веди дневник, пиши там о своей радости, о вере, о любви, о добрых людях, ведь ты первый из всех здесь живущих принял крещение и стал на путь чистого евангельского учения. Где бы ты ни был, пиши и присылай мне. Я уже в летах, но могу еще трудиться. Я хочу все, о чем ты вчера рассказывал нам, все, о чем ты мне еще расскажешь, все, о чем напишешь в своих дневниках и записках, - описать. Хочу, мечтаю о книге "Евангелист Иван Онищенко". И в добрую память о моем наставнике, друге и большом человеке, на месте автора поставить дорогое мне имя - Юлия Крюденер.
Они еще долго беседовали. А когда Иван прощался со своим другом, тетей Катей, Екатериной Дмитриевной, его учительницей, он долго и горячо молился о ней и о себе: "Благослови, Боже, нас на Твое святое дело - пробуждение народа, дело спасения людей от тьмы, греховности, от гибели".
- Ты приходи ко мне, Ваня, еще. Все мне расскажешь, все запишу. Уже в воротах Иван сказал:
- Мое большое желание, тетя Катя, когда будете писать обо мне, не старайтесь возвышать меня, показывать лучшим, чем я есть на самом деле. Это большой грех. Только когда я недоволен собой, я могу сделать что-то лучше... Может, меня скоро не будет с вами. Сохраните библиотеку для нашей семьи, для братства. Может быть, вам поможет в чем-либо Миша Ратушный. Я знаю, будущее принадлежит ему. Он разумный, он осторожный. Он может предвидеть будущее и не идти на рожон. Я приду еще, тетя Катя!

Глава 30. Онищенко и Ратушный

Дома Иван спросил у матери:
- А как живет мой друг, Миша Ратушный?
- Миша в последнее время охладел и стал чаще ходить в православную церковь. Он приобрел Евангелие и, хотя еще по слогам, но все равно читает его слушателям. Он сапожничает и у него всегда люди. В церкви он говеет всегда и принимает причастие у батюшки Емельяна. Он и в доме батюшки бывает и часто с ним беседует. И иконы в своем доме не снял. У них в доме главенствуют старики, дедушка с бабушкой, и все у них, Ратушных, делается, как скажут старшие. Их дети с нашими детьми и детьми других евангелистов не общаются. Он часто ездит в Рорбах, спрашивает их, но не вливается в их веру. Он сам по себе. О тебе он плохо не отзывается, но и желания дружить с тобой у него, кажется, нет. Дедушка и бабушка да и его родители держатся православия крепко. И Михаил стоит где-то на перепутье. И поэтому семья их не дружна в себе самой, и отсюда нет у них приветливости к другим.
Настали погожие майские дни. Распустились цветы, благоухание полей привлекло к себе своих тружеников - пчел, и Иван занялся пасекой. Он любил пчел за их бескорыстное трудолюбие, за общую жизнь, за порядок в ней. Никто не прячется от работ, никто не думает только о себе. Все для улья, все для всех.
"Почему же люди не живут, как пчелы? - думал Иван, любовно помогая насекомым убирать со дна улья мусор. - Почему каждый тащит ношу только себе, копит, собирает в житницы, забывает о нуждах других?"
И он вспомнил разговор с одним стариком на хуторе. Старик говорил, что для общности труда в жизни Бог создал пчел, муравьев, термитов. Человек же из-за греха утратил такую способность, и поэтому люди враждуют между собой. Как не согласен был Иван на вечную вражду между людьми. Он понимал, что отступничество человека от извечных законов Бога приводит к разрозненности и вражде. А исполняй люди волю Отца небесного, они неминуемо придут к миру и общности труда и жизни. "Как хорошо и как приятно жить братьям вместе", - вслух сказал он, рассматривая вытащенную рамку с пчелами, на которой они дружно копошились.
Потом мысли его переключились на Михаила Ратушного.
Бывала, они не могли жить и дня, чтобы не увидеться, не поделиться мыслями, впечатлениями. А что сейчас? Михаил, безусловно, знает, что пришел домой его друг, но почему-то не идет. Да и он, Иван, тоже ведь не побежал увидеть друга.
Вскоре прошел месяц, как Иван находился дома, и за это время он ни разу не встретился с Ратушным. Но однажды вечером, идя с пасеки, Иван буквально столкнулся с ним.
- Здравствуй, Михаил, - сдержанно, но приветливо сказал Иван.
- Здравствуй, Иван Федорович, - ответил Ратушный, назвав его по имени и отчеству.
- Любил я, Миша, работать с тобой и за верстаком, и за чтением Евангелия. И, наверное, любил бы и теперь это делать. Особенно в труде благовестия, - говорил Иван, взяв Михаила за руку и не спеша идя по улице. - Скоро повсеместно будут проводиться крещения, может быть, и в этом месяце. Повсюду негласно готовятся к этому дню... Думаю, что и ты, Миша, должен принять крещение.
Михаил мягко, но решительно высвободил руку из руки Ивана и вяло сказал:
- Рано мне еще. Не созрел я настолько, чтобы идти этим путем. Я приму, но не теперь еще...
Иван не услышал искренности в тоне и словах Ратушного. Или то гордыня, или он считает всех недостойными совершать крещение? А может быть, и это скорее всего так, Михаил не полностью еще порвал с православием. Может, считает, что и иконы еще нужны. И Онищенко вспомнил свою беседу со священником в Ряснополье. Не от матери, от других слыхал, что у Ратушных собираются в магазин люди из принадлежащих православию, и он читает им Евангелие и разъясняет. Это что-то среднее между православием и евангелизмом. И Ратушный там главенствует, читает им при горящей у образа лампадке.
Весь вечер ходили Онищенко и Ратушный по улицам села. Ни один из них не приглашал другого к себе в дом. Иван наступал, Михаил защищался, оставаясь при своем мнении, но явно не высказывая его. Разошлись они в полночь мирно, но каждый понимал, что пути у них к одной и той же идее - разные. Больше они не встречались.

Глава 31. Последнее крещение

Приблизилось торжество освящения царины в поле, которое устраивалось православной церковью. К этому дню по общинам евангелистов все было готово. Как и было условлено на совещании в Ряснополье, крещаемых распределили по десяти общинам к десяти селам, куда вошли и остальные малые села и хутора. К общине села Основы причислили двадцать крещаемых из шести хуторов и маленьких селений. Иван определил себе троих помощников, одним из которых был отец Федор. Крещение в других селах возглавили Герасим Балабан, Георгий Литвинов и другие достаточно подготовленные братья, принявшие крещение раньше.
За неделю до крещения провели испытание крещаемых, как должен соответствовать жизни в вере испытуемый человек. Когда испытуемый колебался в ответе на вопрос, как он понимает оставляемое православное исповедание веры, Онищенко не ставил это ему в вину. Переход в другую веру сложен, сокровенен, и его одним словом не выразишь. Иван понимал, что само решение креститься уже много говорит о человеке, о его бесстрашном намерении,
Царину святили на вознесение в четверг, и накануне, в среду к вечеру, по дорогам, ведущим к Основе, ехало много бричек, дрожек и колясок. Ехали с хуторов и дальних сел. Между ними также празднично одетые ходили и евангелисты, крещаемые и близкие им люди. Ночевали по домам приехавшие православные, ночевали и приехавшие евангелисты. Когда дело делается тайком, ночью, с оглядкой оно томит и давит душу. Дело, производимое днем, при всех, светло и вызывает радость души. Ехала подвода с православными. Куда? - Царину святить! И ехала подвода с евангелистами. И думалось, все едут святить царину.
Рано утром двинулись подводы с хуторов и сел на поля - царину святить. Также выехали и подводы с евангелистами. На царину ехали власти, духовенство, которые даже и подумать не могли, что рядом с ними едут люди совершенно с другой целью и мыслями: вот та двуколка свернет вниз, к ставку, и остановится между трех развесистых верб. Также проехали и Иван Онищенко с отцом, так проехали и еще шесть подвод с крещаемыми и с сопровождающими их. Лошадей выпрягли, стреножили и пустили пастись на сочное низовье у пруда. А люди, около сорока человек, собрались под вербами, и совершалось крещение по вере, крещение обещания Богу доброй совести. Ни в пруду, ни около пруда, ни в домах, расположенных у озера, никого не было. Все: дети и взрослые - уехали и ушли далеко в поле, где до вечера будет торжество с обедом, с пением, с крестами и хоругвиями.
Ярко светило солнце. Вода в ставке не была холодной, и Иван Онищенко, первый принявший крещение в этих местах, теперь впервые сам крестил своих братьев. Он вошел в воду и к нему не спеша подводили в белых одеяниях мужчин, юношей, женщин, девушек, и он, погружая их в воду, торжественно провозглашал: "Во имя Отца, Сына и Святого Духа".
Когда все двадцать человек крестились, вышли из воды, переоделись с помощью сопровождающих, все стали на молитву. Онищенко проникновенно, торжественно просил у Бога благословения на трудный путь следования за Христом, трудный, но единственно верный, дающий жизнь душе. И когда поднялись и стали петь уже входящий в среду евангелистов духовный гимн, к Ивану подошла пятнадцатилетняя девочка и сквозь слезы сказала:
- Дядя Ваня, я тоже хочу креститься! Я хочу служить Господу Иисусу Христу, крестите и меня.
У многих заблестели глаза. Кто-то откашлялся. Иван привлек девочку к себе, погладил по голове и ласково спросил:
- А как тебя зовут? Ты чья?
- Мой дядя Балабан по маме, а я Настя. И Онищенко сказал:
- Давайте поблагодарим Господа за то, что и детские души пробуждает Дух Святой.
Все преклонили колени, и первой стала молиться та женщина, которая заплакала. Но говорить она не могла, слезы душили ее. Это была сестра Балабана, мать девочки. Иван остановил рыдания женщины своей молитвой. Он благодарил Бога за Его голос, пробуждающий всех, благодарил за жизнь, за евангельскую истину.
Когда поднялись с молитвы, он сказал девочке:
- А тебе скажу, Настя, твою просьбу принимаем к самому сердцу и будем считать это за покаяние. А крещение ты примешь в следующем году. Не торопись, возрастай в вере, а главное - в любви. Люби Бога, маму, папу и всех людей.
Настя не стала возражать. Она все понимала. Только целый год ждать!
Все разъехались по домам, как с праздника, как с великого торжества. Православные тоже ехали домой, кто торопился, кто не спеша, многие были пьяными. А Онищенко с двумя пожилыми евангелистами на дрожках поехали к сосновому бору, находящемуся в верстах пятидесяти от села Основы. Там условились собраться все, кто был на совещании в Ряснополье и кто проводил сегодня по своим местам крещение.

Глава 32. Совещание в лесу

День выдался теплый, даже жаркий. На небе - ни тучки. И только когда солнце стало клониться к западу, жара спала. К сосновому бору, что стоял на излучине небольшой речушки, уже подъехало около десятка подвод. Стоявший у просеки молодой крестьянин показывал, куда ехать. На небольшой поляне, шагах в трехстах от расположившихся на просеке подвод, собралось около пятидесяти человек.
Это был, по существу, второй съезд евангелистов-украинцев. Возглавили этот съезд Иван Онищенко, Герасим Балабан и Литвинов. После молитвы Балабан сказал, что целью данного съезда является сообщение о сегодняшнем крещении и утверждение Устава евангельских общин, предложенном на первом совещании в Рясно-полье, дополненном самой жизнью, а также выработка программы благовестия на Украине.
Затем Онищенко сказал небольшую проповедь о празднике Вознесения, которое отмечает весь христианский мир. Братья сообщили о том, как прошло сегодня крещение в каждом месте.
Обновленный Устав был принят единогласно. Литвинову поручили размножить его и разослать по общинам. Потом приступили к обсуждению вопроса о благовестии. Говорили о большой нужде в благовестниках, тружениках, которые способны идти от села к селу, от хутора к хутору, из дома в дом, от сердца к сердцу. И почти последним заговорил тот немолодой уже крестьянин с живыми глазами и светлой улыбкой:
- Дорогие братья! Кто из нас не радуется сегодня такому благословению Господа на крещение по слову Евангелия? Все радуются. Представить только: почти двести человек сегодня дали обещание Богу служить Ему доброй совестью. И ни одного вмешательства, только радость, только благословение. В такое время, днем, при ясном солнце! Поистине, делай, что надо и будь, что будет. А будет, жизнь подсказывает, лучше, чем мы можем предполагать. Вот теперь благовестие. Простым пожеланием идти всем и проповедовать - не обойтись. Иисус говорил такие слова ученикам, чтоб они оставляли все и шли. А кто из нас может оставить семью и пойти? На кого оставить? И скажу прямо: не может никто, если искать оправдания. И могут все, если судить себя, если находить путь к этому. На миссию, на благовестие нельзя назначить. Благовестник работает не языком, не ногами, он работает сердцем. А сердце нельзя заставить гореть; оно только от Бога может гореть, от огня, принесенного Иисусом Христом. "Огонь пришел низвесть Я на землю". Кто хочет, кто горит, тот пойдет. "Вот я, пошли меня". Кто теперь может сказать так?
- Я хочу откликнуться на этот призыв! - выступил вперед Иван Онищенко. - Скажу, не хвалясь собою, не желая быть впереди кого-то, укорить своим поступком кого-нибудь. Я знаю нужду народа. Дома спокойно, да. Но разве можно быть в таком покое? Это не Христов покой. Я, братья, иду в Елизаветградский уезд. Там большое пробуждение. Там, говорят братья, уже две тысячи крещенных. Как идет волна пробуждения!
С места поднялся Балабан и обнял Онищенко:
- Брат Иван, и я иду! Иду в те места, где еще нет пробуждения, где еще тьма.
Один за другим поднимались молодые евангелисты и изъявляли свое желание идти. Идти, несмотря на то, что грозовые тучи уже нависали низко, что уже слышались раскаты грома, а в отдельные общины и дома уже попадали молнии. Много уже произошло арестов братьев.
Съезд закончился всеобщей горячей молитвой. Была уже полночь, когда из соснового леса выезжали подводы, увозя людей, решивших идти проповедовать святую истину во все уголки своей родины.

Глава 33. Снова в путь

Решение Вани идти в миссионерский путь по Елизаветградскому уезду дома приняли торжественно, как исполнение воли Божьей, как высокое доверие и, вместе с тем, тревожно, особенно мать.
- Как там будет Ване? - беспокоилась мать, делясь своей тревогой с сестрой Катей. - Ведь это уже открыто идти, это уже прямо принимать на себя удары, презрение неразумеющих.
- Не бойся, Галя, - твердо говорила сестра, держа руку матери в своей руке. - Ведь Бог силен. Будем только постоянно молиться о Ване, чтобы сила Божья была на нем постоянно, чтобы воля Бога была и на земле, как на небе. А проповедь Евангелия нужна, и это есть воля Бога. Я радуюсь за Ивана, за его веру, за его мужество.
На второй же день Иван собрался в путь. Сундук с сапожными инструментами на этот раз он не взял, сумы тоже. Он помнил слова Спасителя Своим ученикам, когда Он посылал их на проповедь: "Не берите с собою ни золота, ни серебра, ни меди в поясы свои, ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха. Ибо трудящийся достоин пропитания".
Собралась вся семья, и по просьбе Ивана отец внятно и серьезно прочитал 10-ю главу от Матфея. Вес слушали, и глаза у всех блестели. Все что читали, казалось, было сказано Ивану, сказано Самим Иисусом Христом. И сам Иван принимал прочитанное близко к сердцу. Он знал на память все эти слова, но так полно, так определенно, так именно к себе он относил впервые. И когда преклонили колени, он горячо благодарил Бога за такое доверие, за такой труд, за такую миссию.
Одевши свой испытанный временем и погодой сермяг, положив в карман Евангелие, Иван взял картуз с лакированным козырьком и сказал заплаканной матери:
- Ничего, мама. Ты помни, что я иду по доброй воле. Никто не насилует меня. Я иду исполнить волю Пославшего. Да будет воля Твоя! - молитвенно закончил он.
И вот так, с картузом в руках, он вышел за калитку, еще раз махнул рукой и зашагал по улице.
- С Богом, Ваня! - негромко сказал отец, смахнул пальцем слезу и направился с детьми в хату.
Елизаветградский уезд очень большой и очень богатый. В нем была больница, около двух сотен школ, из них сто двадцать шесть церковно-приходских. Больницы и школы обслуживались грамотными, образованными людьми, и духовная жизнь с ее запросами и требованиями была несравненно полнее духовной жизни других уездов Херсонской и Екатеринославской губерний.
Через книгонош, приходящих сюда из отделений Библейских обществ в Киеве, Одессе и Полтаве, сюда проникало значительное количество библейских книг и Нового Завета. В богатом Елизавет-градском уезде большое количество земель принадлежало помещикам, и огромная часть крестьян были крепостными. Много было богатых, неспособных понять страдания народа; много было бедных, задавленных нуждой людей. Это благословлялось православной церковью, а все вместе побуждало в людях стремление к правде, справедливости, поискам истинной веры и надежды на спасение. По селам и хуторам ходили благовестники, читая Евангелие, побуждая людей к покаянию и крещению, к новой жизни, к жизни по учению Христа. Духовенство тревожилось, оно боялось выпустить из-под своего влияния большие массы народа, устрашало власти тем, что это может привести к непослушанию им, и принуждала власти совместно с духовенством стращать евангелистов, пресекать отход людей от православия, губить в самом зачатке это движение.
А движение росло. К этому времени в губернии насчитывалось почти две тысячи евангелистов, и Онищенко шел к ним. Была только непомерно большая любовь к Богу, к истине, к страдающим людям; и эта любовь давала силы, давала радость идти вперед. И он шел.
Шел, как и в первые свои хождения, из села в село, от хутора к хутору, из дома в дом...
Много раз наедине он прочитывал 10-ю главу Ев. от Матфея, каждый раз удивляясь, как глубоко знал Сын Божий, что есть в человеке. В иные дома его принимали как желанного гостя, собирали соседей, слушали, кормили, просили остаться еще. И Иван оставался, читал, делился дарами души своей, помогал сам, получал помощь от других.
В других домах к нему относились недоверчиво, даже подозрительно. Тогда он не мог там оставаться и уходил, не тая обиды. А ведь были дома, даже целые хутора, которые, узнав, что это Онищенко, просто гнали его. Даже было и такое, когда хозяин спустил с цепи собаку, чтобы та гнала еретика, антихриста, губителя истинно христианской православной церкви. Это вызывало у Ивана глубокое сострадание к таким людям: не ведают, не знают, не научены.
А как научить? Как подойти? Как сделать так, чтобы они увидели? . И он старался входить молча, не упоминая имени Бога, неся впереди себя свое сердце, знающее Бога сокровенно, проявляющегося в его делах и поступках.
Так проходил он лето. Все чаще дни становились пасмурными, шли дожди. Люди торопились убирать поля, собирать плоды садов и огородов. Где ни проходил Иван, всюду в поле трудились люди. И вполне сознавая свой труд на ниве Божьей, в нем все же часто поднималось угрызение совести: вот трудятся взрослые, дети и даже старики. Они кормят его, а он, молодой, идет мимо и только скажет им: "Бог на помощь".
Когда Онищенко подходил к селу Новогригорьевка, на западе собрались тучи и вдалеке глухо грохотал гром. Тучи находили быстро, и он ускорил шаг, чтобы успеть войти в село. Когда он подходил к первому дому, то увидел, что вся семья поспешно сгребала с тока только что обмолоченную пшеницу. Трудились хозяин, хозяйка, старик и четверо детей. Одни гребли, другие оттаскивали солому в сторону. Дед часто останавливался, тяжело дышал и все поглядывал в сторону надвигающейся тучи. Ивана как что-то кольнуло в сердце. Он быстро, не спрашивая вошел в открытую калитку и, на ходу снимая сермяг, сказал:
- Бог на помощь, добрые люди!
- Спасибо, - отозвался хозяин, работая граблями и не поднимая головы.
Иван бросил сермяг на кучу соломы, подошел к старику, взял из его дрожащих рук вилы и принялся работать. Его молодость, сила, здоровое телосложение подействовала на других воодушевляюще. Быстрее зашевелились дети, ободрилась хозяйка, что успеют все сделать до дождя.
Убрав солому, все взялись за лопаты и стали сгребать в ворох обмолоченное зерно. Старик отдохнул, но лопаты ему не было, и он стал грести зерно куском железа. Кто-то из детей, глядя на смешную фигуру деда с листом железа, засмеялся, улыбнулся и хозяин.
- Тато, хватит вам. Мы теперь уже соберем и сами. Слава Богу.
- Та и и сам бачу, - сказал старик и присел на солому.
Когда зерно было собрано в ворох и дети тащили из клуни большой пожелтевший брезент, над самой головой блеснула молния и ударил гром. Ребятишки, оставив брезент у вороха, бросились бежать в хату. Старик и хозяйка перекрестились, а хозяин с Иваном умело накрыли ворох брезентом, придавив края чем пришлось. Хозяйка и старик взялись было за метла, чтобы подмести ток, но крупные капли дождя стали бить по пыли, по брезенту, по вспотевшим лицам и спинам.
- Гайда все в хату! - скомандовал хозяин и быстро пошел вслед хозяйке и старику.
Онищенко взял свой сермяг и тоже пошел за ними. Хлынул проливной дождь. Над головами гремело, лило, хлестало.
Повесив сермяг и картуз в сенцах, Иван вошел в кухню, где уже сидели дети и устраивались отдохнуть на лавке хозяева и старик.
- Откуда вас Бог послал? - полным благодарности голосом сказала хозяйка, - а то все смыло бы. Бач якый дождик.
Кто-то сильно постучал в дверь и, не ожидая приглашения, распахнул ее. Шум дождя, блеск молний, ворвавшихся в открытую дверь, создал у всех впечатление, что дождь усилился.
В сени вошел небольшой человек, весь согнувшись и что-то пряча под плащем. Рубаха на нем была вся мокрая и прилипла к телу, на сапоги налипла грязь, но он не счищал ее. Под плащем оказалась большая кожаная сумка, доверху чем-то наполненная, содержимым которой он, видимо, очень дорожил. Оборванный с одной стороны ремень свисал на пол. Человек положил плащ в сенцах, а сумку поставил на табурет. Выпрямившись, он сказал:
- Слава Богу, не намокла!
И как бы оправдываясь, продолжил:
- Тучи находят, я спешу. Пошел дождь, я побежал, а ремень не выдержал и лопнул. Я снял плащ, накрыл, схватил в охапку и побежал. Вижу - хата, я сюда. Спасибо!
Хозяйка принесла сухую одежду хозяина, гость переоделся и стал казаться еще более странным: рубаха и штаны хозяина на нем были несуразно большими.
А когда все сели за длинный стол и хозяйка налила всем по миске вкусно пахнущего борща, гости стали рассказывать, кто они.
С радостью и удивлением узнал Иван, что человек с сумкой - книгоноша. Что в сумке у него Евангелия и отдельные книжечки Ветхого Завета. Что он идет из Елизаветграда по селам и хуторам, где раздает их всем, кто пожелает. Деньги за это не берет, все уже оплачено из фонда пожертвований. Что сам он тоже отказался от жалованья, перечислив его в Библейское общество. И что кормится - чем Бог напитает. Что семьи у него нет, и что он очень любит Слово Божье и готов за него страдать. Что он родился в Лифляндии, но прожил все свои годы в России.
И Иван рассказал о себе, кто он, куда идет, и что он тоже любит Бога больше жизни своей и хочет, чтобы все люди любили друг друга и спаслись от гибели в грехах. А хозяева слушали, смотрели во все глаза и диву давались. Такого они еще не видели и не слышали. А сегодня они уже увидели, что такое человек, с которым Бог, видели Ивана Федоровича, и вот видят другого человека, бесплатно трудящегося, бесплатно раздающего книги, где все сказано о жизни и о Боге.
Уже стемнело, наступила ночь. Хозяйка постелила гостям в светлой комнате, где спят у них почетные гости. Таких гостей послал им Бог. На следующий день была суббота. Утро выдалось свежее, тучи разошлись, и солнце пригревало землю. Хозяйка рано рассказала соседям, а те - другим, и скоро все село знало, какие гости ночуют в доме Потапенко. Жажда послушать, потребность научиться грамоте и читать, мечта иметь в своем доме Евангелие волновали многих сельчан. Вскоре пришел дьячок местной православной церкви и сказал Ивану, что люди просят их не уходить, что после обеденного времени, когда по субботам раньше окончат работы, все придут послушать.
- Хорошо, пусть приходят, - сказал Онищенко, встретив одобрительный взгляд книгоноши и, обращаясь к хозяину, добавил:
- А мы с Селиверстом, - он указал глазами на улыбающегося лифляндца, - поможем вам сложить солому и проветрить зерно. Солнце греет, пока солому сложим, ток просохнет. Бог даст, к приходу людей управимся.
Поднялись дети, умылись. Хозяйка рано подоила корову и налила всем по кружке теплого молока, нарезала хлеб. Когда все собрались, Иван поднялся и, не крестясь, не обращаясь к иконе в углу, высоким голосом стал молиться. Все стояли и с удивлением слушали. А Иван просил Божьего благословения на пищу, благословения на труд, благословения на весь день, на все, что будет происходить, благословения на всех во всем мире. И все дружно отозвались на сказанное в конце молитвы слово "аминь".
Солому накладывали в уже подсохшую после вчерашнего дождя большую сетку, оттаскивали ее далеко в сторону, где Иван и Селиверст аккуратно складывали в скирду. Потом раскрыли брезент с ворохом, установили около вороха веялку и стали веять зерно. Одни носили, другие крутили веялку, третьи собирали полову. Скоро стали мести ток. Солнце как будто нагоняло упущенное и грело во всю мощь. К полудню половина вороха была провеяна, зерно засыпано в закрома, половина уложена в загородку в клуне. Работая напряженно, все заметно устали, и хозяйка пригласила всех под развесистую акацию во дворе, где стоял стол с приготовленным кушаньем. Предложение было всеми принято, как во время сказанное.
Умыв руки и лица, все сели за стол, усталые, но довольные. Обед прошел молча, но скованности не было. Общий труд объединяет людей, разгоняет напряженность. Всем было хорошо, на душе легко и свободно. Потом все отдохнули, кто на соломе, кто в клуне.
Но вот снова загудела веялка. Надо было заканчивать работу. Время шло. Солнце уже перевалило за полдень и перестало палить, а куча была еще немалая. Такая работа обычно делалась за два, а то и три дня. Пришли две крестьянки, одетые в чистое, пришел и дьячок, свободный сегодня от церковной службы. Заутреня завтра. Они хотели уже видеть благовестников, слушать их, а только увидели, что Селиверст крутил веялку, весь усыпанный пылью половки. Иван поспевал везде: и носил, и насыпал, и убирал полову.
И вот пришедшие, не сговариваясь, все сбегали домой, переоделись и пришли, да еще захватив своих близких на подмогу. И скоро ток у семьи Потапенко представлял собой поистине чудо. Молча, с торжественными лицами трудились люди. "Кто говорил, что только пчелы и муравьи созданы для общественного труда? - радостно думал Иван. - А вот оно Царство Божье. Да придет Царствие Твое. Только найди правду Царства этого - и все приложится, все совершится".
И Иван верил, что человек создан Богом для общности труда, общности жизни, общности служения Богу всей своей жизнью.
К вечеру, когда во дворе Потапенко собрались люди смотреть и слушать, ток был чисто выметен, солома в скирде, все умыты и чисто одеты. И приходящие видели это чудо, это воплощение евангельского учения Иисуса Христа: все, о чем согласитесь просить во имя Мое, дастся вам. Согласие - вот непременное условие успеха, чтобы получить от Бога желаемое.
Читать Евангелие все перешли к соломе. Там было светло, и все могли сесть. Книгоноша, взяв свою сумку, спросил, кто умеет читать. Поднялось восемь человек. И Селиверст торжественно вручил шести из них Евангелие, а двум - Псалтирь на русском языке.
Евангелие было дано и дьячку. Он благоговейно поднес его к губам, поцеловал и заплакал. Ему так давно хотелось иметь русское Евангелие.
Затем Иван помолился и предложил всем вместе спеть молитву "Отче наш". Слыхано ли было, чтобы это подворье, это село, пело так молитву? Евангелие читали дотемна. Сначала начал Иван и прочел всю 5-ю главу от Матфея, 6-ю главу читал Селиверст. Конец нагорной проповеди дали прочесть дьячку. И все слушали как зачарованные. Так они еще никогда не слышали слов Иисуса.
Когда стемнело, Иван рассказал собравшимся о Самом Иисусе Христе, как Он родился, как возрастал, как проходил искушение в пустыне в посте и молитве, как крестился и как вышел на проповедь, начало которой все сейчас прослушали.
Никто не хотел уходить, все хотели еще слушать, но он сказал:
- Уже поздно. Завтра воскресенье, и вам всем идти к заутрене. После обеда приходите. Куда?
- У меня есть дюже хороший навес, - сказал бородатый крестьянин, - мы на прошлой неделе гуляли свадьбу и еще не убрали. Давайте у меня и соберемся.
Рано утром вся семья Потапенко собралась в церковь, пошли с ними и Онищенко с книгоношей. Селиверст взял с собой еще не совсем пустую сумку. Церковь была небольшая, деревянная. Мерно звонил, призывая прихожан, колокол. Заходящие в церковь покупали у стоечки свечи, зажигали их о свечку, горящую посреди у алтаря, и ставили, где кто наметил. Потапенко поставил Николаю Угоднику две свечи, поцеловал икону, перекрестился и стал с семьей впереди, поближе к алтарю. Пахло ладаном, тихо шелестели листы большого Евангелия у дьякона. Он стоял и тихо листал, подбирая нужные места для службы. Зазвонили во все колокола, и вскоре началась служба. Народу было много, все знали, что в селе находятся евангелист и книгоноша, и гадали: не станут ли они читать Евангелие в церкви?
Но служба шла, как обычно. Гости стояли в заднем не освещенном углу, и хотя не крестились и не становились, как все, на колени, когда нужно было, они не привлекали к себе внимания. После окончания службы Селиверст остановился у выхода и спросил у молодого крестьянина:
- Ты грамоту знаешь?
- Учусь немного у нашего дьякона, по слогам уже умею.
- Тогда возьми себе Псалтирь, читай его и дома, и людям. Скоро около гостей собрались люди. И Селиверст, спрашивая о грамотности, давал книги.
- А у нас батько читают, та воны хвори лэжать, - просительно сказала девочка. В сумке оставалась одна книга, и Селиверст сказал девочке:
- Давай с тобой пойдем до тато, и я дам ему Евангелие.
Девочка обрадованно пошла, и Онищенко с Селиверстом, сопровождаемые молодыми людьми, быстро пошли за нею.
Целый час провели новые друзья у постели больного отца. Они читали, молились. Их покормили и благодарно провожали.
- Спасибо вам, - говорила мать девочки, - оживили вы моего. Теперь он поднимется. А то совсем было упал духом.
А после обеда в саду пригласившего всех крестьянина собралось все село. Первым пришел дьяк со своей семьей: худощавой дьячихой и двумя детьми. Ему хотелось читать и здесь. Как-то по-новому увидел он Евангелие и людей, и себя. Как будто дремал и вдруг проснулся. Все такое же, а другое...
До поздней ночи читали, слушали, спрашивали, делились своими мыслями. И все об одном: о душе, о том, как жить, что делать, чтобы не жить так, как жили до сих пор - в пьянстве, в себялюбии и равнодушии к Богу и людям.
И думалось Ивану, что, расходясь, люди стали другие, новые, с именем добра в своих душах. Дух Святой коснулся многих сердец, и они отдавались на служение Богу.
На ночь Ивана и Селиверста пригласил к себе дьякон с дьячихой. Так и не ложась спать, дьяк все спрашивал, а Иван в пробужденного вкладывал все, что нужно знать пастырю. Он понял, он видел перед собой пастыря душ человеческих.
Только светало, а гости, тепло распрощавшись с дьяком, вышли по направлению к Елизаветграду: книгоноше надо было наполнить свою сумку, а благовестнику - излить свое сердце.
Селиверст был в Елизаветграде неоднократно и рассказал благовестнику о городе:
- Город большой, шумный. Ходят поезда, часто бывают ярмарки. В городе есть шесть православных церквей, десять еврейских синагог и молитвенных домов, есть и караимская синагога. Есть духовное училище, два городских училища, воскресная школа, есть и частные школы. Имеется восемь библиотек, типография. На каждых сто жителей города - восемь грамотных. Но город есть город. Он как прыщ на здоровом теле. Фабрики и заводы, а их больше сотни, заняли собой все население города. И нет той первозданной чистоты нравов, которая остается пока в селах и хуторах. В самом городе я не раздаю книг. Грамотных много, а жажды к Слову Бога мало. В библиотеках Евангелий нет. Да и верующие враждуют: вера с верой. Одни говорят: вы верная вера, другие - только они. А разве так можно? И поэтому я больше люблю ходить по селам. Эта почва добрая. Здесь посев всходит легче и дает плоды.
Я немного знаю грамоту, но от нас, книгонош, Библейское общество требует непременно одного: чистоты душевной, бескорыстной любви к Писанию и способности, если нужно, разъяснить его.
Подходя к городу, труженики распрощались. Книгоноша отправился в город за книгами, а Онищенко мимо него. Его тянуло к простому, нетронутому душевным разложением, народу. От села в село, от хутора к хутору.
От города он повернул на запад, заходя в села, благовествуя, читая, трудясь. А затем уже зимою повернул на юг, по направлению к своей Основе.
На пути все чаще стали встречаться люди и из рядовых православных, и из духовенства, и из властей, которые чинили препятствия, гнали, угрожали. Были даже попытки задержать, посадить в кутузку, отправить к уряднику, но чистота души, любовь ко всем отражали все это. Бог был с ним, и он был с Богом.
Приближаясь к родному селу, он испытывал радость, но вместе с тем и скрытую печаль. Чуяло его сердце, что готовится для него великое испытание, ждут его страдания. Но он готов был к ним. Он помнил свои слова при прощании, которые он сказал любящим его: "Я иду по доброй воле. Никто не принуждает меня, я сам избрал себе путь быть делателем на Божьей ниве, которых ищет Господь".

Глава 34. Арест

Наступила весна. Везде, где бы он ни был, ходили слухи об участившихся арестах евангелистов. Однажды он сам видел, как два стражника на лошадях и четыре пеших вели закованных в кандалы трех мужчин и одну женщину. Диким и бессмысленным казалось то, что увидел Онищенко. Он сошел на обочину дороги и с болью смотрел на это шествие, не в силах уложить его в свое сознание. Лица конвойных были будто каменные. Лениво шли лошади с двумя стражниками с обнаженными саблями; тяжело ступали, как машины, пешие конвойные, держа ружья наперевес. И еще труднее шли арестанты, таща за собой кандалы. Женщина шла впереди мужчин и была без кандалов, и только ее фигура и лицо казались живыми, одушевленными. Но это еще больше делало все диким и не укладывающимся в рамки человеческого мышления.
Конвой прошел и стал теряться из вида, оставив след волочившихся кандалов и подняв дорожную пыль. Иван встал на колени прямо на дороге:
- Боже, - молился он, - Ты создал людей для братства, для счастья, а не для того, чтобы они мучили друг друга. Сделай так, чтобы они применяли руки свои не для мучений, а для братских добрых дел. Чтобы поняли они, что этот миг жизни, в котором они живут, дан для любви. Помоги! Научи!
На другой день к вечеру он подходил к дому.
- Ваня! - первой его увидела тетя Катя, выходящая из калитки. - Живой ты, здоровый? Слава Богу! А я истосковалась за последние дни страшно. Да и мама тоже соскучилась и отец, да еще вчера вели селом арестантов...
- Я видел их, тетя Катя, - спокойно сказал Ваня. - Здравствуйте, все мои родные, - обнимал он подбежавшую мать с детьми.
Когда все вошли в дом, из задней комнаты вышел отец и, обняв сына, прослезился. Все встали на колени, и отец в молитве излил всю благодарность Богу Хранителю. Вскоре все сидели за столом и разговаривали.
- Вижу, вы все страдаете, зная, что и меня возьмут в тюрьму. Ну что ж, берут всех, возьмут и меня. Я это чувствую, знаю и радуюсь. Радуюсь, что я не таюсь, не прячусь по хуторам и чердакам, не скрываю имени и фамилии, которые мне даны отцом и матерью. Не стыжусь их пути, не пренебрегаю их наставлениями. Вы знаете, как я любил в своем пути 10-ю главу Ев. от Матфея. Вся она мне служила и направлением, и утешением, и надеждой. А теперь: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне. Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего; У вас же и волосы на голове все сочтены; Не бойтесь же: вы лучше многих малых птиц. Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным".
Идя от села к селу, встречаясь с разными людьми, я часто думал: вот к ним, к свободным, есть доступ мне, есть доступ другим благовесгникам, книгоношам, учителям. А ведь есть мир тюрем, таких мест, куда нет доступа благовестникам, нет доступа Слову Божьему. Как там? Я ведь ничего не знаю, только читал да по рассказам намного слышал. А там, должно быть, нужда в Слове Божьем большая. Кто им скажет, кто утешит, кто укажет на спасение во Христе, на Его учение о воскресении и жизни вечной? Если я иду благовествовать в мир, то я также должен быть готов идти по тюрьмам. Ведь там тоже люди и даже больше страдающие, чем здесь, а значит, и более нуждающиеся.
- Хорошо говорит Иван, - сказал отец, но бледность его лица показывала, как болело его сердце, как страдала его душа. - Я не говорю, Иван, что твой путь - путь страданий, не говорю, что иди и страдай, что такова о тебе воля Божья и моя, твоего отца. Так я не могу говорить, и никто так не говорит. Не говорил так и Спаситель. Он указал на добрый путь, ведущий людей к братству, равенству, счастью на земле и к вечной, неумирающей жизни в обителях Отца. И Он говорит: вот путь добрый, единственно верный, иди по нему и будешь жить. Но если на этом пути тебя будут гнать и мучить, чтобы ты не шел по нему, чтобы свернул на путь пагубы, - ты все-таки иди по нему, иди путем истины! Так и я тебе, Ваня, говорю: единственно верный путь на земле - путь евангельский. И я говорю тебе: иди только по нему. И если придется тебе от людей по их незнанию или непониманию пострадать, ты все-таки иди, иди по верному пути, никогда, нигде, ни под каким предлогом не сворачивай и не страшись. Не бойся, ты на верном пути.
- Уже поздно, - сказала тетя Катя, - но я не пойду домой, да и не хочу. Я хочу побыть возле Вани. Может, я последний раз вижу его. Я верю тебе, Ваня. Я весь этот год писала о тебе, писала и о евангелистах, что знала. Юлия Крюденер, память о ее жизни, ее подвиг - стучит в мое сердце. И от ее имени я пишу твою жизнь, Ваня. И помни: пиши. Пиши в тюрьме, где ты будешь. Если не будет у тебя бумаги, пиши в душе своей, пиши в памяти, и при первом случае - пиши своей тете Кате. Помни, что и я, и мы все будем о тебе молиться каждый день. Где бы ты ни был, помни, что самое ценное время - это сейчас, самые дорогие люди - это те, которые сейчас около тебя, и любовь между вами - самое насущное дело. Никогда не чувствуй себя одиноким: обогрей, утешь, наставь рядом идущего, кто бы он ни был. Поделись с ним куском хлеба, поделись одеждой, поделись кружкой воды.
- Помни, Ваня, - сказала мать, с трудом сдерживаясь, чтобы не заплакать, - что мать твоя всегда молится о тебе. Будь достойным звания христианина, где бы ты ни был. О том, что ты христианин, люди должны узнавать в первую очередь по твоим поступкам. Потом - слово, которому нет по силе равного.
- И не забывай, Ваня, - вклинилась в разговор Надя, не пропустившая ни одного слова из разговора старших, - что есть у тебя меньшая сестра, которая очень тебя любит, молится о тебе и которая будет идти по твоим стопам.
Иван привлек девочку к себе и улыбнулся:
- По стопам Христа! Мои следы могут затеряться, след же Иисуса вечно известный и вечно живой.
- Пойду, Ваня, непременно пойду!
Мать несколько успокоилась и радовалась, что разговор был спокойный, как и подобает в христианской семье. Она поднялась из-за стола и стала готовить ужин. И когда все было готово, Иван прочел из Ев. от Иоанна 13-ю главу. Мать остановилась с полотенцем в руках, и слезы опять заполнили ее глаза.
- Не плачь, мама, не надо плакать. Иисус здесь не плакал. Он весь сосредоточился на Отце, на любви. Он всем умыл ноги. Он дал кусок Иуде. Он не выдал его. Он всех любил и жалел и шел на Голгофу, как на дело, для которого Он и пришел. "До конца возлюбил их". Давайте поблагодарим Господа за пищу и за все.
Все вышли из-за стола и долго молились. Мать все равно не смогла сдержаться и заплакала, Иван закончил проникновенной молитвой благодарности Господу за все соделанное, за все испытания.
Только перед утром, обремененные томительным предчуствием разлуки, все задремали. Иван не ложился. Он стоял в комнате перед горящей лампадкой, сладкого воспоминания детства, и молился. И в молитве просил Отца дать ему силы даже в мыслях не противиться злому, силы встречать испытание с кротостью и любовью. И ангел любви и мира укреплял его.
А утром, лишь только рассвело, ко двору Онищенко подъехал экипаж с полицией и с ними два верховых конвоира. За домом, видимо, следили и о приходе Ивана домой было сообщено еще ночью.
Пока окружали дом и делали беглый осмотр сараев, конюшен и кошар, вся семья стала на колени и все было предано в руки Бога. И когда в дом вошли сначала два солдата с шашками наголо, а за ними пристав и урядник, Иван встретил их без страха.
- Вот это он, - сказал чей-то голос сзади,
- Ты Иван Онищенко? - строго сорвавшимся голосом спросил пристав, раскрывая папку.
- Это я. Я Иван Онищенко, - тихо и спокойно сказал Иван.
- Одеть кандалы, - сказал урядник.
Из сеней два других стражника внесли кандалы, одели на ноги арестованному и связали впереди руки.
- Тато, положите мне в карман книгу.
- Какую книгу? - строго, как бы запрещая, спросил пристав.
- Есть только одна Книга в мире. Это - Евангелие. Знакомое слово напомнило приставу его присягу и целование Евангелия, и он, смягчившись, сказал Федору:
- Положите ему Евангелие.
Никто не заголосил, не заплакал. Все сострадали молча. Иван сам первый пошел к двери, боясь, что мама сорвется и зарыдает. За Иваном следом пошли два стражника с саблями.
- Ваше высокоблагородие, - тихо, просительно обратился Федор к приставу. - Разрешите мне запрячь лошади и везти сына и стражников до тюрьмы.
Это было не по уставу, так не полагалось, но пристав был покорен этими людьми, этим необычным арестантом, этой верой и готовностью идти страдать. Пристав как-то по-своему верил в Бога, слыхал кое-что из Евангелия, когда его читали в церкви, но он служил, кормил семью и не мог во всем поступать по велению совести. И он также тихо сказал отцу:
- Из села мы выведем, как положено. А там повези их, скажешь, я разрешил. Да я и сам скажу им.
Ивана медленно повели со двора. Зазвенели кандалы, и это было страшно. Все молча проводили их до ворот. Старший конвойный велел всем оставаться здесь, за ворота не выходить, подал команду, и Иван, сопровождаемый двумя пешими стражниками с ружьями наперевес и двумя верховыми с обнаженными саблями, пошел, куда ему указали. Пристав и урядник сели в карету и, перегнав конвой, скрылись вдали.
Семья стояла и смотрела вслед страшной процессии. Тетя Катя поддерживала мать. Когда зашли в комнату, мать упала на постель и беззвучно заплакала. Тетя Катя опустилась на колени возле нее и тихо ласкала сестру. Отец сел на стул, голова его склонилась на грудь, он тоже заплакал. Все, что так мужественно и долго сдерживалось, все прорвалось наружу. Потом Федор поднялся, запряг дрожки и, простившись со всеми, оставляя их на попечение тети Кати, поехал догонять сына. Версты за две от села он нагнал идущих. Конвой остановился.
- Его высокоблагородие сказали... - начал Федор, но верховой прервал его:
- Знаем, нам сказали. Сади его.
Конвойные помогли Ивану сесть на дрожки - в кандалах ногу на ступеньки поднять было нельзя - и сели сами. Один рядом с арестантом, другой - с Федором, и дрожки тронулись. Верховые конвойные поехали впереди.
Солнце стало пригревать, степь дышала ароматом трав, пели жаворонки. А по дороге ехали не труженики поля, а ехали люди с ружьями и саблями и везли другого, такого же человека, рожденного, как и они, для труда и любви, везли в тюрьму, в неволю, на мучения и страдания.
Долго ехали молча, каждый отдавшись своим невеселым мыслям. Когда верховые отъехали немного вперед, Федор попросил:
- Вы ему хоть руки развяжите глаза протереть, картуз поправить.
- Та можно. Цэ можно, - сказал сидящий рядом с Иваном и, положив ружье на колени, развязал ему руки.
- Ты что, евангелист? - спросил другой конвойный.
- Это что значит, что вы все время молитесь? Рассказывают, когда не приди к ним, они на коленях и молятся.
Иван улыбнулся и повернул голову, без злобы посмотрел на спрашивающего:
- Да, мы евангелисты. Мы молимся, как и все должны молиться, но не все время на коленях. А вы молитесь?
- Молюсь! - сказал конвойный. - Каждое утро и каждый вечер, перед святой иконой и с крестным знамением.
- И хорошо делаешь, что молишься. Молиться надо непрестанно, всегда. Встаешь ли, идешь, трудишься или что другое делаешь - все время помнишь Бога, все время помнишь, что такое грех и что его нельзя делать. Живешь, как молишься. И молитва всегда, во всей жизни!
- Что-то ты чудное нам говоришь, - сказал конвойный. - А батюшка говорит: осени себя крестным знамением, низко поклонись святым и угодным будешь Богу и людям. Богу угождать нужно.
- Богу можно угодить и самой жизнью. Если бы ты так молился, то может и не пришел бы вот так вести меня в кандалах в тюрьму. И пристав не приказывал бы тебе. И жили бы мы в трудах и в такой молитве - слава Богу, как... - Иван посмотрел вверх, где вился жаворонок, - жили бы вот так, как птица поет, славит Творца своего!
Становилось жарко. Солдаты положили ружья сзади дрожек и расстегнули воротники. Теперь похоже было, что едут просто люди и мирно разговаривают о чем-то важном и хорошем.
- Может, кандалы снять? - участливо спросил один.
- Не надо, - сказал Федор, - у вас свой порядок есть. Спасибо вам и за то, что вы позволили нам ехать, руки развязали. Бог вам воздаст за все доброе.
К вечеру села стали попадаться чаще, приближались к Николаеву. Встречные: и пешие, и конные, и на подводах - внимательно всматривались в странников на дрожках и качали головами, иногда крестились. Вдруг Иван услышал голос: "Это же Ивана повезли Онищенко!"
Скоро показались фабричные трубы города Николаева. Когда уже совсем стемнело, они подъехали к тюрьме и там переночевали.
Когда отец на дрожках уехал догонять конвой, тетя Катя увела плачущую мать в дом. Надя долго стояла у ворот, не смея рыдать и кричать от горя, как ей хотелось. Только слезы заливали лицо и сдавливало горло от боли, от слез.
И вдруг она рванулась с места и побежала в ту сторону, куда скрылся конвой. Она не знала, что отцу разрешено было везти Ивана, думала, что Ваня идет и будет долго идти так, со связанными руками ив кандалах. И она побежала, чтобы помочь брату, упросить конвой развязать ему руки, не относиться к нему жестоко...
Когда она бежала по селу, люди оглядывались, останавливались, жалели ее и говорили, что бесполезно просить этих стражников; они не развяжут, им не велено, да они и жестокие. Но Надя не хотела это понимать. Она хотела помочь, облегчить страдания любимого брата. Она бежала, потом стала идти. Шла и плакала, босая, голодная, усталая, еще почти дитя годами, но взрослая сердцем. На дороге никого не было видно, а ей надо догнать, во что бы то ни стало догнать.
Хотелось пить. Справа от дороги виднелся хутор: напиться бы воды. Она повернула к нему и вдруг заметила, как от хутора отделилось несколько больших собак, которые с лаем во всю мощь побежали ей навстречу. Она повернула и побежала в другую сторону, босая, по колючей траве. Собаки настигали ее. Она напрягала последние силы, но спасения от собак не было. Она хотела оглянуться, но споткнулась и упала. Закрыв голову руками, она притихла, ожидая, что сейчас собаки начнут рвать ее на части, и стала молиться:
- Господи, спаси меня! Господи, помилуй, спаси душу мою! Собаки подбежали, походили вокруг вздрагивающего тела, постояли и побежали к хутору. Возможно, кто-то заметил происходящее и позвал их. Надя поднялась, вся дрожа от испуга, а возможно, и от холода. Солнце уже зашло, и стал накрапывать дождь. Что делать? В другой стороне от хутора в поле стояла прошлогодняя скирда соломы. Девочка добралась до нее, напрягая последние силы, сделала себе норку и забралась в нее. Стало тепло. Она согрелась, прошептала молитву и крепко уснула.
И приснилось Наде, что она ангел, имеет крылья и летит, догоняет конвой, который ведет связанного брата Ваню. Летит легко, свободно, и нет боязни людей, ни собак хуторских. И вот видит она: внизу по дороге идут конвойные, а на телеге везут гроб. Там, наверное, ее Ваня. Она опускается на гроб. Он открыт, и в нем кто-то лежит, весь перевязанный цепями. Не встречая препятствий, она, ангел с крыльями, распутывает цепи, воскрешает лежащего и выводит его из окружения. И говорит ему слова, слышанные свыше: "Иди и делай все во славу Иисуса Христа!" Но это не Ваня, это молодой юноша, которого она не знает. И она торопится, летит дальше: где же Ваня?
И опять впереди видит целую толпу связанных людей, мужчин и женщин. Они окружены несметным количеством воинов, охраняющих их. И она бросается вниз, в гущу. Вани не видит и начинает развязывать всех подряд, срывает цепи, проволоки, и люди радуясь выходят из окружения. И всем она снова повторяет: "Иди и делай все во славу Иисуса Христа!" И все идут. Воины падают ниц, а она летит еще дальше, ищет Ваню. Помочь ему надо. А впереди еще большая масса связанных, она устремляется к ним, но оттуда летят ей навстречу много стрел. Одна попадает ей в ногу, ей становится холодно. Она ощущает боль в ноге и просыпается.
На дворе рассвело. Солома, закрывавшая вход в норку, вывалилась, и ее босая нога мерзнет. Надя выбралась из скирды, обрадовалась показавшемуся солнцу и пошла обратно домой. Было грустно, что она не догнала Ваню, но сон захватил все ее мышление. Она восприняла его как предназначение от самого Бога стать ангелом света, благовестником, сменить ушедшего брата.
Это откровение придало ей сил двигаться. К полудню она пришла домой, где в большой тревоге ее ждали мать и тетя Катя. Рассказанный ею сон они все приняли серьезно, как повеление, как назначение.
- Теперь, Надя, я посвящаю все мои силы и оставшиеся годы на подготовку тебя на дело Ивана. Да будет на все Его святая воля...
Конвой с арестантом переночевали в тюрьме города, а утром, выпив тюремного кипятка с пайкой хлеба и куском сахара, Иван под конвоем снова вышел пешком из города, чтобы идти дальше по назначению в Херсонскую тюрьму. За городом их уже ждал Федор, переночевавший на постоялом дворе. Снова Ивану помогли сесть в кандалах на дрожки и снова ехали, разговаривали, удивлялись тому, что происходит, и смирились перед непреклонностью закона. А основным требованием закона было строго выполнять приказания начальства и делать это в соответствии с уставом. А Онищенко, вытащив развязанными руками из кармана Евангелие, читал им о вечном законе любви и милосердия. И верил, что семена добрые падают на почву и в свое время дадут плод.
К Херсону подъезжали не торопясь, отец упросил их разрешить въехать в город, когда уже стемнеет, чтобы подъехать как можно ближе к тюрьме. Так и поступили. Не доезжая до тюрьмы, остановили лошадь, связали арестанту руки, конвойные взяли ружья наперевес, передние на лошадях первые подъехали к тюрьме и постучали в ворота. Федор остановил лошадь за углом, шел сзади, с трудом сдерживая рыдания. Когда внутри послышался лязг открываемых запоров, Федор подошел к Ивану и они трижды поцеловались.
- Хватит, - вполголоса сказал конвоир, зная, что такое прощание есть нарушение устава. Но закон Евангелия выше человеческих законов. И два человека смогли сказать друг другу "до свидания". Раскрылись ворота, в них въехали на лошадях конвойные, зашел гремя кандалами Иван Онищенко, за ним два стражника, и железная дверь с визгом закрылась.
Федор Петрович стоял, долго-долго смотрел на железные ворота и шептал: "До свидания, мой дорогой и любимый сынок. Наверное, навсегда. До свидания, мое дорогое дитя. О, кто бы дал мне источник слез? Я бы плакал день и ночь". Но когда горе превышает боль и чувства сердечные, тогда слезы иссякают и больше не льются.
Вот уже совсем стемнело, Федор снял картуз и, повернувшись в сторону вновь выстроенной Херсонской тюрьмы, поднял голову и стал молиться: "Господи, благослови этот дом, куда вошел мой сын. Христос, Спаситель мой, пошли помощь Твою сыну моему и дай ему силы проповедовать имя Твое. И пусть в этом деле будет радость его, и утешатся наши сердца".
После молитвы Федор пошел к своей лошади и поехал, не беря вожжи в руки. Лошадь повернула в обратный путь, а куда - он и сам не знал. Ехал он почти всю ночь и все шептал: "Ваня, Ваня, сын мой дорогой. Я больше никогда не увижу тебя здесь на земле. Господи, дай нам встретиться с ним в радостной Твоей обители, чтобы и это горе было позабыто".
Этими словами Федор Петрович закончил горячую молитву, сказав: "Да будет во всем воля Твоя, Господи". Утешился в молитве и поехал дальше по дороге.

ЧАСТЬ II. В ЗАСТЕНКАХ

Глава 1. Тюрьма

Как темные заплаты на светлой одежде, так разбросаны по планете тюрьмы. Вокруг бурлит жизнь: люди селятся, трудятся, родят и растят детей, радуются солнцу, понимают, что хорошо уважать других людей, считать законной свободу ближнего, право жить по требованию совести, сердца. А тюрьма - место содержания людей в неволе, с отнятием у них права любить, трудиться, радоваться жизни, выстроена теми же людьми и потом стоит, внешне мертвая, лишенная жизни, страшная по-своему противоестественному назначению.
Так стоит Херсонская тюрьма, построенная за городом на большой возвышенности. Может вначале показаться, что это учреждение построено для чего-то достойного. На стороне, обращенной к городу, на двух возвышенностях установлены по шесть колонн, каждая толщиной в два аршина. Между каждой шестеркой колонн находятся парадные двери, торжественно украшенные надписями о том, что здесь находится губернский суд, канцелярия высшего судоустройства его императорского величества. И только находящиеся посредине ворота, охраняемые стражниками с ружьями, раскрывают тайну и говорят, что здесь НЕВОЛЯ, здесь проявляется насилие одного человека над другим.
Из-за высоких кирпичных стен видны верхние этажи трех- и четырехэтажных корпусов с небольшими зарешеченными окнами, а по всем четырем углам высятся круглые сторожевые вышки, напоминающие своим видом восточные минареты.
Как схваченное тисками, защемило сердце Ивана, когда железная дверь закрылась за ним. Все свершающееся противоречило закону любви, установленному Богом от начала творения.
Конвойные солдаты провели арестанта в приемное отделение, где с него сняли кандалы и передали тюремщикам дело Онищенко Ивана Федоровича, рождения 1830 года, украинца, жителя с. Основы, Херсонской губернии, обвиняемого в смуте против православной церкви и государственного устройства. Взяв с собой кандалы, в которых привели арестанта, они ушли.
Один из надзирателей стал водить арестанта из комнаты и комнату, где его спрашивали, записывали что-то, раздевали, осматривали его самого и его вещи и снова записывали, стригли, водили в баню, прожаривали белье и, наконец, втолкнули в каменный мешок, размером аршин на аршин, где можно было только присесть на узкую доску в задней стене. Только в малую отдушину потолка проникал слабый дневной свет.
Иван присел и задумался. Сердце успокоилось, но было щемящее чувство горечи.
Надзиратель, перебирая содержимое сумки, где кроме белья было и его маленькое Евангелие, подарок отца, отложил книгу в сторону и, уходя, забрал с собой. На протест-просьбу арестанта он коротко ответил: "Не велят".
"Не велят, - думал с тоской Иван, - не велят иметь при себе хлеб жизни, а что дороже?"
Открылась дверь, и к нему протянулась рука с пайкой хлеба:
- Бери.
Но у Ивана не поднялась рука взять хлеб. Неожиданно для себя он сказал надзирателю, стоявшему у входа с хлебом в руке:
- Скажите начальнику, что я не возьму в руки хлеба, пока не отдадут мне отобранное Евангелие. Оно - хлеб мой и пища. Да и мой ли только?..
В голосе арестанта не было гнева, не было зла, была только боль и твердое решение. Надзиратель, видя твердость Ивана, тепло ответил:
- Хорошо, я скажу, - и тихо добавил, - отдадут они, не имеют на это право.
- Спасибо, - сказал Иван, тронутый участьем хлебореза.
Так просидел он часов шестнадцать, а может, и больше. Наконец открылась дверь, и появился другой надзиратель, лицо которого было каким-то отчужденным. В руке он держал пайку хлеба и Евангелие.
- Идем, - сказал он, подавая Ивану хлеб и книгу, - ты только не учись капать. Пропадешь здесь.
- Я и не капаю, - ответил Иван, - все можно отобрать, но эту Книгу - как можно так?
Надзиратель вывел его из приемного отделения и повел по двору. Слева и справа были высокие стены тюрьмы, а впереди стояли три высоких в несколько этажей корпусов, сложенных из красного кирпича. Сотни одинаковых окон, казалось, смотрели на идущих. Все они были зарешечены, и от одного взгляда на них становилось неприятно и тяжело.
Надзиратель прошел к крайнему корпусу, провел арестанта через тяжело открывавшуюся дверь и передал стражнику у входа.
- В сороковую, - коротко сказал он.
- Есть в сороковую, - также кратко ответил принявший и, отперев железную решетчатую дверь, повел его в середину здания.
Странное, никогда не виденное ранее зрелише представилось Ивану. Середина здания была пустая, как сердцевина вычищенной от семян дыни. Вверх по стенам рядами располагались неширокие железные балконы с перилами, за которыми находились десятки дверей. С каждого этажа донизу спускались широкие железные лестницы.
- Идем за мной! - приказал надзиратель и пошел по лестнице на второй этаж. Иван последовал за ним, с трудом превозмогая боль от натертой кандалами раны. На площадке надзиратель передал его надзирателю второго этажа и тоже сказал:
- В сороковую.
Сороковая была камерой политических заключенных, находившихся под следствием.
Было время обеда, по площадкам разносили бачки с супом, и надзиратель был занят. Приняв нового арестанта, он некоторое время велел ему постоять в углу, где за загородкой стояли веник, совок и лежала тряпка. Потом провел его к камере, отпер дверь и впустил туда. В эту камеру еще не вносили суп, и все ждали, стоя с мисками посреди камеры. Приход новенького не вызвал радости.
- Ждем суп, а дали супоеда, - с досадой сказал чей-то голос в глубине камеры.
Иван же обрадовался живым людям. За время нахождения среди надзирателей, холодных очерствевших людей, он истосковался по равным себе, по простоте и человечности. Он посмотрел на всех, кто был в камере, и сказал звонким и добрым голосом:
- Мир вам, добрые люди!
От этого приветствия как свежим ветерком повеяло. Гул голосов смолк, и все с интересом и любопытством стали осматривать нового товарища.
- За что? - с участием спросил рядом стоявший худой человек.
Иван молчал. Участие тронуло его сердце, и на глазах показались слезы. К нему подошел с миской в руках плечистый, лет сорока, стриженный, голубоглазый человек, староста камеры. Положив широкую ладонь на плечо вновь прибывшего, он произнес свою, видимо, любимую фразу:
- Так они и жили, дом продали, ворота купили, в тюрьму жить пришли!.. - и мягко добавил: - За что? А за что мы все сюда приведены? Вижу по глазам: за правду-матку...
- Я евангелист, - открыто сказал Иван и прошел к нарам.
К двери подтащили суп, и староста велел втащить бачок в камеру. В ней было пятьдесят человек, и все уже стояли в очереди. Супораздатчик, надзиратель в белом переднике, открыл бачок и мерным черпаком стал наливать суп в подставляемые миски.
- Один, два, три... - считал он, а за ним повторил счет и староста, стоя рядом.
- Пятьдесят, - сказал он и остановился.
- Только что привели пятьдесят первого, - староста велел подошедшему Онищенко подставить свою миску.
- А теперь мне и дежурным, - сказал он, сам подавая одну за другой три миски.
В сороковой камере всегда был порядок, счет вели честно, и супораздатчик охотно налил добавочно три миски, зачерпнув со дна погуще. Дверь закрылась, и все принялись есть: кто за длинным общим столом, кто у себя на нарах.
Онищенко поставил свою миску на стол и положил около нее пайку хлеба:
- Кто хочет - ешьте, я не могу, не буду пока есть, - сказал он и, отойдя, сел на нары. Он и в самом деле не хотел, не мог сейчас есть. Появилось определенное желание три дня не есть, поститься, дать возможность духу прийти в себя, понять, определиться. Дать место Божьему Духу укрепить его в новой обстановке с этими посланными ему людьми.
- Вы ешьте, - участливо сказал молодой человек, подойдя к Ивану и поглядывая на его миску и хлеб.
- Нет, ешь ты. Я потом буду есть, сейчас не могу, не буду.
- Спасибо, - ответил юноша и взял со стола миску.
- Ты хлебом-то поделись, - укоризненно сказал старик, сидевший за столом.
- Возьмите, - ломая пайку на четверых и беря себе четвертушку, сказал юноша.
- Вот так-то верно! - одобрил старик, принимая хлеб.
Дверь снова открылась, и надзиратель в белом переднике внес и поставил на стол большую кастрюлю с вареной рыбой и тарелку с сахаром.
- Здесь на пятьдесят одного человека, - сказал он, закрывая за собой дверь.
Когда поели, и дежурные стали мыть посуду и ложки, к Ивану подошел староста и указал на нары в углу.
- Ты полезай туда. Там лежит старик, он все молится, и около него есть свободный матрац. Подушку возьми у меня, у меня их три.
В камере вдоль двух стен были устроены деревянные нары, на которых размещались арестанты. У каждого был матрац и подушка, набитые травой или соломой. Одеяла выдавались только зимой. Сейчас было лето.
Онищенко разделся, залез на нары и на четвереньках добрался до старика з углу. Около него и в самом деле было свободное место и лежал матрац. Староста бросил туда и подушку. Слегка вымостив свое место, Иван положил под подушку башмаки и сумку и лег, укрывшись сермягом. Он устал и хотел прийти в себя, отдохнуть. После обеда улеглись все, и вскоре камера стихла.
Но уснуть Онищенко не мог. Он лежал и думал. Позади - воля, проповедь, труд, мать, отец и вся семья. Впереди - неизвестность. А сейчас неволя, лишение прав человека. Но почему ему хорошо? Вот около него лежит старик и что-то шепчет. Вот староста, подавший ему подушку; юноша, просящий его есть суп и с благодарностью съевший его сам. И мысли его шли дальше. Вот супораздатчик, надзиратель, отдавший ему Евангелие и хлеб, и все люди, люди...
Всей душой понимал Онищенко, что настоящее время самое ценное для человека, оно дано Богом, оно есть. И есть полной мерой. И что самые нужные люди в настоящем положении это те, кто рядом, кого Бог послал ему сейчас, между которыми поместил его, молодого Ваню. А для чего поместил? Для любви. Для единственно важного и нужного дела всей жизни.
"Боже, - молился он в мыслях, - благодарю Тебя за эти дни, что Ты даруешь мне, за людей, которых Ты даешь мне, между которыми помещаешь меня для дела любви, для исполнения Твоей воли".
И Ивану хотелось, чтобы все кончили отдыхать, чтобы все поднялись, чтобы он встал между ними и помог им любить, не роптать, не гневаться, помог им не отчаиваться. Только любить, только отдавать. Во имя Бога, во имя Христа, во имя жизни, во имя жизни вечной.

Глава 2. Камера политических

Все поднялись от обеденного сна, когда уже стало темнеть. В тюрьме сон - уход от страшной действительности в мир сладких воспоминаний о воле, о лучшем будущем, уход в мир небытия. Чтобы коротать время, особенно тягостное в длительном перерыве между обедом и вечерним кипятком, людей тянуло собираться говорить и слушать.
Даже среди политических масса людей была разношерстна по наклонностям, по уровню развития и прочее. Кроме людей, довольно замкнутых, всех арестантов можно было разделить на четыре группы. Первая, самая большая, группа состояла из недалеких, малодумающих, развращенных людей, любящих анекдоты и рассказы сомнительного качества о похождениях воров, разбойников, убийц. Из угла под окном, где расположился костяк этой группы и куда они приходили на послеобеденные часы, постоянно доносились взрывы смеха, хохот, нечистые слова. Странно было видеть в этой группе людей на вид интеллигентных.
Другая группа образовалась из людей, придающих большое значение пище, ее вкусному и питательному приготовлению, людей, на воле любящих поесть, бог которых - чрево. Там всегда присутствовал пекарь, входили в их число и колбасник, ветеринарный врач, торговец и учитель. На все лады перебирали они способы приготовления колбас, окороков, хлебов, макаронных изделий, солений разных и ягод. В этой группе всегда было спокойно: кто-либо рассказывал о чем-нибудь с горящими глазами, а остальные слушали, глотая слюни и ахая от того удивительного, что слышали.
Третья группа была не очень многочисленной, но состоятельной по уму и порядочности ее членов. Это была группа образованных, но тоскующих людей. Здесь каждый день кто-либо из ее участников делал сообщение о том, что знал он по своей службе на воле или о том, что интересовало его и что он знал лучше, чем другие. Железнодорожник рассказывал об устройстве паровоза и о порядках в транспортной службе, учитель рассказывал о жизни животных или растений, врач - о болезнях, о строении человеческого тела и о случаях в его практике. Часто к этой группе при интересном сообщении примыкали члены первой и второй групп и потому каждый старался приготовить тему, которая могла бы заинтересовать многих.
Четвертая группа, самая малочисленная, составилась из религиозных людей. Старик, около которого поместился Онищенко, не входил в нее: он всегда был один, никому не открывался и только непрестанно шептал молитвы. И, однако же, эта группа собиралась в углу старика.
Все это Онищенко увидел и понял в первый же день пребывания в камере. Он постился, но еще не сбросил тоски по дому, не успокоился от сознания страданий матери, сестры Нади и отца. Он пока молчал и смотрел. До вечернего чая он, стараясь не слушать, о чем говорилось в первой группе, слушал, как кто-то рассказывал о том, как выгодно и как надо штокать гусей, слушал сообщение учителя о строении Вселенной. Но больше всего его заинтересовал рассказ молодого священника из Любомировки, которого обвиняли в неповиновении высшим духовным властям и в слишком свободном толковании Евангелия народу. Священник рассказывал о своей любви к людям, о том, как серьезно он понимает жизнь, как он чтит Бога и церковь.
Слушал все это Онищенко, всматривался в людей и хотел еще и еще раз понять, с каким словом должно обратиться ему ко всем этим людям без разбора их наклонностей и близости или удаления от Бога. Знал, что Евангелие - это все. Знал, что учение Христа есть ключ, которым отпирают все двери, все запоры.
"Только ключ этот должен быть вложен в замок до конца!" - вдруг как будто бы кто-то сказал ему. - "Да, да! - схватился Иван за эту мысль. - Только до конца. Нельзя любить наполовину, нельзя отдать имение наполовину, нельзя не отдать всю земную жизнь, чтобы наследовать жизнь на небесах".
Открылась дверь, и дежурный надзиратель втащил бачок с кипятком. Камера загудела, зашевелилась. Онищенко не хотелось пить. Он остался сидеть на месте и смотрел на людей, к которым его привел Бог.
- Есть слово, есть ключ, отпирающий все сердца, - с верой шептали его уста, и он прижал к сердцу маленькое Евангелие, лежащее в кармане сермяга.
После чая прошла поверка, и дежурный из коридора прикрутил лампу, стоящую в зарешеченном окошке над дверью. Все стали укладываться. Онищенко подождал, пока все улягутся, и в полумраке, встав на колени и наклонившись головой к подушке, проникновенно помолился молитвой из глубины души.

Глава 3. Блаженны чистые сердцем

На другое утро Онищенко проснулся, как всегда, очень рано; все еще спали. Он прошел к параше около бачка с водой и черпаком смочил платочек, положенный матерью, и протер им лицо. Пройдя осторожно снова к себе, помолился и полулежа оперся головой о стену. Окна ему не были видны, но на потолке он видел отблеск зари. Начинался новый день.
Открылась дверь, и хлеборезы втащили в камеру ящик с хлебом. За минуту все вскочили и были на ногах. От каждой пятерки подходил старший, и хлеборез давал ему в руки пайки хлеба. Одним из последних получил свой полуторофунтовый паек и Онищенко. В камере началось деление хлеба в пятерках. Считалось, что горбушка сытнее и вкуснее, и каждому хотелось горбушку, а были и серединки.
Одни писали пять номеров на бумажках и клали их на пайки, другие в шапку, и каждый по очереди, опустив руку в сплюснутую шапку, вытаскивал оттуда номерок. Это был самый верный способ, исключавший нечестность или нарекание кого-либо. В другой пятерке одному велят отвернуться к стене, а другой, показывая на пайку, спрашивает: "Кому?". Отвернувшийся к стене называет фамилию одного из пятерки. Но случалось, что двое сговаривались, и когда один из них показывал на горбушку и спрашивал, то по условленному сигналу отвернувшийся называл фамилию показывающего или себя.
Но зато, когда это обнаруживалось, виноватым тут же устраивали потасовку.
Самый благородный способ дележки был такой: каждому назначался свой номер и брали пайки по порядку. Сегодня он - первый, завтра - последний, а первый получает второй и так далее. Тогда каждый человек в течение пяти дней непременно два раза получит горбушку. Но и здесь было свое горе: получил человек горбушку, а завтра его вызвали на допрос и обратно в камеру не привели. Как быть с новеньким в пятерке?
Надзиратель внес в камеру бачок с кипятком. Дежурные внесли миски и сами стали разливать его в подставленные кружки. Вскоре внесли миски с сахаром, и дежурный делил его между арестантами. Было проверено, что порция каждого составляла две спичечные коробки.
После чая камера пришла в движение, так как настала очередь на оправку, затем на прогулку, а там уже недалеко и до обеда. Снова дневной отдых и снова длительное время до кипятка.
Все начали расползаться на свои групповые сборища, а Онищенко ушел к параше, чтобы уединиться. И в этот день он отдал пайку своему соседу-старику.
- Ну а ты, евангелист, - громко обратился к Онищенко староста камеры, голубоглазый Попов, - к какому стану ты пристанешь? У тебя, я думаю, есть что рассказать. Вы, евангелисты, я знаю, любите поучать нас, темных...
В голосе Попова, по убеждениям социалиста, была легкая ирония, но новый арестант ему понравился: в его глазах он читал ум. И ему серьезно хотелось узнать и понять, в чем особенность этих людей, о которых все больше и больше говорят в России.
Онищенко тронула искренность этого, по-видимому, сильного человека. Он увидел, что вся камера как бы затихла, и все ожидающие смотрят в его сторону. И сердце его застучало. Он вновь почувствовал себя тружеником Бога, Которому посвятил всю свою жизнь.
- Я могу прочитать вам Евангелие, - громко и твердо предложил Иван, и, вытащив из кармана Евангелие, поднял его над головой.
- Читай, - неожиданно тоном приказа сказал староста и велел всем сесть на краях нар, опустив ноги на пол. Кто смог, сели так, а остальные остались на нарах, только придвинулись поближе к сидевшим. Ивану староста поставил табурет посреди камеры и подвинул к нему стол.
- Тише там, сзади! - скомандовал Попов и сел у стола на другую табуретку.
Около двери послышался шорох, в замок вставили ключ и дверь открылась. В дверях показалась фигура надзирателя.
- Что это у вас тут за собрание? - сурово, начальническим тоном спросил он.
Попов поднялся с табурета и просто объяснил:
- Мы попросили евангелиста прочесть нам из Евангелия. Это, как я знаю, по уставу можно.
- Устав уставом, а тут чтоб порядок был. И никакой агитации.
- Не будет беспорядка, гражданин начальник. Я головой отвечаю, - пообещал Попов и строго осмотрел всех политических.
- Ну, смотрите мне! - бросил надзиратель и закрыл дверь. Староста с видом победителя улыбнулся, а Онищенко сказал:
- Прежде чем начать чтение святого Евангелия, давайте помолимся молитвой "Отче наш".
Несколько человек встали с нар, двое на нарах тоже встали на ноги. А Онищенко стал громко и отчетливо говорить слова молитвы. Еще несколько человек встали на ноги, и губы их непроизвольно повторяли сказанные Онищенко слова. К концу молитвы только десять человек осталось сидеть. "Аминь", - ответили нестройно, но определенно и отчетливо. Иван поднес Евангелие к глазам и стал читать 5-ю главу Ев. от Матфея, нагорную проповедь Иисуса Христа:
- "Увидев народ, Он взошел на гору; и когда сел, приступили к Нему ученики Его. И Он, отверзши уста Свои, учил их, говоря: Блаженны нищие духом, ибо их есть Царство Небесное. Блаженны плачущие, ибо они утешатся. Блаженны кроткие, ибо они наследуют землю. Блаженны алчущие и жаждущие правды, ибо они насытятся. Блаженны милостивые, ибо они помилованы будут. Блаженны чистые сердцем, ибо они Бога узрят. Блаженны миротворцы, ибо они будут наречены сынами Божиими. Блаженны изгнанные за правду, ибо их есть Царство Небесное. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас".
Онищенко остановился и обвел глазами слушающих. Разные люди, а как одинаково слушали они святые слова Евангелия. Как чарующая музыка звучало чтение в камере. Все совершенно притихли, только слышно было дыхание людей и сдерживаемое покашливание. Слушали сквернословы, слушали любящие хорошо поесть, слушали образованные люди, слушали те, кто каждый по-своему исповедует единого Бога.
Онищенко с минуту молчал. Первым заговорил староста. Он внимательно слушал и даже делал рукой утверждающие жесты. Он был из состоятельных людей, но, став убежденным социалистом, оставил все, ушел в народ, работал на земле и проповедовал учение равенства и братства.
- Блаженны изгнанные за правду! - как эхо, повторил он слышанные слова. - Верно это очень. Меня посадили в тюрьму за любовь к правде, а мне хорошо. Я радуюсь, что не стал мерзавцем, не стал мироедом, что нашел в себе силы оставить то, что счел недостойным человека.
- Я тоже такого мнения, - поднявшись, сказал Балакин, народник, как сам он называл себя. - Но с первым положением не могу согласиться. Нищий духом и есть нищий духом. Человек должен быть богатый духом. В духовной жизни человека вся его сущность. Но только в сильной. Я не понимаю, ведь христианство - это сильное явление. Зачем же нищета?..
- Я не понимаю блаженства милостивых, - едко начал учитель Нечаев. Он тоже причислял себя к революционерам и считал, что все люди должны работать и что путь насилия над эксплуататорами неизбежный и даже разумный. - Ну а все остальное - что скажешь против?
- А по мне - все хорошо. Очень хорошо. Продолжай читать, как тебя зовут? - сказал молодой мужчина со шрамом на лице, которого вчера Онищенко заметил сидевшим с группой сквернословов и любителей пищи.
Иван сначала думал ответить на замечание высказавшихся, но время шло, хотелось прочесть больше, а ответы на эти вопросы придут сами при дальнейшем чтении. И он продолжал:
- "Вы - соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям. Вы - свет мира. Не может укрыться город, стоящий на верху горы. И зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме. Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного".
Эти слова Иисуса Христа были настолько торжественными, что Онищенко от волнения не мог продолжать и умолк.
Учитель-геолог, который вчера рассказывал в камере о строении Вселенной, поднялся с нар и, подойдя к Ивану, тепло сказал:
- Ты хорошо читаешь, но устал, передай книгу Засядько, это учитель пения. Он хорошо читает, выразительно и не так волнуется. А ты будешь разъяснять нам. И как хорошо сказано, что "вы - соль земли". А вы знаете, почему в Сибири при 50° морозе деревья не замерзают? Поздней осенью к корням поступает повышенное количество соли и это спасает деревья, соль снижает температуру в стволах.
- Вы, учитель, подождите. Это вы расскажите в свое время, а мы сейчас читаем святое Евангелие, - остановил его Попов, давая знак Засядько взять у евангелиста книгу.
- Соль сдабривает пищу, предохраняет ее от порчи, - сказал Иван, передавая Евангелие учителю пения, - а сама по себе она ничего не стоит. Цена ее в действии, в применении.
- А я оцым стражникам як насолыв, до вику будуть помьятаты! - торжественно произнес сидевший на нарах крестьянин.
- Ты подожди там, не соли, - строго остановил его Попов.
- Солить мы не должны, мы непременно пересолим, - чуть улыбаясь, подметил Онищенко. - Солью надо быть, а солить нами должен Бог. Мы - соль, а Он - распределитель.
- Хорошо ты, евангелист, говоришь, - подчеркнул Попов по-отечески. - Тебя слушать можно каждому, и кто верит в Бога, и кто не верит. А нам это надо говорить, потому что темнота мы страшная. И свет нужен этой тьме.
Учитель пения откашлялся, взял Евангелие и стал читать:
- "Вы слышали, что сказано древним: "не убивай; кто же убьет, подлежит суду. А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака", подлежит синедриону; а кто скажет: "безумный", подлежит геенне огненной".
Чуть слышно повернулся ключ в замочной скважине, дверь без шума отворилась, и в камеру вошел старший надзиратель тюрьмы, а за ним престарелый священник. Появление в юрьме евангелиста Онищенко взбудоражило губернское духовенство. Почти все, сидевшие на краю нар, встали на ноги. Но надзиратель просто сказал:
- Продолжайте. Садитесь все.
Но учитель не мог продолжить чтение. Установилась неловкая пауза. Кое-кто сел, но большинство стояли. И тогда заговорил учитель Нечаев:
- Я знаю, что по тюремным законам арестантам с обслуживающими их людьми вступать в разговоры запрещается. Но вот пришлось к слову, к месту, и я хочу спросить. У иудеев, как это записано в пятикнижии Моисея и как читал мой отец, учитель закона Божьего, и как сейчас прочитали слова Христа, говорится: убил - тебе суд. И все. Все точно, все неоспоримо. Вы же, - он посмотрел на священника, надзирателя и затем на Онищенко, - ученики Христа. И вот вам Он говорит прочитанное сейчас: а Я говорю вам: не гневайся. Всякий гневающийся подлежит суду. А кто говорит на брата "пустой" или "безумный", - подлежит более высокому суду. Я никого не убил. Я только говорил, что нужно убить тех, кто убивает сам. И на меня разгневались, меня арестовали, меня с гневом били. А ведь они называют себя христианами, те, которые взяли меня, которые били, разгневавшись. Как это может быть, батюшка, скажите мне. Скажи мне и евангелист. Я хочу услышать и понять, хочу в своих глазах оправдать вас.
И Нечаев пристально посмотрел на священника, затем на Онищенко. Иван не опустил глаза, но пока молчал, давая возможность сначала ответить священнику, как старшему, как власть имеющему.
У священника на это был ответ, заученный еще в семинарии. Он выступил на шаг вперед, осенил себя крестным знамением и не торопливо, слабым голосом заговорил:
- Это хорошо, что вы в камере читаете Евангелие Господа нашего
Иисуса Христа. И вопрос ваш уместный для того, чтобы понять, что новое учреждает Господь. Он учреждает быть милостивым, кротким и смиренным. Он напоминает, что за убийство есть суд, как это и записано на страницах богодухновенного Святого Писания. И не велит гневаться. Гневаясь, не согрешайте. Не гневайтесь напрасно, - так сказал наш Спаситель. Особенно обратите внимание на это установление "напрасно". Напрасно не гневайтесь. И Сам Христос напрасно не гневался. Но мы знаем, когда Господь гневался не напрасно. Вспомните, с каким гневом Он изгонял торгашей из храма. С гневом. Доколе терпеть мог наш милостивый Господь.
И на вас почти всех, кто по справедливости закона попадает в тюрьму, власти гневаются не напрасно. Каждый из вас знает, за какую провинность он навлек на себя не напрасный гнев. И от гнева Божьего никуда не уйти нам: по Своей справедливости Он будет в свое время судить всех и воздаст каждому по делам его.
Все слушавшие подавленно молчали. Священник был стар и устал. Благословив заключенных крестным знамением, он, тяжело развернувшись, вышел из камеры. Надзиратель вышел вслед за ним и запер дверь.
Ответ священника не удовлетворил никого. Были все обвинены. Всем предстоял суд, почти всем будут тюрьмы, ссылки. А ведь все хотели прощения, сострадания.
Слыхали и о том, что есть учение Христа, что есть христианство. Сердца всех чувствовали, что именно во Христе спасение, решение всех самых сложных вопросов, но как применить это к себе?
И все глаза устремились на Ивана: как он ответит на оставшийся открытым вопрос учителя Нечаева. Онищенко был еще молод, многие вопросы еще для него самого были тайной, которая постигается возрастом, кругом познания. Чем выше человек поднимается на гору, тем более ширится его круг обозрения местности; чем больше человек поднимается в духовном росте, тем полнее он способен понять волю Всевышнего.
"Боже мой! Умудри меня, откройся мне в Своей полноте", - молился Онищенко. И вспомнил мысль, которая прошла сегодня через его мозг: "Учение Христа - ключ всеотпирающий. Но он должен быть вставлен в замок до конца".
Иван встал у стола, все сели, и когда он начал говорить, в его словах почувствовалась сила.
- Справедливость, справедливый гнев, справедливое наказание. Все это высокие слова, вполне заслуживающие почтения, признания их верными. Такими вносит их в мир Библия, таковы они от начала мира. И таковы они у Бога: "Мне отмщение, Я воздам", - говорит Господь. И сама жизнь, в которую Богом вложен закон, разумение, Слово, творит беспрекословное дело отмщения и награды, расплаты и воздаяния. Что сеет человек, то и пожинает. Я приложу руку к огню и непременно получу ожег. Разумно обойду огонь - останусь невредим.
Человек создан по образу и подобию Божьему. Тело - это храм, в котором живет духовный человек. И если человек по-истине справедлив, творит волю Отца, сотворившего его, - он подобен Богу. Это сын Отца в Его доме, сын Бога. Но жизнь показала, что человек далеко не всегда такой, как должен быть. Забывая жизнь души, отдаваясь хотениям своей плоти, он забывает о справедливости и чести и творит свою волю. Мучается сам и мучает других. Там, где должна быть справедливость, ее нет, где должно быть уважение друг друга, там появляется насилие. Человек, чтобы остановить это, вводит законы воздаяния и наказания. Это по жестокосердию и судимых, и судящих. Вcе мы в камере - жалкий результат жестокосердия, пытающегося силой искоренить зло. И прав учитель, - Они-щенко указал глазами на внимательно слушающего Нечаева, - когда он с болью и ревностью спрашивает: "Где же выход? Где же верное решение вопроса?" Иисус Христос, Его учение, Его жизнь, смерть, воскресение - есть решение этого вопроса, решение, совершенно захватывающее всех людей без исключения. Христос - дверь, в которую человек входит в Царство правды, Царство братства, Царство небесное, вечное. Познать это учение, смысл и объем его - дело времени, жажды, которая насыщается. Блаженны алчущие правды, ибо они насытятся. Сегодня в этот час Слово Бога нам преподнесло только одну мысль: о гневливости людей, гневливости нашей, которая причиняет нам страдания несравненно больше, чем даже убийство. Кто из нас убил и от этого страдает? Один человек, а то и этого нет. А от гневливости? Все и притом каждый день. И как сильно. Но как не гневаться, если мы умны, а рядом идут глупые, не мыслящие люди, идут заблуждающиеся? Глубоко зная жизнь, познав истину непосредственно от Бога, Иисус Христос с силой, с любовью объясняет нам те причины, которые способны вызвать гнев. Причины этого - возвышение себя и унижение других. И все это происходит в нашем мышлении, в нашем разумении себя и других людей. Блаженны кроткие, блаженны милостивые, т. е. понимающие причины, ведущие человека к преступлению. Все понять - все простить.
Иван говорил, а все слушающие поражались правдивости его слов, входящих в самую душу. И Онищенко понимал: покорил его Христос, покоряет Он и сердце каждого. Только надо верно понимать самому и верно разъяснять другим. Он понимал, что многие упираются, не хотят соглашаться с тем, что научились не зная отвергать, не верить, не желать. Но упорство это временное до той поры, когда человек на себе испытает верность и силу этого учения, этого понимания жизни.
Было уже поздно. Наступил вечер. В коридоре гремели бачки с кипятком, которые разносили по камерам.
- Ну Ваня, - сказал Попов, поднимаясь, - спасибо тебе. Дал ты нам хорошую пищу. Хотим, чтобы ты с нами побыл дольше. Много вопросов к тебе будет.
- Давайте споем все вместе молитву, молиться которой учил Иисус Христос, - неожиданно для себя предложил Ваня.
Все встали, подсознательно влекомые вечным магнитом тепла, любви и милосердия. Первым запел учитель пения. За ним включился Онищенко, запело еще несколько голосов. А слова о прощении "как и мы прощаем должникам нашим" пели уже все. На глазах Онищенко выступили слезы, заплакал учитель пения и вытирал лицо рукавом: рубахи.
Ложась спать, Онищенко молился с особенной радостью. Как он любил истину, как любил видеть ее, когда она впитывается сердцами людей, еще не знавших ее! Идти среди страждущих, нести свет, освещаться самому - какое счастье!
Он засыпал, и лицо его светилось, как лицо ребенка. "Блаженны чистые сердцем, ибо они Бога узрят".

Глава 4. Евангелист и революционер

Утром на оправке Онищенко встретился лицом к лицу с Нечаевым. Тот, поздоровавшись, сказал:
- Я много думал ночью. Я хочу после кипятка прийти к вам, есть у меня вопросы.
- Подходите. Или я к вам приду.
- У вас в углу спокойнее. Я приду туда.
И вот после чая рядом сели евангелист и революционер: два человека, желающие людям добра, равенства, счастья.
- Как мне называть вас? - спросил Нечаев, пожимая руку Онищенко.
- Мы почти одногодки. Называйте меня Ваней. А вас как звать?
- Меня Карл.
- Как Маркса, - улыбнулся Онищенко. Нечаев удивленно взглянул на евангелиста.
- Откуда вы о нем знаете?
- Слыхал. Я ходил много. А когда много ходишь, и услышишь много.
- Признаюсь, я люблю Маркса, - сказал Нечаев. - Он образованный, умный. Отошел от шаблонных рамок мышления, есть своя мысль. Он - за народ.
- За народ был и Иисус Христос, - сказал Ваня. - Иисус Христос - Сын Божий. Он пришел на землю, чтобы послужить людям. Он заботился о несчастных и был их утешением. Он отдал Свою жизнь, чтобы избавить людей от греха и проклятья и научить их нелицемерному Богопочитанию. Он хотел, чтобы люди научились от Него, как надо служить ближним и не о себе только заботиться.
- Но если Христос учил и жил так, то какая разница у Него с тем, о чем говорит, а со временем будет учить Карл Маркс и другие подобные ему? Чем мы разнимся друг от друга? Зачем мы противопоставляем себя друг другу?
Онищенко улыбнулся и положил свою руку на руку Нечаева.
- Когда я говорю с грешниками, т. е. с теми, кто грешит, нарушая законы, вложенные Богом во все Его творение, мне проще говорить. Я говорю: "покайся", т. е. признай жизнь свою плохой по твоей вине, признай, что ты поступаешь во всем или во многом не так, как должен поступать, и пойми, что ты должен оставить такую жизнь и жить другой, лучшей жизнью, настоящей жизнью. Когда такой человек кается, решает в слезах свою судьбу и призывает Бога помочь ему, тогда я говорю ему: "А теперь веруй в Евангелие, в Благую весть Иисуса Христа, Сына Бога живого". И читая, слушая Евангелие, человек узнает, что без Бога ему жить дальше нельзя и что Сам Бог показывает ему, как жить дальше. Человек перестает грешить, перестает считать других людей своими врагами, перестает отвечать злом на зло. И все это производит в человеке вера в то, что заповеди жизни есть заповеди Божьи, что они для него святы и выполнение их обязательно. Все это потому, что Иисус учил понимать жизнь, как жизнь в Боге, как жизнь вечную. Человек, зная, что он не умрет, что душа его, рожденная от Бога, вечна и ответственна перед Богом, живет, как служит: ответственно, торжественно, серьезно. С вами же говорить сложнее и труднее.
- Почему труднее?
- Образованный, честный человек считает, что имеет свои идеалы, что он меньший грешник, чем другие. Он вдумывается, читает, во многом разумно останавливает себя. Он трудится над собой в меру своих возможностей. В чем ему каяться? Он ведь не такой, как некоторые, думает он. А живет средней, томительной жизнью, не видя смысла в ней, страшась смерти, т. е. не имея жизни.
- Почему не видит смысла, почему томительной жизнью? - протестующе заговорил Нечаев, и веко левого глаза стало подергиваться. Он обиделся на слова евангелиста.
- Я не стану спорить с вами, - успокаивающе сказал Онищенко, - но определенно считаю, что вы не станете утверждать, что ваша жизнь имеет высокий смысл и что вы не думаете о смерти и не страшитесь ее. Твердо знаю, для меня самое высокое - это Иисус Христос и Его Евангелие. Знаю и от учителей древности Платона, от учителя наших времен Гоголя, от наших мыслящих современников Маркса, что без религиозного сознания, без веры в Бога, в душу человеческую и ее ответственность перед Богом человек не может и не способен жить высоконравственной жизнью.
- Правду ли вы говорите? - недоверчиво воскликнул Нечаев, - Карл Маркс говорит так?
- Да, я слышал, что Маркс говорит так, - спокойно сказал Онищенко.
К ним пробирался учитель Балакин. Громкое упоминание полюбившегося, знакомого лично Маркса заставило его откликнуться и прийти послушать, сказать то, что знает сам.
- Что вы тут говорите о Марксе? Вы его знаете? - спросил он у беседующих.
- Я слышал содержание его сочинений о безусловной необходимости единения верующих со Христом. Не знаю, на сколько верно мне это передали.
- Я лично знал Маркса, когда в 1848 году был в Германии в Кельне. И у меня есть копия ходившей тогда по рукам рукописи его гимназического сочинения по религии. Оно так и называется: "Единение верующих со Христом". Он написал его как экзаменационную работу. Ему тогда шел восемнадцатый год. В ней он утверждает, что если народ не составил себе достойного понятия о божестве, он никогда не сможет быть свободным от необузданного эгоизма, жажды славы и безответственных действий и будет далек от стремлений к истинному совершенству. И он заключает, что сама история говорит о необходимости единения человечества со Христом. Маркс пишет там, что низменные стремления к земным благам вытесняют стремление к познанию, тоска по истине заглушается ласкающим голосом лжи. Он особо и категорически подчеркивает необходимость единения человека со Христом и говорит, что наше сердце, разум, история и само Слово Христово громко и убедительно говорят нам, что без этого единения мы не можем достигнуть своей цели, что без него мы были бы отвержены Богом, что только Он был в состоянии спасти нас. И Маркс приводит в качестве примера притчу Иисуса о виноградной лозе и ветвях: "Пребудьте во Мне".
Глаза Балакина горели, и он охотно, как свое, излагал работу любимого друга.
- Но это Маркс писал более двадцати лет назад, когда считал себя идеалистом. Теперь он стал материалистом и не может думать так, - защищая позиции неверия, сказал Нечаев.
Но Балакин возразил:
- Разве убеждения могут меняться, если они искренние, глубокие? Восемнадцать лет - возраст думающий, самостоятельный и крепкий. Я даже на память запомнил возвышенную концовку сочинения моего друга Карла: "Единение со Христом внутренне возвышает, утешает в страданиях, успокаивает и дает сердце, открытое человеческой любви, всему великому, благородному, не из-за честолюбия, не из-за стремления к славе, а только ради Христа. Таким образом, единение со Христом дает радость, которую эпикуреец напрасно пытается найти в своей поверхностной философии. Более глубокий мыслитель ищет ее в скрытых глубинах знаний, которую знает только простодушное детское сердце, соединенное со Христом и через Него - с Богом и которая делает жизнь прекраснее и возвышеннее".
- Ну хорошо, - сказал Нечаев, - вы неплохо рассказали нам о сочинении Маркса в юные годы. Хочу верить, что он написал то, что думал. Ну а как вы лично понимаете, что нужно человечеству и как этого достичь?
Балакин мягко улыбнулся.
- Я странный человек. В Бога я не верю. Меня не научили верить в Бога. А Божее люблю. Заповеди Моисея жестокие, я их не принимаю. Заповеди Христа и закон справедливого возмездия тоже не могу принять, хотя вообще заповеди равенства, братства мне дороги именно в Евангелии. Поэтому я так и откликнулся на Марксово юное представление о евангельском Христе, ведущем меня к Богу и прямо в царство справедливости. Но когда я пожил в народе, то понял, что я не могу стать им светом, и народу я такой не нужен. Темная точка. Вот я и хочу послушать вас обоих, что же нужно и как этого достичь?
Нечаев уселся поудобнее, откашлялся - в камере нельзя было курить, а он был курящий и страдал от этого - и сухо заговорил. В его голосе почувствовалась резкость:
- Это верно: эгоизм, властолюбие глушат человечество, и жизнь людей стала скотским существованием, даже хуже. Но человек, который не удовлетворяется быть скотом, не хочет так жить, он стремится к человечности, хочет сам стать человеком и помочь всем людям стать людьми. С доктриной Христа о милостивости, о непротивлении злу я не согласен. Я не верю тому, что капиталист, помещик, рабовладелец смогут перестать быть таковыми. Какая сила сможет с ними сделать это, сделать их лучше? И говорю: сила есть одна - насилием отнять у них нажитое не ими, а если они будут противиться - уничтожить, смести с лица земли. И на развалинах старого разумом построить новое общество, общество, где нет места эгоизму, где все на благо, все на счастье людям без различия расы, веры или неверия!
Голос Нечаева звучал все громче и громче. Заключенные, кто хотел, ходили на прогулку, и все уже пришли с воздуха. До обеда был еще час, и все подсели поближе к людям, так увлекшимся разговором о судьбах человечества.
И Онищенко понял, что теперь должен сказать он. И сказать не только Балакину или Нечаеву, сказать всей камере. "Боже, помоги мне", - помолился он в глубине души и стал говорить:
- Сороковая камера, я вижу, особая камера. В ней сидят не воры, не убийцы, не падшие нравственно люди. В ней находятся, в основном, те, кто, получив образование, получив какое-то воспитание, поняли, что жизнь человека не в эгоизме, а в общей жизни, где нет ни эксплуатации, нет богатых и бедных. Это понятно и к этому направлены усилия, направлена жизнь. В силу этого я верю, что вы здесь в тюрьме не за эгоизм, а за рвение об общем благе. Но я знаю, что большинство из вас страдают и мечутся душой. Вы страдаете от несправедливого обвинения, от жестокости и неправоты. И это, в основном, от того, что вы в большинстве не верите в Бога, не верите в то, что мир создан Богом, Который все знает, все видит, над всем властен, во все вложил смысл, разум и Свою волю. Не знаете, что у всех один Отец, и все вы дети этого Отца, все вы сыны Его. И, не зная этого, не веря этому, вы несчастны. Вы несчастны потому, что не знаете, что вы счастливы. Вы хотите создать счастье окружающим вас. Вы хотите создать царство правды и стараетесь, кладете за это даже жизнь свою, а ничего не получаете. Вас бьют, и вы хотите бить. И вот получается большая драка. Сколько стоит мир, и все драка.
Я не могу разбирать многие учения пророков, учителей человечества о достижении счастья. Я очень мало знаю их. Но зато я имел счастье узнать учение Иисуса Христа о том, в чем заключается счастье человека и как его достичь людям. Христос сказал, что самая высокая заповедь для человека - возлюбить Господа Бога своего и возлюбить ближнего своего как самого себя. Христос сказал, что в спасенном Им человеке Сам Бог поселяется Духом Своим и что душа ответственна перед Богом. Сказал, что всю жизнь надо положить на рост этой души, чтобы достичь совершенства, делать другому то, что желаешь, чтобы люди делали тебе. Христос сказал, что душа, творящая волю Бога, не умирает, а живет вечно. Христос сказал: для того, чтобы достигнуть общей должной жизни, надо достичь должной жизни в самом себе, быть всегда свободным, чтобы творить волю Бога, любить всех людей. Он сказал, что не надо отвечать человеку злом на зло, никогда не применять насилие, что зло не уничтожается злом, а покоряется любовью. Сказал, что в достижении этого весь смысл жизни на земле и что в Нем - сила, в Нем - жизнь. Христа за это учение гнали. Все, что ни говорил Он, было не выгодно имеющим богатство и не желающим оставить его, было не выгодно духовенству, которое жило славой и деньгами народа. И они арестовали Его, клеветали на Него, мучили и распяли. Он все принял без ропота, зная, что не понимают они того, что делают. Он пожертвовал Свою жизнь, но не убоялся все высказать, и Сам жил так, как учил. Он умер, но и воскрес, как Сам об этом учил и говорил, и живет вечно в обителях Отца, живет вечно в душах людей, полюбивших Его учение, живущих по Его учению. У вас есть идея братства, но если вы не покоритесь голосу Бога живого и вечного, не подчинитесь воле Бога - она останется только идеей. Покайтесь! Веруйте в Евангелие, веруйте в Бога и будете жить.
Сейчас принесут нам суп. Давайте, как и вчера, споем молитву "Отче наш".
И снова запел Засядько, молодо и красиво. И уже не Онищенко запел вторым - вся камера пела святые слова о вере в Бога, о Его воле, о хлебе насущном и о силе, которую приносит жизнь веры в Бога.

Глава 5. Стихи о тюрьме

Потянулись долгие дни заключения и для Онищенко. Он много думал о родных, о воле, но то понимание, что ему дано время сегодня, даны эти люди и дано дело любви, - заполняло его, давало смысл жизни на каждый день. Теперь почти вся камера собиралась на беседу к нему. Каждый день у него спрашивали, и он отвечал. Он скоро узнал всех людей камеры, каждого знал по имени, знал всю его жизнь. У каждого была потребность рассказать Ивану о себе, выложить свою боль и получить поддержку. Как правило, человек в безвыходном положении старается найти выход, чтобы жить.
Внутренняя тюремная почта работала безотказно. Перестукивались через стенку, махали флажками в окна по определенной азбуке флажков, бросали записки во время прогулки. Были случаи, когда записки в другие камеры передавали через надзирателей. Иван часто справлялся, нет ли в тюрьме евангелиста Балабана, но сведений о нем никаких не было. По тюремной почте он знал, что в Херсонской тюрьме сидят уже многие из евангельских христиан. И вот однажды через надзирателя он получил переданный ему лично листок со стихотворением, сочиненный кем-то в соседней камере. Вечером, когда после проверки все улеглись, Иван стал читать его вслух. Читая, он волновался сам, волновались и другие.

Глубокая ночь

Глубокая ночь над Херсоном,
Над городом сумрак залег.
За грозной высокой стеною
Чернеет в тумане острог.

Вот в камере дальней стихает
И шум, и движение дня.
На нары ложась, засыпает
Жильцов-арестантов семья.

Все спят, лишь один заключенный
Не спит и не дремлет, но вот,
Отбросив сермяк свой суконный,
В потьмах на колени встает.

На грудь слагает он руки,
И вскоре среди тишины
Несутся чуть слышные звуки,
Мольбы и волнений полны:

"О Боже, Боже мой, я знаю,
Что Ты всегда, везде со мной.
И здесь в темнице вспоминаю
Дела руки Твоей святой.

Я жил когда-то, утопая
Среди пороков и страстей.
Не знал пути к блаженству рая,
Не знал и милости Твоей.

Но счастлив я, что Твой служитель
Когда-то книгу мне принес.
В ней прочитал, кто мой Спаситель,
Что для меня свершил Христос.

С тех пор я в радостном волненьи
Соседям книгу ту читал.
И в суд попал за совращенье,
А суд в тюрьму меня послал.

И вот с обритой головою
И с кандалами на ногах
Я прихожу к Тебе с мольбою:
Услышь меня на небесах.

Тебя я славлю за спасенье,
За скорбь и радости Твои.
Прости начальникам селенья
И судьям грех не вспомяни.

Ты знаешь, ведь одно стремленье,
Одна мечта была моя:
Открыть источник искупленья
Таким же грешникам, как я.

Я Твой слуга, хотя назвали
Презренным именем меня,
Но дай, чтоб здесь в тюрьме узнали,
Что за Тебя страдаю я.

Жену я вспомнил и малюток,
Когда их лица целовал.
В слезах все были, час был жуток,
Но я Тобой их утешал.

Я верю, Боже мой, глубоко,
Что не оставишь их одних.
И по любви Твоей высокой
Насытишь и согреешь их.

И верю я: Ты здесь, со мною,
И в ссылке буду я с Тобой,
Но дай, чтоб слабою душою
Я не роптал на жребий свой.

Прости вину врагов суровых,
Мою семью Ты не покинь,
Спаси товарищей в оковах,
Хвала Тебе за все. Аминь".

Онищенко остановился. Слезы навертывались на глаза. Кто-то рядом, уткнувшись лицом в подушку, рыдал. Он глянул вокруг. Лампу уже скрутили до предела. Слушающий у двери надзиратель подумал, что уже кончили читать. Но глаза людей, полные слез, блестели в полумраке, как жемчужины. Онищенко поднялся и подошел к двери, где было чуть светлее и можно было дочитать конец стихотворения.

Он кончил. И в камере снова
И тишь, и безмолвье царят.
Лишь где-то шаги часового
И тихо, и мерно стучат...

На нары свои он ложится,
Накинув сермяк на себя,
И вот засыпает. И снится:
Попал он в чужие края.

Он в городе чудном гуляет
И видит: толпа там стоит,
И кто-то пред нею читает,
И что-то пред ней говорит.

Подходит он ближе поспешно,
И слышит он слово о том,
Как люди природою грешной
Спасаются ныне Христом.

И он, удивленный, собрата
В глашатае том узнает.
И пламенем сердце объято,
И он вопрошает народ:

"Ужели Христово ученье
Возможно у вас возвещать
Свободно?" - сосед в удивленья
И долго не может понять.

И молвит: "Свободно для Слова,
Свобода у нас, о пришлец!
И нету владыки земного
Над верою наших сердец".

Проснулся он. Та же темница,
Гнетущая смрадом своим,
Все те ж арестантские лица,
Все та же решетка пред ним...

Онищенко закончил читать и стоял у двери, как глашатай свободного слова, свободной истины. И он сказал для всех: "Познайте истину, и истина сделает вас свободными".
Дверь камеры тихо открылась, и рука надсмотрщика протянула Онищенко пайку хлеба:
- Это тебе. Это моя, некраденная...
- Спаси вас Бог, - тихо сказал Иван.
Так же бесшумно дверь закрылась. В камере было тихо, слышались вздохи. Чей-то голос внятно говорил: "Боже, Боже мой!" Это были видимые и невидимые миру покаяния, пробуждения, обновления человека. Кто определит их число?..

Глава 6. Хлеб насущный

Было ясно: Онищенко завоевал сердца заключенных всей камеры. Он никому не навязывал себя, не навязывал своих идей, не унижал других. Он радовался каждому, кто любил Бога.
В тюрьме - мучительное безделье. Только одна мысль, что сидишь в тюрьме, угнетала каждого арестанта. И люди, естественно, стремились к труду. И в этом отношении добрый пример подавал евангелист Онищенко. Он попросил у надзирателя принести сапожный молоток, клещи, сапожную ножку, гвозди, шило, нитки и сказал, что будет чинить арестантскую обувь.
- Надо писать заявление на имя начальника тюрьмы, - почтительно заметил надзиратель.
Однако вскоре, к общему удивлению, просимое дано было в камеру. Расположившись на табуретке посреди камеры, Иван чинил обувь арестантам, а вокруг него сидели люди и тоже работали: кто чинил иглою, кто вязал носки, кто помогал Ивану. И все слушали его. Это было преображение камеры, преображение людей. Слух об Онищенко расползался по всем камерам.
Онищенко имел звонкий голос, мягкую интонацию. Его начитанность благодаря книгам тети Кати делала его интересным собеседником, понятным всем людям. Он соединял в себе качества проповедника, учителя и брата каждому.
Прошел месяц, как он находился в камере, а его еще никуда не вызывали. Но он не противился этому. Каждый день имел смысл, имел жизнь. Люди любили его, слушали, и он понимал, что это все в воле Бога.
После обеда все ложились отдыхать. Некоторые подсаживались к Ивану и слушали, и спрашивали его.
- Скажи, Ваня, - обратился к нему юноша, - вот ты часто говоришь о цели жизни. Я всегда считал, да и сейчас считаю, что она дана для наслаждений. Как говорят: бери от жизни все, что можешь. Ведь один раз живешь. Зачем постное лицо, зачем аскетизм, самоуничижение? Я уже полгода в тюрьме наблюдаю за людьми, да и на воле встречался с людьми верующими, и они всегда казались мне, да и сейчас кажутся, именно нищими духом, бедными, жалкими. Ты - не жалкий, ты какой-то особенный. Скажи мне, ответь на мой вопрос.
- Постные лица, жалкий вид и нищету духа имеют те люди, которые, говоря, что они верят в Бога, на самом деле не доверили Ему полностью свою жизнь. Люди же, верящие так, что полностью Ему отдаются, не имеют постных лиц, не имеют жалкого, как ты говоришь, вида. Ты говоришь, наслаждение надо брать от жизни и вообще брать все, что можно. А я бы добавил: что нужно. А нужное - оно простое, оно не стоит денег, не дорого по наружности своей. Можно сказать такую правду: у Бога все дорогое - не нужно, все ненужное - дорого. Что такое радость в жизни? То, что скоро проходит, оно, как дым. Это ненастоящая радость. Радость только в постоянном, в вечном. А это - духовная область.
Блудный сын в притче Христа, которую мы вчера читали, думал, что будет долго и много радоваться, когда уходил из дома отца, но радость скоро испарилась. Вместо радости стали слезы. Радость может быть в том, что постоянно, что не погибает. Эта душа, спасенная от порока, от смерти. А если вера без спасения души - вот и постное лицо. Верующий в Христа, имеет жизнь вечную. Христос сказал: "Радость Моя в вас пребудет и радость ваша будет совершенна". И не на том только свете, как часто ограничивают это дарование, а здесь, на земле, когда мы узнаем то, о чем нас учит Христос. Но это только тогда, когда Христос станет для тебя реальностью, твоим личным Спасителем.
- Ты сказал много, - ответил юноша. - Действительно, блаженны те, кто так понимает жизнь, кто так понимает себя. Но как, Ваня, это сделать?
Несколько минут все молчали. Видимо, ответ Ивана удовлетворил спросившего. Стучал молоток сапожника, а кто-то готовил свой туфель для ремонта, отпарывал сгнившую подошву.
- А скажите мне такое, - снова громко и запальчиво проговорил молодой арестант. - Раньше было время, когда люди жили верою. Верит человек и все тут. Теперь не то. Людям мало верить, они не хотят просто верить, они хотят знать. Вера ведь не должна быть слепая. Но знания, не опровергают ли они веру?
- На этот вопрос я вам отвечу словами апостола: "А без веры угодить Богу невозможно". Познание внешнего материального мира человеку необходимо. А также человеку необходимо и познание самого себя, своей души. И здесь на первое место должна стать вера, а знания идут за ней. "Мы уверовали и познали, что Ты - Христос", - сказал Петр своему Учителю. Заметьте, сначала уверовали, а потом познали. Таков закон, вложенный Богом во все. Кто верит всему, что написано в Евангелии, тот имеет знания: "Знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу". Эти знания дает вера. Я с вами согласен, что кроме веры человеку нужны знания. Но истинные знания - у Бога.
- А скажи, Ваня, - сказал старик в очках, вязавший носок, - вот ты читал в Деяниях Апостолов, что Ананию и Сапфиру Бог наказал мгновенной смертью за то, что они утаили деньги и сказали неправду. Почему это не случается в наше время? Люди, даже христиане, говорят, неправду и остаются живы и даже живут припеваючи.
- А это нам пример, - ответил Онищенко. - Если бы Бог поступал так с каждым, то немного бы людей осталось на земле. А сейчас Он дает время человеку покаяться и встать на честную дорогу. Не думайте, что говорящие неправду - христиане. Если они говорят, что они христиане, они обманывают самих себя. Все тайное открывается, все становится явным. Шило в мешке не утаишь. От людей на время что-то можно скрыть. Но скроешь ли что от Бога-Творца, от Его зрения и слуха? К ним подошел невысокий старик Максимчук и с горечью сказал:
- У меня не вопрос даже, а ко всем хочу сказать свое наболевшее. Вот мы говорим о религии, а она мне поперек горла встала. Если бы вы видели столько, сколько я видел жизнь духовенства с ее ложью, обманом и лицемерьем, вы бы стыдились читать Евангелие и говорить, что только оно правда. Знают его многие, а кто исполняет?
- Дедушка Максимчук, - мягко сказал Онищенко, - я потому и читаю Евангелие, что оно как раз и выводит людей к правдивой жизни. Люди знают о Евангелии, слышали о Христе, но они не замечают самого главного, чему Он учит. А Он учит о спасении души. И Писание через пророка Исайю напоминает нам: "О, вы, напоминающие о Господе! не умолкайте". Среди духовенства есть служители, достойные своего звания. Среди двенадцати учеников Иисуса один оказался предателем. Но одиннадцати мы должны верить. Мне известен случай, когда человек сорок лет проповедовал Евангелие и только из-за куска хлеба, оставаясь по существу черствым, непримиримым, упрямым человеком. Дело не в том, сколько времени был человек причастен к религии, а в том, насколько близок был Христос его душе. Грубые, черствые, эгоистичные натуры можно встретить и среди духовенства, но сама евангельская истина о спасении души человека через покаяние остается неизменной. Если человек кается в своих грехах и не остается в них, - Бог делает его праведным. Самое страшное в религии - это маскировка. Каждое утро такие люди надевают на себя вместе с костюмом маску. Это и называется лицемерием, которое так возмущает вас в духовенстве. Но должны ли мы из-за этого оградить себя четырьмя стенами и удалиться от всех людей, оставить общество? Очевидно, нет. Если вы лучше тех людей, о которых вы говорите, - покажите это своей жизнью. Это будет ваш вклад в дело строительства Царства Божьего.
- А скажите, Онищенко, - задал вопрос всегда молчавший человек с худым, жестким и умным лицом. - Вы говорили о вере и знании. Растолкуйте мне, что же такое вера и, в частности, христианская вера?
- Вера есть способность человека видеть невидимое. Писание говорит: "Вера же есть осуществление ожидаемого и уверенность в невидимом". Христианская вера - нечто особенное. Это личная связь с живым, вечным Богом. Христианская вера - это не только знания о Боге. Можно знать соседа, знать всех людей на улице и не иметь с ними никакой связи. В подобном положении находятся миллионы христиан. Для них Христос - хороший знакомый, к которому они обращаются, когда окажутся а большой нужде. Веру увидеть нельзя, но можно видеть плоды веры, плоды принятого верой Духа Святого. Дары Духа Святого люди подделывают, а вот плоды жизни подделать нельзя. Вера ничего общего не имеет с человеческими понятиями.
Книжники и фарисеи времен Христа были знатоками Писания, а веры не имели, и плоды их жизни были горькими. Христос назвал их раскрашенными гробами, внутри полными костей. Откуда появилась вера? Писание отвечает: "Вера от слышания, а слышание от слова Божия". В заключении скажу, что символом христианства является: один Бог, одна вера, одно крещение. В наше время идут споры не из-за веры, а из-за различных вероисповеданий, вероучений. Какое из них правильное? То, которое ближе к Писанию, которое имеет хорошие плоды. "По плодам их узнаете их", - говорит Христос о Своих последователях.
После этого ответа спрашивающий ничего не сказал и по его лицу нельзя было определить, удовлетворил ли его ответ или нет.
Наступил вечер. После вечернего кипятка и поверки все стали готовиться ко сну и уже сами, без Онищенко и не ожидая учителя пения, стоя на ногах, запели молитву "Отче наш". Высокий подъем души, успокоение, решение всех вопросов было в духе этой молитвы. Не все могли сказать, что они верят, что они в чем-то убеждены, что они теперь знают что-то определенное, но все знали: в этой молитве решение всех болей, чаяний, надежд.

Глава 7. Допрос

Два месяца евангелист Иван Онищенко находился в сороковой камере, два месяца он завоевывал сердца пятидесяти политических заключенных. Два месяца за ним наблюдала администрация тюрьмы, а духовенство города наводило точные справки о деятельности преступника по местам, где он жил, ходил, где нес Слово Божье.
Из Ряснополья, Комиссаровки, из Основы и Рорбаха приходили сведения и правдивые, и лживые, хорошие, успокаивающие отзывы и осуждающие, поднимающие тревогу. Но одно было определенно: для духовенства это была большая серьезная угроза потери его авторитета, его властвования над душами народа. Количество штундистов все росло, православные церкви все пустели, в тюрьмы поступало все больше евангелистов, штундистов и их последователей.
Влияние Онищенко в тюрьме тоже серьезно взбудоражило начальство и духовенство. По камерам всей тюрьмы стали петь "Отче наш". Имя Онищенко просачивалось, казалось, через стены тюрьмы и проникало даже в одиночные камеры, что потребовало ввод в тюрьму священников и другие крутые меры. А пока определили: вызвать евангелиста на допрос, сделать ему соответствующее внушение и изолировать от арестантов, остановить разлагающее влияние принятой веры.
Рано утром, сразу после получения хлеба, в камеру вошел надзиратель и громко сказал:
- Онищенко!
- Иван Федорович, - отозвался вызываемый по принятой в тюрьме форме.
- На допрос.
Провожаемый теплыми взглядами и пожеланиями, Иван вышел из камеры. У спуска с лестницы его приняли два стражника с саблями, вывели его из корпуса, провели через знакомый уже двор и ввели в огромное здание у выхода из тюрьмы. В комнате, где ему снимали кандалы, их снова одели ему, одели и наручники и, велев не смотреть по сторонам, провели в большую комнату. Там его ждали. За столом, на котором лежали крест и Евангелие в посеребряном переплете, сидел священник в рясе, с крестом на груди и пристав в эполетах и с саблей на боку. У стены сбоку на креслах сидели четыре священника из синода и на стульях - двое понятых в гражданской одежде. Онищенко велели стать посреди комнаты. Приведшие его стражники стали у двери, обнажив сабли наголо. Так допрашивали преступников, совершивших преступления особой государственной важности.
Поднялся священник и сказал:
- Как перед Богом ты должен говорить правду. Поцелуй святой крест и поклянись над Евангелием.
Иван посмотрел на священника, на пристава и, отчетливо отвечая, сказал:
- Христос сказал: "А Я говорю вам: не клянись вовсе: ни небом, потому что оно Престол Божий; ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он город великого Царя; ...но да будет слово ваше: "да, да", "нет, нет"; а что сверх этого, то от лукавого".
Священник топнул ногой и, дрожа от гнева, прерывисто вышел из-за стола.
- Нехрист ты поганный! Так, по-твоему, святое распятие и Евангелие от лукавого?
- Ты говоришь, - спокойно ответил Иван.
Тогда поднялся пристав и, следуя форме, спросил:
- Фамилия, имя, отчество?
- Онищенко Иван Федорович.
- Место рождения?
- Село Основа.
- Год рождения?
- 1830.
Поднялся первый член синода, одетый в полугражданскую одежду из темного сукна, и стал спрашивать Онищенко:
- Скажи, кто тебя совратил к тому, чтобы оставить истинную православную веру, оставить святую вселенскую церковь и поклоняться... пустому месту?
Иван ответил:
- Христос сказал, что наступило время, когда истинные поклонники будут поклоняться ни в Иерусалимском в храме или где-либо в определенном месте, а в духе и истине. Таковых поклонников ищет себе Бог. И это мне указало чтение Евангелия.
- Чтение какого Евангелия?
- Евангелие одно, только у вас оно на славянском языке, а я читаю его на русском, хорошо знакомом всем языке.
- Скажи, где и кого ты увлек в свою штунду?
- Нет никакой штунды и нет такого места, куда можно увлекать. Людей влечет к Себе Сам Бог. Влечет к любви, влечет на делание добра, влечет к оставлению греха. Об этом сказано в Евангелии Иисусом Христом. Я читаю Евангелие, другие люди его тоже читают и идут к угождению Богу делом, самой жизнью.
Священник, который стоял все время у стола, подошел и встал вплотную к связанному и закованному в кандалы Онищенко.
- Ты, Ваня, не уходи в сторону. Тебя прямо спрашивают, ты прямо и отвечай. Кто еще в этом сговоре против уставов православной церкви? Назови их фамилии, укажи место жительства, покайся в своих действиях, и мы тебя отпустим домой, а там плачут о тебе и ждут тебя. Кого ты перекрещивал из православной веры в свою?
Иван хорошо помнил Христа перед Пилатом, как Иисус молчал, не отвечая ни на одно слово. Молчал и он, Иван Онищенко, ученик Иисуса Христа.
Руки и губы священника дрожали. Он поднял палец левой руки и поднес его к лицу Онищенко.
- Молчишь? Ведь ты один, как этот палец. И ты один хочешь показать, что ты умнее всех?
Иван только внимательно, испытывающе посмотрел на взбешенное лицо священника и ничего не сказал. И случилось нечто неожиданное и потрясающее: священник взвизгнул и правой рукой резко и сильно ударил Ивана по лицу. Связанный, в кандалах, не ожидавший удара, арестант упал. Падая, он ушиб локоть правой руки и ударился головой об пол.
- Боже мой, прости им, - прошептали побледневшие уста. Два стражника растерялись, вложили сабли в ножны и бросились поднимать несчастного.
- Не сметь! - схватился с места пристав, и стражники смущенно отступили к двери, но сабель больше не обнажали.
Онищенко от удара головой об пол вначале потерял сознание, но вскоре очнулся. Пристав подбежал к нему и, шевеля его носком сапога, приказным тоном сказал:
- Вставай, вставай, тебе говорят.
Лежавший делал попытки опереться и подняться, но при связанных руках и закованных в кандалы ногах это ему не удавалось. Но вот ему удалось встать на колени и на локти. Этот страдальческий вид вызвал у пристава бешенство. И он, выхватив из чехла плеть, два раза со всего размаха ударил Ивана по плечам. Онищенко, сдерживая стон, плашмя опустился на пол. Понятые, в немом ужасе наблюдавшие эту сцену, поднялись и, не обращая внимания на пристава и священника, с трудом подняли лежавшего. Его губы что-то шептали, глаза были сосредоточены на одном месте. Он никого не замечал. Члены синода поднялись, подавленные, и молча удалились в дверь комнаты сбоку. Священник вышел за ними. Оставшийся пристав велел стражникам увести арестанта.

Глава 8. Где Онищенко?

Допрос Онищенко вызвал много разговоров и догадок. Вспоминали все его слова, разговоры о Боге, об истине.
Прошел день, настал вечер, а когда стали укладываться спать, учитель пения запел молитву "Отче наш". И вся, на этот раз совершенно вся камера, благоговейно пела о Том, Кто усмиряет все бури, успокаивает всякие волнения душ человеческих.
- Надо требовать Онищенко! - сказали несколько голосов.
Утром, когда только принесли хлеб, староста камеры потребовал у надзирателя пригласить в камеру дежурного по тюрьме. Тот не-замедля явился.
- Гражданин начальник, - серьезно обратился Попов к немолодому, уже с сединой на висках, дежурному. - Мы знаем, что не на все мы, арестанты, имеем право. Однако мы не можем не обратиться к вам. С нами в камере два месяца находился Онищенко Иван, заключенный. Мы полюбили его, и он любил нас. Он читал нам Евангелие и говорил, каким должен быть настоящий человек. Вчера утром его взяли на допрос и до сих пор его нет. Здесь остались его вещи. Мы просим и будем требовать сообщить нам, что с ним и, кроме того, вернуть его в нашу камеру. Дежурный нахмурился и, подумав с минуту, сказал:
- Онищенко был на допросе, однако вел он себя не так, как должен был вести, и направлен в карцер. Вещи его я отнесу. К вам в камеру он больше не вернется. Вот все, что я могу сказать вам.
Дежурный направился к двери. В камере зашумели, как в потревоженном улье. Раздались голоса, полные возмущения и требования:
- Его били!
- Это недопустимо!
- Мы будем жаловаться!
- Его убили!
- Мы объявим голодовку. Ни один из нас не дотронется до пищи, пока не увидим его.
- Он должен быть с нами. Дежурный молча закрыл дверь.
Попов подошел к двери и сильно постучал. Дверь открылась, и староста сказал надзирателю:
- Хлеб возьмите обратно. На прогулку мы не идем. Обед не несите. Мы протестуем.
Все сели по местам и негромко запели "Отче наш". Дух Онищенко был в камере. И как понятны стали многим слова Христа, которые Он сказал ученикам, что лучше для них, если Он пойдет к Отцу. Ибо Он пошлет Духа Святого, Который будет учить их. При Онищенко многие упорствовали, не каялись. Теперь его жертвенный, сильный в Христовом Духе поступок утверждал все, о чем он проповедал, и это поднимало дух в людях, пробуждая, воскрешая и утверждая навсегда. Для Духа Божьего, Духа Истины нет стен, нет кандалов, нет смерти.
Вскоре вся тюрьма знала, что сороковая камера не приняла пищу, что есть в тюрьме Онищенко, что несет он собою свет. А из сороковой целый день доносилось пение молитвы. Так было и на второй день, и на третий. Попытка тюремной администрации заставить прекратить пение угрозами, карцером только раздувала огонь. Так уж устроен человек сам в себе, так уж устроено общество людей. Так было особенно в тюрьме, где человеком полностью овладевало чувство горечи, протеста.
Начальник тюрьмы, сам пришедший в сороковую, предложил:
- Прекратите голодовку, молитву пойте только утром и вечером, а по окончании срока карцера дадим Онищенко в вашу камеру.
Но люди не верили. И когда начальник уходил, кто-то сказал ему вслед:
- Если мы умолкнем, камни возопиют.
Дело дошло до губернатора. Администрация тюрьмы просила его разрешить до суда перенести Онищенко в другую тюрьму. Здесь по камерам распространилось его влияние; оно, мол, проходит стены и решетки.
Губернатор Полищук, человек религиозный, начитанный, воспитанный в духе справедливости и закона, не согласился на перевод и, выслушав подробности о личности Онищенко, захотел сам встретиться с этим человеком.
Начальство тюрьмы решило принять должные меры и в самой тюрьме. Состав сороковой расформировали, рассадив их по два-три человека в разные камеры. "И все утихнет, влияние Онищенко, распылившись, умрет, прекратится пение, угаснет протест", -думало начальство. Но получилось обратное. У вновь прибывших спрашивали: "Откуда?" - "Из сороковой", - и непонятная солидарность вспыхивала буквально в каждой камере! Сороковая камера стала притчей во всей Херсонской тюрьме. Прибывшие из нее, окруженные заботой и вниманием, долгие дни рассказывали об Онищенко все, что знали, и даже больше.
Во всех камерах утром и вечером стали петь молитву "Отче наш". Угроза неповиновения нависла над всей тюрьмой. А Онищенко сидел положенные две недели в карцере. Его дух, повлиявший на всех арестантов, вопиял голосом камней, стен и самой тюрьмы.

Глава 9. В Карцере

Когда человек на людях, он помнит все, что думал, когда был один. А когда он один, то вспоминает все, что видел и слышал, когда был среди людей. Для Онищенко пришли дни, когда он остался один. Да будут они благословенны!
Наручники и кандалы с него сняли. Ныли раны, рассеченные плетью пристава. Он стал рассматривать место, куда его поместили. Это был карцер нестрогого режима. Каменная клеть без окна слабо освещалась только через слуховое окошечко над дверью, выходившее в полутемный коридор. Слева у двери находилась небольшая параша, справа столик со стоявшей на ней деревянной бадьей с водой и кружкой. У стены стояла койка с матрацем, набитым соломой. Между койкой и противоположной стеной - проход в полтора аршина. Воздух был неспертым, но прохладным. Было совершенно тихо. Наступил вечер, но никто не приходил. Из-за тошноты и озноба есть не хотелось, шевелиться было больно. Онищенко постучал в дверь.
- Мне надо фельдшера, - сказал он, когда услышал шевеление у глазка двери.
Через некоторое время явился молодой фельдшер. Надзиратель принес и поставил на стол фонарь. Онищенко снял сермяг, снял прилипшую верхнюю сорочку. Нижняя вся была в крови. Фельдшер покачал головой, промыл две кровавые полосы, смазал их и велел пока ничего не одевать. Он еще раз сочувственно посмотрел на молодого, как и он сам, человека в неволе, попросил надзирателя принести арестанту кипятка и ушел. Надзиратель молча взял окровавленную рубаху и тоже покачал головой.
- Ты Онищенко? Я принесу тебе кипяток. Потом выстираю сорочку. Завтра дам суп, хотя и не велят,
Иван благодарно посмотрел на надзирателя и тихим голосом произнес:
- Спаси тебя Господь.
Надзиратель быстро заморгал глазами и вышел. Когда он принес кипяток, Онищенко выпил целую кружку и помолился, благодаря Бога за жизнь, за людей на пути своем, за любовь, которую Он вложил в каждого из них. Он вспомнил священника, неразумно отдавшегося гневу. Вот напрасный гнев, который духовенство оправдывает, само попадается в его сети и страдает, заставляя других страдать.
- Отче, прости им. Не ведают они, - горячо просил он Отца. И на душе у него стало легко и просторно. Он подложил под голову сермяг, лег на живот, осторожно прикрыл спину верхней сорочкой и быстро уснул.
В карцере среднего режима выдавалась пайка хлеба, ложка сахара и два раза кипяток. Онищенко этого было вполне достаточно. И то, что надзиратель тайком приносил ему миску тюремного супа, только приносило ему несказанную радость за сердца человеческие, которые никакая муштра, никакие человеческие жестокие законы не могут заставить перестать быть сердцами, перестать быть жилищем искры Божьей.
В долгие часы полного одиночества перед ним проходила вся его жизнь в родной Основе: дом, ставок и мосточек внизу у въезда в село, ласковая и умная тетя Катя. Он знал, что она и теперь, там далеко, стоит на коленях вместе с его сестрой Надей. Вспоминал учебу у нее грамоте, чтение книг. Сколько он прочел, сколько впитал в себя.
Затем в памяти воскресли воспоминания о своем втором рождении, о братьях в Рорбахе, о крещении. И труд на ниве Божьей: от села к селу, от хутора к хутору, от сердца к сердцу.
А затем пришла новая пора, новая полоса, другая нива: неволя, расставание с близкими, путь в тюрьму и два месяца в сороковой камере. Вспоминал сапожный труд, чтение Евангелия и беседы, вопросы, пение, молитвы и сотни посеянных семян. Как он верит в посеянное, верит во всходы, в рост, как он верит в жизнь, дающую плоды!
И он сейчас, как никогда, сознавал, что простое добро - это просто добро. Добро же, сотворенное с усилием, с противоборством в самом себе и с окружающим против лени, эгоизма, против равнодушия - это особенное добро, добро для Бога. И в Нем сила, все увеличивающаяся, все возрастающая.
- Благодарю Тебя, Боже, и за трудности, и за эту келью, куда Ты поместил меня, чтобы я видел любовь этого стражника, видел Твою любовь ко мне.
Прошла неделя пребывания Онищенко в карцере. И он понимал, что это дано ему для вникания в себя. Не научишь других - за это не ответишь, себя не научишь - за это ответишь.
Однажды надзиратель, подавая украдкой ему суп в накрытом котелке, сказал:
- О тебе говорит вся тюрьма. Вся тюрьма повторяет твои слова, и все требуют твоего освобождения.
И Иван уловил себя на сознании того, что он выше всех, что он - большой человек. И вспомнил, что такое самолюбование уже несколько раз подходило к нему, и помнил, как это сразу осаживало его в молитве. А состояние человека в молитве - единственный показатель, верно ли ты идешь перед Богом. И Онищенко опустился на колени и замер в осуждении себя. Страшно любование собою, страшно думать о себе, как об особенном избраннике...
- Но это подвиг души твоей. На подвиг души ты можешь смотреть с довольством, - шептал ему один голос. Другой же голос ясно говорил:
- Ты - соль земли. И только. Хозяин жизни - Бог. Только Он должен, где нужно и сколько нужно солить тобою. Смирись, умали свое имя, не упоминай его. Люди должны преклониться не перед твоим именем, а перед Богом, если Он живет в тебе. Помни только, что ты брат людям, что ты раб, ничего нестоющий, что ты делаешь дело Хозяина не для награды, а делаешь то, что ты должен делать.
Прошло две недели. Раны на плечах зарубцевались. Из сороковой камеры ему передали его сумку. Надзиратель дал ему выстиранную сорочку. Онищенко ослаб телом, но окреп духом. Ушла гордыня от успеха среди людей. Свое "я" он старался умалить до предела. И понимая себя, как раба, ничего нестоющего, он принял решение: куда пошлет его Бог, никто не будет знать, что он - Онищенко. Он просто арестант, которому Бог поручил вспахивать землю, сеять зерна будет Он Сам. Так молитвенно мыслил Онищенко, ожидая, куда его поведут дальше.

Глава 10. Камера уголовников

Об Иване Онищенко решало начальство тюрьмы, куда его определить до следствия и суда. Одиночному заключению он по правилам содержания не подлежал. В сороковую, которая стала теперь смешанной и тоже пела молитву, нельзя. И его решили определить и сорок первую, в которой находились под следствием уголовники, самые отпетые преступники, атаманы шаек и убийцы. Из этой камеры часто выносили покалеченных и даже убитых в камерных драках и междоусобицах. Из опыта и со слов Евангелия то же начальство знало, что полюбившие тьму не любят свет. В его лучах видны их пороки. И считали, что тьма поглотит свет. "Там этот свет будет поглощен", - думали они, не разумея, что свет во тьме светит и тьма не поглощает его.
И в полночь, когда вся тюрьма улеглась спать, Онищенко впустили в сорок первую камеру. Лампа была скручена и едва светила. Иван, войдя из освещенного коридора, сначала ничего не мог увидеть. Постояв немного, он стал различать предметы и осторожно прошел до видневшихся нар, думая присесть с краю на них и рассмотреть все дальше. Но как только он стал шарить рукой у края нар, кто-то лежащий там со всей силы толкнул его ногой в грудь. Не ожидая этого, Онищенко попятился назад и упал на пол, ударившись головой о стол с посудой. Чашки загремели, и многие проснулись.
- Что это за шпика подкинули нам ночью? - грубо выпалил хриплый голос с нар.
- Стукни там его чашкой по голове, - с невыразимым презрением крикнул кто-то арестанту, поднявшемуся к параше, и плюнул в его сторону.
Онищенко с трудом поднялся, пошарил около стола, нет ли табурета, но ничего не нашел. Пол был цементный, и от него несло холодом. В камере от многолюдства было тепло. Он снял сермяг, переложил Евангелие в сумку, уложил сермяг на пол около стены и сел на него. В камере снова все улеглись. Ночь он провел бодрствуя, прислушиваясь к стонам людей во сне и выкрикам от снившихся кошмаров: так спят люди с нечистой совестью. А, может быть, ужас допросов мучил их во сне? И он, не зная, куда его привели, уже знал, что здесь собран преступный мир, собраны люди, не знающие блага любви, блага с чистым сердцем видеть Бога. И понимал, что это Господь его готовил, переплавлял для дальнейшей работы, для более ответственного труда. Он был среди мытарей и грешников нынешнего мира.
- Отец мой, - молился он, - благодарю Тебя, что Ты доверил мне это дело, этот труд. Что Ты послал меня в эту среду, что учишь меня не гневаться, не обижаться, не роптать. Как я люблю Тебя, Боже! Красота и сила любви Твоей возносит до небес.
Так серьезно и торжественно Иван себя еще не чувствовал. Он знал, что радость чтения Евангелия - еще не совершенная радость. Он знал радость воскресения к духовной жизни, но и это не было совершенной радостью. Он знал радость благовестил и покаяния по его слову многих людей, знал влияние своих слов на грешников, но и в этом не было совершенной радости; мешало самолюбие. Зато сейчас всем своим существом он испытывал эту совершенную радость! Ударенный в грудь ногой, с ушибленной головой, обруганный, примостившийся к стене, чтобы без сна просидеть долгую ночь, он не обиделся, не обвинил кого-то, не осудил, а просто сказал в себе, что Сам Бог повелел так этим людям сделать с ним, чтобы он был истинным дитем Бога живого. Да, вот она, совершенная радость!
Утро началось, как обычно. Принесли хлеб, и камера зашумела, как потревоженный улей. Лампа горела на полный фитиль, и Онищенко мог рассмотреть обстановку. Камера была большая, и народу было человек около ста. Нары низкие, двухярусные, сплошным настилом. Над верхним ярусом в задней, очень толстой стене размещались два невысоких окна, заделанных изнутри толстой решеткой. Потолок был высокий. До окошка можно было только руками дотянуться, встав на нары.
На верхнем ярусе при дележке хлеба вспыхнула драка, кто-то слетел вниз. Непристойная ругань последовала за ним. Лица у всех были сонные, волосы всклокоченные.
На прибывшего ночью Онищенко хлеба не дали, но он и не стал его требовать. Он поднялся с пола и сел на край нар у самой стенки. Находящийся на нарах человек с черной бородой ничего не сказал и только подтянул глубже свой матрац.
Начало светать. В окна забрезжил свет дня, и надзиратель погасил лампу. Из глубины камер послышалось пение так хорошо знакомого мотива молитвы "Отче наш". Сердце Онищенко забилось сильнее, и это биение он явно ощущал через сорочку. Пели в разных местах, но все сливалось в один песенный гул. Слава Богу, это было обращение к Нему. В этой камере не пели, но видно было, что это пение было кем-то запрещено. Иван заметил, как в этот момент в камере все притихли и даже перестали жевать.
- Тише, ты! - кто-то негромко прикрикнул на арестанта, перебиравшего миски на столе, чтобы найти свою. И он понимал, как глубоко в человеке заложено благоговение перед непостижимым.
Объявили команду на поверку, все повскакивали и стали строиться тремя рядами вдоль нар. На Онищенко никто не обратил внимания, и он стал крайним. В камеру зашел дежурный с дошечкой и листом бумаги. Он два раза пересчитал всех и сделал пометку.
- Вопросы будут? - спросил он.
Из рядов выступил арестант лет сорока, могучего телосложения и низким басом сказал:
- Нам ночью впустили новичка, а хлеба на него не дали. И вообще не подкидывайте нам своих квочек. Мы люди прямые и живем открыто. Чтобы не жалели потом! - и он с угрозой посмотрел в сторону стоящего с краю Онищенко. Дежурный ничего не сказал и вышел. Через некоторое время в камеру подали пайку хлеба.
- Подкармливаете своего подкидыша, - сказал высокий арестант и презрительно сплюнул.
Иван хорошо понимал свое положение в этой камере. На человека преступного мира как бы кладется печать: и выражение лица, и походка, и каждое движение постепенно в результате общения с такими людьми приобретают определенный вид. На нем этого тяжелого отпечатка не было. Он был человеком другого мира, и это все заметили. Это отчуждало и даже настраивало враждебно. Несколько раз его толкнули у параши, много раз он слышал брань в свой адрес.
"Вот, Я посылаю вас, как овец среди волков. Итак, будьте мудры, как змии, и просты, как голуби". Эти слова Иисуса пришли на память Ивану, и он держал их как наставление, как завещание. И как откровение звучали слова Евангелия: "По плодам их узнаете их".
Еще раз пришло решение не открывать, что он Онищенко. Но здесь же появилась мысль: значит, не читать им Евангелие? Не призывать к покаянию? Голос отвечал ему: пришла пора показать Евангелие в действии. Показать лаской, теплом, делом. Показать Бога в человеке.
- Да, да, Бога в человеке! - прошептал он.
- Бог мой, где моя пайка? - вдруг завопил дежурный по камере, немец-колонист Браун, разливавший по мискам кипяток. Он шарил около нар, вытряхивая свою сумку, в которую положил хлеб, чтобы, разлив всем кипяток, он смог сам сесть за еду. Он сидел уже семь месяцев по обвинению в групповом убийстве. Передач ему не было, и за это время он сильно похудел, осунулся. Кожа на его подбородке висела тощими складками. Он много курил, не мог жить без табака. И поэтому часть хлеба постоянно был вынужден менять на табак. А тут такое горе. Пайку хлеба, которая лежала вот здесь, у него на глазах украли.
- Боже мой, Боже! За что я такой несчастный, - приговаривал он, обессиленно присев на край нар. - И это в благодарность за то, что я разливаю чай, мою сегодня пол?..
Кто-то посочувствовал, кто-то зло пошутил, кто-то назвал разявой, и скоро о нем забыли. Но Онищенко не мог забыть этого стона. Не мог пройти мимо горя этого человека. Боль других была и его боль. И когда камеру повели на прогулку и остались только дежурные по камере, остался и Иван. Он помог Брауну и другому дежурному подмести пол и протереть его влажной тряпкой, ополоснуть все миски в чистой воде и разложить их на протертом столе для просушки, а затем, обратившись к Брауну, все время глотавшему слюну, сказал:
- Простите меня, вот у меня пайка хлеба, а я ее не съем. Сегодня мне это много. Возьмите ее у меня, пожалуйста.
И Онищенко протянул хлеб совсем отощавшему немцу. Но тот категорически замахал головой и отстраняюще протянул худые кисти рук:
- Что вы, что вы! Чтобы я ел ваш хлеб, ведь это ваша плоть, ваша кровь.
- Свою плоть я ем сам, ем для жизни духа, и потому даю хлеб вам. Немец внимательно посмотрел в глаза Онищенко и понял его. Он протянул ему руку и задрожавшим голосом проникновенно сказал:
- Спасибо. Да благословит вас Господь. Только я приму половину пайки, а завтра отдам эту половину, - обещающе, заставляя себя верить этому, проговорил он.
Онищенко разломил хлеб пополам, а от своей половины отломил еще часть подошедшему другому дежурному. И все трое стали есть хлеб, торопясь закончить до возврата заключенных с прогулки.
- Вы знаете. - виновато сказал, Браун, - я так отощал, стал таким худым, что штаны вот не держатся. - И он печально улыбнулся. - A В этой камере пояс носить не дозволяют, и я вынужден все время поддерживать их рукой.
Когда все вернулись с прогулки и Онищенко снова сел на край последних нар, к нему подошел второй дежурный и тихо сказал:
- Там, около меня есть немного места. Я говорил с соседом, мы сдвинем два матраца и будем пока спать так. А кто уйдет, тебе место будет. Ты не бойся только, тебя, я знаю, полюбят. Ты - парень свой. Ты за что? - участливо спросил он.
Иван ничего не ответил, только пожал ему руку.
К обеду он лежал уже между двух сдвинутых матрацов и вслушивался в разговоры, всматривался в лица, все впитывая в себя. Он понял, что народ здесь грубый, ожесточенный, опустившийся духовно до самых низких пределов. Пролить кровь другого для них ничего не стоило; больших сроков тюрьмы они уже не боялись, зная, что все они из тюрем уже не выйдут. Совесть с ее способностью "грызть душу" была забыта, место для души в их жизни не отводилось. Многие из них хвастались количеством убитых ими жертв. Трудно вмещались в молодую душу Ивана такие обещания: "убью", "задушу", "примочу насухо". В этой камере, несмотря на запрещение, курили, и дым табака застилал помещение. Трудно было дышать, трудно было мыслить. Люди рядом страдали. В страданиях все одиноки. Кому мало своих страданий, чтобы вникать в страдания другого? И как ценно для человека участие в его страданиях. Этому учил Иисус Христос.
Иван это знал, помнил и так жил. Он не открывался, как евангелист, как Онищенко, но он был постоянно с людьми, как человек, как ученик Иисуса Христа. Первое недоверие к нему исчезло и сменилось молчаливой симпатией, доверием, желанием услышать от него совет. Утром с чаем он съедал только половину хлеба, в обед съедал суп с четвертушкой пайки, а вечерний чай пил с оставшимся куском. Большинство изголодавшихся людей не имели силы так поступать и съедали весь свой хлеб еще утром. И тогда днем ели суп без хлеба, а вечером пить один кипяток было до слез грустно. А в этот год на юге Украины была засуха, и питание, которое давали в тюрьме, было явно недостаточно. И вот, видя пример Ивана, некоторые стали давать ему свою четвертинку пайки, чтобы он сохранил ее до вечернего кипятка. "Хоть коркой чай заварю", - говорили они. И Иван бережно хранил хлеб в своей сумке до вечера и раздавал согласно пометок на хлебе: тому корка, тому уголок, а кому и кругленький кусочек, предварительно тщательно огрызанный.
Портной, маленький, худой, безвольный человек, не раз давал на хранение свою корочку, но почти всегда не выдерживал и раньше времени еше до кипятка просил у Ивана свою долю:
- Дай мне мою, не могу я больше'. И Ваня отдавал ему, но говорил:
- Больше не возьму у вас, надо быть твердым в своем решении.
- Не могу, Ваня, вот негодный я.
Добрым веянием ветра было пребывание Онищенко среди этих преступников, и Бог благословил его во всем. Он долго не становился в присутствии всех на молитву. Сначала молился, стоя около стола, как будто разбирал миски. Молился, встав раньше всех. Молился в постели или утром, еще не поднявшись или уже уложившись на ночь. Но всегда ему хотелось молиться на коленях. Он нe делал этого, чтобы не смущать арестантов, не знавших Бога и чуждых молитвы. Но однажды, укладываясь спать, он встал на колени на полу перед рядом нар и получил пинок сзади.
- Что это еще за святоша здесь открылся? Шагай на место, поп! Какому ты Богу молишься?
И от этого было грустно и тяжело на душе.

Глава 11. Передача

В этот день дежурство выпало Ивану и худому портному. Когда заключенных увели на получасовую прогулку и камера оставалась открытой, в дверях показался дежурный надзиратель, держа в руках тяжеловесную сумку, и негромко спросил, здесь ли Иван Онищенко.
- Это я, Иван Федорович, - также тихо сказал он.
- Вот хорошо, тебе передача от своих, - сказал дежурный, который уже слышал об Онищенко и видел его еще в сороковой камере, - распишись.
Поблагодарив дежурного, Иван внес сумку и камеру и поставил ее на стол.
- Это что? Кому это? - громко спросил портной, подставляя ухо. В детстве он болел корью и стал плохо слышать.
- А это мне первая передача из дому, - прослезившись, сказал Онищенко. И перед его глазами встали отец, мать, вся их семья вместе с тетей Катей и много близких лиц из людей, близких ему по духу.
- Ого сколько! - удивился портной. - Куда же ты все это будешь прятать? Наш атаман, староста Сергей, лютый до передач: самое лучшее заберет себе да своим близким прислужникам, а уж корочки отдаст хозяину. А то еще и изобьет. Ты молчи об этом.
- А зачем прятать? И как это, самому есть?
- Да, трудно самому съесть. Тут один местный получил передачу, лепешку, и сидел на ней, и спал, пока подцвела. Так этот избил его до полусмерти и торбу с остатками разбросал по камере. Сказал: "убью", так его забрали в другую камеру.
В коридоре затопали ноги, и сто человек один за другим зашли в камеру.
- А это что? - спросил шедший впереди коренастый староста, глазами прощупывая огромную сумку.
- Это мне прислали из дому, - ответил Иван, стоя у нар и не подходя к столу.
- Давай посмотрим, что это тут такое! - сказал староста и взялся за узел сумки.
- А зачем смотреть? - просто сказал Онищенко, - развязывайте и разделите поровну на всех.
Староста внимательно посмотрел на хозяина передачи и понял, что тот не шутит.
- Развязывай сам и дели сам с дежурным, - серьезно сказал он, оставаясь стоять у стола.
Развязав узел, Иван увидел полную сумку хорошо просушенных сухарей. Из них торчала железная банка с медом.
- Это с нашей пасеки, - тепло сказал он, вспоминая деда и то, как он сам жил целое лето в лесу.
Поставив банку на стол и указав на все, Иван сказал, обращаясь ко всем:
- Разделите все между собой.
Как будто дух света пролетел по камере. Многие глаза заблестели слезою. Тогда к мешку подошел староста, но это был уже не тот самолюбивый, жестокий человек. Он не стал отбирать себе, а сказал своим помощникам:
- Разделите точно на сто кучек. Нас здесь 101 человек, мне не надо. А эту банку, Петре, ты поставь вон на то окно и каждое утро будешь подавать к чаю хозяину, вот этому... Иваном его зовут. А всем скажу: если кто днем или ночью прикоснется к этой банке, чтобы украсть из нее, знайте: не отойдет отсюда живой. Запомните, это говорит Сергей Бернадский.
Такой же огромный, как и староста, Петро полез на нары, поставил банку с медом на подоконник, подтянулся и просунул ее дальше к решетке. Там было прохладнее, да и воздух был чище. А сухари разложили на сто равных кучек. Арестанты стали длинной очередью и, подходя, аккуратно и благоговейно брали очередную кучку. Это было всего два сухаря. Но брали их как дар невиданный. И казался им этот человек посланником от Бога, которому он молился каждое утро и каждый вечер. Когда все взяли свои кучки, на столе осталась одна и двое из камеры еще не брали: Сергей Бернадский, грозный староста, и Иван - скромнейший человек в камере.
- Бери, - сказал староста Ивану.
- Давай съедим вместе, пополам, как братья, - ласково и просто сказал Иван и подал один сухарь Сергею. Тот принял сухарь, подошел к Ивану и обнял его. Такого эта камера еще не видела.
А вечером, когда принесли кипяток, Петр достал с подоконника банку с медом и подал Ивану. Тот раскрыл ее и попросил всех подходить с мисками.
И все, как и днем, подходили с мисками, и Иван каждому вливал ложку меда с дедовой пасеки. Как он был благодарен Богу и всем близким людям в Основе. Он в тюрьме смог совершить поистине вечерю Господню.
После поверки и отбоя, когда свет в лампе был прикручен, Иван стал на колени у края нар, как он поступал всю последнюю неделю. Все утихли. Молился человек Богу живому, Богу добра и любви. Теперь в этом все были убеждены. После молитвы Иван услыхал, что по камерам пели "Отче наш". Он остановился, поднял лицо кверху и вот кто-то здесь, в сорок первой, в первый раз запел тоже. Сначала тихо, потом громче, в несколько голосов, потом всей камерой.
Тихо открылась дверь. В дверях стоял дежурный по тюрьме и видел чудо: "И свет во тьме светит, и тьма не объяла его".
Сюда был брошен евангелист Иван Онищенко для погибели от рук преступников. И вот камера преступников поет, а посреди стоит Иван, и как Даниилу во рву львы лизали ноги, так почитают его здесь воры и разбойники.

Глава 12. Чтение Евангелия

Постепенно беседы и речи Онищенко выходили из круга частных и стали групповыми. Все чаще можно было видеть его, окруженными заросшими преступниками, которые слушали и спрашивали. И Иван всем отвечал, всем находил нужное слово.
- Ты, Ваня, наверное, похож па того Онищенко, тоже Ивана, о котором говорит вся тюрьма. Только у него есть, говорят, такая книга, Евангелие, по которой он читает. И в этой книге все сказано. Даже, рассказывают, что он может сквозь закрытые двери проходить и может жить, ничего не кушая. Он, рассказывают, все отдает голодным, - сказал однажды во время общей беседы один арестант.
Все слушали и, казалось, верили, что говорил этот человек. Разве чуда не бывает, особенно со святыми людьми? И каждый мог бы рассказать о многих чудесах, о которых слышал и даже сам видел.
- Даже начальство его боится, - подхватил другой. - Его допрашивали, били, а он стал невидимым и ушел. Теперь, говорят, его не находят. Все камеры требуют его, а начальство не может его найти. Вот бы нам увидеть то Евангелие.
И Иван понял, что пришло время и здесь читать Евангелие. Теперь он уже не будет бояться, что его узнают. Ведь Онищенко святой, не такой, как все. Он ушел, и нет его в тюрьме. А он, Ваня, простой смертный, и никто не подумает, что он Онищенко. И потом Иван не страшился уже себя, своей способности отдаваться самомнению. Он смирился, он возвысил над собой Дух Иисуса Христа, Дух Бога - вся слава Ему!
Он вытащил из кармана сермяка Евангелие и показал всем:
- Есть и у меня такая книга Евангелие. Кто из вас хорошо знает грамоту?
- Я знаю, - сказал немец-колонист Браун, который до сих пор не отдал Ивану полпайки хлеба и поэтому до сих пор чувствовал себя виноватым перед ним.
- Ты-то знаешь грамоту, - сказал молодой арестант, любивший пошутить, - да выговор-то у тебя не русский. Дайте я спробую. Я учился грамоте.
Началось чтение Евангелия. Все встали, Иван совершил общую молитву, затем все спели "Отче наш". Наступила полнейшая тишина. Вся сорок первая камера погрузилась в слушание Нового Завета. Слушали с большим вниманием, но не все восхищались, некоторые воспринимали прочитанное с недоверием. Многие возникающие вопросы обсуждались после чтения. В такой разношерстной толпе было много волнений, шума, но договор слушать нарушен не был. Прочитали Евангелие от Матфея до конца, и Иван отвечал на вопросы и слушал комментарии на прочитанное.
Новый Завет был прочитан за четыре дня. Нагорную проповедь Иван прочитал сам с чувством, с расстановкой, и по ней было много животрепещущих вопросов. У большинства слушателей запали в сердце слова: "Блаженны чистые сердцем". И это понятно: у всех на совести было много греха, за который они и сидят за решеткой. "О, если бы я был чист сердцем, я бы не сидел здесь!" - думали многие.
Сначала Иван сидел на нижних парах, потом его попросили сесть выше, на нары второго яруса, и оттуда отвечать, разъяснять. Однажды в самый разгар беседы, растолкав слушающих, к Ивану подошел Сергей Бернадский. В нем шла борьба между старым навыком не уважать, презирать людей, особенно тех, кто был умнее его, и той симпатией, которую он начинал чувствовать к этому человеку: умному, кроткому, с благородной душой. Нарочно грубым голосом он сказал:
- Ты, я вижу, большой мудрец, но ты ответь мне на мои вопросы. Эта шпана подождет, да пусть и они послушают.
Онищенко с любопытством посмотрел на старосту камеры. Бернадский был всем известен как атаман многих воров и разбойников. Ему было только сорок лет, а он уже побывал во многих тюрьмах. По его словам, он более сорока человек убил при ограблениях. Много побегов совершил это физически сильный и смелый человек. Здесь в камере он с первых же дней назвался старостой, в его понимании - атаманом, и во всем всех подчинял себе. Все передачи в камеру проходили через его руки. Он забирал себе все, что было лучшее. И никто не смел возражать, зная на что способен его гнев и кулаки. Знали его и надзиратели, поэтому на допросы водили, только одев кандалы, причем несколько человек. Даже следователь боялся оставаться с глазу на глаз с этим человеком.
- Скажи мне, Иван, что такое вера и какая вера самая правильная? - спросил Бернадский, подбирая слова.
- Самая лучшая и правильная вера для тебя та, которую ты знаешь. А написано: "Веруй в Господа Иисуса Христа, и спасешься".
- А я ни в кого не верю и ни во что не верю, - жестко отрезал Бернадский.
- В Евангелии сказано: "Имейте веру Божию".
- А если я ее не имею, то что мне делать?
- В Евангелии написано: "Все, чего ни попросите в молитве с верою, получите".
- Я никогда не молился и молиться не умею. Это от того, что я не верю.
- "Просите, и дано будет вам".
Ответы не удовлетворили атамана, и он, злобно заложив руки в карман штанов, стал шагать по камере. И тогда, всколыхнувшись вопросами атамана, стали расспрашивать и другие.
- Как можно стать верующим человеком?
Иван открывает Евангелие и читает: "Исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие... Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша... Испытывайте самих себя, в вере ли вы? .. Человек оправдывается верою".
Иван, зачитывая все места о вере, указывал, в каком именно месте написано это, чтобы слушающие понимали, что все эти слова из Евангелия.
Очередной спрашивающий подошел к Ивану и с подъемом заговорил:
- Вот это ты очень верно прочел: "Человек оправдывается верою". Но вот каждого из нас будут-то чудить. А как сделать так, чтобы на суде оказаться оправданным?
- "Не бойся, только веруй", - прочитал Иван.
- Но как, как получить эту веру? - со слезами на глазах сказал рядом сидящий рыжий арестант.
Все это со сложным чувством слушал Бернадский, изредка поглядывая на Ивана. "О, если бы все это была правда, - думал он, - то весь мир был бы верующий. Почему же люди не пользуются этой волшебной верой? Как бы это было хорошо. Верь и по вере все получай. Но быть евангелистом все же не так легко. Быть евангелистом - это значит быть новым, чистым, святым, оправданным человеком. Кто бы не захотел стать с чистым сердцем после таких тяжких грехов, как у меня? О, если бы мне вернуть невинное детство, чистую юность, я бы совсем по-другому провел свою жизнь. Но можно ли человеку, живя на грешной земле, быть чистым? Если бы можно было отнять у кого-нибудь такую веру, она уже была бы у меня. А выковать? О, нет, это невозможно, это не для меня..."
- Стойте! - вдруг сказал Бернадский. - Стойте. Тихо. Я вам спою, скажу, чем болит моя душа. Слушайте.
Все замерли. Он подошел к бачку с водой, зачерпнул кружкой и, налив в ладонь, смочил горящее лицо. Затем отерся подолом рубахи, стал посреди камеры и тихо, правильным голосом запел:

Не для меня придет весна,
Не для меня Бух разольется,
И сердце радостью забьется
Не для меня, не для меня...

Не для меня в краю родном
Семья на праздник соберется.
"Христос воскрес" - там запоется
Не для меня, не для меня...

Не для меня в саду родном
Вдруг соловейко распоется,
И девушка слезой зальется
Не для меня, не для меня...

Не для меня в краю моем
Весною лес зазеленеет,
И роза нежно заалеет
Не для меня...

Но для меня в краю чужом,
Где все засыпано снегами,
Где ждет урядник с кандалами,
Вот это только для меня...

Бернадский тяжело вздохнул. В камере было совершенно тихо. Все погрузились в мысли о себе. И каждый ставил в эту песню себя: не для меня, не для меня. И как бы в противовес этой песне еще звучали слова из Евангелия, что читали сегодня: "И все, чего ни попросите в молитве с верою, получите",
И эти строки глубоко запали в сердце каждого арестанта. Требуется выход: надо просить, а просить - это значит покаяться. А для покаяния необходима вера. Как все будет? Как выйти из этого состояния?
Но вот старый, беззубый, прежде времени облысевший вор тихо, но так, чтобы слышали все, запел свою старую песенку:

Хожу я в Керченском саду,
Я весело гуляю.
А дело в окружном суду,
Чем кончится - не знаю...

- Замолчи ты, старое отребье! - с досадой прикрикнул на старика Бернадский и подошел к Ивану.
- Скажи мне, Ваня, - с необычайной для его голоса теплотой сказал он, - а как это могло быть, что Иисуса хотели побить камнями, а Он прошел между ними и ушел незамеченным? Ты мог бы совершить такое?
- Я так не могу, но знаю, что твердая совершенная вера в Иисуса Христа, в Его учение, может такое сделать и со мной, и с тобой.
- И если я, Ваня, буду иметь такую веру, то Бог выведет меня, страшного вора и разбойника, из тюрьмы?
- Да, Сергей Иванович. Такая вера и оправдает тебя, и выведет. Пошлет Бог ангела Своего и откроет двери, откроет ворота и судить тебя больше никто и никогда не будет.
Кто-то злобно рассмеялся.
- Что ты нам сказки баешь, - сказал бывший прапорщик, у которого на счету было четыре жертвы.
- Неправду ты говоришь, Иван, - подтвердил другой голос. Бернадский колебался, но перевес брала гордость и обида за обман. Он снова подошел к нарам и угрожающим тоном сказал Ивану:
- Ты что, хочешь сказать, что слова твои - правда или просто дурачишь нас? Берегись, ты можешь поплатиться головой.
В камере воцарилась гробовая тишина. Так бывает в лесу перед бурей. В среде воров существует закон: если вор ударил вора и тот упал, он его поднимет и они остаются друзьями. Если же вор вора в чем-либо обманет - они враги навсегда. Или должны разойтись в разные стороны.
Создалась ситуация, на которую, вполне возможно, рассчитывало начальство, посылая Онищенко в среду преступников: или он должен доказать им то несбыточное, о чем говорится в Евангелии, или будет уничтожен за обман, за одурачивание...
Это понял и перечувствовал сейчас и Онищенко. Он сказал им слишком много, и теперь надо подождать, чтобы шли события, пробуждение, покаяние, рождение для той веры и действий, которые освобождают людей буквально, сейчас, навсегда.

Глава 13. Покаяние Бернадского

Наступила ночь. Тревожная для Ивана, тревожная для всех, кто полюбил его за кроткий нрав, теплоту сердца, за чтение Евангелия и за ясный ум в разъяснении. И за то добро, которое он отпускал по водам. Разделение сумки сухарей серебряной канвой легло в определение его образа, в представление о нем людей.
В эту ночь друзья Ивана не отпустили его с верхней полки и уложили спать в своем углу. Ночью Онищенко долго не спал, не спали и его друзья, ожидая нападения снизу, где размещался Бернадский и окружающие его приспешники.
Казалось, отошел от камеры дух единства, когда все вместе пели на ночь молитву. Сегодня об общей молитве не было и речи. Прошла камеру волна закона человеческого. Прошло камеру недоверие и породило страх и ненависть.
Но вечен закон Бога. Вечна работа разума. Иван молился, призывая Бога пробудить разум Бернадского, вселиться в его сознание и сердце. И молитва эта, сказанная в любви и истине к врагам, к тем, кто гонит и всячески злословит, была услышана Богом любви. И к утру успокоились умы, смягчились сердца, и вся камера спала своим неспокойным, как обычно, сном, но без умыслов вчерашнего вечера.
После подъема все, как и два дня назад, пропели молитву "Отче наш", и в это утро она звучала как-то особенно серьезно и проникновенно. Грозовые тучи - злоба и ненависть, разошлись, и после них солнце мира светило особенно ярко и ласково. Не участвовали в пении только Бернадский и его три друга. Неучастие их заметил Иван, и это огорчило его. Когда кто-то предложил ему читать Евангелие, он сказал:
- Читать вслух Евангелие благословенно можно только тогда, когда все согласятся слушать. А все ли расположены слушать, не протестуя?
- Читай, все согласны, - раздались голоса.
Но Иван молчал выжидающе. И вот Бернадский, хорошо понимая, к чему клонит проповедник, несколько раз прошелся по камере и наконец кивнул головой в сторону Ивана:
- Читай. Послушаем тебя еще сегодня, что ты будешь нам петь. Иван подвинулся к краю нар, спустил ноги и, открыв Евангелие, прочел:
- "Вы свет миру", - так сказал Христос Своим ученикам, - начал Иван. Сегодня Он тоже говорит эти слова. Кому? Богатым? Знатным? Тем, кто на воле? А может быть, нам здесь, находящимся в заключении, бесправным, обиженным? Да, сегодня Он говорит и нам: "Вы свет миру". И если мы, находящиеся в этой камере, сможем принять этот свет и понести его всем, кто нас окружает, начиная с надзирателя, который, возможно, и сейчас нас слушает у двери, тогда не может не совершиться чудо духовного освобождения, радости свободного духа. "Познаете истину, и истина сделает вас свободными", - говорит Иисус Христос. Если свет Христов будет в нас, его лучи попадут на тех, о ком мы должны молиться: и о начальнике тюрьмы Кузьменко, и о губернаторе Полищуке, и о приставе и уряднике. И только Бог знает, как это чудо духовного освобождения может вызвать к освобождению нас из этой тюрьмы. Кто знает волю Бога о каждом из нас? А сейчас мы должны благодарить Бога за то, что получаем этот свет учения Христова. Может, эта наша встреча в тюрьме завтра решит нашу жизнь в такую сторону, в какую мы и не ожидаем. Я очень полюбил эти стихи, послушайте:
В годину жгучих испытаний, В час испытанья роковой, Под гнетом тягостных страданий, Мой друг, не никни головой.
Пусть тьма ратует за земное, Сие лишь провозвестье нам. А мы избрали в цель иное: Наш идеал - любовь к врагам.
Двум солнцам в небе не подняться, Двух нолей в жизни не избрать. Нельзя служить любви и братству И реки крови проливать!
Кто-то вздыхал, кто-то стукнул кулаком по нарам со стоном: "О Боже!" Бернадский порывисто поднялся со своего места, несколько раз прошел по камере и сказал:
- Продолжай, говори! Верно ты говоришь, здорово говоришь. И Иван продолжал:
- Братья мои! Если бы люди познали свет учения Христова, не нужны были бы тюрьмы, без дела осталась бы полиция.
- Правильно говоришь.
- Верно, брат. Свет надо познать, - сказали двое почти в один голос, и вся камера подтвердила.
- Я уверен, - продолжал Иван, - если бы нам сейчас предложили свободу на условиях, что мы пойдем по всему миру и будем нести свет Христова учения, то все бы мы согласились на это и действительно несли бы его.
- Верно, Иван!
- Какой я ни темный, а нес бы, от Самого Бога выпросил бы его, только бы освободили! - проникновенно говорил портной, глухота которого не могла остановить доступ в его разум слов Онищенко о свете.
И вдруг - как будто бы кто толкнул Ивана. Он молодо спрыгнул с нар, повернулся лицом ко всем сидящим и развел руками, как бы желая обнять всех, и с любовью сказал:
- Дорогие братья, друзья мои! Бог ныне повелевает всем покаяться! На небе бывает об одном кающемся грешнике больше радости, чем о девяносто девяти праведных, не имеющих никакой нужды в покаянии. Иисус протягивает сегодня к нам Свои окровавленные руки: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас".
Бернадский медленно прошел по камере, молча всматриваясь в блестящие глаза Онищенко, и остановился у двери, как бы решая что-то. И вдруг он вышел на середину, поднял руки кверху, сжал кулаки, затем выпрямил пальцы и с воплем крикнул:
- Неужели есть такой Бог, Который может простить мне все, Который может подать мне руку помощи в этот час моей жизни, может полюбить меня?
- Есть такой Бог! - громко сказал Иван и встал на колени. С нар спрыгнули арестанты и тоже встали на колени. А Бернадский упал на пол вниз лицом и стал молиться.
- Боже мой, Боже мой! Неужели у Тебя столько милости, что Ты можешь простить и такого грешника, как я? Неужели и для меня возможно прощение? Прости меня, прости но Твоей великой милости. Я верю, верю, о Боже, что Ты можешь простить меня за все мои преступления. Я вор и разбойник, я хуже вора, я убийца невинных людей. Я убивал матерей и их детей, я убивал стариков. Прости! Прости меня, недостойного! Как разбойника на кресте, прости меня! Прости меня, прими меня!
Совершилось чудо, подобное чуду исцеления Христом слепорожденного: не видел и стал видеть.
Бернадский, вор и разбойник, духовно темный от рождения, сорок лет живший слепым, вдруг прозрел, стал видеть свет Христа. Если бы кто спросил его об Онищенко: кто открыл тебе глаза? Он мог бы сказать только одно: не знаю, кто он. Знаю, что я не видел, а теперь вижу!
Бернадский попытался встать, но не смог; рыдания душили его, и он снова опустился на пол. Два человека подняли его, и он подошел к Онищенко.
- Дорогой Ваня, брат и друг мой! Я теперь должен рассказать о себе все, всем рассказать, ничего не тая, о своих преступлениях.
- Ты много сказал Богу, ты все сказал единому Судье, Который может прощать все.
И Ваня повернул его лицом к двери, где стояли прокурор, следователь и начальник тюрьмы. Они все слышали, они все видели.
- Онищенко, - сказал начальник тюрьмы, указывая прокурору на Ивана.
- Онищенко? - как эхо повторил Бернадский. Начальство молча вышло в коридор.
- Онищенко?! - сказала вся сорок первая камера. Такого в Херсонской тюрьме еще никогда не было. Было чудо, было дивное в очах Господа, дивное в очах людей.

Глава 14. Покаяния в сорок первой камере

Огонь, который принес на землю Христос, был зажжен. Зажжен и ярко разгорался, забирая в свою среду все, что было на пути.
Как только дверь за начальством закрылась, на колени упал один из друзей Бернадского, Лука Сильченко, и с воплем стал исповедоваться:
- Прости меня, Боже! Я убил своего любимого дядю Онисима, и он сейчас стоит у меня перед глазами. С тех пор я стал страшным злодеем: я не щадил ни детей, ни юношей, ни девушек. До сих пор я вижу перед собой девушку с распущенными волосами и голубыми глазами, которая умоляла меня: "Я жить хочу". И я не мог от боли сердца нажать курок пистолета, но я все равно убил ее. И она все время судит меня! Боже мой, Боже. Прости меня, освободи от кошмаров и бессонниц. Омой меня, очисти, помоги. Я готов теперь отдать всю свою кровь, отдать жизнь, чтобы войти в Твой свет. Пусть вся моя жизнь будет принадлежать Тебе, и твори мною волю Твою. Я ничего нестоющий раб твой. Я повинуюсь Тебе. О Боже мой, Боже мой!..
Рыдания и стоны до поздней ночи наполняли камеру. В этот день к пище не прикоснулись. Многие не спали всю ночь и плакали. Некоторые ходили по камере, как бы ища выход на свободу. Но выход был один: раскаяние и в нем обретение свободы.
Утро встретило всех обновленными.
Никто не курил, не было брани. Все верили в скорую свободу и желали слушать чтение Евангелия. И непременно из уст самого Онищенко. И он читал. И в это утро оно звучало, как всеми принятая истина. Все было ясно, все укладывалось, все становилось на место. Не радовались, не молились и не хотели слушать чтение Евангелия только два вора: вчерашние первые приспешники Бернадского. Чувство обиды за своего атамана, закоренелый закон воров - уничтожить предавшего - осенило их умы, глаза и сердца наполнялись ненавистью и жаждой мести. Они сели около параши и сурово смотрели в упор на Бернадского, находившегося теперь вблизи читающего Онищенко.
И от этого в камере не было полной радости и свободы. Но новое брало в свои руки всю жизнь в камере. Когда принесли обед, все поставили миски на стол, выкладывали все, что у них было в сумках, и никто не забирал оставшегося. И когда пообедали, на столе оказалось больше, чем в этот день было подано в камеру хлеборезом и супораздатчиком.
Перед сном Бернадскому несколько раз передали, что два вора, сидевших у параши, замышляют ночью убить его и к этому стараются подготовить многих - чтить незыблемый закон воров. Ему предлагали перейти в тот угол наверх, где когда-то от него укрывали Ивана. И что они будут охранять в эту ночь и его.
После кипятка и поверки была скручена лампа, все спели молитву "Отче наш" и тихо стали укладываться спать. Только двое, замышляющих месть, не пошли на нары. Они оставались сидеть у параши на полу, откуда вся камера просматривалась как на ладони.
Бернадский ничего не говорил друзьям на их предупреждения и желание стеречь его, много думал и решил сделать по-своему: он взял свой матрац, пронес по камере и положил у стены на пол, где сидели двое. Они подвинулись, чтобы пропустить его, и продолжали сидеть. Бернадский принес свой бушлат,.подложил его под голову, встал на колени, помолился Богу своему и лег. Скоро все затихло. Онищенко долго не спал.
События прошедшего дня были еще невиданные им по силе и значимости. Покаяние Сергея, Луки, слезы и рыдания всей камеры - все еще звучало в его ушах и отзывалось в сердце... Он смотрел в ту сторону, где у параши сидели двое и около них лежала жертва, намеченная ими для расправы. Никто из арестантов не смел воспротивиться решению Сергея самому отдаться в руки убийц. Все обновленные увидали в этом силу, веру, правильность поступка. И многие долго не спали, не спускали глаз с этой тройки. Некоторые чаще обычного вставали к параше, готовые каждую минуту броситься на помощь. И видели, что Бернадский спал, как невинный младенец. А двое сидели, не двигаясь, не смыкая глаз всю ночь. В камере было тихо.
Ангел любви и мира проходил между спящими, не отступая и от сидящих у параши. К утру, кроме двоих, спала вся камера. Когда объявили подъем, Бернадский раньше всех поднялся, отнес на нары бушлат и матрац, освежил лицо смоченным в воде платком и приготовился встать на колени для молитвы. И в эту же минуту один из воров быстро подошел к атаману и, упав на его грудь, сказал:
- Я не спал всю ночь, брат мой, и стерег тебя, чтобы чья-либо рука не убила тебя. Как я тебя уважаю! Боже, это Ты сотворил со мною такое. Благодарю Тебя!
К ним подбежал и второй вор, упал на колени и обнял ноги Бернадского, говоря:
- И я не спал. Я тоже оберегал тебя, мой дорогой брат и друг! Прости меня за дурные замыслы. Виноват я во всем.
Сергей тоже не мог сдержать слез и кротко опустился на колени. И все трое стояли рядом, рыдая, изливая всю горесть прошлого. Все в камере сошли с нар, молча стали на колени и вполголоса запели молитву "Отче наш". После пения Онищенко вслух помолился, благодаря Бога за прощение, за явление Себя этим людям, так много страдающим и преступным. Благодарил за обновление всей их жизни, за спасение.
Когда принесли хлеб, сахар и кипяток, никто ничего не брал отдельно. Все ели за общим столом, и каждый старался есть хлеба меньше, чтобы другому досталось больше. Поистине, это была новая заповедь, это была вечеря учеников у ног их Учителя.
После чая была поверка, потом оправка, прогулка. Все были сосредоточены и задумчивы. Каждый думал о своем и, вместе с тем, так общим всем. Все ждут суда, но каждому будет испытание, все будут предстоять пред следователем, будут колебаться, что сказать, о чем умолчать, а уже сегодня каждый, обновленный покаянием, стоял перед судом Евангелия, перед неподкупной своей совестью. Слово Божье учило не надеяться на то, что что-то останется втайне, все откроется; совесть учила не лгать, говорить только правду. И молчать. Иисус на суде у Пилата молчал, а если что и говорил, то это была правда, была сила.
Теперь они знали, что будут идти только к свету. Нет в душе преступности, влечет к себе свет. Правдивость не страшится обнародовать себя. Теперь жить только открыто, только в свете солнца.

Глава 15. Прощальная беседа

После обеда никто не лег отдыхать. Все сели вокруг Онищенко и хотели слушать его. Для них он был пророк, для них он был воскресший Онищенко, о котором все так много слыхали, о ком так много думали и которого, казалось, похоронили. И вот он здесь.
Чувствовало сердце Онищенко, что теперь недолго ему уже быть среди них. Посещение вчера камеры следователем и прокурором имеет какое-то значение. Скоро суд и ему, и его друзьям. Ивану хотелось ввести в их сферу влияния Самого Иисуса Христа. Хотелось дать почувствовать каждому из них прямую связь с Богом, прямое общение с Иисусом Христом. Он забрался на верхние нары, открыл Евангелие и когда все уселись поближе, стал громко и внятно читать молитву Иисуса Христа за учеников Своих на тайной вечере, и все слушали, впитывая каждое слово. Он прочитал всю 17-ю главу от Иоанна.
Кончив главу, Онищенко бережно положил Евангелие в сумку.
- Знало сердце Иисуса, что скоро Ему уже не быть с учениками. И Он просил Отца сохранить их в мире, освятить их истиною. И когда Его распяли, Он не умер, Он воскрес и живет в сердцах любящих истину. И в наших сердцах. Чуют и наши сердца, что недолго нам быть здесь друг с другом. Никто не может предугадать, как с каждым из нас поступят судьи. Надо быть готовыми к худшему, но надеяться на лучшее. Худшее может быть ссылка, каторга. Но идти по трудным, темным дорогам, имея источник света, освещающего путь, не так страшно. Идти со светом в душе, светом от Бога и светить другим - участь святая и благородная. Так шел Иисус Христос, так шли апостолы, шли отцы наши и не умерли. Они вошли в вечную жизнь правды и любви. Это если бы ожидало худшее, к которому мы должны быть готовы.
Надеяться на лучшее - это не просто. Нужно прилагать большое усилие с нашей стороны, чтобы это новое в нас пробивало себе дорогу. Новое - это при содействии Бога - на суде не говорить неправду, не изворачиваться всячески. Новое - это, в лучшем случае, молчание. И хорошо быть правдивым. Все, что вы найдете нужным сказать, должно быть правдивым и честным.
- И я скажу им правду, они меня и засудят. Правда-матушка теперь не в почете, - сказал один из арестантов.
- Это у людей гак. У Бога - иначе. У Бога все правда. В Библии сказано: "А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его". И судей, и прокуроров побеждает слово правды, сказанное искренне, от чистого сердца, с твердой верой, что в правде сила. Христос сказал: "Я победил мир". Если Христос будет в нашем сердце, и мы будем говорить, повинуясь Его зову, мы войдем в Его победу. Ложь не побеждает. Правда уже победила, надо только жить ею.
Страшна правда для тех, кто живет во тьме, но когда человек становится на путь истины, правда становится его орудием, его одеждой, его щитом. Человек выступает как судья над самим собой: он судит себя по правде. Исчезает боязнь правды, приходит чистота сердца, человек зрит Бога.

Глава 16. Допрос Бернадского

На четвертый день после покаяния Бернадского начались допросы, расследования. Первого на допрос вызвали Сергея как атамана многих шаек и крупных воровских операций. Если раньше без кандалов и усиленной охраны из камеры его не выводили, то в этот раз он шел свободно, с одним надзирателем. Вера в нового человека после покаяния есть везде, даже в страшной по неверию тюрьме.
В левом крыле служебного корпуса Херсонской тюрьмы уже собралось расширенное заседание комиссии по расследованию особо важных преступлений. За большим столом посредине сидел губернатор Полищук, человек стройный, красивый, с благообразным, но суровым лицом. По обе стороны от него сидели два прокурора и четыре следователя. Пристав и священник сидели в стороне.
Бернадский вошел свободно и легко, даже с улыбкой, поклонился в сторону губернатора, окинул взглядом всех и стал посреди зала. Ведущий его дело следователь поднялся л подал арестанту стул, сказав с почтением:
- Садитесь, арестованный Бернадский. Но Бернадский так же почтительно ответил:
- Нет, я должен стоять.
- Почему стоять? - мягко спросил губернатор.
- Я стою прежде всего перед судом Бога. И стою перед судом сынов человеческих.
- Вы готовы говорить с нами открыто и говорить только правду? - спросил губернатор.
- Да, мои слова будут только правдою. Священник поднялся с намерением благословить его.
- Не надо, - коротко остановил его Бернадский и сделал рукой отрицательный жест.
Присутствующие ждали другого, переглянулись, пристав несколько раз поерзал на стуле и кашлянул. Следователь пригласил Бернадского к столу, где лежало Евангелие в позолоченном обрамлении и крест, и подал ему подписать заверение, что он будет говорить только правду. Подошел к столу и священник, чтобы на Евангелие и у креста он произнес устно присягу говорить правдиво. Бернадский не подошел к столу и твердо сказал:
- Да будут слова ваши "да, да" и "нет, нет". Я неправду теперь не могу говорить.
- Оставьте его, - сказал губернатор, - пусть говорит. И Бернадский стал рассказывать:
- Я теперь верю в Бога, верю, что в человеке есть душа и что эта душа ответственна перед Богом. И эта ответственность требует жить по правде, говорить только правду.
Родился я в Алашках, учился в Каховской гимназии и мечтал попасть в университет и стать человеком. Но прошла холера, скосила жизнь моих родителей и всю семью. Остался один я. Мне тогда было семнадцать лет. Дед поступил со мной несправедливо, и я остался на свете один, без дома и без средств. К работе не был приспособлен, а жить надо. Я пристал к недобрым друзьям. Сначала задолжался, потом научился делать фальшивые векселя. У меня требовали долги, денег у меня не было. И я, человек смышленный и физически сильный, был приглашен друзьями на ограбление банка.
- Банка в Елизаветграде? - поднял глаза на Бернадского губернатор.
- Да, банка в Елизаветграде, - серьезно ответил тот. Губернатор оживленно посмотрел на прокурора и сказал:
- Говорите подробно, это громкое дело интересует нас и сейчас.
- Я расскажу. Я хочу как перед Богом излить перед вами свою душу, рассказать о своей великой вине и подлости. Но только о своей душе, о своей вине. Других людей я не могу касаться. У каждого своя жизнь, свое горе, своя совесть.
Присутствующие заговорили между собой, зашумели, но губернатор сказал:
- Хорошо, говори о себе.
И Бернадский начал рассказывать. Все чувствовали, что ему тяжело вспоминать прошлое, но видели также, что к этому его побуждала страстная потребность истины: рассказать, излить, освободиться от гнетущей тайны, выйти к свету правды.
- На ограбление банка меня пригласили быть только дозорным. Как сейчас помню, стоял я у окна столовой, около водосточной трубы, и при опасности должен был постучать об эту трубу ключом, который был у меня в кармане. Второй участник стоял у окна при входе в подвал, а третий подкопал тоннель под кассу и взял деньги. Сошлись мы в старом церковном саду, и каждый получил свою долю. Я получил меньше всех, потому что участие мое было без риска и без труда, но мне хватило, чтобы расплатиться с долгами и жить длительное время.
- Как, вас было только трое? - с недоумением спросил один из прокуроров.
- Да, нас было только трое, - твердо ответил Бернадский. Прокурор с недоверием глянул в сторону губернатора и сказал:
- Но ведь был суд и по этому делу осуждено семь человек.
- Придется пересмотреть все дело, - жестко сказал губернатор, человек суровый, но справедливый.
- Да, будем пересматривать. Кропотливое это дело! - озабоченно сказал второй прокурор, что-то записал себе и спросил:
- Заключенный Бернадский, вы точно помните, что вас было только трое?
- Да, нас было только трое.
- А в какие часы это происходило?
- Между двумя и четырьмя часами ночи под престольный день. Бернадский глубоко вздохнул и продолжал: - Вторым я ограбил богатый экипаж, ехавший на ярмарку. При ограблении я ударил кучера обухом по голове, убил барина и, чтобы не выдала, убил хозяйку. Долго мучила совесть, а потом стихла. И грабил еще, и убивал. Мне сейчас сорок лет. За двадцать два года, живя жизнью не человека, а зверя, даже хуже зверя, мои руки, вот эти руки, которые теперь клопа не задавят, мухи не убьют, погубили сорок человек.
Бернадский закрыл лицо руками. Сильный, могучего сложения человек, рыдал. Так могут рыдать только большие грешники, раскаиваясь во всем своем прошлом. Немного успокоившись, он продолжал:
- Из сорока лет я прожил человеком только семнадцать счастливых лет. Тринадцать лет я существовал на свободе зверем, десять лет - арестантом многих тюрем, где тоже был страшным зверем. И вот я теперь перед вами, граждане судьи. Я достоин казни или пожизненной каторги. У вас я не имею права просить милости. Ваш суд подчинен закону возмездия, справедливого возмездия. Я сейчас счастлив возможности стоять перед судом Бога, у Которого милость превозносится над судом. Я узнал три дня назад, что такое суд Божий и что такое прощение. Я прощен Богом, я не осуждаюсь сейчас совестью. Признание своей вины и сознание, что никогда я таким уже не буду, сняло с меня страшный гнет. Как разбойник на кресте, я в раю, сейчас уже в раю. Это я знаю из слов Самого Иисуса Христа. Может быть, вас удивляет и вам странно из уст злодея и разбойника слышать это святое имя, но я произношу его с глубоким преклонением. Я молюсь Ему, я принадлежу Ему.
Бернадский устал, он оглянулся на стул и сел на него. Губернатор поднялся. Все было необычным. Необычно было его решение.
- Господа, - сказал он, обращаясь к присутствующим, - мы выслушали признание заключенного Бернадского. Я очень доволен, что присутствовал здесь. Я много видел и много познал в эти часы. И благодарю за них Бога. Следователи продолжат разбор дела заключенного. Будущее вручим в руки Бога всеведущего и всемилостивого. А вы, Бернадский Сергей Иванович, пойдите в свою камеру и там расскажите всем своим товарищам: чистота раскаяния и правдивое признание служат судьям добрыми данными для оказания милости. Бог вам в помощь.
Вошедший конвоир отвел арестанта в сорок первую.

Глава 17. За закрытой дверью

Когда арестанта вывели, губернатор поднял руку и велел всем оставаться на местах.
- Ни в одной тюрьме не творится такого, что делается в Херсонской, - сказал он и по его тону нельзя было понять, осуждает он или хвалит. И, обращаясь к приставу, приказал:
- Попросите сюда начальника тюрьмы.
Начальником тюрьмы был Кузьменко. Он вошел виновато и подавленно. События последних двух месяцев выбили его из обычной колеи, и он не знал, чем все это может кончиться.
- Кузьменко, - строго сказал губернатор, - объясните мне, пожалуйста, что творится в вашей тюрьме?
Кузьменко вытянулся по-солдатски, отдал губернатору честь, но говорить сразу не смог.
- Сядьте, пожалуйста, не волнуйтесь. Расскажите нам, что случилось, что ваша тюрьма не похожа на обычные тюрьмы?
- Ваше превосходительство, - успокоившись заговорил начальник тюрьмы, - с того времени, как в Херсонской тюрьме появился молодой евангелист Иван Онищенко, тюрьма потеряла покой. Вся причина тому, что здесь творится, - в нем. Он не буянит, ведет себя как бы хорошо, но его влияние на арестантов страшное. Во-первых, заметьте: вся тюрьма стала петь и утром, и вечером, даже часто и днем Господню молитву "Отче наш".
- А разве это плохо? - спросил губернатор.
- Это неплохо, но чересчур ревностно тоже ведь нельзя. Порядок нарушается, да и на сговор похоже. Все камеры поют, даже политические, где в основном безбожники.
- А как вы думаете? - обратился губернатор к священнику.
- Молитва Господня - это не плохо, но в камере все делаются штундистами.
- Я вижу, - сказал губернатор, - что буйные бандиты становятся кроткими христианами. А почему бы это не вводить самим священником, не ожидая какого-то Онищенко? Может, учредить сан тюремного священника, и пусть он занимается чтением Евангелия и духовным пробуждением преступников?
- В синоде уже ставился об этом вопрос, - сказал священник, - я считаю, что в ближайшее время это будет осуществлено. Это необходимо.
- А как вы думаете, начальник тюрьмы?
- Мы пробовали. Священники окружного синода заходили в камеру. Слушать их не хотят. Начинают говорить: "А вы как сами-то живете?" А что скажешь, если священники часто живут не как должно. - И уже не по вопросу Кузьменко стал рассказывать. - Когда каялся этот бандит Бернадский, мы в этой камере были. Вот и господин прокурор был, и следователь, и он так каялся, что у меня мороз по шкуре ходил, и я готов был вместе с ним каяться. Все мы, как преступники, все у нас что-нибудь да не так. И я думаю, что в камеры лучше не священников давать, а Евангелие, пусть читают. Оно, как молот, разит всех!
- Тогда все станут штундистами, - священник негодовал. Губернатор рассмеялся:
- Ну и пусть! Покаются, перестанут воровать, убивать и тюрьмы не надо будет.
- Да так они теперь в камерах и говорят, - вновь сказал священник.
- А тюрьмы не дай, все станут революционерами и заберут власть в свои руки, - сказал до сих пор молчавший пристав.
- Воры покаются, - сказал священник, - а штундистам и революционерам в чем каяться? К этим надо принимать самые жесткие меры. Не покаются они.
- Смотрите, что творится, - оживился начальник тюрьмы, - в Елизаветградской губернии уже тысячи штундистов. Там, рассказывают, книгоноши носят и раздают Евангелие. Может, тут есть какая-то правда? Может, и священникам нашим надо над собой задуматься, чтобы правильно жить перед людьми?
- Вы, Кузьменко, я вижу, и сами можете стать евангелистом, - полушутливо заметил губернатор. - А в какую тюрьму тогда сажать вас, если этой вы начальник?
- Евангелистом я могу и не стать, - полуобиженно возразил начальник тюрьмы, - но хотеть, чтобы священники посмотрели на себя и почерпнули бы у евангелистов, как поступать, хотя бы у Онищенко, я бы хотел. Да и вы, наверное, тоже не отказались бы. Может, если бы батюшки вели себя, как подобает, и Онищенко ходил бы к ним и не отделялся бы к штундистам. Он же верит в того же Иисуса Христа.
Глаза священника стали злыми. Он резко встал.
- Разве вы не видите, - заговорил он, - что евангелисты вместе с революционерами взрывают устои нашего государства?! Это очень опасное явление, и с ним нужно вести непримиримую борьбу. Это одна шайка. Лучше пусть будут воры и разбойники, нам с ними легче справиться, чем с еретиками.
- Да, - закончил разговор губернатор, - вижу, что нам действительно есть над чем подумать. Я хотел бы сам лично поговорить с этим евангелистом. Может, пригласим наших священнослужителей и проведем серьезную полезную беседу. Пусть они и между собой порассуждают, где правда. Почему наше духовенство до сих пор не ставило так вопрос? Здесь вопрос не только Херсонской тюрьмы. Ведь евангелистов сегодня на Украине уже тысячи, всех судить ведь невозможно, так и тюрем не хватит! И ведь еще вопрос: стоит ли их сажать в тюрьмы? Лучше ли от этого будет или хуже? Ведь им в тюрьме предоставляется благодатная почва для евангелизации. Где еще может случиться такое покаяние, какое мы видим сегодня? К ним присоединяются и революционеры, как это было, рассказывали мне, в сороковой камере. Полищук посмотрел на всех и не так громко добавил:
- А что нам делать? И сила может оказаться у них. Вы слышали, что говорил Бернадский. Для него сейчас нет неволи, есть свобода духа. Давайте остановимся, подумаем и решим, как нам лучше поступить. Вы готовитесь производить допросы и дознания, но не будьте с ними суровы и жестоки. Не ожесточайте их, а дайте волю их признаниям. Я верю, они теперь другие. Они же не звери, а люди...

Глава 18. Бернадский напутствует

В камере Бернадского ждали. Днем Онищенко читал им притчу о блудном сыне, и после чтения всех потряс рассказ-признание одного арестанта, как он попал в тюрьму. Особенно трогательным был конец рассказа:
- ...И потерял я жалость к тем, кого убивал. Что муху убить, то для меня человека зарезать. Один раз я забрался в квартиру, а там лежит на кровати старуха. Когда я подошел к ее кровати, чтобы убить, она проснулась. Поняв, зачем я пришел и что хочу с ней делать, она не испугалась, не стала, как обычно, кричать и звать на помощь, а поднялась, посмотрела мне так внимательно в лицо и вдруг тихо спросила: "А тебе не жалко меня?" Я ударил ее кодом и убил, но как что-то оборвалось во мне. Ее глаза, этот ее голос, вопрос как будто замерли передо мной. Я бросил нож и ушел. И идти никуда не мог, а пошел прямо в полицию и сказал: "Я убил старуху". Меня взяли, судили и вот иду на каторгу на всю жизнь. А мне теперь хорошо. Признанием я как бы сбросил все с души. И вот теперь Бернадский, Ваня, Евангелие. До могилы спасибо!
Когда Бернадский вошел, все встретили его радостно, как родного брата. Он стал рассказывать:
- Встретили меня хорошо, в полном составе: и прокуроры, и батюшка, и сам губернатор; в кандалы не заковывали, руки не вязали, пригласили сесть на стул.
- Чаем не угощали? - пошутил кто-то.
- Нет, чаем не угощали, но давали целовать крест и Евангелие. Я не стал. Я сказал, что и так буду говорить правду, только правду.
- Ну и что ты рассказал им? Какую правду?
- Правда одна, как перед Богом. Рассказал все, что делал злого за мои двадцать два года злодейства. Ничего не утаил.
- И всех, кто с тобой был, тоже назвал? Это ведь тоже правда?
- Нет, ни одного имени я не назвал и не назову. Только то, что делал я как злодей и только я.
- А если спросят, как ответить? Ведь неправду говорить нельзя?
- А молчание, зачем оно нам дано? Помню, в камере надзиратели искали у нас иголку: видели в глазок, что шили мы, латали, штопали. А уголовникам нельзя. Те зашли, спросили: "Где игла?" Отвечаем: "Не знаем". А ее спрятали над дверью. Одного спросили - "Не знаю", другого - "Не знаю". Тогда к набожному старичку. "Ты, дедушка, веришь в Бога, ты не скажешь неправду. Где игла?" А старик молчит и ничего не отвечает. Сказали: "Посадим в карцер, бить будем и ты скажешь". Две недели сидел старик в карцере, обливали там его водой, кашлять стал грудью, а не сказал. Надо говорить только правду, а если нельзя - молчать, как умел это делать Христос, когда не нужно было отвечать ни слова. Даже правитель дивился.
- Ну и что они сказали?
- Поверили. Всему поверили. Ничего не сказали. А что они скажут? Будут судить, там все скажут. Ну и милости от них мне не надо. Мне, чтобы совесть не мучила, не судила, зло камнем не давило. А сейчас так мне петь хочется. Знаю твердо, никогда я не буду ни убивать, ни красть, ни даже кричать на глупого человека. Ну а губернатор сказал, что для человека, которым не изворачивается, а говорит правду, даже в душе сурового судьи появляется теплота и милость. И это тоже правда. Барнадский попросил подать ему воды и, взяв глоток, продолжал:
- Скоро нас поведут на допросы, все будет. Уведут и меня, уведут и Ваню, - он тепло посмотрел на Онищенко. - Мы все стали совсем, совсем другими, но это до первого поворота, а там все наши привычки будут тащить нас назад. Вот мне и сейчас трудно говорить. Почему? Моя речь за двадцать два года тюрьмы стала вся почти руганью. Теперь я не могу ругаться, но я почти и не могу говорить. Нет связывающих слов, которые я говорил даже во сне. И надо время, чтобы научиться говорить верно и чисто. Так и во всем. Но это дело времени. Ты как думаешь, Ваня? Расскажи нам ты. У тебя речь чистая, ты, наверное, никогда не сквернословишь?
- Сквернословить - нет, такого не было. А сколько всего есть! Сколько надо трудиться над собой, чтобы оставить дурные привычки и приобрести добрые! Иисус Христос - какой был? А тоже все навыком достигал: "Хотя Он и Сын, однако страданиями навык послушанию".
- Ваня, - сказал Бернадский, - ты бы прочел нам о жизни Иисуса. Как Его били и как Он все по-настоящему сносил.
- Мы читали сегодня, когда ждали вас, - сказал Ваня. - Давайте поговорим. Чует и моя душа, что скоро и меня позовут в судилище. А много бы хотелось сказать вам нужного.
- Ваня, - спросил кто-то с нар, - а вот скажи мне, вот я теперь верю в Бога, а как же молиться Ему? Люди ходят в церковь, евреи у нас в синагогу ходили. Ты тоже на воле куда-то ходил. А как мне быть? Наверное, мне из тюрьмы и не вырваться, а как же я буду?
- Точно так однажды спросила самарянка у колодца Иисуса Христа. А Христос ей говорит, что надо поклоняться Богу в духе и истине. А это значит жизнью, надо жить по заповедям Божьим, вот и поклонение. Я недавно сам думал об этом, а теперь тебе и всем скажу: какое время для человека самое ценное? Сейчас, вот этот день, этот час, что мы сидим, слушаем. Завтра уже не в нашей воле, вчера ушло, а сейчас всегда с нами. Какие люди для человека самые нужные? Вот те, которые сейчас находятся возле нас. И это всегда так, и дело наше - это любовь между ними. Вот я уйду, может быть, в Сибирь. Сергей, возможно, на волю, а может, на каторгу. И так каждый из нас. Где он не будет, всегда с ним время, люди, любовь.
Милые мои братья! Как мне хочется обнять вас всех, которые мне делают добро, которые любят меня. А могу ли я кого не любить, чтобы мне было хорошо? Нет, это так не бывает. Если не люблю надзирателя, конвоира, даже палача своего, нет мне радости. Неприязнь хотя бы к одному человеку отравляет все. Как мне тяжело было, когда Сергей, как мне казалось, не любил меня. Очень тяжело было.
- И когда и ударил тебя в первую ночь сапогом и грудь и тебе было больно... Я тебе не говорил этого. Ты прости меня, я не понимал ю-гда ничего.
- Нет, тогда мне не было тяжело. В ту ночь я, наоборот, не обиделся, а испытал совершенную радость, как сегодня помню.
В коридор принесли кипяток. Все поднялись. Скоро поверка, скоро спать. Что принесет завтрашний день?

Глава 19. Увещевание Онищенко

И как чуяло сердце, так и было. После прогулки Онищенко вызвали на допрос. Выходя из камеры, он на мгновение остановился, поднял лицо кверху и лишь после этого тихо вышел.
- С Богом, Ваня! - проникновенно сказал ему Бернадский.
Арестанта завели в кандальную, одели на него кандалы; наручников не было, поэтому руки связали простой веревкой. Большой зал, куда его ввели, был устлан коврами. Высокие окна, выходившие на улицу города, были прикрыты узорчатыми занавесками. За столом на широком красивом кресле сидел губернатор Полищук. По бокам, как обычно, сидели два прокурора, затем протоиерей, одетый в черную мантию, на голове была высокая, тоже черная шапка, а в руке длинный посох с крестом на верхушке. По сторонам от него стояли одетые в черные рясы два молодых прислужника.
Ивана поставили посреди зала, и он стоял со связанными руками, охраняемый двумя стражниками с оголенными саблями. Губернатор поднялся, поклонился в сторону протоиерея и объявил:
- Перед нами стоит основной виновник того, что происходит сейчас в Херсонской тюрьме, Онищенко Иван Федорович. По решению Государственной Думы и Высочайшего Синода мы обязаны подвергнуть его увещеванию и призвать к раскаянию. Вам, отец благочинный, предоставляется право сказать заключенному слово увещевания.
Протоиерей стал задавать вопросы, лицо его было непроницаемо и бесстрастно.
- Сколько тебе лет, юноша?
- Двадцать восемь, - спокойно отвечал Иван.
- Что привлекло тебя уйти от православной церкви и стать на путь еретиков?
- Евангелие.
- Кто увел тебя в эту штунду?
- Христос.
- Что нашел ты в этом заблуждении?
- Жизнь вечную.
- Долго ли ты думаешь находиться в этом заблуждении?
- Я принял его навсегда.
- Тебе сегодня предоставляется выбор: тюрьма или свобода. Что ты выбираешь?
- Тюрьму.
- Ты в ней умрешь. Что ты приобретаешь?
- Для меня жизнь - Христос, и смерть - приобретение.
- Если ты сегодня покаешься и возвратишься в лоно православной церкви, тебе предоставляется свобода. Если не покаешься - тебя ждет далекая, холодная Сибирь.
- Согласен в Сибирь.
- Посмотри на свои кандалы, на руки, в каком ты положении. А мог быть и в таком положении, как вот эти юноши, в почете и смирении и не стоять перед судом.
- Скажите, кто из нас сегодня сидит на месте Каиафы, и кто на месте Христа стоит со связанными руками?
- Ты богохульствуешь! - повышая голос и теряя спокойстие, сказал протоиерей.
- А как иначе смотреть на вас и на меня?
- Ты - еретик и говоришь мерзость. Тебя надо судить и подвергнуть жестокому наказанию.
- Каким судом судите, таким будете сами судимы.
- Не я тебя буду судить. Суд тебя осудит именем императорского величества.
- Бог будет судить всех нас.
В это время тихо открылась дверь, и в зал вошел мальчик лет десяти с большим букетом цветов. Он быстро подошел к сидящему впереди губернатору и подал ему цветы.
- Возьмите, пожалуйста, эти цветы! - просящим голосом сказал он.
С детства губернатор обожал цветы. До глубины души тронутый, он поднялся из-за стола, приподнял мальчика и поцеловал его.
- Кому эти цветы, мальчик?
- Сегодня моя мама именинница. В этот день я всегда дарил ей цветы. А сейчас вы отобрали у меня маму и посадили в тюрьму. Я принес ей цветы, а их не берут. А мне сказали отдать букет сюда вам, возьмите его! - и мальчик заплакал.
Дрожащими руками губернатор взял из рук мальчика букет; цветы стали рассыпаться, и несколько крупных лепестков упали на стол и на пол.
- Господа! - сказал Полищук, обращаясь к присутствующим. - Вы свободны, заседание кончилось. Можете идти.
Когда все вышли, он приказал выйти за дверь и стражникам. Оставшись только с Онищенко и мальчиком, губернатор в волнении подошел к окну и долго смотрел на улицу, где в зелени возились воробьи, мимо проходили люди. Достав носовой платочек, он вытер глаза и повернулся к мальчику.
- Как тебя зовут? Как зовут твою маму? Хорошо, иди домой, а я сегодня же передам букет твоей маме и скажу, какой ты у нее хороший.
- Спасибо, дядя! - весь засветившись, сказал мальчик и почти выбежал из комнаты.
А губернатор подошел к Онищенко и по-отечески поцеловал его в лоб.
- Все, что я могу для тебя сейчас сделать - это развязать тебе руки и сказать, что глубоко уважаю и полюбил тебя. Да благословит Бог пути твои.
- Ваше благородие, - тронутый до глубины души, сказал Онищенко, - спасибо за все. Но я хотел бы попросить вашей милости: разрешить мне пойти в Сибирь без конвоя, самому. Куда скажут. Даю слово.
- Хорошо, все, что в моих силах, я для тебя сделаю, - сказал губернатор, развязывая арестованному руки.
Освобожденными руками Иван крепко обнял пожилого доброго человека. Губернатор открыл дверь. Вошли стражники, губернатор вышел и быстрыми шагами удалился. Арестанта расковали и отвели в камеру.

Глава 20. Прощание с камерой

Когда Онищенко подвели к двери, надзиратель сказал ему:
- А тебе передача из дома. - И внес за ним в камеру большую сумку.
- Ну как, Ваня? - почти хором спросили его все ожидающие в камере.
- Все хорошо, предлагали свободу, но сначала покаяться и стать православным. А я не могу. И, наверное, пойду в Сибирь. И хорошо, - добавил Иван, дрожащими руками развязывая сумку.
Перед Сибирью не дрожал он, а здесь заволновался. От отца, от матери. Их руками, их любовью сделана эта передача. Может, последняя. В сумке была целая гора сухарей и сушеных бубликов. И большая банка с медом.
Камера уже пообедала. Иван не стал требовать, чтобы ему принесли суп. Волнения и впечатления оттеснили желание есть, и он сказал:
- Вот, принесут кипяток, и мы устроим прощальную вечерю любви. И до кипятка он рассказывал арестантам о губернаторе, о мальчике с цветами. И каждый из слушающих отдался своим воспоминаниям о всех случаях, когда власть имеющие не были жестокими и бездушными, а проявляли добро. Хорошие люди на плохих местах - такой был вывод. И всем было очень жалко, что у этих хороших людей нет сознания и особенно нет силы оставить эти плохие места, заявить о своем неучастии в них, о своем внутреннем и внешнем протесте. И Онищенко говорил, что человек, не рожденный от Бога, хоть и добрый по своей натуре, по воспитанию, не может решиться оставить то, что возрожденный не может уже делать.
Когда вечером принесли кипяток, Бернадский с дежурным разложили на столе все принесенное. Так велел Онищенко. И пили все вместе чай с сухарями и медом. И ели все и насытились. И особенно насытились тем чувством братской любви, которое сопутствует рожденным от Бога. После чая, когда все было съедено и миски помыты, Иван проникновенно поблагодарил за все Бога: за пищу, за любовь, за все, что приходит человеку из рук Божьих. И после молитвы все окружили его, и он стал говорить:
- А теперь, дорогие мои друзья и братья, порадуемся Словом и мыслями о главному вечном. Может быть, это последняя наша беседа. Давайте зайдем на час в Гефсиманский сад, там сидит Христос с учениками. Он просит их: "Побудьте здесь и бодрствуйте со Мною". Но они не могли бодрствовать, их глаза отяжелели от переживаний за своего Учителя... Устали и мы с вами тоже, но я хочу сказать, что дух бодр, плоть же немощна. Но давать плоти властвовать над духом нельзя. А мы еще слабы и можем допустить это, и для этого нам нужно сокрыться во Христе, как в крепкой башне. Человек в этой башне непобедим. Здесь мы сильны и крепки, здесь мы не знаем страха. Христос учил: "Познаете истину, и истина сделает вас свободными". Свободными от страха, сомнения, от греха.
Прочту вам на прощание из Деяний Апостолов: "По прекращении мятежа Павел, призвав учеников и дав им наставления и простившись с ними, вышел и пошел в Македонию..." Так и мы скоро выйдем отсюда и разойдемся по своим Македониям. И будем там проповедовать Христа, и притом распятого. Будем готовы к разлуке в любой час.
Онищенко замолчал, лампа была уже скручена. Они преклонили колени и молились. Под конец запели "Отче наш". Надзиратель, услышав их пение, тяжело вздыхал: о себе, что несет он такую службу, об Онищенко, что покидает их этот удивительный святой человек, и о всех людях, что так страдают, мучая друг друга.

Глава 21. Суд над Онищенко

Признание и покаяние Бернадского дало толчок к покаянию внутри тюрьмы в среде арестантов. Дало оно толчок и к пробуждению милости и справедливости среди чиновного мира и судейства. Под разными предлогами отпускали на волю раскаявшихся воров и разбойников. Выпускали и тех, невиновность которых выявлялась при покаянии и признании виновности другими лицами. И хотя за это время никакой амнистии не было объявлено, большая часть Херсонской тюрьмы была освобождена. Не освобождали только арестованных политических и лиц, арестованных за еретичество по отношению к православной церкви. Несмотря на то, что многие освобожденные, выходя из тюрьмы, кричали: "Свободу Онищенко", - судьба его уже была решена. И решение согласовано во всех инстанциях. И Онищенко знал об этом.
Настал день суда над евангелистом Онищенко. Все вокруг было необычно: необычно чувствовали себя судьи и заседатели. Они в этот раз шли на суд как арестанты на каторгу, укоряемые совестью, укоряемые голосом народа. Необычным было стечение народа на предстоящий суд. Сам зал, проходы, входные двери - все было забито людьми. Об Онищенко и о самой тюрьме знал и говорил весь город. В том или другом углу раздавались голоса:
- Свободу Онищенко!
- Нельзя его судить!
От защиты он отказался, и адвокаты только занимали места, как полагалось по уставу.
- Ведут! Ведут! - пронеслось по рядам.
Все вытянули шеи, всем хотелось видеть ставшего таким известным Ивана Онищенко. Конвойные не могли пробиться через запрудившую все проходы толпу и провели арестованного через служебный ход, куда входили судьи и заседатели. Все ожидали увидеть изможденного страданиями и пытками бедного арестанта, а увидели молодого, красивого, бодрого человека, шедшего с поднятой головой. Он вошел на свое место без кандалов и низко поклонился народу. Зал возбужденно зашумел и стих.
- Где его родные? - спросил кто-то у чиновника, пробирающегося вперед.
- Только вчера сообщили им о суде в Основу, а оттуда пока приедут, и суд кончится.
Иван знал, что ему Сибирь. Но всей своей душой он верил, чувствовал, что просьба его о свободном передвижении в Сибирь будет удовлетворена. И он был спокоен, тверд и лаже радостен.
Зазвонил колокольчик, судья поднялся и громко и внятно прочел обвинительное заключение:
- Обвиняется крестьянин Онищенко Иван, сын Федора, рождения 1830 года, родившийся в селе Основа, за еретическое убеждение и совращение православных христиан в штундистское извращение.
Онищенко, вы признаете себя виновным? - спросил судья.
- Да, признаю, но не в штундистском извращении, а в евангельском убеждении.
- Вы признаете себя виновным в совращении православных христиан?
- Да, признаю, только не в совращении, а в разъяснении евангельского пути.
- Вы признаете себя виновным в том, что вы перекрещивали православных в штунды?
- Да, признаю, но это не преступление, а мои действия по серьезному убеждению.
- Вы признаете себя виновным в том, что, подрывая устои православной церкви, вы подрываете государственный строй?
- Государственного строя мои убеждения не касаются.
- Вы признаете себя виновным в том, что вы, соединяясь с политическими, идете против государственных порядков?
- Да, признаю. Но мы с ними общаемся, не касаясь политики. Мы вместе боремся за духовную жизнь, духовное равенство и братство всех людей, за нравственность человека.
- Вы признаете себя виновным в том, что вы боретесь против частного строя и проповедуете общность имения?
- Да, признаю. Этого требует Священное Писание и Сам Христос. Кто хочет быть первым - пусть будет слугой. Разве это не говорит о том, чтобы богатые стали равными со всеми?
- Вы признаете себя виновным в том, что ваши действия против православия вредят устоям государства?
- Да, признаю. Но вы отделите православную церковь от государства, и этого не будет.
- Вы признаете себя виновным в том, что вы идете против священников и, тем самым, идете против народа?
- Да, признаю. Но только мы идем не против священников, а против их действий и нехристианских поступков. И это передается народу, и они отходят от православия и идут к евангелистам.
- Суд предлагает вам свободу, если вы возвратитесь в лоно православной церкви. Согласны ли вы вернуться в православие?
- Согласен. При условии, что православная церковь будет славить Бога по заветам Евангелия.
- Суд предлагает вам выбор: возвращение в православную церковь или уход в Сибирь. Что вы избираете?
- Согласен в Сибирь.
В зале поднялся шум. Стойкость Онищенко и его ответы одних покоряли, других возмущали. Но покоренных было больше. И одобрительные возгласы преобладали над осуждающими. Это чувствовал Онищенко, и это радовало его. И он понимал, что Иисус был в худшем положении. Там кричали "распни", а здесь - "свободу". Но это люди, а власть имеющие всегда верны своим интересам.
Суд удалился на совещание, и хотя исход дела был предрешен, возвращения судей ожидали два с половиной часа. Народ утомился ждать, а уходить не могли: что объявят? И только Иван стоял непоколебимый и сильный. Он искал среди публики глазами отца и не находил. Видимо, не сообщили или им сообщили поздно. Но должны ведь сообщить, должны приехать...
И вот наконец суд идет.
Задержка произошла из-за того, что была нарушена форма проведения суда. Полагался допрос свидетелей, а их не было. Как поступать? Согласились на том, что подсудимый нигде не отрицал своей вины и поэтому свидетели не потребовались.
Судья поднял руку, и установилась тишина. Секретарь суда поднялся и громко стал читать:
- Именем его императорского величества крестьянин Онищенко Иван Федорович, 1830 года рождения, обвиняется в совращении православных христиан в еретическое штундистское течение, чем подрывается не только православная церковь, но и государственный строй. Согласно уголовного кодекса по ст. 74 Онищенко приговаривается к ссылке в отдаленные края Сибири пожизненно.
Учитывая его уважение государственных законов и добрый нрав, Онищенко разрешается без конвоя, за свой счет проследовать в место назначения. Суд постановляет выдать Онищенко свидетельство, которое явится ему документом при обязательной отметке в местах, по которым он будет следовать. Средства на дорогу ему не выдаются. Суд окончен.
Судьи поднялись с мест, и публика, шумя и разговаривая, стала выходить. В том, что будет ссылка, никто не сомневался, и это тяготило людей в продолжение суда. Поведение Онищенко, его образ, лицо, ответы вызывали симпатию к этому первопроходцу еван-гелизма. И то, что ему разрешили идти самому, вызвало всеобщее одобрение. Внутренне все понимали, что для проповеди Евангелия путь, на который встал этот человек и это прохождение России без конвоя, есть путь проповеди.
Когда Онищенко вывели через боковую дверь и проводили мимо кандальной, Иван увидел отца. Тот ждал его. Сам начальник тюрьмы разрешил Федору встретиться после суда с сыном. По положению Иван должен был еще переночевать в тюрьме, пока ему приготовят и выдадут свидетельство, с которым он будет идти.
- Тато! - радостно воскликнул Иван и горячо обнял седеющего отца.
- Ваня, сынок мой! - прошептал он, прижимая голову сына к своей груди. - Ну слава Богу, живой ты. А мы ждали, что будет суд, но не знали когда. И лишь ночью староста сказал нам, вот мы и приехали. Мы все тут, только их не пустили, пустили меня. Завтра будем ждать тебя у ворот. Пусть хранит тебя Господь! Вот тут тебе все для пути твоего. Слава Богу, что пойдешь сам. Там в бричке у меня и инструмент твой: молоток, шило. Возьмешь? Мы тебе сермяг новый приготовили, чоботы, шапку. Торба на спину новая, сам все шил, надежная. Положили тебе мама и тетя Катя тут и белье, и рушничок, и носочки... К ним подошел конвойный и вежливо сказал:
- Надо идти.
Иван обнял отца, взял все переданное и, оглянувшись еще раз, пошел впереди солдата.
- Ждем тебя утром! - крикнул отец и уже не плакал. За истину, для жизни истины, в истине. Что может для отца быть в сыне радостней? И это было правдой.

Глава 22. Последнее свидание

Солнце только поднялось, а семья Федора Онищенко уже была у ворот тюрьмы. Вчера они приехали в Херсон только к вечеру, когда суд уже кончался. Пробраться в зал из-за толпы они не смогли и остановились на улице. И сейчас они ждали его выхода. Кроме Федора и матери были двое сыновей, Надя и тетя Катя.
Больше года они не виделись. Больше года каждый день вся семья вспоминала в молитвах Ваню. Свиданий не давали, как подследственному, и передачу приняли только один раз, да вот этими днями вторую.
Несколько раз Федор проводил ночи у стен тюрьмы, наблюдая со стороны жизнь этого страшного места заключения. Он смотрел на огоньки в окнах тюрьмы, слышал несколько раз доносившееся оттуда пение молитвы "Отче наш", как она поется в Ряснопольской церкви.
Как-то, разговорившись с вышедшим из ворот солдатом, он услыхал от него, что поют все арестанты и что виновник этого евангелист Иван Онищенко, имя которого все знают в тюрьме, даже начальство и сам губернатор. Дивился этому отец и наряду с горем радовался: жив мой Ваня и телом и душой!
Вот уже и полдень. Часы над воротами показывали двенадцать. Наконец в воротах открылась боковая калитка, и из нее вышел Иван в новом сермяге, в новых сапогах и шапке, с сумкой в руке. Шел он молодо, хотя лицо его было утомлено и бледно. Но ласковая улыбка при виде родных ему людей и слезы украсили лицо.
- Мамо, тато! - сказал он и обнял обоих стариков вместе. Отец крепился и силился улыбнуться, а мать припала головой к груди сына и плакала. Тетя Катя, Надя и братья стояли и плакали, и улыбались, и ждали своей очереди расцеловаться. И еще не окончились поцелуи и объятия, как подъехал Михаил Ратушный, с которым они тоже обнялись и расцеловались, как было прежде, хотя Иван и чувствовал некоторую отчужденность и холод в глазах друга.
- Ты не думай, - сказал Михаил, - что я забыл тебя или разлюбил. Я бы не пришел к тебе... После твоего ареста все собираются у нас в доме. Читаем Евангелие, я руковожу. С Ряснопольским батюшкой я дружу, мы с ним беседуем хорошо.
- А причащаешься? - спросил Иван.
- Таинство Христово везде таинство.
- Разве везде? - недоверчиво спросил Иван. Михаил смолчал, потом продолжал:
- Я, Ваня, уже хорошо читаю. Спасибо, что научил меня грамоте. Я сожалею, что еще тогда не принял от тебя крещение. Мне все казалось, что ты молод, а мне хотелось принять крещение от более старших. Меня и сейчас тянет в Рорбах, там некоторые называют себя баптистами. И мне так нравится это слово.
- Не гонись за красотой слова, Миша. Любить надо истину. И поручаю тебе, Миша, любимую мою тетю Катю. От нее ты много можешь почерпнуть. У нее мои дневники. Если что с ней случится, возьми их и передай старшим братьям. Там вся моя жизнь, весь я. Постараюсь писать их и в дороге. И писать буду письма, храните их. Кто знает, может, через сто-двести лет захотят знать люди о вере первых начинающих. Пусть знают. Сделай это, Миша.
- Обещаю, - сказал Михаил, и они, прощаясь, крепко обнялись.
- Тато, - обратился Иван к отцу, - идите, посмотрите мое свидетельство, как я буду идти дальше.
Все подошли к Ивану, он вытащил из кармана сермяга сложенную вчетверо гербовую бумагу, развернул и прочитал вслух:
- Свидетельство № 485 от 12 сентября 1859 года.
Выдано настоящее ссыльному Онищенко Ивану Федоровичу, рождения 1830 года, села Основа, Херсонской губернии в том, что он присужден к пожизненной ссылке в далекую Сибирь без ограничения времени.
Учитывая его хорошее поведение и добросовестное отношение к государственному законодательству, а также его высоконравственное воспитание, ему разрешено судом следовать в место ссылки добровольно без конвоя.
На него лично возлагается обязанность отмечаться в городских и сельских управах о его проходе к месту ссылки. При предъявлении данного свидетельства ему дается право останавливаться на пути следования во всех тюрьмах, где обязаны ему согласно существующего законодательства предоставить ночлег и питание на необходимое ему время пребывания.
В сельской местности ему предоставляется право требовать этого через сельскую управу. Там, где отмечается, ему обязаны предоставить ночлег.
Срок данного свидетельства ссыльным пожизненно не устанавливается.
Губернатор: Полищук
Судья: Щеглов
Начальник тюрьмы: Кузьменко.
Прочитав бумагу, Иван сложил и спрятал ее. Посмотрев на родных, он сказал:
- Я счастлив, что Бог послал меня сюда, в эту тюрьму. Я прошел здесь такое благословенное поприще, что стоит отдать жизнь за этот короткий период времени.
- Для тебя, Ваня, это короткий миг, а для меня это было как сорок лет. Я за всю свою жизнь не пережила того, что за этот срок.
- А я, Ваня, - сказал отец, - вижу, как ты отпускал свой хлеб по водам. И многие нашли его и ели, и насытились. Слышал я об этом много.
Из-за стен тюрьмы чуть слышно доносилось пение "Отче наш". Все прислушались. Проходившая мимо них старушка остановилась лицом к тюрьме и перекрестилась. Ваня снял шапку и сказал:
- Это тюрьма меня провожает. О, если бы вы знали, как мне не хочется с ними расставаться. И не только с сорок первой камерой, а со всей тюрьмой. Она для меня стала, как родной дом.
- А что у тебя за шрам на лице? - спросила мать. - Тебя били?
- Все бывает с людьми, мама. Это я упал в камере и ударился об угол стола.
- Тебя толкнули?
Но Иван не хотел об этом распространяться и обнял Надю.
- Ну а как ты живешь, моя дорогая сестричка? Надя вздрогнула от неожиданности и сказала:
- А мы с тетей Катей все о тебе молились. Один раз даже в том овраге, что ведет к тете Кате, мы опустились на колени и долго-долго молились и плакали.
- Молитесь и в овраге, - тронутый рассказом Нади, сказал Иван и обнял ее вместе с тетей Катей.
К Ивану подошел одетый по-дорожному конвойный и вежливо сказал:
- Пора нам идти.
- А мы поедем. Я довезу вас до первой ночевки, - предложил Федор, - вон и наша бричка стоит.
- А я спрошу, - сказал конвойный и пошел спросить. Вскоре он вернулся и сказал:
- Можно, разрешил начальник.
Федор подъехал с лошадью. Иван положил в бричку сумку. Все преклонили колени и помолились. И тогда в бричку вскочила Надя.
- И я поеду, - сказала она. - Я, Ваня, расскажу тебе по дороге, как я тебя тогда провожала.
- Все в бричку не сядем, много нас. Вы все идите на постоялый двор и опять там ночуйте, а я с Иваном, с конвойным и Надей поедем. Я довезу их до Дарьевки, там оставлю ночевать, а мы с Надей вернемся.
Все еще раз поцеловались. Ваня с трудом оторвал от себя мать и последним взобрался на бричку. Федор тронул вожжами, и бричка покатилась.
- С Богом, Ваня! - крикнула тетя Катя.
Онищенко смотрел на оставшихся, слезы одна за другой капали на его новый сермяг.
А там, у тюрьмы, еще долго махала белым платочком тетя Катя. Мать же своим мокрым платком все отирала безудержно текущие слезы...

ЧАСТЬ III. ССЫЛКА

Глава 1. Отец и сын

Вечерело. Не доезжая до села Баратовки, Федор остановил лошадей, и провожавший жандарм с Иваном пошли искать сельского старосту, чтобы определить ссыльного на ночлег. Сам же Федор приехал в село и там переночевал.
Жандарм представил старосте Ивана и, сурово сдвинув брови, сказал, что это опасный преступник. Но доброе выражение лица и ласковый взгляд на Ивана слишком явственно свидетельствовали, что сам жандарм думает совсем не так.
Расположение жандарма передалось и старосте. И хотя он определил ссыльного на ночлег в сторожку при волости, однако пищу ему велел принести со своего стола.
Жандарм, получив расписку от старосты о вручении ему ссыльного, ушел ночевать к своим, а Иван, поужинав и поблагодарив Бога, в первый раз уснул на свободе.
Рано утром Иван вышел из села на дорогу, ведущую дальше в Снегиревку. Там его уже ждал отец. Не сговариваясь, у брички отец и сын встали на колени и произнесли хвалу Тому, Кто сотворил мир и охраняет его. Когда сели на бричку и лошадь, понимая хозяина, тронулась, Федор заговорил, и в его голосе была и печаль, и торжественность, и любовь к его любимому и достойному сыну.
- Ну благословляю тебя, дорогой мой сын, в дальнюю дорогу, в путь, который указан тебе самим Господом. На земле есть только один верный путь - путь правды, путь святости во всех поступках, путь, достойный звания человека. Этот путь угоден Богу и ведет к вратам вечной жизни. Иди только по нему. И если, Ваня, на нем будет и трудно порой, ты все-таки иди только по нему. Этот путь проложен Господом Иисусом Христом, и идущий по нему не погибнет. Не сворачивай с него никогда. Ты всегда хотел идти от села к селу, от сердца к сердцу. Бог тебе полной мерой предоставил эту возможность. Иди, Ваня, и да будет Господне благословение всегда с тобой. Я дсвезу тебя до Снегиревки и оставлю там. Сверну влево на Николаев. Сам не спеши объявлять, что ссыльный. А если кто прямо спросит - отвечай, как есть. Всякая неправда неугодна ни Богу, ни людям. Тебе Господь много дал. Делись им щедро, от чистого сердца.
Ровно катилась бричка но степной дороге юга Украины. Стояла жаркая пора созревания плодов. Хлеба давно уже убрали, и оставшиеся нивы желтыми полосами красочно подчеркивали приближение осени. Наливались зерна подсолнуха, созревали кочаны кукурузы, наливались соком дыни, арбузы. Навстречу едущим попадались брички, наполненные плодами. Едущие кланялись, и отец с сыном отвечали им.
- Когда тебя забрали, - продолжал отец, - все мы сначала плакали и горевали. А когда услышали, что ты в тюрьме любишь Бога, - успокоились. И только молились, чтобы Бог даровал и нам, и тебе силу и понимание Его воли. И вот видишь, как все хорошо. Трудно, очень тяжело, но хорошо.
- Это правда, тато, хорошо. Вы знаете, даже из тюрьмы мне не хотелось так скоро уходить. Я полюбил видеть там души людей, пробужденных к жизни. Это такая радость и торжество. Это редко может быть на воле. Только в страданиях оно бывает настоящим. А там ведь сплошное страдание. Я там всегда был рад видеть, что страдания так ярко открываются любовью, но радует и то, что там есть уже пробудившиеся, что они уже сами не могут не нести семена веры. А из этих семян какие деревья вырастают!
Иван увлекся рассказом, а Федор с удивлением и радостью слушал и смотрел на свое чадо, на своего старшего сына, который, может быть, навсегда расстается с ним, уходит в далекий, неизведанный путь. Нет большей радости для отца знать и видеть, что дитя его ходит в истине. Как верны эти слова! И стихают угрожающие бури. "Что вы так боязливы?" - сказал Иисус ученикам во время бури. Верить в неумираемость жизни, в вечную жизнь души, и знать, что душа ходит в истине. Чего можно страшиться?
Отец взял руку сына в свою, натруженную, и долго держал ее так. Лошадь шла, не требуя управления или понукания, как будто бы сама знала, куда идет.
- Я иногда думаю, - заговорил Федор, завидев на горизонте село, - почему Бог посылает в Сибирь? Ведь и здесь работы много. Но Бог мне на этот вопрос не отвечает. Наверное, я здесь не прав. У нас уже горит огонь Евангелия. Сколько у нас уже общин, сколько книг. Сколько у нас уже любящих и знающих жизнь по Евангелию, сколько проповедников и миссионеров. У нас тепло и сыто, да у нас и души горячие. А там, в стране снегов, безлюдья, медвежьих берлог, - кто там скажет, кто научит, кто жизнью своей покажет, как верно жить по-Божьему, в чем найти силу, чтобы жить по воле Пославшего?
Подъехали к селу. Отец с трудом удерживал слезы; Иван тоже готов был расплакаться. Приближались минуты расставания навсегда. Навсегда на этой земле...
Федор остановил лошадей.
- Вот здесь я подкормлю лошадку, здесь закусим на дорогу и попрощаемся, - сказал он, успокаиваясь и снова обретя равновесие духа.
Выпрягли лошадь и, задав ей корм, Федор разослал на сухой траве платок, выложил из сумки пищу, и, кратко помолившись, они покушали. Когда поднялись, Федор вытащил узел с деньгами, который хранил за пазухой, и подал сыну.
- Здесь, Ваня, деньги. Немного, но они пригодятся тебе в пути. Знаю, что ты даром хлеб есть не будешь. Знаю твои руки, знаю твою натуру и душу. Но в жизни все может быть. Это дар нашей семьи. Бери, не отказывайся. Пиши с дороги, твои весточки будут для нас большой радостью. Не беды будут нас печалить, а неизвестность. Помни это и жалей нас, любящих тебя. Ну все.
Федор протянул руку, и Иван, приняв дар, припал к груди отца. Они рыдали и не стеснялись друг друга.
- Преклоним колени, - вытирая лицо, сказал Федор. И два апостола правды, честности, добра, любви к Богу и к человекам склонились у брички. В деревьях шумели птицы, готовясь к ночлегу. Лошадь кончила жевать и, казалось, понимая все, смотрела на хозяина и его сына. А к небу неслась горячая молитва веры, надежды и любви.
Поднявшись, Федор снова привлек к себе своего 28-летнего сына и, когда глаза их встретились, вдруг сказал:
- А помнишь, Ваня?
И как эхо, как сама любовь, сын сказал:
- Помню, тато! - залитые слезами лица осветились улыбкой.
Да, вот Ване семнадцать лет, вот отец едет на ярмарку искать любимому сыну подарок, и сын провожает его. И он привез ему ангела...
Отец запряг лошадь, уложил в сумку сына все остатки пищи, крепясь влез на сиденье, пустил вожжи, и бричка тронулась. Иван перебросил сумку через плечо и, бодрясь из всех сил, легко зашагал в село. Входя в него, он остановился и оглянулся: все уменьшаясь, катилась бричка в обратную сторону, туда, где его, Ивана, сердце, детство, любимые, близкие и родные люди. Он вошел в село и, остановившись, внятно сказал:
- Вот моя матерь, вот мои братья. Вот наш Отец небесный, Отец всех, исполняющих Его святую волю.
Он поднял к небу глаза, и оно, бездонное, святое, отразилось в его чистых очах, видящих Бога.

Глава 2. По дороге в ссылку

От села к селу, от хутора, к хутору, от дома к дому шел Иван по пути, назначенном ему Богом.
Выйдя еще до зари из Любомировки, он почти до полудня не встретил на своем пути жилых мест. Бескрайние степи, бездонное небо и дорога, дорога... Хотелось отдохнуть, и Иван сел у обочины дороги, вытащил из сумки кусок хлеба и сала, поел. Захотелось пить, по пути он проходил мимо баштанов, на которых уже поспели кавуны. Но сорвать он их не мог, каждый участок имеет своего хозяина, трудом создавшего эти плоды. Как же без спроса их взять? Но вот в версте от проселочной дороги показался хутор из пяти или шести дворов. Иван повернул туда и вскоре увидел несколько дворовых собак, с лаем мчавшихся ему навстречу. В детстве он боялся собак. Теперь он остановился, вытащил из сумки кусок хлеба и, когда они подбежали к нему, не замахнулся на них, не стал кричать, а молча бросил им хлеба, разломав его на несколько кусков. Собаки остановились, съели хлеб, рыча друг на друга, а Иван мимо них пошел к хутору. Замахавши хвостами, собаки побежали впереди, дружелюбно оглядываясь. В хуторе людей не видно было, все ушли в поле на уборку урожая. Во дворах он видел большие кучи кавунов и дынь. Подходя к третьему дому, он увидел девочку лет двенадцати.
- Девочка, подойди, родная, сюда, - позвал Иван.
- Наших никого нэма дома, воны в стэпу, - говорила она, подходя к воротам.
- Дай мне водички попить.
- Та я вам кавуна дам. Воны таки солодки! - с готовностью предложила девочка. - А можэ дыньку? Она побежала к куче и принесла к калитке кавун и дыню.
- Спасибо, сестричка ты моя, - тепло сказал Иван, садясь на скамью у ворот.
- Я принэсу перепичку, мамо сегодни пэклы!
Иван вытащил нож из сумки, сел на скамью и стал кушать. Девочка стояла около калитки, с любопытством рассматривая прохожего.
- Как тебя зовут? - спросил он, собирая корки.
- Та я убэру сама! Я - Маня. А вы куды идэтэ?
- Иду, сестричка моя, далеко. Куда Бог посылает. Ну спасибо тебе, покормила ты меня, напоила. Расти хорошей, доброй.
- Я прынэсу водычки, руки помыты.
- А что это за хутор?
- Цэ хутор Явкино, так вин эзвэться. А дали Бэрэзнэговатэ.
Довольный и радостный пошел Иван обратно на большую дорогу. Девочка смотрела ему вслед. Собаки провожали до самой дороги.
- Боже, как хорошо! - шептал Иван, и горячая полна любви ко всему живому охватила все его существо.
После полудня погода стала меняться. С запада поплыли темные тучи, и Иван ускорил шаг. Приближаясь к Березноговатскому, он видел, что это село богатых людей. Добротные дома, высокие ограды, просторные конюшни, коровники, много домашней птицы. Он шел улицей, видел совершенный достаток, а на душе не было радости. Не верил он, что в богатстве может сохраняться привет к пришельцам, радость в самих домах.
"Трудно богатому войти в Царство Небесное".
Думая так, он прошел все село. Люди тоже были в поле. Несколько бричек, поторапливаясь, проехали мимо, и суету, а не привет видел он в замкнутых лицах. Он еще больше ускорил шаг и с чувством облегчения вышел из села. Небо прояснилось, прояснилось и на душе у путника.
Когда стало уже темнеть, он подошел к небольшому селу на каменистом склоне. Поражала бедность хаток и дворов. Или почва другая? Или люди другие? Как получается богатство одних и бедность других? Знал Онищенко одно: в бедной хате больше душевного тепла и для себя, и для других. И не ошибся. В крайней хатке, к которой он подошел, его пригласили переночевать. Жили в ней старик со старухой. Старуха приветливо говорила:
- Село наше бедное, называется Калугой, заходи. Чем Бог послал, накормим и ночевать устроим.
По двум ступенькам они завели его в землянку. Полумрак, земляной пол, тяжелый запах. Небольшой самодельный стол, лавка, полка с посудой, в углу печь, на которой спят старики. С боку помост из досок. Там уложили путника. Соломенный матрац, подушка, сермяг для укрывания. На ужин старуха поставила на стол миску борща и миску пшеничной каши. И пока Иван ел, она рассказывала:
- Живем мы со стариком и за все благодарим Бога. Сил уже нет, а все ж не голодны. Курочек держим, поросенка купили, будем зиму кормить. Сын и невестка помогают, вот капусты привезли, муки мешок. Что нам еще надо? Бог не оставляет.
Под помостом, где было постелено пришельцу, что-то завозилось и хрюкнуло.
- Да то поросенок. Он еще малый. В сарае мерзнет, так мы его в хате держим. Ты уж не обессудь, он ночью бывает не спит. Ну да ты с дороги, устал, будешь спать.
Дед уже лежал на печи. Старуха перекрестилась на образок и полезла на печь.
- Загасишь после огонек. Дверь у нас не запирается. Если надо будет, выходи на двор. Собаки у нас нету.
Иван поблагодарил старуху, затушил каганец, помолился, разделся и лег на свое ложе. "Блаженны нищие духом..." - улыбнувшись, подумал Иван. И эти так же блаженны, как и он, не боится что-либо потерять, чего-либо лишиться. Он вспомнил слова древнего мудреца Сократа. Когда его спросили, почему он всегда спокоен и радостен, он ответил, что это от того, что у него нет ничего, о чем он мог бы жалеть, потеряв его. Правда, в сумке у Ивана сейчас лежит узелок с деньгами, которые дал ему отец. Но боится ли он потерять его? Нет! Страха такого нет. Иван совершенно не думает, что от этого узелка зависит его жизнь или благополучие. Он не мог отказать отцу и принял сердечный дар семьи. Ведь они беспокоились о нем. Но Иван верит в способность своих рук заработать, верит в доброту людей, в заботу Бога о нем, своем работнике. "У богатства одна радость - отдать его". Он глубоко впитал эту мудрость, и когда придет надобность, - отдаст его.
Сон начал смыкать его глаза, но в это время под помостом зашевелился поросенок, хрюкнул, потом еще раз. Сон убежал, и Иван долго не мог уснуть, слыша возню и хрюканье животного, которому, видно, тоже было неуютно и холодно. И только под утро усталость взяла свое, и он уснул. Но уже чуть свет Иван поднялся, вышел тихонько во двор, умылся, помолился на дорогу. Положив на стол горсточку серебряных монет, он оделся, взял свою сумку и, плотно закрыв двери землянки, вышел на улицу.
Пели петухи, люди шли и ехали в поле. Взошло солнце, и высоко в небе запел, затрепетал жаворонок. Эти места он знал, здесь уже ходил. Знал, чтобы дойти до села Соболево, нужно идти целый день. И он пошел. Только раз, остановившись у криницы, он поел и напился воды. К вечеру он уже подходил к Соболево. По прежним своим хождениям он помнил это село, его жителей. Еще тогда не раз подходил к ним Иван, но они уходили от него или недружелюбно молчали. Переселенцы других мест, они сохранили свою замкнутость и отчужденность от местных жителей. Зачем навязывать себя, если люди не хотят? Если не принимают - идите дальше. Так учил Христос. И Иван, уставший от дальней дороги, остановился у большого амбара недалеко от площади. Внутри горела лампа, и с десяток усталых, угрюмых мужчин сидели, отдыхая. Они нагрузили мешками с зерном фуры и утром должны увезти их на станцию Южный Буг. Иван вошел в амбар. На него никто не обратил внимания. Он присел на лежащие за дверью мешки, потом прилег и скоро уснул тяжелым сном.
Рано утром его разбудил громкий разговор, хождение, потом заржала лошадь. Он вышел из амбара и увидел, что фуры уже запряжены лошадьми, и люди собираются уезжать.
Пожилой крестьянин, поправлявший сбрую лошадей у первой фуры, внимательно посмотрел на Ивана и дружелюбно сказал:
- Может, и тебе на станцию? Можем и тебя подвезти.
И вскоре Иван, сидя рядом с пригласившим его, ехал и слушал, что ему тот рассказывал. А крестьянин, которому и лицо, и личность путника очень понравились, рассказывал:
- Ты что, ночевал в амбаре? Да, люди в нашем селе неласковые. Они все из поляков и не любят нас. Старая вражда... Говорят, здесь как-то проходил кроткий и добрый человек - евангелист Онищенко, так и того не приняли ни разу.
Крестьянин поправил вожжи, посмотрел на Ивана и продолжал:
- А в других селах Онищенко принимали хорошо. Теперь многие здесь стали евангелистами. Живут по-своему: не пьют, не курят, в церковь тоже не ходят. Сами собираются. Вот недалеко, сразу за Южным Бугом, верст десять, в селе Софиевка живет моя родня, Тимошенко. Их там много, почти все Тимошенко. И живут все по Евангелию. Если интересуешься, будешь проходить, зайди. Скажешь: ехал с дедом Щербаком, там все меня знают. Принимают странников там хорошо.
На станции дед Щербак, увидев подводы уже сгрузившие зерно, сказал благодарившему его Онищенко:
- А вот те подводы едут в саму Софиевку. Они тебя и подвезут.
По пути в Софиевку крестьяне рассказывали, что Тимошенко добрые и верные люди, хотя и все евангелисты. А что с того? Люди спокойные, не воры, не пьют водку. Только в церковь не ходят и иконам не кланяются, правда, и не крестятся.
Ивану хотелось рассказать им, что и он евангелист, рассказать, почему и он не крестится. Но люди так хорошо рассказывали, так не осуждали евангелистов, что он был рад сам слушать и радоваться.
Когда въехали в село, он как будто в родную Основу возвратился. Подвезли его прямо ко двору Тимошенко, в доме которого обычно, как знали односельчане, собирались евангелисты. Иван легко спрыгнул с подводы, поблагодарил подвозивших его людей и вошел во двор. Дверь в сенцы была открыта, и он вошел в дом. По голосам он понял, что там кто-то есть.
- Мир дому вашему! - громко сказал он.
- С миром принимаем, - отозвался голос, и к двери вышла опрятно одетая старуха.
- Можно к вам?
- Заходи, заходи, молодой человек.
Она повела его в комнату, где были трое детей и молодая женщина. Он снял картуз и сумку, положил их на лавку.
- Раздевайся, милый, добрым гостем будешь. Издалека ли Бог тебя ведет?
Иван разделся и сел. Узнав, что он издалека и еще не ел сегодня горячего, старушка налила ему миску борща, поставила на стол ватрушки, сметану и стакан молока. Иван попросил старушку просить благословение на пишу. Негромко, незаученно и сердечно старая женщина проникновенно помолилась. Иван сел кушать, а она и дети молча смотрели на такого приятного пришельца.
Покушав, Иван рассказал, что идет издалека, что узнал о том, что в Софиевке есть евангелисты и что собираются они в семье Тимошенко, и что дедушка Щербак его подвозил и велел кланяться. При упоминании деда Щербака лицо старушки засветилось:
- Хороший дедушка! Он уважает евангелистов. Он был церковным старостой, но оставил этот пост и стал работать возчиком. А ты, браток, кто сам будешь?
- Я евангелист, люблю Слово Божье, люблю читать его и себе, и людям.
- Так ты, может, заночуешь у нас? И почитаешь нам, а мы соберем наших людей.
Получив согласие и поговорив с невесткой, она стала что-то наказывать детям, и они, умывшись и одевши чистые сорочки, побежали по селу.
- А ты, Ваня, пройди в горенку и там отдохни, с дороги ведь.
Когда люди вернулись с полей, умылись, поужинали, то собрались в доме Тимошенко. Всего пришло человек тридцать. Ждали руководящего. Иван в чистой сорочке сидел за столом, и ему рассказывали о жизни верующих в селе. Когда пришел руководящий, крепкий со-роколетний мужчина с окладистой бородой, он остановился у дверей, и вдруг лицо его расплылось в широкой улыбке, а на глазах показались слезы:
- Ваня! Иван Федорович, ты ли это?
И двое мужчин крепко обнялись, плача, не в силах говорить. Иван хорошо помнил этого крепкого человека, которого узнал во время своих хождений по этим селам.
- Братья и сестры! - обратился он к собравшимся. - Ведь это Онищенко Иван Федорович, о котором мы столько плакали и молились. И вот Бог освободил его. Так я говорю, Иван Федорович?
- Все верно, Бог освободил меня и послал к вам и дальше, и совсем далеко нести Его волю о человеках, Его спасение и любовь.
Руководящий встал на колени, за ним последовали все. И радовались, и благодарили в своих молитвах Отца небесного.
До полуночи Иван читал собравшимся Евангелие, разъясняя, отвечая на вопросы. И уже в полночь Иван сказал:
- Время позднее, пора всем на отдых. Для труда нужны силы. Да благословит вас всех Господь.
И когда после молитвы все разошлись, руководящий брат и старик Тимошенко еще долго рассказывали Ивану, что у них в Софиевке после закрытия филиала Библейского общества осталась небольшая типография и что они ночами печатают Евангелие и Псалтирь, и их дети, уподобившись книгоношам, разносят их по селам. Бумагу им присылают из Минска, и остановки бывают только при неполучении бумаги. Таких типографий по Елизаветграду уже несколько. Остановка теперь за грамотностью и благовестниками..
Отдохнув часа три, рано утром Иван отправился дальше. В дорожной сумке у него лежала провизия, приготовленная щедрыми женщинами. "Трудящийся достоин пропитания".

Глава 3. На Фаворе

Хлебопашец, взявшийся за плуг, не оглядывается назад. Он пашет, бросает семена, верит, что в свое время зерно взойдет, будут плоды.
Иван в этих местах пахал и сеял. И теперь ему очень хотелось увидеть всходы, увидеть рост. Ему бы идти своим путем, туда, в ссылку, в Сибирь. Но все существо его тянулось, может, в последний раз, пройти ниву, где был и его труд. Он подавил в себе страх и опасения и направил свои стопы по знакомым местам: в Березовку, Установку, Степановну. Задерживаться нельзя, за ним могут следить. Здесь у него были недруги, да и осень надвигается. Но знал он также, что в Малой Виске, Новомиргороде, в Каменке, Смелой и других местах его даже ждут. Так передавал ему отец, так чуяло его сердце.
К обеду он пришел в Березовку и сразу прошел к больной евангелистке, которая долгое время лежала с парализованными ногами. И потянул его туда не долг утешить рожденных от Бога, от Духа Божьего; сила этого Духа особенно проявляется в немощах плоти. Закономерность этого хорошо подтверждается опытом самой жизни.
Подойдя к небольшой аккуратно побеленной хате, Иван приоткрыл дверь и громко спросил:
- Можно?
- Всегда можно, - радушно ответил голос.
Низко нагнувшись, Иван шагнул и очутился в невысокой комнате, где на постели сидела больная сорокапятилетняя Феня и около нее человек пять посетителей.
- Иван Федорович, родной наш человек! - вскричала она, протягивая к вошедшему руки. - Какими судьбами? А мы о тебе столько слез пролипи, молимся о тебе...
- Слава Богу, сестра Феня, и живой, и здоровый. Иду и зашел к вам насытить душу свою вашей бодростью, вашей любовью к жизни, вашей постоянной благодарностью Создателю за все.
- Как же, Ваня, не благодарить за все, когда вот, смотри, сидят мои братья и сестры дорогие. Ты знаешь, что я сирота. А как я неодинока. Постоянно в моей комнатке кто-то есть. Я и дверь не запираю: всегда открыта, всегда можно всем. А сколько духовной пищи приносят мне! И я делюсь своим богатством. Я люблю дары отдаривать: мне искрой - я костром, мне зорькой - я заревом, мне теплинкой - я теплом. И за мою теплинку, крохотный огонек, сколько я тепла получила. Как мне не благодарить Бога, людей?
В комнату вошли еще трое христиан, а скоро по селу узнали, что у Фени Иван Федорович. И скромная маленькая комнатка вскоре была до отказа наполнена людьми. И Иван рассказывал, наставлял, испытывал сам доброе...
- Ты, Ваня, голоден ведь. Накормим тебя.
- Я покушал утром у Тимошенко. И в пути поел, меня щедро наградили там. Да я с вами недолго. Вечером я должен в Устиновке быть, там меня уже ждут. А давайте сделаем так: вот, я вижу, кто-то принес хлеб, давайте разделим его, как одна семья. Иисус говорил: когда только будете есть в Мое воспоминание. Участвовать будут только те, кто принят в члены через водное крещение.
Глаза всех заблестели. Как это хорошо! Все такие разные, такие несовершенные по жизни, и все так устремляются к горнему. От одного куска, из одной чаши. Кто-то принес вина, и вскоре Иван Онищенко с жителями Березовки совершил воспоминание о вечере Иисуса Христа с учениками.
После молитвы Иван сказал:
- Родные мои братья и сестры! Я так счастлив видеть вас всех. Умоляю вас, идя по земному пути, не ссорьтесь, почитайте себя ниже другого, любите Господа, любите друг друга. Пусть о том, что вы ученики Иисуса, люди узнают по любви вашей между собою, по любви ко всем, не взирая на лица.
В Устиновку Ивана повезли на подводе, поехали и еще две подводы с людьми, желающими послушать там Ивана. На место приехали уже вечером, и там Онищенко ждали.
В жизни людей, активно живущих духовной жизнью, появление хорошей книги, нового лица - событие огромное. Когда долгое время нет нового, того, что будит, зовет к постоянному совершенствованию, тогда человек томится, тоскует, испытывает недовольство собой. И вдруг вот оно, высокое, которое хочется слушать, испытывать самому, быть подобным, лучшим...
Таким являлся для многих верующих Онищенко. Общины были, собрания были, проповеди были - но все это круг своего села, своего уровня, а уровень-то какой? Один-два класса, а то и самоучка.
Сразу по приезду Онищенко провели молитвенное собрание. Помещение было переполнено, у открытых окон стояли люди и слушали. После собрания никто не хотел уходить. До полуночи Иван рассказывал, отвечал на вопросы об устройстве общин, о взаимоотношениях в общинах, о семейных отношениях, о хождении человека перед Богом.
Расставаться нелегко. Но на просьбу остаться еще Онишенко сказал, что рано утром он должен идти. Так надо. И в этом, он верит, воля Пославшего. Идти пешком, как он думал, ему не дали. Его взял к себе молодой евангелист. Волнуясь, он расспрашивал о важных вопросах хождения перед Богом. Так они и не ложились спать в эту ночь, а утром до рассвета выехали в направлении Криничеватки. Туда уже тоже было сообщено, что идет через село Иван Онищенко.
Уже было светло, когда приехали в Криничеватку, там уже были братья из соседних сел: из Лозоватки, Компанеевки и других, которые находились в стороне от столбовой дороги. И снова собрание, снова проповеди, пение, снова торжество духа. К концу собрания приехали тачанки с евангелистами из села Гармоновка. Опережая события, туда долетела весть о приближении Ивана Онищенко, и они приехали, чтобы пригласить его к себе на общение, чтобы доставить его на встречу с братьями в Елизаветграде. Там в эти дни должен быть Герасим Балабан.
"Боже мой! - думал Иван, выслушивая приехавших из Гармоновки, - какая великая сила в евангельском учении Иисуса Христа!"
Вечер радости провели и в Гармоновке. И так же рано на той же тачанке Онищенко ехал в Елизаветград. Организм был молод, сил было много, но усталость взяла свое, и Иван в тачанке, мягко качавшейся, уснул, прислонясь к сидящему брату. "Никогда я так хорошо себя не чувствовал, - вспоминал потом этот человек, - я боялся дышать. Поправляя ему голову, я укрыл его своим сермягом, просил везущего ехать тише, держаться ровных мест дороги. Такая душа, такой человек ехал со мной!"
Думалось, что в Елизаветграде Онищенко с Балабаном только увидятся, а собрание проводить не будут: власти, полиция, духовенство. Но так не получилось. При встрече они со слезами обнялись и на коленях поблагодарили Бога за то, что вновь увиделись, Балабан рассказывал Ивану, что в Малой Виске идет подготовка к расширенному совещанию евангелистов, что он направляется туда и что он видит во встрече с начинателем евангелизма в этих местах Онищенко - перст Божий.
- Значит, Иван Федорович, такова воля Господня о тебе. По-человечески это опасно, неразумно. Но по-Божьи - кто определит? А сердце мое явно говорит мне: да будет воля Бога.
Балабан сначала колебался: совершать ли служение в Елизаветграде или ехать в Малую Виску. "Но видя толпы народа, Он сжалился над ними". Видя взоры окружающих, жаждущие Слова души местных и приехавших верующих, Балабан и Онищенко решили провести собрание. И снова до утра шла беседа, вопросы, ответы.
К утру в город к условленному месту съехались двенадцать повозок и тачанок, на которых братья должны были ехать в Малую Виску. Было еще темно, когда, помолившись, начали отправляться к своему месту назначения. Ехали не вместе, а по две подводы с небольшим расстоянием одна от другой. Ехали на совещание, которое вылилось в съезд.

Глава 4. Совещание в Малой Виске

Местечко Малая Виска, расположенное на реке Виски, стало центром евангельского движения в Елизаветграде. Здесь находился филиал Библейского общества, где печатался Новый Завет. Население, в основном, молдаване, много евреев, у которых есть своя синагога. Молдаване хорошо относились к евреям, и погромов в Малой Виске не было. В местечке много евангелистов, у которых молитвенные собрания проводятся регулярно. В общине имеется хор, которым управляет регент. Руководит общиной Козинский, зять Тимошенко.
В день приезда Герасима Балабана в Малую Виску народу собралось больше обычного, и собрание пришлось проводить в большом амбаре. Богослужение длилось четыре часа. С особым вниманием была выслушана проповедь Онищенко. Он рассказал о своем пребывании в Херсонской тюрьме, и это вызвало много слез и радости в силе духа Евангелия в среде грешников и преступного мира. И все понимали, что путь Онищенко - это путь, уготованный Самим Богом для славы имени Его.
Вечером того же дня на том же месте состоялось хлебопреломле-ние. И до полуночи из амбара доносилось пение, рассказывались стихи, а пожилые старики делились своим опытом жизни, как правильно жить в евангельском духе.
На второй день там же была проведена общая беседа в виде вопросов и ответов. Беседа скоро превратилась в диспут, в обсуждение вопросов веры, крещения, причастия и других. На эту беседу были приглашены православные миряне местечка и евреи. Были люди сомневающиеся, были и неверующие в Бога. На все вопросы братья старались давать исчерпывающие ответы.
А вечером в помещении собрания собрались приехавшие на совещание. Ведущий совещание Герасим Балабан сказал:
- Ширится евангельское движение на юге Украины. Это уже не волна, а море. Во всех селениях есть евангелисты, а во многих селениях и городах созданы общины. Но у них нет общего, единого установления, как поступать в том или другом случае жизни, как выполнять обычные требы: рождение, захоронение, бракосочетание, крещение, преломление хлеба и другие потребности в жизни общины. Я считаю, что назрела необходимость созвать и провести съезд, хотя бы наш Южно-Украинский. Время сегодня позволяет это сделать. Что нас ожидает завтра - мы не знаем. И мы не должны медлить, не должны быть рабами ленивыми и лукавыми. Поднялся Онищенко и в свою очередь сказал:
- Я тоже считаю, что надо выработать и утвердить для всех определенный Устав, норму действий. И, наверное, это надо сделать сейчас. Я не могу участвовать с вами официально. Я ухожу в далекие места на всю мою жизнь. Но по воле Бога я сегодня здесь с вами. И радуюсь помочь вам. Съезд нужен. И надо провести его завтра. Только не здесь, не в Малой Виске. Здесь мы уже второй день и дольше быть не должны. Вы знаете, почему.
- Братья, - сказал Козинский, внимательно все слушавший, - Бог нас учит мыслить одинаково, единомысленно. Все верно, все так. Я с утра еще послал оповестить братьев по всему нашему уезду, кто должен быть на съезде. Съезд состоится завтра в 10 часов утра в г. Новомиргороде.
Оттуда приехал брат Семеренко и сообщил, что место для съезда приготовлено.
- Нам семь часов для съезда достаточно, - сказал Балабан. - А в 6 часов вечера пусть собираются жители - евангелисты. Мы вознесем молитву Богу и проведем в путь нашего друга и брата Ивана Федоровича.
- Братья! - сказал Козинский. - Я уже сказал братьям, которые с подводами, что завтра в 7 часов утра они должны выезжать со всеми вами. Брат Семеренко укажет вам путь. А нам сегодня нужно составить повестку дня и план работы на завтра. И перечень вопросов и ответов на них.
- Братья! - поднялся Балабан. - Мы над этим уже работали, обдумывали, советовались, и я вам вкратце скажу то, что мы записали.
В записях Балабана определялось, что проповедь Евангелия считается одной из основных обязанностей евангелистов. Определялось, что благовествовать могут и братья, и сестры, что не только книгоношами должны распространяться Евангелия, а всеми во всех направлениях.
О быте евангелистов в записях Балабана указывалось на то, что евангелисты должны быть примером мирянам в чистоте и порядке во всем, в том числе в домах и в хозяйстве. Указывалось, что родившихся детей не крестят, а приносят в молитвенный дом для совершения над ними молитвы; что бракосочетания должны совершаться в простоте без внешних уборов и церемоний; что похороны должны совершаться с почтением к усопшему, с молитвой и пением духовных песен.
О членах общины указывалось, что для приема в общину должно быть покаяние, перемена жизни, твердая вера и свидетельство о их жизни других членов общины. Испытательный срок определяется одним годом. Крещение производится в водоемах и совершают его во имя Отца, Сына и Святого Духа. Разъяснялись вопросы рукоположения на руководящих, вопросы избрания руководящего и пресвитера согласно Слова Божьего. О совершении хлебопреломления.
Все внимательно выслушали сообщение Герасима и согласились со сказанным.
- А теперь, братья, предадим все Господу и разойдемся, чтобы немного отдохнуть. Завтра день напряженного труда, день больших свершений на ниве Божьей. В 7 часов выезжаем.

Глава 5. Съезд в Новомиргороде

Стало чуть светать, когда из местечка Малая Виска выехали одна за другой с небольшими интервалами около десятка подвод с людьми. Все было чинно, нормально, и никакого подозрения это не вызывало.
Помещение в Новомиргороде ожидало прибывших в полной готовности: в амбаре стояли приготовленные из досок скамьи, укрытые дорожками, одеялами, простынями. Во всем была видна любовь и старание. Стены были украшены зелеными ветками, стол для руководящих стоял на возвышенном месте. Ровно в 10 часов утра начался съезд евангельских христиан на юге Украины.
Для ведения съезда были избраны Герасим Балабан, Василий Тимошенко и Иван Козинский. Съезд начался молитвой, перед которой Семеренко прочел слово из Послания Иакова 1,5. Все преклонили колени и долго молились. После молитвы все стоя пропели молитву "Отче наш" и Псалом 120: "Возвожу очи мои к горам, откуда придет помощь моя". Пели торжественно, хотя и не очень слаженно. На съезде присутствовало из всех окружающих городов и сел восемьдесят восемь человек. Внятно и отчетливо Балабан прочел повестку дня и зачитал каждый пункт предлагаемых установлений. И присутствующие внимательно выслушивали каждый пункт. Все ли охватили? Не противоречит ли что Евангельскому учению? Приемлемо ли для всех? Исполнимо ли? Вопросы, вопросы...
И на все вопросы терпеливо отвечали Балабан, реже Тимошенко. На вопросы о проповеди Евангелия и его печати отвечал Козинский. Он был молод, горяч и ревностен. Было отмечено, что главный тормоз в печатании Новых Заветов была доставка бумаги: и далеко, и трудно с самой бумагой. Требовалась безграничная самоотдача достающих. И эта отдача была и радовала.
- Дорогие братья! - поднялся с места плотный, с красным обветренным лицом человек, Макаренко Степан Степанович. - У меня пять сыновей, я жертвую на эту работу одного моего сына Андрея. Он очень любит дело распространения Евангелия. И давно просит Бога и меня, чтобы ему работать в этом деле. Вот он здесь, возьмите его в ваше распоряжение, а мы всей семьей предадим его воле Божьей. Пусть он идет и трудится.
Макаренко смахивал с глаз слезы. Любовь без жертвы не бывает, и это была любовь истинная.
Поднялся человек из другого угла, худощавый житель из хутора.
- Дорогие братья, у меня две пары лошадей. Я жертвую на дело евангелизации пару молодых лошадей и новую бричку. Делайте с ними, что вам угодно. Они здесь со мною, теперь они ваши.
Один за другим люди брали на себя обязательства, ложили на стол деньги. Жертвовали и себя, и свои средства.
В каждом деле, да и в каждой семье, большой или малой, чтобы жизнь шла нормально, должно быть единое мнение. Но поскольку люди разные и единое мнение обо всем выработать невозможно, то необходимо, чтобы там, где разномыслие о важном предмете недопустимо, одна сторона, более слабая, подчинила свое мнение более сильной стороне. "Я люблю уступать", - эти слова может сказать только мудрый, сильный в победе над собой человек. И он, именно он, созидает жизнь семьи, общины, народа. Кротостью и смирением назвал эти качества человека Иисус Христос. И этот дух жил в первых общинах евангелистов, и был у них мир и порядок.
В деле ведения съездов не было опыта. Многие присутствовали на таком мероприятии впервые. Но Бог не дает Духа мерой, и это помогало приходить к общему мнению в каждом пункте установления.
Зная, что идет съезд, люди пришли пораньше и все подходили и подходили. Скоро весь амбар был заполнен людьми. Незаметно съезд перешел в собрание. Стали раздаваться голоса: "Хотим слушать брата Онищенко".
Поднялся Балабан и сказал:
- Дорогие братья и сестры, сегодня у нас праздник: мы приняли решение, как нам жить и в общине, и дома. С нами по воле Бога брат Иван Онищенко. Возблагодарим за все Господа, и тогда нам брат скажет слово назидания.
После молитвы за стол вышел Онищенко. От усталости и волнения он был бледен, но в глазах горел огонь жизни. И бодрым голосом он стал говорить:
- Дорогие в Господе братья и сестры! Видимо, мы с вами встретились сегодня в последний раз. Бог знает, встретимся ли мы еще с вами на земле. Но мы должны верить и верим, что встретимся там, у ног Христа, поэтому я хочу вам дать краткое наставление и пожелание от Господа.
Пламенная проповедь Онищенко была выслушена с огромным вниманием. Он приводил на память много мест Священного Писания, побуждая слушающих следовать за Христом, "сиять" добрыми делами, чтобы люди, видя их, воздавали хвалу Отцу нашему небесному. Слушающие вздыхали, женщины плакали. Жизнь во Христе, жизнь в покое души, жизнь не по велению плоти - кто не хочет этого? Кто не сокрушается о том, как он живет, часто и сердясь, и плача, и осуждая себя. И все готовы были слушать и слушать...
Иван пригласил всех к молитве, молились все. Молились вслух те, кто не мог удержаться в тихой молитве. Изливались скорби, поднимались к небу благодарения.
После молитвы, тихо переговорив о чем-то с Тимошенко, поднялся Козинский и сказал:
- Дорогие гости, приехавшие издалека! Время уже четыре часа, мы в обилии получили духовную пищу и благодарим за нее Бога. Но мы живем во плоти, и ей требуется хлеб насущный. Сестры во дворе приготовили обед и приглашают всех к столу. Милости просим. А потом, как уже было объявлено, в 6 часов будет прощание наше у ног Христа с пением и Словом Его.
В просторном дворе усадьбы, расположенной на краю города, были установлены столы, устланы лавки. Сестры постарше наливали в миски вкусный украинский борщ, а молодые разносили. В вазах красовались яблоки, груши, сливы. В стороне стояла бричка, до краев наполненная арбузами и дынями.
Девушка прочитала брату Ивану рассказ "Великое свершение". Затем юноша по имени Петя прочитал свое стихотворение на путь дорогому брату Ивану Онищенко.
Вечеря! Вечеря в духе братства, в духе любви. Юноши пели, рассказывали стихи, делились всем, чем богаты их сердца, мысли. Вдоль забора и во дворе жители ближайших дворов слушали, смотрели и удивлялись.
После обеда многие гости, приехавшие на съезд, стали разъезжаться. Ведь стояла уборочная страда, когда так много надо успеть сделать. А ехать многим было далеко. Местные же и кто жил недалеко остались и в 6 часов вечера заполнили амбар.
Сказали проповеди Балабан, Тимошенко, Семеренко. Пели юные, рассказывали рассказы и стихотворения. Рассказывал о себе и отвечал на вопросы Онищенко. Весь вечер был посвящен ему. Все знали, куда он идет, понимали всю печаль и все значение этого. И когда в полночь надо было расходиться, все подходили к нему, благословляли и плача целовали.
С рассветом он уже уходил в дорогу. Прошло время его пребывания на Фаворе. Увидел он и почувствовал жизнь в духе Евангелия. Всем сердцем прикоснулся к ней и теперь шел в дальнюю дорогу смело, с благодарением и доброй надеждой, с любовью в сердце к Богу и человекам...

Глава 6. Днепр широкий

Не так просто оторваться от любящих и нуждающихся в тепле людей. Онищенко уходил от одних, а его ждали другие. Вот и сейчас его ждал посланник села Смелы с берегов широкого Днепра. И рано утром ожидавшие его братья увезли Ивана. Четыре дня длилась дорога. Четыре раза заезжали в попутные села: Каменку, Михай-ловку и другие селения. И всюду весть о Евангелии и несущих ее проникала и согревала. Уже всюду были евангелисты, и во многие места гонение на них еще не приходило.
В село приехали, когда уже стемнело, их уже второй день ждали. Собрались в доме руководящего брата Павла Мищенко, но пришли с опасением: была вероятность прихода священника и еще нескольких лиц из сельской управы. Как они отнесутся к пришельцу?
Мищенко рассказал Ивану, что крещенных по вере у них еще нет, что все уверовавшие ходят и в церковь, и собираются у него, что иконы у всех висят, хотя им и не молятся. И что еще многие из них не определили, как и что делать по исповеданию новой веры.
- Самое обязательное, - улыбнувшись сказал Онищенко, - это жить по Евангелию, любить друг друга, любить гонящих и обижающих, жить чинно в семьях, чинно вести себя среди людей, жить Евангелием, читаемым по самой жизни. И ничего не страшно. Тогда и люди станут уважать и любить.
- Да наш батюшка в церкви, - сказала жена Мищенко, - ради нас и проповеди стал говорить.
Онищенко видел, что здесь надо дать наставление о многом, что необходимо для деятельности их общины: о крещении, о хлебопре-ломлении, о браке и семейной жизни и о многом другом, без чего община не могла существовать. Проведя общий вечер в чтении Евангелия, проповедях и в молитве, решили на завтра негласно для мирских собраться у брата, который живет за селом на кирпичном заводе. Там рассмотреть все, заодно решить вопрос о крещении.
На следующий день туда собрались братья не только из Смелы, но и окрестных сел, и Онищенко рассказал им все, что было необходимо. Договорились о том, что завтра Онищенко преподаст крещение трем руководителям общин, а они уже будут преподавать остальным. Онищенко был доволен, что пришли и те верующие, которые во многом были не согласны с большинством. Долго пришлось им разъяснять и обосновывать, пока не пришли к единому мнению по всем спорным вопросам. И уже с крещаемыми, среди которых был и Мищенко, договорились завтра утром быть в Согуновке, которая раскинулась на самом берегу Днепра. Там сам Онищенко даст наставление и преподаст крещение.
Но как не были осторожны при объявлении о собрании на кирпичном заводе, пришли туда и несколько человек с намерением остановить собрание, угрожали и даже пытались применить силу. И только мягкость, с которой Онищенко отнесся к нарушающим, предотвратила плохое. Верны слова, что побеждает уступчивость, способная стерпеть, умалиться, не ответить грубостью на злое.
В Согуновке, куда прибыл Онищенко, крещаемые и десять верующих братьев, общины еще не было, и все собирались в доме родственника Мищенко, богобоязненного старика из православия. Онищенко провел испытание крещаемым. До обеда шел мелкий холодный дождик. После обеда на пустынном берегу Днепра Онищенко совершил крещение. Было прохладно, слегка торопились и в дом вернулись бодрыми, в приподнятом настроении: появились первые крещенные здесь, на этих местах в водах седого Днепра.
С вновь крещенными совершили хлебопреломление, и основной темой беседы были слова Спасителя: "Ибо так надлежит нам исполнить всякую правду". Так крестился Сам Иисус Христос, так крестятся Его ученики.
Просили Ивана еще остаться с ними, еще наставить, еще раз разъяснить. Но уже три дня был здесь ссыльный, три дня идут слухи, толки. Надо идти дальше. Нива Господня широка.
И когда стемнело, братья с помощью рыбаков взялись переправить Ивана на ту сторону Днепра в селение, где жила мать Мищенко, в пяти верстах ниже по Днепру.
Над рекой висел туман. По небу шли темные тучи, когда лодка с двумя гребцами, с Иваном и крестившимся братом Павлом отчалила от берега. На берегу стояли десять человек и, сняв картузы, благоговейно шептали слова молитвы: "Да будет воля Твоя".
- Павел, к утру вернись, чтоб мы знали все, - крикнула в темноту жена Мищенко.
- С Божьей помощью все совершится во благо, - ответил твердый голос мужа.
Долго плыла лодка по реке в южной ночи. Из темноты то выплывали силуэты крутого правого берега, то шумели ветвями раскидистые вербы левобережья. Плыли молча, сосредоточенно налегая на весла. Время, казалось, остановилось. Вдруг впереди блеснул огонек, Онищенко сказал:
- Огонек! Уже скоро приплывем.
Но один из гребцов оглянулся и сказал:
- Еще далече!
И действительно, еще долго плыли на лодке по водам Днепра. Огонек то выступал из-за поворота, то снова исчезал, скрываясь за берегами реки. До огонька действительно было далеко. Свойства ночных огоньков на реке такие: кажется близко, вот он, а плыть далеко. И все-таки впереди огонек! "Так и жизнь человеческая, - подумал Иван. - Плывешь по реке жизни: темно, холодно, опасно, а впереди огонек. И долго к нему плыть..."
- И все-таки впереди огонек, - сказал Онищенко, и лицо его осветилось внутренним светом веры, надежды, любви.

Глава 7. На дороге, которая пуста

Переночевали у матери Мищенко. Иван, не задерживаясь, отправился дальше. Теперь он был один. По эту сторону Днепра он не ходил, и его здесь никто не знал.
Вчерашний дождь размыл дороги. В руках у Ивана была тяжелая сумка с Евангелиями, которые ему дали в Смеле для раздачи, и идти было нелегко. К полудню он уже с трудом передвигал ноги. Селений по пути не попадалось. Не попадались и едущие люди. Была дорога, которая пуста... Надвигалась дождливая туча.
- Боже, - прошептал он, - помоги мне!
И в это время он заметил догонявшую его бричку с тройкой лошадей. Онищенко остановился и стал поджидать. Поравнявшись с путником, лошади остановились, и молодой человек с брички звонко сказал:
- Сидай, сидай, добрый человече, пидвэзу!
- Спасибо, - сказал Иван и, очистив грязь с сапог о спицы колес, влез на сиденье.
Бричка была нагружена. В ней с вожжами в руках сидел молодой человек и с любопытством рассматривал Ивана. Лошади тронулись. Иван умостил под сиденье сумку с книгами и свою сумку с пожитками и обратил свое лицо к хозяину. Глядя на него, он будто увидел себя самого в зеркале! Таким он был лет десять, двенадцать назад: юное открытое лицо с голубыми живыми глазами, слегка припухшие губы - живо напомнили ему детство, отца, отправляющегося на ярмарку, вожжи, которые он держал в руках и передавал сидевшему в бричке отцу. Он еще раз посмотрел на юношу и тепло спросил:
- А как тебя зовут?
Если бы он сейчас услышал, что юношу зовут Иваном, он бы не удивился и подумал бы, что это добрый сон. Юноша доверчиво посмотрел ему в глаза и просто ответил:
- Степан. Степаном меня зовут. Ты не куришь?
- Нет, не курю.
- А тато курит, так и я скоро начну. Вот семнадцать скоро исполнится и буду.
- Зачем?
- Та все курят. Я тоже буду. Я ж тоже мужчина. У тато много табака на чердаке. Сейчас они еще не велят.
- Не кури никогда, Степан, не нужно. Не смотри на тех, кто делает плохо. А кто хорошо делает, у тех учись и так поступай. Табак очень вредный, и запах от него нехороший, и грудь болеть будет. Это же яд! И вообще, зачем плохое делать.
Проехали немного, и Иван снова спросил:
- А ты грамоту знаешь? Глаза юноши потухли.
- Грамоту не знаю. Неграмотный я, - негромко, с явным сожалением ответил он. Но, оживившись, добавил, - а меньшая сестричка Маша в школу ходит и хорошо читает.
- А что же она читает?
- Букварь читала, школьную читалку читала.
- А Евангелие есть у вас дома?
- А что это такое? - удивленно спросил юноша.
- А это книга такая, в которой пишется, как надо верно жить, как правильно всегда поступать.
- А что, есть такая книга? - с запалом спросил юноша и даже натянул вожжи. Лошади остановились.
- Есть такая книга, - сказал Иван и достал из внутреннего кармана сермяга Евангелие. - Вот она, смотри.
Лошади стояли, покорно ожидая проявления воли хозяина. А Степан взял в руки книгу, несколько раз повернул ее в руках и тихо спросил:
- А ты правду говоришь? Так и пишется: поступай так и так?
- А вот слушай: "Итак, как хотите, чтобы с вами поступали люди, так и вы поступайте с ними". Не мстите, не оскорбляйте, не унижайте, не отнимайте, не пользуйтесь трудом другого, не работая сами, но любите и прощайте, без границ любите.
- Ой, как это хорошо! - с дрожью в голосе сказал юноша и тронул вожжи. Проехав немного молча, он вдруг спросил:
- Слушай, а скажи по правде, может это человек все выполнить? Это легко или трудно? Есть ли такие люди, которые читали это и живут так?
Иван сел поудобнее, спрятал Евангелие и стал говорить:
- Слушай. Я расскажу тебе об одном мальчике, который вырос и стал большим. Не так давно, лет тридцать тому назад, жил на Украине мальчик. Он любил добро, но вокруг видел много недоброго, и часто от этого сжималось его сердце. Почему делают недоброе? Зачем мучают людей взрослые люди, мучают себя и других? И ответа на это не было. Он ходил с отцом и мамой в церковь. Там батюшка, хотя и не совсем ясно, но говорил о зле и добре. Говорил о Боге, Который есть любовь. Но то были слова. На деле же все жили иначе. Праздновали праздники, а на них пили водку, объедались, дрались. И чем большерос мальчик, тем больше и острее болело его сердце. И он все сильнее хотел знать: как же быть, как поступать и делать?
На эти вопросы родители мальчика не могли ответить. Они жили, как живут все. А у этого мальчика была тетя, учительница, которая вложила в него знания мира и вселенной и истории людей, научив его грамоте и давая ему читать книги. Он много узнал, но эти знания просто тревожили его и не давали ответа на вопросы о жизни. И вот однажды, когда ему было столько лет, сколько тебе сейчас, отец привез ему с ярмарки книгу, которая называлась Евангелием. И ухватился юноша за эту книгу и стал ее читать. И чем больше он ее читал, тем яснее становилось ему то, о чем вопрошало его сердце, его разум. Как жить, как понимать себя в мире, во что верить и по какому пути идти, Этот путь так и называется - евангельский путь.
И жизнь этого юноши стала совсем другой. И теперь не печаль о несбыточном грызла его душу, а была радость от того, что непременно сбывается, если следовать по этому пути. И радости этой стало тесно жить в одном человеке, ей хотелось разлиться, хотелось осчастливить многих, которые так страдают.
Телега мягко катилась по грязи степной дороги. Лошади бежали мелкой трусцой. Тучи уже по-осеннему шли совсем низко. Степь была черной и неприветливой. Степан свободно держал вожжи в руке и внимательно слушал своего нового друга. Глубоким чутьем он чувствовал, что тот говорит о себе, своей жизни, своем пути. И сердце Степана покорилось, отозвалось и видело, что это и его, Степана, часть пути на завтра.
И ничто не протестовало, все принималось как неминуемо свое. Степан положил свою свободную руку на колено товарища. Рука согрелась и, казалось, с теплом тела в него переливалась и духовная сила этого человека. Так начинается глубокая дружба.
А Иван продолжал свой рассказ:
- Стал этот юноша читать полученную от отца книгу всем людям. И у него появились друзья, но появились и недруги. Евангелие есть свет, освещающий жизнь. Но освещалось и темное, злое, и оно восставало. Тьма старалась погасить свет, ведь все темное становилось видимым. И юношу оклеветали, посадили в тюрьму. Там его били и уговаривали стать прежним, не думающим о других. А разве это можно тому, кто видел однажды сладость служения Богу. И молодого человека судили и приговорили к пожизненной ссылке. И как милость ему дали возможность самому идти в Сибирь. И везет сейчас этого счастливого человека на своей повозке Степан. И как посмотрит он на этого человека?
Степан остановил лошадей. Сквозь тучи прорвались лучи заходящего солнца, осветив лица двух людей. Молодой человек положил вожжи и протянул обе руки к Онищенко:
- Если все, что вы говорили, правда, то я всем своим существом вливаюсь в нее. Я неграмотный и ничего не читал, но все это то, что ты говорил мне сейчас, я, наверное, узнаю. Так вот, Иван, слушай и ты. У меня тоже есть меньшая сестренка Маша и есть в другом селе тетя Ира. Она не учительница, но училась и читает хорошо. У нее много книг от ее покойного мужа учителя. И я, Иван, тоже научусь читать, и я полюблю читать Евангелие. И не только себе, но и другим. И если там все правда, как ты говорил, то я готов буду и страдать за нее.
- Ты не говори так наперед. Чтобы так поступать, надо много об этом молиться, много передумать, много решить. Бог тебе в помощь, брат мой Степан.
Иван вытащил из-под сиденья сверток, развязал его, взял один экземпляр Евангелия и подал юноше.
- Возьми, учись и читай.
Справа показалось селение. Уже темнело. Лошади сами повернули на боковую дорогу.
- Знают сами, - сказал Степан и спросил: - А где ты думал ночевать?
- Если примите, то у вас и переночую. Степана уже ждали и беспокоились.
- А мы уже все передумали, - говорил отец, распрягая лошадей, - а оно, наверное, дожди и грязно?
- Да, тато, дождь и грязно. А ты, Маша, - обратился он к выбежавшей ему навстречу сестричке, - возьми эту книгу и положи у себя на стол. Будешь учить меня грамоте.
Только мать встретила сына недружелюбно, и Иван слыхал, как она, не стесняясь, громко говорила сыну:
- Да ты хоть знаешь, кто он и откуда? Много разных людей на дорогах.
- Знаю, мама, знаю. Это добрый человек.
Мать молча подала приехавшим ужин. И то, как Онищенко, молясь, не перекрестился, вызвало у нее еще большее недоверие и неприязнь.
Ночи уже были прохладные, и Ивану постелили на полу в кухне широкий войлок. Мать, погасив лампу, ушла на половину стариков. Когда Иван стал на молитву, он ощутил рядом с собой чье-то дыхание.
- Я лягу с тобой, - тихо сказал голос Степана.
Иван начал молиться: "Отче наш, сущий на небесах...". Тихо и внятно уста Степана повторяли каждое слово.
Когда перед рассветом мать выходила через кухню к корове, то в свете зажженной лампадки она увидела гостя и Степана, крепко спящих рядышком, и как-то оттаяло у нее на сердце.
- Боже, помоги нам, - вздохнула она и прикрыла спящих теплым рядном.
Стало светать, и Степан проводил нового друга за околицу села.
Иван почувствовал как тяжела стала его сумка. Оказалось, ее тайком наполнили продуктами, и тайна действия Божьей любви была прекрасна.

Глава 8. Роскошная смоковница

Когда ветка смоковницы падает на влажную землю, она скоро пускает корешки, врастает в почву и покрывается листьями. Длина ветвей смоковницы достигает иногда двадцать аршин.
Подобно смоковнице растут на земле качества Бога: милосердие, доброта, любовь. Сказанное хорошее слово, искренний поступок, падший на добрую почву, вырастает, укореняется и выбрасывает свои ветви во все стороны. И это вечный верный закон Божий.
В Оржице в доме Степана после посещения его Иваном Онищенко произошла большая перемена. По дому прошел как бы ангел добра, пробуждения к жизни, и оставил свой незримый, добрый след. Перемена в Степане поразила всех. Проводив Онищенко, Степан принес еще одно Евангелие для тети Иры и, став перед отцом и матерью на колени, выпросил прощения за то, что без спроса пригласил гостя ночевать, за то, что часто грубил матери и не выполнял поручений отца, и за многое другое.
- А теперь я никогда не буду делать ничего плохого, - со слезами говорил он, говорил новый Степан.
А все было просто и естественно, зажглась свеча и осветила дом. И тьма не поглотила этот свет. У матери было недоверие к людям, была грубоватость по отношению к ним, но не было зла, не было жадности. Отец был мягок, и едва свет осветил его, ему стало хорошо. В Степане же, поистине, произошло рождение свыше.
Когда человек приходит к Богу внешне, а внутренне продолжает быть мертвым, такого мертвеца не любят. Он вводит всех в заблуждение, раздражает окружающих. Внутреннее же перерождение является благоуханием, оно все разъясняет, оно не раздражает. Оно заражает и увлекает за собой всех. Степанова покорность родителям передалась и сестричке Маше, и двум меньшим братьям. У отца больше не срывались гневные слова, мать перестала ходить по соседям для пересудов. А вечерами Степан рассказывал всем об Иване: как они встретились, что он рассказывал о себе и о Евангелии. А Маша каждый вечер по часу всем читала. Об Иване говорила и мать, что это приходил к ним ангел. Когда Маша читала из Евангелия, что чистые сердцем Бога узрят, мать сказала, что, значит, у нее нечистое сердце: не узнала она ангела сначала. Потом почувствовала, а проводила как простого человека. Ах, если бы можно было вернуть его и все поправить.
Дед Степана, Москаленко Михаил Тимофеевич, слыл в селе Оржи-ца за первого человека по уму и по владению ремеслом. Столярные работы, кузнечное мастерство, сапожное и шорное дело были для него своими. Своими руками построил он ветряную мельницу. К нему шли за помощью и советом.
Отец Степана был менее даровитый, но хозяйство вел исправно, подчиняясь воле властной жены. Степан позаимствовал от них кое-какие хорошие качества. В детстве сам мастерил себе игрушки, теперь во многом помогал отцу по хозяйству. Родившись духовно, он стал первым на всем подворье, и его пример покорил всех. Проповедь же его состояла в нескольких словах: "Давайте будем делать друг для друга только то, что ему нравится, что ему по душе". А это было просто, и вместе с тем непросто. Для этого надо было не думать о себе. Надо было отдавать, надо было служить, надо было любить. И здесь неоценимой помощью было Евангелие, Благая весть Иисуса Христа.
Наступила глубокая осень. Полевые работы закончились, больше стало свободного времени. Всех влекло желание слушать Евангелие, желание научиться читать самим. И двенадцатилетняя Маша стала давать брату каждый день урок чтения и письма. Степану обучение давалось легко. Вскоре к ним в дом стали приходить соседи и тетя Ира с дядей. Маша читала еще по слогам, но, готовясь к очередному чтению, она сама несколько раз прочитывала главы, и когда читала всем, то читала его вслух сначала подругам, потом всем в классе. Учительница позволила это делать и иногда сама садилась в сторонку и слушала.
Онищенко при прощании рассказал Степану о братьях в Смеле, Новомиргороде и в Малых Висках. Там можно было достать Новые Заветы и близко познакомиться с евангелистами. И Степан с позволения родителей съездил туда. А после стал бывать там все чаще и чаще. В это время у евангелистов разрешалось проповедовать и тем, кто еще не принял водное крещение и не был членом церкви. И Степан, хотя и был неграмотным, становился на проповедь, по памяти читая нужное место из Писания. В то время евангелисты не определялись по принадлежности к общине. Читает Евангелие - вот основной признак того времени. Живет по Евангелию - тем более совершенное мерило, самое безошибочное. В поисках друг друга евангелисты часто спрашивали: "Кто у вас здесь читает Евангелие?" Цель этих людей была одна: жить по Евангелию, распространять Евангелие, давать людям радость, давать возможность жить по воле Пославшего.
Скоро живая и деятельная натура Степана стала требовать большего. Мало было сказать слово, надо было дать людям саму эту книгу. И он договаривался с друзьями в Смеле, что они помогут ему в этом деле.
Так разрасталась роскошная смоковница, так пускала все новые и новые корни. Так по следу, оставленному первой каплей, Иваном Онищенко, весело и радостно устремлялись новые капли воды, бегущие в жизнь вечную.

Глава 9. Горечь богатства

Веточка смоковницы Степана Москаленко дотянулась и до дома богатого купца Панкова, расположенного на центральной площади Оржицы. Дотянулась, легла на добрую почву и пустила корни. Доброй почвой послужила дочь купца Елена. Чуткая ко всему, она отзывалась на каждое явление жизни, как натянутая струна чувствительного инструмента. Где нужда, где слезы - Леночка уже там. Откуда у нее это - определить было нельзя. Отец при своем торговом деле был постоянно в разъездах. Мать, богатая купчиха, больше заботилась о роскоши в доме, нарядах для себя и детей, которых у нее было трое. Леночка была самой младшей. Старшими детьми, двадцатидвухлетним сыном и двадцатилетней дочерью, купчиха не могла нарадоваться. Учились они в приходской школе, правда, не слишком успешно, но теперь ведут себя среди молодежи села, как и подобает купеческой семье: с бедными не дружат, нигде лишнего слова не скажут, любят нарядно одеваться, в церкви стоят на особом месте, ставят другие свечи. Послушания родителям, правда, тоже нет, но отца боятся. Что еще надо желать?
А вот младшая Лена родилась ребенком другого склада, совсем другого. Ей всех жалко, к нарядам равнодушна, за собой всегда убирает. И вот на эту почву легло доброе семя Евангелия. Маша Москаленко была подругой в школе у Лены Панковой. И хотя учились в разных классах, зато на всех переменах были вместе, вместе съедали то, что накладывали им в сумки дома. Чтение Машей Евангелия в школе явилось пробуждением и для ее более старшей подруги. Образ Иисуса, двенадцатилетним мальчиком беседовавшим с учителями и наставниками, увлек ее. Явление Христа народу, крещение, искушение в пустыне, Его нагорная проповедь открыли ей целый мир, подняли такие важные вопросы и дали такие четкие и ясные ответы. "И я хочу быть такой, как Иисус, - родилась мысль в голове Лены. - И я хочу так жить, хочу расти в повиновении у родителей, хочу сказать людям о Боге, чтобы они любили Бога и друг друга. Я и папе буду говорить, чтобы он не кричал на маму и чтобы мама не прогоняла папу от дома бедных и что не надо так богато жить".
Как поступать ей сейчас? И она открылась учительнице Ольге Владимировне, рассказала о том, что ее волновало.
Учительница была умным человеком, любящим истину. Она часто брала у Маши Евангелие, читала его, открывая для себя новое, сильное, святое и вечное. Она внимательно выслушала девочку и сказала:
- Милая Лена! Я знаю, что горе богатым; богатство закрывает им вход в Царство небесное, знаю, что советы Иисуса богатому юноше - раздать все и наследовать Царство - единственно верные. Но ты еще маленькая. Ты еще не можешь внешне совершить этот шаг. Но ты думай так, понимай так и сколько есть сил старайся жить так, а Бог все усмотрит. Расти, сестра моя младшая. А придет время, все раздашь, от всего ненужного освободишься. Придет оно, Леночка.
И Леночка решила начать все с того, что уже в ее силах, в ее воле ограничивать свои потребности, открывать дверь Царства внутри себя. За столом она съедала столько, чтобы не чувствовать голода, старалась не огорчать мать, не одевала дорогих платьев, не вешала на себя дорогие украшения. И от этого ей было хорошо.
Время шло. Лена взрослела. Однажды, когда они были с матерью вдвоем, та заговорила с ней, стараясь вызвать дочь на откровенность.
- Леночка, я хочу поговорить с тобой. Я замечаю, что ты чуждаешься меня и многое таишь. Вот ты одеваешься просто, не носишь дорогих платьев. И даже деньги на сладкое, которое ты получаешь, кому-то отдаешь. Ты часто ходишь к бедным и больным людям, а ведь мы всеми уважаемая купеческая семья. Зачем, почему так?
- Я, мам, не могу жить роскошно, когда вокруг меня многие живут бедно. Мне стыдно перед людьми и грешно перед Богом. Мне стыдно кушать в школе пирожное, когда рядом у девочек корка черствого хлеба. Стыдно быть в дорогом платье, когда у других платья из грубой материи. За все, что не так, как у всех, мне стыдно, мама.
- Но ты пойми, Лена, - перебила ее мать. Но дочь с волнением продолжала:
- Выслушай меня, мама. Мало того, что я не позволяю себе лучше других есть и одеваться. Я знаю, что не должна пройти мимо тех, кто нуждается.
- Я перебью тебя, Лена. Скажи, кто внушил тебе все это? Ты и была добрая, но ты так не говорила. Что с тобой случилось?
- Родная моя мамочка, я узнала об Иисусе Христе, узнала кто Он, чему учил, как Сам жил. Он был Сын Бога, а жил как самый простой человек. У Него не было даже где голову преклонить. Он не имел ничего Своего, а имел душу, которая болела за каждого человека. Он всем помогал, исцелял, врачевал, воскрешал, учил жить так, как велел Бог. И как люди были благодарны Ему! Но это бедные, а богатые ненавидели, гнали, а потом и распяли. А Он отдал всего Себя. Он и жизнь отдал за других. И это разбудило меня, и я так же хочу поступать. Я не могу жить не так.
- А откуда ты узнала про Евангелие?
- Маша Москаленко читала нам в школе, и я сама брала у нее и читала.
- Им-то что? Они среднего достатка. Им терять нечего. Они живут как все. А ты ведь должна учесть, что ты дочь уважаемого купца. Нам Бог дал по Своей милости богатство, чтобы мы жили лучше многих. Отец ведь не отнимал ни у кого. Сколько он трудится, ездит, ночей не спит.
- Мама, я должна идти к больной подруге в соседнее село, - сказала Лена. - Мы вместе учились, а теперь она заболела. Бедные они очень.
- Сходи, да не надолго. В школу ж тебе идти, да и я буду беспокоиться. Кучер свезет тебя, я прикажу, ведь десять верст.
- Я и пешком дойду. Помогать не приезжают, а приходят.
Но вот прошло три дня, а Лены все нет и нет. Отец уехал на фаэтоне в Лубны, а кого послать узнать? На четвертый день в дом постучался проезжий и подал купчихе записку, в которой Лена писала, что подруга заболела черной оспой, что мать у нее лежит в параличе, а больше никого нет. И что она еще останется у них. Да и домой ей теперь нельзя, она может принести заразу с собой. И что она просит прощение и верит, что Бог поможет ей помочь подруге и не заболеть самой.
Купчиха хоть и была православной христианкой и в церковь ходила, но пришла в отчаяние. Она верила в нечистую силу, верила в заговоры, в молебны, могущие отогнать эту силу, и вначале хотела пригласить местного священника отслужить молебен в своем доме. Но этого ей показалось мало. Она знала случаи, когда и священник служил и не помогало.
- Надо архиерея Лубинского пригласить, тот поможет.
И заработала машина человеческих взаимоотношений. Получив неплохое вознаграждение, сельский староста сел на хороших лошадей и помчался к архиерею и еще куда надо было. И через два дня вернулся с сообщением, что архиерей по первому зову приедет. Но надо, чтобы на молитве была сама Елена.
Через неделю Лена пришла домой. Личико ее осунулось, но в глазах горел огонь жизни. На вопросы матери она отвечала скупо.
- Все, мамочка, - сказала она, - теперь все хорошо. Сказали, что это не черная, а просто оспа. Пришла ее тетя и взяла на себя заботу побыть в их доме с неделю, а там видно будет.
К вечеру вернулся из дальней поездки отец, и мать послала фаэтон за архиереем.

Глава 10. Исповедь архиерея

К полудню в дом к Панковым приехала карета архиерея. Елена была в своей комнате, когда к ней быстро зошла кухарка и, оглядываясь, шепотом сказала:
- Паночка, это архиерей приехал справить молебен. Барыня очень за вас волновалась и позвала их. Слушайтесь барыню, она вас очень любит.
И она торопливо вышла.
"Справить молебен, - думала Елена, вспоминая, как справляли молебен в доме одной соученицы, выгоняя нечистую силу. - Неужели мама думает, что и в меня она вселилась? Это их дело. Я свободна от этого. Я верю в Бога и хочу свободы. Мой Иисус, помоги мне жить в Твоей свободе".
В комнату торопливо вошла мать.
- Леночка, дочь моя, скорей одевайся и пойдем в зал. Приехал архиерей в наш дом, честь-то какая, поклонимся ему.
- Мама, иди и кланяйся ему, и папа пусть кланяется, а я не пойду. Иисус учит только Богу поклоняться, только Ему одному служить.
- Зачем ты хочешь сделать мне неприятность? Надо тебе только выйти и все. Остальное мы сами сделаем.
- Мама, прости меня, но я этого не сделаю. Я люблю вас и ничего не имею против архиерея, но участвовать во всем этом я не буду. Он не просто заехал, он будет служить молебен. Пусть служит, я мешать не стану.
- Но надо, чтобы и ты там была.
- Я не буду.
- Ты тогда не дочь мне, я тебя и знать не стану.
- Мама, не гневайтесь, я твердо это решила. Я верю в Бога, люблю Евангелие, но в этом участвовать не буду. Хлопнув дверью, мать вышла из комнаты.
Молебен был отслужен в большом зале торжественно и богато. Были члены семьи купца, многочисленная прислуга и близкие люди. Не было на нем только Леночки.
Архиерей был человек мягкий, добрый. Ему было хорошо заплачено, и отсутствие виновницы этого молебна его не смутило. И на предложение хозяйки пройти в комнату младшей дочери он охотно и с интересом согласился. В шитой золотом черной мантии, с серебряным резным крестом в руке архиерей постучал в дверь.
- Можно войти?
- Пожалуйста, можно, - сказала Елена и сама удивилась доброму веянью в своей душе.
Архиерей вошел и хотел осенить ее крестом, но Лена предупредительно поднялась и подвинула ему бархатное кресло.
- Садитесь, пожалуйста.
Архиерей, который всегда на людях старался держаться со властью, здесь почувствовал себя просто человеком, и от этого ему самому стало хорошо. Он сел и, чтобы как-то начать разговор, заметив вязку со спицами на столе, спросил:
- Рукоделием занимаетесь?
- Да, вяжу немного и вышиваю.
- Надеюсь, не по нужде это делаете, а по доброму желанию?
- И по желанию, и по нужде.
- По какой нужде?
- По нужде участвовать в труде. В труде и польза, и назначение человека.
Елена почувствовала, что в беседе с этим высокопоставленным духовным лицом она поменялась ролями. Назидающим лицом становилась она. Почувствовал это и архиерей и торопился войти в свою роль, роль пастыря.
- Мне кажется, что вы нездоровы.
- Нет, - твердо ответила Лена и вскинула на духовника глаза, исполненные внутренней работы и любопытства, - я совершенно здорова. Когда здоровый дух, тогда и тело перестает казаться слабым. Дух, если он дух от Бога, есть господин тела.
- А как вы относитесь к материальному, например, к собственности?
- Я не против собственности вообще. Я за полное равенство в том, чем человек владеет: дом у него и у меня, платье - то же самое. Кто имеет две одежды - отдай одну тому, кто не имеет.
- Вот как?
- А почему вы удивляетесь? Так говорил Предтеча, так сказал Спаситель.
- Это в вас потому, что вы не несете своих обязанностей в семье, в которой вы живете, и вам все кажется... Почему вы не выходите замуж? Вы отвергаете необходимость брачной жизни?
- Нет, не отвергаю. Я считаю, что выйти замуж за достойного, любимого человека - хорошо. Но оставаться одной, чтобы посвятить себя для блага многих, - несравненно лучше. Вы это сами знаете хорошо. Женатый угождает жене, семье.
- Чаще всего это то слово, за которое прячутся неудачники. Надо понимать, что род человеческий должен размножаться. Нужны матери, только мать может стать истинной матерью.
- Не обязательно.
- А как же?
- Всякое сердце, рожденное от Бога, получает качества материнского сердца. Жить не для себя, жить для Бога, для окружающих - чем меньше материнства?
- Жить для Бога - это идти в монастырь. Там все приспособлено для такой жизни.
- Я знаю и по рассказам, и по книгам, и не нахожу, чтобы там было все приспособлено.
- Где вы видели так?
- Двое не должны говорить о третьем, это уже допрос.
- Вам не кажется, что вы много знаете о тайнах Божьих?
- Я не говорю этого, о Боге я знаю только то, что мне необходимо знать, чтобы жить по-Божьи.
- Что вы именно знаете?
- Знаю, что есть Бог. Знаю, что воля Его в том, чтобы делать добро. Знаю, что жизнь души моей не кончается здесь на земле, что душа вечна и ответственна за свои поступки. Когда я помню об этом, мне хорошо и спокойно на душе. Только начинаю мудрствовать, и все во мне гаснет. И лишь знание, что мне делать для входа к Отцу, ставит меня на место.
Архиерей внимательно, серьезно и даже с восторгом посмотрел на молодую девушку и сказал:
- Хорошо, что вы живете в наше свободное от инквизиции время. Тогда бы не миновать вам входа на костер.
- А может, и вы, ваше Священство, помогли бы войти туда? - сказала Елена и улыбнулась. Улыбнулся и он, и это как-то сблизило их.
- Послушай меня, старца, дитя мое, - ласково заговорил священник. - Вашу мать очень пугает ваша натура, ваша неустроенная жизнь, и долг детей жалеть ту, которая дала им жизнь.
Елена вздрогнула, и на ее глазах показались слезы.
- Неужели вы можете думать, что я, проживши с матерью почти восемнадцать лет, меньше понимаю и жалею ее, чем вы, приехавший в наш дом в первый раз?
- Хорошо, простите меня. Я верю, что вы добрая дочь. Скажу вам еще одно, выберите себе жениха, время пришло.
- Жених не выбирается человеком. Счастье человеку посылает Бог. Я буду ждать это счастье от Самого Бога. Сил у меня ждать достаточно. А для счастья личного у меня достаточно счастья в счастье других людей, и близких, и дальних. Я хочу, я жажду себя посвятить всем людям. И главное - нести им свет Евангелия, святое учение Спасителя мира. А чтобы человек принял Евангелие, надо растворить его душу огнем любви, добра и милосердия. Я это поняла и на это готовлю себя. Только мне трудно жить в семье, которая богатая и пользуется трудами других. Я стараюсь много сделать сама. Вот я вяжу, вы видите, вяжу нуждающимся. Но хлеб я и сегодня ем чужой. Я не могу заставить папу или маму изменить жизнь. Но над собой я властна, и я сегодня или завтра оставлю роскошь и пойду путем, которым шел Иисус Христос. Я принадлежу Богу, я принадлежу Иисусу Христу. И тихо, словно смутившись, произнесла:
- Он мой Жених, и я невеста Его.
В это время в соседней комнате, где стояла мать и слушала, о чем говорят дочь и архиерей, что-то упало. Елена вздрогнула и поднялась.
- Прощайте, - сказала она.
- Прощайте и ничего более? Прощаясь, вы ничего не скажете мне? От души, хоть слово.
И Елена будто пробудилась. Она подошла к архиерею и подала ему обе руки.
- Вы - добрый человек. И скажу: не мне вас учить. А сказать - вы сами просили - я скажу вам. Иоанн Креститель начинал проповедовать со слов: покайтесь, измените свою жизнь. И это очень большая правда. Я покаялась и хочу верить в Евангелие, жить своим трудом. И от всей души уважая вас, не могу, любя, не сказать вам: покайтесь, измените вашу жизнь. Вы кушаете, одеваетесь, ездите на фаэтоне, а работают на вас люди. Они целуют вам руки, которые не работают, а должны вы целовать их натруженные руки. Люди кланяются вам, а должны поклоняться только Богу. Христос говорил: "Не называйтесь учителями, ибо один у вас Учитель". А вы и вообще все духовенство взяли на себя наставничество и ученичество и даже право прощать грехи. А вам, умному, доброму, любящему Бога, надо идти к труждающимся и помогать им верить, помогать им не грешить, жить верно, помогать и словом, и делом. Так ведь учит Христос. Я радуюсь, когда отдаю свое дорогое платье бедному и одеваю на себя простое. Эту радость узнаете и вы, и в этом будет ваша награда и счастье. Вот я вам дарю на память маленькие Евангелия на русском языке. Помните меня и молитесь обо мне. А я не забуду вас в своих молитвах. Да благословит вас Бог.
Архиерей снял дорогую шапку, шитую золотом, и положил ее на стол. Белые волосы красиво легли ему на плечи. Он расстегнул ворот белоснежной сорочки и, с трудом дыша, сказал:
- Тяжела мне эта шапка, давит меня эта роскошная одежда. Вы правы, дочь моя! Если бы вы только знали, сколько я страдаю из-за несоответствия жизни святым, чистым убеждениям. Спасибо вам, благодарение Богу за то, что я сегодня был у вас. Я приехал наставлять вас, а ухожу наставленный и ободренный сам. Да благословит вас Господь,
Архиерей подошел к девушке и положил ей руку на голову, и она не оттолкнула ее. Перед ней был не самонадеянный пастырь церкви, а человек любящий, сокрушенный, с пробудившейся душой.
Когда архиерей одел свою шапку, девушка проводила его до кареты. Провожать вышли также отец и мать.
- Как мне хорошо сейчас на душе, - тихо сказал он, когда она помогла ему сесть.
- Спасибо, - ответила ему Елена.
Ночью она долго не могла уснуть. Думала о себе, об архиерее, думала о жизни. Тихо заскрипела дверь, и в комнату на цыпочках вошла мать.
- Это ты, мама?
Мать обняла ладонями голову девушки и заплакала:
- Леночка, сокровище ты наше!..
- Ну что вы, мама, успокойтесь.
Мать опустилась у кровати на колени и, гладя голову дочери, заговорила:
- Прости меня, ангел мой, прости нас, кроткая ты наша.
- За что, мама? Вы ни в чем не виноваты.
- Не уходи от нас, радость наша. Как мы будем без тебя? Мы тоже изменимся. Всем нам надо меняться, всем надо верно жить. Как я теперь это поняла.
Почти до полуночи сидели они, лаская друг друга, утешая, усваивая в своем понимании те истины, которые так величаво открылись им. И верилось обоим, что солнце правды, засветившее в их душах, согреет их, оживит и даст жизнь. Перед уходом мать преклонила колени, дочь стала рядом, и в первый раз из уст стареющего человека полились слова благодарности, слова прошения у Бога света и любви.

Глава 11. В Дубнинской тюрьме

Солнце было уже над гладью реки Сулы, когда Онищенко подходил к местечку Лубны, что располагалось на ее высоком правом берегу. Блестели золоченые верхушки церквей, прыгали галки, перелетая из селения в рощу за рекой.
Войдя в село, Иван прошел мимо синагоги, миновал так называемую казачью тюрьму с темными стенами и глухими воротами, остановившись у двух сидящих стариков, спросил, где здесь можно переночевать. Старики в недоумении переглянулись, а затем один из них сказал:
- А ты пройди к заезжему двору. Вот так иди прямо к собору, там базар, а рядом этот двор, спросишь там.
Когда Иван зашел во двор, уже стемнело. С трудом пробравшись между тарантасами, лошадьми, заполнившими двор, он зашел в сенцы и заглянул в большую комнату. В табачном дыму едва различались фигуры людей: лежащих, сидящих, тех, которые стояли, двигались, что-то говорили. Он попытался войти, но все казалось столь диким, бессмысленным, что он остановился, не зная, что ему делать. Пойти искать ночлег у людей? Но кто пустит, кто откроет? Тем более, что по ночам шатается много разного сброда. Кто решится пустить в дом бродягу? Летом он вышел бы за город и переночевал в степи, а теперь уже холодно, дожди. И вдруг он почувствовал себя одиноким, брошенным, отвергнутым человеком. Он лишний. И ему стало грустно и нашло уныние. Куда пойдут его ноги завтра?
Утомленный, он присел на корточки в углу сенцев. Мимо него туда и обратно сновали люди, со двора дуло. Впереди длинная ночь, а завтра снова надо идти. А откуда силы?
А Христос говорил о радости, совершенной радости, которая никогда не должна переставать. Что же это за радость? На пути своем он знал радость, когда от его слова каялись десятки грешников. Была ли там радость совершенная? Он знал радость, когда его любили, ласкали, принимали как дорогого гостя. Всякий радуется, когда его ласкают. В чем же совершенная радость, доступная каждому? И вдруг его обдало радостью необычной, отошло осуждение кого-то, отошло огорчение, отошло уныние. Он понял, осознал себя не как человек, которому кто-то должен служить, а как наименьший раб, назначение которого служить, делать то, что поручил хозяин. И ему стало хорошо. Он вышел во двор, чтобы принести благодарность своему Хозяину - Богу.
Мирно жевали лошади. Из-за тучек иногда выглядывала луна. Он вышел на улицу. Хорошо как! И вдруг ясно пришла мысль: "Пойду в тюрьму! Пойду, попрошусь туда и там примут, должны принять".
Подойдя к воротам тюрьмы, Онищенко постучал. Через некоторое время раздался голос:
- Кто там?
- Свой. Свой я, откройте.
- Кто это, свой? Наши все дома, а ты кто?
- Отопри, узнаешь.
Заскрежетал замок, узкая дверь калитки в воротах приоткрылась,
и показалась голова стражника. Увидев одинокого путника, стражник открыл калитку полностью,
- Я ссыльный, иду пешком по документам, хочу переночевать.
Стражник впустил Онищенко во двор тюрьмы, запер калитку и, велев оставить здесь свои пожитки, потребовал заложить руки за спину и следовать за ним. Пройдя двор, он подошел к обитой войлоком двери и, постучав в нее, сказал:
- Господин начальник, вот человек просится в тюрьму ночевать. Я его под оружием привел к вам. Позволите идти? Вещи его находятся у ворот.
Дежурный по тюрьме взял у Ивана бумагу, внимательно прочел, наклонил голову и покачал ею в знак удивления. На его звонок пришел солдат.
- Отведите его в рабочую камеру. Вещи его у ворот. Осмотрите и отдайте ему.
В рабочей камере все уже спали, людей было немного. У каждого была своя койка с матрацом, подушкой и одеялом. Несколько коек были свободны. Подойдя к одной из них, Иван преклонил колени и горячо поблагодарил Бога за все, затем лег, укрылся одеялом и сразу уснул.
Как обычно, утром после поверки все разошлись по работам, а Ивана только к обеду вызвал начальник тюрьмы Сахно для беседы. Узнав по документу, что это тот самый Онищенко, который наделал столько много шума в Херсонской тюрьме, он принял его особо и внимательно, обо всем расспросил.
- Такого, чтобы ссыльный сам шел в Сибирь, я не знаю. И это невероятно, это невозможно, - говорил старый казак, начальник тюрьмы, прохаживаясь по кабинету.
Но когда он сам выслушал ссыльного, увидел его лицо, понял всю его позицию, он поверил и счел все это правдоподобным.
- Но как это все удивительно! - повторял он. И, неожиданно начав на "вы", сказал: - Послушайте, Иван Федорович, у меня здесь тоже есть такая камера воров-рецедивистов. Останьтесь у нас на месяц, я вознагражу вас.
- Нет, я должен идти, - твердо сказал Онищенко, - я хочу уважать установленное мне законом. Мне указано: три дня можно задержаться на одном месте, но не больше.
- Тогда я попрошу вас об одном, и оно возможно для вас, останьтесь здесь еще на одну ночь. Спать вы будете в комнате дежурного, там есть постель и все нужные условия, а к вечеру я хочу познакомить с вами мою жену и несколько моих друзей. О вас много говорили, вы интересный и умный человек.
После полудня к воротам тюрьмы подъехала карета, и из нее вышли три наряженные дамы под вуалью. Это была жена начальника тюрьмы, светская дама Клавдия Петровна, и ее подруга со взрослой дочерью. Пришли еше пять человек близких Сахно. Они собрались в небольшом конференц-зале тюрьмы. Пришел и сам Сахно, сопровождая Онищенко. Войдя в зал, Иван поклонился и сказал:
- Здравствуйте!
Все поднялись и приветствовали поклоном головы этого удивительного ссыльного человека. Сахно предложил Ивану стул, но он отказался и продолжал стоять, взявшись руками за спинку стула. И тогда поднялась жена Сахно, Клавдия Петровна, и волнуясь сказала:
- Иван Федорович, мы о вас много слышали. И считаем, что вы самобытный, очень интересный человек. Об истине много говорят, много написано. Говорят, что истин много и даже, что у каждого человека есть своя истина. Как вы думаете, что же есть истина?
Онищенко тепло, понимающе улыбнулся, подвинул стул к себе поближе и, опершись на него, не торопясь заговорил:
- В настоящее время Евангелие, учение Иисуса Христа, ширится по всему миру. И нет силы, которая может удержать это движение. И это потому, что в нем, в Евангелии, Иисус сказал, что есть истина.
Он вытащил из кармана маленькую книгу и, быстро находя нужные места, стал читать:
- "Иисус сказал ему: Я есмь путь и истина и жизнь". "Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего".
- Следовательно, истина здесь, в этом Евангелии. Что же это за истина? Это ответ на извечный вопрос: как мне жить, как поступать, что делать, чтобы быть счастливыми, жить благой жизнью, верной, достойной жизнью.
Лицо Клавдии Петровны стало тускнеть, и она сказала:
- Я дочь священника, с детства я любила читать Библию вслух. И дома всегда читала ее на славянском языке. Мне всегда казалось и теперь кажется, что славянский язык более мелодичен, более святой, чем русский. Такие красивые обороты речи. Плакать хочется! - и лицо Клавдии Петровны стало умиленным и блаженным.
- Я согласен с вами, что славянский язык мелодичней и красивее, как хорошая музыка. Но мы ведь теперь не говорим на нем и, не говоря на нем, туго и слабо понимаем его. Знаем, что читаемое есть истина, умиляемся перед истиной, а не разумеем ее во всей глубине и серьезности. Умиляемся, но не рыдаем. Не судит нас Слово, не укоряет отчетливо и прямо. Я подарю вашей семье Евангелие, оно то же, но на русском языке. Пусть оно всегда будет говорить не только слуху вашему, но и разуму, и сердцу.
И Иван подал Клавдии Петровне свое Евангелие. Она торжественно взяла его в свои руки и прижала к груди. Начальник тюрьмы поднялся и сказал:
- Спасибо, мы будем хранить его.
- И читать, - добавила Клавдия Петрова.
И тогда он открыл Евангелие и прочитал притчу о блудном сыне.
Читал Иван внятно, сильно, вкладывай всю душу в чтение. И говорил из жизни, говорил, волнуясь сам, волнуя других. И не было вопросов, потому что все слова Ивана уже были ответом. Он отвечал на вопросы их души. И каждому казалось, что именно к нему относится все то, что говорил этот удивительный человек, это дитя Бога живого.
- Необходимо читать Евангелие и жить по нему. Как я понял, ваш вопрос ко мне заключается в трех вытекающих отсюда вопросах: правильно ли вы любите Евангелие Иисуса Христа, как его надо любить, чем доказывается любовь к Евангелию, к Иисусу Христу?
Вначале отвечу словами Иисуса Христа: "Если любите Меня, соблюдите Мои заповеди", "Кто имеет заповеди Мои и соблюдает их, тот любит Меня", "Нелюбящий Меня не соблюдает слов Моих".
- А где взять мудрости, чтобы правильно понять заповеди и исполнять их? - спросила подруга Клавдии Петровны.
- Молитва, постоянное молитвенное состояние. "Доныне Царство Небесное силою берется, и употребляющие усилие восхищают его". Пост, труд, молитва - вот мощные рычаги взятия бастилий греха, - улыбнувшись, торжественно сказал Онищенко.
Несколько человек вздохнуло, кто-то из мужчин прокашлялся. Иван тоже вздохнул, оглядел всех и решительно продолжил:
- А теперь разрешите мне задать вам несколько вопросов.
- Пожалуйста, пожалуйста, - зашевелились все и приготовились отвечать.
- В Евангелии записана истина. Истина - это то, как мы должны жить, как должны поступать, чтобы иметь подлинное благо, подлинный мир души. Вот Иисус Христос, говоря истину, сказал: "Не судите, да не судимы будете". Все учение об истине пронизано этой золотой нитью: прощайте и прощено будет вам; а Я говорю - не гневайтесь; снимут верхнюю одежду - отдай и рубашку; не требуй взятого в долг; не противься злому. В этом корень истины: прощайте, миритесь, побеждайте добром. Если мы любим Иисуса - должны любить и заповеди Его и жить по ним. А где мы сейчас с вами находимся? Кто мы? Страшно сказать, но находимся мы в темнице, где томятся те, кого осудили. И мы - прямые участники этого.
Иван с любовью и состраданием посмотрел на лица присутствующих. Сахно теребил свои казачьи усы и поглядывал из-под нависших бровей на свою жену, которая вытащила платок и украдкой поднимала его к глазам. Молодая дочь и другие блестящими глазами поглядывали на всех и, казалось, сама задавала этот страшный вопрос. Око Господа над всеми людьми. И в свете Его каждый видел себя таким, какой он есть. И Ивану стало жалко всех. Но он знал, что вопрос поставлен, и ответ, сегодня ли, завтра, должен быть дан Богу, Судье справедливому и милостивому.
Первой поднялась Клавдия Петровна. Она поцеловала Евангелие, подошла к Ивану и привлекла его голову к своей груди. На глазах ее были слезы.
- Да будешь ты благословенно, дитя мое. Родился ты на страдания, но путь твой благословен. Я буду о тебе молиться до последнего моего часа. И верю: Бог - твой проводник, твоя истина, твой меч и светоч. Иди с Богом.
Кто-то из мужчин заплакал. Все оглянулись. У окна стоял Сахно, и плечи его вздрагивали. Все приглашенные, стараясь ступать тихо, выходили из зала. Совершилась великая тайна покаяния, сознание греховности, рождение правды. И над всем этим было око Господне, был Дух истины.

Глава 12. Лохвица

Путь Онищенко от Лубен до Лохвицы не был радостен. Везде он называл себя ссыльным. И люди, мало знакомые с таким названием, смотрели на него с недоверием и часто с неприязнью. Как это ссыльный? И он, подавляя в себе горечь отчуждения, шел с Богом и Бог шел с ним. И на всем пути при встрече с разными людьми от него исходило слово истины, свет очей просвещенного человека. И это было доброе в очах Бога.
Заканчивалась осень, подступала зима. Надо было остановиться, надо было заняться трудом, надо было пережить суровую пору морозов, метелей, непроходимых дорог. С таким намерением он зашел в город Лохвицы.
Лохвица - уездный город Полтавской губернии, расположенный на низменных берегах рек Луговицы и Сулины, в ста шестидесяти пяти верстах от губернского города и в двенадцати верстах от железной дороги. Как узнал Онищенко, в городе было пять православных церквей, синагога, насчитывалось полтора десятка мелких промышленных заведений, три водяные мельницы, два кирпичных завода. Улицы были грязные, неблагоустроенные. Типичный город восточной Украины.
Пройдя несколько кварталов по центральной улице, он остановился у группы молодых людей:
- Скажите, где можно остановиться в вашем городе, чтобы переночевать?
- Это мы не знаем, - ответил один из стоявших. - Но по этому вопросу лучше всего обратиться к нашему квартальному старосте. Он в этом деле человек сведущий.
- А как к нему пройти?
- Да вот, пройдете два квартала, свернете налево в переулок и на следующей улице влево за углом - его дом: большая крыша и много голубей. Его зовут Петр Петрович, господин Лозович.
При этих словах все заулыбались.
- А что это за человек?
- Да человек он хороший, - отозвался другой, и снова все стали улыбаться.
- Он неплохой человек, - сказал третий, - только немного это... - и говорящий приставил палец к своему виску.
- Он много читает Библию и все знает. Вот иди к нему, он и тебя научит, как надо жить на свете.
Подойдя к дому квартального, Онищенко увидел много голубей и самого хозяина на дворе. Войдя во двор через открытую калитку, Иван снял шапку, поклонился и спросил:
- Вы будете Петр Петрович?
- Да, я, - сказал пожилой мужчина с длинными усами. - Проходите, садитесь. Вижу, по делу.
- Да, по делу, - просто ответил Онищенко и, вытащив из кармана бумагу, подал ее квартальному. Одев очки, Петр Петрович внимательно прочел поданное.
- За что осудили?
- За то, что читал людям Евангелие.
На лице Петра Петровича выразилось крайнее удивление. Он снял очки, медленно сложил бумагу и подал ее ссыльному.
- Да, такого в наших краях еще не бывало. В Сибирь, на ссылку, за Евангелие, сам, без конвоя. Это, брат, к тебе особая милость. Да, Бог милостив. Ну ты с дороги, я проведу тебя к жинке, она накормит тебя, а я побегу. Сегодня пристав всех собирает. Ну да, это тебя не касается. Поговорим потом. Захочешь - почитаешь Библию, жинка тебе даст, только она на славянском.
Хозяин привел Ивана на кухню, передал его хозяйке, быстро парадно оделся и ушел.
В управе все были в сборе. В Лохвицы приехал сам губернатор. За день до сбора он долго говорил с главою управы. Выслушивал донесение головы и спрашивал сам об интересующих его вопросах и людях. Спросил и о Лозовиче, что это за человек и как он держит себя в обществе.
- О, это наш квартальный Петр Петрович, господин Лозович, так его у нас называют.
- Что же он, в здравом уме?
- Он-то в здравом, но такой уж он есть.
- Так зачем такого держать на службе?
- Он по службе хорош.
- Дерзок?
- Самый смирный, сядет кто на шею - рассудит, а если надо - повезет. А расстроен, потому что много из Библии начитался.
- Вы говорите что-то не так, ведь Библия - книга верная, Божественная.
- Это точно так, да ее, видимо, не всякому дано читать. Кто понимает - тот за ум берется, а кто начинает мыслить по-своему...
- Пустое говорите, - возразил губернатор. - А как он насчет взяток?
- Помилуйте! - воскликнул голова, - совсем не берет.
- Этому я уже ни за что не поверю.
- Нет, действительно, не берет.
- А как же, какими средствами он живет?
- Живет на жалованье.
- Вздор ты мне рассказываешь, такого человека во всей России нет.
- Точно нет, но у нас такой объявился.
- А сколько ему жалованье положили?
- В месяц десять рублей.
- В месяц? Десять рублей? Да за это овцу прокормить нельзя!
- Действительно, мудренно прожить, только он живет.
- Отчего же всем нельзя, а он живет?
- Библии начитался.
- Хорошо, Библии начитался. А что же он ест?
- Хлеб ест, воду. Во всех делах господин Лозович - удивительный человек.
- И вообще, выходит действительно, что этот человек во всем удивительный, - воскликнул губернатор и велел вызвать к себе Лозовича.
Петр Петрович незамедлительно явился в комнату и встал у дверей, как полагается по подчинению.
- Откуда вы родом? - спросил губернатор.
- Здесь, на нижней улице родился.
- Где воспитывались?
- Не имел воспитания, у бабушки рос.
- Учился где-нибудь?
- У дьячка.
- Исповедания какого?
- Христианин.
- У вас очень странные поступки...
- Не замечал. Всякому то кажется странным, что самому несвойственно. Губернатор строго взглянул на Лозовича и уже резче спросил:
- Держитесь ли вы какой-либо секты?
- Здесь нет секты, я в собор хожу.
- Исповедуетесь Богу?
- При протопопе каюсь.
- Семья у вас есть?
- Есть, жена и сын.
- Жалованье мало получаете?
Редко смеявшийся, Лозович улыбнулся:
- Верно, - сказал он, - в месяц десять рублей, А не знаю, как это, много или мало.
- Это немного.
- Доложите государю, что для лукавого раба это мало.
- А для верного?
- Достаточно.
- Вы говорите, что никакими статьями не пользуетесь. Скажите по совести, может ли это быть так?
- А отчего же не может быть?
- Очень малые средства.
- Если иметь великое обуздание, то и с малыми средствами обойтись можно.
- А почему вы не проситесь на другую должность?
- А кто эту занимать будет?
- Кто-нибудь другой.
- Разве он лучше меня справится?
Теперь улыбнулся губернатор. Квартальный совсем заинтересовал его не чуждую теплоты душу. Он пригласил его сесть. Когда тот сел, губернатор сказал:
- Могу ли я вас уверить, что вы можете говорить со мной совсем откровенно?
- Ложь заведомо запрещается. Я лгать не стану.
- Хорошо. Вы уважаете власть?
- Не уважаю. За что? Ленивы, алчны и пред престолом криводушны.
- Да, вы откровенны, благодарю. А как вы судите о податях? Следует ли облагать народ податями?
- Надо наложить и еще прибавить за всякую вещь роскошную, чтобы богатый платил казне за бедного.
- Гм-м. Вы откуда это учение черпаете?
- Из Священного Писания и своей совести.
- Не руководят ли вами иные источники нового времени?
- Все другие источники полны своемудрия, а я говорю то, что говорит Библия.
- Теперь скажите мне последнее: как вы не боитесь говорить то, что я слышу от вас?
- Что пишу - про себя пишу, а что говорю - то Библия говорит.
- Ведь я мог с вами обойтись совсем не так, как обхожусь.
Петр Петрович посмотрел на губернатора с сожалением и ответил:
- А какое зло можно сделать тому, кто на десять рублей в месяц умеет прожить с семьей?
- Я мог велеть вас арестовать.
- В остроге сытнее едят...
- Вас могли сослать за дерзость.
- Куда меня можно сослать, где бы мне было хуже и где Бог мой оставил бы меня?
Надменная шея склонилась, и рука губернатора потянулась к Лозовичу:
- Характер ваш почтенный, - сказал он и разрешил ему выйти.
Петр Петрович спешил домой, ведь там его ждал гость, в котором он при первом взгляде почувствовал незаурядного человека. Сам он был такой и таких уважал. Дома уже был готов ужин. На скудный стол Ваня выложил из сумки все, что у него было. И он стал лучше, богаче, чем обычно, и все были довольны.
После ужина Петр Петрович коротко рассказал о своей встрече с губернатором, скромно утаив свою смелость в разговоре с ним. А Иван поведал о своей жизни, о своей судьбе.
- И вот идет зима, - сказал он, - и так хотелось бы остановиться в Лохвицах и зиму поработать здесь за сапожным верстаком. У меня в сумке есть необходимый инструмент и даже материал.
- А зачем ему искать, где остановиться? - отозвалась жена квартального, - вот у нас комната за кухней. Она хоть и маленькая, но в ней светло, да и тепло от печки.
- Вот хорошо! - воскликнул сын Петя, придвигаясь к уже полюбившемуся ему Онищенко. - Я буду учиться сапожничать. Я давно хочу помогать папе хоть чем-нибудь. А это же ботинки шить!
- Видно, такова воля Бога о нас, - проникновенно сказал отец. - И верно, Петя, тебе скоро уже пойдет шестнадцатый. Кончишь гимназию, а учить тебя дальше нет средств. Надо обучаться какому-нибудь ремеслу. А сапожное ремесло хорошее. Всегда есть работа и всегда около тебя заказчики. И тебе слово доброе принесут, и ты сможешь сказать.
После ужина и допоздна шел разговор об истине, о Евангелии. Онищенко больше молчал, дав свободу Петру Петровичу излить себя. И старик в этот вечер был прекрасен. Радовало Ивана, что у Петра Петровича было такое влечение к нравственной стороне Евангелия: как верно жить, как поступать, в чем познавать волю Божью.
Долго время не тянули. На следующий день был сооружен невысокий сапожный столик, стулья, нашли деревянную лампу с абажуром. Петр Петрович нашел обувь, требующую ремонта, и дело началось. Софья Петровна, жена, сшила два фартука из полотна, побелила стены. Вывески писать не стали. Как меня здесь все знают, так, я чувствую, что все узнают, кто у меня и что у меня, - решил хозяин.
И это была правда. Не прошло и нескольких дней, как в дом квартального стали идти люди: кто отремонтировать старую обувь, а то и пошить новую. Сначала брали заказы из материала заказчика, а потом Петр Петрович взял взаймы денег у купца и принес целый тюк кожи.
В приеме заказов они никому не отказывали. С бедных платы не брали совсем. С более зажиточных брали кто сколько сможет дать. И никто этим во зло не пользовался. А наоборот, зная бедность и честность господина Лозовича, часто давали больше, чем это следовало по ценам других сапожников. Зато и качество работы говорило само за себя. Все делалось как для себя, как для Бога: крепко, добротно, чисто. Петя, который сначала делал дратву, готовил деревянные гвозди и точил задники, скоро освоил строчку передов, затяжку и присадку подошв и каблуков. Трудолюбивый Петр Петрович тоже включился в работу и с успехом в свободное от службы время помогал Ивану. Софья Петровна вела денежные дела и не могла налюбоваться своим Петей, так ревностно включившимся в дело труда. И то, что Петя первым определял, кому делать работу без оплаты и в этом не ошибался, ее радовало особенно.
Скоро к радости бескорыстного труда для людей прибавилась радость труда духовного. Иван, работая руками, говорил истину приходящим, говорил о жизни, учении и личности Иисуса Христа. И люди, послушав, поговорив, приходили снова с вопросами, за советом. И Петр Петрович был здесь у своего дела. Он без устали рассказывал, читал, напоминал.
В субботу после 12 часов дня мастерская закрывалась. Все мылись, все убирали. В большой горнице зажигали лампады и собравшаяся семья, а также близкие родственники слушали Евангелие, которое читал Петр Петрович на русском языке. Больших собраний с посторонними людьми в доме не собирали. Хозяин дорожил возможностью простых бесед и хранил эту возможность от посягательств властей и духовенства. Но беседы все расширялись, становились более долгими и горячими. И когда такие беседы шли, Софья Петровна уединялась в свою комнату и горячо молилась, прося благословение и охрану от злых людей.
А жажда слушания Евангелия, начавшись на юге Украины, разрасталась, ширилась своими неизъяснимыми путями. Иван был каплей, первой каплей живой воды, способной утолять эту жажду. И к этой капле устремились жаждущие. Все чаще Ивана приглашали на беседы в дома Лохвицы, где собирались и молодые, и люди постарше. Шел с Иваном и Петя. Он давал ему возможность читать Евангелие, а сам потом вел беседу. Дорожа временем, считая, что добро, сделанное руками, не менее важно, чем слово. Иван старался в беседах и чтении быть предельно кратким. Его любимым девизом было: "Словам должно быть тесно, а мыслям просторно".
Петя явился центром, вокруг которого собиралась молодежь на вечерние чтения, которые стихийно организовывались в домах жаждущих. Там они пели, рассказывали стихи об истине. Все это совершалось от души. Первой духовной песней, которую пели молодые, был Псалом "Возвожу очи мои к горам". Стихи сочиняли сами, трогательно простые, на зато понятные всем слушающим.
Удивительно распространялась евангельская истина. Такое переживали люди в эту зиму в Лохвице впервые. Петр Петрович, Иван, Петя были центром этого движения, этого евангельского пробуждения. Еще нет организации с ее руководителями, с определенным порядком, нет членства, обязанностей, но уже около этих центров собирались жаждущие. Еще нет установленного места собраний, нет постоянных руководителей, а уже есть жизнь, есть движение.
Стало меньше времени для сапожной работы. Проповедь уже нельзя было вместить в рамки бесед у сапожного стола и маленькой комнаты. Вечерние беседы в домах уже требовали организации, постоянного направления, руководства. На юге Украины это уже произошло. Здесь еще был первый этап. Это знал Онищенко, это понимал и Петр Петрович, и его сын Петя. Петя съездил в Елизаветград, познакомился там с общинами и привез оттуда целую сумку отпечатанных Евангелий.
Но зима подходила к концу, приходило время и ему отправляться в путь. Сапожная мастерская закрылась, так как Иван все время находился в походе по близлежащим селам и хуторам. Надо было готовить людей, чтобы с первым теплом их крестить. А кто это совершит? Кто придет сюда? Потому что он до тепла здесь остаться не может.
И наиболее сильные братья съездили в Елизаветградский уезд и там договорились, чтобы к ним приехали братья для совершения крещения Лоховчан. И это успокоило Ивана, и оставшийся месяц он посвятил всегдашнему своему обычаю: из села в село, от дома к дому.
А на город Лохвицы надвигалась сильная гроза. В духовенстве православной церкви выявилось злоупотребление и ожидали приезд патриарха. Вся городская управа была приведена в готовность к встрече строгого судьи.
Оставаться дальше Ивану здесь было невозможно, и он собрался уходить. Невозможно описать словами тяжесть прощания его с семьей Петра Петровича.
- Твой приход к нам, - плача говорила Софья Петровна, - обогатил нас и духовно, и материально. Я не могу этого забыть. О тебе я буду постоянно молиться.
Петя прижался к груди Ивана и горько плакал. Сколько он был обязан этому своему старшему брату. И за ремесло, и за дружбу, и за любовь к духовной работе, за возможность читать Евангелие. И Иван, едва сдерживая рыдания, прощался с этой ставшей ему такой близкой семьей.
- Одному Богу известны пути человека. Я очень хочу увидеться с вами. И я верю, что увидимся там, в обителях Отца. А для этого надо пребывать в истине, пребывать во Христе. А теперь я снова пойду от села к селу, от хутора к хутору, в Сибирь...
Ты, Петя, иди здесь, на Украине, иди в другие места. Бери, дорогой брат мой, меч духовный и иди. Бог тебе в помощь. А я иду в Сибирь. И в вашем лице я прощаюсь со всей Украиной.
Рано утром Иван вышел за Лохвицу, посмотрел на просыпающийся город и сказал:
- Прощай, Украина!

Глава 13. Учитель

Из Лохвиц Иван взял путь на Волгу, прошел хутор Пески, деревню Петровку, останавливался в многодетной семье и три дня сапожничал. Руки шили, а душа рассказывала людям о Евангелии. Шил он обувь в Чупаховке, прошел не останавливаясь местечко Тростянец, села Грайворон, Борисовку, Топоровку и задержался в Гостищево. Приняли его хорошо, остановился он в большой семье, чинил обувь, читал Евангелие, учил детей петь. Но озлобился на него сосед старик, бывший дьяк. И Иван, удаляясь от злого, должен был идти дальше.
Пройдя несколько деревень, он остановился в деревне Болотово, где его пустили переночевать довольно неприветливые старики. Ему хотелось отдохнуть дня два, а старик подумал, что он дармоед, послал за своими, чтобы выдворить его. Но Иван стал чинить обувь, очаровал их своим трудолюбием и когда пришли приглашенные, чтобы изгнать его, то застали здесь мир и любовь. И их души купил Онищенко. И в три дня здесь совершилось чудо - покорение любовью.
Отдохнув, он прошел без остановки Репьевку, Источное, Семидесятое, Рудкино, Гремучье. Только в одном месте переночевал и уже уставший направлялся в село Рогачевка под Воронежом.
Стояла жаркая погода. Земля была сухая, потрескавшаяся, и он шел босиком, неся за спиной всю свою поклажу. Солнце стало спускаться к горизонту, а до села было еще далеко. В стороне от дороги он увидел поле с сухими копнами сена. Он подошел к одной из копен, сложил свою ношу, устроил в копне удобную постель и сел. Заныли уставшие ноги. Есть он не хотел. Рука потянулась к сумке, и он вытащил из нее купленную недавно у книгоноши небольшую книжечку стихов Воронежскою поэта Никитина, тоже Ивана, шестью годами старше него. Открыв ее наугад, он стал читать стихотворение "Степная дорога":
Вот день стал гаснуть. Вечереет... Вот поднялись издалека Грядою длинной облака, В пожаре запад пламенеет.
Вся степь, как спящая краса, Румянцем розовым покрылась, И потемнели небеса, И солнце тихо закатилось...
Он остановился и посмотрел вокруг: заходило солнце, сильно пахло сеном. Детство, светлое детство воскресло пред ним. Он вспомнил заботливую маму, папу... И слезы покатились по щекам сильного Ивана Онищенко, мужа веры и подвига. Вот так же он лежал на сене, когда отец поехал в Одессу на ярмарку. Вот так сияли над ним звезды, так же пахло сеном, такая же радость была на сердце. А какая ныне разница во всем. Он снова взял книжку стихов и, уже напрягая зрение, дочитал:
Брось посох, путник утомленный, Тебе не надобно двора, Здесь твой ночлег уединенный, Здесь отдохнешь ты до утра.
Твоя постель - цветы живые, Трава пахучая - ковер, А эти своды голубые - Твой раззолоченный шатер!
"Как будто обо мне сказано", - подумал Иван. Он спрятал книгу. Уложил сумку под голову. Стемнело. Высоко в небе мерцали звезды. Иван встал на молитву и после горячих слов благодарности Богу умиротворенный уснул. Так спят невинные дети...
На другой день, когда Иван вошел в большое село Рогачевку, солнце было уже высоко. Около большой избы, в которой размещалась школа, он присел отдохнуть. Через окно был слышен голос учителя и гул детских голосов. В коридоре зазвенел звонок, и из классов на улицу со смехом выскочили дети. Сколько в них жизни, неугомонной энергии, сил! Иван смотрел на них глазами старшего брата и думал о высокой ответственности старших перед этими чистыми, впитывающими в себя познание жизни маленькими людьми. Дети тоже с любопытством поглядывали на сидевшего путника. Неожиданно к нему на скамью подсел учитель, почти ровесник Ивана. Но тут зазвенел звонок, перемена кончилась. Дети перестали бегать и зашли в здание.
- Кондратьевна, - обратился учитель к сторожихе, - отец Иван и сегодня не будет?
- Не будет, Николай Иванович. Матушка говорила, что приходил доктор. Болеют они, сильно болеют.
- Придется и сегодня мне провести урок закона Божьего, - сказал учитель и, заметив быстрый взгляд Ивана, доверительно сказал ему: - Я ведь, батюшка, не в чине дьякона, но учился в семинарии. И как могу, детям рассказываю. Да и батюшка разрешил.
- А можно мне побывать на уроке? - попросил Иван и быстро поднялся.
- Пожалуйста, - просто сказал учитель и пригласил Ивана идти за ним.
Через минуту он сидел на крайней парте и с волнением смотрел на детские головки, вспоминая то, что сам пережил в детстве.
Учитель поднял руку, и дети затихли. Он окинул всех серьезными, внимательными глазами и сказал:
- Пока болен отец Иван, мы приостановим изучение молитв и таинств. Это будете учить, когда он выздоровеет. На прошлом занятии мы читали очень хорошие стихи. Кто выучил заданное стихотворение Ивана Саввича Никитина "Новый Завет"?
Поднялось несколько рук. Учитель показал на одного белокурого мальчика, выглядевшего несколько старше других, и сказал:
- Расскажи, Акимка, ты. Только не торопись. Отчетливо, торжественно скажи, как ты умеешь.
И в комнате школьной избы раздалось чистое, волнующее чтение стихов. Онищенко вытащил свой сборник, нашел там это стихотворение и следил, в мыслях повторяя каждое слово.
Новый Завет, - декламировал мальчик.

Измученный жизнью суровой,
Не раз я в себе находил
В глаголах предвечного Слова
Источник покоя и сил.

Как дышат святые их звуки
Божественным чувством любви,
И сердца тревожного муки
Как скоро смиряют они.

Здесь все в чудно сжатой картине
Представлено Духом Святым:
И мир, существующий ныне,
И Бог, управляющий им.

И Сущего в мире значенье,
Причина и цель, и конец,
И вечного Сына рожденье,
И крест, и терновый венец.

И сладко читать эти строки,
Читая, молиться в тиши.
И плакать, и черпать уроки
Из них для ума и души.

- Хорошо, Аким, хорошо ты прочел. Все, дети, выучите этот ст их и в мыслях часто повторяйте его, - произнес учитель, ходя между рядами и гладя детей по волосам. - А теперь я прочту вам стих, тоже Ивана Саввича, о молитве. Молитве вас учил отец Иван. Особенно хорошая молитва "Отче наш". Но давайте послушаем стихи:

Молитва дитяти

Молись, дитя, сомненья камень
Твоей груди не тяготит,
Твоей молитвы чистый пламень
Святой любовию горит.

Молись, дитя, тебе внимает
Творец бесчисленных миров,
И капли слез твоих считает,
И отвечать тебе готов.

Быть может, ангел твой хранитель
Все эти слезы соберет
И их в надзвездную обитель
К престолу Бога отнесет.

Молись, дитя, мужай с годами!
И дай Бог, в пору поздних лет
Такими ж светлыми очами
Тебе глядеть на Божий свет!

Но если жизнь тебя измучит
И ум, и сердце возмутит,
Но если жизнь роптать научит,
Любовь и веру погасит, -

Приникни с жаркими слезами,
Креста подножье обними:
Ты примиришься с небесами,
С самим собою и с людьми.

И вновь тогда из райской сени
Хранитель-ангел твой сойдет,
И за тебя, склонив колени,
Молитву Богу принесет.

Как зачарованный слушал Онищенко этот урок, урок подлинного закона Божьего. А учитель вдохновенно рассказывал детям, как молился Сам Иисус Христос и как учил молиться людей: в уединении, молиться не для показа, не для того, чтобы это видели люди, а для своей души, чтобы она постоянно помнила, кто она перед Богом, Отцом всех людей. И как она должна жить на земле, прощать людям долги их и любить Бога, любить близких своих и всех людей.
Иван помнил уроки закона Божьего в своей школе, где учил их этому отец Емельян, но помнил совсем другое. Сердитый отец Емельян часто таскал их за уши, стращал карами Божьими, учил множеству непонятных молитв. И не помнилась любовь к урокам закона Божьего, а все человеческое. Отец Емельян любил рисовать в воображении детей картины страшного суда, и рисовались они с явным ужасом, даже, помнил, волосы на голове шевелились.
И вот здесь он увидел другое, видел живые глаза ребят, ощущал живой трепет детских сердец. И когда зазвенел звонок, возвещающий конец занятий, дети готовы были еще сидеть и слушать. Но учитель окончил и ласково отпустил их.
Потом он расспросил Ивана, откуда он, кто и куда идет. Затем пригласил его в свою комнату при школе, в которой жил. Сторожиха подогрела им суп и подала кашу.
Икон в комнате не было. Иван поднялся помолиться, поднялся и учитель, с любопытством поглядывая на молодого ссыльного-евангелиста. Затем, покоренный скромностью гостя, учитель рассказал ему о себе, о своих взглядах на школу, на образование, на Бога. Звали его Николай Иванович Торгский. Он учился в семинарии, но к роли священника или прислужника в церкви его не тянуло, и он избрал преподавание детям грамоты. В Бога он верил, истину любил, но в церковь ходит изредка, только для порядка, для виду. Он понимал, что служение богоугодно лишь самой жизнью человека. У него было Евангелие на русском языке, которое он купил в Воронеже в лавочке самого Ивана Саввича Никитина. Он читает его сам, иногда людям, которые собираются у него по вечерам. В их селе еще нет любящих чтение так, как он, но желающих слушать много. Батюшка церкви Иван - строг и стоит за то, что чтение на славянском языке божественно и должно производиться именно так. Но чтение Евангелия ему, учителю, которого он уважал, он разрешает. Учитель не курит, много не пьет, с женщинами сдержан. Старается быть справедливым во всем, к детям добр.
Слушал Иван повесть учителя о себе и с радостью видел в нем но сущности евангелиста, только самородка, еще не твердого в вере.
"Как удивительно охватывает истина людей, - думал он. - Вот мы, два молодых человека, родились и выросли в разных концах земли, разно воспитывались, но во Христе такие одинаковые. Это и есть подлинное единство в вере, в истине, во Христе, в Боге".
И он слушал, что рассказывал ему этот одинокий еще, но так близкий по духу ему человек.
- И преподавать в школах закон Божий, - оживленно говорил учитель, - считаю нужным, обязательным. Но поручать это духовенству, связанному с правящими нельзя. Во что превратил эти уроки наш батюшка? Он стращает детей Богом, учит молиться их слепо, по молитвенникам, учит слепому повиновению господам и власти. Он запрещает чтение любых мирских книг. Вы читали Гюго?
- Читал, - улыбнулся Онищенко, - у моей тети Кати была хорошая библиотека. Люблю я его, вернее, любил, когда учился. Он глубоко верующий в Бога, написал поэму "Бедные люди" и "Отверженные" и хорошо и верно сказал о духовенстве, о религии ханжества:
Религии сверлят свои ходы в земле, Чтоб солнце истины сокрыть от нас во мгле. Во мраке ханжества мы тщетно ищем веру: Бог создал яркий свет, поп - темную пещеру.
Закон Божий надо преподавать, но преподавать детям небесное, а не земное. Не страх, а возвышенность жизни, возвышенность души. Учить духовной свободе, а не рабству плоти и духа. А как дети тянутся к живой истине!
- У вас, я вижу, тоже есть и Евангелие, и книжечка Ивана Саввича. Светлый человек Никитин, посланник Самого Бога. Ну и вот, пока нет батюшки, я веду урок закона Божьего. Читаю детям Евангелие, в основном, притчи и их значение в самой жизни. И читаем, и учим его лучшие стихи. Это Божье откровение в наш век упадка духа в России. Я не знаком с ним, но учась в Воронеже, видел его. Скромный, болезненный, а сколько в нем света. Он тоже учился в семинарии, глубоко верит в Бога. Я и теперь иногда хожу в Воронеж и покупаю книги в его лавке. Он собирает самое лучшее, что есть в России и даже во всем мире. Его перу принадлежат стихотворения о страданиях лучших людей в России, например, "Вырыта заступом яма глубокая", а также откровение "Ода жизни". Я верю, что пробужденная к истинной вере Россия, лучшие ее люди переложат ее на песню и будут петь ее в своих молитвенных собраниях.
И по памяти, став на ноги, учитель продекламировал:

Нет! Прочь бесплодные сомненья,
Я верю истине святой,
Святым глаголам откровенья
О нашей жизни неземной.

И сладко мне в часы страданья
Припоминать порой в тиши,
Загробное существование
Неумирающей души.

От поэта учитель узнал путь к правде, путь к Евангелию. У него Онищенко провел три дня. Все свободное от занятий время учитель проводил в беседе с Иваном. Основное его внимание было обращено на глас вопиющего в пустыне, на призывы Иоанна Крестителя: сравнивать все неровности; холмы да понизятся, долины да поднимутся. И когда в последний день они проходили мимо водоема, образованного из стекающих в долину небольших речушек, учитель, положив руки на плечи Ивана и проникновенно глядя ему в глаза, сказал:
- Скажи, Иван Федорович, что мешает мне креститься, вот здесь, прямо сейчас?
Иван обнял друга и опустился на колени. Около него опустился и учитель. Часто ли бывает возносима Богу столь горячая молитва двоих, согласившихся просить вместе желаемое?..
Через час на краю села прощались два человека, давшие Богу обещание служить Ему чистой совестью.
Так капля шла по стеклу запыленному, прокладывая путь собою, счищая пыль и грязь, привлекая по своему следу и другие капли воды живой...
Далеко за Уралом через год услышит Онищенко печальную весть о смерти поэта-человеколюбца Ивана Саввича Никитина. Глубокая печаль о страданиях человечества и полная отдача своих сил на облегчение этих страданий не прошли бесследно: силы были подорваны, и, сраженная тяжелым недугом, рано угасла молодая жизнь поэта.

Глава 14. Крещение молокан

Прикоснувшись к высокому в лице учителя Николая Ивановича, Онищенко направился к селу Анна, что в Бобровском уезде. Здесь люди занимались, в основном, коневодством и разведением овец. Места здесь были злачные, с сочными пастбищами, и жили люди богато. Коневодские заводы графов Левашовых славились на всю Россию. Но материальное благополучие одних неминуемо ведет к обнищанию других. И в этих местах заметно было деление людей на богатых и бедных, на знатных и униженных. По внутреннему чутью Иван проходил мимо дворцов, помещичьих усадеб и заходил в дома простых людей. И не ошибался: люди встречали его радушно и всегда делились куском хлеба. В Анне он задержался всего на полдня. Прошел хутор Грибановский и остановился в крупном молоканском селении Романовке. Почти половина жителей села носили фамилию Поповых, а по вере все были молоканами. Все они вели хозяйство культурно и жили зажиточно. У каждого было по несколько лошадей, добротная тачанка для выезда. Вино они не пили.
Православные в дни постов не ели мясо и не пили молоко. Эти же люди в пост мясо тоже не ели, а вот молоко пили. Может быть, это и сказалось на том, что в последствии их стали называть молоканами. Одной из особенностей вероисповедания молокан было то, что крещение с хлебопреломлением они понимали духовно и как обряд не осуществляли. То есть водного крещения у них не было, не было и хлебопреломления.
Когда Онищенко пришел в Романовку и зашел к молоканам, он рассказал им, кто он и какого вероисповедания. И они приняли его сердечно и радушно, как близкого по вере.
По убеждению евангелиста Онищенко, самым первым шагом веры должно быть покаяние, потом возрождение новой жизни по Евангелию и водное крещение, как это было исполнено Самим Христом. И как последующее, как следствие всего - совершение хлебопреломления, как это написано в Евангелии. Понимая все так, ему, естественно, хотелось, чтобы братья во Христе, именующие себя молоканами, поступали так же. "Что мешает мне креститься?" - эти слова евнуха всегда казались ему ясными, достойными исполнения. И самое убедительное - это слова Спасителя: "Ибо так надлежит нам исполнить всякую правду".
Целую неделю шли пространные беседы между Онищенко и молоканами Романовки. Крещенных евангелистов там еще не было. К концу недели большинство молокан пришли к соглашению, что надо креститься в воде, как крестился Сам Иисус Христос. И все с ним согласились, стали проходить подготовку и затем испытание. Здесь требовалась и твердая вера, и знание Слова Божьего, и христианская жизнь в семье и в окружающем обществе. Требовались свидетельства внешних, то есть соседей и родственников. Готовых принять крещение было много, но решили крестить пока двенадцать человек. На реке Хопер было совершено Иваном Онищенко первое в этом селении водное крещение по вере. Вышли на миссию, на проповедь Евангелия среди молокан и православные деятели.
Весть о крещении молокан быстро разнеслась по всей округе. Знали об этом и в Балашове. И пригласили к себе Романовских: "Приходите, расскажите нам". И вот группа крещенных из молокан вместе с Онищенко приехали на телеге в Балашово. Состоялись интересные, содержательные беседы принявших водное крещение молокан и молокан из Балашово, до сего времени отвергавших его.
При обсуждении вопроса, когда принять крещение, приняли решение: сейчас его не проводить, учитывая опасное положение Онищенко. По его отбытию дальше совершить его с помощью уже крещенных братьев из Романовки. А Ивана проводили до Саратова с любовью и добрыми пожеланиями.

Глава 15. Саратов

Как пламя огня, разгоревшись, поглощает целые массивы лесов, сжигая на своем пути и сухое, и растущее, так пламя огня евангельской истины, разгоревшись в одном месте, идет по земле, охватывая собой и живое, и то, что уснуло, завяло. Так пламя этого огня любви Христовой, загоревшись на западе, в Романовке, перебросилось на юг, в Балашово, а теперь подходило к Саратову. С запада ехали молокане из крещенных в Романовке, с юга в Саратов устремлялись балашовцы, еще не принявшие крещение, но решившие, что им надлежит исполнить всякую правду. Огонь истины есть огонь поядаю-щий, он сжигает плохое и возжигает то, что от Бога.
Собрание молокан протекало в обычной манере устойчивого благочестия: привычные проповеди местных братьев, в основном, старцев, монотонное пенье небольшого количества принятых песнопений.
Приехавшие из других мест, преимущественно молодые, горящие огнем веры, внесли необычное оживление в проведении собраний. Проповедовали, декламировали стихи. И вечерами много беседовали, говорили, размышляли. Онищенко в собраниях не выступал, но на вечерах был и там говорил, назидая, увещевая всех мыслить и жить сообразно святого Евангелия, но до решений о принятии крещения здесь дело не дошло: на собраниях стали появляться представители духовенства и властей. Приходил церковный староста, приходили сотник с приставом. Их очень волновал вопрос о крещении, так как эта волна могла захватить и православных, а это считалось преступлением и преследовалось законом. Создалось угрожающее положение. И на совещании в узком кругу братья решили всем разъехаться по своим селениям. Ивана Федоровича переправить на пароме через Волгу, а вопрос крещения решать постепенно, поставив его на первое место.

Глава 16. На пароме

Этим летом за Волгой не было дождей. Все посевы выгорели, и побережье накрыла черная рука голода. Погибал скот, умирали люди. И в предыдущем году урожай был плохой. И те, кто остался в живых, уходили в другие места, прося милостыню, предлагая себя в батраки - только бы остаться в живых.
Ниже Саратова была паромная переправа через Волгу. К полудню на нее пришли Онищенко и трое провожающих его евангелистов из Саратова. Утром прошел мелкий дождь, но к их приходу небо прояснилось, согревало солнце.
С противоположной стороны отчалил паром и медленно приближался к этому берегу. Канат, привязанный за столб, вздрагивал, временами натягивался и снова опускался в воду. Онищенко с провожающими сели на поваленное дерево и ждали. Здесь Волга была широкая и величественная.
Когда паром причалил, их глазам представилась удручающая картина: темные от истощения, с высохшими кистями рук и запавшими глазами люди с трудом сходили на берег. Поддерживаемая хозяином лошадь не могла тронуть телегу с парома, в которой сидела высохшая молодая женщина с детьми на руках и лежала истощенная старуха.
Паромщик, заросший мужчина, налег на колесо, телега сдвинулась и покатилась по уклону сходней. Лошадь не смогла удержать телегу и, увлекаемая хомутом, жалко заработала тощими ногами...
- Боже, - прошептал Иван и посмотрел на своих провожающих.
Те с грустью смотрели на людей и молчали. Говорить было нельзя. Сердца останавливались от жалости и сострадания... Онищенко, обняв провожающих и поцеловав каждого, пошел на паром, куда уже ушли подводы с лошадьми и с десяток людей.
- С Богом, брат! С Богом, Иван Федорович! - послышались голоса.
Разлука, неизвестность впереди и картина страдания человеческого закрыли на время радость жизни; к горлу подкатил слезный ком.
- Да будет воля Твоя, - прошептал Иван, ощутив движение парома на реке.
Оставшиеся на берегу сняли шапки и отирали слезы. По крутизне берега с трудом поднимались фигуры, приплывшие из голодного края.
А паром удалялся, и внимание Ивана переключилось на него. Как на небе, так и на земле да будет воля Твоя.
Те, кто с подводами, дали лошадям корм; кто пеший, улегся на скамью вдоль перил, а три молодых крестьянина стали гуськом за паромщиком и помогали ему тянуть канат.
Внимание Ивана привлек бородатый паромщик. Рукава его бушлата были закатаны, и он уверенно перебирал канат натруженными руками. Лицо его было угрюмо и выражало уныние и страдание.
Иван подошел к нему. Тот перестал перебирать канат. Были помощники, и паром двигался хорошо.
- Что ты такой невеселый? - участливо спросил Иван, когда взгляды их встретились. - Тяжело, небось? Дай, я потаскаю.
- Эх, друже мой, друже. Не рукам тяжело, руки что? Отдохнут. Отдохнут, да и снова за работу. А душа болит, ох как болит!
- А что у тебя, в семье что?
- Семьи у меня нет, бобыль я. А вот эти люди с голодного края. Идут, едут, голодные, высохшие, кормильцы наши, а я должен с них, если с телегой, полтинник брать. Я ведь служу у хозяина. Лезет крестьянин в карман, протягивает мне, а во мне все переворачивается. Я бы сам ему все отдал, в ноги бы поклонился! А я беру - отчет держать надо. А ведь отчет и перед Богом каждому держать придется.
Паромщик сплюнул на ладони рук и взялся за канат. Лицо у него стало еще темнее.
- Дай я потягаю, - сказал Иван. - Я молодой, крепкий.
- Я еще поработаю, а ты вот смени молодых, без привычки трудно.
Онищенко отошел к перилам парома и задумался. "Укоряет его совесть думая с большой грустью он, его, у которого руки всегда были заняты делом. Ему стыдно брать деньги, он, напротив, готов все свои отдать. А как же те, сотни, тысячи людей, которые не трудятся руками, которые живут трудом других, едят хлеб вот этих, падающих с ног тружеников и думают, считают, что они главные лица в истории, что они держат мир, что на них все держится? Кто их осудит? Кого они чтут?"
И перед его глазами прошли начальники тюрем, священники и митрополиты, купцы и сановники, большие и малые. Разве им не бывает тяжело и стыдно?
А паром приближался к берегу голодного края. Там его уже ждали беженцы от смерти. Ждали голодные, падающие от истощения, держа в руке полтинник, чтобы отдать за переправу.
Иван полез в сумку, достал оттуда узелок и вытащил десять рублей - из заработка в Лохвице у Петра Петровича. Подойдя к паромщику, он отдал ему деньги так, что никто не обратил на него внимание.
- Возьми, - сказал Иван, - сколько сможешь, не бери больше у этих людей. Не бойся, не стыдись, эти деньги заработаны честно, своими руками. Бог тебе в помощь. Как тебя зовут?
- Никита, так за Никиту тут меня и знают.
-- Трудись, Никита. Это хорошо, что у тебя так болит сердце за этих страдающих. Боль -это жертва Госиоду. Все пройдет. И голод пройдет, а добрая жертва идет к престолу Господа.
Паром причалил, приехавшие сошли на берег. А на паром стали идти еле передвигавшие ноги, неся в руках деньги. А Никита, широко подняв заградительный канат, торжественно говорил: "Идите, добрые люди, проходите, за вас уплачено".
Онищенко отошел в сторону и не смог больше сдержать слез: - Боже! Как дивно устроен человек, - шептали его уста.
Он не стал задерживаться, поправил на плечах сумку и зашагал под гору. Идти далеко...

Глава 17. Голодный край

Нерадостным был путь Ивана за Волгой. Опустевшие хутора, как вымерло все. Целый день шел он, и когда стало вечереть, зашел в первый хутор, в крайнюю хату. Подойдя к низкой двери, он постучал, никто не отвечал. Кто-то в стороне зашевелился. В сумерках он заметил сидящего ни завалинке мужика. Тот хотел подняться, но не смог. Слабо махнул рукой, он еле слышно проговорил:
"Ничего, хлопче нэма. Сами вымираем с голоду. Иди. Иван подошел к мужику и хотел помочь ему подняться но тот снова махнул рукой.
- Я, дядя, не просить пришел. Я только переночевать хотел.
- Иды у хату, там бабка и диты.
Онищенко толкнул дверь и вошел в сенцы. Дверь в кухню была открыта. Нагнувшись, он шагнул в просторную комнату. Воздух в комнате был необычно тяжелым. Всмотревшись, он увидел седую старуху, волосы ее были распущены, голова лежала на столе.
- Здравствуйте, - с тяжелым сердцем сказал Иван.
Старуха с трудом подняла голову, тускло посмотрела на вошедшего и снова опустилась на стол. Около старухи сидела девочка лет шести и тягуче, слабо спросила:
- Бабуся, хлеба...
- Бабушка, можно у вас переночевать? - спросил снова Иван.
- Нэма ничего, - слабым голосом сказала старуха, - сами помыраемо. Хозяин, бач, захворав.
- Я только переночевать, бабушка.
И, не дожидаясь ответа, снял шапку и повесил ее на гвоздь у дверей. Затем полез в сумку, вытащил большой кусок хлеба и подал его девочке. Та, ухватив обеими ручонками хлеб, стала поспешно его есть, вся уйдя в желание быстрее утолить голод. Из-за печки вылез на четвереньках мальчик лет трех и тоже протянул ручки к Ивану. Подав мальчику кусок хлеба, он положил кусок перед старухой.
Но та, подняв голову, тихо сказала:
- Мэни вжэ помырать, а им трэба.
Опираясь руками о стену, в комнату вошел хозяин и тяжело опустился на пол.
- Болесть заила, - слабо сказал он. - Ничого нэ можу робыть. Иван полез в сумку, достал спички, нашел на плите несколько лучин и зажег одну.
- Где у вас водичка? - спросил он старуху.
- На двори. И нэвистка заслабла. Лэжить за пичу. Помырать уси будэмо.
Иван пошел к журавлю, набрал воды, нашел в сенцах топор, нарубил дров, затопил печь, поставил казан воды. Достал из сумки сало, луковицу, сахар. Дети поели хлеб с салом, старухе и хозяину он дал по чашке сладкого чая и по сухарю. В комнате стало тепло. За печкой кто-то зашевелился и застонал.
- Нэвистка, - сказала старуха. - Дужэ заслабла, нэ поднимается вжэ три дня.
Иван пошел за печку, понес туда кипяток с сахаром, сухарь, потом усадил больную в угол кровати. Убрал все грязное, вынес, налил в корыто теплой воды, и женщина помылась там.
- Цэ, тэбэ Бог послав до нас, - сказала старуха и заплакала.
Потом старуха с детьми легла на дощатом настиле, хозяин лег в сенцах на старый сермяг, а Иван полез на печку, куда только он один и мог забраться.
Утром Ивану надо было идти, но он понимал, что людям нужна помощь. Уйти он так не мог. Веником он вымел комнату, вытряс все подстилки и одежду, нарубил дров, после сходил в лавку и купил поеного масла, пшена и муки. Затопив печку, он сварил суп на сале. Поела суп старуха с невесткой, несколько ложек съел и хозяин. И повеселели все. Старуха стала ходить. Иван во дворе колет дрова, а девочка бегает за ним, радуется и все время повторяет: "Дядю, дядэчку".
Думал Иван только заночевать в этой хате, а пробыл целый месяц. Поднялся на ноги хозяин и стал приводить в порядок хозяйство. Выздоровела невестка и стала ходить по найму к богатым людям. Старуха ходила за детьми. Из суммы денег, что дал Ивану отец, оставалось чуть больше половины, а путь далек. Надо бы идти, но как эта семья останется? Без коровы не проживут. Уйти - половину дела сделать. И приторговал Иван корову, недорого, за восемнадцать рублей, но сено нужно, а оно дорогое. Все в этом году выгорело. Думал, думал Иван и лучшего выхода не нашел: привел корову, а сено привезли ему по сходной цене, чтобы до весны хватило. В лавке Иван услышал разговор двух женщин:
- И что за человек у Фоминых появился? Совсем его не знают. А он зашел к ним переночевать, да так и остался. Всех на ноги поставил. Днями и корову привел, и сено доставил. Наверное, ангел Божий, надо пойти посмотреть.
И решил Иван завтрашним днем уйти. Вечером сели за стол и открыл Иван в который уж раз Евангелие и прочитал им о потерянной овечке и о драхме, и о блудном сыне. Читал о жизни Иисуса Христа, Который ходил по городам и селениям, не имея где голову приклонить. И все слушали и вкладывали себе в душу каждое читанное и сказанное слово.
- Помню, как я пришел к вам, - сказал Иван.
- И ты поставил сумку на стол, - прослезившись, сказала бабка.
- Нет, ни на стол, на лавку, вот сюда поставил он сумку, - уточнила девочка, ласкаясь к Ивану, в котором она души не чаяла.
- Ну будет, будет, - сказал Иван.
- Так и будет, - заговорил хозяин, - ведь ты научил нас жить, верить в Бога. Ведь забыли мы тогда совсем Бога, только и делали, что о себе думали, а ты показал нам, как надо любить Бога. Не забудем мы тебя и то, что ты сделал нам, вовек! И Бога мы теперь полюбили по-настоящему.
И перед тем, как погасить лучину, Иван пригласил всех встать на колени и горячо, долго молился Богу, благодаря Его за все. Как перед разлукой все плакали, целовали Ивана.
Рано утром, когда все еще спали, Иван ушел в дорогу, ушел по пути, которым вел его Бог.

Глава 18. Кандальные

Из Пугачева Онищенко направился в Сорочинск. Проходя Бузу-луки, он вышел на тракт и увидел арестантов, которых пешим путем гнали на каторгу. Он остановился, пораженный открывшимся ему страшным зрелищем. Шли кандальные тремя партиями по восемнадцать человек. Ноги всех были закованы в кандалы, шли попарно. Между парами находился длинный железный прут, к которому цепями были прикованы руки идущих по обе стороны каторжан. У идущих справа - левая рука, у идущих слева - правая. Онищенко с замиранием сердца смотрел на идущих. Кандалы волоклись по земле, гремели цепи, дорожная пыль покрывала лица и одежду идущих. Блестели глаза, и этот блеск среди пыли и подтеков пота делал взгляд человека диким. Шли медленно, и каждый шаг их говорил о боли и страдании. Шли и старики, и мужчины в средних годах, были несколько совсем молодых. Вели все три партии четыре конвойных солдата: один шел с ружьем впереди в первой партии, второй - после последней, а еще двое шли по бокам средней партии. Сзади ехали две телеги, в одной из которой сидели четверо сменных солдат, а в другой вещи каторжан и двое больных.
Когда мимо Ивана проходила средняя группа, он увидел в ней трех женщин, одна из которых, самая молодая, с трудом передвигала ноги и, как-то изогнувшись, несла на руках годовалого мальчика, несла на правой руке, так как левая, как и у всех, была прикована к пруту. Иван порывисто сделал несколько шагов к идущему сбоку солдату и срывающимся голосом сказал:
- Пожалуйста, разрешите мне взять ребенка. Я понесу, пожалуйста. Она ведь уже не может.
- Не подходи! - угрожающе приподнял солдат оружие.
Женщина страдальчески взглянула в его сторону и беспомощно зарыдала. Слезы она не могла стереть, и они текли по лицу, образуя серые подтеки.
Иван от боли закрыл глаза и быстро пошел к видневшемуся впереди селу. Забежав в крайнюю хату, он обратился к вышедшей женщине:
- Там вон идут арестанты, и женщина с малым дитем. Молочка бы ей бутылочку, ради Христа, подайте, я отнесу.
Женщина всмотрелась, такие не раз проходили перед глазами. Всплеснув руками, она побежала в дом.
- Ребеночек, ах ты, Господи, - выйдя, говорила она, подавая Ивану большую бутылку молока и в тряпке кусочек масла. - Неси, соколик мой. Спаси тебя Господи, неси. Да ты что, деньги? Неси так, голубчик.
Иван почти бегом вышел на тракт и пошел навстречу кандальным. Поравнявшись с передним солдатом, он сказал:
- Вот молоко, масло женщине с ребенком. Разрешите, Бога ради, мне помочь ей поднести. Я рядом идти буду, я никуда не уйду.
- Не велено, - сказал ведущий, потому как устав есть. - А молоко отдай ей, это можно, ведь дите, - и добавил, как бы себе в оправдание: - тут и Бог велит...
Жестом он подал знак идущему посреди солдату, что можно дать.
Иван подошел к женщине, она шаталась, смотрела на него невидящими глазами и только старалась удержать сына.
- Давай молоко сюда, мы ей отдадим на привале. Не бойся, мы ведь не звери, люди, - сказала другая женщина.
- Спаси тебя Христос, брат мой, - тихо прошептала мать и хотела дотянуться губами до руки Ивана, но пошатнулась. Иван поддержал ее рукой.
- Крепись, дорогая сестра, Бог даст, я помогу тебе.
- Эй, там! Отдал? Иди в сторону! - крикнул солдат и поднял ружье.
Онищенко, с трудом удерживая слезы, отошел в сторону. Мимо проходили кандальные, как не от мира земного было это шествие. Когда проехали телеги, он пошел поодаль вслед им. В небе вились жаворонки, высоко плыли тучи.
- Боже, Отец неба и земли, Царь мой и Бог мой, - молился Иван, - помоги мне, помоги им, вложи в сердце ведущих Твое милосердие. Смилуйся, Боже наш!
Сзади послышался стук приближавшегося экипажа. Онищенко сошел с дороги на обочину. Экипаж поравнялся с ним. В глубине сидел пристав, на переднем сиденье сидели возница и урядник. Онищенко снял шапку и сделал шаг к экипажу, просительно приложив руку с шапкой к груди. Подавая документ приставу, он сказал:
- Ваше благородие, разрешите обратиться к милости вашей. Я ссыльный, иду по назначению. Бог через добрых, высокопоставленных людей однажды мне показал Свою милость. Я иду сам по документам. И здесь я ни о чем не прошу, я иду в Оренбург и дальше. Там идет изнемогшая женщина с дитем. Только одной рукой она несет своего маленького сына, и ей, я видел, не в мочь. Она может погибнуть, и я, ради Христа, прошу о ней, помочь ей надо.
Среди кандальных что-то случилось. Все остановились, грубо кричал голос солдата, кого-то поднимали, слышен был гул ропота среди кандальных. Становой подъехал к партии и сошел с экипажа. В его обязанность входило наблюдать за этапом, соблюдать порядок, не допускать нарушений.
Начальник конвоя подбежал к приставу и взял под козырек:
- Ваше высокоблагородие, позвольте доложить: каторжанка Марьяна упала в беспамятстве вследствие слабости. У нее на руках ребенок. По уставу, если не больная, - должна идти. Болезни у нее не обнаруживалось. По количеству пятьдесят четыре. Двое по болезни едут на телеге, пятьдесят два должны идти.
- Ваше благородие, - обратился Онищенко, - я буду идти пятьдесят вторым. Пусть Марьяну возьмут на телегу. Ребенка я понесу до Оренбурга. А там ее осмотрит доктор, и она, ведь сами видите, будет в числе больных.
Пристав несколько мгновений колебался. Так к нему арестанты еще не обращались. Он никогда не нарушал устава. Но здесь было другое. Какая-то непреодолимая сила заставила этого служаку нарушить устав, подчиниться, уступить. И он сказал начальнику конвоя:
- Пусть прикуют его за руку, кандалы не надо. До Оренбурга, до тюрьмы.
Ваше благродие, обратился Онищенко к приставу, - я пойду, как и все, в кандалах. Рука у меня сильная, я донесу дитя.
Пристав с удивлением смотрел на этого необыкновенного ссыльного.
- А зачем? - не зная для чего, спросил он.
- Вы разрешили идти мне с ними, помочь, и я благодарен вам и Господу. Но я вижу, как мучительно им идти, как страдают они из-за ран от кандалов, и я хочу понять их, сострадать им, участвовать в их страданиях. Я не могу, чтобы мне среди них было легко.
И снова, повинуясь какой-то высшей силе, пристав сказал:
- Хорошо, оденьте и на его ноги кандалы. До Оренбурга. Из рядов первой партии вдруг отчетливо послышался голос:
- Братцы, да ведь это Онищенко. Только он может так поступать. Я ж его видел, он был тогда в Херсонской тюрьме, там меня и судили. Точно, это Онищенко.
Пристав бегло взглянул на молодого ссыльного, на которого, сняв с лежащей без памяти Марьяны, надевали теперь кандалы, и медленно снял шапку.
Иван заметил это, но он не хотел славы, он служил Господу. Поэтому Иван и не откликнулся на восклицание арестантов и опустил голову.
Экипаж с приставом тронулся и покатил к Оренбургу. И тогда пристав вспомнил, как, читая документы ссыльного с именем Онищенко, сердце у него заволновалось. Помнил, как поступил против устава, непреодолимо повинуясь какой-то силе, и понимал, эта сила - Бог.
И только когда пыль, поднятая идущими кандальными, скрыла их из вида, пристав, перекрестившись, одел шапку. И глубоко в душе этого окостенелого человека, постепенно превратившегося в нерассуждающую машину власть имущих, зашевелилась совесть, неподкупная, зорко смотрящая в душу. Ибо око Господа на всех людях - верные слова Библии проверяются самой жизнью.
Когда освобожденную от кандалов и прута Марьяну стали поднимать, чтобы положить в телегу, она очнулась и открыла глаза:
- Дитя мое, - прошептала она, ища вокруг глазами.
- Дитя твоего, Марьяна, понесу я. Ты должна прийти в себя, отдохнуть. Мы его накормим. Эти женщины помогут мне. В Оренбурге покормишь его сама. Смотри, какой он веселый стал, попив молока.
- Спаси тебя Боже, брат мой. Скажи, как за тебя молиться, как тебя зовут?
- Не хочу, Марьяна, потерять дерзновение называться учеником Иисуса Христа. Молись обо мне, молись о себе, о дитяти своем, молись о страждущих людях. Господь слышит такую молитву и помогает. Это я точно знаю.
И не сказал Иван имени своего. Не надо было, чтобы люди преклонялись перед ним. Всю славу он отдавал Богу.
Когда все определилось, кандальные по команде поднялись, распределились по своим местам и тронулись в путь. Марьяна ехала на телеге часто впадая в беспамятство. Женщины отдали ей оставшееся после кормления ребенка масло и молоко. Иван, как и все, шагал в кандалах. И ему было больно, кандалы растирали ноги, но в душе горел огонь любви и согревал его.
Подходили к Сорочинскому. Телега с конвойными уехала наперед, чтобы приготовить ночлег для партии. Два раза ребенка брали на руки женщины. И тогда рука Ивана отдыхала от постоянного напряжения. Сорочинские приготовили старый большой амбар, куда поместили арестантов, освободив их от прутьев. Ноги же оставили в кандалах и на ночь. Раздали немного сухарей, хлеба, соленой рыбы. Принесли воды. Жители поселка, увидев, что пришли кандальные, стали приносить, кто что мог из пищи: хлеб, вареный картофель, пироги, молоко. Но устав не велел принимать. Их отгоняли, даже отпугивали поднятием оружия. И только кувшин молока разрешил взять начальник для Марьяны. Женщин разместили в углу того же сарая за невысокой перегородкой, наказав старосте-кандальному следить за порядком в сарае. Уставшие кандальные легли на солому, благодаря Бога за возможность отдохнуть.
Онищенко, передав ребенка на ночь матери, расспросил, кто она и по какому делу судима. Оказалось, что муж Марьяны был сослан год назад на каторгу за устройство подпольной типографии. А у Марьяны нашли отпечатанные прокламации с требованием отмены крепостного права и передачи земли людям. Перед судом сказали, что сына ее оставят в приюте. Но Марьяна заявила, что наложит на себя руки, и ей отдали его в этап. Другая женщина обвинялась в отравлении деспота-помещика. Третья была евангелистка, совращала в свою веру православных. Все они были судимы и приговорены к каторжным работам в Сибири.
Целую ночь Иван переходил от кандального к кандальному. Он знал, что в этом 1861 году готовилось освобождение крестьян от крепостничества. Знал по Херсону, сколько в тюрьмах сидит людей за возмущение против него, за поступки, связанные с неограниченным произволом помещиков и органов власти, стоящих на страже крепостного права. И голос внутри его говорил, что надо помиловать этих людей, освободить их. И теперь, расспрашивая их, он видел, что большая половина каторжан виновны в нарушении прав того, что признано прогрессивными людьми, а теперь признается и царем позорным для общества и недостойным для человека положением. Но пока будет издан Манифест, пока развернется машина пересмотра дел, люди будут страдать и гибнуть. И сколько их погибнет еще. Вот и Марьяна, оправится ли после стольких страданий?
Имея при себе тетрадь, при свете фонаря он записал фамилии, записывал статьи, сущность предъявляемых обвинений. Он будет ходатайствовать, ему дана Богом возможность видеть прокуроров, судей, возможность просить, даже рискуя собой, требовать пересмотра, требовать освобождения.
Из Сорочинец до Оренбурга партия шла пять суток. Только на третьи сутки Марьяне стало лучше, и она взяла к себе сына. Ивану стало теперь полегче, но страшно ныли раны, натертые кандалами. Он шел до Оренбурга, чтобы Марьяна ехала в телеге, он нужен был здесь, чтобы в Оренбурге выполнить задуманное.
Когда вышли из Сорочинец, молодой голос, а это был ссыльный Федя из политических, вдруг негромко запел песню о колодках. Песню он пел один, а припев стали петь многие. Эти слова припева снова всколыхнули Ивана и даже вызвали слезы.
Сбейте оковы. Дайте мне волю, Я научу вас свободу любить.
- Кто запел? - бешенно закричал соскочивший с телеги начальник конвоя, подбегая к партии. - Замолчать! И как ответ вся партия снова повторила слова припева:
Сбейте оковы. Дайте мне волю, Я научу вас свободу любить.
Начальник остановил ход и, подскочив к первой партии, стал бить плетью всех кандальных. Люди старались уклониться, молчали, только шел глухой ропот по партиям.
- Следуй! - крикнул начальник, уже остывший и униженный своим поступком. И тогда другой голос из задней партии тихо запел "Отче наш".
Ему стал вторить второй, третий, и вскоре все, кто знал, стали петь. Как будто по людям прошел добрый ангел. Все пели, шли. Онищенко, глядя на кандальных, и сам пел, и слезы мира туманили его глаза. А когда кончили петь, он услыхал голос из впереди идущей партии:
- Так пели в Херсонской тюрьме. О, что это было за время! Там, в сорок первой, рассказывали, был евангелист Онищенко. Он научил.
Иван не мог удержаться от слез. Вот оно, доброе семя, зерно горчичное. И он был рад, что его здесь не знают по имени, что вся слава идет Тому, Кто единственно достоин ее.
Все три дня пути до Оренбурга кандальные пели молитву. В Оренбургскую тюрьму прибыли поздно вечером. Шел дождь, все промокли, кандалы тащили за собой грязь и идти было мучительно. И мрачная тюрьма показалась этим людям спасением, желанным уютом.
Арестантов освободили от оков и провели сначала в баню, а затем, раздав пожитки, в общую камеру пересыльных. Получил свою сумку и Онищенко. Женщин поместили отдельно.
- Ну Марьяна, - сказал Иван, когда женщин уводили, - Бог да поможет тебе продержаться, пока тебя отпустят. Я верю, что это будет скоро.
- Ангел ты с неба, добрый человек! - сказала она, прижимая сына к груди.
Долго и много пили кипяток, согревались, наслаждались возможностью отдохнуть. Только ныли ноги и болели раны. В бане фельдшер осматривал раны, смазывал их какой-то болеутоляющей мазью, накладывал примочки и бинтовал. Это предусмотрено уставом пересыльных тюрем и строго выполнялось. Запущенные раны легко превращались в язвы, и идти такой арестант уже не мог. За исполнением этого следил пристав.

Глава 19. Губернский прокурор

Рано утром после раздачи хлеба и кипятка дверь камеры пересыльных открылась, и дежурный позвал:
- Онищенко, с вещами.
Иван встал, одел сермяг, перекинул через плечо сумку и, держа в руке шапку, негромко сказал:
- Прощайте, братья мои.
- Онищенко! Онищенко! - заговорили голоса в камере, - это Онищенко, брат всех людей.
- Онищенко, - сказал старик и, подойдя к нему, обнял его и поцеловал. - Слыхали о тебе много, Иван Федорович. И Бог допустил мне увидеть тебя. Ты не читал нам здесь Евангелия, но дела твои были живым Евангелием. Иди с Богом. Я знаю, ты идешь сам в Сибирь, но крест твой не менее тяжел, чем наш, обычных, грешных людей. Ты несешь крест достойно. Станем, братья, на колени.
Вызвавший Онищенко дежурный молча стоял у дверей и давал возможность попрощаться. А Иван, встав на колени, вместе со всеми запел "Отче наш". Дежурный снял шапку, перекрестился и тихо закрыл дверь.
Ивана провели в канцелярию тюрьмы и там уже как почетного гостя пригласили в комнату, выходящую окнам и на город. За столом сидели знакомый уже Ивану пристав, разрешивший ему следовать с кандалами, и другой важный с виду человек в форме высокого судебного чина. Оба поднялись. Пристав поднес руку к козырьку, а другой вышел из-за стола и подал руку.
- Губернский прокурор, - отрекомендовал он и предложил Ивану сесть в кресло. - Я знаю, что вы Онищенко. Вас отрекомендовал мне господин пристав. Он неделю назад встретил вас под Сорочинском. О вас я слыхал лично от херсонского губернатора, по милости которого вы идете без конвоя, и он не ошибся в вас. Вы оправдали его доверие. Сегодня мне рассказывал о вас господин пристав. Дай вам Бог и дальше оправдывать высокое доверие.
Иван почтительно наклонил голову.
- Ваше сиятельство, - начал Иван. Но прокурор перебил его:
- Называйте меня просто Иван Мефодьевич.
- Ваше сиятельство, - продолжал Онищенко, - Сам Бог послал вас мне навстречу. У меня к вам очень большое обращение, просьба. Выслушайте меня.
- Говорите, я внимательно слушаю вас. А потом и я хочу у вас многое спросить.
- Вы, безусловно, знаете, что вся Россия говорит сейчас об отмене крепостного права. Есть большая надежда, что в этом году этот вопрос решится. И люди России станут равными другим, как они и равны пред Богом. Но у времени свой ход, у событий - другой. Бог позволил мне устами и действиями глубокоуважаемого господина пристава, - пристав поклонился и что-то пробормотал, стесняясь, - побыть семь дней хода и семь ночей с ссыльными на каторгу. Идут на 10-15 лет, некоторые пожизненно. Конечно, и этап, и существование их там - очень трудное испытание. Я расспросил каждого, записал их вину. Вот они все у меня здесь.
Онищенко положил на стол исписанную тетрадку.
- Из пятидесяти человек сорок осуждены по причинам существования страшного бесчеловечного крепостного права. Убийство - тяжелое преступление, избиение с искалечиванием - тоже тяжкое преступление. Но те убийства, поджоги, которые прямо вызваны бесчеловечностью панов, помещиков, владеющих людьми против вечного закона Бога о свободе, они нашли сейчас оправдание в виде отмены крепостного права. И люди должны быть отпущены. Не оправдание, а прощение, милость и человечность. Конечно, человечен будет готовящийся Манифест, новый закон. Но в той же мере должны быть человечными и мы, отменившие старый, жестокий закон. Вот список и запись вины людей, и я в полном вашем распоряжении. Я готов помочь вам руками, глазами, жизнью даже.
Прокурор смотрел на Онищенко, и казалось ему, что он перестал быть прокурором, что он просто был Иваном Мефодьевичем, простым человеком, который любил семью и детей, которому так часто было жалко людей и которому не раз хотелось сделать милость, учесть обстоятельства. Но он глянул на свой мундир с позолотой, обвел глазами судейскую комнату и пристава, подобострастно ожидающего его приказания, и знал, что он служит закону, служит властям, писавшим эти законы, и что в законе определенно все точно, до буквы, расписано сколько и какие наказания следуют за преступление. И он, прокурор, на то и поставлен, чтобы исполнить все, указанное ему писанными законами.
Но Онищенко, его личность, его поступки разбудили другие вечные законы Бога, записанные на сердце человека. И пока был около него этот необычный человек, необычно мыслил и необычно мог поступить и сам он, прокурор. Он вздохнул и тепло сказал:
- Вы правы, ссыльный Онищенко, в этом году Манифест будет государем подписан. Он уже подготовлен и обсуждается. Безусловно, следствием этого Манифеста будут являться пересмотренные дела заключенных. Но это вопрос времени. Сложен процесс судопроизводства. И длителен, и часто очень запутан. Чаще всего все кончается отбытием срока наказания. Дали тебе срок - сиди, выживешь - твое счастье.
- Ваше сиятельство. Обычно мы сами не ищем добрых дел. Слишком заняты службой, обязанностями и самими собой. Но если тебя просят, если тебя умоляют, а ты в глубине души - христианин, знаешь заповеди Христовы, веления Бога - можешь ли ты не делать, не откликнуться? - не можешь!
- Да, вы правы, - несмело вставил пристав, все время с тайным восторгом слушая необычного, такого честного и прямого человека-ссыльного. - Я тоже часто ловлю себя на мысли, когда сильно просят, как говорят, с молитвой, не могу устоять. И делаю против устава, но по совести. И, скажу откровенно, только это и есть светлые минуты.
Губернский прокурор с удивлением посмотрел на пристава: первый раз он видел этого человека таким, без руки под козырек, без шаблонных слов: "Слушаюсь, ваше превосходительство". Сейчас разговаривали три человека, три разных по чину и одинаковых по требованию совести. И заговорил губернский прокурор, и в голосе его была человечность:
- Слушайте, Онищенко Иван... Федорович, я на вашей стороне. Я на стороне Божьего провидения. С сегодняшнего дня и на две недели разрешаю вам находиться в Оренбурге. Я не могу сказать "запрещаю", но не советую заниматься делами евангелизации.
Город имел строгий надзор. Можно сказать, что город был на известной границе. А делать дело евангелизации, любить страждущих кто может запретить?
- Жить вы будете в отдельной комнате, где к вашим услугам будут стол, чернила и тишина. Питаться будете там же, пристав это все устроит. Вход в комнату, где содержится партия, с которой вы жили, открыт вам в любое время дня и ночи. Пишите прошение на имя центральной судебной палаты. Мой дом в городе открыт для вас в любое время дня. Вас охотно примет и с удовольствием познакомится с вами моя жена.
Онищенко поднялся, подошел к прокурору и протянул ему руку. Тот с готовностью подался вперед, отвечая на приветствие.
- Есть у меня просьба к вам, а вместе с тем и вопль: ходатайствуйте перед государем, чтобы дозволили без кандалов следовать этапу. Я благодарен господину приставу, что он позволил заковать мои ноги в Сорочинцах в кандалы. Я шел всего пять дней, а смотрите, что делает это орудие пытки с ногами человека.
Онищенко, не стесняясь, с трудом снял сапог и поднял выше штанину. То, что представилось глазам губернского прокурора, было страшно.
- И вы могли обуться? - с уважением и сочувствием сказал губернский прокурор, слегка побледнев. - И вы смогли идти сюда, двигая этими ногами, стоять и говорить с нами о горе других?! Боже!
Прокурор сел и закрыл лицо руками.
- Такими сидят сейчас в камере пятьдесят четыре человека. Такими ногами идут сейчас по дороге целые этапы стариков, женщин. Кровь их ран взывает к моему сердцу, она не может теперь не взывать и к вашему, господин пристав.
- Но это не мы предписали, - слабо, с болью сказал пристав.
- Но в вашей воле поднять голос перед высшими, где только возможно облегчить участь несчастных. Все, что вы сделаете одному из малых сих, то сделаете для Меня, - говорит Христос. Если бы мы, называющие себя христианами, всегда помнили это, мы бы совсем иначе поступали и жили.
- Скажите, Иван Федорович, чтобы пресечь зло, чтобы был порядок, чтобы люди боялись преступать закон - тюрьмы нужны?
- Боже мой. Ваше сиятельство. И вы еще спрашиваете? Ответьте мне сами, как вы думаете?
- Мы знаем... - начал губернский прокурор. Онищенко осторожно, но настоятельно перебил его:
- Прости им, Отче, ибо не ведают, что творят, - молился Иисус. Не ведают. Ведали бы - не делали. Весь вопрос в ведении, что надо и что не надо делать.
- А что же делать, Иван Федорович, вот сегодня, сейчас?
- Нужно духовное пробуждение, нужно сейчас, нужно сегодня, всегда нужно. Пробуждение во мне, пробуждение в вас. Пробуждение людей. Понять, что есть не единица, живущая случайно, без отчета кому-то, а что ты часть общего, и что остальные люди тоже часть того общего. А это общее всем - Бог. Понять то, что человек один счастлив быть не может, что его счастье в гармонии со всеми, в счастье всех. И понять так, полюбить это понимание больше своей личной жизни - самое главное. Делать другому то, что желаешь себе.
Живите и знайте, что вы живете перед Кем-то, Кто знает все ваши поступки, и что все ваши деяния определят жизнь вашей души после смерти. Зная, что жизнь души вечна, что Бог в свое время спросит вас, и что вы должны будете Ему ответить. Все это полюбить и жить по нему. Люди, живущие по Евангелию, не идут в тюрьмы за убийство и за грабеж. Уголовных нет из числа тех, кто следует Евангелию. Я вижу выход из создавшегося положения только один - проповедь Евангелия, пробуждение от темных дел к свету.
- Тогда скажите, а что нам, работникам суда и тюрем, делать?
- Не судить, тюрьмы распустить, простить все-все.
- Так завтра мир захлебнется в крови.
- Нет. И в это надо верить. Не захлебнется. Прощение пробуждает. Прощение сразу делает человека новым. Простите всех, распустите тюрьмы, и эти люди первыми войдут лучшими людьми в царство правды.
- Вы сказали много. Я это все время буду помнить. Поймите, как мне тяжело поступать иначе, чем я поступал все это время. Но вас я глубоко понимаю, ценю ваши слова и уважаю вашу жизнь. Вы правы. Я не прав. А хочу, видит Бог, и я участвовать в правоте.
Две недели был Иван в камере пересыльных, раны на ногах заживали, люди набирались сил идти дальше. Но у Ивана была надежда, была вера освободить их всех. В город он не ходил. Днем он составлял прошения, вечерами бывал в камере, и только ночью отдыхал в камере-одиночке, в которой молился, передавая все свои силы, всего себя. А в камере шло великое дело пробуждения, читали Евангелие, вместе пели, вместе молились.
К концу второй недели все прошения на пятьдесят четыре человека были написаны и подписаны губернским прокурором, генерал-губернатором и переданы на высочайшее имя.
Онищенко надо было идти дальше. Он понимал свое положение, понимал течение жизни, был благодарен Богу. Трогательным было его прощание с кандальными. Волнующим было и прощание с губернским прокурором.
- Вы открыли мне глаза. Вы сказали мне о пути Евангелия, пути, по которому должен идти, - целуя Онищенко, сказал прокурор.
Почти через полгода, подходя к Атбавару, Иван встретил на дороге пристава, и тот рассказал ему, что из пятидесяти четырех человек, шедших тогда в кандалах, сорок человек по хадатайству отпущено на свободу, в том числе Марьяна и две другие женщины.

Глава 20. В Орской крепости

Кончилась весна. Второй день шел Иван по Оренбургским степям, по каменистым возвышенностям, по берегам реки Урал. Все чаще попадались укрепления с солдатами и батареями, устроенные как оборонительная линия, защищающая юго-восточную окраину Российской империи от вторжений и набегов. Ночи были прохладные и даже холодные. Он присел на пригорке. Наступила тихая лунная ночь, и он вспомнил начало стиха Лермонтова: "Выхожу один я на дорогу". Отдыхая, он смотрел на мрачную батарею, высоко рисовавшуюся на скале, и трудно вязалась она с бескрайним небом и светлыми звездами.
Поднявшись на пригорок, он прошел к воротам укрепления. Постучав молотком по воротам, он подал свое удостоверение и спросил пустить его переночевать в казарме. Солдат прочел бумагу, внимательно посмотрев на путника и, ничего не сказав, впустил его, запер ворота и провел к небольшой избе, стоящей в стороне от длинных казарм.
- Нечипуренко, - сказал он, - пусти к себе переночевать ссыльного, - и добавил мягче, - напои чайком, с дороги идет человек.
Когда Нечипуренко, усатый солдат, и Онищенко остались одни, тот протянул Ивану руку, пригласил раздеться и сесть за стол. Изба была небольшая, на пять коек. Все они были застланы солдатскими одеялами. В углу стояла печка, от нее шло тепло, на плите попискивал чайник.
Солдат достал из стола хлеб, сало, принес чайник.
- Чем богаты, тем и рады, - сказал он с украинским выговором.
- Откуда ты? - спросил его Онищенко.
- С Херсонщины.
- И я тоже оттуда.
- Земляки, - сказал солдат, и глаза его доверительно засияли теплом. Надо было кушать. Солдат мельком посмотрел в угол и перекрестился, Онищенко поднялся и посмотрел на солдата. Тот тоже поднялся. И Онищенко кратко, вслух помолился. Солдат не сказал "Аминь", а только, когда сели, спросил:
- Ты какой веры?
- Я евангельской, а вышел из православия. Долго земляки не ложились спать. Иван читал солдату Евангелие, рассказывал о своей евангельской вере и о своем пути.
- А ты знаешь, - сказал Нечипуренко, - вот на тех нарах, на которых ты будешь спать, долго спал Шевченко Тарас, тоже наш земляк.
Онищенко заволновался. Он слышал песни Тараса-Кобзаря, их пели бродячие певцы, читали в школе, часто с опаской, но с любовью. Оплакивал Тарас тяжелую крепостную долю, которую испытал сам, и призывал жить по совести и по-Божьи.
Нечипуренко рассказал:
- Сослали Шевченко на десять лет сначала в Оренбург, потом прислали сюда, в Орское укрепление. Меня тоже на пятнадцать лет выслали за бунтарство, подружились мы с Тарасом. Весь 1847 год пробыл здесь Тарас. А думы ведь шли и просились на бумагу. И он завел себе книжечку и туда ночами вот на этом столе и при этом каганце писал. А чтобы не нашли, носил книжечку за халявой сапога. Так он и называл ее "захалявка-книжка". Год он продержался здесь, потом перевели в Кос-арал, затем в Оренбург, а потом в Новопетровское укрепление. Там он и был, пока не выпустили. А выпустили как! О нем хлопотала перед царем графиня Толстая. И выхлопотала. Он думал ехать через Оренбург и заехать ко мне попрощаться, но поехал через Астрахань. А мне передал через земляка Андрея Обрашенкова несколько листков со стихами и молитвой, которую я запомнил и часто творю на коленях. И еще порадую тебя вот этим письмом. Это письмо заступнице графине. Здесь я и увидел, каким стал в конце своего испытания мой друг, дорогой земляк Тарас Шевченко.
Нечипуренко вытер слезу и стал читать:
- "Новопетровское укрепление, 1851 год, январь, 9.
Анастасии Ивановне Толстой!
Драгоценное письмо Ваше от 9 января минувшего года получено в укреплении 26 декабря, а мне передано распечатанным 1 января, как подарок на новый год. Какое мелкое материальное понятие о подарке и празднике. Есть люди, дожившие до седых волос, а все-таки дети, дети, не наученные опытом понимать самые простые вещи. Как, например, не говорю уже о десятилетнем моем чистилище, довольно и шестимесячного терпения трепетного, душу гнетущего ожидания. Они, разумеется, бессознательно крадут из моей мученической жизни самое светлое, самое драгоценное - четыре дня. К шестимесячной пытке прибавляют еще четыре дня. Дикое преступление. А между тем бессознательное. Я и с умилением сердца повторил слова распятого человеколюбца: прости им, ибо не ведают, что делают.
Друже мой благородный, сестра моя Богу милая, никогда мною не виденная. Чем воздам, чем заплачу тебе за радость, за счастье, в котором ты обаяла, восхитила мою бедную, тоскующую душу. Слезы беспредельной благодарности приношу в твое возвышенное благородное сердце. Радуйся, несравненная, благороднейшая заступница моя. Ты вывела из бездны отчаяния мою малую бедную душу. Ты помолилась Тому, Кто, кроме добра, ничего не делал. Ты помолилась, и радость твоя, как моя благодарность, - беспредельна. Шатобриан сказал в "Замогильных записках", что истинное счастье недорого стоит и что дорогое счастье - плохое счастье. Что он разумел под этим простым словом?
Я в страданиях понял, что истинное счастье не так дешево, как думает Шатобриан. Теперь и только теперь я вполне уверовал в Слово, теперь только молюсь я и благодарю Его за бесконечную любовь ко мне, за ниспосланные испытания. Оно очистило и исцелило мое бедное, больное сердце. Оно отвело призму от глаз моих, сквозь которую я смотрел на людей, на самого себя. Оно научило меня, как любить врагов и ненавидящих. А этому не научит никакая школа. Я чувствую себя, если не совершенным, то, по крайней мере, безукоризненным христианином. Как золото из огня, как младенец из купели я выхожу теперь из мрачного чистилища, чтобы начать бла-городнейший путь жизни. И это я называю истинным, настоящим счастьем. Счастьем, которое шатобрианам и во сне не увидеть. И если, как вы питаете надежду на личное свидание наше, если повторится эта сердечная исповедь, то боюсь, что это будет повторение слабое и бесцветное. Дождусь ли я такого тихого сладкого счастья, когда Вам лично, с уверенностью перерожденного христианина, расскажу, как сон, мое грустное минувшее.
Всем сердцем приветствую графа Федора Петровича, Вас, детей Ваших и всех, кто близок и дорог благородному сердцу Вашему. До свидания.
Где Осипов? Не попал ли он в число друзей моих, которым было запрещено всякое сообщение со мною? Храни его Господи. Т. Шевченко".
Кончив читать, Нечипуренко аккуратно сложил письмо друга, поцеловал его и уложил все снова на место. А Онищенко сидел, весь отдавшись осмыслению того, что прослушал. Путь к Богу сложен, горист, но какой определенный и блаженный. Страданиями человек приходит к истине.
- Ну, - сказал Онищенко, - давай вместе воздадим славу Богу нашему, и ты будешь спать. А я потом еще посижу, попишу за столом, за которым Тарас писал "захалявные" свои книжечки.
Солдат, укрывшись одеялом, скоро уснул, а Иван еще долго писал дневниковые записи. Всю дорогу, не совсем регулярно, но сочно описывал он свою жизнь в пути. И слал почтой в родную Основу дорогой тете Кате. Пусть знаю! простые люди, что он жив, здоров, Господь сопутствует ему.
Уже совсем рассвело, когда Онищенко вышел из ворот Орского укрепления. На востоке небо полыхало пламенем поднимающегося светила. На душе у Ивана было сложное чувство печали и радости. Но радость была сильнее. Он любил Бога, людей, все живое, и в этом была жизнь.

Глава 21. Сапожник Авдеич

Вечерело. Проходя тесной улочкой города Есиль, Онищенко стал думать о ночлеге. В полуподвале одного из домов он увидел бородатого старичка, сидевшего за сапожным столиком и чинившего обувь. Чем-то родным, знакомым повеяло на Ивана. Сколько он просидел вот так же за столом, сколько добрых дум прошло в его голове за таким занятием. И он, спустившись по трем деревянным ступенькам, постучал в дверь. Старичок приветливо сказал:
- Милости просим, заходи, гостем будешь.
- Мне бы, дедушка, переночевать где. Не пустишь ли меня к себе?
- Я и то ладно. Я живу один, постель у меня есть и щи в печке горячие.
- А у меня в сумке хлеб, - сказал Иван и почувствовал себя как дома.
Закончил старик работу, убрал верстачок и пригласил путника к столу. Поели щи, попили чай с сахаром и разговорились. Онищенко кратко рассказал о себе, кто он и куда направляется, а старичок поведал свою историю:
- Была у меня старуха, моложе меня немного. И был у нас сын. Старуха померла, когда сыну было двенадцать лет. Очень горевал я, но время загладило боль. Вся радость моя был Петька, сынишка. И сапожному делу учился, помогал мне, и в церкви на клиросе пел. Да заболел он и тоже помер. И затосковал я очень, даже на Бога роптать стал: за что меня, Боже, так наказываешь, что я сделал настолько недостойного? И в церковь перестал ходить, и даже руки на себя хотел наложить.
Но однажды Бог послал мне на ночлег, вот как тебя, старичка. Шел он в монастырь Богу помолиться. И рассказал я ему о своем горе, о том, что ропщу, что жить не хочется. И сказал он мне, что это от того так, что неправильно я живу, что только о себе думаю. А надо думать о Боге, о том, как помочь другому, как приютить да накормить бездомного, голодного. Тогда, говорит, и на Бога роптать не станешь, и жизнь полюбишь. И когда он уходил, подарил мне маленькое Евангелие. Вот оно. И стал я читать его. Думал читать по праздникам, а как стал читать, так и каждый день читаю. Прочту немного и работаю. И на сердце легко стало, и про мытаря, и про бедную вдову, и про доброго самарянина. Потом помолюсь на ночь и, как дитя, засыпаю.
Слушал Иван старика, и слезы сами текли по его щекам. Как верно все, какая все правда.
Было уже поздно, когда два человека, Иван Онищенко и старичок-сапожник Кузьма Авдеич стали рядом на колени и изливали в молитве свою радость мыслить и жить по пути, указанному Спасителем в Евангелии. А утром старичок рассказал Ивану:
- Лег я вчера после молитвы и долго что-то не спалось. Все думаю о том, что читал сам и о чем ты мне говорил. И стал думать о том, как у фарисея Христос сказал Симону: "Ты воды Мне на ноги не дал... и целованье Мне не дал". Ах, -думал я, -да приди Ты ко мне в дом. Я Тебя накормлю, напою и ноги умою! Стал уже засыпать, когда из угла как бы голос слышу: "Завтра приду к тебе". Подивился я, думаю: стар уже стал Кузьма Авдеич, такое тебе слышится.
Выслушал Онищенко старика и сказал ему:
- Авдеич, если есть у тебя много заказов и ты мало сил имеешь, давай я у тебя поработаю денек, другой, помогу тебе. Я молод, дело это знаю.
- И то дело, - одобрительно сказал сапожник.
Сварил Авдеич щей, поставил в печь кашу, и сели они с Иваном делать починку. Целая груда была заказов, все больше от бедных людей. Авдеич делал работу добротно и денег больших не брал. А то и совсем даром делал. Работа шла, дело ладилось, а Авдеич все в окно поглядывает: не идет ли кто?
Видит старик: Петрович, старый солдат, живущий у купца из милости, метет улицу. На дворе холодно, дует ветер и, видно, Петрович устал и замерз. Остановился, на руки дует, в старую шинель кутается. Открыл Авдеич дверь, позвал старика. Зашел солдат к сапожнику, тот ему табурет поставил к столу, достал из печки чайник, налил чаю, сахару кусок положил.
- Пей, Петрович, погрейся.
Взял Петрович стакан, налил в блюдце, пьет, а у самого слезы по щекам катятся. Выпил, поставил стакан, но, видно, еще хочет. Налил ему Авдеич еще. Полил Петрович чай, поднялся, благодарит.
- Спасибо, Авдеич! И тело согрел ты, и душу.
- Богу слава, - сказал Авдеич, поправляя очки и беря другой сапог.
Солнце уже поднялось к обеду. Много работы сделали Иван и Авдеич. Но еще много лежит. Работает Авдеич, а в окно все посматривает. На немой вопрос Ивана он улыбаясь сказал:
- Да все жду, не придет ли кто?
Иван ничего не сказал и тоже улыбнулся.
И видит Авдеич недалеко от окошка, опершись о стену, остановилась женщина и что-то кутает в старый платок. Сама почти раздетая, ветер дует, холодно. И видит, что ребенка кутает она, а тот кричит. Бросил Авдеич шило, побежал к двери, очки упали на пол.
- Умница, а умница. Иди сюда, что ты там на холоде? Зашла женщина в комнату. Авдеич помог ей ребенка на подушку положить.
- Озябла-то ты как! Дай я тебя щами накормлю, согрейся.
Налил он ей щей, дал хлеба, а сам ребенка стал забавлять, чтобы не плакал. Приложил палец к носику ребенка, он и улыбнулся. Улыбнулась и женщина. И рассказали, что служила она у хочяина, что соблазнил ее хозяйский сын и родила она ребенка и выгнали ее. Шаль была и ту вчера заложила за цинковкой - кормиться-то надо. А сама не ела несколько дней и в груди молока нет.
Полез Авдеич в сундук, где лежала теплая поддевка покойной жены, подал ее женщине.
- На, одень, теплая она и совсем еще новая. Это жены моей-покойницы. И рубль достал и дал женщине.
- Спасибо тебе, дедушка, сам Бог послал меня к твоему окошку. Застыло бы дитя совсем.
- Богу слава, Богу слава, - сказал Авдеич, провожая женщину.
Уже стало темнеть. Посмотрел Авдеич в окно и покачал головой.
И видит: торговка идет с корзиной яблок. Остановилась передохнуть, а из-за угла выбежал мальчишка, схватил одно яблоко, но старуха схватила его за руку. Мальчик заплакал, а старуха стала кричать. Выбежал Авдеич на улицу, подошел к старухе:
- Отпусти его, бабушка, Бог с ним, я уплачу тебе за яблоко.
- Я в полицию его поведу, таких судить надо.
- Полно, бабушка, если за все судить, так нас судить всех надо за грехи наши. А ты его отпусти, так он больше никогда не будет. Христос всех прощал и нас простил.
- И то верно, - сказала старуха, смягчившись, и отпустила мальчика.
Только она хотела поднять тяжелую корзину, подбежал этот мальчик и говорит:
- Дай, бабушка, я поднесу немного.
И пошли старуха и мальчик, мирно разговаривая. И забыла старуха взять у Авдеича деньги за яблоко.
Совсем стемнело. Авдеич убрал в мастерской лампу, налил щей, возблагодарил Бога за все и мирно покушали с Иваном.
Сели читать вместе Евангелие. Открыл Авдеич место, где было написано: "Ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне". Тогда праведники скажут Ему в ответ: "Господи! когда мы видели Тебя алчущим, и накормили? И Царь скажет им в ответ: "истинно говорю вам: так-как вы сделали это одному из сих братьев Моих меньших, то сделали Мне".
И сказал Иван, повторяя последние слова:
- Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне.
И понял Авдеич, что в этот день к нему приходил Спаситель и что он принял Его.
Долго молились в этот вечер Авдеич и его гость. А утром, собравшись в дорогу, Иван крепко обнял старика, и они три раза поцеловались.
- Да сохранит тебя Бог в пути твоем! - торжественно сказал старичок, отирая слезы.
- Нам потому, Авдеич, хорошо вдвоем, что нас соединяет одна Лоза, Иисус Христос. Мы - ее ветви, и если приносим плод, то мы действительно живые ветви.
Глава 22. У Иртыша
Немногим меньше года шел Онищенко от Орска до Иртыша. Тысяча верст - расстояние для нашего хода большое. Кормился он, в основном, сапожным ремеслом. Трудно и непросто было войти в дом, войти в доверие. Места были дикие, не такие, как на Украине или в средней части России. Часто за целый день пути не встречалось ни одного селения, а в тех, что попадались, зачастую не пускали ночевать. Много бродячих людей, много ссыльных, идущих после отбытия срока. А люди разные попадаются: и воры, и недобрые. Нередки были случаи убийства, ограбления, насилия. Это делало жителей недоверчивыми, замкнутыми. И потому Иван старался идти как можно больше, не заходя никуда. А когда уже заходил, если его пускали, то оставался неделю, а то и две. Он сапожничал, входил в доверие, его скоро начинали любить. Он читал Евангелие, хорошо чинил и шил сапоги, вносил так необходимое тепло в души людей.
Два месяца в трудное зимнее время он пробыл в Есиле, в доме киргиза Василя. Василь делал сбрую для лошадей. Иван шил сапоги, и у них хорошо получалось общее дело. Василь ходил в мечеть. Иван никуда не ходил, но каждый день читал Евангелие. Слушали его соседи и заказчики, слушал Василь и принимал все слова Иисуса Христа.
- Так и у нас, верно это, - говорил Василь, слушая Ивана, но дальше не шел.
Казалось, его вера раз и навсегда преградила доступ христианства в его разумение. В жизни он был безукоризненным, дело вел честно, в семье добр и к людям милостив. Только курил трубку и на праздники с друзьями пил водку и тогда песни пел длинные и тягучие. И на молитву вместе с Иваном он не становился. А сам каждый день утром, в обед и вечером в своей комнате постилал коврик, становился на колени и подолгу молча кланялся. В такие минуты бесполезно было его звать, ни за что он не поднимется, пока не окончится время для молитвы.
Вера его была загадкой для Ивана. Вера же Ивана была тайной для Василя. В основном же Бога они понимали одинаково, только в вопросе вечности чувствовалось, на чьей стороне больше жизни. Василь о вечности никогда не думал, земное его тяготило, не было у Василя постоянной радости в жизни, часто он был невесел и как бы опустошен. Онищенко много думал о вечности. Для него она была светом и доброй надеждой, и он постоянно был добр, жизнерадостен, внимателен ко всем.
Много Иван положил семени Евангелия в Есиле. Семена ложились добрые, но почва была сильно затвердевшая, и ранних всходов он не видел. Горячо молился Иван ночами и понимал, что для всхода нужно время, нужен дождь, нужно солнце. А это все в руке Бога.
Вышел Иван из Есиля, не провожаемый вновь найденными друзьями, но это его не огорчило. Он оставил здесь все, чем был богат: слово Евангелия, пример своей жизни. Дело, порученное Хозяином, он делает.
Останавливался он в Алексеевке, в Алтасаре. И вот однажды перед вечером, уставший от дневного зноя и духовного одиночества, остановился он у селения Белогорье на самом берегу Иртыша. Как зачарованный смотрел он на быстро текущие воды большой реки Сибири. Позади - радости и печали, впереди - новый, никогда исхоженный путь. Одно известно: с ним Бог и он с Богом. Может ли быть плохо?
Иван положил на землю сумку, сермяг и прошелся по берегу, сначала по течению, затем против течения. Как хорошо здесь. Хорошо на Днепре, хорошо на могучей, полноводной Волге, а здесь все ново и удивительно. Это начало Сибири, это начало его этапа по Сибирской земле среди самобытных, неведомых ему людей. Читалось ли там Евангелие? Знают ли Иисуса Христа? Иван стал на колени лицом к реке и долго молился.
Темнело. Иван одел сермяг, вскинул на плечо сумку и пошагал в село. Как его примут здесь?
В облике этого села было что-то знакомое, украинское. Только устроено все не из ракушечника и глины, как в Основе, а из дерева. И дома все, видно, недавно поставленные, светлые еще. Только вошел он в село, как навстречу ему вышли две девочки-подростки и прямо направились к нему.
- А мы тебя видели, - сказала одна из них. - Ты пришел на берег, долго смотрел, потом положил сумку и прошел по берегу, а потом встал на колени и молился, а мы молились о тебе. Кто ты такой?
- Я издалека, с Украины, из Основы, на Херсонщине это.
- А мы тоже ведь оттуда, из Знаменки. Идем к нам. Как тато и мама рады будут!
Сопровождаемый девочками, Иван вошел в просторный дом, где его приняли как родного и близкого. Когда хозяин узнал, что гостя зовут Иваном Онищенко, он обнял его и заплакал. А потом стал рассказывать:
- Мы тоже евангелисты, из Знаменки, Елизаветградского уезда, Херсонщины. Детки вот наши Надя и Маша - близнецы, родились там. Нас три года назад шесть семей евангелистов из Знаменки без суда погрузили на наши же брички и привезли сюда, на пустой берег Иртыша. Правда, помогли лесом, чтобы мы построились. Из других мест привезли еще, нас здесь целый поселок. Слава Богу за все. Но только запретили совращать в свою веру народ из других селений. Мы все крещены были еще в своих прудах. А подрастающих крестим теперь в Иртыше, сибирской реке. Девочки вот только недавно приняли крещение. А про тебя, Иван Федорович, мы много знали по Знаменке. Мы всегда тебя приносили Богу в молитвах. Ты с дороги устал, раздевайся, помоешься, покормим тебя и спать ляжешь. А завтра соберемся все после работы, расскажешь нам, скажешь нам назидание, порадуемся вместе. И вопросов у нас много. Народ теперь особенный, когда мы стали жить всем селом евангелистов.
За столько времени Онищенко впервые лег спать как дома. Рядом близкие по духу люди, одно разумение, одни стремления.
Днем он долго сидел на берегу Иртыша и смотрел вдаль, где была Сибирь. Обошел все дворы Белогорья, со всеми поговорил, со всеми познакомился. Евангелисты в жизни - это возрожденные к новой жизни люди, крестившиеся в доброе обещание служить Ему чистой совестью. А вечером в просторной комнате Терещенко Александра Михайловича, мудрого человека из той же Знаменки, собрались все Белогорцы. Торжественно проходило молитвенное собрание. И направление его было не обычное, не призывное, а на достижение совершенства в жизни евангелистов. У большинства в руках были Евангелия, пели песни, еще заимствованные из православия, но по-новому, как-то по-своему. Проповедь Онищенко была выслушана с особым вниманием. Все знали, что это их начинатель. Хотя молодой еще, но мужественный. Молитвенную часть собрания долго не затягивали, желая послушать рассказ Ивана Федоровича о себе, о своих скитаниях, о шествии в Сибирь. И были насущные вопросы. Хотелось спросить, поделиться мыслями, самой жизнью.
После собрания маленьких повели домой, очень старые пошли на покой, остальные разместились, попросили благословение и приготовились слушать. Онищенко рассказал о себе. Из уст его лилась повесть о тех людях, которых пробуждало Евангелие на протяжении всего его путешествия. Как велики шаги истины на земле.
Затем Онищенко пояснял, как проводить собрания, давал советы проповедникам, увещевал, как устраивать жизнь общины. Спрашивали Ивана и юноши о том, как вести себя, как относиться ко многим вопросам жизни. И Иван отвечал, советовал, как это открывалось ему.
Было за полночь. Ушли молодые, спросив и получив ответ. Ушли женщины, которым рано вставать и готовить пищу уходящим на работу. Остались мужи, несущие ответственность за общественную жизнь села. И сказал один из них:
- Скажи нам, Иван Федорович, свои мысли о вопросе совместной жизни всех евангелистов. Опыта у нас нет. Знаем, что первые христиане жили все вместе, все продавали, ложили в общий котел и жили, как учил Иисус Христос, в любви и согласии. Волею Бога мы собраны здесь в Белогорье вместе. И только одни евангелисты, испытанные. А живем все врозь. В мире, в любви, но врозь. А как по Слову надо?
- Вы все, евангелисты, пострадали за вашу веру в Евангелие. Но вы спрашиваете, значит не готовы. У вас жить вместе еще не потребность, а вопрос: как быть, чтобы не оказаться лицемером, чтобы не сказали люди плохого, чтобы было по Слову: "Ищите же прежде Царства Божия и правды Его, и это все приложится вам".
Только перед рассветом лег Онищенко спать. Вот он прожил два дня на Фаворе, среди своих, давая наставления. Завтра, даже сегодня - в путь, в неизвестность, но с Богом.
К полудню большая группа из Белогорья вышла к берегу Иртыша. Быстро шла вода сибирского богатыря. Смотря на реку, Иван сказал:
- Нам надо переплыть на тот берег, вон к тому высокому бугру, а течение сильное, снесет ведь вода.
- Брат, - сказал один из присутствующих, - а есть место, я его знаю, где можно перейти Иртыш. Немного выше Лебяжьего. Сейчас август, вода самая малая в реке.
И вся группа направилась вверх, где река разливалась вширь и было неглубоко, что можно было перейти вброд. Вот и пологий берег, расширенное русло, здесь переправа. Иван стал на колени. Опустились на колени и все остальные. В горячих молитвах предали любимого брата воле Божьей. После молитвы Иван сказал полюбившиеся ему слова:
- Ермак покорил Сибирь огнем и мечом, а я иду с Господом покорить Сибирь Евангелием.
Крепко со всеми расцеловавшись, Иван взвалил на плечи свои пожитки и босой вступил в воду Иртыша. Все стояли на берегу с непокрытыми головами и пели. Впереди Ивана с высоким шестом шел молодой юноша, хорошо знавший эти места. Вот середина, вот приближаются к тому берегу, вот выходят. Крепко обняв Ивана, юноша пошел обратно. А Иван вышел на высокий пригорок, оделся и стал, подняв руку с платочком.
- С Богом оставайтесь, братья!
- С Богом иди, дорогой брат, Иван Федорович.
Прошла по запыленной земле России первая капля. Вот непросохший ее след пересек границу Сибири - Иртыш. Казалось, капли больше нет, вся превратилась в след. А непросохший след этой капли остался.
До Иртыша мы были вместе с Онищенко, с ним страдали, участвовали в его радостях. Вместе переживали торжество шествия Евангелия по земле России. На этом повесть о первопроходце евангельского движения не заканчивается. Непросохшие следы первой капли видны по всей Сибири. Сотни общин евангельских христиан с давних времен славят имя Христово. Это плоды шествия первопроходцев.
Братья И. В. Каргель, доктор Бедеккер прошли по следам Ивана Онищенко, посещая города и тюрьмы, и находили следы пребывания в тех местах Онищенко. В журнале "Христианин" № 5 за 1927 год помещена фотография четырехсот участников Сибирского съезда евангельских христиан. В 1926 году проходил этот съезд в Новосибирске под лозунгом: "От деревни к деревне, от хутора к хутору, от человека к человеку". Это, как мы достоверно знаем, был девиз Ивана Онищенко. С ним он шел, с ним мы оставили его на берегу сибирского Иртыша.
Продолжаются исследования пути Ивана Федоровича Онищенко. Время хранит тайны, время и открывает их. Будем надеяться еще увидеть первую каплю в далекой Сибири, страдать вместе с нею, торжествовать вместе во Христе Иисусе Господе нашем.


Евангельское движение в СССР после Второй мировой войны

Вальтер Заватски

Евангельское движение в СССР
после Второй мировой войны

Главы из книги

Что же произошло?

Камень преткновения: отделение Церкви от государства

От Оргкомитета до ВСЕХБ

Торг между властями, реформаторами и ВСЕХБ

Влияние диссидентов

По поводу переговоров о воссоединении

Завершающий тур переговоров

Каким должен был стать союз?

Развитие второго союза — СЦЕХБ

Совет

Майская демонстрация

Совет родственников заключенных

Съезд в Туле

Основная деятельность

Мрачные семидесятые

Вопросы, так и оставшиеся открытыми

Что же произошло?

Сильно ли изменился баптистский союз? Его руководство и в Киеве, и в Москве осталось, практически, без изменений. Таким образом, сформировавшейся в 1945 г. элите удалось продержаться у власти 15 лет. Якову Жидкову исполнилось семьдесят пять, его заместителю А. Л. Андрееву — шестьдесят четыре, у него начало пошаливать сердце, Александру Кареву тоже было уже шестьдесят семь. Все они до войны были чрезвычайно напористы и влиятельны и, не покладая рук, трудились над созданием нового союза.

Но, не успев стать реальностью, союз этот тут же начал раскалываться. Небольшая группа пятидесятников покинула его почти тут же после вступления, а уже в 1948 г. в дополнение к соглашению потребовалось издать строжайшую инструкцию по поводу пятидесятников. В 1957-1959 гг. сотрудничество с ними снова наладилось. Почти ежегодно руководство ВСЕХБ проводило совещания с ведущими лидерами пятидесятников, курсировавшими между церквями и общинами, утрясая разногласия и стараясь убедить тех, кто все еще упорствовал, отказываясь воспользоваться преимуществами, которые давало присоединение к союзу. "Братский Вестник" неоднократно обращался к пятидесятникам с воззваниями, а членов союза призывал не бояться избирать бывших пятидесятников пресвитерами, если они искренне присоединились к соглашению. Создастся впечатление, что на фоне повышенной озабоченности тем, как удержать пятидесятников, и постоянного увеличения времени и энергии, посвящаемых участию в международных мирных конференциях, движение инакомыслящих в рядах баптистов явилось для руководства союза полной неожиданностью.

Правда, лидерам диссидентов никогда не хватало мужества признать, что одним из основных факторов, обусловивших появление их движения, было то, что с 1945 г. положение евангельских христиан мало чем изменилось. Их бывшие духовные вожди, по крайней мере некоторые из них, были сломлены сталинским террором и освобождены из заключения специально для создания официально зарегистрированного союза евангельских христиан. Сталин ослабил нажим на некоторые конфессии, но руководители евангельского движения знали, что на любых переговорах у них не больше прав, чем у простых наблюдателей. Об этом им неоднократно напоминали. К 1948 г., когда кампания по официальной регистрации церквей практически завершилась, на легальное положение перешло всего около трети общин. Потом священников снова стали сажать. Под эту волну репрессий попали многие ведущие лидеры пятидесятников, такие как Иван Панько, причем некоторые духовные вожди евангельских христиан оставались в заключении вплоть до середины пятидесятых. Каждый знал, что нужно тщательно контролировать свой язык, и не только потому, что это советует делать апостол Иаков. И. И. Моторин, ставший в 1958 г. членом президиума, однажды на шесть месяцев был лишен разрешения проповедника только за то, что в проповеди, посвященной кресту, мимоходом упомянул кресты кремлевских соборов.

Советский историк Митрохин совершенно справедливо отмечал, что сама структура ВСЕХБ усиливала централизацию и без того традиционно свойственную русским баптистам. Безусловно это было новой заботой советской религиозной политики. Жидков и его заместители, главным образом А. Л. Андреев, контролировали всю деятельность союза. Правда, по большей части это сводилось к своего рода "патронажу", однако с самого начала власти со всей определенностью подчеркивали, что по требованию официальных государственных органов любой местный духовный лидер должен быть отстранен от должности. Для оправдания столь жестокого авторитаризма утверждалось, что большая часть верующих в лучшем случае полуграмотна, поэтому для руководства такими людьми нужно несколько мудрых вождей.

Собственно говоря, все изменения сводились к тому, что государство несколько ослабило нажим. В середине пятидесятых из заключения освободилось много бывших проповедников. Это были люди, которые так и не преклонили колени перед "кесарем" и были готовы вернуться к своей пасторской деятельности. Но они и раньше держались даже более замкнуто, чем все советское общество в целом, поэтому дух экуменизма и разрядки был для них явлением новым и непривычным. Чем больше они узнавали о ВСЕХБ, тем меньше он им нравился. Всякого, кто получал разрешение на зарубежную поездку, они начинали подозревать в сотрудничестве с КГБ. А когда в начале пятидесятых Александр Карев и Михаил Орлов за миротворческую деятельность получили правительственные награды, их подозрения превратились в уверенность.

Основной раскол, происшедший в 1955-1957 гг. был делом рук бывших заключенных. Было предпринято несколько попыток создания независимых церковных объединений на Севере и в Центральных областях Российской Федерации, в Баку, в Новосибирске, в Донбассе, на Северном Кавказе, в Крыму и в средней Азии. Менониты и пятидесятники тоже пытались объединить свои церкви. В Донецкой области так называемые "истинные баптисты", настаивавшие на том, что все священники должны рукополагаться, создали союз, в который вощло двадцать две церкви. Преуспели в этом и евангельские христиане Сумской области на Украине. Причем, оба эти союза были против объединения с пятидесятниками10.

Поскольку первым лидером группы "инициативников" был Алексей Ф. Прокофьев, атеистическая пресса вначале окрестила все движение "прокофьевцами". Родился Прокофьев в 1915 г. в Ишиме (Западная Сибирь). Биография его известна гораздо меньше, чем биографии его коллег. В Бога он уверовал только в 1945 г. в заключении (в 1941 г. он был осужден по 58 статье за антисоветскую деятельность). До этого он работал учителем, а в 1940 г. поступил в Университет, чтобы изучать геологию. Еще в 1937 г. он женился, но вскоре расстался с женой, и в 1939 г. вступил в новый брак с Прасковьей Марковной, в 1940 г. у них родилась дочь. В послевоенные годы, будучи уже верующим, он присоединился к евангельским христианам баптистам, а в 1954 г. снова попал в тюрьму. На этот раз его приговорили к двадцати пяти годам заключения за миссионерскую деятельность. Однако впоследствии приговор был пересмотрен и в 1958 г. Прокофьева освободили. Выйдя на свободу, он посвятил себя служению евангелиста. Он первым возглавил движение "инициативников", но в 1962 г. деятельность его прервал новый арест. Здесь следы его теряются. Только в семидесятые годы прошел глухой слух, что якобы в 1969 г. СЦЕХБ отлучил его от церкви за аморальное поведение.

Прошло два года, и безусловными лидерами движения стали Геннадий Константинович Крючков и Георгий Петрович Винс. Крючков родился в Туле, неподалеку от толстовской Ясной Поляны. Он обратился к Богу в 1951 г. и стал пресвитером в незарегистрированной церкви в городе Узловая. Георгий Винс киевлянин. Он переехал в Киев с матерью-украинкой после того, как его отец-сибиряк, баптистский проповедник, вышедший из семьи немцев-менонитов, погиб в лагерях. Став верующим в 1945 г., он присоединился к одной из официально зарегистрированных киевских церквей. Когда образовалась группа "инициативников" Крючкову и Винсу было соответственно тридцать четыре и тридцать два года. Подавляющее большинство их единомышленников также было молодо. Прокофьеву же было сорок пять и он уже успся побывать в тюрьме. Многие из ведущих лидеров "инициативников" таких, как С. Т. Голев (1896-1976), С. X. Цуркан и А. С. Гончаров (1895) были старше своих соратников и обладали значительным опытом руководства церковной деятелъностью. Но никогда ни один из них не возглавлял церковь входящую в ВСЕХБ. Таким образом, движение "инициативников" сформировалось людьми разных поколений, которых объединяло лишь одно — все они были новичками в официально зарегистрированной церкви. Поэтому новый устав 1960 г. поверг их в состояние шока.

Камень преткновения: отделение Церкви от государства

Все источники сходятся в том, что новый устав ВСЕХБ, экземпляры которого были разосланы всем церквям в 1960 г. вместе с секретной инструкцией, адресованной старшим пресвитерам, спровоцировал раскол. Сопроводительное письмо призывало воздерживаться от "нездоровых миссионерских тенденций" и подчеркивало, что приток в церкви новых членов "должен быть решительно остановлен". Крещение молодых людей в возрасте от восемнадцати до тридцати лет предписывалось "свести к минимуму". Верующих следовало убеждать отказываться от их негативных воззрений на искусство, литературу, радио, кино и телевидение. Инструкция советовала также следить за тем, чтобы дети не присутствовали больше на богослужении.

Правда, те несколько тысяч человек, которые регулярно получали "Братский Вестник" (среди них, естественно, были все старшие пресвитеры) не были так сильно потрясены всеми этими новшествами. Яков Жидков еще в 1948 г. вполне определенно заявлял, что число крещений сокращается. Это означало, что в общинах стали более тщательно обучать неофитов и появилась надежда, что в результате уменьшится и число отпадающих от церкви. В том же году он еще раз призвал не торопиться с крещением, став христианином, кандидат должен пройти испытательный срок не меньше года. В 1949 г. он осудил "тех, кто допускает в хор еще не обратившихся к вере людей, поскольку это снижает духовность пения. В 1955 г. ВСЕХБ опять высказал озабоченность по поводу слишком поспешного крещения новообращенных. В начале 1959 г. в своей программной статье Сергей П. Фадюхин заявил, что главное направление, где Церковь может принести пользу — это борьба против Разработки и внедрения новых видов оружия массового уничтожения. Автор доходит до того, что провозглашает начало третьей эры в истории христианства — эры прекращения гонений, но предостерегает, что именно в этот момент к церкви могут поспешно присоединиться многие недостойные. Поэтому совет церквей принял решение, что испытательный срок для желающих принять крещение следует продлить с одного до трех лет.

На съезде в 1963 г. Левинданто Н. А. сделал попытку ревизии недавней истории, убеждая собравшихся в том, что проект устава 1960 г. представлялся на обсуждение и ВСЕХБ и однократно обращался к своим членам с призывами присылай, свои замечания и предложения. Однако в секретной инструкции недвусмысленно говорилось, что устав следует еще более ужесточить. Даже первый устав 1948 г. был в одностороннем порядке утвержден ВСЕХБ, правда, Жидков тогда признавал: "Мы не можем никого заставить признать и подчиниться уставу союза" и в дальнейшем старался избегать даже упоминания о нем. И в то же время он заявлял: "тем верующим, которые не хотят подчиняться уставу, не место среди членов общин, входящих в Совет евангельских христиан баптистов". Не менее жесткой была позиция ВСЕХБ и в 1960 г.

Члены некоторых церквей вообще ничего не знали об уставе, поскольку местные пресвитеры, а иногда и старшие пресвитеры, считали за благо его не обнародовать. В других общинах. напротив, все положения устава разбирались на собраниях и коллективно избиралась тактика противостояния этому нажиму, причем, иногда довольно эффективная. В некоторых церквях принимали решение несколько месяцев не водить детей на службу, чтобы, но примеру Иова, переждать шторм, а потом вернуться к обычному образу жизни. Но были и такие церкви, где перед началом богослужения пресвитер вставал в дверях и просто не пускал детей. В Новосибирске, например, активных христиан вообще отлучают от церкви. Кроме того, власти зачастую нейтрализовали усилия сопротивлявшихся с помощью не слишком мужественных верующих и даже псевдохристиан.

Такие взаимоотношения с государством были чрезвычайно болезненны. С 1959 г. началась массированная пропагандистская атака на религию, а церкви стали закрывать. Новый устав, хотя и не слишком сильно отличался от устава 1949г., требовал от руководителей общин прямого сотрудничества с властями в их деятельности, направленной на разрушение церкви.

Движение "инициативников" официально зародилось 13 августа 1961 г., когда инициативная группа заявила протест московскому руководству. Зачинатели этою движения встретились в поселке Узловая Тульской области с Прокофьевым и Крючкковым. Лидеры ВСЕХБ много лет обходили вниманием Тулу, где жил Крючков. Прокофьев жил в деревне Волноваха Донецкой области, средоточии "истинных баптистов". В то время Б. А. Русанова только что сменил в должности старшего Пресвитера И. Я. Тарасенко.

Через двенадцать дней, после передачи инициативной группой своего протеста московскому руководству Советом, Прокофьев и Крючков обратились с открытым письмом ко всем общинам евангельских христиан баптистов, составленным в чрезвычайно резких выражениях. "В наши дни деятели Всесоюзного Совета Евангельских Христиан Баптистов являются исполнителями воли Сталина", — говорилось в нем. Авторы обвиняли устав 1960 г. в том, что это "антиевангельский" документ и призывали созвать специальный съезд для обсуждения и принятия нового устава. Кроме того, помимо критики устава они требовали, чтобы руководство Совета отказалось от своей греховной практики сотрудничества со сталинистами.

Первый раз критика была направлена не только против московских лидеров движения, но и против руководителей общин, принимающих антиевангельские документы как руководство к действию. Поэтому призывы ко всем церквям были, по сути дела, призывом к всеобщему обновлению и новому освящению церковной жизни. Инициативная группа рассылала все новые и новые письма, полные призывов к "преображению", "освящению", "церковной реформе", "смене руководства" и, самое главное, к созыву "всенародного съезда представителей всех церквей". Все это, хотя и относилось, казалось бы к чисто религиозным проблемам, в то же время подчеркивало необходимость на этот раз действительного полного отделения Церкви от государства. А для начала Церковь призывали саму отстраниться от государства и вернуться к своим собственным историческим корням.

От Оргкомитета до ВСЕХБ

Инициативная группа, впервые посетившая штаб-квартиры ВСЕХБ 13 августа 1961 г., потребовала от руководства Совета официального ответа, но так его и не получила. Направив 23 августа еще одно официальное заявление, также оставшееся без ответа, они решили публично обратиться с призывом ко властям. То, что они не слишком долго ждали официального ответа, свидетельствует о том, что они не слишком на него надеялись и искали только повода, чтобы взять инициативу в свои руки Реформаторы сразу же оговорились, что не собираются участвовать в борьбе за власть и, если только будет созван новый съезд, они представят на его рассмотрение все свои претензии и подчинятся его решению. Однако сами последовательные действия реформаторов свидетельствовали о том, что они предпринимают все необходимое для официального создания нового общества, которое должно заменить собой ВСЕХБ. В феврале на расширенной конференции было принято решение учредить Оргкомитет, на который возлагалась ответственность за проведение подготовительной работы по созыву Всесоюзного съезда всех церквей евангельских христиан-баптистов.

Этот Оргкомитет на своем заседании 25 февраля 1962 г. принял два важнейших решения. На нем был представлен пересмотренный проект устава 1960 г. и открыто осуждена антицерковная деятельность ВСЕХБ. Оргкомитет обвинял ВСЕХБ в принятии антиевангельских документов, в том, что в Союзе представлена только треть реально существующих общин только потому, что они были официально зарегистрированы, а также в "преднамеренных действиях, направленных на срыв всесоюзного съезда". Оргкомитет предупреждая всех членов ВСЕХБ, региональных и местных пресвитеров, придерживающихся собственной позиции, что их за это вполне могут отлучить от церкви. Оргкомитет провозгласил 6 мая 1962 г. днем общей молитвы, дав ВСЕХБ время на размышление.

Но вместо того, чтобы пересмотреть свое решение, ВСЕХБ 2 июня 1962г. обратился ко всем церквям с открытым письмом, в котором говорилось, что действия "инициативников" инспирированы "врагом Божиим". Расширенное заседание Оргкомитета, открывшееся в Москве три дня спустя, приняло решение отлучить от церкви руководство ВСЕХБ. В официальном документе, принятом на этом заседании, известном под названием Протокол № 7, ВСЕХБ и его официальные представители лишались права совершать богослужение, а также представлять Церкви ЕХБ внутри страны и за границей. В Протоколе № 7 перечислялось двадцать семь фамилий и оговаривалось, что этот список в дальнейшем будет дополнен. Что же касается местных пресвитеров, то право отлучить их от церкви оставалось за местными общинами.

Оргкомитет объяснял, что право на принятие столь необычного решения ему дают письменные декларации, собранные у церквей по всей стране, "дающих нелицеприятную оценку деятельности представителей ВСЕХБ, давно лишивших себя права считаться членами Церкви Христовой". Письма, полученные Оргкомитетом от разных церквей, подтверждали, что они признают его своим единственным руководящим органом. Таким образом, Протокол N7 с полным основанием объявлял, что вплоть до созыва съезда Оргкомитет берет на себя руководство всеми церквями ЕХБ и отныне единственным руководством в жизни церквей должно быть Слово Божие. Были также подтверждены ранее принятые резолюции, согласно которым все заседания ВСЕХБ и принятые на них документы, касающиеся съезда, будут считаться не имеющими силу, если к этому не будет привлекаться Оргкомитет. И, наконец, было признано недействительным отлучение от церкви тех верующих, которые участвовали в движении, целью которого было вернуть церковной жизни утраченную духовность. Этот документ подписали Г. К. Крючков, А. А. Шалашов и И. Г. Батурин.

ВСЕХБ, естественно, не признал это отлучение от церкви законным. В результате многие церкви, которые сначала были на стороне реформаторов, перестали их поддерживать, заняв позицию нейтральных наблюдателей или оставшись членами ВСЕХБ. Принятая у баптистов процедура отлучения от церкви подразумевает, что это прерогатива местной общины. Левинданто неоднократно подчеркивал в своих статьях, что отлучить пресвитера от церкви можно только в присутствии старшего пресвитера или пресвитеров соседних общин, чтобы не допустить, чтобы отлучение от церкви становилось инструментом давления. Однако, судя по многочисленным свидетельствам с мест, сами деятели ВСЕХБ, начиная с 1959г., неоднократно нарушали этот порядок, посылая своих уполномоченных с целью организовать отлучение от церкви тех пресвитеров и проповедников, которые отказывались принять новый устав. Но ведь и Оргкомитет также использовал этот прием для нажима, попирая право общин самостоятельно отлучать от церкви своих отпавших от веры членов. Большинство деятелей ВС: ЕХБ проживало в Москве, а московская община отказывалась их отлучать. Такая же ситуация сложилась и в Киеве. Более последовательно действовали те церкви, которые, отказавшись признавать московское руководство, вышли из союза, но и в новый союз вступать не торопились.

В действиях реформаторов было очевидное противоречие, следствие их неопытности и результат внутренних разногласий в их среде по поводу методов борьбы. Не желая того, они втянулись в силовую политику. В августе 1963 г. они обратились с письмом к Хрущеву, которое начиналось с напоминания о том, что они уже седьмой раз обращаются к правительству с просьбой разрешить проведение съезда, но пока так и не получили ответа, поэтому находятся в довольно сложном положении. Письмо было длинным, но искренним, особенно когда церковь признавалась обязанной "полностью юридически подчиняться государственным органам". В письме правительству предлагаюсь использовать местные церковные советы, как связующее звено, и назначать старших пресвитеров "из числа тех, кто выбывает у них доверие и признает авторитет ВСЕХБ". Коснувшись вскользь некоторых деталей, авторы письма завершали его утверждением, что "несмотря на все разногласия, между ВСЕХБ и представителями государства установился такой контакт, что любое столкновение с ВСЕХБ расценивалось как выступление против властей".

Сознавая, что и государственные структуры, и деятели ВСЕХБ неизбежно обрушатся на них, они пытались обратить внимание Хрущева на то, что эти действия незаконны. А в своем более раннем послании, адресованном церквям, они ставили ВСЕХБ в вину то, что новый устав основан на советском законодательстве о культах. Анализируя многие статьи устава 1960 г., исходя из официального юридического комментария 1961 г., они утверждали, что религиозные центры не имеют права самостоятельно подбирать служителей, эта прерогатива принадлежала исключительно местным общинам; что местные исполнительные органы не имели права принимать решения, они могут только выполнять их, а принимать их — дело членов общины; и что если закон разрешает становиться членом церкви после восемнадцати лет, то устав запрещает совершать крещение до пятнадцати лет. В этой критике по-разному интерпретировалось законодательство, но суть была вовсе не в этом, а в том, что закон изменился. Но поскольку это держалось в тайне, реформаторы тщетно протестовали против творящегося страшного беззакония. Фактически группы и местные общины лишились права созывать съезд. Это мог сделать только ВСЕХБ.

В своих официальных выступлениях лидеры ВСЕХБ вообще обходили молчанием факты отлучения от церкви, хотя именно они, скорее всего, были причиной перестановок старших пресвитеров. Статьи на тему духовного обновления церковной Жизни, правда без особых ссылок на "инициативников" стали появляться в "Братском Вестнике" сразу после первого визита "инициативников" в Москву в 1961 г. Вначале появилась статья С. П. Фадюхина, описывающая духовное обновление как некий продолжительный процесс, который автор определял, как "познание воли Божией и воплощение ее в жизнь". Причем это затрагивало не только личные "взаимоотношения" человека с Богом, но и взаимоотношения между людьми. Фадюхин утверждал, что наши отношения с окружающими должны управляться двумя законами: "законом государственным и законом Божиим". Автор цитировал послания апостола Павла к римлянам (13:1-4) и к Титу (3:1,2), подчеркивая необходимость соблюдать законы государства. Что же касается закона Божия, то здесь автор обращался к Псалму 17:8 и соборному посланию апостола Иакова (1:25). В заключении Фадюхин делал вывод, что для апостола Павла свидетельством высшей духовности "стремление человека изо всех сил сохранить в душе мир". Он все время подчеркивает этот акцент на мире и спокойствии, даже цитирует книгу пророка Исаии (30:15): "Оставаясь на месте и в покое, вы спаслись бы; в тишине и уповании крепость ваша". Таким образом, духовное обновление сводилось к умиротворению и беспрекословному подчинению властям. Таков был ответ официальных лидеров ВСЕХБ реформаторам.

На страницах "Братского Вестника" никогда не встречалось ссылок на Петра и Иоанна, которые в 5 главе Деяний Апостольских прямо говорят: "должно повиноваться больше Богу, нежели людям". По иронии судьбы именно в это время Мицкевич писал комментарии именно на книгу Деяний. Но он предпочел сконцентрировать внимание на истории Анании и Сапфиры, чтобы подчеркнуть, что церковь может развиваться, только очистив себя изнутри. В противном случае, по словам апостола Павла: "ради вас, как написано, имя Божие хулится у язычников" (Рим.2:24). Мицкевич обходит молчанием столкновение Петра и Иоанна с властями и сразу переходит к постановлению диаконов, описываемому в шестой главе Деяний Апостольских.

Торг между властями, реформаторами и ВСЕХБ

"Если бы государство не вмешивалось, если бы оно снова не объявило верующим войну, если бы не насаждало повсюду в Церкви своих людей, Церковь своими силами быстро, безболезненно и без особых затруднений восстановила бы внутренний порядок, устранив людей, не справляющихся со своими обязанностями. Это разорвало бы преступную связь руководства Церкви с государством, все незаконные взаимоотношения между ними прекратились бы, причем, совершено безболезненно".

Таково было пожелание, высказанное в направленной Хрущеву декларации. Государство объявило, что целью его политики является уничтожение Церкви, но церковное руководство не могло признать этого публично. Оно находилось под сильнейшим давлением со стороны властей, вынуждавших его содействовать самоуничтожению. У лидеров Церкви оставалась лишь одна надежда, что если они будут участвовать в проводимой властями кампании, хоть какая-то часть Церкви уцелеет. Инициативная группа своей бескомпромиссной позицией вынуждала государство продемонстрировать свою силу. Несогласных нужно было запрятать в тюрьму, а для этого им нужно было предъявить какое-то обвинение, чтобы провести суд. Помощникам "инициативников" удалось раздобыть стенограммы заседаний суда и фотокопии официальных обвинений. Во многих случаях первоначальное обвинение сводилось к тому, что лидеры местных общин отказывались принимать устав ВСЕХБ.

Самые тяжелые времена наступили после проведенного в 1963 г. съезда. За время Рождественских праздников алтайский областной суд рассмотрел дела четырех обвиняемых и признал их виновными в реакционной деятельности, наносящей вред обществу, "поскольку анализируя различные библейские тексты, они допускали заведомо ложные их интерпретации, стремясь подвести базу под свою критику и нежелание принять новый устав ВСЕХБ". Пресвитер местной церкви получил пять лег, братья Николай и Василий Хмара по три года, а Любовь Хмара была осуждена условно. Имя Николая Хмары скоро стало широко известно, т.к. спустя две недели он скончался в тюрьме, не вынеся пыток.

Это был наиболее вопиющий пример того, во что выливалось рвение местных властей, когда они брались за антирелигиозную пропаганду, разжигаемые инструкциями из Москвы. На этот раз удар был нацелен на незарегистрированную баптистскую общину в Барнауле, в которой было много смелой молодежи, благодаря которым община отличалась такой глубокой верой и сплоченностью, что даже власти были вынуждены с ней мириться. Барнаульская община одной из первых в 1961 г. приняла участие в подготовке "самиздатовских" документов, после того как официально зарегистрированную церковь в Барнауле закрыли за отказ прихожан признать навязываемого им властями пресвитера, известно! о своим аморальным поведением. Теперь у них в руках оказались фотокопии подлинных документов, которые, благодаря им, стали известны всему миру, и направили делегацию в составе двадцати одного человека в Москву требовать официального расследования. Для начала в феврале ВСЕХБ направил в Барнаул И.И.Моторина, чтобы он уговорил верующих присоединиться к новой только что официально зарегистрированной общине. В конце мая была, наконец, прислана специальная комиссия для расследования дела на месте. Одновременно с ней в Барнаул прибыл Александр Карев. Местные верующие надолго запомнили, как он в присутствии представителей властей обрушил на них целый водопад вопросов, стараясь выяснить, почему они не желают подчиняться действующему в стране законодательству. Все это отнюдь не улучшало взаимоотношений между Барнаулом и Москвой. С другой стороны, комиссия подтвердила факт применения пыток и предъявила администрации тюрьмы обвинение в убийстве, но, несмотря на то, что сам начальник тюрьмы попал под подозрение, персонально никто из сотрудников тюрьмы не пострадал. Власти вообще отказались официально признать, что преступление было совершено.

И все же более распространенные методы вмешательства государства во внутрицерковные дела были не такими грубыми. В своем письме Хрущеву реформаторы жаловались на КГБ и другие правительственные органы, постоянно проводившие опросы, во время которых верующих заставляли отвечать:

Когда состоится следующая служба?
Кто выступит с проповедью?
Проповедуют ли люди, не являющиеся членами общины?
Кто и куда уезжал?
Кто призывал к духовному возрождению?
Кто молился за находящихся в заключении братьев?

Реформаторы рассматривали эти вопросы как незаконное вмешательство во внутрицерковные дела. Особенно возмутил их тот факт, что Карев советовал барнаульским верующим не молиться за своих братьев по вере, находящихся в заключении. По мере углубления раскола, людей, поддерживающих реформаторов, становилось все больше. Своего пика это движение достигло в 1966 г.

С самого начала на местах возникали столкновения, подобные тому, что произошло в Барнауле, но первый раз попытка открытого диалога между лидерами обеих сторон была предпринята только в 1965 г. Однако все попытки договориться разбивались о странное совпадение: что бы ни говорил реформатор своему брату из официально зарегистрированной община следующий же день это становилось известно представителям госбезопасности, которые приглашали инакомыслящего на допрос и повторяли ему его же собственные слова, сказанные накануне. Некоторые члены официально зарегистрированных общин и их лидеры помогали властям избавляться от диссидентов, засаживая их в тюрьму, другие ломались под сильнейшим нажимом и давали властям ту информацию, которой они от них добивались. В обоих случаях результат был один и тот же: гонения продолжались, число заключенных продолжало расти. В лучшем случае руководство ВСЕХБ очередной раз расписывалось в своем бессилии, иногда по трусости, иногда из раболепия, а иной раз просто из личной мести.

Единственной силой, способной противостоять государству, оказалось мужество верующих женщин. Через шесть недель после смерти Николая Хмары состоялось первое тайное заседание совета родственников заключенных и начали составляться первые подробные списки репрессированных. История этой удивительной организации тесно связана с именами Лидии Винс и Галины Рытиковой, а основателями ее были: Лидия К. Говорун из Смоленска, Нина П. Ястребова из Харькова и Руднева из Семипалатинска (Казахстан). Муж Рудневой Виктор был осужден на двадцать пять лет, и она осталась одна с восемью детьми на руках. Муж Н.Ястребовой получил пять лет заключения и пять лет ссылки. У них было четверо детей. Лидия К. Говорун сама в 1966 г. была приговорена к трем годам заключения. Всем участницам этого движения было за тридцать.

Влияние диссидентов

После появления в 1965г. СЦЕХБ, реформаторы переключили свою критику с ВСЕХБ на государство. Привлекая к своему движению все новые и новые силы, они сконцентрировали внимание на незарегистрированных общинах. На протяжении всего следующего десятилетия оба Совета боролись за поддержку именно этих общин, которые не затронул происшедший раскол.

Теоретически проводимая государством кампания закрытия Церквей должна была сильнее всего ударить по ВСЕХБ, поскольку все зарегистрированные церкви были его членами, однако на практике дело обстояло совсем не так. В то время как в одних местах молитвенные дома опечатывали или сравнивали с землей бульдозерами, в других, частные дома, в которых верующие собирались. Но редко когда закрытие церкви означат конец религиозной деятельности. Сначала осторожные верующие старались не собираться больше, чем по трое, но проходи несколько месяцев, и они снова небольшими группками начина ли собираться по домам. Вскоре стало ясно, что особенно жестокие гонения обрушились на Российскую Федерацию и Казахстан, в то время как в Киргизии и полумусульманских республиках власти смотрели на верующих сквозь пальцы. Это привело к тому, что в эти республики стали переселяться верующие из других мест. Правда, не все перебирались в Киргизию, некоторые уезжали в Прибалтику, где репрессии также были слабее.

С самого начала к реформаторам повсюду относились с большой симпатией. Статистические данные дают довольно противоречивую картину, поскольку одна из сторон явно стремилась приуменьшить свою вину, а другая — преувеличить свою популярность. "Инициативники" утверждали, что ВСЕХБ представлял только одну треть верующих, тогда как две трети общин оставались незарегистрированными и, следовательно, по их логике, поддерживали реформаторов. Согласно утверждения советских социологов, в действительности их поддерживало до половины незарегистрированных общин. Однако надо заметить, что, как правило, незарегистрированные общины были менее многолюдными, чем зарегистрированные. В 1958 г. до начала хрущевских гонений, по данным баптистского руководства, верующих насчитывалось 530000. В 1966 г. Карев называл цифру 250000. Официальная статистика, однако, ближе к первой цифре — с учетом незарегистрированных общин она насчитывает 500000 верующих. По наиболее достоверным советским источникам, к концу 1965 г. 13% верующих из незарегистрированных общин поддерживало реформаторов. В крупных городах их число доходило до 19,4%. Это означает, что сторонниками "инициативников" было от 30000 до 80000 членов общин, входящих в ВСЕХБ и половина из примерно 250000 членов незарегистрированных баптистских общин. Таким образом, на своем пике в 1966 г. движение реформаторов насчитывал около 155000 сторонников.

Однако, какой бы ни была статистика, нельзя не признать, что в этой противостоянии ВСЕХБ оказался не в лучшем положении, особенно в первые годы, когда, по утверждению одного государственного деятеля, у реформаторов был шанс перетянуть на свою сторону более половины верующих. Начавшаяся после 1966 г. истерическая травля "инициативников" в советской прессе явно свидетельствовала о том, что власти были обеспокоены. К 1963 г. некоторые незарегистрированные общины примкнули к ВСЕХБ, но были и такие, которые из него выходили, хотя их голос так и не оказался решающим.

По мере того как все большее число христиан оказывалось за решеткой, власти начали обнаруживать, что они и в тюрьме умудряются обращать людей к вере. Когда духовных лидеров христианских общин отправляли в ссылку, это зачастую оказывалось равносильно открытию новой миссии. Во многих местах не успевали власти выслать всех руководителей какой-нибудь церкви, как через несколько недель на их места присылали других. Очевидцы того, как подбирались кандидатуры на место арестованных лидеров общин, свидетельствовали, что зачастую у самых неподходящих людей вдруг обнаруживался проповеднический дар, о котором до тех пор никто и не подозревал. Однако параллельно появлялось все больше и больше проповедников-самоучек.

Свидетельства таких верующих как члены барнаульской общины, произвели на широкую публику сильное впечатление. Люди начали интересоваться, почему нравственно безупречные лидеры верующих превращались в монстров, подонков, вымогателей, паразитов и кровопивцев. Начав разбираться в этом, многие обращались к вере.

Однако наиболее сильным было эмоциональное воздействие диссидентского движения. Разве могли оставить равнодушными страдания людей, принимаемые ими за стремление любой ценой остаться верными своему Богу? Разве не было очевидным бессилие властей, тщетно пытающихся истребить религию, упорно не желающую исчезать, и то, что, к стыду своему, в этой борьбе с религией власти только роняют себя, вместо того, чтобы противопоставлять христианскому учению высоты коммунистической морали? А как не воздать должное чувствам Руководителей ВСЕХБ и их молчаливо страдающих сторонников. Ведь многие из них надеялись, что их неофициальные переговоры с властями принесут пользу верующим, даже если в глазах реформаторов сами они будут выглядеть не лучшим образом. Были и такие, которые страдали от собственной раздвоенности, узнавая, что реформаторы абсолютно правы, но не находя в себе мужества встать на их сторону.

Что же, собственно хотели реформаторы? В их призывах всегда чувствовалось и негативное, и позитивное начало.

В своем отрицании «инициативники» чрезвычайно привлекательны, поскольку именно они облекли наконец в словесную форму подозрения многих членов ВСЕХБ относительно руководства организации. Наконец-то нашелся кто-то, кто осмелился выступить против государственных гонений и вмешательства государства в дела церкви. Нашлись люди, которые отважились взглянуть в глаза опасности, "вызвав огонь на себя".

Позитивный заряд их призывов заключался в том, что побуждали многих обновить их духовную жизнь, освятить. Их обаяние, привлекавшее к ним людей, заключалось в их активном миссионерском духе. Причем, первое место они отводи ли работе с детьми и молодежью. Поэтому даже вполне законопослушные члены ВСЕХБ не могли устоять, когда на официальные богослужения их детей не пускали, а в общинах "инициативников" в это время осуществлялись различные молодежные программы. В конце концов, оправдывались родители, их первый долг — воспитать детей христианами.

По поводу переговоров о воссоединении

За период с 1963 по 1969 гг. ВСЕХБ провел три всесоюзных съезда, на которых утверждалось, что причины раскола устранены. Но воссоединения с СЦЕХБ не состоялось. Почему?

Делегаты съезда 1963 г. избирались по географическому признаку, тогда как на последующих съездах каждый делегат представлял около 500 членов церкви. Камнем преткновения было то, что Оргкомитет не был официально представлен на съезде 1963 г., даже просто зачитать перед собравшимися его заявление составляло проблему. От приглашений съездов 1966 и 1969гг. СЦЕХБ решил отказаться, поскольку его представителям предлагалось присутствовать только на правах гостей без права голоса. Поэтому реформаторы обвинили первый съезд в том, что он был просто фальсификацией, поскольку н. нем не была представлена вся полнота церкви. Отчасти они подразумевали также и то, что делегаты были далеко не апостола ми, чтобы в полной мере представлять церковь Христову. Но самое серьезное обвинение заключалось в том, что делегаты представляли только официально зарегистрированные общины - иными словами, по их оценкам, только треть членов церкви.

Но к 1966 г., когда ВСЕХБ принял устав, в котором были учтены все требования реформаторов, события повернулись таким образом, что реформаторы уже не могли признать все эти изменения. Хотя в печати официальных заявлений не делалось, лидеры ВСЕХБ надавили на местные общины, заставив их провести конференции и осудить заявление Оргкомитета. В своих заграничных поездках они всегда подчеркивали, что верующие попадают в тюрьму только потому, что нарушают законодательство. Второй серьезной проблемой было то, что если и возникали благоприятные ситуации для того, чтобы попытаться договориться (как, например, на съездах 1963 и 1966гг.), они почему-то обязательно упускались: во время первого съезда лидер реформаторов Прокофьев был в тюрьме, а в 1966 г. шел судебный процесс над Крючковым и Винсом. Правда, руководство ВСЕХБ могло сделать смелый жест и отложить съезд до тех пор пока эти люди не смогут на нем присутствовать. Вместо этого они избрали объединительную комиссию, в которую вошли уважаемые люди, известные своим стремлением восстановить единство союза.

Объединительная комиссия провела четыре консультации, обратилась к церквям с двумя открытыми письмами, в которых советовала стараться восстановить единство не местном уровне, а кроме того, члены комиссии лично посетили 200 местных церквей. В. И. Лебедев обвинял их в том, что в некоторых официально зарегистрированных общинах они обличают местные церкви, поддерживающие СЦЕХБ, как отпавшие от Христа, и заявляют, что им нет прощения. Еще одну проблему представляли собой местные пресвитеры, которые в гордыне своей никак не хотели признавать свои ошибки. Не меньшие трудности создавали и руководители СЦЕХБ, которые советовали членам поддерживавших их церквей не вступать в переговоры с членами комиссии. Один из московских наблюдателей заметил еще одно слабое место объединительной комиссии: она ошибочно считала себя "некоей нейтральной организацией, независимой от ВСЕХБ" и в результате втянулась в деятельность, заранее обреченную на провал. Осуществить это стремление — сохранить свой нейтралитет — было особенно трудно, поскольку в комиссию выбирались доверенные лица обеих сторон, но при этом они не наделялись никакой властью. Кроме того, наблюдателю так и не удалось объяснить, почему комиссия, в которую было избрано двенадцать членов, со временем разрослась до пятнадцати человек, причем трое из них представляли Москву.

С каждым годом воссоединиться становилось все трудней и трудней по двум причинам. С каждым новым арестом, с каждой новой скандальной статьей в газете, особенно если в них ГОВОРИЛОСЬ о готовности ВСЕХБ к сотрудничеству с государством, сдвигались все новые и новые барьеры на пути к единству. Когда сторонник СЦЕХБ М. И. Лазарев спросил Карева на съезде 1966 г., будут ли они молиться за оказавшихся в тюрьме братьев по вере и помогать им, Карев ответил, что поскольку он и сам был в заключении, он сам никогда не забывает узников и всегда за них молится. Для многих эти слова перекидывали спасительный мостик, но было и другое более серьезное препятствие.

Речь идет о том, что оба совета все больше и больше сознавали сколь глубоки их расхождения по самым фундаментальным вопросам, несмотря на то, что на словах обе стороны утверждали, что между ними нет догматических расхождений. Все это выявилось только на последнем этапе, когда в 1969 г. была еде. дана последняя попытка договориться.

Правда первая встреча представителей обеих сторон состоялась еще в 1966 г. в Москве. Пять представителей СЦЕХБ (Геннадий Крючков, С. Г. Дубовой, М. П. Кондрашов Н. Г. Батурин и Н. П. Храпов) встретились с девятью московскими лидерами. Переговоры продолжались четыре часа и, судя по стенографическому отчету реформаторов, обмен мнениями проходил на удивление откровенно. Собственно говоря, встреча чуть было не кончилась, не успев начаться, поскольку реформаторы отказались приветствовать своих оппонентов братским поцелуем. Когда Карев поинтересовался, в чем причина такой отчужденности, Геннадий Крючков сказал, что они еще не отменяли своего решения об отлучении от церкви руководства ВСЕХБ, поэтому братья по вере их не считают.

Реформаторы заранее спланировали предстоящую дискуссию, поэтому им оставалось просто идти по основным пунктам повестки дня, не вступая в диалог с оппонентами. Единственной их целью было выяснить, готов ли ВСЕХБ устранить причины раскола. Иными словами, откажутся ли его лидеры от того, что они написали в 1960 г. и от своего сотрудничества с государством? Карев и его единомышленники говорили, что устав 1960 г. так и не был принят, и в то же время настаивали на том, что это была совершенно необходимая акция. Карев заявил, что это власти специально добились раскола среди евангельских христиан, чтобы посеять вражду между зарегистрированными и незарегистрированными группами, поэтому устав зарегистрированных общин исходил не только из официального законодательства, но и из тайных инструкций.

Далее Карев напомнил, что в Библии говорится об открытых и закрытых дверях. На протяжении истории атеистического государства бывали и такие моменты, когда для христианской деятельности двери вдруг широко распахивались. Потом, в 1929 г., они наглухо захлопнулись. "Всем нам был открыт лишь один путь — в тюрьму. Когда Сталин умер, дверь опять начала приотворяться, но это продолжалось не долго. В 1959 г. двадцать первый съезд КПСС решил положить конец всем видам организованной религиозности. Приоткрытой осталась лишь маленькая щелка... в этой-то ситуации нам и пришлось в 1960 г. "материализовать" эти закрытые двери в устав и сопровождавшую его инструкцию". На это Крючков возразил, что Христос никогда и не для кого не закрывает двери, нельзя позволять обстоятельствам одерживать над собою верх. Карев, со своей стороны, сказал, что, возможно, именно постоянно закрывавшиеся перед ним двери стали побудительной причиной миссионерского путешествия апостола Павла по Европе.

Дальше дискуссия коснулась различий подходов к взаимоотношениям с государством. Реформаторы постоянно заявляли, что лидеры, настаивавшие на сотрудничестве с государством, практически, заодно с ними, хотя и твердят о полном отделении от пего. Однажды Карев направил своим оппонентам копию декларации 1918 г. об отделении церкви от государства, подчеркнув: "Но не государства от церкви! Вот о чем должны помнить все верующие!" Для Карева это было проявлением политического реализма, но он понимал также, что это означает, что церковь должна подчиниться государству. Так он трактовал 13 главу послания апостола Павла к Римлянам.

У нас нет возможности более подробно остановиться на обмене мнениями. Одно было ясно: стороны с самого начала не нашли общего языка. Член СЦЕХБ Николай Батурин продолжил встречу, зачитав любимую реформаторами цитату из 6 главы 2-го послания апостола Павла к Коринфянам: "Выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я прииму вас". По мнению реформаторов, эта встреча лишний раз подтвердила тот факт, что "деятели ВСЕХБ далеко отошли от Бога, причем все они оправдывают свои грехи и продолжают погрязать в них".

Лидеры ВСЕХБ считали, что эти переговоры и продолжившая их дальнейшая дискуссия на съезде 1966 г. были серьезным шагом вперед на пути к воссоединению. На деле все эти "встречи на высшем уровне" мало что давали вплоть до 1969 г., когда была проведена целая серия в четыре раунда переговоров. В ходе двух первых встреч достаточно трезво Настроенные представители обеих сторон старались найти точки соприкосновения и обе стороны готовили свой проект Декларации, которую, по их мнению, должна была подписать противоположная сторона.

Завершающий тур переговоров

На первых двух встречах, проходивших 19 апреля и 17 мая главных лидеров не было. Геннадий Крючков и Георгий Винс все еще были в тюрьме, поэтому основным представителем реформаторов был М.Т.Шаптала, возглавлявший СЦЕХБ в отсутствие. Представитель ВСЕХБ высказал мнение, что переговоры о воссоединении явились логическим следствием принятия пересмотренного варианта устава на двух последних съездах и взаимного признания ошибок. Однако для реформаторов это была всего лишь возможность провести очередную бурю дискуссию, задав свои основные четыре вопроса.

Прежде всего, они хотели знать, как расценивал ВСЕХБ историю с документами 1960 г.: как необходимость, как ошибку или как грех? После выступлений нескольких представителей московского руководства реформаторы пришли к заключению, что мало кто из ВСЕХБ, положив руку на сердце, готов признать то, что это была "греховная ошибка", подавляющее большинство членов этой организации просто констатировало, что принятие этих документов спровоцировало раскол. Но и это уже был большой прогресс.

Во-вторых, реформаторы хотели убедиться в том, что деятельность Оргкомитета не расценивается больше как "дьявольское наваждение". Московское руководство заверило, что смотрит на сторонников СЦЕХБ как на любимых братьев, с которыми оно хочет наладить общение. Но, судя по их отчету, реформаторы ждали большего, поскольку они сетовали на то, что руководство ВСЕХБ так и не признало акцию "инициативников" исполнением воли Божией на благо всем верующим.

В-третьих, реформаторы стремились выяснить отношение ВСЕХБ к заключенным. ВСЕХБ был готов признать, что большинство заключенных страдают за свои религиозные убеждения, хотя есть среди них и просто жертвы собственной безответственности. Все они, конечно, ревностно "работали Господу", но часто это была "ревность не по разуму". Реформаторы же отвергали саму возможность предположения, что кого бы то ни было из них арестовали за то, что он вступил в конфликт с властями, и утверждали, что всех их посадили за то, что они верующие.

И, наконец, последний интересовавший их вопрос выявлял глубоко укоренившееся взаимное недоверие. Реформаторы хотели удостовериться в том, что во время своих заграничных поездок ВСЕХБ не будут представлять "инициативников" в ложном свете. ВСЕХБ отказался предоставить документальный отчет о том, что его представители говорили на последних конференциях ВБА.

На первой встрече представитель СЦЕХБ зачитал письмо, которое должны были подписать лидеры ВСЕХБ. Суть этого документа сводилась к тому, что руководство ВСЕХБ признает себя виновным, просит прощения за принятия антиевангельских документов, а также за то, что поддерживало общение только с теми церквями, которые были официально зарегистрированы. Фактически представитель СЦЕХБ утверждал, что только после принесения руководством ВСЕХБ полного публичного Покаяния, реформаторы смогут обсудить с ними вопрос о проведении совместного съезда и воссоединении. Представитель ВСЕХБ обещал, что покаянное письмо будет написано, после чего было решено позднее провести повторную встречу.

На следующем раунде переговоров, состоявшемся 17 мая 1969 г., инициативу перехватили представители ВСЕХБ, сообщив о решениях, принятых за десять дней до этого па пленуме ВСЕХБ. Там было подтверждено, что в своей повседневной жизни все члены церквей ЕХБ должны руководствоваться только Словом Божиим и уставом: принятым на съезде 1966 года, а решение об объединении, принятом на съездах 1963 и 1966 гг. должно стать базой для воссоединения. Третьим пунктом, на котором они настаивали, было построение общины па принципах, соответствующих законодательству о богослужении. Наконец они вручили реформаторам заявление, в котором говорилось об их покаянии, и попросили подписать его. Однако реформаторы отказались, предлагая вместо покаянного заявления ВСЕХБ подписать декларацию с взаимным признанием ошибок и извинением друг перед другом. Правда, если бы они внимательно перечитали свой собственный отчет о предыдущей встрече, они увидели бы, что представители ВСЕХБ с самого начала говорили о взаимном покаянии.

Но гораздо более значительным было то, что обе стороны постарались завоевать поддержку общественного мнения, опубликовав свои версии отчета о переговорах. "Инициативники", описав в своем журнале первую встречу соперников, призвали всех ее участников постараться предотвратить продолжение Осуждения темы единства на местном уровне, иными словами, предоставить решение этого вопроса одному СЦЕХБ. Вскоре после второй встречи ВСЕХБ опубликовал необходимые, с его точки зрения, условия воссоединения. ВСЕХБ признавал, что обе стороны понаписали в адрес друг друга кучу пренеприятнейших вещей, даже отлучили друг друга от церкви, и поэтому первым шагом к воссоединению должен быть отказ обеих сторон от взаимных обвинений и для начала простить друг друга. Необходимо продолжить переговоры о воссоединении, причем отчеты о них должны обнародоваться, чтобы все члены общины могли их оценить.

Когда был освобожден Георгий Винс, Александр Карев предложил ему возобновить переговоры, но Винс настаивал на формальном приглашении СЦЕХБ. Для него это было равноценно официальному признанию СЦЕХБ полноправным участником переговоров. Президент Илья Г. Иванов направил им такое письмо, после чего состоялись еще две встречи, 29 октября и 4 декабря 1969 г. На всех четырех раундах переговоров присутствовало только четыре человека, имевшие возможность в полной мере осознать глубины проблемы и оценить позиции договаривающихся сторон, равно как и представляющих их личностей. На последних двух встречах произошли серьезные столкновения между старым руководством (Иванов, Карев и Моторин) и реформаторами Крючковым и Винсом. Причем обе стороны снова обменялись вариантами покаянной декларации, которую они так и не подписали.

По-видимому, ВСЕХБ надеялся на то, что его уступки и разрекламированное покаянное заявление приведут, наконец, к воссоединения, тогда как лидеры СЦЕХБ рассматривали переговоры прежде всего как возможность принять капитуляцию противника. Кроме того, им сопутствовали всевозможные проблемы. Судя по отчетам, обе стороны постоянно подчеркивали разницу своих позиций, что чрезвычайно осложняло переговоры. Кроме того, обе стороны испытывали на себе давление и другого рода. Сразу же после первых двух встреч был осужден С. Т. Голев. В ходе дискуссии реформаторы все время помнили, что некоторые из их лидеров в тюрьме и их нельзя оставлять в беде. С другой стороны, и делегаты от ВСЕХБ, и государство хоть и стремились вернуть в стадо "заблудших овец" СЦЕХБ, но не ценой полной капитуляции. Само проведение этих переговоров в Москве, на территории ВСЕХБ, создавало массу проблем, ибо у стен могли быть уши. Никто друг другу не верил: иуд среди обеих договаривающихся сторон хватало.

Каким должен был стать союз?

Переговоры и обмен документами выявили еще одну фундаментальную проблему: стороны имели в виду две совершенно разные концепции церковного единства. Год спустя СЦЕХБ, обобщив материалы переговоров, заявил, что нельзя "объединяться с ВСЕХБ, сохранив верность Господу". Уже в своем письме от 22 сентября 1962 г. они говорили, что выступают за объединение во Христе, но за объединение с "верными, а не с грешниками". Это подразумевало, что члены церкви должны взять на себя роль судей и оценивать своих братьев. Кроме того, Крючков заявлял, что если каждый отдельный христианин, как гражданин и должен подчиняться государству, то нигде в Библии не говорится, что церковь в целом тоже должна подчиниться государству.

ВСЕХБ постоянно подчеркивал, что восстановление единства для него первоочередная задача, но подразумевал под этим чисто организационное объединение. Однако вскоре стало ясно, что восстановление союза потребует единой позиции, официального отречения от собственной точки зрения. Но сторонники ВСЕХБ считали, что единства требовали сами евангельские заповеди, поэтому истинные евангельские христиане, по их мнению, непременно должны были выработать единую позицию. Кроме того, объединившись, оба союза стали бы вдвое сильнее, особенно в спорных ситуациях. Еще одна причина, почему ВСЕХБ возлагал столь большие надежды на воссоединение с реформаторами, заключалась в том, что это совпадало с желанием государства. Итак, противоречие заключалось в подходе: должен ли это быть духовный союз или всего лишь организационное объединение.

За этим стояло фундаментальное противоречие двух концепций церкви. Правда, обе стороны соглашались, что церковь должна состоять только из людей, пришедших в нее добровольно, повинуясь своим убеждениям, она должна быть "церковью верных", но на практике понимали это по-разному. Так, например, реформаторы ставили святость выше единства, утверждая, что с радостью подождут, пока на обретут полного единства в Боге на небесах. "Наша основная цель — чистота веры и единство, но вера превыше всего", — говорили они. Члены ВСЕХБ, напротив, были готовы признать за членами церкви право на многочисленные падения. Они считали, что стяжание святости — продолжительный процесс, в ходе которого вся жизнь постепенно освящается. Конечно, подобное концептуальное расхождение, возможно, не настолько глубоко, чтобы утверждать, что раскол уходит корнями в догматическое столкновение, но достаточно серьезно, чтобы требовать от каждого члена церкви, чтобы он определил свою позицию по данному вопросу. Кроме того, повышенное внимание "инициативников" к святости объясняет, почему в их концепцию церкви не вписывались пятидесятники и почему они вообще отвергали экуменизм.

С самого начала представители ВСЕХБ постоянно подчеркивали, что главным препятствием к объединению является гоп дыня. Документы "инициативников", заявляли они, исполнены, высокомерия, они составлены людьми, считающими себя безгрешными и все свое внимание сосредоточивших на грехах руководства ВСЕХБ. Возможно, это был всего лишь тактический маневр, с помощью которого они хотели отвести глаза общественности, скрыть собственные ошибки, но как бы там ни было к 1966 I. стало очевидным, что за бесконечными обвинениями в адрес ВСЕХБ и его сторонников не следует смиренного признания собственной неправоты. Но даже если бы лидерам "инициативников" и удалось доказать, что они во всех своих действиях руководствовались высшими мотивами, полностью исключив какие бы то ни было низменные соображения, новозаветная мораль требовала от них покаяния. Христианин должен всегда искать высшего блага не для себя, а для другого. Следовательно, у Карева и его единомышленников были все основания обвинять реформаторов в гордыне, хотя то, что они сами так отчаянно цеплялись за собственный официальный статус, также свидетельствовало о том, что они склонны переоценивать собственное значение. Руководители ВСЕХБ считали себя незаменимыми и полагали, что будущее союза евангельских христиан зависит от того, останутся ли они на своих постах.

Итак, мы прикоснулись к самой очевидной и в то же время самой болезненной причине краха союза евангельских христиан. И если апостол Павел утверждал, что великая тайна, которую церковь должна наглядно продемонстрировать государству заключается в том, что множество людей действительно могут стать едины во Христе, советские евангельские христиане были вынуждены явить собой обратный пример. Это не могло не причинять им боли. На протяжении всей истории переговоров каждая сторона ждала от оппонентов большей лояльности, чем проявляла к ним сама. Похоже, ни те, ни другие не унаследовали от своих предшественников духовные ценности 20-х годов, когда вера выражалась в не противящейся злу любви. Правда, к тому времени все эти пацифисты-непротивленцы окончательно канули в Лету. Только среди пятидесятников и менонитов можно было встретить людей, придерживавшихся этих убеждений, да и то только по отношению к военной службе. Кстати, именно этим объясняется их согласие присоединиться к союзу, в котором они обречены были всегда оставаться на вторых ролях. Незадолго до своей смерти И. К. Панько снова призвал пятидесятников не выходить из союза, поскольку Новый Завет учит христианина всегда считать других лучше себя.

Развитие второго союза — СЦЕХБ

ВСЕХБ согласились участвовать в официальной дискуссии с лидерами Оргкомитета только после того, как в сентябре 1965 г. реформаторы объявили о создании Совета Церквей Евангельских Христиан-Баптистов (СЦ ЕХБ). Как только этот орган был учрежден, он тут же начал обрастать собственной организационной структурой, таким образом, у советских евангельских христиан-баптистов фактически стало два союза.

Первый лидер реформаторов А. Ф. Прокофьев играл в новой организации ведущую роль вплоть до своего ареста в мае 1962 г. Потом этот человек, о котором сравнительно мало известно, неожиданно стал помехой для реформаторов. Во время своего пребывания в ссылке (1967-72) он написал открытое письмо, в котором совершенно переставил акценты в трактовке возрождения духовности, а потом был уличен в прелюбодеянии и отлучен от церкви СЦЕХБ. Другой одаренный, но гораздо более миролюбиво настроенный лидер Борис М. Здоровец также лишился со временем своего влияния. После десяти лет заключения и ссылки (1962-72) он провел на свободе десять месяцев и снова был арестован и приговорен еще к четырем годам заключения.

Геннадий К. Крючков и Георгий П. Винс (с августа 1963 г.) очень быстро были признаны основными лидерами движения. Оба они были сравнительно неплохо образованы: Крючков был специалистом по электричеству, а Винс — инженером-электриком. Оба были молоды и напористы, оба впервые попали в тюрьму. Отец Винса был активным членом евангельского Движения в Сибири и на Дальнем Востоке, впервые арестованным в Москве в 1930 г. на баптистской конференции. Георгию тогда было всего два года. В юности Георгий видел отца только в короткие (всего в несколько лет) интервалы между арестами. Последний раз его забрали в 1937 г; больше о нем ничего не известно.

Георгий начал посещать церковь еще в Сибири в 1944 г. Вскоре он обратился и принял крещение 5 июня 1945 г. Ему было тогда всего семнадцать лет. В 1946 г. он вместе с матерью переехал в Киев, где вскоре стал проповедником официально зарегистрированной церкви на Спасской улице. Все эти годы он учился. В 1954 г. он окончил Киевский политехнический институт, защитив диплом как инженер-электрик. В январе 1952г. он женился на Надежде Ивановне Лазарук. Надежда приняла крещение еще в пятнадцать лет. К октябрю 1961 г. Георгий Винс вместе с другими членами местного отделения ВСЕХБ присоединился к призыву реформаторов созвать съезд. В мае 1962 г. он впервые присутствовал на расширенном заседании Оргкомитета. Через месяц киевская община отлучила его от церкви. Тогда Винс и его единомышленники создали свою незарегистрированную церковь, в которой с октября

1962 г. он стал евангелистом. Один из старших "инициативников" А. А. Шалашов посвятил его на служение. Наконец в августе 1963 г. Георгий Винс оставил научную работу в институте и полностью посвятил себя деятельности в Оргкомитете. В сентябре 1963 г. он был избран его секретарем.

Отец Крючкова Константин Павлович был членом московской общины евангельских христиан, руководителем хора. В 1929 г. он был осужден на три года заключения. Геннадию было тогда три года. В семье было пятеро детей. Жить без отца им было очень трудно. В 1933 г. Константина Павловича выселили из Москвы. Семья начала кочевать с места на место, несмотря на то, что здоровье отца пошатнулось, его отправили в Донбасс работать на шахте, потом в Узловую (Тульская область), опять шахтером. В 1955 г. мать Геннадия скончалась, оставив сиротами двенадцать детей. Константин Павлович вернулся с семьей в Москву, женился во второй раз и стал активным членом церкви. В 1961 г. он вместе с сыном присоединился к "инициативникам" и был пресвитером в московской общине баптистов-реформаторов вплоть до своей смерти в 1976 г.

Побывав в детстве и отрочестве в таких отдаленных местах как Ашхабад (Туркмения), Астрахань, в кочевьях у калмыков, Геннадий Крючков в 1944-50 гг. отслужил в Советской Армии и, вернувшись домой в Узловую (Тульская область), в 1950 г. поступил на шахту электриком. В 1951 г. он обратился к Богу, принял крещение в Тульской евангельской церкви и женился на Лидии Васильевне. В это же время он начал выступать с проповедями. Вскоре он был избран руководителем хора, потом диаконом и, наконец, стал пресвитером в официально незарегистрированной церкви в Узловой. В 1959 г. государство начало сильно притеснять незарегистрированные общины в тульской области, ив 1961 г. на встрече с представителями Украины Крючков предложил создать инициативную группу. Вскоре после этого счастливая случайность избавила его от ареста: в тот момент, когда его должны были забрать, он был на совещании в Москве. В результате он потерял работу и был вынужден скрываться. Теперь все его время принадлежало Оргкомитету.

В первые годы существования движения реформаторов Крючков и Винс оставались на свободе, но поддерживавших их местных пресвитеров арестовывали одного за другим и приговаривали к заключению. Оба лидера были молоды, легки на подъем и всегда умудрялись на шаг опережать представителей власти. Их сторонники на следствии отказывались давать на них показания. Однако после массовой демонстрации в Москве в мае 1966 г. обстановка изменилась. Не прошло и нескольких месяцев, как Винс и Крючков оказались за решеткой вместе с другими руководителями движения. Судили обоих лидеров вместе, и они умудрились довольно успешно защищаться, несмотря на то, что исход судебного разбирательства был предрешен заранее. Три года, проведенные в заключении, подорвали здоровье обоих, особенно Винса. Крючков использовал это время для усиленного чтения, углублялся в изучение советского права и философии, чтобы впоследствии более успешно руководить реформаторами. Винс же писал стихи, которыми впоследствии суждено было тронуть сердца тысяч людей во всем мире.

Совет

Становиться членом руководства реформаторов (СЦЕХБ) было куда опаснее, чем быть избранным в ВСЕХБ. Возможно, именно этим объясняется то, что СЦЕХБ так ни разу и не был избран в составе пятнадцати или семнадцати членов, как это предусматривалось уставом, принятым в ноябре 1965г. Однако одиннадцать членов избирались в совет постоянно, несмотря на то, что довольно большая часть членов совета периодически (на время пребывания в заключении) переходили на положение "Почетных" членов. А те, кто оставались на свободе, были в постоянных разъездах: они вместе с небольшой группой евангелизаторов путешествовали по всему Советскому Союзу, посещая местные общины, стараясь привлечь на свою сторону все больше сторонников, оживить слабеющие связи и проверить Работу местного руководства.

Деятели СЦЕХБ демонстрировали завидные организационные способности. Им удалось с успехом развернуть отлично разработанную многонациональную церковную программу. Однако, похоже, вовсе не эти их качества привлекали к ним тех кто их поддерживал. Большинство членов СЦЕХБ, особенно самые старшие из них, избирались благодаря их духовному авторитету. Первоначально главной фигурой в совете был А. А. Шалашов, который умер в 1963 г. в возрасте семидесяти трех лет.

Родился же он в 1890 г., обратился к Богу в 1914 г и сразу же стал евангелистом в евангельской церкви Волго-Камска. В общей сложности он провел в заключении девятнадцать лет страдая за веру, и вплоть до своей смерти был пресвитером незарегистрированной церкви Челябинска. Он был одним из тех благодаря чьим усилиям движение евангельских христиан-баптистов удалось устоять в пятидесятые годы.

Иван Яковлевич Антонов был немного моложе. Родился он в Тверской области в православной семье в 1919 г. В 1938 г. Антонов поступил в Москве в медицинское училище, но война, начавшаяся через три года, прервала его учебу. Летом 1941 г. в руки ему попала Библия. Он читал ее в течение месяца, а потом убрал из дома все иконы. В армии он пристрастился к выпивке, но .в июне 1944г. он встретил молодую женщину, которая своим личным свидетельством окончательно обратила его к Богу. Вскоре ему удалось в свою очередь обратить в веру еще несколько солдат. За это в ноябре 1944 г. военный трибунал приговорил его к десяти годам заключения, которые он отбывал в лагерях Крайнего Севера. Сразу после освобождения в августе 1954 г. он принял крещение, а в декабре 1955 г. женился на Лине Корольковой, освободившейся из заключения и реабилитированной в июне того же года (в 1950г. она была осуждена на двадцать пять лет лишения свободы). Супруги переехали в Кировоград (на Украину), стали членами одной из церквей, входящих в ВСЕХБ, в которой Антонов был секретарем пресвитера. Однако, выступив против государственного вмешательства в дела церкви и составления списков лиц, принимающих крещение, он потерял место секретаря и начал сам тайно крестить молодых людей. Несмотря на этот конфликт, члены общины выбрали его в 1960 г. пресвитером. С 1962 по 1965 гг. он все свое время отдавал работе в Оргкомитете.

Еще более суровую жизненную школу прошел Дмитрий Васильевич Миняков (1922 г. рождения). Впервые он столкнулся с верующими христианами в 1944 г., когда оказался за решеткой. Сам он обратился к Богу в 1949 г. в лагере, там же принял крещение: заключенные создали собственную общину. Когда пресвитера этой общины в 1950 г. перевели в другой лагерь, веруюшие избрали Минякова пресвитером, причем один из заключенных — депортированный пресвитер — совершил рукоположение! Миняков освободился в 1952 г. и приехал в город Мариинск (Кемеровская область), где стал местным пресвитером. В, 1958 г. он вместе с семьей (в 1953 г. он женился) переехал в Барнаул (в Сибири) и снова стал активным проповедником. В 1960 г. члены местной общины попытались отлучить от церкви пресвитера Я. Ф. Саблина за тесное сотрудничество с властями, но Саблин обратился к своим покровителям, и церковь закрыли. Тогда Миняков стал пресвитером незарегистрированной, собиравшейся на дому общины. Когда осенью 1961 г. общину посетил Геннадий Крючков, Миняков был избран их представителем в Оргкомитет. Но став участником развернувшихся вскоре после этого в Барнауле драматических событий, он снова попал в тюрьму, где пробыл с 1962 по 1965 и с 1967 по 1970 гг.

Еще один одаренный лидер, Корнилий Корнеевич Крекер (Крокер), родился в 1920 г. в семье менонитов на Алтае. Его воспитали христианином (отец его был арестован за свою веру в 1938 г. и из лагеря не вернулся), но сознательно обратился к Богу лишь в 1943 г. в Осинниках (Кемеровская область), успев закончить педагогический институт и приехав туда работать учителем в трудовую армию в 1942г. В 1944г. он принял крещение в местной евангельской церкви и почти сразу же был вызван для беседы в официальные инстанции, которые, как всегда, выразили удивление по поводу того, как это образованный человек мог стать религиозным. Однако Крекер остался членом общины, которая, когда власти стали ее притеснять, раскололась на группы. В 1958 1. он был посвящен в пресвитеры, отбыл пять лет (1962-67 гг.) ссылки в тайге и после этого был избран "инициативниками" в СЦЕХБ. Отбыв заключение (1968-71 гг.), он стал полноправным членом СЦЕХБ.

Другим крупным лидером был молодой Иосиф Д. Бондаренко (хотя в самом совете он пробыл недолго), который стал поистине российским Билли Греймом (в те периоды, когда был на свободе). Бондаренко родился в 1947 г. Впервые он был арестован в Одессе в 1962 г. и осужден на три года лишения свободы. После короткой передышки он получил новый трехлетний срок (1966-69), который отбывал в лагере строгого режима. Освободившись, он женился. Свадьба была грандиозной: на церемонии присутствовало 2000 человек. Это, естественно, не могло понравиться властям, слишком уже это бракосочетание напоминало съезд или демонстрацию евангельских христиан, в результате новобрачному пришлось несколько лет скрываться пока, наконец, в мае 1978 г. его не арестовали в Риге, где он три года возглавлял местную церковь. После удачно проведенной весной 1978 г. евангелизаторской кампании, он снова на три года попал за решетку. К этому времени у него было четверо детей и болезнь сердца, которую он приобрел после второго ареста.

Некоторое время спустя ответственность, возложенную на совет, разделили с ним новообразованные религиозные объединения. Собственно говоря, первоначально созданная структура не могла успешно развиваться, поскольку не имела официального статуса. К 1976 г. внутреннее противоречие привело к разрыву между теми, кто ратовал за федеративную структуру и большие полномочия региональных союзов. Региональные же союзы должны были создаваться по инициативе верующих на местах.

У нас слишком мало данных, чтобы судить о том, сколько к этому времени существовало региональных союзов, но нам известно, что в середине шестидесятых такие союзы существовали на Кавказе, в Сибири, Северном Казахстане, в Прибалтике, Молдавии, Ленинградской области и один или даже несколько на Украине. В прибалтийском союзе были представлены восемнадцать общин, которыми был избран пресвитерский совет из семи членов, заседания которого проводились ежемесячно. В Сибирский региональный союз (включая Северный Казахстан) входило девять областей, в каждой из которых старший пресвитер избирался представителями местных церквей. Сам Сибирский союз собирался дважды в год, причем на этих заседаниях, как правило, присутствовало два-три члена СЦЕХБ. Проходам эти встречи тайно, продолжались один-три дня (практически без перерыва на сон), и участвовало в них от сорока пяти до шестидесяти человек. После общей проповеди представители местных общих сообщали о своих потребностях в литературе, о том, сколько верующих было арестовано и осуждено, о финансовых трудностях своих членов, касающиеся церковной жизни в целом, а представители СЦЕХБ отчитывались о проделанной ими работе.

Однако вся эта церковная работа проводилась тайно, поскольку существовала постоянная опасность со стороны властей. Поэтому участники этой программы на всех уровнях сознавали необходимость четкой организации их работы, а все финансовые операции должны фиксироваться и фигурировать в отчетах. На региональном уровне деятельность церквей была организована вполне удовлетворительно: один человек курировал работу с молодежью, другой — организовывал транспорт, были ответственные за коммуникации, за хоровое пение, евангелизацию и финансы. В уставе СЦЕХБ говорилось о том, что в совете должен быть отдел евангелизации и издательский отдел, равно как и другие подразделения, функции которых отдельно не оговаривались. Другие пункты устава регламентировали самую различную деятельность. И СЦЕХБ пытался, по возможности, следовать букве устава. Но его главной проблемой были трудности, связанные с проведением всесоюзных съездов и достижением консенсуса. Через год после создания СЦЕХБ произошло важнейшее событие, которое, по словам Геннадия Крючкова, хотя и не было организовано советом, но корнями уходило во взрыхленную им почву.

Майская демонстрация

16 мая 1966 г. люди, оказавшиеся неподалеку от здания Центрального Комитета Коммунистической Партии в Москве, стали свидетелями массовой демонстрации, не санкционированной властями. Общины евангельских христиан-баптистов из 130 городов прислали в Москву своих представителей, чтобы передать петицию генеральному секретарю ЦК КПСС Леониду Брежневу. 500 делегатов избрали депутацию, но ей так и не удалось встретиться с Брежневым. Правда, петицию они передали. В ней содержались просьбы о разрешении провести съезд, о признании СЦЕХБ, о прекращении гонений по отношению к верующим и вмешательства государства во внутрицерковные дета, а также о реализации права на религиозное обучение. Сначала представители власти никак не отреагировали на этот "демарш", но через день состоялась демонстрация, в которой вместе с присоединившимися членами московской общины участвовало 600 человек. В конце концов силами армии, милиции и КГБ демонстрацию разогнали, а участников избили, затолкали в автобусы и отвезли в тюрьму. Правда большинство из них на следующий день выпустили, другим дали по пятнадцать суток. Неделю спустя аналогичная демонстрация состоялась в Киеве. Георгий Винс и Михаил И. Хорев, которые были уполномочены СЦЕХБ выяснить дальнейшую судьбу верующих, обратились в Приемную ЦК КПСС. Им предложили зайти через полтора часа, когда же они вернулись в Приемную, их тут запихали в "черный воронок" и. отправили в тюрьму.

Эти массовые демонстрации были публичным выражением протеста против новой волны антирелигиозных гонений, начавшейся зимой того года. Вскоре об этом узнали на Западе, хотя прессу на процесс по этому делу не пустили, также как на суд над Синявским и Даниэлем. Помимо большинства участников демонстраций, получивших по пятнадцать суток за хулиганство, власти выследили всех местных лидеров баптистов-реформаторов. Тридцать один человек был арестован. Уже в мае аресты продолжались все лето, за решеткой оказалось еще 128 человек, а общее число арестованных по этому делу достигло 202. Аресты продолжались и на следующий год, вплоть до августа 1968 г. Всего в тюрьме оказалось 240 человек.

Совет родственников заключенных

Но если и были в работе СЦЕХБ слабые стороны, то уж никак не связанные с Советом родственников заключенных (СРЗ). Первое собрание этой удивительной организации состоялось в феврале 1964 г. По всей видимости, майская демонстрация была организована не без ее участия. О первых лидерах организации мы ничего не знаем, но после ареста Георгия Винса его мать Лидия стала в СРЗ фигурой N1. Лидии Винc пришлось перенести не только трагедию потери мужа, погибшего в заключении, не только трудности, связанные с необходимостью в одиночку растить сына; под колесо сталинских репрессии попали также ее брат и невестка. Теперь она демонстрировала несгибаемое мужество, организаторский талант и способность использовать мировое общественное мнение. Под ее руководством правительствам многих стран и крупным рели! -ночным организациям стали рассылаться письма протеста. В этих письмах, образцом для которых стал документ, принятый на всесоюзном съезде родственников заключенных, давался исторический обзор, а для иллюстрации обвинений в адрес властей приводились свидетельства пострадавших от гонений. С 1961 г. только 524 человека оказалось за решеткой (44 из них женщины), но еще 391 человек отсидел 15 суток, а всего различной рода взысканиям было подвергнуто 8648 человек, включая детей. Члены церкви заплатили в общей сложности 94300 руб. штрафов. В других социальных письмах приводилась библиография пропагандистских статей, опубликованных центральна областной и районной прессой, в которых, в противоречии с законом, оскорблялись чувства верующих, превращавшихся авторами в фанатиков, варваров, свиней, одурманенных сектантов, лицемеров и мракобесов.

В 1965-70 гг. СРЗ собрал данные о заключенных, помогал рассылать всевозможные призывы, направлял различным адресатам бесчисленные телеграммы и письма, обращался от лица верующих к руководству страны. Наконец, в 1969 г. совету удаюсь провести свой первый всесоюзный съезд, который сыграл большую роль в организации и систематизации полученной информации. Второй съезд состоялся через год 12-13 декабря 1970 г. и, также как первый, был проведен тайно от властей. Все лидеры совета к тому времени были либо в тюрьме, либо на нелегальном положении, скрываясь от преследований. Но сильнее всего потряс членов организации арест Лидии Винс 1 декабря 1969 г. Никакие призывы к властям не помогли, и Лидии Винс, несмотря на преклонный возраст и больное сердце, пришлось провести за решеткой три года.

После ареста Лидии Винс руководство СРЗ взяла на себя более молодая женщина — Галина Рытикова. Ее муж Петр был евангельским христианином, кандидатом в члены СЦЕХБ. Когда он попал в тюрьму, ей пришлось взвалить на свои плечи заботу не только о себе самой, но и об их шестерых детях. Рытикова надолго осталась главой организации, при ней СРЗ начал издавать свой Бюллетень.

Это было периодическое издание, которое организаторы старались выпускать раз в квартал. С самого начала реформаторы выпускали собственный журнал "Вестник Спасения", но он выходил крайне нерегулярно, с большими паузами, кроме того, на нем не могло не сказаться то обстоятельство, что его основные авторы и вдохновители оказались в заключении. СЦЕХБ, начиная с 1965 г., издавал свою газету "Братский Листок", но выходила она раз в два месяца. Вначале Бюллетень удавалось выпускать довольно регулярно, но к 1974 г. и он стал появляться не чаще, чем раз в два месяца.

В первые годы Бюллетень от двадцати пяти до восьмидесяти страниц информационных материалов, причем изначально текст был рукописный, а потом оригинал размножался на гектографе. Кроме того, каждый номер неоднократно переписывался от руки распространителями. Потом большинство материалов стали печатать на машинке, но копирование по-прежнему, представляло собой серьезную проблему. Почти все выпуски Бюллетеня (в конце 1979 г. вышел N 72) удалось переправить на Запад. Они стали бесценным и чуть ли не единственным источником информации по истории движения. В Бюллетене публиковались письма заключенных, копии обращений властям, биографические данные и через определенные промежутки времени списки заключенных на определенный момент

Таким образом, с помощью Бюллетеня СРЗ стал рупором СЦЕХБ, причем он мог позволить себе выступать даже в более резком тоне. Правда, серьезную проблему для реформаторов представляло то, что в СРЗ доминировали женщины, а баптисты-реформаторы были даже более ревностными сторонниками субординации, чем члены ВСЕХБ, и чувствовали себя крайне неуютно, сознавая, что женщины де-факто являются лидерами их движения.

Съезд в Туле

Итак, переговоры о воссоединении, проходившие в 1969 г., никаких результатов не дали, однако оптимистический настрои их участников сохранился и даже усилился после того, как многие из них освободились из заключения. Официальные представители СЦЕХБ обратились к властям Тулы с просьбой разрешить им провести в этом городе съезд и, к своему величайшему удивлению, получили согласие. Через три дня в декабре съезд был открыт. Возможно, все это произошло по какому-то недосмотру Тульского горсовета, а может, московское руководство возлагало на него свои надежды как на последнюю попытку объединения двух союзов, ведь последний тур переговоров проходил 4 декабря. Не исключено, что сыграло свою роль и стремление государства получить более подробные сведения о деятельности "инициативников". Как бы там ни было, вскоре после получения официального разрешения на проведение съезда СЦЕХБ практически перешел на положение нелегальной организации.

Итак, сто двадцать представителей Центральной России, Урала, Сибири, Северного Кавказа, Украины, Молдавии, Белоруссии, Прибалтики, Казахстана, Средней Азии, Азербайджана и Грузии собралось в Туле, в молитвенном доме незарегистрированной евангельской общины, которую на этой встрече представлял Н. И. Владыкин. Крючков открыл съезд общей молитвой. Повестка дня была не слишком велика, поскольку рассчитана она была всего на один день. Заседание продолжалось с 10-00 утра до 22.30. Отчет СЦЕХБ был разбит на две части. Пресвитер из Харцизска (Донецкая область) М. Т. Шаптала был избран временным главой организации, пока ее основные лидеры находятся в заключении. Он сообщил собравшимся, что с 1966 г. состоялась только одна встреча с представителями Совета по делам религий, о чем немедленно сообщил "Братский Листок". В апреле и мае 1969 г. состоялось две встречи с представителями ВСЕХБ. Кроме того, Шаптала отметил, что о недостатках работы некоторых местных пресвитеров были извещены члены их общин.

Затем Геннадий Крючков, которого собравшиеся избрали председателем, отчитался о проделанной работе за короткий промежуток времени с мая по декабрь 1969 г. Практически это был отчет о закончившихся переговорах о воссоединении с ВСЕХБ. Съезд единогласно принял решение отказаться от приглашения прислать своих представителей на съезд СЦЕХБ, поскольку им предлагалось присутствовать только в качестве гостей.

Третьим пунктом повестки дня были отношения с ВСЕХБ, но здесь, после решения отказаться от приглашения на съезд, обсуждать, практически, было уже нечего. Принятая СЦЕХБ декларация не только обвиняла московское руководство ВСЕХБ в том, что оно осталось верным прошлым ошибкам и заблуждениям, но и предупреждала местные общины об опасности, призывая их разорвать всякие связи с ВСЕХБ. Кроме того, в Туле была сделана попытка разобраться в недоразумении, в результате которого у непосвященных создалось впечатление, что СЦЕХБ принципиально против официальной регистрации общин.

На съезде присутствовали представители шести официально зарегистрированных общин. Было принято обращение ко всем церквям, в котором все общины призывались регистрироваться, используя новую форму декларации, разработанную руководством СЦЕХБ. Год спустя СЦЕХБ принял программный документ, в котором говорилось, что почти все общины, Поддерживающие СЦЕХБ, передали в официальные инстанции просьбы о регистрации, а сам совет передал властям отчет о такой встрече и список избранных на ней членов совета. "Найдется ли после этого хоть один юрист, который назовет деятельность общин, входящих в Совет церквей евангельских христиан-баптистов, незаконной?" — спрашивали они. Кроме того, в документе говорилось, что в последнее время СЦЕХБ гораздо меньше уделяет внимания преследованиям верующих стороны властей, хотя гонения продолжаются, и вообще предпринимают самые разные шаги, направленные на урегулирование взаимоотношений с государством, даже ставя представителей власти в известность относительно времени и места проведения собраний верующих.

Общее настроение надежды на улучшение отразилось на результатах выборов. Все члены совета кроме С. X. Цуркана А. С. Гончарова, которые сами сняли свои кандидатуры в связи с преклонным возрастом и состоянием здоровья, были переизбраны на новый срок. Но трое членов совета (И. Я. Антонов Д. В. Миняков и С. Т. Голев) все еще были в заключении, поэтому Геннадий Крючков предложил избрать в совет ДВУХ временных членов, избранных незадолго до этого. Съезд одобрил кандидатуры М. Т. Шапталы и П. В. Румачика. В своем оптимистическом настрое съезд направил даже письмо Косыгину, в котором сообщались имена избранных членов Совета (за исключением тех троих, которые были в заключении) и говорилось:

"В связи с тем, что эти лица являются законно избранными представителями нашей организации, просим рассматривать данных деятелей СЦЕХБ, как имеющих законное право быть освобожденными от работы в народном хозяйстве. Просим Вас дать соответствующие указания нижестоящим инстанциям, чтобы они не чинили данным лицам препятствий в исполнении возложенных на них функций".

Подчеркивая, что речь идет исключительно о реализации их гражданских прав, составители письма подчеркивали:

"Деятельность СЦЕХБ не сопряжена с нарушением общественного порядка или ущемлением прав граждан и не имеет ничего общего с общественно-политическими и тому подобными вопросами. Она касается исключительно внутрицерковных проблем".

Составители письма просили также предоставить аналогичные права евангелистам.

Косыгин не стал отвечать на него лично. Однако в скором времени ответ властей стал совершенно очевиден. Крючков и Винс были приговорены к принудительной работе на предприятиях народного хозяйства, причем зарплата Винса была оговорена в постановлении суда. Через несколько дней после съезда был арестован М. И. Хорев, которого потом на закрытом процессе, приговорили к трем годам заключения. За ним последовали и многие другие члены СЦЕХБ. К концу года Крючков и Винс перешли на нелегальное положение. Винсу удалось успешно скрываться от властей вплоть до марта 1974 г. А Крючков гак и не попался. Его портрет публиковался в специальном бюллетене вместе с описанием других особо опасных преступников, находящихся в розыске. В 1974г. его жена обнаружила у себя в квартире подслушивающую аппаратуру, и Крючкову пришлось переехать.

Основная деятельность

Несмотря на постоянные притеснения со стороны властей, начавшиеся с 1969 г., СЦЕХБ удалось развернуть широкую программу деятельности. Члены совета старались регулярно собираться один раз в год, хотя иногда такие встречи по несколько раз приходилось прерывать, чтобы перебраться из одного дома в другой, в более безопасное место. В 1972 г., когда все члены совета за исключением П. Г. Румачика были на свободе, было принято решение увеличить число членов. В мае 1976 г. на нелегальном съезде прозвучало выступление Геннадия Крючкова с отчетным докладом, записанное на магнитофон. На повторной встрече в декабре с отчетом выступил фактический генеральный секретарь И. Я. Антонов (Винс снова был арестован).

Одно представителям СЦЕХБ явно не удалось: они напрасно требовали пересмотра религиозного законодательства и добивались, чтобы государство гарантировало гражданам свободу совести, обещанную Лениным еще в 1918 г. Начиная с 14 апреля 1965 г., совет неоднократно передавал властям детально разработанные предложения по этому вопросу. Эти документы направлялись в комиссию по подготовке проекта новой конституции. Еще больше предложений посыпалось после того, как проект "брежневской" конституции был опубликован весной 1977 г. Однако все это ни к чему не привело.

Более успешно обстояло дело с евангелизацией. СЦЕХБ специально назначил несколько евангелистов, поддерживал их в финансовом плане, организовывал для них специальные поездки по стране. Герхард Хамм, лидер прибалтийских реформаторов был одним из таких евангелистов. Работать ему приходилось нелегально, скрываясь от властей. Кто-нибудь из верующих, у которого был собственный автомобиль, отвозил его железнодорожную станцию в другой город, чтобы сбить со следа милицию, которая уже поджидала его в том месте, где встречался с очередной общиной. Когда он прибывал на ново место и обнаруживал, что помимо верующих его там встречают и другие люди, он ехал дальше до следующей станции, где кто-нибудь из членов общины находил его и отвозил на собрание. Место, где предполагалось провести встречу с евангелистов держалось в строжайшей тайне, его определяли за несколько часов до его приезда, так что к тому времени, когда об этом становилось известно властям. Герхард Гамм был уже дома. Молодой Петер Петерс особенно успешно работал с молодежью и часто присутствовал на проводившихся два раза в год молодежных конференциях. Власти знали, что на майские и ноябрьские праздники молодые баптисты-реформаторы обязательно собираются где-нибудь "в лесу". Они, как правило, старались помешать этим встречам. Однажды они "заблокировали" с этой целью целый город в Казахстане, но собравшиеся молодые люди не впустили в дом представителей власти, пришедших, чтобы арестовать их лидеров, а вечером под покровом темноты вывели их в безопасное место. На этих молодежных собраниях, как правило, обращались к Богу десятки молодых людей.

Другая сфера деятельности СЦЕХБ нравилась властям еще меньше. Один исследователь обратил внимание на то, что все судебные процессы "инициативников" в 1966 г. (когда волна арестов достигла пика) были так или иначе связаны с воспитанием детей. Самиздат снабжал верующих самой разной литературой, необходимой для религиозного воспитания детей. Известен один довольно печальный случай, когда две молодые девушки, Мария Браун и Елена Чернецкая, решили продолжить свою работу в воскресной школе, несмотря на все усиливающиеся притеснения со стороны властей. Мария заявила, что если потребуется, они будут начинать занятия в пять часов утра. Обе девушки были арестованы и приговорены к пяти годам лишения свободы. Спустя три года пребывания в ужасных условиях женской тюрьмы дало свои результаты. Мария Браун заявила, что отрекается от веры, более того: она стала активной пропагандисткой атеизма, за что получила всевозможные поощрения.

Менее заметной была финансовая помощь семьям заключенных. Им, как и семьям безработных, никакой государственной помощи не выплачивалось, а отсутствие кормильца ставило их в тяжелейшие условия. Зачастую человека приговаривали столько к лишению свободы, но к конфискации всего принадлежавшего ему движимого имущества. В таких случаях СРЗ был единственной опорой для обездоленных людей, причем, средства необходимые для оказания такого рода помощи поступали, главным образом, из-за границы.

Во время одного из своих визитов в Германию Лидия Винс напомнила, насколько сильно изменилась ситуация по сравнению с тридцатыми годами, когда ее муж сгинул где-то в сталинских лагерях. Тогда власти конфисковали их дом, вокруг царила нищета, а они как родственники заключенного еще и карточек не получали. Но она возложила все свое упование на Христа, ибо Он обещал не оставить сирот. И вот время от времени, по вечерам, начал раздаваться стук в окно, и на подоконнике оказывалась еда. Кто был этот невидимый благодетель? Им оказался заместитель директора госбанка. Как выяснилось, он помогал им потому, что его собственная жена тоже была верующей.

Теперь, после того как был создан Совет родственников заключенных, данные о заключенных и их семьях становились сразу известны всем членам церкви. Правда, советское законодательство запрещало церкви оказывать помощь самим заключенным, но СЦЕХБ поставил правительство в известность, что он будет поддерживать их родственников. Это было, как признавала Лидия Винс, довольно смелое обещание, и все-таки его удалось сдержать. Первоочередной задачей СРЗ было убедиться в том, что никто из членов семьи, потерявшей кормильца (находящегося в заключении или скрывающегося от властей), не голодает. Еще они следили за тем, чтобы у всех школьников была школьная форма. Потом заботились о том, чтобы у всех членов семьи было на чем спать и чтобы помещение, в котором они жили, нормально обогревалось. Когда же начала поступать финансовая помощь с Запада, стало наконец возможным обеспечить семьям заключенных нормальные условия жизни, не хуже, чем у других советских граждан. Но оставалась еще серьезная проблема — помочь людям, возвращающимся из заключения, найти работу, поскольку руководство большинства предприятий боялось связываться с ними, опасаясь навлечь на себя недовольство начальства.

Но без сомнения, больше всего раздражал власти еще один род деятельности СЦЕХБ, которую они никак не могли остановить. В 1971 г. выпускаемый СЦЕХБ журнал "Братский Листок" сообщил, что с 1966 г. они неоднократно обращались в различные инстанции с просьбой разрешить отпечатать па какой-нибудь государственной типографии 10000 Библий, 5000 сборников духовных гимнов и другую литературу, но неизменно получали отказ. Тогда совет начал развертывать собственную издательскую программу. Издательство получило название "Христианин". Начиная с 1971 г., на его мощностях печаталась большая часть тиража "Братского Листка", и вскоре стало ясно, что на одной из печатных машин, вполне можно печатать текст с двух сторон листа бумаги. Это было поистине эпохальное достижение, поскольку реформаторы не только вынуждены были всячески скрывать свою деятельность, но и печатные станки конструировать самостоятельно, поскольку в Советском Союзе любая копировальная и множительная техника подлежала регистрации, а за поставкой бумаги тщательно наблюдали.

Издательство "Христианин" было наполовину независимым. Оно имело отношение больше к СЦЕХБ, чем к СРЗ, но выполняло заказы и других евангельских организаций. Вскоре власти заметили, что не успеют они конфисковать один печатный станок, как работу продолжают на других. Так, например, в 1974 г. после тщательного и длительного поиска им удалось обнаружить печатную машину в Латвии. Было арестовано семь человек обслуживавших ее. Но через два дня посте их ареста издательство "Христианин" уже напечатало фотографии арестованных и всю историю их ареста. В 1977г. был обнаружен еще один печатный станок, но работа издательства продолжалась.

Жизнеспособность "Христианина" обусловливалась не только беспрецедентным голодом на религиозную литературу, это еще и свидетельство братской взаимопомощи христиан в самых тяжелых условиях. Печатный станок приводился в действие небольшим моторчиком, для которого не нужно было слишком много электроэнергии, чтобы большие счета за электричество не наводили власти на след подпольной типографии. Как правило, это были ручные печатные станки: руками машине придавалась начальная инерция, которую потом поддерживал мотор. Такие машины конструировались на основе двух валиков стиральной машины, велосипедных педалей и цепи и других подручных материалов. Такой станок можно было в разобранном виде хранить в пяти небольших чемоданах и, не привлекая ничьего внимания, спокойно переносить с места на место. Вот только, чтобы можно было пользоваться этим станком, верующие со всей стороны обдирали кору с деревьев, жгли резиновые покрышки и собирали металлическую стружку, чтобы потом, смешав все необходимые ингредиенты, получить типографскую краску. В этих типографиях не было наборщиков, но некоторые рабочие, проведя в буквальном смысле этого слова в подполье, прекрасно справлялись с этой работой, подбирая подходящий шрифт в различных изданиях и перефотографируя его. Поскольку один человек не мог незамеченным купить более одной пачки бумаги, то покупкой и транспортировкой бумаги занимались сотни людей.

Трудно найти достоверные статистические данные, свидетельствующие об истинном масштабе деятельности "Христианина". Издательство выпустило несколько книг, включая "Путешествие Пилигрима", Новый Завет, сборники гимнов и несколько произведений Чарльза Сперджена. В 1968 г. был отпечатан первый тираж Евангелия от Иоанна; каждая община получила по пятнадцать его экземпляров. А весной 1978 г. вышло, наконец, первое издание Библии.

Организацией работы издательства занимались Георгий Винс (до своего ареста в 1974 г.) и Геннадий Крючков. Многие Другие видные деятели движения посвятили свою жизнь издательской работе, но их имена, как правило, становились известны только после их ареста. Местные общины ВСЕХБ тайно поддерживали эту деятельность и участвовали в распространении публикуемой "Христианином" литературы, но все это в тайне и молчании.

Мрачные семидесятые

После 1969 г. ВСЕХБ окончательно отказался от всех попыток формального воссоединения, переключив свое внимание на местные общины и стараясь сделать их своими сторонниками, отвоевав у "инициативников". Они также усилили попытки перетянуть на свою сторону незарегистрированные общины, поэтому в семидесятые годы с каждым годом больше и больше местных церквей проходили официальную регистрацию.

Стало очевидным и изменение государственной политики. После 1966 г. многие общины обнаружили, что официальные инстанции снова осуществляют регистрацию. К 1969г. власти сами стали предлагать местным церквям зарегистрироваться, хотя еще совсем недавно они тщетно требовали этой регистрации. Цель их была ясна, вот почему СЦЕХБ неустанно предупреждал верующих об опасности. Он сознавал, что власти не зря стремятся предоставить возможность зарегистрироваться как можно большему числу общин. Это открывало перспективу создания нового легального и законопослушного Совета Церквей Евангельских Христиан-Баптистов, лишив тем самым поддержки уже существующий СЦЕХБ. Похоже, правда, что здесь власти переоценили свои возможности, регистрацию проходили, главным образом, общины пятидесятников и менонитов.

В семидесятые годы все отчеты о положении дел в церквях ЕХБ свидетельствовали об обострении противоречий. Общины, входившие в ВСЕХБ, свидетельствовали о большей свободе, однако сведения, сообщаемые СРЗ, звучали неутешительно. Несмотря на требования мирового общественного мнения, Георгий Винс был приговорен к пяти годам лишения свобода и пяти годам ссылки. К концу срока заключения его решили выслать в Америку в обмен на попавшегося американцам советского шпиона и тем самым лишить его возможности оказывать влияние на церковь. На Крючкова и других лидеров движения охотились как на уголовных преступников.

Верующие матери имели все основания опасаться того, что власти могут лишить их родительских прав и силой отобрать у них детей, чтобы вырастить из них настоящих "строителей коммунизма". Для СЦЕХБ все эти противоречия были свидетельством того, что руководство ВСЕХБ по-прежнему помогает государству разрушать церковь. Сам СЦЕХБ больше не искал возможностей воссоединения, ибо нельзя объединить свет и тьму. Но его сторонники на местах начинали уставать от вечных притеснений, на которые были обречены члены общин, поддерживавших СЦЕХБ, кроме того, им не нравилось, как ведут себя лидеры союза.

Вопросы, так и оставшиеся открытыми

После 1969 г. стало ясно, что раскол устранить уже не удастся. Условия, в которых оказались сторонники СЦЕХБ, были столь тяжелы, что сомнительным стало само дальнейшее существование этой организации. "Под крылышко" ВСЕХБ возвращались не только "умеренные" и те, кто устал от трудностей из местных церквей Сибири, Северного Кавказа и Прибалтики, а многие лидеры движения, почувствовав, что государство будет слишком препятствовать, эмигрировали в Западную Германию. Каждый из них, уезжая, готовил себе замену и обещал непременно помогать братьям по вере из-за границы, однако это было уже "совсем не то" — снижение качества руководства начало сказываться на организации.

Были ли реалистичны призывы баптистов-реформаторов? Способны ли власти пойти на такое изменение законодательства, чтобы гражданам была предоставлена свобода вероисповедания в классическом либеральном смысле этого понятия? Насколько вероятно, что СЦЕХБ перейдет на легальное положение?

Но были и другие, более серьезные вопросы. Были ли у реформаторов основания ожидать широкой поддержки братьев во Христе за их бескомпромиссную позицию, исходящую из убеждения в необходимости полного отделения церкви от государства? Если бы "инициативники" имели возможность в полной мере осуществить свою программу, много ли сторонников нашлось бы у них в Северной Америки? Или они с самого начала знали, что их остановят на полпути?

Действительно ли ВСЕХБ стремился преодолеть раскол? Могли ли их лозунги, призывающие к единству, — "Главное — единство, потом — свобода, но за всем этим должна стоять любовь", — когда-нибудь стать чем-то большим, чем попытка сохранить распадающееся единство? Давало ли это почву для наступления или эта агрессивность позиции была обусловлена тем, что в какой-то момент доминирующую позицию заняли те, кто придерживался специфической баптистской точки зрения?

Возможно, дальнейшее обсуждение баптистами проблемы единства вообще не имело смысла, по крайней мере, для простых верующих из глубинки, для них гораздо важнее было решить более насущные для христианина вопросы.


Если Бог действительно есть

Вольфган Бюне

Введение

1 ...тогда наша жизнь нечто большее, чем "танец вокруг золотого тельца"!

2 ...тогда грех не только то, что связано с городом Фленсбург.

3 ...тогда крест нечто большее, чем модное украшение!

4 ...тогда Божья милость – не церковная индульгенция, которую можно продать!

5 ...тогда трагическим является заблуждение, что религия – это "опиум для народа".

6 ...тогда нужно сделать необходимые выводы из полученной информации.

"Что было бы для вас самым большим несчастьем?"

Рак? Разорение на бирже? Потеря рабочего места? Вероятность провести остаток жизни в инвалидной коляске? Переход "Баварии" Мюнхен во вторую лигу?

Какой ответ у вас наготове, если журналист из центрального телевидения задаст подобные вопросы?

Сын одного известного издателя должен был недавно в популярном журнале ответить на подобные вопросы. Его ответы об увлечениях, достоинствах и недостатках были остроумны, полны юмора и сарказма.

Но ответ на вопрос о возможном большом несчастье в жизни был неожиданен, краток и поразителен:

"Если бы Бог существовал".

Очевидно, этот человек рассуждал здраво. Если Бог действительно существует, то когда–нибудь Он потребует отчет о прожитой жизни, и тогда станет ясно, была ли предоставленная мне жизнь трагической ошибкой или она оправдала вложенные в нее затраты.

В таком случае факт существования Бога имеет революционные последствия для наших критериев, ценностей. Тогда уже не самым важным является рост озоновой дыры, рейтинг теннисистов и успех на предстоящих выборах одной из ведущих партий.

Гениальный датский мыслитель и поэт Сёрен Кьеркегор эту мысль однажды очень верно выразил:

"Живут только раз, с приходом смерти становится ясно, была ли твоя жизнъ прожита с полъзой и действителъно ли она запечатлится в вечности. Бог вечен, а если это не так, если созданный Богом миф не постоянен, то его нужно каждыйраз создавать заново – но живут только раз!"

Я не согласен с мировоззрением индуизма. Представление о том, что после этой жизни может последовать другая, как мне недавно объясняла одна индуска, не вызвало восторга и не убедило меня,

В Библии сказано, что человеку дана только одна жизнь, за которую после смерти он должен отчитаться перед Богом, и это несомненно так Подобное убеждение не вызывает во мне страха.

Поскольку жизнь только одна, то она должна быть наполнена смыслом, который является основой всего и не зависит от человеческой ограниченности.

Мне хотелось бы обсудить с вами жизненно важные вопросы, в том числе и вопросы о существовании Бога. А также выяснить, должен ли привести вас в замешательство факт существования Бога или в нем содержится однозначный, разумный и правдивый ответ на один из глубочайших вопросов нашей жизни.

Вспомним, как Коперник и Галилей с их революционным для их времени познанием осмелились заявить общественности, что не Земля, а Солнце является центром вселенной, вокруг которого все вращается, чем вызвали такую волну возмущения, что Галилео Галилей как истинный сын Церкви поспешил покаяться в своей "ошибке", дабы избежать осуждения.

И все–таки он оказался прав!

И когда, наконец, истина восторжествовала, не принесла ли она человечеству фундаментальные знания об устройстве Вселенной и не наполнила ли здравым смыслом естественно–научную мысль?

…тогда наша жизнь нечто большее, чем "танец вокруг золотого тельца"!

Для чего я живу? Откуда я пришел и куда я иду? Даны ли мне много жизней или только одна? И можно ли дать на эти вопросы правильный ответ?

Вопросы о смысле жизни и о цели, которой мы стремимся достичь, очень важны – потому что нам дана только одна жизнь.

Многое в жизни повторяется. Те испытания, которые ты однажды не выдержал, могут встретиться тебе снова. Однако нашу жизнь нельзя сравнить с магнитной лентой, когда неудачную первую запись можно заново переписать. Она скорее напоминает песочные часы, где время медленно, бесшумно, но неотвратимо истекает. Или же ее можно сравнить с огоньком свечи, который угасает с последней искрой.

Многие осужденные, сидящие за решеткой, старательно отмечают в календаре каждый прожитый день, чтобы приблизить момент освобождения.

В принципе было бы неплохо, если бы каждый из нас вел такой календарь, Тогда в нашем сознании закрепилась бы мысль, что каждый день нашей жизни существенный и неповторимый. И когда неотвратимо наступит последний день нашей жизни – мы должны будем дать ответ: была ли она наполнена смыслом и достигли ли мы поставленной цели.

Иногда непонятно, отчего молодежь порой столь поверхностна и легкомысленна, чтобы задумываться о смысле жизни, а пожилые люди стараются не думать об этом, так как их жизнь почти прожита.

Мне вспоминается молодежная тюрьма в Зигбурге, где группа воспитателей, заботясь о заключенных и освобождаемых, ежедневно подготавливала программу с маленькими представлениями, песнями, информацией и краткой проповедью.

Каждый вечер собиралось от шестидесяти до ста человек, которые, поболтав, убив время и посмеявшись друг над другом на непривычных церковных скамьях, впервые получили возможность "выпустить пар".

Им не пришлось долго ждать, так как мое обращение к ним называлось: "Четыре достоинства заключенных в Зигбурге".

Вначале я объяснил, что у них есть преимущество перед другими людьми, так как в тюрьме много свободного времени, чтобы обдумать прожитую жизнь, но это было встречено недовольным ворчанием.

Затем, когда я начал убедительно советовать выбросить из головы мысли о насилии и "завязать" с наркотиками, возмущение стало нарастать.

Тем не менее в течение недели ко мне приходили молодые ребята, чтобы познакомиться и выговориться, потому что в тюрьме они оказались впервые и задумались о прожитой жизни и о связи с Богом.

В трагические моменты жизни (в случае болезни или в других критических ситуациях) большинство людей начинает ставить перед собой жизненно важные вопросы.

А так как наша жизнь коротка, очень коротка, то этот факт придает поставленным вопросам: "Откуда и куда" – значимость и остроту.

Я не знаю, ощущаете ли вы с годами то же, что и я чем старше становишься, тем более усиливается впечатление, что стрелки часов все быстрее вращаются и годы несутся мимо один за другим со скоростью выпущенной пули.

Когда я был дошкольником, то мне казалось, что обязательные полтора часа послеобеденного сна длятся вечность. Позже, уже в начальной школе, по понедельникам с самого утра я старательно ждал конца недели, и мне казалось, что он никогда не наступит. Наконец, во время дальнейшего обучения я должен был каждое утро в течение часа вытирать пыль, и трудно было представить, когда же окончатся для меня три года ужаса.

Но когда первая половина жизни осталась за плечами, месяцы и годы пролетают, как последние песчинки в песочных часах.

Некто, посетивший кладбище, философски заметил: "Наша жизнь – только тире между двумя датами". Так кратко и так ясно,

Как трагично, что порой мы ставим вопрос о смысле жизни только в критической ситуации или на смертном одре.

Ответ философов

Современные философы и поэты не нашли ответа на вопрос о смысле жизни. Большинство из них утверждает, что жизнь – это "абсурд"– Сартр заявил, что "бытие проклято" или "свобода проклята".

Альбер Камю пришел к выводу, что мы существуем "в холодной, прозрачной, ограниченной вселенной, не дающей ни надежды, ни утешения".

Однажды я посетил всемирную выставку в Лозанне. Перед входом на территорию выставки высилась громадина стального монстра. Бесчисленное количество рычагов сновало туда–сюда, колеса вращались, все в этом чудовище было в движении, скрипело и грохотало.

Когда через некоторое время агрегат остановили, то вдруг стало ясно, что он работал вхолостую, не производя ничего, кроме шума, лишь только для того, чтобы продемонстрировать посетителям бессмысленность жизни.

Может быть, конструктор этой машины был в какой–то мере философом и хотел подобным способом показать то, что уже за тысячу лет до него мудрый Соломон знал: "Суета сует, – все суета".

"Моя жизнь – только одиночество"

В конце шестидесятых годов американская рок– звезда Джанис Джоплин, вознесенная славой до небес, назвала жизнь "танцем вокруг золотого тельца". Однажды ей пришлось ответить на вопрос репортера: "В чем заключается смысл жизни?"–

Ответ был таков: "Хорошая выпивка, ощущение счастья и наслаждение прекрасными мгновениями. Свою жизнь я устраиваю так, как хочу Мне нужны от жизни удовольствия и ничего более".

Своим друзьям Джанис говорила: "Лучше десять лет, в которых счастье перехлестывает через край, чем семьдесят прозябания в проклятом кресле перед телевизором".

Она не дожила даже до тридцати и свела счеты с жизнью в возрасте двадцати семи лет, когда седьмая попытка самоубийства оказалась роковой.

На своих концертах она, держа за горлышко бутылку виски, постоянно освящала ею публику, а своим друзьям завещала пропить оставшиеся после ее смерти деньги, что и было в точности и исполнено двумястами фанатами. Две тысячи пятьсот долларов были пропиты на вечеринке в Сан–Ансельмо, а ее прах, согласно желанию, был развеян.

В ее последней песне звучало: "Жизнь – это только одиночество".

За несколько дней до этого похоронили Джимми Хендрикса – знаменитого короля рок музыки. Известный музыкальный критик, отзываясь о нем, говорил, что Хендрикс, вероятно, был самым большим музыкантом своего поколения.

Каждая его пластинка выходила миллионным тиражом.

За одно свое выступление получал он по тем временам сказочные суммы порядка ста тысяч долларов. Обладая необузданным характером, вел разрушительный образ жизни и был наркоманом. Во время концертов он разбивал не одну гитару и крушил все, что стояло у него на пути.

Имея престижную спортивную машину, соря деньгами налево и направо, этот человек в то же время был глубоко несчастен. Со сцены он бросал в публику: "Рыдайте о рождении ребенка. Несчастное дитя на проклятой земле..."

Его песня звучала пронзительно, в ней он искал и не находил ответа на вопрос о смысле жизни:

"Буду ли я завтра житъ – Мне это знатъ не дано"

Знаю лишь только одно – Сегодня я не живу!"

18 сентября 1970 года потрясающая карьера Джимми Хендрикса весьма неожиданно закончилась. В лондонском отеле после алкогольного опьянения и принятия изрядной доли снотворного он задохнулся от собственной рвоты. Собрав последние силы, все–таки сумел дотянуться до телефона. Его последними словами были: "Проклятье!!! Мне нужна помощь, люди." Этот хрип бесстрастно зафиксировал на другом конце провода автоответчик.

А сейчас немного об Элвисе Пресли, могила которого стала своего рода местом поклонения. Обжорство и наркомания, страх перед жизнью и смертью определяли его существование.

Время от времени Элвис под вопли своих фанатов выезжал в золотом кадиллаке с перламутровым верхом на сцену. Он жил в окружении телохранителей во дворце, похожем на замок, как в золотой клетке. Свое сорокалетие из–за страшной депрессии ему пришлось отметить в постели. В последние годы жизни певец уже не мог обходиться без наркотиков.

В год смерти его вес превышал 120 кг. А умер он в возрасте сорока двух лет 1б августа 1977 года из– за остановки кровообращения.

После его смерти один из фанатов подвел горький итог:

"Наше восхищение и преклонение продолжало делатъ из ничтожества, потерявшего человеческий облик, кумира, многократно увеличив его лик, как на плакате на моей стене"

Можно назвать еще множество имен известных музыкантов и звезд кино, начиная с Джимма Моррисона до певца группы "Нирвана" Курта Кобайна‚ чьи жизни закончились самоубийством‚ или от сверхдозы героина‚ или после игры в русскую рулетку.

Ни толпы восхищенных и преданных фанатов‚ ни сила воздействия на людей‚ не говоря уже об огромных доходах и получаемого от наркотиков "кайфа", не наполнили их жизнь содержанием.

Но‚ возможно‚ это примеры провоцируют защитную реакцию: "Примеры‚ приведенные выше‚ были экстремальными. Если говорить обо мне‚ то я не король рока и не звезда Голливуда‚ я – совершенно нормальный человек с обычными привычками‚ владею собственным домом‚ небольшим садовым участком и раз в году отдыхаю на Майорке".

Может быть‚ вы принадлежите к послевоенному поколению‚ которое свою задачу видело в том‚ чтобы поднять из руин Германию, а работа и экономия могли этим людям позволить в дальнейшем приобрести то‚ о чем они мечтали долгие годы. И дать своим детям то‚ чего сами в юности были лишены. Но для этого им приходилось сверхурочно работать‚ губить свое здоровье‚ рискуя получить преждевременный инфаркт‚ чтобы благодарные потомки‚ дав извещение о смерти в газете‚ могли закончить его великолепной эпитафией: "Только работа была его жизнью и только в ней был его высший долг".

Действительно ли в этом заключается смысл жизни?

"Мир прекрасен"

Множество людей‚ не прислушиваясь к мрачным прогнозам на будущее‚ смотрит на жизнь сквозь розовые очки: "А что вы‚ собственно говоря‚ хотите. Жизнь – прекрасна и окружающий нас мир тоже‚ Вы не испортите наше хорошее настроение пессимистической болтовней. Радуйтесь прекрасной природе‚ плеску форели‚ слушайте музыку ночи и наслаждайтесь жизнью. Кто не любит вино‚ женщин и песни‚ тот останется дураком на всю жизнь".

Существуют люди‚ отодвигающие от себя все проблемы‚ Они игнорируют факты и не хотят видеть‚ что их окружают умирающие леса и ядерное оружие. Они забывают‚ что наши моря с каждым годом все больше становятся свалкой для ядовитых отходов‚ а рак и СПИД‚ как черная чума средних веков‚ крадется по нашей земле.

Вспомните песню певца Гилберта Бекауда "Мир прекрасен" и крик его души в конце:

"Нет‚ нет‚ нет‚ –мир не прекрасен‚
Прекрасен он талько в наших мечтах !
Можешь ли ты понятъ‚ какже можно смеяться‚
Когда уже завтра он будет охвачея огнем?"

‚‚Не думай ни о чем!”

Таков девиз большинства людей. Можно идти с газетой под мышкой в шляпе набекрень и радоваться окончанию рабочего дня‚ домашним тапочкам‚ бутылке пива‚ телевизору и футболу. И так неделя за неделей‚ год за годом.

Можно таким образом коротать время‚ получая иллюзию жизни с экрана телевизора. Это размеренное течение жизни может нарушить только нарушение электроснабжения или поломка телевизора.

Но наша жизнь – не игра без границ. Мы гоним от себя мысли о смерти‚ но мы не можем изменить неизбежное‚ и если сегодня сообщения или извещения о смерти мы встречаем в ежедневных газетах‚ то однажды она может постучаться с косой и в ваши ворота.

В моем детстве еще громыхали катафалки‚ запряженные лошадьми‚ по булыжной мостовой‚ и всякий раз пробегал ужас по спине. Сегодня для этого используются бесшумные‚ иногда даже яркие‚ машины‚ но их назначение и ужас остались прежними.

Раньше умирающие готовились к смерти и сознательно прощались с родственниками. Сегодня подчас умирают одиноко и неприкаянно‚ лишь пытаясь облегчить физические страдания с помощью болеутоляющих средств. Умирают в отдаленных тесных комнатах‚ неудобных больничных палатах‚ даже в коридорах или в чуланах‚ забытые и покинутые всеми. В одиночестве и беспамятстве догорает жизнь. Гуманное умирание!

Мысль о смерти‚ как призрак‚ преследует нас и вселяет в душу смуту и беспокойство. Особенно‚ когда предстоят чьи–то похороны и надо выразить свое соболезнование.

Наблюдая за лицами людей во время похорон‚ замечаешь: у многих застывшие взгляды‚ замешательство и растерянность. Ужасная мысль о собственных похоронах сжимает сердце. В воображении возникает жуткая картина пробуждения от летаргического сна в заколоченном гробу‚ муки удушья и ужас от этой мысли. Облегченно вздыхаем после окончания траурной процедуры‚ когда под водку и пиво приходят другие мысли и жизнь возвращается в привычную колею.

Особенность нашей жизни заключается в том‚ что можно застраховаться от любых случайностей‚ кроме смерти. И над этим неопровержимым фактом (что мы должны умереть) мы не задумываемся!

Однажды‚ войдя в комнату к моему 18–летнему сыну‚ я застал его врасплох‚ когда он смущенно прятал листок бумаги в письменный стол. На вопрос‚ что он прячет‚ сын‚ помедлив‚ ответил: "Я пишу завещание".

От такой неожиданности я замер. И первой мыслью‚ пришедшей мне в голову‚ было: "У юноши или любовная драма‚ или он просто слегка не в себе. Молодому человеку в расцвете сил не следует думать о том‚ кому после смерти завещать свои немногочисленные сбережения".

Меня поразило еще и то‚ что‚ будучи на 24 года старше своего сына‚ я даже не задумывался о составлении своего завещания.

Поразмышляем над мудрыми словами Матиаса Клаудиуса‚ что жизнь нужно "рассматривать с кафедры смерти".

Во всяком случае‚ осознавая краткость и быстротечность жизни‚ мы многое сделали бы лучше‚ кое–что – иначе‚ а многое вообще бы не делали.

Существует ли ответ?

Мне вспоминается день‚ когда я принес на работу электронную пишущую машинку с дисплеем. До этого у меня уже были сначала механическая‚ затем обыкновенная электрическая машинки‚ к которым я привык‚ и мне казалось‚ что новую конструкцию я освою легко.

Решив‚ что чтение длинной и слишком подробно написанной инструкции – это напрасная трата времени‚ я приступил непосредственно к печатанию и случайно нажал не на‚ ту клавишу.

Машинка дала сбой и при каждом новом нажатии клавиши на дисплее высвечивалось только одно слово: "Нет!"

Ничего не получалось. Раздраженно копаясь в инструкции‚ я почувствовал скрытую насмешку в первой же фразе текста: "Чтобы работа на машинке принесла вам удовлетворение‚ вначале внимательно изучите раздел – ввод в эксплуатацию".

Разве в нашей жизни не случается нечто подобное? Нам кажется‚ что все в этой жизни мы прекрасно знаем‚ но вдруг‚ как перед преградой‚ останавливаемся перед какой–то неразрешимой проблемой‚ и внутренний голос кричит нам: "Нет‚ нет, нет..."

Хорошо было бы и в жизни иметь подобную инструкцию руководство‚ которая нам могла бы подсказать‚ как нашу жизнь лучше устроить‚ чтобы она была достойной. Ведь человек не менее сложная машина‚ и дабы понять мотивы его поступков‚ нужно спросить об этом у Того‚ Кто его создал.

Согласен‚ что необходимо время и что нужно напрячь мозги‚ чтобы понять "Божье руководство" для человека – Библию. Людям‚ воспитанным на комиксах‚ тяжело осваивать текст без картинок. Но этот способ познания дает возможность понять‚ "откуда", "куда" и "зачем" движется наша жизнь‚ и избежать тупиковых ситуаций.

Что сказал Создатель о цели нашей жизни?

В Новом Завете рассказывается история‚ как некий образованный человек обратился к Иисусу с вопросом‚ долго мучившим его (я передаю этот вопрос в собственном изложении):

"Учителъ‚ я тщателъно изучал теологию‚ но не нашел там ответа на вопрос‚ что хотел Бог‚ создавая человека из праха? Какую задачу этот человек должен здесь на земле выполнить? И что может наполнитъ нашу жизнъ смыслом?

Иисус ответил ему так:

"Хочу напомнить‚ что Бог ждет тебя на небе‚ ну а пока ты на земле‚ твои мысли и сердце должны принадлежатъ Ему. А еще ты должен помнить‚ что своего ближнего нужно любить так же‚ как самого себя. Бог хочет‚ чтобы это стало целъю твоей жизни".

Может быть‚ ответ Иисуса этому человеку был для вас также неожиданен‚ как открытие Галилея‚ перевернувшее устоявшиеся понятия об устройстве вселенной. Каждый‚ кто следует заветам Создателя‚ убеждается‚ что это дает ощущение свободы‚ радости и мира. Это сравнимо с ощущением рыбы‚ бившейся об лед и очутившейся затем в воде‚ или с ощущением птицы‚ выпущенной на волю из тесной клетки.

Все другие цели ошибочны‚ и в Библии они определяются одним понятием – грех.

...тогда греx не только то‚что связано с городом Фленсбург

"Врач определил у меня отек печени‚ – призналась Джанис Джоплин незадолго до смерти и с горечью добавила: – Я больше никогда к нему не обращусь".

Порой кажется‚ что лучше и не знать точного диагноза своей болезни‚ хотя он может спасти вам жизнь. Многие люди реагируют подобным образом и предпочитают не знать мнение Господа об их жизни. Мы можем достичь потрясающего результата на пути к выздоровлению‚ если не будем запускать свою болезнь.

Понятие "грех" кажется для многих пережитком средневековья‚ не имеющим к нам никакого отношения. Очевидно‚ в наше время это библейское понятие имеет другой смысл.

Однажды для опроса общественного мнения я брал интервью на Кельнском вокзале и подходил с микрофоном к прохожим‚ чтобы выяснить‚ что мои современники понимают под словом "грех".

И вот результат опроса.

"Что именно для Вас обозначает слово "грех" – обратился я к стоящему рядом полицейскому‚

Его ответ прозвучал‚ как выстрел: "Фленсбург‚ мой господин‚ Фленсбург". (Для непосвященных замечу‚ что Фленсбург – это город‚ где находится картотека нарушителей правил дорожного движения).

После этой фразы я выключил магнитофон и вместе с полицейским обратил внимание на чудака в карнавальном костюме. Воспользовавшись удобным моментом‚ я задал ему вопрос:

"Послушайте‚ это очень нужно для моего интервью. Мне важно знать‚ что у вас в Кельне понимают под словом "грех"?"

Я протянул к нему микрофон и вокруг нас собралась небольшая компания. Эти люди с остановившимся взглядом‚ держась за руки‚ как бы в ответ мне запели:

"Мы все немного грешники –
Так было и так будет впредь.
Нам Бог простит‚ копечно же‚ –
Так было и так будет впредь.
Тогда зачем же на земле
Нам ангелов иметь?"

Компания продолжала распевать во все горло‚ полицейский презрительно морщил нос‚ воздерживаясь от любых действий‚ а мой собеседник объяснял: "Это песня почетного гражданина Кельна Вилли Миловича".

В это время из кафедрального собора вышла небольшая группа людей‚ в их числе было несколько пожилых дам. Я обратился к ним с тем же вопросом‚ и одна из них‚ смеясь‚ показала па свою талию: "Ха ха‚ вот он – грех! В тортике с земляникой и взбитыми сливками было более тысячи калорий‚ значит‚ мы только что согрешили".

"Может ли любовь быть грехом?" – спрашивает‚ двусмысленно улыбаясь‚ молодой человек‚ цитируя песню Гильдегард Кнеф.

Но продолжим дальше. Еще Фридрих Ницше в своей полной цинизма статье писал:

"Грех" это форма самоуничижения людей‚ которую придумали священники для господства над ными‚ чтобы не позволить людям возвыситься".

Восемь из десяти опрошенных теологов считают‚ что "грех" – это понятие средневековья. Его определение дал основатель лютеранства – Мартин Лютер. У него были – трудности в этом отношении. Грех – это проблемы скованных‚ заторможенных людей. Нас это не касается".

То‚ что современный человек не может справиться с понятием "грех", в немалой степени зависит от нас‚ христиан.

Нас сегодня настолько приучили к вседозволенности‚ что мы стыдимся следовать моральным христианским устоям. Кто сегодня осмелится сказать‚ что аборт – это убийство‚ нарушение супружеской верности " мерзость перед Богом‚ и ложь – это преступление"

Мы – христиане – сегодня не солнечный свет‚ а отблеск сальной свечи‚ не соль земли‚ не основа всего‚ а сладенькая глазурь эгоистичного‚ потерявшего всякие ориентиры общества. Жизнь духовных вождей прошлых столетий подчас могла закончиться на костре‚ по тем не менее они считали‚ что люди должны знать истину и называли грех своим именем.

Сегодня же христианские лидеры зачастую получают награды за заслуги перед Германией из рук профессионально улыбающихся политиков‚ в то время‚ как они должны знать‚ что Господь осуждает продажность‚ неискренность и эгоизм.

Сегодня‚ когда не без вины христиан в нашем обществе почти исчезло сознание вины‚ суд Божий о моральном облике каждого человека остался неизменным.

В то время как гуманизм с помощью теологии и психологии хочет нам доказать‚ что человек‚ собственно говоря‚ по своей сути не так уж и плох‚ и в том‚ что он совершает ошибки‚ виноваты только обстоятельства‚ суждение Библии об этом однозначно и правдиво‚

Она учит‚ что человек – грешник и враг Бога‚ он испорчен и не в состоянии делать добро. Прочтите об этом в Новом Завете‚ в послании апостола Павла к Римлянам‚ главы 3 и 5.

В Библии четко сказано‚ что человек в этот мир пришел как грешник‚ и только вопрос времени‚ когда он проявит себя словом и делом.

В нашей семье подрастало семеро ребятишек. Ни я‚ ни моя жена никогда им не объясняли‚ как можно лгать‚ быть непослушными или завистливыми‚ и как же мы были шокированы‚ когда эти невинные карапузы в первый раз солгали‚ позавидовали‚ проявили чувство ревности и эгоизма.

Разве тысячелетняя история человечества и наш собственный опыт не свидетельствуют о том‚ что в человеческом характере зарыто зло‚ и только воспитание и страх наказания удерживает человека от плохих поступков"

В 1990 г‚ в Вашингтоне должен был быть приведен в исполнение смертный приговор Вестлею Эллэну Додду‚ осужденному за три убийства. Он сам просил‚ чтобы его казнили не впрыскиванием яда‚ а через повешение. И запретил своему адвокату предпринимать любые попытки к спасению.

Из камеры смертников он писал:

"Меня должны казнитъ‚ прежде чем я смогу спастись бегством и начать все сначала. Если быя скрылся‚ то знаю точно‚ что вновь стал бы убивать и насильничать‚ и настлаждаться при этом каждой минутой "

Этот человек знал свое сердце и был достаточно честным‚ чтобы произвести суд над собой.

Перед взором Господа предстают Папа Римский‚ Мать Тереза‚ Альберт Швейцер‚ Сталин‚ Гитлер‚ осужденный из камеры смертников Додд‚ вы и я. Все мы на скамье подсудимых‚ и всем нам один и тот же приговор: виновен!

Мы делаем различие в оценке грехов по количеству и степени их тяжести. Но свою собственную суть не можем скрыть от Бога и все предстанем перед его судом:

"Ибо нет различыя‚ потому что все согрешили и лишены славы Божъей:" (Послание к Римлянам 3,22-23),

Мы легкомысленны‚ морально неустойчивы и стараемся скрыть свои грешки – "Мы все немного грешники...", а в глазах Бога каждый наш грех – это катастрофа‚ как пропасть‚ отделяющая нас от Бога и обрекающая на осуждение.

Грех – это не только ложь‚ ненависть‚ зависть‚ непримиримость‚ бессердечие‚ воровство‚ измена и т. д.‚ но еще и первородный грех и наше безбожие‚ которые мы‚ как бремя‚ несем на себе с самого рождения. А ведь фактически мы до сих пор не осмыслили‚ что должны делать то‚ для чего созданы: любить Бога‚ быть благодарными Ему‚ жить в полной зависимости от Него.

Суть нашего безбожия и безнадежности жизни звучит в песне Марлен Дитрих:

"Кто может мной распорядиться – Никто‚ краме меня самой!"

Другими словами: я принадлежу себе и могу с моим телом и моей жизнью делать то‚ что мне заблагорассудится. Это и есть грех!

Современное общество можно охарактеризовать‚ как непризнающее ни власти Бога‚ ни обязательств перед Ним‚ – оно независимо. Предполагают‚ что прогресс приносит с собой более высокий уровень жизни‚ удовлетворение всех и всяческих потребностей‚ но за этим следует ослепление и пресыщенность‚ а в результате – ужасное одиночество и безысходность.

Красноречивый пример этому – Фридрих Ницше. Будучи сыном пастора‚ он в юные годы потерял веру в Иисуса Христа‚ и в течение всей последующей жизни его произведения были пропитаны ненавистью к Богу‚ Библии и христианской морали.

Христианство он охарактеризовал как "сплошное проклятие‚ внутренний порок и несмываемое пятно на всем человечестве" и добавил: "Бог умер‚ и сейчас мы хотим сказать – да здравствует сверхчеловек!”

А между тем Ницше‚ одержимому манией величия‚ ожесточенному‚ испытывающему муки одиночества и безысходности‚ принадлежат потрясающие по своей духовной глубине и честности строки:

Кричат вороны‚ И под эти крики –
За стаей стая перелетных птиц.
И скоро снег укроет эту землю.
Как больно тем‚ кто Родину теряет.
Стоишъ застыв‚ не смея оглянутъсн.
А времени давно уж счет потерян.
Так хочется порой поверить в чудо
И в бегстве от зимы найти спасенье.

Но мир – ворота. Всюду ты найдешь
Мильон пустынь‚ безмолвных и халодных‚
Где все потеряно‚ что можно потерять‚
Где талько путь и не найти привала.
Ты бледный‚ безучастный проклинаешь
И в страхе ждешь пришествия зимы‚
Тоскливо и тревожно наблюдая‚
Как тает дым в холодных не6есаx.

Пустъ птицы улетают далеко
И новой песней огласят пустыню.
А сердце‚ что так сильно кровоточит‚
Укрой в насмешку или в корку льда.
Кричат вороны‚ И под эти крики –
За стаей стая перелетных птиц.
И скоро снегукроет эту землю.
Как больно тем‚ кто Родину теряет.

После своей последней работы "Антихрист" на половину сошедший Ницше сошел с ума и в таком состоянии прожил еще 12 лет. Так трагично завершилась его мечта о "сверхчеловеке" – "Как больно тем‚ кто Родину теряет". Совсем по–другому сложилась жизнь у знаменитого реформатора Мартина Лютера. Еще совсем юным в одном из монастырей уверовал он в Бога‚ в то‚ что грех глубоко проник в нас‚ и там Лютер через покаяние познал радость от общения с Богом.

Ведя такой благочестивый‚ полный трудов‚ образ жизни‚ он все сильнее осознавал свою греховность‚ свою вину перед Господом и в отчаянии называл себя "мешком с червями".

Лютер преднамеренно выбрал столь крепкое выражение‚ потому что был убежден в своей никчемности‚ испорченности и прегрешениях.

Не знаю‚ приходилось ли вам поднимать подгнивший мешок‚ пролежавший годами в сыром подвале. В следующий раз вы взяли бы для этого клещи‚ это я утверждаю по собственному опыту. Сгнивший мешок‚ кишащий червями‚ – картина омерзительная!

Таким представлял себя Лютер‚ таким он предстал и в одной из ранних своих песен‚ язык которой был груб и непривычен для того времени:

"Я скован сатаной‚ погибший человек.
Грех мой мучает меня день и ночь.
Я все глубже погрязаю в грехах.
Нет ничего доброго в жизни моей‚
грех господствует надо мной".

Этот человек был не психопатом‚ а человеком‚ сумевшим понять и разглядеть в себе бездну зла и порока.

После этого‚ в тесноте монастырской кельи‚ читая Новый Завет‚ он ощутил свет и тепло‚ согревшие его измученную душу. На смену депрессии пришла радость‚ он вырвался из плена греха на свободу‚ и в этом ему помог Иисус Христос.

Это казалось бы смешным‚ если бы не было так трагично: наблюдать‚ как почти в течение пяти столетий после смерти Лютера многие педагоги‚ философы и теологи изымали из обращения слово "грех" и представляли человека благородным‚ готовым всегда прийти на помощь‚ но мы то знаем истинную цену человеческой сущности.

Об этом поет не какой–нибудь теолог‚ а исполнитель шлягеров – Георг Даицер:

"По сути своей человек Коварен‚ труслив и подл."

И заканчивает песню такими словами:

"Так хочется казатъся благородным‚
Готовым ринутъся на помощь‚
Справедливым‚
Как будто ангел прячется внутри‚
А черт снаружи – это только маска‚
И показать‚ что совесть не позволит
Учитъ дурному.
Черт‚ подняв на смех‚
Все доброе спешит переиначить.
По сути своей – я подлец‚
Как это ни печально – это правда".

В такой же грубоватой форме‚ как когда–то Лютер‚ выразился современный поэт–песенник о своих чувствах.

Можем ли мы после Освенцима‚ "ГУЛАГа", Боснии и т. д. утверждать‚ что людям присуща доброта?

Современная история человечества опровергает все гуманистические теории и служит доказательством правильности постулатов Библии о моральном облике человечества‚

"Ноги их быстры на пралитие крови‚ разрушение и пагуба на путях их‚ они не знают пути мира. Нет страха Божия перед глазами их". (ПосланиекРилишнам‚3‚ 15-18).

Если истинно то‚ что человек испорчен грехом и неизлечимо болен‚ можно ли с помощью лекарственного средства или вмешательства извне изменить сущность человека?

...тогда крест нечто большее‚ чем модное украшение!

Не всегда крест используется по прямому назначению. Зачастую его носят‚ как модное украшение‚ которое пользуется спросом на рынке ювелирных изделий. Крутые парни в качестве татуировки наносят его на плечо‚ другие используют его как талисман или амулет подобно подковам и звездам из гороскопов.

Другие же приписывают ему целительную силу‚ способную защитить от сглаза или враждебных сил. Звезды южно–американского футбола осеняют себя крестным знамением перед игрой‚ или забив гол‚ или выходя на замену игроку‚ и все это становится ритуалом‚ призванным принести победу команде.

Для многих слово "крест" ассоциируется с определенным цветом: черным‚ зеленым‚ белым‚ голубым или красным‚ так как они подсознательно связывают этот знак с какой–то организацией‚ избравшей крест в качестве символа своей работы с людьми‚ нуждающимися в помощи.

Для большинства людей крест является знаком благочестия‚ и о нем вспоминают на крестинах‚ свадьбах‚ похоронах или в церкви‚ в соборе‚ на кладбище.

Существуют люди‚ органически не воспринимающие крест. Он вызывает в них чувство презрения и озлобления‚ потому что они поняли‚ что крест – ничто иное‚ как своего рода виселица или место для казни.

Они не понимают‚ как можно быть настолько ограниченным‚ чтобы сделать символом христианской веры именно этот знак бессилия и смерти.

Можно раздраженно доказывать‚ что крест – это "садомазохизское прославление боли", – так однажды сказал Иоахим Каль в своей книге "Нищета христианства", Вольфганг Гете‚ веривший в победу добра‚ считал крест символом поражения‚ называя его "мерзостью под солнцем", и писал:

"Много я могу стерпеть. Тяготы жизни переношу с мужественным спокойствием‚ ибо их посылает Господь. Но есть вещи совершенно для меня невыносимые – это яд и змеи‚ а наряду с ними табачный дым‚ клопы‚ чеснок и крест ".

Встречая на каждом шагу крест в виде поделки‚ бижутерии или символики‚ мы перестаем осознавать‚ что он связан с распятием Христа.

Гельмут Людвиг описал в своей книге историю одного аукциона. После смерти одинокого человека все его имущество пошло с молотка. Перед началом аукциона оценщики произвели осмотр разложенного скарба: столовых приборов‚ скребка для теста и прочих мелочей.

Среди кучи всякого хлама одиноко возвышался старый деревянный крест.

Распродажа шла довольно бойко‚ и под конец очередь дошла до деревянного креста. Аукционист начал расписывать достоинства этого произведенин искусства:

"Старая‚ прекрасная вещь‚ правда‚ не совсем целая‚ украсит ваше жилище! Кто желает?"

Наступила неловкая пауза.

"Ну‚ решайтесь! Очень дешево! Всего за две марки! Кто желает?"

Молчание. Одни смотрят на потолок‚ другие уставились в пол.

"Никто? Ну же‚ господа! Такая прекрасная вещь! Две марки – не цена! Итак‚ полторы марки!"

Никакой реакции. Тогда аукционист‚ почувствовав безнадежность ситуации‚ повернулся к помощницам и сердито фыркнул:

"Приложите что–нибудь к этому... Вон из той коробки со столовыми приборами. Ну‚ да! – Подносик и скалку для теста. Уважаемые господа! Скалка для теста и коробка для столовых приборов‚ как бесплатное приложение к прекрасному кресту. Я вижу‚ он немного поврежден. Что будем делать? Для начала – две марки! Кто даст две марки:?"

Сразу же закричала пожилая дама: "Две!" Пожилой мужчина поднял цену до двух с половиной,

"Две с половиной – раз‚ два‚ три!"

И старик получил крест бесплатно‚ в придачу к столовым приборам.

"Вот видите‚ – смеялся аукционист‚ овладев снова ситуацией‚ – нужно лишь дать что–нибудь в придачу".

"Это только из–за столовых приборов‚ это очень дешево", – оправдывался старик‚ зажав крест в руке. Аукцион продолжался. Старик с крестом стал пробираться к выходу. Извиняясь‚ он бормотал: "Что же мне теперь делать с этим крестом?"

И одна не совсем юная дама подбодрила его: "Вам действительно досталось все очень дешево‚ да еще в придачу бесплатный крест".

Когда аукцион кончился и люди начали расходиться‚ они увидели в вестибюле оставленный у колонны крест.

"Никому он оказался не нужен"‚ – заметил энергичный молодой человек. Может‚ и подумал при этом‚ что так было всегда. Но вслух ничего не сказал.

Чуть позже покидавший зал аукционист наткнулся на этот одиноко стоявший‚ ничейный крест. Он подобрал его. Может быть‚ ему еще разок удастся продать эту рухлядь‚ но только в придачу к чему-нибудь.

В течение столетий христианский мир пытался любым способом как–то пристроить крест вместе с распятым Христом в придачу‚ "довеском" к чему– нибудь. Приманкой могли служить "христианский" спорт, "христианская" рок–музыка‚ "христианская" политика‚ сосиски или бесплатное пиво. В лучшем случае крест берут в качестве "довеска" – А распятый Христос опять остается один. Он не нужен никому. И так было всегда.

Когда Иисус в Вифлееме должен был родиться‚ не нашлось для Него другого места‚ кроме грязного хлева. Через несколько месяцев пришлось родителям с младенцем Иисусом бежать от палачей царя Ирода в Египет.

Иисус прочел Свою первую проповедь в родном городе Назарете‚ и в ней были слова: "Пророк не имеет чести в своем отечестве". И за эти слова‚ за правду‚ за мудрость совсем еще юного Иисуса исполненные ярости люди хотели сбросить с вершины горы‚ на которой был построен их город.

Иисус пятью хлебами сумел накормить пять тысяч человек‚ после чего за Ним стало следовать множество народа. Но восторг этих людей вскоре перерос в ненависть. Они жаждали только хлеба‚ а как только заметили‚ что Иисус больше заботится об утолении их духовного голода‚ то подняли камни‚ чтобы убить Его.

У Иисуса не было пристанища. Ночлегом Ему могло служить место под деревом или кустом на Масличной горе.

Однажды юноша в порыве чувств выразил горячее желание следовать за Учителем повсюду‚ но Иисус напомнил ему‚ что у лис есть норы‚ у птиц гнезда‚ а у Него‚ Сына Божия‚ нет на земле места‚ где можно чувствовать себя в безопасности.

Об этом молодом человеке в Библии больше не упоминается. Вероятно‚ он еще раз хорошенько все обдумал и решил отступиться‚ "Довесок" – да. Но сам Иисус – нет!

Он был никому не нужен. И так как взгляды на "довесок" у Него и окружающих Его не совпадали‚ то под конец Своей короткой жизни Он остался совсем один. Его покинули даже друзья. Один из них "продал" Иисуса за тридцать сребреников врагам. А другой отрекся от Него‚ клятвенно всех заверив‚ что не знает Иисуса и не имел с Ним никаких дел.

Как в известной карточной игре нужно как можно быстрее сбыть карты другому‚ так и пленного Иисуса передавали с рук на руки евреи римлянам‚ а римляне евреям. Потому что никто не хотел руки пачкать. Но вскоре в Иерусалиме появилось еще одно требование‚ еще один лозунг: "Распять Его!"

И когда‚ после некоторых раздумий‚ римский прокуратор Пилат пошел на это‚ на Голгофу хлынул бесконечный поток людей‚ объединенных ненавистью к Спасителю‚ Кого там только не было: философы‚ ремесленники‚ работодатели и наемники‚ безработные‚ старые и молодые‚ матери и дети‚ богачи и бедняки. Когда Иисуса вели сквозь озверевшую толпу‚ то некоторые‚ наиболее озлобленные‚ хлестали Его бичами‚ тем самым доводя людскую массу до кипения.

Они не призывали истребить всех единомышленников Иисуса‚ а хотели уничтожить только Его самого‚ так как чувствовали‚ что силой Своего духа Он намного превосходит их‚ и не могли смириться с этим. Толпа жаждала Его крови.

Этим людям было не все равно‚ как Он умрет. Они не хотели быстрой‚ а потому гуманной‚ казни от рук палача. Им нужно было насладиться незабываемым зрелищем: медленным‚ мучительным умиранием в полном сознании‚ чтобы удовлетворить собственную ненависть и продемонстрировать презрение. Потому–то они и кричали: "Распни Его!"

Эту страшную казнь‚ где осужденные иногда в течение нескольких дней сходили от боли с ума‚ придумали не римляне‚ а карфагеняне. Последние считали‚ что земля "священна" и нельзя прахом осужденного преступника ее осквернять. Поэтому они и придумали такую казнь‚ чтобы тело осужденного не касалось "святой" земли. Когда же тот испустит дух‚ его труп растерзают грифы и дикие звери.

Ну‚ а римляне‚ позаимствовавшие этот вид казни‚ нашли‚ что он удобен в исполнении и действует устрашающе на преступников‚ жизнь которых должна прерываться именно таким образом.

Крест – ответ людей на Божью любовь

Подоплека казни Иисуса Христа становится ясной‚ если мы постараемся понять причину‚ толкнувшую людей на это. Следует отчетливо представлять‚ что на земле не было места для этого человека‚ который называл себя Сыном Божьим. Земля была для Него слишком свята‚ и Его следовало убрать с нее. Ему кричали: "Уходи‚ убирайся‚ откуда пришел! Мы не желаем знать Тебя! Оставь нас в покое со Своим учением! Ты мешаешь храму и обществу! Уходи!”

И не успокоились‚ пока Он не был прибит гвоздями ко кресту на Голгофе‚ между двух разбойников‚ в то время как у ног Его бесновалась толпа‚ радуясь‚ что от Него освободилась.

Бывают звездные часы в истории человечества‚ решительно меняющие ход событий‚ о чем писал Стефан Цвейг.

Но в этой же истории существуют и позорные пятна‚ которые хотелось бы смыть‚ однако это невозможно сделать‚ и они постоянно о себе напоминают.

Человечество‚ пригвоздившее ко кресту своего Спасителя‚ должно постоянно помнить‚ чего стоят на самом деле земное правосудие‚ набожность и любовь к истине.

Ибо Тот‚ Кого они торжествующе прибили ко кресту‚ был Сыном Божиим – олицетворением Божией любви.

Может быть‚ вам вспомнятся известные строки Нового Завета:

"Ибо так возлюбил Бог мир‚ что отдал Сына Своего Единородного‚ дабы всякий‚ верующий в Него‚ не погиб‚ но имел жизнъ вечную" (Евангелие от Иоанна 3,16).

Мы должны отдавать себе отчет в том‚ что крест‚ на котором распяли Сына Божия‚ – это сжатый кулак‚ которым создание ответило своему Создателю!

Философ Сёрен Кьеркегор часто задумывался о смысле и назначении креста. В одной из своих работ он пишет:

"Для меня этого достаточно‚ я готов Его любить‚ я осознал‚ что я – человек и человек грешный. Христос принялмуки на кресте для спасения рода человеческого‚ я – частица этого рода и тоже нуждаюсъ в Спасителе. Я чувствую внутреннюю тревогу и хочу найти прибежище в Нем – в Распятом. И я прошу Его спасти меня от зла‚ которое во мне самом".

Когда я был юношей‚ мне вдруг открылось то‚ что произошло на Голгофе‚ и после этого я уже не мог вести прежний образ жизни. Крест открыл мне глаза на мою греховность и вину‚ и у меня осталось только два желания: освободиться от бремени вины‚ а затем всей своей жизнью постараться ответить на бесконечную любовь Господа Иисуса Христа.

Можно ли равнодушно пройти мимо креста‚ способны ли вы на это!

Крест – ответ Бога на людскую ненависть

До сих пор рассматривалась только одна сторона вопроса‚ связанная с распятием‚ – это людская неприязнь‚ ненависть к Сыну Божьему. А ведь есть и другая сторона вопроса – это безграничная любовь Бога к людям.

Если можно было бы говорить о том‚ какими качествами обладает Бог‚ то я выделил бы два: Первое – абсолютная святость и правосудие‚ Он не может терпеть грех или смотреть на него сквозь пальцы. Бог требует‚ как неподкупный прокурор‚ справедливого наказания за каждый проступок.

Второе качество Бога – Его безграничная любовь. Он желает‚ чтобы все люди верили в Него и следовали Его заветам‚ а Он ниспошлет на них Свою милость и благодать.

Его правосудие требовало осудить всех людей‚ потому что все виновны‚ а Его любовь должна была спасти их.

Как можно увязать эти два качества между собой – требование справедливого наказания и Божию любовь?

Какое оправдание мог найти Бог‚ чтобы грешным‚ мятежным людям оказать милость и простить их‚ не нарушая правосудия?

Если вы хотите понять замысел Бога по спасению человечества‚ то постарайтесь понять всю проблему.

Для Бога существовала только одна справедливая возможность простить виновных: невинный человек должен был понести наказание за грешников. В Библии это называется замещением.

В истории человечества не существовало безгрешных людей‚ и поэтому заменить виновных было некем. Для Бога существовала только одна возможность – отправить к людям Своего Сына – Иисуса Христа.

Сын Божий‚ посланный на землю‚ должен был принять смерть во искупление людских грехов и этой смертью заслужить прощение для всего человечества.

Глазеющей толпе был непонятен сокровенный смысл казни‚ происходящей на Голгофе‚ и внезапная тьма средь бела дня‚ поглотившая все‚ заставив отступить ненависть. Никто не мог уяснить‚ что происходит в темноте.

Поскольку римляне в спешке захватили с собой только несколько факелов из Иерусалима‚ то это жуткое событие едва освещалось.

В это время распятый Иисус Христос вместо нас "расплачивался" со справедливым Богом за наши грехи.

За несколько месяцев до описываемых событий ученики Иисуса мечтали‚ что придет время и они займут в Царстве Божием почетные места‚ мысленно рисуя перед собой очень заманчивую картину‚ на что Иисус ясно и недвусмысленно ответил им:

"Сын Человеческий не для того пришел‚ чтобы Ему служили‚ но чтобы послужитъ и отдать душу Свою для искупления многих" (Евангелие от Марка 10,45).

И такое время пришло. В кромешной темноте и одиночестве наступил час расплаты. И люди сполна за свои грехи заплатили Богу Иисусом Христом‚ Сын Божий‚ говоря‚ что "имеет вечную жизнь"‚ погиб на кресте‚ полностью искупив наши грехи.

Он умер не просто от мучений – такова была цена нашего освобождения. Именно поэтому пролилась невинная кровь. Но у Иисуса не было другого выбора‚ чтобы спасти нас.

И с креста донесся Его крик: "Боже Мой‚ Боже Мой! Для чего Ты Меня оставил?" Эти слова в некоторой степени показывают чудовищность всей ситуации.

Люди не пожелали быть с Иисусом. Распяв‚ они тем самым изгнали Его с земли‚ повторяя: "Прочь‚ уходи назад‚ откуда пришел!"

Но небеса не могли принять Его с грехами всех людей‚ и так Иисус висел между небом и землею‚ прибитый к проклятому дереву‚ как посредник между справедливым Богом и грешными людьми. Как громоотвод спасает дом и живущих в нем от удара молнии‚ так и Сын Божий отвел гнев Господа Своего от грешного рода человеческого.

Бог‚ как справедливый судья‚ должен был наказать невинного человека‚ а единственным безгрешным на земле был Иисус Христос – Сын Божий‚ и Он был выбран как искупитель грехов человеческих. Умирая‚ Он воскликнул: "Свершилось!" – таким образом был отдан выкуп и Божий план по спасению человечества был исполнен.

Испуганная мраком и под впечатлением необычной смерти Иисуса‚ подгоняемая смутными предчувствиями‚ толпа молча отхлынула‚ ибо нечто непостижимое для ее разума свершилось на кресте и природа словно взбунтовалась. Библия повествует‚ что скалы в Иерусалиме раскололись‚ началось землетрясение‚ в храме разорвалась надвое драгоценная тяжелая завеса перед входом в святилище.

Конечно‚ здесь возникают некоторые вопросы‚ на которые человек в итоге не в состоянии ответить.

Может ли вообще один человек искупить грех миллиардов людей? Возможно ли это искупление за несколько часов на кресте?

Как это вообще случилось‚ что Бог покинул Иисуса Христа‚ Сына Божьего?

Когда Иоанн Себастьян Бах сочинял музыку на тему страданий Христа в Евангелии от Матфея – его потрясла история распятия и он воскликнул:

"Бог Бога оставил‚ кто это может постичь?"

Я могу только поразиться этому непостижимому чуду. Может быть‚ мне поможет событие из современной истории‚ чтобы пояснить смысл термина "замещение".

Освенцим‚ 1941 год. Двадцать тысяч заключенных‚ в основном поляков‚ находились в этом страшном концлагере. Среди них патер Максимилиан Колбе.

Однажды ночью из блока Т 14 сбежал заключенный. Комендант лагеря Фритч послал поисковую команду.

На вечерней поверке он заявил: "Если мы его до утра не найдем‚ то десять из вас отправятся в камеру голодной смерти".

На следующий день‚ начиная с пяти утра‚ заключенные простояли одиннадцать часов под палящим солнцем. В шесть часов вечера комендант прошелся по своему безмолвному царству и выбрал десять жертв.

Десятым был Франтишек Гайовничек. С огромной раной на голове и выбитыми до одного зубами‚ уставший и апатичный ко всему‚ вышел он из строя и‚ вдруг ударив кулаком в грудь‚ воскликнул: "Моя бедная жена‚ мои бедные дети!"

И в это время‚ пока в строю безмолвно наблюдали за этим полным трагизма событием‚ которое разворачивалось у них на глазах‚ какой–то изможденный заключенный сделал шаг вперед.

"Что хочет эта польская свинья?" – заорал лагерный комендант Фритч.

"3аберите меня вместо него”‚ – попросил заключенный и указал на исполненного отчаяния отца.

Так Франтишек Гайовничек вернулся в свой блок‚ а вместо него в камеру голодной смерти вошел патер Колбе. Он умер не от истощения даже‚ его добил укол карболовой кислоты. Так 14.08.1941 г‚ оборвалась жизнь 47–летнего Максимилиана Колбе‚ чтобы другой заключенный‚ Франтишек Гайовничек‚ мог жить. Вот вам и смысл слова "замещение".

Конечно‚ нельзя сравнивать историю Пастера Колбе и распятие Христа. Бог – не жестокий и потерявший совесть лагерный комендант‚ который требовал смерти невинного человека. Патер же Колбе был бескорыстным человеком‚ конечно же‚ знавшим о своей греховности. У него был свободный выбор‚ но он вспомнил о великом примере Иисуса Христа и сделал все от себя зависящее.

На Голгофе Божий Сын защитил человечество от справедливого смертного приговора и отдал Свою жизнь за тех‚ которые хотели Его уничтожить и издевались над Ним.

Как дорога цена нашего освобождения! И как обидно‚ что сегодня золотой или серебряный крест стал модным украшением и предметом купли–продажи‚ а истинный смысл креста как символа распятия от нас удалился.

...тогда Божья милость – не церковная индульгенция!

Когда я писал эти строки‚ подошло время зимней распродажи. И в газетах можно было прочесть‚ что из–за теплой зимы текстильные товары во множестве застряли на складах и поэтому цена на них снижена на 85%.

Так похоже происходит и с Божьей милостью. Что с ней делать? На нее просто нет спроса‚

В прошлых столетиях существовало множество людей с комплексом вины‚ который был привит им в результате неправильного воспитания.

В качестве примера можно вспомнить Мартина Лютера или Джона Ньютона‚ написавшего "Amacing Grace". При этом последнего можно как–то понять. Он был работорговцем‚ много загубленных жизней отягощало его совесть‚ и‚ как свинья‚ вывалявшаяся в грязи‚ он был покрыт грехом. Когда же подступила старость‚ его замучили угрызения совести‚ и он‚ как побитый пес‚ вымаливал милость Божию.

Во всяком случае‚ так нам объясняли психологи‚ которые‚ в конце концов‚ должны были это знать.

Если мы в чем–то нуждаемся‚ то скорее всего в новом автомобиле‚ или работе‚ или доме. В крайнем случае‚ в снисходительности судьи‚ если мы в чем–то провинились. Но в милости?

Нет‚ для милости Божией нет рыночного спроса. "Мы нуждаемся не в милости Божией‚ а в милости ближнего"‚ – так когда–то утверждали некоторые теологи.

Однажды проповедник Эрнст Классен‚ делая покупки в супермаркете‚ обратил внимание на даму‚ которая рекламировала новый суп и предлагала всем покупателям его попробовать.

Несмотря на приветливое обращение‚ покупатели равнодушно проходили мимо‚ Понаблюдав некоторое время за происходящим‚ проповедник подкатил к ней свою тележу: "У вас та же проблема‚ что и у меня. Вы предлагаете подарок‚ а все проходят мимо‚ никто его не берет. Я хочу попробовать ваш суп".

А затем он объяснил изумленной даме‚ что так же все отказываются и от милости Божией.

Когда эта история была рассказана в России‚ то слушатели не поверили. Разве так бывает‚ что товар предлагают бесплатно‚ а его никто не берет? Некоторые под милостью понимают такое покровительство‚ когда благодетель‚ почти не неся никаких затрат‚ лишь создает шумиху вокруг собственного имени.

В пору моего детства‚ когда мне было лет 10-12, в нашем городке еще существовали уличные ватаги. Мальчишки с разных улиц жили в состоянии войны и рисковали нарваться на неприятность‚ если в одиночку попадали на "вражескую территорию".

Уличные сражения ограничивались в основном словесными перепалками‚ при этом мы сами старались держаться с достоинством‚ а противника запугать устрашающим видом‚ до зубов вооруженные палками‚ трещотками‚ "вонючими бомбочками".

Но однажды‚ гоняя мяч‚ я был застигнут врасплох "врагами" с Римской улицы. Пытаясь изобразить равнодушие‚ я что–то насвистывал‚ но сердце мое утекло в пятки‚ когда они подошли поближе. Их главарь прижал меня к дереву схватил за горло и свирепо прошипел: "А ну‚ проси пощады‚ тогда помилую". У меня не было выбора‚ и‚ стиснув зубы‚ я прохрипел: "Смилуйся". После этого главарь великодушно отпустил меня и позволил убежать. Так выглядит милость в людском понимании.

Но милость Божия совсем другого качества. Ее цена неизмеримо выше‚ ибо Сын Божий Иисус Христос должен был принять мучительную смерть‚ дабы даровать людям милость Божию‚ хотя они заслуживали совершенно противоположного‚

Когда я осознал‚ что представляет моя жизнь в глазах Бога‚ и то‚ что в моих‚ казалось бы самых хороших‚ поступках заложена частица греха‚ что хороших результатов в работе я добивался по эгоистическим соображениям‚ то стало очевидным‚ что все хорошее‚ положенное мной на чашу добра‚ может оказаться легковесным и остается только надеяться на милость Божию. Только тот‚ кто признает справедливым смертный приговор‚ может ходатайствовать о помиловании.

Один из известных проповедников прошлого столетия‚ Ч.Г. Сперджен‚ однажды заметил:

"Уличенный и проклятый‚ с веревкой на шее‚ стоящий перед Богом и получивший прощение должен плакать отрадости и возненавидеть зло‚ совершенное им‚ а также должен проникнуться благодарностью к Спасителю‚ Который Своей кровью очистил его".

После войны‚ в 1948 году‚ в Корее произошло одно удивительное событие‚ которое позднее стало известно всему миру. Время было очень тревожное. Пастор Зон жил с семьей в городке Зун–Хун‚ который осенью того года перешел на короткое время в руки партизан-коммунистов.

Они в спешном порядке расстреливали руководителей города и полицейских. Кроме этого особую ненависть коммунисты испытывали к христианской религии. Двое сыновей пастора Зона пострадали за свою веру. Сначала убили старшего сына пастора‚ предварительно завязав ему глаза‚ а затем и младшего‚ так как он захотел разделить участь своего брата. Причем разъяренные его поступком коммунистические вожаки орали: "Убейте его!".

Через неделю город освободили правительственные войска‚ и начались поиски лиц‚ участвующих в перевороте. Среди задержанных оказался причастный к расстрелу братьев. Ему грозил смертный приговор.

Пастор Зон узнал о суде над убийцей своих сыновей.

Что должен был чувствовать в этой ситуации отец погибших?

Если бы он имел возможность сам покарать убийцу‚ то это могло быть воспринято‚ как акт мести.

Приведение в исполнение смертного приговора правительственными войсками явилось бы актом справедливого возмездия. "Око за око‚ зуб за зуб". Такова суть нашего правосудия.

Возможен еще один вариант решения вопроса. Пастор мог просить о замене смертной казни длительным сроком заключения. И это воспринялось бы всеми как проявление милосердия.

Но пастор Зон поступил совсем иначе. Он послал свою тринадцатилетнюю дочь Рахель туда‚ где должны были казнить убийцу его детей. Девочка очень спешила и успела до начала казни передать просьбу отца‚ которая всех потрясла.

"Мой отец просит‚ чтобы человека‚ повинного в смерти моих братьев (здесь ее голосок задрожал)‚ не убивали и не избивали". Она не могла говорить дальше‚ так как слезы душили ее. Потом продолжила: "А еще отец просит разрешить ему усыновить убийцу его детей".

Просьбу решили удовлетворить. Убийца Хай– Суи был усыновлен и стал членом семь пастора. Такой невероятный случай действительно был‚ он потряс всех‚ показав‚ как высоко может подниматься человек и прощать содеянное.

Это была милость! Не дешевая распродажа‚ не бросовый товар‚ а бесценный подарок убийце‚ который заслуживал иного.

Подобный шанс Бог предлагает любому человеку. Отдавая или не отдавая себе отчета‚ мы все повинны в смерти Божьего Сына Иисуса Христа. Это Его за наши грехи казнили на Голгофе. И теперь Бог может нас усыновить‚ принять в Свою семью и предоставить наследство. Это непостижимая милость Божия!

Боб Дилан испытал на себе‚ что такое милость Божия‚ и посвятил ей свою песню.

Спасение

Я словно бесом ослеплен‚
Срожденья счастья в жизни нет‚
Зачем‚зачем я ивлечен
Из чрева матери на свет?
Но Божья милость снизошла‚
И Божъе слово светом стало‚
И‚ осенив‚ Его рука
Освобожденье даровала‚
Я был спасен‚ спасен‚ спасен!
Спасен я кровью Агнца Божьего‚
Как будто заново рожден.
Благодарю Тебя‚ о Господи!

Кто б мог меня еще спасти?
Кто мог осмелиться на это –
Вернуть сошедшего с пути?
И только через Божью милость
Ко мне прощение пришло‚
Но не за то‚ что в жизни сделал.
Я пощажен‚ но не за зло.
Я пощажен душой и телом.
Ему так долго я мешал
Противился Ему так далго.
Но терпеливо мне внушал
Господь любовь и чувство долга‚
Теперь спасен‚ спасен‚ спасен!
Спасеня кровью Агнца Божьего‚
Как будпю зановорожден‚
Благодарю Тебя‚ оГосподи!

Варавва

Мне хотелось бы завершить эту тему рассказом об одном террористе. В Библии эта история только упомянута‚ я же хочу придать ей современный вид.

О детстве и юности этого человека ничего не известно. Можно предположить‚ что раньше он был знаком с правыми радикалами и это знакомство наложило отпечаток на всю его оставшуюся жизнь.

Скорее всего он принадлежал к партии заговорщиков‚ которые вели скрытую борьбу на территории‚ захваченной Римской империей. Он питал неукротимую ненависть к оккупантам‚ а также ко всем еврейским политикам и религиозным вождям‚ которые ели с римлянами из одного котла.

Не останавливаясь ни перед чем‚ будь то воровство или грабеж‚ он добывал средства для продолжения борьбы‚ что давало ему возможность возбудить недовольство и привлечь наиболее горячие головы к участию в восстаниях‚ которые безжалостно подавлялись римлянами.

В Израиле его имя пользовалось дурной славой‚ хотя у него находились и тайные почитатели. Жизнь его висела на волоске‚ он осознавал это и понимал‚ что рано или поздно – его поймают и казнят‚ что жизнь его и его сообщников не стоит и ломаного гроша.

Он не боялся также захватывать и убивать заложников‚ если это оправдывало его цели.

Его дела оставляли после себя следы кровавого насилия и ненависти.

Но вот настал день‚ когда его или выдали‚ или внезапно схватили в какой–то потасовке‚ во всяком случае‚ он был пойман и доставлен в мрачную‚ грязную‚ вонючую камеру.

Правосудие не заставило себя долго ждать‚ так как дело не стоило и выеденного яйца‚ к тому же главный свидетель уже дал показания.

Итак‚ казнь была делом решенным‚ с "террористами" римляне расправлялись быстро. К тому же в Иерусалиме в это время праздновали Пасху‚ и понаехало много евреев‚ так что казнь‚ назначенная на страстную пятницу‚ могла послужить хорошим уроком. Распять его!

Для всех‚ кто глазел на него‚ Варавва выглядел наружно спокойным. Но ночами его охватывал ужас‚ когда он думал о предстоящей казни‚ и этот страх нельзя было ничем заглушить.

Тяготы заключения истерзали и без того израненную душу‚ а время неумолимо двигалось вперед. День казни становился все ближе.

Мысли одолевали его‚ возвращали в прошлое‚ в детство‚ к мучительным и горьким для него событиям.

Вопросы‚ сомнения и упреки самому себе не давали ему покоя: "Если бы можно было начать жизнь сначала" Будь проклят день‚ когда я родился! Мне бы вернуться в тот день‚ когда я выбрал ложный путь".

Почему раскаяние пришло так поздно: "Все ли потеряно"

Все‚ что накопилось внутри его‚ не находило выxода. Он сдерживал злобу и бешенство до предстоящей встречи с наглыми римскими солдатами.

И вот пришла‚ полная ужаса‚ последняя ночь. Скорее всего на вопрос тюремщиков о последнем обеде он заорал в ответ: "Жрите сами! Может‚ подохнете!" Хотя ему очень хотелось в последний раз в жизни отведать свое любимое блюдо.

Все в нем кричало от бешенства‚ от безысходности‚ от жалости к самому себе. Как коротка и как бессмысленна была эта жизнь!

Опыт прожитой жизни оказался бесполезным‚ картины прошлого в его голове беспорядочно сменяли друг друга. Какой заманчивой казалась мысль о самоубийстве!

Последние часы перед казнью. Близится рассвет. В каком состоянии он пребывал? Апатия‚ равнодушие‚ пустота‚ отчаяние‚ бунт – что было в его душе? Неудачная судьба‚ замкнутый образ жизни – что хорошего он видел в этой жизни?

И вдруг в утренней тишине издалека донесся многоголосый крик:

"Варавва!" – услышал он отчетливо‚ а затем требования: "Распять его‚ распять его!"

И это благодарность родной земли‚ безропотно принявшей ярмо римлян? Горечь переполняла его‚ когда он думал о том‚ какой могла быть его жизнь в свободном Израиле.

Беспокойство возрастало‚ и он напряженно думал о том‚ что даже соотечественники требуют его смерти.

Тюрьма тем временем оживала. Гулко раздающиеся в тишине шаги тюремщиков и их трещотки вернули его в горькую действительность‚ в грязь и убожество камеры. Он понял‚ что его час пробил.

Дверь камеры открылась – и прозвучало невероятное‚ не укладывающееся в сознании известие:

"Вместо тебя будет распят другой – Иисус из Назарета. Ты свободен!"

Слова были слишком прекрасны‚ чтобы в них поверить. Может быть‚ он сходит с ума и уже начались галлюцинации?

Но когда с него сняли цепи и вернули старую одежду‚ он понял‚ что это не сон. Между тем начальник тюрьмы выделил ему два динара за отбывание тюремного заключения и бумагу об освобождении. Тут до него дошло: "Свершилось чудо – он свободен!"

"Вместо тебя будет распят другой!" – эти слова звучали в нем снова и снова. Ошеломленный от свалившегося на него непредсказуемого счастья‚ он бежал в суету иерусалимских улиц.

В его бумаге об освобождении черным по белому было написано: "Помилован". Но кто же этот другой‚ оказавшийся на его месте? Какой–то Иисус из Назарета.

Ноги привычно несли его к дому‚ где он встречался со своими единомышленниками. Хотелось увидеть знакомые лица‚ но дом был пуст. И вообще на улицах Иерусалима было непривычно тихо.

Неожиданно ветер донес шум с Голгофы. Это бесновалась и улюлюкала толпа. И Варавва понял‚ что там происходило.

Голгофа – это место казни и преисподняя для всех осужденныx. Половина Иерусалима собралась там‚ чтобы поглазеть на бесплатное представление и поразвлечься. Вот почему было так безлюдно на обычно оживленных улицах Иерусалима.

Варавва решил пробраться туда окольным путем. Он не хотел рисковать. Кто знает‚ что придет в голову римским солдатам‚ если они его обнаружат.

Но слова "Вместо тебя будет распят другой – Иисус из Назарета" вели его туда против всякого здравого смысла.

Иисус из Назарета, что это за человек? Быть может‚ он преступник‚ на котором грехов еще больше‚ чем у него‚ у Вараввы? И не успев еще все обдумать‚ Варавва оказался там‚ где разворачивались все события.

Он осторожно пробрался поближе и удивился огромной толпе‚ которая собралась на представление. Были слышны удары молотка‚ которым пригвоздили преступника из Назарета ко кресту. Но странно‚ Варавва не услышал стонов или криков мольбы.

Тогда он взглянул на Того‚ Кто был распят на кресте между двумя другими преступниками. Варавва даже протер глаза‚ чтобы лучше Его разглядеть‚ потому что не верил своим ушам. И вдруг этот Человек‚ висевший посередине‚ проговорил: "Отче, прости им‚ ибо не знают‚ что делают".

Варавва весь обратился в зрение и слух. Там висел Тот‚ Кто был его заместителем. Это он‚ Варавва‚ должен был сейчас висеть и умереть на кресте в окружении улюлюкающей толпы‚ которая‚ очевидно‚ жаждет этого убийства.

Варавва увидел‚ как ученые мужи‚ забыв про достоинство‚ издевались над Человеком‚ висевшим в середине. Чье лицо в безобразном‚ причиняющем боль терновом венце было изранено и окровавлено.

"Других спасал‚ а Себя Самого не можешь спасти"‚ – орала часть толпы.

"Если Ты Царь Израилев‚ сойди с креста‚ и мы уверуем в Тебя"‚ – вторила ей другая.

"Спаси Себя и нас"‚ – кричал один из распятых рядом с Ним. Варавва знал этого человека по тайным встречам прошлых лет. Несмотря на то‚ что силы у кричавшего были на исходе‚ он продолжал насмехаться над Иисусом из Назарета.

Варавва не мог дольше задерживаться. Он обратился к проходившей мимо женщине, которая‚ как ему показалось‚ внушала доверие‚ и спросил‚ кто такой Иисус из Назарета?

"Ты что‚ с луны свалился или только что из тюрьмы? – насмешливо ответила она‚ – Да это же тот‚ которого распяли вместо Вараввы".

И тут все прояснилось. Крик "Варавва" на рассвете даровал ему свободу и обрекал на казнь Иисуса. "Он умирает вместо меня".

Изумленный Варавва услышал‚ как второй преступник‚ спокойно переносящий страдания‚ обратился к первому:

"Мы осуждены справедливо‚ потому что достойное по делам нашим приняли‚ а Он‚ – и преступник с благоговением посмотрел на распятого в середине‚ – Он ничего худого не сделал". И продолжал‚ обращаясь к Иисусу: "Помяни меня‚ Господи‚ когда придешь в Царствие Твое!".

"Истинно говорю тебе‚ ныне же будешь со Мною в раю!" – прозвучало в ответ.

У Вараввы подкосились ноги. Слишком много событий навалилось на него. Он не мог понять всех причин происходящего‚ но знал одно: "Я эту смерть заслужил".

Он бросился на землю и заплакал‚ как часто плакал в детстве. Но это были не слезы ярости‚ отчаяния или потерянности‚ а слезы благодарности Тому‚ Кого казнили на его месте.

Я здесь изложил собственное представление о личности Вараввы. Может быть‚ он был совсем другим. Быть может‚ он презрительно смеялся над Распятым в середине‚ который так отличался от него‚ – не буйствовал и не протестовал. В Библии об этом ничего не говорится.

Однако история убийцы Вараввы – это история многих людей‚ столкнувшихся с Иисусом Христом.

И в моей жизни был день‚ когда я‚ размышляя‚ стоял у креста. И я ясно представил‚ насколько ужасна моя жизнь в глазах Бога и какая должна быть бесконечная любовь в душе у Человека‚ висевшего в середине‚ чтобы умереть за такого лживого‚ испорченного и безбожного парня‚ как я.

Только тогда до меня дошло‚ в чем суть помилования. И это перевернуло мою жизнь.

Мне не забыть те дни‚ когда мы сообща оказывали помощь людям‚ оказавшимся в тюрьме. В нашу группу входили певец Ян Веринг и подыгрывающий ему на гитаре Вернер Хукс.

В последний вечер мы много говорили о кресте и о милости Божией. Заключенные слушали все с большим вниманием‚ особенно сильное впечатление на них произвел разговор о кресте на Голгофе и о милости Божией.

Вдруг с места неожиданно поднялся Ян Веринг и прерывающимся от волнения голосом запел песню‚ которая вызвала у многих присутствующих слезы:

Милостъ для сильных‚

Держащих власть в своих руках.

Милость для слабых‚

Тех‚ кто падает в качестве жертвы‚

Милостъ для глупцов‚

Снедаемых жаждой наживы.

Милость для всех в этом мире.

Милостъ для тех‚ кто способен

Все осмеятъ и над всем надсмеяться.

И для других‚ кто смеятъся неможет‚

А пребывает в тоске и в унынии.

Милость для всех умирающих

И перед смертью теряющих веру.

Милостъ для всех в этом мире.

Милость для юношей‚

Гибнущих где–то в форме военной.

И для тех‚ кто застаеляет этих юнешей

одетъ эту форму.

Милостъ для аятоллы‚

Считающего войну священной.

Милостъ для всех в этом мире.

Милостъ и для меня‚

Который все знает.

Господи‚ сделай так‚

Чтобы рукимои трудились‚

Чтобы сердце горело.

Господи‚ пусть милость Твоя

Проявится в моей жизни

И поддержи меня.

Милость живет среди мира.

И вот в этот момент‚ находясь в тюремной часовне‚ вдруг представили мы себя там‚ среди собравшихся у голгофского креста: сильных и слабых‚ жадных до денег‚ насмешливых и разочарованных‚ соблазнителей и соблазненных‚ умирающих и лицемеров. Это всем нам действительно была предложена милость Божия.

Не дешевая милость‚ не залежавшийся недоброкачественный товар‚ а бесконечно драгоценное сокровище‚ приобретенное через страдания и смерть Сына Божьего.

...тогда трагическим является заблуждение‚ что реяигия – это "опиум для народа".

Кто не знает известного высказывания Карла Маркса: "Религия – это вздох угнетенной твари‚ душа бессердечного мира‚ дух безвременья. Она – опиум для народа. Религия – только призрачное солнце‚ вокруг которого движутся люди‚ тогда как избавленный от чар‚ отрезвленный человек должен двигаться вокруг самого себя‚ т. е. вокруг истинного солнца".

Маркс сравнивал воздействие религии или веры на человека с применением наркотиков‚ которые помогают скрываться в нереальном мире от современных проблем. Религия‚ по определению Маркса‚ – это род самообмана.

Ленин высказывался о религии еще в более категоричной форме: "Религия – это своего рода духовная сивуха‚ в которой рабы капитала топят свой человеческий облик и свои притязания на достойное человека существование".

Мать дает кричащему младенцу соску‚ чтобы успокоить его и притупить чувство голода. Аналогичное влияние должна оказывать на человека и вера (как придуманное человечеством успокоение)‚ в которой он предастся иллюзиям‚ заменяющим реальную жизнь.

В течение 70–ти лет при коммунистической диктатуре в Восточной Европе в некоторых областях народного хозяйства‚ в экологии‚ социальной сфере‚ а главное – в области морали преобладала неразбериха. Интересно‚ что именно в этих странах Библия стала наиболее читаемой книгой и интерес к религии и христианству значительно возрос.

Мне вспоминается‚ как однажды в Киеве‚ поднимаясь по широкой лестнице железнодорожного вокзала‚ я увидел огромную статую Ленина‚ такую же‚ как во многих вокзалах бывшего Советского Союза. Правая рука вождя указывала на выход. Это должно было символизировать‚ что Ленин и его учение в состоянии решить все вопросы и проблемы современной жизни.

Я на мгновение остолбенел перед этой громадиной‚ а затем вдруг увидел‚ что под этой фигурой непринужденно расположилась девушка‚ которая‚ поставив свой чемодан‚ углубилась в чтение Детской Библии.

Эта девушка явилась для меня олицетворением множества людей огромной страны‚ которых в течение долгих десятилетий приучали к "пустышке" коммунистической идеологии‚ в то время когда их душа жаждала общения с Богом.

Психоаналитик Зигмунд Фрейд рассуждал о религии подобно Марксу и Ленину:

"Религия – это путь в мир мечты‚ которую мы ищем‚ чтобы преодолеть в себе биологические и психологические желания".

Вера по Фрейду – это та же "пустышка"‚ которую изобрел человек‚ чтобы найти прибежище в мире желаний.

Является ли вера силой воображения?

Со временем даже у христиан укоренилась точка зрения‚ что вера есть род духовной силы‚ которую необходимо в себе всячески развивать. Говорят о силе "позитивного мышления"‚ о "визуализации"‚ о том‚ что нужно лишь долго и интенсивно представлять себе определенные вещи‚ и они станут действительностью. Нужно верить в себя и активизировать дремлющие духовные силы.

Но эта‚ фактически обманчивая‚ точка зрения‚ присущая многим‚ в том числе и христианам‚ имеет большое влияние‚ утверждая‚ что вера – это чувство или способность‚ которую можно развивать силой воображения и интенсивной дуxовной работой.

Некоторые люди пытаются остервенело воспроизводить веру‚ повторяя как заклинание молитву и убеждая себя в собственной вере.

Является ли понятие веры неопределенным?

Для большинства современников понятие веры несет отпечаток неопределенного ожидания или надежды. "Мне кажется, что в конце недели должна быть прекрасная погода". Политикам же кажется, что экономический кризис прошел свою низшую точку и снова начался подъем. Сторонники прогресса считают, что современные мировые политические проблемы можно решать с точки зрения здравого смысла.

Является ли вера чем–то, на что мы надеемся, но пока не имеем полного представления?

В это невозможно поверить, но существует и такая абсурдная точка зрения, что разум вредит вере. Если бы на входе в одну из церквей висел плакат такого содержания: "Оставьте разум на вешалке в гардеробе", можно было бы предположить, что мы попали в руки шарлатанов и наши мозги будут подвергнуты промыванию.

Очень многие набожные люди в нашем просвещенном столетии действительно готовы слепо следовать религиозным убеждениям. Хотя при совершении сделки, например, при покупке автомобиля или в других подобных случаях, целиком полагаются на свой разум. Но в вопросах веры картина совершенно иная.

Мне вспоминается один хороший знакомый, который в поисках истины отправился в Индию, для того чтобы там познакомиться с каким–нибудь гуру (учителем) и проникнуться его учением. Встреча состоялась, и этот человек вскоре оказался среди учеников.

Около 500 человек в полной тишине, расположившись на ступеньках мраморной лестницы, благоговейно внимали каждому слову учителя. На табличке перед входом было начертано: "Обувь и разум оставь за порогом".

Могу вас заверить, что в Библии нет такого предписания. Наоборот, там от нас требуется, чтобы мы слушали, понимали, анализировали и размышляли. Христианская вера основана на конкретных знаниях. Было бы поэтому неверно говорить о "слепой" вере.

Апостол Павел говорил: "Ибо я знаю, в Кого уверовал". То есть вера связана с доверием к определенной личности.

Через несколько месяцев после падения Берлинской стены я летел в первый раз в бывший Советский Союз. Нам следовало сделать пересадку в Берлине и после обычного контроля перейти в самолет Аэрофлота.

До сих пор мне приходилось летать только на самолетах Люфтганзы, и я испытал некоторый шок, очутившись в салоне самолета Аэрофлота.

Мне сразу стало ясно, что этот самолет находится в эксплуатации не один десяток лет. По узкому проходу протискивались люди, нагруженные с ног до головы всевозможной ручной кладью: компьютерами, электроприборами и т. д. Бортпроводницы, срывая голос, пытались навести порядок. В конце концов я оказался зажатым между громко болтающими спутниками, чью речь я не понимал. Мне казалось, что машина перегружена, колеса изношены, а в шуме мотора слышны подозрительные всхрипы.

Но тут появился командир корабля в сопровождении двух членов экипажа. Они производили впечатление серьезных, знающих свое дело людей и никак не походили на летчиков–камикадзе. Эти люди внушали доверие, и я успокоился.

А вот представьте себе иную картину. На борт лайнера, пошатываясь, поднимается командир экипажа. У него, от пристрастия к спиртному, красный нос и остекленевшие глаза. Зажав в одной руке меховую шапку, а в другой бутылку водки, он приветствует пассажиров следующими словами: "Доброе утро! Друзья, я вас уверяю, что у нас будет веселенькое путешествие из Берлина в Киев, и вы получите от него большое удовольствие!"

Что тогда следует мне предпринять? Закрыть на все глаза и пробормотать соседу: "Вера начинается там, где прекращается разум"? Думаете, я доверил бы свою жизнь какому–то пьянице?

Нет, такой сомнительный экипаж вызвал бы у меня большие подозрения, и я с быстротой молнии покинул бы его и оказался на поле восточно–берлинского аэродрома.

Вера – это безусловно то, что наполнено разумом и смыслом.

Я верю в Бога, нашего Отца, всемогущего, создавшего все на небесах и на земле.

Миллионы людей различных оттенков кожи каждое воскресенье произносят подобную фразу, подтверждающую их христианскую веру. Означает ли это автоматически, что они верующие?

Действительно, многие люди относятся к постулатам христианского учения бездумно и принимают их чисто механически. Они могут что–то заучить на память, не пропуская это через собственную душу.

Заученное может произноситься с полным убеждением и пониманием смысла произнесенного. В этом ли состоит библейская вера?

Признание фактов является предпосылкой для веры, но это еще не сама вера.

Многие верят в существование Бога подобно тому, как верят, что Билл Клинтон – президент США. Но это не оказывает никакого влияния на их жизнь.

Чтобы сказанное выглядело более отчетливо, я хочу привести пример из собственной жизни.

Из–за слишком большой кислотности желудка у меня иногда бывает изжога. Когда это случается, я отправляюсь к аптекарю и жалуюсь на свое недомогание. Аптекарь достает из ящика стола коробку с лекарством и рекомендует его, Он говорит, когда и сколько таблеток я должен принимать. Убежденный доводами специалиста, я покупаю эти таблетки и покидаю аптеку с уверенностью, что это лекарство должно мне помочь. Я внутренне убежден, я верю, что эти таблетки мне помогут. На коробке надпись: кислотосвязывающее и защищающее слизистую оболочку средство.

Поможет ли мне одно это убеждение? Конечно, нет.

Допустим, что я сам специалист, знаю химический состав и эффект действия "алюминий–магний– силикагидрата", и даже могу сделать доклад на эту тему. Но исчезнут ли от этого боли в желудке?

Принимая новое лекарство, вы рассчитываете на то, что аптекарь, порекомендовавший вам его, разбирается в этом вопросе, что фирма, производящая лекарство, гарантирует присутствие в нем именно смеси магния, а не цианистого калия. Но окончательно вы убедитесь в его эффективности только после принятия таблетки, когда почувствуете облегчение.

Вначале мы располагаем только информацией, но убедившись на собственном опыте в положительном действии лекарства, мы начинаем доверять ему.

Подобным образом обстоит дело и с библейской верой. Ни правильный диагноз, ни точный выбор единственного спасительного средства не помогут мне до тех пор, пока я не испробую это средство на себе и не пропущу через собственную душу. В моей жизни однажды наступит момент, когда я осознаю, что нуждаюсь в прощении моей вины, и Бог это прощение через заместительную смерть Своего Сына Иисуса Христа мне дарит. Но это зависит от того, когда я почувствую доверие к Богу, проникнусь Его словом и испытаю на себе Его благодатное действие.

Христианская вера основана на том, что я принимаю диагноз Бога и Его спасительное средство, это – непреложные истины, на которые я полностью полагаюсь, о чем и говорится в Его обещании:

"Слушающий слово Мое и верующий в Пославшего Меня имеет жизнъ вечную и на суд не приходит, но перешел от смерти в жизнь" (Евангеяие от Иоанна 5,24).

Знаменитый отец церкви Августин, реформатор Мартин Лютер, а также много других известных и неизвестных последователей, мысленно обращались к словам из послания Павла к Римлянам 3,23-26: "...потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, которого Бог предложил в жертву умилостивления в крови Его... к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса".

Однажды довелось мне провести неделю отпуска с сыновьями Михаэлем, Даниэлем и Иоханесом на побережье Северного моря в районе Восточно–Фризских островов.

Друзья, которые там жили, посоветовали нам предпринять путешествие вдоль береговой полосы. Мы добрались до местечка Балтрум на корабле, а затем пешком возвращались берегом моря. Рекламный листок советовал одеться по–летнему легко, в расчете на солнечную погоду. Но в тот момент нам больше бы подошли сапоги, дождевики и зонты, потому что на обратном пути из Балтрума начал моросить дождь. Холодная, неприветливая погода не способствовала хорошему настроению, к тому же через несколько минут мы оказались в таком тумане, что не видели ни остров, ни материк.

Внезапно поднявшийся ветер гнал воду с моря, и она затопила всю отмель.

Кто мог быть уверен, что мы доберемся до материка? Какой выход из этой ситуации был наилучшим: или на свой страх и риск, повинуясь инстинкту, выбираться самим, или следовать за проводником, которого мы совершенно не знали?

Вконец измотанные, потеряв всякие ориентиры, мы решили довериться человеку, который, как мы предполагали, знает местность и уже попадал в подобные ситуации.

Мы доверили свои жизни проводнику, у которого были компас и карта, и последовали за ним.

Через несколько часов мокрые и замерзшие, но радостные и счастливые мы добрались до материка, обогащенные опытом такого путешествия.

Благополучный исход путешествия предрешило то, что мы полностью доверились проводнику. Это было самое разумное решение, которое мы могли принять в подобной ситуации.

Как часто в решающие моменты жизни мы, словно в тумане, должны найти правильный путь. Принимая решение, мы оказываемся перед выбором: или я говорю себе, что знаю, чего хочу и как этого достичь, что я сам себе хозяин и отвечаю за все, что делаю или я должен решить, за кем следовать, чтобы лучше понять Того, Кто сказал:

"Я есмь путъ и истина, и жизнь, никто не приходит к Отиу, как только через Меня" (Евангелие от Иоанна 14,6).

Вспомним распятого преступника. В последние часы своей жизни он осознал, что грешен, и обратился к Тому, Кого, насмехаясь, называли Царем Израиля, и, умирая, доверил Ему свое будущее. Тогда Иисус заверил его: "Ныне же будешь со Мною в раю".

Преступник доверился всеми презираемому и вместе с ним распятому Иисусу Христу и таким путем был спасен. Это и есть библейская вера!

В катехизисе Хайдельберга, изданного более четырех веков назад, в форме вопросов и ответов дано очень точное определение слова "вера":

Вопрос 21:в чем заключается истинная вера?

Ответ: это не толъко определенные зпания, благодаря которым я истинно познал все, что Бог в Своем Слове явил нам, но и душееное доверие, которое вызывает во мне Святой Дух через Евангелие. Прощение грехов даровано Богом не талъко другим, но и лично мне, а вместе с прощением справедливость и вечное блажепство, И все это, проявляя всякую милость, даровал нам Бог, пожертвовав Своим Сыном.

Библейская вера основана на том, что человек должен отказаться от собственного "Я" как центра мироздания. К сожалению, человеческая гордыня – одно из самых больших препятствий на пути к тому, чтобы поверить в Иисуса Xриста.

Не так давно я прочел в одной из газет потрясшую меня историю.

Многодетная семья постоянно нуждалась в средствах. Несмотря на это, отец семейства, Гарри К, отказывался от всякой помощи соседей, утверждая: "Я скоро найду выход".

Директор финансовой фирмы, где служил бедолага, предложил ему материальную помощь, но при этом попросил представить список долгов.

Гарри К, был возмущен подобным предложением и гордо заявил: "Не лезьте в мою личную жизнь". После этой ссоры его уволили без предупреждения.

Глава семейства оставался оптимистом, заявляя знакомым: "У нас сейчас нет денег даже на хлеб, но мы скоро найдем выход из положения".

Выход из создавшегося положения оказался трагичным: Гарри К, с согласия жены, застрелил своих семерых спящих детей, а затем жену и самого себя.

Этот человек предпочел умереть как убийца и самоубийца, чем принять помощь от других и тем самым признаться в собственной беспомощности.

Бог требует от нас всего лишь смиренного признания нашей вины и неспособности самим справиться с жизнью, не более и не менее того, Он заранее позаботился о решении всех наших нужд.

…тогда нужно сделать необходимые выводы из полученной информации.

У меня создалось впечатление, что современному человеку принятие решения дается все труднее и труднее, и со временем в результате общения с людьми это впечатление только усиливается.

Вероятно, для объяснения этого существует много причин. Это и окружающая среда, и жизненные обстоятельства, и привитая нам пассивность, когда почти не надо думать, в результате чего многие становятся не способными ни на что. Внутреннее безразличие, разрастаясь, парализует людей, и создается впечатление, что они уже не могут коренным образом изменить свою жизнь.

Молодые люди легче принимают решения и отправляются к новым берегам.

Когда первая половина жизни пройдена, мы смиряемся с обстоятельствами и продолжаем плыть по течению. Решение, способное повернуть нашу жизнь, кажется обременительным и рискованным.

Заядлого курильщика можно убеждать, приводя множество примеров, говорящих, что никотин вреден, способствует возникновению рака легких и укорачивает жизнь. Он все это спокойно выслушает, одобрительно кивая головой, а затем закурит сигарету.

Только немногие люди способны сделать необходимые выводы из полученной информации, остальные предпочитают, подобно страусу, спрятать голову в песок и ничего не менять в своей жизни.

Знакомый врач рассказывал мне, что большинство пациентов ракового корпуса, которых информируют о состоянии их здоровья, прекрасно знают истинное положение вещей, но продолжают следовать своим пагубным привычкам, а это только ускоряет неизбежный конец.

Перестроиться нелегко, а повернуть назад еще труднее.

Однажды в компании молодежи я отправился на своем микроавтобусе к месту отдыха на альпийских лугах. Настроение было прекрасное, и всю дорогу мы распевали песни. Солнце светило, машина шла легко, на дорогах не было пробок, – словом, все в самом лучшем виде.

Но вдруг я заметил, что мы проскочили поворот на Ганновер и движемся в направлении Мюнстера. Было очевидно, что необходимо разворачиваться и искать нужную нам трассу. Все остальное стало уже несущественным: прекрасное настроение, солнце и тому подобное. Каждый следующий километр в этом направлении отдалял нас от цели поездки.

Пассажиры некоторых машин, обгонявших нас на дороге, приветливо махали рукой, но это не поднимало настроения.

Я готов цитировать философа Серена Кьеркегора до бесконечности – так превосходно, так впечатляюще все то, о чем он пишет:

"Представьте себе большой корабль, может быть, один из самых больших, на котором тысяча пассажиров, роскошная обстановка и в огромной кают–компании – веселое общество, а самый веселый в этом обществе – сам капитан.

Вдруг вдали, на горизонте, показалась маленькая белая точечка – предвестница страшной бури. Но никто не видит этот сигнал и ни о чем не догадывается. Нет, на корабле все же есть один пассажир, который все понял. Но он не командует на корабле и ничего не может предпринять.

Единственно, что он может – это попросить капитана на минуту выйти на палубу. Спустя некоторое время появляется капитан, который и слушать ничего не хочет. Ему бы поскорее вернуться в уютное застолье кают–компании, где веселящиеся от всей души друзья провозглашают тосты в его честь.

На свой страх и риск бедолага–пассажир решил еще раз побеспокоить капитана. Конечно, с его стороны – это большая бестактность, но белая точка зависла над горизонтом, она предвестник страшной бури. Страшной и для тысячи пассажиров, страшной и для капитана, не желающего ни– чего знать о предстоящей опасности. Единственный, кто ясно осознает, что им всем предстоит, – это беспокойный пассажир".

Кьеркегор описал случай, который произошел в Дании 150 лет назад, но его смысл не утратил актуальности и сегодня.

Если Бог действительно существует и Библия – это Его послание к нам, в чем я непоколебимо убежден, тогда на горизонте нашего времени можно наблюдать "белую точку" и надо сказать, что это – предвестник ужасной тьмы!

В Библии ясно сказано о предстоящем суде Божием, где каждый человек предстанет перед Богом и будет давать отчет о прожитой жизни, которую Бог ему даровал.

Апостол Павел окончил знаменитую речь на ареопаге в Афинах словами:

"Итак, оставляя времена неведенья, Бог ныне повелеваетлюдям всем повсюду покаяться, ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деяния святых Апостолов 17,30-31).

Эту речь встретили насмешками. Но тем не менее некоторые из слушателей захотели более детально ознакомиться с тем, о чем говорил Павел, а уже потом принять какое–то решение.

Если вы следите за ходом рассуждений, то, даже снисходительно улыбаясь, должны признать, что есть люди, действительно верующие в Бога и полностью доверяющие тому, что написано в Библии.

А может, у вас появилось желание расширить свое представление о Боге, и вы еще раз откроете Библию, И, поступая подобным образом, вы хотите здраво взглянуть на вещи и честно разобраться в этом вопросе.

Я постарался разъяснить вам свои мысли, а уж дело вашей совести, как вы их воспримете.

И если вы действительно предпримете конкретные шаги для установления контакта с Богом, то сделаете это вполне обдуманно.

Поговорите с Богом о вашей жизни, ваших грехах и о вашем неверии. Может, со стороны это выглядит смешным – беседовать с Тем, Кого не видишь. Представить себе, что Бог – создатель и хранитель мироздания, как о Нем сказано в Библии, знающий каждую звезду и каждого человека на земле, знает и меня лично и интересуется моей жизнью, – это выше всякого понимания. И это действительно так, хотя для моего малого разума это непостижимо.

Я хочу посоветовать вам быть мужественными:

говорите с Богом откровенно и для обретения ясности доверьте Ему все свои вопросы и сомнения. В результате такой откровенной беседы вы воспримете Божественное Слово.

Вам станет понятно, что Бог послал Своего Сына на казнь вместо вас и тем самым оплатил ваш грех и искупил вашу вину.

По собственному опыту я знаю, как нелегко сделать то, что неизвестно, и начать беседовать с Богом. Но вы должны решиться на этот шаг, как на прыжок в неведомое.

Я не могу забыть, как в 11 лет, уже немного умея плавать, не мог прыгнуть в воду. Для меня было непонятно, что можно прыгнуть в глубину и, вопреки всем законам тяготения, снова оказаться на поверхности.

На моих глазах сверстники беззаботно прыгали в воду и, вынырнув, приветливо махали мне рукой. В конце концов я взгромоздился на стартовую тумбу и замер от ужаса перед неизведанной глубиной. Я никак не мог преодолеть себя и решиться на прыжок.

Но тут я заметил девочку из нашего класса, а она, увидев меня дрожащим на этой тумбе всего в 50–ти сантиметрах от поверхности воды, начала хихикать и шептаться с подругой. Закрыв глаза и стиснув зубы, я с отчаянным мужеством бросился в неизвестность. Через несколько секунд моя голова уже маячила над поверхностью воды, и у меня появился опыт, который развеял страх перед глубиной.

Может быть, и вы ощущаете себя, словно перед первым прыжком, готовясь к встрече с Богом. Может быть, кто–то из ваших знакомых решился на аналогичный прыжок и уверяет вас, что контакт с Богом можно найти, Для него это уже просто и естественно, а вам еще нелегко преодолеть внутреннюю преграду.

Вы словно стоите на стартовой тумбе и боитесь сделать шаг в неизвестность. Для того, чтобы вы бросились в воду, вас необходимо подтолкнуть. Но я знаю, что никто не должен вас принуждать, ведь и Бог никого не принуждает. Он просто предоставляет возможность взобраться на "стартовую" тумбу, но решиться на прыжок или отказаться от него вы должны сами. Богу хотелось бы получить ответную людскую любовь, но Он не хочет этой любви добиваться силой.

Я только могу посоветовать вам набраться мужества, чтобы решиться на этот шаг. Но уверяю вас на собственном примере и на примере умудренных опытом людей старшего поколения, что вы можете твердо рассчитывать на выполнение того, что Бог вам обещал, Он выполнит обещанное.

Мне хотелось бы в самом конце напомнить вам о катастрофе ХХ века – гибели "Титаника", которая, как мне кажется, символизирует нашу жизнь.

10.04.1912 года отправился в плавание крупнейший пассажирский лайнер из Саутхемтона, чтобы в рекордный срок пересечь Атлантический океан и достичь берегов Америки.

Длина этого океанского великана достигала 269 метров, высотой он был с 11–этажный дом, а на борту его находилось более 2200 человек Третий класс занимали переселенцы, ехавшие в Америку в поисках новой жизни и нового счастья, во втором классе собрались деловые люди – бизнесмены, как мы сейчас говорим, а первый принадлежал "сливкам общества" – богачам и выдающимся личностям.

На "Титанике" все было сделано современно, со вкусом и даже отличалось вызывающей роскошью. Запасов же провианта хватило бы на целый месяц всем жителям небольшого городка.

Судно казалось настолько надежным, что посчитали излишним оснащать его сигнальными ракетами и необходимым количеством спасательных шлюпок. Надежность судна и опытность капитана служили гарантией безопасного путешествия. В танцзале играл небольшой оркестрик и публике предлагались всевозможные развлечения.

В 400 морских милях от Ньюфаундленда радистом "Титаника" было принято семь предупреждений с различных кораблей, находящихся в том же районе, о тревожной ледовой обстановке, но все они были проигнорированы. Последним пришло сообщение, что в 19 милях севернее обнаружено сильное скопление льдин. Тревожное сообщение еще раз прозвучало в эфире, на что радист "Титаника" прореагировал довольно своеобразно: "Послушай, парень, заткнись, У меня и так работы навалом".

Через несколько часов, в 23:40, случилось то, чего никто не мог предположить: "Титаник" столкнулся с айсбергом и получил серьезные повреждения. В то время, как в танцзале продолжали веселиться, капитан и создатель корабля произвели осмотр повреждений и оценили катастрофические последствия столкновения.

В 0.15 радист "Титаника" лихорадочно послал просьбу о помощи находящемуся вблизи кораблю, но сигнал бедствия не был услышан, так как радист этого судна уже выключил свою рацию и отправился спать,

Тогда капитан "Титаника" дал команду послать в эфир новый международный сигнал бедствия SOS (спасите наши души). Пассажирам велели надеть спасательные жилеты.

Спасательных шлюпок явно не хватало на всех, поэтому в первую очередь в них усаживали женщин и детей. Матросы, вооруженные пистолетами, следили за тем, чтобы на борту не вспыхнула паника и чтобы кто–нибудь из здоровых мужчин не попытался занять место в лодке. Богачи предлагали миллион долларов или даже все свое состояние за место в шлюпке, на что пассажиры третьего класса отвечали злым смехом.

Оркестр продолжал играть буги–вуги, и в это время "Титаник" дал опасный крен. Дирижер взял в последний раз свою палочку, и музыканты исполнили хорал: "Ближе, Господь, к Тебе, ближе к Тебе"– Многие взволнованно пели, кто–то, потрясенный этим, молился, другие, наоборот, проклинали судьбу или злословили.

Английский лорд облачился в свой лучший фрак и появился в сопровождении слуги – они хотели благородно уйти из жизни. Пожилая дама отказалась занять место в шлюпке, так как хотела разделить судьбу своего мужа.

Кто–то предпочел напиться в баре, а кто–то был готов к тому, чтобы покончить жизнь самоубийством. И лишь немногие занимались самообманом, теша себя иллюзиями возможного спасения, несмотря на то, что в это время по громкоговорителю раздавался голос капитана:

"Корабль тонет Экипаж и офицеры "Титаника" уволены со службы. Вы выполнили свой долг, и вы проявили себя как истинные британцы, Спасайся, кто может! С вами Бог!"

Около двух часов ночи корма еще раз вздыбилась, и через несколько минут судно окончательно затонуло.

706 человек спаслись на поспешившей к месту бедствия "Карпатии", а 1503 человека нашли смерть в океанской пучине.

Наша жизнь похожа на последнее плавание "Титаника" Уверенные в себе, гордые и беззаботные, шествуем мы по жизни, полные планов и надежд. Нам больше нравятся развлечения, и мы не задумываемся об опасностях, считая себя непобедимыми титанами.

Мы пренебрегаем предостережениями, они вызывают у нас только раздражение. Мы противимся, стараясь отодвинуть от себя дурные мысли.

Бог посылает нам радиограмму, что на горизонте показалась "белая точка". Но мы, как радист с "Титаника", раздраженно отмахиваемся: "3аткнись, у меня много своих дел".

Потом мы начинаем волноваться, стараясь заглушить предчувствие беды. Но в конце концов вынуждены взглянуть правде в глаза.

Мы беззащитны и не способны сами себе помочь. Мы нуждаемся в помощи,

Вопрос "Как может Бог это допустить?" является праздным. Следует признать, что это не больше, чем философские умозаключения, особенно когда речь идет о жизни и смерти.

Можно, конечно, окунуться в призрачный мир наркотиков и алкоголя. Можно ускорить собственный конец. А можно при галстуке и цилиндре достойно встретить неизбежное.

Или же впервые задуматься о Боге и вечности и воскликнуть в беде:

"Спасите наши души!"

Как в 1912 году призыв о помощи не затерялся в эфире, а был услышан и были предприняты спасательные действия, так и эта молитва проникнет через потолок и будет услышана Богом. Бог уже давно ждет вашего крика о помощи и готов выслать вам спасательную шлюпку.

"Ибо всякий, кто призовет имя Господне, спасется" (Послание к Римлянам 10,13).

Какая полъза человеку,

если он приобретет весъ мир,

а себе самому повредит?

Какая польза ему,

если он приобретет время

и все временное,

а с вечностъю связъ оборвет?

Какая пальза человеку, если он,

Бризом наполнив парус,

Вдаль легко и свободно,

Ловя восхищенные взгляды,

быстро пронесется помиру,

а у берегов вечности потерпит крушение?

Что поможет больному,

если он будет внушать себе, что он здоров,

но врач констатирует: "Болен!"?

Сёрен Кьеркегор


Библиотека проповедника

Жемчужины гомилетики

Антология проповеди

Оглавление

От составителя
Иоанн ЗЛАТОУСТ
О любви к ближним; Избранные места
Чарльз СПЕРДЖЕН
Окрик позади; Враги креста Христова...; Бесплодная смоковница; Оставление первой любви; Искренние укоризны; Возрождение
Чарльз ФИННЕЙ
Пробуждение церкви
Евгений БЕРСЬЕ
Ответ Каина; Притча о талантах
Двайт МОУДИ
Умирающий разбойник
Рубен ТОРРЕЙ
Сегодня или завтра; Грех твой найдет тебя; Как нужно молиться
Гренвилл РЕДСТОК
Примирение или Бог умоляющий; Божье спасение; Сила для жизни и служения; Брачный пир; Вера - это не чувство; Божии предостережения; Голос всемогущего Бога; Бодрствование и труд
Иван КАРГЕЛЬ
Неузнанный воскресший Господь
Владимир МАРЦИНКОВСКИЙ
Зов воскресения
Иван ПРОХАНОВ
Религия радости
Василий СТЕПАНОВ
Какая польза
Мартин Лютер КИНГ
Кто твой ближний?
Александр МЕНЬ
Крещение
Билли ГРЭМ
Принятие решений
Александр КАРЕВ
Рождественская проповедь
Ярл ПЕЙСТИ
Кому мы служим?; Вечность - где?
Евгений МАЗИН
Что можно видеть в доме твоем?
Павел РОГОЗИН
Крещение
Виктор ГАММ
Бог хранит; Что мы обрели в Иисусе Христе?
Сергей ФАДЮХИН
Радость после печали
Яков ЛЕВЕН
Божье повеление; Терновник; Божье посещение; Мы избраны Христом
Николай ВОДНЕВСКИЙ
Облегчение или спасение?; О самом важном
Александр ДУДНИК
Кто отвалит камень?
Александр САВЧЕНКО
Судьба; "Господу служите"; Духовное людоедство
Михаил ХОРЕВ
Блаженство чистого сердца; Разные ученики

От составителя

В одной из Своих проповедей Спаситель сказал: "Еще подобно Царство Небесное купцу, ищущему хороших жемчужин..." (Мф.13,45) Известно, что песчинка, попадающая в раковину моллюска, раздражает его тело. В ответ на причиненную боль выделяется перламутровая жидкость, которая концентрическими слоями обволакивает эту песчинку. Так - в страданиях - образуется жемчуг. Очень тяжело добывать жемчужины со дна океана. То же относится и к проповедям - живым и выстраданным. Они - разные - авторы этой гомилетической антологии: древние и современные, образованные и простые, из многих народов. Их - 25. И проповеди их отличаются по стилю и содержанию: призывные и духовно-назидательные. Но их объединяет Личность Христа - той Драгоценной Жемчужины, Которая наши проповеди превращает в сокровища христианской мысли. Впрочем, первыми учебниками по гомилетике были сборники лучших проповедей. Впервые подобная антология была составлена Оригеном еще в 3-ем веке. И эта книга - своего рода кафедра, с которой звучит множество полезных проповедей. Разумеется, невозможно в рамках одного только тома "Библиотеки проповедника" отобрать все знаменитые проповеди. Подобного рода пособия будут печататься и в будущем издательством "Светильник" миссии "ОРА Интернэшнл". Надеюсь, что предлагаемые духовные материалы станут не только образцовыми ориентирами для проповедников, но и окажутся полезными для широкого круга читателей. В заключение приводятся биографические справки об авторах. Верю, что Дух Святой будет действовать через эти проповеди так же могущественно, как и тогда, когда они произносились в церквах и в других массовых аудиториях.

Александр Савченко

Иоанн ЗЛАТОУСТ

ИОАНН ЗЛАТОУСТ (347-407) - родился в Антиохии в семье воеводы императорского войска. Изучив риторику и философию, стал адвокатом. В 369 году в 22-летнем возрасте принимает крещение. В 380 году посвящен в сан диакона. В 386 году - в 39-летнем возрасте - возведен в сан пресвитера, с 398 года - архиепископ константинопольский. С 404 года - репрессирован и отправлен в ссылку. 14 сентября 407 года в возрасте 60-ти лет отошел в вечность. Последними его словами были: "Слава Богу за все!" Иоанн Златоуст - самый красноречивый проповедник Восточной церкви.

О любви к ближним

Искать полезного для ближних - вот правило совершеннейшего христианства, вот точное его назначение, вот верх совершенства! Это выражает и Апостол словами: "как и я Христу". Ничем ты не можешь так подражать Христу, как попечением о ближних; если ты не печешься о ближнем, то не делаешь ничего важного и еще далеко отстоишь от образца. Воздержание от жертв идольских само по себе дело полезное, а я, говорит Апостол, делал много и неполезного, когда можно было есть и не трудиться, я не искал этого, но решился лучше сам погибнуть от голода, чем соблазнить другого. Потому он и говорит: "Я во всем всем угождаю"; нужно ли сделать что-нибудь трудное или опасное - всему я подвергаюсь для пользы других. Так Павел, будучи выше всех по совершенству, становился ниже всех по снисхождению.
Подлинно, никакой подвиг не может быть великим, если он не приносит пользы другим. Это видно из примера того, кто принес талант целым и был наказан за то, что не умножил его (Мф. 25, 14-30). Так и ты, брат, будешь ли оставаться без пищи и постоянно плакать, но если не оказываешь никакой пользы другим, то не делаешь ничего важного. Это особенно имели в виду все великие в древности и доблестные мужи; исследуй тщательно жизнь их, и ты ясно увидишь, что каждый из них имел целью пользу не свою, а ближних - тем они особенно и прославились.
Таков был и Давид: "Я согрешил". (2 Цар. 24,17).
Также Авраам искал пользы не своей, но многих, и потому подвергал себя опасностям и просил Бога за людей, не имевших к нему никакого отношения.
Так они прославились, а искавшие своей пользы себе причиняли вред. Так, племянник Авраама, выслушав слова его: Если ты направо, то я налево (Быт. 13,9), - и сделав выбор, имея в виду свою пользу, не нашел ее; напротив, страна его сгорела, а страна Авраама осталась невредимой.
Иона, когда искал пользы не других, а своей, то едва не погиб: город стоял, а он подвергался опасности, был обуреваем волнами и утопал; когда же стал искать пользы других, тогда нашел и свою.
Иаков, не искавший собственной пользы от стад, получил великое богатство.
Также Иосиф, желая принести пользу братьям, нашел и свою: когда отец посылал его к братьям, то он не сказал: "Разве ты не знаешь, что за видения и сны они готовы растерзать меня, что за толкование снов обвиняют меня, что за любовь твою ко мне намереваются наказать меня, - чего только ни сделают они, встретив меня среди поля?" Ничего такого он не сказал и не подумал, но предпочел всему служение братьям, потому и получил впоследствии все те блага, которые сделали его славным и знаменитым.
Так и Моисей, - ничто не препятствует упомянуть о нем еще раз, чтобы видеть, как он не думал о своей пользе и искал пользы других, - проводя жизнь в царских чертогах, почел положение большим богатством, нежели египетские сокровища (Евр. 11,26) и, бросив все, решился разделять бедствие с народом, но не только сам не подвергся рабству, а напротив - освободил и их от рабства. Все эти деяния велики и достойны Ангелов.
Но деяния Павла имеют великое преимущество. Все другие, оставляя собственное благосостояние, принимали участие в бедствиях ближних, а Павел сделал гораздо больше. Он не только участвовал в бедствиях других, но и предпочитал сам терпеть крайние бедствия, чтобы другие наслаждались благосостоянием. Не одно и то же - отвергнуть свое благосостояние и предаться бедствиям (вместе с другими) или подвергать страданиям одного себя, а другим доставлять спокойствие и почести. Там, хотя и тяжело переменить благополучие на страдания для ближнего, однако есть некоторое утешение в том, что находятся общники страданий, а подвергать одного себя скорбям, чтобы другие наслаждались радостями, это - дело благороднейшей души и ревности.
Не одним этим, но и другим большим преимуществом он превосходит всех, о которых мы сказали выше. Авраам и все другие подвергали себя бедствиям настоящей жизни, а Павел желал лишиться даже будущей славы для спасения других. Могу указать и третье преимущество. Какое же? - То, что хотя некоторые из упомянутых мужей оказывали попечение о людях, но таких, которые находились под их руководством; они делали то же, что делал бы отец, пекущийся о дурном и преступном сыне, однако же сыне; а Павел желал подвергнуться анафеме за тех, которые не были вверены его попечению, так как он был послан к язычникам. Видишь ли величие его души и превосходство его ревности? Подражай ему, а если не можешь ему, то хотя бы мужам прославившимся в Ветхом Завете. Полезное для себя ты найдешь тогда, когда будешь искать пользы ближнего. Если не имеешь ревности заботиться о брате, то помни, что иначе ты спастись не можешь, и позаботься о нем и о делах его, по крайней мере, для себя.
Сказанного достаточно для убеждения, что мы не можем иначе достигать полезного для нас. Но, если хочешь, можешь убедиться в этом и из обыкновенных примеров. Когда случится загореться какому-нибудь дому, если те, которые живут близко к нему, заботясь только о себе, не станут предотвращать опасность, а запрутся в своих домах из опасения, чтобы кто не вошел и не похитил чего-нибудь у них, - какое получат наказание? - Огонь, дойдя до них, сожжет все их имущество: не заботясь о пользе ближнего, они потеряют и свою.
Бог, желая соединить всех друг с другом, поставил все в такой необходимой связи, что с пользой одного соединяется польза другого: на том стоит весь мир. Если на корабле во время бури кормчий, пренебрегши пользой других, будет искать только своей, то скоро потопит и себя, и их. Если бы каждое ремесло стремилось только к своей пользе, то и жизнь была бы невозможна, и (невозможно) то самое ремесло, которое стремилось бы к этому. Потому земледелец сеет жита не столько, сколько нужно для него самого, - иначе он давно погубил бы и себя и других, - но он печется и о других; воин ополчается на опасности не для того, чтобы спасти только самого себя, но чтобы и доставить безопасность городам; купец привозит не столько, сколько нужно для него самого, а сколько и для многих других. Если бы люди не были поставлены в такую необходимость, то они не захотели бы искать пользы ближнего, потому Бог и соединил все таким образом и не попустил достигать своей пользы иначе, как путем пользы других. Людям свойственно идти таким путем к пользе ближнего, но заимствовать побуждение к тому должно не отсюда, а из того убеждения, что так угодно Богу.
Невозможно спастись иначе; если ты упражняешься даже в высшем любомудрии, но не заботишься о других, погибающих, то не будешь иметь никакого дерзновения пред Богом. Откуда это видно? - Из слов блаженного Павла: - говорит он, - "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею - мне нет в том никакой пользы" (1Кор. 13,3). Видишь ли, чего Павел требует от нас? Хотя раздающий (свое имение), по-видимому, ищет пользы не своей, а ближнего, но этого одного недостаточно, а надо это делать с искренностью и великим состраданием. Для того Бог и дал нам такую заповедь, чтобы соединить нас союзом любви. Если же Он требует от нас любви в такой мере, а мы не оказываем ее и в меньшей, то удостоимся ли мы прощения? Как же, возразит кто-нибудь, Бог чрез Ангелов сказал Лоту: "Спасай твою душу" (Быт. 19,17)? - Но, скажи мне, когда это было и почему? - Когда угрожало наказание, когда уже не время было исправляться, когда нечестивые были осуждены и страдали неизлечимой болезнью, когда старцы и юноши предались одним и тем же похотям и должны были сгореть; в тот день, когда молнии готовы были поразить их. Притом это сказано не о пороке и добродетели, но относилось к наказанию, ниспосланному от Бога. Что же тогда, скажи мне, должно было делать? - Сесть, принять наказание и сгореть без всякой пользы? - Но это было бы крайним безумием. Не то я говорю, чтобы должно было мучиться без причины и напрасно, вопреки воле Божией, но когда человек проводит порочную жизнь, то заповедаю тебе, приди к нему и исправь его, - если хочешь, для блага ближнего, если же нет, то, по крайней мере, для своей пользы; первое лучше последнего, но если ты еще не достиг такой высоты, то делай это, по крайней мере, для последнего.
Пусть никто не ищет своей пользы и тогда найдет ее. Зная, что ни нищета, ни мучение и ничто другое не может спасти нас, если не имеем высокой любви, будем приобретать ее прежде всего, чтобы чрез нее нам получить и другие блага настоящие и будущие, которых да сподобимся все мы благодатию и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, ныне и присно, и во веки веков. Аминь.

Избранные места

О постоянном упражнении в чтении Божественных Писаний

Великий пророк Давид, зная пользу от чтения Писаний, уподобляет того, кто постоянно внимает Писаниям и наслаждается беседою с ними, растению всегда цветущему, стоящему при потоках вод, когда говорит: Блажен муж, который не ходит на совет нечестивых, и не стоит на пути грешных, и не сидит в собрании развратителей; Но в законе Господа воля его, и о законе Его размышляет он день и ночь! И будет он как дерево, посаженное при потоках вод... (Псал. 1,1-3). Ибо как дерево, посаженное при источниках вод, находясь при самых потоках, получая постоянное орошение, бывает безопасно от всякой неблагоприятной погоды и не боится ни пламенных лучей (солнца), ни сухого воздуха, потому что, имея внутри себя самого достаточную влажность, скоро отражает и отстраняет приступающий отвне избыток всякой солнечной теплоты: так и душа, стоящая при потоках Божественных Писаний и постоянно напояемая ими, собирая в самой себе эти струи и росу Духа, бывает безопасною от всяких неблагоприятных обстоятельств; хотя бы болезнь, хотя бы порицание, хотя бы клевета, хотя бы злословие, хотя бы насмешки, хотя бы какая-нибудь леность, хотя бы все бедствия вселенной напали на такую душу, она легко отражает пламень страстей, находя достаточное утешение в чтении Писаний. Подлинно, ни величие славы, ни высота власти, ни присутствие друзей и ничто другое из вещей человеческих не может утешать в скорби так, как чтение Божественных писаний. Почему? Потому что эти вещи тленны и скоропреходящи, посему и утешение от них скоропреходящее; а чтение Писаний есть собеседование с Богом. Когда же Бог утешает находящегося в скорби: то какое из настоящих обстоятельств может повергнуть его в уныние? Итак будем внимательно заниматься чтением их, не два только эти часа (т.е. когда находимся в церкви при Богослужении) , - потому что для безопасности нам недостаточно одного простого слушания, - но постоянно; и пришедши домой, каждый пусть возьмет в руки Библию и вникает в смысл сказанного, если он хочет получить постоянную и достаточную пользу от Писания. И то дерево, которое стоит при потоках, не два или три часа сообщается с водами, но каждый день и каждую ночь. Потому это дерево и украшается листьями, потому и изобилует плодами, - хотя никто из людей не напояет его, - что оно стоит при потоках, привлекает к себе влагу корнями и, как бы какими-нибудь проходами, передает полезные соки всему своему составу. Так и читающий постоянно Божественный Писания и стоящий при их потоках, хотя бы не имел никакого толкователя, постоянным чтением, как бы некоторыми корнями, приобретает себе великую пользу.

Польза от чтения Божественных Писаний

Упражнение в Божественных Писаниях есть безмятежная пристань, неразрушимая стена, непоколебимая крепость, неотъемлемая слава, несокрушимое оружие, невозмутимое благополучие, постоянное удовольствие и всякое добро, какое только можно представить. Оно прогоняет уныние, сохраняет благодушие, бедного делает богаче богатых, богатым доставляет безопасность, грешника делает праведным, праведного поставляет в безопасном убежище, исторгает существующее зло, насаждает несуществовавшее добро, прогоняет злобу, возвращает к добродетели и не только возвращает, но укореняет ее и делает постоянною, составляя духовное врачевство и некоторую Божественную и неизреченную песнь, умерщвляющую страсти. Оно исторгает тернии грехов, очищает ниву, сеет семена благочестия и доводит плод до зрелости.
Как ароматы издают благовоние не по количеству своему, а по своей природе: так и Божественные Писания не множеством слов, но силою содержащегося в них доставляют нам великую пользу. Аромат благовонен и сам по себе, по своему свойству; но когда бросишь его в огонь, тогда он издает из себя всю приятность: так и Божественное Писание весьма приятно и само по себе, но когда оно проникает в нашу душу, как бы попадая в кадильницу, тогда наполняет весь дом благовонием.

Недостаточно иметь Св. Писание только в книгах

Не для того дано нам Священное Писание, чтобы мы имели его только в книгах; но чтобы начертывали его в сердцах наших. Заключать заповеди только в письменах, такого рода стяжание их свойственно только Иудейскому тщеславию, а нам и в начале дан закон не так, но на плотяных скрижалях сердца (2Кор. 3,3). Говоря это, я не препятствую приобретать книги (Св. Писания): напротив, хвалю это и даже прошу об этом; желаю только, чтобы из книг слова и мысли переходили в нашу душу и она, усвояя разум письмен, таким образом очищалась. Если дьявол не дерзает проникнуть в тот дом, где есть Евангелие; тем более души, усвоившей себе мысли Писания, не коснется и не нападет ни бес, ни грех. Итак, освяти твою душу, освяти и тело, имея всегда Св. Писания и на устах и в сердце. Ибо если срамословие оскверняет нас и вызывает бесов, то очевидно, что духовное чтение освящает и привлекает благодать Духа.

Христос есть источник всех благ

Что значат, скажешь ты, слова: и от полноты Его все мы приняли и благодать на благодать. (Иоан. 1,16) - У Него (Христа) , говорит Евангелист, не заимствованный дар, но Он есть самый источник, самый корень всех благ; самосущая жизнь, самобытный свет, самосовершенная истина. Он не удерживает обилия благ в Себе Самом; но изливает его на всех других и, преизливая, Сам ни в чем не умаляется; всегда источая и всем сообщая эти блага, остается в том же совершенстве... Отдели от моря каплю, - и море тем самым уменьшится, хотя уменьшение и не заметно. Но о том источнике нельзя этого сказать: сколько бы ни исчерпывали его, он нисколько не уменьшается.

Сила Креста

Крест разрушил вражду Божию к людям, совершил примирение, сделал землю небом, соединил людей с Ангелами, разрушил твердыню смерти, сокрушил могущество диавола, уничтожил силу греха, избавил землю от заблуждения, восстановил истину, прогнал бесов, разрушил капища, ниспроверг их жертвенники, истребил смрад жертв, насадил добродетель, основал церкви. Крест - желание Отца, слава Сына, радость Духа, похвала Павла: А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа (Гал. 6,14). Крест яснее солнца, светлее лучей; ибо когда оно помрачилось, он воссиял; солнце помрачилось тогда, не уничтожившись, но было побеждено светом креста. Крест разодрал наше рукописание, сделал ненужною темницу смерти; Крест - знак Божьей любви: Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную (Иоан. 3,16). Также и Павел говорит: ибо, если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более спасемся жизнью Его (Рим. 5,10). Крест - несокрушимая стена, неопреодолимое оружие, опора богатых, богатство бедных, ограждение обиженных, оружие подвергающихся нападениям, обуздание страстей, основание добродетели, знамение чудное и удивительное. Род лукавый и прелюбодейный знамения ищет, сказал Господь, и знамение не дастся ему, кроме знамения Ионы Пророка (Матф. 12,39). Также Павел говорит: "Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; А мы проповедуем Христа распятого..." (1 Кор. 1, 22, 23). Крест отверз рай, ввел в него разбойника, и род человеческий, который готов был погибнуть и недостоин был даже земли, привел в Царство Небесное. Так много было и бывает от Креста.

Кто может быть назван верующим

Не тот верующий, кто верит всему, но кто верует Богу, тот только и есть и называется таким. Оставь исследования и прими веру. Вера просвящает все, вера освящает все, вера делает человека достойным Духа Святого. Стефан же, говорится в Писании, был исполнен веры и силы (Деян. 6,8). Если бы прежде не воссияла вера, то не последовала бы и сила в этом святом муже. Где вера, там и сила; а где неверие, там немощь. Вера - начало благ; вера - источник благ. Прими же это оружие спасения.

Какую силу имеет надежда на Бога

Велика сила надежды на Бога. Она есть неприступная ограда, непреоборимая стена, непобедимая помощь, тихая пристань, несокрушимая крепость, неотразимое оружие, неодолимая сила, пролагающая себе путь среди мест непроходимых. Ею безоружные побеждали вооруженных, жены - мужей; дети весьма легко оказывались сильнее опытных в военном искусстве. И удивительно ли, что они побеждали врагов, когда они одерживали победу над самим миром? Пред ними стихии забывали свою природу и обращались в их пользу, звери не были более зверями, и пещь - пещию; потому что надежда на Бога преобразует все. Острые зубы, тесная темница, естественная свирепость, мучительный голод, челюсти близ самого тела Пророка, - ничто (не было для них) преградою, но надежда на Бога, сильнее всякой узды сдерживая челюсти, обращала их назад. Представляя это, Псалмопевец и говорил тем, которые советовали ему удалиться и бежать и искать себе спасения в местах безопасных: на Господа уповах, како речете души моей? Что говорим мы? Владыку вселенной имею своим вождем и покровителем; а ты посылаешь меня в необитаемое место и советуешь искать безопасности в пустыне? Разве помощь пустыни больше Того, Кто может сделать все с великою легкостию? Для чего меня, сильно вооруженного, ты заставляешь бежать, как бы обнаженнаго и безоружного, и хочешь сделать изгнанником? Имеющему войско и огражденному стенами и оружием ты не посоветовал бы бежать в пустыню, а если бы посоветовал, то показался бы смешным; почему же того, с которым сам Владыка вселенной, ты изгоняешь, заставляешь скитаться и бежать от нападения грешников? Кроме сказанного, я имею и другую причину не бежать. Если и Бог помогает, и нападающие суть грешники: то не подвергается ли крайнему бесчестию тот, кто советует подражать робким птицам? Разве ты не знаешь, что приготовленное против меня войско слабее паутины? Ибо если враг земного царя, куда бы ни пошел, везде находится в опасности, боится и трепещет; то тем более враг Бога всех, куда бы он ни пошел, все ему враги и даже самая природа. Ибо, как друзей Божиих боятся и стихии, и звери, и уважает всякая тварь: так на врага и противника Божия вооружаются и нападают и неодушевленные твари.

Любовь

Любовь есть корень, источник и матерь всего доброго. Подлинно, она, как корень, произращает безчисленные ветви добродетелей; как источник, производит множество потоков; как мать, объемлет в лоне своем прибегающих к ней. Зная это, блаженный Павел и назвал ее плодом Духа, а в другом месте он усвоил ей такое преимущество, что назвал ее даже исполнением закона: любовь есть исполнение закона (Рим. 13,10); и Владыка всех достаточным признаком и достоверным отличием для Своих учеников предложил нам не что иное, как любовь, сказав: о том узнают все, что вы Мои ученики, если будете иметь любовь между собою.

Милосердие

Такова сила милосердия: оно бессмертно, нетленно и никогда не может погибнуть. Все дела человеческие разрушаются, а плод милосердия остается всегда неувядающим, не подлежащим никакой перемене обстоятельств. Хотя тело человека разрушится, но милосердие не погибнет вместе с жизнию, а пойдет приготовить ему обители, о которых говорит Христос: В доме Отца Моего обителей много (Иоан. 14,2). Таким образом оно превосходит все человеческое и своим постоянством и неизменяемостию, которых не имеет ничто житейское. Укажем ли на красоту? Она увядает от болезни и истребляется старостию. Укажем ли на власть? Она часто изменяется. Или на богатство, или что-нибудь другое, славное и знаменитое в настоящей жизни? Оно или покидает людей при жизни, или по смерти оставляет их нагими и ничего неимеющими. Не таков плод милосердия: он не истребляется временем, не разрушается смертию, но тогда особенно и становится безопасным, когда достигает этой безмятежной жизни.

Чарльз СПЕРДЖЕН

ЧАРЛЬЗ СПЕРДЖЕН (1834-1892) - родился в английском городе Кальведоне. С 16лет начал служение Богу в качестве учителя воскресной школы. С 1853 года проповедует в Лондоне. Его проповедническая деятельность распространяется на всю Англию и Шотландию и сопровождается большим успехом: сотни тысяч душ обратились ко Христу через его проповеди. Сперджена называли "королем проповедников". Его перу принадлежит книга "Добрые советы проповедникам Евангелия". Всего 58 лет прожил на земле Сперджен. И на его надгробном памятнике начертаны слова из 2Тим.4,7-8 "Подвигом добрым я подвизался, течение совершил, веру сохранил".

Окрик позади

"И уши твои будут слышать Слово, говорящее позади тебя: вот путь, иди по нему..."
(Ис. 30 гл.)
Бог зовет непокорных, желает привести их к покаянию, отвратить от блужданий, поставить на путь послушания. Рассмотрим вышеприведенный текст Писания и проследим, как Господний зов достигает не только слуха, но и сердца грешника.
Заметим, прежде всего, жалкое состояние заблудившегося скитальца, к которому направлены слова Божьего призыва. Бог говорит, что грешник услышит Слово, говорящее "позади его", а это означает, что человек обращен к Богу спиной. Грешник ушел от Бога, отвернулся от Друга испытанного, лучшего Друга, могущественнейшего Друга, но этот Божественный Друг остался неизменным, Он не оскорбляется, не помнит обиды, Его любовь все та же, - первая любовь. Он неустанно зовет отступившего и влечет его на путь Правды.
Мятежник пренебрег Творцом, преступил Закон Божий, своевольно ушел от Владыки, отвернулся от Бога, от Истины: "они оборотили ко Мне спину, а не лицо", - говорит Господь. Мятежник оборотил свою спину к Закону, Евангелию, благодати, жизни вечной... Он оборачивает спину к спасению, к жертвенной Крови Христа. Он, в безумии своем отворачивается от Солнца Правды и погружается в кромешную тьму. В то время, как грешник решительно, окончательно и бесповоротно уходит и удаляется от Бога, Бог следует за ним с любовью. Бог милостиво предостерегает грешника об опасности избранного им пути и предлагая Свой выход, говорит: "вот путь, иди по нему..." Господь убеждает идущего в погибель человека, прислушаться к Его увещаниям и, пока не поздно, возвратиться к Отцу.
Какое дивное милосердие Божие! Человек отворачивается от Бога любви, но Божья любовь никогда не отворачивается от человека. Если бы Господь отвернулся и отказался от нас, где бы мы были? Если бы Он предоставил нас самим себе, тогда наша вечная гибель была бы неминуема. Мы оказались бы тогда отлученными от Господа и не могли бы лицезреть ни Его Самого, ни Его небесной славы.
Обратим наше внимание также и на то, что отступники не только стали спиной к Богу, но они все дальше и дальше удаляются от Него. Конечно, когда человек обращен уже спиной к Правде, он не может "застыть на мертвой точке", он непременно, как бы по инерции, будет удалятся от нее; он будет спешить, торопиться уйти от нее, как можно подальше. Подобно блудному сыну, грешник убегает на печальную чужбину. Ему тесно жить в одной стране с Богом, он удаляется от Отца со всей стремительностью, и ему кажется, что чем шире будет пространство, разделяющее его с Отцом, тем он лучше будет себя чувствовать. Богоотступники приходят тогда к духовному отупению, они обретают странный душевный мир, - мир смерти. Богоотступники одурманены сатаной уже при жизни и не видят, что впереди их ждут муки вечные. Однако, находясь, в таком именно исступленном состоянии, они все же слышат мощный и убеждающий голос Божий: "возвратитесь, возвратитесь, зачем вам умирать... вот путь, идите по нему".
Непостижима, неподражаема любовь Господня! Кто из нас способен умолчать о ней?
Скажи, объяви, воструби в поднебесной, что Бог зовет к Себе всех тяжких грешников, всех своевольных отступников: - "Иди и провозгласи слова сии к северу, и скажи: возвратись отступница... Я не изолью на вас гнева Моего.... Признай только вину твою; ибо ты отступила от Господа Бога твоего и распутствовала... Возвратитесь дети отступники... Возвратитесь, мятежные дети: Я исцелю вашу непокорность..." Какой всепрощающий нежный зов Божий, призыв благодати!
"Уши твои будут слышать Слово, говорящее позади тебя!" Этот окрик "позади" раздается даже тогда, когда отступник не ищет и меньше всего ожидает его услышать, когда он беззаботно продолжает свой пагубный путь. До тех пор, пока Слово Божие проповедуется на земле, есть еще возможность услышать "голос Призывающего с небес". Только голос! Образ Глаголющего к нам Бога нельзя лицезреть ныне, но настанет час, когда мы узрим Его, сидящим на Престоле Суда. Этот последний день придет, желаем ли мы его или нет!
Голос невидимого Бога все еще слышен людьми и вы не можете приказать своему уху быть безучастным, когда Сам Бог зовет лично вас к покаянию.
Этот голос постоянно преследует и часто настигает человека в самых неожиданных местах. Я знал человека, погрузившегося в разные мирские увеселения, но и среди этих пустых развлечений голос Божий, голос собственной его совести так глубоко коснулся его души, что он бежал из того позорного места, где находился, словно спасаясь от огня. Возвратившись домой, он пал на колени и в слезах покаяния обрел своего Спасителя.
"Вот путь, идите по нему!".
Есть проповеди столь туманные, столь неопределенно выраженые, что каждый из слушателей может почерпнуть из них все, что ему угодно. Не так бывает со Словом Божиим. Оно говорит вполне ясно "вот путь!" - оставь грех, оставь свое "я", даже свои "добрые" дела и обратись ко Христу "вот путь!". Тот, кто хочет творить волю Божию, тот услышит твердое, определенное указание: что делать, что оставить и что принять на Божьем пути. Когда Господь говорит: "вот путь", это означает, что всякий иной путь исключается. Есть только один путь к спасению и никогда не может быть двух путей: "Я есмь путь... Я есмь дверь...". "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись".
Мы имеем обетование Божие: "Слово Его живо и действенно" и никогда не остается бесплодным в сердцах тех, кто Его слушает. Бог обостряет наш слух для того, чтобы мы яснее слышали Его Слово. Предлагая нам Свой хлеб жизни, Свою духовную пищу, Он дает нам и живое стремление вкушать ее.
Когда мы читаем "уши твои услышат", это значит, что провозглашение Божьей любви, пробуждающее в душе сперва серьезную тревогу, позже утешает душу человека и укрепляет в ней горячее желание встать и возвратиться к Отцу, получить Божье прощение грехов и возродиться свыше. Настает, наконец, полная перемена. Голос Божий, столь ранее устрашавший человека, теперь наоборот, стал желанным, утешающим и бодрящим зовом. Грешник жаждет слышать Слово Божие, хочет получить больше духовного света. В таких случаях, грешник никогда уже не успокоится, пока не найдет Христа Спасителя.
Подобно блудному сыну, грешник может "прийти в себя", но не сказать: "встану, пойду к Отцу моему". Берегись, читатель, чтобы тебе не остановиться на полпути, не ограничиться только одними "благими намерениями"! Пусть и о тебе будет сказано: "он встал и пошел к Отцу Своему". Человек обычно знает, что Бог зовет его к покаянию, что настало время, когда он должен сказать Богу: "да" или "нет". Если этот момент упущен грешником, он может никогда не услышать уже больше этого благодатного зова. Если же грешник молится и говорит: "Боже, я нуждаюсь во Христе Спасителе. Я не могу жить так, как я жил до сих пор! Спаси меня, или я умру. Боже, Ты зовешь! Зови, зови, призывай властно до тех пор, пока я не приду, влеки меня до тех пор, пока не расторгнешь узы греха и выведешь меня измученного на свободу".
В ответ на это, Христос заключает кающегося грешника в Свои всепрощающие объятия. Примирившийся с Богом человек начинает следовать теперь за своим распятым и воскресшим Спасителем. Он будет постоянно следовать за Ним до того благословенного момента, когда, наконец, не увидит своего Спасителя лицом к лицу в вечности.
Искупленный Кровью Христовой и навсегда возвращенный в дом Отчий прощенный грешник, ежедневно исполняется радостью спасения и ежедневно свидетельствует людям о Христе.
Слушайте же и внимайте, все вы отвернувшиеся от Бога! Бесконечное милосердие Божие убеждает вас и все еще зовет вас ко спасению. Оглянитесь назад и посмотрите, как черны вы и грязны и запятнаны. Не взирая на ваше мрачное прошлое, Бог желает принять вас такими, как вы есть! Не останавливайтесь, чтобы своими слабыми силами смыть эту грязь, убелить эту черноту, но идите непосредственно к Иисусу; идите к Нему со всеми язвами вашей израненной, прокаженной души. Христос умер именно за таких, как вы. Придите же сейчас к Нему, пока голос Божьего милосердия все еще приглашает вас, пока Дух Святой нежно влечет вас к покаянию. Придите, возлюбленные, Господь ожидает вас! Господь простит и благословит вас. Придите!

Враги креста Христова...

Фил. 3:18-19
Апостол Павел является для нас высшим примером истинного служителя Христова. Бдительный пастырь, он постоянно был занят стадом овец, которых ему было поручено пасти. Он не ограничивался проповедью Евангелия, не полагал, что исполнил свой долг, возвещая спасение; он ни на минуту не упускал из вида состояния церквей, следя за их духовным успехом.
Верность апостола не уступала его бдительности. Если он замечал грех в церкви, то без малейшего колебания указывал на него. Он не боялся открыто обличать грешников и имел мужество говорить правду. "Я часто говорил вам, а теперь... говорю, что многие поступают, как враги крестя Христова" (Фил. 3:18).
Но если, с одной стороны, апостол Павел был строг к согрешающим, то с другой - он был исполнен нежности. Он любил, как должен любить всякий служитель Христов, души, порученные ему Богом. Он не мог равнодушно обличать. Стенания вырывались из его души, когда уста его вынуждены были произносить слова укоризны. Когда он обличал, сердце его так сильно билось от сострадания и любви, что обличаемые им не могли сомневаться в его любви: "...я часто говорил вам, а теперь даже со слезами говорю" (Фил. 3:18).
Прежде всего апостол Павел плакал о грехе людей, принадлежавших к христианской церкви, но не ходивших искренне перед Богом и людьми: "Их бог - чрево" (Фил. 3:19).
Упрек, с которым апостол Павел обратился к филиппийцам, заключался также и в том, что они были очень честолюбивы. Отмеченное апостолом зло и в наши дни присуще большей части христиан. И в наши дни существуют тщеславные христиане. Между учениками смиренного Галилеянина есть люди, задающиеся целью достичь высших почестей к стремящиеся не к прославлению Христа, но самих себя. Среди верующих есть также много скупых. Это совершенно не согласуется с Духом Христовым. Как страшно было бы говорить о греховности серафимов или о несовершенстве совершенства, так неуместна и скупость в ученике Господа Иисуса Христа.
К сожалению, между членами наших церквей и даже между служителями церкви можно встретить людей, не знающих о сокровенной жизни во Христе, без которой невозможно истинное благочестие.
Последняя характеристика лжебратий в Филиппах, по словам апостола, состоит в следующем: "Слава их - в сраме". Это действительно свойственно лицемеру. Он гордится даже своими грехами. Что у других он назвал бы пороком, то считает своей добродетелью. Если бы ближний его сделал то, что только что сделал он сам, как громил бы он его! Он смотрит на ошибки братьев своих через увеличительное стекло. Что же касается его собственного поведения, - в него никто не должен вмешиваться. Ни обличения, ни увещевания на него не действуют.
Но если апостол плакал о грехе людей, носивших только имя Христа, но лишенных Его Духа, то еще более оплакивал он пагубные последствия их поведения, потому что он прибавляет многозначащее слово: "Они поступают как враги креста Христова".
Да, прав был апостол Павел! Конечно, скептик является недругом креста Господа. Но особенно опасными врагами Его креста являются зараженные фарисейским духом христиане, снаружи имеющие вид благочестия, а внутри исполненные всякого рода нечистоты. Всякому чаду Божию следовало бы проливать горькие слезы при мысли, что самые жестокие удары наносят Христу люди, называющие себя учениками Его. Представим себе. Вот идет Спаситель, ноги и руки Его изранены и покрыты кровью. "О, Иисус Христос! Кто снова заставил Тебя проливать Кровь Свою? - спрашиваем мы. - Откуда эти раны? Почему так скорбен Твой лик?" - "Я был изранен", - отвечает Он. - "Вероятно, Тебе нанесли раны Твои недоброжелатели?" - "Нет!" - восклицает Господь: "Меня били в доме любящих Меня" (Зах. 13:6); "Я получил эти раны от рук людей, носящих имя Мое. Они снова пронзили тело Мое и снова распинают Меня".
Распять Христа, отдать Его на поругание, исповедуя в то же время имя Его! Не кажется ли нам, что не должен был бы существовать подобный грех среди верующих? А между тем он встречается чаще, чем мы думаем.
Будем остерегаться хищных волков в овечьих шкурках, которые являются причиной самых жалобных стонов, когда-либо исходивших из сердца чад Божиих.
Лжебратия непременно вносят в Церковь разделение. С полной уверенностью можно сказать, что, если бы мы постарались найти основную причину всех церковных разногласий, мы должны были бы прийти к единодушному заключению, что все или почти все они возникают по их вине. Между нами царствовало бы согласие, если бы лицемерам не удавалось проникать в нашу среду. Не смертельные стрелы противников нанесли Церкви наибольший ущерб; нет, особенно сильно она пострадала от пожаров, тихонько устраиваемых в ее собственном лагере людьми, имеющими вид благочестия. Эти люди причиняют неисчислимый вред особенно необращенным. Сколько несчастных грешников, начинавших обращаться ко Христу, остались вдали от Него, соблазняясь противоречием, существующим между поведением и словами некоторых верующих. Сколько зародышей божественной веры погибают, разбиваясь об этот камень соблазна. Молодой проповедник сказал в церкви проповедь, которая произвела глубокое впечатление на слушателей. Один человек был особенно под впечатлением торжественных предостережений проповедника и захотел с ним поговорить наедине. С этим намерением он дождался проповедника у выхода из церкви и предложил ему проводить его до дома. По дороге проповедник говорил с ним обо всем, кроме Евангелия. Этот человек так сильно смущен был этим, что не пожелал далее продолжать беседу.
Сколько людей было остановлено в своем искании истины бессердечностью современных нам фарисеев. Сколько искренних душ было отвлечено от святого учения предосудительным поведением считавших себя последователями этого учения!
"Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам; ибо сами не входите и хотящих войти не допускаете" (Мф. 23:13). Кто изобразит неисчислимые выгоды, полученные врагом душ человеческих по причине неверности тех, которые выдавали себя за последователей Христовых!
Будем же стоять на страже, будем постоянно наблюдать за собою, дабы не бесславить дело, служителями которого мы себя почитаем. Будем стараться жить достойно нашего призвания. Будем остерегаться навлекать нарекания на святые истины, которые нам дороже самой жизни и которым мы надеемся не изменить а смерти.
Апостола Павла огорчала, как мы уже сказали, участь, ожидавшая филиппийских лжебратий: "Их конец - погибель". Лучше умереть нераскаянным грешником, чем христианином-лицемером.
Да испытывает же себя всякий из нас. Присоединимся к словам молитвы псалмопевца: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои; и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23-24).

Бесплодная смоковница

...сруби ее: на что она и землю занимает? Но он сказал ему в ответ: господин! оставь ее и на этот год...
(Лк. 13:7-8)
Сравнения человека с деревом и дел человеческих с плодами часто встречаются на страницах Библии. И это действительно очень яркие сравнения. Как плод является продуктом жизни дерева и той целью, для которой оно существует, так послушание воле Божией и прославление Господа должны быть целью и назначением человеческой жизни, ибо для этого человек был первоначально создан. Когда люди сажают плодовые деревья, то, естественно, ожидают от них обильных плодов. Для этого они ухаживают за саженцами, охраняют их и выращивают, прилагая при этом много труда. Какую великую радость получают они, когда их заботы бывают увенчаны успехом, и посаженное дерево приносит много плодов! И, напротив, сколько разочарования и огорчения испытывают они, когда дерево, несмотря на все их старания, остается бесплодным.
Точно так же великий Создатель ожидает добрых плодов послушания и любви от людей, которых Он окружил Своим божественным попечением.
Посадив дерево, садовник окапывает его, поливает, защищает от вредителей. Но несравненно большее делает для людей Господь. Сложный организм человека непрестанно требует заботы Своего Создателя. И Господь бережно и терпеливо выращивает Свое совершеннейшее творение, дабы оно могло прославить Творца своего. Господь не спрашивает с нас больше должного, но велит любить Его всем сердцем и всею душою.
И все же в винограднике Его имеются бесплодные смоковницы. Долготерпеливый Господь употребил все средства к тому, чтобы они были плодовиты. Много раз Отец Небесный предостерегал их употребляя то строгость, то нежность. Они слышали и утешительный голос милосердия, и угрожающий голос Судии, но несмотря ни на что - остались сухи. Господь посылал бесплодным христианам Свои чудесные благословения, чтобы обратить лицо их к Своему всемогуществу и милосердию. Но они употребляли эти благословения на преходящие радости и оставались бесплодными. Чтобы как-то оторвать таковых от их "идолов", праведный Судия посылал им огорчения, испытания, скорби, болезни; смерть заглядывала им в глаза, но ничто не помогало.
Бесплодная смоковница не только занимает плодородное место в винограднике, но и отбирает живительные соки у окружающих ее деревьев. Более того, - там, где стоит бесплодная смоковница, могла бы стоять другая, покрытая плодами.
На месте человека, растрачивающего благословения Господни на свои удовольствия, мог находиться другой, употребляющий их во славу Божию. На месте личности, расточающей свои таланты понапрасну, могла стоять другая, приносящая утешение страдающим и обремененным людям.
Если бы нам доверили судьбу бесплодного дерева, то мы непременно незамедлительно срубили бы его. Мы порой неспособны и минуты терпеть недостойного отношения к нам, а Владыка неба и земли терпит наше бесплодие в течение двадцати, тридцати, сорока, пятидесяти, шестидесяти и более лет!
Какова же причина этого великого долготерпения? Почему же Господь не срубает бесплодную смоковницу? Ответ на эти вопросы дает нам Евангелие, - потому что есть Ходатай за грешников! Иисус Христос ходатайствует за нас, молит о нас Отца Своего Небесного: "Господи! оставь ее и на этот год". Бог милует нас потому, что Его возлюбленный Сын умер за грехи наши.
Рост и плодоношение деревьев и растений имеют свое исчисление времени. Очевидно, господин приходил к виноградарю, когда кончался год со времени последнего сбора плодов и начинался новый. Люди, не приносящие плодов в определенные сроки, каждый раз при наступлении нового года невольно подводят итог прожитых лет. Начало нового года обращает наш взгляд на прошлое...
Виноградарь на первый раз был предупрежден о бесплодности смоковницы и наверно, не впервые он приходил искать плодов. Но все было напрасно. Бог, Который дает нам и этот год, даровал нам раньше другие годы. Его милующая благость не является чем-то новым для нас. Его терпение мы испытываем нашим сопротивлением. Сперва прошли годы молодости, когда наш плод был бы особенно дорог нашему Создателю. Как провели мы их?
За молодыми годами последовал период зрелости: мы устраивали свой дом, обзаводились семьей и, как утвердившееся дерево, должны были бы принести драгоценный плод Господу нашему. Но принесли ли мы его на самом деле? У большинства из нас позади уже больше прошедших лет. Неужели нам придется признаться, что плоды всех наших прожитых лет съедены червями и гусеницами?
"Господин! оставь ее и на этот год" - эти слова напоминают некоторым из нас о годах великого милосердия Божия и наполняют сердце восторгом. Но будет ли принесен этот год к ногам Господа? Вспомним, что эти же слова для нас звучали и в другие годы, но мы остались к ним глухи. Даже когда мы вставали с одра болезни, то, к сожалению, не становились более кроткими и терпеливыми, не входили в более тесное общение со Христом. Мы не принесли грозди добрых плодов, чтобы вознаградить за исцеление нашего заботливого Ходатая и Виноградаря - Иисуса Христа. (Ин. 15:1-6).
Новый год напоминает нам о множестве представленных нам возможностей быть полезными для других. Неужели и этот год будет подобен предыдущим?
Каждый новый год жизни мы должны рассматривать как великую милость Божию. И если мы оставлены и на этот год, то это лишь результат милосердного ходатайства Господа для исполнения Его предначертаний. Многим еще нужно пребывание во плоти. Одним для того, чтобы помогать ближним, другим - чтобы прийти к ногам Иисуса Христа.
Многие должны жить еще и этот год, чтобы их покой был более славным и чтобы плоды, принесенные ими, могли доставить им больше блаженства в вечности. Несомненно, ради наших душ, ради умножения драгоценных камней на нашем будущем венце мы рады остаться "и на этот год".
А если до этого времени мы были бесплодными смоковницами, то вознесем нашу искреннюю молитву покаяния за бесплодно проведенные годы. Кто знает, может быть, над нашим корнем уже занесен топор божественного правосудия. Готовы ли мы к тому, чтобы перед нами приподнялась завеса вечности?
Пусть же вечная милость Божия, окружающая всех человеков и не произнесшая в наш адрес "сруби", побудит нас принести достойный плод Тому, Кто Своей драгоценной Кровию спас нас от вечного отчуждения!

Оставление первой любви

Но шлею против тебя то, что ты оставил первую любовь твою.
Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься.
(Откр. 2:4-5)
Поддерживать горение семи лампад стоящего в святилище золотого светильника, поправлять их было одной из обязанностей ветхозаветного священника. Теперь же мы видим нашего великого Первосвященника, ходящего посреди семи золотых светильников. Облаченный в царское и священническое одеяние, Он возжигает эти светильники, подливает священное масло в них и удаляет нагар, препятствующий яркому свету.
Наш Господь внимательно следит за церквами, которыми являются эти семь золотых светильников. Никто не знает состояния церквей так, как знает это Иисус Христос. Он ежедневно заботится о них, ходит среди них и держит их служителей, как звезды, в Своей деснице. Он не сводит взора с церквей, поэтому знает их труд, их терпение и грехи. Его очи, - как пламень огненный, так что Он видит с проницательностью, разборчивостью и точностью, недоступной никому другому.
Господь наш с горечью замечает недостатки Своей Церкви. Однако вместе с недостатками Он видит в ней и много хорошего. Послание Ефесской церкви начинается с одобрения: "Знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных..." (Откр. 2:2). Не будем думать, что наш Возлюбленный не видит красот Своей Церкви. Напротив, Он наслаждается ими. Он видит их там, где мы порой не замечаем того, что достойно восхищения. Иисус Христос видит нашу жизнь, нашу ревность и нашу искренность, что так дорого в Его очах, Он видит все хорошее в нас. Когда Он испытывает наши сердца, то не оставляет без внимания наше малейшее благое желание, малейший огонек веры и любви. Он говорит: 'Знаю твои дела".
Но, увы! Рядом с усердием и ревностью Господь замечает, что ефесяне оставили первую любовь, и это величайший недостаток. Разве это так опасно? Да, это наибольшая опасность, ибо Церковь есть невеста Христа, и для невесты оставление любви означает оставление всего. Напрасно будет говорить жена, что она послушна и усердна, если любовь к мужу исчезла из ее сердца; она не сможет выполнять своих обязанностей, потому что лишилась основы супружеской жизни. Так и наша любовь ко Христу является самым важным венцом и сущностью нашей духовной жизни. Церковь не имеет права быть Церковью, если у нее в сердце нет любви ко Христу или если эта любовь охладела.
Горе тому, кто оставил первую любовь! "Господи! помилуй нас" и прости нам! - да будут эти слова нашей немедленной мольбой (Ис. 33:2). Большей потери, чем потеря любви, не существует. Кто потерял любовь - потерял все. Потеряв любовь, мы теряем и силу, и мир, и радость, и святость.
Но посмотрим, что нам советует наш Спаситель. Его предписание выражается тремя словами. Первое слово - вспомни. Господь советует нам прежде всего вспомнить, какова была наша первая любовь, и сравнить с нею теперешнее состояние. Тогда нас ничто не разделяло с Господом, - Он был нашей любовью, нашей радостью, нашей жизнью, а теперь иные радости пленили наше сердце. Как должно быть нам стыдно, когда мы осознаем все это. Раньше мы никогда не утомлялись ни слушанием проповедей о Христе, ни служением Ему; постоянное чтение Библии, много проповедей, много молитвенных собраний - и, однако же, всего этого не было слишком много для нас. Теперь же нам кажется, что проповеди стали очень длинными, богослужения неинтересными; свою ослабевшую жажду мы подчас пытаемся возбудить новинками.
Как же все это произошло? Раньше мы были всем довольны, за все благодарили Господа. В болезни, в беде, при смерти - мы продолжали любить Его. Господь вспоминает эту преданность и сожалеет о потере ее, Он говорит через Слово Свое: "Я вспоминаю... о любви твоей, когда ты была невестою, когда последовала за Мною в пустыню, в землю незасеянную" (Иер. 2:2). Тогда для нас ничто не было слишком тяжелым или слишком трудным. Вспомним же наши обеты, слезы, счастливые восторги тех дней; вспомним и сравним с нашим теперешним состоянием.
Следующее слово предписания - покайся. Слово, обращенное к грешникам, подходит и к оставившим первую любовь к Господу. Разве Иисус Христос не заслуживает нашей любви? Разве Он стал менее прекрасным, менее добрым и нежным? (Пс. 44:3). Ведь Он любит нас не меньше, чем любил вначале; и без Него мы не может иметь надежды на спасение. Нам необходимо покаяться в том огорчении, какое мы причинили Господу, оставив свою первую любовь к Нему.
Христос повелевает: возвратись! "Покайся и твори прежние дела". Ведь любовь наша проявляется в делах, а дела первой любви как нельзя лучше характеризуют ее. Каждый христианин, который оставил первую любовь, должен покаяться, вернуться к делам любви, а не ограничиваться одними сожалениями о ее потере.
Медленное пробуждение любви в верующем почти невозможно. Любовь ко Христу очень часто является любовью с первого взгляда - как только мы увидели Его, мы тотчас пленились Им. Если мы остыли, то самое лучшее - устремить на Него взор и созерцать Его, пока не воскликнем: "Душа моя растаяла во мне, когда Возлюбленный говорил со мною". Радость о Господе мгновенно возвратит на первое место в нашей душе первую любовь к Нему.
Господь Иисус Христос убеждает ефесян покаяться, говоря серьезные слова предостережения: "Скоро приду к тебе и сдвину светильник твой с места, если не покаешься". Назначение Церкви быть светом для озарения окружающих людей. Если оставлена первая любовь, то Церковь не имеет света. Светильник - символ полезности. Если в нас не стало любви, то утрачена и наша полезность. Если мы теряем первую любовь, то погружаемся в духовный мрак; и можно даже потерять и само имя христианин. Если же мы не хотим остаться без света Божия, то нам необходимо пребывать во Христе и любить Его все больше и больше.
Далее Спаситель дает обетование, и оно звучит чудно: "...побеждающему дам вкушать от древа жизни, которое посреди рая Божия" (Откр. 2:7). Грех ставит между нами и древом жизни ангела с пылающим мечом; любовь же Христова угашает пламень этого меча, и ангел зовет нас в заповедную часть Божьего рая, где мы познаем Господа, как мы познаны Им, где полюбим Его так, как возлюблены Им (1 Кор. 13 глава). Но и теперь наша любовь в ответ на любовь Господа создает сладчайшую музыку. Никакая радость земная не может сравниться с тем блаженством, какое мы находим, пребывая в любви Христовой. Истинное наслаждение и любить Того, Кто есть "первый и последний" (Отк. 1:17). Охлаждение любви приносит горечь и делает нас слабыми, бессильными и склонными к падению. Но истинная любовь есть предвкушение славы. Взглянем же на сияющие славные, вечные высоты, куда Господь силою Духа Своего Святого ведет Своих верных, и будем пребывать в Его любви (1 Кор. 14:1)!

Искренние укоризны

Искренни укоризны от любящего...
Пр. 27:6
Пребывание в греховной смерти для нас, верующих, уже окончилось. Божественная благодать оживила нас; небесная охрана не покидает нас, и обетования Божий сделались залогом нашего духовного бессмертия. Теперь наш долг - благоговейно преклониться перед Тем, Кто облагодетельствовал нас и в свое время содеял нас Своим достоянием.
Для того, чтобы вознести к небесам наши сердца, чтобы уста наши наполнились песнью хвалы, припомним путь, которым Господь привел нас к Себе.
Любовь Господа Иисуса Христа проявилась к нам прежде всего в искренних укоризнах нашего Друга, обличившего нас в грехе. Хотя в то время мы не знали, что всякий удар, наносимый нам, делался Им из любви, теперь мы видим, что именно этим путем наш милосердный Спаситель вел нас к Себе.
Прежде всего остановимся на том факте, что все искупленные испытали на себе укоризны обличения со стороны.
Некоторые из нас рано почувствовали укоризны совести; как только детство сменилось отрочеством, жезл обличения был применен к некоторым из нас. Хотя мы и не знали руки, поражавшей нас, все же мы несли "иго в юности своей" (Плач. 3:27). Сколько светлых надежд, увы, погубили мы, следуя вожделениям нашей плоти; и вместе с тем, сколько раз были мы "вразумляемы сновидениями" и устрашаемы, когда упрек со стороны родителей или смерть близких, или проникновенная проповедь касались нашего сердца. Поистине, вся наша добродетель "как утренний туман и как роса, скоро исчезающая" (Ос. 6:4). Но кто учтет ту пользу, которую такие угрызения совести принесли нашей душе? В этих обличениях мы открываем милость Господа, желающего избавить нас от грехов наших.
Не будем умалять значения духовной борьбы в сердцах молодых людей. Да не подумает кто-либо, что их чувства поверхностны и скоропроходящи. Это не так; иногда они отличаются большой глубиной. Укоризны, делаемые Спасителем в ранние годы, западают в сердца, еще не успевшие окаменеть под влиянием чувственности. Христианин, на долю которого выпало ощутить укоризны совести в раннем возрасте, на всю жизнь запомнит их.
Возлюбленные, как много у нас есть причин благословлять Господа и казнить самих себя! Не заглушали ли мы голоса совести? Не были ли глухи к предостерегавшим нас увещаниям нашего Спасителя? Наши наилучшие обеты вскоре нарушались нами; наши усердные молитвы прекращались с исчезновением гнетущей нас тесноты; а наше благочестие было подобно сновидению.
Возблагодарим же Господа за то, что в конце концов Он сокрушил наше сердце Своим долготерпением и совершил предначертания Своей любви.
Многие искупленные чада Божий чувствовали на себе сильные удары жезла Господнего. Большей частью это относится к людям, бывшим великими грешниками, ставшим впоследствии праведниками. Таким образом, печаль оказалась для них благословением; но в минуту ее перенесения она являлась истинно огненной печью. Тот, кто испытал на себе настойчивые угрызения совести, не забудет этого до самой смерти.
В то время радость наша обратилась в плач, песни наши - в сердечное сокрушение, смех - во вздохи и веселие - в печаль. Наше воображение усиленно рисовало картины беспросветные и безотрадные - и все это вместе взятое как бы переносило нас в преддверие ада. Сознание ужасной вины связывало нам уста. Закон держал нас в своей власти железной рукой; уныние повергало нас на жесткое ложе, от которого стонали все наши кости. Ночью нас устрашали сны. "Стенорушитель" ударял тяжелым молотом по нашему сознанию (Мих. 2:13), и мы не дерзали прикоснуться к краю ризы Его. Ужасная картина ожидавшего нас суда возбуждала в нас страх и отчаяние.
"Я уподобился пеликану в пустыне, - говорил Давид в минуту страданий души, - я стал как филин на развалинах... от негодования Твоего" (Пс. 101:7, 11). "Сердце мое трепещет во мне, и смертные ужасы напали на мены; страх и трепет нашел на меня, и ужас объял меня... От всякой пищи отвращалась душа их". (Пс. 54:5-6; 106:18).
Людей, чувствующих свою виновность, совесть не оставляет в покое, даже когда им ничто не угрожает, они дрожат от опасения выдать себя. Так Каин думал, что всякий готов убить его. "Весь день, сетуя, хожу", - свидетельствовал Давид. Гнев Божий тяготеет над грешниками, невыносимые угрызения совести мучат их. Некоторые, не выдерживая такого давления, лишают себя жизни.
Может быть, кто-то скажет, что краски сгущены. Мы отнюдь не утверждаем, что все или большинство верующих обязательно должны пройти таким тернистым путем. Но те из нас, кто испытал на себе нечто подобное, не найдут эти слова преувеличенными.
Да не отчаивается сердце, погруженное в данное время в бездну уныния. Для Бога не существует ничего невозможного, Его благодать не требует заслуг с нашей стороны. Темная туча, нависшая над нами, не означает еще, что солнце потеряло свой свет, и жестокие укоризны совести еще не доказывают, что милость Божия прекратилась.
Пусть гремят раскаты грома и гибель устрашает нас, - благость Божия сильнее их. Одно слово Господа может усмирить волны и ветер. Укройся под сенью Господней. Не бойся подойти к Нему. Выйди из мрачного состояния, не ожесточай своего сердца, - ведь это любящий Друг укоряет тебя! Он уже расплавил тебя в горниле испытаний и теперь ударами Своего молота чеканит тебя. Продолжай верить Ему. Слова обличения являются верным залогом Его благоволения к тебе.
Чужого ребенка отец не наказывает. Господь наносит удары Своим детям. Поймите же, что наличие сознания греха - это великая милость Божия, оно доказывает, что ваш дух жив. Чувствовать - значит жить. И сокрушение духа является очевидным доказательством наличия жизни души. Поверьте, тысячи людей отдали бы все, чтобы быть в вашем состоянии; они скорбят, что не имеют тех чувств, которые тревожат ваше сердце. Многие завидуют вашим слезам и вздохам, вашему сокрушенному духу. Мужайтесь! Строгость Божия является лишь залогом будущих проявлений Его любви. Прибегните к Господу Иисусу Христу и доверьтесь Его благодати.
Многие из искупленных в течение долгого времени испытывали на себе "укоризны от любящего". Его жезл поражал их не один раз, последовательно нанося им удар за ударом. Джон Буньян искал Бога с тревогой и отчаянием в душе в продолжение многих лет; тысячи верующих долгое время пребывали в долине тени смертной.
Суда не с одинаковой скоростью совершают свое плавание. Семена некоторых растений дают ростки через несколько дней, другие долгое время остаются лежать, как мертвые, во мраке под землею.
Господь, если это Ему благоугодно, может обличить, а вслед за тем и утешить человека, но иногда Он медлит с утешением. Но никто не вправе жаловаться, если Владыка благодати и милосердия иногда заставляет Себя ждать, потому что Его дар стоит ожидания.
У великих мира сего в приемных собирается много просителей, которым приходится иногда подолгу ожидать. Ищущие благоволение Отца Небесного должны терпеливо ждать Его даров. Правда, "надежда, долго не сбывающаяся, томит сердце..." (Пр. 13:12).
Может быть, читающих эти строки мучит сомнение: приведут ли к чему-нибудь их молитвы и духовная борьба? И вы готовы воскликнуть: "Истощилась в печали жизнь моя и лета мои в стенаниях" (Пс. 30:11). Прекрати, о душа скорбящая, сетования твои! Ангел утешения уже приближается к тебе, и твоя вера ускорит его полет. Слышит Господь все слова твои, и в ту минуту, когда ты взываешь к Нему, Он уже отвечает тебе.
Высшая премудрость руководит путями, по которым души приходят к Господу. Пусть же вера наша не будет поверхностной, что слишком часто случается в наши дни. Правда, что многие сердца Бог привел к Себе легким способом, тогда как другие подверглись тяжелым ударам судов Божиих. Дух дышит, где и как Ему благоугодно.
Разнообразие - закон природы; красота линий не может быть передана неумолимой прямолинейностью.
Тот же закон многообразия царит и в проявлении благодати Божией. Не стремитесь постичь смысл страдания! Лучше радуйтесь, что вы избавлены от этой участи. Благодарите Бога за то, что вам дано войти в ковчег в качестве овцы, ведомой Пастырем. Не уподобляйтесь необузданному коню, который нуждается в ударах бича (Пс. 31:9). Преклонитесь перед Всемогущим, имеющим в своем распоряжении множество средств, чтобы отверзать нам очи. Одному требуется "брение", другому - только легкое прикосновение Его перста. В одном случае для возвращения к жизни Иисус Христос громко воззвал: "Лазарь! выйди вон"; в другом - оно совершилось по Его нежному возгласу: "Девица, встань". Голос, который повелел Закхею сойти со смоковницы, был слышен всем присутствующим; и едва уловим был возглас Христа, прозвучавший у Его гробницы: "Мария!" Но во всех случаях результат был одинаковый. Непозволительно человеку предписывать Богу тот или другой образ действий, диктовать Ему, как применять действие Своей благодати. Будем радоваться, если слышим "нежные укоризны" Господа и не будем роптать на тяжелые удары, наносимые нам.
Особенно разнообразны средства, употребляемые Провидением для смягчения каменных сердец. Лишения, болезни, переживания являются при этом орудиями в руке Божией; слышание Слова Божия также обращает души к Нему. Интересно было бы проанализировать различные пути, которыми Господь ведет грешников к покаянию. Полезно было бы собраться вместе и вспомнить: каким путем мы обратились к Богу? Это дало бы много интересного духовного материала.
Хочется отметить следующее. До тех пор, пока душа не уверена в божественном происхождении постигающих ее обличений, она мало помышляет о Господе и не видит в них проявления Его любви.
Многие больные, когда им делают операцию, не могут удержаться от отчаянных стонов, забывая, для чего они претерпевают эти страдания. Конечно, нелегко ликовать, когда рука Господня поражает нас, какая бы благая цель ни была у Него. Но нам будет легче пережить это, если мы убедимся, что Господь врачует нас.
Поэтому будем всеми силами сокрушаться о наших грехах и о нашей природной испорченности; будем стремиться обновить нашу веру в Иисуса Христа и исполняться Духом Святым. Если таково наше решение, если мы желаем иметь Господа своим руководителем всегда и во всем, то нам не придется жалеть, что в любви Своей Он обличил нас и этим путем привел нас к Своим ногам. Если мы осознаем, что ничто, кроме Крови Иисуса Христа и Его праведности не может восполнить те духовные недостатки, которые мы оплакиваем, то мы будем радоваться, что благодать снизошла в наше сердце, и победа обеспечена нам. Душа, руководимая Духом Святым, неутомима в своем стремлении к Господу.
Решился ли ты принять Христа? Если да, то - мужайся. Встань. Он зовет тебя. Взывай к нему, и Он непременно ответит. Ищешь ли ты Господа? Моли, чтобы Он помог тебе осознать твое ничтожество и слабость.
Заслуживают особого внимания слова Соломона: "Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления" (Пр. 29:1).
И еще: если вы когда-нибудь искренне каялись, то как это повлияло на вас? Вызвало ли это жажду жить для Христа? Поток Божий всегда полон воды, и если искренним сердцем вы восприняли Его слово, то уподобитесь плодородной земле.
Душа, ты долго пребывала в скорби. Не унывай! В этом, несомненно, кроется действие руки Божией. Если ты чувствуешь сильное желание искать лица Господня и излить перед Ним сердце твое, сделай это сейчас, и ты будешь жить в укрепленном городе. Если душа твоя полна стремления к Богу и изливается в молитве и слезах, то у тебя есть все основания надеяться, что Господь укрепляет Свое Слово в твоем сердце.
Когда мы перестанем рассчитывать на самих себя, убедимся в полной нашей неспособности стать лучше, тогда Господь сможет пребывать в нашем сердце. Пока же мы придаем собственным силам хотя бы малое значение, мы склонны сомневаться в подлинности Божиих действий в нас. Всякая рана наносится нам Спасителем с тем, чтобы мы перестали рассчитывать на собственную праведность. Если бы Господь не наносил нам ударов, то мы, будучи ничем, вообразили бы, что мы что-то из себя представляем.
Знаешь ли ты, друг мой, что для того, чтобы облечься в ризу праведности Христовой, необходимо совлечь с себя сотканную нами ткань собственной праведности. Мы не можем доставить бальзама для исцеления собственной души. Наше "я", это греховное начало, портит благовонное миро. Полностью отречься от нашего "я" трудно. Нелегко забыть наши прошлые заслуги и отказаться от личных успехов в будущем. И однако для получения спасения необходимо пройти через это, потому что не умерев, мы никогда не сможем жить для Христа.
Взираешь ли ты вверх, к небесам, или все еще надеешься, что твоя собственная рука спасет тебя? Не бойся ветра, пригибающего тебя к земле; чем ты станешь ниже, тем лучше. Беги всего, превозносящего тебя. Вспомни слова Господа: "И узнают все дерева полевые, что Я, Господь, высокое дерево понижаю, низкое дерево повышаю, зеленеющее дерево иссушаю, а сухое дерево делаю цветущим..." (Иез. 17:24). Стань деревом, тогда Господь будет благоволить к тебе. Он обращает князей в ничто, но возносит смиренных и кротких сердцем. Из уст Христовых услышат слова одобрения те, которые ничего не смогут сказать Ему в свою пользу. Утешайся сознанием, что Христос любит тебя. Никогда не надейся, что твое благочестие оправдает тебя перед Богом. Кто освободился от своего "я", тот близок к Царствию Божию.
Повторяем: если наше сердце жаждет полного освобождения от греха, тогда для нас еще остается надежда. Некоторые люди много говорят о своей испорченности и греховности, а между тем они никогда не решились оставить греховный путь. Их жизнь свидетельствует, что они любят грех, и что беззакония не вызывают в них отвращения. Тот, кто действительно сокрушается о прошлых грехах, будет, конечно, избегать их в настоящем. Тот же, кто не приносит плодов покаяния, - лицемерит. Господь готов послать нам Свою благодать в сердце, как бы испорчено оно ни было. Но благодать не может сосуществовать с грехом. Кто остается рабом похоти и позволяет греху властвовать в своем теле, тот не понял сущности божественной благодати. Обетование Божие гласит: "Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его..." (Ис. 55:7). Но ни одно из утешительных обетовании Библии не относится к человеку, любящему грех. Хотя Господь многомилостив и готов с состраданием подойти к израненному грехом человеку, Он не делает этого, пока грешник не перестанет сопротивляться Ему. "Нет мира нечестивому", - говорит Господь. Апостол Павел пишет: "...печаль ради Бога производит неизменное покаяние ко спасению... Ибо то самое, что вы опечалились ради Бога, смотрите, какое произвело в вас усердие... какое негодование на виновного, какой страх, какое желание, какую ревность, какое взыскание! По всему вы показали себя чистыми в этом деле" (2 Кор. 7:10-11). Таковы благословенные проявления истинного покаяния.
Призванный к покаянию грешник, подобно Гедеону, должен прежде всего разрушить жертвенник Ваалов, принести жертву всесожжения Господу (Суд. 6:28), и затем, подобно сынам Левииным, пройти "по всему стану", то есть сердцу своему, и искоренить все грехи.
В своих трактатах "О покаянии" Ф. Скотт пишет: "Вот великая разница между истинным покаянием и только внешним проявлением его: хотя люди часто проливают потоки слез, исповедуя грехи свои; хотя они охотно отступают от ложных мнений и ревностно стремятся к истинному благочестию; и все-таки, несмотря на свое возвышенное духовное настроение, верное понимание истины, правильное суждение о ней и большие познания, если они не являют достойных дел покаяния - все, что они имеют, теряет всякое значение. Они еще во грехах. Потому что дерево узнается по плоду, и "всякое дерево, не приносящее плода доброго, срубают и бросают в огонь".
Зададим себе вопрос первостепенной важности: "Как я отношусь к греху? Избегаю ли я его? Отказался ли от греха или по немощи все еще впадаю в него?" И если мы искренне можем засвидетельствовать, что грех и наше "я" все еще являются нашими врагами, тогда, значит, доброе семя заложено в сердце нашем, и надежда пребывает в нем (1 Ин. 1:8-9).
Дорогой друг! Как должен быть памятен для тебя тот час, когда ты решился на разрыв с вожделением плоти! Ты можешь радоваться, что порвал всякую связь с ней. И как многим обязан ты благодати Божией; потому что никогда бы ты не ушел от "египетских котлов с мясом", если бы Христос не умер за нас. Освобожденные от власти тьмы, мы введены "в Царство Возлюбленного Сына Божия". С тех пор мы больше уже не служим греху, но наша жизнь находится в зависимости от Сына Божия, возлюбившего нас и пострадавшего за нас.
Только Господь может вызвать смирение в самонадеянном сердце, и Он Один может искоренить в нас грех. Бог, творящий чудеса, совершит это великое чудо и с нами. Поэтому мы воздаем всю славу и честь чудному имени Иисуса Христа, нашего Целителя и верного Друга.
Однако, к сожалению, случается, что по прошествии некоторого времени, обратившиеся ко Христу люди возвращаются к прежним грехам. С ними случается по верной пословице: "Вымытая свинья идет валяться у грязи" (2 Пет. 2:22).
В Слове Божием мы находим такие примеры. И эти примеры должны служить святым предостережением для нас. Находясь наедине с Господом, поразмыслим о путях наших и обратим стопы наши к откровениям Его (Пс. 118:59).
Возможно, кто-то из читающих эти строки болен, и ваша болезнь тяготит вас. Позвольте мне прийти к вам на помощь. Продолжайте твердо уповать на Господа и преуспевать в познании Его: помните, что "раны от побоев - врачевство против зла" (Пр. 20:30).
Истинное покаяние возникает не из страха наказания, а от страха греха. Именно это побуждает кающееся сердце взывать о благодати. Грех - вот что больше всего на свете ненавидит возрожденная душа.
Заметим также, что спасительное покаяние проявляется в том, что наши мысли обращаются к горнему. И если размышление о Христе, о Его кресте, о благодати, о всепрощающей любви Христа, искуплении и о жизни вечной вызывает у нас слезы, тогда мы можем радоваться, ибо печаль наша есть печаль ради Бога. Слова: "грех, я тебя ненавижу: ты заставил умереть Господа моего" - пусть постоянно звучат в нашем сердце.
Любящие Господа, присоединитесь к нашему свидетельству, что Его нежный, любящий голос подействовал на вас сильнее грозного обличения, что надежда повлияла на вас больше, чем страх наказания. Своими нежными словами Господь побудил вас горько сокрушаться, в то время как строгое лицо Моисея вызвало в народе Божием лишь трепет и не повергло в сокрушение их сердца. Мы печалимся о том, что, согрешая, мы огорчаем Господа, не ценим Его любовь к нам, попираем Его святую Кровь.
Иисус - это имя, покоряющее самое черствое сердце, если это сердце действительно приняло евангельскую весть. Он - жезл, высекающий воду из скалы, Он - молот, сокрушающий твердыни.
Далее, настоящее покаяние делает нашу совесть удивительно чувствительной, так что даже малейшая тень греха омрачает ее.
Поселяясь в сердце человека, Иисус Христос освобождает нас не от одного, двух или ряда грехов. Он доводит до конца дело нашего совершенствования, Он очищает наше сердце от всякой нечистоты, удаляет из него всякий сор, все явные и тайные грехи, грехи юности, грехи, свойственные зрелому возрасту, грехи по неведению и преднамеренные, грехи, содеянные словом и делом, в мыслях и воображении.
В заключение, читатель, загляните в свое сердце, мы так редко делаем это, а между тем, это так необходимо!
И спросите себя: спасен я или осужден? Вы можете находиться только в одном из двух состояний. Третьего не дано. Необходимо решить вопрос: в вере ли вы? Помните, очень скоро может наступить момент, когда решать этот вопрос будет уже поздно. Время для возможного исправления и помощи Божией, отведенное для вас, пройдет; и вам останется только ожидать возмездия за все содеянное. Неудивительно, что есть люди, которые с тревогой думают о содеянном; но удивительно то, что большинство из них поразительно равнодушны относительно того, что касается вопроса о Царствии Небесном. Ведь речь идет о нашем вечном существовании на небе или в аду.
Не будем успокаиваться лестным мнением о нас наших ближних, исследуем своего внутреннего человека; дадим себе отчет в том, что мы из себя представляем и как относимся к Богу.
Ввиду нашей склонности к самообольщению будем бодрствовать, прислушиваться ко всякому предупреждению, обличению, чтобы не пропустить указания Господа на наше опасное состояние. "Не будем спать, как прочие", но будем бодрствовать, помня, что если мы сегодня не позаботимся о состоянии своей души, то ошибка наша может оказаться непоправимой.
Если во время действий одно сражение окажется проиграно, то полководец может утешаться мыслью поправить дело победой в предстоящих битвах. Но если мы падем в духовной борьбе, то поражение наше будет непоправимым. Тот, кто окажется банкротом в духовной жизни, в чьей душе нет Бога, нет надежды, обречен на вечную погибель. Напрасно он будет молить хотя бы о капле воды, чтобы освежить свой иссохший язык (Лк. 16:24). В каком состоянии застала нас смерть, в таком мы и останемся навеки. Если бы была хотя бы слабая надежда на возможность исправления после смерти наших ошибок, то было бы извинительно наше поверхностное отношение к спасению. Но об этом не может быть и речи, потому что, умирая, мы перестаем быть под действием благодати. Если же мы умираем во Христе, то получаем возможность войти в Его славу и сделаться участниками несказанного блаженства и благословения Божия. Если же смерть застает нас без Христа, тогда наша участь будет плачевна, нас ждет невыразимое отчаяние и неописуемые мучения. Страшно подумать, что многие люди, которые пользовались уважением и, по мнению окружающих, были недалеки от Царства Божия, окажутся там, где будет "плач и скрежет зубовный".
Мы заключаем наши размышления такой мыслью: укоризны нашего Господа всегда искренни. Доказывать это совершенно излишне, но поразмышлять об этом вполне уместно. Когда мы стонали под наказывающей рукой Господа, нам казалось, что Он немилосерд к нам. Теперь неужели мы не видим, какую пользу принесли нам скорби, которые пришлось нам перенести? Скорби эти были плугом, который вспахал наше сердце, приготовив почву для посева Божиих зерен. Так будет он благословен! И да будет благословенна рука, наносящая нам раны, чтобы побудить нас опомниться. Чистое золото переплавляется в горниле страданий, прекрасный жемчуг собирают на глубинах огорчения. Мы никогда не перестали бы надеяться на свою плоть, если бы Господь не обнаружил нашу испорченность и немощь. Никогда не научились бы мы утешать скорбящих и утверждать слабых, если бы Он не "повредил бы сустава бедра" нашего.
И если мы хоть сколько-нибудь умеем утешать огорченных, то только потому, что некогда сами испытали страдания. Если мы научились горячо молиться о душах наших ближних и более всего жаждем их спасения, то этим мы в большей мере обязаны тому, что жезл Божий наносил нам раны. Пламенные проповедники, неутомимые работники на ниве Божией, облеченные силою свыше, сделались такими благодаря скорбям, которые были посланы им, чтобы они стали ближе к Богу, осознали свою духовную слабость, немощь своего естества и всецело отдались в Его руки.
Подумаем о том, как глубоко укоренилась в нас привязанность к миру и к греховным удовольствиям. Нет ничего удивительного в том, что Господу приходится употреблять острый скальпель, чтобы произвести над нами необходимую операцию. Возблагодарим же благословенного Целителя, Который продолжает действовать, невзирая на наши отчаянные вопли.
Не станем сетовать на раскаты Божиего грома; порадуемся тому, что Он освобождает нас от греха. Человек в горящем доме не будет упрекать того, кто его спас, что тот слишком сильно толкнул его, чтобы разбудить. Спасенный будет ему благодарен. Если на все смотреть с точки зрения вечности, то наши легкие и кратковременные страдания очень мало значат в сравнении с теми благословениями, которые нас ожидают впереди. В вечности мы поймем все блага, полученные нами от страданий и от всей души воскликнем: "Благословенна рука, наложившая их на нас!.."
Как можем мы не ценить молот, разбивающий узы нашего духовного рабства. О Иисус Христос, наш славный Искупитель! Мы хотим любить Тебя, жить для Тебя и умереть за Тебя! Мы знаем, что Ты возлюбил нас и Свою любовь к нам доказал Своею жизнью и смертью. Ты сострадателен к нам. Праведен Ты во всех делах Твоих. Хвала Тебе за все пути Твои, и за те, на которых из наших сердец вырывались вздохи и стенания. Когда наш дух вознесется к Твоему светлому престолу в хвалебных песнопениях, возносимых Тебе за Твое милосердие и благость, среди чудных возгласов "Осанна!" - раздастся гимн, прославляющий Тебя за жезл завета и за руку, поражавшую нас.
Друг, может быть ты радуешься, что не испытывал ничего подобного тому, что описано здесь. Но позволь тебе сказать: очень грустно, что сердце твое не сокрушается о грехах! В день, когда Судия неба и земли отделит плевелы от пшеницы, ты убедишься, как страшна участь грешников. Ты пожалеешь о том, что не воспользовался уроком, данным тебе. Не всегда весна будет окружать тебя; час смерти наступит для тебя, как и для прочих, и тогда Господь обличит тебя в твоем неверии. Неужели ты изберешь погибель во грехе вместо исцеления от ран греха? Лучше претерпеть что угодно, только бы не подпасть под осуждение. Прошу тебя, убедись в этой истине, и ты не раскаешься в своем выборе. Лучше пролить слезы раскаяния здесь, на земле, чтобы потом не пришлось умолять перед закрытою дверью. Что ты ответишь на это? Зачем тебе погибать? Почему бы тебе не покаяться перед Господом сейчас? Не отврати твой слух от свидетельства тех, кто обрел спасение благодатию Божиею и кто не может не увещевать тебя оставить греховный путь.
Да благословит тебя Господь и да даст Он тебе покаяние!

Возрождение

"Должно вам родиться свыше" (Ин. 3:7). Эти слова Господа нашего Иисуса Христа, по-видимому, многих ослепляют своим пламенным сиянием, подобным сиянию обнаженного меча Херувима у входа в Едемский сад. Многие приходят в отчаяние, потому что не могли своими напряженными усилиями изменить себя. Возрождение приходит свыше и потому не находится в нашей власти. Я далек от мысли отрицать истину или скрывать ее с целью дать ложное утешение. Я говорю откровенно, что возрождение сверхъестественно, и что его не может произвести собственное "я" грешника. Я оказал бы читателям плохую услугу, если стал бы ободрять их, уговаривая позабыть то, что несомненно истинно.
Удивительно, что та же самая глава, в которой находится великое изречение Господа, содержит и наияснейшее изложение спасения через веру. Прочтите всю третью главу Евангелия от Иоанна и поразмыслите над нею. В третьем стихе сказано:
"Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия".
А в четырнадцатом и пятнадцатом стихах:
"И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
В восемнадцатом стихе повторяется та же истина учения в самом широком смысле:
"Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия".
Ясно, что эти два изречения не противоречат друг другу, но вполне согласны, ибо вышли из одних и тех же уст и находятся в том же богодухновенном Писании. Если одно изречение уверяет нас в том, что для спасения необходимо то, что в состоянии дать только Бог, а другое изречение утверждает, что Господь желает нас спасти, и если мы будем верить в Иисуса Христа, то с полной уверенностью можем заключить, что Господь дает нам все, что необходимо для спасения. Бог производит возрождение всех верующих в Иисуса Христа; их вера - самое лучшее и надежное доказательство их возрождения.
В том, что мы сами не в состоянии сделать в деле спасения, мы полагаемся на Иисуса Христа. Если бы дело возрождения было в нашей власти, к чему тогда ожидать помощь от Него? Наше дело - верить; дело Господа - сотворить в нас новое. Он не может верить за нас, а мы не можем произвести дело возрождения вместо Него. Нам вполне достаточно быть послушными милосердному Богу; произвести в нас возрождение - Его дело. Тот, Который в Своей любви пошел так далеко, что умер за нас на кресте, может и желает дать нам все, что необходимо для нашей вечной безопасности.
Спасительное преображение сердца есть дело Святого Духа. Пусть далеко будет от нас сомнение. Постараемся не забыть этой истины. Действие Святого Духа происходит таинственно и заметно только по результатам. "Дух дышит (собственно, "ветер веет" - см. греческий оригинал Ин. 3:8), где хочет и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа". Мы должны знать, что таинственная работа Святого Духа не может быть причиной нашего сопротивления и нежелания верить в Иисуса Христа, о Котором свидетельствует Дух Святой.
Если бы кому-то приказали засеять поле, он не мог бы извинить свое нерадение тем соображением, что бесполезно сеять, если Бог не даст семени способность произрастать. Нельзя оправдать человека, запустившего землю и оправдывающегося тем, что жатву может произвести только скрытая сила Божья. Ведь никому не препятствуют в обыкновенных житейских занятиях слова: "Если Господь не созиждет дома, напрасно трудятся строящие его". Без сомнения, ни один верующий никогда не придет к заключению, что Святой Дух не желает производить в нем Свое действие. Вера его есть доказательство того, что Святой Дух начал Свою работу в его сердце.
Бог действует в Своем провидении, но и человек не должен сидеть без дела. Мы не могли бы двигаться, если бы божественная сила не давала нам жизнь и силу, но несмотря на это, мы живем и движемся, не задавая себе вопросов, ибо сила ежедневно подается Тем, в Чьей руке наше дыхание и Кому принадлежат все наши пути. Точно так же обстоит дело и с благодатью. Мы каемся и веруем, хотя не могли бы ни покаяться, ни поверить, если бы Господь не дал нам способность к этому. Мы оставляем грех и доверяемся Иисусу Христу, потом замечаем, что Бог "производит в нас и хотение и действие по Своему благоволению".
Многие истины, которые трудно объяснить словами, на самом деле очень просты. Между двумя истинами, что грешник верит, и что эта вера происходит в нем Святым духом, нет противоречия. Голодающий не стал бы отказываться от еды только потому, что не знаком с процессом усвоения пищи. Читатель, если ты не желаешь верить до тех пор, пока не поймешь все тайны, ты никогда не спасешься. Если ты станешь удерживать себя самоизобретенными затруднениями от принятия прощения чрез Господа и Спасителя, то ты погибнешь. Не губи своей души своим пристрастием к разрешению духовных вопросов своим разумом. "Веруй в Господа Иисуса Христа и спасешься".

Чарльз ФИННЕЙ

ЧАРЛЬЗ ФИННЕЙ (1792-1875) - получил юридическое образование. Обратился в 1821 году. Был пастором в Нью-Йорк-Сити, позже в Оберлине (штат Огайо). В 1851 году стал президентом Оберлинского колледжа. Использовал разговорный язык, называл людей по имени в публичных молитвах и проповедях.

Пробуждение церкви

"Распахивайте у себя новину, ибо время взыскать Господа, чтобы Он, когда придет, дождем пролил на вас правду"
(Осии 10:12).
В сегодняшней моей беседе я задаюсь целью указать: "как содействовать духовному пробуждению". Пробуждение бывает двоякое: пробуждение в Церкви и пробуждение в среде людей безбожных. Сегодня я буду говорить о пробуждении в Церкви. "Распахивайте у себя новину," - повелевает Господь. Новина представляет собой землю, некогда вспаханную, но в настоящее время заброшенную: такая новина требует предварительной перепашки и нового разрыхления, чтобы затем сделаться годной для посева. Применяя это к пробуждению в Церкви, я укажу:
1) Что значит "распахивать новину".
2) Каким путем это осуществляется.

Что значит распахивать новину

'Распахивать новину" значит смягчить сердца ваши, сделать ваш ум способным приносить плод Богу. Человеческий разум Библия часто уподобляет земле, полю; Слово же Божие - семени, падающему в землю; плод представляет собой поступки и душевное состояние человека, принимающего в сердце это семя.
Сообразно с этим "распахивать новину" значит привести человеческий разум в состояние, делающее его способным к восприятию Слова Божия.

Каким путем распахивается новина?

Это не результат какого-либо усилия. Люди заблуждаются, не принимая в расчет законы мышления. Многие впадают в ошибки, не зная законов, управляющих человеческим разумом. Они толкуют о религиозных чувствах, как бы допуская мысль, что достаточно сделать известное усилие, чтобы произвести в себе эти чувства. Но не таков естественный ход мышления. Этим путем человеку никогда не удастся возбудить в себе желанное настроение, сколько бы он ни старался его вызвать.
Нам не дано управлять нашими чувствами непосредственно. Для возникновения того или иного чувства одного нашего желания недостаточно. Чувства овладевают нами совершенно помимо нашего желания. Естественно и неизбежно они появляются под влиянием тех или других обстоятельств, обусловливающих их возникновение. Но мы имеем средство управлять нашими чувствами, иначе, изъятые из подчинения уму, наши чувства утратили бы свой нравственный характер. Мы можем направить на избранный нами предмет наше внимание, сосредоточивая его на этом предмете до тех пор, пока в нас не возникнет чувство, соответствующее представлению нашего ума. Вот человек находящийся в разлуке со своей любимой семьей; чувство тоски наполняет его душу; но вызывается это чувство воспоминанием об отсутствующих близких, а никак не желанием этого человека глубоко чувствовать свою разлуку с ними.
Сосредоточивая свою мысль на предмете, значение которого человек хочет почувствовать, он этим путем вызывает в себе желанное чувство. Вспоминая о своем враге, человек исполняется ненавистью к нему. Также и относительно Бога: если человек помышляет о Боге, вдумывается в свойства характера Божия, в его душе возникнут чувства к Богу, как личное следствие законов мышления. Если сердце человека расположено к Богу, человек помышляет о Нем, как о Боге милостивом и святом, все его существо преисполняется чувством влечения к Богу.
Враг же Божий при представлении истинного характера Божия и размышления о Нем, неминуемо исполняется враждою против Бога.
Если вы хотите "распахивать новину сердца вашего" и вызвать в себе религиозные чувства, вам следует применить к себе вышеупомянутое средство. В религиозной области так же легко вызвать чувства, как и во всякой другой. Бог подчинил их нашему уму наравне с движением конечностей нашего тела. Если б люди также мало умели управлять своим телом, как они управляют своими чувствами, вас не было бы здесь и нам не пришлось бы вести беседу.
Если вы приступите к "распахиванию новины вашего сердца", то прежде всего загляните в вашу душу: проследите внимательно ваше общее настроение и дайте себе отчет: чем в настоящую минуту живет ваше сердце?
К сожалению, многие не интересуются этим вопросом. Они совершенно не задумываются над состоянием своей души и не представляю, в хорошем или дурном состоянии их внутренняя духовная жизнь; подвигаются ли они вперед или возвращаются вспять, приносят плоды или уподобились заброшенному полю. Вам необходимо отвлечь все ваше внимание от посторонних вещей и вглядеться в собственное сердце. Вмените это себе в обязанность. Проверьте основательно состояние вашего сердца и посмотрите, живете ли вы всякий день пред Богом или без Бога, служите ли вы Богу или диаволу; находитесь ли вы во власти князя или же во власти Господа Иисуса Христа?
Для того, чтобы проверить себя, вам надо непременно остановиться на рассмотрении ваших грехов. Необходимо исследовать весь свой внутренний мир.
Исследовать себя значит - проследить свою жизнь, рассмотреть свои поступки, вспомнить свое прошлое, принимая во внимание весь характер прожитой вами жизни. Оглянитесь на историю вашего прошлого. Выберите из него ВСЕ ваши личные грехи и тщательнее разглядите их. Я не хочу этим сказать, что вам следует лишь бросить беглый взгляд на ваше прошлое, убедиться, что все оно греховно, принести Богу раскаяние во всем содеянном вами зле и молить Его о даровании вам прощения. Не об этом идет речь. Нет, вы должны выискать один за другим грехи вашей прошлой жизни. Осмотрите их так же тщательно, как проверяет свои торговые книги купец; и как только вспомнится какой-либо грех, вносите его в "список" ваших грехов. Общее раскаяние никогда не приведет к желаемому результату. Грехи ваши совершились один за другим, а поэтому рассматривайте их каждый в отдельности и раскаивайтесь отдельно в каждом из них. Начнем прежде всего с грехов неправильно именуемых "грехами, совершенными по неведению".
НЕБЛАГОДАРНОСТЬ. Запишите этот грех, вписывайте под ним все случаи вашей жизни, приходящие вам на память, когда вы не возблагодарите Бога, за полученные вами милости. Сколько подобных случаев! Сколько знаменательных случаев проявления Промысла Божия, сколько удивительных случаев, охранивших вас от гибели! Отметьте все случаи проявления к вам благодати Божией, когда вы пребывали еще во грехах ваших, раньше обращения вашего к Богу, за которые вы не воздали и половины должной благодарности Богу- Посмотрите, каким длинным становится список занесенных вами на бумагу случаев, в которых вы проявили черную неблагодарность по отношению к Богу. Не приходится ли вам теперь со стыдом опускать глаза? Идите же, становитесь на колени и один за другим исповедуйте грехи ваши Богу, моля о прощении. Исповедание этих грехов Богу вызовет воспоминание и о других грехах. Внесите их тоже в ваш список. Просмотрите их три, четыре раза и вы увидите, как поразительно велико число благодеяний Божиих, за которые Ему никогда еще не была вами воздана должная хвала благодарения.
НЕДОСТАТОК ЛЮБВИ К БОГУ. Подумайте, каким горем и смятением исполнилось бы сердце ваше, если бы вы открыли охлаждение чувств к вам вашей жены, вашего мужа, детей ваших, если бы вы убедились, что не вы, а нечто другое занимает их сердце, помыслы и время. При виде этого вы, кажется, готовы были бы умереть от чувства ревности. Бог же называет себя Богом ревнителем; не владеет ли что-либо, кроме Бога, сердцем вашим, и это охлаждение вашей любви к Богу не оскорбляет ли Его? Занесите и этот грех в начатый вами список.
НЕРАДЕНИЕ В ЧТЕНИИ БИБЛИИ. Отметьте случаи, когда быть может в течение недель Слово Божие не составляло радости вашего сердца. Многие перечитывают целые главы, не задумываясь над их содержанием. Если это так, ничего нет удивительного, что душа так пуста, а ваша жизнь так бесцельна, и что религия ваша является лишь жалким отрепьем, в котором стыдно предстать пред Богом.
НЕВЕРИЕ. Случаи, когда вы неверием своим в обетования и определения Божий делали Бога лжецом. Бог обещал "дать Духа Святого, просящим у Него". Поверили ли вы этому? Ожидаете ли вы в этом отношении ответа от Него? Молясь о даровании вам Духа Святого, не говорите ли вы тайно в сердце своем: "Не верю, что получу Его". Не веруя и не ожидая получения Благословения Божия, Им обещанного, вы как бы обвиняете Бога во лжи.
НЕРАДЕНИЕ В МОЛИТВЕ. Сколько раз вы упускали случаи молитвы в семье, молитвы общественной или же молились так, что молитва ваша являлась не меньшим оскорблением Бога, чем полное отсутствие молитвы. Отметьте и этот грех в вашем списке.
НЕБРЕЖНОЕ ОТНОШЕНИЕ К СРЕДСТВАМ БЛАГОДАТИ. Вы пренебрегали возможностью присутствовать на духовных беседах, не использовали дарованных вам средств спасения единственно вследствие вашего небрежного отношения к своим духовным обязанностям.
НЕБРЕЖНОСТЬ, с которой вы отнеслись к отправлению этих обязанностей: недостаток чувства благоговения, отсутствие веры, светское настроение ума, благодаря чему слова ваши являлись лишь пустыми звуками, неспособными вызвать благоволение Божие. Вы становились на колени, вы читали молитвы, но эти молитвы были настолько непрочувствованные и беспечные, что через пять минут по окончании их вы уже не могли припомнить их содержание. Запишите все такие случаи в список.
НЕДОСТАТОК ЛЮБВИ К ДУШАМ БЛИЖНИХ. Оглянитесь на друзей и родственников, вас окружающих, и вспомните, как мало участия вы оказали им. Видя их, идущими широким путем погибели, вы, однако, оставались спокойными свидетелями ожидающей из опасности. Сколько дней пропустили вы без горячей молитвы о плачевном состоянии их душ; как чуждо вам пламенное желание спасти эти души, приведя их ко Христу! Возьмитесь за карандаш и список.
НЕВЕРНОЕ ОТНОШЕНИЕ К СЕМЕЙНЫМ ОБЯЗАННОСТЯМ. Как обходились вы с вашими близкими, много ли вы молились, какой пример подавали вы им? В чем выражалось ваше неустанное стремление оказать им добро? Какую из обязанностей относительно их вы всегда исполняли? Внесите в ваш список случаи вашего нехристианского поведения в семье.
НЕОСМОТРИТЕЛЬНОСТЬ в вашей собственной жизни. Запишите все случаи, когда вы небрежно относились к вашим частным обязанностям, не прилагали сердца к выполнению порученного вам дела, когда вы не следили за собою, грешили поступками и словами пред лицом людей, "мира сего", Церкви и Бога.
НЕДОСТАТОК ВНИМАТЕЛЬНОГО ОТНОШЕНИЯ К БРАТЬЯМ ВАШИМ. Как часто нарушали вы свое решение заботиться о них в Господе! Как мало вы знаете состояние их душ, как мало печетесь о них! И, однако, это вменяется вам в священную обязанность. Какая цель вашего знакомства с духовным состоянием каждого из них? Вспомните ваше нерадивое отношение к ним и всякое с вашей стороны невнимание к ним и занесите в общий список ваших грехов. Сколько раз замечали вы охлаждение к духовным интересам в братьях ваших и не высказали им этого! Вы видели, как они уклонялись от исполнения той или иной обязанности и тем не менее вы не поспешили обратиться к ним с братским увещанием. Вы видели, что они впали в грех и все-таки предоставляли их самим себе. И вы воображаете, что любите их? Могли ли бы вы оставаться равнодушными и спокойными, видя, что ваша жена или ваш ребенок близки к погибели, подвергаются опасности? Нет, это немыслимо! Как же после этого вы решитесь утверждать, что вы любите Христа, видя этих людей идущими в погибель и не пытаетесь остановить их? - Занесите и это в список.
НЕДОСТАТОК САМООТРЕЧЕНИЯ. Много есть людей, готовых служить религиозным целям, не влекущим за собою подвига самоотречения. Но лишь только потребуется малейшая жертва с их стороны, тотчас их рвение ослабевает. Делая лишь то, что не приносит им никакого ущерба, они думают, что делают для Бога все, что следует, но они не способны лишиться малейшего удобства ради служения Господу. Они не согласны нести на себе поношение Христово, не хотят ради сплочения людей отказаться от роскоши в своей жизни. Далекие от понимания, что только самоотверженность делает нас Христовыми учениками, они не имеют и понятия, что значит "отвергнуть себя". Ради Христа и Его Евангелия они никогда не отказывались от своих прав, не жертвовали своим временем и удобствами. Подобные люди идут путем духовной смерти. Иные дают "от избытка" и дают много, осуждая людей, не дающих больше. На самом деле они ничего не дают "от скудости своей". Они дают лишь то, что им самим ненужно и бедная женщина, уделяющая несколько копеек в месяц на дело Божие, поступает самоотверженнее этих людей, не знающих, что значит отказать себе в чем-либо ради другого. Впишите в список грехов ваших все случаи, когда вы поскупились, давая на Дело Божие и отказали нуждающимся.
Перейдем теперь к ГРЕХАМ СОЗНАТЕЛЬНЫМ:
ВЛАСТЬ ЖИТЕЙСКИХ ИНТЕРЕСОВ. Как вы относитесь к материальным своим благам? Смотрели ли вы на них, как на вашу личную собственность, которую вы можете располагать вполне по своему усмотрению? Если это так, отметьте и этот грех в вашем списке. Если вы прилагали сердце к собственности вашей, любили ее, как средство для удовлетворения своих похотей и тщеславия, для служения духу мира сего, для приращения богатства, то знайте, что вы согрешили и должны покаяться в грехе своем. Если вы, как раб, стараетесь "служить Богу и мамоне" - вы во власти диавола, и нуждаетесь в Божественном Освободителе.
ГОРДОСТЬ. Припомните все случаи, когда вы поощряли в себе чувство гордости. Тщеславие представляет собой один из видов ее. Как часто вы подмечали в себе гордость, делая наряды и наружность предметом своего тщеславия! Как часто, собираясь идти на богослужение, вы тратили много времени и труда, заботясь о своей внешности, вместо того, чтобы стараться проникнуться благоговением к Богу! Идя в дом Божий, вы заботились о том впечатлении, которое вы произведете на человека, а не о состоянии вашей души, которая предстанет пред лицом Бога. Таким образом, вы стараетесь вызвать поклонение людей к себе, а не готовились поклоняться Богу. Этим вы нарушили благоговейное поклонение других. Своей пышной внешностью вы отвлекли молящихся от Бога. Напрасно вы стараетесь уверять всех, что не придаете ни малейшего значения тому впечатлению, которое вы производите на окружающих. Будьте искренне: положа руку на сердце, скажите, думали ли вы о вашем блеске, если б вам приходилось иметь дело со слепым?
ЗАВИСТЬ. Разберите случаи, где вы завидовали тем, которые по вашему мнению, стояли выше вас? Или быть может вы питали чувство зависти к людям более, чем вы, даровитым и полезным? Под влиянием зависти, с болью в сердце слушали вы расточаемые им похвалы. Вам отраднее было припоминать их ошибки, чем их добродетели, следить за их падением, чем за их успехом. Принесите и в этом свое покаяние Богу.
ДУХ ОСУЖДЕНИЯ. Сюда относятся случаи, когда вы были ожесточены, отзывались о своих близких без всякого снисхождения, без малейшего проблеска любви, которая учит все покрывать. Сколько раз осудили вы брата? Вспомните эти случаи и занесите их в список.
КЛЕВЕТА. Случаи, когда без нужды и малейшего основания вы за глаза злословите ближних, выискивая их действительные или мнимые ошибки, называются клеветою. Можно клеветать и не прибегая ко лжи. Говорить правду с намерением запачкать доброе имя человека - значит, оклеветать ближнего. Повинны ли вы в этом? Запишите!
ЛЕГКОМЫСЛИЕ. Сколько раз поступали вы легкомысленно в присутствии Божием, тогда как не дерзнули бы вести себя таким образом в присутствии земного царя. Сколько легкомысленных слов, фраз, шуток и поступков допустили и допустите вы в своей повседневной жизни?
ЛОЖЬ. Составьте себе ясное представление о том, что такое ложь. Всякая преднамеренная попытка ввести кого-либо в заблуждение - есть ложь. Если вы желаете произвести своими словами впечатление, противоречащее правде, вы лжете. Отметьте в вашем списке все случаи, приходящие вам на память. Не прикрашивайте их какими-либо другими именами. Бог называет это ложью и уличает вас во лжи; поэтому вы лучше согласитесь с Богом и сами обвините себя. Сколько фальши встречается также в ваших обыденных ежедневных занятиях, взглядах, действиях, направленных на то, чтобы произвести на окружающих впечатление, не согласное с истиной! Покайтесь и в этом грехе.
ОБМАН. Припомните случаи, когда, имея дело с каким-либо человеком, вы поступили по отношению к нему так, как вы не хотели бы, чтоб поступили с вами. Это обман. Бог дал нам правило: "Во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы ними". Не соблюдая этого Божьего правила, вы делаетесь обманщиками. Вдумайтесь: Бог не говорит, чтобы вы поступали с людьми так, как следует поступать с вами, но Он говорит: "Как вы хотите, чтобы с вами поступали люди".
ЛИЦЕМЕРИЕ. Коснемся прежде всего лицемерия ваших молитв и исповедания грехов перед Богом. Вспомните, как часто молились вы о вещах, получения которых вы, в сущности, не желали, а поэтому, окончив молитву, вы сразу же забывали о том, чего просили. Сколько раз вы каялись в грехах, отказаться от которых вы не решались и не имели серьезного желания освободиться от них.
ОБКРАДЫВАНИЕ БОГА. Случаи, когда вы тратите свое время, не дорожите временем, данным вам Богом для служения Ему и спасения души вашей, проводя в пустых разговорах, чтении романов и праздности; случаи, когда вы употребляете на пустое талант и способности вашего ума, когда вы расточаете деньги для удовлетворения ненужных прихотей, для приобретения бессмысленных вещей, не могущих дать вам ни радости, ни здоровья. Нельзя представить себе чтоб человек, стоящий в рядах христиан, мог предаться пагубным страстям, прожигать жизнь, принадлежащую Богу.
ДУРНОЙ НРАВ. Быть может вы оскорбили свою жену, своих детей, свою семью, своих соседей? Прибавьте и это к вашему списку.
УДЕРЖАНИЕ ДРУГИХ ОТ ПРИНЕСЕНИЯ ПОЛЬЗЫ. Может быть вы ослабили их добрые порывы, расстроили человеколюбивые планы, разладили их своим сомнением и язвительной насмешкой? Этим самым вы лишили Бога не только пользования вашими способностями, но вы простерли свою разрушающую руку на таланты других! Только злой раб, оставаясь сам праздным, мешает приносить пользу и другим. Это мы делаем, отнимая подчас без всякого смысла время других, или же подрывая к кому-либо доверие окружающих. Действуя таким образом, мы работаем на руку сатане и становимся повинными не только в своей непростительной праздности, но еще и отвлекаем от полезной работы других.
Принимайтесь сейчас же за исправление ваших ошибок. Приступите к этому теперь! Не откладывайте этого на потом. Исповедуйте грехи, совершенные против Бога. Сделайте это без опасения послужить соблазном для других. Чтоб "распахать новину сердца своего", вам придется удалить всякое препятствие, встречающееся вам на пути. Может случиться, что, укрывая грехи, по вашему мнению совершенно незначительные и пустые, вы напрасно будете стараться привести себя в деланное духовное состояние и будете удивляться, почему вам это не удается. Причина этому одна: гордый плотский ум ваш не осудил того, что по требованию Божию следовало исповедывать и исправить. Распахивайте все уголки поля вашего, дабы вся земля сделалась рыхлой и мягкой.
Воспроизведя в вашей памяти всю историю вашего прошлого, исследуйте еще раз свое сердце, - может быть это вызовет в вашей памяти еще и другие ошибки прошлого. И в третий раз сделайте то же; и вы увидите, как легко будут вспоминаться все новые и новые грехи - рядом с теми, которые вы обнаружили раньше. Пока вы не решитесь вызвать в памяти все ваши грехи и не рассмотрите их один за другим, вы не сможете составить себе ясного представления о бесчисленном множестве ваших прегрешений. Припоминайте же их так же тщательно, добросовестно и серьезно, как если б вы готовились к предстоящему дню Страшного Суда.
Внимательно просмотрев список осознанных вами грехов, решитесь всецело обновить ваше внутреннее духовное состояние. Лишь только вы подметите что-либо греховного в сердце своем, решайтесь с помощью Божией немедленно уничтожить его.
Если и после этого вы еще не достигнете просветления вашего ума, вглядитесь в себя внимательно и вы непременно откроете причину, по которой Дух Святой отступил от вас. Вы недостаточно добросовестно и искренно принялись за испытание вашего сердца. Сделайте же еще усилие и, отбросив свое неверие, не полагаясь на разум свой, с Библией в руках испытайте опять и опять свое сердце, пока вы не получите способность чувствовать. Для того, чтобы "распахать новину сердца вашего" не ждите чуда от Бога. Необходимо сделать это средствами, данными в ваши руки. Проникайтесь все глубже и глубже сознанием грехов ваших. Невозможно долго и проникновенно рассматривать грехи свои, видеть всю неприглядность их и оставаться равнодушными. Глубокое духовное настроение непременно охватит вашу душу.
Принимайтесь же немедленно за дело: воодушевитесь твердым намерением - НЕ ОСТАНАВЛИВАТЬСЯ ДО ТЕХ ПОР, ПОКА ВЫ НЕ ОЩУТИТЕ В СЕБЕ ДУХА МОЛИТВЫ. Дух Святой не может пребывать в вас, пока вы не обнаружите всей тайны вашего нечестия перед Богом и не принесете Ему грехов ваших. Глубокое раскаяние, чистосердечное сознание, сокрушение сердца вашего - приведут вашу душу в молитвенное настроение. Причина, почему так мало христиан, исполненных духа молитвы покаяния, заключается в том, что они никогда не дали себе труда должным образом испытать свое сердце, никогда не увидели тяжкой своей вины пред Богом, своей вечной гибели, а потому никогда и не познали, что значит иметь "сердце сокрушенное", о котором сказано: "Сердца сокрушенного и смиренного Ты не презришь, Боже!" (Пс.50).

Евгений БЕРСЬЕ

ЕВГЕНИЙ БЕРСЬЕ - пастор реформатской церкви, известный проповедник, всегда остающийся на нейтральной почве евангельского учения, свойственного всем христианским церквам востока и запада. Проповеди Берсье - это блестящая апология истинно-христианских идеалов.

Ответ Каина

И сказал Господь (Бог) Каину: где Авель брат твой? Он сказал: не знаю; разве я сторож брату моему?
(Быт.4,9).
Братья, вы слышите ныне слова первого братоубийцы? Какая разница между печальным зрелищем убийства и рассказом о творении мира, которое ему почти только что предшествовало? В творении мира, по начертанию Божию, все тишина, гармония, свет. Казалось, что род человеческий будет расти и развиваться в неизменном согласии и неизменной любви. Но, увы! Я переворачиваю эту светлую страницу, и какие слова я читаю: Разве я сторож брату моему? И эти слова произнесены около обагренного кровью тела Авеля.
С того времени эти слова Каина стали повторяться во все времена и по всей вселенной. Можно сказать, что там, где Евангелие не было проповедано, они были как бы знаменем всего человечества. Попробуйте отыскать в древних обществах узы, которые соединяли бы людей между собою! Каждая народность составляет отдельное владение, отдельную религию. Даже само божество каждого народа не переходит границы их владений; чужеземцев они считают за варваров; надежда соединиться под одной религией и составить одно общество, одну душу, так далека от воззрений древности, что во втором веке по Р.Х. (по нашему летоисчислению) философ Цельс, этот известный враг христианства, писал следующее: 'Только совершенно безумный повторит, что Греки и Варвары, Азия и Европа, Ливия и другие народности когда-нибудь могут соединиться узами одной и той же религии". И то, что говорил Цельс, с такой уверенностью, разделяли все: и Римляне, и Греки, и даже Евреи. Никто не возвышался над этим эгоизмом, более или менее утонченным. Каждая народность как бы говорила: "Разве я сторож брату моему?" И Рим, завоевывая свет, сближает людей только единством рабства и унижения.
Между различными классами одного и того же народа та же холодность, то же отчуждение. Кто, например, в древности забоится о бедняке, о рабе и каждом нуждающемся?
Бедняк! Хотите знать, что в древности думают о нем? Платон, этот возвышенный гений, которого часто называли предвестником Христа, в своей книге о Республике задается таким вопросом: "нужно ли помогать бедняку, когда он болен или страдает?". Он прямо отрицает помощь бедному на том простом основании, что помогать бедняку не стоит. - Раб! Ни один языческий философ никогда не задумывался об его судьбе. А сирые, убогие, а неимущие всей вселенной! В древности, как еще и до сих пор в Китае, в Японии, в Индии, везде, где крест не был водружен, нет ни одной больницы, ни одного убежища для сирот, для старых и для бедных. И разве я сказал слишком много, утверждая, что, до распространения христианства и вне его влияния, человек взял знаменем своим слова братоубийцы, и что на все стоны рабов и бедных он всегда отвечал устами своих философов, законодателей и жрецов: "Разве я сторож брату моему?"
Так и кончился бы мир, углубляясь все более и более в эгоизм, если бы не пришел Мессия Христос. Вы, братья, знаете, что сказал Сын Божий, вступая на тяжелый путь своего уничижения, в конце которого возвышалось Лобное место. Вы слышали Его проповедующим в Вифлееме, Назарете, в Гефсимании и даже на Голгофе. Вы знаете Его, Царя царей, принявшего на себя, вместе с нашим телом, все уничижение бедности; вы видели Его обремененным нашими скорбями и печалями; вы видели Его до такой степени соединившимся с виновным человечеством, что Он принял на себя всю тяжесть его греха, весь ужас его осуждения. Когда Спаситель был на кресте, вы слышали эти удивительные слова: Боже мой, Боже мой, для чего Ты меня оставил? (Матф.25,11,46). Да, Он Святой и Праведный пострадал за наши неправды вот, при виде креста, сердце грешника затрепетало; на этом кресте виновный человек узнал своего Избавителя. Кровь Распятого пролилась не за другого кого, а за нас, почему и св. апостол Павел пишет: вы приступили к Ходатаю Нового Завета Иисусу и к крови кропления, говорящей лучше, нежели Авелева (Евр. 12, 24). Кровь Авеля напоминает нам слова братоубийцы: Разве я сторож брату моему? Кровь же Иисуса Христа это - кровь нашего Пастыреначальника, умершего не только за своих братьев, но и за своих врагов.
Мы называем себя христианами, братья! Это значит, что мы должны подражать Христу, следовать Его учению и жизни. У подножия креста мы учимся ненавидеть эгоизм и узнаем, что не должны жить только для себя. Будучи членами одной обширной христианской семьи, мы должны, по мере сил наших, заботиться о наших братьях, быть их стражами. Но где же наши братья? Спросите у Христа. Когда я буду вознесен от земли, всех привлеку к Себе (Иоан.12.32), говорил Спаситель... Да, всех людей! Руками, распростертыми на крест, Он хочет обнять все человечество, не только детей Авраама, но и всех детей Адама. Найдите хоть одну душу, которую бы Христос отталкивал, хоть одну такую, за которую бы Его кровь не пролилась. Итак, ваши братья - везде. Ваши братья не только те, которые вас любят, но и те, которые вас ненавидят; не только те, которые близки с вами, но также и те, которые не имеют общения с вами. Вы, которым Господь послал богатство, должны видеть брата в бедняке, живущем возле вас, а для вас, неимущих, братом будет богач, к которому вы питаете порой скорее зависть, нежели любовь. Вы, одаренные образованным умом, должны видеть своего брата в каждом простолюдине, с которым вы не имеете почти ничего общего, язык которого вы едва понимаете. Для вас, людей счастливых, братом будет тот несчастный, падший человек, который принужден влачить по улицам печальное бремя нищеты, падения и унижения. Наши братья - это мытари, это те, которых общество отвергает и изгоняет от себя. Наконец, за пределами просвещения и христианских церквей, нашими братьями будут порабощенные плотники, которым человеческая жадность все еще отказывает в правах и звании человека. Наши братья - это язычники, идолопоклонники, обычаи которых способны нас оттолкнуть своею жестокостью; это дикие, живущие в Австралии и других странах, по поводу которых некоторые скептики с улыбкой вопрошают себя: "стоило ли какого-нибудь папуаса снабжать бессмертною душою?" Наши братья везде. Когда мы идем, проповедуя по всему свету божественное милосердие, призывая в обитель Отца заблудших грешников, то мы говорим им всем, как посланные рабы в притче: придите, потому что еще есть место (Лук. 14.22). Везде зовем на пир любви Божий бедных и богатых, образованных и невежественных, добродетельных и порочных до того дня, когда из самых отдаленных стран мрака последний из людей займет в свое время место на этой трапезе.
Такова, братья, идея человеколюбия, которую внушает нам христианство. В наше время мыслители и сами неверующие усвоили эту мысль и хвалятся ею. У нас есть философия, которая носит название философии гуманизма, как будто она была первая, которая стала заботиться о человечестве. Мы не поддадимся этому заблуждению, потому что мы хорошо знаем, что идея гуманности есть идея христианства, идея возникшая впервые у подножия Креста. Человечество только с того дня поняло, что оно составляет одну семью, когда наш Пастырь умер на кресте для того, чтобы собрать воедино рассеявшихся овец.
Итак, мы стражи наших братьев; их интересы суть наши интересы. Вот общая истина, которую я напоминаю вам, братья! Но эта обязанность, которая лежит на каждом из нас, - обязанность быть стражами наших братьев, представляется нам под двумя видами, которыми мы и займемся. Человек состоит из двух начал: из тела и из души; он страдает телесно и душевно. Из этого вытекает для нас двойная миссия: мы призваны утешать временные бедствия человеческие и в тоже время спасать души. Перед этой двойной миссией мы все, может быть, не раз говорили: Разве я сторож брату моему?
Иисус Христос встречал страдания того и другого рода, о которых я только что сказал. Посмотрим, как Он относится к ним. Прежде всего, Спаситель встречал два вида телесных страданий, наиболее распространенных между людьми: это болезни и бедность. Евангелие повествует нам, что делал Христос для облегчения этих страданий. Мы всегда видим Его, окруженным бедными и больными. Это, есть так можно выразиться, было общество, к которому Спаситель особенно был близок; для них Он творил чудеса. И посмотрите, как эти несчастные стремятся к Нему! Если вам надо знать, где находится Христос, стоит только посмотреть, куда идут бедняки, потому что, прежде чем Он появится, их клики уже призывают Его. Их-то восклицания "Осанна Сыну Давидову, Осанна!" и возбудили Иерусалим к той торжественной встрече, которая Ему была оказана. Я знаю, что и в этих восклицаниях толпы звучал голос своекорыстия, искавший в Христе руку помощи, руку, которая кормила их и утешала. После эти же бедняки будут избегать Его и даже, может быть, будут поносить. Но именно поэтому то Его любовь и представляется еще более удивительной, возвышенной и божественной. С каким нежным попечением Христос заботится о них! Из их среды Он выбирает Своих учеников. Он не обращает внимания на земной блеск, на величие Тиберия и славу Цезаря, но Он увековечивать имена какого-то Лазаря и какой-то Марии Магдалины, показывая этим самым, что Он сделал из бедных, ничтожных и обиженных. Спаситель родился среди бедняков. Он живет с ними и умирает с ними, так что на какой бы странице ни открыли Евангелие, вы везде найдете имя Христа связанным с именем бедняка. И вот черта еще более изумительная, о которой я вспоминаю всегда с особенным умилением, - это именно то, что Спаситель перенес Свою заботу о бедных и больных, с которыми был неразлучен в продолжении своей земной жизни, в самую вечность. Христос хочет быть навсегда соединенным с бедным и с богатым. Оставляя землю, Он избрал их Своими представителями и имеет быть с ними во веки на небе.
Какую величественную картину описывает нам Св. Евангелист Матфей, изображая Страшный Суд. "Когда придет Сын Человеческий во славе Своей и все святые ангелы с Ним: тогда сядет на престол славы Своей; и соберутся пред Ним все народы, и отделить одних от других, как пастырь отделяет овец от козлов" (Мф.25.31-32). С какими же словами обратится Спаситель, в этот торжественный час, к тем, которых Он признает за благословенных в дому Отца Своего и которых введет в Свою славу? Он мог бы им сказать: "Я был вашим господином, и вы служили Мне; Я был вашим царем, и вы возвестили Мое царствование; Я был вашим Богом, и вы поклонялись Мне". А между тем, Он не станет тогда говорить им ни о своем царстве, ни о славе, ни даже о своем Божественно достоинстве. Он только скажет им: Я был беден... Я был болен... Я был наг... в темнице и т.д. - вот главное звание Сына Божия, Царя царей! "Я был беден, Я был болен и вы навестили Меня, накормили и одели меня". Братья, понимаете ли вы, что заключается в этих словах? По-моему, если бы, кажется, я владел только этим отрывком из Евангелия, я бы познал Бога, имя которого - любовь; я бы сказал: "Да, это Господь мой и Бог мой!" Итак, посмотрите, что следует из этого высокого поучения. Святая Церковь всегда признавала в бедном представителя Христа. Отсюда, с первых же дней, мы видим это чудесное зрелище в Иерасулимской Церкви, где стараются уничтожить суетные сословные различия, где не оставляют в нужде ни одного христианина. Такая же любовь к бедному обнаруживается и в апостольских посланиях. Когда Св. Апостол Павел пред своим отъездом на проповедь, спрашивает у Апостолов их братского совета и напутствия, они советуют ему только помнить о бедных. И действительно, бедные озабочивают его все время среди его путешествий, опасностей и геройских трудов.
Везде, где только Евангелие проповедано, возбуждается подобная же забота. В Ефесе, где св. Апостол Иоанн написал эти превосходные слова: "Бог есть любовь? (Иоан.4,8), была основана первая больница. Спустя немного времени, за больницей последовало открытие первого убежища для сирот. Рабы впервые получают название братьев. Наконец, несмотря на темный покров, который набрасывают на христианство и под которым стараются заглушить его могущественный голос, оно везде напоминает человеку, что страдания его братьев все равно что его собственные и что никто не имеет право ограничиваться эгоистическою заботою о себе при виде страданий ближнего.
Вы, конечно, слышали о тех речах, в которых наиболее красноречивый общественный римский оратор, Цицерон, заставлял дрожать своих слушателей, при рассказе, например, об оскорблении какого-либо их соотечественника. Оратор указывал на телесное наказание, которому осмелился подвергнуть одного их соотечественника какой-то судья, несмотря на протест жертвы: Civis romanus sum, т.е. "я римский гражданин!". Одних этих слов, повторенных Цицероном на Римской площади, было достаточно, чтобы его дело было выиграно, потому что слова "я римский гражданин" имели везде необыкновенное действие. Они снабжали того, кто их произносил, правом неприкосновенности личности, напоминая каждому о величии вечного города, бравшего под свою защиту своих граждан и оказывавшего им свое полное покровительство, с которым нечто не могло равняться. Конечно, в этом чувстве гражданской солидарности было что-то высокое и трогательное, но если мы подумаем об этом чувстве, то увидим, что оно основывалось лишь только на гордости владычествовавшего народа, объявлявшего войну по самым незначительным поводам и внушавшего страх всем подвластным народам. Граждане Рима не отнеслись бы сочувственно к словам Цицерона, если бы он говорил им о наказании какого-либо грека, варвара или раба, а не римлянина. Теперь спрашивается, можем ли мы христиане заключить наше сердце в эти узкие, национальные рамки? Когда нам случается быть свидетелями какой-нибудь несправедливости, что прежде всего хватает нас за душу? Страдания ли гражданина, или страдания человека? И так, откуда же, как не от христианства, происходит та мировая любовь, которую ничто не может остановить? Почему видите вы и в наши дни среди христианских народов это оживленное и постоянно возобновляющееся участие к страждущим? Почему обязанности, которые связываются с этим участием, возлагаются на нас так, что мы не можем устранить их? Почему, в этом отношении современные мировоззрения и чувствования столь различны от древних? Почему слова братоубийцы: "Разве я сторож брату моему?" теперь не признаются нормальными, как в общественных и политических вопросах, так и особенно в семейных отношениях? Почему в наши дни чувство солидарности развивается все больше и больше и заставляет нас сознавать, что ничто, касающееся человечества, не должно быть чуждо нам? Потому, что распространилось Евангелия, потому что оно соль земли. Я знаю, вы мне скажите, что оно не всегда бывает солью земли; вы мне укажете на различного рода несправедливости, совершающиеся под покровом христианства, на язычников, угнетаемых христианами, на рабов, закованных в рабство и в общинах христианских. Но не говорит ли в пользу христианство самое впечатление, производимое этими фактами! Откуда же происходит то невольное негодование, которое охватывает при этих фактах, даже самых скептиков? Вознегодовали ли бы они также, если бы подобные преступления совершались под покровом другой религии? Конечно нет, так как их возмущает более то, что их совершают Христиане. Они чувствуют, что Евангелие против этих преступлений и что они клевещут и злословят на Евангелие, ложно оправдывая эти преступления его именем. Итак, самое негодование, которое служит моим ответом, свидетельствует, что Евангелие не повинно в том зле, которое нередко совершается под его покровом, что оно лучшее убежище для всех страждущих и что, наконец, человечество всегда шло на зов Того, Который сказал: придите ко Мне труждающиеся и обремененные и Я успокою вас. (Мф. 11,28). Братья, когда неверующий видит несправедливости, которые совершаются в странах, где проповедано Евангелие, то он торжествует и говорит: "к чему же тогда служит ваше религия?" А я скажу, что в присутствии этих фактов, надо наоборот говорить слова одного великого мыслителя (Франклина): "Если люди так дурны, исповедуя христианскую религию, каковыми же они были бы без нее?" Да что было с ними без этого Евангелия, которое они обвиняют? Каков был мир до Христа Спасителя и что с ним стало бы без Него, этого солнца, просвещающего и согревающего каждое самое малое творение? По той ужасной темноте, которая покрыла бы без него землю, вы узнали бы, хотя и слишком поздно, какого блага вы лишились.
Вот, братья, что сделало христианство для облегчения телесных страданий! Но, как мы уже видели, в этом заключается только часть нашей миссии. Кроме тела есть еще бессмертная душа. Если мы должны сочувствовать временным интересам наших ближних, то как же быть холодным, когда дело касается их души, т.е. того, что в них вечное и самое дорогое? Я только что говорил об уважении, которое Евангелие дало самым бедным и самым несчастным. Но, прежде всего, на чем основывается это уважение к ним? На уверенности, что у каждого из самых бедных, из самых уничиженных есть бессмертная душа, которая создана по образу Божию, которая призвана к вечному блаженству и которую Иисус Христос приходил спасать своею кровью. Итак, на том основании, что я верю в эту душу, последний из рабов или язычников имеет право на мое уважение. Подобно скульптору, который заранее созерцает фигуру, полную грации и величия, в бесформенной глыбы, из которой его резец должен ее выделать; подобно плавильщику, который видит блеск в безобразной и смешанной со шлаком руде; подобно им, и я в самом диком, гадком и преступном человеке могу усматривать и заранее приветствовать обновленную душу, могущую воспроизвести образ Божий. Я знаю, что душа такого человека представляет собою как бы развалины, но эти развалины суть развалины святилища, которое Господь может скоро воздвигнуть и наполнить своим неизреченным присутствием. Отнимите от меня эту уверенность - и человек для меня не более, как существо, появляющееся в свет на одну минуту, одна цифра в громадной сумме, одно колесо в огромном механизме. Если я верю только в материю, что мне за дело развивать в человеке более возвышенную природу, которая при таких несчастных условиях, в каких он находится, никогда не могла бы выказаться на этом свете? Лучше оставить его на произвол судьбы. Лучше сказать подобно Каину: "Разве я сторож брату моему?"
Но, раз я сам понял, что такое моя душа, раз я почувствовал, что она - мое величие, мое достоинство и что в ней-то и заключается моя истинная жизнь, о, тогда я пожелаю возбудить эту жизнь и в другом. С этих пор я буду чувствовать влечение к нашим братьям, пожелаю сблизиться с ними для взаимной помощи и сочувствия. Итак, братья, у нас есть долг по отношению к душе и это потому, что мы знаем цену души человеческой. Прибавлю еще: на нас лежит в этом отношении двойной долг, мы знаем, в какое состояние душа была ввергнута грехом.
Мы говорили о телесных страданий, но разве душа подвержена им менее? Не испытывает ли душа страданий более глубоких и более страшных, потому что они могут быть страданиями вечными? Посмотрите вокруг себя! Сколько душ, не познающих Бога, не признающих Его и произносящих хулу на Него! Сколько душ, идущих по пути расточительности и тщеславия! Сколько душ, отдаляющихся все более и более от божественного общения и отчуждающих себя от жизни Божией, словом: сколько погибающих душ! Все это вы знаете, братья? И вот эти-то души надо спасать!
Спасать души! Для этого-то и приходил Христос на землю. Он видел эти погибшие души и своим Божественным Оком измерил глубину пропасти, в которую они были ввергнуты, и, чтобы вывести их оттуда, Он отдал все: свое сердце, свою кровь, свою жизнь! А разве любовь к душам не била ключем у подножья Его креста? Посмотрите на св. апостола Павла. Когда он охвачен этой любовью, все остальное уничтожается и бледнеет в его жизни. Его сердце нашло высшую за него привязанность - привязанность к Пострадавшему за нас. Он должен идти трудиться без устали, переносить всевозможные лишения и огорчения. Одна уже Церковь основана, но он оставляет ее, чтобы основать другую. После Антиохии, основывает церковь в Галате, затем в Ефесе, в Македонии, в Риме и, наконец, в Испании. Даже ночью видения не покидают его. Апостол как бы слышит, голоса, которые говорят ему: прийди к нам и помоги! (Деян. 16,9). И голос совести его отвечает на этот зов с неумолимой силой: "Горе тебе, если не пойдешь проповедывать.
Любовь к душам! Церковь, живя жизнью своего Учителя, чувствует эту любовь, она проникнута ею, и вот почему у современного мира есть дело, неизвестное в древние времена, дело присущее только христианству: это миссионерство. О, я знаю, каким нападкам подвергались миссии; я знаю, как неверующие издевались над их кажущимися неудачами. А между тем, братья, знаете ли вы что-нибудь более высокое, чем эти таинственные узы, которые заставляют нас интересоваться тем, что происходит у людей, живущих на другом конце света и молиться за души тех, от которых нас отделяют тысячи миль? Когда философией или даже филантропией было произведено что-либо подобное этой высокой миссии? Только христианство могло возбудить такие явления. Иной легкомысленный посмеется, подумав, какими жестокостями Европа заявила себя в отношении к языческому миру, знакомя дикарей с окружением, роскошью и раболюбством. Но между тем среди победителей, более жестоких, чем их жертвы, всегда находились самоотверженные лица с более теплыми взглядами на дикарей. Они отправлялись к этим язычникам, говорили им, что на небе есть Отец, который их любит, а на земле есть братья, которые желают их спасти; рассказывали им чудесную историю Сына Божия, сделавшего человеком и поселяли в сердца язычников веру в Христа. Этих проповедников преследуют, издеваются над ними, убивают их, но ряды их пополняются другими воинами Христа и вскоре на земле орошенной их кровью, возникают как и во времена апостольской, церкви, где даже теперь тысячи душ опережают нас в царстве Божием своею любовью и ревностью к Христу. Таким образом, нить Евангелия, которую еще так недавно проводили двенадцать рыбаков из Галилеи, скоро соединит свои концы, обогнув всю землю.
Но спасать души надо не в отдельных только местах и странах. Будем осторожны, чтобы не увлекаться только одним воображением об этих великих предприятиях, доблесть которых изумляет каждое великодушное сердце. Души, которые вам вверены, братья, находятся очень близко от вас; они в вашей семье, в вашем жилище, у вашего очага; они на ваших улицах и перекрестках. Вот здесь-то прежде всего и надо действовать, сюда-то и надо внести жизнь и свет. И действительно, к чему нам послужат разъезды по всему свету, чтобы обращать в христианскую религию первого, кого мы встретим, если у нашей двери лежит Лазарь, покрытый ранами или душа, лишенная всеспасающей правды! Хорошо иметь столько любви, чтобы обнять ею всю землю, но пускай первые предметы этой любви будут те, которые нам дал Бог и которые окружают нас.
Вот, братья, наша миссия во всем ее объеме. Каким бы образом я ни стал ограничивать ее, я погрешил бы против истины. Теперь рассмотрим, насколько мы выполняем эту обязанность ободрять и спасать ближнего?
Мы не будем говорить, братья, о тех, которые вовсе не выполняют ее, оставляя в недрах церкви с сердцем сухим, побуждениями эгоистическими и заботами об устроении лишь своего положения. Как выполняют ее те, которые сознают необходимость этой заповеди?
Разве я сторож брату моему? Мы как бы не смеем этого сказать, но разве мы не смеем этого подумать? Разве эти слова не лучше всего выразили бы то чувство, которое мы испытываем, когда рассматриваем обязанность, возложенную на нас Господом? И если эгоизм не вырвал теперь этих слов из ваших уст, то разве вы не произносили их когда-нибудь под влиянием уныния? И вот в присутствии этой обязанности мы должны со смирением вспоминать слова Господа: Бодрствуйте и молитесь, чтобы не впасть в искушение. Дух бодр; плоть же немощна. (Мф.2б,41). Дух бодр! И действительно, кто из нас не был охвачен волнением в присутствии этой высокой обязанности, которую Господь Бог нам поручает? Кто из нас не почувствовал, что жизнь, понятая таким образом, есть истинная жизнь? Но чрез несколько мгновений, братья, не далее как завтра, когда вы очутитесь лицом к лицу с вашей обязанностью, и когда надо будет не восхищаться, а действовать, тогда плоть будет немощна. Скажете также, что задача велика и громадность ее размеров пугает вас! - Бывают минуты, когда мысль о всем том, что нам надо сделать, преследует, осаждает и парализует нас. Бывают минуты, что мы слышим, как в нашей душе подымается неясный и глухой шум, который все более и более усиливается. Это шум земных скорбей, стенания угнетенных, горькая жалоба голодных, крик ропота или зловещая радость душ, которые погибают. Все эти голоса соединяются; они подымаются подобно волнам во время бурного прилива, вздымаемого грозовым ветром, и до нас долетают их отчаянные вопли.
Тогда, склонясь над этими пучинами, мы говорим: "К чему послужит мое слабое, бессильное слово, брошенное в эту сумятицу; к чему крошить мой хлеб на поверхность этого огромного океана?"
Вы, которые знаете эти искушения, вы, которые знаете, с какою силою нас охватывает в эти несчастные минуты уныние, проскользнувшее в наше сердце, послушайте, что я скажу всем вам: "Воззрите на Христа". Вы изнемогаете от величия вашей задачи, потому что вам надо спасать несколько душ, облегчить несколько страданий. А Спаситель, которому надо было спасти все человечество, как Он совершил это?
Спаситель беспрекословно исполнял волю Отца и видел Свое дело в каждой из обязанностей, которая ежеминутно встречалась на Его пути. Его дело заключалось в том, чтобы спасти человечество. Да, но Богу было угодно, чтобы величайшее дело началось в незначительной области Галилеи и чтобы начатками этой обильной жатвы были несколько бедных рыбаков. И Иисус Христос верен этой задаче, верен до мельчайших подробностей, верен по отношению к каждой душе, которую Ему поручает Отец, по отношению к каждой скорби, которая Ему посылается. Чудный пример! Кто бы нам мог сказать, что именно там, среди неведомого племени, в этой потерянной земле приготовлялось спасение для всего человечества! Вот именно, таким образом и совершил Христос свое дело. Он, у Которого сердце достаточно обширно, чтобы сочувствовать всем нашим скорбям; Он, Который чувствовал в себе достаточно любви, чтобы спасти все человечество, Он прежде всего исцеляет и спасает тех, которые Его окружают. Ни один из них не кажется Ему недостойным Его внимания, и для самых малых на земле Он говорит свои чудные беседы и поучения.
Пойдем же за Христом. Станем действовать, как и Он, в той скромной среде, куда нас поставило Провидение. Станем принимать каждое дело, которое Оно посылает нам, станем утешать каждую скорбь, которую Оно ставит на нашем пути и, занятые этой верной и постоянной работой, мы никогда не будем охвачены унынием. Один из нас станет трудиться над тем, чтобы проповедовать Святое Слово, которое возвышает и утешает каждого; другой постарается достать бедным труженикам и труженицам возможность продолжать существование; третий, наконец, станет следить за судьбой сирот, принятых во имя Христа и т.д. Дело это бесконечно разнообразно; но оно не заставляет опускать руки того, кто преследует его в духе Христа, потому что каждый человек знает, что ни одно из его усилий не пропадет даром и никогда ни один грош, данный на пользу ближнего, не потеряется.
Но я слышу, братья, ваше последнее возражение. Да, скажете вы, мы готовы действовать в самой скромной среде, действовать мужественно, но с одним условием, а именно, чтобы наш труд принес хотя какой-нибудь плод. Но наш труд был бесплодным, мы видели, как наши старания разбивались об упорное равнодушие, о раздирающую сердце неблагодарность. Тут, братья, следует печальная история напрасных попыток, смиряющих нас неудач, уныний, которые каждый христианин знает и, без сомнения, мог бы в свою очередь изобразить вам самым красноречивым образом. На все эти возражения, на все эти побудительные причины потерять мужество и бросить дело позвольте мне противопоставить вам тот самый ответ, который вы только что слышали; позвольте мне еще раз сказать вам: воззрите на Христа! А Иисус Христос, братья, видел ли благодарность за свои благодеяния, видел ли Он сердца смягченными Его любвеобильными словами и соответственную им веру хотя бы за те чудеса, которые Он творил? Разве народ, которого Спаситель кормил, взял Его под свою защиту во время опасности и оказал Ему надлежащее сочувствие и расположение? Разве остались Ему верными апостолы, которых Он поучал и которых окружал самыми нежными заботами? Увы! Они разбежались малодушно и смешались с толпою врагов. Какая разница между благодеяниями, которые Он творил и их последствиями! Три года сердечных бесед; три года святой и беспорочной жизни; три года ни с чем несравнимой любви и забот о физическом и нравственном улучшении людей! Что значат все другие служения перед этим? Они бледнеют перед ним подобно самым ярким звездам перед солнцем. И все эти необычайные явления собрали к подножию креста не более двух или трех женщин, рыдающих и трепещущих перед издевающейся над Ним толпою!
Унылые души, воздыхающие от своих неудач! Что сказали бы вы тогда у подножия креста? Догадались бы вы, что этот крест есть победа и что настанут дни, когда все народы земные притекут поклониться к Его подножию?
Вот начертание Божие! Вот тот соблазн Иудеям и безумие Еллинам, о которых свидетельствует св. Апостол Павел. Побеждать среди препятствий, побеждать среди унижения, побеждать своею добровольною смертью, вот победа Иисуса Христа!
Она, быть может, будет и ваша. Может и вам не удастся увидеть плодов вашей деятельности. Вы также будете сеять, может быть, среди слез, также станете взывать к душам, которые вам не ответят, вы также станете раздавать вашу милостыню бедным, но неблагодарным; ваши лучшие намерения будут осмеяны; вашу любовь, может быть, станут презирать. Но в эти мрачные часы, когда уныние захочет проскользнуть в вашу душу, чтобы вызвать в ней слова братоубийцы: Разве я сторож брату моему? - в эти часы созерцайте Христа, и рассматривая Его неизмеримую любовь, Его необычайное терпение, Его милосердие, стоящее выше всякой земной злобы к Нему и вы найдете силу любви, действовать и благословлять до того дня, когда Господь Бог скажет вам: "Приидите, благословенные Отца Моего, наследуйте царство уготовленное вам от создания мира" (Мф.25,34).
Нет, братья, мы ведь не устанем идти по этому дорогому для нас пути! Если бы мы забыли наших братьев бедных, страждущих и грешных; если бы мы перестали заботиться о том, чтобы поднять и спасти их, то мы должны понять, что на свете есть обширная и тайная пропаганда мрака, порока и обольщения. Это пропаганда ни на минуту не уменьшается. Тот, которого Св. Писание называет князем мира сего (Иоан. 12,31), а также имеет войско и своих проповедников. Они хотят без остановки, призывая души; везде и всюду слышен их голос; они говорят, пишут и ищут себе учеников и подражателей. "Следуй за мной", - говорит бедному юноше человек удовольствий или нахальный честолюбец, который проходит перед ним, довольный и гордый своим богатством и положением в свете, и юноша следует на честолюбцем, прельщенный блеском богатства и благосостояния и изменяет для света душу, бывшую еще вчера благородной и чуткой ко всякому добру! "Следуй за мной", - говорит бедной работнице развратная женщина, проходя перед ней с шумной радостью и роскошью; следуй мне хоть на один день, и несчастная следует за ней. Она вступает в эту жизнь, полную безрассудства и позора и отдает этой жизни свою душу, освященную слезами матери, душу, за которую столько безмолвных молитв возносилось на небо! - "Следуй за мной", - говорит человек неверующий юному поколению, сея словами и пером свое учение скепсиса и разрушения. - "Следуй за мной, потому что для меня самая лучшая покорность - это покорность разуму, и самая высшая слава - это умственная." Увы! Сколько людей следует за ним! Сколько людей идет при радостных рукоплесканиях веков возвещать в каком-то исступлении всем сердцам, озлобленным нищетою и страданиями, что небо пусто, что Бог не принимает наших молитв и что уничтожение есть конец всему. "Следуй за мной!" Вот крик, с которым они обращаются ко всем, пока спускаются по широкому пути. Им не достаточно того, что они сами погибли. Надо еще погубить и других.
А между тем Ты их ждал Христос! Для них также Ты страдал с высоты Твоего окровавленного креста, Ты Говорил им всем: приидите ко Мне! Но видели ли они этот крест, братья? Знают ли они Того, Кого мы называем Спасителем? Что сделали мы, чтобы привлечь души на Его сторону? Господи! Говори нашей совести, выведи нас из нашего нерадения, из нашей беспечности и любви к личному благосостоянию, зажги наши сердца, внуши нам желание приносить великие жертвы и дозволь нам показать свету, что дело Твое продолжается и что высшая победа обеспечена верой и добрыми делами в пользу ближнего!

Притча о талантах

Об отчете, который мы должны дать Господу

По долгом времени приходит господин рабов тех и требует у них отчета.
(Матф. 25,19).
Изучая с вами, братья, притчу о талантах, я указал вам в ней на неравную и различную ответственность, которую нам назначает Господь, и на то, как мы должны отвечать Его намерениям относительно умножения талантов, которые мы от Него получили. Займемся сегодня разъяснением конца этой притчи, той величественной картины, которая изображает отчетность рабов и высокосправедливый приговор, который господин произносит над каждым из них.
По долгом времени, говорится там, приходит господин рабов тех и требует у них отчета (Матф. 25,19).
Итак, надо давать отчет. День, в который придется давать его, может замедлить приходом на очень продолжительное время; господин может быть в отсутствии очень долго, даже самое имя его может быть предано забвению, а существование сомнению; и самое место, куда неверный раб зарыл свой талант, может порасти травой. Что же из этого? Господин этих рабов придет и потребует у них отчета.
А между тем об этом отчете нисколько не думают! Жизненный опыт заставляет большинство людей скептически относиться к этому; история человечества дает нашему сознанию слишком большую возможность убеждаться в противном. Казалось бы, что неправды, совершающиеся в наши дни, должны оживить и возбудить в нас веру в Верховный Суд. В действительности же оказывается, что они с течением времени производят совершенно противоположное действие. Из воспоминаний вашего детства у вас и теперь живо то чувство, которое вы испытали, когда ложь в первый раз сорвалась с ваших уст или когда вы умышленно сделали что-нибудь дурное. Вспомните смущение вашей совести. Вам казалось, что взоры всех читали то, что делалось в вашей душе, что земля должна была разверзнуться под вашими ногами, и если в подобный день вы слышали раскаты грома, то вам казалось, что последние возвещали справедливый Суд Божий. Но земля не разверзлась, гром не убил вас, никто не узнал вашей вины и ваша совесть скоро успокоилась, потому что, как говорит Премудрый: не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло (Екклез. 8,11). Наше сердце слушается скорее голоса света, который говорит, что есть, чем Божественного голоса, говорящего то, что должно быть. История света полна скептицизма; целые страницы этой истории наполнены насмешками над планами высшей Мудрости; к лучшим делам относятся нередко с презрением, а бесчестный человек достигает своими ухищрениями всеобщего уважения и любви. Лесть следует за ним везде и всюду; она садится за его стол; она раздается даже на его могиле, подкупая общественное мнение, и нередко успевает даже обмануть потомство. Итак, мы видим только это в жизни, и, ослепленные этим внешним успехом или, правильнее сказать, по существу дела не успехом, мы заключаем, что день второго пришествия, может быть, не наступит никогда.
На это ослепление, которое нам угодно называть житейскою мудростью, я возражу, братие, словами Христа: "Приходит господин рабов тех и требует у них отчета". Замечаете ли вы, с какою спокойною твердостию Спаситель говорит об этом? Так и во всех Своих поучениях Христос утверждает порядок самый точный. Он утверждает, что правосудие получит полное удовлетворение, что ни одна йота Божественного закона не останется забытою. И Он это утверждает в одну из самых мрачных и смутных эпох в истории, когда правителем мира был Тиверий, представителем правосудия Пилат, когда скипетр Иудейский находился в руках Ирода, когда лицемерие проповедовалось в храмах, когда великие страницы пророков читались как пустые и скучные повторения монотонным голосом книжников, которые их даже не понимали. В это-то время Иисус утверждает, что каждый человек отдаст отчет в своих поступках и словах, что все совершающееся втайне будет известно всему свету, что правосудие будет торжествовать вообще и в частности: в мировом порядке, и в судьбе каждого человека, и над каждой человеческой совестью. Посмеем ли мы сказать, что тут есть ошибка и что взгляд Евангельской мудрости был менее проницателен, чем наш? Тут есть сходство, которое должно нас удивить: невежа или полуученый готов видеть во всей природе только беспорядок и случайности. Человек ученый отвечает на это с уверенностью, что за этими колеблющимися и изменяющимися явлениями существуют вполне правильные законы природы, что под этим пестрым беспорядком находится удивительное единство. Итак, неужели в нравственном мире все идет иначе? Неужели одни только физические законы получают подтверждение, а законы правосудия, справедливости и святости оставлены, так сказать, на произвол судьбы? Что сказали бы вы о том безумце, который бы стал смеяться над физическими законами, забавляться взрывчатыми веществами и небрежно обращаться с ними, отвечая глупым смехом на ваши предостережения насчет того, что его может постигнуть ужасная участь, что он каждый момент рискует быть разорванным на куски? Нельзя не верить в существование физических законов, дающих столь непосредственно чувствовать себя. Мы охотно соглашаемся, что они непреклонны, и с необходимостью вынуждены признать, что Бог связывает с нарушением их ужасные последствия. Неужели же Бог допустит безнаказанно преступать еще более важные законы порядка нравственного? Будто мы не понимаем, что нравственные законы имеют непосредственное отношение к свойствам Божиим по духовному сродству с ними! Если бы мы представили себе мир с предметами и свойствами, противоположными тем, которые находятся в действительности, то этим мы не исказили бы свойств Божиих. Но было бы непозволительно так же фантазировать насчет святости и правды Божией, предполагая такой мир, где ложь считалась бы выше правды, где нечестие ценилось бы выше непорочности. Можем ли мы допустить подобное предположение, восставая против божественных законов? Почему же мысль о страшном суде так мало занимает нас? Не потому ли это происходит, что мы все более или менее склонны удаляться от нее или сомневаться в ней? Не от того ли это, что мысль о страшном суде смущает и ужасно надоедает нам?
Иногда (увы! в наше время надо сказать: часто) мы узнаем о печальном конце неверного домоправителя, который в минуту увлечения или нужды позволил себе тайно присвоить сумму денег, ему не принадлежащих. С этого времени вся его жизнь, все его искусство и все мысли направлены к одной цели: дать взаймы другим, чтобы они не говорили о его преступлении. С этою же целию он подделывает подписи, заменяет одну сумму другой, скрывает, утаивает и вообще ежедневно вынуждается поддерживать первую ложь новою. Он должен подготовить целую лестницу всевозможных предположений и приготовиться ко всем случайностям, которые угрожают ему. Можете себе вообразить, какова должна быть его жизнь! Вы полагаете, что такой человек любит думать о неизбежном будущем, которое его ожидает? Вы полагаете, что он не станет искать уединения и тишины и что ночи его не будут наполнены тяжелыми видениями? Но днем, при свете солнца, при движении толпы он успокаивает себя обманчивыми надеждами, которые пускаются в ход во всех подобных случаях; он думает о морали, которая часто господствует на бирже, он видит перед собой богатых грешников, бывших бедными плутами, а теперь счастливых; он успокаивает себя тем, что они ускользнули от закона, который должен был бы их покарать. Теперь же они могут впадать в еще большие преступления и безумия, чем прежде. Бывают часы, когда этот человек почти спокоен за свое будущее; он созерцает в своих мечтах свое умноженное богатство, как вдруг ужасная действительность неожиданно отрезвляет и пробуждает его от льстивых мечтаний и надежд. Он думал, что день отчета никогда не настанет, а между тем холодный и зловещий свет освещает залу суда, где в его ушах раздаются слова его соучастника, которые падают на его голову. Постигший его позор сразу образовал вокруг него пустоту и отчуждение всех от него, как от зачумленного. Только теперь, когда уже поздно, он ясно сознает свое положение и измеряет ту пропасть, которая отделяет его от целого света. Итак, есть человеческое правосудие. Да, братие, и, несмотря на все его недостатки и слабости, оно почти всегда настигает виновного. Тем более, значит, есть Божественное правосудие; оно неукоснительно в мире, и не в нашей власти избежать Того, Кто читает в наших мыслях и сердцах самое сокровенное. Тогда мы увидим, как исполнятся слова рассматриваемого нами текста: приходит господин рабов тех и требует у них ответа (Матф. 25, 19)!
Три раба являются по очереди и рассказывают, что они делали. Говорить ли вам об этом, братия? Мы дошли до той из особенностей в притче, которая меня нередко поражала и сокрушала. А именно - Иисус Христос приписывает неверность и леность тому из трех рабов, который получил меньше всех, но больше всех навлек на себя праведный гнев господина своего.
Разве этот раб не служит некоторым образом представителем на земле огромного числа нищих, бедняков и вообще лиц неимущих? Отчего же Иисус Христос указывает на то, что этот раб один здесь виноват, один справедливо наказан, тогда как безграничную похвалу получают те, которым было дано много и которые как бы только по этой причине остались ему верными? Разве так должно все происходить? Разве Божественный урок должен быть направлен в эту сторону? Не лучше ли было бы выставить неверным, ленивым и бессовестно расточающим полученное богатство того раба, который получил пять талантов? Не представителю ли бедных следовало бы наследовать таланты изменника? И вместо этих горьких слов: ибо всякому имеющему дается и приумножится (Матф. 25,29); вместо этих слов, как бы извиняющих и прикрывающих всякое хищение и насилие, не следовало ли бы написать: "ибо всякому неимущему дано будет"? Как ответим мы на этот печальный вопрос?
Ответить на него нетрудно, потому что мы знаем, как сильно любил бедняков Христос Спаситель наш. Бедность есть одно из свойств, к которому Он всегда относился сочувственно. Потому-то часто и говорили, что Евангелие заботится только о бедных, что для богатых оно заключает в себе только угрозы да проклятия и что оно совершенно не признает нужд эпохи, подобно нашей, в которой просвещение, со всеми его успехами, не может иначе приобретаться и поддерживаться как только посредством затрачивания огромных средств, огромных богатств. Для поверхностного наблюдателя подобное мнение может показаться правдоподобным. В самом деле, Христос во все время своего видимого пребывания здесь жил среди бедных; Он сделал их Своими друзьями, и поразительнее всего то, что Он восхотел, чтобы Его постоянными представителями на земле были бедняки, восхотел до такой степени, что и на страшном суде он не скажет: "Я был велик, Я был свят, Я был царь", но скажет: Я был беден. Из всех званий и состояний, существующих на земле, Он припомнит, когда появится во славе Своей, только одно состояние нищеты и бедности.
Если и после этого кто-нибудь будет настаивать, что Иисус Христос хотел покровительствовать богатым, то у меня не окажется ни желания, ни надобности спорить с таким человеком. В других случаях Христос показал, насколько велика ответственность тех, которые много получили. Впрочем, Его правило в этом отношении всем хорошо известно. Не в устах ли Спасителя вы постоянно слышите зги слова: "И от всякого, кому дано много, много и взыщется" (Лук. 12,48)!
Почему же притча, которую мы объясняем, не содержит подобного же учения и не имеет такого же характера? Это потому, что Иисус Христос говорит правду всем одинаково: богатым так же, как и бедным; потому что Христос есть Спаситель не одного звания или положения, но всех людей. Если Он знает и указывает на опасности, связанные с богатством, то Он также знает и говорит столь же открыто и о тех опасностях, которые соединены со средним или низшим положением, потону что дух возмущения и зависти так же противен и гибелен для души, как и дух презрения и гордости. Без сомнения, Христос знал, как сильные мира сего будут злоупотреблять своим могуществом, привилегированные - своими преимуществами; Он знал, сколько материальных и нравственных средств будет недостойно расточаться и пропадать в бездне гордости, роскоши и сластолюбия. И вот понятно, почему также из уст Спасителя часто раздаются слова: горе вам, богатые, потому что обнищаете (Лук. 6,24). Но Спаситель знал также, что в другой сфере возникнут другие плоды зла: зависть, недоброжелательство, неблагодарность, злоба, уныние, ропот, отчаяние и даже богохульство. И вот все эти пороки Он и показывает нам действующими в душе раба неверного, ленивого и возмущенного. Этот-то последний урок мне и остается представить вам, братия. Как бы щекотливо ни было, я постараюсь разобрать его до конца с тою же откровенностью, как и прежде. Может быть, вы найдете вместе со мной, что мало таких поучений, которые были бы так кстати и так близко касались нашего времени и нашего общества.
Теперь я обращаюсь к тем, которые получили от Бога только один талант. Разве к ним относятся исключительно бедные? Если бы мы допустили, что здесь дело идет только о бедных, то этим мы исказили бы смысл притчи. Таланты, как мы уже сказали, означают не одни материальные блага, хотя мы и привыкли понимать их в этом смысле. Таланты - это все те дары, которыми Господь наделяет человека. Из этого следует, что раб, получивший только один талант, служит представителем всех тех, которые получили мало в области воспитания или общественного положения; которые получили мало способностей физических или умственных и вообще временных средств, - короче, означают тех, которые действуют в границах посредственности. Но и посредственность имеет свои искушения. И вот с ними-то и знакомит нас Иисус Христос здесь.
Первое искушение - это, конечно, зависть. Предположим, что этот раб был бы один пред своим господином. Разве не возможно, чтобы, получая от последнего даже один талант, он принял его с благодарностью? Но этот человек видит тех, кому его господин давал в два и в пять раз больше, чем ему. От него ускользают те разумные основания, которыми руководился при этом господин. Он не хочет слышать голоса благоразумия и не думает о том, как бесконечно велика ответственность тех, которые получили больше; не спрашивает себя, будет ли он в состоянии нести эту обязанность и не будет ли он раздавлен под тяжестью бремени, которого он домогается. Он не думает о том, что его господин любит его так же, как и других, и не спрашивает себя, не служит ли то скромное положение , которое ему предназначено, доказательством этой любви. Одна мысль преследует его беспрестанно; он видит тех, которые отличены, которых называют любимцами его господина; их счастье служит для него обидой, их величие кажется ему личным оскорблением. Зависть овладела всем его существом и своей железной рукой сжимает его сердце, заставляя его обливаться кровью.
И вы видите, что здесь осуществляется та замечательная аллегория, в которой Христос описывает демона, на время изгнанного из души человеческой и возвращающегося туда обратно с семью другими демонами (Лук. 11,24-6).
Этот человек не знает и даже не хочет знать, что он получил один талант его господина: ему кажется, что Он не дал ему ничего, что он лишен наследства. То, что он получил, послужило бы в руках другого исходным пунктом великой будущности, рычагом, который поднял бы мир, так как на один талант возможно приобресть два, а на эти два - другие два и так далее, ибо Господь не только не полагает предела в делании, ограничив развитие дара, но всем открывает обширный и прямой путь бесконечного усовершенствования. Итак, человек этот, по его мнению, ничего не получил. Он видит только то, чем обладают другие. Они-то и отняли его часть. По его мнению, господин забыл его, Он жестокий человек, Он жнет там, где не сеял и собирает там, где не расточал (Матф. 25,24).
Вместе с неблагодарностью идет нерадение о долге, пренебрежение к полученному дару, отвращение к труду, распущенность и вообще все те пороки, которые изображает Евангелие в поступках безумного расточителя в различных притчах, как, например, в притче о юродивых девах, о рабах, предавшихся в отсутствие их господина всевозможным излишествам. Зная человеческую природу, Евангелие безошибочно приписывает им то мрачное уныние или ту озлобленную печаль, которая побуждает оскорблять Господа. О! я не забываю, что Евангелие благословляет печаль. Но мы знаем через Св. Апостола Павла, что есть два рода печали, из которых одна ведет к жизни, другая к смерти (II Коринф. 7,10); одна смягчает сердце и делает его восприимчивым к росе Божественного утешения, а другая ожесточает сердце; одна печаль - раскаяния и любви, и другая печаль - возмущения и злобы. Евангелие никогда не делало из бедности почетного состояния, но, благословляя ее, оно в то же время указывает и на страшные опасности, связанные с нищетой; так что Евангелие никогда не приписывало, по примеру язычников, очищающей силы одной только скорби. Оно, напротив, открывает нам все искушения и опасности последней. О! себялюбивая и бесплодная печаль, мрачная горечь сердца, которое не хочет больше надеяться, не хочет больше верить и закапывает в глубину прошлого все наличные силы и все средства будущего! Поэзия человеческая может восхвалять это; свет может восхищаться и находить в этом загублении таланта благородную гордость, но Евангелие разоблачает это состояние, усматривает в таком человеке нераскаянную душу, пренебрегающую дарами Божиими и смеющуюся над Его любовью.
За бездействием нечестие начинает богохульствовать; начинает говорить: Господи! я знал, что ты человек жестокий (Матф. 25,24). Вот слова, которые служат завершением всего остального. Как во всякой зависти, во всякой неблагодарности и во всех тяжелых скорбях лежит зародыш богохульства, так точно зародыш этот скрывался в словах Адама, когда он, оправдываясь в своем падении, говорил Богу: жена, которую ты мне дал, она дала мне от дерева и я ел (Быт. 3,12); и в словах Каина, говорившего Богу: разве я сторож брату моему (Быт. 4,9); и в сердце каждого виновного, который, оправдываясь в своих ошибках, говорит: -"Бог послал мне искушение"; и во всех новейших системах, которые на место всеправедного, всесвятого и всеблагого Господа ставят перед нашими глазами мрачный и отталкивающий образ "судьбы".
Итак, братия, не узнали ли вы в этом сжимающем душу состоянии неверного раба какую-нибудь черту нашего времени, которую вы могли подметить и вокруг себя и даже, может быть, в собственном своем сердце?
Да, зло это - зависть. Разве вы все не замечаете ее вокруг себя? Я говорю "все" потому, что если вы вглядитесь хорошенько, то встретите ее не только между одними бедняками, но решительно во всех классах, ибо все люди часто забывают то, что они получили, думая только о том, чем другие обладают в большей мере сравнительно с ними, не признавая за другими права владеть этим большим. Так, работник завидует своему хозяину, хозяин же его завидует какому-нибудь быстро разбогатевшему купцу, а этот, в свою очередь, бросает алчный взгляд на великолепный дом какого-нибудь миллионера, который, в свою очередь, не может выносить соперничества какого-нибудь древнего исторического рода, относящегося к нему свысока. Зависть - это родник, из которого бьет между всеми общественными сословиями поток ненависти, делающий врагами тех, которые должны быть друзьями и взаимными помощниками в каждом общественном деле. Зависти должно чуждаться не потому только, что она служит гибелью для общества и угрожает всякому порядку, но и потому, что она отравляет сердца самих завидующих, побуждая пренебрегать теми законными благами, которыми они наделены и которыми могли бы наслаждаться всецело. И сколько бы ни выпадало на их долю благ, они не замечают их, так как неблагодарность, порожденная завистью, застилает им глаза, и они лишь с горестью замечают то, чем они обойдены сравнительно с другими. Так, чего не достает, например, этому моту, расточающему свои силы и средства в безумных оргиях? Чего еще ищет тот беспутный работник, который в несколько часов пропивает хлеб своих детей, забывая свою жену и предпочитая супружеской жизни незаконные связи? И прибавьте к этой распущенности, братия, еще то богохульство, которое во всем способно винить Бога, которое выражается или в форме важной и ученой, или дерзкой и грубой! Но каково бы ни было выражение его, оно истекает из одного основания, которое называется гордостию человека и направляется к одной цели, которая называется ропотом против Бога. Нагнитесь и прислушайтесь к шуму, исходящему из недр рабочего населения наших больших городов! Уж не происходит ли он от молитвы? Увы, нет! и Боже сохрани там напомнить о ней и произнести какое-нибудь раздражающее слово укоризны или неодобрения! Там, скорее всего, вырываются из их уст слова ропота и недовольства. Вот около нас тысячи душ, которые все больше и больше привыкают жить без Бога и без вечной надежды; привыкают глумиться над нашими верованиями, потому что для них Бог является тем жестоким господином, который жнет там, где не сеял, и собирает там, где не расточал (Матф. 25,24).
Но только одно христианство может утешить и примирить этих несчастных с их жизнию, и, несмотря на это, в момент безумного ослепления они расточают свои рукоплескания новейшим учениям, которые делают из человеческой жизни одну злосчастную игру слепого случая. Эти печальные учения отнимают у них всякий нравственный облик и лишают их доступа к небу, заключая их жалкое существование в тесные рамки бессловесных животных. Перед отходом этих людей в могилу чем они ослабят страх смерти? Какое объяснение дадут их земным страданиям и чем утешат слезы родных? Уж не обещанием ли правого суда и встречи в будущей жизни, когда их жалкие учения обрекли на посмеяние и этот суд, и будущую жизнь?
Братия! надо при этом сдерживать в себе то горькое чувство, которое охватывает душу при виде нечестия, надо любить тех, кого любил Христос, т.е. и своих врагов. За этими безумными воплями, за этими глумлениями, за этими вызовами и богохульствами, выходящими из тысячи озлобленных и возмущенных сердец, надо слышать с вечного креста молитву Распятого, которая ходатайствует за виновных: Отче! прости им, ибо они не знают что делают (Лук. 23,34)!
О, братия, получившие только один талант! Знаете ли вы по отношению к себе намерение Того, Который каждому из вас назначает свое служение и призывает всех нас быть деятелями в Его царстве; призывает одних на первое, других же на последние места? Но как те, так и другие являются предметом одной и той же любви и предназначаются к той же вечной славе. Разве вы никогда не читали в Евангелии этих замечательных слов: так будут последние первыми и первые последними (Матф. XX; 16)? Разве вы никогда не думали о том, что небесная слава часто зиждется на земном поругании и презрении? Разве вы никогда не думали, что Бог прославляет своих слуг в слабости и ничтожестве? Итак, вы, которые считаете себя покинутыми Богом, которые считаете себя лишенными наследства, оглянитесь назад и научитесь познавать в Евангелии вашу великую родословную и то звание, в коем усыновил вас Господь, невзирая на то, кем вы состоите в рядах общественного служения.
Сколько талантов получила Евангельская вдовица, которая прошла однажды мимо Христа и встретила Его Божественный взор у дверей храма? О женщины! О, души, исполненные горечи в несчастии и бедности! Придите и рассмотрите этот пример! Есть ли между вами хоть одна, которая имела бы меньше, чем эта вдовица; хоть одна, которая была бы настолько бедна, что имела бы только две лепты; хоть одна, которая бы осмелилась роптать на Господа после того, как она, эта великая нищая - Евангельская вдовица, - положила от скудости своей самое ценное сокровище, которое когда-либо прославляло Бога и обогащало Церковь (Лук. 21,1-3)! Сколько талантов получила Мария, сестра Лазаря из Вифании, когда она возливала на ноги Христа то драгоценное миро, ценность которого возбудила зависть в лице Иуды, - миро, благоухание коего было так достойно храма Божия (Иоан. 12,3)? Сколькими талантами обладали Апостолы, когда Петр, останавливаясь перед несчастным калекой в Иерусалиме, сказал ему: серебра и золота нет у меня, а что имею, то даю: во имя Иисуса Христа Назорея, встань и ходи (Деян. Апост. 3,6)? Сколько талантов было у Святого Апостола Павла, когда своей рукой, уставшей от беспрерывных работ, он писал Коринфянам эти знаменательные слова: мы нищие, но многих обогащаем; мы ничего не имеем, но всем обладаем (II Кор. 6,10)? Сколько было талантов у первых христиан, когда, лишенные всего того, что они приобретают, они взирали на пышное величие древнего мира с убеждением, что весь этот блеск земного величия померкнет перед крестом их Учителя подобно тому, как рушился грозный истукан, виденный Навуходоносором во сне, рушился и свалился под гору от подкатившегося с горы камешка (Дан. 2,34). Пусть мне не говорят, что я рассказываю здесь только о чудесах первых дней христианства, когда Дух Святой видимо присутствовал среди христиан. Божественная история не кончилась этим. Осмелюсь сказать: все самое великое, совершившееся в Церкви, было делом тех, которые получили, может быть, только один талант. Мы судим иначе: мы видим издали только верхушки, громкие имена и выдающиеся дела, а того не видим, что делают всегда твердые и непоколебимые правила жизни христианской и что они сделали в блестящую эпоху Церкви.
Они произвели неведомых миру христиан, этих героев молчаливого подвижничества и благотворения; произвели тысячи малых сих неизвестных, имена которых наполняют Четьи Минеи всех веков. Да, простые воины одерживали наибольшие победы! Утешительное зрелище! Спасительное преобразование, предвозвещавшееся торжественным словом Святого Апостола Павла! И незнатное мира и уничиженное и нечего незначущее избрал Бог, чтоб упразднить значущее (I Кор. 1,28). И чего только нельзя достигнуть под влиянием Духа Святого, братия! Почему бы не сбыться и с вами чему-нибудь подобному? Почему бы и вам не показать свету, что может извлечь Бог и из вашей слабости, и из вашего ничтожества? Каким возвышенным было бы ваше существование, когда бы подобное чувство проникло в вас, когда бы за удручающею печалью зависти и неблагодарности последовало у вас радостное вдохновение любви! Счастливы вы, если Бог найдет вас отныне верными в малом, пока Он не поручит вам чего-нибудь большего; если найдет вас терпеливыми среди земных огорчений и неудач, пока не призовет наследовать уготованное вам небесное царствие! Блаженны вы, если Отец Небесный, пришед, обрящет вас бдящими, бодрыми и благодушными при всех невзгодах вашей земной жизни! Тогда Он осенит вас вечною славою, даст вам радость, которую уже никто и ничто не отнимет у вас (Иоан. 16,22)! Аминь.

Двайт МОУДИ

ДВАЙТ МОУДИ (1837-1899) - родился в Нордфильде, в Северной Америке. Он был выдающимся проповедником Евангелия, поскольку глубоко и тщательно изучил Библию. Он написал книгу "Польза и наслаждение от изучения Библии".

Умирающий разбойник

Ев. от Луки 23:39-43
Мне хочется говорить с вами о человеке, которого спас Христос перед Своей смертью на кресте. История этого спасенного человека должна подать надежду на спасение всякому человеку. В Библии нам рассказывается об обращении к Богу разных людей: богатых и бедных, мужчин и женщин. Там говорится о людях, принадлежащих к самым разнообразным слоям общества и рассказывается, как они нашли Бога.
В наше время, когда так много говорят о внезапных обращениях к Богу, мне кажется, нам не мешает посмотреть, что говорит об этом Господь в Своем Слове. Если я правильно понимаю, то в два дня присоединилось, то есть было обращено, около 8000 человек. Неправда ли это было довольно большое число и в короткое время. Богу, значит, не требуется много времени, чтобы пробудить нас.
Никогда не поздно обратиться к Богу. Этот разбойник был жалкий, погибший человек, который находился уже на пороге вечности и все еще злословил Бога. В Евангелии от Матфея сказано: 'Также и разбойники, распятые с Ним, поносили Его". Вам, вероятно, кажется, что, находясь уже недалеко от смерти и могилы, они лучше должны были думать серьезно о смерти и о последующем страшном суде! Но нет, мы знаем, что еще за пять часов до смерти они оскорбляли Христа, поносили умирающего Спасителя! Правда, я думаю что разбойнику, о котором я говорю, нельзя было пасть нравственно еще ниже, нельзя было стать еще хуже, чем он уже был. Он стоял, по-моему, уже у ворот ада. Но несмотря на это, Христос нашел его! Заметьте, евангелисты Матфей и Марк оба пишут о том, что распятые со Христом оба поносили Его; евангелист Иоанн особенно ничего нам не рассказывает о разбойниках, распятых со Христом, но у Луки мы узнаем, что один из них обратился к своему товарищу и сказал: "Или ты не боишься Бога"? Соломон, этот мудрый царь, сказал, что начало мудрости - есть страх Божий. Мы, значит, видим в этом разбойнике первое начале мудрости - он боится Бога. Это был первый шаг ко спасению.
Во-вторых, он сознал, что он грешен. Никто до сих пор еще не обратился к Богу, кто сперва не сознал бы своих грехов. Этот разбойник понял, что он грешен. Что убедило его в этом? - Ведь он не слышал никакой проповеди из уст Иисуса.
Высшие лица - сановники иудейские и римские нашли, что Христос виновен и приговорили Его к смерти на кресте. И все они теперь стояли недалеко от этого креста и насмехались над Иисусом. Что же убедило этого разбойника? Ведь он не видел никаких чудес от Иисуса, ничего особенного Иисус не сказал ему и на главе Его не было короны. Верно, на Его кресте была надпись: "Царь Иудейский", но где же было Его царство? Никто из Иудеев с почтением к Нему не относился. Скипетра не было в руках Иисуса, и хотя незадолго до этого корона была на Его главе, но корона эта была из терниев. И несмотря на все это, бедный разбойник убоялся Бога и после этого спасся. Что же убедило его?
Мне кажется, что его обратила молитва Спасителя "Отче, прости им, ибо не знают, что делают". Когда Иисус молился "Отче прости им", тогда разбойник подумал: "Ах, это не простой человек здесь висит около меня, - это нечто большее чем человек! В нем живет совсем иной дух, нежели во мне. Я не мог бы просить теперь Бога простить их; если бы я имел власть, я просил бы, чтобы с неба упал огонь и пожрал их! Я пожелал бы им ослепнуть, или еще какую-нибудь беду! А Иисус говорил: "Отче, прости им, ибо не знают, что делают". Эта любовь Спасителя покорила сердце разбойника. Подумайте, этого разбойника предали суду, осудили на смерть, - и все это не могло убедить его в грехе. Его все осмеяли, все отвернулись от него, - сердце его осталось нетронутым. И теперь они его распяли на кресте, но и это его не тронуло: он висит и поносит Бога! Но когда он увидел этого любящего и всепрощающего Спасителя, тогда он убедился в любви Христа и это покорило его.
Как только этот разбойник убедился в своих грехах - он признался в них. Мы слышим, что он обращается ко второму разбойнику и говорит ему: "И мы осуждены справедливо, потому что достойное по делам нашим приняли". Я до сих пор не видал ни одного спасенного человека, который не сознал и не покаялся бы в своих грехах.
Как только разбойник покаялся в грехах своих, он уверовал в Христа. Мы знаем про веру Моисея и Авраама в Бога, но мне кажется, что у этого разбойника было больше веры. Бог в течение многих лет не покидал Авраама, Бог говорил с Моисеем из горящего куста и Бог виделся с Моисеем в горах. Совсем другое дело было с этим разбойником: он не слыхал ни одной проповеди из уст Иисуса, он даже чудес не видел от Него. Он не видел, как это видели многие другие, как Иисус исцелял больных и воскрешал мертвых. И все-таки разбойник уверовал. Руки и ноги его были пригвождены ко кресту, но глазами он узрел Спасителя и сердцем уверовал в Него.
И уверовав, он объявил об этом всем. Час смерти - это был самый темный час в жизни Христа на земле, и я не думаю, что когда-нибудь мы переживем еще один такой грустный, темный и ужасный час как тот!
Грех всего мира был возложен на Христа. Все небо в эту минуту было закрыто для Него, потому что Иисус взял на себя наши грехи. Сам Господь Бог, Который не может видеть грех, должен был отвернуться от Христа. Я думаю, что это для Христа было всего тяжелее, потому что до сих пор Он видел лицо Отца своего, и по временам слышался голос с небес: "Сей есть Сын Мой возлюбленный". Но теперь, когда Иисус стоял на нашем месте, то есть когда Он взял на Себя все грехи наши, Бог дол жен был отвернуться от Него". "Боже Мой, для чего Ты Меня оставил?" - восклицает Спаситель.
Представьте себе, какой это был ужасный час: темно стало на земле, солнце померкло, ибо не могло перенести этого зрелища; Петр, один из любимых учеников Спасителя, три раза отрекся от Него; Иуда - один из двенадцати, бывших всегда со Христом, пошел и продал Его за 30 серебренников! Все, стоявшие вокруг креста, насмехались над Спасителем, говоря: "других Ты спасал, а Себя спасти не можешь!" И вдруг в такой час раздался голос умирающего разбойника: "Помяни меня, Господи!"
Он назвал Христа "Господом" и сказал другому распятому: "Он ничего худого не сделал".
Он признал Христа, исповедал Его перед всеми. Если вы хотите спастись, вы должны уверовать во Христа и исповедать Его перед людьми.
Краткую, но от полного сердца идущую молитву сказал разбойник тот: "Помяни меня, Господи, когда приидешь в Царствие Твое". Он хотел спастись и просил "помяни меня, Господи!" И Иисус исполнил его просьбу и обещал ему больше, чем он просил. Когда мы прибегаем к Богу с верою и просим чего-либо, Он нам всегда больше дает, чем то, что мы просили.
Если какой-нибудь великий или знаменитый человек умирает, люди всегда всегда стараются уловить его последние слова. В последний раз люди видели Христа на кресте. Мы в Писании не находим такого места, из которого нам видно было бы, что после воскресения из мертвых Иисус являлся бы кому-нибудь кроме Своих учеников и верующих в Него. Надо полагать, что мир сей в последний раз видел Христа на кресте и в могиле. Последнее, что они видели, было: Христос спасает бедного грешника, который наравне с Ним висит на кресте; спасает этого разбойника у самых врат ада, вырывает его из самых рук сатаны! Иисус говорит разбойнику: "Истинно говорю тебе, ныне же будешь со Мною в раю".
Разбойник свободен, он во Христе и, значит, теперь вне закона. Ему уже нет осуждения, что он отдался Христу.
Подумайте, что за разница: утром бедный осужденный на смерть человек, проклинающий всех, поносящий Сына Божия и Самого Бога, а вечером он поет песнь новую об искуплении грехов кровию Христа. Этот вечер он стоял недалеко от престола Божия, прославляя Бога и Его Агнца. Утром ругался, проклинал, вечером пел песнь новую: "Слава в вышних Богу!" Утром люди его осудили на смерть, находя, что он слишком большой негодяй и что он не годится для мира сего, а вечером, омытый кровию Христа, он в небесах годен для Царствия Бога. И Христос в Своем Царствии не постыдился пройти с этим разбойником.
Как возрадовался бедный разбойник, когда услыхал, что Иисус воскликнул: "Совершилось!"
"Теперь и мое спасение совершено", - сказал он себе, увидя как кровь и вода потекли из раны, когда воин пронзил Христу ребра.
Хочет ли кто-нибудь из вас, чтоб Иисус спас вас? Хотите ли вы исповедовать Его как вашего Спасителя и Господа, и хотите ли вы отныне служить Ему? Если да, то я вам только скажу, что это будет самое лучшее, что вы вообще можете сделать! Каждый истинный христианин скажет вам то же самое. И я убежден, что будь теперь в этой комнате на виду у всех сам Христос, Он посоветовал бы вам то же: "Ищите немедленно спасения!" Когда тот бедный разбойник уверовал во Христа, он верно впервые только и услыхал о Христе. Он раньше ничего не знал об Иисусе. Но ведь этого нельзя сказать про вас! Вы уже давно слыхали о Спасителе.
Многие надеются спастись когда-нибудь в будущем. Они все говорят: "Завтра я отдамся Иисусу", "завтра я найду спасение" и говорят они "завтра" - пока уже поздно стало спастись!
Лучше не надейтесь на будущее, а повторите сейчас же: "Помяни меня, Господи", и отдайтесь под защиту Христа.
Один Эдинбургский проповедник рассказывает нам такую историю. Однажды после собрания в одной из Эдинбургских церквей они увидели молодого человека, рабочего из рудников, который стоял около одной из колонн. "Я решил, что не уйду отсюда, пока не стану настоящим христианином и пока не найду спасения", - сказал он. Тогда проповедники остались и молились с ним.
Лучшего молодой рабочий сделать не мог. Постарайтесь и вы решить также, как он. Он сделался христианином. И что же? На другой день, пока он работал в рудниках, его придавило углями, и когда его умирающего вытащили из-под них, то он только имел силу перед смертью сказать товарищам: "Как хорошо, что я вчера решил этот вопрос, как хорошо!" И он умер. Скажите, ведь хорошо было, что он решил отдаться Христу именно в тот вечер?
И еще я вам одну историю расскажу, которую мне передал один английский солдат. У этого солдата был брат, с которым он никогда не расставался. Однажды его брат был смертельно ранен. "Видя, что я ничем не могу помочь ему", - рассказывал мне солдат, - "я подложил ему под голову мешок его, устроил его поудобнее, поцеловал его, сказал ему прощай, и хотел его так оставить одного умирающего. Но он позвал меня назад и сказал: "Чарли, иди назад и поцелуй меня в губы". Я это сделал. "Передай матери, что умирая я молюсь за нее". Я отошел снова.
"Вот это слова", - произнес он, и я обернулся и увидел его лежащего в крови и спросил, что он хочет этим сказать. "Чарли", - ответил он, - "это счастье и слава умирать и видеть Христа в небесах!"
И если кто-нибудь из вас желает умирая видеть Христа, то ищите Царствия Божия! Может быть, если вы теперь его не найдете, то вам больше не придется искать его! Решайте же сейчас! Чего вы ждете, почему вы медлите?

Рубен ТОРРЕЙ

РУБЕН ТОРРЕЙ (1856-1928) - родился в Америке, в штате Нью-Джерси. Окончил Иельский университет. По приглашению Д.Муди руководил в Чикаго Библейской школой. Кроме того, учился в университетах Германии. С 1901 года активно проповедует во многих странах мира. Был президентом Библейского института в Лос-Анжелесе.

Сегодня или завтра

"Дух Святой говорит:ныне,когда услышите глас Его".
Евр.3,7
Сегодня - время мудрого человека, завтра - время глупца. Мудрый человек тот, который делает в тот же день то, что - он видит - необходимо должно быть сделано. Глупый человек тот, который говорит: "Я сделаю это завтра", хотя и видит, что это должно быть сделано сегодня. Люди, которые не откладывают до другого дня то, что они должны сделать сегодня, успешны и в этой жизни и в будущей: те же, что откладывают, терпят кораблекрушение, как здесь, так и там: Дух Святой говорит: "ныне". Человек в безумии сердца своего говорит: завтра.
Я хочу указать вам на пять причин, почему всякий разумный человек в этом собрании, который еще не принял Христа, как своего Спасителя, не отдался Ему, как своему Господу и Учителю и не исповедовал Его, как такового, пред всем миром, - должен сделать это сегодня. Я не сомневаюсь, что здесь есть сотни, а может быть и тысячи мужчин и женщин, которые намереваются стать когда-нибудь верующими, но только говорят: не сегодня. А я хочу сказать вам, что вы не только вообще должны стать верующими, но должны стать ими именно сегодня.
Первая причина: Чем скорее вы придете ко Христу, тем скорее найдете ту радость, которая в Нем. И эта радость бесконечно выше той, которую вы находите в мире, более чистая, высокая, святая удовлетворяющая душу, дольше остающаяся и удивительная во всех отношениях. Нельзя оспаривать этот факт. Всякий, чьи глаза открыты, знает, что это верно. Пойдите к любой личности, которая испробовала мир, и испробовала Христа и задайте ей вопрос: какая радость лучше, та ли, которую вы испытывали в мире, или та, которую вы нашли во Христе? - и вы получите один ответ. Радость мира ни на один момент не может быть сравнима с радостью во Христе. Мне досталась возможность испробовать в своей жизни все, что только мир может дать лучшего но, когда я обратился ко Христу, я узнал и могу засвидетельствовать, как миллионы подобных мне, что радость этого мира - ничто, а радость во Христе - все. Как бы глубоко не вошли вы в радости этой жизни, сколько бы наслаждений не пережили в ней, пойдите к тому, кто испытал и ту и другую радость и во всем мире вы не найдете человека, который не сказал бы вам, что радость во Христе выше, глубже, шире, продолжительнее и удивительнее во всех отношениях, чем та, которую дает мир. Да, друзья, чем скорее вы придете ко Христу, тем скорее вы и найдете эту радость.
Вторая причина: чем скорее вы придете ко Христу, тем скорее избежите того несчастия и нищеты, которые сопровождают жизнь вдали от Христа. Прежде всего это несчастье заключается в неспокойной совести. Ни один в этом здании не может иметь спокойную совесть без Христа. Однажды я проповедовал в собрании мужчин и женщин, для которых золотая монета в 20 долларов была бы большим приобретением. Во время моей проповеди я опустил руку в карман, достал такую монету и показал ее собравшимся со словами: "Если есть в этом собрании, человек, который без Христа имеет мир в сердце, глубокое удовлетворение души и покой, того я попросил бы выйти вперед и я дам ему эту золотую монету". Никто не отозвался. Я повторил: "Если кто может заявить требования на эти 20 долларов на упомянутых мною условиях, то-есть, кто может сказать: моя совесть и сердце спокойны и удовлетворены без Христа, пусть выходит и берет". - Люди начали уходить один за другим, но никто не спросил монеты. Наконец, один человек подошел и я спросил его:" Не желаете ли вы эти 20 долларов? - Но не на этих условиях, - сказал он.
В другой раз я проповедовал в Чикаго и предложил всем тем, кто нашел во Христе покой и полное удовлетворение души, встать и сотни мужчин и женщин, думаю, больше тысячи, встали. Попросив их снова занять свои места, я сказал: "Если есть здесь кто-либо неверующий, кто может сказать, что он нашел тот же мир, покой и полное удовлетворение сердца в неверии, я прошу его также встать". В собрании было много неверующих. В верхних рядах поднялся один человек, и я сказал: "Один там встал. Рад, что у него нашлось мужество это сделать. Я желал бы поговорить с ним после собрания". - Когда он после подошел ко мне, я спросил его: "Вставаньем своим вы заявили сегодня, что имеете совершенный покой и мир в сердце без Христа, и что душа ваша удовлетворена неверием. Действительно ли это правда? - О, г-н Торрей, сказал он. - Это нужно разобрать. Ведь все относительно. - Ах, разобрать, сказал я, - я тоже это думаю... - "Нет мира нечестивым", - говорит Господь.
Затем, вдали от Христа человек находится в рабстве у греха. "Всякий делающий грех, есть раб греха" - Иоанн.8,34. Вдали от Христа человек всего боится: и всяких будущих несчастий, и того, что могут люди сделать с ним, и того, что будет за гробом. Мужчины и женщины! Когда вы действительно придете ко Христу вы перестанете бояться людей и всего того, что может с вами случиться, потому что вы тогда скажете: "Любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим.8,28) Вы перестанете бояться смерти, потому что то, что люди называют смертью, для верующих есть просто переход туда, где он будет со Христом. Придя ко Христу, вы освобождаетесь от всего этого жалкого состояния: от угрызений совести и от рабства греху, от всяких тревог и от страха смерти. Почему же не получит этого освобождения сегодня вечером? Предположим, вы находитесь на берегу и видите в отдалении судно, потерпевшее крушение, и человека, цепляющегося за обломок лодки. Холодные волны заливают его, ночь холодная, осенняя Вы и другие садитесь в лодку, подъезжаете к нему и говорите: "Мы пришли взять вас. Прыгайте скорей в лодку". И вдруг этот человек сказал бы: "Нет, я думаю продержаться до утра: приезжайте утром, и тогда я спущусь в лодку". Не сказали бы вы: "Да что вы, с ума что ли сошли? Остаться здесь на всю ночь, когда мы приехали спасти вас?" О, мужчины и женщины, вы, находитесь на обломке, который заливают холодные волны греха, обвиняющей совести, страха смерти, всяких несчастий, всего невообразимого ужаса души, находящейся вдали от Бога, - почему продолжаете еще дольше держаться за этот обломок, если вы можете сегодня же достигнуть безопасности и радости, если вы спуститесь только в спасительную лодку?
Третья причина: Чем скорее вы придете ко Христу, тем больше вы можете для Него сделать. Когда человек спасен, он желает что-нибудь сделать для своего Спасителя. Если вы придете к спасенью ровно через год, считая с сегодняшнего дня, вы будете тогда работать для Христа, но настоящий год уже не вернуть. У вас есть друзья которых вы могли бы привести ко Христу именно в этот год, потому что в следующий они могут очутиться вне поля вашего достижения. Прежде моего обращения у меня был один друг, и мы часто были с ним вместе. Мы жили в одном доме и вместе ходили на разные удовольствия. Если б я был тогда верующим, я мог бы его привести ко Христу. Три года спустя, когда я обратился ко Христу, друг этот был уже далеко от меня. Однажды, когда я вернулся в университет готовиться на следующую ступень, отец мой взял газету и прочел о несчастном случае с одним человеком во время игры в футбол. Один из игравших бросил мяч, и этот мяч попал в основание мозга другого молодого человека, который в этот момент стоял повернувшись к нему спиной. Удар был настолько силен, что пострадавший уже не вернулся в сознание. Когда мой отец прочел имя этого молодого человека, он спросил: "Рубен, не твой ли это старый друг?" Я взял газету, посмотрел и должен был к ужасу своему признать, что действительно дело шло о моем старом друге. И так он был призван в вечность и возможность привести его ко Христу была для меня потеряна навсегда. Как часто, в последние годы, когда Бог употреблял меня в приведении других ко Христу, я вспоминал моего Франка... Да, пропала возможность, и я не знаю, где он теперь. Мужчины и женщины вы можете отложить свое обращение на 30 дней, только и за эти 30 дней те люди, которых вы могли бы достигнуть словом Евангелия, навсегда выйдут из поля вашей возможности.
В той церкви, где я впервые работал, обратилась ко Христу одна женщина уже старше пятидесяти лет, которая много лет была отступницей. Она стала деятельной и благословенной работницей в общине, но два сына ее выросли в продолжении тех лет, пока она была вдали от Христа. Оба они уже женились, и она перестала иметь на них какое-либо влияние, и хотя она многих с тех пор привела ко Христу, но никогда не была в состоянии привести этих двух сыновей. Ее время для приведения их к Богу было именно те годы, когда она жила вдали от Него. Отцы и матери, находящиеся вдали от Христа, если вы еще не спасены сегодня, может быть вы когда-нибудь и получите спасение, но те сыновья и дочери ваши, которые тоже могли бы вместе с вами прийти ко Христу, если б вы это сделали сегодня вечером, очень вероятно, что и никогда не придут к Нему. Чем скорее вы придете ко Христу, тем больше можете вы привести с собою. Придите же сегодня.
Четвертая причина: Чем скорее вы придете ко Христу, тем богаче будет ваша вечность. Мы спасены по благодати, но вознаграждаемся по делам. После того, как человек принял спасение, он каждый день как бы откладывает себе сокровище на небесах, если он живет со Христом. Некоторые люди имеют такое представление, что человек, спасающийся на своем смертном одре, может иметь такое же обилие на небесах в Царстве Бога, как если бы он был со Христом уже 40 лет. Что за нелепость! Ни здравый смысл, ни Библия, не указывают на это. Человек, конечно, может быть спасен на смертном одре. Я знаю, что такие есть, хотя их и немного. Они, правда, спасены, но как бы "из огня" (1 Кор.3,15) Их дела сгорят, и войдут они на небо без ничего, как говорится. Человек же, который служит Христу многие годы, постоянно увеличивает свой вклад туда (если можно привести такое сравнение). "Собирайте себе сокровища на небе". (Мф. 6,20)
О, мужчины и женщины, чем скорее вы придете ко Христу, тем с более полными руками вы можете войти в Царствие Божие. Я благодарю Бога, что я был обращен, но что бы я дал за те 6 даром пропавших лет, в продолжение которых я намеренно противился Духу Божию. Но мне не вернуть их.
Пятая причина: Чем скорее вы придете ко Христу, тем больше шансов, что вы не упустите свое спасение. Если вы не примете спасение сегодня, вы, может быть, сделаете это завтра, а может быть и нет. Я верю, что здесь есть люди, которые могут быть спасены или сегодня, или никогда. Когда человек стоит за кафедрой перед сотнями народа и чувствует, что вечное спасение этих сотен человеческих душ дрожит перед ним на весах, как последствие его проповеди, о, это ужасное чувство, и такое чувство у меня сейчас. Сотни народа, которые слышат слова, которые я сегодня произношу, будут спасены или сегодня или никогда. Дух Божий может оставить вас. Люди думают, что они могут обратиться ко Христу, когда они того желают, - но знаете ли вы, мужчины и женщины, что когда Дух Святой находится в собрании, как находится Он сейчас, у того и у другого сиденья, действуя на то и на другое сердце, это торжественный и страшный момент. Сказать "да" - означает жизнь, сказать "нет" - смерть. "Да" - это небо, "нет" - это ад. Часто человек находится так близко к Царствию Божию, но говорит: "Меня все это глубоко трогает, конечно и завтра будет так же трогать. Но пришел решающий момент, и если ты не уступишь сегодня Христу, не сделаешь сегодня важного решения, может случиться, что завтра у тебя уже не будет интереса.
Однажды я получил письмо от одного богатого молодого человека, в котором он выражал желание побеседовать со мной вечером на собрании Моуди. Я пошел и встретил его по окончании собрания. В его душе назревало решение отдаться Христу. Пока мы стояли и разговаривали, башенные часы пробили поздний час. Я подумал: человек этот так близок к Богу, я вполне могу оставить его до утра. И я сказал ему: "Пока до свиданья, Вилли, завтра в 10 часов я приду к тебе в комнату". - Это была одна из самых роковых ошибок, которые я когда-либо сделал. Я, правда, был там в 10, но нашел его другим человеком. Он был тверд, как булыжник. Он ничего не хотел. День его прошел. О, мужчины и женщины, может быть и вы сегодня стоите так близко к Царству Божию, но, если вы скажете: завтра может оказаться поздно навеки.
Затем, кто из нас может сказать, когда он будет отозван из этого мира, и не произойдет ли это внезапно? На первом собрании молодых людей в Эдинбурге молодой католик принял Христа. Ни он, ни мы, не сознавали, что это была его последняя возможность. На следующий день он отправился в больницу для операции и операция эта оказалась роковой для него. Отдавшись Христу на том собрании, он сделал это как раз вовремя. Если б он блуждал еще только один день, он бы навеки погиб.
Мужчины и женщины, сегодня вечером для вас есть возможность. Не пропускайте ее. Чем скорее вы решитесь принять Христа, тем вернее, что вы Его примете. Сделайте это теперь. Сегодня для вас возможна неизреченная радость спасения. Зачем же ждать неделю? Сегодня вы можете быть спасены от этой жалкой жизни вдали от Христа. Зачем же уходить снова туда? Чем скорее вы придете ко Христу, тем больше вы сделаете для Него. Почему же не прийти сегодня? Чем скорее вы придете ко Христу, тем удивительнее будет ваша вечность. Почему же не прийти сегодня и не начать собирать сокровища на небесах? Чем скорее вы решитесь, тем вернее, что вы это сделаете. Придите сейчас. Дух Святой говорит: "ныне". "Ныне, когда услышите глас Его, не ожесточите сердец ваших". "Не хвались завтрашним днем, потому что не знаешь, что родит тот день".

Грех твой найдет тебя

Никто из людей не может избежать последствий своих грехов. Никогда не было человека, который сделал бы грех, и не должен был бы тем или иным способом заплатить за него. Величайшее безумие, которое кто-нибудь когда сделал, это вообразить, что делая неправду или зло можно преобрести что-то ценное. Одно ясно, чрез всякий грех ты вредишь самому себе. Я хочу вам сказать: "Будьте уверены, что грехи ваши найдут вас". Ты не можешь убежать от них. Тебе придется страдать за грех, который намерен сделать, или уже сделал.
"Не обманывайтесь, Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6,7).
Если какой человек сунет свою руку в огонь, ясно, что обожжет ее. Так же ясно, что если человек сделает грех, он должен будет страдать за это. Ты можешь избежать руки закона, но не можешь избежать последствий своего греха. Ты не можешь избежать Божиих законов. Нет такого места, где человек мог бы укрыться от своего греха, чтобы тот не нашел его.
1. Грех находит человека чрез общественное правосудие. Удивительно, что люди, совершившие преступление, обыкновенно рано или поздно привлекаются к ответственности. Некоторым ловко удается укрываться недели, месяцы и даже годы, но в конце концов они попадаются.
2. Грех найдет тебя в твоем собственном теле.
Не только некоторые болезни следуют за известными грехами, но вообще можно с определенностью сказать, что между нравственностью и здоровьем существует тесная связь. Совершающий грех будет страдать в своем теле. Его грех найдет его. В законах природы нет исключений. Почему так много мужчин с больным телом и поврежденным умом? Почему столько слабых и разбитых женщин? Они испытывают на себе последствия нарушения Божьего закона.
Даже такой грех, как гнев, находит грешника в теле его. Гнев нарушает правильность кровообращения, пищеварения, расстраивает мозг и нервы и нередко приводит к параличу и смерти. Друг мой, если ты занят каким-нибудь грехом, остановись и вспомни: "Грех твой найдет тебя". Если не в чем-либо другом, то в твоем собственном теле.
3. Грех найдет тебя в твоем собственном характере.
Каждый грех рождает болезнь. Но больной характер гораздо хуже больного тела. Ты не можешь говорить ложь, чтобы при этом не портился твой характер, твоя душа. Или ты думаешь, что можешь обмануть другого в денежных делах и при том еще больше не потерять в своем характере? Ты понесешь больший убыток, чем тот, что в твоем кармане. Думаешь ли ты, мужчина, что сможешь отнять у другого жену, или ты, женщина, - отнять у другой мужа, и при этом остаться без губительной язвы в своем характере, которая будет все распространяться и точить твои силы как рак?.. Вы не можете читать книгу плохого содержания или слушать грязную историю и чрез все это не испортить своего характера. "Не обманывайтесь! Бог поругаем не бывает. Что человек посеет, то и пожнет".
4. Грех найдет тебя в твоей совести.
Ты можешь скрыть свой грех от многих, но от собственной совести не скроешь его. Милость Божия создала тебя так, что сознание греха приводит тебя к самоосуждению и страданию сердца. Телесные страдания ничто в сравнении с угрызениями совести. Это ад на земле. Никакое материальное благополучие или человеческая любовь, никакое развлечение или музыка, никакое опьянение алкоголем или другим чем-нибудь не может прогнать и заставить молчать обличающий голос совести. Не обманывайся. В известный день сделанный тобою грех будет определенным языком говорить через твою совесть.
5. Грех найдет тебя в твоих детях. Это одно из ужаснейших последствий греха, что проклятие его падает не только на нас, но и на наших детей. Может быть, тебе это не нравится, ты этого не хочешь, но это так. Несомненно, что кто-нибудь из детей пьяницы станет тоже пьяницей. Может быть ты еще не совсем потерянный пьяница, но можешь быть уверен, что твое проклятие в большей или меньшей степени постигнет твоих детей.
Грех прелюбодеяния найдет его в его детях. Пусть только он посмотрит какими путями пойдет его дочь. Один известный человек впал в грех. Немногие знали об этом. Когда об этом стало известно его жене, она великодушно простила его. Но грех его все же нашел его в собственном семействе: его дочь сделалась жертвою одного негодяя. О, мужья и жены, которые стоят перед совершением какого-нибудь греха! Знайте, что чрез это вы наведете проклятие на свою собственную семью. Сегодня грех вам кажется привлекательным, и как будто есть расчет его делать, - но это заблуждение. Не стоит делать грех, он слишком дорого оплачивается.
6. Грех твой найдет тебя в вечности.
Настоящая жизнь еще не все. Есть будущая жизнь. Если грех твой не найдет тебя здесь, он найдет тебя в вечности. В этом нет ни малейшего сомнения. В вечности мы будем пожинать последствия тех грехов, которые делали здесь. Иногда кажется, что события этого мира идут своим чередом, и никакая праведная рука в них не вмешается. Но это не совсем так будет. Бог призовет грешников на суд и потребует от них отчета. Им придется страдать.
Мужчины иногда расставляют сети на пути невинных девиц, которые теряют свою честь и часто умирают смертью отверженных, и никто не привлекает к ответственности таких душегубов. Некоторые из этих обольстителей даже хвастают своими проделками, и допускаются в лучшее общество и покрываются лаврами. Но это не всегда так будет. Грех найдет их. Если не в этом мире, то в будущем. И они будут когда-нибудь стоять пред всем миром, покрытые бесчестием и вечным позором. Теперь человек отвергает Бога, смеется над Словом Его, попирает ногами Сына Его, Иисуса Христа, Спасителя человечества, и Бог позволяет им еще жить и пока еще не привлекает к суду. Но это потому, что жатва еще не созрела, плоды греха не поспели. Но это не всегда так будет.
"Ибо, если Бог ангелов, согрешивших, не пощадил, но, связав их узами адского мрака, предал блюсти на суд для наказания ...то, конечно, знает Господь как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда для. наказания" (2Петр.2,4 и 9)
Не обманывайся! Грех твой найдет тебя. Если кто из читающих наметил делать тот или другой грех, или если твоя жизнь до сих пор была непрерывным грехом, отвержением Бога и непослушанием, то я прошу тебя, не опускайся глубже в грех. Ты пожалеешь потом. Ты должен будешь расплачиваться за свой грех ужаснейшим образом. Грех твой найдет тебя.
Но многие из нас уже грешили и последствия грехов уже начали нас постигать. Что же нам делать?
Бегите ко Христу!
Я вам объяснил закон Господень, но еще есть слово про Евангелие. Есть только один путь для того, чтобы спастись от суда закона, и это евангельская благодать."Христос искупил нас от клятвы закона" (Гал.3,13) Обратись к Нему немедленно! Он призывает:
"Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мф. 11,28)
Иди, иди немедленно.
Грешник: "Что мне делать, чтобы спастись?"
Евангелие:" Веруй в Господа Иисуса Христа и спасешься".

Как нужно молиться

В 6-й главе послания к Ефесянам, в 18-м стихе читаем слова, которые с поразительной силой отражают важность молитвы: "Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых".
Благоговейно вдумываясь в значение этих слов, рассудительное дитя Божье вынуждено будет сказать:
"Я должен молиться, молиться и молиться. Я должен вложить все свои силы и все свое сердце в молитву. Что бы я ни делал - я должен молиться".
Обратите внимание на выражения: "всякою молитвою", во всякое время", "со всяким постоянством" (настойчивостью), "о всех святых". Заметьте, какие сильные выражения употребляет Апостол Павел в приведенном тексте: "старайтесь о сем самом", или, переводя точнее: "будьте неусыпны в этом".
Он знал природную человеческую ленность к молитве. Как редко мы молимся о чем-нибудь до конца, так сказать, до ответа! Как часто церковь и отдельные души подходят к самому краю готовящегося благословения и тут, как неверный раб, ослабевают, засыпают, перестают молиться. Я желал бы, чтобы эти слова: "бодрствовать в молитве" неизгладимо запечатлелись в нашем сердце.
Но почему именно эта постоянная, настойчивая, неусыпная, превозмогающая молитва так необходима?
1. Прежде всего потому, что есть сатана. Он лукав, могуществен, он никогда не успокаивается, он постоянно замышляет привести к падению чадо Божье, и, если мы ослабеваем в молитве, сатана уловляет нас в свои сети.
В 12-м стихе читаем: "Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных".
Потом идет 13-й стих: "Для сего примите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять". Затем следует описание духовного всеоружия христианина, в которое мы должны облечься, чтобы противостать диаволу и его могучим козням.
В 18-м стихе Апостол Павел говорит, что ко всему этому мы должны присоединить молитву - постоянную настойчивую, неутомимую, неусыпную, молитву в Духе Святом, иначе все остальное будет бесполезно.
2. Вторая побудительная причина к постоянной, настойчивой, неусыпной, превозмогающей молитве заключается в том, что это путь, предназначенный Богом для получения всякого рода даров. Истинная причина всякого недостатка в нашем опыте, в нашей жизни и работе - это небрежное отношение к молитве.
Апостол Иаков указывает на это очень ясно во 2-м стихе 4-й главы своего послания: "Не имеете, потому что не просите".
- Почему, - спрашивают многие из христиан, - я так плохо подвигаюсь в моей христианской жизни?
- Небрежное отношение к молитве.
- Почему, - спрашивают многие проповедники, - я вижу так мало плода от своих трудов?
Опять Бог говорит: "Небрежное отношение к молитве. Не имеете, потому что не просите".
- Почему, - спрашивают сегодня многие пастыри, - Церковь Христова мало преуспевает в борьбе с неверием и заблуждением, с грехом и привязанностью ко всему мирскому?
Еще раз мы слышим ответ Божий: "Небрежное отношение к молитве".
3. Третья побудительная причина к такой постоянной, настойчивой, неусыпной, превозмогающей молитве заключается в том, что в лице Апостолов, которые смотрели на молитву как на самое важное дело своей жизни, мы имеем яркий образец того, каким Бог желает видеть каждого из нас.
Когда возраставшие заботы о нуждах церкви стали отягощать Апостолов, они, "созвавши множество учеников, сказали: не хорошо нам, оставивши слово Божие, пещись о столах; итак братья, выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости: их поставим на эту службу; а мы постоянно пребудем в молитве и служении слова".
Из того, что Апостол Павел писал церквам и отдельным лицам в отношении молитвы, ясно, что он очень много времени, сил и внимания отдавал этому святому делу (Рим. 1:9; Еф. 1:15-16; Кол. 1:9; 1 Фес. 3:10; 2 Тим. 1:3).
Все великие мужи Божьи были людьми молитвы. Они во многом отличались друг от друга, но отношение к молитве у них было одинаковым.
4. Но есть еще более важная причина, побуждающая нас к постоянной, настойчивой, неусыпной, превозмогающей молитве. Она заключается в том, что молитва занимала очень важное место в земной жизни нашего Господа.
В 1-й главе 35-м стихе Евангелия Марка мы читаем: "А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился". Накануне день был очень занятый и беспокойный, но Иисус сократил часы необходимого сна, чтобы встать рано и предаться еще более необходимой молитве.
В Евангелии Луки (6:12) мы находим еще такие слова: "В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу". Спаситель наш находил необходимым посвящать молитве и целую ночь.
Иисус Христос отдавал много времени и сил молитве. Те христиане, которые не стремятся проводить время в молитве, не могут быть истинными последователями Иисуса Христа.
5. Есть и другая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы. Она является еще более важной, чем все другие причины, и заключается в том, что дело ходатайства не оставлено Христом и после Его воскресения и вознесения на небо.
Служение Христа не закончилось с Его смертью. Тогда завершено было только дело искупления, но когда Он воскрес и вознесся одесную Отца, - начал другое служение, настолько же важное для нас, как и дело искупления. Оно не может быть отделено от искупительной жертвы; оно покоится на ней, как на фундаменте, и оно необходимо для нашего полного совершенного спасения.
В чем заключается это великое дело, которым Он доводит наше спасение до совершенства? Мы читаем в 25-м стихе 7гл. Посл. к Евреям: "Посему и может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них". Этот стих говорит нам, что Иисус силен спасать нас до конца, в полной мере, до полного совершенства, потому что Он не только умер, но и "всегда жив". Стих этот напоминает нам также для какой цели Он ныне живет: чтобы ходатайствовать за нас, чтобы молиться.
Ту же мысль мы находим в замечательном, торжествующем слове Ап.Павла к Рим. 8:34: "Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас".
Поэтому, если мы желаем иметь общение с Иисусом Христом в Его нынешнем труде, то должны посвящать много времени молитве. Я не помню, чтобы что-нибудь иное привело меня к такому сознанию важности молитвы во всякое время, как та мысль, что это и теперь составляет главное занятие моего воскресшего Господа. Я хочу иметь общение с Ним и для этой цели просил Отца, чтобы прежде всего Он сделал меня ходатаем, чтобы сделал меня человеком, умеющим молиться и проводящим много времени в молитве.
Служение ходатайства за других - это чудесное и непревзойденное служение, и мы все можем в нем участвовать. Верующие, которые по болезни не могут бывать на собраниях, могут участвовать в нем; занятая мать семейства также может с повседневным трудом совмещать свои молитвы и о своем семействе, и о святых, и о неспасенных, и о миссионерах в чужих краях. Но, конечно, если мы хотим поддерживать дух непрестанной молитвы, то должны уделять много времени для уединенной молитвы за закрытой дверью своей комнаты.
6. Шестая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что она назначена Богом как средство для получения милости и благодати во время нужды.
16-й стих 4-й главы посл .к Евреям - один из самых простых и, вместе с тем, самых сладостных стихов Библии: "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи". Слова эти ясно указывают на то, что Бог назначил путь, которым нам надлежит искать и получать милость и благодать. Путь этот - молитва, т.е. доверчивое, откровенное приближение к престолу благодати, к священнейшему месту присутствия Божьего, куда сострадающий нам Первосвященник, Иисус Христос, вошел ради нас. (ст. 14 и 15).
Милость - это то, в чем мы нуждаемся; благодать - это то, что мы должны иметь, иначе вся наша жизнь и все усилия ни к чему не приведут. Молитва же - путь к их достижению. Нам даруется безграничная Божья благодать, и мы можем принять ее только молитвой. О, если бы мы могли себе представить всю полноту благодати Божьей, о которой стоит только попросить, чтобы получить! Если бы мы могли представить себе всю ее высоту, глубину, широту и долготу, - я уверен, мы проводили бы больше временив молитве. Количество благодати, которое мы усваиваем, определяется количеством наших молитв.
Найдется ли среди нас тот, кто не чувствовал бы, что нуждается в большей благодати? В таком случае, пусть он попросит об этом. Будьте постоянны и настойчивы в своем прошении. Будьте неотступны и неутомимы в своем прошении. Бог радуется, видя нашу неотступность, потому что это свидетельствует о нашей вере в Него. И по вере нашей и неустанной молитве Он встанет и даст нам сколько бы мы ни попросили. (Лук. 11:8). Какие крошечные ручейки милости и благодати получают некоторые из нас, тогда как мы могли бы иметь реки, выступающие из берегов!
7. Следующая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что молитва во имя Иисуса Христа есть путь, указанный Самим Иисусом Христом Своим ученикам для получения полноты радости.
Он высказывает это просто и прекрасно в 24 ст. 16 гл. Евангелие от Иоанна: "Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна", т.е. полная. Есть ли кто-нибудь из нас, кто не желал, чтобы его радость была полная? Так вот средство для достижения этой полноты - молитва во имя Иисуса. Многие из нас встречали людей, которые переполнены радостью. Она течет у них через край, изливается из уст, они словно заряжены радостью. Такие люди много времени проводят в молитве.
Почему искренняя молитва во имя Христа приносит такую полноту радости? Отчасти потому, что мы получаем просимое нами. Но это не единственная причина. Самое главное в том, что молитва делает Бога действительным, ощутимым. Когда мы просим у Бога чего-нибудь определенного и Бог это дает, каким близким Он становится нам! В какой безмерной любви открывается нам! Как благословенно иметь такого Бога, Который является самой действительностью, а не одной только идеей. Помню, как однажды я неожиданно и серьезно заболел, был один в своем кабинете. Я пал на колени и воззвал к Господу о помощи. Сейчас же всякая боль исчезла и я совершенно здоров. Казалось, будто Господь стоял тут же рядом со мной, что Он только протянул руку и коснулся меня. Радость исцеления была не так велика, как радость встретить Бога лицом к лицу.
Нет большей радости на небе и на земле, как радость общения с Богом, а молитва во имя Иисуса приводит нас в это общение с Ним. Псалмопевец, конечно, конечно говорил не о будущем блаженстве только, но и о блаженстве в настоящее время, когда сказал: "Полнота радостей пред лицом Твоим" (Пс. 15:11). О, как невыразима радость тех минут, когда в наших молитвах мы ощущаем присутствие Бога!
Но может быть, кто-нибудь скажет на это: "Я никогда не испытывал такой радости в молитве"?
Но много ли вы уделяете времени для молитвы, чтобы действительно проникнуть в присутствие Божье? Во время молитвы отдаетесь ли ей вполне?
8. Восьмая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что при всякой заботе, всяком беспокойстве и всякой житейской нужде молитва с благодарением есть средство, назначенное Господом для получения свободы от всяких забот и приобретения того божественного мира, который превосходит всякое разумение.
"Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4:6-7). Для многих это кажется чудной, но недостижимой для обыкновенных смертных людей картиной. Но этот стих говорит, что такого рода жизнь может быть достигнута всяким чадом Божьим. "Не заботьтесь ни о чем", или, как говорится в исправленном переводе английской Библии, "не беспокойтесь ни о чем". Остальная часть стиха объясняет как это достичь. И это очень просто: "но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом". Что может быть яснее или проще этого? Только сохраняйте себя в постоянном соприкосновении с Богом и, когда встретится какая-нибудь забота или трудности, большие или маленькие, говорите Ему об этом, никогда не забывая приносить благодарение за то, что Он уже сделал. Каков же будет результат? "Мир Божий, который превыше всякого ума, сохранит сердца и помышления ваши во Христе Иисусе".
Это чудно и так же просто, как чудно. Слава Господу, многие испытывают это на деле. Знаете ли вы кого-нибудь, кто находится постоянно в ясном, спокойном настроении духа? Может быть, он очень неспокойный человек по природному складу характера, но заботы, и столкновения, и неудачи, и лишения могут ссыпаться на него со всех сторон, а мир Божий, который превыше всякого ума, сохраняет его сердце и мысли во Христе Иисусе.
Многие из нас встречали таких людей. Как они достигли этого? - Молитвой. Только молитвой, - и все. Те люди, которые знают глубокий мир Божий, неизмеримый мир, превосходящий всякое разумение, - это люди много молящиеся.
Некоторые из нас допускают суете жизни вытеснить молитву, и какая потеря времени, энергии и силы постигает нас! Одна ночь, проведенная в молитве, спасет нас от многих бессонных ночей. Время, проведенное в молитве, не потерянное время.
9. Девятая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что это Самим Богом уготованный путь для получения Святого Духа.
В отношении этого Слово Божье говорит очень ясно. "Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него" (Лук. 11:13). И в настоящее время находятся даже хорошие люди, которые говорят нам: "Вы не должны молиться о Духе Святом". Но можно ли пренебрегать ясными уверениями Иисуса Христа: "...тем более Отец Небесный даст Духа Святого просящим у Него"?
Однажды, когда я собирался проповедовать о крещении Духом Святым, ко мне подошел один брат и сказал:
- Только смотрите, непременно скажите им, чтобы они не молились о Духе Святом.
- Этого я никак не скажу, потому что Иисус говорит: "...тем более Отец Небесный даст Духа Святого просящим у Него".
- О, да! - возразил Он. - Но это было сказано до дня Пятидесятницы.
- Что вы скажете о 31-м стихе 4-й главы Деяний? Было ли это до Пятидесятницы или после?
- Конечно, - после.
- Прочитайте-ка.
"И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением".
- Ну, а что вы скажете о 15 ст. 8 гл. Деяний? Было ли это до Пятидесятницы или после?
- После.
- Пожалуйста, прочтите.
"...Которые, пришедши, помолились о них, чтобы они приняли Духа Святого".
Он ничего не возразил. Да и что мог он ответить? Из Слова Божьего ясно как день, что и до Пятидесятницы и после первое крещение и последующие исполнения Духом Святым были получены в ответ на определенную молитву.
Многие, без сомнения, получили Духа Святого тогда, когда отдали себя Господу, не имея иногда даже времени помолиться. Но как много есть и таких, которые знают, что первое их исполнение Духом Святым произошло в то время, когда они стояли на коленях перед Богом.
Если бы мы только проводили больше времени в молитве, в нашем труде была бы большая полнота силы Духа Святого.
Многие и многие когда-то, бесспорно, начав в силе Святого Духа, теперь потрясают воздух пустыми возгласами, - и это только потому, что они допустили разным предметам вытеснить молитву. Мы должны проводить много времени на коленях перед Богом, если хотим продолжать служение в силе Духа Святого.
10. Десятая причина для постояннной, настойчивой неусыпной, превозмогающей молитвы заключается в том, что такая молитва есть указанное Христом средство для того, чтобы сердца наши не отягчались объедением и пьянством, и заботами житейскими и чтобы день возвращения Христа не застал нас внезапно, "ибо он, как сеть, найдет на всех живущих по всему лицу земному; итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого" (Лук. 21:34-36). Согласно этому стиху есть только одно средство быть готовыми к пришествию нашего Господа, а именно - много молиться.
Второе пришествие Иисуса Христа - вопрос, возбуждающий много интереса и споров в наши дни. Но быть заинтересованным возвращением Господа и много говорить об этом - одно, а быть приготовленным к нему - совершенно другое. Мы живем в такое время и в таких условиях, которые постоянно отвлекают нас от мысли быть готовыми к пришествию Христа. Мир стремится стащить нас вниз своими удовольствиями, наслаждениями и заботами. И есть только одно средство с торжеством подняться выше всего этого - постоянное бодрствование в молитве. Человек, который мало времени проводит в молитве, который не постоянен и не настойчив в молитве, не будет готов встретить Господа, когда Он придет. Но мы можем быть готовыми. Как? Молитесь, молитесь, молитесь!
11. Есть еще одна причина для постояннной, настойчивой неусыпной, превозмогающей молитвы, и чрезвычайно важная: это то, что в состоянии совершить молитва.
Истинная молитва и изучение Слова Божьего, как ничто другое содействуют нашему духовному росту.
Посредством молитвы выявляется мой грех, мой самый скрытый грех. Когда я преклоняю колени и прошу: "Испытай меня, Боже, и узнай сердце мое; испытай и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138,23-24), - Бог посылает проницающие лучи Своего света в самые сокровенные тайны моего сердца и грехи, которых я никогда не подозревал, выходят наружу. В ответ на молитву Бог омывает меня от всех беззаконий, очищает от греха (Пс. 50:4). В ответ на молитву глаза мои открываются, чтобы видеть чудеса Слова Божьего (Пс. 118:18). В ответ на молитву я получаю мудрость, чтобы знать путь Божий (Иак. 1:5), и силу, чтобы идти этим путем. Когда я встречаюсь с Богом в молитве и взираю на Его лицо, я сам преображаюсь в Его образ от славы в славу (2 Кор. 3:18). Каждый день истинной молитвенной жизни делает меня более и более подобным моему чудному Господу.
Джон Уэльс был одним из самых преданных молитве людей, когда-либо живших в этом мире. Он считал день плохо проведенным, если не мог провести семь или восемь часов наедине с Богом в молитве и изучении Его Слова. Один человек после его смерти сказал: "В нем ясно был виден образ Христа".
Каким же путем он достиг того, что был подобен самому Господу?
Его молитвенная жизнь объясняет эту тайну.
Молитва вносит силу в наш труд.
Если мы желаем иметь силу для какого бы то ни было дела, к которому Бог нас призывает, будь это проповедь, учительство, личный труд или воспитание наших детей, - мы можем получить ее усердной молитвой.
Ко мне как-то пришла в отчаянии женщина с маленьким, совершенно неисправимым мальчиком, и сказала: "Что мне делать с ним?"
Я спросил, ставила ли она обращение своего сына к Богу и его характер предметом определенной, ожидающей ответа молитвы. Она отвечала, что не молилась достаточно определенно в этом отношении. С этого же дня она начала усердно молиться и в ребенке сразу стала заметна перемена, а когда он подрос, стал христианином.
Сколько родителей воспитывают детей месяцы и годы и не видят действительных плодов своего труда, и лишь научившись секрету ходатайства и усердному заступничеству перед Богом, видит, как они один за другим обращаются ко Христу! Сколько плохих проповедников стало могучим орудием Божьим только благодаря тому, что, перестав полагаться на собственные способности и дары, предавали себя Богу, чтобы ожидать от Него силы, которая исходит свыше!
Ливингстон провел ночь в молитве к Богу с друзьями-единомышленниками, и когда он на другой день говорил проповедь, - пятьсот человек обратилось к Господу. Через молитвы обращаются другие.
В этом мире мало людей обращенных без чьих-либо молитв. Я прежде думал, что ни один человек не был причастен к делу моего обращения, потому что я обратился не в церкви и не в воскресной школе и не после личной беседы с кем-нибудь. Я проснулся среди ночи - и обратился. Насколько могу припомнить, я нисколько не думал об обращении или о чем-либо подобном, когда ложился в постель и засыпал; но среди ночи я пробудился, и обращение мое совершилось в какие-нибудь пять минут. За несколько минут перед тем я был совсем близок к вечной погибели. Одна нога моя была занесена над пропастью; и я силился занести и другую. Повторяю: я думал, что ни один человек не был к этому причастен, но я забыл о молитвах матери, а впоследствии узнал, что и один из моих школьных товарищей, любя меня, решил молиться обо мне до тех пор, пока я не буду спасен.
Молитва часто бывает действенна там, где все другие средства оказываются бесполезными.
Моника, мать Св.Августина, тщетно упрашивала своего сына оставить греховную жизнь, и только ее молитвы к Богу превозмогли: беспутный юноша стал великим человеком Божьим.
Благодаря превозмогающей молитве самые ожесточенные враги Евангелия обращались в его самых доблестных защитников, величайшие грешники становились вернейшими сынами Божьими и самые опустившиеся женщины - самыми чистыми, святыми.
О, как велика силы молитвы! Она способна проникнуть до самого дна человеческого падения, где всякая надежда кажется тщетной, и поднимать людей вверх, к общению с Богом и к уподоблению Ему во всех случаях жизни. Это просто удивительно! Как мало мы ценим это удивительное оружие!
Молитва низводит благословение на церковь.
История церкви всегда была историей всяких трудностей, которые приходилось преодолевать. Сатана ненавидит церковь и старается всякими способами затормозить ее поступательное развитие: то лжеучением, то разделением или внутренним осквернением жизни. Но с молитвой можно выйти победителем ото всюду. Молитва искоренит ересь, уничтожит недоразумение, устранит зависть и вражду, изгладит безнравственность и вольет могучей волной оживляющую благодать Божью. История церкви служит доказательством этому. В самые мрачные минуты, когда участь местных церквей (а иногда и христианства) казалась безнадежной, верующие - христиане и христианки - собирались и взывали к Богу и получали ответ. Так было во дни Нокса, так было во дни Уэслея, так было во дни Эдвардса и Бренерда, так было во дни великого духовного пробуждения 1857 года в Америке, так было и в 1859 году в Ирландии, - так оно будет и в мои, и ваши дни.
Сатана выстроил уже все свои силы и высоко поднимает голову. Мир, плоть и сатана справляют широкое празднество. Наше время - мрачное время, но теперь "время Господу действовать: закон Твой разорили" (Пс. 118:126). И Он готовится действовать,

Гренвилл РЕДСТОК

ГРЕНВИЛ РЕДСТОК (1833-1913) - английский проповедник, содействующий духовному пробуждению в России. Из аристократического рода - имел звание лорда. Учился в Оксфордском университете. В 1866 году, будучи полковником, оставил военную службу и посвятил себя свидетельству о Христе. В 1874 году приехал в Россию, где благодаря его проповедям, покаялись многие представители высшей знати - Пашков, Корф, Бобринский, княгиня Ливен. Скончался в Париже.

Примирение или Бог умоляющий

Я иногда удивляюсь за неспасенным душам: кажется, они ждут чего-то. Ждут, возможно, новых истин или новой силы, но тем временем продолжают оставаться без жизни. Когда я вижу Бога ожидающего, в то же время я слышу, как люди умоляют Бога о милости и говорят, что Он их не слышит.
Но Бог говорит нам, что это Он умоляет людей, и люди не слушают Его. Истина в том, что мне больше нужно умолять вас быть спасенными, чем умолять Бога спасти вас. Это вы не хотите, не Бог. Препятствие - в вас, и оно может быть удалено. Это в вашей власти.
Вы говорите: "Я пытался годами..." Я знаю, вы пытались. Что сделать? - "Стать лучше". Вы немного прошли - и упали. И вы всегда будете падать.
Но вот вы продвинулись немного дальше. Вы молились Богу о помощи и милости, и чтобы Дух Святой усовершил вас, чтобы вы были спасены. Однако, путь ко спасению гораздо проще и легче, чем тот, по которому вы идете: Бог говорит вам, что Он есть Тот, Кто умоляет вас. Апостол Павел сказал: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас, от имени Христова просим: примиритесь с Богом" (2Кор.5:20). Обратите внимание на это слово: "Как бы Сам Бог увещевает вас". Что вы ответили на это увещание? Бог молит вас. Вы слышите?
Бог часто слышал, как вы молились, прося того или другого благословения. Он слышал о ваших трудностях и переживаниях. И вот мы, посланники Христовы, от имени Христа умоляем вас: примиритесь с Богом! Со Своей стороны Бог во Христе примирил с Собою мир, - вот основание, почему и вам должно примириться с Богом, почему вы должны прийти к Нему. Вот основание для вашего душевного мира и для того, чтобы горькая вражда в душе была угашена навсегда; чтобы вместо страха был мир, и вместо вражды - любовь. Таков великий факт: "Потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения" (2Кор.5:19). Бог принес такую жертву, что Он может протянуть Свою руку к грешнику и сказать: "Приди". Он может подойти к грешнику и сказать: "Взгляни на Меня и будь спасен". Он принес жертву однажды и навсегда. Что же вы пытаетесь принести жертву за грех!? Вы поступаете столь же ужасно, как и иудей. Вы хотите умилостивить Бога. Но смотрите: Бог говорит, что Он во Христе примирил с Собою мир, а вы - часть этого мира. Он приблизил вас. Он сейчас не относится к вам так, как вы этого заслуживаете, будучи грешником. Он относится к вам милостиво и прощает вас, не вменяя преступлений ваших. Через Божию милость во Христе вы можете быть приняты Им так, как будто вы никогда не грешили. В тот самый момент, когда вы только касаетесь Христа, - грех больше не вменяется вам, а праведность - делается вашей. Но что вы делаете? Вы стараетесь каяться, стать лучше, молиться, бороться, делать то и это. Вы приносите столько жертв, чтобы умилостивить Бога и расположить Его к вам.
Недавно вы были больны и не надеялись выжить. И вы спрашивали себя, достаточно ли часто вы молились, достаточно ли долго читали Библию и достаточно ли часто бывали в церкви. Вы полагались на что-то ваше собственное, что вы принесли как бы в жертву. Но Бог принес жертву раз и навсегда! Когда вы увидите Иисуса, Сына Божия, распятого за грех, и проклятие Божие, опускающееся на Него, - тогда только вы увидите ту единственную Жертву, Которую Бог может принять.
Вы говорите: "Я верю, что Иисус Христос умер за грешников" Но молите ли вы Бога о спасении через Него? Я говорю вам, как тот, кто получил спасение через Христа, что ваше повиновение этому Слову Божию, которое мы прочитали, достаточно для решения вопроса, спасены вы или погибли. В этом Слове Бог говорит вам, что Он обеспечил ваше спасение и открыл перед вами дверь.
Позвольте мне привести пример. Предположим, что вы утопали в глубоком рве и испытали уже все средства выкарабкаться оттуда, и вот Бог опускает туда, вниз, площадку и убеждает вас вступить на нее, чтобы вы могли быть подняты к небесам, и весь вопрос только в том - вступите вы или нет на эту спасительную платформу. Вот виновный мир лежит во грехах. Бог предлагает ему спасение: Он принес им это спасение, оно близко от каждого. Да! И Слово говорит: "Как прекрасны ноги благовестников"! Они приносят добрую весть с небес на землю.
Меня так поразила мысль, когда мы говорили о глубине и долготе Христовой Любви, что эта Любовь встречает нас в самой низшей точке нашей жизни, во глубине рва погибели. И Он приходит и поднимает нас оттуда к небесам - любовь Его превосходит всякое наше разумение. Как вода, она всегда бежит в самое низкое место, любовь Божия спускается вниз, в самую долину тени смертной, поднимая нас оттуда. Когда вода перестает течь? О! Только тогда, когда она, поднимаясь, достигнет источника, из которого она изливается. Так и любовь Христа, которая находит грешника на дне рва, не прекращает изливаться, пока не достигает сердца Бога, откуда она берет начало. "Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим.5:8). Вы пытаетесь похвалиться перед Богом и принести Ему как бы свою характеристику, - ваши посещения церкви, чувства, чтение Библии и т.д. Но Бог не просит ничего. Грешник - погибший. И Бог возлюбил нас, когда мы были еще грешниками. Да даст вам Господь вкусить этой любви, Он зовет вас!
Есть очень торжественные слова в начале Книги Притч: "Обратитесь к моему обличению: вот, я изолью на вас дух мой, возвещу вам слова мои" (1:23). Несмотря на поток любви, мы все еще сидим во рве погибели. Покаяние - это не что иное, как отпустить то, за что держитесь, изменить направление вашего ума, сдаться Его милости и любви. Вы поймете все это, когда отдадитесь Иисусу. Вот послание Его доведено до вас. Тогда вы будете знать и понимать, и иметь новое сердце, когда в вас будет новый дух, когда вы обратитесь. "Обратитесь к моему обличению"! И дальше - пауза. Бог ждет вашего ответа. Сегодня Он послал Свое Слово и ждет, что вы ответите. Вы обратились? Нет? Тогда идет торжественное предупреждение: "Я звала, и вы не послушались; простирала руку мою, и не было внимающего!" (Пр. 1:24). Бог говорит, что люди пренебрегли Его протянутой рукой. Вы или приняли Его, или отвергли. Бог знает, увидим ли мы еще завтрашний день. Мы все быстро приближаемся к вечности. Время коротко. Возможностей все меньше. День Божьего долготерпения скоро кончится. Но сегодня Он зовет вас! Он предлагает Свой дар Христа за погибающих грешников. Он хочет вашего ответа! Дай Бог, чтобы вы не отказались!

Божье спасение

Чудно думать, что Бог глядит на это собрание и хочет благословить всех! Но многие еще не получили этого благословения. Многие ли могут сказать: "Величит душа моя Господа, и радуется дух мой о Боге, Спасителе моем"?
Возможно, что многие, которые знают, что они не принадлежат Христу, надеются что-то получить от Него. Многие молятся Ему. Они продолжают искать благословений от Бога, признавая, что только Бог может спасти их. Они молятся, и все же они не спасены, прямо, как нищие вне дома. Они просят, чтобы хоть что-то было брошено им с праздника, чтобы призрели оттуда на их нищету, - и они что-то получают. И при этом они остаются вне!!! Но ведь Бог призвал нас к лучшему, чем нищенская доля! Он приглашает вас войти на пир, вкусить этой милости и любви. Его слуги говорили вам: Придите, ибо все готово!" Да, Бог хочет, чтобы вы уже с этого вечера были в Его доле, под покровом Христа, питаясь Христом под защитой Крови закланного Агнца. Бог зовет вас ко спасению, не просто к тому, чтобы иметь помощь от Бога, некоторую, поддерживающую вас благодать, чтобы вы могли частично улучшиться, - но, чтобы вы были спасены навсегда.
Апостол Павел пишет Ефесянам: "Благодатью вы спасены". Вы спасены, т.е. если вы не спасены, то вы не верующий. Если вы не верующий, то вы находитесь под гневом Божиим. Бог говорит, что все верующие имеют жизнь вечную, а тот, кто не верит, гнев Божий на нем. Что такое вера? - Это то, что входит в "ковчег", то, что принимает Христа как Спасителя. И если вы принимаете Христа как Спасителя, и говорите мне при этом, что вы изо всех сил стараетесь получить спасение, - в этом сразу же возникает противоречие. Если вы принимаете Христа, то невозможно, чтобы вы пытались получить еще спасение. Или вы во Христе или - нет. Или вы получили Святого Духа или - нет. Господь показал, что Он желает сделать путь спасения таким простым, что Он приходит с посланием любви и силой Святого Духа возжигает желания в вашем сердце. Может быть вас привело сюда любопытство, но вы чувствуете, что вы не получили того, что вы должны были бы иметь. Я думаю, что Бог показал вам вашу нужду, и в то время, как Он дает вам полное убеждение, что вы не имеете надежды, Он же Сам восполнит все ваши нужды, так что Христос станет полнотой, которая наполняет все чувства вашей души. Хочешь ли знать Иисуса как твоего Спасителя? Хотел ли ты испытать Его любовь сегодня? Славить Того, Кто любит тебя?
Он не упрекает тебя за то, что ты недостаточно религиозен; именно твоя религия становится между тобой и Христом. Когда ты дойдешь до конца своей религии, как женщина, которой становилось не лучше, а все хуже, и тогда она пришла к Иисусу, - когда ты дойдешь до конца своих усилий и почувствуешь, что все твои желания и усилия не спасут тебя, - тогда ты придешь к Иисусу как не имеющий ничего, чтобы получить жизнь, мир, - все.
Вот Бог ожидает! Он молчит и ждет. Он уже послал Свое послание с небес: "В последние дни Он говорил в Сыне". И это последнее послание перед Днем Суда. Или ты ждешь какого-то великого знамения, чуда? Не будет тебе дано иного знамения, кроме знамения Ионы - пророка. Как Иона был три дня и три ночи во чреве кита, так и Сын Человеческий будет три дня и три ночи в сердце земли. В Деяниях Апостолов Петр говорит, что Давид, "зная, что Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его, он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления" (Деян.2:30-31). Давид был так убежден в личном правлении Христа, что он пророчествовал о воскресении Тела Христа. Так вот, Бог уже воскресил Иисуса из мертвых. Его прославленное Тело было вознесено. Это есть первый знак установления Вечного Царствия, первый знак того, что правление Божие началось, уже был дан. Первая победа над сатаной уже была одержана - врата могилы отверзлись! Человек вышел из могилы и воссел одесную Бога, и принял дары для человеков, - уже принял, как представитель погибающего человечества, и Он имеет эти дары для раздачи людям. Первая нота, первый сигнал этой триумфальной песни Царствия Христа, уже прозвучал. Бог будет ожидать еще какое-то время, чтобы установить Свое Вечное Царство. Его враги еще не низложены, потому что Сам Победитель Духом Святым умоляет людей примириться с Богом. Он говорит каждому бунтовщику: "Приди ко Мне, Я Сам рассмотрю твое дело, Я приму твое грешное сердце, кок оно есть, и очищу его, и спасу его, и сделаю его прекрасным. Ты будешь Моим, и Я омою тебя и очищу тебя от грязи". Твоя самая ужасная агония, если ты погибнешь, будет от того, что ты погиб, хотя Сам твой Спаситель пришел к тебе, хотя Бог Сам был на твоей стороне, хотя спасение было предложено тебе без денег и без цены, - и все это потому, что ты лукавил с убеждениями твоей совести и, как Исав, ты продал свое первородство за чечевичную похлебку, ты продал то, что могло бы стать твоим благословением. Что ты получил в обмен? Что ты возьмешь с собою в вечность? Даже теперь твое сердце не удовлетворено мирскими наслаждениями и твоими друзьями, чье общество ты так любишь, что боишься иметь дело со Христом. Твои друзья постепенно исчезнут, и ты останешься один на один с Богом.
Или твое богатство удерживает тебя? Оно тоже останется здесь, и ты будешь стоять перед Иисусом Христом, Который мог бы спасти тебя.
Бог дарует тебе возможность слышать этот призыв сегодня, пока еще длится день спасения. Очень скоро будет сказано: 'Этот должен уйти в смерть". Уйти? Да, подлежит не разрушению, не бессознательному существованию, но вечной разлуки с Богом. Мы читаем об одном таком человеке, который поднял глаза и увидел Авраама вдалеке, и Лазаря на ложе его, и ему дано было время все вспомнить. О, эта память в аду! Ужасная память - взглянуть на течение всей свое жизни. Какое ужасное проклятие - помнить, что Иисус Христос был послан, чтобы спасти грешников, но ты лукавил и ждал, и этот призыв исчезал из твоего сознания, и драгоценное семя жизни, которое сеялось в тебе, было унесено птицами небесными. Семя лежало совсем рядом с твоей совестью, но оставил его там лежать, так что любой дух ада мог унести его. Бог да дарует тебе, чтобы ты мог уже сегодня радоваться в Боге, твоем Спасителе, счастливый в Том, Кто возлюбил тебя вечной любовью. Да будет так, чтобы ты уже в этот вечер имел дело с любящим тебя Иисусом и вверил свою душу Его рукам.

Сила для жизни и служения

Слово к верующим

Знаменосцы часто ослабевают. И те, которые должны высоко держать фонарь в темноте ночи, забывают свое призвание и сидят в бездельи, и души гибнут из-за их неверности, и скоро Бог призовет их к ответу, и взыщет кровь их с неверных пастырей. Каждое дитя Божие есть служитель. Он имеет бесценный дар, порученный ему, бесчисленные сокровища для раздачи, целительные воды жизни и хлеб жизни для гибнущих душ - каждый должен свидетельствовать, каждый должен служить своему Господину.
Это очень важный вопрос: что вы, верующие, сделали для вашего Господа? Не стояли ли вы весь день бездельно на рыночной площади, и когда вас спрашивали, почему вы ничего не делаете, вы отвечали, что никто вас не нанял? Это неправда. Иисус призвал вас на служение. Он умер за нас, умер за всех. Чтобы те, кто живет, жили бы не для себя, но для Него, Который уме за всех, но и воскрес.
Некоторые имеют желание много потрудиться для Христа, но к этому необходимо подготовиться. Что значит быть слугой Господа? Если вы хотите иметь полное благословение в служении Господу, вам должно понизиться во мнении людей. Вы должны согласиться быть непонятыми, выносить упреки, как апостол Павел, который сказал: "Злословят нас, мы благословляем; гонят нас, мы терпим; хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне" (1Кор.4:12-13). Нам следует быть, как Иисус, презираемыми и отверженными людьми, желать иметь свою собственную волю сломленной, чтобы сказать: "Не как я, но как Ты хочешь". Я хочу служить Тебе, Господи. Дай мне делать что-то другое, если это не служит Тебе. - И тогда велика будет ваша радость и всенаполняющее присутствие Господа.
Вы, в чьи тела вошел Бог - Дух Святой, я умоляю вас, - вспомните свою ответственность, вспомните, чьи вы: сыны и дочери Всемогущего Бога. Апостол Иоанн говорит весьма определенно: "Возлюбленные! мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1Ин.З:2).
Мы должны подождать какое-то время, пока Иисус не появится в Своей славе и красоте. Мы увидим Его, Иисуса из Назарета, во плоти, которую Бог воскресил из мертвых и прославил, увидим Того, Которого пронзили, взглянем в Его глаза, полные любви. О! мы будем удовлетворены, когда мы пробудимся и увидим Иисуса, Главного среди десяти тысяч и такого прекрасного. Он возлюбил нас вечной любовью. Его любовь не охладила наше равнодушие, но Он, возлюбив Своих в мире, возлюбил их до конца! Когда мы увидим Вечного Сына Божия, нашего Иисуса, в Его красоте и славе, тогда и не раньше мы будем подобны Ему, потому что увидим Его, как Он есть.
Как Стефан, глядя в небо, видел Его - вид Христа, кажется, отпечатался на Его лице: вы помните, как будучи побиваем камнями, он был преисполнен Святого Духа, не отрывал своего взора от небес, и он смотрел не на небо, а в небо, имея очи веры, он видел Бога. И вот, несмотря на жестокость казни, которой он был подвергнут, он видел Иисуса, видел славу Божию, и каково было последствие этого удивительного акта? Когда он признал Иисуса, Который всего несколько недель назад был позорно умерщвлен здесь же, в Иерусалиме, он тут же усвоил ум Христов, и он молился той же молитвой, что и Иисус: "Прости им, Отче!"
Вот это - сила. Видеть Иисуса верой - это сила Божия, данная мужчинам и женщинам, чтобы жить в этом мире как странники и пришельцы; сила, данная, чтобы почитать все "тщетою ради превосходства познания Христа Иисуса", их Господа (Флп.3:8). Обратите внимание: не Христа, их Спасителя, но Христа, их Господа. Необращенный может сказать, что это благословение - быть спасенным Иисусом, но он не знает, что за Благословение - быть управляемым Им. Верующий же знает, что служение Богу есть совершенная свобода. Воля Божия есть то, что ведет его тропой совершенного благословения. Верующий знает Христа, и верит Ему, и знает, как Он драгоценен, поэтому он может следовать за Ним и беседовать с Ним, через веру он может получать благословение от Него и может обращаться со своими заботами к Господу.
Некоторые из верующих иногда имеют страх. Но Давид сказал: "На Бога уповаю, не боюсь" (Пс.55:12). Когда обстоятельства заставляют нас трепетать, вспомните, что Бог соделал, и что милость Божия сотворила, - и радуйтесь, уповая на Него. Какая благая доля - быть наполненным Его милостью, вкушать Его благословения и покоиться в Его любви!
Ты, верующий, готов ли ты искать этих благословений, чтобы сегодня ты мог знать больше о драгоценности Иисуса? Готов ли ты присоединиться к молитве: "Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (Еф.З:16-19). Укорененные, то есть, чтобы наши корни углубились в любовь Божию. Вы знаете, что корни вбирают в себя питание, - так вот корни дерева, которые Бог посадил, идут в глубину, в любовь Божию и пьют, вбирают в себя поддержку от Него. Это не однократное проявление любви, но любовь постоянная и незменная. Господь дарует это нам ради Имени Своего.

Брачный пир

Приглашение Евангелия (Мф.22,1-14)

Вот свидетельство, написанное о некоторых из вас, которое пишется снова и снова, когда мы, Его служители, возвращаемся вечером сказать нашему Господину, как было принято Его послание. Мы говорим Ему: "Они не хотят прийти". И снова Бог ищет вас, и снова вы не хотите прийти. Бог убеждал вас в вашем грехе и вашей нужде в Спасителе, и посылал к вам Своих слуг, и приглашал вас прийти к Нему, но слуги вернулись и сказали: "Они не хотят прийти". Это написано о некоторых из вас. Я прошу вас помнить об этом. Ваш ответ был записан. Когда вы осознали, что вы не отдались Христу, как погибший грешник, то Бог видел тайны вашего сердца, которые вы не хотите выдавать. И все же Бог видел их. Очи Божьи на всяком месте. И они сейчас на вас.
И "Бог опять послал других рабов..." Посмотрите, в каком вы положении перед Богом. Он убил своих тельцов и все, что откормлено, и сказал вам, что пир готов для бедных грешников, и убеждает вас прийти. Вы не хотите. Вы отказались. И все же все приготовлено для вас.
Тогда было обычаем, что человек, который приготовил брачный пир, он же обеспечивал своих гостей брачной одеждой. Гости не приносили с собой праздничных одеяний. Они могли приехать издалека, прийти в испачканной одежде и не подходящей для пира: поэтому брачные одежды были приготовлены для них. Итак, все было готово. И приглашение было послано. Бог хотел видеть заполненным Свой Дом, хотел иметь радостные сердца, ликующие от Его щедрости. Бог не ищет жертвы от вас, это Он Сам принес жертву. И все готово, но вы стоите вне врат. Вы слышали о благословении и обсудили условия его и не приняли его, и в этот самый день вы погибаете вне, без Бога в мире, "...они, пренебрегши то..." Они слышали повторное приглашение, но не придали этому значения. Не восприняли того, что Бог обращается к ним в торжественной серьезности - сделать выбор для вечности, - и каждый пошел своим путем! Своим путем, который в слепоте он почитал ведущим к счастью, "кто на поле свое, а кто на торговлю свою". Они думали, что их выбор лучше, чем то, что предлагает Бог.
"Прочие же, схвативши рабов Его, оскорбили и убили их". Этот мир запятнан убийством и мятежом. Он запятнан Кровью Божьего Сына. Люди слишком легко думают о том, что они принадлежат к миру, запятнанному Кровью Божьего единственного Сына.

Вера - это не чувство

Слово к озабоченным

Царедворец пришел ко Христу просить исцелить своего сына, который был при смерти, то есть у него была определенная нужда. Он пришел с ней ко Христу. Он хотел, чтобы Христос сделал это определенным образом: он просил его прийти и исцелить сына. Он хотел видеть своими глазами, как это будет сделано. Он взирал на Христа и знал, что Он может это сделать, но он хотел видеть это своими глазами.
Иисус сказал: "Вы не уверуете, если не увидите знамений и чудес" (Ин.4:48). Вы не поверите, пока не увидите! Вы не будете доверять Моему слову и верить, пока не увидите и не почувствуете Меня. Некоторые ничему не хотят верить, если не почувствуют этого. О, какая позиция перед Богом! Не верить Богу, Который говорит! Вы хотите какого-то знамения, требуете его, но вы не верите и не доверяете Богу.
"Видеть" - это то, что совершенно противоположно вере.
Царедворец говорит: "Господи! приди, пока не умер сын мой!" Он продолжает смотреть на вещи со своей человеческой точки зрения.
И вот наступает критический момент испытания всего внутреннего состояния этого человека: Иисус говорит ему: Что? - "пойди"... Он не ответил на его просьбу тем образом, как тот просил, ждал, надеялся. Царедворец хотел видеть, как Иисус войдет в его дом и возложит руки Свои на его сына.
"Пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел". Поверил слову! Это есть то самое, чего люди не делают. Вы не поверите, когда Бог говорит, что Он примет вас. Почему вы этому не верите? Потому что не чувствуете этого, вы говорите, что "пока вы не увидите знамений и чудес, вы не поверите". Бог говорил вам и склонился, чтобы сказать вам о пути спасения. Он мог бы оставить вас в неведении, но Он склонился, чтобы написать Свое Слово, которое никогда не может быть нарушено, что "всякий, кто призовет имя Господне, спасется". Всякий, кто ухватится за Иисуса, спасется! Всякий верующий имеет жизнь вечную! Таково обещание, что если вы обратитесь к Богу через Иисуса, вы будете спасены. И время для этого определено - когда вы поверите Слову, в этот момент вы уже имеете жизнь вечную.
Бог ничего не желает более, чем спасти вас. И Он ничего не ожидает от вас! Когда вода вливается в ров, каким образом она поднимает на себе человека, который находится на дне этого рва? Каким образом всплывает человек? Да, ничего не делая! Просто отпустив то, за что он там, на дне этого рва, держался.
Верь Иисусу - Человеку, Сыну Божию! Верь не учениям, не толкованиям, а Его Слову, а оно говорит, что Он любит тебя и пришел взыскать и спасти погибшее. И все же вы не верите Ему! Пока не увидите знамения и чудеса!
Обратились ли вы ко Христу как погибший? Тогда верьте Его Слову. Будьте как тот человек, царедворец, который не чувствовал истинности слов Христа, но поверил Его Слову! И "на дороге встретили его слуги его и сказали: сын твой здоров". Положись на Христа, и ты узнаешь, что Он, действительно, есть все для тебя. Наши падения не заставляют Его отвернуться от нас. Он доказал Свою любовь к нам, когда мы были еще грешниками, Он умер за нас, за нас ненавистников, развращенных, безбожных. И все же Он любил нас. Он принес Себя в жертву и заплатил высокую цену за нас. И теперь Он говорит: "Взгляни на Меня и будь спасен!" Исповедуй своими устами Господа Иисуса, что Он - твой Господь. Владей Им перед миром, и ты будешь спасен.

Божии предостережения

Бог положил мне на сердце сказать вам слово торжественного предостережения. В Евангелии от Луки 19,37 мы читаем: "А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они".
О, какое зрелище, какое славное зрелище! Как дорого для сердца Христа - слышать голоса радующихся, какая в этом радость для Того, Кто был презрен и умален пред людьми, слышать теперь восклицание: "Благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних!" И какая радость в этом для грешников. Как благодарен Богу тот, кто может сказать: "Благословен Царь, грядущий во имя Господне!" Кто может видеть своего Царя, идущего вдали, не зная, когда Он придет, но зная совершенно точно, что Он придет, Он приближается, чтобы установить Вечное Царство во всей его славе. Бог приготавливает Царство для Своего Сына, Царство, которое является Его наследием, и в котором слава Ему будет звучать вечно.
Итак, множество учеников громко славили Бога, но сердце Христа не было занято их восхвалениями. Мы даже видим, что Христос, когда Он "приближался к городу, то, смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! но ныне это сокрыто от глаз твоих" (Лк. 19:41-42). О, на небе был мир, и на земле должно было бы быть благословение. Иисус пришел к Своим и в Свой город, и Его отвергли. В нем они отвергли Жизнь и Спасение, которое они могли бы получить.
Страшно подумать, что здесь есть некоторые, о которых можно сказать: "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! но ныне это сокрыто от глаз твоих". Как же это случилось, что то, что служит к миру твоему, сокрыто ныне от глаз твоих? Страшно думать о том, что многие здесь слышат Благую Весть, снова и снова, и вот День Спасения кончается, а они все еще не спасены. Оглянись на прошедший год. Не надеялся ли ты в начале года быть лучше приготовленным к вечности? И все же то, что служит к миру твоему, все еще сокрыто от глаз твоих.
Бог послал тебе Свое послание, но ты не принял его. Ты сегодня - погибающая душа, ты знаешь это, твоя совесть тебе об этом говорит, даже на лице твоем написано, что ты в ужасе от предстоящей твоей встречи с Богом. Ты не славишь Христа, ты не можешь славить Его. Ты пытаешься обойтись без Него, пытаешься приноровить свою совесть жить без Христа. Правду говоря, ты не хочешь принадлежать Христу сейчас. Твой ум подхватывает любое извинение, которое сатанинская изобретательность тебе может дать. Поверь мне - это роковая изобретательность, находящая извинения для того, чтобы ты был вдали от Господа.
Бог приглашает, действительно приглашает и зовет, но разрушитель находит извинения. Тебе неприятно это слышать, но ты хочешь служить и Богу и маммоне. Ты хочешь иметь свою часть в этом мире и его боге, и все же надеешься когда-нибудь иметь Христа.
Не обманывайся! Наш Бог - это Бог-ревнитель, и Он говорит: "Что человек посеет, то и пожнет". Ты живешь для этого мира, ты живешь для плоти. "О если бы и ты хотя в сей твой день узнал, что служит к миру твоему"!
Ты слушаешь и склоняешься верить тому, что Христос умер за тебя. Не за тебя одного, но за весь мир. И все же ты привык обходиться без решения принадлежать Христу, и хотя Он зовет тебя прийти сейчас, сатана воздвигает высокий барьер между тобой и Богом, и голос Христа постепенно становится неразличимым. Ты так часто слышал Благую Весть, но всегда принимал от сатаны отговорки. Почему так? Потому что ты знаешь, что Бог дает мир и прощение тебе.
Человеческий ум всегда будет способен найти извинения. Фарисеи слушали Господа Иисуса Христа и видели чудеса, и все же требовали знамения. Ты тоже слышал и, не веруя, ждал какого-то чудесного события, прежде чем броситься ко Христу, чтобы быть спасенным.
Никакого знамения тебе не будет дано. Бог сказал нам, что не дается нам никакого знамения, кроме знамения Ионы пророка. Как пребывание Ионы три дня во чреве кита было знамением для ниневитян, так теперь Божье последнее знамение - это Его Сын, явившийся во плоти, распятый, погребенный, воскресший, - и не будет никакого другого знамения, пока не увидят Сына Человеческого, грядущего на облаках с силою и славою.
Бог поругаем не бывает. Скоро будет сказано тебе: "о, если бы и ты хотя всей твой день узнал, что служит к миру твоему!" Отвержение Христа стало твоей привычкой, И в то время, как ты слышишь голос Божий, говорящий тебе спасаться, ты, как заколдованный, стоишь недвижим перед надвигающимся разорением. Темнота сгущается вокруг твоей души, закрывая свет Божий. Если ты не примешь Христа всем разумением твоим, ты погиб. В этот момент такова милость Божия, что Он говорит тебе еще раз о любви Христа, о Христе - Спасителе, и что через эту любовь к бедным грешникам ты можешь быть спасен. Сегодня, ныне, если ты услышишь этот голос, не ожесточи своего сердца. Но ты ожесточаешь его. Ты привык возражать Божьему Слову. И если бы ты мог, ты бы охотно поверил, что нет будущего состояния, нет вечности, и так получил бы мир для своей совести.
Мне радостно сознавать, что сегодня есть много таких, кто не сопротивляется Голосу Божию, у кого не каменное сердце, но сердце, готовое принять семя жизни, готовое принять Христа как Спасителя грешников, и Его великое спасение. Чего ты ждешь? Или ты ждешь, пока ты станешь лучше? Или пока ты переживешь какие-то изменения? Пока ты получишь какие-то чувства? Или полюбишь Христа, Которого тебе так долго проповедуют? Но заметь: если ты этого ждешь, то будешь ждать вечно. Сегодня, ныне, день спасения грешников. Сегодня Бог готов спасти тебя такого, как ты есть. Отдайся Иисусу. Не жди, пока ты почувствуешь себя обращенным или имеющим духовную жизнь. Прежде - отдайся Ему. Он изменит твое сердце, показав тебе Свою любовь и милость.
Почему бы не быть спасенным сегодня? Бог протягивает Свою руку, чтобы принять тебя и благословить. Послушайся Его голоса и будь спасен сегодня. Твоя душа уже искуплена. Кровь уже заплачена за твою душу, Кровь Христа. Отдайся Ему сегодня. Он ждет тебя.
"Если Благая Весть скрыта, она скрыта для погибающих".
Свет Евангелия сияет на тебе. Бог пришел со Своим Светом, чтобы показать тебе и твое разорение (погибель), и твое спасение. Сатана, указывая на мир, пытается затемнить свет и наполнить твою душу мыслями против Благой Вести Господа. Он лжет тебе, что не надо слушаться голоса Божия, и он в этом преуспевает. Свет Божий сияет на тебе, но ты, возможно, стыдишься смириться перед Христом. Гордость разрушает души. Ты не хочешь признать, что тебе необходимо обратиться, что ты слышал Слово Бога и нуждаешься начать жизнь снова, как ребенок. Твоя гордость не должна будет длиться. В аду гордости нет. Придет время, когда мы все должны будем склониться пред Богом - перед Царем царей. Самый гордый из нас склонится во прах. Вы должны упасть на камень и разбиться. Или же, если вы этого не сделаете, то он упадет на вас и раздавит. "И тот, кто упадет на камень, разобьется; а на кого он упадет, того раздавит" (Мф.21,44). Если вы не прославите Бога, ваша душа погибнет. Вы можете возразить, что это еще не значит, что вы сопротивляетесь голосу Божию. Но вспомните, что Он говорил в древние времена: "О, дети Израиля, не восставайте против Господа Бога отцов ваших, потому что вы тогда не будете процветать".
Вам, возможно, не нравится думать о том, что вы восстаете против Бога, и, без сомнения, есть здесь много таких, которые все время намеревались в конце концов отдать свои сердца Господу, но сатана тут вступает и убеждает их сопротивляться призыву.
О, сдайтесь Богу! Не гордитесь - это Господь говорит. Воздайте славу Господу Богу вашему, доколе Он еще не навел темноты, и доколе ноги ваши еще не спотыкаются на горах мрака: тогда вы будете ожидать света, а Он обратит его в тень смерти и сделает тьмою" (Иер.13,16).
Свет, запомните, быстро угасает, и скоро оставит вас в вечной темноте. Он становится все слабее по мере того, как привычка к неверию становится сильнее. Я вам торжественно заявляю, что если свет не приводит вашу душу к Богу, то каждый раз, когда вы слышите зов Божий, он становится слабее. Вы гибнете, но голос Божий зовет вас так издалека! Увы, вы были убаюканы в сон в руках лукавого, в руках мира. Но Бог дает вам этот вечер, чтобы вы обратились к Иисусу. Христос хочет спасти тебя, потому что Он умер, чтобы разрушить того, кто имеет власть над смертью - диавола. В этот самый вечер голос Крови твоего брата вопиет с земли. Кровь Иисуса, твоего брата, вопиет с земли к Богу. Твой Брат! И ты умертвил Его! Ты принял сторону Его убийц, и голос Крови убитого Брата вопиет к Небу сегодня. Помни, что Кровь, которая стекала с креста восемнадцать веков назад, все еще продолжает свидетельствовать против тебя.
Помни, Божье Слово говорит тебе, что Иисус плакал о городе. Но даже слезы Иисуса не смогли спасти его. Будешь ли ты ждать до тех пор, пока ты увидишь Сына Божия, грядущего на облаках с великою славою? Тебе были явлены многие чудеса - чудеса Божией милости. Вспомни, когда Иисуса просили явить знамения, то Он ответил, что не будет знамений, и Он оставил их, Он ушел. Они не были удовлетворены голосом Иисуса, они хотели чего-то еще, и Он покинул их. Так и ты! Ты слышал свидетельство Христа, и все же ты ждешь чего-то другого. Но Бог говорит, что ты ничего не будешь иметь. И Бог сдержит Свое Слово. Ты можешь иметь мир, радость и славу, если ты примешь Христа как своего Спасителя. Но, если ты откажешься, не будет другой жертвы за грех, не будет другого Спасителя."Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр. 10:26-27). И Тот, Кто мог бы быть твоим Спасителем, будет твоим Судьей. Слушай эти слова торжественного предупреждения: "Ныне день спасения".

Голос всемогущего Бога

(49 Псалом)

Как драгоценна мысль, что Бог смотрит на нас, на наше собрание и что Он пришел, чтобы говорить душам и благословить их; и что Он имеет послание такой Любви и Милости, что оно может наполнить сердца бедных грешников хвалой на всю вечность. Мы не видим, каковы эти благословения во всей их полноте, но немного знаем о них. Мы предвкушаем их сейчас. Постепенно мы будем иметь всю полноту благословения, но даже предвкушение этого так сладостно, и мы знаем, что такова сила и величие любви Божией, что мы будем простерты перед Ним в обожании и благословении вовек. Сознание Любви и Милости Божией проявляется в нас сейчас в той силе, которая держит нас в служении Богу. Когда мы знаем, что Бог есть наш Бог, что Господь Иисус есть наш Спаситель, что мы имеем наследие с Ним навеки, что наш жребий - вместе с Ним - "наследники Бога и сонаследники Христу" - в этом заключается сила, которая дает нам способность жить новой жизнью.
Итак Бог дает нам Свое Слово, чтобы объяснить нам истину и дает нам чудные видения, чудные картины грядущей Славы и Милости, именно эта перспектива перед нами дает христианину способность продолжать свой конфликт с миром. Сознание того, что мы принадлежим Вечному Богу, достаточно, чтобы укрепить верующего человека перед лицом любых испытаний. Сознание того, что Вечный Отец любит нас, делает нас способными встретить лицом к лицу любые опасности и продолжать радоваться среди величайших трудностей.
О! Иметь Бога нашим уделом, нашим вечным уделом! Но сейчас мы живем в очень ответственное время, потому что это время, когда на ставке великие ценности - решающее время в вечной истории человеческих душ. Это время, которое решает вопрос вечности для каждой души здесь. Это время, в которое грешники могут приблизиться к Богу, и те, кто приблизится, может быть спасен, и виновный - прощен, духовно-мертвый может получить новую жизнь, и сыновья человеческие могут стать сынами Божиими. Это время, когда те, кто имеет только земные сокровища, могут иметь небесные сокровища; когда те, кто стоит вдалеке и под властью сатаны, могут быть приведены в близость и связь с Вечным Богом, Отцом нашего Господа Иисуса Христа.
В 49 Псалме читаем: "Бог богов, Господь возглаголал!" Последнее послание, которое должно было прийти с небес виновному миру, было уже послано миру Богом. Много посланий и много посланников было направлено, но вот в "эти последние дни Он говорил нам в Своем Сыне". После этого не будет другого послания и другого посланного говорить о прощении. Следующий, Кто придет, будет Царь, чтобы спасти Свой народ и победно разрушить Своих врагов, поправ их Своей ногою. Тем, кто ищет Его, Он явится во второй раз, чтобы спасти их и завершить их спасение тем, чтобы собрать их к Себе.
И вот смотрите: "Господь возглаголал и призывает землю от восхода солнца до запада". Вся земля призвана в присутствие Божие, и мы тоже призваны, и мы не знаем, как скоро этот "вызов" будет осуществлен.
Ст.2. "С Сиона, который есть верх красоты, является Бог". Он проявляется в совершенстве красоты. Иисус совершенный! Блаженный! Проявивший Себе через милость, Иисус призвал всю землю. Он - главнейший из тысяч и прекраснейший. Он всех приглашает в Свое присутствие.
Ст.З. Сейчас Он хранит молчание, сейчас Он безмолвствует, Он не делает замечаний (видимых), Он не выносит приговора до Судного Дня. Вы слышите и видите самые ужасные преступления и потрясающее лицемерие, и все же Бог не выказывает Своего отношения к ним. Он не срывает с них маску! Вы слышите дерзкое богохульство, которое остается безнаказанным: ныне День Благодати, а не День Суда ,
"Грядет Бог наш, и не в безмолвии". Он будет говорить и сорвет завесу, и проявит правду в великий День Суда, день объявления Истины.
Суд в том и состоит, чтобы показать веши в истинном свете. "Пред Ним огонь поядаюший, и вокруг Него сильная буря. Он призывает свыше небо и землю, судить народ Свой". Это самое первое - Он идет судить народ Свой. Это не есть тот суд, который решает, виновен человек или нет. Этот вопрос был уже решен, когда Он пришел спасти народ Свой. Приговор был отменен. Они были сделаны служителями, домоправителями, и получили дары в свои руки. Каждому человеку Он дал его труд. И вот Он приходит спросить отчета у Своих служителей. Вы и я, знающие Господа, должны будем отчитаться в своем служении. Не для нашего осуждения, - этот вопрос был уже однажды решен, и Христос с ним покончил, - но как мы выполнили то, чего Бог ожидал от нас? Были ли мы верными домоправителями? Верите ли вы в это? В то, что нам всем придется дать отчет о наших трудах? Мы, верующие, должны все предстать перед судилищем Христовым (2Кор.5:10) не для того, чтобы получить наказание, нет: "наказание мира нашего было на Нем" (Ис.53:5), но для того, чтобы получить награду, - милость и благословения, которые Он изольет на Своих верных служителей. Самое малое служение будет милостиво вознаграждено. Тем, которые сказали, что они все оставили и последовали за Ним. Он ответил, что они будут сидеть с Ним на двенадцати тронах! Истинный триумф! Эти галилейские рыбаки, которые по вере последовали за Ним, и все оставили ради Него, Он был готов обогатить их славными наградами.
"Соберите ко Мне святых Моих!" Все рассеянные по земле святые будут собраны к Нему, Какое это будет чудное событие, когда при дворе Царя царей вы и я, лично и индивидуально, будем предстоять вечному Богу. Благословен Бог! Мы имеем нашего старшего брата там, чтобы представить нас, и Он представит нас незапятнанными, покрытыми Его собственной праведностью, привлекательными Его красотой и украшенными Его милостью. И Он представит нас в тот Великий День, который приближается.

Бодрствование и труд

Прежде чем начать это собрание, я прошу вас в молчании попросить Божьего благословения. Если Господь не благословит нас, мы собрались напрасно. Но для нас есть благословение у Бога, и мы можем умолять о нем во Имя Христа. Давайте минуту пробудем в молчании, не в формальной молитве, но в живой вере в Бога, Который освободил нас ценою Крови Своего Собственного Сына, - чтобы Он простер Свою Силу для спасения. Мы знаем, что благословения приготовлены для нас во Христе Иисусе, мы можем получить их, если наша вера не ослабеет.
Почти последние слова, которые Господь адресовал Своим ученикам в конце Своей земной жизни, были: "Бодрствуйте!" Бодрствуйте, с одной стороны, против нападок сатаны; бодрствуйте, потому что вы не знаете дня, когда придет Сын Человеческий. И в такой час, когда мы и не думаем, Он окажется посреди нас, как тать в ночи. Призыв, который мы должны слышать снова и снова: "Бодрствуй, пробудись и воскресни из мертвых". Жизнь, к которой Бог призвал Своих детей, - сверхъестественна. Для сверхъестественной жизни дети Божий имеют Святого Духа в своих природных телах, и эта Сила Божия, обитающая в них, есть мощный мотив - жить сверхъестественной жизнью. Но он и причина, почему реальность, вера заклеймена миром как крайность. Мир говорит: "Мы - религиозны!" У них есть только природная религия. Их стандарт - внешнее почитание Бога, при том, что живут они по- человеческим нормам, а не по- Божьим. Они не хотят жизни сверхъестественной. Они не понимают, что Бог соединил нас с живым Христом и сказал, что мы не от мира, как и Он - не от мира. Когда мы соединены со Христом, мы принадлежим не к земной, но к небесной семье, которая должна быть нашей радостью. Мы не имеем никакого дела с мирскими мнениями и оценками. Если мы ходим верою в живого Бога, как Авраам, мы не будем зависеть от аплодисментов людей или от наших успехов в мирской жизни, наше наследие - в небесах (1 Пет. 1:3-4). Это трудно, это конфликт - слышать голос Бога против голосов мира, иметь глаза, устремленные на вещи невидимые, глаза веры. Мы должны выдерживать сильную борьбу, чтобы не быть привлеченными видимыми вещами, привлекательными для наших чувств и для природного человека, но мы должны взирать на невидимое - вечное. Мы призваны собирать сокровища на небесах, где Христос восседает одесную Бога, любить внешнее, а не просто религиозные формы, чтобы сказать вместе с Петром: "Господи, Ты все знаешь, Ты знаешь, что я люблю Тебя". Мы хотим личной Любви к Личности Иисуса. Наши сердца в их слабости нуждаются в чем-то, на что опереться, и Бог дал нам Иисуса, ярчайшего в славе и милости, Который видел, что мы были погибшие. Он привел нас обратно и возвел нас в новое положение, в котором мы никогда прежде не были - с вечным домом Божиим в качестве нашего дома, и наследием Божиим как нашим наследием - "наследники Бога и сонаследники Христу"!
Мы знаем, что Он стал человеком, одним из нас, испытывал наши горести и понес наши печали, мы знаем, что Он держит все Словом Своего могущества, мы знаем, что Он хранил до того часа, когда мы нашли нечто большее, что мир может предложить.
Я осмелюсь сказать, что некоторые из вас, любящих Господа, уже обнаружили, что ваши сердца лукавы и безнадежно испорчены. Вы обнаружили, что склонны обращаться каждый на свой путь, как потерянная овца, и что если бы не верность Иисуса, вы были бы увлечены дальше и дальше; и иногда вы падали столь низко, что спрашивали себя, будет ли Господь иметь какие-то дела с вами? Вы так глубоко сознавали свою негодность, что думали, что Он никогда не будет больше с вами. Но, возлюбив вас однажды, Он любит и будет любить вас до конца, не ради вас, но ради Своего Имени. Он знал, каковы они, когда поставил Свое Имя на них, когда перед всеми духами небес Он не постыдился назвать их братьями. Он знал их слабость, беспомощность, бедность их сердец и как они любили все мирское. Он знал, что в Нем была сила, способная освободить этих бедных и слабых созданий от власти сатаны, И что Он представит их славною Церковью без пятна и порока. Благословен Бог! Он действительно есть Бог наш и Спаситель!
Иисус предпринял дело нашего спасения и сохранит нас до конца. Но хотя является истиной то, что каждый отдавшийся Христу спасен, освобожден от суда, столь же верным является и то, что есть большая разница в жизни детей Божиих. Некоторые имеют свободный вход к Нему и приносят плод во сто крат, и имеют похвалу от Бога, потому что были верными домостроителями. И есть другие, которые тоже спасены, но увы! Их жизнь не приносит свет Славы их Господину. Искра жизни едва теплится в них, и люди даже затрудняются сказать, есть ли она в них, так она заглушена мирскими желаниями, исканиями в себе. Когда Бог велит им идти на труд, их ноги так слабы, а сердца так мертвы к планам Его Любви, и уши так глухи к Его Голосу, что драгоценные возможности упускаются' ими год за годом, и когда их земная жизнь закончится, столь многое в них не устоит перед Богом, и вместо свободного доступа к Нему, они просто войдут "спасенные как бы из огня".
Бог хочет, чтобы вы принесли славу Ему. Когда Он принес Свою жертву и не пощадил Своего Сына, это было сделано для того, чтобы жизнь этого Сына, жизнь Иисуса, могла проявиться в нашей смертной плоти здесь. Бог дает нам знание того, как служить Богу, чтобы мы пробудились от сна. Помните, Бог ведет ваш дневник, ваша жизнь открыта пред Ним. Ваше воображение, цели, чтение, хождение, дело, тайные мысли лежат перед Ним. Что Он видит? Вот за этот год, год многих благословений, прилагали ли вы усилия иметь общение со Христом и радость в Иисусе? Сеяли ли вы в плоть или в дух? Бог спрашивает у вас отчета.
Я имел беседу с одной женщиной, которая долгое время пребывала в колеблющемся состоянии, не принимала решения о своей жизни во имя Христа. И она имела много трудностей в своей семье. Я сказал ей: "Если вы полностью отдадитесь Богу, вы найдете своих близких и дорогих в евангельском общении". Миновали суббота и воскресенье. Ее муж, рационалист, сказал, что он не сможет никогда поверить в Слово Божие и в Иисуса, Сына Божия, и не сможет понять чудеса. В понедельник он пришел на чтение Писаний. Присутствовало двадцать человек, чувствовался Божий Дух, и была большая радость. Я вышел с ним в сад и сказал: "Получили ли вы эту радость и мир?"
- Нет!
- Разве вы не хотели бы иметь мир и знать, что Бог - это ваш Бог и небеса - ваш дом?
- Бесполезно говорить со мной об этом. Так много трудностей, так много аномалий в Библии.
- Я не собираюсь объяснять их. Вы их не поймете. Они могут быть поняты только с помощью сверхъестественной силы. Пока вы ее не получите, вы не поймете. "Природный человек не понимает вещей Божиих". Прежде всего, нужно получить эту силу, которая есть Дух Святой. И когда вы получите Духа Божия, Который учит нас глубинам Божиим, тогда вы поймете. Знание о Боге не может быть достигнуто человеком, оно должно придти с небес как дар Божий.
- И все же, - сказал он, - вы все время цитируете Библию.
- Предположим, что вы были бы невежественным человеком и никогда не видели телескопа. Я говорю вам: видите эту звезду? Эта звезда есть скопление звезд. Если вы посмотрите в телескоп, вы увидите это.
- Нет, - скажете вы, - я всю свою жизнь смотрел и видел, что это - звезда, а зрение у меня отличное. И вы говорите неправду. Я не буду смотреть в телескоп. - Разумно ли это было бы с вашей стороны?
- Нет.
- Ну так то же и здесь. Бог дает эту сверхъестественную силу, второе зрение, Святой Дух, и когда вы это имеете, вы увидите вещи, которые вам кажутся неправдоподобными.
Я спросил его, хочет ли он, чтобы я помолился. Он согласился. Когда я кончил, с его уст сорвалась молитва к Богу - быть милостивым к нему и спасти его. Я сказал ему потом:
- Что было достигнуто вашей молитвой? Все зависит от того, ответит ли Бог на нее. Вы хотите получить милость от Бога и прощение. Вам нужно придти к Нему через Иисуса Христа.
- Но я не могу понять, как Христос был Богом!
- Мы не хотим, чтобы вы говорили, что вы понимаете, когда вы не понимаете. Не попытаетесь ли вы предать все ваше дело в руки Христа? Скажите Ему, что вы все предаете в Его руки.
Он так и сделал. Сначала он обратился к Иисусу и сказал, что он пришел к Нему, как он есть. Потом он сказал мне: "Я все еще во мраке!"
- Вам нужно исповедать Христа. Устами исповедуют ко спасению. Если вы исповедуете Его, это будет доказательством того, что вы верите Ему. И Он исповедует вас перед Отцом Своим Небесным.
- Но я боюсь быть в этом лицемерии!
- Нет лицемерия признать себя грешником.
Мы помолились. Он вернулся в комнату и сказал: "Я надеюсь на Иисуса, я предался в Его руки. Я не имею света, но я думаю, что это придет". Он сказал то же своей жене. Потом он сказал об этом детям. И тогда свет проник в его душу! Через некоторое время тринадцать других были приведены к знанию Иисуса. Вскоре было собрание и уже 150 человек присутствовало. Мы говорили о милости Божией. И этот новообращенный свидетельствовал о том, как он нашел радость и мир. Другие говорили об этом своим слугам и всем окружающим их смиренно, с великой любовью и рвением.
Одна женщина написала мне:
- О, любовь Христа к бедному грешнику, как она удивительна! "Иго Его есть благо, и бремя Его - легко". Я всегда считала себя перегруженной делами, но сейчас Он пожелал от меня простого послушания, и потом пришел Сам и делает все для меня и за меня так любовно, так сострадательно! Он никогда не упрекает меня за прошлое. Я часто слышу, как Он говорит: "Приди, Господь Иисус!"
Господь чудно трудится во многих частях земного шара. Делайте, - говорю я вам, - делайте дело нашего Господина. Когда вы будете делать так, Господь даст вам почувствовать ценность любви и радости в Иисусе, не просто вашем Искупителе, но вашем сотруднике, чье присутствие вы должны чувствовать в вашей душе, и чья Любовь должна удовлетворять ваше сердце.

Иван КАРГЕЛЬ

ИВАН ВЕНИАМИНОВИЧ КАРГЕЛЬ (1849-1937) - известен как духовный писатель и экзегет, он был пресвитером Петербургской церкви и проповедником Слова Божия. Духовное рождение И.В.Каргеля произошло в Тифлисе. Будучи молодым человеком, он окончил Гамбургскую баптистскую семинарию. Многие годы И.В.Каргель трудился вместе с И.С.Прохановым. Совместно с английским проповедником Ф.Бедекером Иван Вениаминович совершил путешествие с проповедью Евангелия через всю Россию на Сахалин. Наряду с литературной и проповеднической деятельностью И.В.Каргель в течение пяти лет, с 1924-1928 год, преподавал на Библейских курсах в Ленинграде. Брат Каргель дожил до глубокой старости, до самой кончины он сохранил ясность ума и хорошую память.

Неузнанный воскресший Господь

"А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус"
(Ин.21:4).
Как часто Воскресшего Господа не узнавали Его ученики! Почти при каждой новой встрече с Ним, они стояли перед своим самым дорогим Другом и любимым Учителем, как перед чужим. Вспомним о Марии в саду, об учениках, шедших в Эммаус, Фоме и увидим целый ряд тех, кто видел Его Воскресшего, но не узнавал Его. Что мы должны заключить из этого? Я заключаю, что для познания Воскресшего нужен был более яркий и высший свет, нежели для познания Его в то время, когда Он был среди них, т.е. в Его земной жизни. Этому новому познанию они должны были еще научиться, так как оно не связано с чувствами и плотью, это познание по духу.
То, что случилось тогда, очень часто повторяется и с нами: мы хотим узнать Его по плоти, и как медленно растет наше познание Христа по духу. В этом и содержится та причина, почему мы, подобно тем ученикам, невзирая на Его дела, воспринимаем Его как чужого. О, да придем мы все к более высокому познанию Иисуса Христа, потому что Он и есть "жизнь вечная"! Чтобы приобрести Христа, надо научиться через Него почитать все за "сор". (Фил. 3:8). И это высшее познание, согласно этому пасхальному рассказу, заключается в следующем: "Во всех путях твоих познавай Его" (Пр.3:6). А ученики были далеки от того, чтобы ожидать и видеть Его, Воскресшего, везде, всегда, на всех своих путях, видеть Его верою, потому и стоял Он перед ними как чужой. Вот та причина, почему и мы не видим Его во всех наших путях.
Этот рассказ о Воскресении для меня особенно важен потому, что в нем идет речь о таких земных делах, в которых принимает непосредственное участие Воскресший; на этих примерах мы учимся узнавать Его во всех, даже самых маловажных, земных делах. Но ученики не узнали Его, они не знали, что Человек, стоявший на берегу, был Иисус. Они не знали, что Он видел все их бесплодные старания и труды. Они работали всю ночь, забрасывали свои сети то здесь, то там и затем вытаскивали их пустыми: ни одна рыбка не попадала в них. Сколько сил они вложили, пожертвовав покоем и сном, но лодка оставалась пустой. Они, может быть, делали всю эту работу с мыслью, что никто не ведет их. Мысленно они, возможно, вспоминали о своем Учителе, но где Он мог быть сейчас? Может быть, еще там, в Иерусалиме; может быть, Он вознесся к Своему и их Отцу, как Он сказал Марии. Но в продолжение всего этого времени на берегу стоял Человек, Который не спускал с них глаз и, вероятно, с рассветом обозначился Его облик. Но ученики не узнали, что это Иисус.
О, как много земной и духовной работы делается нами совершенно так же, как совершали это ученики. Сознаем ли мы, при всех наших действиях, присутствие Иисуса? В земных делах мы часто думаем, что сможем справиться и без Него, и забываем, что Он здесь, рядом. О, да наступит у всех нас эта святая, пасхальная жизнь, когда Он уже не мог бы застать нас врасплох в земной или духовной нашей работе, в успехе или неудаче, так как мы видели бы Его в вере постоянно!
Ученики, по неопытности не узнав Иисуса, также не знали, что Он, Воскресший, заботится об их насущном хлебе. Не Воскресший ли и Прославленный был Тот, Кто спрашивает, есть ли у них что поесть? Они могли думать, что Он уже выше земной жизни, что забота об их пище - слишком мелкая для Него забота. Не так ли думаем иногда и мы о Нем? Но, хотя Он и Высок, и Превознесен, все же на сердце Его лежит забота о нашем насущном хлебе. В этом заключена Его святая воля - заниматься нашими делами, сколь маловажными они ни казались. Его сердце так же полно любви, как и некогда, когда Он ходил с ними во плоти; как и тогда Он не мог отпустить от Себя народ голодным, так и теперь смерть и гроб не изменили Его. Да будет слава Ему! Ясно, что речь идет о потребности тела. В мире говорят: Только голодный понимает, что на душе у голодного, а сытому трудно думать о тех, кто ничего не имеет". Но не так с Господом! Он чувствует вашу нужду, ваш голод и холод так же, как и раньше чувствовал. Да, Он возвысился, а Его славное сочувствие и сострадание стало глубже. Оно стало живой связью между Ним и учениками. Он уже не мог голодать или жаждать или уставать, и все-таки как сильно тянуло Его избавить их от всякой нужды. О, если б они твердо знали это! Знаем ли и мы об этом хотя бы уже из опыта учеников?
И если Он так беспокоится о наших земных нуждах, не так ли Он желает восполнять наши нужды духовные? Конечно, так же. Как много бывает "голодных учеников", даже и в наших собраниях! Вот, Он стоит сегодня перед каждым из вас лично, как в то пасхальное утро, с вопросом: "Дети, есть ли у вас какая пища?" Он спрашивает тебя и меня. Восторжествовав и прославившись, Он не изменился. Окруженный великой полнотой в доме Отца, Он готов излить ее и на нас. Да, никогда бы земной отец не мог быть так сострадателен к своим голодающим детям, как Он ко мне и к тебе. О, да познаем и мы так же Воскресшего!
Они не узнали Иисуса, не знали также, что Сам Воскресший говорит с ними. Какое чудное собеседование с Возлюбленным, Который первым начал беседу с ними! Ему даже не нужен был бы тот вопрос: "Дети, есть ли у вас какая пища?" Он Сам мог на него ответить; Он знал, что у них ничего не было. Но, о любовь! Воскресший хочет говорить с ними, как друг говорит с другом, как с равными Себе. Он принимает участие в их благополучии не вообще, но, в частности, в данную минуту. Он заговорил с ними, чтобы ближе подойти к ним, чтобы ближе привлечь их к Себе. Это был Его первый контакт с учениками после Воскресения. Его речь - это движение Его сердца к их сердцам, чтобы и они загорелись влечением к Нему, как это было с теми двумя, шедшими с Ним в Эммаус, как это было и с Марией. О, как Он желал вызвать их доверие к Себе, имея вид незнакомого человека, чтобы затем открыться им как самый близкий и полный любви Друг, чтобы этим обрадовать их!
Известно ли нам что-либо о таком же любвеобильном отношении к Воскресшему с нашей стороны, таком святом приближении к Нему? Он желает слышать наш голос, Он хочет вызвать в нас желание говорить с Ним когда бы то ни было. Конечно, братья, если мы близки к Нему, то такие благословенные беседы с Ним должны происходить часто.
Они не знали, что это был Иисус и не знали того, что это Он дал распоряжение для их великого успеха. Он был для них чудесным Незнакомцем, который велит забросить сети в то место, куда он указывает. Он употребил их руки, их силу и ловкость, и таким образом они поймали большое количество рыбы. Они полностью были под Его руководством. Это было славно и чудно! Но было бы несравнимо лучше, если бы они сознавали Его руководство в этом земном деле.
О, да научимся и мы этому! Как часто мы имели успех только потому, что Он вмешивался, хотя мы и не знали об этом. Мы говорили: 'Это была хорошая у нас мысль начать дело так" и думали: "Как это хорошо получилось", приписывая успех нашей ловкости. Но это был Он, Он, Кто наполнил наши сети, нашу кухню и подвалы или лодки, и мы не знали, что это был Иисус. Да даст Бог, чтобы мы, по крайней мере, как ученики, после всех больших благословений увидели, Кто это сделал. Но все же для нас бесконечно лучше, если мы сознательно вручаем Ему наши руки, наши силы и все наши орудия так, чтобы Он управлял ими. Отдай их Ему сознательно, ученик Господа, сегодня, так как они должны принадлежать Ему вечно.
Еще одно. Они не знали, что у Него, пока они были заняты ловлей рыбы, уже была приготовлена трапеза для них. Его сочувствие к ним не было пустым состраданием. Он не сказал: "Идите с миром, грейтесь и питайтесь" (Иак.2:16), но Он положил угли и предложил им уже готовую пищу. Да, Он открывает кладовые Свои, как Иосиф в Египте для своих братьев, и восполняет действительно все наши нужды. Ему неприятно видеть нас голодающими и для Него великое удовольствие дать нам не только достаточно, но с избытком, так как, помимо трапезы, Он наполнил их сети и лодки. С этим сердцем любви во всей его полноте мы можем и должны встречаться всякий день, мы можем идти Ему навстречу с сознанием, что не будем отпущены от Него пустыми. Он и нам приготовил трапезу в виду врагов наших; Его чаша преисполнена. Он питает нас лучшей пшеницей и медом из скалы. Он дает нам пить потоки, чтобы из нас потекли реки воды живой. Он дает нам есть Плоть Свою и пить Кровь Свою, Он пища наша во веки. О, да достигнем мы славного познания через все то, что Он дает нам и в этот час!

Владимир МАРЦИНКОВСКИЙ

ВЛАДИМИР ФИЛИМОНОВИЧ МАРЦИНКОВСКИЙ (1884-1971) - родился в Западной Украине. С 1904 года обратился ко Христу через свидетельство П.Н. Николаи. В 1907 году закончил историко-филологический факультет Петербургского университета. Трудился учителем гимназии в Гродно. С 1919 преподавал этику в Самарском университете. С 1930 года жил в Палестине, где изучил еврейский и арабский языки.

Зов воскресения

Дорогие друзья, братья и сестры!
Христос Воскрес!
Из гроба встал Воскреситель для того, чтобы вызывать к жизни тех, кто, как мертвые души, прозябает в могилах одинокого, грешного, унылого существования.
Не будьте мертвыми душами, но живыми!
"Нет двери, кроме указанной Иисусом Христом", - говорит Гоголь. И для каждого из нас вопрос состоит в том, чтобы радость воскресения Христа стала песней нашей души и чтобы Он сделался Воскресителем каждого из нас.
Нет пути к этой радости помимо Голгофы. Там, у креста, мы должны переоценить себя, свою жизнь и увидеть любовь Христа.
Стоящие у креста разделились на три группы. Одни распинали Его во имя своего самолюбия, своего ума, даже во имя своей религии. Это - фарисеи, саддукеи, книжники и первосвященники.
Не продолжаем ли и мы гордо проходить мимо Голгофы, венчая чело Спасителя тернами своего греха и пронзая Божие тело копьями своего разума, умствуя своим жалким рассудком над великой тайной искупления.
Другая группа - просто зрители. Это те люди, которые думают, как Пилат: сохранить нейтральное отношение ко Христу и умыть руки. Но и они, как и Пилат, в минуты искушения, рано или поздно, окажутся в числе предающих Его на распятие. Это подтверждают Его слова: "Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает."
Но есть и еще одна группа у креста. Эта те, кто на стороне Спасителя. Они, как Мария, матерь Его, и Иоанн, стоят в безмолвной скорби. Они принимают Его крестную любовь как непостижимую тайну, они исповедуют свой грех перед Ним:"Помяни меня, Господи, когда приидешь в Царствие Твое!" Они поклоняются Его страданию и потом радуются Его воскресению.
С вершины Голгофы, от подножия креста, они идут в этот земной мир с одним желанием - жить для Умершего за них и Воскресшего. Идут участвовать в страданиях Христа, разделить Его мученичество, чтобы участвовать потом в Его славе.

Вчера я до утра читал божественную повесть
О муках Господа и таинствах любви,
И негодующая совесть
Терзала помыслы мои.
Чего мы ждем еще? Какого откровенья?
Зачем же прячем мы под маскою сомненья
Клеймо порока?

- говорит писатель Льдов.
Ждать ли нам иного, более благоприятного, дня или более зрелого возраста?
Не лучше ль в утро юности принести ароматы своей души Тому, Кто отдал Себя за каждого из нас?.
"Я это сделал для тебя! А что ты сделал для Меня?"
Поэтому, согласно апостольскому зову: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос!"

Иван ПРОХАНОВ

ИВАН СТЕПАНОВИЧ ПРОХАНОВ (1869-1935) - родился во Владикавказе. Окончил Петербургский технологический институт. В 1909 году избран председателем Союза евангельских христиан. С 1906 года - редактор журнала "Христианин". Замечательный христианский поэт и писатель, автор книги "Краткое учение о проповеди". Умер в Германии, похоронен в Берлине.

Религия радости

Религия, которая учит, что Бог есть Судья и Каратель греха; что Он высоко; что грешник, прежде чем приблизиться к Нему, должен обратиться к целому ряду ходатаев; что для своего спасения человек должен исполнить закон Божий, которого никто исполнить не смог, а также совершить ряд подвигов в изнурении тела, обрекая себя на лишения; и что в конце концов человек на земле не может знать спасен он или нет - такая религия есть религия уныния, отчаяния и пессимизма.
Но, слава Богу, есть религия радости, светлого счастья и оптимизма: это религия Евангелия.
По учению Евангелия, христианин имеет радость, подобную той, которую имеет человек, нашедший жемчужину или сокровище Царствия Небесного; это радость освобождения из темницы, радость прощения грехов, радость спасения от погибели, радость победы, радость общения с Богом. В сердце его вся полнота радости пред лицом Господа.
Глядя внутренним взором с Голгофы на мир греха, он восклицает: "Смерть! Где твое жало? Ад! Где победа твоя?"
Радость христианина совершенна, потому что она выше всякой земной радости. Обычная человеческая радость возникает лишь при благоприятных обстоятельствах, во время же житейских бурь эта радость исчезает и сменяется печалью. Но радость христианина не зависит от внешних обстоятельств жизни, она не перестает сиять и ночью, при буре и ветрах. "Нас огорчают, а мы радуемся", - пишет апостол, который пел в темнице, будучи закован в колодки.
Это та радость, которая заставляла первых христиан идти на костры в светлых праздничных одеждах...
Это та радость, которая была в сердце Яна Гуса: его сжигали на костре, а он в это время пел...
Каков же из этого вывод? Тот, что христианин не имеет права быть унылым или печальным!
Когда приходят испытания, мы должны вспомнить основные истины евангельской веры: если Господь не пощадил Сына Своего, но предал Его за всех нас, то как с Ним не дарует нам всего?!
Если Он спас тебя от вечной смерти и ада, то как Он не избавит тебя от временных испытаний?!
Ты - сын чертога брачного и потому не можешь не радоваться!
Унылое лицо христианина есть огорчение для взирающего на него Господа, есть отрицание его веры.
Радостное лицо христианина есть маяк для печальных и погибающих!
Поэтому не будь унылым, но радуйся!
Радуйся радостью совершенной среди печали!
И мир увидит силу евангельского христианина!

Василий СТЕПАНОВ

ВАСИЛИЙ ПРОКОФЬЕВИЧ СТЕПАНОВ (1874-1938) - родился в селе Пески Воронежской губернии. В 1903 году рукоположен на пресвитерское служение. В 1911 году избран членом правления Союза баптистов. В 1911-1914 гг. издавал журнал "Друг молодежи". В 1933 году был арестован, в 1935 г.-освобожден. В 1938 году умер в Борисоглебске.

Какая польза

Какая польза человеку, если он приобретет весь мир, а душе своей повредит?
Мф. 16,26.
Какая польза человеку, если он приобретет?.. Существовал мир до потопа. Люди размножились, и у них была мысль и цель приобрести, нажить, разбогатеть. И один за другим первые люди разводили скот, строили дома и даже города, и каждый из них хотел иметь больше богатства.
Вот родился мальчик в одной семье. Глядят родители на этого мальчика и говорят: вот, хорошо, еще один пастух родился. У нас много скота, нет кому стеречь. Хорошо, что родился мальчик. Мы пашем, много работаем, а работников нет, так он будет нам помогать. Им хотелось богатства.
А Господь глядел на этого мальчика, на его отца, на его дедушку Мафусала, сказал: какая польза вам от этой мысли, от ваших стад и от ваших богатств, от ваших городов, какие вы строите? Какая польза? Этот мальчик вырастет, он вам пахать не будет и стеречь вам овец не будет. Этого мальчика я сделаю орудием проповеди для нечестивого мира. Они этого и не подозревали. Но вот, был момент, когда взрослый Ной слышал - Бог сказал: да будут дни их 120 лет, больше мир не будет существовать, а ты строй ковчег. Выстроил Ной ковчег. Смеялись над ним люди и продолжали богатеть, продолжали сажать, строить, покупать, продавать. Глядел Господь на них и все повторял одно и то же: какая вам польза?
День за днем шел, устраивался ковчег, осталось немного - семь дней. Двери были открыты. Полетели птицы, побежали звери, пошел скот в эти двери ковчега. Никто их не гнал туда, их не надо было гнать, а они по повелению Божию пошли. И последние семь дней прошли. Все уговоры Ноя, его проповеди в течение этих десятилетий не подействовали на жителей. Даже самые близкие родственники его: сваты, друзья, даже дедушка Мафусал не поверил своему внуку, что будет потоп.
И зашел Ной в ковчег. Господь запер двери. Открылись небесные окна, полился дождь, страшный, долгий, какого никогда не было. Сначала люди думали - все пройдет, остановится. Но вот и землю вода залила, и люди начали думать, волноваться, начали спасаться. Наконец поднялся ковчег над водами потопа, а мир нечестивый был похоронен в водной могиле.
И стада большие, и города застроенные, и деньги, которые они накопили - все богатства потонули. Мне казалось, что люди стучались в двери, самый близкий, дедушка Мафусал стучался: внучек мой, пусти меня, теперь я тебе поверил. И Ной говорит: не могу, Сам Бог двери затворил. И все погибли, а Божий голос звучит: какая польза, если они приобретут весь мир, а душе своей повредят? Какая польза?..
Стоит молодой человек на пригорке, глядит в ту и другую сторону и заявляет своему близкому родственнику: займу я вот эту долину, она мне подходящая: тут трава большая растет, а у меня скота много, я буду тут стеречь скот, буду резать и мясо продавать в Содом. Я избрал вот это место и буду богатеть. Шатры раскинул даже до Содома. Дом купил на улице города и переселился совсем туда, а жители Содома богатели, роскошествовали, удовольствия и грех пили, как воду. А Господь глядел на них и сказал: какая польза от того, что вы приобретаете и наживаете, покупаете и строите? Какая вам польза? - Как же - польза большая! - думали и содомляне, и Лот с ними. Но, увы! Солнце взошло над землею, показалась багряная туча, полился дождь серный и огненный, город горел, ходящие по улицам люди и скот горели, как факелы. И взглянул Авраам и увидел дым, восходящий от Содома и Гоморры. И над пеплом от Содома можно поставить большой памятник с надписью: какая польза человеку, если он приобретет весь мир, а душе своей повредит?..
Громаднейший царский дворец залит ярким светом. В большом белом зале столы, уставленные винами. В соседнем зале танцы, играет музыка. Всем весело, пьют вино, развеселились. Царь кричит: пойдите, принесите сюда сосуды, которые мы забрали у евреев в храме, мы из них будем пить вино. Принесли сосуды и с пьяных глаз Валтасар и все вельможи пили вино из этих сосудов и славили богов деревянных, каменных и золотых и думали, что их радости не будет конца. Все веселились, восхищались, делились впечатлениями: ах, как хорошо! Вот почаще бы такие вечера устраивать! Как приятно!
А Бог глядел на них, на этих нечестивцев, на князей, вельмож, на самого царя, облеченного властью, гордого, - и начал писать на стене: какая польза человеку, если он приобретет весь мир, а душе своей повредит?
Вы скажете: там так не было написано. А я говорю - так, сейчас об этом узнаем. Руки задрожали у царя, колени начали биться одно о другое. Закричал Валтасар: приведите мне обаятелей, гадателей, пусть прочтут, что там написано на стене, против лампады. Все с ужасом глядят. Призвали гадателей, никто не может прочитать. Жена Валтасара говорит ему: что ты кричишь, что плачешь? В твоем царстве есть человек, имеющий Дух великого Бога. Позови его, он тебе прочтет. Зовут Даниила.
Обращается к нему Валтасар: я золотую цепь на шею тебе дам, вторым властелином тебя в царстве поставлю, если ты прочтешь мне надпись и объяснишь значение ее. Даниил говорит: почести эти отдай другому, а надпись я тебе прочитаю. И читает: мене, мене, текел, упарсин, т.е. в сию ночь царство твое отнимут от тебя. Ты взвешен и найден очень легким. И это значит: какая польза, если приобретешь весь мир, а душе своей повредишь?
Зарыдал царь, бросил пьянствовать, пошел в свою спальню и успокоиться не мог. А ночью было восстание и убили его в спальне его. А его богатства, а его власть, а чины его? - все пропало, все погибло вместе с ним. Какая польза человеку, если он приобретет весь мир?..
В богатом, пышном доме каждый день пиры, новые одежды по моде, люди ели, пили, веселились. Проезжал богач часто из своего дома в гости или обратно, видел он ненавистного ему человека у своих ворот, больного Лазаря с его перевязками. Надоел он богачу. Он все просит. Иногда бросит ему какой-нибудь гривенник. Вот почему он и не уходит отсюда. И собаки богача выходили и лизали его раны. А богач роскошествовал, ликовал и завидовали ему многие. Господь глядел и сказал: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" Какая польза? И вот наутро - такой-то умер. Богач умер. Тот, которому все завидовали, к которому со всех мест съезжались, сходились обедать. Конечно, устроили большие похороны. На головах гроб несли, музыка играла похоронный марш. А Господь Свой приговор над ним совершил вполне. Какая польза? И он в аду очутился, в муках, и ни одной капли воды нет. И там богач вздумал молиться и опять не Богу, а святому угоднику Аврааму: "Отче Аврааме, умилосердись надо мною. Пошли Лазаря. О, хоть бы каплю воды принес и прохладил язык мой".
Ты, богач, думаешь, как там посылал - пойди, принеси, - так и тут посылать будешь? Нет, голубчик, тут нет работников, на том свете нет слуг. Ты получил добро твое в жизни твоей, а Лазарь злое. Ныне он здесь утешается, а ты страдаешь. Перехода нет из ада в рай и обратно.
Какая польза человеку, если он приобретет весь мир, а душе своей повредит?
Вам не скучно, братья и сестры, слушать одно и то же? Как вы видите, я как будто бью по одному гвоздю. Что ж, и так нужно делать, иногда несколько раз нужно ударить по гвоздю, чтобы глубже он зашел, чтобы вам это было больше ясно.
Скучно, невыгодно было ходить со служителями Христа Димасу. Повернул он спину свою Господу, церкви Божией и апостолу Павлу, пошел в мир руду копать. Я так думаю, - несчастный, обвалилась земля, где он копал, и задавила его, и тут на этом месте, по словам Буньяна, можно поставить большой столб и на нем написать: какая польза человеку, отступившему от Господа для выгод и расчетов земных? И он погиб...
Через все века, тысячелетия переходят эти слова к нам. Давно где-то были сказаны, но эти слова докатились и до нас. Какая польза человеку, если он приобретет весь мир, а душе своей повредит? Эти слова сильны и до сих пор.
Я читал один грустный рассказ. Один человек со своей женой задались целью во что бы то ни стало нажить деньги. Пока еще они их не нажили, но у них в душе грех сребролюбия занял самое первое место и пустил громаднейшие корни. Нажить деньги - вот была их мечта и цель с утра до вечера и с вечера до утра, не считаясь с путями наживы, лишь бы нажить. Они перебирали много способов, пробовали один, другой - не удается. Тут кто-то им сказал, что очень выгодно сеять сахарную свеклу. Они жили в деревне. Если посеять, говорят им, десятину, то можно и самим обработать, а с десятины почти две тысячи пудов свеклы будет. Сдашь на сахарный завод, а там несколько пудов сахару дадут, а если это продать, то будет много денег. И вот они давай считать. У мужа прямо голова закружилась от множества денег. И жена счастлива и рада: ах, наконец мы напали. Вот хорошо!
Весной они посеяли свеклу. Ее нужно много раз пропалывать, чтобы она хорошо родилась. Не жалеют они своих трудов, сами работают, потому что нанять - дорого выходит, нельзя, надо, чтобы больше нам осталось. Вот, когда они были в поле на работе, дома у них осталась девочка лет восьми, домоседкой. Видят, бежит она к ним в поле, на загон и говорит: папа и мама, к нам какой-то дяденька пришел и такой добрый дяденька, со мной разговаривал и мне гостинца дал.
- Какой гостинец? - спрашивают ее.
- А вот что мне дяденька дал, - показывает золотой пятирублевый.
- Ах, золотой! А ну-ка, покажи. Ах, какой красивый! - И отец и мать смотрят.
Ведь они давно уже об этом думали, чтобы золото приобрести. И вот золотой у их девочки. А они и не знали.
- Ах, дяденька какой добрый! У него много таких я видела.
- Дай-ка мне сюда, я спрячу, - беспокоится отец, - а то ты еще потеряешь. - И положил к себе в карман. - Где же он теперь, дяденька этот?
- Он лег отдохнуть у нас в доме.
А у него мысль: спать лег? Жене говорит тихо:
- Пойдем убьем его и золотые все наши будут.
Послали они куда-то девочку, а сами быстро бросили работу, побежали домой. Прибежали в деревню, страх на него напал, думает: как же я буду убивать? Никогда не убивал.
- Ну, ты иди, - говорит он жене, - а я зайду в кабак, для смелости выпью.
Жена пошла домой. А он зашел выпил. Правда, у него храбрости как будто прибавилось. Спешит домой. По улице встречается с ним человек один и говорит:
- Иван, ты ничего не знаешь?
- Нет. А что?
- А ты не знаешь разве - твой сын пришел.
- Какой сын? Откуда?
- Да твой, что в матросах служил.
- Так он уже десять лет пропащий.
- Какое пропащий? Я его сам подвез, и он к вам пошел. Такой чистый, бравый молодец.
Тогда понял он, что это к нему сынок пришел. Десять лет служил где-то, не приходил и вдруг пришел домой. Он бросился бежать домой, увидаться с сыном и только подбежал к двору, а жена навстречу.
- Тише, тише, я все кончила. Я ему голову отрубила. Вам страшно? Это факт я вам рассказываю.
- Как, ты отрубила? Ведь это - наш сын!
- Как сын?
- Да сын наш Андрюша пришел.
- Сын наш...
Бедная, несчастная мать - моментально разрыв сердца, и упала на дворе мертвая.
Он вбежал в комнату и видит с отрубленной головой сын на кровати. Ужас объял его, совесть проснулась. Он взял веревку, полез на потолок и удушился.
Идет через час девочка, смотрит - мать на дворе лежит, входит в дом - дяденька без головы и папы нет. Закричала. Соседи прибежали, отыскали и отца повесившегося на потолке.
Что можно тут подумать? А вот что: какая польза человеку, если он приобретет, а душе своей повредит?..
А вот несколько лет тому назад мы с вами переживали грустные факты, и их тысячи на наших глазах, и не нужно их искать в мире среди неверующих людей. Можно было бы сейчас назвать не один десяток наших братьев, которых мы знали, людей со средствами, богатых. И Бог свидетель, что у меня в сердце нет и тени мысли, чтобы упрекать их. Нет. А я только хочу припомнить их и поставить свидетелями той глубочайшей истины, которую я хочу положить на ваши души: какая польза человеку?..
И вот эти наши братья были занять обогащением, приобретением. И где они жили, там были и общины, и в этих общинах, за исключением очень немногих, теперь нет молитвенных домов. Собираются и ютятся где-то по трущобам. Удивляешься, что тут жил богатый наш брат, земли тысячи десятин имел и вот почему-то никак не удалось ему построить там молитвенный дом.
В одном городе был один из наших богатых братьев. Когда там мне пришлось быть, он говорил: пойдем, я покажу место, которое я хочу дать под молитвенный дом. Пошли посмотреть, а он говорит: вот эти кирпичи я навозил, будет молитвенный дом для славы Божией. А другой брат о нем рассказывает: он все собирается строить, все говорит, что там дом будет для нас, а строит только себе.
Побыли там мы с недельку, поехали оттуда. Этот богатый брат нас провожать вздумал. Доехали до одного города, и он получает извещение - сына его чеченцы в плен взяли. Бросил он нас, поехал со скорбью.
Прошел, кажется, месяц или два, вдруг весть: голову отрубили этому нашему брату. А я и подумал: вместо памятника я поставил бы там большой столб и на столбе на этом я прибил бы большую доску, а на доске написал - какая польза человеку, если он приобретет весь мир?
После его смерти осталось богатство. А теперь ничего нет... Я вам рассказываю полезные для многих душ факты, и нужно с ними считаться.
Вы поняли, эта истина близка вашему сердцу, К чему мы должны собственно стремиться? Верующие призваны здесь на земле распространять Евангелие Царствия Божия. Вот это единственная наша цель. Отними у нас это, нам тогда не стоит жить. Или мы хотим, чтобы о нас, когда мы умрем, написали эту грустную песнь с одним и тем же припевом: "жил, родил сынов, дочерей и умер". И этот припев в Библия у каждого патриарха. И я ужасаюсь: Боже мой, неужели над моей могилой можно будет прочитать только: жил, родил сынов и дочерей и умер, Как печально.
Но вот читаем об одном: Енох ходил пред Богом и не стало его, потому что Бог его взял. Это иная песнь и иной припев.
Ты как ходищь? Какую песнь спеть на твоей могиле? Надгробную речь какую сказать о тебе? Жил, родил сынов и умер? Печально! Ходил Енох перед Богом, ходил и не стало его, потому что Бог взял его. Ты хочешь, чтобы Бог тебя взял? - живи для Него.
А для чего Церковь призвана? Мы названы помощницей Христа. Он искупил. Он пришел спасти. А наше какое дело здесь на земле? Продолжать это - спасать мир. Мы Его помощница. Следовательно, на первой очереди мы должны иметь в виду дело Царствия Божия, распространение Евангелия. Всевозможными путями, какие Бог нам дал, своими словами, нашим добрым обращением, христианским характером, нашими молитвами, постройкой молитвенного дома для того, чтобы грешники пришли сюда, услышали о Господе, содержанием благовестников, помощью бедным, несчастным сиротам и вдовам, чтобы сделать их своими друзьями. Вот - цель нашей христианской жизни.
Иногда жалуются: мы работаем, зарабатываем и все-таки не хватает, там смотришь, и беда какая-нибудь случилась. Верно Божие определение: когда вы забываете Господу служить, зарабатываете для дырявого кошелька. Нет благословения в нашем труде, в нашей жизни, потому что мы нечестно стоим перед Богом. Материальное служение есть великое служение делу Божию.
Две тысячи лет уже прошло, как эти слова были произнесены. Они раздаются среди нас и доныне. Они живы, живы не только потому, что они существуют и не умирают, а живы потому, что они растут. Все живое растет, и мы с каждым днем все более убеждаемся в этой непреложной истине, что никакой нет пользы приобретать, когда всем этим мы нарушаем Божию волю, когда мы не доверяем Ему вполне и не даем Ему то, что должны отдать.
Бушует ли море, своими могучими волнами бьется о скалистые берега - и в этом шуме христианин чуткий услышит голос Христа: какая польза человеку, если он приобретет весь мир?
В зимнюю пору, ночью ревет буря на просторе и гремит крыша на нашем доме, и тут нам слышится мощный голос Христа: какая польза? Нам делается страшно, мы натягиваем одеяло на голову, но опять и опять слышится одно и то же...
Гремит гром, блестит молния, и мы слышим в этом громе тот же настойчивый голос, нам знакомый, голос Христа: какая польза? какая польза? Тихий ветерок нежно обвевает ваше лицо, и вы снова слышите ласковый и знакомый голос, вторящий: какая польза?..
Идете вы глубокой осенью по улице. Почти без ветра упал к вашим ногам листок с дерева. Вы нагнулись взяли его, разглядываете. Он уже не такой сочный и свежий, как весной. Он стал желтый, полумертвый и теперь, оторванный от ствола, он приговорен к смерти. И рассмотрев листок, вы опять слышите таинственный голос Христа вашему сердцу: какая польза? какая польза?..
И вот в этот вечер среди нас опять раздается голос Христа, который говорил не с целью упрекнуть, а с любовью предупреждал Своих учеников, Свою Церковь и весь мир. В этот вечер вы несколько раз слышали слова вдохновения, слова предупреждения: какая польза вам, дети Божий, если вы приобретаете, но не выполняете того, что на вас Господь возложил, что Он вам поручил? Какая польза?
Закончим мы здесь собрание, пойдем тихо домой, и когда ты пойдешь, да даст тебе Господь услышать этот голос снова: какая польза?.. Придешь ты домой, ляжешь на твою постель, закроешь твои глаза, и да даст тебе Дух Божий и там снова услышать: какая польза?
О, дитя Божие, не проник ли этот голос до твоей души и не решил ли ты сегодня с этого момента отдать жизнь Христу? Ты не обманешься, мой милый, если отдашься Ему. Он никогда не обманывал и не обманет нас.
Пройдет год, пройдет два, десятки лет, и пусть ты, самая молодая сестра, но я уверен пред Господом, что ты никогда не забудешь сегодняшнего вечера, где ты слышала и слышишь голос Христа и вопрос Его, поставленный тебе. Какая польза? Если ты это поняла, стань ты на колени, поговори ты со своим Господом, скажи Ему, ответь Ему на этот вопрос: Господь, я поняла, я поняла, что никакой нет пользы приобретать. Хочу, обещаю Тебе служить всем моим сердцем, умом и имением моим. И ты, брат, поступи так же.
О, сделай, Господь, среди нас это.

Мартин Лютер КИНГ

МАРТИН ЛЮТЕР КИНГ (1929-1968) - американский проповедник - родился в городе Атланта (штат Джорджия) Окончил Бостонский университет, где в 1955 году получил степень доктора философии. В городе Монтгомери (штат Алабама) был пастором баптистской церкви. В 1964 году ему присуждена Нобелевская премия мира. В 1968 году М.Л.Кинг был убит.

Кто твой ближний?

"А кто мой ближний?"
(Лк 10:29)
Я хотел бы поговорить с вами о милосердном и добром человеке, чья достойная подражания жизнь всегда будет ярким лучом света, докучающим дремлющей совести человечества. Его доброта заключалась не в пассивной преданности какому-либо убеждению, а в активном подвиге по спасению человеческой жизни; не в нравственном паломничестве, достигшем намеченной цели, а в этике любви, которой он руководствовался на своем жизненном пути. Он был добрым, потому что был добрым к ближним. Высоконравственная позиция этого человека нашла свое выражение в маленьком рассказе, который начинается с богословского диспута о значении Жизни Вечной и завершается конкретным примером милосердия и сострадания. Некий человек, сведущий в иудейском законе, задает Иисусу вопрос: "Учитель, что мне делать, чтобы наследовать жизнь вечную?" Незамедлительно следует ответный вопрос: "В законе что написано? как читаешь?" Законник перечисляет: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всею крепостию твоею и всем разумением твоим, и ближнего твоего, как самого себя." На это Иисус дает весьма весомый ответ: "Правильно ты отвечал, так поступай, и будешь жить." Законник раздосадован. "Но, - могут спросить меня, - неужели знаток закона будет затрагивать вопрос, на который мог ответить даже новообращенный?" Желая оправдаться и показать, что ответ Христа далеко не убедителен, законник спрашивает: "А кто мой ближний?" Законник пытается повернуть дело так, чтобы беседа превратилась в абстрактный богословский диспут. Но Иисус переводит беседу с отвлеченных высот на вполне конкретный поворот опасной дороги между Иерусалимом и Иерихоном.
Он рассказывает историю о "некотором человеке", который шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. По случаю, той же дорогою шел один священник, но увидев его, прошел мимо. Также и левит, бывший на том месте, прошел мимо. Наконец, появился один из самарян, с которыми иудеи старались не иметь ничего общего. Когда он увидел израненного человека, то, побуждаемый состраданием, оказал ему помощь, посадил его на своего осла и привез его в гостиницу и позаботился о нем. "Кто же мой ближний?" - Это любой человек, к которому вы сейчас ближе - таков в сущности ответ Христа. Это любой человек, лежащий на обочине дороги жизни и нуждающийся в помощи. Он - не иудей и не язычник, не русский и не американец', не негр и не белый. Он - "некоторый человек", любой нуждающийся на одной из бесчисленных дорог нашей жизни. Так Иисус определяет ближнего, - не с помощью богословского определения, а с помощью жизненного примера.
В чем состояла доброта милосердного самарянина? Почему он всегда будет для нас вдохновляющим образцом добродетели? Мне кажется, что доброту этого человека можно выразить одним словом - альтруизм. Добрый самарянин был альтруистом до мозга костей. Что такое альтруизм? Словарь определяет альтруизм как "заботу и бескорыстное служение на благо других". Этот самарянин был добрым и милосердным потому, что заботу о других он сделал первейшим законом своей жизни.
Этот самарянин умел быть альтруистом ко всем и всякому, без исключений. Он обладал острым проницательным умом и понял то, что выходит за пределы таких извечных случайностей, как раса, религия и национальность. Одной из величайших трагедий на долгом пути человеческой истории является ограничение заботы о ближнем рамками племени, расы, класса и государства. Бог раннего ветхозаветного периода был племенным Богом, поэтому и этика у того времени была племенная. "Не убий" означало: "не убий своего соплеменника израильтянина, но ради Бога, убивай филистимлян", греческая демократия распространялась на собственную аристократию, но не на массы рабов, чьим трудом были построены греческие города-государства и т. п. Каковы же опустошительные последствия такого узкого, эгоистического подхода? Они сводятся к тому, что человека мало волнует, что происходит с людьми вне его группы. Если американца волнует только то, что происходит у него в стране, его будут мало беспокоить проблемы народов Азии, Африки или Южной Америки. Не потому ли столько стран участвует в военном безумии без малейшего чувства раскаяния? Не потому ли убийство гражданина вашей страны - это преступление, а убийство граждан другой страны во время войны - это акт героизма? Если белый человек заботится только о своей расе, то он неумышленно пройдет мимо негра, личность которого втоптали в грязь, у которого отняли чувство собственного достоинства и бросили умирать на обочине дороги. Несколько лет тому назад машина, на которой ехало несколько членов баскетбольной команды из негритянского колледжа, попала в аварию на одной из автострад на юге страны. Серьезно пострадало трое молодых людей, срочно была вызвана скорая помощь. Но прибывший на место происшествия белый водитель скорой помощи безапелляционно заявил что он негров не обслуживает, и уехал прочь. Проезжавший мимо на автомобиле человек великодушно доставил парней до ближайшей больницы, но дежурный врач зло сказал: "Мы не принимаем ниггеров." Когда же пострадавших, наконец, доставили в больницу "для цветных" в городке, находившемся за пятьдесят миль от места происшествия, один из них был уже мертв, а двое других скончались спустя тридцать и пятьдесят минут. Наверное, всех троих можно было бы спасти, если бы помощь была оказана вовремя. Это только один из тысячи случаев бесчеловечности, которые представляют собой немыслимые проявления варварских последствий племенной, национальной и расовой этической ограниченности.
Трагедия такого узкого провинциализма заключается в том, что мы смотрим на людей, как на каких-нибудь абстрактных существ или просто, как на вещи. Чрезвычайно редко мы видим в людях их подлинные человеческие качества. Духовная близорукость ограничивает наш кругозор внешними случайностями. Мы воспринимаем людей как иудеев или язычников, католиков или протестантов, китайцев или американцев, негров или белых. Мы забываем, что все они - наши братья, созданные из одного и того же материала по образу и подобию Божию. Священник и левит видели только окровавленное тело, а не человека - такого же, как и они. Но добрый самарянин всегда будет напоминать нам о необходимости удалить катаркту провинциализма с наших духовных глаз и увидеть в человеке человека. Если бы самарянин увидел в израненном человеке прежде всего иудея, он бы не остановился, ибо иудеи и самаряне не желали иметь между собой ничего общего. Но он увидел в нем прежде всего человека, который был иудеем лишь волею случая. Добрый ближний не обращает внимания на внешние случайности и видит те внутренние особенности, которые делают людей людьми, а следовательно, братьями.
Этот самарянин умел быть альтруистом, лишенным осторожности. Он рисковал своей жизнью, спасая брата. Возникает много предположений, когда мы спрашиваем, почему не остановились священник и левит. Быть может, они не могли задерживаться, поскольку торопились на важное церковное собрание. Быть может, религиозные правила запрещали им прикасаться к человеческому телу в течение нескольких часов перед исполнением своих храмовых обрядов. Или, может быть, они спешили на учредительное собрание некой ассоциации по улучшению иерихонской дороги. Разумеется, и в этом могла быть потребность, - ведь недостаточно оказать помощь израненному человеку на иерихонской дороге, также важно устранить условия, делающие разбой возможным. Филантропия похвальна, но для филантропа это не должно служить поводом к тому, чтобы пренебрегать тем экономически несправедливым положением дел, которое делает филантропию необходимой. Может быть, священник и левит как раз и считали, что лучше устранить саму причину несправедливости, нежели увязнуть в разрешении отдельно взятого следствия. Таковы вероятно причины того, почему они не остановились. Однако есть и другая вероятность, часто упускаемая из виду, - они могли просто испытывать страх. Иерихонская дорога была опасной. Когда мы с миссис Кинг были в Святой Земле, то взяли напрокат машину и отправились из Иерусалима в Иерихон. Мы медленно ехали по этой извилистой горной дороге, и я сказал жене: "Знаешь, теперь я понимаю, почему Христос выбрал эту дорогу в качестве фабулы для своей притчи."

Александр МЕНЬ

АЛЕКСАНДР ВЛАДИМИРОВИЧ МЕНЬ (1935-1990) - родился в Москве. С 1953 года изучал биологию в институтах Москвы и Сибири. Окончил Московскую духовную академию. Кандидат богословия. Его перу принадлежат труды о религиозном пути человечества, книги "Сын Человеческий", "Слово, таинство, образ". Убит в 1990 году 9 сентября по дороге в храм, где долгие годы служил священником.

Крещение

Однажды группа людей, состоявшая из духовенства и книжников, вышла за ворота Иерусалима и отправилась по дороге, ведущей к берегам Иордана. Предпринять путешествие их побудил слух о молодом пустыннике Иоанне. За короткое время о нем стало известно по всей стране. Посольству было поручено выяснить, каковы притязания этого человека, чему он учит и не является ли он опасным возмутителем народа.
Иоанн называл себя "гласом вопиющего", т. е. голосом глашатая, вестника, что само по себе говорило о многом.
Пять веков назад, когда кончились дни изгнания и иудеи смогли вернуться из Вавилона, великий учитель веры Исайя Второй сложил гимн о Богоявлении. В нем описано пасхальное шествие через бесплодную пустыню, которая расцветает перед лицом Господним, превращаясь в сад. Впереди - глашатай. Он призывает расчистить путь Идущему.
С тех пор мессианские надежды связывались с этим видением. Ожидали, что предтечей Избавителя станет сам пророк Илия, который вновь будет послан на землю.
Жившие у Мертвого моря ессейские монахи уверяли, что роль глашатаев выпадает именно на их долю. Но им казалось, что мир слишком глубоко погряз в беззакониях и только "Сыны света" достойны встретить Мессию. Обитатели Кумрана смотрели на себя, как на единственных избранников. История мира, по мнению ессеев, не удалась, и все, креме них, обречены. Они жили за стенами своих поселков, пунктуально соблюдая обряды и веря, что только с ними будет заключен Новый Завет, предсказанный пророком Иеремией.
Конечно, и среди сектантов попадались люди, которых заботил жребий "сынов тьмы". Не каждый из них мог порадоваться гибели мира или спокойно примириться с ней. Один из кумранских богословов писал: "Разве не все народы ненавидят Кривду?... Разве не из уст всех народов раздается голос Истины?" Но тут же он с горечью признавал, что на деле никто не следует правде Божией. А если так, то рассчитывать грешникам не на что. Святые должны оставаться на страже. Что им за дело, если нечестивцы получат по заслугам?...
Проповедь Иоанна, вероятно, привела ессеев в замешательство. Им не в чем было упрекнуть его, и тем более не могли они причислить отшельника к "сынам тьмы". Иоанн вел жизнь аскета, еще более строгую, чем кумранцы. Он одевался в грубую пастушескую власяницу из верблюжьей шерсти, хранил назарейские обеты, то есть не стриг волос и не пил вина. Его пищу составляли: сушеная на солнце саранча и дикий мед. Однако этот пустынник не разделял холодного самодовольства ессеев, не отвернулся от мира, а стал проповедовать "всему народу израильскому".
Иоанн происходил из священнического сословия. Он рано потерял родителей, и его вырастили чужие люди. Весьма вероятно, что он был усыновлен не кем иным, как ессеями, которые нередко брали сирот на воспитание. Но когда Иоанну исполнилось тридцать лет, Бог призвал его покинуть пустыню. Ему было открыто, что на него возложена миссия стать "гласом вопиющего", предшественником избавителя.
Из пустыни Иоанн пришел в соседнюю с ней долину Иордана, где и начал проповедь. "Покайтесь, - говорил пророк, - ибо близко Царство Небесное!" Его слова упали на подготовленную почву и сразу же нашли широкий отклик. К реке толпами шли люди из окрестных городов и сел. Шли книжники и солдаты, чиновники и крестьяне. Впечатление от речей и самого облика пророка было огромным. Он говорил о Суде над миром, и, казалось, все вокруг Иоанна дышало предчувствием близости великих событий. Символом вступления в мессианскую эру Иоанн избрал погружение в воды Иордана, реки, которая издревле считалась рубежом святой земли. Подобно тому , как вода омывает тело, так и покаяние очищает душу. Когда язычник присоединялся к ветхозаветной церви, над ним совершали тевилу (греч.) - омовение, т. е. крещение. Пророк же требовал этого от самих иудеев в знак того, что они родились для новой жизни. Поэтому Иоанна называли Хаматвилом - Крестителем.
Многих израильтян задевало, что им предлагают пройти через омовение, словно они - новообращенные иноверцы. Разве принадлежность к народу Божьему не освящена сама по себе? Но Креститель, не колеблясь, объявил подобный взгляд заблуждением. Когда он увидел на берегу книжников, он заговорил с ними резко и сурово: "Отродье змеиное! Кто указал вам бежать от будущего гнева? И не думайте говорить сами себе: "отец у нас Авраам", ибо говорю вам, что может Бог из камней этих воздвигнуть себе детей Авраама". Не рождение делает сынами Завета, а верность заповедям Господним.
Иоанн упрекал в легкомыслии и тех, кто рассчитывал, что одного обряда тевилы уже достаточно для прощения грехов. Он требовал переоценки всей жизни, искреннего раскаяния. Перед крещением люди "исповедовали грехи свои". Но и этого было мало. Нужны были реальные результаты внутренней перемены. "Сотворите, - говорил пророк, - достойный плод покаяния!... Уже топор лежит при корне деревьев; итак, всякое дерево, не приносящее доброго плода, обрубается и бросается в огонь".
Чего же хотел Иоанн? Призывал ли он народ бежать от мира и запереться в монастырских стенах? Это звучало бы вполне естественно в устах аскета. Но Креститель хотел большего: чтобы люди, оставаясь там, где живут, сохраняли верность слову Божию.
По свидетельству Иосифа Флавия, Иоанн учил народ "вести чистый образ жизни, быть справедливыми друг к другу и благоговейными к Предвечному". Подчеркивая важность этических норм Закона, Креститель тем самым следовал традиции древних пророков. Мало говоря о ритуалах, он ставил на первое место нравственный долг человека: "У кого две рубашки, пусть поделится с неимущим, у кого есть пища, пусть так же поступает". Пророк не предлагал солдатам бросать свою службу и говорил, что для них важнее избегать насилия и наушничества. Ко всеобщему изумлению, он не осудил даже презираемое ремесло сборщиков имперских налогов - мытарей, но требовал только, чтобы не брали больше положенного, так как они обычно наживались за счет бедняков.
В то же самое время по отношению к сильным мира сего Иоанн вел себя настолько независимо, что скоро вызвал недовольство. По преданию, Креститель однажды посетил Иерусалим и там выступил против членов Совета. Когда его спросили, кто он и откуда, Иоанн сказал: "Я человек, и жил там, где водил меня Дух Божий, питал меня кореньями и древесными побегами". На угрозу расправится с ним, если он не перестанет смущать толпу, Иоанн ответил: "Это вам надо перестать творить ваши низкие дела и прилепиться к Господу Богу своему". Тогда оказавшийся в собрании ессей по имени Симон презрительно заметил: "Мы ежедневно читаем священные книги, а ты ныне вышел из леса, как зверь, и смеешь учить нас и соблазнять людей своими мятежными речами". После этого Креститель больше никогда не приходил в столицу.
Иоанн обычно жил близ Бетании, или Бетавары, - речной переправы, где и крестил приходящий к нему народ. Вскоре вокруг него образовалась община, которой Иоанн дал свои правила и молитвы. По имени мы знаем только двух из учеников Крестителя - Андрея из Вифсаиды и Юношу Иоанна, сына Зеведеева. Оба они были рыбаками и пришли с берегов Галилейского моря.
Как смотрели Иоанниты на учителя? Скорее всего, они видели в нем эсхатологического Пророка, чей приход ожидался многими, Но у некоторых сложилось убеждение, что сам Креститель и есть обетованный Мессия.
Влияние Иоанна возрастало с каждым днем. В своих речах он стал затрагивать и Ирода Антипу, которому принадлежала Иорданская область. В результате, пишет Флавий, тетрарх "начал опасаться, как бы власть Иоанна над массами не привела к каким-нибудь беспорядкам".
Был встревожен и Синедрион, и именно поэтому на Иордан были отправлены священники с полномочиями от него.
Кто ты? Не Мессия ли? - задали они вопрос Крестителю. - Я не Мессия, - отвечал тот. - Что же? Ты Илия? - Я не Илия. - Пророк? - Нет. - Тогда кто же ты, чтобы дать ответ пославшим нас? Что ты говоришь о самом себе?
- Я глас вопиющего в пустыне: "выпрямьте дорогу Господу", как сказал пророк Исайя.
Что же ты крестишь, спросили его, если ты не Мессия, и не Илия, и не Пророк?
И тогда они услышали ответ, полный смирения и веры, который ясно определил призвание Иоанна как Предтечи Христа:
- Я крещу водою, посреди вас стоит Тот, Кого вы не знаете, Идущий за мною, Который впереди меня стал. Кому я недостоин развязать ремень обуви Его. Он будет крестить вас Духом Святым и огнем. Лопата в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницы, а мякину сожжет огнем неугасимым.
Все поняли, что это значит Мир должен пройти через огонь правды Божией. Иоанн же лишь предвестник очистительной грозы.
О Мессии говорили уже давно, но только иорданский учитель возвестил, что дни Его прихода наконец наступили. Слушая Предтечу, народ постоянно "находился в ожидании". Многие знали, что Избавитель долго будет скрываться неузнанным, поэтому слова Иоанна: "Он стоит среди вас", - заставляли учащенно биться сердца.
В это самое время на берегу среди толпы появился Человек из Назарета...
Приход Его не привлек внимания, тем более что Он вместе с другими готовился принять крещение от Иоанна. Однако, когда Он подошел к воде, всех поразили странные слова Пророка, обращенные к Галилеянину: "Мне надо креститься от Тебя". Знал ли Иоанн еще прежде или только теперь почувствовал, что перед ним не простой человек, а Некто больший его самого? Ответ Иисуса: "Допусти сейчас, ибо так подобает нам исполнить всякую правду", - ничего не объяснил окружающим. Хотел ли Он сказать, что "нам", людям, нужно начинать с покаяния? Хотел ли дать пример? Или смотрел на крещение, как на акт, знаменующий начало Его миссии? Во всяком случае, для Иоанна эти слова имели определенный смысл, и он согласился совершить обряд.
Это была символическая встреча. Отшельник во власянице, с почерневшим от солнца, изможденным лицом, с львиной гривой волос, воплощал собой тернистый путь дохристианской религии, а новое откровение приносил Человек, Который внешне, казалось ничем не отличался от любого простолюдина из Галилеи.
В тот момент, когда Иисус стоял в реке и молился, произошло нечто таинственное. Впоследствии Иоанн говорил своим ученикам: "Я видел Духа, сходящего с Неба, как голубя, и пребывающего на Нем. Я не знал Его: но Пославший меня крестить в воде сказал мне: "На кого увидишь Духа сходящего и пребывающего на Нем, Тот есть Крестящий Духом Святым. И я видел и засвидетельствовал, что Сей есть Сын Божий".

Билли ГРЭМ

БИЛЛИ ГРЭМ - знаменитый американский евангелист - родился родился 7 ноября 1918 года в Северной Каролине в семье верующих родителей. В 17-летнем возрасте обратился ко Христу. В 1943 году - женился. Доктор богословия. Автор широко известных книг "Мир с Богом", "Тайна счастья", "Мир в огне", "Четыре всадника апокалипсиса" В октябре 1992 года проповедовал в Москве в спорткомплексе "Олимпийский" с огромным успехом.

Принятие решений

Однажды я спросил одного президента колледжа: "Какая проблема, по Вашему мнению, среди студентов в академическом городке, наиболее трудно разрешимая?"
"Неопределенность", - ответил он.
Я думаю, что многие люди, а в особенности молодежь, подвержены чувству неопределенности, и часто пребывают в нерешительности. Они также находятся под давлением, будь то давление наркотиков или секса. Я считаю, что это явление налицо во многих странах.
Испытывал ли Иисус подобные искушения? Библия говорит, что Он, "подобно нам, искушен во всем, кроме греха" (Евр.4:15).
Для каждого из нас есть выход. Бог дает "облегчение" (1 Кор. 10:13). Однако, мы должны принять решение идти по правильному пути. И когда мы принимаем это решение, Святой Дух оказывается с нами, являя помощь, посылая нам силу и мужество.
Великий царь Вавилонский Навуходоносор захватил Иерусалим. Среди прочих попали в плен и несколько молодых евреев, которых царь пожелал отправить в Вавилон, чтобы обучить языку, жизни и обычаям Вавилона. Навуходоносор хотел найти отроков, "у которых нет никакого телесного недостатка, красивых видом, и понятливых для всякой науки", чтобы подготовить их как будущих помощников для управления его империей (Дан. 1:4). Одним из этих людей был Даниил, который "положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь" (Дан. 1:8). Даниил был целеустремленным человеком. У него рано появилось побуждение служить Богу.
В период учебы Даниил и его друзья получали самые изысканные яства. Однако они предпочитали есть обычную пищу, отвергая изысканную пищу с царского стола. Даниил спросил человека, который ведал их обучением, можно ли им так поступать? Этот человек сомневался. Он сказал: "Если царь об этом узнает, то вы сделаете голову мою виновною пред царем" (Дан.1:10). Тогда Даниил сказал: "Дай нам десять дней, и сделаем опыт" (Дан. 1:12). И вот в течение десяти дней Даниил и его друзья ели только овощи и пили воду. Когда же десять дней миновали, они выглядели сильнее и свежее, чем все остальные, вкушавшие роскошные яства с царского стола.
Поскольку Даниила увезли далеко от дома, кто мог бы узнать о том, как он себя вел? Кто вообще скучал бы хоть слово, если бы он стал пить вино? Кто выразил бы возмущение, если бы он стал есть изысканные яства и наслаждаться легкой жизнью? Даниил был вдали от дома, однако он продолжал жить так, как он научился жить, будучи молодым человеком, принадлежащим Господу. Это решение, принятое в юные годы жизни, подготовило Даниила к великому испытанию в львином рву, куда он был брошен (Дан.б:4-23).
А что можно сказать о вас? Можете ли вы сказать "нет" всему тому, что вредно для вашего тела? Библия учит, что "тела ваши суть храм живущего в вас Святого Духа" (1 Кор. 6:19). Однако, мы можем повредить своему телу, когда обращаемся с ним неправильно.
В Библии есть еще один молодой человек, принимавший правильные решения, которые даже изменили ход истории, это - Иосиф. Он был сыном, которого, судя по всему, отец любил больше других. Братья Иосифа возревновали и сказали: "Убьем его" (Быт.37:20). Однако самый старший из братьев, Рувим, возразил: ''Нет, бросьте его в ров. Мы оставим его там умирать, а отец никогда не узнает правды" (Быт. 37:21-22).
Затем появился караван измаильтян, и братья сказали: "Пойдем,, продадим его и заработаем денег. Тогда крови его не будет на наших руках" (Быт.37:26-27). И вот они продали Иосифа в рабство. Эти Измаильтяне увезли его в Египет и продали человеку по имени Потифар, который был вельможей у фараона. Так Иосиф стал рабом. Писание рассказывает нам об искушении Иосифа. Жена Потифара была красивой женщиной. Она пришла к Иосифу, сказав: "Иосиф, приходи и возляг со мною. Спи со мною" (Быт.39:7,10). Однако Иосиф ответил: "Нет, я не сделаю сие великое зло. Твой муж хорошо со мной обращается, и я согрешу перед Богом, если совершу это" (Быт.39:9). Она умоляла его, и Иосиф выскочил из дома, оставив там свою одежду. Она начала громко кричать и вопить: "Он пытался надругаться надо мной!" (Быт.39:17-18). Когда ее муж вернулся домой, он разгневался и отправил Иосифа в темницу. Однако Бог воспользовался Иосифом и сделал его правителем над всем Египтом, а позднее Иосиф смог спасти и свою семью.
Перед нами стоят острые и неотложные проблемы: мы видим рекламы секса на прилавках, где продаются книги и журналы; мы видим его по телевидению и в кино; мы видим его почти всюду. Как мы можем сказать "нет" такому давлению? Я не верю, что люди могут сказать "нет", если они не имеют Христа в своем сердце и в своей жизни. С Иисусом Христом и Святым Духом, дающим сверхъестественную силу, мы можем сказать "нет". Но это трудно.
Отличительные признаки христианина - это самоконтроль и самодисциплина. Апостол Павел писал Тимофею: "Храни себя чистым" (1Тим.5:22). Он наставлял: "Юношеских похотей убегай" (2Тим.2:22). Убегай! Когда возникает искушение, убегай! Ап. Павел также наставляет: "Но усмиряю и порабощаю тело мое" (1Кор.9:27).
А что можно сказать о вас? Вы так поступаете? Иосиф поступал именно так, и Бог чудесным образом использовал Иосифа и благословил его. Бог воспользуется и вами и благословит вас, если вы примете решения, основанные на самоконтроле и самодисциплине.
Даниил и Иосиф препоручили себя Богу в юности, и Бог дал им силу сказать "нет" тому, что было неправильным. Однако предположим, что вы уже отдались греховным делам; что в этом случае делать? Все мы рождены с семенем греха в наших сердцах. Царь Давид писал: "Во грехе родила меня мать моя" (Пс.50:7).
Все мы - грешники. Все мы нарушили закон Божий. Все мы достойны суда. Мы заслуживаем ада. Вот почему и пришел Иисус Христос. Библия учит: "Бог есть любовь" (1Ин. 4:8). Бог любит вас. Если бы вы были единственным человеком во всем мире, Бог все равно любил бы вас. Он возлюбил вас настолько, что отдал Сына Своего на смерть на кресте ради вас.
Несмотря на наши грехи, Бог любит нас. Любовь Божия намного превосходит любовь человеческую - это любовь "агапе", любовь Божия, сверхъестественная любовь - любовь, превосходящая все, что мы когда-либо знали. Бог любит нас. Никогда в этом не сомневайтесь.
Бог хочет простить нам все наши грехи. Он хочет вытереть дочиста "грифельную доску" нашей жизни, словно мы никогда не грешили. Это совершает Кровь Христа. Кровь Иисуса была пролита на кресте. Его Кровь "очищает нас от всякого греха" (1 Ин. 1:7).
Я заслуживаю суда, и я заслуживаю ада. Однако грех мой прощен, мой суд в прошлом. Мой грех взят был на кресте Христом, когда Бог возложил на Него грехи всех нас. Я не попаду в ад. Я знаю это. Я отправлюсь на небеса. Я знаю, что если бы я умер сегодня, я встретил бы Господа на небесах, по обетованию Слова Божия: "Если устами твоими будешь проповедовать Иисуса Господом и сердцем веровать, что Бог воскресил Его из мертвых, то спасешься" (Рим. 10:9). Я это сделал. Я знаю, что я спасен: "А тем, которые приняли Его, верующим во имя Его, дал власть быть детьми Божиими" (Ин. 1:12).
Другим человеком, проявившим послушание Богу, был Моисей. Писание говорит; "Верою Моисей, пришедши в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение" (Евр. 11:24-25)
Мы можем иметь временное греховное наслаждение. Оно скоро проходит. Моисей принял решение избрать путь Божий.
Библия говорит, что мы "более сластолюбивы, нежели боголюбивы" (2Тим.З:4). Наслаждения - это то, что привлекает нашу плоть и наше вожделение. Однако, радость - это нечто совершенно иное. Радость идет вглубь. И, независимо от того, каков климат, каковы трудности, для детей Божиих жива радость, поскольку радость рождается сверхъестественно Святым Духом в вас.
Более 40 лет тому назад мы с женой купили землю на склоне горы. Мы построили бревенчатый дом, разобрав на дерево три хижины. Это замечательное место! Мы 15 или 20 раз проводили весну на своей земле, и ни разу не было засушливой весны. Каждая весна, которую мы проводили в другом месте, была засушливой, но наша земля на склоне горы всегда была цветущая. То же самое можно сказать и о радости. Чтобы ни случилось, какая бы "засуха" нас не постигла, радость всегда пребывает с нами, порожденная Духом Божиим. Наслаждение - это совсем другое: оно временно и длится только короткое время.
Иисус открывает нам: "Это сказал Я вам, радость Моя в вас пребудет и радость ваша будет совершенна" (Ин.15:11). Мы можем обладать радостью Христовой. Имеете ли вы Его радость?
Моисей предпочел радость следования Богу, чем все наслаждения Египта. Моисей совершил много великих дел в Египте. Это был могучий человек. Однако, он отказался от всего, чтобы следовать за Богом, чтобы отправиться в пустыню с презираемым народом, который был в рабстве в Египте,
Взгляните на Иисуса. Библия говорит, что Он, "подобно нам, искушен во всем, кроме греха" (Евр.4:15). Иисус отправился в пустыню, и там трижды диавол искушал Его, Сатана назван "богом века этого" (Еф.2:2), "князем мира этого" (Ин, 12:31). Диавол имеет огромную силу и власть, могущество и богатство. Он может предложить вам дать все, если только вы поклонитесь ему.
Иисус сказал: "Отойди от Меня, сатана; ибо написано: Господу Богу твоему поклоняйся и Ему одному служи" (Мф.4:10). Библия говорит, что после этих трех искушений "оставляет Его диавол, - и вот, Ангелы приступили и служили Ему" (Мф.4:11). Отметим три момента: Иисус привел слова из Писания; Он был исполнен Духом; Он поступал по воле Божией.
Готовы ли вы сказать "нет" искушениям диавола и сказать "да" зову Христа? Вы знаете Христа? Вы приняли Его?
Вы спрашиваете: "Что мне делать?" Здесь есть три элемента: во-первых, будьте готовы изменить пути свои, изменить свое мышление. Это в Библии называется "покаянием". Во-вторых, примите Христа верой. Спасение - это бесплатный дар, вы его получаете. В-третьих, следуйте за Ним. Я прошу вас сделать этот выбор немедленно.

Александр КАРЕВ

АЛЕКСАНДР ВАСИЛЬЕВИЧ КАРЕВ (1894-1971) - видный проповедник Евангелия, духовный писатель, был главным редактором журнала "Братский вестник". Родился в Петербурге, в декабре 1914 года принял водное крещение. Учился в Политехническом институте. С 1944 года был избран генеральным секретарем Союза ЕХБ.

Рождественская проповедь

Глубокая ночь царила над полями Вифлеема, когда пастухов озарил свет с небес. Я не знаю, ощущали ли тьму этой ночи пастухи в своих душах, но я знаю, что ее испытывают сердца многих читателей этих строк.
Бесцельность жизни привела к разочарованию, а разочарование убило последнюю надежду, погасило последнюю звездочку утешения, и в душе водворился полный мрак.
Может быть, ты безутешно плачешь, как Мария, потеряв самое дорогое, что было у тебя в жизни?
Или ночь сомнений окутала тебя? Помнишь, кяк Фома томился в своем неверии, когда другие апостолы радовались... Сомнение - распространенная болезнь нашего времени. И твое сердце заражено им!
А как много еще душ, изнывающих под гнетом грека! Их жизнь - сплошное горе, беспросветная ночь.
Но тьму той достопамятной Рождественской ночи разогнал яркий свет с небес.,.
"Вдруг предстал им Ангел Господень, и слава Господня осияла их!..". (Лк.2:9).
Прислушаемся к лучезарному проповеднику. Он поздравляет пастухов с величайшим Днем рождения - рождением Спасителя. Речь его очень коротка, но каждое слово - луч, проникающий в душу. Ах, если бы я мог с этой вестью облететь весь мир, заглянуть в скромные лачуги бедняков, присесть к койке каждого больного, пробраться за тяжелые двери тюремных камер и всем измученным, всем плачущим повторить светлую проповедь ангела!
Вспоминаю работу в ночлежных домах - бледные, исхудалые лица с отпечатком греха, к слезы, тихо катящиеся по впалым щекам, слезы, вызванные все той же радостной вестью об Иисусе. Меня снова тянет туда, где ночь, темная, темная, непроглядная ночь окутывает души людей, и где так нуждаются в ярких лучах рождественского света.

"Идем светить в стране страданья,
С любовью слезы осушать
И где душа в грехе томится,

На Агнца ей укажем мы.
Там жизнь, там сердце исцелится:
Спасенья свет сильнее тьмы".

"Родился Спаситель!" Разве это не светлый луч в твоей "ночи"? Родился для того, чтобы "исцелить сокрушенных сердцем, отпустить измученных на свободу". Теперь уже не Ангел разгоняет тьму ночи, а Сам Спаситель, Господь Иисус. Это Он подходит сейчас к твоей душе, чтобы возлить целительный бальзам на ее раны. Он рассеет мрак!

"Сердце забыло молиться,
Молча страдает душа...
Долго ли будешь томиться?
Ищет Спаситель тебя!"

Да, Он ищет тебя. Твой скорбь не дает Ему покоя. Это твоя скорбь, твои страдания низвели Его в бедные ясли Вифлеема.
"Что мне делать?", - спрашиваешь ты. С радостью дам тебе совет. Пастухи пошли к Тому, о Ком возвестил им Ангел.
Пойди, друг, и ты к Тому, о Ком ты так много слышал. Пойди мысленно в Вифлеем, там родился твой Спаситель. Загляни в ясли, и уже здесь озарит тебя светлый луч любви Божией. Но не останавливайся на этом. Иди дальше. Поднимись на Голгофу, и еще более светлый луч этой любви проникнет в твое сердце.
"Но вот Он... Вот кровавый венец на главе... Кроткий взор, полный вечной любви"... Всмотрись в эту умирающую за тебя Любовь, и в сердце твоем зазвучит песнь: "Преступленья, грехи - все забыты! Ведь за них льется кровь на позорном кресте, Кровь Христа, что дарует прощение мне, Ею все беззакония покрыты!"
Но не забудь, что Он не остался во гробе. Пройди в сад Иосифа Аримафейского, и ты увидишь Его - воскресшего. Какая радость! Он жив, чтобы сегодня помочь тебе! Родился, умер, воскрес, и се,жив во веки веков! - вот песнь, которую теперь воспевает ангельский хор.
О, так хочется припасть к ногам Его и сказать: "Родившийся безвестным, родись в сердцах, не познавших Тебя; возродись в сердцах, забывших Тебя; явись сердцам, отрекшимся от Тебя; воскресни в сердцах, усомнившихся в Тебе; живи в сердцах, верных Тебе!"
И Он родится в твоей душе. И настанет новая, светлая жизнь!

Ярл ПЕЙСТИ

ЯРЛ НИКОЛАЕВИЧ ПЕЙСТИ - родился в 1920 году в миссионерской семье в городе Никольск-Уссурийск на Дальнем Востоке. В Хельсинки учился в шведской школе, а в Харбине - в русской. В 1935 году обратился ко Христу. В США в 1943 году окончил Библейский институт и Нью-Йоркский университет. Три года служил пастором, редактировал журнал "Путь веры". Работал в русском отделе трансмирового радио. В 1949 году вступил в брак с Пиркко Суомела. Отец десятерых детей.

Кому мы служим?

Лет двадцать с лишним тому назад известный американский певец Боб Дилан, исполнитель современной музыки, сочинил песню, ставшую популярной в конце 70-х годов. Называется эта песня - "Ты должен кому-то служить!". Какая глубочайшая истина заключена в этих словах. Да, каждый из нас должен кому-то подчиняться. Вопрос в том, кому мы служим, кто владеет нами?
Но если это действительно так, то что имел в виду Иисус, когда Он сказал: "Если Сын (это Он говорит о Себе) освободит вас, то истинно свободны будете" (Иоан. 8:36). Это говорил Он уверовавшим в Него: "...если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан. 8:31, 32).
Те, кому Он сказал эти слова, были возмущены: "Как так! Мы не были рабами никому никогда; как же Ты говоришь: "сделаетесь свободными"? И как ответил им Иисус: "Всякий, делающий грех, есть раб греха..." А Апостол Павел в своем послании к Римлянам говорит: "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?" (Римл. 6:16).
Вы помните, как в романе "Братья Карамазовы" Достоевский рассказывает об одном борце за свободу?
"Я знал одного "борца за идею", - говорит игумен Зосима, - который сам рассказывал мне, что когда лишили его в тюрьме табаку, то он до того был измучен лишением сим, что чуть не пошел и не предал свою "идею", чтобы дали ему табаку".
Этот "борец" - раб вонючей папироски, а обещает дать свободу своей стране. Несчастный человек, сам раб бутылки, похотей, страстей и всевозможных пороков, а обещает свободу остальному роду человеческому.
О такой свободе вопиет все человечество. Свободу, свободу, свободу! Мы требуем свободы. А Библия говорит: "Зачем мятутся народы, и племена замышляют тщетное? - Как точно псалмопевец определил это требование свободы в своем втором Псалме, свободы от Всевышнего! - Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его. "Расторгнем узы их и свергнем с себя оковы их" (Пс. 2:1 -3).
Чей это голос? Это эхо голоса того, кто в далеком прошлом предложил нашим прародителям свободу. Начало этой лживой свободы - в Едемском саду. И кто он, который предложил эту свободу Адаму и Еве? Это змей-дьявол. Это тот, кто сам в одно время задумал стать свободным. Будучи некогда, как сказано в Священном Писании - "денницею, сыном зари, помазанный, херувим осеняющий... печать совершенства, полнота мудрости и венец красоты...", он позавидовал Богу и захотел, ни более ни менее, как стать наравне с Всевышним.
В Библии мы можем прочитать его слова: "Взойду на небо, выше звезд Божиих вознесу престол мой, и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему" (Ис. 14:13,14). Желание быть свободным, стать независимым от Бога, т.е. самому уподобиться Богу, было причиной его падения. И теперь тот, кто сам захотел стать богом, предлагает то же самое человеку: "... вы будете, как боги, знающие добро и зло" (Быт. 3:5).
Но чтобы достичь своей цели, он должен найти особый подход к человеку. Будучи сам ангелом в падшем состоянии, дьявол не потерял способности превращаться, если нужно, и в ангела света. Зная, что Адам и Ева любят Бога, доверяют Ему во всем, что они счастливы быть в общении с Ним, дьявол должен был, в первую очередь, подорвать это доверие, разрушить эти взаимоотношения между Богом и человеком. Подход дьявола очень осторожный, обдуманный, хитрый. Он не говорит прямо: "Бог вас не любит. Он обманул вас". Нет! Человеку надо предложить нечто приятное, чтобы вызвать в нем желание обладать этим. "Подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?" - сказал змей жене. Иными словами: неужели Бог запретил вам что-то? В этом вопросе скрыта двоякая цель дьявола. Во-первых, он порождает сомнение в подлинности любви Божьей к ним, а so-вторых, дьявол старается посеять сомнение в достоверности слов Божьих. Он как бы хочет сказать, как же так, что любвеобильный Бог ограничил вас в чем-то, и притом, уверены ли вы в том, что Бог гак сказал вам?
Цель дьявола была ясна: похитить из сердца человека веру и, следовательно, подорвать доверие к Богу. Обольстительный разговор с дьяволом ублажал Еву. Откровенность его прельщала. Дьявол смог завладеть ее сердцем, и дальше он не церемонится. Одетый в парадный сюртук, в белых перчатках, с иронической улыбкой, он уже прямо и нахально говорит: "Умрете? Какое там умрете! Наоборот, Бог отлично знает, что как только вы вкусите от Им же запрещенного плода, то вы сами станете как бога. Вы будете просвещенными и познаете то, чего вы не знаете сейчас. Вы обретете свободу и независимость."
Все! Он одержал победу: Ева послушалась змея и вкусила запретного плода... "и дала также мужу своему, и он ел". И, действительно, глаза их открылись: они познали зло и одновременно сделались рабами греха. Вступив в диалог с дьяволом, Ева открыла дьяволу дверь своего сердца. Так искусно он вошел в сердце человека.
Естественно, можно задать допрос, как могла Ева знать, что перед ней явился лютый враг Божий? Надо иметь в виду, что до того, как сатана был предан проклятию, он был одним из прекраснейших Божьих творений, он был - "печать совершенства", в нем была "полнота мудрости", он был - "венец красоты".
Дорогие друзья, сегодня этот враг тот же, тактика его та же, только еще более изощренная, более скрытая и более хитрая... Чаще всего он принимает "вид ангела света", с изысканными манерами и сладкими речами, он совсем не такой, как его рисуют нам, черным, гадким существом, с рожками да копытами, с хвостом и с вилами в руках.
Но как же нам распознать этого изощренного дьявола, этого ехидного врага душ человеческих, когда он скрывает свою подлинную личность? Да, он даже может принять вид Апостола Христова и ангела света.
В Библии мы читаем: "...лжеапостолы, лукавые делатели принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид ангела света, а потому не великое дело, если служители его принимают вид служителей правды..." (2 Кор. 11:13-15).
Обратите внимание, служители его (т.е. сатанинские) принимают вид служителей правды, но на самом деле являются служителями лжи. Но по тому, чему они учат и что они говорят, их можно распознать. Соответствует ли их учение Слову Божьему? Обольщаются те, кто не знает истины, но не исключены и те, кто знает ее.
Христос предупреждал, что одним из признаков Его второго пришествия будет усиленная работа дьявола в сфере обольщения. "Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Мф. 24:24).
Да, действия сатаны будут настолько хитрыми и замаскированными, что и детям Божьим грозит опасность быть обманутыми. Слово Божие предостерегает: "Берегитесь, чтобы кто не прельстил вас: ибо многие под именем Моим и будут говорить: "я Христос", и многих прельстят". (Мф. 24:4, 5).
Хоть дьявольское обольщение мы видим в течение всей истории человечества, начиная с Едемского сада, но, согласно словам Христа, оно еще усилится в наш век. Дьявол знает, что времени у него осталось не много, и потому он с особой энергией старается вводить людей в различные заблуждения.
Как же распознать дьявола? Обратимся снова к 3-й главе книги Бытия. Первые слова дьявола, обращенные к человеку, были вопросом: "Подлинно ли сказал Бог?" Что скрывают эти, на первый взгляд, безобидные слова, какова тактика дьявола? Дьявол прежде всего старается подорвать подлинность и авторитет Слова Божия.
Ева отлично знала, что Бог запретил ей и Адаму есть от древа познания добра и зла. Но услышав вопрос змея, она вступила в диалог. Она вступила с ним в разговор с тем, кто бесцеремонно поставил под сомнение Самого Бога. "Подлинно ли сказал Бог?" Нет, Ева не прервала речи дьявола, не отвернулась от него.
И здесь она допустила величайшую ошибку, даже больше - преступление по отношению к Богу. Продолжая разговор со змеем, она выразила как бы скрытое сомнение свое. Дьявол одержал первую победу: он поколебал веру человека.
Совсем иначе поступил Христос, будучи искушаем в пустыне этим же древним змеем. Кстати, и ко Христу он подходит так же. Он говорит: "Если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами". Во всех трех искушениях дьявола, обращенных к нашему Господу, вы услышите это дьявольское "если". Но на каждое искушение Христос дает отпор словами. 'Так написано", - говорит Он. Каждое искушение противоречило Писанию, и Христос противостал дьяволу ни аргументами, ни продолжением диалога, а Словом Божьим. "Так написано!"
Обратите особое внимание на третье искушение дьявола, где он уже не скрывает свою конечную цель: страстное его желание заставить поклоняться себе.
Показывая Христу все царства мира и славу их, он говорит: "... все это дам Тебе, если падши поклонишься мне" (Мф. 4:9). И как ответил Христос дьяволу? Очень внимательно прочитаем, ибо Христос открывает здесь великую истину: "Отойди от Меня, сатана, ибо написано: "Господу Богу твоему поклоняйся и Ему Одному служи".
Кому ты поклоняешься, тому ты и раб. Тому ты и будешь служить. И сегодня дьявол не изменил своих методов подхода к человеку. Ничуть. Он ищет поклоняющихся ему, ибо тогда они зависимы от него. Пророчески сказано об этом в книге Откровения (9:20, 21). Здесь говорится о тех, кто не умер от язв, т.е. от суда Божия, и тем не менее, они "не раскаялись в делах рук своих, так чтобы не поклоняться бесам и... идолам... и не раскаялись они в убийствах своих, ни в блудодеянии своем, ни в воровстве своем". Дорогие друзья, мы стоим на пороге самой интенсивной атаки со стороны дьявола. Люди нашего поколения были свидетелями самого ужасного кровопролития во второй мировой войне. Кровопролития продолжаются и сегодня. Но самые ужасные бедствия еще впереди. Для этого дьявол уже расчистил дорогу. Мы знаем, каким пагубным средством он пользуется - сегодня употребление наркотиков стало массовым явлением. Сатана обольстил человека на употребление наркотиков, обещав ему свободу от моральных принципов, от общественной ответственности, от соблюдения законов. Наркотики, парализуя нервную систему человека, делают его безразличным к реальной жизни, одурманивают его сознание, калечат его личность и превращают его в душевнобольного. Человек под действием одурманивающих наркотиков не способен контролировать свои поступки, он легко поддается всякого рода разврату.
За наркоманией над человечеством прокатилась другая дьявольская волна - сексуальная свобода. Нарушаются установленные Богом законы половой жизни - разврат, порнография, разводы, аборты, т.е. массовое убийство детей еще в утробе матери.
Мы знаем, что нравственные законы нарушались в течение всей истории человечества, но никогда они не достигали таких размеров и такого наглого, открытого одобрения со стороны большей части человечества. И к чему это привело нас? Что человек посеет, то и пожнет. И какой же плод собрал человек? Получил он свободу? Нет! Он оказался во власти еще более страшного плена - он сам приговорил себя к смерти, имя которой - СПИД.
Но самое ужасное еще впереди. Человек послушался дьявола, попал в его подчинение, и теперь его ожидает хуже, чем наркомания, хуже, чем неизлечимый СПИД, - его ожидает одержимость дьяволом.
В настоящее время, как никогда раньше, в небывалых масштабах, человек увлекся невидимым миром, спиритизмом. Через культы восточных религий, йогу, магию, трансцендентальную медитацию, через волшебство, гадание, хиромантию; через разного рода оккультизмы, сатанизм... и как бы они ни назывались и какими бы практическими методами они не пользовались на своих сеансах, все они исходят из одного источника и ведут к одной цели - к поклонению дьяволу.
И все они имеют одно последствие - одержимость дьяволом. Называется эта новая волна, исходящая из ада, движением Новый Век. Но как мы уже обнаружили, нового в этом ничего нет. Начало его было в Едемском саду.
Все эти заигрывания с миром невидимого, погружение в сверхъестественное, объединенное под названием - Новый Век, основано на дьявольской лжи, которую он изрек еще в Едемском саду. "Подлинно ли сказал Бог?" Своим вопросом он заложил сомнение в сердце Евы. Лишенная сознания непоколебимости абсолютного авторитета Божьего, Ева оказалась без водительства, без направляющей силы. Она поддалась этим хитрым словам лжеца, который шептал ей: "Теперь ты свободна, делай что хочешь. Ты - часть великого космоса. Ты - сама богиня! Истина в тебе самой, и ты сама решаешь, что есть добро и что есть зло. Абсолютизма не существует. Все условно в этом мире".
И что еще очень "приятное" сказал змей-дьявол Еве? Он сказал ей - "ты не умрешь". Эта ложь лежит в основе целого ряда религий Востока, утверждающих, что человек не умирает, а только перевоплощается в другое существо. До жизни в этом теле, ты мог быть другим существом - быть может, обезьяной, или комаром., или коровой. Так что смерти нет, ты будешь продолжать свое существование в том или ином виде. Вот почему запрещается этими религиями убивать животных, будь то муха, или корова, или еще что-то. Ведь они могут быть твоими предками - прадедом или прабабушкой.
Не без значения тот факт, что дьявол явился в Едемский сад в виде животного, змея. Что животное, то и человек - все это космическое единство, утверждает дьявол. Отсюда и теория эволюции, которая утверждает, что человек - это высшая форма развития животного. Как видите, та же дьявольская теория космического единства. Еще за тысячи лет до рождения Дарвина, основоположника теории эволюции, эта теория лежала в основе таких религий, как индуизм, буддизм и даоизм. Так что теория эволюции - это старая дьявольская ложь, а не какая-то новая, научно доказанная теория.
Современное движение, именуемое - Новый Век, является совокупностью этих сатанинских религий и может привести только к одному - к одержимости дьяволом. Это и есть кульминация, наивысший результат от поклонения дьяволу.
Подобный сценарий уже был в истории человечества. Это было перед тем, как Бог осудил мир, послав на землю потоп. Человечество было до того развращено, что женщины имели сношение с демонами. "Я сказал Господь: не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть; пусть будут дни их "сто двадцать лет" (Быт. 6:3). Точно так Бог определил предел и для нашего поколения. Как тогда Бог не дал знать срок этого времени, так и нынче Он не дает нам знать его. Слово Господне обращено к нашему поколению - если не покаетесь, то все так же погибнете. Никто не знает ни дня, ни часа, когда придет Сын Человеческий, Но по признакам, указанным в Библии, времени осталось немного.
Что же нам делать, есть ли выход из этого ужасного положения? Где к как найти человеку спасение? Где найти истинную свободу, свободу от греха, от порабощения дьявола? В себе? У какого-то восточного гуру? Нет, все эти способы ведут к смерти и смерти вечной! К вечной погибели и мукам, в аду вместе с дьяволом. "Вор приходит только для того, чтобы украсть, убить и погубить; Я пришел для того, чтоб имели жизнь и имели с избытком", - говорит Иисус Христос (Иоан. 10:10).
Для того и пришел Иисус на згу землю, чтобы спасти человека, который поддался обману сатаны. Наши прародители своим непослушанием повергли весь род человеческий в грех. Но подумайте, какую милость оказал Бог человеку. Он не оставил его одного на этом опасном пути греха, Он обещал через Сына Своего поразить дьявола и смертью Возлюбленного Сына Своего спасти человека. Поэтому каждый грешник, кто в покаянии примет Иисуса Христа как Своего Спасителя, получит прощение грехов и жизнь вечную.
Мой друг, не медли принять дар Его спасения. Никто не знает предела Божьей благодати. Один Господь знает назначенный час. Но сегодня Он дает тебе Свою милость. Он готов спасти тебя. Он из любви к тебе желает это сделать.
Самое драгоценное, что дает тебе сегодня Бог - это время, время для того, чтобы покаяться. "...Ныне, когда услышите глас Его, не ожесточите сердец ваших..." - говорит Слово Божие (Евр. 3:15). Придите к Иисусу сейчас и будете спасены. Пусть Сам Господь поможет вам сделать это!

Вечность - где?

Думаю, что все те, кому довелось побывать в Третьяковской галерее, помнят картину "Что есть истина?". На ней изображен Господь Иисус Христос. Он находится в присутствии римского правителя, Пилата, и произносит следующие слова: "Всякий, кто от истины, слушает гласа Моего..." Тогда Пилат задает Иисусу такой вопрос: "Что есть истина?"
Да, на самом деле, что есть истина? Как и где мы можем найти ее? Можем ли мы точно знать, что мы нашли истину? Где найти ответ на этот важный вопрос: что есть истина?
Когда Фома спросил Иисуса: "Как можем знать путь?", в сущности, он задавал этот же самый вопрос: что есть истина? Иисус сказал Фоме: "Я есмь путь и истина и жизнь..." Так что истина - в Иисусе Христе, и чтобы познать ее, чтобы человек мог познать всю истину, Бог оставил людям книгу, которую мы называем Библией или Священным Писанием. В этой книге вы найдете истину, а фактически, Библия и есть истина. Христос сказал: "Исследуйте Писания, ибо... они свидетельствуют обо Мне". Итак, Бог оставил нам Библию, достоверную, богодухновенную книгу, которая не просто содержит истину, но от первого и до последнего слова является истиной. В ней мы находим ответы на самые животрепещущие вопросы: на вопросы о жизни, о цели жизни, о потусторонней жизни, о том, как люди будут жить в вечности.
Приходилось ли вам задумываться над тем, где вы будете проводить вечность? Рано или поздно, каждый из нас должен будет ответить на этот вопрос. Каждый из нас - вечное существо. Бог дал тебе душу, а душа бессмертна. От тебя зависит, будешь ли ты в вечности блаженствовать с Богом в раю или же вечно будешь испытывать мучения в аду, вместе с диаволом и его ангелами. Подумай только: одно из двух! И это не моя выдумка. Так говорит книга истины, Божья книга - Библия.
В этой проповеди мне хотелось бы поговорить с вами о том, где будут проводить вечность люди, которые не приняли Иисуса Христа как своего личного Спасителя, искупителя и Господа. Согласно учению Библии, их ожидает страшная участь: ад и вечные мучения.
Ад - ужасное место, и мне тягостно говорить о нем. Но не я избираю тему для проповеди, будучи проповедником Евангелия, я не имею права самостоятельно избирать тему своих проповедей. Я должен просить Господа, чтобы Он указал мне, о чем я должен проповедовать. И сегодня я имею сильное побуждение сказать слово об ужасном месте, называемом адом. Я имею побуждение предупредить каждого человека словами Иисуса Христа: "Если не покаетесь, то все также погибнете". О, дал бы Господь, чтобы многие непокаявшиеся, не принявшие Господа Иисуса Христа, сделали это сегодня, не откладывая этого важного решения на потом. В своем Слове, в Библии, Бог предупреждает: "Человек, который будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления".
В вечности, в потусторонней жизни невозможно будет покаяться. Сегодня день благоприятный, сегодня день спасения!
Некоторые могут возражать, что такого места, как ад, вообще не существует. Ведь сколько есть проповедников и богословов, которые перестали верить в ад! Мой друг, поверь, рассуждая по-человечески, я тоже не хотел бы верить в существование ада. Но это не значит, что ада нет. Мое нежелание верить в существование ада не может изменить факта, что на самом деле есть такое место.
Поэтому, давайте отложим в сторону все человеческие рассуждения на эту тему, давайте перестанем ссылаться на свои чувства и предположения, а посмотрим, что сказано об этом ужасном месте в Слове Божьем.
Фактически, все, что нам известно об аде, было сказано Самим Богом. Правда, были люди, которые имели невероятные видения и сны об аде, и они позднее описывали, какое это страшное и ужасное место. Несмотря на то что у нас нет причин сомневаться в искренности этих людей, мы обратимся к более достоверному источнику - к Слову Божьему.
Сосредоточим свое внимание исключительно на том, что говорит об аде Бог в своем Слове, в Библии. Мы не можем сомневаться в том, что ад существует, во-первых, потому, что Сам Иисус Христос говорил о существовании ада. Говоря о последнем суде, Иисус сказал: "Тогда скажет и тем, которые по левую сторону: "Идите от Меня, проклятые, в огонь вечный, уготовленный диаволу и ангелам его".
Об аде говорил не только Христос, но и Его апостолы. В своем втором послании к Фессалоникийцам, в первой главе апостол Павел пишет: "В явление Господа Иисуса с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, подвергнутся наказанию, вечной погибели от лица Господа, и от славы могущества Его".
Апостол Иоанн в книге Откровение пишет: "И кто не был записан в книге жизни, тот был брошен в озеро огненное". (20:15). Апостол Петр не менее убедительно говорит об аде: "Ибо, если Бог ангелов, согрешивших, не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания... знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания" (2 Пет. 2:4-9).
Можно было бы приводить и другие примеры. Но еще уместно привести слова Господа Иисуса Христа, которые Он сказал после Своего воскресения и вознесения о месте, в котором находятся души усопших: "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - ждет участь в озере, горящем огнем и серою; это - смерть вторая".
Если бы в Библии не было больше ни одного слова об аде, этих слов воскресшего Христа было бы достаточно. Повторение факта не делает его более действительным. Но в Слове Божьем много раз говорится об аде и это не случайно. Библия снова и снова напоминает об этом месте, чтобы предупредить нас, чтобы мы не забывали, что ад есть и что всякий, кто не уверует в Иисуса Христа, будет вечно мучиться в аду.
Что из себя представляет это место, которое называется ад? Есть люди, утверждающие, что ад не может быть вечным, потому что Бог любви не допустит, чтобы Его создание вечно мучилось в аду. Это недопустимо! Но, опять-таки, это мнение людей. Мы не можем брать за основу мнения людей или же ссылаться на свои чувства. Как бы мы ни думали, это не изменяет факта существования ада. Библия ясно учит, что ад - не временное место, а вечное. Б связи с описаниями ада, в Библии чаще всего употребляются два слова, отражающие состояние людей, находящихся в аду. Эти два слова - "погибель" и "смерть". Вы можете возразить, что ни первое, ни второе слово не подтверждают того, что пребывание в аду будет вечным. И на самом деле, если рассматривать эти слова в отдельности, то ни одно из них не говорит о вечности. Однако, исследовав, в каких случаях они употребляются, мы увидим, что они говорят о вечном аде.
Если вы желаете узнать значение того или другого Библейского слова или выражения, ответ нужно искать не в энциклопедии, не в словаре и даже не в Библейских комментариях, а в самой Библии. Лучшим пояснением Библии является сама Библия.
Возьмем, например, слово "погибель" или гибель. Какое значение имеет это слово в Библии? В 17--й главе книги Откровение в 8-м стихе мы находим это слово. Здесь сказано следующее: "Зверь, которою ты видел, был, и нет его, и выйдет из бездны и пойдет в погибель". Если вы желаете узнать значение слова "погибель", то обратимся к 9-й главе этой же книги, к 20-му стиху: "И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклонившихся его изображению: оба живые брошены в озеро огненное, горящее серою". А в 20-й главе в 10-м стихе сказано, что через тысячи лет после того как зверь и лжепророк были брошены в это огненное озеро, сам диавол будет ввержен туда, и что они "будут мучиться день и ночь во веки веков".
Таким образом, само Слово Божие ясно и безошибочно поясняет значение слова "погибель". В Слове Божием сказано, что "погибель" - это вечное мучение в озере огненном.
Но в Библии слово "смерть" тоже употребляется как синоним слова "ад", т.е. синоним вечного мучения з озере огненном. 'Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". В этом месте и в других местах, сама Библия опять-таки дает объяснение слова "смерть". В книге Откровения, в 21 -и главе, в 8-м стихе мы находим объяснение слова "смерть". "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая".
Итак, Сам Господь Иисус Христос поясняет слово "смерть", говоря, что это "озеро, горящее огнем и серою", т.е. то же самое, что и слово "погибель". Итак, из Слова Божия мы ясно видим, что ад - это состояние вечного мучения нераскаявшихся грешников, которые при жизни отказались от покаяния и верой не приняли Господа Иисуса Христа. Самое ужасное в том, что, очутившись в аду, душа не может из него выбраться. И лучше всего это знает тот, кто там находится.
Поэтому Иисус дает нам удивительное откровение е форме диалога двух душ, находящихся в вечности. Один из них находится в аду. Очутившийся в аду, вопиет из этой бездны мучения: "Отче Аврааме! Умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем".
В этом повествовании три раза мы слышим неистовый вопль души, испытывающей мучения в аду. Все три вопля были просьбами, и ни одна из этих просьб не была удовлетворена. Никто не мог, хотя бы одной каплей воды, прохладить язык этого несчастного человека, мучающегося в аду. Вторая его просьба была, о том, чтобы Лазарь предупредил его братьев об этом страшном месте, об аде, чтобы они туда не попали. Но и в этой просьбе богачу было отказано. Третий раз он повторяет свою просьбу, приводя, казалось бы, наиболее убедительный аргумент, что если кто из мертвых придет к ним и расскажет им об аде, то его братья поверят и раскаются в своих грехах. Но и на этот раз богачу было отказано. Ему было сказано: "Если Моисея и пророков не слушают, то, если, бы кто и из мертвых воскрес, не поверят".
Вы заметили, что душа, мучающаяся в аду, не просит: "Пошли меня!", потому что хорошо знает, что врата ада закрылись за ней навсегда. Теперь богача беспокоит судьба его пяти братьев. Он хочет, чтобы были спасены они, он хочет, чтобы они покаялись, чтобы их не постигла участь, постигшая его. Да, о своем собственном покаянии он уже не вспоминает, потому что теперь он знает, что в потустороннем мире покаяние невозможно. Без каких-либо расспросов, жалоб и просьб, богач признает, что он упустил возможность получить спасение, что он погиб, и это бесповоротно.
Поэтому я обращаюсь к вам, а не к душам из потустороннего мира. Даже если бы души умерших услышали эти слова, для них они уже не имеют никакого значения. Возлюбленные, эти слова звучат для вас. Мой долг предупредить вас еще и еще раз через эту проповедь, что ад существует, и чтобы спастись от вечного ада, вы должны покаяться в своих грехах и верой принять Господа Иисуса Христа.
Но будут и такие, которые будут возражать. Обычно они говорят: "Что вы меня пугаете, я не трус, чтобы поддаться вашему запугиванию!" Дорогой друг, это враг нашептывает тебе, чтобы ты так поступил. Это его голос: "Не будь малодушным! Покаяние не должно исходить из страха!" Но подумайте, пожалуйста, разве это трусость - страшиться вечного ада? Разве это геройство - сознательно идти в погибель? О каком геройстве может идти речь, если ты, видя, что прямо на тебя идет машина, не сдвинешься с места? Это безумие, это явная погибель для тебя.
Каждый здравомыслящий человек движим чувством страха, а поэтому сознательно не ищет опасностей, а наоборот, обходит их стороной. Если ты ускорил шаг, видя, что прямо на тебя мчится машина, кто может сказать, что ты малодушный, что ты струсил? Наоборот, окружающие скажут, что ты поступил рассудительно. Только человек, потерявший рассудок, не руководствуется чувством самосохранения.
Дорогие друзья, мой долг сказать вам, что если вы не покаетесь и не примете Иисуса Христа, как своего личного Спасителя, вы погибнете; что вас ожидает вечность в аду, в страшных мучениях, в озере огненном.
Мой друг, как ты поступишь сегодня? Ты хочешь быть героем, хочешь показать, что тебя ничего не пугает? Но все, о чем я поведал тебе, - это не для того, чтобы запугать тебя. Нет! Бог не хочет, чтобы кто-либо погиб! "...Бог не желает погубить душу, и помышляет, как бы не отвергнуть от Себя и отверженного". (2 Царств 14:14) Он хочет дать жизнь вечную в Сыне Его! "И не погибнут вовек, и никто не похитит их из руки Моей", - говорит Иисус (Иоанна 10:28).
Ты не будешь трусом, если серьезно отнесешься к предупреждению Спасителя мира, сказавшего: "Если не покаетесь, то все так же погибнете". Какое надо проявить легкомыслие, чтобы ничего не сделать, тогда как тебе предоставляется возможность покаяться и избежать вечного мучения в аду. Я повторяю: величайшее безумие откладывать решение на потом, и не задумываться над тем, где ты будешь проводить вечность.
Сейчас, перед каждым из нас стоит вопрос, как мы поступим по отношению к Иисусу? От этого зависит наше будущее, где мы будем проводить вечность. На небе с Богом и со всеми святыми, или же в аду с диаволом и со всеми его ангелами? Одно из двух. Как ты поступишь? Примешь ли ты детскою верою Иисуса Христа? Он так близко к тебе теперь... "Ныне, когда услышите глас Божий, не ожесточите сердец ваших". Ты можешь прийти к Нему теперь, сейчас. Скажи Ему: "Господи, я верю тому, что Ты говоришь в слове Своем. Я грешник, и я не хочу вечно мучиться в аду за свой грех. Я прихожу к Тебе и молю Тебя: прости, омой меня, сделай меня Твоим чадом".
Ад - ужасное место. В нем невыносимо пробыть год, месяц, неделю и даже один день. Но весь ужас ада заключается в том, что ад бесконечен, ад вечен. И поэтому, ради блага вашей бессмертной души, я умоляю вас, придите к Иисусу Христу сейчас. Он примет вас, простит и спасет. Слава и благодарение Ему за это!
Прими Христа сейчас. Сделав это, ты поступишь разумно. Отвергая Его милость, ты окажешься в числе безумцев и будешь вечно сожалеть о том, что ты не принял Христа. Как написал автор одного псалма:

О, Божьих слов не пропускай,
Не закрывай от света глаз.
И сердца не ожесточай.
О, будь спасен - приди сейчас!

День завтра может не блеснуть
И солнце не осветит нас.
Теперь пора! О, мудрым будь.
О, будь спасен - приди сейчас!

Пусть Сам Дух Божий поможет тебе сделать это без промедления.

Евгений МАЗИН

ЕВГЕНИЙ МАЗИН в 1964-1965 гг. - был старшим пресвитером по Львовской области.

Что можно видеть в доме твоем?

Исайи 39,4

Перед открытыми окнами богатого дома разбит прекрасный, привлекающий внимание всех цветник. Между розами, левкоями, гвоздиками, хризантемами в великолепных вазах, покачиваясь вправо и влево на своих проволочных стебельках, стоят и искусственные цветы. На первый взгляд между настоящими и искусственными цветами никакого различия не видать Но начинает идти дождь: обильный, мощный дождь. Тут-то и оказывается разница. Настоящие цветы оживают, становятся прекраснее, пышнее, в изобилии начинают расточать свой аромат. А ненастоящие? Они теряют окраску и блеск, морщатся, склеиваются, превращаются в какую-то бесформенную массу... Их выбрасывают в мусорный ящик... Та вода, без которой естественные цветы жить не могут, которая послужила к их большему оживлению и расцвету, - та самая вода и была причиной гибели фальшивых, бумажных цветов.
Такого же рода действие производит в среде верующих обличение, которое Господь изливает через избранные Им сосуды в виде обильных потоков воды живой (Второзак. 32, 2). Вот перед нами некоторое собрание, или группа, или круг детей Божиих. С виду - все хорошо, все прекрасно, все обстоит как нельзя лучше. Все - христиане, народ Господень, насаждение Его. Его цветник. Но вот Господь полагает тому или иному Своему служителю сказать слово смелое, обличения, назвать "некоторые вещи" их именами: вот в братском журнале появляется дерзновенная статья, которая ставит "некоторые точки" над "некоторыми". И что же мы видим? Одни братья и сестры, будучи лично затронуты, оживают, ободряются, освящаются, укрепляются, высоко подымают свои обрадованные лица; другие же - впадают в скорбь, расстройство, ожесточение, - переходящее в духовную гибель (Притч. 15, 10). Почему? Настоящие и ненастоящие, бумажные, дети Божии...
"Что можно видеть в доме твоем?"'
Из этого маленького текста, словно из небольшой тучки, Господь желает излить на тебя, брат, сестра, дожди Своего поучений, наставления и обличения. Как ты к этому отнесешься? Каким ты будешь, что из себя будешь представлять после Его разговора с тобой? Знаешь ли, о чем Он к тебе говорит, чего Он желает?
"Что можно видеть в доме твоем?"
Он, Господь, хочет, чтобы ты публично показал, что у тебя есть в доме твоем. Он желает видеть не показную сторону, не предназначенную для званых гостей праздничную обстановку твою, - нет, твою повседневную, будничную жизнь, обстановку не - прихорошенную, не - принаряженную
"Что можно видеть в доме твоем?"

I. Дом сокровищ твоих

1. Золото (Быт. 2,11 -12) и серебро (Быт. 13, 2) - драгоценные металлы, красивые по виду и замечательные по своей чистоте и прочности, в изобилии находились у израильтян, особенно во время царствования Соломона. Из них изготовлялись различные дорогие вещи - монеты, серьги, перстни, запястья, цепи и т.п. Многие части скинии и храма, сосуды, равно как и музыкальные инструменты, изготовлены были из этих ценных металлов (Исх. 26,19,32; 27; 36,34,38. В Св. Писании слово "серебро" и выражение "серебро и золото" являются равносильными выражению: "деньги", "богатство".
Нам даже затруднительно себе представить, до чего доходило богатство царей того времени: во дни Соломона серебро считалось почти за ничто: на пиру Артаксеркса в царском дворце красовались золотые и серебряные ложа для гостей (Эсф. 1,7). Езекия имел, что показать гостям своим, посланцам царя Вавилонского (для которых богатство, золото, серебро, очевидно, не были дивом) , годами наполнялся дом сокровищ царских, отцы Езекии собирали до его дней (Ис. 39, 6), сам Езекия собирал.
Чем ты, христианин, богат? Чем наполнен твой дом сокровищ? Что составляет твое золото и твое серебро? Что можно увидеть в доме твоем, даже если ты будешь тщательно прятать и никому не показывать?..

А. Твое "Я"

У одного брата над кроватью висела такая табличка: черною краскою написано большое "Я". Но через "Я" прочеркнута красной краской мощная черта и золотыми буквами написано "ОН".
Это - то, о чем ап. Павел говорил: "...Уже НЕ Я живу, но живет ВО МНЕ ХРИСТОС..." (Гал. 2, 20).
Так ли и с тобою?
"Что можно видеть в доме твоем?"

1. Богатое "Я" - по отношению дела Божия

Если ты работаешь на ниве Божьей и замечаешь, что произношение имени твоего не сопровождается гулом одобрения и шумом восторга, как это, по-твоему, должно было бы происходить; если ты, проповедуя, видишь, что брат Иван или Трофим чаще занимает место на кафедре, чем ты; если твой прекрасный голос ("...Как серебряный колокольчик!..") является украшением хора (а раз твой голос - то, следовательно, и ты...) и вдруг - о, неприятность! - появляется новый голос, и, как говорят, очень хороший, и регент его понемногу начинает выдвигать в солисты... Если... Таких "если" может быть немало, и в результате всех этих "если" - ты бросаешь свой труд для Господа, свою работу в Его Церкви... Если так обстоит дело, то как бы ты, брат, ни прятал свое "Я", что бы ты ни говорил, - всем ясно становится: ты очень богат, богат своим "Я", оно - твое золото и твое серебро духовное! И правильно будет, если у себя повесишь в доме такую табличку: черными буквами написано: "ОН", надпись прочеркнута толстой черной линией, а золотом краской жирно надписано: "Я"...

2. Богатое "Я" - по отношению семейной жизни

а) В отношении жены
Есть в мире поговорка: "Рыба - не мясо, курица - не птица... женщина - не человек". Чем-то затхлым, диким, нечеловеческим веет от этих слов. И, к несчастью, слова эти не только - народное выражение, оборот речи, - они - больше, они - краеугольный камень, на котором построены тысячи и тысячи семейных жизней.
Разве не встречаются семьи, вся жизнь которых построена на порабощении женщины, на обезличении ее, эксплуатации, на грубых, чуть ли не животных, отношениях? Еще и сегодня живы и верны слова поэта Н.А. Некрасова, певца и печальника страданий народных:

В полном разгаре страда деревенская...
Доля ты! русская долюшка женская,
Вряд ли труднее сыскать!
Не мудрено, что ты вянешь до времени,
Все выносящего русского племени
Многострадальная мать!...

Муж-самодур, муж-деспот, муж-великое, богатое "Я", пред которым необходимо преклоняться и поклоняться...
Не так, совсем иначе - в семьях детей Божиих! Там жена - в чести, как сонаследница благодатной жизни (1 Петр. 3, 7); муж любит свою жену, как Христос возлюбил Церковь (Ефес. 5, 25); обращение с нею, как с немощнейшим сосудом, самое благоразумное (1 Петр. 3, 7); задушевное, сердечное. Это потому, что руководство Словом Божиим положено в основание семейной жизни, а не капризы мужа и его богатого "Я".
Но бывает и не так, бывает - не по слову Господню, а по вышеприведенной пословице... Приехавший в село благовестник после собрания был приглашен в дом одного брата на обед. Гостеприимный хозяин, чем только мог, старался услужить приезжему и угостить его. Внимание благовестника было привлечено обращением брата к своей жене (она не была верующей): "Ну, чуешь, дай хлиба!" - "Ей, чуешь, дай води!" - "Ти, чуешь, принеси меду!"... Гость был поражен; он присмотрелся, заметил, что забитость и перепуганность бедной женщины сквозили в каждом ее движении, на каждом шагу... Выслав за каким-то поручением из хаты мужа, благовестник обратился к ней: "Любит ли она Господа? Что она слыхала о Христе? Почему она до сих пор не уверовала в Господа?" На все вопросы она отвечала горькими слезами... Порочное "Я" мужа было видно в этом доме...
б) В отношении мужа
Жена - равноправный член Церкви Христовой, жена - сестра, спутница жизни (1 Кор. 9,5), - лишь тогда благословение в семье своей, в доме своем, когда занимает одна свое, ей специально указанное Господом, место (Ефес. 5, 22).
Насколько тяжела и печальна картина семейной жизни там, где "Я" мужа заполняет собою весь дом, подавляя решительно все, - настолько непривлекательно и отталкивающе зрелище диаметрально противоположного характера, т.е. господства жены над мужем. Говорим о непривлекательности этого явления, но ведь это - еще и грех, нарушение заповеди Божьей, своеволие! И если б мы могли раскрыть крыши многих и многих домов, раздвинуть стены многих и многих квартир, то, наряду с горемычными женскими слезами, могли бы увидеть и не менее тяжелые, скорбные переживания тех мужей, жены которых заняли не подобающее им место в семье, "Я" которых так велико, что совсем подавило собою личность мужа... Рассказывают, что брат один, прийдя домой, сообщил жене своей, что ему предстоит совершить поездку по поручению общины. Услышав это, жена заволновалась и сказала: "А я не хочу, чтоб ты поехал! Время теперь беспокойное, сиди лучше дома". - "Но, как я могу, дружок, не ехать? Я не имею права отказываться. Раз Церковь мне поручила, я не имею права не ехать". - "Я не хочу!"... Муж пытался уговорить жену и убедить ее, но напрасно... Тогда муж, придав больше твердости своему голосу, сказал ей: "Ты должна мне повиноваться, потому что я - глава!" - "Ты - голова? А я - шея: куда поверну, туда и направишься!"...
Сестра, что можно видеть в доме твоем?

Б. Твою осуещенность

В доме твоем можно видеть, насколько ты разбогател суетою. .. Если ты и не покажешь сам, - все равно всем видно будет...
Господь говорит: "Не заботьтесь!" (Лук. 12, 22-26). Но Он не сказал: "Не работайте!" И работать - вовсе не значит предаться суете...
"Почему так мало успеха, благословения в нашей жизни?
На этот вопрос, как-то заданный собравшимися для беседы верующими, сестра одна ответила: "Потому, что большинство работает только 2 руками". - "Двумя руками? - воскликнули все удивленно. - Мы и так из сил выбиваемся от работы, а ты говоришь: только 2 руками! Сколькими же руками работаешь ты, сестра?" - "Четырьмя!" - "Четырьмя? Как это: четырьмя?" - "Двумя для работы, двумя для молитвы. Не удивляйтесь, что я вдвое других получаю!"...
"Что можно видеть в доме твоем?"
Суету и томление духа (Еккл. 1,14).
Господь сказал: "Шесть дней работай" (Исх. 20, 9). А ты, брат, прибавил еще к слову "дней" и - "ночей"... Еще ночь, еще день не начался, а ты уже работаешь. Уже ночь, уже давно день закончился, а ты все еще продолжаешь работать. Так - летом, весною, так - и осенью, и зимою! Базары и ярмарки по воскресениям и праздничным дням - только для богатых суетою!..
А в результате на самом деле: богаче ли ты, лучше ли живешь (не только духовно, но даже и материально) того брата, кто не осуетился? Нет успеха, нет благословения, - горький хлеб, горькая неудовлетворенная жизнь, слезы, тоска, суета!..

В. У тебя чужое добро в доме

Чужое - значит: не твое!
Представь себе, брат, сестра, что при осмотре дома какого-либо брата вдруг - храни Господь! - найдено чужое. Чтоб ты на это сказал? Разве не болело бы у тебя сердце и не скорбела б душа? Какой стыд, какой позор! Ведь так ясно апостол предостерегает, чтобы не посягали на чужое! (1 Петр. 4,15). Ведь это - попрание всей святости Евангельского учения?..
Трижды написано в Евангелии (Мф. 22, 21; Марк 12, 17; Лук. 20, 25): "Отдавайте Божие - Богу!"
"Что можно видеть у тебя в доме твоем?"
Неотданное Богу. Принадлежащее Ему, но - присвоенное тобой!
Каким образом, как? Читай у прор. Малахии 3,8. Ты, никогда не участвующий ни в каких церковных сборах, ни в миссии, ни в членских взносах, - как много у тебя, в доме твоем, Божьего добра...
Вот девица, никогда даже не задумывавшаяся и не вникавшая в суть разных общинных сборов на нужды святых и легко от них отмахивавшаяся словами: "Я не в состоянии, я не имею чем участовать!" - и тем не менее так часто шьющая себе наряды и покупающая модные шляпки (в городе) или платки покрасивее (в деревне), - вот она незаконно и неправильно удерживает у себя добро, ей не принадлежащее, Божие, то, которое должно быть положено на алтарь служения Ему!
Или же: брат, который всегда оправдывал свое полнейшее неучастие в материальном служении Господу: "Поверьте, братья, нет никакой возможности у меня, нет даже, извините, второй пары белья". И у которого воры украли 40 (сорок) пар белья (факт!..). Чужое, чужое добро, присвоенное, неотданное Господу и удержанное в доме своем!..
"Отдайте Божие - Богу!" Не держите у себя в доме чужого добра!
Европеец, путешествовавший по Индии, встретил на берегу Ганга, священной реки индусов, женщину, которая несла на руках 2 детей: здорового и калеку - горбатого и хромого. Несколько времени спустя он ее снова увидел, но уже плачущую и с одним ребенком, с калекой, на руках. "Где твой здоровый ребенок?" - спросил индуску удивленный белый. "Принесла его богам в жертву!" (Т.е. бросила ребенка в реку Ганг.) - "Почему же ты не бросила в воду калеку?" На что получился полный достоинства ответ: "Я даю моим богам самое лучшее, что имею!"
"Отдавайте Божие - Богу!"
А мы? Лучшее даем Господу? Как иногда нам далеко до этой бедной, темной язычницы, но искренней, поступающей по своим убеждения язычницы!.. Вместо гривенников, мы даем гроши ("Лепта, мол, вдовицы - угодна Господу!"), вместо рублей - даем гривенники, а если - больше, выше рублей, - ничего не даем совсем. "Написано, дескать, в Слове Господнем - "Даром получили, даром и давайте!"...

II. Ароматы и драгоценные масти (Исх. 30,23; Песн. Песн. 4,10; Притч. 7,17).

К числу их принадлежали нард, смирна, благовонная корица, алой, касия и т.д. Ароматические вещества преимущественно изготовлялись путем смешения разных благовонных эссенций - то вроде благовонного порошка для воскурения, то вроде мази для примащения тела и проч. (Притч. 7, 17; Лук. 23, 56) Некоторые из ароматических веществ в Палестине были местного происхождения, другие привозились в Иудею из Южной Аравии и Индии. Еврейские женщины носили скляночки с духами (Ис. 3,19) при поясах и намащивали ими свои тела (Эсф. 2,12).
Жители древнего Востока особенно любили и высоко ценили ароматы и дорогие масти (Песн. Песн. 4,14; 5,1), которые составляли необходимую принадлежность быта богатых людей. Цари, знатные в народе, богачи охотно приобретали ароматы, не скупясь на затраты. Богатство ароматами и драгоценными мастями равносильно было богатству золотом и ценными камнями. В доме царя Бзекии гости его увидели издававшие приятное благоухание дорогие ароматы и масти (2 Парал. 32,27).
"Что можно видеть в доме твоем?"
"Мы Христово благоухание, - говорит о нас ап. Павел (2 Кор. 2,15), - во всяком месте" (2 Кор. 2,14).
"Во всяком месте" - везде, не только в собраниях наших, но и в доме нашем. И как ценно, как дорого, как приятно, когда люди у нас, в домах наших, находят те качества христианские, которые являются благоуханием, которые привлекают к Господу и Его учению чуткие души, ищущие души.
Остановимся хотя бы на некоторых только христианских ароматах, возьмем лишь Благость и прощение.
Если ли они в доме твоем? Много ли их можно видеть у тебя?

1) Благость (Гал. 5, 22; Кол. 3,12; Ефес. 4, 32)

Встречаются верующие люди, которые рождены женами, но вскормлены волчицами. В этом сравнении нет ничего обидного. Ромул и Рем были вскормлены волчицей и стали основателями Римского государства. [Римская легенда, что Ромул и Рем были сыновьями Реи Сильвии, дочери царя Нумитора из Альбалонги. Их дядя Амулий, брат Нуимитора, завладел престолом их отца и велел утопить младенцев. Брошенные дети были вскормлены волчицей, а затем воспитаны пастухом Фавстулом. Ромул и Рем основали при реке Тибре город, который и был назван Римом.] Но что подходит для основателей земного государства, то не годится для строителей Царствия Божия, которые должны быть вспоены и вскормлены чистым словесным молоком (1 Петр. 2, 1). Прочь, в сторону отложить всякую злобу, коварство, злословие - приятное благоухание, чудный аромат благости доброты должен наполнить дом твой!
Пусть про тебя не говорят: "Эта сестра - нервная! Ее нельзя увещевать, обличать. Будьте с нею осторожны!"
Пусть про тебя говорят: "Это - действительно христианин! Истинно с ним Бог!"
Христианин должен быть благоуханием Христовым.
Ученик Благого Учителя (Мф. 19, 66), - пусть он будет не выше Учителя своего (Мф. 10,24), - пусть он будет хоть сколько-нибудь как Он!..

2) Прощение (Мф. 6,12; Ефес. 4,32; Кол. 3,13)

Об языческом обществе пифагорейцев рассказывают, что еще до наступления восхода солнца они собирались, прощали друг друга, целовались. Есть картина "Гимн пифагорейцев восходящему солнцу": с сияющими, радостными лицами, они, старые и молодые, мужчины и женщины, поют восторженную песнь, подымая свои руки к восходящему дневному светилу. [Пифагорейцы - религиозное общество, основанное в Кротоне знаменитым греческим философом-математиком Пифагором (жил 580 - 500 г. до Р.Х.). Признавали бессмертие души и ее постепенное очищение посредством переселения. Считали землю шарообразной и движущейся вокруг центрального огня, источника тепла и света.]
Мы же христиане? Взошло уже для нас Солнце вечной Правды! (Малах. 4, 2) Богаты ли мы прощением? Умеем ли мы прощать - не только в собрании, но и дома? Не только на словах, но и на деле? Не только устами, но и сердцем? Раздается ли, распространяется ли от нас чудный аромат прощения?..
Дитя Божие! Учись прощать!
"Что можно видеть в доме твоем?"
Блаженны те рабы, дом которых Господь найдет в полном ожидании Его пришествия (Лук. 12, 37).
Блажен и ты, брат, сестра, в доме которого видно исполнение некогда данного торжественного обещания: "Я и дом мой будем служить Господу!"

Павел РОГОЗИН

ПАВЕЛ ИОСИФОВИЧ РОГОЗИН - видный христианский писатель, редактор журнала "Христианин". Незадолго до смерти закончил книгу "Совокупность совершенства". Известен читателям по многим книгам: "Существует ли загробная жизнь?", "Кто же Этот?", "Тайны Апокалипсиса", "Острее всякого меча", "Лжесвидетели".

Крещение

"Один Господь, одно, вера, одно крешрние."
(Еф. 4,5)
С начала третьего столетия и вплоть до наших дней мы встречаем в христианских церквах множество разных определений сущности крещения.
Обратимся поэтому к первоисточнику. Посмотрим, что говорит о таинстве крещения Св. Писание, и откуда произошли связанные с этим вопросом заблуждения.

Что такое крещение?

Слово "крестить" в греческом оригинале означает "погружать" или "хоронить в воде".
Крещение, по словам Св. Писания, является символом погребения греховной жизни уверовавшего. Со Христом крещаемый умер для греха и воскрес с Ним для "обновленной жизни". Поэтому ап. Павел пишет: "Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения" (Римл. 6, 3-5).
Крещение - прообраз омытия наших грехов в жертвенной Крови непорочного и чистого Агнца и возрождения от Духа Святого: "И вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи" (Кол. 2,13).
Крещение - наше публичное свидетельство пред людьми и пред Богом о том, что в смерти Христа мы нашли спасение, ибо "подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа" (1 Петр. 3,21).
Актом крещения крестящийся исповедует, что он чрез веру вступил в тесное общение со Христом и получил от Него прощение грехов: "зная то, что ветхий наш человек распят с Ним,., дабы нам не быть уже рабами греху" (Римл.6, 6). Ибо "во Христе крестившиеся, во Христа облеклись", и "уже не я живу, но живет во мне Христос", ибо "сораспялся Христу" (Гал.2, 19-20; 3, 27). Крестящийся как бы говорит: я не возлагаю никакой надежды на мою плоть, я ей не доверяю. Я даже не допускаю мысли о возможности исправления своей ветхой, греховной натуры, а потому я отдаю ее на смерть, перехожу на сторону Христа и выступаю против самого себя (Римл. 7, 18-19; 6,11-14; 8,1 и8-9).

Спасает ли крещение?

Крещение никого не спасает. Спасает Христос Своей пречистой Кровью (Откр. 1, 5,1 Иоан. 1,7). Крещение является как бы подтверждением того, что дар спасения нами уже принят, что Голгофская жертва и Дух Святой уже совершили дело спасения в нашем сердце: что мы уже приняли дарованную нам жизнь во Христе и наслаждаемся ею.
Запомним же, что не крещение приводит к спасению и новой жизни, а новая жизнь приводит к крещению. Там, где Дух Святой не произвел еще перемены в жизни, там крещение лишено всякого основания. Предварительным условием истинного крещения является сознательная вера во Христа, покаяние и обращение к Богу, ибо только тот, "кто будет веровать и креститься, спасен будет" (Мк. 16, 16). Заметьте , что не креститься сначала, а потом веровать, но сначала уверовать, а затем уже креститься. Такой порядок установлен самим Богом, и как много вреда причинило христианству искажение этой Божественной последовательности.
Господь дал людям ясное повеление, говоря: "Идите, научите все народы, крестя их" (Мтф. 28, 19). Сначала надо научить, а потом уже крестить. Так крестил Иоанн Креститель: Мтф. 3, 6. Так, исполняя всякую правду, крестился сам Господь: Мк. 1,9. Так были крещены Его ученики: Иоан. 3,22-26; 4, 1. Так крестить заповедано апостолам: Мтф. 28,19. Так апостолы и совершали крещения: Д.А. 2,38-41; 8,1.2; 36,38; 9,18-19; 10,47. Так крестились все верующие древне-апостольской церкви. Они, услышав Слово Спасения, каялись, принимали Христа в сердце, и затем крестились: Д.А. 10,32-34; 45,17; 16,14-15; 18, 8; 19,5-7.
Заметим также, что для совершения крещения требовалось "много воды", настолько много, чтобы крещаемый мог скрыться под водой (Иоан. 3,23).
Крещение есть личное повеление Господа, данное проповедникам Евангелия - крестить: "крестя их" (Мтф. 28,19), а верующим в Евангелие - креститься, "и да крестится каждый из вас" (Д.А. 2, 38; 9, 18).

Ведет ли обычай крещения детей свое начало от апостолов?

Мы, русские, принявшие христианство спустя девять веков после его основания, унаследовали его от Греции уже тогда, когда христианство было сильно засорено, испытало на себе влияние различных государственных систем и пропиталось Византийским язычеством. Приняв христианство не из первоисточника, а как бы из вторых рук, мы приобщились ко всем его "готовым" вековым наслоениям и заблуждениям. Вместе с этими отступлениями от Св. Писания мы приняли и учение о крещении детей. Этот исторически проверенный факт лишает нас, русских, права пользоваться всеми излюбленной фразой: "православие ведет свое начало от апостолов..."
О крещении детей в первоапостольской церкви нигде нет ни малейшего упоминания. Мы не встречаем случая детокрещения ни в одной книге Св. Писания. Исследуя церковную историю, мы находим, что первым, кто упоминает о крещении детей, был епископ Лионский Ириней (около 200 года от Р.Х.). Но было бы ошибкой допустить, что к этому именно времени учение о крещении детей вылилось в форму церковного догмата. Напротив, еще в IV веке крещение взрослых было обычным церковным правилом. Лишь в VI веке, когда господствующее положение государственной церкви утвердилось, крещение младенцев стало явлением распространенным, общепринятым и даже обязательным.
Для тех, кто любит ссылаться в вопросе крещения детей на отцов церкви, не лишним будет напомнить, что Иоанн Златоуст, живший в IV веке и родившийся от родителей-христиан, был крещен двадцатилетним юношей. Григорий Богослов, живший в IV веке, сын христианина-проповедника, был крещен только в 24 года. Василий Великий, живший также в IV в. и родившийся в христианской семье, принял крещение, когда ему было уже 30 лет. Августин блаженный, мать которого Моника была христианкой и даже причислена к лику святых, крестился также 30-ти лет. Киприян крестился 45 лет от роду. Многие другие христианские подвижники и мученики приняли крещение также в зрелом возрасте.

Как и почему возник обряд крещения детей?

Детокрещение оказалось выгодным для государства, на службу к которому церковь попала, лишившись своей самостоятельности. Детокрещение доставляло государству подходящий элемент в лице людей, в детстве крещенных, но бессознательных и пассивных, готовых на послушание не только добру, но и злу, если таковое облечено в "благородные" и "возвышенные" идеи. Поддержанию такого учения содействовали и соответствующие правительственные указы.
В кодексе Юстиниана сказано: "Родители, как скоро сами они крещены, обязуются под страхом тяжких наказаний крестить и своих детей". (Алмазов, 592 стр.). Закреплению и узаконению этой ереси помогли знатные и влиятельные прихожане, так называемые "благотворители церкви".
Император Лев Философ повелел крестить детей до истечения 10 дней после рождения. Были и другие государственные указы, направленные к закреплению этой ереси, перечислять которые считаем излишним.
Второй причиной к отступлению послужило то, что духовенство государственной церкви, переходя из рода в род, стало пополняться лицами неапостольского признания. Появились люди "церковной профессии". Таким пастырям-профессионалам выгодно было умножать количество крещенных, притом без всякой проповеди Евангелия, даже без катехизации и оглашения.
Евангелие с течением времени все больше и больше заслонялось ложными человеческими учениями, как-то: учением гностиков о магической силе таинств, языческими суевериями, традициями, постановлениями отцов церкви, вселенских соборов, всегда действовавших под известным давлением светской власти.
Вековые заблуждения принимались сменившимися поколениями безоговорочно, ибо заблуждения эти выдавались за истину кристальнейшей чистоты, не требующую доказательств, и всякий, кто имел смелость усомниться в подлинности догматов и верности учения, объявлялся церковью еретиком и отступником. Обсуждать и проверять правильность православных догматов веры? Да нужно ли это?
В России такой вопрос никогда не поднимался ни в церковной, ни в светской литературе. Церковная цензура никогда бы ничего подобного в печать не пропустила. Ожидать решения этого вопроса в общецерковном масштабе не приходится. Те, кто прозрел духовно, решают его в личном порядке.

Что говорит о крещении детей Слово Божие?

Дети не нуждаются в крещении. Христос говорит,что "таковых есть царствие Божие" (Лук. 18, 16) и ограничивается благословением их. В другом месте Христос говорит, что "ангелы их на небесах всегда видят лице Отца Моего небесного" (Мтф. 18, 3-4 и 10; Мк. 10,14-15). Спаситель неоднократно подчеркивает, что если мы, взрослые, не обратимся и не станем как дети, "не сможем войти в царство Божие" (Лука 18,16-17).
Ап. Павел говорит, что дети освящаются родителями-христианами (1 Кор. 7,14), и как таковые не нуждаются в таинствах, пока дети.
Крещение ни в коем случае не является "новозаветным обрезанием", иначе младенцам и взрослым женского пола не надо было бы креститься вообще, как не надо им было обрезываться в Ветхом Завете. Галатам, признававшим ветхозаветное обрезание, ап. Павел не говорит, что оно заменено в Новом Завете крещением (Гал. 5, 6-11 и 6,15) - но, напротив, решительно разграничивает эти два понятия, открывая истинный смысл того и другого.
Для всякого, уверовавшего в новый союз (Новый Завет) с Богом. Сознательная вера в Христа как личного Спасителя приводит грешника к возрождению. Там, где отступает такая вера, не может быть рождения свыше, а раз так, то недопустимо тогда и само крещение. В подобном случае оно окажется лишь лжесвидетельством о спасении, которого он, крещаемый, от Бога не получил.
Защитники крещения детей часто ссылаются на случай, где после проповеди ап. Петра крестился сотник Корнилий и "весь дом его", а там могли оказаться и дети. Но "могли быть" не значит "были", а если бы и были, то и тогда выражение "весь дом" относится лишь к тем, кто мог "внимать тому, что говорил" Петр, т.е. людям, способным веровать. Говоря "мобилизован весь дом" для работы в поле, мы подразумеваем, что принимают участие все способные к труду, а отнюдь не младенцы.
Крещение должны принимать только уверовавшие, независимо от их пола и возраста. Но способны ли веровать "младенцы"? Крещение - это единственная дверь к вступлению покаявшегося грешника в общение с видимой церковью Христовой: "Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч" (Д.А. 2, 41). Присоединиться к церкви иным способом невозможно.
"Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь" (Мтф. 28, 19-20).

Виктор ГАММ

ВИКТОР ГАММ - пастор и проповедник из Канады (г.Виннипег) Магистр богословия. Ведет радиопрограмму "Час решения", "Эхо юности". Сотрудник Билли Грэма, руководитель миссии "Возрождение".

Бог хранит

(конспект проповеди)

Пример: Страховые компании предлагают безопасность; Кооперативы обещают охрану;
Но история криминалистики красноречивый свидетель тому, что в этом мире нет полной безопасности:
- во-первых, потому что грех охватил все сферы жизни;
- во-вторых, потому что есть дьявол;
- в-третьих, потому что человек не Бог.
В это время хаоса, роста преступности, безнадежности и общего пессимизма, мир ждет обнадеживающие слова.
У нас есть, что сказать миру. Бог - хранит нас.
Пример: В Калифорнии землетрясение. Пожилая верующая старушка осталась в кресле в то время, когда все искали убежища.
- Я была так поражена силой Бога, Который способен трясти землю и одновременно хранит меня, что у меня не было ни малейшего чувства страха.
Сегодня я хочу затронуть тему Божественного хранения.
В Ветхом и Новом Заветах много сказано о том, что Бог хранит Своих детей.
И мы знаем это из личного опыта.
Оглянитесь на прошлое, на все опасности жизни, и вы, если даже ни разу не думали об этом, поймете, что это так.
Одно из доказательств тому, что Бог есть, - это то, что вы живы.
Иоан. 17:11-12 - "Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы. ... которых Ты дал Мне, Я сохранил, и никто из них не погиб..."
Это была первосвященническая молитва Иисуса. Я рад, что Иисус произнес эту молитву. Отец Небесный услышал Своего Сына, и, благодаря этой молитве Моего Спасителя, я храним.
Христос молился за меня, за тебя, друг.
Глядя сквозь толщу веков, Он видел всех тех, кто уверует в Него, и эта молитва коснулась нас сегодня.
Эта молитва объясняет принципы хранения Богом Своих детей, то есть тех, кто доверился Ему с покаянием и верой.

1. Кто хранит?

Бог - "Отче Святый"
Речь идет не о дежурных, ОМОНе, камерах хранения или спецскладах, но о Боге. Иисус назвал Его " Отцом Святым".
а) Бог вездесущий
б) Бог всесильный
в) Богу подчинены все силы земные и преисподние. Еф. 1:20-22
Пример: Сатана отчитывается перед Богом регулярно. (Иов. 1)
г) Бог - святой
- Отделен от всякого зла и порока.
"Чистым очам Его не свойственно глядеть на злодеяния".
- Абсолютно иной. Нет сравнения Ему в этом мире. Именно поэтому Бог запрещает делать образы, изваяния! Это искажает Его естество. Невозможно воплотить вездесущего Бога в камень, картину.
Пример: Лютер написал Эразму Роттердамскому: 'Твой Бог чрезмерно человечен".
- Поскольку Бог свят, Он требует от людей святости. Лев. 19:2 - "святы будьте, ибо свят Я Господь, Бог ваш".
- Бог свят, и Он не мог оставить Свое творение в пороке греховном.
Именно поэтому в мир пришел Иисус Христос.
д) Бог - "Отец небесный"
Да, Он всесильный, всемогущий, вездесущий, но Он Отец.
Пример: Сильные мира сего, вожди боялись показать свое лицо отцовское. После их смерти мир обнаружил, что у них есть семьи.
Бог явил Свой отцовский характер миру.
Пример: Притча о блудном сыне.
Отец - заботится
Отец - утешает
Отец - кормит, одевает
Отец - наказывает
Отец - оберегает
Отец - любит
Иоан. 3:16
Нам Бог надежный сторож!
Иов 7:20 - "сторож человеков"
Пс. 120:5 - "Господь - хранитель твой"

2. Кого хранит Бог?

а) Иоан. 17; 11-12 - тех, которых Бог дал Христу. Иными словами, Бог хранит тех, кто принадлежит Ему посредством Иисуса Христа.
Иисус Христос умер на кресте, воскрес. Те, кто принадлежит Ему на базе этой Голгофской жертвы, храним Им.
Библия учит тому, что в мире есть особая группа людей, которая имеет специальный статус.
Те, кого Господь хранит, входят в число этих привелигированных людей.
Отмечу сразу, что Бог нелицеприятен. Перед Ним все равны. Он никому не отдает предпочтений. У него нет любимцев.
Но тем не менее из всей массы людей, живших и живущих в мире в настоящее время, выделяется особая группа, которую хранит Сам Бог.
Если вы хотите заручиться охраной Бога, вы должны войти в это число - то есть стать дитем Божиим.
б) Напрашивается вопрос, каким образом можно оказаться в числе хранимых Богом?
Иоан. 6:37 - "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон".
Приходящий к Иисусу Христу оказывается в числе хранимых Им.
(I) Человек - грешник; нарушил заповеди Божий. Рим. 3:23 - "Все согрешили и лишены славы Божией".
(II) Человек ушел от Бога.
Рим. 3:12 - "все совратились с пути"
(III) Человек живет в угоду греховной природы.
1. Обман
2. Пренебрежение Богом
3. Увлечение силами зла: 73: верят в дьявола, 30: в Бога.
4. Власть
Книга Анн и Серж Голон "Анжелика в новом свете" Жоффрей де Пейрак: "Наш век, пренебрегая христианской доктриной, коей он кичится, положил начало ожесточенной жажде власти... Власти, во что бы то ни стало, наступающей со всех сторон: власти королей, наций, церкви".
5. Разврат: заполнены экраны и общество - фильмами: "Холод в ночи"
"9,5 недель"
Мы идем дорогой Содома и Гоморры.
6. Подгребательством, обогащением.
Толкучек развелось, словно грибов после дождя.
Лук 17:26-27 - "И как было в дни Ноя, так и будет во дни Сына Человеческого: ели, пили, женились, выходили замуж, того дня, как вошел Ной в ковчег, и пришел потом и погубил всех".
Сегодня за спасибо уже никто ничего делать не хочет, и даже в деле евангелизации.
Пример: Карл Великий (742-814), император из династии Каролингов, образовал обширную империю. В 814 году он умер. На его могиле плита с выгравированной фигурой великого монарха. На коленах лежит Библия. Пальцем Карл Великий указывает на стих - "Какая польза человеку, если он приобретет весь мир, а душе свой повредит?" (Мт. 16:26)
(IV) Грех обрекает человека на:
- одиночество
- страх
- гнев Божий
В то время как Бог хранит тех, кто пришел к Нему, остальные находятся под Его гневом, что в свою очередь приведет к неминуемому наказанию и гибели.
(V) Христос предлагает спасение, ссылаясь на Свою смерть на Голгофе и воскресение.
а) Покаяние.
б) Вера.
в) Жизнь по учению Иисуса Христа.
Иоан. 1:12 - "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами (детьми) Божиими".
А раз грешник стал дитем Божиим, Бог стал его Небесным Отцом; спасенный попадает в число искупленных и подлежит охране Богом.
Итак, для того, чтобы быть под опекой Господа, нужно принадлежать Ему.
г) Более того, Бог хранит тех, кто исполняет Его слово.
Иоан 17:6 - "они сохранили слово Твое".
Это - лакмусовая бумажка нашей веры. Если вы хотите знать, принадлежите ли вы Богу или нет, спросите себя:
- "Храню ли я Слово Божие?"
- "Живу ли я по Слову Христа?"
- "Есть ли в моей жизни постоянство веры?" Некоторые постоянно приходят на исповеди, а затем продолжают грешить.
Сожгите мосты, не возвращайтесь в греховную жизнь.
Исполняйте Слово Божие и храните Его в сердце своем как нечто самое сокровенное.
Если мы храним Слово Божие, Бог хранит нас.
Ис. 26:3 - 'Твердого духом Ты хранишь в совершенном мире, ибо на Тебя уповает он".

3. От чего хранит Господь Своих детей?

а) От погибели
Иоан. 17:12 - "...Я сохранил, и никто из них не погиб..."
Пример: Иуда - сын погибели.
Иисус знал, что Иуда - дьявол (Иоан. 6:70).
Если бы Иуда раскаялся, Бог простил бы его. Но он повесился и погиб навеки.
Самоубийство не выход из положения. Кстати, Иуда не стал таковым сразу. Он сначала воровал, затем брал взятки и, наконец предал Христа. Один грех всегда ведет к другому.
(I) Но если человек получил прощение и живет по заповедям Господним, Бог хранит его от гибели. В противном случае, спасение было бы неполноценным.
Благодаря смерти Иисуса на кресте, я могу быть уверен в том, что иду в небо.
(II) Дьявол старается сломить эту уверенность в христианах.
а) Обвиняет перед Богом. Клеветник братьев.
б) Сеет сомнение в христианах
- ты недостаточно хорош;
- твой грех слишком тяжек; Пример: Дьявол обвинял М. Лютера.
"Кровь Иисуса Христа омывает нас от всякого греха".
в) Сеет страх в сердцах.
1 Пет. 5:8 - "диавол ходит как рыкающий лев".
Заметьте слово "как".
Христос, образно говоря, вырвал клыки у него. Дьявол рычит, но поскольку мы в руке Божьей, он ничего не может поделать. Подчас мы приписываем ему больше, чем он действительно делает.
Пример: Рафаэль Сабатини "Одиссея капитана Блада". Врач Блад стал пиратом, бежав из рабства. Успехи у него были. Но легенды такие о нем ходили, что лучше не придумаешь. Иногда он останавливался в трактирах и завязывал спор с теми, кто рассказывал небылицы. Капитан Блад пользовался этой приписываемой ему славой.
Дьявол сверкает копьями, но христианам он не причинит зла и не лишит их спасения, дарованного Богом.
Иоан. 10:28-29 - "Я им даю жизнь вечную и не погибнут вовек, и никто не похитит их из руки Моей... Никто не может похитить из руки Отца Моего".
б) От падения
Послание Иуды ст. 24 - "Могущему же соблюсти вас от падения и поставить перед славою Своею непорочными в радости".
В подлиннике слово падение означает "споткнуться". Бог может сохранить не только от падения, но и не дать споткнуться христианину.
Если мы будем смотреть на Христа, мы не споткнемся, а если и споткнемся, Бог поднимет нас.
Пример: Надпись на футболке: "Я упал и не могу подняться".
Человек не сможет встать без помощи Божьей.
Пример: Петр упал, но Бог поднял Его в ответ на молитву о нем Христа.
Евр. 7:25 - "Сей ... может всегда спасать приходящих чрез Него к Богу".
Эти слова служат ободрением тому, кто не решается следовать за Христом ввиду тех, кто не хочет лицемерить, мол не сможет жить по Слову Божьему.
Вне зависимости от того сильны ли вы или слабы, Бог поддержит вас и не даст споткнуться ноге вашей.
При всем этом Бог не только хранит, но и дает мир сердцу. Сознавая, что мы в надежной руке Божьей, мы имеем мир.
Ис. 26:3 - Твердого духом Ты хранишь в совершенном мире".
Эти слова должны быть написаны в наше время на первой странице каждой газеты, на каждом световом табло.
Бог - единственная надежда человечества. Вы ищете мира, гармонии? Обратитесь к Богу, Он сохранит вас!

4. Каким образом хранит Бог Своих детей?

а) Втор. 32:10 - "Он... хранил его как зеницу ока Своего".
Бог хранит народ Свой как зеницу ока. Человеческий глаз очень интересно устроен. Благодаря глазу мы способны воспринимать реальность мира.
Глаз настолько необходим и важен, что Бог дал нам целых два глаза.
Глаз тщательно защищен:
- роговица
- слезы
- ресницы
- брови
Мы тоже защищаем глаза:
- носим очки (солнечные)
- закрываем глаза
Подобным же образом, только с еще большей заботой и осторожностью, хранит нас Бог. Он окружает нас заботой всесторонне.
Иоан. 10:28-29
- Мы в руке Иисуса Христа
- Мы в руке Отца, Иисуса
Двойная защита.
Более того, Дух Святой живет в нас, и Он охраняет нас. Вся Троица задействована в защите христиан. Лучшей и более надежной защиты не придумаешь.
Зах. 2:8 - "Касающиеся вас, касаются зеницы ока Его".
Бог так говорит, что касающийся детей Его, касается зеницы ока Его. Бог накажет всех, кто злоумышляет против Его детей.
- Идеология, восстающая на христианство, разбилась.
- Противники Бога сложили оружие, и многие обратились к Иисусу Христу, призвав свое поражение.
- Дьявол поражен на Голгофе и скоро будет ввержен в озеро огненное.
- Грешники, поносившие детей Божиих, наказаны Богом тем, что отданы во власть своей похоти.
Рим. 1:24 - "Предал их Бог в похотях их нечистоте..."
Этот вид наказания, пожалуй, самый суровый.
С каждым днем мы все четче видим и ощущаем заботу Бога о нас.
б) Бог хранит своих детей на всяком месте
Быт. 28:15 - "Я с тобою и сохраню тебя везде, куда ты не пойдешь".
Бог хранил Иосифа, ветхозаветного, везде:
- в доме отца
- во рву, в пустыне - предан братьями
- в доме Потифара - обвинен ложно
- в египетской темнице - страдания
- во дворце фараона - в зените славы.
в) Бог хранит Своих детей всегда
Пс. 120:3-4 - "Не воздремлет хранящий тебя, не дремлет и не спит хранящий Израиля".
Господь не спит и не дремлет.
Пример: Вахтеры и сторожа иногда спят на посту.
Это хотели фарисеи приписать римским воинам, охранявшим могилу Иисуса Христа. Настоящий воин никогда не позволит себе такое.
Бог бодрствует во всякое время. Дьявол никогда не сможет воспользоваться моментом. Бог хранит нас всегда.
г) Бог хранит нас даже в самых сложных обстоятельствах. Вт. 33 гл.
Дословно: "Под тобой десница вечная".
- Правая рука, символ власти, силы, могущества.
- Как низко мы ни опускались бы, Божественная рука тем не менее под нами, она ниже нас.
д) Бог хранит нас навеки
Иоан. 10:28 - "Не погибнут вовек".
Если мы доверились Иисусу, и живем по Его Слову, Бог позаботится о том, чтобы нам не погибнуть вовек. Мы можем быть уверены в том, что Бог нас не подведет.
2 Тим. 2:13 - "Если мы неверны, Он пребывает верен, ибо Себя отречься не может".
Бог хранит Своих детей и меня:
- как зеницу ока;
- на всяком месте;
- всегда;
- во всех обстоятельствах;
- навеки;
Слава и благодарение Ему!

5. Для какой цели хранит Бог нас?

а) Для служения миру в деле евангелизации
Бог доверил Свой извечный план двенадцати ученикам. Один сошел с дистанции - Иуда.
У Бога нет другого плана. Мы должны донести до людей Евангелие.
б) Для того, чтобы показать миру и дьяволу Свою спасающую силу
Пример: Преступник обратился и не вернулся к прошлому образу жизни.
И сколько их сегодня!
Рука Господня не сократилась на то, чтобы спасать и сегодня.
в) Для того, чтобы явить полноту спасения
1 Пет. 1:5 - "соблюдаемых ко спасению, готовому открыться в последнее время".
Та часть спасения, которую мы испытываем уже сейчас, - всего лишь предвкушение той полноты, которую Бог приготовил для нас.
- прощение;
- усыновление;
- мир;
Все это замечательно, но это еще не все.
Полностью прелесть спасения откроется в вечности.
Спасение Божие включает не только спасение души и \а, но и спасение тела.
Это спасение готово открыться в последнее время. Мы живем в преддверии 2-го пришествия Иисуса Христа. И событие времени громко говорит об этом.
1. Появление лжерелигий
2. В христианах охладевает любовь к Богу
3. Пожары войн
4. Уныние народов - массовая депрессия
5. Землетрясение
6. Голод - голодают материки
7. Брат поднимает руку на брата - ненависть
8. Религии ожесточаются ради того, чтобы укрепить свои позиции власти.
Все это признаки приближающегося дня Господом.
Мф. 24:36 - "О дне же том и часе никто не знает".
Мф. 24:27 - "Как молния исходит... так будет пришествие Сына Человеческого".
Иными словами, пришествие будет мгновенным, молниеносным. Готов ли ты, друг, встретить Христа?

Заключение:

Бог - наш хранитель!
Бог хранит тебя. Ты задумывался для чего?
Пример: Мартин Лютер: "Я буду там, где был всегда, в руке Божией";
а) Христиане, Бог хранит вас для сегодняшних возможностей трудиться.
б) Друг, не познавший Бога, Он хранит тебя для того, чтобы ты имел еще одну возможность услышать о Христе и обратиться к Нему.
Войди в число спасенных, и тогда Божественная рука будет над тобой.
- Покайся.
- Доверься Иисусу Христу.
- Живи по учению Иисуса Христа. Выбор за тобой!

Что мы обрели в Иисусе Христе?

Еф.1,13-14
В свое время Игорь Тальков пел:

"Я столько грез посеял и столько нервов сжег,
Пока к заветной цели сквозь все преграды шел.
И вот, пришел отчасти и посмотрел вокруг,
Но ожидаемого счастья не обнаружил вдруг".

Слова этого знаменитого певца являются комментарием на жизнь многих молодых людей сегодня, порой даже тех, кто пытается найти свой смысл жизни в религии. В мире замечается рекламное наступление на общество. Лучшие умы рекламного мира и бизнеса заняты тем, чтобы пленить ум молодого поколения. Фирмы предлагают счастья в разных новинках, нередко в рекламных клипах можно услышать такие слова: "Вы будете иметь, можете иметь и т.д.".
Например, когда мы были у главного редактора газеты "Известия", в беседе он признался: "Мы устали от будущего, мы устали от общений".
Идеология обещала, убеждала, что у нас все будет хорошо. Мы очнулись, но нет ничего. Как поется в одной песне: "Мы бредим надеждой". Эти обещания, несбывшиеся, причиняют боль молодому поколению. В результате - массовая депрессия, волна самоубийств захлестывает молодежь, отчаяние и безнадежность. На фоне такой серой обыденности, неоновым светом вырисовываются слова апостола Павла, записанные в Послании к Ефсе-янам 1,3-14.

I. Кто такой Иисус Христос?

А. Иисус - спаситель.
Мт. 1,21 - "Он спасет людей Своих от грехов их".
Для того, чтобы спасти людей от грехов, Сын Божий должен был воплотиться и стать богочеловеком.
Иоан. 1,14 - "И слово стало плотью и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца".
Б. Христос - помазанник.
В древности обычно совершался обряд помазания на особую должность. Бог как бы помазал Сына Своего елеем на особое служение в этом мире. Итак,
- Христос, во-первых, помазан на служение священника. Священник представляет интересы человека перед Богом и приносит жертву за грехи человечества.
- Во-вторых, Христос помазан в пророка. Пророк предоставляет интересы Бога среди людей и передает им истины. Христос сказал: "Я есмь путь и истина и жизнь".
- В-третьих, Христос помазан на Царя, Он руководит вселенной, историей и жизнью каждого человека. 1 Кор.15,27 - "... все покорил под ноги Его".
В. Иисус - Господь. Ему подчинено все:
- история;
- вселенная;
- люди.
Итак, поскольку Иисус Христос является Спасителем, Помазанником и Царем, Он способен дать человеку то, в чем он действительно нуждается. Он не только способен, Он дал человеку все, что у Него было.

II. Что мы имеем в Иисусе Христе?

1. Все, что Бог делает, Он делает ради Своего Сына Иисуса Христа. Недаром Иисус говорил, чтобы мы молили во Имя Его и Бог ответит нам. Ни одно наше доброе дело, ни молитвы сами, ни благоговейная жизнь не расположат Бога к нам, не изменят Его отношения к нам, но ради Своего Сына Иисуса Христа, умершего на Голгофе, Бог отвечает на наши молитвы и дает все необходимое.
Именно поэтому без Христа нет для нас надежды, нет спасения.
2. Бог не только обещает, Он уже много дал тем, кто доверился Ему.
Верующим в Него не приходится ждать до того момента, когда они умрут и попадут в рай. Кол. 1,14 - "Мы имеем искупление". Иоан.3,36 - "Верующие в Сына имеют жизнь вечную".
3. Всякие духовные благословения. Иными словами, благословения на всякий случай жизни.
Бог готов дать нам Свои благословения на всякий случай жизни. В Ветхом Завете Бог наделял благословениями Свой народ. В Новом Завете Он наделяет благословениями Своих детей через Иисуса Христа. Интересно заметить, что Слово благословение в греческом подлиннике в корне имеет слово "логос". В первой главе Евангелия от Иоанна, Иисус Христос назван Логосом, то есть Словом. Христос как бы является каналом всех благословений, которые Бог посылает на церковь Свою и на Своих детей. Благословляя нас, Бог дает нам самое сокровенное, а именно Своего Сына Иисуса Христа.
4. Бог избрал нас прежде создания мира. Избрать - значит бросить жребий, и на кого жребий упадет, тот и избран.
Бог избрал нас по-особому. В Ветхом Завете Он избрал народ израильский в Аврааме и через Авраама Он хотел благословить все народы. В Новом Завете эта мысль продолжается, и Он избирает церковь Свою.
Кстати, слово "церковь" в греческом подлиннике "эклесия" означает - избранная. Каждый из нас избран Богом. Мы не случайные люди в этом мире, мы избраны лично Богом.
Мы избраны Богом, Самим Творцом Вселенной. Избраны для чего?
1. Для святости.
Святость означает отделение от греха и зла.
Святость означает посвящение Богу. Только один Бог Свят, но тем не менее мы должны стремиться к святости. Лев. 19,2 - "Святы будьте, ибо свят Я Господь Бог ваш".
Дьявол пытается искусить, особенно молодежь, путем красивой жизни. Путем наркомании, алкоголизма, порнографии, лжерелигий, религий нового века.
2 Тим.2,3 - "Итак, переноси страдания, как добрый воин Иисуса Христа".
2. Бог избрал нас прежде создания мира для любви - не простой сентиментальной любви, но жертвенной, готовой положить жизнь за ближнего своего.
Молодежь пытается познать любовь, но большая часть не знает, что это такое. Прислушайтесь к современным песням, разрывающим эфир и динамики плееров, это лишь жалкое подобие любви. Великая любовь сведена до дикой страсти животного инстинкта.
Бог предлагает свою любовь, и если вы доверитесь Ему как личному Спасителю, вы сможете любить ближних своих, своего парня или девушку, чисто, нежно и сильно.
Прежде, чем Бог создал вселенную, прежде чем Он рассыпал звезды по небосклону, прежде чем Он толкнул маятник истории, Он избрал нас в Иисусе Христе.
3. Он усыновил нас.
Живя в мире, мы не имели Отца Небесного. Нашим духовным отцом был дьявол. У нас не было ни прав, у нас не было ни законного места, мы жили по воле своего отца - дьявола и поэтому мы грешили, мы шли путем греха и наша участь была трагической. Но вот в Иисусе Христе Бог усыновил нас.
Иисус Христос - единственный Сын Бога Отца, но в Иисусе Христе Бог усыновляет тех, кто обращается к нему.
Рим.8,16 - "Сей Самый Дух свидетельствует духу нашему, что мы дети Божий".
Как христиане, мы пользуемся всеми благами и всеми привилегиями сыновей и дочерей, причем усыновлены мы Богом по воле Его, Он восхотел усыновить нас, мы не подкидыши, никто не заставлял Бога усыновлять нас, Он лично захотел усыновить нас. Мы усыновлены по воле Его и поэтому мы можем обращаться к Богу нашему с такими словами: "Отче наш, сущий на небесах", зная, что Бог не только Бог-Творец, но и наш личный Отец.
Если вы в детстве потеряли своих родителей, помните, что у вас есть Небесный Отец и к Нему вы можете обратиться. Только не оставляйте Своего Отца, как сделал это блудный сын.
Бог усыновил вас для того, чтобы дать вам все то, что имеет Иисус Христос.
4. Искупление.
Грешники продали себя в рабство греха и дьявола. И хотя сегодня многие говорят о том, что рабство побеждено, в мире больше рабов, чем свободных. Матери и отцы продают своих семнадцатилетних детей в публичные дома. Молодые продают себя в рабы, многие готовы продать себя за копейку.
Ион.8,34 - "Всякий делающий грех есть раб греха". Из этого рабства греховного люди сами никогда не выберутся, единственное условие - выкуп Иисусом Христом.
В древности рабов продавали на толкучке, как сегодня сигареты, кроссовки, молоко. Время от времени добрый человек платил полную цену, обычно тридцать сребреников, хозяину, выкупая раба, отпускал его на свободу. То же самое сделал Иисус Христос, только ценой нашего выкупа были не тридцать сребреников, но Кровь Иисуса Христа. Посредством жертвы Иисуса Христа на кресте мы можем получить свободу.
Библия говорит - "Если Сын освободит вас, то истинно свободны будете".
Именно этой свободой отличается христианство от всех других религий мира. Религии закрепощают - христианство освобождает. Христос дает свободу человеку жить свято, чисто и непорочно.
Если вы еще, дорогие друзья, находитесь в рабстве греха, Бог предлагает вам свободу сегодня. Откликнетесь на Его любовь, и Он освободит Вас и даст вам сил жить чисто и непорочно.
5. Бог предлагает прощение грехов.
Еф.1,7 - "В Котором мы имеем искупление Кровью Его, прощение грехов по богатству благодати Его".
Грех - это величайшая проблема, с которой столкнулось человечество.
Люди пытались решить эту проблему разными путями: психологией, философией, коммерцией, строительством нового общества, генетической манипуляцией. Но грех по-прежнему терзает человечество. Подсознательно вопрос прощения мучает всех людей. Из-за того, что какой-то грех не прощен и вина людей осталась в сердце людей, заполнены психиатрические больницы. Вопрос греха и прощения нельзя решить коммерческим путем. Не решить его, заливая вином горе или же сидя на игле.
Только Спаситель может простить грех человека.
Грех человека не простит ни священник, ни святой, но только Святой Бог.
В Ветхом Завете были "козлы отпущения". Обычно на козла священник возлагал руки, исповедывал над ним беззакония людей и все их преступления и отправлял этого козла в пустыню, и этот козел нес на себе все беззакония, там он и оставался. - Лев. 16,20-22.
Но невозможно кровью животных искуплять грехи людей, поэтому Иисус Христос занял место Агнца.
Ион. 1,29 - "Вот Агнец Божий, который берет на Себя грех мира".
Деян.10,43 - "Верующий в Него получит прощение грехов".
Говоря о грехе, Библия подразумевает два момента:
- Во-первых, грех природный, тот грех, который унаследовали от Адама и Евы, то есть та греховная природа, которая принуждает нас к греху. И эта греховная природа передается по наследству. Бог простит этот унаследованный нами грех.
- Во-вторых, все грехи, исходящие из этой греховницы-природы.
Мт. 15,19 - "Ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления - это оскверняет человека".
Бог готов простить каждый ваш грех, и чем раньше в своей жизни вы доверитесь Богу, тем больше избежите грехов, тем меньше вам придется сожалеть.
Для того, чтобы погибнуть, достаточно одного греха. Согрешив однажды, мы виновны в нарушении всего закона, но Бог готов простить каждый грех наш.
6. Премудрость и разумение.
В Иисусе Христе Бог предлагает мудрость и разумение. Бог - источник всей мудрости, Бог - источник всей правды: математической, музыкальной, психологической и философской.
Трудно жить в наше время, трудно разобраться в этом хаосе: кто прав, какая дорога ведет к Богу.
В нашем обществе знания опережают мудрость. Мы создали такие научные чудовища, которые вот-вот поглотят нас и человечество не знает как справиться с этим.
Особенно трудно сегодня молодежи. Что можно, что нельзя, что хорошо, что плохо? И поскольку у молодежи мудрости еще маловато, Бог предлагает свою помощь.
Под мудростью подразумевается понимание положения, которое поможет сделать правильное решение. Даниил был юношей, но он обращался к Богу и просил у Бога мудрости. Бог дал Даниилу мудрости, и все язычники, окружающие его удивились и говорили, что в нем мудрость Божия.
Бог даст и вам мудрость, которая поможет вам в жизни.
Иак.3,17 - "Мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна".
Именно в такой мудрости нуждаемся мы, такую мудрость предлагает Бог всем.
7. Бог открыл нам тайну воли Своей.
В мире много тайн: Бермудский треугольник, использование ястребов в охоте на воронов на Красной площади, тайный рецепт "Пепси-Колы" и "Кока-Колы", но рано или поздно все эти тайны станут явью.
У Бога тоже свои тайны, и они не будут узнаны до тех пор, пока Бог сам не откроет эти тайны нам.
Людей волнует и беспокоит будущее. Многие бегут к гадалкам, колдунам. Недавно в Алма-Ате проходит съезд колдунов и всех магов мира. Они пытаются предсказать будущее, узнать, что ожидает мир.
Молодежь, если вы хотите узнать, что ожидает вас в будущем, обратите внимание на Бога, на Его Слово. На страницах Писания открыто то, что ожидает мир в будущем.
Бог снял вуаль с будущего и дал нам возможность заглянуть туда. Бог снял вуаль с прошлого, потому что и прошлое, и настоящее, и будущее у Бога как на ладони. Он - Бог современности. Изучая Слово Его, вы познаете и тайну воли Божией. Каждый христианин, искренне следующий за Христом, желает жить по воле Бога.
Если вы хотите определить волю Божию в каких-то ситуациях или обстоятельствах, следуйте этим проверенным критериям и вы не ошибетесь.
8. Мы стали наследниками.
Бог приготовил для нас несметные богатства в Своем Сыне Иисусе Христе, и мы стали наследниками всего этого богатства в Иисусе Христе. Здесь, конечно, не подразумеваются материальные блага, недуховные превыше всех материальных.
Однако, когда настанет день, когда Иисус придет за Церковью Своею, мы все будем вместе с ним. Там не будет ни голода, ни слез, ни разочарований.
Многие молодые люди ведут себя так, как будто они будут жить вечно, предаваясь обольщениям, веселию.
Иисус Христос предлагает вечную жизнь - сегодня, сейчас. Под вечной жизнью подразумевается жизнь Бога. При этом будем помнить, что обращаясь к Иисусу Христу и получая вечную жизнь, мы не становимся божками, мы остаемся людьми, но семя вечной жизни заронено в наше сердце.
Вечная жизнь - количественная жизнь, вечная жизнь - качественная жизнь.
Это наследие Бог предлагает всем нам.
9. Мы запечатлены Духом Святым.
Печать подразумевает достоверность, правдивость документа. Печать Духа Святого на верующих говорит о том, что они принадлежат Богу. Если эта печать Духа Святого стоит на детях Его, мир узнает, что мы Его ученики, так как Его печать - это печать любви, это печать святости, это печать справедливости.
Дух Святой - как бы залог.
Еф. 1,13-14 - "Дух Святой есть залог наследия нашего".
Бог сегодня уже дает всем искупленным Своего Святого Духа - это наш залог. Имея Духа Святого, мы имеем обетование, что Иисус Христос не оставит нас. Дух Святой всегда с нами, где бы мы ни были.
Представьте себе, что Сам Бог Духом Святым живет в вашей жизни. Все эти несметные богатства и благословения Бог дает всем, кто уверовал в Иисуса Христа.

III. Каким образом может это достояние стать нашим?

- Во-первых, мы должны услышать слово Истины, то есть слово Иисуса Христа. Истина освобождает, истина открывает нам, кто такой Иисус Христос. Кто такой человек с точки зрения Бога. Каким образом спастись.
Эта истина ведет людей к Спасителю.
- Во-вторых, покаяние. Покаяние означает оставление греховного образа жизни раз и навсегда.
- В-третьих, вера в Господа Иисуса Христа.
- В-четвертых, бескомпромиссность. Бескомпромиссное следование Иисусу Христу.
Амвросий Миланский отказывал императору римскому Феодосию в причащении до тех пор, пока тот не раскается в убийстве фессалоникийской толпы. Амвросий был бескомпромиссным. Мир будет склонять нас на компромиссы, поступиться своей веры, убеждениями, но Библия говорит, что верный до конца спасется.
Призыв:
Бог предлагает такие несметные богатства всем и каждому. Мы должны обратиться к Нему, к такому, как представлен на страницах Священного писания.
В начале 16 столетия на острове Ява была распространена болезнь "бери-бери". Те, кто попадал в качестве военных или узников, обрекались на смерть. Со временем выяснилось, что заболевание связано с рационом питания. В то время питались рисом. Для того, чтобы как-то улучшить качество риса, повара чистили его, полировали, к сожалению, в конце концов, выяснилось, что от полированного, чистого, казалось бы, люди умирали.
Только в начале 20 столетия польский химик Казимир Функ выделил из рисовой шелухи вещество, препятствующее развитию этого заболевания. Это вещество названо "витамином". Слово "вита" на латыни означает - жизнь.
Многие люди сегодня пытаются получить жизнь без Христа. Лишая Христа именно того, в чем сокрыта жизнь, - смерти и воскресения Его из мертвых.
Только в смерти и воскресении Христа может получить человек то, к чему он так стремиться.
И сегодня я приглашаю вас обратиться именно к этому распятому, но воскресшего Христу в покаянии с верой, и Он спасет вас и поможет прожить юность чисто, свято и непорочно во славу Имени Его.
Мир нуждается в молодежи, и вы, дорогие друзья, можете понести факел Евангелия в 21 столетие.
Да благословит вас Господь.

Сергей ФАДЮХИН

СЕРГЕЙ ПЕТРОВИЧ ФАДЮХИН - родился в 1905 году. 13 лет страдал в тюрьмах, лагерях и ссылках. Долгие годы трудился пресвитером Ленинградской церкви. Автор книги "Воспоминания о пережитом".

Радость после печали

Ин.20:1-18
Не знал Иерусалим... не представляли себе и ученики Христа, что совершилось руками Иудеев!
И лишь позже, когда победа Христова явилась, Петр говорит: "Но вы от Святого и Праведного отреклись, и просили даровать вам человекоубийцу, а Начальника жизни убили" (Деян.3:14-15).
Но обратимся к тексту: "Мария Магдалина приходит ко гробу рано, когда было еще темно..." (Ин.20:1).
Что пережила... передумала она с той страшной пятницы до этого раннего утра? Едва ли хоть на минуту заснула она за эти две ночи! Снова и снова встает перед ней эта страшная картина: Голгофа! Крест! А на нем висит прибитое гвоздями тело ее Господа! "Жажду!" - шепчут Его запекшиеся уста. А кругом шум, хохот, насмешки!
Надежда теплилась до последней минуты, до последнего вздоха Христа! Но когда Христос воскликнул: "Совершилось!", она увидела, что глаза Его закрылись, голова, увенчанная терновым венком, упала на грудь! Он умер! Для нее померкло солнце. Разве может быть теперь в ее жизни что-нибудь радостное, светлое?! Одиночество... тоска и беспросветная ночь - вот ее удел.
Сейчас, по дороге ко гробу, еще острее, еще сильнее переживает она все происшедшее в пятницу. Она как бы вновь видит, как Иосиф и Никодим снимают со креста безжизненное тело Господа. Она смотрит в эти, теперь закрытые, глаза. На устах запеклась кровь, голова от колючек терна опухла. О, как было обезображено Его лицо! Как безжизненно повисли руки, которые когда-то благословляли детей... благословили и ее!
Но вот этот гроб, где положили Его! "И видит, что камень отвален от гроба". Страшная догадка появляется у нее: неужели враги ее Господа украли Его тело? Неужели, умертвив Его, они хотят надругаться и над телом Его! Скорей, скорей к своим, сказать им об этом!
"Итак бежит, и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба, и не знаем, где положили Его. Тотчас вышел Петр и другой ученик, и пошли ко гробу!"
Тотчас" - то есть сейчас же! Немедленно пошли ко гробу!. Но волнение так велико и "они побежали оба вместе; но другой ученик бежал скорее Петра..." Он моложе Петра и потому опережает его, но во гроб не входит. Молодость, сила рвется вперед, но опытом познаются события... жизнь! "Вслед за ним приходит Симон Петр, и входит во гроб". Гроб пуст! Симон Петр видит пелены, плат, свитый по-особому, как мог делать только Господь! "Итак, ученики опять возвратились к себе!"
"А Мария стояла у гроба и плакала..." "Ученики возвратились", а Мария снова одна! Ее не могут утешить даже и Ангелы! "Унесли Господа моего, и не знаю, где положили Его! Сказавши сие, обратилсь назад и увидела Иисуса стоящего; но не узнала, что это Иисус!"
Но душу, ищущую Его, тоскующую и плачущую о Нем, Господь никогда не отпускал, не утешив!
"Иисус говорит ей: "Мария!" Что-то родное, близкое ей послышалось в этом голосе! Она с изумлением поднимает глаза свои и в этом величественном ... сияющем неземным блеском человеке она узнает любимые черты своего Учителя!..
"Раввуни!" - воскликнула она. О, если бы мы слышали этот возглас! В этом восклицании вылилось все: "ужасы Голгофы", боль одиночества, горечь слез и разочарований!
И в то же время - радость! Она снова с Учителем! Радость жизни! Торжество веры!
Христос сказал: "Овцы Мои знают голос Мой!"
Не потому ли ты ныне печальна, что пошла за чужим голосом? Ты ищешь утешения в людях, в небесных видениях, в глубоких откровениях!
Но поверьте, друзья! Без Христа ничто и никто не даст утешения вашему сердцу!
Христос воскресший! Он - наша радость! Он - наша сила! Он - наша жизнь!
Поздравляю всех со светлым и торжественыым праздником!
ХРИСТОС ВОСКРЕС! ХРИСТОС ВОСКРЕС! ХРИСТОС ВОСКРЕС!

Яков ЛЕВЕН

ЯКОВ ДАВИДОВИЧ ЛЕВЕН - родился 16 ноября 1939 года в бывшем Советском Союзе. Нес пасторское служение, был активным сотрудником Совета Церквей и издательства "Христианин". Из Латвии эмигрировал в Германию. Участвовал в создании миссии "Фриденштимме". Главный редактор журнала "Евангельская вера", руководитель радиопрограммы "Новые нивы". Пастор церкви в г.Гуммерсбахе. Автор известной книги "Сеется семя", отец 12-ти детей.

Божье повеление

Итак, оставляя времена неведения, Бог ныне повелевает людям, всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых.
(Деян. 17,30-31)
Бог, как Творец, дает Своему творению повеление: покаяться и очиститься от прежних грехов своих. Он не желает, чтобы человек был застигнут врасплох, и предупреждает о том, что будет судить человечество посредством предопределенного Им Мужа, подав удостоверение всем в Его воскресении. И когда Воскресший из мертвых Спаситель ушел в небесную Отчизну, Он послал на землю Духа Святого, Который учит, подкрепляет и утешает верующих людей. Он также предупреждает человечество о суде за грехи и особенно за один общий грех - за неверие во Христа. Бог не желает смерти грешника и его осуждения. Напротив, Он послал множество пророков и благовестников с целью пробудить людей к вечной жизни. "Он так возлюбил мир, что послал Сына Своего Единородною, дабы всякий верующий в Него имел жизнь вечную! Однако Его не приняли, а "руками" беззаконных распяли".
Удостоверением Его божественности - воскресением из мертвых Сына Божьего, Духом Святым, который обличает во грехе, великим даром богатства и благости Божьей - человек, к сожалению, пренебрег, но упорству нераскаянного сердца грешник сам собирает себе гнев на день праведного Суда Божьего, Который воздаст каждому по делам его.
Человек возлюбил тьму и не идет ко свету, ибо боится, что тайные грязные дела его откроются, и уходит дальше во мрак, умножая свои грехи.
Как жители допотопного мира пренебрегали благодатью Божьей, так и наши современники. Всякий фех и преступление порождают страх.
Один человек был пойман сотрудниками милиции. После ареста и водворения в тюремную камеру он трое суток беспробудно спал. Следователь услышал от него следующее: "После совершения преступления я никогда не спал спокойно. Каждый стук и шорох пугали меня. Мне постоянно казалось, что за мной пришли. И вот впервые за много лет я выспался, ибо больше некому за мной прийти..."
Увы, страшно впасть в руки Бога живого, Который отдал на распятие Сына Своего, чтобы тебя спасти, дорогой друг. Неужели думаешь ты, человек, что избежишь Суда Божьего! Ибо немного, очень немного, и Грядущий придет и не умедлит.
Слепая поэтесса Фанни Кросби (1820- 1915) оставила христианству более 8000 гимнов.
Уже в младенческом возрасте было заметно, что у Фанни больные глаза. Неправильное лечение горячими компрессами привело к полной физической слепоте. Казалось, что у нее были все основания нести обиду или недовольство на свою горькую долю. Но уже будучи в преклонном возрасте 85 лет, она засвидетельствовала, что ни на одно мгновение не сожалела о своей судьбе.
Она сознательно радовалась своей участи. Ибо только так Господь мог использовать Свое орудие.
Двадцать три года она провела в Нью-Йорке, в так называемом институте для слепых, сначала как воспитанница, затем как учительница. Везде, где только могла, проповедовала распятого Христа. Узнав с сокрушенным сердцем, насколько велико число людей, идущих в погибель, она, как можно больше, звала их ко спасению.
Без страха ходила сестра Фанни и в тюрьмы, чтобы показать людям их вину перед Богом и что Бог тем не менее безмерно любит их, что Он не пощадил Сына Своего Единородного и отдал Его на распятие для спасения людей.
Однажды в тюрьме во время молитвы один из заключенных воззвал к Богу со словами: "Не пройди, Иисус, меня Ты".
Бог услышал эту молитву. Он не прошел мимо заключенного, но сделал из него нового человека и впоследствии благословенного труженика в винограднике Христовом. А сестре Фанни этот молитвенный зов заключенного запал глубоко в сердце, после чего написала она гимн: "Не пройди, Иисус, меня Ты".
И наш Господь действительно никогда не пройдет мимо нуждающейся в спасении души, которая подобно Вартимею кричит:
"Иисус, Сын Давидов, помилуй меня!"
Когда-то Лоту ангелы говорили:
"Спасайся, беги на гору!" Так именем Господа Иисуса говорю тебе:
"Спасайся, грешник, спеши на Голгофу, омой грехи твои кровью Иисуса Христа, и Дух Святой скажет тебе слова, которыми спасешься ты и весь дом твой!"

Терновник

Мы обратим наше внимание на одно растение, о котором говорит Св. Писание. Следует заметить, что растение это занимает особое отрицательное положение при очень важных случаях Библейской истории. Речь идет о терновнике.
Уже на первых страницах Св. Писания (Б. 5:18) сообщается о словах Бога, сказанных Адаму. Земля понесет проклятие за грех Адама и эта земля будет ему или человечеству произрастать терны и волчцы. Интересное сообщает нам и пророк Иеремия. Он передает слова Бога, из Иер. 4:3: "Распашите себе новые нивы и не сейте между тернами". Между прочим из этого стиха произошло и название нашей радиопрограммы "Новые Нивы". Уже в Новом Завете Христос, объясняя о посеве, разъясняет, что произойдет с семенами, которые будут посеяны в тернах. Он говорит: посеянное в тернах означает того, кто слышит слово, но забота века сего и обольщения богатства заглушают слово, и оно бывает бесплодно. Мф. 13:22. Из слов Христа видно, что в этом случае терном являются забота века сего и обольщение богатством. Значение слов пророка Иеремии 4:3, о которых я говорил раньше, точно так имело символическое значение. Не сеять между тернами, а вспахать новые нивы. В хорошо вспаханной и обработанной земле наибольший смысл сеять семя.
Иносказательно это обозначает, по словам Христа, Мф. 13:23.: "Посеянное же на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать".
Сеять же пшеницу в тернии бессмысленно, ибо, тернии заглушат пшеницу. (Мф. 13:7)
Замечательно об этом говорит ап. Павел в послании к Евреям 6:7-8. Земля, пившая многократно сходящий на нее дождь и произрастающая злак, полезный тем, для которых и возделывается, получает благословение от Бога. А производящая терния и волчцы - негодна и близка к проклятию, которого конец - сожжение.
Поразительно, что в этом случае из-за терний страдает и земля. Пророк Исайя, говоря о последнем времени и о Израиле, что только остаток его спасется, говорит об этом также символическим языком.
"Свет Израиля будет огнем, и Святый его - пламенем, которое сожжет и пожрет терны его и волчцы его в один день". Исайя 10:17.
Последние обращенные евреи, или израильтяне, будут настолько твердо стоять в истине, что всякое нечестие не будет терпеться в их среде, все, мешающее благочестию, будет устранено. Но пока еще очень часто, кажется, весь мир превратился в терновник. Как сказано у Исайи 7:24:"... вся земля будет терновником и колючим кустарником". И вдруг Соломон в Книге Песни Песней 2:2 говорит: "Что лилия между тернами, то возлюбленная моя между девицами. Лилия долин вдруг оказалась между тернами". Можно себе представить, насколько милее выглядит одинокая лилия среди колючего кустарника и терновника.
За беспечность Израиля у него вместо виноградников вырастут терны и волчцы. И здесь иносказание. Одичание Израиля будет происходить до тех пор, пока не будет излит Дух свыше. Исайя 32 гл.
Этим же языком пользуется пророк Михей гл. 7: "Горе мне! ибо со мною теперь - как по собрании летних плодов, как по уборке винограда: ни одной ягоды для еды, ни спелого плода, которого желает душа моя. Не стало милосердных на земле, нет правдивых между людьми; все строят ковы, чтобы проливать кровь; каждый ставит брату своему сеть. Руки их обращены к тому, чтоб уметь делать зло; начальник требует подарков, и судья судит за взятки, а вельможи высказывают злые хотения души своей и извращают дело. Лучший из них - как терн и справедливый - хуже колючей изгороди".
Сказав все это, Михей делает вывод и принимает твердое решение: "А я буду взирать на Господа, уповать на Бога спасения моего; Бог мой услышит меня".
Здесь уже Михей выглядит, как лилия между тернами. Хотя в Песни Песней заложено более глубокое значение данных слов. Пророчески говорится о Церкви Христовой, которая в этом многострадальном и беззаконном мире выделяется среди всего погубленного, как лилия долин. Как свет среди ночи, как соль, сохраняющая от разложения.
Когда-то Бог сказал Иезекиилю: "Я посылаю тебя к сынам Израилевым, к людям непокорным, которые возмутились против Меня; они и отцы их изменники предо мною до сего самого дня. И эти сыны с огрубелыми лицами и с жестоким сердцем, - к ним Я посылаю тебя, и ты скажешь им: так говорит Господь Бог!
Будут ли они слушать или не будут, ибо они мятежный дом; но пусть знают, что был пророк среди них. А ты сын человеческий не бойся их и не бойся речей их, если они волчцами и тернами будут для тебя, ...не бойся их, ибо они мятежный дом. И говориим слова Мои, будут ли они слушать, или не будут, ибо они упрямы" (Иез.2;3-7).
Соломон в Притчах 24:30 говорит: "Проходил Я мимо поля человека ленивого и мимо виноградника человека скудоумного, и вот, все это заросло терном, поверхность его покрылась крапивою, и каменная ограда его обрушилась. И посмотрел Я, и обратил сердце мое, и посмотрел, и получил урок: "Не много поспишь, не много подремлешь, не много, сложив руки, полежишь; И придет, как прохожий, бедность твоя, и нужда твоя - как человек вооруженный". Пр. 24:30-34.
Рассказ Соломона о ленивом и его поле, как нельзя более точно подходит не только к труженикам поля, но и к нам, христианам-труженикам. Стоит нам облениться, как тут же появятся ростки крапивы и терна. Все прочитанное и приведенное в этом слове, хотя и взято Христом из повседневной жизни тружеников-крестьян, но все приведено к тому, чтобы нам всем понять более важное поле, а именно вселенскую ниву, или, скажем, новые Нивы. Поразительно еще и то, что люди-ленивцы, ищут покоя не на злачных пажитях, а под терновником. Так Иов говорит о подобных людях, они ревут между кустами и жмутся под терном (Иов 30:7). Речь идет о людях отверженных, о людях без имени. Иов 30:8. О людях, которые начали духовную жизнь, а закончили плотским хождением. Иеремия говорит: "Они сеяли пшеницу, а пожали терны; измучались, и не получили никакой пользы: постыдитесь же таких прибытков ваших. (Иер. 12:13).
Посеять пшеницу, а пожать терны - какое разочарование? Христос говорит (Лук. 6:44): "Не собирают смокв с терновника". И далее Он же говорит: "Собирают ли с терновника виноград или с репейника смоквы?" (М. 7:16)
Дерево познается по плодам.
Те, которые сеяли пшеницу и пожали тернии, когда-то были христианами с добрым именем, но когда вырос терн и заглушил пшеницу, т.е. все святое, то они стали людьми без имени, точнее без Христа. Таким, именно таким Исайя говорит: "Содрогнитесь, беззаботные! ужаснитесь, беспечные! Сбросьте одежды, обнажитесь и препояшьте чресла. Будут бить себя в грудь о прекрасных полях, о виноградной лозе плодовитой. На земле народа Моего будут расти терны и волчцы..."
"Вы слышите, о чем Бог говорит: на земле народа моего будут расти терны и волчцы. На этой земле должна расти пшеница или виноградные лозы. Но волчцы и терновник это чуждые растения на полях Господа. Бог, говоря о винограднике, сообщает нам, если кто вместо виноградника противоставит Богу в винограднике волчцы и терны, то Он сам пойдет войною против такого". (Исайя 27:1-3)
"На святой земле терновник должен гореть. Так именно оно и было, когда ангел Господень явился Моисею на Синае. Он явился ему в пламени горящего тернового куста". (Деян. 7:20; Исх. 3:2)
Когда Господь наш Иисус Христос страдал и был предан на распятие за наши беззакония, то Ему возложили на голову терновый венец. В Ев. от Марка 15:17 сказано: "И сплетши терновый венец, возложили на Него, и начали приветствовать Его: радуйся, Царь Иудейский" (Мр. 15:17-18). Как терновый венец, так и слова "Царь Иудейский" являлись насмешкою над Христом. Но чрез эти страдания Христос стал не только Иудейским Царем, но Царем всех царей, притом навечно. Его терновый венец стал для нас дороже любой короны величайших царей. Как было явление Ангела Господнего в горящем терновом кусте, как было увенчание Христа терновым венцом, так будет переплетена история церкви с терновником...
Поразительное описание дает нам книга Судей в 9 главе. Там также использован символический язык. Там каждое вероисповедание представлено в виде дерева, как маслина, смоковница, виноградная лоза и, наконец, терновник. Эти деревья избирали себе царя - и избрали терновник, потому что всем предыдущим в случае избрания надо было идти на компромисс, с чем они не были согласны. Как только был избран терновник, то он сразу же стал преследовать тех, которые избрали его и которые не были вполне у него в подчинении.
При избрании терновник говорит: если вы поистине поставляете меня царем над собою, то идите, покайтесь под тенью моею, если же нет, то выйдет огонь из терновника и сожжет кедры Ливанские. Итак, через все страницы Священного Писания видим мы, что терновник символизирует гонения, страдания, скорби и уничижения. Как Христу неверные сплели терновый венец, так и церкви Христовой через века и тысячелетия постоянно сплетали терновые венцы. Но есть у нас, христиан, великое обетование, ибо очень скоро терновник на земле исчезнет и вместо него вырастет кипарис, говорит пророк Исайя 55:13. И чтоб никто не сомневался, двумя стихами раньше сказано это от имени самого Бога.
"Слово Мое, которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его. Итак, вы выйдете с веселием и будете провожаемы с миром; горы и холмы будут петь пред вами песнь, и все дерева в поле рукоплескать вам". Исайя 55:11-12
Вы слышите, деревья в поле, притом все, будут рукоплескать святым.;
Терновник, т.е. скорби, гонения, страдания, пришли к своему концу. На земле будет мир, вместо терновника - мирта, вместо голода, холода и войны - будет мир.
Бог для нас приготовил великие благословения, и каждое из них дает своим в свое время.
Еще немного, совсем немного, и грядущий придет и не замедлит. Итак, дорогие, не оставляйте упования вашего, которому предстоит великое воздаяние, ибо вместо терновника вырастет кипарис.

Божье посещение

Лук. 19,41-44
Подходя к Иерусалиму, Господь наш, взглянув на него, заплакал и сказал: "о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему". Затем Он предсказывает великие бедствия, которые постигнут Иерусалим за то, что он не узнал времени посещения.
Как могло случиться, что Иерусалим, который веками ожидал Мессию, и о чем было множество раз предсказано, не узнал посещения Христа своего народа?
Уже в глубине веков до этого или еще до времени царств, когда Израилем управляли судьи, был такой случай. Одна женщина, которая жила на полях Моавитских, услышала, что Бог посетил народ Свой и дал им хлеб. Руфь. 1,6.
И она встала и пошла со своею снохою Руфью в землю Израилеву.
Пережившая большие беды и голод, эта женщина умела ценить, что значит хлеб. Бог посетил народ Свой. С каким трудом Руфь собирала колосья. Но какое она затем приобрела благословение, когда вышла замуж за Вооза и затем родила младенца Овида, который в дальнейшем стал дедушкой царю Давиду. А ещё позже по материнской линии родился и Христос.
А ведь Руфь-моавитянка была из язычников. Но через это посещение Бог показал и нам, язычникам, какую великую милость Он нам оказал через Иисуса Христа.
Еще до того, как Израиль стал народом и их племя исчислялось в несколько десятков человек, Иаков послал сына своего Иосифа посетить братьев своих, сказав ему: Пойди, посмотри здоровы ли братья твои и цел ли скот, и принеси ответ. Быт.37,13.
В этом случае недовольные братья хотели Иосифа предать смерти, но затем продали в египетское рабство.
Что поразительно в этом случае, так это то, что братья думали: их брат в рабстве, - а отец полагал, как ему донесено было, что Иосиф мертв. На самом же деле Иосиф стал вторым человеком в Египетском Царстве. Он практически царствовал. Именно он, приговорённый к смерти и проданный в рабство, стал спасителем для всего племени Израиля, семьи и братьев своих. И в этом случае языком прообразов сказано о Иисусе Христе.
Отверженный, преданный и проданный - спас своих обвинителей.
Но вот родился Иоанн Креститель, который является предшественником Иисуса Христа. О нем его отец, священник Захария, исполненный Духа Святого, пророчествовал, говоря: Благословен Господь Бог Израилев, что посетил народ Свой, и сотворил избавление ему, и воздвиг рог спасения нам...
Вы слышите, и в этом случае рождение Иоанна названо посещением Бога народа своего. Название подобных важных событий посещением Бога народа Своего показывает, насколько дорого чтил Израиль действия Бога.
Но вот наступает важнейший момент в истории человечества. Бог рождается в Вифлееме. Бог, как сказано, к Своим пришел. Иоан. 1,11. И пришёл не судить, а спасти погибающих. Иоан.3,17. Этот Сын Божий в начале своего служения посещает Храм Божий, который должен быть наречен домом Молитвы для всех народов. Но Он находит, что этот храм превращен в дом торговли. Людям в храме Он говорит: дома Отца Моего не делайте домом торговли. Иоан.2,16.
Прошло еще три года. Христос еще раз посещает храм и точно так же, как и в первый раз, в предпасхальные дни. На этот раз Христос нашёл, что храм превращен уже в вертеп разбойников. Мт.21,13.
За такое короткое время Израиль созрел в своем беззаконии. Это было очень важное время, время служения Христа на земле.
Теперь же мы опять достигли последнего времени или полноты времени, и опять мы видим, как огромными шагами беззаконие ступает по всему лицу земли. Народы мятутся, ведут войны, блуд, убийство, воровство процветает буквально повсюду. Всё созревает к своему уделу.
Когда Христос был на земле и Он пришёл в Храм Свой, то там Его никто не ожидал, а ведь было предсказано, что Господь внезапно придёт в Храм Свой. К этому моменту можно было приготовиться Израилю, но теперь они вынуждены услышать от Христа, что их ожидает за то, что они не узнали времени посещения.
"Ибо придут на тебя дни, когда враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего". Лук. 19,43-44.
Да, все это пришло в исполнение. Иерусалим и Израиль были разорены на долгое время. 19 веков скитались евреи без родины, большая часть из них и поныне ещё рассеяна по всему миру. Своим же последователям Христос тогда сказал еще об одном важном посещении; Он говорил о Духе Святом.
Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам. Иоан.16,7. Когда же придет Он, дух истины, то наставит вас на всякую истину, ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам. Этот Дух Святой проведет великую работу, Он обличит мир, что не веруют во Христа (Иоан. 16:13) и что есть суд за все дела. Посещение земли Духом Святым, который был излит в День Пятидесятницы, высоко ценится у Бога. Послушайте, что говорит Христос: Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам. Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем. Мт.12,30-32.
Эти несколько слов Христа говорят о том, насколько ужасна будущность людей, повинных против Духа Святого. Насколько ценно пришествие Духа Святого мы можем понять хотя бы из того, что Христос сказал ночью Никодиму:
Истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие. Иоан.3,5.
То же сказано и в посл. к Рим.8,9: Если же кто Духа Христова не имеет, тот и не Его.
Вы слышите, что значит быть без Духа Святого?
Это значит быть чужим, это значит не войти в Царствие Божие. Это значит вечная гибель.
Сколько слов в Священном Писании, которые упоминаются иногда по два раза, а иногда только один раз и то лишь вскользь. А на них построены целые теории и даже догмы. А вот о Духе Святом сказано много сот раз. Само Св. Писание пронизано Духом Святым. Мы все с вами были тысячи раз сохранены от бедствий через голос Духа Святого.
Нам просто необходимо быть чистыми в жизни и хождении пред Богом, чтобы лучше понимать голос Духа Святого.
В 1 посл. к Кор.4,1 мы имеем даже повелительный совет: Ревнуйте о дарах духовных.
"Духом пламенейте", - сказано в посл. к Рим.8,11.
А в посл. к Еф.5,18: "исполняйтесь духом".
Множество других мест Св. Писания говорят, чтобы мы исполнялись внутренне; облекитесь и вне.
Невозможно нам противостоять и иметь борьбу против духов поднебесных (Еф.6,12), если мы не будем буквально пропитаны Духом Святым.
Вспомните Савла, который дышал убийством и угрозами на учеников Христа. Но встретившись в своих беззакониях со Христом, он ослеп.
Когда же он уверовал и смирился, и над ним совершили молитву, он прозрел и исполнился Святым Духом. Кто еще потрудился так, как этот апостол?
Но весь его благословенный труд пришел после исполнения Духом Святым.
Да, дорога в Рай идет через Голгофу. Дорога в Царствие Божие идет только через Христовы раны. Через кровь Завета, т.е. Христа, мы освящены. Евр. 10,29.
Кто омыт кровью Христа, тот новая тварь, тот запечатлен Духом Святым в день искупления. Еф. 1,12; 4,30.
Кто же должен стать Святым, как не тот, кто омыт кровью Иисуса Христа. Именно таковой не только опечатан Духом Святым, но даже запечатлен им.
В Деян. Ап. 2,4 сказано: "все исполнились Духа Святого". Это нормальное состояние Церкви Христовой. Разве только некоторые по немощи не знают, что они являются храмом Божиим и Дух Божий живет в них. 1 Кор.3,17.
Обещано уже в Ветхом Завете, что излияние Духа Святого будет на всякую плоть. Но омытые кровью Христа не только облечены Духом Святым, но и исполнены им. Именно по учению Христа все беззакония и все преступления исходят изнутри, из сердца. Именно новое сердце и дух дал нам Господь, т.е. омыв нас кровию Своею. Вот эта новая тварь запечатлена Духом Святым.
Какой смысл был бы Иисусу драгоценною кровью омыть и очистить бывших преступников и затем их оставлять сиротами без Духа Святого на произвол сатане? Нет. Омытие, искупление, исполнение Духом Святым Христос запечатлел для житниц Своих, т.е. Царствия Небесного.
Нам надо быть осторожным, чтобы нам Духа Святого не огорчить нашим незнанием, или еще хуже, чтобы нам не согрешить против Духа Святого, чтобы Его не оскорбить. Евр. 10,29.
Напротив, быть благодарным и славить Христа и Отца небесного за то, что Дух Святой ставит служителей в Церкви Господней, чтобы нести о ней заботу и попечение. Деян.20,28.
Благодарить и за то, что когда мы были перед сильными мира сего, то Дух Святой учил нас, что в тот час отвечать. И часто Дух Святой давал отвечать то, чего мы и сами прежде никогда не знали. Дух Святой водит нас, направляет, сохраняет, научает, вразумляет. Он в полноте исполняет то, на что Христос Его послал к нам. Дух Святой посетил нас и в течении две тысячи лет является богатством человечества, и пока Он на земле, люди могут пользоваться благодатью Христа. Но если Его посещение кончится, то кончится и Амнистия Божия для нас. Помните: грех против Духа Святого не простится. Исполняйтесь Духом Святым. Благодарите Бога за Духа Святого, который является нашим чудным Утешителем во всех земных скорбях.

Мы избраны Христом

Господь Бог говорит: Слушай, народ Мой, и Я буду свидетельствовать тебя; Израиль! О, если бы ты послушал Меня.
Пс. 80:9.
Господь Бог говорит и беседует с Израилем. И не удивительно, что царь Давид восклицает и говорит: Кто подобен народу Твоему Израилю, единственному народу на земле, к которому приходил Бог, чтоб искупить Его Себе в народ. 1 Паралипоменон 17:21.
Давид в этой же самой главе просит Бога, говоря следующее:
"Начни же благословлять дом раба Твоего, чтоб он был вечно пред лицом Твоим. Ибо, если Ты, Господи, благословишь, то будет он благословен вовек". Шар. 17:27.
Давид умоляет Бога благословить народ. Он знает, если Бог благословит, то благословение останется на вечно. И Господь Бог это совершил. Когда пришла полнота времени, то Господь Бог в Сыне Своем благословил всех уверовавших в Него. После этого благословения Божия, апостол Петр возвещает нечто замечательное и новое в своем 1 послании, он говорит или возвещает нам: "Вы - род избранный, царственное священство, народ снятый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет". (1 Пет. 2:9.
Вы обратили внимание, что теперь с нами сделал Бог-Отец через Сына Своего? Он не только избрал Себе народ, но даже избранный народ превратил в царственное священство и дал этому царственному священству великое поручение, а именно возвещать совершенство Призвавшего нас, то есть возвещать о Боге Отце и Сыне Его Иисусе Христе.
Да, Сам Иисус Христос говорит: "Я избрал вас от Мира, потому что мир ненавидит вас". Иоан. 15:19.
Вы слышите, - мы избраны Самим Христом. Какая это великая честь, какая великая милость быть избранным самим Христом к вечному спасению. Мы стали обладателями небесного гражданства. Больше того, мы даже избраны совершать от Его Святого имени служение на земле. Это преимущество имеет только человек, и то лишь на непродолжительное время, пока он находится и проживает на земле. Как только совершится переселение его души в вечные обители, то и назначение его души, но уже в новом теле, будет изменено.
Многих даже под водительством Духа Святого избирают на разные служения. В Д. А. 6:3 сказано: "Выберите из среды себя... и далее... изведанных, исполненных Святого Духа и мудрости..." Вот таких избирает Церковь даже для материального служения, тем более, если речь идет об избрании на Евангелистов или Пресвитеров и учителей, как об этом сказано в посланиях ап. Павла Тимофею и Титу. Вот таких людей, сказано далее в Деян. Ап. 6:3, поставим на эту службу. А в посл. к Еф. сказано: Он, т.е. Христос поставил одних Евангелистами, иных пастырями и учителями. Знаете, для чего Господу угодна такая структура?
Сказано: к совершению святых, на дело служения, для созидания тела Христова. Доколе все не придем в единство веры и познания Сына Божия. Иными словами в той же 4 гл. к Еф. сказано, чтоб созидалось тело Христово, т.е. Церкви, чтобы мы не были более младенцами и, чтобы наконец нам достигнуть совершенный возраст, т.е. превратиться или вырасти в мужа совершенного, в меру полного возраста Христова. Вот почему тот же апостол Павел в другом послании говорит верующим, что им давно уже пора по времени быть учителями, и питаться пищею совершенною, а не молоком, которое является наилучшей пищею, "о только для младенцев.
И хочу сказать всем дорогим слушателям: "Не бойтесь, если Господь зовет вас в ряды Христианства стать детьми Божьими. Думайте о конце. Ликовать последними будут христиане, ибо нам принадлежит Божественное обетование и нам Христос завещал наследство. Равно и все те, кто избран в церкви на любое служение, хочу сказать и им: не бойтесь, мы служители Армии Христа и даже врата ада эту Армию не одолеют. Мы стоим под охраной Всевышнего. Вы знаете, дорогие, что все дипломаты разных стран неприкосновенны, их можно выслать, но не посадить в тюрьму.
Дорогие, и мы неприкосновенны. Наш дух куплен Христом дорогою ценою. Нас можно посадить в тюрьму, и даже убить. Нас можно подвергнуть большим штрафам, осиротить и лишить всего, и, как я уже сказал, даже убить, но наше тело, так или иначе давно уже приговорено к смерти, вопрос стоит лишь в том, когда оно подвергнется смерти ранее или позднее - особого значения не имеет. Но дух наш предназначен для вечности, дух наш, после смерти тела земного, получит новое тело небесное. И, зная это, мы, христиане, не боимся смерти и с радостью трудимся на ниве Христа. Правда, бывают очень тяжелые обстоятельства, но кто полагается на Бога, всегда получает выход из тяжелого положения".
Однажды один миссионер приехал в Африку, после нескольких безуспешных попыток вступить в связь с дикарями, он не знал, что делать далее. Сев возле своей хижины, он был в крайне унылом духе. Неожиданно к нему подошла раненая собака. Он осмотрел ее, почистил рану и помазал ее маслом.
Собака ушла. Через некоторое время рано утром миссионер услышал, что кто-то царапается в дверь. Лев, - подумал он. Взяв ружье, он осторожно открыл дверь: перед ним стояла излеченная им собака-клиентка, а с нею целая стая пораненных собак, притом собаки были самые разные из различных пород. Удивлению миссионера не было предела. Как могла эта исцеленная собака, без дара речи, объяснить другим собакам, что есть один человек, который готов им помочь? Как могла она их собрать к нему?
Но одно было ему ясно, что Господь Бог преподал ему урок, что и он найдет возможность, как объяснить чернокожим добрую весть спасения.
После его смерти, африканцы говорили, что этот миссионер говорил на всех языках Африки. Они имели в виду язык любви.
Не бойтесь, дорогие, если Господь пошлет кого-либо и куда-либо, то Он и преподаст необходимый урок наставления. Кого-то Господь посылает далеко в другие страны, но большинство призваны трудиться дома, там, где мы живем, проповедовать ближним нашим.
В конце прошлого века в Америке трудилась одна сестра, которая стала известной под именем - прачка Соня. Она тоже думала, что ей должно далеко идти в разные страны, как в Индию или Китай. Но однажды и ее Господь вразумил и открыл ей, что по соседству с нею живет китайская семья и далее семья из Голландии, семья из Индии и т.д., языческий погибающий мир вокруг нас. И она поняла: надо трудиться там, где она живет.
Я сказал бы, точно так и нам всем надлежит трудиться, где мы проживаем с нашими семьями. Язычников и труда довольно для нас всех.
В настоящее время по Западу проходит волна среди интеллигенции. Тысячи химиков, учителей, инженеров и художников отправляются в различные монастыри. Они ищут Бога. Если среди простых людей в какой-то мере еще звучит проповедь, то среди интеллигенции почти никто не решается. Нам должно им проповедовать, у нас в руках не знание наук, а самое авторитетное слово - слово Божие. И этим словом по обетованию мы в состоянии посрамить буквально все мудрое мира сего.
Не бойтесь, дорогие, проповедуйте всем, без исключения, у нас в руках Божественное слово. И если дух влечет, не противодействуйте, идите по влечению духа и вы прославите Бога.
Один из крупнейших военных офицеров Англии много лет служил на военно-морском флоте Англии, но все годы в его костях горел, как бы огонь - он жаждал служить Господу. Наконец он решился идти на старость лет в библейскую школу, но к этому времени ему предложили высший пост, но он отказался и ушел учиться в библейской школе. До глубокой старости он служил пастором в одной маленькой английской церкви. Благо он успел. Но больше плода для славы Божией он принес бы, если бы стал служить Господину с юности. В послании Колоссянам 4:17 сказано: смотри, чтобы тебе исполнить служение, которое ты принял в Господине. И это предупреждение пригодно для всех нас. Нам надлежит исполнить то, к чему каждый из нас призван. Ибо Господь Бог уже приготовил жертвенное заклинание, и назначил кого познать. (Соф. 1:7). И жертвенное заклинание Господь дал за нас и это Сына Своего Иисуса Христа. И когда Отец небесный его послал на землю, то Христос ответил на это посланничество:
Жертвы и приношения Ты не восхотел, но тело уготовал Мне, и далее: вот, иду... исполнить волю Твою, Боже. (Евр. 10:5-7).
Видите, дорогие: Христос даже знал, для чего ему Отец небесный приготовил тело, и что его Отцу неугодны жертвы голубей и животных, но спасти нас сможет только одна цена и это тело Сына Его Иисуса Христа. И Христос на это отвечает: вот, иду исполнить, Отче, волю твою. Как хорошо и спасительно для нас поступил Христос и не отказался пострадать за нас. Ведь он наш первосвященник и законодатель закона любви и даже Амнистии Божией.
А вот первый законодатель, т.е. ветхого закона Моисей отказался и ответил Богу, когда он был послан спасать свой народ из египетского плена: Господи! Пошли другого, кого можешь послать. Исх.4:13.
На этот ответ возгорелся гнев Божий. (Исх.4:14).
Зато замечательный ответ дал великий пророк Исайя, когда Бог спросил, кого Мне послать? На это пророк ответил: Вот я, пошли меня. Исайя 6:8.
Этот пример достоин подражания.
Помните, дорогие, когда-то ангелы за грех пали с небес. Они не сохранили своего жилища и своего достоинства. После, когда Иисус ходил по Израилю, всюду проповедуя чудную Благую Весть, Он пришел в пределы Гадаринские и там встретил его прокаженный и его Христос исцелил от легиона бесов. Это бесы, которые когда-то жили в безбрежных просторах неба, теперь ютились в душе одного человека. Но вот Христос освобождает одержимого человека от непрошенных гостей и жильцов и посылает их, по просьбе самих же бесов, в стадо свиней, которое паслось вдали от них. Но свиньи, все стадо, бросилось с крутизны в море и стадо погибло. И снова эти бесы остались без жилья. (1Пет.2:4; Иуд.1:6;М.8:32).
Теперь они были рады разделить жилье в свиньях, но и их они через пару минут потеряли.
Хочу еще сказать, возлюбленные, дорожите избранием Христовым, оно имеет вечное значение. Великое преимущество с неоценимым достоинством мы получали в день искупления от Иисуса Христа.
Не бойтесь. Христос, избирая нас, посылает пред нами Ангела Своего. При битвах тысячи будут падать слева и справа. Но своих Он сохранит. Пс.90:7. И как хорошо, что живущий под кровом Всевышнего под сенью Всевышнего покоится. Пс.90:1.
При всех этих благословениях и милостях Господних Он дал нам еще одно условие, как мы можем следовать за ним.
Слушайте слово Самого Христа: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною." (М.16:24).
Слава Богу нашему за всю милость Его. Благодать Господа нашего Иисуса Христа и любовь Бога Отца и общение Святого Духа да пребудет со всеми нами в исполнении Божественного избрания и следования за Христом по Его стопам.

Николай ВОДНЕВСКИЙ

НИКОЛАЙ АЛЕКСАНДРОВИЧ ВОДНЕВСКИЙ - родился в семье лесника Новозыбковского района Брянской области. В 1941 году окончил исторический факультет Новозыбковского педагогического института и поступил в Воронежское военное училище связи. В феврале 1942 года был досрочно выпущен и отправлен на фронт. В августе 1942 г. попал в плен и решил остаться за границей. В августе 1948 года обратился ко Христу. С тех пор возвещает Евангелие спасения как христианский писатель, поэт и радиопроповедник. Автор многих христианских книг. Главный редактор журнала "Вера и жизнь", газеты "Наши дни", член редколлегии журнала "Баптист".

Облегчение или спасение?

В четвертой гл. Ев. Иоанна (43-53) отмечено удивительное событие из земной жизни Иисуса Христа. Христос исцелил сына царедворца, который был при смерти, и при этом исцелился по молитве отца на расстоянии полуторадневного пути.
Из этого эпизода мы можем взять поучительный урок для нашего страшного, сумбурного времени государственных переворотов, военных столкновений и экономических трудностей. Люди спрашивают самих себя: когда же все это кончится? Когда начнется улучшение жизни и человек не будет страшиться за свое будущее?
Думая об этом, люди упускают первостепенную нужду: спасение своей души. Забота о благоустройстве, о нуждах тела, конечно, имеет огромное значение, но не только это должно заполнять всю нашу жизнь. Тело дано нам Творцом на определенное время, а душа - имеет вечную ценность, ибо она дана человеку Богом для вечной жизни.
Мы все ищем облегчения жизненных условий, в то время, как все, без исключения, нуждаемся прежде всего в личном спасении от гнева Ёожия, который висит над каждым человеком за нарушение Его моральных законов.
Слово Божие говорит: "Никто не ищет Бога" (Рим. 3). Никто не ищет правды Божией. Люди ищут то, что Бог дает, но не Бога, как Спасителя души, как Путеводителя в повседневной жизни.
В такое время содействующая Божья благодать действует многоразлично, чтобы привести человека к признанию своего абсолютного банкротства, своей беспомощности, своей неспособности выйти из кризиса, из тупика, в который привело его неверие в своего Творца. Чтобы встряхнуть человеческое затуманенное грехом сознание, Бог допускает в жизни людей критические ситуации. Не случайно в народе укоренилась даже поговорка: как тревога - так и до Бога, а прошла тревога - не нужно и Бога.
Я слышал рассказ женщины-христианки. Ее соседка, направляясь в больницу для посещения больного мужа, просила дать почитать что-либо больному. И когда та предложила Евангелие, жена больного мужа ответила:
- Нет, дайте что-либо другое. Ему уже лучше.
Но не так было с царедворцем, о котором мы читаем такое описание "...в Капернауме был некоторый царедворец, у которого сын был болен, он услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына его, который был при смерти. Иисус сказал ему: "Вы не уверуете если не увидите знамений и чудес. Царедворец говорит Ему: Господи! Приди, пока не умер сын мой. Иисус говорит ему: пойди, сын твой здоров. Он ПОВЕРИЛ СЛОВУ, которое сказал ему Иисус и пошел. На дороге встретили его слуги его и сказали: сын твой здоров. Он спросил у них; в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его. Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров. И уверовал сам и весь дом его."
На одном из евангельских собраний я прочитал этот текст Св. Писания и спросил слушателей:
- О чем мы только что читали? Раздались голоса:
- Об исцелении сына царедворца, который был безнадежно болен.
И это, конечно, верно. Но ведь это же не главная тема повествования евангелиста Иоанна. Не ради этого исцеления евангелист описал это событие. Присмотревшись внимательно к прочитанному месту Писания, мы увидим, что главное чудо - не в исцелении сына царедворца, а в том, что он "уверовал сам и весь дом его" (Иоан. 4,53) Отец уверовал в Христа как в Мессию, а уверование в Христа и спасение души идут рядом.
Посмотрим, как это произошло.
Царедворец при доме царя жил привольно и ни в чем не имел недостатка. Но внезапно нагрянула беда. Его сын (вероятно, единственный) оказался в горячке, точнее - при смерти. Придворные лекари спасти его жизнь не могли. Но вот, до царского дома докатилась весть о том, что Иисус из Назарета, сотворивши немало чудес в Иудее, идет в Галилею. Можно полагать, что жена царедворца ломала свои руки от горя и неотступно умоляла мужа найти Иисуса и привести Его в дом, чтобы Он явил чудо - спас сына от смерти.
Так часто бывает с людьми, которые медлят с обращением ко Христу, как Спасителю. Творец допускает такие тяжелые обстоятельства, из которых, кажется, нет никакого выхода, кроме обращения к Богу за помощью.
Сегодня миллионы людей бывшего Советского Союза, ощутив себя беспомощными перед суровой действительностью, повернули свое лицо к Богу в поисках экономической помощи и выхода из создавшегося положения. На самом же деле, люди нуждаются прежде всего в уверовании в Христа как Спасителя души обремененной грехами.
Священное Писание говорит, что спасающая вера приходит прежде всего от слышания, а слышание от Слова Божия (Рим. 10, 17).
Царедворец услышал весть о могуществе и милосердии Христа. Так и читаем: "Он, услышав, что Иисус пришел из Иудеи и Галилею, пришел к Нему и просил Его придти и исцелить сына его, который был при смерти (ст. 47)"
Здесь мы видим три решительных шага человека к уверованию в Иисуса Христа. Первый шаг - УСЛЫШАЛ, второй шаг - ПРИШЕЛ к Иисусу; третий шаг - ПРОСИЛ Его.
Сегодня миллионы людей услышали об Иисусе Христе и не сомневаются, что Он не миф, а реальная Личность, но дальше их вера не идет, остановилась в тупике.
Вера царедворца пошла дальше - он пошел в далекую дорогу к Иисусу, чтобы встретиться с Ним лично. Это второй шаг к уверованию. Третий шаг - царедворец открыл Иисусу свое сердце и вступил в контакт с Ним через личную просьбу. Мы можем смело назвать ее молитвой: он просил придти и исцелить сына его.
Какой же был результат? Поразительный. Царедворец услышал слова Христа: "Пойди, сын твой здоров!"
Царедворец поверил Слову, которое сказал ему Иисус, и пошел (ст. 48).
...поверил Слову Иисуса. И пошел.
Вот в чем нуждается сегодня наш народ. Услышав об искупительной жертве Христа, надо придти к Нему, вступить с Ним в личное соприкосновение через молитву, покаяться, поверив Его Слову: "Истинно, истинно говорю тебе, верующий в Меня имеет жизнь вечную и на суд не приходит (Иоан. 3, 36)
На пути домой у царедворца могли быть сомнения (ведь дьявол-то не спит, но он отгонял его верою в Слово Иисуса, потому что знал: Иисус не просто Человек. Его обещания истинны.
Конец этой благословенной истории прекраснейший: сын был исцелен и "царедворец уверовал со всем домом своим" (ст. 53)
Это как раз то, что должно произойти с моей родиной, если она желает выйти из заколдованного круга всевозможных противоречий.
Это как раз тот путь, каким должен пройти каждый человек, которого угнетает свинцовая тяжесть греха и всевозможных духовных и физических болезней. О другом пути исцеления Св. Писание - Библия не говорит нам ни слова.
Христос сказал: "Придите ко Мне все труждающиеся и обремененные и Я успокою вас" (Мф. 11, 28)

О самом важном

По-разному живут на свете люди, по-разному умирают.
Русские писатели - классики Чехов, Тургенев, Толстой - посвятили этой теме психологические рассказы.
В 1887 году, 15 февраля, на балу танцевал в вышитой рубашке знаменитый композитор Бородин. Он шутил, веселился и... упал навзничь мертвым.
В 1938 году в Париже тяжело и мучительно умирал Шаляпин. Три раза ему делали вливание крови. Перед тем как впасть в забвение он несколько раз повторял: "Боже, почему я должен умереть?".
В 1957 году на главной железнодорожной станции в Нью-Йорке мирно и тихо, с Библией в руках отошел в вечность известный евангельский деятель, профессор И. В. Непраш. Днем раньше он проповедовал о Втором Пришествии Христа. В своей жизни он много путешествовал как благовестник. Господь отозвал его в пути.
Почему по-разному умирают люди? Потому что люди живут по-разному. Кто живет праведно, тот и умирает праведно.
В конце 12-го века в итальянском городке Ассизы жил богатый человек по имени Франциск. Он услышал евангельскую весть о спасении через Христа и понял, что радость жизни - не в деньгах, что в богатстве сокрыта злая жестокая сила, которая уродует душу, делает людей врагами, возбуждает у них ненависть, ведет ко злу. Франциск Ассизский роздал свое богатство нищим, оставив себе одного осла. Одни считали его свихнувшимся. Другие - обездоленные, несчастные - приходили к нему за утешением и находили его. Добрая слава о Франциске Ассизском распространилась по всей Италии. Случилось так, что неожиданно заболел глава католической церкви. Он чувствовал приближение смерти, душевно мучился, метался, не находил покоя. Кардиналы конфузились и не знали, чем утешить папу. Ничего не оставалось делать, как послать за "святым дурачком" Франциском. (Так называли его монахи). Его привели в блестящие покои папы. Он одним движением руки сбросил шитое золотом покрывало, которым был накрыт папа и, накрыв его своим ветхим, выношенным сюртучком, повелительно сказал:
- Теперь забудь, что ты папа! Ты - грешник! А грешнику нужно покаяние. Тогда и смерть не будет страшна.
Никто не знает, покаялся ли папа? Обыкновенно, кто откладывает свое покаяние на 10 часов вечера, тот в 9 умирает.
Только примирившись с Богом можно надеяться на радостную вечность. Поэтому нет для человека ничего дороже, как мир Божий в сердце. Вот почему Писание говорит: "Примиритесь с Богом" (2 Кор. 5:20).
Христос приходил в этот мир с той целью, чтобы примирить человека с Богом (Еф. 2:16), брата с братом, соседа с соседом. Посредством Христа, Его Жертвы, каждый грешник может и должен примириться с Богом (Кол. 1:20-22). Христос дал нам Слово примирения и это Слово возвещается людям около 2 тыс. лет. Тому, кто примет это слово в свое сердце, смерть не будет страшна.
Как же примириться с Богом? Очень просто: признать себя грешником и обратиться к Нему в личной молитве за прощением. Приходящего Он прощает.

Время не остановится,
Как ни проси, душа.
К вечности приготовиться
Нужно бы не спеша.

Все промелькнет зарницею:
Горе, богатство, почет...
Судьям, поэтам и рыцарям -
Всем предстоит отчет.

Александр ДУДНИК

АЛЕКСАНДР ВЛАДИМИРОВИЧ ДУДНИК - один из старейших служителей баптистского братства. Долгие годы был пресвитером церкви ЕХБ в г. Мариуполе.

Кто отвалит камень?

"И говорят между собою: кто отволит нам камень?.."
Мр. 16,2-4.
Как-то Христос сказал: "Кому много прощено, тот много любит". Мария Магдалина, как и другие ученики Иисуса, была многим обязана Ему и потому крепко любила Его. Она весьма болезненно переживала страдания и смерть Спасителя.
Иисус говорил, что Он воскреснет в третий день. Но когда именно - ночью? утром? вечером? - не уточнил. Волнение было столь велико, что Мария Магдалина прибежала ко гробу еще затемно (Иоан. 20, 1). Но что она могла видеть в предрассветной тьме? Так и вернулась ни с чем она домой. А сердце разрывалось на части от волнений, забот и тревог. Поговорив с другой Марией, они вдвоем снова пошли ко гробу. Не раскрыт ли он? Все ли там на своем месте? Женщины не могли видеть самого воскресения, оно было мгновенным, но зато видели как Ангелом, блистающим вроде молнии, был отвален камень от могилы. А камень был весьма великим!
И, представьте себе, они идут и рассуждают: кто отвалит нам камень от гроба?
Камень преграждал им доступ к Иисусу. О, эти камни, скрывающие Христа от многих, кто уберет их? Что же это за "камни", мешающие нашему общению со Спасителем?
Прежде всего, камни соблазнов. Тяжкий камень - соблазн! Тысячи людей хотели бы увидеть Христа в христианах, но увы! слово, не приправленное солью благодати, поступок, не освященный Духом Святым, жизнь, не согласующаяся с учением Иисуса, - все это может послужить соблазном для неутвержденной в Боге души. Правда, некоторые пытаются успокоить соблазняющихся людей словами: "А вы смотрите не на нас, а на Христа". Прискорбное заявление! Ведь сам Господь сказал: "Если кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы повесили ему мельничный жернов на шею и потопили бы в глубине морской" (Мф. 18, 6-7). Такого человека Бог отвергает, чтобы он не был помехой на пути людей к Богу.
Встречаются еще камни споров и ссор. Когда-то Иосиф, провожая своих братьев, просил их: "Не ссорьтесь на дороге" (Быт. 45, 24). Ссоры к добру не приводят. Лучше остаться обиженным, нежели ссориться. Ссоры делают сердца тверже гранитных камней. Камни обиды закрывают сердца для увещевания. Дай Бог, чтобы камни обидчивости не загромождали наши сердца!
Камни заблуждений имеют различную форму и размеры. Когда-то книжники и фарисеи говорили: "Из Назарета может ли быть что доброе?" В наше время проблемы субботы и даров духовных становятся камнями заблуждений, мешающими людям видеть Христа. Очень опасны камни разделения - когда люди "ищут своего" подобно Корею, Дафану и Авирону. Эти люди обвиняли Моисея, производя в народе ропот и возмущение. Разделения - это большие камни, скрывающие от людей Христа Воскресшего.
А может быть кто-то из нас является камнем соблазна и преткновения или камнем разделения? И не исключено, что люди задаются вопросом: кто уберет этот камень, чтобы он не мешал делу Божьему?
Господи, помоги нам так жить, чтобы люди видели в нас Христа!

Александр САВЧЕНКО

АЛЕКСАНДР ПЕТРОВИЧ САВЧЕНКО - родился в городе Мариуполе. В 15-ти летнем возрасте принял святое водное крещение. В 1975 году окончил Ленинградский медицинский институт. В 1980 году в Мариуполе рукоположен на диаконское служение, а затем и на пресвитерское. С 1988 года - пастор церкви "Пристань спасения". Поэт, прозаик, журналист. Главный редактор журналов "Баптист" и "Новые нивы" издающихся в России. Директор издательства "Светильник" миссии "ОРА Интернэшнл" в Украине.

Судьба

"... судьба человека от Господа"
Пр. 29,26
У слова "судьба" есть синонимы: жребий, рок, доля, участь. Этимологически оно означает ''отрезанный кусок" или "участок земли".
В древней Греции богини судьбы назывались Мойрами, в Риме - Парками. Люди наивно верили, что в руках этих богов и богинь находится и жизнь и смерть человеческая. В частности, по их понятиям, богиня Фортуна кому-то улыбалась, а к кому-то поворачивалась спиной. Тогдашний мир и мысли не допускал, кроме отдельных выдающихся философов, что Божественное Провидение ведет человечество к намеченной цели. И в наше время многих людей пугают мысли о роковой неизбежности судьбы, иначе говоря, фатальной предопределенности. Кто из нас не слыхал выражений вроде: 'Так на роду написано", "Чему бывать - того не миновать"? Кто не сомневался в том, что его жизнью управляет Всевышний любвеобильный Отец Небесный? Языческие предрассудки нередко вызывают колебания нашего доверия Богу-
Когда ап. Павел с Варнавой пришли в Листру, то местные жители попытались их обожествить, приняв Варнаву за Зевса, а Павла - за Ермия и заявляя: "боги в человеческом образе сошли к нам". Люди склонны верить в фатальную предопределенность событий, но не все способны видеть руку Божественного Правосудия в эпизодах своей жизни.
Как-то известный политический деятель Оливер Кромвель в сопровождении слуги ехал выполнить ответственное государственное поручение. Ночью он никак не мог уснуть. Спутник заметил это.
- Почему вы не спите? - спросил он.
- Боюсь, что плохо кончится эта поездка.
- Господин, я могу задать вам два вопроса?
- Пожалуйста.
- Как вы думаете, управлял ли Бог миром до того, как мы родились?
- Да, конечно.
- А будет ли Он управлять миром и историей после нашей смерти?
- Несомненно.
- Господин Кромвель, почему бы в таком случае не предоставить Богу возможность управлять миром и сейчас - на настоящем этапе.
После этого оба спали спокойно, кстати и поездка была успешной.
Нередко встречаются заявления вроде того, что судьба урожая и мира между народами в наших руках, зависит от нас. И в этом есть своя правда. Человек в известной мере хозяин своей судьбы и кузнец своего счастья.
В Псалме 118, 109 читаем: "душа моя непрестанно в руке моей," другими словами: мы не рабы слепой судьбы или бездушного рока, судьбой можно управлять. Каким образом?
Один царевич попал в плен, и когда его предупредили, что он будет идти по улицам города в кандалах во главе триумфального шествия полководца и победителя юноша возмутился:
- Но я ведь сын царя, на меня будут люди смотреть, это - позорное зрелище!
Об этом сообщили полководцу. Тот заметил: я сделаю так, что этому молодому человеку будут безразличны зрители. И он приказал ему нести сосуд, доверху наполненный молоком. Сзади шел палач с остро наточенным мечом и в случае, если юноша прольет хоть каплю жидкости, ему было предписано срубить царевичу голову.
После того, как шествие завершилось, победитель спросил пленника:
- Ну как, ты заметил, как реагировали зрители на твое унижение?
- Что вы, мне было не до того, я ведь душу свою держал в руках своих! - воскликнул молодой человек.
Да, душа наша и судьба - в руках наших.
В Пл. Иеремии читаем: "Кто это говорит: и то бывает, чему Господь не повелел быть?" Не от уст ли Всевышнего происходит действие и благополучие? "И это происходит от Господа Саваофа, дивны судьбы Его, велика премудрость Его". (Ис. 28, 29) "Судьбы Твои - бездна великая". (Пс. 35, 7) "О бездна богатства, и премудрости, и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!" (Рим. 11, 33) Таким образом судьба - это Божие определение о человеке. Не какое-то бесформенное чудовище, а участь человека, определенная ему Богом в соответствии с Его законом.
Но если судьба человека так зависит от Бога, при чем тут личная инициатива? И если у одних родителей ребенок погибает, а у других остается целым и невредимым, из одного малыша вырастает талантливый проповедник, музыкант или художник, а другой становится хулиганом и пьяницей, если какая-то девушка удачно выходит замуж, люди говорят: так, мол, суждено, от судьбы никуда не уйдешь. Поверив безбожным домыслам о неотвратимости рока, люди обрекают себя на волю случая, на пассивную покорность перед обстоятельствами.
Отвергая веру в живого Бога, они становятся жертвами суеверия и обмана, пытаясь узнать свою судьбу у цыганок, картежных гадалок, у астрологов. Они интересуются гороскопами, читают сонники, изучают линии ладоней.
Христиане подобным не должны увлекаться, поскольку они не рабы греха и слепой судьбы. Они говорят: "Ибо сей Бог есть Бог наш на веки и Он будет вождем нашим до самой смерти." (Пс. 47, 15)
Как-то известный филолог Владимир Филимонович Марцинковский на одной из московских улиц встретился с цыганкой. Та предложила ему:
- Господин, хочешь, я погадаю и предскажу твое будущее?
- Не стоит, я сам могу тебе сказать и твое и мое будущее...
Он открыл Евангелие от Иоанна и прочитал (3, 36) "Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем."
- Вот мое и твое будущее! - воскликнул Марцинковский.
Цыганку как ветром сдуло.
Хотя гадание нездоровое и неразумное явление, но в основе его лежит неистребимое желание человека знать, что его ждет в будущем. Чем окончится мир и его история? Когда будет "конец света"? Победит ли добро или зло? Какова роль личности и моя роль в судьбе общества?
На этих вопросах спекулируют лжепророки и лжеучители назначая ориентировочную дату, скажем "конца света" или другой вселенской катастрофы. Человек не живет только настоящим Он устремлен в будущее. И уныние зачастую приходит от потер* веры в светлую будущность. Как писал Лермонтов:

"Уж не жду от жизни ничего я,
И не жаль мне прошлого ничуть."

В Библии была предсказана судьба Вавилона (нынешнего Ирака): "И Вавилон, краса царств, гордость халдеев, будет ниспровержен Богом, как Содом и Гоморра, и не заселится он никогда." Так и случилось. Та же судьба постигла Римскую и Советскую империи, они распались, разрушились, подобно печально знаменитой Вавилонской башне. Слово Божие открывает нам, что судьбой можно управлять. Покаяние может изменить планы Божии, как, например, случай с Ниневией, которая должна был; быть разрушенной через 40 дней, но Господь отсрочил приведены приговора в исполнение ввиду смирения ее жителей.
В Нагорной проповеди Спаситель советовал: "Ищите ж; прежде Царствия Божия и правды Его, и это все приложится вам'' (Мф. 6, 33).
В романе Л. Н. Толстого "Воскресение" Нехлюдов рассуждает: искать Царствия Божьего - это основное. Но люди, к сожалению, предпочитают остальное основному. И не получают в качестве приложения счастья, так как ищут именно счастье, а не того, что ему предшествует. Иначе говоря, они "ставят телегу впереди лошади."
В случае такой расстановки приоритетов, когда поиски Царствия Божьего, послушание воле Божией будет определяющим в нашей жизни, можно рассчитывать на то, что будущее станет благословенным.
В 28 главе книги Второзаконие (1-14 ст.) содержится обещание: "Если ты...будешь слушать гласа Господа, Бога твоего, тщательно исполнять все заповеди Его... то придут на тебя все благословения сии... Благословен ты в городе, и благословен на поле. Благословен плод чрева твоего и плод земли твоей... Благословен ты при входе твоем, и благословен ты при выходе твоем" и т. д. А со стиха 15 и ниже приводится список проклятий, которые обрушатся на голову непослушных голосу Божьему и игнорирующих Его законы и постановления.
Так люди сами создают себе условия для счастливой и радостной жизни и здесь, и в вечности, если, конечно, послушны Богу. Управлять судьбой - это проще говоря - вести жизнь в соответствии с волей Божьей.
Недаром, человек, недостойно участвующий в вечере Господней, "ест и пьет осуждение себе". (1 Кор. 11, 29)
Бог устанавливает пределы обитания (Деян. 17,26) И в радиусе воли Божией мы блаженны. Но эмигрируя в другие места самопроизвольно, люди не только страдают ностальгией, но и навлекают на себя неприятности, беды, проклятия. И сожалеют о необдуманном авантюризме. Так произошло с Лотом, оказавшимся в Содоме. Так случилось с Елимелехом, эмигрировавшим в землю Моавитскую.
В Библии есть совет: "Не будь между упивающимися вином и пресыщающимися мясом." И если кто-то сделает по-своему и повадится заглядывать в кабаки, где развлекаются любители спиртного, и ему там "разрисуют физиономию", то пусть пеняет только на себя. "Худые сообщества развращают добрые нравы" (1 Кор. 15,33) и "блажен муж, который не ходит на совет нечестивых и не сидит в собрании развратителей". (Пс. 1,1)
Разумеется, христианин не гарантирован от болезней, скор-бей и даже смерти. Иосиф, сын Иакова, когда-то попал в ров, затем в тюрьму. Даниил даже угодил в ров ко львам за верность Господу. А три юноши - Седрах, Мисах и Авденаго - были брошены в огненную печь. Стефана побили камнями. Ап. Павла казнили. Но он при жизни писал без тени сомнения "любящим Бога... все содействует ко благу" (Рим. 8,28) т. е. их ждет счастливая судьба. И если мирские люди разделяют жизнь на полосы везения и невезения, мы, христиане, убеждены, что Господь направляет все обстоятельства жизни к нашему благу.
Верно заметил Псалмопевец: "Зародыш мой видели очи Твои, в Твоей книге написаны все дни для меня назначенные, когда ни одного из них еще не было". (Пс. 138,16)
Когда Кондратию Рылееву его дядя губернатор сказал, что хочет застрелить его, то услышал в ответ: "кому суждено быть повешенному - того не расстреляют!" И его действительно повесили.
Корнем слова "судьба" является "суд". А всякий суд предполагает наличие судьи и подсудимого. И веруя в судьбу, и сознавая себя подсудимыми, люди выпускают из виду того праведного Судью, Который все дела человеческие приведет на суд. Это о Нем писал Лермонтов:

"Есть Божий суд, наперсники разврата.
Есть грозный Судия: Он ждет.
Он недоступен звону злата -
И мысли, и дела Он знает наперед."

И этот справедливый Судья осудит всех делающих беззакония, вот почему страшно попасть в руки Бога живого! Безбожие фатализм, т. е. вера в бездушную судьбу, побуждает людей носить амулеты и талисманы, деморализует их, вселяет страх в души, порождает чувство безысходной обреченности. И, напротив, сознание того, что "все волосы у нас на голове сочтены", что любящий Бог, наш Небесный Отец, управляет миром и мы хозяева счастливой собственной судьбы, если живем в гармонии с небом, наполняет наши сердца стабильным оптимизмом.
"Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека. Ибо всякое дело Бог приведет на суд, и все тайное, хорошо оно или худо." (Еккл. 12, 13-14)
Есть такая профессия - телохранитель. Если инкассатор или генерал самовольно меняют маршрут своей поездки и добровольно отказываются от охраны, которая была расставлена на всем пути их следования, то они рискуют оказаться убитыми. Кто в таком случае виноват?
Господь обеспечивает нам сверхъестественную ангельскую охрану на путях нашего исполнения воли Его. Да благословит тебя Господь, от Которого судьба человека, быть послушным Ему, "ибо ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих". (Пс. 90, И)

"Господу служите"

Рим. 12, 11
Этому повелению предшествует фраза: "В усердии не ослабевайте, духом пламенейте".
Увы! Подчас служение Богу сопровождается таким "усердием" и такой "пламенной" деятельностью, от которой, к сожалению, ничего не остается, кроме пепла.
Когда Яна Гуса сжигали на костре, одна благочестивая бабушка, надрываясь, притащила увесистую вязанку дров, дабы таким образом внести свою скромную лепту в дело противодействия "ереси". Эта трогательная сцена исторгла горькие слова из груди евангельского мученика: "святая простота!" - воскликнул он.
Христос предостерегал, что наступят такие времена, когда брат будет убивать брата и при этом будет думать, что тем самым служит Богу. (Иоан. 16, 2)
Ревность "не по рассуждению" не является исключением и для нашего времени. И тем не менее верующим людям предписывается высокая жизненная цель. Без этой целеустремленности жизнь становится ненужной и невыносимой. Цель - это мысленная модель будущего результата, модель будущего. Это не просто знание, направленное на достижение счастья. Это обретение счастья в мобилизации всех духовных и физических сил, нацеленных на служение Богу и ближним.
Цель нашей жизни - служение. Служение Христу! Ап. Павел пишет о том, что он стремится "к цели, к почести высшего звания Божия во Христе Иисусе" (Фил. 3,14). И крещение не что иное, как торжественное обещание служить Богу в доброй совести. Кол. 3, 23-24: "И все, что делаете, делайте от души, как для Господа, а не для человеков, зная, что в воздаяние от Господа получит наследие; ибо вы служите Господу Христу."
Как и чем мы можем служить Господу? Вспомним Иоанну, дочь Хузы, домоправителя Иродова, и Сусанну, и многих других, которые служили Ему (Христу) имением своим" (Лук. 8, 3) Нам известна евангельская Анна, пророчица... вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь". (Лук. 2, 37). В Вифании была Марфа, которая "служила" Христу. (Иоан. 12,2)
Таким образом, эти новозаветные верующие служили Богу молитвой, постом, имением, материальными средствами и теми способностями, которые получили от Господа. Каким должно быть служение Богу?
Во-первых, верным. "Верный в малом, верен и во многом" - говорил Христос. В книге пророка Даниила рассказывается о трех юношах, которые остались верными Богу даже ввиду ярости вавилонского царя и огненной печи. Они дерзновенно и недвусмысленно заявили руководителю государства: "Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем, и золотому истукану, который ты поставил, не поклонимся". (Дан. 3,17-18)
Сегодня нам говорят, что идолов нет, идолослужение - удел недоразвитых людей, обремененных пережитками прошлого. А кому ап. Иоанн писал: "Дети, храните себя от идолов" (1 Иоан. 5, 21). Кому ап. Павел предлагает умертвить "... любостяжание, которое есть идолослужение"? (Кол. 3,5). И если в древности поклонялись золотому истукану или золотому тельцу, то и в наше время есть немало людей, для которых служение маммоне - смысл жизни.
Хотя Спаситель говорил: не можете служить Богу и маммоне, нельзя служить двум господам, - идолопоклонники не перевелись. Меняются формы и названия идолов (коммунистических и капиталистических), но суть их остается прежней. Вспомните, как кричали во дни ап. Павла: "Велика Артемида Эфесская". (Деян. 19, 39) Кстати, слово идол или "эйдель" греческое, означает "изображение''. Это не картина или фотография, или какое-либо произведение искусства. Впрочем и изображение может стать идолом, если ему поклоняться: имеются в виду даже иконы, святые мощи и т. п. Недаром в Исходе 20,4-5 сказано: "Не делай себе кумира и никакого изображения то, что на небе вверху и на земле внизу. Не поклоняйся им и не служи им."
Идолами становятся компьютеры и космические корабли, телевизоры и видеомагнитофоны. Появляются и "живые" идолы: вожди и государственные деятели, в семьях - мужья или жены, даже дети, с которых "сдувают пылинки" и которым более отдают предпочтение, нежели Богу. В Рим. 1, 25 ап. Павел выражает свою обеспокоенность тем, что люди "служат твари вместо Творца".
Юноши не пожелали служить другим богам и не поклонились золотому истукану. И Господь спас их от огня.
Кстати, и самому Даниилу за верность Богу пришлось угодить в ров ко львам, причем сам царь Дарий сказал ему: "Бог твой, Которому ты неизменно служишь, Он спасет тебя." (Дан. 6,16)
Ап. Павел пишет 1 Фес. 1,9: "... вы обратились к Богу от идолов, служить Богу живому и истинному." На страницах Ветхого Завета мы читаем о левитах, которые служили Богу в возрасте от 30 до 50 лет. Затем они, как сейчас говорят, уходили "на пенсию", или на заслуженный отдых. В новозаветное время у Бога пенсионеров нет.
Георг Мюллер, основатель сиротских приютов в Бристоле, в 70-ти летнем возрасте предложил себя в качестве миссионера. Однако духовные руководители ему отказали в этом, ссылаясь на возраст. Однако, сколько этот муж молитвы потрудился для Господа! Сколько проповедей произнес, сколько стран объездил - трудно подсчитать! И Бог позволил ему еще 23 года потрудиться для Него. И только тогда, когда Мюллеру исполнилось 93 года, он услыхал небесный зов: "Взойди сюда! Хорошо добрый и верный раб! В малом ты был верен, над многим тебя поставлю. Войди в радость Господина твоего!"
Дорогие друзья, не унывайте, для Бога нет возрастного предела. Будьте и в старости, как восклицает псалмопевец, сочными и свежими!
Более того, служение ваше Господу не закончится со смертью, оно продолжится в вечности, о чем сказано в Откровении 22, 3:"... и рабы Его будут служить Ему."
Во-вторых, служение Богу должно быть разумным. Рим. 12, 1: "...представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего." И если Библия предписывает "пойте Господу разумно" и молиться советует "духом и умом", т. е. не отключая при этом своего разума, вроде ненужного аппендикса, то тем паче все служение наше Господу должно быть разумным и рассудительным. Ведь человек - хомо сапиенс (человек разумный). И Бог просвещает его ум светом Истины Своей в то время как дьявол пытается этот ум ослепить, замутить, помрачить, заглушить чувствами, эмоциями. И нам небезызвестны его умыслы - сатана внушает, апеллируя к чувствам, тогда как Бог убеждает, воздействуя на разум.
Да поможет нам Бог уразуметь это и необузданным мистическим фанатизмом не отодвигать на задний план разумного служения Ему.
В-третьих, Слово Божие предписывает служить Богу со страхом и радоваться с трепетом. Это отнюдь не опровергает и другого указания: "служите Господу с веселием", поскольку "веселое сердце благотворно как врачевство".
Однако страх Божий есть "истинная премудрость и удаление от зла - разум" (Иова. 28, 28). Кроме того, как замечено в книге Притчей Соломоновых, "страх Господень научает мудрости". И если слуги, служители Божий будут верными и благоразумными, то о них говорил Христос: "Кто Мне служит - Мне да последует. И где Я, там и слуга Мой будет!"
Сегодня есть люди, которые иронизируют над нашим служением Богу, насмехаются над нашим аскетизмом и ограничениями. Их контраргументы сводятся к вопросу: "Стоит ли служить Богу, если нет разницы между теми, которые служат Ему и не служат?"
Увы, сейчас эта разница не столь наглядна (хотя она есть), но вскорости этот контраст будет вопиющим:
"И они будут Моими, собственностью Моей в тот день, - говорит Господь Саваоф, - и буду миловать их, как милует человек сына своего, служащего ему. И тогда снова увидите разницу между праведником и нечестивым, между служащими Богу и не служащими Ему" (Малах. 3,17-18).
Дорогие друзья, определитесь, пожалуйста, в этом важном вопросе служения и пусть лейтмотивом вашей жизни станут эти два слова: "Господу служите!"
Не каким-либо живым или бездушным идолам, от которых, кстати, не отрекутся люди и в апокалиптические времена ("не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить" (Откр. 9,20), ни своему эгоистичному идольскому "я", а только Иисусу Христу надо служить!
Да поможет вам Бог, даже если все остальное улетучится из памяти, эти слова запомнить и претворить в программу духовной жизни: Господу служите!
Только служите Ему "благочинно и непрестанно" (1 Кор. 7, 35) и с "усердием" (Еф. 6,7)!

Духовное людоедство

"Если же вы друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом."
Гал 3:15
Император Центрально-Африканской республики Жан-Бедель Бокасса давал для своих министров званый правительственный ужин. За королевской трапезой собралось 12 гостей. Тринадцатого министра, как правило, присутствующего на подобных мероприятиях, за столом не было. Он был на столе - в виде жаркого. Кстати, члены правительства и не ведали, что они едят своего коллегу. Хозяин сообщил им об этом, когда злочастный министр был уже в их желудках.
Каннибал предстал перед судом, который установил, что он употребил в пищу более 10 человек, за что был приговорен к смертной казни.

Зал суда. Возмущение публики.
Озарилось все тайное светом:
президент Африканской республики,
выясняется, был людоедом.

Слушал суд показания повара,
содрогаясь от жутких рассказов:
отрубая согражданам головы,
ел людей кровожадный Бокасса.

И несчастные жертвы диктатора
исчезали в безжалостной пасти
: и возмездье рвануло из кратера -
людоед удостоен был казни!

Если вы лишь друг друга съедаете -
вразумляет апостол Галатов -
берегитесь: за зло пострадаете.
Смерть за ненависть будет расплатой!

Знайте: ненависть - братоубийство,
и по сути она - людоедство!
А любовь - совершенство и истина,
и от зла - безотказное средство!

"Всякий, ненавидящий брата своего, есть человекоубийца" (1 Иоанн. 3:15) - констатирует ап. Иоанн. Таким образом, ненависть является прологом к убийству. Однако ненависть появляется не на пустом месте. Ей нередко предшествует зависть, чувство ожесточения против ближнего, которого рассматривают как врага, которого следует подвергнуть утилизации. Такая философия ведет к войнам, революции, преступности.
Каннибализм - крайняя степень человеческой дикости. По языческим преданиям, их боги ели друг друга. Людоеды описаны в книге Даниэля Дэфо "Робинзон Крузо". Во времена голода людоедство усиливалось. Так, например, в 20-е годы оно стало массовым.
В книге Леонарда Гендлина "За кремлевской стеной" описана сцена допроса 5-ти людоедов в 1943 году. Допрос вел Берия.
- Назовите количество людей убитых и съеденных вами.
- 1456 человек, - по-военному отчеканил бывший лектор ленинградского горкома партии, кавалер многих орденов.
- Вы сожалеете о содеянном?
- Гражданин Вышинский, я не вижу разницы, как пожирать людей! Вы расстреляли миллионы...
Страшная история. Жутко выглядят документы по делу казанского людоеда Суклетина, съевшего 6 женщин.
А людоед Джумагалиев, который сбежал из тюрьмы, угрожая съесть следователя? Об этих дикарях писали как о психически ненормальных. Газета "Груд" (7.09.91) рассказала о 50-ти летнем стороже животноводческой фермы в деревне Куткайчай Такруойского района по фамилии Монтвидас (Литва), который съел свою жену, а через 10 лет после отсидки в тюрьме и соседку. Причина та же - повреждение умственной сферы.
Пожалуй, не будет преувеличением сказать, что причиной духовного человекохищничества, обусловленного ненавистью, является нарушение или отсутствие духовного ума.
"Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием". (1 Кор. 2:14).
Отсюда - убийство Каином Авеля, отсюда - умопомрачение Саула, которого злой дух в периоды беснования провоцировал на убийство Давида. Именно такого рода духовное безумие по механизму: зависть - ненависть - убийство - привело фарисейскую интеллигенцию к распятию Иисуса, к убийству Стефана.
Духовный ум позволяет контролировать животные инстинкты, обуздывать их. Ап. Павел пишет о необходимости распинать свое плотское "я" со страстями и похотями: "Но усмиряю и порабощаю тело мое". (1 Кор. 9:27). Укрощать себя - значит, быть кротким! Кротким в смысле обуздывания своих хищнических амбиций, своего языка. "У терпеливого человека много разума". (Пр. 14:29) Распущенность плоти и языка - признак духовного дикарства.
Несколько лет назад в Москве в стоматологическую клинику на улице Вучетича обратилась женщина средних лет, которой в очереди за колбасой откусили кончик носа. Хирурги оказали ей помощь. Но возник вопрос: до чего доходят люди? В какой стадии озверения надо находиться, чтобы наброситься на себе подобного и безжалостно рвать его зубами?
Неужели многочасовая очередь может убить здоровый смысл и оставить лишь животные инстинкты? Неужели человек по выражению Джека Лондона - так легко становится "двуногим волком"? И что будет в случае серьезного голода?
Нам известно, что противник людей - дьявол - ходит "как рыкающий лев, ища кого поглотить." Но неужели "хомо сапиенс" (человек разумный) пойдет вслед за ним широким путем ненависти и братоубийства, ведущим в погибель?
An. Павел предостерегает галатийских верующих от духовного людоедства. Всякого рода "грызня" между христианами, т.е. ссоры, раздоры, разногласия, клеветнические выпады, лживые обвинения (1 Кор. 3:3) - недопустимы. Они разрушают единство Церкви Христовой, наносят непоправимый ущерб каждому лично.
Вспомним выступление против Моисея Корея, Дафана и Авирона. Их поддержали еще 250 человек. И чем эта авантюра закончилась? Все бунтовщики живыми угодили в преисподнюю. А Мариамь - сестра Моисея - почему она восстала против брата, женившегося на эфиоплянке? Чем руководствовалась она - завистью? Ревностью не по рассуждению? Расистскими мотивами? (Числ. 12:1-5). Можно только гипотезы строить на этот счет, но итог печален: за свою неправоту и попытки "угрызать" Моисея Мариамь была наказана проказой.
Ап. Иаков видел эту проблему в первохристианской Церкви. "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших?" (Иак. 4:1).
"Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину" (Иак. 3:4). И следует добрый совет: "Мудр ли и разумен кто из вас? докажи это на самом деле добрым поведением с мудрою кротостью" (Иак. 3:13).
В социальной среде, как и в биологической, идет яростная борьба за существование, а в христианском обществе подобное явление должно быть исключено. Здесь нет места борьбе за власть, за "портфели", здесь неуместен дух соперничества и все, что составляет дела плоти, которые суть: "...вражда, ссоры, зависть, гнев, распри, разногласия, ереси, ненависть, убийства, пьянство, бесчинство и т.п." (Гал. 5:20-21).
Люди, движимые подобными побуждениями, склонны "угрызать и съедать" друг друга. И если в мирском обществе это выражается с путчах, и переворотах, репрессиях, в стремлении "подсидеть" один другого, сделать себе карьеру, интригуя против потенциальных соперников, то в церкви актуальна рекомендация ап. Павла: "Поступайте по Духу и не вы не будете исполнять вожделений плоти" (Гал. 5:16). И несколько выше он дает рецепт: "...любовью служите друг другу. Ибо весь закон в одном слове заключается: "Люби ближнего своего, как самого себя" (Гал. 5:13-14).
Ах, если бы угрызения совести избавили многих от "угрызений" своих ближних! Да освободит Господь нас от духа ненависти и вражды и да пошлет нам в сердца дух любви и согласия!

Михаил ХОРЕВ

МИХАИЛ ИВАНОВИЧ ХОРЕВ - родился в 1931 году в Ленинграде. Обратился к Господу в 1949 году, крещение принял в 1954 году на Украине. В 1962 году рукоположен на служение благовестника. С 1966 года многократно судим за христианские убеждения. С 1973 года - член Совета Церквей ЕХБ. Автор книги "Пишу вам дети..." Пастор церкви в городе Кишиневе.

Блаженство чистого сердца

(Проповедь для детей)

В дни моего пребывания на свободе я посещал многие общины. Кроме проповедей и бесед со служителями, Господь полагал мне на сердце заботу о христианской молодежи и детях. Благословенными были эти встречи и беседы.
Как-то в одной церкви Господь побудил меня провести служение по очищению среди подростков, которым было 12, 13, 14 лет. Их было человек 25. Мы назначили с ними день поста. Для некоторых это был первый пост в жизни. Я предложил, чтобы в этот день они, молясь, вспомнили все свои грехи, которые не дают покоя и постоянно удручают совесть, и объяснил, что из-за этих грехов они не могут быть восхищены на небеса в день пришествия Господа.
Дело было ответственное и серьезное. Я попросил детей объяснить родителям, что они не будут до вечера есть и с утра придут для молитвы и личных бесед.
С каждым из них я беседовал и молился наедине. Я никогда не раскрою тайны исповеданных детьми грехов и рассказываю обо всем этом для того, чтобы многие подростки в общинах нашего гонимого братства поняли, что каждому из них необходимо совершить исповедание пред Богом, родителями и служителями и, если требует того необходимость, перед церковью.
Милая девочка лет 12-ти вошла с листочком, исписанным мелким почерком. Я понял ее серьезное отношение к чистоте своего сердца. Все, что тревожило ее совесть, она записывала.
- Можно мне заглядывать в листок? - спросила она доверчиво.
- Пожалуйста, деточка. Никаких возражений. Посмотрит и говорит. Повернет листок и снова говорит о том, что лишало ее радости, мучило. Долго она поворачивала его. Очень ей хотелось иметь чистую совесть, чтобы ни одного скрытого греха за ней не числилось.
Когда она, облегченно вздохнув, замолчала, я спросил:
- Деточка, а почему ты так часто листочек переворачивала то на одну сторону, то на другую? У тебя сейчас такой спокойный взгляд, давай уж открой и эту тайну, чтобы ничего не осталось за душой.
Она смутилась.
- Мне страшно было подряд читать, и я подумала: перечислю сначала каждый пятый грех (первый, пятый, десятый и т.д.) Когда я о них рассказала, мне стало легче. Думаю, теперь не страшно прочитать каждый третий. На сердце становилось все как-то радостней, и я решила назвать все пропущенные...
Слушая ее, я думал: какая борьба, какие страдания даже в детской душе!
- А теперь, - я протянул руку и взял у нее листок, - мы его закроем. Ты все сказала?
- Все.
На глазах у девочки я сложил листок и разорвал его на мелкие кусочки.
- Выбросишь это, хорошо? Не нужно больше хранить. Господь все тебе простил, и никогда эти грехи не будут тебя больше беспокоить. Теперь они похоронены. Абсолютно все. Но, скажи, милая, нет ли у тебя такого греха, о котором ты решила: и не запишу его, и никогда никому не скажу о нем?
- Откуда вы знаете?! - встрепенулась девочка, и глаза ее наполнились горькими слезами. Она открыла мне то, о чем нельзя было умолчать ни в коем случае. Мы склонились еще раз на колени и помолились Господу, который слышал ее сокрушение и послал ей полный мир в сердце. Она буквально выпорхнула из комнаты - так легко у нее стало на душе.
Вспоминаю беседу с тринадцатилетним мальчиком из верующей семьи. Он вошел мрачный, не глядя на меня. Сел. Молчит. Вздыхает. Понимаю, как ему тяжело. Стал его расспрашивать, почему он пришел на беседу.
- Мама говорит: иди, иди, это полезно, сынок. Тебе нужно иметь чистую совесть, чтобы быть счастливым.
- И ты пришел только потому, что этого желала мама?
- Я пришел ей доказать, что ничего полезного из этого не выйдет! - раздраженным тоном ответил он.
Я пытался с ним говорить о том, о другом. Он съежился, на все вопросы отвечал: "угу", "да", "нет". Какие силы зла давят на душу ребенка! - думал я, молясь о нем Богу. Предложил помолиться вместе. Он не возражал. После молитвы лицо его просветлело, и, ничего не скрывая, он все рассказал. У него действительно была причина сидеть нахмурившись. Но Господь помог победить стыд. Он осудил себя за все нехорошее, и в дар получил от Господа сияющий взгляд и счастливую улыбку прощенного грешника. Мальчика словно подменили.
Вошла за ним мама. Он приветливо взглянул на нее.
- Может быть, ты и маме расскажешь то, о чем рассказал мне, и у нее попросишь прощение? - предложил я.
- Вы сами расскажите. Я не боюсь, только у вас лучше получится.
Я рассказал о радости, какую получил ее сын после исповедания. Мы еще раз сердечно поблагодарили Господа за то, что Он всем нам подарил счастье познать уже здесь, на земле, блаженство чистого, прощенного сердца. Мы обнялись, поцеловались с мальчиком и расстались хорошими друзьями.
Дорогие дети! Я знаю, что всем вам хочется быть такими христианами, молитвы которых всегда слышит Бог. Но для этого нужно одно условие: чтобы совесть ваша не осуждала вас ни за какой грех. Знаю, что вам не всегда удается поступать честно и справедливо, и от этого так тяжело становится на сердце. Вам иногда очень хочется крепко обнять папу или маму и все-все им рассказать: какие вы плохие, как вы устали скрывать от них свои нехорошие поступки; сказать, как надоело вам лицемерить. Но вы никак не осмелитесь. Сатана увлекал вас читать книги сомнительного содержания, смотреть недостойные картины, быть среди нехороших людей и слушать их скверные разговоры. Не в силах преодолеть любопытства, вы осквернили душу, и теперь сатана запугивает вас, что вам нет прощения, что христиане так не поступают, что вы теперь не можете быть верующими и что Господь вас не любит.
Один мальчик никогда не был в плохой компании, но вел себя очень плохо наедине с собой. Никто не говорил с ним об этом, так как никто не знал его тайных дел. Но совесть его всегда была неспокойна. Собрания он посещал постоянно. Затем покаялся. Но грех свой скрыл. И после покаяния, как только он вспомнил свое прошлое, ему становилось стыдно и тяжело. Шли годы. Он стал молодым человеком и готовился принять водное крещение. Но внутренний обличающий голос совести никогда не утихал. И он решил: приму крещение, и если этот грех никогда больше не повторится, значит Господь мне все простил. Стал он членом церкви. Сначала все вроде шло хорошо и радостно. Но скрытый грех вновь его настиг. Вместо того, чтобы идти к Богу и исповедать этот грех перед Ним и перед служителями, он упал духом, замкнулся. И когда пошел в армию, то без общения, без Слова Божьего не устоял и окончательно пал.
Неисповеданный грех - это горящий уголь за пазухой. Чем дольше вы его будете скрывать, тем большую рану он прожжет в вашем сердце. Огонь его будет непрестанно мучить и жечь вашу совесть. Есть только один выход избавиться от мучений и здесь и в вечности: открыть грех, исповедать его перед Богом и перед служителем, которому доверяете. До тех пор пока вы этого не сделаете, диавол не оставит вас в покое.
Мы проводили служение по очищению в одной сельской общине. Для молитвы приходили в течение дня очень многие. Поздно вечером в комнату, запыхавшись, вбежал юноша.
- Что случилось? Ты бежал издалека? Почему ты так тяжело дышишь?
- Нет, я живу рядом.
- Наверно, далеко работаешь?
- Я сегодня не работал.
- За тобой кто-то гнался?
Волнуясь, брат рассказал, что после первой беседы в церкви он решил на утро прийти и исповедаться, потому что уже истомился от угрызений совести. Он встал чуть свет, отправился на тракторе к месту работы, попросил человека поменяться сменами и к девяти часам утра был свободен. Но прийти на молитву не мог и боролся весь день до вечера. Ходил рядом, но не осмеливался войти в дом. Потом вообще пошел далеко в лес. А в душе шла невероятная борьба. Один голос тихо звал: "Иди, там тебя ждет свобода от мучений. Господь побудил братьев совершать молитвы, неужели ты пропустишь эту возможность?" А другой голос удерживал: "Не позорься! Кому ты нужен? Есть еще похуже тебя, да молчат..."
Молодой человек настолько обессилел от внутренней борьбы, что решил: побегу, что есть силы! Буду бежать без остановки пока не преступлю порог комнаты, где молятся служители... И он добежал! И не к служителям добежал, а к своей победе и к своему счастью прибежал! Стоило бежать изо всех сил к тому покою и миру, какие водворились в его сердце после исповедания!
"Когда я молчал, обветшали кости мои от вседневного стенания моего... Но я открыл Тебе грех мой и не скрыл беззакония моего" (Пс. 31:3-5).
Не скрывайте, дорогие дети, никаких своих тайных поступков. Тайна - это загадка лишь для людей. Для Бога же никакой тайны не существует. "Нет твари, сокровенной от Него, но все обнажено и открыто пред очами Его" (Евр. 4:13).
Дьявол знает, что только на пути исповедания вас ждет прощение и милость Господня, поэтому всячески будет вас удерживать от этого шага.
Но я знаю, дорогие дети, что вы любите Господа, любите свет, дорожите спасением своей души и очень желаете жить вечно с Господом и со всеми святыми в небе. Вы очень сожалеете о своих нехороших поступках и жаждете получить прощение.
Господь победил сатану, сокрушил его власть над душами людей. Если вы откроете сердце Господу, исповедуете свой грех, то и вы войдете в эту победу Господа. Да поможет Он вам сделать это сегодня, сейчас!

Разные ученики

В дни пророка Елисея много было прокаженных в Израиле, но исцелился только один чужеземец - Нееман, сириянин. Доверившись слову человека Божьего, он окунулся семь раз в Иордане и "обновилось тело его, как тело малого ребенка..." (4 Цар. 5:14). Вполне понятно, что не вода смыла его тяжкую болезнь и не Елисей вылечил его: Бог помиловал Неемана! Счастливый и благодарный он возвратился к Елисею и сказал:
- Вот я узнал, что на всей земле нет Бога, как только у Израиля; итак, прими дар от раба твоего.
- Не возьму! - отказался пророк.
А дар был велик: 10 талантов серебра и шесть тысяч сиклей золота и десять перемен одежд. Нееман настаивал, даже принуждал принять дар, но Елисей был непреклонен: "Жив, Господь, пред лицом Которого стою! не приму!".
Гиезий, слуга Елисея, слышал этот разговор и, по-видимому, в душе не одобрил поступок своего учителя.
- Жив Господь! Побегу и возьму у Неемана что-нибудь. И догнал и взял два мешка денег и две перемены одежд. Перед нами два израильтянина. Оба один храм посещали, на одном жертвеннике жертвы приносили, одному Богу поклонялись, в одной и той же школе Господь учил их святым истинам, но учениками, как видим, оказались разными. Попав в одинаковые обстоятельства, тот и другой призвали имя Божье: "Жив Господь!", но поступки их были прямо противоположными. Елисей, призвав Бога во свидетели, не думал о завтрашнем дне и при всей скудости отказался от какого бы то ни было дара. А Гиезий решил, что деньги не помешают: мало ли - голодное время настигнет, бедствие стихийное обрушится, - не всегда же благоденствие будет... А сколько нищих - и о них нужно позаботиться. Упускать такое богатство - просто неразумно!
Остался ли в убытке Елисей, уповая на Бога? Сила Божья вдвойне пребывала на нем при жизни. А после смерти во время погребения случайно уронили в гроб Елисея другого мертвого человека, и тот, коснувшись костей пророка, ожил!
А какую жатву собрал Гиезий? Принесло ли ему счастье обманом добытое богатство? - Проказа Неемана пристала к нему и потомству его навек, и никакие воды уже ее не смоют (4 Цар. 5:27). Вот что значит призывать Бога во свидетели, делая грех. Возлюбил Гиезий проклятие - оно и пришло; не восхотел благословения - оно и удалилось (Пс. 108:17). Гиезий злоупотребил долготерпением Господа. Он понимал, что Бог все видит и знает, но вчера и третьего дня Бог не наказал его за "малые" грехи, и он успокоился: значит, можно так жить пред Богом. Решил, что и на этот раз все обойдется благополучно: и Богу служить будет, и богатство останется при нем. Как он ошибся!
Кому-то может показаться, что эта далекая ветхозаветная история не имеет никакого отношения к нашим дням. Но так ли это? Бог воспитывает нас в одних и тех же условиях, но однозначны ли наши поступки, или между ними - разительный контраст? Они - как день и ночь, как свет и тьма?
Приведу два примера из жизни.
Принесли в дом верующей сестры чемодан Библий. (По тем временам это неслыханное богатство!)
- Несколько дней пусть у вас постоит.
- Пожалуйста.
На следующий день сестра в собрании говорит:
- Скорее заберите.
- В чем дело?
- Непонятная машина у дома кружит.
Страх напал, бывает такое. Библии пришлось забрать. Подходят к дому сестры, а дверь на улицу - нараспашку и чемодан с Библиями подпирает ее, чтобы не закрылась.
- Как чемодан оказался у двери?
- Мало ли, придут! Скажу: не знаю чей, кто-то поставил...
Чемодан унесли, а сестра на следующем собрании молится: "Милостивый Господь! Как Ты чудно охраняешь мой дом! Благословения Твои постоянно над нами,.." Сестра призывала Бога во свидетели, а Слово Его вынесла на улицу. А цена ему - выше золота! И не потому, что в те годы Библии были редкостью. Ведь принять Слово Божье под свой кров это значит принять Самого Господа.
Время шло, Господь благословлял нас и посылал Слово Свое. Его нужно было где-то хранить.
- Позвольте дня на три поставить к вам два чемодана Библий, - попросили другую сестру.
- Можно и на большее время. Ставьте под кровать. Через день сестра в собрании говорит:
- Ой, что произошло!
- Случилось что-то?
- Пришел вчера хозяин с работы. Подаю, как обычно, ужин. Он отодвинул тарелку:
- Почему ты такая радостная?
- Да ничего...
- Скажи, в чем дело. Я вижу - ты не такая.
- Знаешь, братья оставили у нас святое Слово...
- Что ж ты сразу не сказала! - поднялся он из-за стола. - Какая это милость Божья! Ты только подумай: наш дом посетил ковчег Божий! Давай поблагодарим Господа.
Помолились, он ликует:
- Давай споем! Спели.
- Нет, я все-таки еще хочу помолиться.
Время было позднее, совершили молитву, легли спать. Слышу, опять толкает.
- Знаешь, нехорошо так: мы спим на кровати, а Слово Божье под кроватью. Вставай, поднимем на шкаф.
Пришлось встать, а он и после не успокоился.
- Как спать! Я тебя не пойму! Ведь у нас с тобой одно ветхое Евангелие, а тут - два чемодана новых книг!
Не вытерпел, под утро все же открыл решил посмотреть на настоящие новые Библии.
Две христианские семьи, а какая разница в их взаимоотношениях с Богом. Одна молится Богу, а Библии выставляет почти на улицу. Другой - потерял сон от радости, не знает, куда поставить, на шкаф поднял. Один дом остался пустым, а второй наполнился фимиамом хвалы Богу. Разные бывают ученики Удивительно ли, что Господь скажет: "Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко от Меня" (Матф. 15:8). А другим: "Хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю..." (Матф. 25:21). Будем бодрствовать и в жизни, и в молитвах и если призываем Бога во свидетели, то пусть дела наши будут достойны Бога, чтобы не навлечь на себя и на потомство свое беды, как случилось с Гиезием.

Издательство "Светильник", ОРА Интернешнл, г. Мариуполь, 1994 г.


Женщина с книгой (М. А. Мейндерс ван Вурден)

М. А. Мейндерс ван Вурден

Женщина с книгой

Оглавление

Глава 1. Почему я такая маленькая?
Глава 2. И он сказал: "Приди!"
Глава 3. Окончательное призвание
Глава 4. Как птичка вырвалась из клетки
Глава 5. Женщина с книгой
Глава 6. Мандарин Янчэна
Глава 7. Девятушка
Глава 8. Помните узников
Глава 9. "Кто примет одно такое дитя во имя Мое..."
Глава 10. Потерянная и найденная овца
Глава 11. Он ищет заблудшего
Глава 12. "Я с вами во все дни..."
Глава 13. Синь Ю
Глава 14. Война в горах
Глава 15. Детское пение у Желтой реки
Глава 16. В тени смерти
Глава 17. "Ты руководишь меня советом Твоим"
Глава 18. Он разрывает все узы!
Глава 19. Приведи сюда нищих, увечных...
Глава 20. Бежать... но куда?
Глава 21. Бог, Который творит чудеса!
Глава 22. Верен до смерти!
Глава 23. Ты знаешь мой путь
Глава 24. Опять в Англии
Глава 25. Вон Квай
Глава 26. Рождество в Лондоне
Глава 27. Одевающий и питающий нищих
Глава 28. Опять в Китай
Глава 29. Добро пожаловать на Тайвань!
Глава 30. Конец пути

Глава 1. Почему я такая маленькая?

- Ну, хватит вам ссориться! - не выдержал папа, раздраженно опуская газету.
Сестрички Виолет и Глэдис сразу же успокоились. Они не дрались, а просто баловались. Но девочки хорошо знали, что, когда папа читает газету, в комнате должно быть тихо.
- Ты бы лучше села за уроки, тебе же нужно исправить оценки,- сердито сказал он Глэдис.Шутить и баловаться с сестричкой ты умеешь, а хорошо учиться в школе - нет! Учительница сказала, что не представляет, может ли из тебя что-то выйти. Ты только болтаешь и смеешься, но почти ничего не учишь.
Слова отца очень опечалили девочку, и ей стало грустно.
"Неужели я такая глупая? - думала Глэдис.Ведь я изо всех сил стараюсь учиться и добросовестно пытаюсь понять эти трудные задачи. И когда учительница объясняет урок, я всегда внимательно слушаю. Но разве иногда нельзя пошутить?"
Глэдис тихонько вышла из комнаты и поднялась наверх. В спальне она остановилась перед зеркалом и посмотрела на себя.
"Эти жесткие, прямые черные волосы, туго заплетенные в косы,- с огорчением подумала Глэдис.- У других девочек волосы гораздо красивее. К тому же, я совсем не расту. Почему другие девочки выше меня, а я все такая же некрасивая и маленькая? Даже новые платья не делают меня симпатичнее. Когда обновку получает Виолет, все мамины знакомые восхищаются:
"Ах, какая прелестная девочка!" Мне же никогда не говорят, что я хорошенькая. Я глупая и маленькая, и даже папа на меня сердится".
И вдруг маленькая Глэдис разрыдалась от своего большого детского горя. Почему, почему она такая маленькая, да еще с такими прямыми черными волосами?
- Почему ты плачешь? - спросила Виолет, войдя в спальню.
- Ах, почему я такая маленькая и почему у меня такие странные черные волосы? - рыдала Глэдис.- Я хочу быть такой же красивой, как ты!
- Ну, что ты, Глэдис, успокойся,- старалась утешить ее сестричка,- ведь ты самая хорошая девочка в классе, ты со всеми находишь, о чем поговорить. А как ты умеешь рассказывать истории! Идем спросим у мамы, что она об этом думает.
На кухне мама с улыбкой выслушала, как Виолет хвалит свою сестричку, уверяя, что она самая хорошая девочка в школе и лучше других умеет рассказывать всякие истории.
- Нет,- возразила Глэдис,- лучше всех рассказывает мама. Но когда я вырасту, я тоже буду такой, как мама.- Она нежно взяла мамину руку и прижалась к ней щекой.
За столом папа уже успокоился. Он посоветовал Глэдис побольше кушать, чтобы скорее расти.
Быстро летело время. Но как бы часто Глэдис ни смотрелась в зеркало, она не замечала в себе никаких перемен и по-прежнему оставалась самой маленькой в классе. Она почти не росла.
"Почему, ну почему я такая маленькая? - думала она грустно.- И почему у меня такие прямые черные волосы?"
Лишь спустя много лет она поймет это...
Глэдис исполнилось четырнадцать лет. Однажды мама, придя домой, сообщила:
- В магазине "Пенни Базар" требуется ученица продавца. Мне кажется, это неплохая работа для тебя, не так ли?
- В "Пенни Базар"? - взволнованно переспросила Глэдис.- Смогу ли я там работать?
- Да, конечно. Ты сможешь там немного зарабатывать. Ведь для детей твоего возраста вряд ли можно найти что-либо получше.
Глэдис этот магазин всегда казался любопытным и интригующим местом. Любая вещь здесь стоила не больше одного пенни, и, несмотря на это, магазин отличался большим выбором товаров. Тут всегда можно было очень дешево купить разные сувениры.
Глэдис была в таком восторге, что тут же пообещала купить всем членам семьи подарки, хотя это и будет стоить ей целых шесть пенни.
Девочка с радостью начала работать в "Пенни Базар". По вечерам, когда она возвращалась из магазина и делилась своими впечатлениями, весь дом, как улей, жужжал от голосов. Разговорчивая мама с удовольствием поддерживала беседу с дочерью. Зато уставшему после трудового дня папе казалось, что в доме уж слишком шумно, особенно когда Глэдис начинала озорничать и передразнивать голоса, мимику и жесты людей, с которыми она в тот день встречалась.
Иногда в семье Эльверд случались и ссоры.
Поводом для них чаще всего служило мамино намерение купить новую шляпу. Ох уж эти шляпы и украшения мамы!
- Если денег на новую шляпу не хватает, то надо купить хотя бы новые перья для старой шляпы,- заявляла она.
Когда же папа отвечал, что не считает нужным тратить на это деньги, мама возмущенно объясняла ему, что не может показываться в женском клубе в одной и той же шляпе несколько раз. В такие моменты Глэдис со своим живым умом и быстрой реакцией умело отвлекала их, не давая разразиться скандалу. Жестами, голосом, мимикой она смешно подражала кому-нибудь, и в конце концов Виолет начинала хохотать, а мама забывала о новых перьях для старой шляпы.
В такие минуты папа невольно любовался своей дочерью, у которой учителя отмечали хотя и заурядный, но довольно практический склад ума. Она обладала удивительной способностью замечать как свои, так и чужие недостатки и смело принималась их исправлять. И если для достижения своей цели ей не хватало знаний, то она добивалась ее благодаря своей находчивости и практичности. С раннего детства эта девочка умела поднимать всем настроение, снимая тем самым напряженность в доме.
Глэдис считала свою работу в "Пенни Базар" очень интересной, но все же чувство собственной неполноценности не покидало ее. Ей по-прежнему не нравилась ее фигура, маленькая и щуплая, и ее густые черные волосы.
Снова и снова грустные мысли одолевали ее. Папа, спокойный и серьезный человек, знал характер своей дочери и чувствовал все перепады ее настроения.
- Это у нее, наверно, от меня,- нередко твердила мама,- у меня тоже слезы порой сменяются смехом.
В работе Глэдис отличалась аккуратностью, и через несколько месяцев ее приняли продавцом в большой магазин.
Шла первая мировая война. В эти годы молодой девушке ничего не стоило найти работу, так как почти все мужчины были на фронте. И Глэдис часто меняла ее, нигде долго не задерживаясь. Какое-то странное беспокойство гнало девушку с одного места на другое.
- Ты все еще не можешь найти свое место в жизни,- озабоченно качал головой отец.
- Да? Я как раз нашла новую работу и, кажется, на этот раз надолго,- успокаивала она папу.
- Надолго? Любопытно, через какое время ты скажешь нам то же самое о своем новом месте работы? - сомневался он.
Однажды друзья помогли Глэдис найти хорошее место горничной в Лондоне. Мама уложила ее скромные пожитки в маленький чемоданчик и после необходимых наставлений отправила дочь в столицу.
В ту пору Глэдис минуло семнадцать лет. Совсем еще юная девушка хотела наслаждаться всеми прелестями жизни, а Лондон был полон возможностей для этого. Большой дом, в котором работала молодая горничная, находился недалеко от центра с его блестящими рекламами, с заманчивыми звуками меланхолической и волнующей музыки, доносившейся из баров и ресторанов, останавливающей прохожих и неудержимо манящей внутрь. Глэдис помнила, как тетя Бетти иногда говорила о "неудержимо влекущей силе этого мира". Раньше она не понимала ее слов, но теперь испытывала эту притягательную силу на себе. В ресторанах и залах театров она встречала подруг, которые так же, как и она, искали развлечений и веселой жизни. Но жизнь была сурова.
Закончилась война. После первой большой радости возвращения солдат на родину в Англии резко возросла безработица. Рабочие места в конторах, магазинах, на заводах и фабриках заполнялись вернувшимися с фронта мужчинами. Женщинам и девушкам оставалось идти либо в горничные, либо помощницами на кухню. Увеличивался рабочий день, сокращалась заработная плата. Те, кому посчастливилось найти работу, изо всех сил держались за нее. Небрежность или неповиновение работодателю могли привести к немедленному увольнению.
Девушки работали с раннего утра до поздней ночи, а единственный выходной вечер старались провести как можно веселее. После работы, оторвавшись от своих наскучивших обязанностей, они устремлялись в ярко освещенный центр Лондона и, купив за несколько пенни билет, отправлялись в театр, где, уставшие от нескончаемых забот, с удовольствием опускались в удобные мягкие кресла. Там они, вытянув шеи и не отрывая восхищенных глаз от сцены, с интересом наблюдали за актерами, переживая их захватывающие приключения.
Выходной Глэдис обычно проводила со своими подругами. Затаив дыхание, она следила за ходом спектакля. Перед ее взором представала жизнь в богатстве, радости, наслаждении. Хоть и случались у героев пьес неприятности и разочарования, однако все их истории неизменно приходили к счастливому концу. Интерьер театра, сцены роскошной жизни и прекрасные декорации каждый раз производили на девушку неизгладимое впечатление. В такие минуты она теряла чувство реальности: бедная горничная мечтами уносилась к сказочному и недосягаемому для нее богатству. Очарованная игрой актеров, Глэдис сидела неподвижно. Затем опускался занавес, в зале загорался свет, и она была вынуждена расстаться с полным романтики иллюзорным миром, снова осознать действительность и из прекрасного театра возвратиться к серым будням жизни.
Молодая горничная не всегда могла посещать театр - не хватало денег. Тогда она просто бродила по улицам Лондона, любуясь нарядами представительных и богато одетых господ. Особенно красивы были дамы в своих длинных атласных платьях, украшенных ослепительно сверкающими драгоценностями. Под звуки развлекательной музыки эти беззаботные люди входили в рестораны и театры, чтобы там приятно провести вечер.
Но Глэдис приходилось наблюдать и мрачные стороны жизни большого города. Ее часто поражал вид маленьких детей, одетых в лохмотья, бродивших по паркам и набережным в поисках укромного местечка для ночлега. Под порогами контор, под навесами трамвайных остановок спали эти оборвыши, тесно прижавшись друг к другу и укрывшись "одеялом" из развернутых газет. Бедные, скитающиеся, бездомные дети!
Еще одним мрачным пятном в облике Лондона были женщины с ярко накрашенными губами и напудренными щеками. По вечерам, с наступлением сумерек, их можно было видеть стоящими на углах улиц и чего-то ожидающими. Пытаясь обратить на себя внимание проходящих мужчин и заманить их в прибежища греха и разврата, они прибегали к всевозможным уловкам. И каждый вечер их старания не были напрасными.
"Неудержимо влекущая сила греха и мира...
Ты не ходи туда, держись от этого подальше",вспоминала Глэдис наставления тети Бетти и мамы.
Вняла ли она их предупреждениям? Она, казалось, забыла о добрых советах матери, о посещении церкви. Церковь?.. "Нет! - сказала она себе,- туда я никогда уже не пойду!" Ею уже овладело одно страстное желание.
Однажды вечером, выходя с подругами из театра, она с тоской вздохнула и сказала:
- Ох, как бы я хотела сама стать актрисой...
- А почему бы и нет, Глэдис? Тебе бы это удалось. Ведь ты так хорошо подражаешь другим, ты привлекла бы полные залы поклонников, - со смехом поддержали ее подруги.
С этого вечера Глэдис стала еще сильнее мечтать о сцене. Она, Глэдис Эльверд, маленькая, низкорослая девушка, черные прямые волосы которой делали ее простоватой на вид, которую никогда не называли даже симпатичной или привлекательной... Она покорила бы сердца всех зрителей... Люди не спускали бы с нее глаз, ловили бы каждое ее слово...

Глава 2. И он сказал: "Приди!"

Как-то вечером, спустя несколько недель, Глэдис спешила по оживленным улицам Лондона. Она торопилась, боясь опоздать в театр.
Сегодня она опять будет смотреть, слушать и наслаждаться, а потом целую неделю воображать, как она сама, став актрисой, покорит публику и будет упиваться всеобщим вниманием.
На тротуаре, как раз перед церковью, мимо которой проходила девушка, стояла небольшая группа оживленно беседующих молодых людей. Заметив ее, они с задорным смехом взялись за руки, неожиданно образовали вокруг нее кольцо и пригласили посетить церковь. Один из них толчком открыл дверь церкви, и все они оказались внутри. Глэдис, улыбаясь, пыталась возражать, но все же позволила им увлечь себя в здание. Группа с веселым шумом быстро возвратилась опять на улицу, оставив ее внутри.
Глэдис ошеломленно огляделась вокруг. Она находилась в церкви, в том месте, куда решила никогда больше не ходить. Но она не хочет оставаться здесь, нет, вон отсюда...
Приветливые лица и спокойные глаза присутствующих остановили ее. Кто-то благожелательно указал место, где она может сесть. Эти люди, казалось, без слов говорили ей: "Добро пожаловать к нам!"
Хотя Глэдис была взволнована и раздражена оттого, что ее против воли втолкнули сюда, теперь она не отважилась уйти. Ноги будто приросли к земле. Она почти машинально прошла к месту, указанному пожилой леди, и против своей воли опустилась на скамью.
Как глупо все это вышло. Она, Глэдис Эльверд, опять в церкви!
Проповедник начал говорить.
Ну что ж, она попала на это собрание волею судеб, но слушать она не станет. Нет, ни за что!
Однако слова проповедника постепенно проникали в самую глубину ее сердца. Он говорил о живом Боге, Который знает все, что у человека на душе, и читает каждую его мысль. Он видит каждый поступок человека на протяжении всей его жизни - с самого раннего детства и до глубокой старости. Все наши поступки, слова, желания сердца и планы на будущее Ему полностью известны. И наступит час, когда каждый человек должен будет дать отчет за себя Богу.
Правда, все это она уже слышала раньше, в церкви и на конфирмации. Ей с ранних лет рассказывали о всеведущем Боге. Но еще никогда это не вызывало в ней такого потрясающего впечатления, как сейчас, когда проповедник говорил о суде, которому подвергнется каждый человек.
"Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое", - убежденно произносил пастор.
"Явиться пред судилище, чтобы быть судимым",- тревожно звучало в ее сознании. Каким будет ее приговор? Какую жизнь ведет она последнее время?
После окончания служения она поспешила к выходу. Только бы подальше отсюда и поскорее забыть обо всем услышанном. На паперти, торопливо проскальзывая между людьми, она вдруг почувствовала, как на ее плечо опустилась чьято рука, и прозвучал чей-то голос:
- Мисс Эльверд, я верю, что Господь хочет видеть вас в Своем доме.
Глэдис испугалась.
- Я и не подумаю прийти! - сказала она резко.- Мне вовсе не до этого!
И она вырвалась из этой сильной руки, державшей ее, но вдогонку ей неслись слова, от которых она не могла скрыться:
- Возможно, вы и не хотите, но Бог хочет спасти вас.
Вернувшись в свою комнату, Глэдис старалась забыть это происшествие, но чувствовала, как беспокойство от того, что она слышала в церкви, нарастает.
Она пыталась прогнать эти тревожные мысли из головы, но ничего не получалось. Старалась забыться, но этот предостерегающий голос снова и снова звучал у нее в ушах: "...чтобы каждому получить соответственно тому, что он делал... доброе или худое".
А каким будет ее приговор?
В последующие дни беспокойство ее усиливалось. Она задумалась о жизни, которую вела, и поняла, что делала много худого. Мысль о предстоящем суде настолько мучила и угнетала ее, что она совсем пришла в отчаяние.
Наконец она решила пойти со своими мучительными раздумьями к пастору. Доехав до дома и позвонив, она услышала, что пастора нет дома.
Так случилось, что именно в этот вечер он проповедовал на собрании.
- Может быть, ты все же зайдешь и побеседуешь со мной? - предложила жена пастора.
Глэдис вошла вслед за ней в просто обставленную гостиную и, немного робея, начала рассказывать.
Она не привыкла делиться своими самыми сокровенными мыслями с другими людьми. Но духовная нужда Глэдис была так велика, что она просто не могла не говорить. Тем более, что жена пастора внушала ей полное доверие.
Она рассказала о своей жизни в Лондоне, о проповеди, услышанной так неожиданно и против ее воли, а также о растущем с того дня беспокойстве. И о постоянно преследующем ее страхе перед будущим судом. Так жить дальше она не может, но как ей найти покой?
Жена пастора слушала с глубоким интересом и участием. Исповедь девушки ничуть не удивила ее. Казалось, она понимала, что происходит в сердце Глэдис, лучше, чем та сама.
Главным из того, что рассказала ей эта девушка, был факт, что души ее особенным образом коснулся Сам Бог. Он остановил ее на ложном пути и пробудил духовно. В церкви Господь посредством Своего Слова заговорил с ней. Сейчас ей нужен мир с Богом. И вина ее может быть прощена лишь Господом Иисусом. Только в Том, Который умер за грешников, она сможет найти мир. Только Господь Иисус Христос может возвратить ее к Богу. Он добровольно принял смерть, чтобы грешники, заслужившие осуждение, в Нем смогли получить оправдание.
Всей душой, жаждущей мира, Глэдис слушала ее. Это были слова, знакомые ей с детства.
У них дома часто пели гимны о спасении от греха, это трогало сердце и создавало задушевную атмосферу. Какую усладу доставляли эти мелодии! В продолжение всего пения ощущалась радость и духовный подъем. А когда звуки затихали - все это исчезало.
Но жена пастора не создавала сентиментальной атмосферы. Она будто отодвинула все нежные чувства, как отодвигают с окон занавеску, препятствующую солнцу освещать комнату. То, о чем она говорила сейчас, не имело никакого отношения к эмоциям.
Проповедь в церкви пробудила беспокойство в сердце Глэдис, и это было ее личным переживанием.
Теперь ей нужно было лично познать, что Иисус Христос, живой Спаситель, Который и сегодня готов принимать грешников, желает поселиться и в ее сердце.
Она должна была испытать Его присутствие на практике. А такое познание - дело веры.
Иисус Христос вчера и сегодня и во веки Тот же.
Жена пастора говорила убедительно. Не оставалось сомнений, что Глэдис должна впустить в свое сердце Иисуса и что именно это решит ее дальнейшую судьбу.
Глэдис слушала, затаив дыхание.
Тут не звучала органная музыка, которая могла бы легко растрогать. В комнате не было мягкого света, который создавал бы атмосферу сентиментальности. Были только скудно обставленная комната со сквозняками и жена пастора, которая довольно сдержанно, но с глубоким благоговением рассказывала о том, что говорит Библия.
Жена пастора видела, как голова девушки, сидящей перед ней, постепенно склоняется все ниже и ниже, так что Глэдис стала казаться все меньше, все незначительней.
Она видела на личике Глэдис выражение смятения, слышала ее рыдания, но не выказала никакого сочувствия. Она и не уверяла, что прощение грехов в Иисусе Христе девушка имеет уже сейчас.
Она ждала.
Она сказала то, что должна была сказать, теперь она могла ждать. Жена пастора твердо верила, что теперь будет действовать Бог, и поэтому могла спокойно ждать.
Глэдис чувствовала себя крайне несчастной.
Она чувствовала, что Господь побуждает ее переосмыслить всю свою жизнь. Он искал ее и остановил ее. Но где Он нашел ее? На ложном пути жажды наслаждений в лондонских театрах. Ей нечего было сказать в свое оправдание.
Ей казалось, будто она стоит на дне темной шахты без ступеней, по которым можно было бы подняться. Кто поднимет ее из этой мрачной глубины, из этого одиночества, куда она опустилась по своей воле?
Когда Глэдис пришла в себя и беспомощным, вопрошающим взглядом посмотрела на жену пастора, та предложила:
- Помолимся вместе?
Глэдис молча кивнула.
Она стала на колени рядом с женой пастора. Закрыв глаза, она жаждущей душой попросила Бога о благодати - через жертву Иисуса Христа принять ее, простить ее грехи и всегда держать в Своих руках. Жена пастора благодарила Его, что Он Сам сказал в сердце Глэдис Эльверд: "Приди"
- и она пришла.
После молитвы в комнате стало тихо, как на святом месте. Глэдис молча простилась с женой пастора; говорить она не могла, ей сейчас было не до слов.
Жена пастора заглянула в глаза девушки и увидела чудно умиротворенный взгляд, которого не было прежде. Она не знала точно, что происходит в душе девушки, но могла теперь спокойно предоставить это Божьему водительству.
О своем визите в дом пастора Глэдис в дальнейшем говорила очень редко, так как это было для нее глубоко личным переживанием. Но однажды она сказала подруге:
- Господь был там со мной. И во время молитвы я верила, что Он принял меня и я могу полностью отдать себя Ему.
Во время этой молитвы она осознала, что Божья благодать в Иисусе Христе снизошла на нее и ее душа нашла мир. Она решила доверить свою дальнейшую жизнь Господу.
Из дома пастора она направилась в свою квартиру, расположенную в западной части Лондона.
Улицы города для нее изменились. В блеске и увеселениях она уже не видела ничего привлекательного. Это часть мира, двери в которую отныне для нее были закрыты.
Библия и молитва, вот что стало для нее самым важным.
Проходили дни. Глэдис по-прежнему выполняла свою работу. Жизнь ее внешне ничем не изменилась, но люди заметили произошедшую в ней большую перемену.
Посещениям праздничных залов и театров был положен конец. Теперь Глэдис присутствовала на всех церковных служениях. Каждый свободный вечер она ходила на евангельское собрание.
Она жаждала все больше и больше изучать Слово Божье. В это время ее душа была преисполнена любовью Христовой.
Глэдис уже не хотела гулять вместе со своими городскими подругами. Она рассказала им о большой перемене в своей жизни: о том, что Господь остановил ее, идущую по ложному пути, и о том, что случилось после того, как Господь Иисус принял ее.
Духовная нужда людей, окружающих ее, побуждала Глэдис говорить с ними. Иногда они немного удивленно посмеивались над этой миниатюрной девушкой, так серьезно глядящей на них большими черными глазами и спрашивающей, имеют ли они мир в душе.
Глэдис уже исполнилось восемнадцать лет. Но выглядела она совсем еще девочкой, маленькой школьницей, которая с детской наивностью, но со взрослой озабоченностью предупреждала людей, что греховную жизнь они дальше вести не должны и что им необходимо покаяние.

Глава 3. Окончательное призвание

Все последующие годы Глэдис Эльверд работала горничной, не жалея сил. Хозяева девушки, зная ее порядочность, доверяли ей во всем.
Она стала членом союза, занимающегося распространением Евангелия. Однажды в журнале, который издавался этим союзом, Глэдис прочла о том, как остро необходимы миссионеры для работы в Китае. Их требовалось не менее двухсот, чтобы проповедовать Слово Божье жителям Китая, еще никогда не слышавшим о Спасителе Иисусе Христе.
Миллионы людей в этой огромной и еще столь закрытой стране жили и умирали без всяких познаний о вечном будущем. Они жили без Христа, обретаясь на пути к вечной погибели.
Статья сильно тронула ее чувствительное сердце. Надо что-то сделать для этих людей, это ясно. Но кто же поедет в ту далекую-далекую страну?
Взволнованная, она пыталась говорить об этом с друзьями, но они только пожимали плечами.
- Чего ты вбила себе в голову этот Китай?
- отмахивались они.- В самой Англии не меньше работы!
Но Глэдис не переставала думать и говорить о несчастных.
Нужно больше миссионеров для Китая, чтобы нести туда Библию. Как эти люди в Китае смогут покаяться, если у них не будет Слова Божьего?
- Оставь ты свою болтовню о Китае,- раздраженно сказал ее брат, когда она в очередной раз заговорила об этом дома.
- Но ведь надо же как-то действовать.
Китайцам нужен свет Евангелия. Люди должны узнать, что нуждаются в покаянии и обращении к живому Богу,- убежденно возражала она.
- Опять ты со своим Китаем. Поезжай сама, если думаешь, что это обязательно надо.
Она задумчиво посмотрела на брата и наморщила лоб.
- Поезжай сама...- медленно повторила она его слова.
Спустя некоторое время, просматривая в лондонском автобусе газету, она прочитала известие: "Границы Китая открываются". Это сразу же заинтересовало ее.
Корреспондент писал, что впервые из Шанхая вдоль Хуанхэ, Желтой реки, на север, до города Ланьчжоу, полетел самолет. С началом регулярных воздушных рейсов в Северном Китае откроются двери для принятия европейской помощи в виде строительства больниц, миссионерских пунктов, железных дорог и торговых центров. Там, в Китае, где живут миллионы людей, еще не знакомых с Евангелием.
Вывод газетной статьи был таков: "Дверь открыта. Значит, теперь надо действовать!".
"Да, дверь в Северный Китай открыта, а дверь моего сердца открыта для Китая. Но как мне добраться туда?" - подумала Глэдис. И снова она пыталась поделиться своими мыслями с друзьями.
- Ты не в своем уме,- говорили они с жалостью.
Даже ее кузина Квини, самая верная подруга, не понимала ее устремлений.
"Ну что ж, тогда мне надо съездить домой и рассказать об этом папе и маме",- решила Глэдис.
В один из вечеров, после того как отец Глэдис, прочитав газету, отдыхал в кресле, размышляя, дочь осторожно сказала:
- Я в Лондоне читала известие о том, что границы Китая открываются все шире. Первый самолет уже полетел из Шанхая на север, до города Ланьчжоу.
Отец недоуменно взглянул на Глэдис.
- Так, ну и?..
- Ну и сейчас можно действовать. Я имею в виду, надо что-то делать для людей, живущих там!
Он внимательно посмотрел на свою дочь и повторил:
- Так, ну и?..
- Папа, знаешь, мне хотелось бы самой поехать в Китай.
- Что?.. Как?.. Ты - в Китай?! - в ужасе воскликнул отец.
- Да, папа!
Отец вскочил и пристально поглядел на нее.
- Что ты хочешь там делать, разве ты медсестра?
- Нет,- ответила она, - я не медсестра.
- Значит, ты ни за кем не сможешь ухаживать.
-Нет...
- Преподавать ты тоже не умеешь, ведь ты не учительница,так?
- Нет, этого я тоже не умею.
- Ну, а что же ты хочешь там делать? - раздраженно воскликнул он.
- Я верю, что у меня призвание заниматься там миссионерской деятельностью. Отец страшно рассердился.
- Уходи! Я не хочу тебя видеть! Этой чепухой о Китае я сыт по горло. Единственное, что ты умеешь, это говорить... говорить! Вот и все, на что ты способна,- только говорить!
Глэдис испуганно попятилась, вышла из комнаты, прокралась через кухню на площадку под лестницей и залилась слезами.
Как же ее отец, которого она так уважает, может считать чепухой ее желание поехать в Китай? Неужели он не понимает, что Господь призывает ее отправиться туда?
Глэдис прислонилась к стене. Горько рыдая, она в тихой молитве излила свое горе:
- Господи, папа не понимает, что Ты призвал меня!
И вдруг во время плача в памяти ее зазвучали слова, сказанные отцом. Она поняла, что он укорял ее за присущий ей талант: "Единственное, что ты умеешь, это говорить... говорить".
Ну, а если это ее единственное дарование, то она должна употребить его не так, как тот человек из Библии, который закопал свой талант вместо того, чтобы употребить его на дело Божье.
И тихо шепча, она помолилась:
- Ах, Господи, мой папа сказал: единственное, на что я способна, это говорить. Ну хорошо, тогда я и буду говорить, не перестану говорить... Ах, Господи, не может ли именно это стать моим служением Тебе?
Придя в свою комнатку, она еще раз в тихой молитве обратилась к Богу и попросила, чтобы Он использовал ее способности в Своем деле.
И как чудно! В этот момент в ее сознание пришли утешительные слова из Библии: "Не заботьтесь, что вам говорить,... Я вложу Мои слова в твои уста!" Эти слова дали ей столько силы, что огорчение, вызванное гневом отца, сгладилось и мир вновь наполнил ее душу. Они пробудили в ее сердце упование на то, что Господь все совершит Сам.
Однажды Глэдис попросила освободить ее на день от работы.
У нее было очень важное дело. Для этого ей надо было сорок минут ехать на автобусе мимо вокзала Кингз-Кросс и торговых рядов в самый центр города. Конечная цель поездки - площадь, окруженная аллеями и парками.
Там, скрытое в хорошо ухоженном саду, стояло четырехэтажное здание.
Над входом Глэдис прочитала слова:
"Китайская Внутренняя Миссия" (КВМ) и еще:
"Уповайте на Бога!".
Это было то, что она искала: организация, занимавшаяся засылкой миссионеров в Китай, и упование на Бога, служа Которому она должна ехать.
Наведя подробные справки, она узнала, что это единственная миссия, которая готовит таких, как она, не имеющих специальности медсестры или преподавателя, к отправке в Китай. Она написала туда письмо с просьбой принять ее. В ответ пришли бланки, которые она должна была заполнить. На вопросы, помещенные в анкетах, она ответила очень подробно. И вот теперь ее пригласили на встречу с женщинами совета миссии. Побеседовав с ней, члены совета примут решение, посоветовать ли главному правлению принять ее или дать ей отвод.
В КВМ было правило подвергать своих женских кандидатов в миссию психологическому тесту на женском совещательном совете. При этом тщательно исследовали характер, способности, силу воли, настойчивость и другие важные качества. После беседы с мисс Эльверд совещательный совет письменно сообщил результаты главному правлению.
Итак, 12 декабря 1929 года они занесли в протокол следующее:
Мисс Г. М. Эльверд, 1902 года рождения, родом из Эдмонтона, была опрошена.
Глэдис Эльверд выросла в христианской семье. Она получила духовное рождение в восемнадцатилетнем возрасте, узнав свою духовную нужду после того, как уехала из дому на работу в Лондон.
В своей среде она вела себя соответственно этому изменению. Она свидетельствовала о своем возрождении на евангелизационных собраниях как в церкви, так и под открытым небом.
Ввиду исключительной твердости ее убеждения в том, что она призвана к миссионерскому труду, совещательный совет рекомендует принять этого кандидата для прохождения курса миссионерского образования с испытательным сроком три месяца.
За этот период надо проверить, способна ли она к регулярному обучению.
После тщательного обсуждения этого дела комитет по проверке кандидатов согласился с рекомендацией.
Так в начале 1930 года Глэдис Эльверд вошла в здание Китайской Внутренней Миссии. Начался новый период ее жизни.
В саду, неподалеку от здания управления, находился интернат для женщин - кандидаток на получение миссионерского образования.
Большинство девушек были моложе Глэдис, но, благодаря своему подчас наивному поведению и хрупкому телосложению, она выглядела их сверстницей.
Все девушки проходили там трехмесячный испытательный срок. Кроме уроков, они по очереди выполняли задания по ведению домашнего хозяйства интерната.
В шесть часов утра их будил звонок. Надо было быстро встать.
Следующий звонок был сигналом идти в читальный зал, где каждый новый день начинался чтением Библии и общей молитвой.
Кандидаток разделили на пары. Каждая пара должна была организовать воскресную школу в трущобах района Хакни.
По средам в большом зале с высокими окнами, тяжелой мебелью и квадратной трибуной для ораторов проводилось собрание, которое для Глэдис всегда являлось главным событием недели. На боковой стене зала висела огромная карта Китая, усеянная маленькими красными точками, обозначавшими миссионерские пункты КВМ. Рассказывали о положении миссионеров, об их труде, успехах и разочарованиях. Миссионеры, приехавшие в отпуск, выступая на собраниях, говорили о стремлении народов Северного Китая к духовному развитию и о возможности трудиться там, появившейся в последнее время.
На этих собраниях по средам молились о тружениках для этой неизмеримой нивы Божьей в Китае.
В свои комнатки девушки возвращались с еще более прочным убеждением, что их назначение - миссионерская деятельность в Китае.
Их предупреждали о сложностях, связанных с будущей работой. Прежде всего, это долгий путь к месту назначения - более одного месяца; затем требовалось поработать там семь лет до первого отпуска. Им говорили о том, что часто у миссионеров бывают финансовые трудности; иногда им придется мириться с отсутствием медицинской помощи, с одиночеством, с отсутствием полицейской защиты в случае опасности.
Их предупреждали и о том, что в Китае на двух женщин приходится только один мужчина. Девушки готовились к незамужней жизни. От них требовали, чтобы они мобилизовали все свои силы для исполнения долга служения Богу. Если Богу угодно, чтобы они попали в Китай, они будут труженицами, прядущими нити для большой ткани, которой сами на земле никогда не увидят.
В эти месяцы Глэдис чувствовала себя приподнятой над всеми земными заботами. Она была готова на любую жертву, чтобы достичь своей цели - миссионерского труда в Китае.
Привыкать к домашнему быту в интернате ей было нетрудно. Она легко справлялась со своими обязанностями по хозяйству благодаря рациональному распределению времени.
Нужна была кому-нибудь помощь - Глэдис первая с радостной улыбкой вскакивала, чтобы помочь. Звонок - и она сразу же готова была пойти туда, куда ее позовут.
Когда ей пришло время посетить жуткие, убогие лондонские трущобы, она справилась со своей задачей лучше многих других.Нелегко было навести порядок среди шумных уличных мальчишек из лондонских трущоб в воскресной школе, но группа Глэдис отличалась дисциплинированностью.
На библейских уроках она сидела как завороженная.
Пение псалмов и гимнов утешало ее.
Молитвенные собрания являлись для Глэдис ежедневным праздником. А потом... в ее комнатке продолжались тихие разговоры со своим Господом. Эти молитвы были скрыты от других.
Лишь спустя многие годы она писала о них друзьям. Занятия имели, однако, и свои мрачные стороны для Глэдис. Теоретические предметы приводили ее в отчаяние.
Когда другие кандидатки во время лекций с интересом слушали и усердно конспектировали, Глэдис тоже старалась не отстать от них. Хотя она напрягалась до предела, но мало что успевала записать.
Одна из студенток была машинисткой-стенографисткой. Каждый вечер, приведя в порядок свои записи, она давала их Глэдис, чтобы та переписала конспект в свою тетрадь. Но даже это мало помогало ей на еженедельном экзамене.
Учителя скоро заметили ее ограниченные способности в учебе.
Глэдис назначили дополнительный опрос.
Одна студентка постарше старалась помочь ей, советуя, как надо заниматься, какие книги использовать, как вести записи, но все было напрасно.
- Учеба кажется тебе немножко тяжелой,ласково сказала она.- Не хочется ли тебе бросить ее?
- Бросить ее? - изумленно сказала Глэдис.- Нет! Я ведь должна поехать в Китай!
- Но твои оценки пока не очень хорошие,осторожно заметила девушка.
- Я так стараюсь, но мне трудно усваивать некоторые предметы,- смущенно оправдывалась Глэдис.
Прошел трехмесячный испытательный срок.
Учительница озабоченно просмотрела экзаменационный лист Глэдис Эльверд, который она должна была показать выборному комитету. Ей очень нравилась эта девушка, ее способность общаться с людьми, особенно с нищими, готовность протянуть руку помощи там, где это было нужно, даже в самых трудных ситуациях.
Но приходилось признать и тот факт, что результаты Глэдис в изучении теоретических предметов все еще неутешительны.
На закрытом собрании миссии обсуждались кандидатуры и решалось, кто из девушек после испытательного срока годен к дальнейшему обучению.
Слово взял председатель комитета:
- Следующий пункт повестки дня касается мисс Глэдис Эльверд. Вы помните ее, господа? Это та горничная, которую мы три месяца тому назад приняли для прохождения курса миссионерского образования с испытательным сроком.
Она хочет поехать в Китай.
Ее учительница сообщила, что она очень слабо успевающая ученица. У нее недостаточная общеобразовательная подготовка, познания в христианском вероучении и опыт также ограничены.
Оказалось, что до четырнадцатилетнего возраста она занималась в воскресной школе в Эдмонтоне, но в последующие годы редко посещала церковь. Работала горничной в Лондоне, а в свободное время вела веселую, легкую жизнь, полную удовольствий. Она рассказала мне, что курила, любила танцы, игры в карты, вечерние театральные спектакли.
После случайного посещения церкви в Кенсингтоне ее жизнь резко переменилась. Возрождение мисс Глэдис несомненно, так как налицо явная перемена в жизни. Она примкнула к евангельскому союзу и регулярно читала его журналы.
Статья о духовной нужде многих миллионов людей в Китае оказала на нее глубокое впечатление.
Требовалось много миссионеров для работы в Китае, и она почувствовала себя обязанной - она так и сказала мне - записаться, чтобы отправиться туда.
Вот почему она и попросила нашу Китайскую Внутреннюю Миссию принять ее на обучение. Мне действительно очень жаль, но я вынужден советовать не оставлять мисс Эльверд для дальнейшего обучения. Она, правда, искренна, отважна и, кажется, чувствует призвание к миссионерскому труду. Но было бы безответственно посылать в Китай столь малообразованную девушку.
Есть ли у вас какие-либо вопросы или замечания?
Члены комитета были согласны с выводом председателя. Вызвали Глэдис Эльверд.
Вошла маленькая, худенькая девушка в простой темной юбке горничной. Ее черные волосы были гладко причесаны и уложены в толстый пучок. Своей жизнерадостной улыбкой и живым взглядом она вызывала к себе симпатию всех присутствующих.
Председатель предложил ей стул. Откашлявшись, он начал говорить:
- Мисс Эльверд, у нас к вам глубокий интерес, мы уверены в том, что в вашей жизни произошла большая перемена. Мы верим, что Бог призвал вас на Свое служение. Но мало вероятно, что это служение осуществится в Китае. Во время вашего трехмесячного обучения здесь мы внимательно наблюдали за вами. Комитет единогласно решил, что, ввиду вашего ограниченного образования, мы не сможем взять на себя ответственность послать вас в Китай. Китайский язык - самый трудный язык в мире. Было бы нечестно умолчать о том, что мы считаем ваше образование и ваши способности к изучению китайского языка явно недостаточными. Вам вряд ли целесообразно продолжать образование в нашей школе. Нам очень жаль!
Слова председателя оглушили ее, как удары кувалдой. Она почти потеряла способность соображать. Все ее планы на будущее вмиг были разбиты. Потрясенная, она молча вышла из зала.
Председатель пошел за ней в вестибюль и увел ее в свой кабинет.
- Что вы теперь намерены делать, мисс Эльверд? - спросил он с участием.
- Не знаю,- грустно ответила она.- Но я знаю, что не смогу оставаться горничной, потому что Господь призвал меня служить Ему.
- Мы как раз ищем помощников для двух наших миссионеров-пенсионеров. Не хотите ли вы заботиться о них, пока у вас нет постоянной работы? - ласково предложил он.
- А где они живут?
- В Бристоле. Вы не поехали бы туда, чтобы помогать им?
- Да, хорошо, но...
Глэдис отвернулась, пытаясь проглотить подступивший к горлу комок, и быстро смахнула рукой набежавшие слезы. Она старалась держаться мужественно, не плакать. Не надо, чтобы председатель увидел это.
- Я хотела бы поблагодарить вас за все, что вы сделали для меня. Все здесь были так ласковы со мной. Мне так тяжело... от того, что я оказалась не в состоянии трудиться в вашей миссии... но Господь знает, что делает. Я этого еще не понимаю. Может, я училась не совсем хорошо, но... - она замолкла и опять всхлипнула.
Ему больно было наблюдать переживания этой девушки. Он ждал, пока она овладеет собой.
- Но здесь я научилась молиться... Я научилась молиться так, как не умела никогда раньше, и буду всегда ценить это.
Он кивнул ей в знак понимания.
Ей пора было уходить.
Он простился с ней, на секунду задержав ее руку, так слабо и безвольно лежавшую в его руке.
С глубоким сочувствием посмотрел он вслед маленькой фигурке, выходящей из здания Китайской Внутренней Миссии. "Она еще как маленький ребенок",- подумал он.
Но это уже был ребенок, который научился молиться.
Глэдис поехала в Бристоль.
Она заботилась о престарелых миссионерах и прошла у них серьезную духовную школу.
Искренно и просто они рассказывали ей о своей жизни в далеких странах. Они на своем опыте убедились в том, что Господь всегда верен в Своих обещаниях! Он всегда отвечал на их молитвы. Правда, часто не так, как они ожидали, но Он всегда отвечал в Свое время и Своим образом.
Глэдис заметила, что эти люди в молитве благоговейно говорят с Господом как с Другом.
Она уже слышала о такой вере, но еще никогда не встречала людей с такой безусловной уверенностью в Божьем водительстве.
Она заметила, что они молятся и о ней.
- Он поведет тебя, Он предусмотрел все для тебя. Уповай только на Него! Он покажет тебе путь, которым ты должна идти,- утешали они ее.
Они подарили ей открытку со стихом из Неемии 4,14: "...Не бойтесь их, помните Господа". Она хранила ее в Библии.
В последующие месяцы Глэдис старалась найти себя, решить, какой работой должна заняться.
Несколько недель она помогала в доме для трудящихся девушек. Потом друзья из Лондона попросили ее приехать и поработать там "соцсестрой" среди сбившихся с пути и потерпевших крушение.
Каждый вечер она ходила в порт для того, чтобы увещевать шатающихся там девушек и женщин. В подозрительной темноте кварталов и в свете желтых газовых фонарей она умоляла их бросить разрушающую душу и тело жизнь.
Она входила в портовые кафе и внимательно всматривалась, нет ли там молодых девушек, которых моряки привели, чтобы напоить. Она старалась увести их оттуда, прилагая все усилия, чтобы они из-за своего легкомыслия не опустились на дно жизни.
Смущенные девушки шли за ней из кафе тихими переулками в Дом миссии, центр евангелизации.
Там она рассказывала им, что однажды они предстанут перед судом Христовым, где должны будут дать отчет за все совершенное ими. Сейчас у них есть еще возможность обратиться к живому Богу.
Глэдис стала в этом пригороде Лондона известным человеком. "Наша маленькая сестра",- называли ее его обитатели.
Хотя эта деятельность дала ей временное удовлетворение, все-таки она чувствовала, что не в этом главное ее предназначение. "Китай,звучало в ее сердце.- Китай... вот куда мне надо!"
- Выброси Китай из головы раз и навсегда,- говорили ей друзья.- Продолжай твое служение в порту. Нет лучшего труда для тебя, да и нет никого более способного к этому, чем ты! Но Глэдис не могла забыть о Китае. Если КВМ не может послать ее туда, то, может быть, есть где-нибудь семья, которая едет в Китай и захотела бы взять ее с собой нянькой? В Лондоне она повсюду расспрашивала о таких семьях, но безрезультатно.
- Вот видишь,- убеждали ее лучшие друзья,- ты должна остаться здесь, в Англии!
Сомнения в своем призвании терзали ее сердце. В унынии она вновь ехала в пригород. В поезде она достала свою карманную Библию, которую всегда носила с собой, и начала читать, в тихой молитве прося об ответе.
Она читала, начиная с первой главы Бытия вплоть до главы двенадцатой:
"И сказал Господь Абраму: пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе. И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое; и будешь ты в благословение".
Вот человек, который безоговорочно повиновался Божьему повелению! "...Пойди из земли твоей..." - и он пошел. Он ушел из дома отца своего и пошел на место, указанное ему Богом.
И вот сейчас, именно в момент чтения этих слов, она опять почувствовала свое призвание. Повеление, однажды данное Аврааму, она услышала в своем сердце: "Пойди из земли твоей... в землю, которую Я укажу тебе".
Теперь она твердо верила, что Господь поведет ее в Китай... "И благословлю тебя".
Следующее указание она нашла в истории Моисея.
И это был человек, послушный повелению Бога. Он должен был оставить свою спокойную жизнь пастуха и пойти в Египет, чтобы вывести оттуда детей Израиля в Ханаан. Какое мужество, какая сила веры нужны были Моисею, чтобы с толпой упрямых израильтян выйти в пустыню, не думая о будущем, подчиняясь исключительно Божьему призыву!
Теперь Глэдис Эльверд знала, что ей делать. Ее назначение - трудиться в Китае, и ей надо заработать деньги на поездку туда. Иных забот у нее в данный момент не должно быть.
Глэдис шла по оживленным улицам Лондона в большой фешенебельный дом на БелгрейвСквер, где ее приняли горничной.
На верхнем этаже этого великолепного дома ей предоставили небольшую комнатку. Там она спала. Там же стоял и ее коричневый чемоданчик с немногими вещами.
Войдя в комнату, она захотела побыть минутку наедине с Богом. Она села на край постели, взяла свою Библию и начала читать.
Все еще под впечатлением историй Авраама и Моисея, которые были послушны голосу Божьему, она ежедневно внимательно прочитывала следующие главы Бытия и других книг. Сейчас она дошла до первой главы книги пророка Неемии.
Чувствительная душа Глэдис была тронута молитвой Неемии. Читая ее, она в то же время молилась сама. Она так хорошо понимала его слезы, когда он услышал о большой нужде жителей Иерусалима, но не был в состоянии чтонибудь сделать для них!
Он был придворным слугой и как виночерпий должен был повиноваться своему работодателю, хотя душой стремился в Иерусалим. "И я в таком же положении",- подумала она.
Потом она читала вторую главу Неемии:
"И благоугодно было царю послать меня..."
С удивлением она повторила эти слова, стала на колени перед постелью, на которой лежала открытая Библия, и помолилась:
- О Господи, пошли и меня так же, как Ты послал Неемию. О Господи, используй и меня...
Неожиданно дверь в комнату отворилась.
Вошла пожилая служанка. Она удивленно посмотрела на плачущую на коленях перед постелью девушку, на Книгу и на горсточку денег на постели.
Глэдис ничего не слышала.
Она чувствовала, что Господь через Слово говорит с ней. Охватив руками Книгу и придвинув монеты, она умоляла:
- Господи, вот моя Библия, вот все мои деньги. Если Ты захочешь послать меня... о Господи, возьми меня... Используй меня... для работы в Китае!
- Ты что, с ума сошла, что ли? С кем ты говоришь? - воскликнула женщина.- Что ты там сама с собой тараторишь? Тебе надо быстро вниз. Звонила госпожа.
Глэдис побежала за своей старшей коллегой, приглаживая волосы и на ходу утирая слезы. Не надо, чтобы это видели другие.
А зачем ее зовут вниз? Разве она сделала что-то не так?
Лишь бы только госпожа не уволила ее, ведь тогда она не сможет заработать деньги на дорогу.
Госпожа увидела, как, изпуганно потупившись, стоит девушка в дверях. Она почувствовала ее страх. Подойдя к ней, она погладила ее по плечу и приветливо сказала:
- Глэдис, ты очень хорошо работаешь. Я довольна тобой. Я решила возместить тебе дорожные расходы в Лондон и немножко повысить твое жалованье.
Глэдис взяла деньги и хотела поблагодарить, но от волнения почти ничего не смогла выговорить. Со слезами на глазах она шепнула:
- Благодарю вас.
- Надеюсь, что ты долго будешь трудиться у меня, Глэдис,- сказала госпожа.
- Да, да... До того, как скоплю достаточно денег,- снова прошептала девушка.
- Что ты имеешь в виду, милая?
Но Глэдис уже быстро бежала вверх по лестнице в свою комнатку. Там она положила деньги рядом с Библией, снова опустилась на колени и стала горячо благодарить Бога.
В большом богатом лондонском доме Глэдис выполняла свои обязанности с усердием и радостью. Иногда госпожа давала ей дополнительные деньги за особенно тщательно выполненную работу, и тогда темные глаза девушки с такой искренней благодарностью смотрели на нее!
Господа временами спрашивали себя, о чем эта девушка все время думает, но Глэдис молчала.
Это была ее тайна.
Был только Один, Кто знал об этом. Она часто становилась на колени, чтобы рассказать Господу, сколько она уже отложила денег на путешествие в Китай.
Как только она сберегла первые три фунта, она осведомилась в бюро одного судоходного общества о цене билета до Китая.
- Самый дешевый билет - девяносто фунтов.
- А вы не знаете, как можно дешевле доехать туда? - спросила она.
- Знаю,- ответил служащий,- самая дешевая поездка - поездом через Европу, Россию и Сибирь. Это стоит сорок семь фунтов. Но мы не советуем вам предпринимать такую поездку, так как в Маньчжурии идет война.
На это предупреждение Глэдис, однако, не обратила внимания. Она направилась в бюро путешествий Миллер, на Хеймаркете.
Там маленькая смуглая девушка немножко застенчиво положила перед служащим свои три фунта.
Человек, оформляющий билеты за границу, спросил:
- Ну, а зачем мне эти деньги?
- Они на мое путешествие в Китай,- ответила Глэдис.
- Китай?.. - с удивлением повторил тот.Да кто же хочет ехать в Китай?
- Я хочу,- заверила она.
Он строго посмотрел на нее и сказал:
- Не думай, что я дам молодой девушке одурачить себя! Поездка в Китай и притом за три фунта?
Она серьезно посмотрела на него и, пододвигая к нему деньги, убедительно сказала:
- Господин, я должна ехать в Китай. У меня уже есть три фунта. Каждую неделю я буду приносить вам еще денег, так что вы сможете скопить их для меня.
Мужчина потерял терпение. Он побарабанил пальцами по столу, сунул деньги ей под нос и раздраженно посоветовал:
- Иди домой к матери.
Губы девушки решительно сжались в тонкую линию. Два темно-карих глаза посмотрели на него, излучая непреклонную силу воли, и он вдруг понял, что перед ним - взрослый серьезный человек.
- Вот три фунта,- повторила она.- Мне нужен самый дешевый билет. Я буду приносить деньги каждую неделю, пока их не окажется достаточно.
Она записала для него имя, фамилию и адрес, оставила деньги у него и вышла из бюро.
Конторский клерк в полном изумлении посмотрел ей вслед и пожал плечами. "Может быть, эта девушка не в себе?" - подумал он.Но какой у нее взгляд! Должно быть, у нее очень твердая воля и светлый ум",- решил мужчина.
Он положил три фунта в отдаленный уголок своего письменного стола.
По оживленным улицам Лондона Глэдис торопилась обратно в дом, где служила.
В свободные вечера она подрабатывала в других семьях или на званых обедах и таким образом получала дополнительные деньги. Новую одежду она не покупала. Для себя самой она вообще не покупала ничего. Все деньги откладывались для поездки.
Каждую неделю она уносила заработанные деньги в бюро путешествий, простодушно сообщая:
- Вот, господин, это на мой билет в Китай.
Так прошло несколько месяцев.
Глэдис работала, откладывала деньги и часто присутствовала на богослужениях Китайской Миссии.
Однажды с речью выступал только что вернувшийся из Китая миссионер. Он рассказал о семидесятитрехлетней англичанке, которая трудилась на одиноком миссионерском пункте в Северном Китае. Ей так хотелось бы иметь у себя молодую девушку, проникшуюся любовью к миссионерскому труду, которая заботилась бы О бедных китайских женщинах и детях и рассказывала им библейские истории.
У Глэдис, слушавшей это, сердце сильно застучало от радости.
Как только окончилось служение, она подошла к миссионеру и спросила, не может ли она поехать в тот пункт.
- Милая моя,- грустно произнес этот немолодой мужчина,- госпожа Лосон в Китае молится о помощи, но, к сожалению, нет никого, кто взялся бы оплатить дорожные расходы.
Глаза Глэдис радостно засияли.
- Эти деньги я уже собрала. Я только ждала указания от Господа, куда мне именно надо ехать.
- Да благословит тебя Господь, мое дитя. Господь да благословит тебя! Быть миссионером трудно, а если надо отправляться одному - тем более. Но если Господь призвал тебя, Он позаботится о тебе. Если ты когда-нибудь окажешься в самой большой нужде, уповай на Него и только на Него!
Глэдис написала госпоже Лосон в Китай. И вот в одно незабвенное утро она обнаружила в своем почтовом ящике письмо с китайской маркой.
- Я могу ехать,- взволнованно поделилась она со своими хозяевами и коллегами.- Могу ехать в Китай, заботиться о бедных и знакомить их с Библией.
В тот вечер Глэдис читала шестьдесят седьмой Псалом. Два стиха особо запали ей в душу:
"...Во власти Господа Вседержителя врата смерти. Царства земные! Пойте Богу, воспевайте Господа!"
По убедительной просьбе отца Глэдис провела последние дни перед отъездом дома в Эдмонтоне. Это были волнующие дни для семьи Эльверд. Мама осмотрела вещи Глэдис.
- Тьфу ты! Разве эта черная полуизношенная юбка горничной - все, что у тебя есть?
Да, они знали, конечно, что каждое заработанное пенни Глэдис откладывала для путешествия. Она ничего не покупала для себя. Но поедет она прилично одетой, в голубом плаще и оранжевой юбке мамы. Так решила сама госпожа Эльверд. А сестра Виолет смастерила для нее шляпку.
Нагруженная двумя чемоданами с одеждой и пищей, свернутым одеялом и сумкой, со спиртовой горелкой, к которой были привязаны чайник и сковорода, Глэдис вышла из родительского дома.
- Паспорт ты не забыла? А блокнот и ручку взяла, чтобы как можно скорее написать нам? Хорошо спрячь деньги и паспорт! - озабоченно повторяла мама.
Она придумала нечто особенное: сшила два удобных бумажных мешочка, в которых спрятала дополнительный чек и очень маленькую карманную Библию. Эти мешочки Глэдис должна была носить на веревочке при себе. В случае потери всего багажа у нее все же остались бы эти необходимые вещи.
Мать, сестра Виолет и группа друзей сопровождали ее на вокзал Ливерпул Стрит.
Отец ехал с ними до станции Бетнл Грин.
- Дальше я не могу, потому что опоздаю на работу,- сказал он.
Но они поняли его. Ждать на платформе до того момента, как засвистит кондуктор в знак отправления поезда, ему было слишком тяжело. А потом видеть Глэдис за окном купе, смотрящую на него своими черными глазами и сдерживающую себя, чтобы не заплакать при отъезде в такую даль... Свидятся ли они когда-нибудь еще? Что ждет ее на границе Маньчжурии? Ведь там война. Нет, эти последние полчаса на вокзале отец просто не выдержит.
Они простились, пожав друг другу руки.
- С Богом, папа.
- С Богом, Глэдис.
Больше слов не было. Но их глаза ясно выражали боль прощания.
На платформе вокзала Ливерпул Стрит они уже без отца стояли вместе до тех пор, пока свисток кондуктора не подал сигнал.
Пассажиры поспешили в вагоны.
Глэдис также вошла в купе. Через открытое окно - последнее короткое рукопожатие.
- С Богом, Глэдис!
- До свидания, Глэдис... Господь да благословит тебя!
- С Богом, Виолет... С Богом, мама... До свидания!..
Кондуктор поднял свой флажок. Поезд со скрипом тронулся. Прощальные взмахи руки, и вот уже они перестали видеть друг друга.
Было 15 октября 1932 года.

Глава 4. Как птичка вырвалась из клетки

Поезд следовал из Лондона до одного из приморских городков Англии. Глэдис смотрела в окно на пробегающие мимо нивы, луга и маленькие деревеньки. Теперь, когда она покидала свою родину, у нее появилось чувство опустошенности.
Англия впредь уже не будет ее страной. Она на пути к новой стране, к другому народу.
Началось долгое путешествие в Китай.
В Харидже она вышла из поезда. С чемоданом, к которому были привязаны чайник и сковорода, она вместе с другими пассажирами взошла по сходням на корабль, который унесет ее через Северное море в Голландию. Потом из Гааги начнется долгое путешествие на поезде через Голландию, Германию, Польшу, Россию и Маньчжурию. А оттуда китайским транспортом - до миссионерского пункта в Северном Китае.
На вокзале Гааги ей пришлось долго ждать нужного поезда. Уже в вагоне Глэдис взяла свой новый дневник и начала писать:
"Благополучно добралась до Голландии, где пересела на другой поезд. Это красивый и чистый поезд, но нет подушек, сиденья здесь деревянные..."
Голландский кондуктор проверил ее билет. Он долго изучал его, а затем испытывающе посмотрел на девушку.
- Сколько дней до Китая? - спросила она его.
- До Китая? - повторил мужчина.- Вы едете в Китай?
Девушка с серьезным видом решительным тоном подтвердила:
- Да, сэр, мне в Китай.
Кондуктор в изумлении покачал головой и с сожалением пробормотал:
- Поездка обычно длится две недели, но вы до Китая не доедете. Поезд идет не дальше России.
Глэдис не обратила внимания на эти слова. Она двигалась к своей цели, и это было главное.
Она взяла Библию и снова прочитала из двенадцатой главы Бытия о том, как Господь сказал Авраму: "Пойди из земли твоей... и из дома отца твоего, в землю, которую Я укажу тебе".
В ее сердце звучала тихая молитва о силе, необходимой для того, чтобы оторваться от родины, народа и своих родственников и, послушно Его воле, ехать в далекий Китай. Она молилась и просила, чтобы Бог укрепил ее веру в то, что это истинно воля Его. И тогда ее сердце наполнил чудный покой, и опять она услышала сердцем слова, однажды обращенные Господом к Авраму: "...И Я благословлю тебя".
Сердце этой маленькой простой девушки, которая затаилась в углу купе мчащегося через Голландию к немецкой границе поезда, было наполнено упованием на Господа и смиренной молитвой использовать ее для прославления Его имени в далекой стране. Не ее имени, нет, ей совсем не нужны честь и слава. Ведь кто она? Пусть остается она неизвестной. Но ЕГО ИМЯ, имя Царя царей, должно прославиться во всех уголках земли!
Трое суток поезд мчался через Голландию, Германию, Польшу и Россию.
Глубоко тронутая крайней нищетой, которую она наблюдала на русских вокзалах и в поездах, она жалела, что не знает ни слова по-русски. Ей так хотелось и этим людям читать Слово Божье! Но, к сожалению, это было невозможно. У нее была только Библия на английском языке.
18 октября поезд прибыл на московский вокзал.
Она писала в своем дневнике:
"Сегодня вторник, 18 октября; мы подъехали к главному вокзалу Москвы. Я не могу описать свои чувства, видя, насколько бедны, грязны и апатичны люди в России. В поезде далеко не чисто. Все женщины, которых я вижу, занимаются грубой работой, они носят дрова и инструменты дорожников. На вокзалах часто сидят и ждут поездов большие группы людей, окруженные всякой утварью, будто они берут с собой в дорогу все свое имущество. Я не встречала людей, которые бы выглядели радостными и счастливыми. На всех лицах лежит какой-то отпечаток печали. Судьба детей также жестока. Я вижу, как маленькие дети трудятся и тащат слишком тяжелый для их плеч груз. Обреченность и уныние детей меня поражают. Я хотела бы рассказывать им из Библии..."
В письме родителям она написала: "Я сижу на главном вокзале Москвы и вижу толпы солдат, но, о ужас! какие они неряшливые и грязные! Выглядят так, словно должны ехать на фронт. Что со мной в этой дальней поездке еще случится, не знаю. Мне страшно при виде стольких грубых солдат, но я молюсь и знаю, что и вы много молитесь о моем благополучии. Сейчас я чувствую великий мир и покой, и сердце мое наполняется милостивым присутствием Господа. О, я хочу воспеть моего Бога и славить Его за все милости, оказанные мне".
Поезд отправился из Москвы, направляясь по широким просторам необъятной русской земли в Сибирь. Глэдис накинула старую шубу. За окнами проплывали величественные и пустынные русские равнины.
Поезд был полон солдат. Скучая, они попеременно прохаживались по проходам мимо купе.
Глэдис также иногда надоедало сидеть на одном месте. Она несколько раз проходила по всем вагонам, от первого до последнего. В дневнике она писала:
"В пятницу, 21 октября, проснувшись, я почувствовала себя очень скверно. Я нахожусь в этом поезде вот уже четыре дня, ни слова не понимая из того, что говорят другие пассажиры. Одиночество стало невыносимым, я чувствовала себя больной. Но, открыв Библию и прочитав сто первый Псалом, я ободрилась и укрепилась духом, готовая более, чем когда-либо прежде следовать за чудным Богом, каким бы путем Он ни повел меня.
...Сегодня утром я прочитала третью главу книги Софонии. Особое внимание я обратила на семнадцатый стих и порадовалась, что имя Божье прославится моим послушанием Его призванию...
...В субботу, 22 октября, мы прибыли в Сибирь. В каком-то городе мне пришлось пересесть в другой поезд. Сейчас мы едем по покрытому снегом миру. Я никогда не думала, что может быть столько снега.
...В понедельник, 24 октября, в поезд вошел один мужчина, который немного говорил по-английски. У него было ко мне много вопросов, и я очень старалась на все ответить, так что у меня даже разболелась голова, когда он вышел из поезда.
Не знаю, будет ли завтра, 25 октября, возможность писать дневник..."
Спустя несколько дней Глэдис заметила, что в поезде почти не осталось гражданских пассажиров. Кое-где еще сидели старики и старушки, а в основном купе были заполнены солдатами. В Чите и они вышли из поезда. Вошли новые группы солдат. Усмехаясь, военные смотрели на нее и старались заговорить, но Глэдис не понимала ни слова по-русски, а мужчины не знали английского.
Вошедший русский офицер попросил у нее на проверку проездной билет. Поняв, что она следует в Китай, он безнадежно махнул рукой и покачал головой, показывая, что ей не повезло.
Поезд стоял на полустанке у одинокого сторожевого поста, среди необозримой, занесенной снегом сибирской равнины. Офицер взял ее чемодан и сумки и попытался разъяснить Глэдис, что поезд дальше не идет.
Она не встала.
Цель ее путешествия - Китай, а не какой-то одинокий полустанок на границе заснеженной Сибири. Ведь она на этом поезде должна ехать в Маньчжурию, а оттуда в Китай; там находится миссионерский пункт, где ее ждет госпожа Лосон. Никто не может заставить ее отказаться от этой цели.
Она спокойно оставалась на своем месте, еще плотнее закутавшись в шубу, взяла Библию и опять читала: "...Пойди в землю, которую Я укажу тебе... и Я благословлю тебя..."
Офицер поставил чемодан обратно на багажную полку. Он вызвал начальника вокзала, и они вместе еще раз отчаянными жестами старались убедить Глэдис выйти.
Военный рукой указал на горизонт, сказал "Маньчжурия" и сделал жест, будто стреляет из своего ружья. Языком он издал щелкающие звуки ружейных выстрелов.
Глэдис глубоко вздохнула и продолжала сидеть.
В купе вошел начальник вокзала. Он немного понимал по-английски и спросил, куда она хочет ехать.
Она показала ему свою Библию и спокойно, но решительно объяснила:
- Это Божье Слово я должна принести в Китай!
Когда мужчина перевел этот ответ на русский язык, все солдаты разразились громким смехом. Они втискивались в купе, чтобы поближе рассмотреть, кто это так глуп, чтобы совершать такое опасное путешествие ради такой неизвестной книги.
Глэдис немножко нервничала. Она снова села и, крепко прижимая к себе Библию, тихо молилась о помощи Божьей.
Поезд медленно отошел от вокзала Читы и теперь тащился по бесконечно широким снежным равнинам.
Глэдис заснула. Сколько времени длился сон, она не знала. Но вдруг она услышала скрежет тормозов. Толчок - и поезд остановился. Солдаты молча взяли свои ружья и ранцы и вышли из купе.
Она пристально всмотрелась в темноту ночи и испугалась. Поезд пустеет, свет гаснет, а она сидит одна.
Опять в ее купе вошел какой-то военный. Он взял ее чемодан и сумку, вынес их из вагона и поставил на темную платформу. Теперь она уже должна была встать и выйти, а не то мог пропасть багаж.
Как только она опустилась на платформу, двери опустевшего вагона закрыли на замок. Начальник станции исчез в своей плохо освещенной постовой будке, а солдаты промаршировали в морозную, темную ночь.
И вот она стоит одна, дрожа от холода и страха. Проводник, который немного говорил по-английски, подошел к ней и участливым тоном сказал, что здесь - конец поездки. Поезд дальше ехать не может, так как идет война между Россией и Маньчжурией из-за железной дороги на границе между странами. Вышедшие солдаты отправляются на фронт. Поезд будет стоять на этой станции, может быть, несколько недель и ждать раненных на фронте солдат, чтобы отвезти их обратно в город Читу. Услышав это, Глэдис упала как подкошенная на чемодан и в отчаянии закрыла лицо руками. Резкий холодный ветер гнал на нее колючие снежинки.
Какие-то мужчины в меховых шапках и тяжелых зимних шубах помогли ей встать. Они жестами указали на видневшийся в стороне примитивный барак. Там ей дадут горячего чаю, а потом она должна будет вернуться в Читу.
Мужчины показали на железную дорогу, извивавшуюся в тусклом свете луны темной змеей среди снежных полей и сосновых лесов. Где-то там, за горизонтом, находится Чита. Вдали на темном небе видно было смутное отражение городских огней.
В бараке она выпила чай. Потом мужчины выставили ее наружу, закрыли дверь на засов и спокойно легли спать.
Темной ночью, таящей в себе непредвиденные опасности, пришлось Глэдис идти обратно в Читу. Хрупкая девушка пошла вдоль железной дороги и исчезла в непроглядной ночи. Было очень холодно. Глэдис поплотнее укуталась в шубу, крепко держа в руках чемодан и сумку.
Но разве это путь в Китай? Можно ли таким образом добраться до миссионерского пункта? Видит ли все это Господь? Неужели это Его водительство?
Через полчаса она остановилась, напуганная зловещими звуками пулеметной очереди сзади и воем волков впереди.
Огни станции исчезли. Она стояла одна между высокими соснами в ужасающей темноте русской ночи. Она видела, что железная дорога тянется между покрытыми снегом полями и исчезает в лесу.
Снег стал падать реже. Подул ледяной ветер, свет луны стал ярче. Сбоку она рассмотрела очертания гор, а впереди, где-то за лесом, была Чита. Ах, какой это далекий путь! А ветер такой холодный, одиночество настолько тягостное.
Четыре часа шаг за шагом она пробиралась по глубокому снегу вдоль железной дороги. Вдруг с верхушек сосен что-то тяжело грохнулось на землю. Дрожа от страха, она воззвала к Тому, от глаз Которого ничего не скрыто и Который видит все. И тогда в ее сердце громко, отчетливо прозвучали слова: "Не бойтесь... помните Господа".
Ее душа наполнилась упованием на верного, милостивого Господа. Страх ушел, одиночество исчезло, и она уже не чувствовала себя оставленной. Господь хранил ее. Она чувствовала сердцем Его любовь. Теперь она увидела, что этот шум произвел огромный ком снега, упавший с дерева.
Ночь уже не казалась такой темной, путь не представлялся таким далеким, и вой волков замер вдали.
Одна в этом бесконечном заснеженном мире, она поставила чемодан рядом с железнодорожным полотном, зажгла спиртовую горелку, вложила в чайник несколько горстей снега, а затем, когда он закипел, растворила в нем бульонный кубик. Она выпила горячую жидкость, съела пару бисквитов и при свете спиртового пламени стала читать в Библии о том, как Моисей вывел народ израильский из египетского рабства и провел его через Чермное море к обетованной земле.
Стих из открытки продолжал звучать в ее сердце. "Не бойтесь... помните Господа". Глэдис нашла его в четвертой главе книги Неемии и опять прочитала. Затем она, раскаиваясь в своем неверии, заплакала. Да, она сомневалась и, отчаявшись, думала, что все плохо кончится. Ей трудно было понять, что это и есть путь в Китай, путь в миссионерский пункт.
Она не может ехать дальше. На фронте сзади - пулеметный огонь, в лесах перед ней - волки, а вокруг нее - северный ветер.
Как ей быть в эту страшную ночь? Спасет ли ее Бог от одиночества, как некогда избавил Он Моисея и народ израильский? И опять в ее сердце возникли слова: "Не бойтесь... помните Господа".
Она обхватила голову руками и заплакала от бессилия. Но все же в сердце ее теплились тихое доверие и надежда, что Бог Моисея выведет и ее из этого безвыходного положения.
Она закрыла Библию, погасила спиртовое пламя и несколько минут неподвижно сидела на чемодане, стараясь не выпускать тепло из шубы.
Сам Господь наполнил ее мысли Своим приветливым присутствием и надеждой на покровительство.
Она посмотрела в пустоту холодной снежной ночи. За горами уже забрезжили первые лучи утренней зари.
Дрожа от усталости, но с миром в сердце она встала. В рассвете этого раннего утра железная дорога уже не казалась такой угрюмой. Сейчас она будто приглашала следовать по шпалам в Читу.
Она взяла чемодан и сумку и мужественно отправилась в путь. Много-много часов она пробиралась по снегу. В пути она еще раз зажигала спиртовую горелку, чтобы сварить горячий бульон, пожевала несколько бисквитов и двинулась дальше.
Во второй половине этого дня начальник читинского вокзала увидел тоненькую девушку, шагавшую вдоль железной дороги в шубе, с сумкой и чемоданом, на котором болтались кастрюли. Ему не раз приходилось видеть странных бродяг, выходящих из леса, но эта фигурка привлекла его внимание.
Когда девушка, еле держась на ногах, поднялась на платформу и, плача, опустилась на чемодан, он позвал одного из служащих. Вместе они помогли ей пройти в зал ожидания и подвели к теплой печке. Прошло немало времени, пока жар огня не отогрел ее закоченевшее тело.
Наконец она открыла глаза, жадно выпила предложенный ей горячий чай и взяла Библию. Слово Божье для ее души являлось пищей, светом и теплом гораздо больше, чем для ее замерзшей плоти тепло огня и горячего напитка.
Она еще раз прочитала историю о том, как чудным образом Моисей пересек Чермное море. Позже, когда все тревоги и волнения были позади, Глэдис писала в письме родным: "Желание моей души - славить Господа за Его великие дела, которые Он совершил, чтобы вести меня СВОИМ путем. Прославьте и вы вместе со мной Его имя и дела!
Да, Он чудный Бог во всем, что делает. О, как я той ночью часто плакала от слабости и беспокойства в этом трудном путешествии, но сейчас я ощущаю Божью охрану. Я знаю: Он, Верный, покажет мне дальнейший путь в страну, куда я еду. Слабость и страх порой препятствуют мне, но я продвигаюсь дальше благодаря вере, которую Он мне дает. О, как я теперь чувствую, что Его мир вливается в мою душу! Что бы ни случилось, Он будет вести меня, и я теперь верю, что Он дал мне этот трудный путь для того, чтобы еще больше прославилось Его имя.
Господь показывает, какой Он чудесный Бог.
Я уповаю только на Него!"
Когда Глэдис в зале ожидания немного отдохнула и согрелась, вошел контролер в красной фуражке. Он сказал, что она должна пройти в служебное помещение. Она взяла чемодан с привязанными кастрюлями и сумку и пошла за человеком в красной фуражке.
Через минуту она уже находилась в маленькой темной комнате перед двумя строго смотрящими на нее русскими офицерами.
Один из них металлическим голосом скомандовал:
- Дайте мне ваш паспорт!
Глэдис заколебалась.
Отдавать паспорт незнакомым людям? Ведь этот паспорт - доказательство того, что она на пути в Китай.
Увидев ее колебания, мужчина еще раз строгим тоном приказал:
- Дайте паспорт!
Глэдис нашла документ в сумке и, крепко зажав в руке, показала русскому офицеру, чтобы он мог его прочитать, но мужчина в красной фуражке резким движением вырвал паспорт из ее рук.
Оба пристально изучали слово "миссионерка"
в паспорте. На их лицах появилось подозрительное выражение, они обменялись взглядами, затем стали увлеченно обсуждать что-то.
Глэдис ничего не поняла из их разговора, но у нее появилось ощущение нависшей над ней опасности.
Один офицер приказал увести ее в еще меньшую комнату. Там был отвратительный затхлый воздух. Дверь за ней закрыли на замок. Здесь ей предстояло пробыть несколько часов.
Время шло медленно. Сколько же ей еще ждать? Когда она наконец доедет до госпожи Лосон?
Ее размышления прервались скрежетом замка. Дверь со скрипом открылась. Солдат безучастно сообщил ей, что здесь она должна переночевать. В грязной комнате не было ни постели, ни стола, ни стула. Спать можно было только на шершавом деревянном полу.
Она расстелила шубу на полу, завернулась в нее, положила сумку под голову и постаралась заснуть.
Со страхом и тревогой думала она о вечном заключении в России. Видит ли еще ее Господь? Знает ли Он ее нужду? Почему путь в Китай такой невозможно трудный? В молитве она высказала свои заботы Господу.
На следующее утро тот же самый солдат повел ее в кабинет русского офицера.
Строго посмотрев на нее, он сказал:
- Это значит, что вы -машинистка.
Тот достал ее паспорт и указал на пометку "миссионерка". Строго посмотрев на нее, он сказал:
- Это значит, что вы - машинистка. Вы не должны ехать в Китай, вы должны остаться у нас в России. Нам нужны способные молодые люди для работы. Вы остаетесь в России!
Первую минуту Глэдис стояла неподвижно. Потом она отчаянно выкрикнула:
- Нет! Нет! Я не машинистка, я миссионерка, мне надо везти вот эту Книгу в Китай!
Она взяла Библию, открыла ее и положила на стол перед офицером. Из переплета Библии выпала фотокарточка. Это был снимок ее брата в парадной форме великобританской армии. Солдат немедленно подобрал фотокарточку, и офицер с большим интересом начал рассматривать ее. Потом он остановил испытывающий взгляд на Глэдис и спросил, кто этот мужчина на снимке.
- Это мой брат!
Ее сразу перевели в отделение милиции. Там мужчины, пошептавшись между собой, пришли к выводу, что человек в такой роскошной форме, должно быть, генерал.
С этого момента к ней относились с большим уважением. Ее сопроводили на вокзал и посадили в поезд, следующий по направлению к русскокитайской границе. Наконец-то она опять на пути к своей цели!
Через несколько часов поезд остановился. Проводник объяснил ей, что надо пересесть.
И вот она опять стоит в вечернем холоде на темном, безлюдном вокзале. Поезд отошел. В отчаянии она пыталась объяснить дежурному по вокзалу, что ей нужно в Китай, показала ему билет на поезд, но он только отмахнулся.
Выключили свет, закрыли двери, и Глэдис снова осталась одна.
Единственное, что ей оставалось,- это завернуться поплотнее в шубу и провести ночь на скамейке у вокзальной стены.
Платформу продувал леденящий ветер, он проникал в каждую клеточку ее тела, так что ей казалось: еще немного и она умрет от холода. Но усталость взяла свое. Она заснула со сложенными на груди руками и молящимся сердцем.
Рано утром дверь зала ожидания открылась. Включили свет. Растопка печи разбудила ее окончательно. С чемоданом и звякающими кастрюлями она потащилась в зал ожидания. Она жаждала тепла и пищи.
Спустя несколько часов у нее появилось достаточно сил, чтобы снова искать поезд на Харбин. Сколько радости было в ее сердце, когда она с деревянного сиденья купе снова смотрела, как проплывают мимо русские поля и леса! В дневнике она записала:
"...Бедная, бедная Россия. Везде вижу длинные очереди худых, бедствующих людей, ждущих черного хлеба. Его не заворачивают, каждый несет его просто так, под рукой. Повсюду можно встретить усталых людей с глазами меланхоликов, которые сидят и жуют этот хлеб. По дороге тащатся худые дети. Думаю, что эти люди довольны своим существованием. Они никогда не видели чего-либо лучшего. Но ах, эта нищета их души! У меня такое сильное желание говорить с ними о Слове Божьем, но я не знаю русского языка. Мое сердце благодарит Господа за то, что Он призвал меня привезти Свое Слово в Китай.
...Это трудное путешествие через Россию ясно показало мне, в какую беду попадают та страна и тот народ, которые отвергают законы Божьи и Его Слово.
...О, поблагодарите Господа за то, что вы родились и живете в стране, где есть свет Евангелия, где можно беспрепятственно ходить в дом Божий, где вы можете читать, молиться и свободно говорить о великой благодати Бога для грешников в Иисусе Христе..."
Долгие дни поезд медленно трясся по бесконечной Сибири и Дальнему Востоку, не встречая никаких станций. Иногда ей казалось, что она - в пути на край света. Но в один прекрасный день она увидела, как вдали вздымаются судовые мачты.
- Владивосток, конечная станция,- без выражения объявил проводник.
Все пассажиры вышли, а Глэдис не сдвинулась с места.
- Мне дальше, мне в Китай,- объяснила она проводнику, когда он велел ей сойти с поезда.
Он с нетерпением взял ее чемодан и сумку, вышвырнул багаж на платформу и рявкнул:
- Здесь конец железной дороги!
Он вытолкнул ее и захлопнул дверь вагона.
И вот она опять стоит на вокзале, обдуваемая всеми ветрами. Что ей делать, куда же ей теперь?
К ней подошел мужчина. На ломаном английском языке он спросил:
- Это вы путешествуете в Китай?
- Да, да,- благодарно закивала Глэдис.Вы не скажете, как мне доехать туда?
- Следуйте за мной,- коротко ответил он. С притворной любезностью он рассказал, что он по поручению милиции забронировал для нее номер в гостинице.
- Мне не до гостиницы, мне нужен поезд в Китай,- объясняла она возбужденно.
На лице у него появилась странная усмешка, которая вызвала у нее недоверие.
- Следуйте за мной! - приказал он.
В этом незнакомом ей городе Глэдис пришлось подчиниться. Наконец он остановился перед старым запущенным зданием.
- Вот ваша гостиница.
Глэдис разволновалась и глубоко вздохнула. Неужели это гостиница? Здание больше походило на тюрьму. Она должна была отдать паспорт охраннику, который спрятал его в свой письменный стол.
- Нет! - взволнованно воскликнула она.Вы не имеете права отбирать его у меня! Мне надо в Китай!
На его лице появилась холодная усмешка.
- Завтра,- сказал он,- завтра вы получите его.
Владивосток - порт на Дальнем Востоке России. Там живут люди из разных стран Азии и говорят на многих языках. Но вся эта новизна не привлекала Глэдис. Она должна была оставаться в гостинице три дня, и куда бы она ни шла, мужчина, встретивший ее на вокзале, всюду сопровождал ее. Она предположила, что он сотрудник милиции, ведающей делами иностранцев. Он постоянно старался убедить ее остаться работать в России. Глэдис неизменно отказывалась.
Однажды днем ей удалось отправиться на прогулку без него. Где-то в районе порта она вдруг услышала английские слова. Голос девушки звучал взволнованно:
- Подойди сюда и слушай меня, я должна тебя предупредить.
- А ты кто? - озабоченно спросила Глэдис.
- Это неважно,- ответила девушка.- Я хочу тебе помочь, потому что ты в большой опасности. Тебе уже вернули паспорт?
- Нет,- зашептала Глэдис,- охранник не хочет возвращать его.
- Сегодня вечером ты обязательно должна упросить его вернуть паспорт. Ночью надо постараться убежать. Слушай меня,- девушка стала говорить еще тише на ломаном английском языке.- Сегодня в час ночи в дверь твоей комнаты стукнут два раза. Будь готова с чемоданом, открой дверь после стука и следуй за стариком, который там будет. Не говори ни слова, иди за ним бесшумно, он поможет тебе убежать. Бог да благословит тебя и да поможет нам.
Внезапно девушка исчезла. Глэдис задохнулась от волнения. Ее сердце сильно билось. Как можно спокойней она пошла обратно в гостиницу, прямо в свою спальню, стала на колени и в молитве излила все свои тревоги Богу. В душе ее возникло глубокое желание почитать Слово Божье.
Она отыскала в Библии третью главу пророка Софонии и прочитала:
"В тот день скажут Иерусалиму: "не бойся!" и Сиону: "да не ослабевают руки твои!
Господь Бог твой среди тебя: Он силен спасти тебя...
...Сделаю вас именитыми и почетными между всеми народами земли, когда возвращу плен ваш пред глазами вашими, говорит Господь".
Это был тот самый стих, который уже однажды дал ей столько уверенности на трудном пути. И опять эти слова дали ей ту самую силу веры:
"...Когда возвращу плен ваш".
Она долго молилась, умоляя о помощи и освобождении. Потом она пошла к охраннику просить у него паспорт. Тот вернул его со словами:
- Завтра вам дадут постоянное место работы. Вы должны помочь в построении нашего нового свободного государства.
В своей комнате Глэдис осмотрела паспорт.
Дрожа от испуга, она увидела, что слово "миссионер" заменили на "машинист". Она поняла. Ее хотели использовать на работах в Сибири.
Медленно тянулось время в этот вечер. В гостинице стало тихо.
Глэдис ждала с молящимся сердцем.
Гнетущая тишина. И вдруг...
Ясно и коротко раздались два удара в дверь. Точно в час ночи.
Глэдис тихонько открыла дверь. В коридоре стоял старик. Она молча последовала за ним. Не слышно было ни звука. Они вышли из гостиницы через черный ход.
На небольшом расстоянии она последовала за провожатым по темным, узким переулкам к порту.
Внезапно возле нее появилась уже знакомая ей девушка. Старик исчез. Девушка быстро сказала:
- Видишь вон там японский корабль? Иди туда быстро и без звука. Постарайся попасть на корабль, зайди в каюту капитана и упроси его взять тебя с собой в Японию. Ну, быстрее, корабль скоро уйдет!
- Как могу я отблагодарить тебя за помощь?
- спросила Глэдис. Девушка поколебалась немного, потом спросила:
- Может, у тебя есть что-нибудь из одежды? Мне ужасно холодно.
- Да, вот мои перчатки.- Глэдис опустила руку в карман.- Вот и еще шерстяные чулки. Спасибо за помощь. Бог да благословит тебя.
- Иди быстрее,- сказала девушка.- Бог да благословит твой труд в Китае и... молись за меня...
В темноте ее руки на мгновение коснулись руки Глэдис для безмолвного прощания. Потом она быстро повернулась и исчезла в темноте ночи.
В порту Владивостока стояло японское торговое судно, готовое к отплытию. Все таможенные бумаги судового груза и экипажа были проверены. Все было в порядке. Судно могло покинуть порт.
Капитан сидел в каюте и при слабом свете лампы просматривал бумаги. Русские таможенники, к счастью, все пропустили, хотя при проверке иностранных судов они обычно бывают несговорчивыми и недоверчивыми. Впрочем, капитану можно было не волноваться. Он никогда не возил запрещенные товары или ненадежных лиц.
Вдруг дверь его каюты с шумом распахнулась. Появилась взволнованная девушка с чемоданом и сумкой. Она закрыла за собой дверь, прижала ее спиной так, будто ее преследуют, и посмотрела на него большими испуганными глазами.
Капитан положил бумаги на стол. С восточным самообладанием, не выказав никакого волнения, он испытующе смотрел на девушку. В каюте стояла тишина. Золотые галуны на капитанской форме поблескивали при свете лампы.
Его лицо строго вытянулось в ожидании объяснения, как она посмела сюда войти.
Наконец ее сильно бьющееся сердце несколько успокоилось, и она смогла говорить.
- Господин,- умоляюще обратилась она к нему,- господин капитан, пожалуйста, помогите мне. Возьмите меня с собой в Японию.
Капитан все еще молча пристально изучал ее. Она еще раз с волнением попросила:
- О капитан, возьмите меня с собой... Мне нужно в Китай, но они хотят удержать меня здесь, в России. Они переправили мой паспорт, чтобы заставить работать здесь машинистом, но я ведь миссионерка... мне в Китай!
- Вы откуда? - холодным тоном спросил капитан.
- Из Англии, господин. Я из Англии, и мне нужно в Китай.
- Покажите мне паспорт! - строго приказал он.
В глубоком раздумье он тщательно изучил документ. Опять его глаза строго, испытующе осмотрели девушку.
- У вас есть деньги для этой поездки в Японию? - поинтересовался он уже немножко мягче.
- Нет, господин. Я в Лондоне истратила все свои заработанные деньги на билет в Китай.
Опять в каюте капитана стало тихо. Он еще раз тщательно осмотрел паспорт и девушку.
Глэдис шумно вздохнула и повторила:
- Мне в Китай. Если вы не возьмете меня с собой, то русские задержат меня здесь и посадят в тюрьму, так как я не хочу работать на них.
Капитан кивнул в знак понимания. На его каменном лице не отразилось никаких чувств, когда он ответил:
- Да, понимаю, у вас трудности. Вы английская подданная, следуете в миссионерский пункт в Китае, и вам нужна помощь.
Он положил перед нею бумагу.
- Подпишите вот это, пожалуйста, я возьму вас под свою ответственность с собой в Японию, а там передам ваше дело английскому консульству.
Ни минуты не колеблясь, Глэдис подписала предложенный документ.
- Я вам покажу каюту, где вы должны находиться первые часы.
Через несколько часов, когда над холмистыми русскими берегами забрезжил ранний рассвет, корабль неторопливо вышел из порта в океан.
В открытом море Глэдис могла выйти на палубу. Она стояла, держась за поручни. Дул свежий морской ветерок, и волны плескались о судно. Ее охватило чудесное чувство свободы.
Порт Владивосток стал расплывчатым пятном, которое скоро исчезло в серой утренней дымке. Глэдис пристально всматривалась в отдалявшийся берег. Там была Россия. И в том грязном портовом городе осталась девушка, которая ей помогла. А кто же тот старик, который ночью увел ее из гостиницы в порт? Она не знала.
Незнакомые люди, кем-то предупрежденные, помогли ей убежать из России.
Она знала, что высоко над волнующимся морем, над серыми облаками живет Всемогущий Господь, Которого она может просить, чтобы Он хранил этих незнакомых русских друзей.
Три дня Глэдис наслаждалась спокойным морским путешествием из Владивостока в Японию.
В городе Кобе ее повезли в английское консульство, где помогли получить билет на судно, отправлявшееся в Китай.
Прибыв туда через несколько дней и сойдя с чемоданом и сумкой на китайскую землю, она была охвачена восторгом.
- Теперь я в Китае,- говорила она себе.Теперь я наконец в Китае!
В дневнике она записала:
"...В субботу, 5 ноября, получив билет, я уехала из Кобе в Японии в Тяньцзинь. Друзья из миссионерского пункта в Кобе проводили меня до парохода. На борту не было скамеек; мы сидели на палубе на циновках из соломы. Это было очень утомительно, и через некоторое время спина начала болеть.
...Во вторник, 8 ноября, я увидела над желтой морской водой далеко на горизонте берег Китая. Через два дня я сошла на берег в Тяньцзине..."
Друзья из Лондона дали ей адрес одного миссионерского пункта в Тяньцзине.
Тут же у парохода она смогла нанять рикшу - человека, который тянет двухколесную тележку, перевозящую людей и грузы.
- В полицию,- попросила она.
Там она хотела узнать, в каком квартале города находится дом миссии.
Мальчик положил ее багаж в рикшу. Она сама едва успела сесть, как китаец уже схватил ручки тележки и стремительно помчался с территории порта. Она еще никогда не видела, чтобы люди так быстро бегали.
Он ловко поворачивал тележку на крутых поворотах узких улочек. Вдруг она увидела на стене вывеску со словами "Дом миссии".
- Стоп! Подождите! Дальше не надо, мне туда! - взволнованно кричала она.
Это было здание Лондонского миссионерского общества.
Она быстро слезла с шаткой тележки и потащила чемодан и сумку к зданию миссии.
В дверях ее встретил джентльмен, который говорил по-английски.
- Вам хотелось бы посетить наш миссионерский пункт? - вежливо спросил он ее.
Ах, какая радость после стольких лишений услышать участливый голос, произносящий слова на ее родном языке!
- Да, да... в Лондоне мне дали ваш адрес. Не можете ли вы помочь мне доехать до госпожи Лосон в Янчэне?
Сердечное гостеприимство миссионера и его жены очень ободрило ее.
Увидев опрятную одежду хозяина и его семьи, Глэдис вдруг заметила, как грязна и потрепана одежда на ней самой после странствования по России и путешествия на грузовом судне. Но люди в доме миссии ничем не выказали ей пренебрежения.
Вечером, когда она рассказывала о всех страхах, перепетиях и чудных спасениях во время своего долгого путешествия, миссионер и несколько китайских христиан внимательно слушали. В завершение дня английский миссионер помолился и поблагодарил Господа за Его охрану и водительство. Молились о силе и благословении Глэдис на миссионерский труд, который ей скоро предстоит начать среди людей Северного Китая.

Глава 5. Женщина с книгой

Из Тяньцзиня Глэдис поехала поездом в Пекин и дальше в Юцзе, на границе провинции Шаньси. Там железная дорога заканчивалась. Пассажиры, следующие дальше, могли переночевать в китайском трактире.
На следующее утро из Юцзе отошел грохочущий автобус. Он подскакивал на ухабах скалистой горной дороги, вилял из стороны в сторону, карабкался по крутым подъемам и смело пересекал ручейки и речушки. Казалось, что для шофера не существовало непреодолимых препятствий.
Вечером автобус остановился в Цзиньчжоу, а на следующий вечер - в Тешьчжоу, где находился миссионерский пункт.
После смерти мужа госпожа Смит осталась на пункте Тешьчжоу. Благодаря миссионерскому служению, там возникли маленькая община и интернат для детей христианских семей.
Госпожа Смит очень сердечно приняла Глэдис. Она рассказала ей о своих встречах с госпожой Лосон и таким образом постаралась подготовить Глэдис к трудной работе, которая ожидала ее в Янчэне у пожилой миссионерки.
- Тебе лучше бы сразу начать носить китайскую одежду,- посоветовала ей госпожа Смит.- Смотри, какой красивый китайский халат. Надень его.
Глэдис с удовольствием сменила свою грязную оранжевую юбку на голубую одежду, которую носят крестьяне области Шаньси.
Госпожа Смит внимательно посмотрела на нее и в изумлении воскликнула:
- Миленькая моя, в этой одежде ты почти китаянка! Твои волосы такие же прямые и черные, как и у них, и ты такая же маленькая, как они. Посмотри-ка в зеркало!
Глэдис долго смотрела на себя и, когда наконец повернулась к госпоже Смит, та увидела, что девушка взволнована.
- Миленькая,- нежно спросила она,- что с тобой? Тебе трудно носить такую одежду?
- Нет,- сказала Глэдис,- нет, ничего; но теперь я понимаю...
Госпожа Смит подождала, пока Глэдис сама начала рассказывать:
- Да, теперь я понимаю... Когда я была маленькой девочкой, у меня было два больших горя. Первое - эти прямые, черные волосы... Они были такими черными, такими черными... Ни у кого не видела я что-нибудь столь ужасного. Заплетенные в две прямые твердые косички, они выглядели как два маленьких конских хвоста, и я не могла их терпеть. Никто не знает, сколько слез пролила я из-за этих черных косичек, но это ничуть не изменило их цвет. Они так и остались черными и прямыми.
Второе мое горе началось, когда другие дети в нашей семье подросли. Они были хорошо сложены и выглядели привлекательно, а я, казалось, на полпути перестала расти. Я думала: "Ну, это совсем уж несправедливо. Я никогда не смогу носить такие красивые юбки и костюмчики, как другие". Так я и осталась совсем маленькой. Но теперь я понимаю, почему мои волосы должны были быть такими черными. Сейчас, когда увидела китайских женщин... Ведь у них такой же цвет волос, как и у меня. Совершенно такой же. Теперь я понимаю, почему я осталась такой маленькой. Я такого же роста, как китаянки. О, как совершенно и мудро Бог творит все Свои дела и как Он все предусматривает!
Растроганная ее рассказом, госпожа Смит сказала:
- Миленькая, ты сейчас далеко от родного дома. Если тебе потребуется помощь, то сообщи мне. Тешьчжоу ближайший к Янчэну миссионерский пункт. Правда, туда два дня езды на осле, но к северу и западу еще нет христиан, а здесь дверь всегда открыта для тебя. Тебе надо как можно лучше приспособиться к обычаям людей этой провинции. Китайцы не любят иностранцев, но ты...
Она еще раз посмотрела на Глэдис в ее голубой одежде и с удовлетворением добавила:
- Кожа у тебя еще совсем белая, но все-таки... ты очень похожа на них!
Об этой первой встрече Глэдис писала матери:
"О, как тепло встретила меня госпожа Смит!
Я чувствую, что уже сейчас люблю ее. Она хочет заменить мне здесь мать..."
Среди высоких гор вьется узенькая тропинка.
По ней шагают навьюченные ослы. Движутся они медленно, потому что тропинка круто поднимается вверх. В горах тишина. Совершенная тишина... Слышен только приглушенный цокот ослиных копыт.
Ослы нагружены тяжелой поклажей. Это корзины и тюки с просом, рисом, пшеницей, фарфоровыми мисочками и одеждой.
Рядом с ослами идут китайцы в желтых соломенных шляпах. Их длинные черные косы спускаются на спины. Это погонщики ослов.
Каждый день они путешествуют по обширной гористой стране, направляясь из деревни в деревню, из города в город, чтобы на рынках предлагать свои товары.
В центре каравана идет один осел без вьюков. На нем сидит Глэдис Эльверд...
Наконец она в Северном Китае. Уже несколько недель она в дороге, а до миссионерского пункта в Янчэне все еще так далеко... Из Тешьчжоу ей надо было два дня путешествовать на осле через дикие горы, пересекая через многочисленные долины с быстрыми горными ручейками. Глэдис была очень утомлена. Иногда ей казалось, что из-за непривычной тряски ее спина сломается.
Пока караван ослов медленно тащился дальше по высоким горам, она часто доставала свою Книгу и начинала читать. Погонщики с удивлением смотрели на нее. В горах Северного Китая женщины никогда не читали книг. Они должны были трудиться в поле и дома. Книги в Китае читали только ученые мужчины.
Погонщики не знали, какую именно книгу читала эта молодая иностранка. Они еще никогда не видели эту книгу и не догадывались, что в ней написано.
Глэдис прочитала в Библии: "Пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие".
Эти слова Господь Иисус сказал однажды Своим ученикам. Он хочет, чтобы из всех народностей и из всех стран мира приводили к Нему детей. Однако пока никто из детей этого дикого горного уголка Китая не призван к Нему. Библия еще не дошла до этих далеких глухих сел. Вот поэтому она и совершает эту долгую-долгую поездку.
К вечеру, незадолго до наступления ночи, караван прибыл в маленький городок, и погонщики стали искать постоялый двор, в котором можно было бы переночевать. В китайских постоялых дворах мужчины спят в одной комнате, на так называемом канге.
Глэдис отвели на ночь отдельную комнатку. На следующий день они поехали дальше. Так два дня ехала она с ослиным караваном через горы, далеко на северо-запад. Они проезжали через маленькие поселки и мимо одиноких хуторов, через высокие горы и глубокие долины, слышали журчание ручейков и плеск водопадов.
И чем дальше уходили они в горы, тем тише становилось вокруг. Слышен был только однообразный цокот ослиных копыт на горной тропинке:
цок-цок, цок-цок...
Иногда им встречались дети. Это были китайские мальчики и девочки в голубых крестьянских рубашках. С любопытством, но застенчиво смотрели они на нее и потом быстро убегали.
Ах, как хотелось ей уже сейчас рассказывать этим детям что-нибудь из Библии... Но ей надо было следовать дальше, гораздо дальше...
Наконец, на закате дня караван обошел скалистую стену, и за крутым поворотом вдали показался городок.
- Видите вон там город? - спросил начальник каравана Глэдис.- Это Янчэн!
Ослы приостановились, и Глэдис увидела вдали, на склоне горы, старый китайский городок. Заходящее солнце освещало гору оранжевокрасными лучами, отчего казалось, что Янчэн охвачен всполохами огня.
Ослы затопали дальше. И опять в тихих горах зазвучал стук ослиных копыт: цок-цок, цок-цок - и так до тех пор, пока они не подъехали к городу.
Сторож открыл большую дверь в городской стене и пропустил караван. Ослы сразу начали сопеть и толкаться, желая рысью пробежать во двор трактира. Они хотели воды, корма и покоя, но начальник прежде всего отвез Глэдис к дому в городской стене.
Это было старое здание с широким, полутемным двором. Там жила госпожа Лосон, которая вот уже полвека трудилась в Китае на миссионерской ниве и недавно переселилась в этот северный горный городок. Услышав шум во дворе, старая дама вышла из дому и вопросительно посмотрела на Глэдис.
Пока караван ослов медленно тащился дальше по высоким горам, она доставала свою Книгу и начинала читать.
Глэдис спустилась с осла и постаралась на безопасном расстоянии обойти его сопящую голову. Ее передергивало от одного вида ослов.
Она почтительно поклонилась высокой, стройной с серебристо-белыми волосами госпоже Лосон и почувствовала себя маленькой и незначительной перед этой миссионеркой с колоссальным опытом работы.
Джинни Лосон была шотландкой и не привыкла проявлять какие-либо эмоции. Деловитым тоном она спросила:
- Кто ты?
- Я Глэдис Эльверд. Я писала вам из Лондона.
- Так это ты. Не хочешь ли войти?
"Неужели так приветствуют человека, проделавшего тысячи километров, чтобы помочь тебе?
Разве спрашивают его, хочет ли он войти?" - изумленно подумала Глэдис.
Госпожа Лосон без дальнейших слов вошла в дом. Глэдис, почти падая от боли в спине, последовала за ней. Войдя в помещение, она с любопытством оглянулась по сторонам. Так это и есть тот дом, где она впредь будет жить? Все вокруг выглядело довольно запущенным и грязным.
Везде валялся всякий хлам, клочки бумаги.
- Я полагаю, ты хочешь есть! - убежденно сказала старая дама и сразу исчезла в кухне.
Через пару минут она вернулась, неся блюдо со странным варевом.
Глэдис едва взглянула на него, и ее затошнило от запаха этой бурды. Охотнее всего она сразу бы отодвинула его, но вместо этого вежливо сказала:
- Спасибо вам! - и осторожно попробовала. Вкус был отвратительный, но она должна была выбирать: либо пустой желудок, либо эта пища. Чтобы хоть немного утолить чувство голода, она принудила себя съесть половину.
Потом они немного поговорили. Госпожа Лосон рассказала, что этот дом находится в старой части города. Она смогла его снять за небольшую плату. Долгое время он стоял незанятым, так как никакой китаец не хотел жить здесь. Среди них существовало поверье, что по этому дому бродят злые духи.
- А я еще ни одного не видела,- решительно заявила старая миссионерка.- Надо отчистить и отремонтировать дом, так что работа для тебя пока есть!
Так как госпожа Лосон не показала Глэдис, где ее спальня, та наконец спросила:
- Где мне можно прилечь? Я ужасно устала.
- Да, конечно, ложись отдыхать: делай, как хочешь,- лаконично ответила госпожа Лосон.
- А где же я могу спать?
- Где хочешь! - сказала она и широким жестом указала по сторонам.- Сама выбери себе местечко.
Глэдис обошла весь дом и повсюду видела одинаковый беспорядок. Она выбрала себе комнату, смела сор в один угол и только тогда заметила, что в окнах нет ни стекол, ни занавесок. В комната не было даже двери.
- А где можно переодеваться? - робко спросила она госпожу Лосон.
- Зачем тебе раздеваться?
- Потому что я хочу лечь спать.
- О-о, не беспокойся, не надо переодеваться на ночь. Лучше не раздеваться и взять все свои вещи с собой в постель. Тогда их не украдут. Ты видишь, двери у нас не запираются.
Итак, первые ночи в Янчэне Глэдис спала в своей голубой китайской одежде, держа у себя в постеле свое скромное имущество.
На следующее утро ее разбудил шум оживленных голосов за открытым окном. К ее изумлению, в окно заглядывало множество желтых лиц, темные глаза которых с любопытством осматривали комнату. Вероятно, весть об иностранке, приехавшей с прибывшим накануне караваном, уже обошла весь город, и сейчас эти женщины и дети пришли посмотреть на "женщину с Книгой".
В письме матери Глэдис так описала свои первые впечатления о новом месте жительства.
"Янчэн очень красивый китайский городок на склоне горы, он тянется вдоль долины, между высокими голыми скалами, окруженный защитной стеной и полный узких извилистых переулков. Здесь много храмов. Никто не знает, сколько тысяч лет он существует.
Мы живем у старой ослиной тропы, ведущей из Хэбея в Хэнань. В этом уголке мира нет дорог, только ослиные тропы. Через город, вдоль стены, постоянно проходят ослиные караваны. Деревьев тут почти нет, только высокие и голые скалы. Во время восхода и захода солнца горы поразительно красивы. Госпожа Лосон рассказала мне, что зимой горы покрыты снегом. Весной здесь прекрасно. Чистая вода горных ручейков течет по сияющим в свете солнца камешкам. Вдоль берегов растут всякие цветы. Китаянки стирают одежду в мелководных местах реки. В соседнем доме живет старый китаец, который выращивает в цветочном горшке английскую капусту. Он очень гордится ею и не хочет отдать капусту мне в пищу. Он думает, что это редкое заморское растение..."
Глэдис приехала в Янчэн в конце ноября 1932 года.
Первые недели жизни здесь стали для нее настоящим испытанием. Госпожа Лосон привыкла заниматься миссионерской деятельностью одна, а теперь она должна была познакомить Глэдис с проблемами миссионерского служения. Но обучать других было не в ее характере. Она поступала только так, как диктовало ей ее настроение, а Глэдис молча следовала за ней. Она терпеливо старалась вынести раздражительность старой миссионерки.
Уже скоро девушка заметила, что люди в Янчэне кричат вслед госпоже Лосон недоброжелательные слова, хотя смысла их она еще не понимала.
- Что они выкрикивают? - полюбопытствовала она.
- О, они кричат, что я - странный дьявол с белыми волосами. Китайцы ненавидят всех иностранцев,- равнодушно ответила старая дама.
Глэдис в ужасе вздрогнула. Неужели люди и ее считают иностранным бесом?
Госпожа Лосон критически обвела Глэдис взглядом и пробормотала: - Ты такая же маленькая, как они, твои волосы такие же прямые и черные, ты для них не такая странная. Но пока ты не выучишь их язык, ты не будешь знать, что люди говорят о тебе.
Первые недели в Янчэне работа Глэдис заключалась в уборке старого дома. Она мела и мыла, стараясь сделать дом пригодным для жизни. "Теперь я горничная в Янчэне вместо Лондона",- с иронией думала она.
Но ситуация скоро переменилась. Глэдис все лучше понимала китайскую речь. Как будто без больших стараний с ее стороны какая-то чудная сила внедряла незнакомый прежде язык в ее сознание.
Госпожа Лосон заметила это и в один прекрасный день предложила:
- Сходи сама в город сделать покупки. Я сегодня чувствую себя неважно.
До того они всегда появлялись на людях вместе. И вот Глэдис пошла одна.
Она вышла из дому в хорошем настроении.
Город, в котором она теперь жила, находился на старом торговом пути с юга на север и запад, до китайской стены. Он являлся местом отдыха для многочисленных караванов, еженедельно проходивших через него. На узких, извилистых улицах царила постоянная сутолока. Крестьянки с плоскогорья проносили корзины с овощами, просом и другими продуктами на рынок. Ей часто встречались женщины в голубой крестьянской одежде и желтых соломенных шляпах, из-под которых свисали длинные черные косы. Мужчины с раскачивающимися палками-носилками, обвешанными тяжелыми корзинами, бегали, ловко прошмыгивая сквозь толпу. Глэдис просто не могла наглядеться на все это. Но личного общения с людьми пока не получалось. Ее миссионерскому труду еще только предстояло начаться.
Внимание Глэдис снова и снова привлекали изящные формы многих китайских храмов и зданий. Она шла по красивым торговым улицам, где между домами висели многоцветные лампионы, где богатые китаянки ходили в цветных длинных вышитых туниках, где в магазинах они изящными пальцами щупали дорогие шелковые ткани, мечтая пошить еще более красивую одежду, которой они могли бы блеснуть на аристократических приемах у мандарина, правителя области, когда его жены приглашали во дворец узкий круг избранных подруг.
Идя вдоль городской стены все дальше, она обнаружила трущобы города, где перед обветшалыми домиками дети играли в грязи. У хибарок, которые в любой момент могли развалиться, сидели женщины, устремив пристальные, скорбные от голода и горя взгляды в пустоту. Там располагались грязные, жалкие трактиры и постоялые дворы для погонщиков ослов, на самом деле не что иное как развалины, где ослы стояли во дворах, заваленных отходами и пометом.
Ее пробрала дрожь.
Но все же и здесь жили люди с бессмертными душами, но без всякого представления о Слове Божьем. Именно этим людям она должна была проповедовать Евангелие.
Внимание Глэдис снова и снова привлекали изящные формы многих китайских храмов...
Возле одного из дворов Глэдис увидела группу маленьких детей. Медленно проходя мимо, она приветливо на них посмотрела. Она сказала девочкам несколько ласковых слов, но дети посмотрели на нее вовсе не приветливо. Одна девочка плюнула на ее юбку. Другие закричали неприличные слова.
Потом прибежали ребята, которые выругали ее самым скверным образом. Мальчики постарше начали бросать на нее комья грязи и помет ослов. Как это было ужасно!
Затем из своих домиков вышли их матери и начали ругать ее еще хуже.
- Чего хочет эта иностранка от наших детей? Может, она хочет украсть их! - кричали они.Эй ты, убирайся отсюда! -требовали они и тоже бросали в нее грязью.
Глэдис так испугалась, что уже не решилась делать покупки. Она побежала из этих переулков назад, в миссионерский пункт, в старый дом в городской стене.
Входя, она разочарованно воскликнула:
- О-оо, я не могу... Не могу...
- Ну, что случилось?.. Почему ты так расстроена?
- спросила госпожа Лосон.
- Я хотела поговорить с детьми, но они не захотели меня слушать. Они бросали в меня помет и грязь и ругали скверными словами. Я не смогу быть миссионеркой... не смогу,- плача и дрожа ответила Глэдис.
Госпожа Лосон дала ей выплакаться и спокойно сказала:
- Господь Иисус говорил Своим ученикам о том, что ненавидели Его, возненавидят и их. Если Господь Иисус хочет использовать тебя для Своего труда, то люди будут поносить и тебя. А может, будет и еще хуже.
В последующие дни Глэдис следовала за госпожой Лосон, куда бы та ни ходила. Старая дама гуляла с ней по Янчэну, знакомила Глэдис с некоторыми доброжелательно настроенными китайскими семьями и учила ее некоторым китайским выражениям, необходимым в беседах с людьми. Глэдис тщательно повторяла все слова, сопровождая их доброй улыбкой, благодаря чему производила хорошее впечатление на местных жителей.
Однажды днем, когда они вместе возвращались с гор в Янчэн пешком, их несколько раз обогнали караваны, следующие к восточным воротам.
- Сегодня в городе будет оживленно,заметила Глэдис.- Вряд ли хватит трактиров для такого множества погонщиков и ослов. К тому же, некоторые постоялые дворы слишком запущены и грязны..., брр! - содрогнулась она.
Джинни Лосон остановилась и задумчиво посмотрела вслед ослиному каравану. Животные были усталые. Шаркая копытами, они высоко поднимали сухую пыль горной тропы.
- Ты права,- произнесла госпожа Лосон, глядя на склон горы, где вечернее солнце освещало Янчэн.- Ты права... - задумчиво повторила она.
В этот вечер Глэдис заметила, как старая дама ходила по дому из комнаты в комнату, очень внимательно осматривая их. Она несколько раз прошлась по двору, бормоча что-то себе под нос, и вдруг сказала:
- Да, возможно! Начнем сразу же.
- Что вы имеете в виду? - спросила Глэдис.
- Что я имею в виду?.. Разве ты не понимаешь?
В Янчэне не хватает мест для погонщиков ослов.
- Да-а-а,- протянула Глэдис, не понимая, что она хочет сказать.
- Итак,- пояснила Джинни Лосон,- мы откроем постоялый двор. У нас для этого достаточно места. Во дворе поместится немало ослов.
- Я не для этого сюда приехала,- заявила Глэдис с негодованием.- Это не миссионерский труд.
- А я говорю, что мы откроем постоялый двор! - решительно заявила Джинни Лосон.Ты знаешь, в чем нуждаются эти мужчины? В пристанище и покое, в воде и корме для своих ослов, в спальном месте и в привычном ужине. За скромную плату мы наймем китайского повара, а вечером после ужина сможем знакомить их с Библией.
Глэдис посмотрела на нее, остолбенев от изумления.
- И вы думаете, что они посмеют сюда войти? - спросила она робко.
- А это уже твоя задача,- деловито прозвучало в ответ.
Под руководством госпожи Лосон, с помощью Глэдис и старого китайского повара, которого звали Чан, дом уже через пару дней был готов принять первых посетителей. Чан приготовил большой горшок проса с прекрасно пахнущими приправами.
Скоро должны были подойти погонщики ослов.
- Пойди стань у наших ворот и приглашай их зайти сюда! - велела Джинни.- Мои белые волосы только отпугнут их, поэтому к воротам должна пойти ты.
Старый Чан дал Глэдис хороший совет:
- Надо взять первого осла группы за голову и втащить в ворота, а остальные последуют за ним сами.
- Я боюсь ослов. Пусть Чан сделает это,попробовала возразить девушка, но упрямая шотландская миссионерка решительно заявила:
- Я решила, что это сделаешь ты, и так и будет.
Итак, Глэдис Эльверд послушно, но дрожа от страха, погнала первый ослиный караван через ворота во двор.
Долгие месяцы Джинни Лосон и Глэдис обе со страстным усердием работали над своей новой миссионерской задачей.
Весть о новом постоялом дворе в Янчэне, который обеспечивает погонщикам лучшие условия проживания, чем все другие, распространилась до отдаленнейших мест области Шаньси. Питание там отличное, услуги дешевле, помещения чище, чем в других ночлежках, канг хорошо греет и к тому же вечером рассказывают чудные истории из Книги, о которой никто здесь еще никогда не слыхал.
Эта иностранная женщина с белыми волосами не так опасна, как они раньше думали. Ведь повар Чан решился у нее поселиться и теперь с уважением рассказывает о миссионерке, которая живет в Китае вот уже пятьдесят лет и еще никогда никому не причинила вреда. Хотя жители Янчэна еще не полностью доверяли госпоже Лосон и Глэдис, страх перед этими чужестранками мало-помалу исчезал.
Работы на постоялом дворе прибавлялось. Все больше погонщиков ослов стекалось к воротам миссионерской гостиницы.
Вечером, когда госпожа Лосон у канта читала и рассказывала погонщикам библейские истории по-китайски, Глэдис также внимательно слушала и старательно запоминала. С удивительной быстротой она училась понимать, читать и писать по-китайски. Ее самоотверженность в решении миссионерских проблем, находчивость в трудных ситуациях удивляли слышавших о ней миссионеров из других мест.
В знании китайского языка и в эффективности миссионерского служения Глэдис Эльверд превзошла самых способных миссионеров, когда-либо посланных миссионерским обществом. За несколько месяцев она превратилась в самостоятельную личность, способную поступать согласно собственным убеждениям.
Пришло время, когда у педантичной Джинни Лосон и энергичной, инициативной Глэдис Эльверд стали возникать расхождения во мнениях.
Глэдис изо всех сил старалась не вступать в конфликты с госпожой Лосон. Но однажды дело все-таки дошло до столкновения.
Из-за пустячного повода Джинни Лосон вдруг пришла в ярость и закричала на Глэдис:
- Хватит! Вон из моего дома!
Чан в страхе выбежал из кухни посмотреть, что это за скандал. Несмотря на испуг и слезы Глэдис, пожилая дама продолжала кричать:
- Вон, уходи отсюда!.. Забирай свои вещи и вон отсюда!
Глэдис поспешно запихала свои пожитки в чемодан, а Чан позаботился о провожатом с ослом, которые перевезли бы ее в один из миссионерских пунктов Китайской Внутренней Миссии. Это было место, обозначенное на большой карте Китая в лондонском лекционном зале КВМ красной точкой. Там трудился доктор Стэнли Хойт со своей женой.
Они приняли Глэдис гостеприимно, будучи наслышанными о том, что у Джинни Лосон бывают капризы.
- Все наладится,- утешал ее доктор Хойт.Вы можете остаться у нас, пока она не позовет вас назад. Ведь она не сможет долго обходиться без вас.
Как раз теперь доктор Хойт должен был сопровождать свою жену на операцию в одну из больниц Пекина. Они порадовались, что в это время Глэдис присмотрит за детьми.
Так Глэдис несколько недель прожила в семье Хойт. Потом пришла неожиданная весть, что госпожа Лосон тяжело больна. Она попросила Глэдис поскорее вернуться.
Глэдис немедленно поехала в Янчэн.
Джинни Лосон была еще способна узнать Глэдис и говорить с ней. В течение нескольких дней Глэдис без чьей-либо помощи ухаживала за старшей миссионеркой. Ведь во всей провинции Шаньси не было ни одного европейского врача или медсестры.
День и ночь Глэдис дежурила у постели умирающей.
- Глэдис,- прошептала больная однажды,я знаю, что Бог поставил тебя рядом со мной... в ответ на мою молитву... Его воля, чтобы ты продолжала этот труд.., сколько Он хочет... Он позаботится о тебе... Он охранит тебя... и благословит тебя...
Джинни Лосон произнесла свои последние слова.
>Глэдис осталась одна. Единственная европейка в этой большой северокитайской области...

Глава 6. Мандарин Янчэна

После смерти Джинни Лосон госпожа Смит, которая трудилась в миссионерском пункте Тешьчжоу, послала одного китайского благовестника, мистера Лу, в Янчэн для того, чтобы он помогал Глэдис в ее нелегком труде.
Как-то Глэдис поведала мистеру Лу о своем желании посетить северные горные деревеньки и там рассказать женщинам и детям о Христе.
- Это невозможно,- возразил мистер Лу.Туда могут добраться только погонщики ослов. Пусть они и передают весть Евангелия тамошним людям.
- Мы могли бы попросить разрешения у мандарина отправиться вместе с ними,- предложила Глэдис,- ведь он правит этой областью.
- Это невозможно,- повторил мистер Лу.Во-первых, женщине слишком трудно будет совершить такой переход по горам. А во-вторых, европейским миссионерам запрещено говорить с женщинами в этих деревнях.
Глэдис почувствовала себя одинокой и загрустила.
С кем ей посоветоваться? Если нельзя уговорить мандарина, то кто другой мог бы помочь ей вступить в контакт с этими деревенскими жителями?
Правда, она знает, что погонщики ослов каждый вечер внимательно слушают библейские истории и могут рассказать их в деревнях. Но их понимание Слова Божьего еще очень ограничено. Кроме того, погонщики передадут эту весть только мужчинам. Женщин и девушек они вовсе не берут в расчет.
Однажды Глэдис спросила одного погонщика ослов, сколько у него детей.
- Моя жена подарила мне четверых сыновей,- ответил тот.
- А у вас дочери есть? - задала она следующий вопрос.
- Их мы не считаем,- удивленно заметил погонщик.
Его слова заставили Глэдис задуматься. Ведь у женщин и девушек в Китае тоже есть душа. И им надо рассказать о том, что написано в Слове Божьем.
В тот вечер она долго стояла на коленях в своей комнате и в молитве открывала свои желания и заботы Господу. Ведь Он может устроить так, чтобы она поехала в горные деревни с Библией и рассказала женщинам и детям о Спасителе.
Но как же это осуществить? Глэдис стояла как бы перед закрытой дверью. Казалось, что это невыполнимо. Тогда она взяла Библию и начала читать. В те часы, когда она чувствовала себя очень одинокой, Слово Господне было ее единственным утешением.
"...Но Он сказал: невозможное человекам возможно Богу".
На следующий день, работая по дому, Глэдис вдруг услышала шум и возбужденные голоса во дворе. Она вышла узнать, что случилось.
Там у ворот стоял повар Чан с перекошенным от страха лицом. Он возбужденно махал руками, показывал на улицу и кричал:
- Мандарин едет! Мандарин едет!
Его черная коса прыгала на спине, когда он выбегал из ворот.
Глэдис слышала, как на улице со всех сторон раздавались взволнованные крики:
- Мандарин едет!
Ей стало любопытно посмотреть на него. Она поспешила через двор. Выйдя на улицу, Глэдис не поверила своим глазам.
Прямо перед их воротами появился прекрасный китайский паланкин, украшенный золотом и багряными цветами, который несли кули в белых одеяниях. Окна паланкина были задрапированы синими камчатными занавесами, перевязанными золотым шнурком.
Кули осторожно поставили паланкин во дворе. Высшие чиновники из ямыни в голубых, шелковых мантиях немедленно вышли вперед и расположились рядом с дверным проемом паланкина. Все были одеты в многоцветные одежды из желтого, синего и пурпурового шелка.
Это была впечатляющая сцена из восточной жизни, такого Глэдис еще никогда не доводилось видеть.
1 Ямынь - в дореволюционном Китае здание област ного правительства.
- Мандарин желает с вами поговорить,сказал ей один из чиновников в синем.
Ее сердце сильно застучало.
- Мандарин желает поговорить со мной... со мной? - повторила она растерянно.
- Мандарин желает видеть женщину с Книгой! - торжественно возвестил чиновник.
Двое слуг раздвинули синие занавесы паланкина, и оттуда вышел мандарин. Придворные почтительно поддерживали его.
Глэдис не знала, что делать. Она в полном изумлении взирала на восточного правителя.
Это был высокий, стройный человек с узким лицом и светлой, цвета слоновой кости, кожей. Темные миндалевидные глаза внимательно смотрели на Глэдис. Его черные волосы были собраны сзади в длинную косу. Красная шелковая накидка, отделанная синими и зелеными полосками и расшитая золотыми цветами, доходила внизу до черных остроносых туфель. Из широких рукавов мантии виднелись красивые руки с длинными, красиво подточенными ногтями, которые держали чудно раскрашенный веер. На голове у него была треугольная, обшитая по краям золотом, черная шляпа.
Мандарин долго не сводил с Глэдис своих серьезных глаз.
Что же она должна делать? Ах да, мистер Лу сказал, что надо кланяться мандарину. Она не слишком умело трижды поклонилась ему.
Выпрямившись, Глэдис увидела, что мандарин все еще пристально смотрит на нее.
- Я приехал обратиться к вам за советом,сказал он после долгого молчания, во время которого, казалось, оба они чувствовали себя несколько неловко.
- О да? - робко произнесла она.
Снова пауза.
Глэдис не в состоянии была сказать ни слова больше и лишь еще раз смущенно поклонилась знатному гостю.
Мандарин продолжил:
- Недавно мне передали на подпись правительственный указ об улучшении положения женщин. Указ запрещает обвязывать ножки новорожденным девочкам, а женщинам и девушкам на всей территории Китая применять ограничители движения. Этот указ надо передать во все деревни нашей области. И понимаете, для проверки выполнения указа нужна женщина.
Я хочу вас попросить найти для меня такую женщину. Может быть, у вас есть в Китае знакомые христианки, ноги которых хорошо приспособлены для продолжительной ходьбы, так как никогда не были связанными. Напишите им письма и найдите подходящих женщин для проверки исполнения указа в деревнях. Вознаграждением за ваш труд будет один децилитр проса в день и два раза в неделю овощи. Я предоставлю в ваше распоряжение осла и двух солдат для сопровождения. Мне срочно нужна ваша помощь.
Слова мандарина звучали как просьба, но его повелительный взгляд требовал послушания.
Мандарин степенно прошествовал назад к паланкину и исчез за синими драпированными занавесами. Знатная процессия медленно тронулась обратно в ямынь.
Во дворе осталась потрясенная Глэдис.
После визита мандарина Глэдис усердно взялась за дело и написала письма в известные ей миссионерские пункты.
С большим нетерпением она ждала ответов. Наконец через несколько недель погонщики ослов доставили ей пачку писем. Эти письма пришли из Тяньцзиня и Шанхая, но - какое разочарование! - ответы были отрицательными.
- Вы нашли то, что требуется? - поинтересовался Чан.
- Нет, Чан,- с огорчением ответила она,не нашлось никого, кто согласился бы поехать в деревни.
- Но...- обеспокоенно произнес Чан,- это приказ мандарина, он должен быть обязательно исполнен!
В одно солнечное утро, когда Глэдис работала на своем постоялом дворе, снова появилась торжественная процессия во главе с мандарином.
Придворные повелели взволнованному Чану позвать женщину с Книгой, ибо мандарин хотел говорить с ней.
Роскошь китайской знати и на этот раз произвела большое впечатление на бедную Глэдис.
Выйдя из паланкина, мандарин вновь с царственной осанкой остановился перед ней в своем прекрасном красном одеянии. Глэдис поклонилась ему, как учили ее мистер Лу и Чан.
Потом придворный писарь спросил, какой ответ женщина с Книгой может дать мандарину.
Глэдис посмотрела в строгие, требовательные глаза мандарина и с трудом осмелилась ответить. Она рассказала ему о своих письмах в миссионерские пункты и о неутешительных ответах.
Мандарин неподвижно стоял перед ней. Его лицо не отражало ни малейших эмоций. Однако он напряженно размышлял: "Эта иностранка с Книгой бегло и без акцента говорит на горном диалекте Шаньси; ее ноги хорошо приспособлены для ходьбы в горах; она не боится ездить на осле по узким скалистым тропинкам, где могут встретиться бандиты, в общем это как раз та женщина, которая нужна мне для выполнения этого нелегкого задания".
Затаив дыхание, повар Чан смотрел на важных людей на постоялом дворе. Какой ответ даст сейчас мандарин?
Глэдис ждала, что мандарин сядет в паланкин и уедет. Ведь он понял, что она не в силах помочь ему.
Но мандарин не садился в паланкин.
Он все еще с важным видом неподвижно стоял перед ней. Наконец правитель начал говорить, едва шевеля губами, а Глэдис очень внимательно слушала.
- Мисс Эльверд, вам, наверно, известно, что на всей территории Китая вот уже много столетий ноги девочек сразу после рождения перевязывают. Маленькие ноги и семенящая походка считаются непременными признаками красоты и грациозности китайской женщины. Однако наши девушки и женщины из-за этого обычая не могут быстро ходить.
Вдруг Глэдис заметила, что темные глаза мандарина направлены на ее ноги. И она остро почувствовала себя чужой среди этой китайской компании. Она невольно и сама посмотрела на свои ноги, единственные не втиснутые в маленькие туфельки женские ноги в этом большом горном краю. Она не семенит ногами, как китайские женщины. Когда она, Глэдис Эльверд, идет по торговым улицам и трущобам Янчэна, чтобы посетить нищие семьи, бездомных детей и попрошаек и рассказать этим несчастным людям о Библии, она всегда шагает быстро и энергично. Значит, по мнению мандарина, она лишена красоты и грациозности.
Глэдис вздохнула, испытывая чувство неполноценности перед этим знатным господином, не сводящим с нее строгого и властного взгляда.
Но мандарин уже не смотрел на ее большие ноги, он пристально взглянул ей в лицо и повелительно произнес:
- От имени правительства я назначаю вас, мисс Эльверд, своей придворной с поручением в качестве инспектора объехать все горные деревни и поселки этой области Шаньси для проверки исполнения указа правительства. Ваша обязанность - тщательно и быстро исполнить это задание. Я предоставлю в ваше распоряжение осла и двух солдат. Ваша служба начинается с завтрашнего дня.
Потрясенная, она не смогла сдержать изумленного восклицания:
-Я... Я... ваша придворная?!
Лицо мандарина было невозмутимо, он строго смотрел на нее.
Тогда, задыхаясь от возмущения, она продолжила:
- Вы думаете, что я соглашусь служить вам?
- Да,- ответил мандарин,- я повелеваю вам это!
- А знаете ли вы, зачем я здесь, в Китае? - взволнованно спросила она.
Мандарин не отвечал. Его придворные были ошеломлены. Такого они еще никогда не слыхали. Эта иностранка возражает самому мандарину!
Глэдис между тем нервно продолжила:
- Я ехала сюда тысячи миль для того, чтобы здесь возвестить о Слове Божьем. В России хотели меня арестовать и заставить работать машинистом, но я вырвалась. Я должна была привести Слово Божье в Китай. А сейчас, когда я наконец могу рассказать вашему народу о Боге, вы предлагаете мне служить вам для проведения в жизнь новых законов вашего правительства? Нет, это невозможно. Мое предназначение - служить Господу, я не могу быть вашей служанкой.
С твердой убежденностью в голосе она отказалась исполнить приказ местного правителя. Всякое чувство неполноценности у нее исчезло. Ее вера в свое высокое предназначение дала ей храбрость и силу.
Придворные разволновались, задрожав от страха. Они зашевелились, так что их одежды зашуршали. Все взоры были направлены на мандарина.
Какой приговор вынесет он за этот отказ?
Разве эта иностранная женщина не знает, что их господин царствует над жизнью и смертью, свободой и пленом каждого жителя этой области?
Самому же мандарину в этот момент было над чем подумать. Ему понадобилась вся мудрость китайской философии, чтобы найти правильный ответ. Перед своими придворными и народом он должен сохранить авторитет могучего властителя. Но эта женщина, которая осмелилась противоречить ему, считая поручение своего Господа выше его приказа, вызвала его глубокое уважение.
Какой же это должен быть могучий Царь, этот Бог, свод законов Которого она всегда носит с собой! Городской писарь рассказал ему, что истории из этой Книги она рассказывает владельцам магазинов, женщинам на улице, попрошайкам по дороге и погонщикам ослов, посещающим ее постоялый двор. В этой Книге написаны законы, представляющие собой больше ценности, чем древние китайские законы в его ученых книгах, так она сказала.
Откуда же взялась у этой женщины смелость отказаться исполнить его приказ? Хотелось бы побольше узнать об этой Книге и о ее Боге. Но он не должен выдать это свое желание сейчас.
Повар Чан был глубоко возмущен отказом мисс Эльверд. "О, какая это глупая-глупая женщина,- подумал он.- отказать самому мандарину!
Ведь быть его придворной такая великая честь!".
Чан от страха выскочил за ворота и теперь украдкой заглядывал через пролом в стене, чтобы узнать, чем все это кончится.
Придворные из ямыни также в гробовой, напряженной тишине пристально смотрели на этих двух людей: представительного мандарина Янчэна и простую женщину в голубом платье. Глэдис снова, на этот раз спокойно, но очень решительно заявила:
- Господин мандарин, я приехала в Китай для того, чтобы принести сюда Слово моего Бога. Мне очень хотелось бы поехать в деревни с Книгой Божьей, но я не могу быть вашей служанкой!
Его взгляд все еще был непроницаемым.
После долгого и глубокого раздумья он повелительно сказал:
- Завтра два солдата и осел будут приготовлены для вас. Ваше служение начинается завтра. Вы должны посетить каждую деревню и каждый поселок в этой области Шаньси. Я дам вам специальное удостоверение. Вы регулярно будете посещать меня в ямыни и сообщать о результатах вашего труда. Я отдам приказ о ежевечернем приготовлении спальной комнаты для вас в трактире, и...
Глэдис вдруг увидела, что его губы слегка дрожат. Ей показалось, что на его красивом цвета слоновой кости лице промелькнуло волнение.
Он тихо, почти неслышно для придворных добавил:
- Вы можете брать с собой свою Книгу.
Куда бы вы ни поехали!
Услышав это, Глэдис вздрогнула.
- Я могу рассказывать из Книги? В каждой деревне, в каждом доме?
- Да, если только вы быстро и тщательно исполните мой приказ.
Глэдис трижды поклонилась ему и ответила:
- Господин мандарин, я принимаю свое назначение инспектора и надеюсь исполнить ваше поручение согласно вашим пожеланиям.
После отъезда мандарина Глэдис пошла в свою комнатку и стала на колени. Ее сердце было полно удивления, что Бог использует даже мандарина, чтобы открыть ей закрытые двери к далеким горным деревням. Только что чудным образом исполнилось ее желание. Она теперь может беспрепятственно распространять Слово Божье в отдаленных горных краях Северного Китая.
"...Но Он сказал: невозможное человекам возможно Богу".
В последующие месяцы Глэдис ясно поняла, что Сам Господь дал ей эту новую возможность посещения горных деревень.
Под охраной двух солдат мандарина, которые должны были защищать ее от разбойников в горах, Глэдис объезжала горный край севера. Она посещала не только маленькие поселки недалеко от Янчэна, но и добиралась до сотен деревень и поселений по всей области.
Официальный, написанный на красной бумаге приказ мандарина и конвой солдат облегчали ей труд и создавали больший авторитет среди горцев.
Сама Глэдис с радостью исполняла свои новые функции инспектора. В каждой деревне сначала оба солдата ходили по узким улочкам и созывали семьи к деревенской площади.
Убедившись в том, что все жители присутствуют, один из солдат громким голосом зачитывал приказ мандарина. Высоко подняв официальную красную бумагу в руке, солдат сообщал горцам, что перевязывать ноги девочкам и женщинам впредь запрещено. Ноги должны у всех развиваться и двигаться свободно. Тот, кто не повинуется этому новому закону, будет посажен мандарином в тюрьму.
Старые женщины на площади беспокойно шаркали ногами. Мужчины недовольно реагировали на эту весть.
Долгие столетия маленькие ноги китайской женщины считались признаком ее красоты. Почему же это вдруг должно измениться? Мужчины бормотали, что не хотят этого.
Тогда солдат поднимал руку. Красная бумага колыхалась на ветру. Его голос оглашал деревенскую площадь:
- Если какая-то женщина или девушка откажется развязать ноги, ее муж или отец будет посажен в тюрьму. Женщина с Книгой является государственным инспектором. Сейчас она по приказу мандарина проверит ноги женщин. Отказавшиеся от проверки будут наказаны.
Люди начинали волноваться. Женщины смотрели испуганно, а мужчины строптиво.
Между этими взволнованными людьми и громко кричащими солдатами стояла женщина с Книгой.
В первой же деревне Глэдис влезла на груду камней развалившейся стенки и жестами рук попросила тишины. Солдаты замолчали, и глаза народа устремились на нее.
Что хочет сказать им эта чужестранка?
В установившейся тишине ее взгляд спокойно скользнул по рядам женщин, девушек и детей. Вся ее осанка выражала достоинство. В руках у нее была Книга. Она открыла ее. Ясным голосом по-китайски она прочитала девяносто девятый Псалом.
Люди слушали. Тревожный шепот утих.
Прочитав Псалом, она еще с минуту стояла неподвижно, потом подняла голову. Ее глаза устремились вдаль, где высоко к небу поднимались вершины гор.
Люди напряженно ждали.
И вдруг... зазвучало прекрасное пение ее сильного, задушевного голоса:
"Воскликните Господу, воскликните Господу, вся земля, воскликните Господу, вся земля!
Служите Господу с веселием, идите, идите, идите пред лицом Его, идите пред лицом Его, идите пред лицом Его с восклицанием, с восклицанием".
Неужели эта иностранка так хорошо поет?!
Хвалебный гимн плыл над их головами и поднимался вверх, расплываясь в бесконечной синеве неба.
Люди стояли неподвижно. Казалось, что сила голоса удивительной женщины возвысила ее над окружающими. Она пристально смотрела вверх, в бесконечность. Тепло и сильно звучал ее голос, когда она с упоением пела:
"Познайте, что Господь есть Бог, что Он сотворил нас, познайте, что Господь есть Бог, что Он сотворил нас.
И мы Его, Его народ, овцы паствы Его, и мы Его, Его народ и овцы паствы Его".
Под влиянием этого пения сопротивление большинства слушателей сломалось. Открылись уши и сердца, чтобы воспринять весть из Книги.
Глэдис заметила, что много глаз с ожиданием устремлены на нее. Теперь говорить было легче, хотя она ощущала великую ответственность за каждое свое слово.
Она еще раз прочитала стих из девяносто девятого Псалма: "Познайте, что Господь есть Бог, что Он сотворил нас..." Простыми словами она рассказала о сотворении человека, как Сам Бог дал человеку тело и душу.
Она закончила свою короткую речь следующими словами:
- Тела всех людей создал великий Творец. И они должны оставаться такими, какими были сотворены, имея возможность расти так, как определил Создатель. Если бы Бог захотел, чтобы у девочек и женщин были очень маленькие ноги, то Он бы сделал их маленькими. Но великий Творец этого не сделал. Он создал их такими, какими они и должны быть. Сейчас правительство издало новый закон о том, что все те, кто обвяжет ноги и таким образом воспрепятствует их росту, будут строго наказаны. Если бы мужчины попробовали семенить с такими туго обвязанными ногами хоть немного, они бы поняли, как это ужасно. Это некрасиво, потому что неестественно и противоречит Божьему замыслу. А теперь... матери, возьмите своих маленьких девочек и развяжите им ножки. Я буду проверять!
Женщины начали возбужденно переговариваться. Они улыбались, глядя на Глэдис, но взяли малюток к себе на колени и ждали, кто осмелится первым выполнить приказ.
Глэдис присела на корточки перед одной молодой матерью и развязала бумажные ленты вокруг ножек ее ребенка. Все глаза очень внимательно смотрели на ее руки.
- Смотрите-ка! - воскликнула Глэдис.Смотрите-ка, какие красивые ножки! - Она показала ножку ребенка его матери.
- Смотрите-ка,- повторила она,- эти ножки сейчас могут свободно расти и двигаться, а потом ваш ребенок будет свободно ходить, прыгать и бегать. Ноги у нее больше не будут болеть.
Это станет освобождением для китайских девушек и женщин.
Она на минутку приподняла девочку вверх и обратилась к матерям:
- А у ваших девочек тоже такие красивые ножки? Покажите-ка их!
Скоро на площади царил необыкновенный шум. Всем девочкам развязали ножки, и матери постарались заставить их стоять и ходить. Девочки постарше сами развязали свои ноги, но после этого с трудом могли стоять на них.
Глэдис была потрясена деформацией их ног. Пальцы некоторых были намертво согнуты, им понадобится много времени, пока они вернутся в нормальное положение.
Для пожилых женщин, конечно, было уже поздно исправлять положение. Их ноги оказались слишком искривленными, они обречены были и впредь ходить обвязанными ногами.
Перед отъездом из деревни Глэдис рассказала людям библейскую притчу о потерянной овце и выучила с ними слова одного из Псалмов:
"Пастырь мой - Господь всесильный, С Ним нужды не знаю я".
Люди в этом краю любили петь, и некоторые погонщики ослов, которые жили в этой деревне и уже выучили этот псалом на миссионерском постоялом дворе, дружно поддержали пение.
Солдаты на прощание всегда предупреждали людей о том, что женщина с Книгой еще вернется для проверки, чтобы ноги женщин не оказались обвязанными снова.
Когда ей надо было переночевать в деревне или поселке, люди вечером с удовольствием приходили туда, где находилась Глэдис.
Она и там продолжала рассказывать истории из Библии так же, как рассказывала погонщикам ослов в Янчэне. Китайские крестьяне слушали ее с большим интересом и вниманием.
Сам Господь в Свое время и Своим способом открыл ей все двери в этом краю, так что она могла разъезжать и всюду провозглашать Его Слово.
Каждый раз она раздавала людям карточки со стихами. Она предлагала выучить наизусть эти библейские стихи, а при ее последующем визите карточки сменялись, и они учили новые стихи, псалмы и гимны.
Под вечер она обычно вместе с жителями пела несколько гимнов на деревенской площади. Когда золотой отблеск заходящего солнца освещал склоны гор и из какой-нибудь горной деревни поднимались звуки пения, погонщики ослов на горных тропинках знали, что женщина с Книгой опять посещает одну из деревень.
Мандарин и его солдаты восхищались ее храбростью и неутомимостью во время долгих и утомительных поездок на осле по узким горным тропинкам, мимо крутых скал и расселин.
Глэдис была уверена, что Сам Господь хранит ее, день за днем давая ей необходимую силу. Она часто вспоминала слова: "Ты возжигаешь светильник мой, Господи.."
Благодаря знакомству с Библией в некоторых деревнях многое изменилось в жизни людей. Мужчины больше не обращались с женщинами как с рабынями, не били их. Курение опиума запретили, детей больше не продавали в рабство, а во время работы на полях нередко пели псалмы и духовные гимны. Распространялось Евангелие, и мистер Лу, китайский благовестник, получил возможность основать маленькие общины.

Глава 7. Девятушка

Каждый раз, когда Глэдис возвращалась из поездки по горам, мандарин ожидал ее в палате, чтобы выслушать отчет о результатах проверки. Обычно он был очень доволен тем, что она так храбро посещает далекие горные деревни на северо-западе и что люди добровольно исполняют его указ.
В один прекрасный день Глэдис увидела на дороге в ямынь странного вида женщину, расположившуюся на обочине дороги. Рядом с ней сидела маленькая девочка. Глэдис остановилась, глядя на них.
Какой больной выглядела эта девочка! Ее головка склонилась на сторону, глазки были закрыты, ручки безжизненно свисали вниз, а личико было покрыто нарывами.
Женщина посмотрела на Глэдис и спросила:
- Нравится вам ребенок?
- Нет,- ответила Глэдис,- не нравится.
Она, кажется, очень больна. Не надо сидеть с ней здесь, на улице. Смотрите, как палит жаркое солнце ее головку, вам надо отвести ее домой и позаботиться о ней.
Женщина посмотрела на собеседницу со странной злой ухмылкой на лице и возразила:
- Нет... это не нужно. Вы можете купить ее у меня.
- Купить?! Купить ребенка... нет!
Какой больной выглядела эта девочка! Ее головка склонилась на сторону, глазки были закрыты ...
- Если вы не купите ее, я заставлю ее умереть,- равнодушным тоном заявила женщина.За пять юаней1 вы можете купить ее,- настаивала она.
Юань - денежная единица Китая.
За пять юаней!
- Какая же мать продает своего ребенка?! - воскликнула потрясенная Глэдис.
В глазах женщины сверкнула такая злоба, что Глэдис вздрогнула.
- Мне нужны деньги,- невозмутимо объяснила она.- Вот вам.
Женщина рывком поставила ребенка на ноги и толкнула ее к Глэдис.
- Возьмите ее и дайте мне деньги! - отрубила она.
Глэдис растерялась. Ей жалко было ребенка, она поняла, что эта женщина принадлежит к числу торговцев детей, которые крадут их возле домов и продают в рабство. Из ее сердца вознеслась молитва о помощи: "Господи, что Ты повелишь мне делать?"
В тот момент ей пришли в голову слова, однажды изреченные Господом Иисусом: "...И кто примет одно такое дитя во имя Мое, тот Меня принимает".
Она поняла, что эти слова сейчас направлены к ней. Она достала из кармана девять мелких монет и протянула их женщине.
- Это все, что у меня есть,- сказала она.
- Ну давайте, этот больной урод и не стоит больше,- ответила женщина.
Она взяла деньги и снова подтолкнула девочку.
Глэдис подхватила ее и на руках понесла истощенного ребенка домой. В миссионерском доме она обработала раны девочки, вымыла ее, дала ей чистую одежду и рассказала Чану, как за девять пятаков спасла ребенка от смерти. Повар Чан сразу назвал девочку Девятушкой, с тех пор так ее все и звали.
Через несколько недель хорошего ухода девочка выздоровела. Она очень привязалась к Глэдис, почувствовав в ней мать, которая с любовью заботится о ней.
Она стала первым ребенком, которого "мама Глэдис" взяла к себе в миссионерский дом.

Глава 8. Помните узников

Благовестник мистер Лу, Глэдис Эльверд и некоторые погонщики с нагруженными ослами стояли за воротами постоялого двора, готовые в дорогу. Они должны были ехать в одну горную деревню, где мистер Лу собирался основать небольшую христианскую общину.
- Картину о двух путях уже уложили? - спросила Глэдис, проверяя коробку с литературой.
Эта картина о широком и узком путях производила большое впечатление на людей. Глэдис любила рассказывать по этой картине. После Библии аллегория Джона Буньяна "Путешествие пилигрима" была ее самой любимой книгой.
Как раз в тот момент, когда они собирались выехать, во двор вбежал курьер ямыни.
- Сообщение от мандарина! Пожалуйста, прочитайте его и немедленно придите! - взволнованно закричал он, размахивая бумагой.
Прочитав письмо, Глэдис удивилась:
- В тюрьме бунт... Но я не понимаю, почему об этом пишут мне?
- Вы должны пойти туда, потому что эта бумага из ямыни написана вам,- сказал мистер Лу.
- Вернитесь в ямынь и скажите мандарину, что мы собрались ехать в Чуан и сейчас я не могу прийти,- обратилась Глэдис к курьеру.
Тот в испуге посмотрел на нее и выбежал на улицу, но не успели они тронуться в путь, как снова прибежал запыхавшийся курьер. Он еще более настойчиво махал бумагой и, задыхаясь от бега, произнес:
- Вы обязательно должны прийти... Вы должны прийти немедленно!
- Ну хорошо,- кивнула она в знак согласия. Мужчина быстро пошел вперед, так что она еле успевала за ним.
Вопреки ее ожиданию, он повел ее не в ямынь, а в тюрьму. Издалека был слышен шум мятежа. Навстречу ей из-за ограды неслись громкие, яростные крики.
У входа с бледным, как мел, лицом ее ждал начальник тюрьмы.
Ломая руки, он в отчаянии воскликнул:
- Узники страшно взбунтовались!
- Да, это слышно даже здесь,- ответила она ему.- А почему же бунтуют?
- Ой, не знаю. Никогда не знаешь, отчего это может быть. Мы обращаемся с узниками как можно строже, но все-таки это случилось. Они были во дворе, один из них нашел топор и, кажется, с ума сошел. Ужас. Пойдемте со мной... пойдемте, я вам покажу, как это ужасно,настойчиво упрашивал он Глэдис.
Он повел ее к входным воротам и открыл окошко в тяжелой двери.
- Вот,- указал он,- вон там этот высокий парень с топором. Он бросается на всех подряд. Он уже ранил несколько человек, и другие тоже в 124 опасности. Какой ужас!
- Но почему же вы не остановили этот мятеж? - воскликнула потрясенная Глэдис.Вы должны немедленно положить этому конец!
Дрожа от страха, он посмотрел на нее и объяснил:
- Если я пойду туда, они меня убьют, вот почему мы послали за вами. Никто другой, кроме вас, не осмелится туда войти,- и он дрожащей рукой показал пальцем на безумно дерущихся узников.
Глэдис в ужасе посмотрела на него. Она не могла поверить своим ушам. Неужели она правильно поняла его?
- Вы имеете в виду меня? Мне туда? Как вы можете мне такое предлагать?! - спросила она с дрожью в голосе.
- Вас не убьют, потому что вы христианка.
Вы сказали людям, что живой Бог послал вас в Китай и что Он пребывает с вами,- сказал начальник тюрьмы совершенно серьезно и с полным убеждением.
Он сунул большой ключ в замок двери и открыл ее. Когда Глэдис с трепетом взглянула в темный коридор, ведущий во двор, он настойчиво крикнул:
- Теперь вам надо идти!
Она услышала, как за ней закрылась тяжелая дверь и опять скрипнул ключ в замке.
Казалось, будто горло ее сдавило. В глазах у нее рябило.
Вот она стоит в темном коридоре тюрьмы. Во 125 дворе перед ней сумасшедший мужчина, кидаяющийся на узников с топором, в полумраке вокруг нее крики смертельного ужаса, а за ней закрытая дверь.
- Ну, идите же... быстрее! - крикнул надзиратель через окошко в стене коридора.
Глэдис чувствовала, что она в смертельной опасности. Из ее души вознесся крик о помощи:
"О Боже мой, великий Боже, Который сохранил Даниила во рову львином... сохрани мою жизнь... помоги мне".
При виде страшной картины во дворе, освещенной дневным светом, ей стало дурно.
На квадратной площади под палящим солнцем метались в смертельном ужасе человеческие существа, преследуемые высоким парнем с топором в руке. Он уже наметил очередную жертву, которую пытался убить в своей ярости.
Преследуемый старался спрятаться за спины других узников. Но когда этот буян с топором бросался на группу людей, все разбегались. На земле уже лежали двое раненых.
Глэдис стояла неподвижно, словно в столбняке. В голове у нее стучало, ее тошнило, но она все-таки верила теперь, сию минуту, что Бог способен спасти ее.
"Господи! Яви свою силу!" - молилась она в душе.
Бедный узник уже не мог прятаться, парень с топором преследовал его по пятам. Крича от ужаса, преследуемый вдруг увидел незнакомую женщину, подбежал и спрятался за ее спиной.
И вот к ней подбежал безумец.
Глэдис распростерла руки и во весь голос крикнула:
- Остановитесь!!!
Неожиданный звук женского голоса заставил высокого парня остановиться. Он стоял перед ней с высоко поднятым топором в руке и, дико вращая глазами, смотрел на нее.
Протянув к нему руку, она повелела:
- Дайте мне этот топор!
Ее голос откликнулся эхом от стен внезапно затихшего двора.
Мужчина смотрел на нее еще с минуту, его рука с топором опускалась, но глаза еще пылали яростью.
Глэдис стояла неподвижно.
Она без страха повелительно посмотрела на мужчину.
- Дайте мне этот топор! - повторила она громким голосом.
А душа ее кричала: "Господи! Помоги же мне!"
Мужчина заметно растерялся. На его лице появилось недоуменное выражение, и он подал ей топор.
Взяв окровавленный топор, она показала пальцем на пол перед собой и велела ему:
- Садитесь там!
Мужчина сел. На несколько секунд воцарилась мертвая тишина. Она оглянулась по сторонам и прониклась чувством ужаса. Заключенные сбились в небольшие группы. На их худых телах висели лохмотья. Их взоры выражали голод и бесконечное страдание. Некоторые глаза смотрели с отчаянием, на лицах других отразились ожесточенность и недоверие. Все они были олицетворением бесчеловечного обращения.
Вдоль стен двора стояли железные клетки, куда обычно заключали узников и кормили их, как зверей.
Сердце Глэдис наполнилось глубоким состраданием к этим людям в их тяжелой беде. Но сейчас она должна была продемонстрировать силу.
- Подойдите все сюда и станьте передо мной!
- властно распорядилась она.
Ковыляя, узники медленно приблизились.
- Почему вы дрались? Почему вы подняли бунт? - спросила она с негодованием.
Некоторые из них в смущении опустили голову, другие пристально смотрели на нее.
Глэдис обвела глазами группу мужчин перед собой. Ее душа болела при виде этих разрушенных жизней. Эти люди сотворены Богом для того, чтобы жить во славу Его. И вот они стоят, похожие больше на зверей, чем на людей, грязные, худые, с выступающими скулами на изможденных лицах, у некоторых из них раны на руках и ногах, из которых течет кровь.
Они молчали. Никто не отвечал.
- Почему вы бунтовали? - спросила она еще раз.- Никто не решился войти сюда, и тогда послали меня, чтобы восстановить порядок. Но вы должны хорошо понять, что я приехала сюда не для того, чтобы служить полицейским или солдатом и подавлять мятежи. Я приехала в Китай для...
Она уже не могла сдержаться. Полились слезы, пережитое ею напряжение оказалось слишком сильным. Понизив голос, она продолжила:
- Я приехала сюда для того, чтобы принести Слово Божье и рассказать о нем, чтобы читать людям о законе Божьем и о Господе Иисусе, Который в силах дать узникам свободу...
Опустившиеся головы медленно поднимались.
Глэдис увидела много темных отчаянных глаз, с пробуждавшейся надеждой устремленных на нее. Она снова не смогла сдержаться. Слезы сострадания к этим беднягам катились у нее по щекам.
Из группы молчавших узников вышел вперед один мужчина. Это был тот, который спрятался за ее спиной. Выражение озлобления и страха в его глазах исчезло, черты лица смягчились. Проникновенным голосом он негромко произнес:
- Благодарим вас, Ай-Вэ-Те, благодарим вас.
Он сказал что-то другим мужчинам, и из многих уст робко и нерешительно зазвучало:
- Благодарим вас, Ай-Вэ-Те, благодарим вас.
На китайском диалекте области Шаньси Ай-Вэ-Те значит: "та, которая любит нас" или "мать, которая защищает нас".
С теплотой он долго смотрел ей в глаза и повторил:
- Благодарим вас...
Но его глаза, как и много других глаз, словно умоляли о дальнейшей помощи.
Глэдис казалось, будто беда этих узников легла тяжестью на ее душу. Из ее сердца вознеслась молитва: "Господи, что Ты повелишь мне делать?"
Во дворе стало тихо. Заключенные все еще вопрошающими глазами пристально смотрели на нее и ждали ее слов.
Через дверное окошко начальник тюрьмы наблюдал за ситуацией. "Пора проявить свой авторитет",- подумал он. Короткими, стремительными шажками вошел он во двор и визгливым голосом воскликнул:
- А теперь вон в ваши клетки, теперь уж вы никогда не выйдете! - Он указывал на железные каморки, расположенные вдоль стены.
Глэдис посмотрела на узников и опять увидела эти направленные на нее умоляющие глаза. Ни один из мужчин даже не взглянул в сторону разгневанного начальника.
Видя, что никто не трогается с места, он пригрозил им ударами кнута.
- Господин начальник, эти клетки едва ли пригодны для зверей, а ведь это люди. Я хочу поговорить с ними, и я уверена, что они больше не будут бунтовать,- вдруг авторитетно заявила Глэдис.
- Вот что,- распорядилась она.- Ты здоров, и ты, и ты тоже, вы помогите своим друзьям. Сейчас мы их перевяжем, а потом поговорим с вами о лучшем обращении.
- Благодарим вас, Ай-Вэ-Те... благодарим вас! - опять произнес спасенный ею мужчина.
- Ты руководи,- повелела ему Глэдис,- я потом проверю раненых.
Короткими командами он организовал группу мужчин, которые занялись ранеными, оказывая им возможную помощь.
Разгневанный начальник тюрьмы все время кричал ей, что это не обыкновенные люди, а воры и убийцы, не достойные человечного обращения.
Она холодно ответила ему, что он сам послал за ней подавить мятеж и сейчас должен предоставить дальнейший ход событий ее руководству.
- А что вы хотите с ними сделать? - нервно воскликнул он.
- О, сначала надо устроить в главном здании специальную комнату для сбора узников. Потом мы поговорим с ними о работе. Они должны работать, плести циновки и ткать. Я надеюсь и впредь регулярно посещать их и читать им Библию. Они также должны учить псалмы и гимны. По освобождении они вернутся к своим семьям, и надо им помочь начать новую жизнь на свободе, чтобы они больше не совершали преступления.
Ошеломленный начальник посмотрел на нее и заикнулся:
- Но ведь такого в нашей области еще никогда не бывало!
- Ну,- ответила Глэдис,- тогда пора начинать сейчас. В Слове Божьем написано, что Господь в силах дать узникам свободу. Это может случиться и здесь. А сейчас пойдемте, пожалуйста, будем говорить с заключенными.
Начальник тюрьмы, все еще немного недовольный, последовал за ней в помещение.
Глэдис вызывала узников одного за другим и просила их рассказать, за какое преступление они попали в тюрьму. Она хотела узнать, сколько времени они уже находятся в заключении, как проводят дни, сколько лет еще осталось до освобождения и так далее. Она начала с мужчины, назвавшего ее Ай-Вэ-Те. Он слегка поклонился и начал говорить с ней грамотным языком образованного человека; она слушала с удивлением.
Его звали Фын. От имени всех заключенных он еще раз выразил ей благодарность за помощь. Без ее вмешательства случилась бы большая резня.
Глэдис ответила ему, что мятежу был положен конец благодаря вмешательству и помощи Бога. Она была лишь средством в руке Божьей.
Потом Фын рассказал о своей жизни. Он родился в знатной китайской семье, много лет учился, а потом стал священником в храме Будды, до того момента как... Фын, немного смущенный, умолк, опустив глаза.
- До того, как?.. - вопрошающим тоном повторила Глэдис.
Фын медленно поднял голову и робко продолжал:
- До того дня, когда я совершил преступление... и был приговорен к восьми годам лишения свободы. Вот почему я сейчас нахожусь в этой тюрьме.
- Какое это было преступление, Фын? - тихо спросила она.
Бывшему буддийскому священнику потребовалось немало усилий, чтобы назвать свое преступление иностранке, которая спасла ему жизнь. Наконец он признался, что взял одну вещь у другого священника.
- Значит, ты украл, Фын?
-Да!
- А украденное много ли стоило?
Мужчина с недоумением посмотрел на нее и сказал:
- Важна не стоимость, важен поступок. Может, стоимость была низкая, но это было кражей. А кража для священника является тяжелым преступлением.
- Эта кража - бремя для твоей души, Фын? Взгляд Фына проник до глубины души Глэдис, когда он ответил:
- Вы все поняли, Ай-Вэ-Те, ваши мысли глубоки, как море.
- Фын,- обратилась она к бывшему священнику,- в Слове Божьем написано, что для грешников, в том числе и воров, есть прощение благодаря жертве Сына Божьего. В Библии написано: "...и кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". Завтра я приду к вам опять и буду читать всем вам тексты из Библии.
Фын вежливо кивнул головой, хотя и не знал, что такое Библия и что означают странные слова, которые эта иностранка только что произнесла.
Один за другим, шаркая ногами, заключенные прошли перед Глэдис. Некоторые из них откровенно рассказали о своих преступлениях, но большинство мужчин упорно и недоверчиво молчало.
Фын оставался рядом с миссионеркой и коротко сообщал ей о прошлом худых мужчин в лохмотьях, об их преступлениях и приговорах.
Спустя несколько часов Глэдис знала о многих бедах большинства узников. Одни что-то украли, другие подрались, вследствие чего их посадили в эту страшную тюрьму.
Прежде чем уйти, Глэдис еще раз с состраданием обвела взором несчастных, остававшихся взаперти за высокими стенами тюрьмы.
- Я приду опять завтра,- пообещала она,и тогда почитаю вам Книгу.
Фын еще раз поблагодарил ее за помощь и в изысканных выражениях поведал о своей тоске:
- Ай-Вэ-Те, мы будем думать о вас, но стены этой тюрьмы высоки, двери тяжелы, а засовы крепки. Наша участь здесь - страх, тьма и голод. А далеко... очень далеко...- при этих словах глаза Фына наполнила печаль,- далеко отсюда есть горы и синее небо, солнце и цветущие деревья, и женщины, которые ждут мужа, дети, которые ждут отца. Но это далеко, недостижимо далеко. Увидим ли мы еще когда-нибудь наши деревни... услышим ли детские голоса... встретим ли еще женщин, мелющих зерно?
Потом он повернулся и увел мужчин в свои камеры.
В тот вечер в своем миссионерском пункте в Северном Китае молодая женщина стала на колени пред Господом. Ему, своему Царю, она могла рассказать о бедах этих людей как о своей великой нужде и спросить: "Господи, что Ты повелишь мне делать?"
Рядом с ней не оказалось друзей-христиан, с кем бы стоило посоветоваться. Она была здесь совершенно одна. Но у нее было Слово Божье, которое так часто освещало ее путь. И это Слово Господа дало ей ответ и теперь, в ее новых заботах: "Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле".
Благодаря неожиданному визиту в тюрьму Янчэна миссионерские обязанности Глэдис опять умножились.

Глава 9. "Кто примет одно такое дитя во имя Мое..."

После смерти Джинни Лосон Глэдис иногда чувствовала себя очень одинокой. Она тосковала по подруге, с которой могла бы поговорить.
Повар Чан был отличным помощником на кухне, всегда готовым принять как можно больше посетителей. Он уважал свою хозяйку тем более, что она стала слугой самого мандарина.
Мистер Лу был самоотверженным благовестником, который оборудовал на постоялом дворе специальный зал, где регулярно проповедовал Слово Божье и старался привлечь сюда как можно больше жителей Янчэна. Жаль только, что мало кто еще осмеливался войти в этот чистый зал. В Янчэне все еще ходили слухи, что здесь "бродят духи", так как раньше в этом помещении почитали предков.
Большим утешением для Глэдис стала Девятушка.
Глэдис верила, что Господь доверил ей эту девочку для того, чтобы она дала ей христианское воспитание и познакомила ее с Библией.
Девятушка же, в свою очередь, помогала Глэдис совершенствовать китайский язык, поправляя ее произношение.
Однажды днем, наигравшись на улице, Девятушка, очень взволнованная, вдруг вбежала на кухню.
- Мама,готов?
крикнула она,- мама, ужин уже Ты что,голод- Да, да,- кивнула Глэдис.на?
- Да, немножко, но... могу ли я сегодня покушать чуть меньше?
- Кушать меньше? - с удивлением переспросила Глэдис.- Но ведь ты всегда хочешь покушать больше.
- Да, но сейчас я хочу покушать чуть меньше и положить остаток в мисочку. А ты, мама, не хочешь ли покушать чуть меньше тоже?
- Но, милая, что ты имеешь в виду?
- О-о-о,- взволнованно протянула Девятушка,- наши два остатка мы положим в мисочку для одного очень голодного мальчугана!
- Ну, а кто же этот мальчуган?
Не отвечая, девочка выбежала на улицу. Через несколько минут она вернулась, держа за руку мальчика. Ростом меньше, чем Девятушка, и очень худой, он выглядел совсем заброшенным.
Ребенок испуганно смотрел на Глэдис. Он робко остался стоять в дверях, так, чтобы при малейшей угрозе сразу же убежать. Но Девятушка держала его за руку и возбужденно говорила:
- Мама, посмотри-ка... вот этот мальчишка. Может он съесть два остатка нашей еды? Ему так хочется кушать, а у него нет мамы... нет дома... Можно он останется у нас навсегда?
- Ну, Девятушка,- немного растерянная, ответила Глэдис,- нельзя просто так брать ребенка с улицы. Может, папа и мама ищут его.
- О нет,- возразила девочка,- у него нет ни мамы, ни папы. Каждый день я вижу его сидящим на улице. И ему так хочется есть... и он ищет мать...
Девятушка замолкла на минутку. С теплотой во взгляде, проникающем в глубину души Глэдис, она умоляюще произнесла:
- И мне так хочется иметь братика. Девятушка обняла дрожащие плечики ребенка в лохмотьях, стоявшего рядом с ней. Глаза мальчика пугливо скользнули с Девятушки на Глэдис.
Вдруг, ворча, вошел повар Чан.
- Не надо, Ай-Вэ-Те, не надо. Нам едва хватает пищи для себя, зачем же брать к себе в дом еще одного голодного ребенка? Выгоните его, ведь нельзя наполнить наш дом всеми скитающимися в Китае детьми.
Девятушка еще крепче обхватила плечи худого ребенка и покровительственно прижала его к себе.
Глэдис увидела перед собой две пары умоляющих детских глаз и опять услышала предупреждение Чана:
- Не надо, не надо, а то завтра придут новые голодающие.
Но Глэдис нужно было другое указание, не от людей, а от Того, Который послал ее в эту далекую страну. Поэтому опять в ее сердце зазвучала тихая молитва: "Господи, что Ты повелишь мне делать?"
И снова сердцем услышала она слова Господа Иисуса: "Кто примет одно такое дитя во имя Мое..."
- Ну ка, подойди,- ласково сказала она и заключила заброшенного ребенка вместе с Девятушкой в материнские объятия.
Недовольно ворча и шаркая ногами, Чан отправился на кухню. Мальчуган жадно съел из мисочки еду, оставленную для него Глэдис и Девятушкой.
Ему надо было дать имя. Так как он был меньше своей новой сестрички, Глэдис назвала его Лэсс, что на английском языке значит "меньше".
Ребенок помылся, ему дали чистую одежду, и с тех пор Лэсс жил в доме миссии.
Теперь у мамы Глэдис было двое детей, с которыми она по вечерам становилась на колени возле их постели. Она учила их молиться.
Чан целыми днями ворчал, что дети слишком много кушают и что Девятушка намеревается привести в миссионерский пункт новых голодных детей.
Была озабочена и Глэдис, так как денег явно не доставало. Джинни Лосон в свое время получала постоянную зарплату от миссионерского пункта в Тешьчжоу, с которым она добровольно сотрудничала. А Глэдис поехала в Китай по своей воле, в полной уверенности, что Господь позаботится о ней. Она и сейчас не посмела ехать в Тешьчжоу за помощью.
Пришла зима. В область Шаньси пришли холода. Горные тропы целыми неделями оставались заваленными толстым слоем снега, так что ослиные караваны не могли пройти. Ослы стояли в хлевах у своих хозяев, а погонщики долгие недели жили со своими семьями в бедных избах, построенных на склонах гор.
Та зима для многих людей стала периодом голода и нищеты. Это было тяжелое время и для постоялого двора миссионерского пункта. Редко кто заезжал переночевать.
Повар Чан, ссутулившись, целыми часами дремал у очага на кухне, словно погруженный в зимнюю спячку.
За эти зимние недели Девятушка и Лэсс выучили с мамой Глэдис множество песен и стихов. Вечером, когда она рассказывала им истории из Библии, они сидели на канге, плотно прижавшись к ней. Тогда и Чан просыпался и внимательно слушал рассказы, стараясь сохранить их в памяти. Чан очень хотел и сам рассказывать эти истории, когда опять приедут погонщики ослов. Но ему так трудно было запоминать все эти чужие имена из Книги Ай-Вэ-Те.
Наконец настала весна.
Над серыми скалами и одинокими поселками засияли теплые лучи солнца. Зимний пейсаж уже проникался весенним настроением. Тающий снег стекал в долину, где множество журчащих горных ручейков соединялось в кипучую водную массу. Река в долине наполнялась чистой водой и, извиваясь между скалами, уходила в невидимую даль, где припадала к могучей Хуанхэ, Желтой реке. Эта река на протяжении четырех тысяч километров течет по китайской земле, прежде чем влиться в море. Хуанхэ является естественной границей между северо-китайскими горными районами и Центральным Китаем, где расположены большие города и густонаселенные области.
Казалось, все в Янчэне проснулись от зимней спячки. В домах открыли деревянные ставни. Женщины, положив зимнюю одежду в большие корзины и весело болтая, семенили в долину. Стоя на берегу реки, они полоскали ватные зимние пальто в воде, а потом раскладывали их на скалах, палками выбивая из них воду. И так повторяли несколько раз. Таким образом они весной чистили одежду. Беспрестанно шлепали палки о мокрую ткань.
- Ни одна вошь не должна остаться в живых,- приговаривали женщины.
Глэдис с Девятушкой и Лэссом также вышли на берег реки. И она палкой дочиста выбивала мокрые одежды, восприняв народные обычаи этого горного края.
К концу дня, когда уже почти все ушли домой, к ней подбежали Девятушка и Лэсс.
- Мама, смотри, мы нашли братика. Ему хочется кушать и он так плачет. Можно он останется с нами?
Подняв глаза, Глэдис увидела малыша лет двух, которого дети держали за грязные кулачки.
Его личико было так испачкано, что Глэдис передернуло. Из глаз ребенка капали слезы, оставляя на щеках две чистые дорожки.
- Но, Девятушка, нам нельзя брать с собой этого ребенка. Его мать будет его искать.
- О нет,- горячо возразила Девятушка,никто не ищет его, нигде нет его матери, и ему хочется кушать. Ну давай, мама, возьмем его!
С выражением решимости на своем детском личике Девятушка крепко держала его ручку.
По скалам речного берега они взошли на горную тропу. Там Глэдис ищущим взглядом посмотрела вокруг, пытаясь определить, не видно ли матери, потерявшей своего ребенка. Но нигде никого не было.
Внизу в свете заходящего солнца искрилась река. Вершины гор темнели на фоне синего неба. Неужели можно было оставить этого малыша в полном одиночестве на произвол судьбы? Глэдис стала на самую высокую скалу, приставила руки ко рту и громко закричала:
- Нашли мальчугана! Нашли малыша! - Ее голос откликнулся эхом в горах, но ответа не последовало.
- Вы тоже кричите,- велела она детям.
Вдоль реки зазвучал концерт детских голосов, но ответа все не было.
- Ну что же, давайте, возьмем его с собой. Но завтра мы будем искать его маму.
И так она с тремя детьми вернулась в свой миссионерский пункт, помещавшийся в городской стене.
На следующий день Чан по ее поручению везде в городе спрашивал, кто мать ребенка. Люди безразлично пожимали плечи. Вокруг бродит столько детей, это не их забота.
Девятушка и Лэсс, однако, позаботились о мальчугане. Они не оставляли его ни на минутку, беспрестанно следя за ним. Они давали ему покушать из своей мисочки просяной каши.
Глэдис была растрогана, когда вечером увидела, как помытый ребенок сидит между двумя другими у очага на кухне. Девятушка назвала его Бао-Бао.
Когда они ложились спать, Девятушка научила малыша становиться на колени и произносить вечернюю молитву. Теперь у Глэдис было трое детей.
Четвертый ребенок не заставил себя долго ждать. Из-за тающего снега Хуанхэ вышла из берегов и залила часть долины. Некоторые крестьянские поселки оказались затопленными водой. Жители этой долины бежали повыше в горы и искали прибежище в городе Янчэн.
Среди этих беженцев оказался мальчик семи лет, бродячий ребенок без родителей. С голодными глазами он собирал остатки пищи возле домов, но его отовсюду гнали. Город был перенаселен, и после зимы в домах осталось мало пищи.
Ночи ослабленный от голода мальчик проводил в сарайчиках и хлевах для ослов. Однажды утром Девятушка увидела его совершенно обезсиленного на обочине дороги.
- Пойдем со мной,- предложила она ему.Я найду для тебя мать и бесплатную пищу.
Она крепко сжала его слабую ручонку и повела с собой на постоялый двор. С любовью приняла мама Глэдис и этого ребенка.
Он рассказал, что его зовут Фрэнсис и что у него уже нет ни отца, ни матери. Его родственники не хотят о нем заботиться. У каждого и со своей семьей хлопот полон рот.
У мамы Глэдис было уже четверо детей, которых она могла воспитать в христианском духе.

Глава 10. Потерянная и найденная овца

Весной, когда в Янчэн начали прибывать первые ослиные караваны, Глэдис с нетерпением ждала писем из Англии. О, как она жаждала весточек от родственников и друзей, как надеялась на финансовую поддержку своего миссионерского труда!
Но Глэдис ждала напрасно. Друзья, которые обещали ей материальную помощь, все еще медлили. А ей сейчас так нужны деньги! Где же их взять?
Чан так сетовал, что он не сможет купить пищу!
- Слушай, Чан,- сказала как-то Глэдис,сегодня вечером я буду рассказывать тебе историю из Книги Господа о людях, которым также хотелось есть и которые получили хлеб, не заплатив за него деньги.
- Ох, ох...- вздохнул Чан,- такого в Китае еще никогда не бывало.
Старый китаец с недоверием покачал головой, но все-таки ему интересно было, что это за история.
В это время погонщики редко останавливались на ночлег, и доходы от постоялого двора были невелики. Постояльцы платили немножко за просяную кашу, сваренную Чаном, за спальное место на теплом канге и за ночлег своих животных. Вот бы привлечь побольше посетителей в их миссионерский пункт!
Когда день уже клонился к вечеру, Глэдис внезапно услышала доносившийся со двора шум многих голосов. Казалось, что все погонщики ослов собрались сегодня сюда вместе со своими животными.
Старый повар рассказал Глэдис, что он днем у ворот города ждал прихода караванов и обещал погонщикам, что на их постоялом дворе они получат хорошую пищу, теплое спальное место на канге и сверх того... бесплатный рассказ из Книги Ай-Вэ-Те.
Глэдис заметила, что Чан уже не называл ее иностранкой, а говорил погонщикам об Ай-Вэ- Те, "той, которая любит нас". Этим именем, которое дал миссионерке священник Фын во время посещения ею тюрьмы, теперь часто называли ее в Янчэне.
В этот вечер на постоялом дворе царила приятная сутолока. Погонщики ослов большим кругом расселись на полу. Чан с важным видом наполнил все мисочки просяной кашей с приправами. Усталые погонщики с загорелыми и обветренными лицами выглядели довольными.
Мужчины наслаждались покоем и горячим ужином.
Вошла Глэдис, одетая в такие же голубые китайские одежды, как крестьянки в горах. В руках она несла Книгу.
Мужчины пробормотали что-то друг другу. Чан услышал, что они шепчут:
- Да, это она, женщина с Книгой.
За ней вошли Девятушка и Лэсс. Когда она начала рассказ, они подсели к ней поближе, чтобы не пропустить ни слова.
Глэдис прочитала несколько стихов из Евангелия от Матфея о насыщении пяти тысяч голодных людей. Просто и доступно для всех она рассказала о Господе Иисусе, Который сжалился над голодными и исцелил больных.
Слушали ее в глубокой тишине. Даже Чан, который обычно отличался непоседливостью и говорливостью, сидел неподвижно и тихо.
Когда она закончила, все стали просить, чтобы она рассказала еще какую-нибудь библейскую историю.
Глэдис полистала Библию. О чем рассказать им? Она искала с молящимся сердцем. Библия открылась на той странице, где излагалась притча, которую Сам Господь Иисус рассказал идущим за Ним людям.
Это интересная история о пастыре, одна из ста овец которого заблудилась очень далеко, в пустыне.
Да, об этом она им и расскажет.
А поймут ли эти суровые буддисты то, что написано в Евангелии от Луки: что на небе бывает радость и об одном кающемся грешнике?
В сознании своей беспомощности она помолилась о Божьем благословении и попросила, чтобы Святой Дух открыл сердца этих людей для Его Слова.
Глэдис только начала рассказывать, как погонщики ослов, повар Чан, дети, да и она сама забыли, что сидят в теплой кухне между чадящими, мерцающими керосиновыми лампами. Под влиянием рассказа они мысленно перенеслись далеко в горы, где на узкой горной тропинке блеет от страха и одиночества отбившаяся от стада овца.
Овца отбилась от стада и уже не слышит пастыря. Острые выступы скал ранят ее, она зовет, и блеет, и, спотыкаясь, бредет все дальше. Дальше и дальше...
Сумерки. Тропа уже не видна. На краю пропасти заблудшая овца останавливается. В испуге она пристально смотрит вниз, не смея шагнуть дальше. Каждый шаг во тьме может привести к падению в эту темную, глубокую пропасть.
Становится еще темнее, наступает ночь. Овца кричит от страха. Перед ней пропасть, а дорогу обратно она не может найти!
Дети пододвинулись плотнее к Глэдис, она почувствовала их ручки на своей руке. Темные глаза погонщиков пристально и с ожиданием смотрели на нее. Что будет с этой овцой?
- А другие овцы и пастырь,- напомнила Глэдис,- где же они?
Они, к счастью, находятся в хлеву, девяносто девять овец в полной безопасности. Значит, пастырь может быть спокоен и сам ляжет спать на ночь? Нет... нет, этот пастырь не думает о своем покое. Он думает о бедной заблудшей овце. И он начинает искать ее, эту озорную, непослушную, потерянную овцу.
Он карабкается по опасным горным тропам и наконец во тьме слышит ее испуганное блеяние. Он находит овечку... Вот она стоит во тьме, на краю пропасти - с израненными ногами, вся испачканная грязью.
О, как разочарован пастырь! Неужели это его красивая, беленькая овечка, о которой он так заботился? Не лучше ли оставить это отвратительное, грязное животное во тьме? Ведь овца сама виновата!
Глэдис рассказывала с детской простотой, и глаза погонщиков с детской напряженностью разглядывали в мигающем свете керосиновых лампочек Библию, лежавшую открытой на коленях у Глэдис.
Она приподняла Книгу, ее глаза скользнули по коричневым лицам, она постаралась поймать взгляд слушателей, и лишь тогда прочитала ответ из Слова Божьего. Пальцем она указала на слова текста. В немой тишине ее голос звучал ясно и убедительно. Она читала:
"А нашед возьмет ее на плечи свои с радостью; И пришед домой, созовет друзей и соседей и скажет им: порадуйтесь со мною, я нашел мою пропавшую овцу".
О, какая у этого пастыря любовь к своей заблудшей овце! Он поднимает ее у края пропасти и кладет себе на плечи. Да, у этого пастыря столько любви, что он несет ее. Он знает, что овца устала и не может идти обратно сама... Вот почему он несет ее. А разве он не боится запачкаться? Нет, его любовь так велика, что он несет ее домой, чтобы вымыть, почистить и перевязать ей раны.
Теперь овца уже не заблудится, потому что она с пастырем. А пастырь всегда знает правильную дорогу. Даже во тьме он найдет дорогу домой.
А нашед возьмет ее на плечи свои с радостью. Так и Господь Иисус, Сын Божий. Он великий Пастырь, Который пришел с неба на землю для того, чтобы найти заблудших овец, то есть, отдалившихся от Бога людей, очистить их от грехов и привести к Богу.
- А вы тоже заблудшие овцы?
Немая тишина.
Погонщики ослов, ссутулившись, неподвижно сидели на канге. Керосиновые лампочки отбрасывали тени на стены. Даже повар Чан, погрузившись в свои мысли, тихо сидел на своем месте. Он был так рад, что овца в руках пастыря оказалась дома живой и здоровой.
- Сейчас мы будем петь о Пастыре и Его овцах. Я сначала прочитаю, а вы потом постараетесь спеть со мной, - предложила Глэдис.
Мужчины слушали, но никто не пел... В тишине Глэдис спела одна:
"Пастырь мой - Господь всесильный, С Ним нужды не знаю я, И на пажити обильной Он покоит Сам меня".
Она спела двадцать второй Псалом в стихотворном варианте, а потом еще одну песню, которую помнила с детских лет, песню о заблудшей овце.
В этот вечер дети и мужчины запомнили первые стихи двадцать второго Псалма: "Господь - Пастырь мой; я ни в чем не буду нуждаться..."
Глэдис старалась объяснить, что каждый человек является заблудшим и что только через личное обращение он может вернуться со своего ложного пути греха и идолопоклонства к великому Пастырю, Господу Иисусу.
В кухне долго царила мертвая тишина.
Рано утром во дворе постоялого двора царила оживленная суета.
Накормили и напоили ослов. Животные терпеливо ждали, пока мужчины нагрузили их опять тяжелыми мешками товаров и привязали корзины к седлам. Над серыми шерстистыми телами ослов дрожал теплый воздух. От дыхания из широких ноздрей в прохладный утренний воздух поднимались белые клубы пара.
Глэдис стояла на балконе, наблюдая за сборами во дворе.
Повар Чан прощался с посетителями постоялого двора. Вдруг он позвал Ай-Вэ-Те и попросил спуститься вниз: мужчины хотят что-то спросить у нее.
Минуту спустя она стояла между погонщиками. Оживленные разговоры стихли.
Ослы фыркали и нетерпеливо постукивали копытами о землю. Они уже приготовились отправиться по горным тропам.
- Чан, зачем ты позвал меня? - спросила Глэдис.
- Мужчины хотят поблагодарить вас за вчерашний хороший рассказ. Они просят, чтобы вы сами приехали к ним и рассказали женам и детям об этой заблудшей овце и о Пастыре,- ответил Чан.
Глэдис смотрела на группу погонщиков ослов.
Мужчины робко опустили глаза в землю. Ни одна пара глаз не смотрела на нее, но она ощутила, что все уши с нетерпением ждут ее слов. Она немного помедлила с ответом. С одной стороны, у нее самой было большое желание съездить в каждую деревню, посетить каждый дом Северного Китая, чтобы рассказать о Слове Божьем. С другой, она ощущала сильную усталость, ее физические силы после трудной зимы были на исходе. А если она сейчас пообещает прийти, она непременно должна будет это исполнить. Нарушить свое обещание - значит подорвать доверие этих язычников к своей высокой миссии.
Беспредельное доверие этих простых погонщиков, этих приветливых людей, живущих одной жизнью с природой китайских гор, с которым они относились к ее поступкам и словам, иногда смущало ее. Но она укрепляла себя мыслью о том, что это не ее личная заслуга, все это творится силой Божьей, это Его труд.
В притихшем дворе, где молодая одинокая христианка стояла среди ждущих ее слова китайцев, поднялся из души ее страстный зов:
"Господи, что повелишь мне делать? Как же я смогу посетить все эти дома и семьи, чтобы принести туда Твое Слово? Труда так много, а моих сил так мало. Будь Ты моей силой и Водителем".
На сердце у нее стало спокойно, она словно ощутила божественное присутствие, которое дало ее духу и телу новую силу свыше и вложило слова мудрости в ее уста.
Темные, загорелые и обветренные лица мужчин с напряжением слушали ответ:
- Вы знаете, что мандарин поручил мне проверить исполнение указа об освобождении ног девочек и молодых женщин. Этот новый закон обязательно должен быть исполнен. Я надеюсь посетить каждую деревню. Вы проходите со своими товарами все деревни, так что передайте это старостам и скажите им, в какой день я приеду. Староста каждой деревни должен позаботиться о том, чтобы все женщины и дети были собраны в одном месте. Тогда мы исполним то, что требует новый закон, а потом я смогу рассказать всем собравшимся библейскую историю о Пастыре и заблудшей овце. Всей деревне сразу. Я ведь не могу войти в каждый отдельный дом. Мужчины понимающе кивнули.
- Чан,- повелела она,- договорись с мужчинами о том, когда я буду приезжать в их деревни. Я надеюсь посещать две деревни в неделю. Солдаты мандарина будут меня сопровождать.
После договора с Чаном довольные мужчины ушли, уводя своих ослов. Глэдис и Чан долго еще были заняты уборкой двора и кухни. Деньги за ночевку погонщиков Глэдис тщательно распределила на покупку продуктов для новых посетителей.
Через горы проходило много караванов, и миссионерский постоялый двор в Янчэне стал самым популярным местом среди погонщиков. По всей области распространился слух о том, что там хорошая пища, теплый канг, безопасный двор для ослов и женщина с Книгой, которая каждый вечер рассказывает интересные и поучительные истории.
Было раннее утро, и свежий, прохладный горный воздух наполнил городок Янчэн, когда Глэдис решила в очередной раз посетить тюрьму. В течение многих столетий эта мужская тюрьма была ужасным местом наказания людей, укравших, иногда из-за крайней нищеты, пищу или какую-нибудь вещь ради поддержки своей семьи. Сидели здесь и люди, поранившие кого-то в деревенской драке, хотя иногда встречались среди простых горных крестьян и убийцы и другие опасные преступники.
Тюремный сторож впустил Глэдис в ворота и сообщил о ее приходе начальнику. Тот довольно сдержанно приветствовал миссионерку.
- Доставили уже ткацкие станки и жернова, чтобы люди могли работать? - сразу поинтересовалась она.
На лице начальника появилось раздраженное выражение. На ее вопрос он только огрызнулся, заявив, что его заключенные - не ее забота.
Глэдис подошла к камерам и увидела узников, опять сидящих на земле в полной апатии с потухшими взглядами.
В ней вспыхнуло возмущение. Этим людям надо помочь! Она еще раз попыталась договориться с начальником тюрьмы, и когда он упрямо отказался организовать условия для работы заключенных, она строго сказала:
- Если вы не поможете, я сейчас же пойду к мандарину. Мне удастся убедить его принять меры, чтобы улучшить положение заключенных.
Быстрыми, решительными шагами она вышла из тюрьмы и направилась в палаты мандарина. Придворный сообщил ему о ее приходе.
Сидя на престоле, мандарин ждал, когда войдет европейская женщина, которая попросила аудиенции. Раньше в Китае никогда не бывало, чтобы женщина приходила учить его новым законам, но в последнее время это случалось не раз, и ему приходилось соглашаться. Он только не понимал, откуда бралось у этой женщины столько смелости и мудрости, чтобы так часто учить его, как совершенствовать китайские законы.
Через минуту она стояла перед ним, убедительно и авторитетно рассказывая, что положение людей в тюрьме невыносимо. Что у них нет никакой возможности зарабатывать деньги, поэтому они никогда не смогут откупиться. А их семьи настолько бедны, что никогда не смогут внести выкуп. Лишение свободы и ужасное обращение в тюрьме губят у несчастных дух и тело, так что многие из них превращаются в озверевшие существа. А это значит, что вскоре возможен новый бунт.
- Ваши китайские национальные законы слишком суровы, господин мандарин. Они не учитывают природу человека и потребности его духа.
Немножко удивленный и раздраженный, мандарин слушал ее речь в защиту узников. Откуда взялась у этой женщины смелость критиковать законы его, мандарина, правителя большой области Шаньси?
Холодным тоном он задал ей вопрос, с какой стати она берется судить китайские законы. Она ответила спокойным взглядом человека, уверенного в своей правоте.
"Этот твердый, спокойный взгляд должен быть результатом большой учености и глубокой мудрости",- подумал мандарин.
Он осведомился о ее образовании. Сколько книг, заключающих в себе западноевропейскую мудрость, изучила и хранила она в памяти?
Она улыбнулась, но глаза ее оставались серьезными. Торжественно она подняла руку, в которой держала Библию.
- Эта Книга является источником всякой мудрости, господин мандарин. Она содержит в себе знания, необходимые нам для жизни на земле и для души. И в частности, в ней можно найти заповедь, как обращаться с узниками:
"Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле".
- Господин мандарин, Закон Божий велит и вам выпускать узников на свободу, как только срок их заключения истечет. Они хотели бы внести за себя выкуп, но откуда им взять деньги? Они сами бедные, и семьи их тоже нищие. Но они могут и должны работать и таким образом зарабатывать деньги. Им надо дать ткацкие станки, тростник для плетения корзин, камни для размола зерна и другие необходимые для работы вещи.
Надменный взгляд мандарина скользнул по ее маленькой, тоненькой фигурке. Эта чужестранка пришла им командовать?! Его губы сжались, он раздраженно повел бровями и нахмурился. Глэдис поняла, что в его сердце идет борьба. Последовать Слову Божьему значило для китайского правителя утратить свой авторитет господина, единовластно распоряжавшегося судьбами людей в этом краю. Миссионерке пришлось проявить талант дипломата. Она грациозно поклонилась ему по обычаю его страны и почтительно произнесла:
- Господин мандарин, ваша служанка Глэдис Эльверд покорнейше просит вас дать узникам работу.
Глаза мандарина почти незаметно заискрились. Значит, женщина с Книгой признает за ним право повелевать и готова подчиниться его власти!
И только тогда Глэдис, подняв на него спокойный и уверенный взгляд, с достоинством добавила:
- Я вас прошу... а Бог вам повелевает через Свое Слово!
Взгляд мандарина Янчэна встретился со взглядом маленькой английской миссионерки. Они словно измеряли силу духа друг друга.
Глэдис опустила глаза на Библию. Тихо, но убежденно, она повторила:
- Бог вам повелевает!
Подняв голову, она увидела потупленные глаза мандарина. Его взгляд теперь тоже был направлен на открытое перед ним Слово Божье. Поразмыслив с минуту, он ответил:
- Я подчиняюсь законам вашего Бога, написанным в Его Книге.
В последующей затем тишине два столь различных между собою человека ощутили себя очень близкими духовно. Могучий правитель северо-китайской области и простая женщина из Англии в голубой китайской одежде с открытой Библией в руках.
Именно Библия силой неизменного Слова Божьего в эту минуту преодолела дистанцию между людьми разной веры, разной национальности, разного общественного положения, - дистанцию, которую преодолеть другим способом было бы невозможно.

Глава 11. Он ищет заблудшего

Юаньцзунь - небольшой поселок на крутом склоне далеко в горах области Шаньси - пользовался дурной славой. Рассказывали, что там живут работорговцы, жестокие мужчины и женщины, которые крадут девочек и запирают их в своих трущобах для того, чтобы продать в юном возрасте.
В этой деревне Глэдис еще не была. Солдаты мандарина никак не хотели вести ее туда. Они знали, что некоторые мужчины из этого поселка принадлежат к шайке преступников. Для Ай-ВэТе визит туда был сопряжен с большой опасностью.
Глэдис стало известно, что там в Юаньцзуни в хижинах и сарайчиках прячут девочек с обвязанными ногами. Когда через несколько лет у всех девочек в Шаньси будут нормально выросшие ноги, эти девочки со своими маленькими обвязанными ножками будут очень ценны, так думали их владельцы. Ведь найдется еще достаточно китайских помещиков, которые захотят женить своих сыновей только на девушках с маленькими ногами и не пожалеют больших денег, чтобы купить такую девушку.
В один прекрасный день Глэдис решительно сказала:
- Сегодня мы едем в Юаньцзунь, я хочу узнать, что там делается.
Солдаты и мистер Лу озабоченно переглянулись.
- Это наихудшее место во всей области, АйВэ-Те, туда нельзя,- в один голос начали возражать они.
Но Глэдис настаивала на безотлагательном посещении поселка.
- К чему такая спешка? - спросил мистер Лу.
- Там есть потерянные овцы, мы должны их спасти немедленно. Великий Пастырь ищет заблудших! Мы должны ехать.
Наконец солдаты согласились, но предложили, что они поедут вперед, чтобы посмотреть, сможет ли Ай-Вэ-Те в безопасности добраться туда.
- О нет! - строго сказала она.- Если вы поедете вперед и скажете, что я приеду, то они за это время успеют спрятать девочек так хорошо, что мы их не найдем. Нет, мы едем вместе, и притом немедленно!
Солдаты привыкли выполнять приказы Глэдис, так как она была служанкой мандарина и уполномоченной государства. Но на всякий случай они на этот раз взяли с собой еще двух солдат, чтобы как можно надежнее защитить ее, и несколько дополнительных ослов.
Поездка была трудной. Горная тропа становилась все уже, а склон все круче. На неровной местности, где кончилась горная тропинка, только одна грубая скалистая пешеходная дорожка вела к разбросанным домам, образующим поселок. Для ослов почти не было возможности продвигаться.
В деревушке царила мертвая тишина. Никто не вышел на улицу.
Впереди шли два солдата, потом Ай-Вэ-Те и по обеим сторонам рядом с ней - солдаты личной охраны. Они прошли мимо убогих, запущенных домов.
Поселок, казалось, обезлюдел. У обветшалого трактира они замедлили шаги.
- Остановитесь здесь. Посмотрите, есть ли кто-нибудь в доме.
Один солдат открыл дверь и позвал хозяина. Немедленно выбежал на улицу трактирщик. Он задрожал при виде солдат и подозрительно посмотрел на приехавшую с ними женщину.
По поручению одного из солдат мужчина ввел их в грязную, темную комнату, где ужасно пахло навозом.
- Это Ай-Вэ-Те, она приехала с приказом мандарина,- торжественно объявил солдат.
Трактирщик, дрожа, выслушал сообщение Глэдис:
- Сегодня днем я хочу проверить ноги всех девочек и женщин этого поселка!
- Вам бы лучше подождать до завтра,предложил он.
- В таком случае весь поселок, конечно, будет извещен, и жители смогут спрятать своих девочек. Мы начинаем теперь, сию минуту! - решительно заявила она.
Под охраной солдат она стала обходить дома. Трактирщик выругался им вслед.
Солдаты около домов кричали, что все женщины с девочками должны выйти на улицу. Ноги девочек должны быть немедленно развязаны. Тот, кто прячется, будет наказан мандарином.
Женщины очень разволновались. Почему эта иностранка приехала именно сегодня, когда мужчины уехали торговать? Она должна иметь в виду, что в некоторые дома ее не впустят. Мужчины говорили, что сюда она никогда не сможет войти. Как им потом быть, когда мужчины, вернувшись, обнаружат, что эта женщина все-таки развязала ноги девочек?
- Это приказ мандарина. Выполнить его вы должны теперь, а не то всех ваших мужчин посадим в тюрьму,- кричали солдаты.
Испуганные женщины решились выполнить приказ солдат. Лучше уж пусть мужья рассердятся, но зато не попадут в тюрьму. Слово "тюрьма" действовало на них, как удар кинжалом.
Придется развязать ноги.
Наконец они подошли к одному запертому дому. Внутри не видно было даже слабого света.
- Здесь никого нет дома,- решили солдаты и пошли дальше.
А Глэдис остановилась. Ей надо сюда, в этот дом с закрытой дверью... Он ищет заблудшего...
Она постучала в дверь кулаком. Мертвая тишина.
Солдаты подошли к ней и сказали, что никого нет дома.
- Мне надо войти,- возразила она.Откройте эту дверь!
Они с силой ударили ногами в дверь и закричали:
- Откройте дверь, здесь Ай-Вэ-Те с приказом мандарина!
В доме не было слышно ни звука.
- Позовите еще раз и скажите, что мы влезем через окно, если эта дверь не откроется! - повелела она громким голосом.
Дверь медленно приоткрылась. В щель выглянуло худое испуганное лицо.
Солдаты с силой распахнули дверь и вошли.
- Послушай, женщина,- обратилась Глэдис к хозяйке,- я знаю, кого ты спрятала в этом доме; мой Бог, Которому я служу, открыл мне это. Сейчас же приведи девочек сюда, иначе мы сами обыщем дом и найдем их.
Женщина поспешно ушла и через минуту вернулась с жалким, худым и испуганным существом лет четырех. Девочка не могла стоять; ее ножки были так туго обвязаны лентами, что лодыжки распухли. Дитя заплакало и на коленях поползло по полу.
Из глубокого сострадания к ребенку Глэдис взяла ее на руки, на глаза ее навернулись слезы сочувствия мучениям этой маленькой девочки.
Солдаты стояли на карауле у наружных дверей, так что никто не мог выйти.
Глэдис села на канг и посадила девочку к себе на колени. Она осторожно развязала ленты, освободив ее ножки.
- Принеси мне миску с теплой водой,- приказала она женщине, которая стояла тут же с угрюмым лицом.
Та повиновалась.
Глэдис погрузила опухшие детские ножки в теплую воду и очень осторожно стала растирать их.
- О, как хорошо...- пробормотал ребенок.
Массируя ножки, Глэдис тихо запела:
"Как овечку, Пастырь сильный, Ты веди меня вперед; Пажити Твои обильны, Голос Твой к водам зовет..."
Девочка мало-помалу успокоилась и прильнула головкой к плечу Глэдис. Ее клонило ко сну. Она отдыхала на руках Ай-Вэ-Те, "матери, которая любит нас".
Вдруг девочка встрепенулась. Большими глазами она пристально посмотрела на Глэдис и взволнованно сказала:
- А ножки Перл, Лили, Руби и Кристалл? У них тоже больные ножки! - и ребенок опять заплакал.
- Ну не надо... не надо,- успокоила ее Глэдис.- Ты останься у меня, спи, они тоже придут сюда.
- Приведи остальных детей! - велела она женщине.
- Больше детей нет,- злобно ответила та.
- Лили и Кристалл...- повторила дрожащая девочка.
Женщина ткнула пальцем в девочку и визгливо воскликнула:
- Этот ребенок вздор болтает!
С девочкой на руках Глэдис пошла к двери и позвала своих двух солдат.
- Здесь есть еще маленькие девочки, а эта женщина не хочет привести их. Сделайте обыск!
- Здесь нет больше детей! - закричала женщина.
- Посмотрим,- ответили солдаты, входя в дом.
Двое из них остались в карауле у выхода.
- Ну ладно, не надо, я их приведу,- сердито прошипела женщина.
Шаркая ногами, она пошла вглубь дома и вернулась с четырьмя девочками, которые выглядели такими же несчастными, как и первая.
Когда Глэдис хотела развязать у них ножки, испуганные дети отшатнулись от нее. Но Глэдис запела, взяла их на руки и, погрузив ножки в теплую воду, осторожно стала растирать. Сначала они боялись и плакали, но слезы постепенно высохли, и на их личиках появились довольные улыбки.
Глэдис положила детей на канг, и скоро все пятеро крепко уснули.
Ночью она не решилась оставить детей одних под надзором этой угрюмой женщины. Глэдис захотела сама остаться с девочками, поэтому солдатам пришлось занести ее багаж в дом.
Солдаты тоже остались в доме. Они по очереди дежурили. По приказанию Глэдис на ночь не затушили керосиновую лампу, чтобы можно было видеть, что происходит в доме.
Угрюмая женщина спала в той же комнате, а солдаты караулили у двери.
Среди ночи Глэдис проснулась от рыданий женщины и увидела, что та сидит и, закрыв лицо руками, горько плачет. Она подсела к ней и спросила, в чем дело.
- Я так боюсь хозяина,- призналась она.Когда он вернется, он меня убьет. Он запретил мне впускать вас сюда. Вы не должны были видеть девочек.
- Не бойся,- ответила Глэдис.- Мы с солдатами приехали сюда по поручению мандарина, и они проследят, чтобы он тебе не причинил никакого зла.
- О, вы не понимаете,- рыдала она,- он такой жестокий и коварный. Он меня купил и этих детей тоже купил. Он заставил меня очень туго обвязать их ноги. Когда пальцы загнуты под подошву, ножки остаются маленькими. Он хочет продать их мужчинам за большие деньги.
- Так значит, он торговец детьми! - воскликнула возмущенная Глэдис.- Откуда эти девочки?
- Ой, не знаю,- рассказывала женщина.Он привел их сюда и велел мне обвязать их ноги. Если бы я ослушалась приказа, он сильно избил бы меня... Никто не может спасти меня от этой беды. Я его рабыня, никто не может выкупить меня...- в отчаянии стонала женщина.- Через три дня он вернется... я так боюсь!
- Я знаю Того, Кто может освободить рабов от их оков и грехов, и Он может избавить тебя от страха,- сказала ей Глэдис.- Слушай, будем читать Книгу живого Бога. Он послал Своего Сына на землю пострадать и умереть за людей. В Его власти освободить грешников от злых оков.
В том, что ты так плохо обращалась с этими детьми, ты ведь и сама виновна. Помолимся Богу о твоем прощении. Он может это сделать.
В то время как пятеро девочек спали, а солдаты караулили, Ай-Вэ-Те беседовала и молилась с бедной испуганной женщиной.
На следующий день девочки, помогая друг другу, учились ходить на своих ослабевших ножках. Ножки еще болели, но опухоли заметно спали.
И опять мама Глэдис массировала детские ножки.
Женщина, ее звали Рухама, в страхе ждала приезда своего хозяина.
В то время как два солдата охраняли дом Рухамы, Глэдис с другими солдатами еще раз прошла по всему поселку. Она посетила все дома и поговорила со всеми женщинами, предупредив их, что торговля детьми - большой грех.
На рассвете третьего дня своего пребывания в Юаньцзуни Глэдис разбудила детей.
- Мы немедленно отправляемся в Янчэн, пока не вернулся жестокий хозяин, и берем с собой этих девочек,- сказала она солдатам.
Нагрузили ослов.
К этому времени девочки уже могли самостоятельно делать несколько неустойчивых шагов.
- Ой! - вдруг в изумлении воскликнула Глэдис,- только теперь я поняла, зачем мы взяли с собой столько ослов! Они для этих девочек.
Смотрите, как Господь всем премудро руководит!
Сама Глэдис стояла еще перед домом, держа на руках первую девочку, которой она помогла. Эта девочка при обвязывании ног больше всех сопротивлялась; она кричала, брыкалась и царапалась, поэтому Рухама назвала ее Тигр. Другим девочкам она дала более красивые имена: Перл, Лили, Руби и Кристалл.
Глэдис с нежной материнской любовью, как будто девочка была ее собственным ребенком, несла ее на руках. В Янчэне она всем им даст новые имена, это будет лучше. А эту девочку она назовет Павлина.
- Моя Павлина,- шепнула она ребенку,моя маленькая Павлина, ты поедешь с нами в дом Ай-Вэ-Те. Вы все поедете к нам.
- А что будет с Рухамой? - озабоченно спросила старшая девочка. Она не любила эту женщину, так плохо обращавшуюся с ними, но знала, как жестоко изобьет ее хозяин, когда вернется. И тогда уже не будет солдат, которые могли бы защитить ее.
- И Рухама поедет с нами,- пообещала Глэдис.
Дети взволнованно спросили:
- А она уже не будет обвязывать нам ноги?
- Нет, дети, никогда. Скоро вы сможете свободно ходить и прыгать, как все другие дети в Янчэне. У вас будет много братиков и сестричек и достаточно еды.
Девочки были в восторге.
Рухама по приказу Глэдис тоже влезла на осла, покрыв лицо платком, и караван покинул поселок.
На улице не было никого. Только трактирщик злобно смотрел вслед каравану, который осторожно по узкой пешеходной тропинке спускался в Янчэн. Для тех, кого Глэдис взяла с собой из деревни, это был путь к свободе!
Проехав через ворота во двор миссионерского постоялого двора, они были встречены восторженными криками детских голосов.
Расталкивая друг друга, к Глэдис бежали дети.
Они восторженно приветствовали новых сестричек, прыгали вокруг них и все время радостно восклицали.
- Тише!.. Тише!..- строго покрикивал на них Чан.
Глэдис сошла с осла и взяла на руки маленького Бао-Бао. Дети так обрадовались, что их мама вернулась, да и сама Глэдис с восхищением смотрела на детей, своих детей. Они уже образовали одну большую семью.
- Ну-ка, станьте рядышком и по очереди приветствуйте новых сестричек,- велела она им.
Мало-помалу во дворе стало тише. Дети, аккуратно, как научила их Ай-Вэ-Те, стали в ряд. Каждый ребенок, от самого большого до самого маленького, знал свое место.
- Вот вы видите сестричек, эту малютку зовут Павлина,- сказала Глэдис, подняв девочку на руках.- И другие девочки получат новые имена, они впредь будут жить у нас.
Притаившись в уголке двора, Рухама смотрела на эту сцену. Да, эти девочки сейчас радуются, но ей остался только страх, страх тюрьмы. Она подошла к Глэдис и спросила:
- А когда вы поведете меня в тюрьму?
- В тюрьму? - в изумлении воскликнула она.- Но тетушка Рухама, я не собираюсь вести тебя в тюрьму!
- Ох,- удивилась женщина,- но куда же мне теперь? Мой хозяин будет меня искать и заберет, потому что он купил меня. Я его боюсь.
- Не бойся,- успокоительно произнесла Глэдис,- ты будешь жить у нас. Можешь спать у меня в комнате.
Рухама удивленно посмотрела на нее.
- Вы хотите сказать, что я могу жить у вас, в этом доме?
- Да, здесь, у нас, на миссионерском постоялом дворе. Думаю, ты могла бы стать хорошей помощницей Чана на кухне.
- Ай-Вэ-Те, я была плохой женщиной, я жестоко обращалась с девочками своего хозяина. Я отказывалась слушать Книгу вашего Бога и говорила с вами грубо и неприветливо. И вы все-таки хотите взять меня в свой дом?
- Бог ищет заблудшего,- ответила Глэдис.- Вечером, когда мы читаем Книгу, ты можешь слушать вместе с другими.
Женщина вслед за Глэдис поплелась в дом, на кухню.
- Чан, вот тебе помощница,- весело сказала Глэдис.- Чем она может тебе помочь?
- О, иди сюда и помешай суп.- Он немедленно вложил в руки новой кухарки длинную палку.
Пока женщина прилежно мешала суп в большой кастрюле, Чан занялся другими делами, все время бормоча себе под нос:
- Да-да... Ай-Вэ-Те приводит сюда плохих людей, а Бог Книги может плохих людей исправить.
В этот вечер на миссионерском постоялом дворе было очень людно.
Семья Глэдис постепенно выросла, в нее входили уже двадцать четыре ребенка, вдова Ру Мей и тетка Рухама.
Глэдис привыкла ужинать с детьми до прихода ослиных караванов. В это время двор бывает еще чист.
Пока стояла теплая погода, они кушали во дворе.
На этот раз они, как всегда, получили свою просяную кашу. Все двадцать четыре ребенка стояли с мисочками в руках вокруг Чана у кастрюли с кашей. Ру Мей наполнила мисочки. Стоя, они вместе помолились о благословении на пищу так, как научила их Ай-Вэ-Те. Потом они сели на землю и начали есть.
Как только они съели все, что было в мисочках, их веселые голосочки зачирикали во дворе. Эти дети, пережившие трудные годы заброшенности и скитаний, как с цепи сорвавшись от норм организованного общества, покорно подчинились дисциплине, которую поддерживала в своей большой семье Ай-Вэ-Те. Но они были такими же веселыми шалунами, как и все другие дети на свете. Их неожиданные крики и внезапное баловство Глэдис встречала с улыбкой. А если нужно было, она крепко брала слишком разыгравшегося ребенка за руку и вела его в отдельную комнату миссионерского дома, где вместе с ним становилась на колени и молилась о духе любви и терпимости в молодых сердцах.
В этот вечер Рухама тревожно смотрела на толпящихся во дворе погонщиков, приехавших со своими животными. Сколько людей, сколько суеты! Испуганная, она спряталась в темном уголке комнаты. Ей хотелось держаться подальше от этих незнакомых людей. Если они узнают и выдадут ее хозяину... Она вздрогнула при этой мысли.
Глэдис заметила, что Рухама не по себе, и увела ее в другую комнату.
- Пойдем со мной, здесь для тебя есть работа. Помоги Ру Мей помыть детей перед сном,велела она Рухаме.
Какая разница между теперешней и бывшей работой! Раньше она по приказу своего жестокого владельца должна была мучить девочек, обвязывая им ножки, так что дети плакали от боли. А сейчас, у Ай-Вэ-Те, она может заботиться о детях, чего ей еще никогда в жизни не приходилось делать. Она не совсем понимала, почему эта иностранная женщина делает так много добра. Ру Мей, молодая христианка, рассказала ей, что Глэдис выполняет Заветы своего Бога.
Этим вечером караваны один за другим заходили через ворота во двор. Началось столпотворение.
Как бы медленно ослы ни шли днем, вечером, когда руководитель каравана позволял первому ослу зайти во двор на ночь, другие тотчас резво бежали за ним.
Чан был доволен. "Значит, будет много постояльцев и много слушателей рассказов АйВэ-Те",- подумал он.
В этот тихий вечер мужчины и дети сидели во дворе и слушали чтение Библии и рассказы АйВэ-Те. Керосиновая лампа в воротах освещала двор тусклым светом. Только топот ослиных копыт время от времени нарушал тишину.
Погонщики с глубоким вниманием слушали Глэдис.
Снова и снова повторяла она, что Бог неустанно ищет заблудших грешников, которые сами не в состоянии найти путь к примирению с Богом. Узники, люди в оковах, рабы жестокого хозяина - все могут получить освобождение, когда великий Пастырь отыщет их. Поэтому и нужно было принести Его Слово в этот горный край Северного Китая.
Он учит их, что они потеряны; Он ищет их Своим Словом; Он может Святым Духом воздействовать на их сердца; Он слушает, молятся ли и зовут ли Его на помощь; Он спасает их на краю пропасти; Он уносит их от пропасти на Своих любящих руках; Он омывает их, прощает им грехи и ведет к Своему стаду. А тех, кого Пастырь причислил к стаду, Он всегда охраняет. Если они опять собьются с дороги на опасную тропинку, Он это увидит. По их зову Он опять вернет их.
Глэдис подчеркнула, что раз человек найден Им и получил Его любовь и прощение, он уже не сможет жить без Него и станет всегда следовать за Ним.
Следуйте за Пастырем... Он всегда показывает правильный путь.
Глэдис закончила рассказ тем, с чего начала:
- Бог ищет заблудшего...
Она увидела, что Рухама встала и, горько плача, вошла в дом. Все вместе спели гимн:
"Как овечку, Пастырь сильный, Ты веди меня вперед; Пажити Твои обильны, Голос Твой к водам зовет..."
Уложив детей спать и показав мужчинам их спальные места на канге, Глэдис пошла в свою комнату.
Там, на краю постели, сидела плачущая Рухама.
- Ай-Вэ-Те, я была плохой женщиной, я очень виновата, но хочу измениться. Научите меня, пожалуйста, что я должна сделать для того, чтобы найти Господа Иисуса. Помолитесь со мной и попросите Его простить мои грехи и послать мир в мое сердце.
Они вместе стали на колени и помолились Спасителю, чтобы Он обратил Свой взор на бедную рабыню и вразумил ее Своим Словом.
Глэдис знала: главное сейчас для Рухамы - поверить, что Иисус Христос - ее личный Спаситель.
Однажды в Лондоне жена пастора стала на колени и помолилась с восемнадцатилетней девушкой, которая в своей духовной нужде пришла за помощью. Сейчас, пятнадцать лет спустя, та девушка сама в далеком Северном Китае могла сделать то же самое для рабыни Рухамы, чтобы спасти ее заблудшую душу.
Незаметно проходили дни и недели.
Рухама проявляла огромный интерес к вечерним рассказам из Библии. И каждый вечер АйВэ-Те перед сном вместе с этой женщиной становилась на колени. Они молились о благодати и мире, которые достигаются верой в Господа Иисуса Христа.
В один прекрасный день Рухама подошла ко Глэдис и поведала ей:
- Мое сердце было стянуто грехом, жестокостью и страхом так же туго, как я обвязывала ноги девочек. Но теперь узы греха сорваны, в мое сердце вошел Господь Иисус. Я верю, что Он простил мне мою вину. Он спас мою душу и дал мне мир и любовь в сердце. Он избавил меня от страха... Он ищет заблудшего...
Глэдис с радостью наблюдала изменения, происшедшие в этой женщине. Она заметила, что Рухама часто заходит в их комнату, где она молилась, пела и читала на память библейские стихи, которые учили вечером. Все остальное время она помогала на кухне Чану.
Рухама никогда не выходила во двор одна. А через ворота на улицу и вовсе боялась показываться. Она еще не избавилась от страха перед своим жестоким хозяином, который мог потребовать ее возврата.
Поэтому Глэдис решила пойти к мандарину.
Эту женщину, как и привезенных девочек, надо выкупить из рабства.
Глэдис Эльверд решительно шагала ко двору мандарина, чтобы рассказать ему о своей поездке в Юаньцзунь. Ей трудно было владеть собой, так как она была глубоко возмущена ужасной торговлей детьми в этой области. Однако поначалу она сдержала себя.
Мандарин одобрил результаты ее поездки и помощи в улучшении жизни китайских женщин и девочек. Наконец он подал своему придворному слуге знак, что беседа закончена и миссионерка может уйти. Когда слуга открыл перед ней дверь, она не сдвинулась с места.
- Мандарин дает вам понять, что беседа закончена. У мандарина к вам больше нет вопросов,- вежливо сказал слуга.
Глэдис стояла неподвижно с Книгой в руке.
- Господин мандарин,- спросила она,- что вы делаете с людьми, которые крадут и продают маленьких девочек?
Мандарин с удивлением посмотрел на нее. Его брови высоко поднялись.
- Это не мое дело! - резко ответил он и снова дал знать слуге, что гостья должна уйти, но Глэдис не тронулась с места.
Так она не может уйти. Во власти этого правителя страдания или благополучие тысяч китайских детей. Она должна повлиять на него, чтобы он защитил детей в своей области.
- Господин мандарин, почему вы это не запретите? Вы правитель этой области. Вы издали приказ об освобождении девочек от тягостной необходимости уродовать свои ноги, и все вам послушны. Вы также можете издать закон о тюремном наказании всех крадущих и продающих детей. Это предотвратило бы много горя.
- Идите домой, Ай-Вэ-Те, позаботьтесь о своих детях-сиротах и о погонщиках и исполняйте свои обязанности инспектора. Не вмешивайтесь в чужие дела! - повелительным тоном сказал он и в третий раз нетерпеливо подал знак своему слуге у открытой двери.
- Господин мандарин,- спокойно продолжила Глэдис,- мой Царь послал меня в Китай для того, чтобы объявить здесь Его законы. Могу ли я прочесть вам Его закон о краже?
Не давая ему возможность возразить, она открыла свою Библию и прочитала несколько стихов.
- Мисс Эльверд,- торжественно возвестил он,- у нас есть свои законы. Я вас с ними познакомлю.
Пойдемте со мной в библиотеку.
Мандарин в своем прекрасном шелковом одеянии медленно и степенно пошел вперед.
Придворный слуга пошел за ними.
Они шли через зал по толстым коврам, мимо искусно сделанных столиков из слоновой кости, на которых стояли прекрасные старинные разрисованные фарфоровые вазы. Потом они вошли в тихую комнату и остановились перед большими книжными шкафами, знатный китайский правитель и простая англичанка в своей голубой хлопчатобумажной одежде, с Книгой в руке.
Придворный слуга остановился на некотором расстоянии от них.
Мандарин пальцем указал на толстые книги и сказал:
- Вот наши законы, но среди них нет закона о наказании за кражу детей.
- Господин мандарин, я все-таки прошу вас от имени моего Царя строго запретить торговлю детьми и предоставить в мое распоряжение дом для приема детей-сирот и заброшенных детейбродяг. Наш постоялый двор переполнен, и у меня уже нет сил принимать новых детей. Мне так нужна ваша помощь!
- Нет,- холодно возразил он,- нет, мисс Эльверд. Бездомные дети умирают от голода и болезней вот уже много веков, но еще никогда никакой мудрый царь в Китае не вмешивался в это дело.
- А Царь царей, у Которого больше мудрости, чем у всех царей, проживающих когда бы то ни было в Китае, позаботился и об этом,- с достоинством заметила Глэдис.
Она поискала в Библии и прочитала ему слова Господа Иисуса: "Пустите детей приходить ко мне и не препятствуйте им, ибо таковых есть Царствие Божие".
- Тот, о Котором вы говорите, должно быть, был особенным Царем, а мы поступаем по законам китайской мудрости,- заметил мандарин с улыбкой.
- Вы говорите, что Он, наверное, был особенным Царем. Да, и если бы вы знали, Кто этот Царь, вы, наверное, захотели бы стать Его подданным и исполнять Его законы. Этот Царь - Господь Иисус, Сын Божий. Он покинул Свою обитель на небе, чтобы жить на этой земле, искупить грехи людей, исцелить больных, утешить одиноких. Вот здесь написано в Его Слове:
"И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергли их к ногам Иисусовым; и Он исцелил их; так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева".
- Господин мандарин, был ли в Китае хоть однажды такой царь? У вас были свои цари, а только Господь Иисус - ЦАРЬ над всеми народами. И Он послал меня для того, чтобы объявить вам Его Слово и Его законы. В Его законе есть любовь, любовь к нищим, угнетенным, бедным. Мандарин бесстрастно слушал ее речь. Однако мало-помалу холодное выражение на его благородном лице исчезло, и в глазах мелькнуло чувство уважения к этой женщине с Книгой ее Царя: все ее слова и поступки наполнены любовью к своему Богу, Которому она служит и о Котором говорит.
- Ай-Вэ-Те,- мягчим тоном произнес он,- я прикажу отвести вас на женскую половину. Там есть дети и женщины со своими служанками. Пусть они послушают вас. Расскажите им историю о Пастыре, Который спас заблудшую овцу на краю пропасти и отнес ее на руках домой.
Глэдис пошла за слугой в женские комнаты. "Откуда Мандарин знает историю о заблудшей овце? Может быть, погонщики рассказали?" - удивленно думала она по дороге.
Никогда в жизни не забудет она своего посещения женского двора, этих на редкость очаровательных китайских женщин, которые в царственной шелковой одежде за столиками из слоновой кости пили чай. Среди них были и молодые девушки, купленные мандарином для ухода за детьми, а также для уборки помещений и украшения их букетами, которые они ставили в фарфоровые вазы.
Одна молодая девушка, рабыня, которую мандарин получил от знатной китайской семьи, очень церемонно подала гостье чай. Нечасто доводилось Глэдис встречать китайскую девушку с такими прекрасными чертами лица и с такими наивными детскими глазами, которые она не сводила с миссионерки. Девушку звали Суалань.
После чаепития Глэдис рассказала историю о потерянной и найденной овце. Женщины и дети слушали в мертвой тишине. Здесь для Глэдис исполнилось слово, что она перед царями и великими мира сего будет свидетельствовать о единственном Пастыре, спасающем заблудших грешников, в том числе и китайских, от вечной гибели.
Несколько недель спустя она при посредничестве мандарина смогла выкупить Рухаму и пятерых маленьких девочек у их хозяина. Теперь все они могли спокойно жить на миссионерском постоялом дворе.

Глава 12. "Я с вами во все дни..."

Будучи единственной европейкой в этом северо-китайском горном краю, Глэдис часто чувствовала себя одинокой.
Одиночество начало угнетать ее, хотя утешением ей служило то, что она часто ощущала особенную защиту и водительство Бога. Утром она никогда не выходила из дома, не ставши на колени и по-детски безыскусно не рассказав Ему в молитве обо всех своих заботах, не попросив Его о помощи.
Даже Девятушка заметила это. Когда мама Глэдис молится в своей комнате, никто не должен ей мешать; тогда она говорит со своим Богом.
Обычно Глэдис обращалась к Богу со следующими словами: "Господи, я не знаю, как мне быть дальше, а Ты знаешь. Укажи мне путь... Господи, что Ты повелишь мне делать? Научи меня следовать за Тобой, даже если я не вижу дороги. Ты же видишь ее... Если будет темно, то пусть свет Твоего Слова осветит мой путь".
Молитва и чтение Библии ежедневно давали ей силы неустанно трудиться. Но все же Девятушка видела, что мама Глэдис иногда выглядит очень грустной. Она старалась утешить ее своей детской любовью, но это не всегда получалось. Глэдис уже не пела и часто проводила время одна в своей комнате.
Она жаждала помощи, ей хотелось, чтобы у нее появилась подруга из ее народа, с которой она могла бы обсуждать свои проблемы и у которой могла бы найти поддержку.
Каждый день она молилась о том, чтобы всемогущий Бог послал ей подругу и соратницу, но всегда в ее сердце звучало при этом заключительное предложение: "Господи, не как я хочу, но как Ты".
И вот однажды из Англии пришло письмо от девушки, которая услышала о ее труде в Китае и захотела приехать, чтобы помогать ей.
С огромной радостью Глэдис написала ей ответное письмо на пяти листах, исписанных с обеих сторон. Она закончила свое послание следующими строками: "Поторопись и приезжай скорее. Не думай, что я старая, нервная женщина, желающая властвовать над тобой. Ты будешь иметь полную свободу, мне хотелось бы быть для тебя матерью и помочь тебе чувствовать себя у нас как дома. Ладно? Мне уже снилось, что ты приехала сюда и что я купила для тебя китайскую одежду..."
Где-то в Англии сидела в своей комнате девушка, которой еще не исполнилось двадцати лет, и читала письмо из Китая. Письмо от Глэдис Эльверд из далекого горного края.
Она читала и перечитывала это письмо. Последние строки ей понравились: "Мне хотелось бы быть для тебя матерью и помочь тебе чувствовать себя у нас как дома". Но главное для нее содержалось в начале письма: "Прежде чем рассказать тебе о самом важном в миссионерском труде, я хотела бы сказать тебе, что, если Бог призвал тебя в Китай и ты имеешь в сердце уверенность в своем предназначении, то не дай себя удержать или напугать... Всегда помни, что Сам Бог призвал тебя - Тот, Кто некогда призвал Моисея и Самуила".
Дальше Глэдис писала о своем опыте. О том, как друзья старались запугать ее, чтобы удержать от поездки в Китай. И как, наконец, она сама пыталась убежать от этого внутреннего голоса, но...
Голос свыше посредством Слова Божьего, звучал в ее сердце: "Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе".
Она опасалась провала своего плана, мало верила в свои силы и способности. Но тогда она получила это обещание из Слова Божьего, которому она поверила и которое наполнило ее сердце миром: "...и благословлю тебя, и возвеличу имя твое; и будешь ты в благословение..."
Она поверила в то, что Бог ей поможет, последовала своему призванию и уехала. И теперь она уже несколько лет живет и трудится в Китае, и Бог спасает ее, помогая в нужде и поддерживая в преодолении испытаний. Да, через эти испытания и помощь в нужде Господь объявлял народу горного края Северного Китая Свою Божественную власть: нищим крестьянам в долинах, погонщикам ослов, женщинам и детям в деревнях, а также знатному мандарину в его дворце.
Снова и снова молодая англичанка перечитывала наказ опытной миссионерки: "...если Бог призвал тебя в Китай и ты имеешь в сердце уверенность в своем предназначении..."
Она должна написать Глэдис. Должна дать ей честный ответ.
Несколько недель спустя Глэдис получила письмо от девушки. Она бережно держала письмо в руках, словно это было сокровище. Сейчас она откроет и прочитает его и сразу приготовит комнатку и составит план их поездок в горные поселки. Они будут вместе читать Библию и беседовать, петь и рассказывать детям, словом, все будут делать вместе. И сама она, Глэдис Эльверд, больше не будет одинокой. С улыбкой на лице она открыла конверт и прочитала ответ.
Словно грозовая туча, это письмо превратило свет радостной надежды Глэдис в темноту беспросветного одиночества.
Девушка писала, что не приедет. Она считает себя еще слишком молодой для такой далекой поездки и такого ответственного труда. Глэдис не должна рассчитывать на нее.
С письмом в руках Глэдис с трудом поднялась наверх. Ее радость исчезла. Ее надежды на дружеские беседы и совместную работу рухнули.
Она должна остаться одна... одна.
Одна... Но почему же? Почему никто не приезжает к ней на помощь? Это одиночество для нее уже невыносимо. В своей комнатке она стала на колени, и тогда горе и напряжение ослабли.
Разочарование неудержимым плачем прорвалось изнутри.
В своей комнатке она стала на колени.
Маленькая женщина походила на цветок, надломленный и прибитый к земле неожиданным порывом ветра. Она долго и безудержно плакала, взывая к Богу:
- Господи, видишь ли Ты меня? Я же умру от одиночества!
И вот в ее душе с Божественной силой зазвучал голос: "Я с вами во все дни..."
- Господи! - растроганная, ответила она,Господи... Ты здесь?
Она испытала близость своего Царя, Который успокоил штормовой ветер и сказал в ее душе: "...Я живу, и вы будете жить".
- Господи, Боже мой!..
Больше она не могла говорить. Ее наполнило невыразимое спокойствие, в душу снизошел мир. Опять она могла полностью отдать себя в Его руки, безусловно и покорно довериться Ему.
Она взяла Библию. На коленях, открыв эту дорогую для нее Книгу, остановившись на тексте сто семнадцатого Псалма, она исторгла из глубины души свидетельство веры:
- Господи, я верю: "Не умру, но буду жить и возвещать дела Господни".
Девятушке надоело ждать, пока мама Глэдис вернется вниз. Она поднялась наверх, очень тихо открыла дверь комнаты и увидела ее на коленях с Книгой перед собой. Девочка подождала, пока Глэдис встала.
- Ты разговаривала со своим Богом? - с детской наивностью спросила она.
- Господь говорил со мной. Он сказал мне ласковые слова, Девятушка. Он был у меня.
- А сейчас ты опять можешь петь? - спросила девочка.
- Да, сегодня вечером у канга.
На постоялом дворе царила суматоха.
Сколько посетителей, сколько вьючных животных, какое оживление!
Чан, довольный тем, что снова у них множество гостей, суетился на кухне. Разгорелся огонь, пускали пар кастрюли с горячей водой для супа из трав, и весь дом наполнился аппетитным ароматом.
Фрэнсис и его друзья поили ослов, кормили их соломой, забот хватало. Погонщики развязали ремни вьюков и седел, чтобы животные могли хорошо отдохнуть.
В вечерних сумерках разнеслись довольные крики накормленных ослов.
Пока погонщики на кухне у Чана ели суп из трав и просяную кашу, Глэдис еще раз поднялась наверх. На задней стороне дома находился встроенный в городскую стену балкон с видом на далеко простиравшуюся суровую горную землю. Там она немного постояла одна. Ее сердце было все еще наполнено переживаниями этого дня.
Ее Господь и Царь сказал ей, да, сказал ей в душе: "Я с вами..." Он не только говорил через Свое Слово, но и явил Свое присутствие, ниспослав в ее душу полный мир. А она пообещала Ему: "Не умру, но буду жить и возвещать дела Господни". Как раз сейчас у нее для этого подходящий случай. Было ли когда-нибудь раньше столько погонщиков на их постоялом дворе, как сегодня вечером?
Чан уже успел с сияющим лицом шепнуть ей:
- Сегодня вечером будет много ушей для рассказа, Ай-Вэ-Те.
Да, она знала. Много ушей, чтобы слушать, и много еще закрытых и невежественных сердец, пребывающих в тисках языческого идолопоклонства.
Стоя на балконе, она любовалась вершинами гор, темнеющих под оранжево-красным небом и всем сердцем молилась о ниспослании мудрости для того, чтобы рассказать о делах Божьих.
Во дворе внизу послышались шаркающие шаги.
Китайцы привели какую-то девушку и, быстро жестикулируя, наперебой рассказывали что-то повару.
Глэдис увидела, как многократно кланяется им Чан, как почтительно говорит с ними и как одобрительно кивает девушке.
Спустившись вниз, Глэдис увидела, что эти мужчины - придворные из ямыни. С ними была красавица лет тринадцати. Они поклонились Глэдис и сказали, что эта девушка со двора мандарина. Мандарин желает преподнести Ай-ВэТе подарок. Они еще раз поклонились и ушли.
Девушка осталась у нее. По ее лицу скользнула робкая улыбка, когда Чан взволнованно повторил:
- Ай-Вэ-Те, вам подарок, подарок от мандарина!
Глэдис посмотрела на руки девушки, но они были пусты. Она не видела никакого подарка.
- У тебя для меня подарок? - спросила она.
- Да,- робко сказала девушка,- да, подарок от мандарина.
- Ну,- любопытно спросила Глэдис,какого подарка мандарин удостоил меня?
С той же самой робкой улыбкой на лице девушка поклонилась Глэдис и прошептала:
- Я пришла слушать вас.
- Чан, что она имеет в виду? - не понимая, спросила Глэдис.
- О Ай-Вэ-Те, мандарин - мудрый царь.
Он дал вам эту девушку для того, чтобы она всегда слушала вас; эта девушка - подарок. Она впредь будет жить у вас.
Глэдис в недоумении посмотрела на нее. Так мандарин дал ей эту девушку? А где она уже видела это личико? О да, вспомнила. На женском дворе мандарина эта девушка была рабыней, ухаживающей за детьми.
- Как тебя зовут?
- Меня зовут Суалань, Ай-Вэ-Те,- робко ответила она.
- Ну, Чан,- сказала Глэдис,- я еще не совсем понимаю, что произошло, но в любом случае пусть она входит и сегодня вечером послушает вместе с другими рассказы из Библии.
Вечером, когда на постоялом дворе опустилась вечерняя мгла, погонщики на кухне уселись поближе к теплому кангу. Дрожали огоньки керосиновых ламп. Мертвая тишина установилась еще до того, как Глэдис начала читать. Это была трогательная картина: комната, битком набитая китайскими мужчинами, женщинами и детьми, и иностранка, в глубокой тишине открывающая свою Книгу.
В тусклом свете Глэдис видела лица людей. Это были простые крестьяне из деревень без всяких богословских познаний, но с восприимчивыми душами. Этим людям надо было рассказывать просто, как детям. При своем ограниченном знании китайского языка и незначительных познаниях слушателей она должна передать этим людям весть о живом Боге. Она решила рассказать им библейскую историю о Моисее, о выходе израильского народа из Египта.
Скоро погонщики забыли, где они находятся. Рассказ увлек их в пустыню Египта. Они видели, как народ израильский, толпясь, выходил через городские ворота. В их воображении это были китайцы с палками-носилками, обвешанными пожитками. Толпы беженцев. Мужчины с узлами стеганых одеял и вещей на спине, кувшинами с водой и мешками с зерном на плечах. Перегруженные ослы. Женщины с корзинами и детьми на спинах. Они убегают от преследующего их врага. Обессиленные старики падают и остаются на обочине дороги. Вместе с людской толпой идут стада блеющего и мычащего скота. Больных приходится нести на руках, а тут еще дети плачут, уставшие от дороги, и жалуются на больные ножки.
Они идут по горячему песку, их томит жажда. За ними по пятам гонится войско фараона, который хочет их убить... Им надо дальше... дальше... все дальше... Отдыхать нельзя. И враг не отдыхает. У врага есть оружие. А беженцам нечем защищаться. И вот перед ними раскинулось широкое Чермное море - непреодолимое препятствие на пути к свободе.
В народе раздаются крики о помощи. Среди толпы стоит Моисей, великий вождь, назначенный Богом для того, чтобы вывести Его народ на свободу.
Но эта вода... Чермное море... Неужели они сейчас погибнут? Неужели Бог не может помочь?
- Представьте себе,- продолжала Глэдис,что это Хуанхэ и что вам надо переправиться через нее. Возможно ли это? Человеку такое не по силам, но Бог все может, а с верой в Бога сможет и человек. Бог требует безусловной веры в Его могущество.
Вот у берега моря стоит молящийся Моисей, и Господь говорит ему: "Не бойтесь, стойте и увидите спасение Господне".
Моисей верит, и воды расступаются в стороны, Бог пролагает израильтянам дорогу к свободе. Все благополучно переходят на противоположный берег.
Глэдис замолчала на минутку.
- Потом они стали на колени на берегу, спели благодарственный гимн и прославили могущество своего Бога.
В полной тишине она взяла песенник и начала петь:
"Ибо сей славный Бог есть Бог наш; Он наша доля на все века.
Ни время, ни вечность не разделят нас:
Он будет вождем нашим до самой смерти". Зачарованные взоры мужчин были направлены на Книгу. Они слушали, и жаждали еще и еще. А Глэдис продолжала рассказывать.
Жители Янчэна и все люди в этом северекитайском горном краю должны знать, что Бог Моисея живет и поныне.
Да, и сегодня, теперь и навсегда! Она была уверена в том, что Он жив. Он говорит с людьми посредством Своего Слова, и Он лично говорил с ней. Да, Он говорил с ней, Ай-Вэ-Те, которая сидит перед ними. Господь Бог говорил с ней, когда она еще жила на своей родине. Он сказал, что она должна покинуть Англию и жить среди них, народа Китая. Он через Свое Слово сказал ей: "Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе".
Рассказывая об этом голосе, призвавшем ее, она еще раз осознала всю важность своего труда. Она словно снова испытала тяготы ужасной поездки через Россию, когда она так явственно чувствовала защиту и водительство Бога. Ее глаза заблестели при воспоминании о всем пережитом. Когда она говорила о страхах и испытаниях, слушатели сидели, затаив дыхание.
В этот вечер истина вести Божьей из Его Слова все глубже проникала в души китайских горцев. Казалось, что люди чувствовали присутствие живого Бога и Его общение с ними через Слово. Они поверили свидетельству женщины с Книгой и ее словам.
Тишина. Все головы склонены. Мужчины молча сидят, размышляя об услышанном.
При тусклом свете керосиновых ламп Глэдис увидела личико Суалани. Молодая девушка вопрошающими глазами посмотрела на нее. Казалось, что сердце девушки тронуто. Она не отводила от нее глаз.
Это растрогало Глэдис. Может быть, Господь с особенным намерением привел к ней эту девушку? Может, Он тронул это молодое сердце?

Глава 13. Синь Ю

Промозглым серым утром следующего дня резкий холод проникал на кухню, когда погонщики выходили, чтобы оседлать и нагрузить своих ослов. От серых боков животных исходил пар. Двор был полон топота копыт, фырканья и криков.
Чан в своих свободных туфлях шаркал среди этой суеты. Он болтал с мужчинами и уговаривал их скоро вернуться, чтобы получить здесь горячий суп и новые рассказы. Ведь в Книге еще очень много рассказов.
Глэдис заметила, что Чану нравится, когда много погонщиков кушают у них и вечером при керосиновом свете слушают рассказы из Библии. Но сам Чан пока не проявлял искреннего интереса к духовным ценностям Слова Божьего. Он был хорошим поваром и хорошим помощником, но еще не стал христианином.
Ослов одного за другим вели к воротам двора, а затем караван двинулся через узкую улицу к городским воротам.
Во дворе остался один молодой погонщик.
Глэдис никогда раньше не видела этого мальчика.
Казалось, он ждал ее прощального взгляда.
Какие у него чудные и серьезные глаза! Какие, вероятно, глубокие мысли у этого мальчика! Не сказав ей ни слова, он пошел за мужчинами через ворота и, поникнув головой и опустив плечи, потащился за ними. Глядя на него, Глэдис подумала, что он еще совсем ребенок и слишком хрупок для тяжелых поездок с торговым караваном.
Руководитель группы резко его окликнул. Мальчик быстро взял веревки одного осла и потащил строптивое животное вверх по горной тропе. Ему нельзя остановиться и поразмышлять об интересном рассказе, который вчера вечером рассказала в трактире женщина с Книгой. Он должен следить за самым упрямым ослом, чтобы тот не сбросил с себя корзины с товарами и шел побыстрее. И он, Синь Ю, самый младший из погонщиков, в следующем городе должен будет снять груз с ослов и нести на крытый рынок. Ему придется таскать тяжелые корзины с глиняной посудой, мисками и горшками, пока его руки, как свинцом налитые, уже ничего не смогут поднять.
Тогда руководитель каравана прикрикнет на него:
- Эй ты, лентяй, вялый болван, работай побыстрее, а то сегодня не получишь ужин, не заслужишь спальное место на ночь!
Он опять с трудом соберет свои слабые силы и послушно потащит тяжелые корзины, пока...
Пока не упадет и больше никогда не встанет. Тогда никто уже не даст ему есть, потому что у него нет ни отца, ни матери, ни родственников.
Синь Ю происходил из бедной крестьянской семьи. Их участок пахотной земли находился на плоскогорье. Когда в горах шли плодородные дожди, вода текла мимо их полей, арендуемых у одного помещика, и не орошала их. Но бывало, что какое-нибудь дождевое облако проливало свою воду как раз на их пашни. Тогда все они ликовали и благодарили "бога воды", который живет в горах над Желтой рекой. Так поступали и их предки. Но дождевая вода с гор почти никогда не касалась их пашни.
Отец Синь Ю попросил помещика об отсрочке арендной платы. Тогда он смог бы купить орудия, чтобы вырыть каналы для воды. Дождевая вода текла бы по этим каналам и питала бы поля прекрасной влагой с неба. Солнце озаряло бы ростки, просо и пшеница дали бы обильный урожай. Они больше не голодали бы и вовремя смогли бы заплатить за аренду. Тогда они стали бы счастливыми.
Помещик очень рассердился. Он немилосердно выругал крестьянина, повысил плату за аренду участка и приказал впредь платить вперед. Отец Синь Ю хочет вырыть каналы? Ну и пусть роет руками. Их нищета стала еще беспросветное. Они не смогли внести арендую плату, и помещик потребовал, чтобы ему отдали сестричек Синь Ю в рабыни.
Крайняя нищета сгубила прилежную крестьянскую семью. Мать Синь Ю заболела. Пищи им уже не хватало, и тогда... случилось нечто ужасное.
Его отец "украл" немножко проса из урожая своих полей, который лежал, приготовленный для помещика.
Мешочек проса нужен был для того, чтобы сварить кашу для больной матери и спасти детей от голодной смерти.
Кто-то увидел это и донес помещику. Тот послал контролера, и отец признался в том, что взял немного проса.
Бедного, закованного в кандалы крестьянина увели в тюрьму. Суд помещиков приговорил его к восьми годам лишения свободы. С поникшей головой и закованными руками он ушел, бросив последний взгляд на детей, и на больную жену. Они ничего не сказали друг другу. Что в такой беде можно сказать?
Мать Синь Ю тихо лежала и ждала смерти. Кушать было нечего. Иногда она пила воду, которую давал ей сын. Тогда она смотрела на него... так беспомощно... так грустно... Но однажды ее глаза уже не открылись.
Соседи похоронили ее.
Синь Ю и двух его братьев выгнали из дома. Они вынуждены были оставить все имущество в качестве выплаты за аренду участка. Мальчики ушли из дому с пустыми руками. Братьев Синь Ю взяли в услужение крестьяне побогаче, так что они по крайней мере уже не умирали с голоду.
А он, Синь Ю, с горя ушел странствовать... Мальчик ни за что не хотел работать у жестокого помещика. Лучше ночью брать немного пищи из кормушки свиней и брести дальше...
Куда? Он не знал.
Таким образом он долгие месяцы бродил по горам Шаньси, останавливаясь на ночлег в пещерах и берлогах.
Один торговый караван нашел его, совершенно обессилевшего, Руководитель крикнул: на горной тропе.
- Эй ты, бездельник, вставай и помоги мне с этим упрямым ослом! Твое вознаграждение - миска проса и теплое спальное место.
Правильно ли он понял? Миска проса и теплое место на ночь? Дрожа от радости, он встал, схватил веревки упрямого осла и потащил животное, чтобы никто не догадался, что его тело трепетало от слабости, сердце сильно стучало, а дыхание прерывалось, когда он громкими криками подгонял ослов на крутой горной тропе. Надежда на суп и теплое спальное место дала ему силу совершить с мужчинами тяжелый поход по высоким горам, несмотря на страшную изможденность.
Вот так Синь Ю стал погонщиком ослов.
Каждый день он прилежно исполнял свои обязанности, хотя такой труд был для его молодого организма слишком тяжел. Но надо было выдержать. Куда же ему иначе? Благодаря этому труду он ежедневно получал порцию еды и каждую ночь теплое спальное место в трактире.
Но этот постоялый двор в Янчэне, у иностранки с Книгой, он никогда не забудет. Ее рассказ о беженцах, которые с Моисеем шли по пустыне и между расступившимися волнами моря... Слова женщины о том, что ее Бог более могучий, чем все мандарины Китая, взволновали его. Этот Бог настолько могуч, сказала она, что Он даже мог бы открыть Желтую реку.
Если бы его отец и мать попросили этого Бога о помощи, его отец не попал бы в тюрьму, его мать не умерла бы от голода и его братиков и сестричек не забрали бы из их дома. Но они еще никогда не слышали об этом Боге. У них были свои китайские боги предков, но они не помогли им.
- Эй ты, бездельник, вставай и помоги мне с этим упрямым ослом!
Неделями Синь Ю с караваном скитался по Северному Китаю. Погонщики посещали самые высокогорные деревни вплоть до "большой стены", старой Китайской стены, служащей границей с Монголией и Маньчжурией. Мужчины торгового каравана были единственными людьми, поддерживавшими связь между жителями этого одинокого горного пограничного края и остальной областью Шаньси. Они привозили глиняную посуду, пищу, одежду, хлопчатобумажные ткани и толстые ватные зимние пальто на север. А обратно в Шаньси и Хэнань они брали с собой меховые шкуры, тонкое рукоделие и вышитые изделия.
Погонщики ослов также передавали в трактирах все новости с юга на север и с севера на юг. Они повсюду рассказывали о постоялом дворе в Янчэне и о женщине с Книгой, из которой она читает удивительные истории.
Ранней весной 1937 года, когда караван ночевал в самых северных трактирах, погонщики услышали перешептывания озабоченных китайцев о больших сосредоточениях японских солдат у границы с Маньчжурией.
Как им быть, если японская армия завоюет север? Каждый китаец знает, что японские солдаты беспощадно жестокие. Если люди не сразу покорятся им, они будут наказывать и убивать. А куда им, бедным, невооруженным горцам, бежать? На севере стоит большая стена, за ней живут монголы, которые им не друзья. На юге находится почти бесконечная суровая горная страна, одинокий край с маленькими, обнесенными стеной городками и деревнями, где не хватит ни места, ни пищи для новых жителей. Еще дальше, на юге, течет могучая Желтая река, которая является естественной границей между северными областями и густо населенным Средним Китаем.
Вечером на канге при слабом свете керосиновых ламп люди взволнованно обсуждали тревожные новости. Все трепетали при мысли о японском вторжении, но на следующее утро приходилось забывать об угрозе и заниматься ежедневной работой. И мужчинам каравана, поддерживавшим торговые связи между севером и югом области Шаньси, просто не хватало времени размышлять о войне.
Руководитель должен следить за тем, чтобы караван за день прошел как можно больший путь. Его задача - все время подгонять мужчин.
Каждая ночевка в трактире стоила денег. Поэтому они часто проходили мимо деревенских трактиров, куда их громко зазывали зайти и переночевать. Тогда руководитель сердито кричал:
- Эй... проходите дальше, в следующую деревню!
И погонщики с трудом тащили уставших животных, жаждавших покоя и корма.
Но если караваны порой и пропускали иной трактир, чтобы до захода солнца достичь следующего городка, то постоялый двор в Янчэне они посещали всегда.
Силы Синь Ю во время этого похода на север совсем иссякли. Иногда мальчик едва не падал, он мог бы остаться, лежа на дороге. Но что тогда с ним будет? Никто не поможет ему. Он должен выдержать... до Янчэна.
Синь Ю изо дня в день тащился дальше. Руководитель грозил, что прогонит его, если он не будет сгружать и нагружать тяжелые корзины как можно быстрее. Что ему за дело до ленивого сорванца?
И Синь Ю трудился. Как бы плохо он себя ни чувствовал, он знал: ему надо выдержать до Янчэна, где есть Книга того Бога, Который спас Моисея и беженцев, проведя их через широкое море.
Однажды, когда день клонялся к вечеру и сумерки опускались над двором, Чан зажег лампы у ворот и увидел на улице запоздалый ослиный караван. Животные беспокойно фыркали и кричали. Наступала ночь; они искали теплого приюта и корма.
Чан пригласил погонщиков зайти. Услышав его голос, ослы сразу неудержимо устремились в ворота. Во дворе они плотно прижались к стене, опустили головы и стояли, закрыв глаза. Наконец-то дошли. Никакой погонщик уже не сможет погнать их дальше, они не сделают больше ни шагу.
Руководитель громко дал команду разгружать ослов. Мужчины взялись за работу и поставили вьюки и корзины на землю.
Фрэнсис, один из детей Глэдис, помогал кормить и поить животных.
Один осел остался загруженным; не было погонщика, который бы снял с него корзины.
Во дворе прозвучал яростный крик руководителя каравана:
- Где этот ленивый сорванец?
Ответа не последовало.
Мужчина снова крикнул:
- Куда делась эта ленивая свинья?
Опять нет ответа.
- Если он попадет в мои руки, я вобью его в землю! - гневался надсмотрщик.
Вечером, когда мужчины, съев просяной суп, сидели у керосиновых ламп, и Глэдис начала рассказывать истории из Библии, вдруг вошел в кухню Чан. Он тащил за собой дрожащего мальчика.
- Вот он! - торжествующе сказал Чан.
Руководитель каравана вскочил. Глэдис едва успела предотвратить его сильный удар кулаком по голове мальчика.
- Он лежал в хлеву,- сообщил Чан.- Я подумал, что он умер, но когда ударил его ногой, он пошевелился, хотя жизни в нем осталось немного.
Он опустил мальчика на пол. Глэдис стала возле него на колени.
- Кто ты? - спросила она.
На нее с истощенного лица смотрели два тусклых глаза.
- Моисей,- шепнул он,- книга Моисея.
- Он бредит,- сказала она.- Ру Мей, присмотри за ним, а мы будем продолжать рассказ из Библии.
Ру Мей положила мальчика в угол кухни, дала ему попить и оставила его в покое до того момента, как Ай-Вэ-Те закончит рассказ.
Они не видели, что мальчик в темном углу пытался слушать Слово Божье. Синь Ю добрался до постоялого двора Янчэна из последних сил. Почти угасший свет жизни еще слабо трепетал в нем.
На следующее утро три человека склонились над неподвижным телом китайского мальчика, лежавшего на полу комнаты: Ай-Вэ-Те, повар Чан и руководитель каравана. Погонщик ослов, нахмурившись, молча смотрел на своего истощенного помощника. Мальчик едва подавал признаки жизни.
Чан все время бормотал:
- Ах... ах... ох... ох...
Этими словами он хотел сказать, что миссионерская семья уже и так достаточно большая, какая им польза от больного мальчика? Неужели и он должен здесь остаться?
Мама Глэдис стала на колени возле мальчика и пощупала у него пульс. Сердце еще слабо билось.
- Он останется у нас, пока не поправится,сказала она руководителю,- в таком состоянии нельзя брать его с собой.
- Если он завтра выздоровеет, прикажите ему быстро идти за мной, чтобы нагружать и разгружать ослов, такой ленивый сорванец,сердито распорядился мужчина.
- Нет,- решительно возразила она.- Нет, он не оправится до завтра. Может быть, через несколько недель. Пройдет очень много времени, пока он восстановит силы.
Мальчик неподвижно лежал на полу, в то время как погонщики с шумом выгоняли своих животных через ворота на улицу.
Топот копыт откликнулся эхом по узкой улице и замер, когда ослы исчезли за городскими воротами.
Синь Ю остался на миссионерском постоялом дворе, где мама Глэдис, вдова Ру Мей и Суалань заботливо выхаживали его.
Миссионерский пункт в Янчэне стал приютом и для Синь Ю. У мальчика снова появился свой дом. И каждый вечер мама Глэдис рассказывала ему истории из Библии.
Дети учили наизусть библейские стихи и на родном языке пели гимны, тексты которых благовестник мистер Лу получил из одного миссионерского пункта на юге.
Господь благословил миссионерский труд в Янчэне. Его Слово добрым семенем упало во многие детские души и незаметно укоренялось в их сердцах, чтобы в свое время принести видимые плоды.
Они все вместе были так счастливы! Когда Глэдис навещала узников в тюрьме и крестьян в горных деревнях, Ру Мей и Суалань заботились о маленьких детях. Чан обеспечивал пищей всех голодных детей, а мистер Лу трудился благовестником в Янчэне и в окрестностях.
Маленький черенок миссии начал вырастать в видимое растение. Но область Шаньси велика.
Здесь требовалось еще трудиться многие годы.
В эти месяцы Глэдис исполняла свои миссионерские обязанности с особой радостью и ощущала, что свет благоволения Божия сиял в ее сердце и был с ней, куда бы она ни пошла.
"...Ибо с тобою Господь, Бог твой, везде, куда ни пойдешь..."

Глава 14. Война в горах

Мистер Лу несколько дней провел в более южном миссионерском пункте. В Янчэн он вернулся встревоженный и рассказал Глэдис, что японские войска все дальше вторгаются в глубь китайской территории, разрушая города и деревни. Генерал Чан Кайши является главнокомандующим всей китайской армии. Одна воинская часть, "восьмое полевое войско", под руководством генерала Мао продвигается вперед на север. Это "восьмое войско" расположилось в Яньань, чтобы оттуда атаковать японские войска на севере.
Глэдис слушала благовестника не слишком внимательно. Ей хватало забот в ее трудном деле. Мистер Лу между тем продолжал рассказывать о китайских вооруженных силах, которые, по его мнению, разделились между собой на большую армию под руководством генерала Чан Кайши и "воинское подразделение Красной армии" под руководством генерала Мао Цзэдуна.
- Этот раздор ослабит нашу армию в борьбе против японцев,- вздохнул мистер Лу.
Генерал Чан и генерал Мао оба боролись против японцев, но они также боролись друг с другом. Таким образом, их силы надломились.
Слушая эти новости, Глэдис думала, что японские солдаты никогда не придут в суровый горный край Шаньси. Что им может понадобиться в Янчэне?
Было солнечное весеннее утро 1938 года. Закончилось утреннее богослужение. Мистер Лу, Глэдис, Ру Мей и Рухама вместе читали Библию, пели и молились. Мистер Лу помолился о силах и верности в исполнении миссионерских задач нового дня.
- Что это такое? - внезапно воскликнула Ру Мей, испуганно глядя в окно.- Что за шум?
Глэдис вскочила, напряженно прислушалась к гулу, который доносился издалека и нарастал, как звук приближающегося грома. Вдруг она узнала этот звук: самолеты... Может, это были японские самолеты? Ей стало страшно. Значит, война?!
Со зловещим гулом низко над городом понесся бомбардировщик. Немедленно последовали тяжелые, оглушительные взрывы, земля затряслась, дом миссии дрогнул.
Глэдис воскликнула:
- Господи, Ты видишь это? О Господи, наши дети, наш бедный город!
Опять пролетел самолет, и другой, и еще один. Сбрасывая бомбы, они почти касались крыш домов, а затем быстро поднимались и, как серебрянные птицы, плыли по синему небу, пока не исчезали за горами Шаньси.
Бомбардировщики совершили свой разрушительный труд. Под развалинами Янчэна слышны были стоны и крики людей, взывающих о помощи. В течение нескольких секунд на городок пролился целый поток военной беды. В хаосе горящих, дымящихся и обвалившихся домов там и сям метались люди. Дом миссии тоже пострадал:
разрушилась передняя стена, крыша покосилась, с потолка обвалилась штукатурка на разбитую мебель в комнате.
Мистер Лу первым выкарабкался из-под обломков. Он помог Ру Мей встать и в облаках кружащейся пыли и извести стал искать Ай-ВэТе. Наконец он услышал какой-то звук в углу разрушенной комнаты под грудой досок и цементных обломков. Он сразу вместе с Ру Мей вскарабкался по куче обломков и начал убирать доски, чтобы освободить заваленную Глэдис.
Еще немного оглушенная, она растерянно смотрела на него.
- Бог сберег вашу жизнь,- сказал благовестник. В его словах прозвучала благодарность.
Прошло несколько минут, пока и Глэдис поняла, что случилось. Она осмотрела разрушенную комнату, где все было разбито. Даже выход во двор был завален камнями и обломками балкона. Дыра в стене со стороны улицы могла послужить единственным выходом.
- Чемоданчик с лекарствами, а дети..., о, дети,- стонала Глэдис.
Мистер Лу указал пальцем на проем в стене, и Ру Мей первая выкарабкалась на улицу.
Порывшись среди обломков в комнате, Глэдис вытащила свой чемоданчик с лекарствами. Она поняла, что теперь везде в городе будут раненые, значит, этот чемоданчик очень пригодится.
Она с трудом пробралась сквозь пролом в стене на улицу и увидела, что улицы уже не было. Разрушенные дома, дымящиеся развалины, и среди них неподвижные тела мертвых. Мужчины, женщины и дети из любопытства вышли на улицу посмотреть на чудных серебрянных птиц над городом, а те сбросили свои смертоносные бомбы и убили сотни граждан на узких улицах Янчэна.
Глэдис минуту стояла неподвижно, потрясенная невыразимым горем. К ней с трудом подошел старик. Он показал пальцем на ее чемоданчик с лекарствами и на ребенка на своих руках с кровавой раной на голове. Ее сердце сжалось при виде умоляющих глаз старика. Ребенок умер, помочь ему уже было невозможно. Но старик обтирал грязное личико и умолял о помощи. К ней подбежал привратник.
- О Ай-Вэ-Те, как нам быть? Приходят японцы, они нас убьют! О, читайте вашу Книгу, скажите, что нам делать!
- Немедленно закройте ворота и идите к мандарину,- ответила она,- он правит этим городом.
В сердце она помолилась: "Господи, что Ты повелишь мне делать сейчас?" Ответ был очевиден: надо помочь раненым, убрать обломки и заставить работать всех потрясенных людей, рыдающих у своих разрушенных домов.
Ее сердце наполнилось покоем и миром. Она позвала Ру Мей и мистера Лу и приказала им:
- Посмотрите, там в обломках лежат люди.
Их надо откопать, но очень осторожно... Эй, вы там! - обратилась она к копошащимся среди развалин людям.- Так нельзя! Вы опрокинете стену, а под ней лежат люди. Осторожно... осторожно с ранеными.
Приказы Глэдис звучали громче всех стонов и криков раненых. Один из торговцев, который раньше не хотел общаться с иностранкой, в панике воскликнул:
- Слушайте, что говорит женщина с Книгой, слушайте, она скажет, что нам в Янчэне надо сделать!
Скоро вокруг нее собрались напуганные люди, кричащие:
- Ай-Вэ-Те, как нам быть?
Долго думать было некогда, внутренний голос ясно подсказывал, что надо.
- Эй, женщины... подогрейте воду, принесите теплую воду для раненых; а вы помогите Ру Мей омыть и перевязать раны; принесите бинты; мужчины, откапывайте раненых; а вы тушите пожары... быстро, быстро и осторожно,- распоряжалась миссионерка.
Ее голос с необыкновенной силой звенел в хаосе. Вдруг она увидела, что мужчины принесли к Ру Мей безжизненные, изувеченные тела, будто она могла их воскресить. Люди в панике не соображали, что делали.
- Нет! - воскликнула она.- Не приносите мертвых, только живых! Соберите мертвых в одном месте и накройте их тела!
Подошли несколько полицейских и чиновников из ямыни. В короткой беседе Мистер Лу, Глэдис и полицейские обсудили, как организовать помощь всем жителям города. К ним подошел начальник тюрьмы.
- Ай-Вэ-Те,- сказал он, поклонившись в пояс,- мандарин желает с вами побеседовать.
- Как, теперь? - изумленно спросила она.Теперь, в этом хаосе?
- Да, Ай-Вэ-Те, именно теперь.
Глэдис не хотела прерывать свою работу по спасению людей. Но к ней подошел привратник, член их маленькой христианской общины, и тоже стал настаивать на том, чтобы она пошла. В конце концов она согласилась пойти в ямынь.
Дворцовый сторож ямыни с удивлением посмотрел на запачканную и растрепанную женщину, попросившую встречи с мандарином. Глэдис сама не знала, что выглядит так ужасно. Ведь ей пришлось карабкаться по руинам и помогать раненым. Слишком ошеломленная, она не думала сейчас о своей внешности.
На женском дворе она смогла отдохнуть, и ей дали деревянный таз с теплой водой, чтобы помыть запыленные лицо и руки. Наконец она предстала перед мандарином.
- Ай-Вэ-Те, как быть с нашими заключенными?
- С заключенными? Вы имеете в виду всех этих раненых людей, которых необходимо поместить в больницу?
Немножко раздраженный, мандарин ответил:
- Я имею в виду узников нашей тюрьмы.
- Неужели снова возник бунт? - ужаснулась она.
- Нет, Ай-Вэ-Те, мятежа нет, но в тюрьме может случиться нечто худшее.
После непродолжительного молчания он продолжил:
- Ай-Вэ-Те, как вы думаете, город Янчэн будут еще бомбить?
- Да, господин мандарин, боюсь, что будут.
- Так,- сказал он,- а что будет с заключенными, если после нового нападения вылетят двери или развалятся стены тюрьмы?
Глэдис усмехнулась.
- Тогда они окажутся на свободе, сбудется их мечта, да к тому же бесплатно. Они немедленно присоединятся к своим семьям в горах.
- Вот, вы понимаете, узники могут убежать, а это надо предотвратить. Поэтому все они будут убиты, казнь совершится до ночи.
- Нет! - воскликнула она.- Нет, так нельзя!
- Но поймите же,- убеждал он.- Согласно китайским законам, они должны умереть.
- Господин мандарин,- начала Глэдис,среди узников есть христиане. Я с ними побеседую, они не убегут. И даже...- у нее вдруг мелькнула неожиданная мысль.- Они могут помочь убрать обломки и перевезти раненых в городе!
- Заключенные... помогать в городе?.. На непроницаемом лице мандарина показалось удивление. Но Глэдис с такой любовью к ближнему рассказала ему о том, как она организует работу заключенных, что наконец он, улыбнувшись, поклонился ей и приветливо сказал:
- Ай-Вэ-Те, я разрешаю вам побеседовать с узниками. Я верю, что вы приобрели удивительную мудрость из Книги вашего Бога.
Глэдис наконец могла уйти. Она сразу поторопилась в тюрьму, чтобы поговорить с начальником и заключенными. При виде Глэдис глаза несчастных узников засветились неподдельной радостью. Им уже сообщили о приказе насчет казни, и вот опять пришла женщина с Книгой и спасла их жизнь.
- Ай-Вэ-Те, мы благодарим вас,- говорили они растроганными голосами.
Это был день ужасных находок. Приходилось хоронить все больше мертвых. Но случалась и радость, когда люди вдруг видели живыми родственников, которых уже считали погибшими.
Мама Глэдис была так счастлива, когда днем, натерпевшись немало страха, нашла у разрушенного дома миссии всех своих детей живыми и здоровыми.
К концу дня она еще раз посетила зал старого китайского храма в городе. Там длинными рядами лежали на полу больные и раненые, дома которых были разрушены. Тут и там трепетали язычки огня керосиновых ламп. Несколько добровольцев дежурили здесь всю ночь. Глэдис ходила между рядами раненых и говорила им слова утешения и ободрения. Мистер Лу помолился за всех больных. Он просил Бога о защите в предстоящую ночь и об убежище от нападений врага.
Потом Глэдис осторожно двинулась по развалинам города к миссионерскому пункту.
Наступал вечер, и тьма распространилась над разрушенным горным городком Янчэн. На улицах и городских воротах уже не горели лампы. Лишь некоторые дымящиеся масляные лампочки между обрушенными стенами указывали на те места, где ночевали люди.
На постоялом дворе дети убрали обломки, так что Глэдис могла войти в дом. Через щель кухонной двери она увидела Чана и детей, сидевших на канге. Они ждали ее. Но она постаралась как можно тише добраться до своей комнатки. Глэдис хотела побыть одна. Между кучами хлама из досок и цементных обломков она добралась до своей постели, стряхнула с покрывала известь и осколки стекол и, изнеможенная, легла. После напряженного дня в тишине своей комнаты Глэдис плакала от невыразимого горя, обрушившегося на Янчэн.
Янчэн, город, который она так любит, место, куда Бог ее направил для того, чтобы проповедовать Его Слово и заботиться о детях-сиротах. Неужели пришел конец ее деятельности? Придет ли враг опять, чтобы уничтожить оставшихся жителей? Допустит ли Господь, чтобы все они погибли, чтобы уничтожили Его церковь?
Когда немного попозже Ру Мей вошла к ней, она увидела, что маленькая уставшая женщина, плача, молится своему Богу.
Не замечая присутствия Ру Мей, Глэдис взывала:
- О Господи, укрепи мою веру в Тебя... о Боже мой, она подвергается таким сильным испытаниям, укрепи ее и дай мне силу...
Ру Мей тихонько вернулась на кухню к детям. Она ясно чувствовала свой христианский долг. Она вслух помолилась за детей, за маму Глэдис, за всех в миссионерском пункте, а также за больных и раненых в своем разрушенном городе.
Наступал вечер, и тьма распространилась над разрушенным горным городком Янчэн.
Ночью в город вошли солдаты армии генерала Чан Кайши, которые со своими пулеметами укрылись в домах. Все утро с грохотом въезжали в городские ворота повозки с боеприпасами. Это были двухколесные, запряженные ослами повозки, наполненные воинским снаряжением для обороны города. Весь Янчен охватила паника. Люди отлично поняли, что их город оказался на передовой линии и что с севера будут надвигаться японские войска. А где же несчастным жителям найти теперь безопасное для жизни место?
Утром Глэдис сперва посетила больных и раненых в полуразвалившихся домах и в большом зале храма. Спустя несколько часов напряженного ожидания на улицах зазвенел звонок глашатая. Мандарин приказал, чтобы все население до заката этого дня покинуло город и искало приюта в расположенных южнее деревнях. Город Янчэн стал военной зоной.
Немедленно группы мужчин, женщин и детей стали покидать город. Свои пожитки они нагрузили на двухколесные, запряженные ослами повозки, а также на собственные спины и плечи.
В миссионерский пункт прибыл китайский крестьянин из христианской общины в деревушке Печуан. Он просил благовестника мистера Лу, Глэдис и Ру Мей с детьми поехать с ним в его поселок. Их маленькая христианская община хотела взять христиан из Янчэна к себе в дома.
Благодарный за эту помощь, мистер Лу сначала организовал перевозку больных и раненых из храма в этот безопасный приют.
Весь день из города отбывали группы людей. Ру Мей и дети поменьше поехали с крестьянином в Печуан, а Глэдис, мистер Лу и старшие дети еще остались в городе, чтобы помочь. Они хотели обеспечить пищей больных, которых уже нельзя было перевезти, так чтобы у них хватило еды на последующие дни.
После полудня Глэдис отправила к городским воротам старших детей с Девятушкой, Суаланью, Лэссом, Фрэнсисом и Синь Ю, нагруженных своими жалкими пожитками. Сама она хотела уйти из миссионерского пункта последней.
Последний раз она прошла по старому дому в городской стене, который сейчас развалился. Здесь она могла жить и трудиться столько лет! Столько вечеров она сидела с погонщиками ослов на кухне Чана и рассказывала им истории из Библии. Она занималась распространением Слова Божьего с Божьей помощью, и Он дал Свое благословение на это. Погонщики доносили библейские истории до самых далеких поселков на севере.
Здесь она взяла к себе заброшенных и скитающихся детей. Эти дети стали ее детьми, которых дал ей Господь Своим повелением и со Своим обещанием: "...И кто примет одно такое дитя во имя Мое, тот Меня принимает".
Это обещание Он исполнил. Он жил Своей любовью и милостью в этом доме. Он давал ей чувствовать Свое ласковое присутствие. В этом доме она молилась с детьми, учила их стихам из Слова Божьего. Вместе они пели столько гимнов; под руководством благовестника мистера Лу здесь была организована маленькая христианская община, и вот теперь... теперь все кончено.
Приходится покинуть это место, которое ей так дорого, потому что здесь с ними был Господь. О, как тяжело это расставание!
Последний раз она стала на колени в своей комнате, где так часто преклонялась перед Богом; где могла рассказывать Ему о своих нуждах, о тяжести одиночества, о своих радостях и сомнениях. Посреди разрухи в этот печальный момент она все-таки еще раз торжественно преклонилась перед своим Царем и еще раз рассказала Ему о всех своих заботах. Она призналась перед Ним в своей слабости перед очередным испытанием веры и в истощенных физических силах. Как она сможет ободрить массу испуганных беженцев, если она сама чувствует себя такой бессильной?
- Господи, почему Ты призвал именно меня для решения этой тяжелой задачи?
Она встала, обессиленная душой и телом, но тут ей попался на глаза календарик, висевший на полуразрушенной стене. Глэдис не раз читала стих на дощечке календаря, но сейчас она с особым чувством произнесла его вслух: "...И немощное мира избрал Бог, чтобы посрамить сильное". Эти слова проникли в ее сердце и наполнили его новой силой веры. Ее мысли успокоились. Однажды друзья в Англии подарили ей этот календарь, и вот сейчас, в этот трудный день, он стал для нее особенным утешением и ободрением. Бог, Который избрал немощное, хочет использовать и ее. Теперь она может спокойно и покорно покинуть свой миссионерский пункт, чтобы отправиться с детьми на юг.
Янчэн был охвачен паникой. Надвигаются японские солдаты, а где найти для стольких людей безопасный приют?
Встретившись с детьми у городских ворот, Глэдис покидала город в составе последней группы. До самого последнего момента они помогали больным, раненым и старикам. За воротами они увидели беженцев с палками-носилками со скудными пожитками на плечах и с узлами одежды на веревках. Женщины несли на спинах младенцев, а между перегруженными ослами тащились плачущие дети и старики.
Синь Ю приостановился, пораженный этой общей трагедией. Он вспомнил тот вечер на постоялом дворе, когда мама Глэдис рассказывала о Моисее, который вывел народ израильский в пустыню, спас людей от рабства и от преследования фараона.
Суалань ждала его. Она увидела его печальные глаза.
- Ну пойдем же,- позвала она.- Пойдем, Синь Ю, мама Глэдис уже далеко впереди.
Мальчик не двинулся с места. Он молча смотрел на эти длинные ряды беженцев.
- Синь Ю, что ты там стоишь, что ты видишь? - спросила девушка.
- Вижу беженцев,- грустно ответил он,столько беженцев! Нам надо убежать от врага, но нет Моисея, который бы показал нам дорогу...
Суалань заметила, что мальчик дрожит от бессилия и страха. С детской доверчивостью она показала пальцем на небо и сказала:
- Там, Синь Ю, вон там живет Бог Моисея, и Он покажет нам дорогу в безопасную страну.
Деревушка Печуан находится к юго-востоку от Янчэна, и к ней можно добраться только по крутой, извилистой горной тропе. Деревушка состоит из простых домиков с хлевами, сложенных из камней и прижавшихся к скале. Там жили несколько христианских друзей, которые взяли к себе часть беженцев из Янчэна.
Глэдис Эльверд и ее детям дали приют в маленьком, скрытом за поворотом горной тропы доме. Хлев в скалистой стене приспособили под временный госпиталь. На глиняный пол расстелили соломенные подстилки для больных и раненых.
Другой хлев в скале хозяин отдал для здоровых беженцев. Скоро он стал похожим на муравейник.
Вечером благовестник при свете керосиновой лампы прочитал в их новом приюте псалом Давида, убежавшего от царя Саула в пещеру:
"Помилуй меня, Боже, помилуй меня; ибо на Тебя уповает душа моя, и в тени крыл Твоих я укроюсь, доколе не пройдут беды". После короткой проповеди, в которой он попросил взрослых и детей лично помолиться всемогущему Богу о защите, они спели псалом.
Пели все вместе. Слушая тихое и робкое песнопение в полутемном хлеву, Глэдис вновь осознала, как важно в миссионерском труде учить наизусть гимны, псалмы и стихи. Сейчас все, от старух до маленьких детей, могли петь те гимны, которым она их научила, когда посещала их поселки в качестве посланницы мандарина.
Бои между вторгнувшимися японскими войсками и армией генерала Чан Кайши день ото дня усиливались.
Беженцы несколько месяцев жили в Печуане.
В это время Глэдис ежедневно старалась посещать другие деревушки, утешать беженцев и молиться с ранеными. Иногда она встречалась с группами солдат китайской армии. Солдаты не препятствовали ее деятельности. Они знали, что она старается помочь китайскому народу.
Иногда в более северных деревнях она встречалась с маленькими отрядами японской армии, оккупировавшими хутора. Они тоже давали Глэдис свободу действий и даже разрешали ей читать японским солдатам рассказы из Библии. С помощью японского солдата-христианина, который служил переводчиком, она говорила с ними о смерти, которая, может быть, для них очень близка, и о Божьем суде, которому подвергнется каждый человек. Японец ли, китаец ли, погибнув в сражении, каждый должен явиться перед судилище Божье. Каким же будет приговор им, если они не нашли прибежище у Господа Иисуса, чтобы Он простил их грехи?
Некоторые японские солдаты-христиане попросили Глэдис регулярно посещать их для того, чтобы читать с ними Библию и рассказывать о Боге.
В такие моменты Глэдис Эльверд чувствовала себя настоящей миссионеркой. Она видела перед собой не врагов, а людей с бессмертной душой, и всем этим людям надо было передать весть о покаянии. Когда она рассказала о своей миссионерской деятельности среди японских солдат одному китайскому офицеру, он вдруг очень заинтересовался ее рассказом.
- В какой деревне вы рассказывали им истории из Библии? - спросил он.
Ничего не подозревающая Глэдис припомнила название деревушки, лежавшей несколько километров южнее.
- Это был большой военный отряд? - продолжал расспрашивать он.
- Не знаю,- ответила она,- я их не считала, только рассказала им истории из Библии.
- Хорошо, что вы это делаете,- одобрил китайский офицер.- Идите туда и завтра, попросите их собрать всех солдат послушать вас, подсчитайте людской состав, спросите, куда они идут, есть ли в горах еще японские отряды, но не упоминайте о нас. Никаких справок о нашей армии. Вы хорошо поняли это?
Глэдис поняла. Она опять встретилась с японским отрядом, почитала солдатам Слово Божье, спела с ними гимны и в те мгновения не думала о поручении китайского офицера. Но перед тем как уйти, она по-детски наивно спросила, есть ли в области еще японцы, она хочет помочь их больным и раненым и утешить их. В каких местах они находятся? Сколько их человек? Долго ли останутся в горах, получили ли они новые приказы завоевать более южные деревни? Если это так, то она, Глэдис, хочет предупредить простых крестьян в горах, что надо эвакуироваться. Японский офицер ответил на ее вопросы, не подозревая, что его сообщения в тот же день будут переданы китайскому офицеру.
Вследствие этих походов по горам и своей связи с китайскими и японскими военными, Глэдис попалась в ловушку шпионажа. Она не совершала предательства умышленно. Сама она не осознала своего опасного положения. Ее двигало лишь искреннее желание проповедовать Евангелие всем людям, в частности, и японцам. В своей детской непосредственности она ни минуту не задумывалась о последствиях своих действий. Она еще не понимала, что миссионерка никогда и ни при каких обстоятельствах не должна передавать сведения о военных действиях или передвижении вражеских войск.
Зима 1939-1940 годов принесла крестьянскому населению области Шаньси большую беду. Поселки, деревушки и обнесенные стеной горные городки постоянно переходили из рук в руки. Иногда долгими неделями территорию терроризировали жестокие японские солдаты; потом вихрем бросались на них сильные китайские отряды с пулеметами и оттесняли японцев. Во вемя боевых действий нередко гибли мужчины и женщины из крестьянского населения, работавшие в поле.
Детей-сирот высылали в Печуан. Ведь там в бывшем хлеву жила миссионерка Ай-Вэ-Те, "мать, которая любит нас", которая брала голодающих, напуганных сирот под свое покровительство. К ней приходило все больше детей; Глэдис иногда просто стонала от этого наплыва. Что ей делать со всеми этими детьми, если война будет продолжаться и у нее иссякнут запасы еды? .
Из баптистского миссионерского пункта Цзечжоу сообщили, что в Южном Китае госпожа Чан Кайши открыла большой приемный пункт для китайских сирот военного времени.
Давид Дэвис, миссионер в Цзечжоу, посоветовал Глэдис перевести большую группу детей под ее руководством на юг, где дети и сама Глэдис будут в безопасности.
Благодарная за эту весть, Глэдис отправила сто детей в Цзечжоу под руководством благовестника мистера Лу. Взяв еще одну группу детей из миссионерского пункта Давида Дэвиса, он повел их кратчайшим путем по главной дороге к Желтой реке. Большие паромы перевезли беженцев на южный берег, где они нашли безопасный приют.
Миссионер Дэвис был очень встревожен тем, что сама Глэдис все еще оставалась в районе боевых действий. Что с ней случится, если японцы возьмут ее в плен? Им уже стало известно, что женщина с Книгой передает сведения о передвижениях японских войск генералу китайской армии.
Давид Дэвис направил к Глэдис посланца с предупреждением, что для нее лучше покинуть область. Но Глэдис не верила, что она в опасности. Она хотела остаться со своими детьми и ежедневно обходить близлежащие селения, чтобы утешать больных и проповедовать им Евангелие.
Несколько недель Янчэн был свободен от военной оккупации, и люди мало-помалу возвращались из деревушек и пещер в свой разрушенный город. Глэдис и дети со своими скудными пожитками также вернулись на полуразваленный миссионерский постоялый двор. Они оттащили обломки стен, сделали уборку, и Чан, как раньше, сварил на кухне просяную кашу.
"Смогут ли жители оставаться в своих домах, восстановить город и начать новую жизнь?" - думала Глэдис.
Пытаясь остановить продвижение японских войск на юг, китайцы взорвали дамбы вдоль Хуанхэ. Это очень затруднило продвижение беженцев на безопасный правый берег. Дороги были заняты военными колоннами, поэтому беженцы вынуждены были идти по затопленной земле, где вода реки превратила желтую почву в мягкую глиняную массу. Люди едва могли передвигаться. До смерти усталые, они босиком пробирались по мокрому, чавкающему грунту, с большим трудом неся с собой на временных носилках больных и детей.
Наступил момент, когда войска генерала Чан Кайши начали отступление под неумолимым натиском японской армии.
В это время пришли из своей крепости в Яньани в область Шаньси партизаны Красной армии генерала Мао Цзэдуна, чтобы завербовать крестьян для усиления своей армии. Призыв встретил активный отклик у простых людей, уставших от угнетения жестокими помещиками.
Мао Цзэдун обещал народу освобождение от вековой нищеты, эксплуатации и угнетения беспощадными землевладельцами, обещал крестьянам Северного Китая новое будущее, и десятки тысяч этих простых, одетых в голубые рубахи людей присоединялись к быстро растущей армии генерала Мао. В глазах у них горел огонь ненависти к своим бывшим угнетателям.
Взбудораженные революционными лозунгами, они с невиданным энтузиазмом бросались в бой против японцев, против солдат армии генерала Чан Кайши, а заодно и против бесчисленных мирных граждан, которых они в своем чрезмерном увлечении считали врагами.
Миссионер Давид Дэвис в Цзечжоу очень беспокоился о судьбе Глэдис в этом растущем военном хаосе, хотя Янчэн временно и находился немного в стороне от боев на нейтральной земле. Услышав о том, что японцы расстреливают выявленных помощников китайской армии, он заволновался еще больше. Глэдис необходимо было как можно скорее покинуть Северный Китай. Давид вновь направил к ней посланца. Глэдис с изумлением прочитала его письмо. Неужели Давид думает, что она оставит свой миссионерский труд и из трусости убежит на безопасный юг? Нет, никогда. Она сама расскажет ему, что Бог призвал ее в этот горный город. В этом она твердо уверена. Давид Дэвис не должен препятствовать выполнению ее миссии.
Глэдис поехала в Цзечжоу на осле. Через два дня она сидела в миссионерском пункте Цзечжоу перед Давидом Дэвисом.
- Ты должна как можно скорее покинуть Янчэн! - убеждал он ее.
- Почему ты так настаиваешь? - раздраженно ответила она.- Разве ты не знаешь, Кто призвал меня? Я не могу, не хочу быть неверной, я останусь у своих детей в Янчэне.
В его глазах вспыхнул сердитый огонек.
- Да, я знаю, Кто тебя призвал. И я также знаю, Кто теперь велит тебе уйти. Сам Господь это повелевает.
Она с недоверием посмотрела на него.
- Ты ошибаешься, Давид.
- Нет, Глэдис, ты не видишь всей опасности.
- Ты велишь мне уйти отсюда, а сам остаешься.
- Ну уходи же, тебя убьют. Японцы назначили высокое вознаграждение тому, кто выдаст тебя им. Тебя считают шпионкой.
Наступила тишина. Оба они были преисполнены сознанием значительности этого момента. Ведь они были последними миссионерами в Северном Китае. Давид увез жену Джин и детей на морской берег, где о них заботились в приемном пункте для миссионеров, а сам, рискуя жизнью, вернулся в миссионерский пункт в Цзечжоу, считая, что пока еще не пришло время оставить его.
Тишину нарушил китайский курьер, который принес Дэвису письмо и попросил срочный ответ.
Пробежав глазами послание, Давид побледнел. Потрясенный, он сказал курьеру:
- Подождите во дворе. Я сейчас подготовлю ответ.
Безмолвно он положил лист на стол перед Глэдис. Она прочитала его. Последующая тишина показалась Давиду предвестником смерти.
Она еще и еще раз перечитывала письмо. Постепенно до нее дошло, что в нем содержится ее смертный приговор. Это было письмо от китайского генерала. Оно содержало предупреждение для некоторых лиц, что им надо немедля бежать, так как японцы назначили огромную сумму тому, кто выдаст им мандарина, а также женщину с Книгой. Они шпионы, и их ждет наказание.
- Ты теперь понимаешь, что надо бежать? - взволнованно спросил Дэвис.
- Да, я уйду.
- Иди кратчайшим путем к Хуанхэ. Курьер говорит, что ты можешь под защитой их войска пойти на юг.
- Нет,- спокойно возразила она,- я иду к своим детям, в Янчэн.
- Глэдис, заклинаю тебя: беги!
Сложив руки, она минутку сидела перед ним неподвижно. Давид грустно глядел на эту маленькую женщину с великой верой. Каким будет ее ответ?
Глэдис встала. Какой хрупкой казалось она в сравнении с крепко сложенной, сильной фигурой Дэвиса! Она протянула ему руку, и Давид увидел решительный взгляд, проникший до самой глубины его души.
- Христиане не убегают! - заявила она твердым голосом.
Дэвис крепко пожал руку своей соратницы по миссионерскому труду среди китайского народа. Она не принадлежала к той же организации, что и он, но это не важно; они едины в вере, в надежде и в любви ко Христу. Вот почему он хочет и должен защитить ее.
- Давид, наши пути расходятся. Передай привет Джин и детям. Да благословит тебя Бог...
Она не могла говорить больше. Давид Дэвис подыскивал подходящие слова, но так и не нашел. Наконец он сказал:
- Увидимся ли мы когда-нибудь?
Курьер снова явился:
- Ай-Вэ-Те должна уйти, японцы приближаются, сейчас закроют ворота города, и больше никто не сможет выйти.
После полного опасностей путешествия по военной зоне Глэдис, обессиленная от волнения, добралась наконец до полуразрушенного постоялого двора в Янчэне. Там ее встретили шаловливые дети, которые протягивали к ней руки и кричали:
- Мама, мы взяли к себе еще братцев, которым хотелось есть!
Чан пробормотал:
- Да, смотрите, сколько у нас уличной детворы. Они кричат, бегают по дому и требуют пищи. Они заморочили мне мою бедную старую голову.
Оказалось, что за дни ее пребывания в Цзечжоу дом наполнился новыми беспризорными детьми, возбужденными от пережитой военной беды. Они все время кричали наперебой, Глэдис трудно было навести хоть какой-то порядок среди беспризорных детей, но ей было жалко их. Именно этим сиротам военного времени так нужны были любовь и защита!
На следующий день добралась до Янчэна маленькая группа девушек тринадцати-пятнадцати лет. Они пришли из Цзечжоу. Миссионер Дэвис успел выслать их из города, когда японские солдаты уже входили через передние ворота в дом миссии. Он вывел этих дочерей родителейхристиан через задние ворота. Он знал об ужасной судьбе молодых девушек, попавших к солдатам.
Единственное, что он мог для них сделать,это отправить их к Ай-Вэ-Те.
Глэдис, дрожа, слушала рассказы девушек о жестокости японских солдат.
Какова же судьба Давида Дэвиса?

Глава 15. Детское пение у Желтой реки

Новость о том, что Ай-Вэ-Те будет переправлять детей на безопасный юг, распространилась по селениям вокруг Цзечжоу и Янчэна. Новое японское наступление ускорило выполнение ее намерения. Все больше родителей приводили своих детей в миссионерский пункт и умоляли Глэдис взять их с собой в Южный Китай. Строгий наказ миссионера Давида Дэвиса самой пойти с детьми вызвал в ней огромную духовную борьбу. Она знала, что Бог посредством Своего Слова однажды дал ей поручение поехать именно в этот край Китая. Как ей сейчас быть: оставаться в военной зоне, несмотря на все опасности, или уходить с детьми? Мучительные сомнения миссионерки могло разрешить лишь какоелибо специальное указание свыше.
Однажды вечером вестник из ямыни принес в дом миссии письмо для нее. Это было послание мандарина. Еще не отдышавшись от быстрого бега, придворный настойчиво сказал:
- Мандарин желает немедленно побеседовать с Ай-Вэ-Те.
Просьба мандарина встревожила ее. Какие новые проблемы возникли в этом несчастном краю?
В ямыни мандарин ждал Глэдис в своей приемной. После почтительного приветствия она с изумлением оглядела его: правитель края был одет в голубую крестьянскую рубаху, брюки и черную ермолку. Его длинная черная коса была срезана. Она вряд ли узнала бы его в этой простой одежде. Каким он был внушительным в своем прекрасном, вышитом золотой нитью одеянии, и как грациозно свисала его черная коса, выделяясь на багровой мантии! А теперь...
- Ай-Вэ-Те,- торжественно начал он,наш город и наш народ опять находятся в большой опасности. Японские войска приближаются. Возможно, что их передовая воинская часть окружит и займет наш город уже в течение ближайших суток. Мы посоветуем людям двинуться на юг еще до восхода солнца. Север этой области уже полностью захвачен японцами. Ай-Вэ-Те, вы видите, что я уже одет как простой крестьянин.
В этом наряде я покину город на рассвете. Вам тоже надо уйти, причем сейчас же, немедленно... Сторож у городских ворот по моему приказу откроет вам ворота.
Глэдис серьезно посмотрела на него и решительно сказала:
- Господин мандарин, я не могу уйти сейчас, я хочу остаться с детьми. Завтра утром я отправлю своих детей на юг. До этого я не имею права бежать.
В его глазах вспыхнул гнев, его повелительный взгляд пронзил ее.
- Я приказываю вам уйти сейчас же, так как японским солдатам приказано найти вас и привести к своему генералу. Нашедший вас получит высокую награду - сто английских фунтов стерлингов.
- Ах,- вздохнула она,- неужели миссионерка для японского генерала имеет такую ценность?
Мандарин неподвижно стоял перед ней. Его глаза горели.
- Послушайте,- ответил он, доставая какую-то бумагу и протягивая ей. Это письмо одного китайского офицера. Он пишет мне:
"Скажите женщине с Книгой, чтобы она немедленно бежала на юг через Желтую реку. Японцы хотят взять ее в плен, они не щадят ничьей жизни. Бегите немедленно".
- Мисс Эльверд,- продолжил мандарин,- в нашем городе прибили к городской стене объявления о том, что тот житель Янчэна, который выдаст вас японцам, получит награду. Ваша жизнь в большой опасности.
Мандарин заметил, что лицо этой храброй женщины слегка побледнело. Это был один из редких моментов его правления, когда он тревожился за жизнь человека. По беспощадным китайским законам он раньше осуждал на смерть множество подданных, не чувствуя огорчения или раскаяния. Но жизнь этой иностранки, которая преподала ему столько христианской мудрости из Книги своего Бога, приобрела для него большое значение.
В комнате могущественного мандарина области Шаньси несколько минут царила глубокая тишина. Какая чудная сцена: правитель в голубой крестьянской рубахе прощается с традицией, предписывавшей ему пышность и великолепие древнекитайских царей, и в то же время - со своей религией.
- Ай-Вэ-Те,- проникновенно произнес он,- ваш Бог, Который спас вашу жизнь во время мятежа в тюрьме, и сейчас спасет вас от опасности со стороны врага.
Она с изумлением посмотрела на него, заметив, что его холодный взор смягчился, а на лице появилось выражение растроганности. Он продолжил:
- Ай-Вэ-Те, благодарю вас за все, что вы сделали для моего народа, моего города, для нашей области и наших детей. Я благодарю вас за то, что вы сделали для меня лично. Сейчас нам надо прощаться. Ай-Вэ-Те... я хочу спросить вас... могу ли я стать христианином?
После серьезных раздумий мандарин Янчэна предпочел мудрость и законы Бога, Творца неба и земли, новой революционной теории, навязываемой людям генералом Мао. Результатом его раздумий стал вопрос, который он повторил снова:
- Ай-Вэ-Те, не можете ли вы принять меня в христиане?
- Принять вас может только Бог. Единственное, что я могу сделать, это передать вам Его Слово. Это Слово научит вас, как стать христианином. Да примет вас Бог по Своей милости.
Мандарин поклонился миссионерке, и Глэдис поклонилась мандарину.
Больше они никогда не виделись.
Над жителями Янчэна нависла опасность новой военной угрозы. Глашатай предупредил людей о том, что надо эвакуироваться в горные селения до того, как придут японцы. Городской сторож увидел прибитые к городской стене объявления с призывом об аресте женщины с Книгой. Он настойчиво попросил Глэдис немедленно уйти из города, обещая свою помощь.
- Ну, а дети? - спросила она его.
- О, оставьте детей здесь, невозможно взять их с собой, вам надо идти одной,- уговаривал ее мужчина.
Даже Ру Мей и Чан настаивали на ее немедленном бегстве без детей. Но Суалань, Девятушка, Лэсс, Синь Ю и все другие дети умоляюще смотрели на нее, и она не решилась их оставлять. Она очень хорошо знала, что Янчэн опять будет захвачен японской армией. Что они сделают с молодыми девушками и детьми, если она их оставит?
Глэдис обвела глазами большую группу сирот военного времени, доверенных в течение последних недель ее попечению. Ответственность за этих детей была для нее почти непосильной нагрузкой. Она поднялась по лестнице в тишину своей полуразрушенной комнаты, где стала на колени в укромном уголке. В этой молитвенной комнате она уже столько раз говорила Богу о своих нуждах, и сейчас она снова обратилась к Нему за помощью.
- О Боже мой, дай мне ответ... лишь Твое Слово может указать мне, что делать...
В тишине одиночества с настойчивой силой проникли в ее душу слова: "Бегите, уходите скорее, сокройтесь в пропасти..."
- Господи,- ответила она,- Господи, это Твой голос. Ты хочешь, чтобы я ушла?
Преклонив колени, миссионерка ждала указания своего Царя. Ее душа замерла в ожидании, она вспомнила слова Самуила: "Говори, Господи, ибо слышит раб Твой".
Господь говорил, и ее душа с полным доверием приняла Его слова: "Бегите, уходите скорее, сокройтесь в пропасти... говорит Господь, ибо царь Вавилонский сделал решение о вас и составил против вас замысл".
Сомнения нет. Господь сказал, что ей надо уйти.
Календарик на стене опять подсказал ей утешительные слова: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи".
Маленькая и слабая сама по себе, но сильная верою, она вышла из молитвенной комнаты, чтобы подготовить детей к долгому путешествию.
В часовне дома миссии Ру Мей с напряжением ждала с детьми, когда спустится вниз мама Глэдис. Старый Чан, дрожа, стоял на кухне.
- Дети, вы все садитесь сюда и слушайте! - приказала им Глэдис.
Все мигом опустились на пол часовни. Мама Глэдис спокойно стояла перед ними. Ее темные глаза проникновенно и серьезно смотрели на каждое детское личико. Увидев, что все детские глаза направлены на нее, она решительно сказала:
- Приготовьте свои толстые ватные пальто, затем возьмите свои мисочки и палочки и наполните их у Чана просом. Быстро покушайте, потом я почитаю вам из Библии, потом вы ляжете спать на канге, а завтра очень рано утром мы отправимся в далекое путешествие. Мы пойдем очень-очень далеко.
На рассвете, когда городской сторож отодвинул тяжелые засовы городских ворот, Глэдис со своей группой детей и Ру Мей вышли из города. У ворот царила суматоха. Люди рассказывали, что японские солдаты уже показались в горах и быстро продвигаются в направлении города. Все торопились поскорее выбраться из опасной зоны и добраться до более спокойных горных селений.
За городской стеной перед ними простиралась большая равнина с желтыми созревшими хлебными полями. А дальше виднелись горы Шаньси - высокие голые серые скалы с многими узкими ослиными тропами и ущельями, где можно спрятаться в пещерах.
Дети пели, прыгали и радостно кричали:
- Мы отправляемся в путешествие! Очень далеко! Очень далеко!
Для них это было прекрасным приключением. Они еще не понимали, что такое война.
Глэдис заставила их идти парами - большой ребенок рядом с маленьким. Семнадцатилетний Тимофей как старший мальчик нес на спине самый тяжелый узел вещей. Суалани также исполнилось уже семнадцать. Как старшая девушка она должна была ухаживать за двумя младшими. Длинной цепочкой дети весело шагали по тропе между хлебными полями, к горам. Их пригрели первые лучи солнца, птицы пели свою утреннюю песню.
Глэдис была очень озабочена, она с нетерпением смотрела на серые горы вдали. Там безопаснее, чем в открытом поле.
Недалеко от гор к ним подскакала во весь опор группа китайских конных солдат. Командир остановил свою лошадь рядом с Глэдис. Облако пыли, поднятое конскими копытами, накрыло детей, которые в испуге убежали в хлебное поле.
- Куда вы идете? - строго спросил он.
- Мы с детьми хотим на юг, где японские солдаты не смогут нас убить.
- Хорошо,- сказал он,- идите узкой дорогой по горам. Почти все селения, которые вы встретите, опустели. Везде люди бегут на юг, на ту сторону Желтой реки. Попробуйте найти пищу в селениях и идите быстрее. На том берегу реки вы будете в безопасности.
Командир еще раз взглянул на Глэдис и вдруг спросил:
- А вы женщина с Книгой?
Глэдис утвердительно кивнула головой.
- Вы знаете, что японцы вас ищут и назначили за вас высокую награду? У вас нет никого, кто защитил бы вас в этом опасном путешествии?
-У меня есть самая надежная защита в мире,- ответила она, показав свою Библию.- В этой Книге написано обещание моего Господа и Царя о том, что Он для меня щит и везде меня защитит.
- По мне лучше пара вооруженных солдат, чем книга,- усмехнулся командир. - Что за польза от этой книги?
- Это Слово моего Бога, Который сопровождает нас!
Командир пришпорил свою лошадь.
- Постарайтесь как можно скорее переправиться через Желтую реку! - крикнул он и поскакал с солдатами галопом в город.
Они едва успели проскакать несколько сот метров, как вдруг из-за облака вынырнул японский самолет и с оглушительным треском накрыл группу солдат пулеметным огнем.
Дрожа, Глэдис увидела, что многие солдаты и их лошади убиты и что командир сбит с лошади. Едва он успел сказать, что не доверяет защите Слова Божьего, и вот уже рухнул на землю.
Дети заплакали и закричали.
- Ложитесь ничком в пшеницу,- крикнула она,- тогда нас не увидят и не обстреляют! Дети мигом бросились на землю.
Самолет с рокотом улетел и исчез за городской стеной Янчэна.
Когда Глэдис решила, что опасность миновала, она велела детям встать и как можно быстрее идти в горы. Дети поспешили к защитным скалистым стенам. Мальчики, как всегда, бежали далеко впереди. Девочки со своими деформированными ножками, столько лет обвязанными тугими бинтами, с трудом тащились сзади. Уже скоро Глэдис поняла, что для девочек нужно установить более спокойный темп движения.
В этот первый вечер долгого путешествия на юг, когда сумерки опускались над горами, прежде чем скрыться за перевалом, Глэдис остановилась на горной тропинке и в последний раз бросила взгляд на свой любимый Янчэн. Солнце осветило серые скалы оранжево-красным блеском и заставило город гореть в вечернем свете. Это было ее прощанием с городом.
Солнце закатилось. Что теперь ожидает Янчэн? Исчезнет ли навсегда из него свет Слова Божьего? Кто одержит победу над Северным Китаем: японские войска или Красная армия генерала Мао Цзэдуна? Она не знает; никто еще не знает. Но в одном она была уверена: обе армии будут беспощадно преследовать христиан. Поэтому она правильно сделала, выведя детей на юг.
Они могли идти только по верхним узким пешеходным дорожкам, так как более низкие горные дороги были захвачены японцами и партизанами старой китайской армии. А на этих высоких горных тропах не было селений, так что уже первую ночь им пришлось провести под открытым небом.
Глэдис нашла пещеру в скалистой стене, где она однажды спряталась от дождя. Тимофей разложил костер у входа так, чтобы ночью к ним не осмелились войти волки. Волки боятся огня. Хотя дети слышали в темноте ночи звериный вой, но они настолько устали, что скоро заснули на твердом полу и никакой опасности больше не замечали.
На следующее утро, сварив на костре просяную кашу и подкрепившись, они продолжили путешествие по извилистой горной тропинке. На другой стороне перевала тропа вела вниз. После полудня они проходили через тихий, опустелый поселок. Убежали все жители, кроме старого китайского крестьянина, который умолял Глэдис взять с собой его трех внуков. Сам он хотел остаться в поселке.
Получив у старого крестьянина еду и питье, путешественники шли еще несколько часов до следующей деревушки. Там они легли спать в опустевших домах и после завтрака отправились дальше. Так по узким горным тропам их отряд двигался из селения в селение. В большинстве поселков к группе Глэдис присоединялись одинокие осиротелые дети. Таким образом, число ее детей в течение нескольких дней увеличилось до ста с лишним. Вечером дети были усталыми и плакали, но утром, когда всходило солнце, они вновь улыбались и пели, как птички. Так путешествовали они несколько дней по суровой гористой стране северо-китайской области Шаньси.
Корзины с просом, которые дал им мандарин, уже опустели. Их начал мучить голод. Все селения, которые они проходили, были безлюдны. Нигде не находили они ни проса, ни риса, ведь здесь до них прошло уже столько беженцев! Им очень хотелось пить, но и воды не было.
Наступили дни тяжелого испытания веры Глэдис. Однажды днем, на десятый день их скитания по горам, когда усталые дети тащились по тропе, один мальчик заплакал и закричал:
- Мама, у меня так болят ножки!
Тимофей, который уже два дня нес на спине больного ребенка, подошел к ней и пожаловался:
- У меня так болит спина, я уже почти не выдерживаю.
- Мама, когда мы дойдем до Желтой реки?
- робко спросила Суалань, Глэдис направила свой взгляд вверх, где жил ее Господь и Царь, Который видел все их страдания.
Но небо стало серо-черным, по нему плыли темные облака. Грозовые тучи угрожающе повисли над горами. Поднялся сильный ветер.
- Быстрее! - закричала Глэдис.- Идите побыстрее, дети, нам надо найти укрытие, прежде чем пойдет дождь!
Тимофей со своей больной спиной так отчаянно посмотрел на нее, что она, собрав все силы, взяла у него больного ребенка.
- Ищи укрытие, Тимофей, пусть Синь Ю поможет тебе!
Мальчики старались как можно быстрее идти вперед, а за ними следовал по горной тропе длинный ряд плотно прижавшихся друг к другу детей. Маленькие беженцы в поисках свободы...
Глэдис чувствовала, что силы ее на исходе. Последние остатки проса она дала детям, не взяв себе ничего. Она уже два дня не ела. Больной ребенок тяжело лежал на ее руке, личико его горело от лихорадки.
Черные тучи все более угрожающе сгущались над вершинами гор. На черном небе сверкнула молния.
Дети остановились и стеснились вокруг Глэдис. Они хватались за нее и кричали один за другим:
- Нам страшно, мама, нам страшно!
Сверкала молния, гремел гром, а где им укрыться?
Глэдис увидела рядом с собой бледное личико Суалани. Ее изящные черты выражали отчаяние.
- Ай-Вэ-Те,- умоляюще сказал один из мальчиков,- когда мы будем на Желтой реке? Я не могу идти дальше, я натер себе ноги и спина у меня болит.
Самые маленькие ныли и плакали, отталкивали друг друга и кричали:
- Мама, я устала!
- Мама, а где же Желтая река?
- Мама, у меня ножки болят!
- Мама, мне так хочется пить!
- Мама, хочу спать на канге!
- Мама, давай вернемся домой!
- Мама, нам страшно! - хором кричали дети.
Глэдис видела эти испуганные детские глаза, которые умоляюще смотрели на нее. Но мама Глэдис не в состоянии была им помочь. Именно сейчас дети должны были учиться уповать не на нее, а на Господа, на Бога Библии, о Котором она им рассказала.
- Давайте помолимся! - крикнула она, стараясь перекричать шум ветра.
- Да, помолимся,- согласился один мальчуган и стал на коленки на горной тропе, словно он совершал свою утреннюю молитву в доме миссии.
- Да, помолимся! - также крикнула маленькая девочка рядом с ним.
И она стала там, среди гор, на коленки. Все последовали их примеру, и через минутку на горной тропе стояли коленопреклоненными более ста китайских детей. Мама Глэдис стояла между ними. В своей большой нужде она возвала:
- Господи, Ты могучий Бог, Ты сказал, что я должна убежать и взять с собой этих детей, чтобы они не попали в руки врага. Ты послал меня в эту страну для того, чтобы привести к Тебе этих детей и просить Тебя о помощи в каждой нужде. Услышь нас, охрани нас, поведи нас Твоей рукой, покажи нам укрытие от этой бури...
Когда она сказала "аминь", эхом из детских ртов прозвучало: "Аминь!"
- Ну давайте пойдем дальше...- она старалась громко кричать, но ее голос был слабым, она пошатнулась.
Старшие девушки озабоченно переглянулись. Кажется, мама Глэдис заболела.
Растянувшаяся цепочка детей едва двигалась, когда начали падать первые крупные дождевые капли. Тимофей, который забежал вперед, вернулся из-за поворота горной тропы и радостно крикнул:
- Ай-Вэ-Те, там пещера, большая пещера, которая всех нас вместит!
Суалань и Девятушка, которые шли рядом с Глэдис, почти одновременно произнесли:
- Господь услышал нашу молитву.
Синь Ю обнаружил щель в скале. По личному опыту он знал, что обыкновенно за такой щелью находится пещера. Он оттащил несколько камней и ветвей, закрывавших вход в пещеру, вполз в горную щель и уже скоро очутился в безопасном месте. Пещера раньше, наверное, служила приютом для ослов, это Синь Ю сразу заметил по старому ослиному помету и соломе.
В ответ на крики Тимофея дети побежали за поворот скалистой стены. Их радостные крики прозвенели среди скал. Глэдис увидела, что дети второпях отталкивали друг друга, чтобы как можно скорее добраться до пещеры.
- Осторожно! - озабоченно крикнула она.- Осторожно, берегите младших!
Толпясь, они могли столкнуть друг друга в ущелье.
Синь Ю и Тимофей помогли детям забраться в пещеру через узкую щель. Едва все вошли в укрытие, как проливной дождь забарабанил по скалам. Мальчики разложили из соломы, нескольких ветвей и старых лепешек ослиного помета костер. Пещера наполнилась едким дымом, дети начали кашлять, но уже скоро дым вышел через щель, и костер распространил приятную теплоту.
На улице штормовой ветер бушевал по перевалу, его порывы, казалось, сотрясали скалы. А в пещере сидела мама Глэдис со своими многочисленными детьми, в безопасности, но... без пищи.
- Ну давайте,- как можно веселее сказала она,- поблагодарим Господа за этот приют.
Она стояла у красного пламени костра, эта маленькая женщина со своей великой верой.
- Мальчики,- спросила она,- вы не помните, как начинается двадцать второй Псалом? Прочитайте-ка этот стих, только все мальчики вместе...
Тимофей встал, начал говорить, и хор голосов подхватил:
- Господь - Пастырь мой; я ни в чем не буду нуждаться...
- А сейчас девочки,- предложила мама Глэдис,- может быть, мы сейчас забудем о голоде.
Суалань встала, и девочки повторили за ней:
- Он покоит меня на злачных пажитях и водит меня к водам тихим.
- Подкрепляет душу мою, направляет меня...- продолжили мальчики.
Детские голоса прозвучали дружным хором, в то время как у них не было пищи, они убегали от японской армии и снаружи в горах ревела сильная буря. Когда опять заговорили девочки, голос Суалани возвысился над всеми другими голосами:
- Если я пойду и долиной смертной тени, не убоюсь зла, потому что Ты со мною...
В темноте пещеры мама Глэдис сидела на земле с детьми. Слезы катились по ее щекам. Дети не должны были видеть это, но всевидящие глаза Господа увидели. Он видел ее и там в ее больших заботах и испытании веры.
- Господи,- тихо умоляла она,- Господи, останься с нами, дай этим детям узнать, что Ты наш Бог и наш Помощник.
Наступила ночь. Мальчики положили последние дрова и сухие лепешки помета на костер. Теплый жар наполнил пещеру. Дети спали на земле, плотно прижавшись друг к другу.
Тимофей не хотел спать; он дежурил у костра Старшие девочки озабоченно смотрели на маму Глэдис. Ее лицо совсем осунулось, и под глазами появились темные круги. Глэдис не могла заснуть. Она продолжала сидеть у костра. Суалань села рядом с ней и прильнула головой к плечу Глэдис. Они вместе тихонько заплакали. Тимофей подсел к ним. Мальчик старался держаться молодцом, но это ему давалось нелегко.
Снаружи у входа пещеры послышался какойто шорох. Волки! Они начали выть. Тимофей бросил несколько камней наружу. Волки убежали, но скоро вернулись. Глэдис вспомнила тот вечер в Лондоне, когда она получила письмо из Китая с сообщением, что она может приехать, чтобы ухаживать за детьми и рассказывать им истории из Библии. В то время она прочитала слова шестьдесят седьмого Псалма: "Во власти Господа Вседержителя врата смерти".
Эти слова вспомнились ей сейчас, и вера в то, что Бог, Который дал такое обещание, действительно покажет им выход из положения, укрепилась. Это вселило спокойствие в ее душу, и она рассказала об этом Суалани и Тимофею. Мальчик закрыл глаза руками и наклонил голову.
Глэдис поняла его. Он старший и осознает свою великую ответственность. Бремя же стало для него слишком тяжелым.
На следующее утро стояла прекрасная погода. Дети отдохнули, но были необыкновенно тихими. Хотелось есть и пить, но ни пищи, ни воды не было. Глэдис прочитала из Библии и помолилась с детьми, а потом они пошли дальше.
Если они будут шагать побыстрее, то после полудня смогут достичь Хуанхэ. Уже в пути один из мальчишек заметил, что скалы еще мокрые от дождевой воды. Все детские личики прижались к скалистой стене, слизывая влагу. Чтобы приглушить голод, дети грызли ветки.
Наконец скитальцы достигли деревни, расположенной недалеко от берега реки. Где-то в сарае нашлась корзина заплесневевшего проса.
Часть сварили и съели, а остальное взяли с собой в дорогу.
Спускаясь со склона, они вдруг услышали могучий шум Хуанхэ. Глэдис еще никогда не слышала такой прекрасной музыки, какую сейчас производила бурлящая вода. Ее сердце возрадовалось, наконец исполнится надежда на спасение Господне.
Дети пошли немного побыстрее и закричали:
- Река! Мы видим реку!
На берегу должны были стоять большие паромы, чтобы перевозить людей на ту сторону. Глаза Глэдис внимательно осматривали берег реки. Ее тошнило, ее сердце неистово колотилось от напряжения... Но она не видела никакого парома... На берегу было безлюдно и тихо. Только шум бурлящей и кипящей вокруг тростника воды нарушал тишину.
Тимофей вопросительно посмотрел на нее. У Суалани задрожали губы.
- Мама...- зарыдала она,- мама, а где паромы?
Глэдис молчала. Это огромное разочарование было сверх ее сил. К ней подошел старый китайский земледелец и спросил ее, что она собирается делать со всеми этими детьми у реки.
- Нам надо на ту сторону,- удрученная объяснила она,- где же паромы?
Старик с состраданием посмотрел на них и покачал головой.
- Поздно,- мрачно сказал он,- вы пришли поздно!
- Поздно?! - крикнул Тимофей. - Поздно?!
- Да, поздно,- кивнул старик.- Сегодня утром переправили через реку последних беженцев.
Сейчас паромы останутся на той стороне.
Никто уже не сможет переправиться через реку, все китайские солдаты находятся на южном берегу, а мы остались здесь...- он печально посмотрел на Глэдис.- Мы здесь на севере станем жертвами японской армии, которая уничтожит нас.
Глэдис еще никогда не слышала такой ужасной вести. Река, к которой они так стремились, стала непреодолимым препятствием к свободе.
Маленькие дети стали на колени у воды и пили с рук. Им очень понравилось, что есть вода и можно наконец напиться.
Глэдис села на землю. Силы ее угасли, голова кружилась и гудела. Она закрыла глаза, не осмеливаясь произнести ни слова.
- Ай-Вэ-Те, у вас вера еще есть? - устало спросил Тимофей.
Своим вопросом он словно воткнул ей нож в сердце. Неужели ее дети сейчас испытают, что в этой нужде Бог уже не может помочь?
- Тимофей, присмотри за детьми, я хочу минутку побыть одна,- попросила она.
Мальчик понял. Мама Глэдис хочет побыть одна, чтобы помолиться.
Наступил вечер, солнце зашло. Все дети сели в кружок, и Глэдис начала рассказывать им истории из Библии. Надо было подбодрить детей, в то время как ее собственное сердце молило о вере.
После вечерней молитвы они сварили последние запасы проса на тростниковом костре. Насытившись, дети захотели спать. Они нашли укромное место между двумя холмами и там, плотно прижавшись друг к другу, спали под открытым небом на берегу Желтой реки.
Глэдис не спала. Она бродила вдоль речного берега, где сухой тростник шуршал на вечернем ветру. В небе показалась луна, дрожа в серебряных водах реки.
Тимофей и Суалань всегда были рядом с ней.
Они видели, что мама Глэдис с каждым днем худела. Оживленное выражение ее глаз исчезло, взгляд стал очень тусклым и усталым. В сердце Глэдис шла борьба между надеждой и страхом. Вера Глэдис подвергалась тяжелым испытаниям, и в душу заползали сомнения. Но ведь Бог не нарушает Свои обещания, Он верный! "Во власти Господа Вседержителя врата смерти".
Она вспомнила слова старого миссионера в Лондоне, который сказал ей:
- Если Господь призвал тебя в Китай, Он и позаботится о тебе. Если ты однажды будешь в самой большой нужде, научись уповать на Него и только на Него!
Глубокой ночью она постаралась заснуть и проснулась, когда солнце уже сияло и дети играли у воды. Но голод мучил их, и дети начали плакать. Она велела Тимофею с несколькими мальчиками искать пищу в опустевших домах ближайшей деревни. После полудня они вернулись с сухими кусками теста из заброшенной пекарни. Выпекли лепешки, и дети полакомились ими.
Опять наступила ночь, и дети спали на берегу реки.
Так прошло трое суток, а паромы не приходили. Утром четвертого дня старый китаец еще раз подошел к ним и рассказал, что японские солдаты быстро продвигаются и к вечеру достигнут реки. Они убивают всех женщин и детей, которые попадаются им на дороге. Передав эту печальную весть, старик собрался уходить.
- Вернитесь с детьми обратно в горы, там более безопасно. Здесь на реке все дети погибнут,- посоветовал он, прощаясь.
Суалань стала рядом с Глэдис. Девушка увидела растущее сомнение в ее глазах.
- Ай-Вэ-Те,- утешала она,- ты не помнишь, как однажды рассказала нам о Моисее, когда Бог повелел ему переправиться с народом израильским через Чермное море? И он пошел! И они благополучно добрались до той стороны.
Глэдис недоуменно посмотрела на Суалань.
- Мама,- сказала девушка,- ты веришь ли, что это действительно так и было?
- Но, миленькая, разве я бы научила вас чему-нибудь, сама не веря этому? Это действительно так случилось, так написано в Слове Божьем!
- Да, и я этому верю,- ответила Суалань.Тогда ты сказала, что Бог силен сделать то же самое с Желтой рекой. Почему мы сейчас не переходим через воду? Ведь Бог может и сейчас проложить для нас дорогу через реку.
Слова Суалани потрясли маму Глэдис.
- Миленькая, я же не Моисей!
- Нет, ты не Моисей, но Бог все еще Тот же Самый Бог,- сказала Суалань в полной уверенности.
- Да, так. Бог сейчас еще Тот же Самый, могущественный Бог!
Суалань позвала старших мальчиков и девочек. Вместе с мамой Глэдис они стали на колени на берегу реки. Суалань помолилась с детской доверчивостью:
- Господи, вот мы. Ты нас видишь. Мы ждем Тебя, мы уповаем на Тебя, Ты откроешь нам путь через Желтую реку. Никто другой не может помочь нам, только Ты.
Глэдис наклонилась, ее лицо и руки тронули землю. Она плакала и умоляла:
- О Боже мой, я выбилась из сил. Я больше ничего не могу сделать для этих детей. Я не достойна Твоей помощи. Но помоги же ради Тебя Самого, Господи, во славу Твоего имени... О Боже, помоги нам, не дай нам погибнуть.... Спаси нас, покажи Твое всемогущество. Мы в Твоей руке! Господи, спаси же нас, тогда дети узнают, что Ты могущественнее всех китайских богов.
Господи, спаси нас... наша надежда на Тебя одного.
Чудным гимном ей опять пришел в голову стих из шестьдесят седьмого Псалма: "Царства земные! пойте Богу, воспевайте Господа".
Это ли не ответ на ее молитву?
В ее душе явственно прозвучало: "Воспевайте Господа... возпевайте Господа!"
Она собрала детей и вместе с ними начала петь один псалом за другим. Младшие дети очень устали, но Глэдис настойчиво просила:
- Мы должны петь, если споем, мы спасемся.
Снова и снова она запевала новый гимн, в твердой вере, что они обретут спасение.
На берегу реки, спрятавшись в тростнике, сидел китайский солдат, последний военный, оставленный в карауле на северном берегу. Он должен был оставаться там до прихода японских солдат и только тогда переправиться с донесением через реку на безопасный юг.
Солдат все время пристально осматривал землю и небо, не подходит ли уже враг. Он слышал плеск волн реки. Вдруг он услышал что-то вдалеке... Какие-то странные звуки... Похоже было на детское пение.
Он с тоской вспомнил свою молодость; в то время они так же хорошо пели в своей маленькой христианской общине в Южном Китае. Но здесь, на Желтой реке, поющие дети? Нет, это невозможно.
Он ходил в тростнике, осматривал в бинокль окресности.
Опять тихо на реке, очень тихо.
Солдат в тростнике услышал что-то вдалеке... Ах, он, конечно, ошибся. Солдат снова сел поближе к лодке, на которой должен будет уплыть с донесением. Вспоминая свою молодость, он опять услышал эти звуки и внимательно прислушался. Может, это пение тростника на ветру? Неужели тростинки так чудно поют? Но нет, ясно слышались детские голоса, поющие гимн.
Или это ему мерещится? Поющие дети на Желтой реке... Это же невозможно! Солдат пошел вдоль берега в направлении звуков, которые становились все громче. На мгновение пение прекратилось, а потом опять началось.
Вдруг он остановился. Мерещится ему, что ли? Невдалеке, в ложбинке, он увидел большую группу китайских детей, сидевших на земле, и женщину с ними. Подойдя к ним, он услышал испуганные крики детей:
- Солдат!.. Мама, там солдат!
В середине группы сидела мама Глэдис. Она сразу увидела, что это китайский солдат, а не враг.
- Я услышал пение детей,- сказал он.Почему вы здесь?
- Мы беженцы, нам нужно на тот берег реки,- ответила Глэдис,- но уже нет паромов.
- Сколько времени вы уже здесь?
- Почти четыре дня,- сказала она. Ошеломленный солдат молча смотрел на нее.
С сотней детей четыре дня у реки ждать спасения!
- Мы из Янчэна, убежали от врага.
- Кто довел вас сюда?
- Мы сами шли по горам три недели, чтобы добраться до реки, а когда пришли сюда, было уже поздно.
- Вы совершили это длинное путешествие с детьми одна?
- Нет, я не была одна, мой Бог был с нами... Во власти Господа Вседержителя врата смерти... Он силен спасти нас и сейчас.
Солдат растроганно посмотрел на Глэдис.
- Вы христианка? Откуда у вас все эти дети?
- Я миссионерка и забочусь об этих детях. Я обязана благополучно переправить их через реку,- пояснила она.
- Это пение вас спасло,- сказал солдат.Сегодня днем я должен переправиться на ту сторону, я последний караульный на реке. Услышав поющих детей, я нашел вас здесь. Бог вас спас.
Он взял двух детей к себе в лодку и отправился на южный берег. Ширина реки в этом месте составляла около полутора километров. Скоро вернулись двое солдат с паромом. Дети радостно вскарабкались на борт, взволнованные этим новым приключением.
Переправляясь на противоположный берег, один из младших мальчиков сказал:
- Я думаю, что Господь Иисус увидел, какие мы усталые. Поэтому нам не надо идти по тропе через реку.
- Да... Он увидел, что мы слишком устали, чтобы ходить, и поэтому послал нам лодку. Теперь мы можем сидеть и отдыхать,- подхватил другой ребенок.
Паром трижды переправлялся через реку, чтобы забрать всех детей. Мама Глэдис села с последней группой. Глэдис уже не могла говорить, она была совсем истощенная, но в ее сердце прозвучала тихая молитва Богу, Который исполнил Свое обещание: "Во власти Господа Вседержителя врата смерти".
На южном берегу Хуанхэ Глэдис с детьми сошла на берег. Теперь они все были в безопасности.
Тимофей стал рядом с ней и предложил:
- Мама, поблагодарим Господа?
- Да, ты, пожалуйста, произнеси молитву, Тимофей.
Она слабым голосом попросила детей стать на колени и поблагодарить Господа за это чудное спасение. Тимофей стоял среди детей, Глэдис также стала на колени, солдаты обнажили голову и, глубоко растроганные, слушали молитву Тимофея, который в этом ужасном путешествии хорошо понял, что Бог Библии - единственный, Который в состоянии охранить и спасти.
Военный врач организовал отправку поездом Глэдис с детьми в безопасный город Сиань. Детей поместили в лагерь беженцев американского миссионерского пункта, а Глэдис положили в больницу. Там она, совершенно истощенная и тяжело больная, четыре недели находилась между жизнью и смертью. Лихорадка подорвала ее силы, и зная, что ее дети в безопасности в Сиани, она захотела уйти на вечный покой. Она желала услышать голос Того, Который возлюбил ее и вел через самые тяжелые испытания жизни; желала, чтобы Он взял ее руку и сказал:
"Переправимся на ту сторону Иордана".
Сквозь сумерки долины смерти сила ее веры открыла страну Еммануила, о которой написано в седьмой главе книги Откровения:
"После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен и народов и языков стояло пред престолом и пред Агнцем... И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои кровию Агнца; за это они пребывают ныне пред престолом Бога и служат Ему день и ночь в храме его... Они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной..."
На той стороне смертного Иордана не будет угнетения, но для Глэдис время освобождения еще не пришло. Господь дал ей силы жить еще на этой земле и потрудиться для Него. Мало-помалу она поправилась и вернулась к детям, которые еще не могли обойтись без нее. Глэдис заботилась о детях, неустанно заботилась... Об этих заботах она написала в своем дневнике. И лишь дневнику поверила она свой страх перед новыми испытаниями. Слово Божье, записанное во второй главе Откровения, подсказало ей: "Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтоб искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни".
Господь объявил ей, что некоторые дети, пришедшие с ней из Янчэна и испытавшие тягостное путешествие по горам, будут призваны Им носить мученический венец.
>Глубоко потрясенная этим, она много молилась с детьми, указывала им на необходимость покаяния, говорила с ними о милосердии Христа и призывала бестрепетно встретить страдания, которые должны будут принять они за имя их Спасителя Иисуса Христа.

Глава 16. В тени смерти

Летом 1940 года дороги Китая к югу от Хуанхэ - Желтой реки - день и ночь были забиты нескончаемой вереницей усталых и голодных беженцев, устремившихся в Сиань. Слово "Сиань" означало для них безопасность и защиту. Как колонны муравьев, они со всех сторон стекались в ворота большого, обнесенного стеной города. В Сиань набилось столько беженцев, что администрация города приказала закрыть ворота. Больше никого не впускали.
Запасы пищи в городе оскудели, лекарства иссякли, росло число больных. Боялись эпидемии холеры.
А по дорогам в город все брели тысячи беженцев - мужчины, женщины, дети и старики, с мешками и корзинами, с длинными раскачивающимися палками, на которых болтались их скудные пожитки. Гонимые страхом перед японской армией, измученные лишениями, они по вечерам стучались в дома в поисках ночлега, готовые провести ночь в любой будке или сарайчике.
Но повсюду ответы были одинаковые:
- Нет, идите дальше, здесь полно.
У нас нет ни места, ни пищи!
И они брели дальше.
Обессиленные и отчаявшиеся, они выпрашивали хоть местечко во дворе, где смогли бы посидеть. Но всегда им отвечали одно и то же:
- Нет, нет мест!
У стен Сиани постепенно образовалось столпотворение измученных, изголодавшихся людей.
Как только Глэдис Эльверд в больнице немножко оправилась после серьезной депрессии, она вернулась в лагерь беженцев, куда поместили сотню с лишним ее детей. Она была ошеломлена увиденными беспорядками и падением морали в забитом до отказа лагере взрослых, где находились старшие дети. Ее особенно беспокоило положение девушек. Нельзя было оставлять их в таком ужасном месте.
И это страна той свободы, в которую они так настойчиво стремились? О, она чувствовала, что мир повсюду полон греха и несчастья. Для христианина земля - место, где он всегда окружен грехом и опасностями.
Но разве можно допустить, чтобы ее девушки погубили свои юные жизни в таких условиях, в этом лагере, где процветает безнравственность? Сколько раз в Янчэне и во время долгого путешествия она становилась вместе с ними на колени и молилась о их личном покаянии! Сколько раз она доверяла их душу и тело Божьей благодати и охране, чтобы они не попали в руки японцев с их беспощадными военными законами! Благодаря охране Бога все они переправились через Желтую реку и благополучно достигли Сиани, и вот теперь...
- Господи, мои дети... дети, которых я посвятила Тебе... Я не могу их защитить... они в Твоей руке, Господи, Ты их сохрани,- молилась она.
Обратившись к начальству лагеря, Глэдис попросила перевести девушек в другое, более подходящее место.
В этом и состоял смысл жизни Глэдис - молиться и трудиться.
Случайно ей попалось на глаза объявление миссии "Благая весть", которая советовала беженцам посылать девочек-подростков в дом миссии, расположенный в городе Фуфын. Там им обещали обеспечить заботливое попечение и хорошее будущее.
Слабость и усталость помешали Глэдис принять меры предосторожности: она так и не навела справки о том, что это за организация в Фуфыне. Она знала один миссионерский журнал под названием "Благая весть", в котором писали о благой вести Евангелия. Глэдис подумала, что и этот дом принадлежит той же миссии и что у них искреннее желание проявить христианскую любовь к ближнему. В лагере для сирот военного времени, организованном американской миссией, она решила оставить младших детей. Условия для них там были неплохие.
Испытывая слишком большое доверие к добрым намерениям других, действующих под красивым названием и раздающих красивые обещания, она взяла девушек из лагеря и вместе с ними поехала в Фуфын.
Беженцы ехали бесплатно. В поездах для них едва хватало стоячих мест. Все вагоны были забиты, но в них еще и еще втискивались беженцы со своими корзинами и мешками. Некоторые даже залезали на крыши вагонов, лишь бы уехать.
В этой поездке Глэдис почувствовала, что силы снова оставляют ее. Сновавшие вокруг нее люди раздражали, в голове стоял гул. Ей казалось, будто поезд спускается с горы, все быстрее и быстрее устремляясь в мрачную бездну... Черные круги поплыли перед глазами, и она почувствовала, что проваливается в темную даль...
- Господи,- молилась она,- что это, конец? Становится так темно, я не вижу Тебя, Господи... Дети...
Увидев, что мама Глэдис упала и лежит неподвижно, будто мертвая, Суалань нагнулась над ней. Она заботливо растирала ее худые руки, пока опять не почувствовала слабый пульс и Глэдис, дрожа, подняла голову, взглянув на нее тусклым взглядом.
- Ай-Вэ-Те, я останусь с тобой,- шепнула Суалань,- я позабочусь о тебе.
Девятушка и Суалань следили за тем, чтобы теснящиеся люди в поезде не толкали маленькую женщину.
В голове у Глэдис постепенно прояснилось. Она узнала девушек, осознала, что они находятся в поезде, и спросила о других детях. Ответы девушек ее успокоили. Она могла опять ясно думать, и никогда не оставлявшее ее сознание долга дало ей новые силы. Надо крепиться, выдержать новые испытания, напрячь все силы, чтобы благополучно довезти девушек до миссии "Благая весть".
В буддийском храме Фуфына, теперь специально приспособленном к приему девочек-подростков, китайские женщины "Благой вести" приняли их сердечно. Уютно обставленные комнаты, украшенные коврами и фарфоровыми вазами, произвели впечатление обеспеченности, и Глэдис с легким сердцем оставила там девушек, которые теперь некоторое время должны были обходиться без мамы Глэдис.
- Не забудьте то, чему вы научились,наставительно сказала она при прощании.
- Ай-Вэ-Те, мы знаем, мы не забудем.
- И мы будем всегда молиться о тебе,- сказала Суалань,- чтобы ты опять вернулась к нам.
Девушки подумали, что мама Глэдис вернется в американский миссионерский пункт, недалеко от Сиани, но Глэдис туда не возвратилась. Позже она не могла вспомнить, почему осталась в Фуфыне. Беспокойство, вызванное крайним переутомлением, побуждало ее блуждать по городу. В голове у нее все время кружились мысли о невзгодах и лишениях последних лет войны. Наконец она нашла себе спальное место, но несколько дней оставалась совершенно без пищи. Время от времени глоток воды - и все. С ней было ее единственное имущество - Библия и шаль, чтобы укрыться в холодные ночи. У нее не было денег на еду, но голода она уже не чувствовала. Спать она тоже уже не могла.
Ее одолевали мысли о том, что она должна что-то делать. Ведь Бог призвал ее с единственной целью - возвещать Его Слово.
- Ну,- сказала она самой себе,- в окрестностях Фуфына есть столько деревушек, забитых беженцами, вот туда мне и надо, там надо читать Слово Божье.
С лихорадочным усердием пешком отправилась она в одну далекую деревню на плоскогорье, с Библией в руке и с шалью на плечах.
В густо населенной местности вокруг Сиани находились сотни деревушек и селений, где не было ни миссионерского пункта, ни христианской общины. Только в старом, грязном городе Фуфыне, с его узкими улочками, находился дом миссии. Это было маленькое запущенное здание в глухом переулке. В нем никто не жил. Когда миссионеры из отдаленных мест делали покупки в Фуфыне, они знали, где найти этот маленький дом. Там они могли бесплатно переночевать, а иногда и встречались с миссионерами других протестантских миссий, приехавшими из разных европейских и американских стран. В этой чужой стране они были иностранцами, прибывшими с одной целью: распространять и проповедовать Слово Божье китайскому народу.
Некоторые из них были твердо уверены в своем призвании к миссионерскому труду, другие пока лишь надеялись на это. Но все они были связаны одним делом, голосом Учителя: "Идите по всему миру и проповедуйте Евангелие..." Они приехали в необъятный Китай с его сотнями миллионов душ, чтобы провозгласить имя Господа Иисуса и оказать христианское милосердие нищим, изгнанным и больным.
Однажды в конце жаркого летнего дня, когда в доме миссии в Фуфыне собирались переночевать один американский миссионер с женой, в переулке появилась небольшая группа китайцев, тащивших веревками двухколесную повозку. Перед домом миссии они остановились.
Американский миссионер предположил, что на повозке лежит больной китаец. Люди знали" что в случае необходимости они всегда могли обратиться в миссионерский пункт. Когда там жили миссионеры, нуждающихся в помощи никогда не отсылали без поддержки и утешения. Раньше в доме постоянно обитали люди, но из-за недостатка миссионеров и средств пришлось закрыть постоянный пункт. И все-таки горожане приходили сюда по привычке, надеясь получить в доме миссии помощь.
На высокой двухколесной повозке, под грубой джутовой тканью неподвижно лежала больная.
Осторожно подняли покрывало.
Миссионер пристально всматривался... Кто эта женщина? Китайские крестьяне не знали. Они нашли ее; она, казалось, была близка к смерти. В руке она держала книгу, и некоторые женщины сказали, что она рассказывает истории из этой книги людям в горных селениях. Больше о ней ничего не было известно. Крестьяне знали, что другие миссионеры иногда носили с собой такую же книгу, поэтому они привезли ее в Фуфын, в миссионерский пункт.
Неподвижное тело внесли в дом и осторожно положили на диван. Вежливо поклонившись, китайские крестьяне исчезли. Они выполнили свою задачу. Минуту еще слышно было тарахтение колес по булыжникам, потом у дома миссии в Фуфыне опять стало тихо.
Для супружеской пары миссионеров происшествие было полной загадкой. Кто же эта маленькая женщина? Они не знали, как зовут больную, случайно попавшую в их дом, но поняли, что она должна быть христианкой, так как у нее Библия. Ведь у кого еще в этой громадной стране можно найти Библию? Только у горстки разбросанных по этой земле христиан!
Американец заметил, что больная не китаянка, она скорее всего европейка. Она выглядела очень истощенной и измученной.
Американец открыл Библию незнакомки. В ней были сделаны датированные пометки. Некоторые стихи отмечены значком или рядом написано несколько слов, как например:
"Молитва втайне, в уединении от шума этого мира нужна ежедневно, чтобы лучше узнать благодать Божью во Христе".
В другом месте миссионер нашел записку со стихом из Евангелия от Иоанна 15, 12 - "Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас". Рядом было написано на английском языке:
"Эта любовь ищет ближнего не для того, чтобы получить что-нибудь от него, но лишь для того, чтобы ему дать; она ищет ближнего для того, чтобы в нем прославился Христос; эта любовь ничего не ищет для самой себя, эта любовь не ищет никакой награды, она ищет Бога ради Него Самого".
Листая Библию и прочитывая комментарии, написанные на полях, миссионер убедился, что Священное Писание для этой женщины не мертвая буква, а источник жизни и пищи для души. Он осознал, что эта больная женщина доверена его заботам Божьим провидением. Он почувствовал себя связанным с этой маленькой, худой, заброшенной женщиной, сделавшей в своей Библии столь чудные пометки.
Восстановить ее здоровье будет нелегко, но они должны сделать все возможное.
Не колеблясь, он послал срочную телеграмму в баптистский миссионерский пункт в Сиани:
"Срочное сообщение. Незнакомая англичанка тяжело больна, немедленно пришлите, пожалуйста, врача. Густафсен".
Он знал, что протестантских миссионеров в округе слишком мало. Но он также знал, что в чрезвычайной ситуации всегда можно положиться на помощь других. В таком случае не спрашивали, какая у кого церковь и миссия, но, будучи тружениками одного исповедания, желающими распространять чистое Слово Божье, помогали друг другу чем могли. Поэтому Густафсен надеялся на помощь баптистов, а сам тем временем организовал перевозку больной в ближайший миссионерский пункт в Синпине.
В Сиани после получения телеграммы сразу же попросили врача и квалифицированную американскую медсестру оставить свою работу и немедленно отправиться к больной в Синпин.
Сиань и Синпин были связаны единственной в этом краю Китая железной дорогой.
Снаряженные лабораторными приборами для анализа крови, шприцами и различными лекарственными средствами, врач и медсестра немедля отправились в путь. Они нашли пациентку с высокой температурой. Когда врач обратился к ней, она возбужденно отреагировала, предположив в бреду, что он японский офицер со злыми намерениями.
Врач послал срочной почтой в Сиань ее кровь для исследования в лаборатории. Ответ, полученный на следующий день, подтвердил его опасения: у больной инфекционная болезнь, обычно сопровождающаяся сильной лихорадкой.
В бреду больная мысленно вернулась ко временам своей молодости в Англии, когда после первой мировой войны ее семья жила в глубокой нищете. Она звала отца и сестренку. Потом, когда наступил новый приступ лихорадки, она ощутила себя в Янчэне; она вновь посещала горные селения, чтобы развязать детские ноги и рассказать людям истории из Библии.
Врач и медсестра сидели у ее постели и напряженно слушали ее. Они с трудом понимали ее речь. В Сиани давно не все знали мандаринский, на котором Глэдис говорила о живом Боге Библии, Который послал Своего Сына Иисуса Христа на землю для того, чтобы спасти и их, крестьян Северного Китая, от власти греха, смерти и сатаны.
Ее хрупкое изможденное тело дрожало от лихорадки, руки судорожно ухватились за край постели и с напряжением всех сил она крикнула по-английски:
- Нет! Я не хочу обратно... обратно в грех, в мир. Я уже не хочу в театр... нет, пустите же меня!
Озабоченная, медсестра склонилась над ней и услышала ее молитву:
- Господи, Ты повел меня в Свой дом, я стала Твоей, Ты держи меня...
Она опять задремала, несколько часов ничего не говорила и мирно лежала, спокойно дыша.
Врач думал о том, кто эта больная. Она говорит о своей молодости в Англии и на каком-то северокитайском диалекте разговаривает с воображаемыми китайскими крестьянами.
Следующий день прошел для пациентки спокойно. Она спала крепким, тихим сном. Но ночью снова вспыхнула лихорадка. Больная опять начала кричать:
- Самолеты летят... укройтесь в пшенице... быстрее, быстрее... не вставайте!
Врач неустанно дежурил у постели больной. Он многократно проверял ее температуру и пульс, старался истолковать ее выкрики, успокоить и напряженно пытался понять, кто она. Больная вдруг устремила на него испуганные глаза.
- Мой осел! - воскликнула она.- Сторож должен привести моего осла... бомбят Янчэн... А дети... где дети?
Обессиленная, она опустилась на подушки, долго плакала и взволнованно махала руками, будто пыталась оттолкнуть от себя врага.
Врач увидел, что движения рук больной постепенно замедлились, какое-то мгновение они лежали неподвижно на одеяле, потом соединились вместе. Ее губы зашевелились, но он не понимал слов.
- Она молится,- сказала медсестра.
- Она так измучена, чудо, что она еще жива,- заметил врач.
Рано утром он сделал пациентке еще один укол и сказал медсестре:
- Лихорадка сейчас пойдет на убыль. Температура упадет ниже нормальной. Потом наступит крайняя слабость. Думаю, что вы теперь сможете ухаживать за ней одна, но в случае ухудшения ее состояния сразу сообщайте мне.
Он немедленно выехал в Сиань, где его ждало много работы. Спустя пять дней пришло срочное сообщение от медсестры: "Температура пациентки сильно понизилась, потом подскочила; она опять в бреду". Он сразу поехал в Синпин, обследовал пациентку и установил, что она больна тифом и начинается воспаление легких. Он знал, что у них нет запасов специальных лекарств против тифа, но миссионер Густафсен, который как раз вернулся из отпуска в Америке, привез некоторые эффективные лекарства.
- Вы можете их использовать,- предложил он врачу.
Врач посчитал это предложение волей провидения. Ведь где он мог бы иначе достать такие лекарства среди этой долины слез войны, когда всюду недоставало медикаментов?
- А может, ты их хочешь приберечь на некоторое время? - спросил он миссионера Густафсена.- Ведь они очень дорогие, а у этой больной нечем платить.
- Возьми их,- сказал Густафсен,- может быть, они послужат решающим средством для возвращения ее к жизни.
- Надо как можно скорее перевезти ее в больницу,- заметил врач.- Лечить ее следует крайне осторожно. За ней нужен уход день и ночь, и я сам хочу этим заняться.
Еще не зная, кто она, он чувствовал особую ответственность за жизнь этой тяжело больной женщины. Вернувшись в Сиань, он попросил управляющего железной дорогой этого края прицепить к поезду из Синпина в Сиань специальный вагон для одного важного пациента. К его удивлению, на эту просьбу ответили положительно.
"Не Бог ли - Бог постоянных чудес? - подумал он.- В такое напряженное военное время предоставлять специальный вагон в распоряжение больной. Может быть, она является предметом особой заботы Всевышнего?"
Он поспешил с вокзала обратно в больницу. Надо было приготовить комнату для больной незнакомки. Но в переполненной миссионерской больнице уже не было ни одного места. Где найти ей спокойный уголок? Одна врач-англичанка предложила положить безвестную землячку в свою комнату.
Целыми днями врачи и медсестры в больнице Сиани боролись за спасение жизни больной. Наконец кризис прошел, и пациентка пришла в себя.
Однажды утром она спокойно проснулась, осмотрела комнату и, увидев медсестру рядом с постелью, шепнула:
- Написать письмо... пожалуйста, письмо матери... она будет беспокоиться...
- А где живет ваша мать? - спросила медсестра.
- В Эдмонтоне,- тихо ответила больная,она живет в Эдмонтоне, в Англии.
- А кто вы? - продолжила медсестра. Больная лежала закрыв глаза.
- Пишите,- после паузы произнесла она.Глэдис Эльверд...
Она опять замолкла. Ей тяжело было говорить.
Медсестра терпеливо ждала, радуясь тому, что кризис миновал.
Через несколько минут больная едва слышно шепнула:
- Мама не должна беспокоиться... у Глэдис все в порядке... То, что Бог делает, хорошо... Он заботится обо мне...
Как только медсестра узнала, как зовут больную, она немедленно сообщила об этом врачу. Может быть, он мог бы узнать, есть ли у нее в Китае родственники или друзья.
В то время, как в больнице Сиани крайне старательно ухаживали за Глэдис, девушки в миссии "Благая весть" переживали кошмарное время. Они очень скоро обнаружили, что "Благая весть" - не миссия, а род брачного бюро. Китайские родители могли обратиться сюда с просьбой о девушке для своих избалованных сыновей, которые не могли сами себе найти жену. За девушку они отдавали одного здорового осла или платили его цену в деньгах.
И китайцы постарше, жены которых уже не справлялись с домашней работой, могли здесь за одного осла приобрести вторую молодую жену.
Самих девушек ни о чем не спрашивали. Организация сама решала их судьбу. Они заметили, что всех девушек-беженок, попавших сюда, некоторое время хорошо кормили, чтобы они выглядели отдохнувшими и свежими, а потом продавали.
Какое ужасное открытие! Если бы с ними была мама Глэдис, она помогла бы им избавиться от этого ужаса. Но Ай-Вэ-Те не было, девушки вот уже несколько недель ничего не слышали о ней.
- Мы должны молиться,- шептали они друг другу.- Бог Библии, Который спас нас у Желтой реки, силен спасти нас и сейчас!
В буддийском храме в Фуфыне, куда организация "Благая весть" поместила девушек, дети мамы Глэдис не раз в своих комнатах становились на колени и простыми словами выражали свою нужду, как научила их Ай-Вэ-Те в Янчэне и во время долгого путешествия:
- Господи, лишь Ты в состоянии спасти нас, только Ты!
Однажды воскресным утром, дней через десять после того, как прошел кризис болезни Глэдис, город Сиань вспугнули гудки тревоги.
Врач и медсестры, которые в этот момент выходили из больницы, чтобы посетить собрание в баптистском доме миссии, в ужасе посмотрели друг на друга.
- Воздушная тревога,- сказал доктор Стокли,- значит, быть беде. Будут бомбить Сиань.
- Может, нам лучше остаться в больнице? - спросила молодая медсестра.
-- Воздушная тревога или нет - я иду в церковь,- заявила старшая медсестра.- Если будет воздушная атака, нам всем придется очень тяжело, мне нужна новая сила .веры. Слово Божье обещает, что в Его доме будет пища. Мне надо туда!
Другие еще колебались, но врач твердо сказал:
- Лучше идите. Никто не знает, когда будет следующее собрание. А я останусь у своей пациентки. Днем, когда все вернулись в больницу, прилетели японские самолеты, и в городе загрохотало от разрывавшихся бомб.
Доктор Стокли сидел рядом с постелью Глэдис. Он стал свидетелем сильнейшего шока, который ему когда-либо доводилось видеть. Как только она услышала гул самолетов и раскаты взрывов, ее хрупкое тело скорчилось и начало так сильно дрожать, что кровать, на которой она лежала, затряслась.
Глубоко озабоченный, врач наблюдал это новое нервное расстройство.
"Слабые силы больной уже не смогут справиться с таким приступом страха, это будет ее конец,- подумал он.- Но почему она должна пережить еще и это испытание? Разве она не достаточно страдала, Бог не довольно испытывал ее? Это ли награда за ее твердость в вере?" Все существо врача восстало при виде ее страданий.
Несколько месяцев спустя, сам переживая тяжелые испытания, доктор Стокли часто вспоминал о покорности Глэдис Божьему водительству. Никогда он не слышал от нее жалоб по поводу испытаний и навсегда запомнил ее слова:
"Бог по Своей воле дал мне благодать многих испытаний для того, чтобы Он прославился многими избавлениями".
Когда бомбардировщики улетели, оставив разрушенный город, врач задумался о перевозке Глэдис Эльверд в более спокойное место.
Тактика японцев заключалась в том, чтобы бомбить один город три дня подряд. Значит, в понедельник днем самолеты вернутся для новой атаки. А его пациентка еще один такой шок уже не выдержит.
На следующий день рано утром он ломал себе голову над тем, куда до полудня перевезти Глэдис. Он решил зайти к другу и спросить у него совета.
- Доктор, вас просят сделать срочную операцию,- сообщил ему ассистент.
- Но у меня совсем нет времени,- ответил доктор Стокли.
- Доктор, тогда, пожалуйста, сами побеседуйте с пациентом. Он хочет лично поговорить с вами.
Доктор Стокли вышел в приемную и, к своему удивлению, увидел директора почтамта с его большой собакой.
- Ну, господин Смит, разве вам нужна операция? Вы выглядите совершенно здоровым,заметил врач.
- Да, да, я, к счастью, еще здоров, но моей собаке нужна помощь. Вот, смотрите, какая лапа! Коготь врос в мясо и гноится. Животное хромает.
- Ну, милый мой, в такое время не до собаки,- воскликнул возмущенный доктор Стокли.
- Ну пожалуйста,- упрашивал его господин Смит,- исцеление собаки - тоже дело большой важности. Ведь вы знаете, какие ценные услуги оказало нам это верное животное в военное время. Если ее лапа заживет, то она скоро опять будет самым быстрым и верным курьером для доставки писем.
- Да, понимаю, но теперь у меня более важные дела. Подождите до полудня, тогда я прооперирую лапу собаки.
И доктор Стокли собрался выйти.
- Нет! - воскликнул господин Смит,- не уходите! Скажите мне, чем я мог бы помочь вам, в то время как вы будете лечить собаку.
- Помочь мне? Если бы это было возможно, мой друг. Не знаете ли вы адрес, куда я срочно мог бы перевезти из этой больницы тяжело больную? Место далеко за городом, где не бомбят, где спокойно и хороший уход, дом с христианским милосердием?
Вскочив со стула, директор почтамта взволнованно воскликнул:
- Кто эта пациентка? Может, я знаю такой адрес!
Врач с недоверием посмотрел на него.
- Да, да, я знаю такой адрес, у супруговмиссионеров в Мейсяни. Это далеко за городом, там еще спокойно. Я уверен в том, что Фишеры каждому нуждающемуся окажут хороший уход.
- У миссионеров? - обрадовался доктор Стокли.- Ну, это было бы прекрасно. Моя пациентка тоже имеет дело с миссией. Она говорит, что трудилась в Янчэне, в Северном Китае.
- Как ее зовут? - спросил директор почтамта.
- Она говорит, что ее зовут Глэдис Эльверд и что она из Англии.
- Глэдис Эльверд из Янчэна? - переспросил господин Смит.- Да не может быть! Миссионер Фишер с женой тоже трудились на севере. Они однажды рассказали мне о встрече с этой миссионеркой из Янчэна. Да, я еще помню этот рассказ. Они направлялись на миссионерскую конференцию. По дороге переночевали в гостинице, а рано утром были разбужены пением гимнов, доносившимся из соседней комнаты. Удивленные, они услышали женский голос, который произносил молитву. Это была полная веры мольба к Богу:
"Наша нужда настолько велика, как высоки вершины гор, мы выхода уже не видим. Но Господи, Ты можешь указать выход. Я возвожу глаза не к людям, которые столько обещают, но потом забывают об этом. Я возвожу очи мои к горам, откуда придет помощь моя. Помощь моя от Господа, сотворившего небо и землю... Он мой помощник в бедах". Потом снова до них донеслось пение псалма. Фишеры вошли в ту комнату. Там они застали Глэдис Эльверд и двух китайских женщин, которые пели псалмы и молились.
"Расскажи мне о своей нужде",- попросил господин Фишер. "Мы сообщили свою нужду Господу",- был ответ Глэдис. "Но расскажи и мне, о чем ты просила у Него",- настаивал миссионер. "Ну, мы сказали Господу, что у нас больше нет денег. Те люди, которые пообещали нам выслать их, не высылают. Сейчас мы ждем помощи от Бога".
Тогда Фишеры дали ей нужные деньги. Они считали особенным водительством то, что оказались именно в комнате рядом с ними и услышали это пение и эти молитвы. Я не думаю, что потом они встречали Глэдис. Но я уверен, что они охотно возьмут ее к себе в дом и предоставят ей наилучший уход,- так закончил свой рассказ господин Смит.
Доктор Стокли сел. Он не мог сразу ответить, у него столько мыслей кружилось в голове.
- О чем вы думаете? - спросил директор почтамта.
- О чем я думаю? - воскликнул врач.- Я думаю, что вы пришли сюда не случайно. Я думаю, что у вашей собаки должна была заболеть лапа именно теперь.
Он потер себе лоб и глубоко вздохнул.
- Господин Смит, я хотел сделать все возможное, чтобы перевезти мою пациентку в спокойное место, но я опять замечаю, что она предмет особенной заботы Всевышнего. Ее Бог заботится о ней, и Он хочет использовать даже больную лапу вашей собаки, чтобы указать мне, куда ее перевезти. Если бы вы не зашли ко мне, я бы ничего не узнал о миссионере Фишере.
Оба мужчины минутку стояли рядом, размышляя, как чудно Бог заботится о Своем дитяти.
- Миссионер Густафсен с медсестрой немедленно перевезут ее в Мейсянь. Она должна прибыть туда до следующей воздушной атаки. А я останусь здесь и прооперирую лапу вашей собаки,- сказал наконец врач.
- Тогда я устрою хорошее место в вагоне, так что они смогут срочно выехать из города,заверил врача господин Смит.

Глава 17. "Ты руководишь меня советом Твоим"

В приветливом доме миссионера Фишера Глэдис Эльверд приняли с любовью. С первой минуты ее пребывания там госпожа Мэри Фишер с особенной заботой ухаживала за больной. Фишеры с трудом узнали ее. Хрупкая, изнуренная женщина с тусклым взглядом - неужели это мисс Эльверд?
Доктор Стокли сказал, что его пациентка нуждается в хорошем питании и сердечном отношении. Он также предупредил Фишеров о том, что им понадобится немало терпения в уходе за ней, так как мысли Глэдис нередко путались, порой ей казалось, что люди вокруг нее - японские солдаты, которые хотят убить ее детей.
- Долгие сильные приступы лихорадки оказали пагубное влияние на работу ее мозга, но постепенно она придет в норму,- объяснил доктор.
- Ну, Мэри,- сказал миссионер Фишер своей жене,- с тобой она будет в надежных руках, ведь ты у меня такая добрая и заботливая.
Поначалу Глэдис не реагировала ни на что. Она только сидела неподвижно в удобном кресле в саду и отсутствующим взглядом смотрела вдаль. Через несколько недель она мало-помалу оживилась. У нее появилась потребность рассказать о своих детях, о которых заботились в баптистской миссии в Сиани, и о старших девушках, находившихся в организации "Благая весть" в Фуфыне.
У Мэри Фишер был талант слушать. Целыми часами она сидела возле Глэдис и слушала ее рассказы о молодости в Англии, об отце и матери, которые не понимали, зачем она хотела поехать в Китай. Она вспоминала слова, которыми Господь призвал Авраама и которые, как она верила, направлены и к ней: "Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе".
Господь указал ей на Китай. Он вел ее в этой ужасной поездке через Россию. Он помогал ей трудиться в Янчэне. Он охранял ее с детьми в путешествии по горам и через Хуанхэ - Желтую реку.
Теперь, когда здоровье Глэдис постепенно улучшалось, Мэри Фишер решила, что она может вернуться к своим повседневным обязанностям, и стала снова сопровождать мужа на библейские собрания в деревнях и учить китайских детей в воскресной школе. Но однажды, возвратившись домой с работы, она нашла Глэдис в слезах.
- Что случилось, почему ты плачешь? - озабоченно спросила она.
- Я такая одинокая и чувствую себя так слабо,- пожаловалась Глэдис.- Мне так хотелось бы также ходить по деревням и рассказывать детям из Библии, но у меня нет сил.
Миссионер Фишер попытался утешить ее:
- Если Богу угодно тебя использовать, Он даст тебе силы, хотя твое недомогание, возможно, продлится еще долго. Тебе бы сейчас стоило поехать в длительный отпуск в Англию, к родственникам. Сколько лет ты уже в Китае?
-С 1932 года.
- А за эти восемь лет ты никогда не уезжала в отпуск?
- Иногда я бывала несколько дней у друзей в другом миссионерском пункте. Вы же знаете, что у меня нет денег для поездки в Англию!
- Попробуем попросить помощь у английского консула и службы иммиграции. Надеюсь, скоро все будет в порядке,- уверенно сказал господин Фишер.
С помощью европейцев в Сиани отправили заявление английскому консулу. Но скоро пришел разочаровывающий ответ: мисс Эльверд не является английской подданной. Несколько лет тому назад, в 1936 году, она подала заявление о получении китайского гражданства, и оно было удовлетворено. Теперь английский консул помочь ей не мог.
Английские друзья в Сиани и Мейсяни были очень огорчены. Как охотно они бы отправили ее в Англию, подальше от всех этих трудностей военного времени! Но, к сожалению, это сейчас невозможно.
Как-то услышали о Глэдис европейцы, занимавшиеся торговлей с Китаем, и заехали к ней.
- Какая миссия заботится о вас? - спросили они ее.
- Господь заботится обо мне,- ответила она.
- Выздоровев, куда вы собираетесь отправиться, раз не получилась поездка в Англию?
- Не знаю, я подожду и посмотрю, где меня хочет видеть Бог.
- Но неужели у вас нет собственного дома или имущества в Китае?
- Нет, у меня нет ни дома, ни денег.
- Неужели у вас нет ничего? - удивленно спросили они.
Еще дрожа от слабости, Глэдис показала им свою Библию.
- Вот мое имущество, и этого достаточно! Европейские посетители были поражены. Мисс Эльверд говорит, что Бог заботится о ней, но она вот уже столько лет своей жизни отдала для служения Ему, покинула родину и семью, и сейчас у нее нет ничего. Почему Бог, Которому она служит, не дает ей дом? Почему не заботится о ней лучше? Разве это награда за то, что она выбрала Христа своим Царем, чтобы служить Ему?
- Оставьте меня,- устало попросила она.
Но посетители не уходили. У них появился план. Из признательности за великий труд, который совершила мисс Эльверд в Янчэне и в этом ужасном путешествии по горам, они хотят впредь заботиться о ней. Они предложили предоставить ей домик и деньги на жизнь.
- Оставьте меня,- попросила она еще раз,- мне не нужна ваша помощь.
Не добившись никакого результата, посетители вышли. Глэдис была опять одна, но с истерзанной душой. О, этот горький упрек, почему Бог не заботится о ней лучше!
У Глэдис было лишь одно средство утешения - молитва и чтение Слова Божьего. Она захотела поговорить со своим Царем и пред Ним признаться в том, что она не выбирала Христа своим Царем. Нет, в молодости она выбрала мир, но Бог в Своей благодати остановил ее на пути греха. Он повел ее в Свой дом. Разве Он теперь выпустил бы ее? Упрек этих гостей - не уловка ли это сатаны, чтобы внушить ей недоверие к Божьему водительству?
Следующие дни были для Глэдис полны духовной борьбы, но Господь не оставлял ее. Она научилась от Него, что жизнь христианина - это тоже путь страдания.
Она описала свои переживания следующими строками:
"Многие выбирают Спасителя своим Царем, но мало кто несет Его крест.
Многие ищут Его помощи и охраны, но мало кто жертвует имение и дом за дело дорогого Учителя.
Они любят мир, любят свои земные блага, не имеющие ценности.
Многие сидят за столом Иисуса, но мало кто готов с Ним поститься. Они дрожат и бегут, забывая Его имя, когда чаша страдания наполняется до краев". Мейсянь, 1940, Г. Э.
Она сберегла бумажку с этими строками в обложке своей Библии. В последующие годы страдания она часто находила в них утешение.
Благодаря шестимесячному хорошему уходу Мэри Фишер и духовной поддержке ее мужамиссионера, Глэдис постепенно выздоровела. Она очень тосковала по девушкам в Фуфыне. С разрешения доктора Стокли она покинула Фишеров и одна поехала в Фуфын.
Итак, однажды днем она неожиданно появилась в организации "Благая весть".
Какую радость доставило девушкам свидание через столько месяцев с мамой Глэдис! Девушки все еще жили в уголке буддийского храма с перспективой на скорую продажу взамен за одного осла.
Когда девушки шепотом спросили, может ли Ай-Вэ-Те помочь им избежать такой ужасной судьбы, Глэдис ответила:
- Как только одну из вас продадут в жены, немедленно сообщите мне об этом. Я хочу простится с вами лично, прежде чем вы уедете из этого дома.
В тот момент она не сказала девушкам, что сделает все возможное для их освобождения. Если девушки услышат это теперь и в своей радости не смогут молчать, начальство храма заподозрит неладное и усилит охрану девушек, таким образом усложнив ей выполнение плана.
Домой, в маленькую, грязную квартиру миссионерского пункта в Фуфыне, Глэдис вернулась страшно возмущенная. Она чувствовала себя обманутой.
Ее девушки в опасности, им уготована жалкая жизнь, а она все это время верила, что организация для помощи беженцам должным образом заботится о них. Если эти негодяи из "Благой вести" думают, что они могут таким гнусным образом распорядиться ее детьми, то они просчитались.
Свой план ей удалось исполнить блестяще. Без помощи других она потихоньку забрала девушек, которые ночью, одетые, ждали ее у храма, и благополучно перевезла их в Сиань.
Прежняя смелость Глэдис при решении проблем, ее быстрое мышление и решительность в поступках восстановились. Надежда на Божью охрану дала ей силы выполнить план, а ее собственное спасение русской девушкой в порту Владивостока несколько лет тому назад теперь оказалось полезным опытом для освобождения своих девушек.
Утром, проснувшись, приветливые леди "Благой вести" обнаружили, что исчезли девять девушек: Ай-Вэ-Те похитила их. Леди очень рассердились. Их притворная приветливость исчезла. Прибыль, на которую они рассчитывали, оказалась враз утраченной.
Хотели было вызвать полицию, чтобы вернуть девушек, но кто-то сказал:
- Тот Бог, Которому служит Ай-Вэ-Те, помогает ей и охраняет ее. Мы ничего не сможем сделать. Мы бессильны против силы этого Бога и мудрости из Его Книги.
И в Фуфыне люди видели и слышали, что женщина с Книгой находит мудрость и помощь в этой Книге и в молитве.
В помещении баптистской миссии в Сиани мама Глэдис нашла безопасное место для своих девушек. Но вот однажды...
- Вы уже слышали? Тонкуань завоеван, японцы захватили город!
Потрясенные, сестры миссии смотрели на посыльного, который, запыхавшись от быстрого бега, принес эту зловещую весть.
- Если это так, то нам надо немедленно уехать,со страхом ответила одна молодая медсестра.
- А может, и не так,- сказала другая.- Ведь вы знаете, сколько распространяется ложных слухов.
В этот момент в миссионерский пункт вошел китайский благовестник с таким же сообщением.
- Японцы взяли Тонкуань, они могут достигнуть этого миссионерского пункта завтра вечером. Надо уезжать и эвакуировать все селение.
- Но уже почти полночь, как нам поздно вечером эвакуировать людей? - засомневался миссионер Фишер.
- Давайте сейчас ляжем спать, а завтра узнаем поточнее, в самом ли деле Тонкуань в руках японцев. Если это правда, завтра утром мы сможем быстрее выехать, чем сейчас в темноте.
Маленькая группа миссионеров, как раз собравшаяся на несколько дней у семьи Фишер для молитвенного собрания, сидела уныло. Их ужаснула весть о приближавшихся японских войсках. Глэдис Эльверд была среди гостей.
Японская армия перешла в наступление; англичане и американцы отступали все дальше на юг. Нейтралитета уже никто не придерживался.
Вторая мировая война достигла своей вершины.
Япония являлась врагом как Китая, так и Америки с Англией. Япония также стала врагом Норвегии.
Среди собравшихся в доме Фишеров оказалась и миссионерка по имени Анни Скей из Норвегии.
Ее послал сюда Скандинавский Баптистский Миссионерский Союз. Анни была младше всех. Она находилась в Китае не более пяти лет, и ей пока не хватало опыта в миссионерском труде.
На следующее утро военное положение еще более осложнилось. Многие приходящие к Фишеру подтверждали, что в Тонкуань вошла большая японская военная часть. Пора было покинуть миссионерский пункт и пробираться на юг.
Миссионеры начали быстро упаковывать вещи. Брать с собой можно было только самое необходимое, одежду и пищу. Но вот в комнату вошла Анни Скей. Весь ее облик выражал непоколебимую уверенность, она спокойно смотрела на суетившихся вокруг нее людей.
- Ты уже готова? - спросила одна из медсестер. Анни ответила не сразу, а некоторое время молча смотрела на своих друзей. Наконец она остановила взгляд на Глэдис Эльверд и решительно сказала:
- Нет! Я не верю, что Господь хочет, чтобы мы убежали.
В комнате стало тихо. Все взоры с удивлением устремились на Анни.
- Но весть о наступающих японцах сегодня утром подтвердилась, посмотри только на улицу, на толпы беженцев с севера! - со страхом воскликнула помощница-китаянка.
- Неужели воля Божья заключается в том, чтобы мы покорно отдались в руки безмерно жестокого врага? - спросил другой.
Анни стояла очень спокойная, полная решимости.
- Господь говорил со мной и дал мне знак.
Слушайте, что Он сказал мне через Свое Слово...
И она медленно прочитала из Книги, которую держала в руках, следующие слова: "Вот, Я пошлю в него дух, и он услышит весть, и возвратится в землю свою..."
- Вот что Господь сказал мне сегодня утром, очень рано,- продолжала Анни.- Я не искала именно этот стих, а хотела лишь найти в Слове Божьем поддержку в эти страшные часы. Я открыла первую попавшуюся главу, и в ней было описано наше положение. "И ныне, Господи, Боже наш, спаси нас от руки его, и узнают все царства земли, что Ты, Господи, Бог один". Потом я опять прочитала эти слова: "Вот Я пошлю в него дух, и он услышит весть, и возвратится в землю свою..." Я верю, что нам сейчас не надо уходить.
Пораженные словами Анни, Глэдис и старшая миссионерка посмотрели друг на друга.
- Эти слова, конечно, истина, но почему ты думаешь, что Господь сказал это специально тебе в связи с бедствием, постигшим нас сегодня утром? - спросил старший миссионер.
Анни спокойно и уверенно ответила:
- Господь дал мне веру, что сегодня эти слова исполнятся и для нас!
Мнения присутствующих разошлись. Кое-как устроившись среди полуупакованных коробок на полу, они раздумывали о том, как поступить. Послушаться совета Анни или продолжать собираться в дорогу? Лишь некоторые из них продолжали упаковывать свои пожитки и пищу для бегства на юг.
Глэдис Эльверд знала Анни. Она знала, что эта молодая медсестра-миссионерка никогда не принимает поспешные решения и часто в молитве поверяет свои заботы Господу. Глэдис помнила и в своей жизни такие времена, когда Слово Божье давало ответ на ее личные вопросы и ее сердце наполнялось такой верой, что она уже не могла сомневаться. Может, сегодня утром это произошло и с Анни? Даст ли Господь спасение?
- Пусть другие продолжат сборы,- сказала Глэдис Анни и старшей миссионерке,- а мы будем молиться и вопрошать Господа еще раз.
Втроем они нашли тихое место в доме. Сестра Анни читала из Слова Божьего, а потом они стали на колени. Во время совместной молитвы о совете миссионерки все больше убеждались в душе, что слова, тысячи лет тому назад высказанные Израильскому царю, сегодня применимы и к ним, живущим в Среднем Китае в военном году. Они настолько поверили, что Господь через Свое Слово говорит именно с ними, что души их наполнились чудным спокойствием. Они уже ничего не упаковывали и не думали о бегстве.
- "Вот, Я пошлю в него дух, и он услышит весть, и возвратится в землю свою...",- еще раз тихо и с благоговением произнесла Анни.
И в тот день чудо совершилось.
Волны войны, залившие побережье Тихого океана, откатились назад. Прилив сменился отливом. Готовившаяся к новому наступлению на юг японская армия вдруг получила известие о том, что американцы мощными вооруженными силами атаковали японские острова. Весть об этом мгновенно прокатилась по рядам японской армии.
"Прибыли американцы, они захватывают японские острова, прибыла большая сила... На море сильный шум военного флота... нам надо вернуться на родину, защитить ее".
В этот самый день приехал в дом миссии к миссионеру Фишеру курьер из Тонкуани с сообщением о том, что японская оккупация внезапно снята. Наступление на юг сорвалось. Японские дивизии были вынуждены немедленно отступить из Среднего Китая.
В миссионерском пункте все стали на колени для благодарственной молитвы за это чудное спасение. Сестра Анни Скей тихо удивлялась великим делам Божьим. А Глэдис еще раз с благоговением повторила эти слова: "Вот, Я пошлю в него дух, и он услышит весть, и возвратится в землю свою..."
На следующее утро все миссионеры, ободренные чудным спасением, которое даровал им Господь, разъехались по местам для продолжения своего дела.
Перед тем, как покинуть дом миссии, они вместе спели английский гимн по 47-му Псалму:
"Ибо сей Бог есть Бог наш на веки и веки; Он будет вождем нашим до самой смерти". Итак, после неожиданного отступления японской армии все члены маленькой группы миссионеров вернулись к своим повседневным обязанностям. Только Глэдис Эльверд еще оставалась в городе Сиань, где не было у нее ни работы, ни покоя. Куда ей идти? Дети, которых она повела в долгом путешествии по горам и через Желтую реку из Янчэна в Сиань, все нашли новое пристанище. У старших девушек теперь была работа, они пока находились в безопасности. Некоторые из старших мальчиков добровольно вступили в китайскую армию генерала Чан Кайши. Мальчики помладше осваивали профессии служащих, а маленькие дети были хорошо обеспечены в баптистской миссии.
Иногда мама Глэдис сильно тосковала по жизни в Янчэне до японского вторжения, в доме миссии, со своими детьми. Но это время прошло и уже никогда не возвратится.
Сейчас ей надо идти дальше, но куда же?
Неожиданно она получила приглашение от доктора Хойта и его жены погостить у них в СевероЗападном Китае. Супруги Хойт работали в больнице имени Бордена в Ланьчжоу. Глэдис с благодарностью приняла приглашение и поехала на север.
Больница располагалась у подножья холма, на берегу Желтой реки. Недалеко находился обнесенный стеной город Ланьчжоу, через ворота которого изо дня в день входили и выходили сотни путешественников и верблюжьи караваны, направлявшиеся по торговому пути через горы в Среднюю Азию.
Над городом простиралось ясное синее небо Северного Китая. Глэдис несколько дней наслаждалась прекрасным видом на горы и покоем.
Больница являлась универсальным лечебным центром, так что приезжали туда на лечение со всех сторон, порой больные прибывали издалека на осле или повозке. Приезжали тибетцы в своей живописной одежде, туркмены в расшитых тюбетейках и кожаных ботфортах до колен, мусульмане с длинными бородами и их жены, одетые как монахини, с покрытыми черной чадрой лицами, китайские женщины в своих голубых куртках. Глэдис наблюдала всех этих входящих и выходящих через ворота больницы людей.
Иногда приезжали мужчины и женщины с очевидными признаками проказы. В больнице и в лепрозории работы хватало. Все медицинские работники были по горло заняты.
После стольких лишений Глэдис нашла наконец дом и безопасность.
- Ты можешь оставаться у нас сколько угодно времени,- предложили ей Хойты.
Но вскоре она опять почувствовала беспокойство. Привычка к постоянному труду давала о себе знать. Может ли она проводить дни в безделье, забросив свои миссионерские обязанности? Она снова чувствовала себя в силах совершать свой труд и умоляла Господина жатвы о новом задании.
Однажды она услышала разговор пациентов больницы о Цзиншуе, маленьком горном городке к югу от Ланьчжоу, прячущемся в нагорье, где простые люди нуждались в помощи. Некоторые жители северных областей были выгнаны войной из своих деревень. Поскитавшись, они попали на южный берег Желтой реки. Горцы-крестьяне искали нового места жительства в высоких горах, и несколько христиан оказались в горном селении Цзиншуй.
Эти христиане, оторванные от маленькой миссионерской общины в своей прежней деревне, искали кого-нибудь, кто мог бы учить их Слову Божьему. Но они никого не находили.
- Я поеду,- радостно сказала Глэдис.- Это для меня указание Господа. Там Он определил мне новое задание.
- Я думаю, что ты еще не достаточно окрепла. Подожди еще несколько недель, чтобы набраться сил,- посоветовал ей доктор Хойт.
Но Глэдис ждать не хотела. После двухнедельного пребывания в семье Хойт она уехала на юг, в Цзиншуй.
Доктор Хойт долгое время спустя писал в письме к друзьям о Глэдис Эльверд:
"Во время ее пребывания у нас не происходило особенных событий и разговоров. Самым важным были не ее слова, а ее поступки. Вся ее жизнь влияла на людей вокруг нее. Она очень искренна и честна, и жизнь свою строит в полном созвучии со своими словами. Удивительна сила ее духа, она никогда не тратила время на жалобы и попытки пробудить сострадание к себе. Ни разу не посетовала она об испытанных страданиях, но всегда свидетельствовала о чудных спасениях Божьих от всех испытаний и о добрых людях, с которыми Он соединял ее на жизненном пути. Она была простодушная, но очень целеустремленная. Выбрав путь служения Богу и китайскому народу, она никогда не тратила время на заботы о своем здоровье".
Один из ее старших друзей-миссионеров однажды сказал:
- Когда Глэдис где-нибудь видит нужду, она сразу бросается туда, чтобы помочь, не задумываясь о возможных последствиях для самой себя.
Вот и теперь Глэдис, осознав свой долг, без колебаний отправилась в отдаленный городок Цзиншуй. Она нашла там маленькую группу одиноких христиан, с которыми провела суровую, холодную зиму.
Коренные жители Цзиншуя отличались угрюмостью и нетерпимостью. В городке царила атмосфера взаимного недоверия. Все было совсем не так, как раньше в ее любимом Янчэне. В Цзиншуе женщины редко показывались на улице:
мужчины считали, что они должны сидеть по домам, и если те нарушали обычай, их подвергали суровому осуждению. Поэтому, когда Глэдис заходила к одиноким больным, чтобы предложить им помощь, или давала библейские уроки женщинам и детям, мужчины всюду кричали ей вслед ругательства.
Это еще более усугубляло ее одиночество, хотя она знала, что маленькой группе христиан в этом месте очень нужно библейское образование и что Господь благословляет ее библейские уроки. Но чувство одиночества пронизывало все ее существо. Она записала это на обложке своей Библии:
"Цзиншуй, 1944 г.
Одинокая, покинутая!
Эти слова заставляют лить слезы...
Но тот, кто ходит со Христом, никогда не бывает один.
Одна, да все же не одна, Он здесь.
Г.Э."
В период своего пребывания в Цзиншуе Глэдис жила в большой нищете. Члены маленькой христианской общины снабжали ее зерном и лишь иногда давали немножко денег. Зимой в ее комнате обычно стоял страшный холод, так как нечем было топить. Она стала более молчаливой и печальной. Угнетающая атмосфера в городке действовала на нее, на душу опустилась какая-то тяжесть, ей все труднее становилось говорить с людьми о делах Божьих. Она чувствовала растущее сопротивление Слову Божьему и своему миссионерскому труду.
Постепенно Глэдис обнаружила, что некоторые женщины в городке являются медиумами с прорицательным духом. По их словам, они имеют связь с духами умерших предков и передают от них сообщения живым. Это создавало зловещую, таинственную атмосферу, тяготившую ее. Она очень ясно чувствовала противостояние демонских сил Слову Божьему и ее труду. Ей пришлось вести интенсивную молитвенную борьбу с ними.
В этом селении она была единственной миссионеркой и не имела друзей, которые могли бы поддержать ее. Именно в это время Слово Божье было единственным светом стезе ее и давало силу для труда и твердости в вере. В это трудное время Послание апостола Павла к Ефесянам о духовном всеоружии стало ее указателем:
"Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диаволъских; Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных.
Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять".
Последовали полные испытаний месяцы, но все-таки она знала, что воля Божья заключается в том, чтобы она поддерживала маленькую группу христиан-беженцев, проживавших там. Она не жаловалась людям, но приносила свою нужду в молитве к престолу благодати.
Позже обнаружилось, что именно в эти месяцы некоторые христиане в Южном Китае особенно молились за нее и вспоминали на своих молитвенных собраниях ее одинокий труд в Цзиншуе.
В это зимнее время для нее засияли лучи света - дружба с несколькими подростками школы для беженцев. Хотя местные горные крестьяне относились к ней с презрением, но молодежь проявляла к ней особенный интерес, ведь она была иностранкой, из Англии, говорила по-английски и готова была учить их английскому языку.
Однажды несколько юношей, придя в ее комнату, обнаружили, что у нее очень холодно, потому что нет топлива. Все вместе они собрали несколько монет для покупки древесного угля. Разожгли его, а потом расположились вокруг печки, и Глэдис начала рассказывать.
Наконец-то после долгих месяцев холода, тьмы и депрессии рядом с ней сидели вокруг огня эти молодые люди со своим глубоким интересом к историям из Библии, и сердце Глэдис засветилось новой теплотой и радостью. Она могла свидетельствовать перед этими молодыми китайцами об истине Слова Божьего и о доброте и всемогуществе своего Бога, пославшего ее в Китай. Возвеличивать, славить имя Господне - это было страстью ее сердца, и ребята слушали ее затаив дыхание.
К концу холодной и трудной зимы в Цзиншуе Глэдис Эльверд все же ощутила благословение в своем труде. Один из юношей-беженцев, будучи под впечатлением того, что он услышал из Слова Божьего, попросил ее оказать помощь в поездке в Сиань. Там он хотел продолжить учение в доме, где ежедневно можно слушать, читать и говорить о Слове Божьем. Она написала рекомендательное письмо руководителю миссионерским пунктом КВМ в Сиани, попросив его принять этого мальчика для прохождения курса в Библейской школе. Она также дала ему личное письмо, в котором посоветовала всегда молиться, чтобы он мог стать истинным воином под знаменем Христа. Глэдис знала, что, если этот юноша по благодати Божьей обратится и станет последователем и свидетелем Господа Иисуса, он встретит презрение и преследование мира.
Она внесла его имя в свою записную книжку под длинным списком имен детей, совершивших с ней долгое путешествие по горам из Янчэна в Сиань. О судьбе некоторых детей она ничего не знала, но все они были постоянным предметом ее молитв. Много часов она проводила в одиночестве, молясь за личное обращение этих детей. Ей очень хотелось вновь встретиться и поговорить с ними. Но самой большой радостью для нее была бы весть об их освобождении от грешной жизни и о признании ими Господа Иисуса Христа Спасителем и Царем.
По окончании зимы она выехала из Цзиншуя в ближайший миссионерский пункт КВМ, в Чэнду. Там ее сердечно приняли сотрудники миссии. Правда, Глэдис не принадлежала к коллективу Китайской Внутренней Миссии, но это не вызывало затруднения. Миссионеры за рубежом помогают друг другу при всяких обстоятельствах. Ей предоставили комнату, где она жила несколько недель. Она вновь жаждала труда во имя Господа.
В ее сердце осталась тоска по любимому Янчэну, но она хорошо знала, что в это военное время поездка туда невозможна. Весь Северный Китай над Желтой рекой был в руках японцев, а все усиливавшаяся борьба между армиями генералов Мао Цзэдуна и Чан Кайши сделала поездку на север совсем невозможной. Если она, Глэдис Эльверд, попадет в руки Красной Армии или японцев, что с ней случится? Она сама знала ответ: за то, что она когда-то по своей наивности была вовлечена в шпионскую деятельность, ее приговорят к смертной казни.
И друзья Глэдис были озабочены этим. Они осудили ее деятельность в пользу армии Чан Кайши. Миссионеры никогда не должны вмешиваться в политическую борьбу, им надлежит лишь передавать весть Слова Божьего всем людям, с которыми они встречаются. Но, несмотря на эту ошибку миссионерки, Господин жатвы не отстранил ее от Своего труда. Ее жизнь была в руках Господа.
Еще долгих четыре военных года Глэдис Эльверд скиталась по Китаю, прежде чем вернуться на родину. Невозможно описать все ее приключения и переживания этих четырех лет, поэтому придется ограничиться рассказом о некоторых из них.
В Чэнду она встретила китайского врачахристианина. Он предложил ей узкую комнату во дворе своей маленькой больницы. Она может стать ему хорошей помощницей, сказал он. Ему нужен подходящий человек, чтобы беседовать с больными и рассказывать из Библии на маленьких собраниях в больнице.
Глэдис приняла его предложение. Со своими скромными пожитками, собранными в коробках и узлах, она поселилась в комнатушке, где начала широкое общение с местными китайцами. Это напоминало ей о Янчэне.
- Как она, иностранка из Европы, так быстро находит друзей среди китайцев? - с удивлением спрашивали друг друга миссионеры Китайской Внутренней Миссии.
Встретив Глэдис и услышав, как быстро и свободно она говорит по-китайски, они еще больше удивлялись. Всем было ясно, что сердце Глэдис открыто для китайского народа и что сердца многих китайцев открыты для Ай-Вэ-Те с ее неиссякаемой любовью к Слову Божьему.
Однажды она встретила молодого человека с севера. Звали его Джарвис Тянь. Джарвису было 22 года, он недавно сдал экзамен в китайском военновоздушном училище. Он находился далеко от родного города Юньаня, у него не было денег, и он чувствовал себя в чужом и дождливом Чэнду абсолютно одиноким. Джарвису сказали, что в городе есть маленькая церковь, где можно бесплатно слушать проповедь, где спокойно и сухо. Там проповедует христианский проповедник, поют псалмы и люди ласково относятся друг к другу. От скуки и одиночества Джарвис стал посещать церковные богослужения. Поначалу у него не было истинного интереса к этим христианским собраниям.
Когда-то в Юньани он несколько раз посетил богослужение христиан, но оно не произвело на него никакого впечатления. Но сейчас, в Чэнду, все резко изменилось. Проповедник говорил на текст из Евангелия от Матфея: "Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?"
Джарвису было трудно объяснить самому себе, почему эти слова произвели на него такое сильное впечатление. С детских лет он почти каждый день видел птиц и всегда считал нормальным, что они живут, не заботясь о запасах пищи на зиму, как это делают многие другие животные. Но что-то в этих словах из Библии внезапно очень глубоко тронуло его сердце: "...и Отец ваш Небесный питает их". Это убедительно указало ему на существование всемогущего и заботливого Бога. И 24-й стих шестой главы Евангелия от Матфея не выходил из его мыслей:
"Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и мамоне". Осознание существования всемогущего Бога совершило в неверующем сердце Джарвиса переворот. Он убедился в истине Слова Божьего и стал все больше беспокоиться о состоянии своей души.
Благодаря святому водительству Бога он разговорился с Глэдис вскоре после ее прибытия в Чэнду.
Однажды она подождала его у выхода маленькой церкви и пригласила к себе в гости. Она заметила заинтересованность Джарвиса и захотела с ним поговорить. Одинокий молодой человек робко отвечал на ее вопросы. Мало-помалу его скованность исчезла, и он начал рассказывать о своем родном доме и о пребывании в Чэнду, где он должен был получить дальнейшее образование военного летчика. Он также рассказал, что недавно стал членом маленькой христианской общины, хотя еще не нашел истинный мир душе.
- Джарвис,- сказала Глэдис,- тебе надо чаще приходить сюда, у меня есть для тебя книга, которую ты обязательно должен прочесть. Эта книга называется "Путешествие Пилигрима"
Джона Буньяна. В ней написано, что каждый человек в мире живет в городе Разрушения и должен узнать опасность жизни без мира с Богом. Служить и Богу, и миру невозможно. Ты должен осознать бремя своих грехов, найти путь к спасению и идти по нему. Есть только один путь возвращения, путь через ворота, путь ко кресту. И для того, чтобы этому научиться, Джарвис, нужны постоянные молитвы. В жизни христианина самое важное - молитва. Тот, кто уже не может дальше жить со своим бременем греха, но осознает свою вину перед Богом, будет поставлен Им на путь спасения во Христе. Мы будем просить проповедника молиться с тобой о правильном понимании Слова Божьего.
Итак, Джарвис стал частым посетителем маленькой, бедно обставленной комнаты Глэдис, где он жаждущей душой слушал ее наставления из Слова Божьего. Число молодых людей, приходивших и слушавших ее, постепенно росло.
Джарвис обнаружил, что у мамы Глэдис нет постоянного источника доходов. В это военное время пища была скудной, а когда она получала что-нибудь, то сначала оглядывалась на людей вокруг: не нуждается ли кто-нибудь больше, чем она, и в таком случае большую часть своих денег передавала нуждающемуся ближнему. Джарвис замечал, что когда она сама начинала сильно голодать, то в своей маленькой комнатке рассказывает об этом Всемогущему. Тогда она молилась о нескольких кусках пищи. Но часто бывало, что ее молитва переходила в мольбу о благодати для души Джарвиса, о Божьем водительстве в его дальнейшей жизни, об обращении пациентов больницы и о действии Духа Божьего в маленькой христианской общине.
В такие моменты Джарвис вспоминал тот самый стих: "Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?"
Он заметил, что мама Глэдис одна из тех, кто еще более верным способом, чем птицы, получает свою ежедневную пищу из руки Господа в тихой вере, что Он даст нужное. Это побудило Джарвиса испытать такую же силу веры.
Однажды он рассказал ей, что его направляют для получения дальнейшего военного образования в Америку.
- Ой,- озабоченная, воскликнула мама Глэдис,- надо найти адрес друзей-христиан, в доме которых ты сможешь проводить свободное время.
Она пошла к американскому миссионеру и спросила его о надежном адресе в США, куда бы, получив увольнительную, мог приходить Джарвис. Она написала рекомендательное письмо, в котором назвала Джарвиса своим приемным сыном. После серьезной молитвы мамы Глэдис за Джарвиса он должен был проститься с ней и отправиться в путь к другому континенту, где ждала его совсем другая жизнь.
Как Глэдис, так и Джарвис верили, что Сам Господь направил их пути так, что они встретились и завязалась дружба, превосходящая земные отношения.
Из Америки Джарвис регулярно писал ей. Он был тронут тем, что она назвала его приемным сыном. Получив прибавку к зарплате, он регулярно посылал ей деньги на жизнь, хотя и знал, что большую часть она все равно отдаст другим нуждающимся в Китае.
В жизни Джарвиса Глэдис смогла посеять Слово, и у нее теперь было желание ежедневно молиться за него, дабы это семя возрастил Сам Бог.

Глава 18. Он разрывает все узы!

Город Ч. был одним из мест в Китае, где посеянное семя Евангелия принесло видимые плоды.
По просьбе китайских христиан в книге опущены полные названия некоторых городов. (Примеч. автора) Во время своего пребывания в Ч. Глэдис встретила китайского благовестника, по имени Кристиан Чан. Это был мужчина лет сорока, но физически он казался развалиной. Хронический алкоголизм и грешная жизнь прежних лет повлекли за собой неизлечимую болезнь, которая неудержимо развивалась.
Но Богу было угодно через проповедь Своего Слова вмешаться в жизнь этого грешника, так что он был остановлен на своем пути и увидел, что устремляется к вечной гибели. И он испытал благодать Того, Кто сказал: "Я пришел призвать не праведников, но грешников к покаянию".
Подобно Павлу, он был повержен, но благодатью восстановлен. Итак, в его душе и образе жизни произошло полное изменение, и в его сердце возникло глубокое желание посвятить остаток своих дней делу распространения Царства Божьего.
Получив образование в библейской школе в Нанкине, он был назначен благовестником в Ч. Там, в пригороде, он встретил Глэдис Эльверд среди группы китайских женщин. Она учила их по Библии. С удивлением он слушал ее рассказы.
Глэдис носила длинное голубое китайское платье и такие же самодельные туфельки, как китаянки. Ее черные волосы были гладко причесаны назад и сплетены в косу вокруг головы.
В Ч. многие женщины зарабатывали на жизнь шитьем туфель на дому. Обычно они группками сидели за работой где-нибудь в переулке или во дворе. Эти женщины привыкли к неожиданным появлениям Ай-Вэ-Те. Она подсаживалась к ним. Так как Глэдис теперь имела китайское подданство, она рассказывала женщинам, что принадлежит к их народу. Она помогала им, насколько было возможно, ухаживала за больными в убогих домах, окружала любовью детей и постоянно наставляла их Словом Божьим.
Благовестник Чан скоро заметил, что Глэдис говорит о Боге, как о Том, Кого она хорошо знает. Его поразила простота ее объяснений Библии, которые слушали не только женщины и дети, но и мужчины, сидящие вместе и плетущие корзины и циновки, чтобы заработать на пищу для семьи. Когда она замечала, что кто-либо из ее слушателей особенно беден и голоден, то отдавала свой хлеб и деньги, так что сама часто оказывалась слабой и голодной.
Кристиан Чан понял, что Глэдис не такая, как многие другие миссионеры, с которыми он встречался. Она не ждала почестей от людей, ничего не искала для самой себя. Истинной целью ее миссионерской деятельности являлось спасение грешников. Рассказывая о Священном Писании, она служила живому Богу. Глэдис также рассказывала об ужасном существе, которого зовут сатаной и который является ее врагом. Она убеждала каждого, с кем ей доводилось беседовать, что у любого человека есть бессмертная душа, сотворенная для вечного существования либо на небе, либо в аду. Она убеждала людей в том, что каждый человек, по словам Буньяна, автора "Путешествия Пилигрима", живет в городе Разрушение и находится на пути к вечной гибели, и передавала им Слово Божье, которое призывает грешников войти через узкие врата и пойти путем голгофского креста. И все те, кто верою сможет услышать через Слово Божье голос воскресшего Иисуса: "Я живу, и вы, будете жить", уже никогда не должны бояться. Какие бы испытания веры и мучения сатаны им не суждено было пережить, Господь не нарушит Свое обещание. Он сохранит их на узком пути в небо, ибо верен Обещавший.
Благовестник Чан оценил доступность объяснений этой миссионерки. Он знал, как обратил его Бог, но у него не было глубоких богословских познаний. Единственным, что он твердо знал, был факт собственного спасения, когда он сошел с широкого пути, ведущего к гибели, и стал на узкий путь в вечную жизнь.
Благовестник попросил разрешения китайского правительства на миссионерский труд в тюрьме Ч. Он получил для себя и для Глэдис Эльверд пропуск, позволяющий свободно посещать тюрьму и проповедовать Слово Божье там, где о нем никогда не слыхали.
Глэдис обнаружила, что в тюрьме есть особые камеры для преступников, приговоренных к пожизненному заключению или смертной казни. Она попросила разрешения и этим мужчинам читать из Слова Божьего. Не сказал ли Господь в 106-м Псалме: "Он вывел их из тьмы и тени смертной и расторгнул узы их"?
Скоро узники оценили визиты Глэдис и стали ждать ее прихода. Для многих слушание вести Евангелия было первым лучом света в их многолетней тьме.
Она учила узников петь псалмы и гимны, молиться, рассказывала истории из Библии о жизни, страдании и смерти Господа Иисуса, дабы самые страшные грешники, даже убийцы смогли бы спастись, поверив в Него.
Среди узников находился молодой человек, убийца, который ждал казни. Ее должны были совершать публично, на рынке города. Однако казнь почему-то откладывалась. Неожиданно его присоединили к тем, кто отбывал пожизненное заключение.
Если бы его обезглавили в назначенное время, Глэдис не смогла бы его встретить. Но, благодаря святому водительству Бога, он еще жил и через рассказы Глэдис со временем попал под влияние Слова Божьего. Этот молодой китаец заслужил среди своих товарищей по заключению репутацию великого комика, умевшего подражать словам и жестам людей. Наибольшим успехом он пользовался после того, как Глэдис серьезно и трогательно рассказывала им истории из Библии. После ее ухода из зала он становился на стул, кривлялся, корчил различные гримасы, подражал ее голосу, а особенно ее северокитайскому горному диалекту, двигал руками и головой так же, как это делала она, и с издевкой повторял ее рассказ из Библии. При этом в группе узников нередко поднимался громкий смех. Лишь один мужчина среди узников не смеялся, но тихо смотрел на эту сцену. Его лицо выражало озабоченность.
Единственная цель, с которой приходил на библейские уроки молодой Вон-Туань,- наблюдать за Глэдис. После этого вечером, когда мужчины без дела сидели вместе, кто-то предлагал:
- Эй, Вон-Туань, дай-ка нам еще представление!
Тогда он вставал и искусно подражал Глэдис, ее рассказам, жестам и пению. Заключенные покатывались со смеху.
Однажды, взобравшись после визита Глэдис на стул, чтобы повеселить товарищей, он заметил, что в руках появилась какая-то тяжесть. Он не мог их поднять, как обычно. И когда он собрался с издевкой подражать словам миссионерки, ничего не вышло. Казалось, будто его язык после короткого заикания окостенел.
Веселое представление явно не получалось.
Вдруг тот узник, который никогда не смеялся со всеми, столкнул его со стула и сказал:
- Разве ты сам не понимаешь, почему не можешь подражать ее словам? Ты не веришь в то, чему подражаешь, а она говорит с верой. Ты не должен издеваться над человеком, который рассказывает нам о святом Боге.
- Чепуха,- бросил Вон-Туань.- Сейчас я немножко похожу по коридору, потом получится.
Вернувшись, он стал на стул, откашлялся, посмотрел вокруг и снова попробовал говорить... И опять начал заикаться.
Когда в третий раз ничего не вышло и узники высмеяли его, он рассердился. Вернувшись в свою камеру, он пробормотал:
- Неужели я больше не могу шутить? Отчего я заикаюсь?
Он негодовал, потому что его комическое представление женщины с Книгой не удалось. Теперь вместо того, чтобы восхищаться его способностями, мужчины смеются над ним! В нем вспыхнула неудержимая ярость, и через некоторое время он из-за пустяка поссорился с другим узником. Вскоре он пустил в ход свои сильные кулаки. Несколько мужчин попытались успокоить его, но он все яростнее колотил руками и ногами. Он попал под власть злого духа, и его охватило лишь одно желание - убить другого.
Потрясенные мужчины позвали надзирателей, которым с большим трудом удалось вырвать жертву из его рук живым. Вон-Туаня потащили в камеру для приговоренных к смерти. Там и было его место. Его руки и ноги заковали в железные кандалы, и теперь он мог подумать о своей новой попытке убийства.
На следующий день его вызвали в суд, где повторно приговорили к смерти.
Он уже не мог свободно ходить по двору, работать на ткацком станке или слушать библейские рассказы Ай-Вэ-Те. Прикованный к стене камеры смертников, он должен был ждать казни. Теперь в этой тюремной камере сидел уже не издевающийся подражатель миссионерки, а несчастный человек, приговоренный к казни и трепещущий от страха перед наказанием вечным.
Хотя он и умолял надзирателя разрешить еще хоть один разок послушать чтение Ай-Вэ-Те из Слова Божьего, ему в этом категорически отказали. Он пытался обратиться к самой Глэдис Эльверд через других узников, но и это не вышло. Ему больше не давали свиданий.
Тогда он стал вспоминать то, что она рассказывала из КНИГИ и над чем он издевался, а теперь... О, если бы еще один раз послушать эту весть о благодати даже для убийц... Ведь она рассказывала об убийце, которого распяли рядом с Господом Иисусом, Сыном Божьим. Перед самой смертью этот убийца попросил что-то у этого безвинно казненного Сына Бога. И тогда этот убийца спасся. Иисус навсегда искупил его грехи.
Но что именно просил этот убийца? Какие слова он сказал? Он уже не помнил. Он, ВонТуань, потом издевался над этим... А теперь... его вновь приговорили к смерти.
Но этот приговор в душе, это невыносимое бремя гнева Божьего над его издевательством - вот что было самым страшным!
Глэдис услышала от тюремщика о новой попытке убийства, совершенной Вон-Туанем, и приговоре его к смерти. Она также узнала, что он попросил свидания с ней и получил отказ.
Ее не покидали мысли о судьбе этого молодого человека. В своей комнате она прочитала 106й Псалом, где написано:
"Но воззвали к Господу в скорби своей, и Он спас их от бедствий их; вывел их из тьмы и тени смертной и расторгнул узы их".
Воззвал ли Вон-Туань к Господу так же?
Она почувствовала сильное желание посетить его. Непременно! Надо преодолеть все препятствия. Тут речь идет о человеке, находящемся на пороге смерти!
Она пошла в тюрьму, усиленно молясь в душе об открытой двери в тюремную камеру молодого убийцы.
Когда она входила в тюрьму, один студент библейской школы как раз проводил с группой узников библейский урок. Потом они спели 106й Псалом.
Во время этого пения Глэдис почувствовала особенное желание спросить, может ли ВонТуань до казни еще раз поприсутствовать при пении гимнов и молитве.
- Пойте еще несколько стихов,- сказала она студенту,- а я спрошу, могут ли мужчины на минуту выйти из своих камер, чтобы послушать.
И...- о чудо! - тюремщик согласился. Но только единственный раз, потому что Ай-Вэ-Те так умоляла об этом.
Возвратившись в маленький зал, она слушала пение мужчин:
"Но в скорби своей воззвали к Господу.
Он спас их от опасностей, положив конец страху".
Вдруг она услышала звук: динь-динь... диньдинь... По коридору кто-то шел. Это был... ВонТуань.
Он едва мог передвигаться, так как его руки и ноги были закованы в кандалы. Он с трудом шаг за шагом тащил их за собой. Тяжелая, прикованная к лодыжкам цепь звенела по полу: динь-динь... динь-динь...
Низко опустив голову, он подошел к двери в зал и остановился, слушая пение мужчин:
"Он вывел их из тьмы, помог им в их беде, угнал от них тень смерти, расторгнул Он оковы все".
С большим трудом он поплелся по маленькому залу, в то время как мужчины пели:
"Все узы Он расторгает, все узы Он расторгает..."
Бедный студент библейской школы, еще никогда не видевший подобного, чуть не упал в обморок от испуга. Посреди пения он закричал:
- Стоп! стоп... Остановитесь! Такое мы теперь не можем петь, будем петь что-то другое. Давайте споем "Мне нужен Иисус".
Мужчины прервали свое пение и начали гимн, названный студентом.
Бедный Вон-Туань был полностью захвачен этими словами. В своей великой беде, растроганно смотря на Глэдис, он со стоном повторял слова гимна:
- "Мне нужен Иисус", о, помолитесь за меня.
- Вон-Туань, как ты ужасно выглядишь! - потрясенная, воскликнула она.
Он горько заплакал и снова простонал:
- Мне нужен Иисус...
Она обратилась к студенту библейской школы и мужчинам:
- Давайте помолимся. Будем молиться Богу об освобождении Вон-Туаня от оков. Но будем молиться об освобождении его таким образом, чтобы об этом услышали не только вы и вся тюрьма, но и весь город - так, чтобы Господь прославился.
В зале послышалась молитва, которую вложил в сердца узников Святой Дух. Он дал им слова в уста, слова веры, через которую имя Господа Иисуса прославится.
Надзиратель пришел за узниками. Вон-Туань потащился обратно в камеру, и Глэдис вновь услышала его мольбу:
- Мне нужен Иисус...
Потом она пошла в свою комнату за церковью, где долгими часами молила Господа о милости к молодому преступнику.
На следующее утро она опять посетила его в тюрьме. Ей разрешили очень короткое свидание. Она застала парня в жалком и бедственном состоянии.
- Мои грехи... мои грехи,-были его первые слова, которыми он ее встретил.
Сильно похудевший, он отчаянным взглядом пристально смотрел на нее.
- Я издевался над вашими словами...- произнес он и запнулся.
- Это не так страшно,- сказала она,- но издеваться над Словом Божьим, над написанным в Его святой Книге - да, это плохо.
Глэдис, дрожа, посмотрела на его запястья, где железные цепи протерли в коже желобок.
- У тебя цепи тяжелые, тебе больно от их веса? - спросила она с состраданием.
- О,- ответил он,- моя боль в сердце, вес моих грехов несравненно тяжелее... это невыносимо.
Надзиратель предупредил Глэдис, что она должна уйти, свидание уже и так продлилось слишком долго. Убийца больше не достоин снисхождения.
В своей комнате она умоляла Господа оказать этому тяжело закованному парню благодать и до казни освободить его душу от оков греха.
Надзиратель позже рассказал ей, что молодой убийца, глубоко убежденный в своей вине, все время стоял в камере на коленях. К скудной пище, принесенной ему, он не притрагивался. Он испытывал отвращение ко всякой земной пище, и вечером сказал тюремщику:
- Я заслужил двойную казнь: я убийца... и я издевался над Словом Божьим, а это так плохо, так тяжело.
Через два дня Глэдис опять посетила тюрьму и попросила свидания с молодым преступником.
- О, Ай-Вэ-Те,- воскликнул надзиратель,- как хорошо, что вы пришли. У нас произошли такие странные события, что никто ничего не понимает.
Ее немедленно повели к Вон-Туаню. Теперь он находился в камере побольше, где были и другие заключенные, закованные в цепи. Он сидел среди них, но со свободными руками и лодыжками.
- Вон-Туань, что с тобой случилось? - с удивлением спросила она.
Он посмотрел на нее таким спокойным взглядом, что Глэдис не могла отвести от него глаз.
- Что же случилось? - повторила она.
- Отпали,- ответил он спокойно и просто.
- А как же это произошло?
Он начал рассказывать.
- Последние дни я почти не мог заснуть.
Цепи и оковы были такими тяжелыми, а страх перед смертью был так велик. Этой ночью я услышал в камере шум. Я думал, что за мной пришел тюремщик для исполнения справедливого приговора, ведь я заслужил казнь. Но это был не тюремщик.
Я лежал на своих нарах, совсем разбитый и полный страха перед казнью, и вот в углу камеры я вдруг увидел яркий свет. Он был таким ярким, таким сияющим, что я вздрогнул. Я еще никогда не видел такого. Я смотрел и смотрел, и вдруг увидел образ лица. Я увидел Его... и сказал: "О Господь Иисус, это Ты?" - "Да, это Я",- ответил Господь Иисус.
Вон-Туань приостановился. В камере стояла тишина. Потом с глубоким благоговением продолжал:
- Ничего больше я не желал, как только смотреть, и смотреть, и смотреть. О, Он был такой невыразимо красивый... такой чистый...
такой святой. Потом Он сказал мне: "Вставай и следуй за Мной!"
Я повернулся к краю нар и занялся кандалами, чтобы встать, но сил у меня не хватало. И пока я там возился, этот дивный Свет передвинулся из угла ко мне на середину камеры; затем Он прошел мимо меня. О, пока Его сияющая одежда скользила мимо меня, был такой особенный аромат, такой прекрасный... такой сладкий... такой чистый... Я был во власти этого дивного запаха.
Пока я впитывал его и старался прийти в себя, Он успел удалиться. Другие мужчины в камере ничего не заметили, а их было еще шестеро, и я сказал им: "Ребята, проснитесь, Господь Иисус Христос здесь!"
Мужчины сели и заметили ярко сияющий свет, исчезающий в стене, но Его они не увидели.
Тюремщик услышал шум двигающихся заключенных и звон их цепей. Но в камере опять царила темная ночь. Свет исчез. Надзиратель открыл дверь и, схватив первого, кто попался ему в руки, а это был я, потащил из камеры по коридору.
Вон-Туань замолк. Он сидел очень тихо, умиротворенный.
- А что случилось потом? - помолчав, спросила Глэдис.
Вон-Туань просветленным взглядом пристально смотрел на нее, как будто он был возвышен над всем земным.
- О, какой Он был дивный... какой милый...- тихо ответил он.
Приложив раненую руку к сердцу, он продолжил:
- Я почувствовал, что Он со мной. Он прорвал оковы моей души, исчезли мои грехи, и уже не давило на меня тяжелое бремя суда Божьего. Он освободил меня от всякого наказания. Он разорвал мои узы...
По его щекам лились слезы.
- Теперь я принадлежу Господу Иисусу, и Он сказал: "Следуй за Мной".
Вон-Туань не мог дальше рассказать о своих оковах. Он лишь все время повторял:
- О, какой Он был дивный... какой драгоценный...
Другие узники рассказали ей, что произошло дальше. Надзиратель извлек Вон-Туаня из камеры и потащил по коридору. В коридоре он вдруг, замерев от испуга, воскликнул:
- Где твои кандалы?
Но чудо! Кандалы Вон-Туаня были разомкнуты, и он держал их в руках.
Надзиратель задрожал и воскликнул:
- Скажи, как они раскрылись?
- Раскрыл их Господь Иисус,- ответил Вон-Туань с глубоким благоговением.
- Ну, побыстрее убирайся в камеру и молчи об этом. Завтра утром я отрапортую, что сам по ошибке разомкнул их,- с раздражением сказал сторож и втолкнул Вон-Туаня вместе с кандалами обратно в камеру.
Но на следующее утро возникла большая проблема, так как ключ от этих оков висел на стене в кабинете начальника тюрьмы. Итак, ответственность за происшествие перешла от тюремщика к самому начальнику.
Пока Глэдис Эльверд с крайним изумлением слушала рассказ о событиях этой ночи, ВонТуаня вызвали в кабинет начальника тюрьмы. Он все еще держал в руках раскрытые оковы.
Начальник разрешил Ай-Вэ-Те присутствовать свидетелем при расследовании дела. И вот она и Вон-Туань стоят у него в кабинете.
- Как разомкнулись эти цепи? - строго спросил начальник.
С миром в сияющих глазах Вон-Туань благоговейно ответил:
- Их разнял Сам Господь Иисус.
- Положи их на стол.
Глэдис и начальник тюрьмы долго смотрели на кандалы, лежавшие на столе. Наконец он сказал ей:
- Это непонятное дело, не так ли?
- Нет, это не так уж непонятно,- ответила Глэдис.- Это не что иное, как сила Господа Иисуса, Который один в состоянии делать такое. Понимаете, мы молились Ему и просили освободить Вон-Туаня от оков, но так, чтоб об этом услышала не только вся тюрьма, но и весь город, и через это прославился бы Господь. И Он это сделал.
- Где ключ от кандалов? - спросил начальник.
- За вашей спиной на стене.
- Да, вижу. Есть и еще нечто чудное. Надзиратель и заключенные утверждают, что в этой камере появился особый запах. Я очень хотел бы сам убедиться в этом, но вы же понимаете, мне несколько неудобно самому идти туда и проверить там воздух,- неуверенно сказал начальник.
- Вы можете произвести осмотр камер; я готова идти вместе с вами,- предложила Глэдис.
Вместе с надзирателем они вошли в камеру.
Там, в этой грязной, отвратительно затхлой камере китайской тюрьмы стоял чудно сладкий запах "нарцисса Саронского". Христос оставил доказательство Своего присутствия - очищающий запах!
Везде, где присутствует Господь Иисус очищающим и прощающим Спасителем, всякий запах нечистоты должен уступить место запаху чистоты и обаяния Личности Иисуса Христа.
Начальник тюрьмы вместе с Глэдис Эльверд еще раз обсудил дело Вон-Туаня.
Помилованного ЦАРеМ молодого убийцу помиловал и его земной судья.
Ведь Господь через Свое Слово сказал преступнику:
- Вставай и следуй за Мной. Иди... и расскажи, что сотворил с тобою Господь и как помиловал тебя.
Вон-Туань должен был идти и свидетельствовать о милости Господа, чтобы прорвались оковы греха и у других, и грешники освободились от уз сатаны.

Глава 19. Приведи сюда нищих, увечных...

Несколько недель Глэдис вместе со студентом библейской школы ходила в тюрьму для бесед с заключенными.
- Заключенные стали преклоняться перед авторитетом Слова Божьего, вследствие чего атмосфера в тюрьме полностью изменилась,рассказал начальник тюрьмы благовестнику Кристиану Чану.
У Глэдис не было источника постоянных доходов. В военное время почти полностью прекратилась связь с Англией, и деньги для нее не доходили. Заметив это, благовестник Кристиан Чан попросил ее стать его помощницей в общине в Ч., за что она будет получать небольшую зарплату.
Она приняла это предложение.
Одной из ее задач являлось содержание в чистоте церкви и, посредством миссионерского труда в городе, привлечение большего числа горожан к воскресным богослужениям.
Глэдис приняла свою задачу всерьез. Проверяя церковное здание, она ужаснулась, до чего оно было грязным и запущенным. Благовестник извинился за беспорядок.
- Сюда приходят и слушают проповеди многие люди, но часто они боятся наказания за это со стороны своих языческих богов и делают это тайком. А вот открыто помочь нам и вычистить церковное здание - нет, на это не осмеливается никто из китайцев.
Поэтому помощь Глэдис ему так необходима.
Но с чего же начать?
Сначала она проверила галерею, надеясь, что хоть там почище. Ее тошнило от затхлого воздуха, разбросанного хлама, грязных и липких скамеек, бумажек на полу и бесчисленных ползающих насекомых. Разве это дом Божий? Как же она справится с задачей? Глэдис была одна, она стала на колени на грязный пол и очень просто помолилась:
- Господи, Ты видишь этот дом. Хочешь ли Ты через Твое Слово говорить и жить в этом доме? Твоя воля, чтобы я здесь работала, или я должна уйти? Что Ты повелишь мне делать?
И тут ей очень ясно вспомнилась история Неемии, как будто в сию минуту это была весть для нее самой. Неемия скорбел о том, что город и дом Господа были разрушены и запущены. Под Божьим водительством он получил разрешение со святой прилежностью взяться за дело в Иерусалиме и восстановить порядок, чтобы народ опять мог ходить в дом Божий.
Для Глэдис эта история послужила знаком к тому, чтобы взяться за дело здесь, в этой запущенной церкви. Дом для проповеди Слова Божьего должен содержаться в порядке и чистоте.
Она обвязалась полотенцем, взяла веник и начала выметать мусор. Поднятая в воздух пыль летала вокруг нее, и через несколько минут с одышкой и кашлем Глэдис выбежала на улицу.
- Ну ты, злой сатана, хочешь остановить меня всей этой грязной пылью, чтобы я больше не могла работать? - сурово сказала она.- Я не уступлю твоему злому коварству, этот дом должен быть чистым, и в воскресенье для тебя не будет здесь места. В воскресенье этот дом наполнится людьми, которые должны освободиться от твоего рабства.
Она стала мести более осторожно, чтобы не так сильно пылить. Но все-таки она почувствовала в сердце определенный страх перед силой сатаны. Казалось, будто он в этом здании старается воспрепятствовать ее работе. На нее напало уныние, и внутренний голос сказал: "Брось эту работу, разве это миссионерский труд? Зачем очищать галерею? Это бесполезно, ведь в воскресенье никто не придет слушать. В Ч. так мало христиан, в воскресенье церковь будет пустой, откуда же тебе взять людей?"
Она снова стала на колени в галерее, прямо в пыли.
- Господи,- молилась она,- в Твоем Слове написано, что мы должны пойти по улицам и переулкам города и привести в Твой дом нищих, увечных и хромых, дабы Твой дом наполнился!
Один из местных служителей церкви, зайдя в здание, услышал раздававшийся с галереи голос. Он потихоньку подошел ближе и, стоя неподвижно, слушал ее мольбу:
- О всемогущий Боже, покажи Твою силу и в воскресенье наполни эти скамьи людьми. Приведи сюда грешников, чтобы они услышали Твое Слово. Выгони сатану из этого дома, покажи Твою победу, да будет сатана проигравшим. О Господи, вырви из его лап грешников, развяжи узы его пленников, освободи потерянные души от его власти. О Господи, сделай это во славу Твоего имени!
Она встала, подняла глаза к небу и помолилась, на этот раз беззвучно. Потом ее голос прозвучал удивительно сильным, повелительным тоном:
- Сатана, я повелеваю тебе именем и силой Господа Иисуса, выйди отсюда и останься на улице!
Затаив дыхание, служитель ждал, что будет дальше. Он увидел, что женщина у каждой скамьи становится на колени и молится:
- О Господи, приведи грешников на эту скамью, дабы наполнился Твой дом. Сделай так, чтобы в воскресенье Твой дом был полным, спаси грешников от власти сатаны.
Когда Глэдис собралась выйти на улицу с веником и совком, он потихоньку покинул здание. Он увидел, что она идет в маленькую комнату за церковью, где она временно поселилась.
Всю неделю Глэдис тщательно убирала церковное здание. И каждый день в определенное время молилась о том, чтобы в воскресенье церковь наполнилась людьми.
На этой неделе она встретила молодого китайца, которого звали Сю, что значит "прокаженный".
Раньше Сю был служащим канцелярии на северо-западе Китая. Обнаружив у себя проказу, он впал в такое отчаяние, что пытался совершить самоубийство. Благодаря Божьей благодати, эта попытка не удалась. А потом одна проповедь, услышанная им от миссионера, стала причиной его обращения.
В связи с его болезнью, его приняли в больницу для прокаженных в Ч. Там он познакомился с благовестником Кристианом Чаном и встретился с Глэдис Эльверд.
Кристиан Чан попросил Глэдис посетить, кроме тюрьмы, и дом для прокаженных. Это стало для нее ужасным испытанием. Какой это был несчастный дом! Жилое помещение выглядело довольно прилично, но ужасные ссоры, драки, воровство и жестокость пациентов друг к другу испугали ее.
- Видите, здесь живет дьявол,- пожаловался Сю.- Здесь никто не знает Слова Божьего, царит безжалостная атмосфера, люди враждуют друг с другом, и все чувствуют себя заброшенными и одинокими. Любви здесь вовсе нет. Ежедневно жить здесь - ужас.
- Бог силен изменить это,- ответила она,Он может победить сатану и прогнать его из этого дома.
Сю посмотрел на нее. Она стояла с Книгой в руке, с крепко сжатыми от напряжения губами и обводила всех этих несчастных прокаженных сочувственным взглядом.
- Бог силен прогнать сатану! - с твердой уверенностью повторила она.- Веришь ли ты этому, Сю?
Помедлив с ответом, Сю произнес:
- Верю, я испытал это на себе. Он спас меня от оков сатаны и от уз греха.
- Сю,- сказала она,- эти люди должны ходить в церковь и слушать Слово Божье. Все они должны в воскресенье прийти.
- Это невозможно, нам запрещено находиться среди других людей.
- Богу все возможно, Сю, и Он повелевает:
"Пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых... чтобы наполнился дом мой".
Убедившись в том, что эти люди должны прийти в церковь, Глэдис приняла смелое решение.
В следующее воскресенье прокаженные, вымытые и аккуратно одетые, должны были прийти с Сю в церковь.
- Вам надо прийти как раз после начала богослужения, а я вас подожду,- сказала она ему.
В воскресенье утром так и случилось. Глэдис ждала на улице. После того как другие прихожане вошли и началось служение, пришел Сю со свитой бедняг. Поманив рукой, она повела их в боковой вход. Тихие, как мыши, они во время пения прокрались наверх на галерею и робко сели на скамьи. Галерея наполнилась. Все места были заняты. Они сидели, со своими изувеченными лицами, подточенными руками и деформированными ногами. Поникнув головой, они внимательно слушали проповедь Слова Божьего о проказе своей души. И Глэдис сидела, склонив голову, удивляясь тому, что ее молитва о церкви, полной людей, таким образом услышана.
Во время пения последнего гимна она вывела их на улицу. Никто из других прихожан не заметил, что галерея была наполнена прокаженными.
И в следующее воскресенье Сю с прокаженными ходил в церковь, на галерею. Они слушали проповедника с большим вниманием. Для некоторых из них эти богослужения стали причиной вечного благословения.
В доме прокаженных изменилась атмосфера. Так Сю стал свидетелем оказанной ему благодати Божьей.
Время пребывания Глэдис в Ч. оказалось временем благословенного труда. После отъезда Джарвиса Тянь в Америку и после того как она привела прокаженных Сю и других нищих бедняг в церковь, она встретила группу студентов. Эти молодые китайцы вскоре поняли, как много может дать им эта миссионерка, ведь, прекрасно разговаривая по-китайски, она была готова учить их английскому языку. Эти студенты большей частью были беженцами с севера. Они жили в суровое военное время, время неустроенной жизни, массовых смертей и голода. В будущее они смотрели без оптимизма. После встречи с миссионеркой Глэдис Эльверд оживился их интерес к учебе. Эта добрая женщина сама была беженкой, такой же бедной, как все другие беженцы. Но она рассказывала им о совсем ином будущем, говорила с ними о Книге живого Бога. Молодые студенты обращались с ней почтительно.
Скоро в городе стало известно, что женщина с Книгой может давать уроки английского языка.
В ее скромную комнату за церковью в Ч. стали заходить многие посетители. Китайские полицейские, проходящие подготовку, спросили ее:
- Не можете ли вы учить английскому языку и нас?
Потом подошли к ней чиновники ямыни:
- Если вы даете уроки английского языка полиции, то почему бы не давать их и нам?
Глэдис согласилась, и вскоре ее дни были заполнены уроками студентам, полицейским, чиновникам, врачам, офицерам армии генерала Чан Кайши и другим. Большей частью это были люди с севера, убежавшие от японской армии. Глэдис сразу же почувствовала себя ответственной за духовную нужду этих людей. Все они должны узнать, что живой Бог говорит с ними через Свое Слово. Поэтому она всегда и везде носила с собой свою Библию. Она прочитывала из нее, говорила о ней, и люди слушали.

Глава 20. Бежать... но куда?

В это время армия генерала Чан Кайши терпела поражение на всех фронтах. С севера подкатывались волны Красной Армии под командованием генерала Мао Цзэдуна, захватывающей огромные территории китайской земли. В "освобожденных"
генералом Мао районах люди должны были быстро сделать выбор, чтобы спасти свою жизнь. Им немедленно навязывали коммунистический режим. Великий вождь Мао Цзэдун сам до тонкостей разработал этот режим и закрепил его в новых законах.
Стояла весна 1948 года.
Сопровождаемый десятками тысяч бедных крестьян с севера, вооруженных захваченным американским оружием разбитых войск Чан Кайши, генерал Мао продвигался по стране. Он был простым человеком, который вырос в маленьком домике из высушенных глиняных обломков. В детстве он жил в комнате с глиняным полом, где не было даже деревянных табуреток.
Уже в молодости он испытывал боль, видя нищету простых крестьян и угнетение их богатыми помещиками. С самого детства у него появилась идея - вывести простой китайский народ из глубокой нищеты. С 1912 до 1918 года он учился в педучилище, в 1923 году вместе с Чан Кайши получал образование в военной академии.
Поначалу у них были одинаковые цели, но постепенно пути их разошлись. Мао Цзэдун выбрал путь радикального коммунизма и собрал вокруг себя народные массы. Долгие годы он демонстративно носил все ту же изношенную одежду и шапку, даже после того как стал "великим вождем".
Итак, весной 1948 года его армия стремительно двигалась по Китаю. Когда он проезжал через деревни, люди ликовали. Обездоленные и угнетенные кричали:
- Мао - спаситель нашего народа!
Оставив труд на полях, тысячи крестьян следовали за ним. Это было триумфальное шествие генерала Мао по стране. На одной огромной площади Мао Цзэдун слез с лошади. Когда "великий спаситель" появился на балюстраде правительственного здания, его приверженцы стали на колени, преклонились перед ним и ликовали. К нему поднялись тысячи изможденных от голода лиц. Великий вождь улыбнулся, и толпа загудела от радости. Такого лидера еще никогда не видали в Китае! Человек из народа, в крестьянской одежде и с ласковой улыбкой для нищих.
- С ним мы построим новый Китай! - крикнул кто-то.
- Сияет над нашей страной новое солнце! - радостно воскликнул другой.
Из сотен тысяч уст прозвучали новые праздничные песни во славу "великого спасителя", генерала Мао Цзэдуна.
А в Ч. собрались глубоко озабоченные миссионеры, христиане и студенты. До них дошли сообщения о триумфальном шествии генерала Мао и о жестокости его приверженцев к христианам.
- Подходит Красная Армия, надо бежать! - кричали все кругом.
- Бежать, но куда? - спрашивали друг друга, укладывая скромные пожитки.
Север и восток Китая были уже захвачены Красной Армией, а из-за перенаселенности беженцами на юге царил голод.
- Попросим в молитвенном собрании Господа,- посоветовала им Глэдис Эльверд.
Вечером они собрались в какой-то школе вместе со студентами и христианами. Они читали в Слове Божьем о войнах и разрушениях, предсказанных через пророков Богом Израиля.
Повторятся ли сейчас эти ужасы?
"День тьмы и мрака, день облачный и туманный: как утренняя заря, распространяется по горам народ многочисленный и сильный, какого не бывало от века... При виде его затрепещут народы, у всех лица побледнеют. Как борцы бегут они и как храбрые воины влезают на стену... Перед ними потрясется земля, поколеблется небо, солнце и луна помрачатся, и звезды потеряют свой свет... Но и ныне еще говорит Господь: обратитесь ко Мне всем сердцем своим в посте, плаче и рыдании".
В классе все стали пред Господом на колени: отцы, матери, дети, молодые мужчины и женщины склонились в молитве. Долгими часами они плакали, молились, умоляли о милости.
Наступила ночь, но все еще не было ответа от Господа. Куда же им бежать?
- Нам надо сначала поспать несколько часов,- сказал один китайский благовестник. В коридорах и классах люди искали себе спальные места. Везде лежали и сидели на полу целыми семьями. Глэдис дали отдельную комнатку. Но спать она не могла. Ее мучило беспокойство о детях. Нет, за себя она не боялась, но дети, ее дети... Тимофей, Фрэнсис, Лэсс, Синь Ю, Гордон, Девятушка и Павлина, которые убежали с ней из Янчэна, что с ними будет? Принесло ли Слово Божье уже плод в их молодых сердцах? Услышал ли Господь ее молитвы о них? Она еще не знала. Ей хотелось видеть признаки их личного обращения. Если их арестуют коммунисты, будут ли они верно исповедовать Слово Божье?
Даже при угрозе смерти?
Душа мамы Глэдис стонала от боли и тревоги за детей. Она стала на колени, чтобы вновь предать их милости Божьей. Она молила Господа не избавить их от возможных физических страданий, а лишь о спасении душ этих мальчиков и девочек.
Переутомленная, она заснула. Но сон был коротким; проснувшись, она услышала голоса в соседней комнате. Она вышла в коридор и увидела приоткрытую дверь. В комнате мерцал тусклый свет. Там она увидела юношей, их было около пятнадцати, стоявших на коленях вокруг географической карты. Один из них молился вслух об указании от Господа. Через несколько минут они замолкли. Потом помолился другой. Его рука двигалась по географической карте на полу, пока палец не остановился у места в западной области Китая, на границе Тибета.
Стало тихо. Прислонившись к косяку, Глэдис пристально смотрела через щель в комнату.
- Вот здесь,- сказал наконец молодой человек.
Все склонились над картой.
- Не знает ли кто-нибудь из вас что-либо об этом месте? - спросил он.
Нет, никто не знал этого места. Юноша опять помолился. Все другие помолились с ним, прося о вере, что они на самом деле должны бежать именно туда. Второй юноша остановил палец у того же самого места на карте и поблагодарил Господа, давшего им веру в то, что они должны отправиться в это место. Потом его палец продвинулся дальше по карте и остановился у другого места.
- Здесь люди, которые должны послушать Слово Божье. Кто пойдет туда?
Вопрошающим взглядом он посмотрел вокруг. Никто не отвечал.
- Господи, покажи, пожалуйста, Сам, кто из нас должен пойти и принести Твое Слово туда,снова помолился юноша.
В комнате вновь стало тихо.
Сердце Глэдис сильно билось. Какие она видит чудные вещи! Неужели Господь сейчас откроет этим мальчикам, а не ей, куда им всем бежать? Вернувшись в свою комнату, она заплакала от стыда по поводу своего неверия. Разве Господь обязан дать ответ именно ей? Ведь Он хочет слушать и этих молодых людей!
Бегство к границе Тибета обещало стать тяжелым переходом через дикие высокие горы. А сколько времени потребуется, чтобы Красная Армия пришла и туда?
На следующий вечер молодые студенты опять разложили географическую карту и вместе помолились, прося Господа указать им, кто должен пойти в отдаленную горную деревню, чтобы принести туда Слово Божье.
Через два дня внутренний голос убедил Глэдис в том, что должна пойти она. Она рассказала об этом студентам.
- Как, вы? - сказали мальчики.- Мама Глэдис, вы в эту далекую горную деревню? Это тяжело.
- Я пойду туда, куда Господь меня посылает,- спокойно ответила она.

Глава 21. Бог, Который творит чудеса!

Прежде чем Глэдис Эльверд начала путешествие в незнакомую гористую страну Тибета, молодые христиане собрались для молитвы. Глэдис порадовалась их искреннему стремлению к распространению Царства Божьего в этой части Китая. Поторопила ее вера этих молодых людей в то, что Бог поручил нести Свое Слово в это незнакомое место. Молитвы и пожелания благословения этих молодых людей долго еще звучали в ее сердце, так что она с радостью отправилась в путь.
В первые дни путешествие было легким, стояла приятная погода. По дороге она везде встречала приветливых, простых людей, которые охотно ее слушали.
Ее предупреждали о том, что язык тибетцев значительно отличается от китайского. Это так и оказалось. Но в каждой деревне находился ктонибудь, хорошо понимавший по-китайски и готовый служить переводчиком.
Вечерами, найдя в горном селении ночлег, она в трактире беседовала с жителями о Слове Божьем. Повсюду она старалась убедить людей в том, что надо читать Библию. И так как большая часть населения была неграмотна, она побуждала тех счастливчиков, которые умели читать, к чтению Слова Божьего другим.
В некоторых поселках ей показывали брошюры со стихами из Библии. Много лет тому назад эти места посетил миссионер, который беседовал с людьми и раздавал религиозную литературу. С тех пор миссионеры больше не появлялись, и никто не был в состоянии объяснить стихи. Глэдис серьезно задумалась. Должна ли она оставаться в этом районе, чтобы проводить с людьми библейские уроки, или следовать дальше? Нет, она не может остаться, ей надо продолжать свой путь. Место, указанное молодым человеком на географической карте, находится дальше, гораздо дальше - высоко в горах.
Каждое утро она просила переводчика служить ей гидом до следующей деревни. Оттуда переводчик возвращался домой, а она находила нового переводчика и гида на следующий день.
Таким образом продолжалось ее путешествие до Ц. Там Глэдис, по провидению Божьему, нашла приют на двое суток у приветливой семьи, принадлежавшей к маленькой группе христиан. Когда она осведомилась у местных жителей о дальнейшей дороге в горы, все в один голос сказали:
- Дальше идти невозможно.
- Но мне надо дальше,- ответила Глэдис.
- Дальше нет дороги,- объяснили ей.Есть лишь нехоженые тропы. Там конец света. Но это не могло остановить миссионерку.
- Конец света так не выглядит,- сказала она.- Мне надо дальше. Я должна следовать по своему пути.
Жители горной деревни озабоченно покачали головой. По их лицам скользнуло мрачное выражение. Может, эта женщина не в своем уме? Кто решится путешествовать по бездорожью в этом суровом горном краю?
К ней подошел врач-китаец и попытался удержать ее от осуществления столь сомнительного плана.
- Может ли ваш Бог требовать от вас совершить столь опасное путешествие одной? - спросил он.
- Если Он мне поручит нести туда Его Слово, я должна идти, и Он меня охранит,- спокойно ответила она.
- Ну что же,- сказал врач,- в таком случае мой долг - сопровождать вас в этом путешествии. Кроме того, мне очень хотелось бы увидеть тех людей, ради которых вы переносите столько испытаний, согласно воле вашего Бога.
Доктор Хуан заготовил несколько пакетов с пищей, которые два тибетца несли в плетеных корзинах на палке-носителе.
Во время путешествия доктор Хуан беседовал с Глэдис о Слове Божьем. Оказалось, что он член маленькой группы христиан в Ц., однако, его знание Библии очень ограничено и его духовному опыту не хватает глубины. Но он умеет и любит читать. В дороге Глэдис без конца рассказывала о Слове Божьем.
Через несколько часов, утомленные долгой ходьбой, они остановились немного отдохнуть на склоне горы. Носильщики готовили обед, а доктор Хуан рассказывал Глэдис о своих религиозных проблемах. В христианском учении для него было еще столько непонятного. Но так как доктор Хуан был образованным человеком, у них возникали интересные и запоминающиеся беседы. В тех случаях, когда ей не удавалось убедить доктора Хуана словами, она вручала ему свою Книгу, чтобы он сам смог прочесть и обдумать некоторые тексты.
Доктор Хуан намеревался через пять дней вернуться в свою деревню, но твердость веры Глэдис в то, что они встретят людей, которым должны принести Слово Божье, произвела на него такое глубокое впечатление, что он решил путешествовать с ней дальше. В глубине души он считал своим долгом сопровождать эту женщину и защищать ее в суровой гористой стране.
Все дальше, все выше путешественники забирались в горы. Они беседовали со всеми людьми, встречавшимися им на пути, и выяснили, что никто из них никогда не слыхал о Господе Иисусе, Сыне Божьем.
В десятый день путешествия тропа закончилась под склоном горы, где они переночевали в грязной избушке. Весь следующий день они тащились вдоль склона, где уже не было тропинки. Во всей округе не наблюдалось ни малейших признаков человеческого присутствия.
Носильщики вернулись в свою деревню. Они не осмеливались идти дальше, решив, что достигли конца света, где живут боги и где им запрещено появляться.
Доктору Хуану и Глэдис самим пришлось нести тяжелый багаж, пробираясь среди каменных глыб по крутым склонам.
К закату одиннадцатого дня Глэдис почувствовала, что у нее иссякли силы. Идти дальше она уже не могла. Где им этой ночью спать? Где им в этой пустыне найти пищу? Глэдис упала духом. Правильно ли она выбрала путь, эту ли дорогу указал ей Сам Господь? Она почувствовала себя ужасно одинокой. Единственный ее спутник - это доктор Хуан. Но кто он? Она даже не знает его как следует, ведь они познакомились с ним лишь несколько дней тому назад. Правда, до сих пор он был ей огромной поддержкой.
Доктор Хуан пошел вперед, чтобы разведать местность. Он искал новую тропинку, но не находил.
Глэдис остановилась и ждала его. В одиночестве она устало прислонилась к скалистой стене, в ее душе все росло сомнение. Не слыша больше шагов идущей за ним Глэдис, доктор Хуан возвратился. Он с удивлением взглянул на тоненькую, хрупкую женщину, прежде казавшуюся такой мужественной, лишенной страха и сомнения. Она стояла у скалистой стены и большими испуганными глазами пристально смотрела на суровый, непроходимый склон. От отчаяния и безысходности по лицу ее текли слезы.
- Доктор Хуан, поставим сюда свой багаж и помолимся! - воскликнула она.
Положив узлы на землю, они стали на колени. В короткой молитве Глэдис изливала весь страх своего сердца и умоляла:
- Господи, милостивый Бог, помилуй нас. Ты видишь нас здесь. Ты знаешь, как плохо наше положение. О Господи, дай нам пищу и приют на ночь. У меня уже нет сил. Господи, помоги нам!
Доктор Хуан слушал внимательно. Он уловил в ее молитве сомнение и страх. Неужели это она - маленькая женщина с большой верой? Тогда он начал молиться и спокойно высказал свое желание:
- О Господи Боже, вышли нам навстречу того человека, которого Ты хочешь, чтобы мы встретили, чтобы мы смогли рассказать ему о Господе Иисусе и о пути к спасению. Сегодня мы еще никому не могли свидетельствовать о Тебе, но ведь Ты послал нас сюда с особенной целью. Господи, покажи нам, где найти того человека, которого Ты по Своему святому плану намеревался благословить.
Пораженная этими словами, Глэдис почувствовала стыд. В то время как она беспокоилась о своих нуждах, этот врач заботился о деле Царства Божьего.
- Споем гимн? - спросила она через минуту.
- Да, давайте споем,- согласился он.
И вот они сидели и пели. Разреженный горный воздух понес их голоса вдаль, очень далеко. Они пели один гимн за другим, прославляя Господа, и их души обрели новую силу.
Вдруг доктор Хуан вскочил.
- Вон там тот, кто нам нужен! - воскликнул он. Глэдис не успела ничего спросить, как он уже убежал. Она осталась сидеть одна, вновь почувствовав себя очень неуютно в этой дикой, бесплодной местности. Наконец далеко на склоне горы она увидела двух людей. Приблизившись, доктор Хуан закричал ей:
- Вставайте и подходите, я нашел нужного нам человека!
Она продолжала сидеть неподвижно. Ей казалось, что вскарабкаться по этому крутому, усыпанному каменными глыбами склону, невозможно.
Наконец доктор Хуан вернулся к ней.
- Теперь ясно: воля Божья заключается в том, чтобы мы пошли дальше; идемте, поторопитесь,- сказал он.
- А наши узлы? - спросила она.
- Пусть лежат здесь. Ведь тут нет никого, кто мог бы их украсть.
С трудом поднявшись на ноги, она стала медленно карабкаться вверх по склону, все выше и выше. Добравшись вслед за доктором Хуаном до вершины горы, она увидела прислонившегося к скалистой стене ламу - тибетского священника. Глэдис с удивлением посмотрела на доктора Хуана. Она знала, что ламам запрещен всякий контакт с женщинами; им нельзя с ними говорить и даже находиться в их обществе.
Доктору Хуану и Глэдис Эльверд было известно, что тибетские ламы, хотя и стремились к святости, но им нередко недоставало внутренней силы победить грех. Поэтому они старались избегать соблазнов. Отсюда и один из их строгих монастырских законов - абсолютный запрет говорить с женщиной. Вот о чем подумала Глэдис при встрече с ламой.
- Вы ему сказали, что я женщина? - поинтересовалась она у доктора Хуана.
- Да, но он пригласил вас к себе, переночевать в монастыре.
На минуту она заколебалась. В какие сети они могут попасть? Почему тибетские священники пригласили ее в свои освященные здания?
- Здесь нет никакого другого места, где можно остановиться,- объяснил доктор Хуан. Лама заметил сомнения Глэдис.
- Мы ждали вашего прихода, чтобы вы рассказали нам о том Боге, Который любит грешников,- сказал он.
Она в изумлении взглянула на него.
- Мы вас ждали,- повторил лама.
Глэдис почувствовала, как затрепетало от волнения ее сердце. Значит, он и есть тот человек, которому они должны принести Слово Божье?
Без дальнейших разговоров лама тронулся по узкой тропинке вдоль склона горы, и они последовали за ним. Тропинка вилась вокруг вершины горы к югу, и внезапно перед ними открылся совершенно другой пейзаж, так что у Глэдис захватило дух. Она едва могла поверить своим глазам.
Тот склон, по которому они взобрались, был пустынен и угрюм, весь усыпан каменными глыбами.
А на другой стороне раскинулись отлогие холмы, пышно поросшие травой и ярко цветущими виноградными лозами.
На вершине холма находилось величественное здание ламаистского монастыря.
Красота пейзажа умиротворила душу Глэдис, но когда они подошли ко входу в монастырь, ее страх возвратился. Они вошли внутрь, и огромные ворота за ними закрылись. "Вот мы сюда вошли, но выйдем ли когда-либо?" -- с испугом подумала она.
Общество ламаистских священников встретило их с необыкновенной почтительностью. Глэдис проводили в маленькую комнату.
На вершине холма находилось здание ламаистского монастыря.
Монахи доставили туда множество вещей, чтобы ей было как можно приятнее. Они принесли одеяло из тигровой шкуры, подушки, воду для омовения и освежения. Одно за другим подавались блюда тщательно приготовленных деликатесов. Выходя из комнаты, они пятились, чтобы не показать ей своих спин. Это была высшая форма вежливости.
Все казалось просто сном.
После тяжелого подъема по скалистым склонам Глэдис чувствовала себя очень усталой. Она решила было прилечь на диван, но в дверь постучали двое мужчин с вежливой просьбой последовать за ними. Во внутреннем дворе к ним присоединился доктор Хуан. Вели их через целый ряд внутренних двориков, пока они не вошли в огромный двор. Там на специальных подушечках для коленопреклонения, покрытых кокосовыми листьями, сидели ламы, благочестиво скрестив руки и наклонив головы. Их было около пятисот.
Гостей подвели к двум пустым подушечкам в середине полукруга. Сердце Глэдис неистово колотилось от напряжения. Что они намереваются делать? Чего ожидают от них ламы?
- Мы гости,- шепнул ей доктор Хуан,говорить должны мы. Спойте сначала гимн.
- А что мне спеть? - взволнованно шепнула она.
- Это не важно, что хотите!
Дрожащим голосом она начала петь написанный американским миссионером гимн "Чудесная свобода".
После пения последовала мертвая тишина.
Потом начал говорить доктор Хуан. Он рассказывал о самой важной в мире Книге - Слове Божьем. Он говорил о грехе и о Спасителе, Который родился в хлеву Вифлеемском. О том, что Он Сам засвидетельствовал: "Я пришел призвать не праведников, а грешников к покаянию". Потом он рассказал, почему этот Спаситель, Иисус Христос, Сын Божий, умер на голгофском кресте.
-- Теперь спойте еще раз,- попросил он Глэдис. Она опять запела, на этот раз более уверенно. Это был гимн по Псалму 99:
"Познайте, что Господь есть Бог, что Он сотворил нас, познайте, что Господь есть Бог, что Он сотворил нас.
И мы Его, Его народ и овцы паствы Его, и мы Его, Его народ и овцы паствы Его".
- Вы можете рассказать им об этом Псалме,- посоветовал доктор.
Глэдис начала говорить. Она излагала суть так же просто, как раньше в беседах с погонщиками ослов в трактире Янчэна.
Пятьсот лам неподвижно сидели на своих подушечках.
Их лица не были видны для посетителей, так как они сидели, склонив головы. Но почему же никто из них не говорит? Почему никто из них не движется, не дает знак, что это собрание закончено?
Когда Глэдис кончила рассказывать, доктор Хуан опять начал говорить.
- Спойте еще раз,- попросил он.
Она снова спела и рассказала о псалме. Потом опять заговорил доктор Хуан.
Ламы все еще неподвижно сидели и слушали.
Но не может же это продолжаться всю ночь!
Силы Глэдис Эльверд были на исходе, и она шепнула доктору Хуану:
- Я не могу говорить больше, еще пара минут - и я упаду в обморок.
- Тогда закончим сейчас же,- ответил доктор Хуан.
Он встал, и она последовала его примеру.
Вряд ли осознавая, где она находится, Глэдис, шатаясь, пошла за ним через большой двор.
Позже они узнали, что по ламаистской традиции гости должны встать первыми в знак окончания собрания. Значит, из вежливости ламы часами слушали своих посетителей и должны были сидеть неподвижно, пока говорили гости.
Глэдис подумала, что наконец она сможет отдохнуть в маленькой комнате для гостей. Но опять ей помешал стук в дверь. У дверей стояли двое священников.
- Госпожа, если вы не слишком устали, не согласитесь ли вы рассказать нам побольше? - почтительно спросили они.
- А войти в мою комнату вам позволено?
- Позволено, если войдем вдвоем.
Войдя в комнату Глэдис, они очень внимательно слушали все то, что она рассказывала им из Библии. Потом они ушли.
Через несколько минут пришли двое других.
И так продолжалось до глубокой ночи. Ламы задавали одни и те же вопросы:
- Объясните нам, как и почему Он умер.
- Скажите, действительно ли Он может любить грешников.
Глэдис заметила, что у этих людей нет никакого сомнения в том, что Бог - Творец земли. Они не сомневались в рождении Иисуса от девы Марии; для них чудеса, которые Он сотворил на земле, не подлежали сомнению. Главное, что необычайно сильно поразило их, было чудо Божьей любви к грешникам. История смерти Христа на кресте Голгофы наполнила их души почтением и благоговением перед Ним.
На следующее утро, когда ламы только собирались в храме, доктор Хуан и Глэдис могли обменяться опытом ночных разговоров. Доктор Хуан сказал, что и в его комнату приходили священники с просьбой рассказать о Слове Божьем.
Об их пребывании в ламаистском монастыре Глэдис позже писала в письме: "Здесь мы встретили людей, на самом деле жаждущих истины и древней, чистой истории чудного плана Божьего об избрании и спасении грешников".
Они решили остаться еще на несколько дней, чтобы поговорить с ламами. И целую неделю, едва освободившись от своих монастырских обязанностей, монахи приходили к ним с просьбой рассказывать дальше о Слове Божьем.
Наконец доктор Хуан и Глэдис решили, что на следующее утро они должны уйти.
В этот последний день Глэдис получила приглашение от главного ламы. Она до сих пор еще не видела его.
Рядовые ламы были родом из китайско-тибетской пограничной области, и многие из них говорили по-китайски. Но Глэдис предположила, что настоятелем такого большого монастыря должен быть только тибетец. "Как нам преодолеть языковый барьер, если он не говорит по-китайски?",- озабоченно подумала она.
Группа ламаистских священников молча проводила ее в апартаменты своего настоятеля. Там на сказочно раскрашенной подушечке сидел главный лама.
Затаив дыхание, она пристально смотрела на его тонкое, очень красивое лицо, весьма почтенного вида. Его окружали слуги, которые очень внимательно следили за его малейшими желаниями.
Отличаясь изысканностью речи и жестов, они служили ему с благоговением и преданностью.
К ее удивлению, он заговорил на литературном китайском языке, так что она свободно понимала его. По китайскому обычаю, он долго расспрашивал ее о положении ее дел. Наконец она осторожно поинтересовалась:
- А почему вы допустили меня, иностранную женщину, в свой ламаистский монастырь? В комнате на минуту воцарилась тишина. Глэдис едва посмела продолжить:
- Почему вы разрешили мне беседовать со своими священниками?
- Это целая история,- неспешно ответил он,- я вам расскажу, что произошло. На склонах гор вокруг нашего монастыря растет лакричник, корни которого мои ламы собирают и продают в городе. Несколько лет тому назад, когда мужчины, нагрузив урожай корней на ослов, поехали вниз, в долину, они встретили в одной деревне мужчину, который держал в руках какие-то листовки. "Кто хочет? - кричал он.- Читайте вот это и слушайте весть Евангелия! Каждый грешник может получить прощение. Кто обратится и уверует, получит спасение, блаженство и вечную жизнь. Если вы хотите побольше узнать об этом Евангелии, приходите на евангельское собрание в доме миссии". Ламы, пораженные его словами, взяли одну такую листовку и принесли в монастырь.
Главный лама показал Глэдис потрепанный кусок бумаги, прикрепленный к стене. На нем были написаны слова из Евангелия от Иоанна.
- У нас в монастыре все уже много раз читали эти слова,- сказал главный лама.- А те, кто не умеет читать, снова и снова просили, чтобы им прочитали, пока слова эти не запечатлились в их сердце. Больше такой бумажки ламы не приносили, и лишь из этой мы узнали, что существует Бог, любящий грешников.
Окруженный слугами и монахами, главный лама с благоговением прочитал Глэдис слова, написанные в листовке: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
Прочитав эти важные слова, лама продолжил свой рассказ.
- В следующем году, когда наши мужчины опять увезли урожай корней вниз в город, я им поручил разобраться, где живет этот Бог, Который любит грешников. Но за пять лет им так и не удалось ничего узнать. Тогда тот лама, который принес в монастырь листовку со стихом из Библии, дал в монастыре торжественный обет, что он не вернется, пока не узнает побольше об этом Боге. Вместе с другими ламами он совершил долгое путешествие по горам и наконец добрался до городка Ланьчжоу. Остановив одного из прохожих, они задали ему тот самый вопрос: "Не знаете ли вы, где живет Бог, Который любит мир?" - "О, да,- ответил он,- идите прямо до высоких ворот с тремя иероглифами: "Вера, Надежда, Любовь". Входите туда, там могут вам рассказать об этом".
Обрадовавшись, они пошли в указанном направлении и дошли до маленького миссионерского пункта Китайской Внутренней Миссии, где задали свой вопрос китайскому благовестнику. Тот рассказал им сколько мог и дал по четыре Евангелия на их родном языке. С горячим желанием разделить это со всеми священниками они поторопились обратно в монастырь. И вот мы все вместе прочитали Евангелия от Матфея, Марка, Луки и Иоанна.
Лама на минуту замолк, потом проникновенным голосом продолжил:
- Мы верили, что все написанное - истина.
Но многое было еще нам непонятно. Один стих из Евангелия показался нам особенно важным. Христос сказал: "Идите по всему миру и проповедуйте Евангелие всей твари". Поэтому мы верили, что в один прекрасный день к нам придут вестники, получившие это поручение, чтобы рассказать нам побольше об этом чудном Боге.
Единственное, что нам оставалось, это ждать и быть готовыми к приему этих вестников, как только Бог их к нам пошлет. Итак мы ждем вот уже три года с тех пор, как мы получили Евангелия. Ждем с нетерпением, ибо стремимся поглубже проникнуть в смысл Евангелия. На прошлой неделе двое лам, отправившись на холмы собирать дрова, услышали пение. "Это вестники, которых мы ждем",- предположил один из них. "Так поют только те, кто знает Бога",- сказал другой. Один лама побежал обратно в монастырь и сообщил нам о доброй вести, чтобы мы здесь, в монастыре, подготовились к приему долгожданных вестников. А другой пошел вам навстречу на склон горы, чтобы вас приветствовать. Вот почему мы сделали все для того, чтобы принять вас как можно лучше.
Последовала немая тишина.
Глэдис была настолько растрогана, что отвечать не могла. Как дивны пути Божьи: Он хотел использовать ее в качестве одного из Своих вестников. Теперь она поняла, почему ламы так радостно встретили ее, спустились вниз по опасному скалистому склону и сопроводили ее по крутой тропе к монастырю. Они ждали весть с жаждущими сердцами.
На следующее утро доктор Хуан и Глэдис должны были уходить. Они не спрашивали лам, поистине ли обратились они теперь, после слушания ее рассказов о благодати. Миссионеры принесли в монастырь Слово Божье и рассказали о нем на месте, указанном им Самим Богом. Принесет ли это плоды? Они не знали. Плоды этого визита надо оставить провидению Бога и труду Святого Духа. Но в одном они не сомневались: Благая Весть должна была проповедоваться и имя Господа Иисуса Христа должно было провозгласиться жаждущим душам на этом месте, так высоко в горах Тибета.
Миссионеры пустились в обратный путь, и вскоре цветущие холмы, где ламы собирали корни лакричника, сменились суровыми и безлюдными склонами.
Спустя короткое время после чудной встречи Глэдис Эльверд с ламаистскими священниками коммунисты из Китая перешли границы Тибета. В своем крайнем неприятии веры в Божественное верховное существо они полностью разрушили монастырь, но ламам удалось заблаговременно покинуть его.
Благодаря чудному водительству Бога они оказались полностью оторванными от своего служения Будде. Пятьсот лам, облачившись в одежду тибетских крестьян, рассеялись среди сотен тысяч беженцев на китайско-тибетской границе. О некоторых из них стало известно, что они нашли мир с Богом верою в Иисуса Христа. Попав в лагеря беженцев, несколько из этих бывших лам стали христианскими проповедниками. Среди убегающих от коммунизма они распространяли Евангелие своего Спасителя, как семя на ветру. Лишь Он Один знает, где это семя упало в подготовленную добрую почву и, окропленное росой Святого Духа, пробудило жизнь уже никогда не умирающую, но живущую вечно.
В одном из писем Глэдис написала об этом следующее: "Только в вечности мы узнаем результаты моих трудов во время самой чудесной недели моей жизни, которую я провела во время визита в ламаистский монастырь, расположенный высоко в Тибетских горах, точно в том месте, которое указал на географической карте один молодой китайский христианин. Да, у нас действительно Бог, Который творит чудеса!"

Глава 22. Верен до смерти!

После посещения ламаистского монастыря надо было возвращаться. Доктор Хуан намеревался сопровождать мисс Эльверд в течение пяти дней. Но вот уже семнадцать дней прошло с начала их путешествия. Его жена и дети, наверное, беспокоились. Итак, они поспешили назад в Ц.
Однако и в пути они находили время для беседы с одиночными горцами о Слове Божьем и о единственном пути к спасению через Иисуса Христа, Который сказал: "Я есмь путь и истина и жизнь".
Из Ц. Глэдис немедленно поехала дальше, туда, где жили молодые студенты-христиане и ежедневно молились о благословении ее труда. Там с нетерпением ждали ее возвращения.
Сколько было радости, когда они опять встретились!
Глэдис Эльверд рассказывала своим молодым друзьям о том, что их молитвы были услышаны Богом. Она смогла донести Слово Божье до ламаистских священников в высокогорном краю. Желая поблагодарить за это Господа, она попросила одного из студентов прочесть сто двадцать пятый Псалом.
"...Уста наши были полны веселия, и язык наш - пения; тогда между народами говорили:
"великое сотворил Господь над ними!"
Великое сотворил Господь над нами: мы радовались".
Когда он дошел до слов: "Возврати, Господи, пленников наших..."- у него в горле застрял комок, и он положил Библию. Эмоции были слишком сильны. Все молчали.
- Давайте вместе станем на колени и помолимся о своей теперешней нужде,- предложил другой юноша.
Они стали на колени, и Глэдис с ними. Юноша опять прочитал этот стих как молитву:
"Возврати, Господи, пленников наших, как потоки на полдень".
После короткого молчания все вместе повторили эту молитву:
"Возврати, Господи, пленников наших...
Сеявшие со слезами будут пожинать с радостию.
С плачем несущий семена возвратится с радостию, неся снопы свои". Наступила тишина. Все оставались на коленях, Один из мальчиков начал молиться об охране Божьей. Из молитвы Глэдис узнала, что во время ее путешествия Красная Армия достигла китайско-тибетской границы и скоро объявится в этом краю. Молитвы, по очереди высказанные молодыми студентами-христианами, были впечатляющие.
- О Господи, дай мне силу свидетельствовать о Тебе до самой смерти,- помолилась одна девушка.
- О Боже, помилуй меня, я к смерти не готов, прости мои грехи. Господь Иисус, помилуй меня,- плакали и умоляли другие.
- "Будь верен до смерти, и дам тебе венец жизни",- прозвучал другой молодой голос спокойно и утешительно.
- Господь Иисус, если нам суждено умереть за имя Твое, пошли нам смерть, которая станет семенем новой жизни для других, еще не познавших Тебя,- молился следующий.
Время летело, но никто не обращал внимания на часы. Казалось, будто время остановилось. В душах молодых людей появилось ощущение того вечного мира, который когда-нибудь обретут праведники.
В один из таких дней в бюллетене евангельского миссионерского пункта было напечатано объявление о том, что требуется благовестник, готовый служить переводчиком для тысяч китайских беженцев, ежедневно прибывающих с севера, чтобы, отдохнув в городе, отправиться дальше в поисках более безопасного места жительства. Студенты-христиане сообщили об объявлении Глэдис, которая сразу решила взять эту миссию на себя.
Несколько следующих недель она при поддержке своих молодых друзей совершала интенсивный миссионерский труд среди беженцев, многие из которых еще никогда не слышали ни о единственном истинном Боге, ни о Его святом законе, ни о Евангелии Иисуса Христа. Казалось, что Дух Божий действует чудно и сильно. Миссионеры сеяли семя Евангелия, а услышанное Слово Божье, как острый лемех, глубоко вспахивало сердца слушателей. Открывались скрытые грехи, со слезами признавались перед Богом и людьми в нечистоте, краже, лжи и других проступках. Среди больших групп беженцев разрасталась волна покаяния.
Это было похоже на особенное излияние Духа Божьего, Который шел по долине духовной смерти, касался душ, давал осознание вины и побуждал к признанию в грехах и к совместной молитве: "Что нам делать, чтобы спастись?"
Люди искали друг друга, чтобы вместе молиться, словно овцы, направляемые рукой пастуха, собирались в стада под вечер.
Под руководством Глэдис Эльверд горстка молодых христиан несла весть о благодати и примирении в Господе Иисусе Христе этой измученной кающейся толпе. Сознавая свою вину, души рождались свыше, и в группах беженцев звучали хвалебные гимны и свидетельства во славу Божью.
Слухи об этом распространялись и побуждали многих к тоске о вечном спасении. Образовывались новые молитвенные группы. А сколько было тех, кто в уединении молил Бога о личной благодати, прежде чем придет "великая скорбь".
Это длилось несколько недель. Стало очевидно, что Господь благословил деятельность миссионеров. А если действует Бог, кто Его остановит?
Глэдис написала об этом:
"Казалось, будто мы возвратились к временам первых христианских общин. Мы стали свидетелями чудного излияния Святого Духа! Позже я поняла, что Бог через Свое особенное действие хотел дать нам силу для того, чтобы пережить грядущие испытания и объединить всез обездоленных под водительством великого Пастыря Иисуса Христа".
Словно неудержимый цунами, китайская армия генерала Мао ворвалась в город. Коммунистическая партия немедленно взяла под контроль университет, служивший пристанищем пятистам студентам-беженцам. Каждому из них вручили бланк. Им велено было заполнить его, ответив на целый ряд вопросов.
Мама Глэдис достала такой бланк, чтобы узнать, какие сложности могли доставить ее молодым друзьям-христианам вопросы. Некоторые из них были трудными, на некоторые ответить было почти невозможно, как, например:
"Вы не знаете, от чего умерла ваша бабушка?", "Сколько детей было у вашего дяди?", "Сколько денег было у вашего дедушки, когда он умер?".
В этих вопросах не было ни слова ни о религии, ни о политических взглядах, но к концу списка, когда множество бессмысленных вопросов должно было утомить и запутать опрашиваемого, внезапно вынырнул наиважнейший вопрос:
"Каково ваше личное отношение к новой власти? Если вы голосуете за новое правительство, то поставьте кружок, если вы против нового правительства, поставьте крестик".
Что им ответить на это?
Голосовать за новое правительство - это значит соглашаться со всем тем, что будет делаться, выполнять все приказы новых властей. Голосовать против - значит оказаться изгоем. Тогда нельзя будет устроиться на работу, придется проводить жизнь в нищете и вечном страхе.
В последние месяцы большинство студентов приняли христианскую веру. Когда они были больны, за ними ухаживали в маленькой миссионерской больнице, и многие из них признали авторитет Слова Божьего. Они впитывали Слово Божье и пели гимны и псалмы. Некоторые из них свидетельствовали о своей личной вере. Что ответят эти молодые люди на вопросы анкеты?
После вручения и проверки пятисот бланков оказалось, что триста студентов поставили кружок, а двести - крестик. Контролеры Красной Армии выглядели раздраженно, на их лицах появилось жестокое выражение. Собрали студентов, поставивших кружок в знак согласия с новой могучей партией и подчинения ей.
- Вы правильно заполнили бланки, для вас есть работа,- объявили им.
"Работа" заключалась в том, чтобы согнать двести студентов, проголосовавших против правительства, и подвергнуть их телесным наказаниям.
Вздрогнули триста молодых людей. Так вот каков результат их подчинения партии? Как они могут согнать своих товарищей по учебе и жестоко обращаться с ними?
Весь следующий месяц продолжались издевательства над непокорными студентами. Потом снова были розданы анкеты с предложением ответить на вопросы. К крайнему изумлению партийных контролеров, на этот раз оказалось меньше бланков с кружками и больше с крестиками.
Началось расследование. Наконец обнаружилось, что студенты-христиане каждое утро собираются на молитвенный час. Лекции в университете начинались в девять часов утра. Студенты собирались в восемь, чтобы вместе позавтракать, а за час до завтрака студенты-христиане собирались группами для чтения Библии и молитвы, чтобы получить силы для дня новых испытаний.
Обнаружив это, представители новой власти стали делать все возможное, чтобы срывать молитвенные собрания. Молодые христиане решили собираться еще раньше, но и эти собрания были обнаружены.
Коммунисты были настроены решительно.
- Этим сборищам и молитвам будет положен конец,- заявили они.
Молодых христиан взяли под стражу на долгих три месяца, во время которых на них пытались оказать давление самыми жестокими методами.
Мама Глэдис умоляла сторожей разрешить ей свидание со своими молодыми друзьями. Не разрешали. Не было никакой возможности контактов с ними. Глэдис трепетала при мысли о будущем этих молодых людей. Некоторые из них были еще "новорожденными младенцами": они приняли Иисуса как своего Спасителя лишь несколько месяцев тому назад. Единственное, что ей оставалось - это молиться о том, чтобы, несмотря на все испытания, их вера не пошатнулась.
По истечении трехмесячного срока всех китайских беженцев и жителей городка согнали на рыночную площадь. Прибыв туда, они увидели, как под стражей членов "Красной гвардии" и милицейских патрулей на площадь были приведены студенты-христиане.
Возле них встал представитель власти со списком имен. Он объявил первое имя и фамилию.
Из рядов арестованных выступила вперед девушка лет семнадцати - красавица с утонченными чертами лица; ее движения были полны восточной грации. Она выросла в китайской дворянской высококультурной семье в довоенном Пекине. Ее родители послали ее в Тибет в надежде, что коммунистическая революция не докатится до этой отдаленной местности. И вот теперь она стояла здесь перед своими обвинителями!
- Как ты теперь относишься к партии? - строго спросил ее мужчина со списком.
Девушка пошла вперед, к помосту перед подсудимыми. По дороге она пошатнулась; казалось, что она вот-вот упадет.
"Как жестоко заставлять идти первой эту хрупкую, слабую девушку,- думали окружающие.Бедное дитя, как она сможет защитить себя?"
Неожиданно ясно и внятно прозвучал ее голос.
- Господин, три месяца тому назад, когда меня изолировали и начали испытывать, я думала, что Иисус Христос - Истина. Я думала, что Библия достоверна.
Она приостановилась на минутку, быстро дыша. Пошатнувшись, она попыталась ухватиться за что-нибудь, но не было никакой опоры. Девушка стояла одна, окруженная сотнями зрителей, бессильных ей помочь. Она сложила руки как в молитве и направила свой взор вверх, к бесконечному, вечному. Это продлилось лишь несколько секунд, после чего на ее лице промелькнула чудная улыбка мира и радости.
Казалось, будто ее стройная фигурка наполнилась силой. Твердым голосом она повторила:
- Тогда я так и думала...
Опять она помолчала минутку, осматривая людей, стоявших перед ней. Ее лицо освещала улыбка добра и любви. Когда она продолжила, в голосе ее зазвучало ликование, словно исполнялся хвалебный гимн:
- Сейчас я уверена в том, что Иисус Христос - мой Царь и Спаситель; сейчас я твердо знаю, что Его Слово - истина!
На площади наступила мертвая тишина. Обвинитель злобно посмотрел на подсудимую.
Хрупкая девушка спокойно ждала своего приговора. Она подписала себе смертный приговор, признав своим Царем и Спасителем Иисуса Христа, а не всемогущую коммунистическую партию.
Одного за другим вызывали студентов-христиан; один за другим они нетвердой от слабости походкой выходили вперед, к помосту; одному за другим предлагали отречься от своего вероисповедания. Но никто из них не колебался с ответом, хотя все они знали, как ненавидят их гонители верующих и какие тяжелые страдания им предстоят.
Допрос длился уже несколько часов. Люди, согнанные на площадь, должны были ждать, слушать и смотреть. Никто не мог уйти. Некоторые старшие христиане, в их числе и Глэдис Эльверд, тихо молились. Их души вопияли к Богу о постоянстве в вере у этих молодых людей.
Ответив обвинителю, узники ждали приговора. Среди толпы на площади царило невыносимое напряжение. Приговор выносил трибунал - "народный суд партии". Надо провести радикальную чистку, решили судьи. По их мнению, каждый христианин является противником партии и каждого противника надо немедленно устранить. Каждый день заключения, каждый кусок хлеба, каждый глоток воды, потраченные на таких упрямых,- уже слишком много.
Приговор был таков: в тот же день обезглавить всех непокорных на рыночной площади.
Тишина... Немая тишина... Никто не говорил, никто не двигался. Вызвали палачей. Принесли мечи. Узникам предоставили последнюю возможность публично отказаться от веры. Вновь начали вызывать их. Выступила вперед та самая девушка, которая первой объявила о своей вере. Сейчас она уже не шаталась. Она шла очень твердыми, уверенными шагами.
- Перед тобой выбор: отказаться и жить или презирать партию и умереть! - повысив голос, обратился к ней народный судья.
Она повернулась и посмотрела на своих друзей. Какой у нее был уверенный и спокойный взгляд! Откуда у нее этот свет в глазах? Откуда эта твердая убежденность в голосе, который вдруг, словно трубный глас, прозвучал над площадью?
- "Кто отлучит нас от любви Христовой?
Скорбь, или гонение, или меч?
Мы как овцы, обреченные на заклание, Но все сие преодолеваем силою Возлюбившего нас".
По знаку палача она замолкла и стала на колени, склонив голову. Последовал удар мечом...
Не слышно было никакого крика. Кровь жертвы напитала землю.
Глэдис Эльверд стонала, как будто меч ударил по ее душе. "Господи,- заплакала ее душа,Господи, доколе? Помилуй этих детей!"
Одного за другим вызывали всех студентов.
Никто из них не отступал. Один за другим они с твердой верой выступали вперед. Меч поднимался и мигом опускался, снова и снова.
Один молодой человек;затрепетал; его жесты выражали сомнение и страх. Но сильный голос одного из его товарищей произнес:
- "Будь верен до смерти, и дам тебе венец жизни!"
Юноша стал на колени, меч поднялся и стремительно упал вниз.
Даже последние узники, которые были свидетелями ужасного убийства своих друзей, не уклонялись от смертельного удара. Их держала чудная сила.
Выступил вперед последний. В последний раз опустился меч.
Насильственно вырвали из жизни сотни молодых людей. На глазах у зрителей, принужденных стоять, слушать и смотреть на ужасную резню, осуществился победный гимн из послания к Римлянам 8, 36:
"За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание".
Наступило лето 1949 года.
Началась новая мученическая история.

Глава 23. Ты знаешь мой путь

После великого и благословенного духовного пробуждения среди беженцев и трагической смерти сотен молодых христиан люди продолжали собираться на молитвенные собрания. Они испытывали Божье водительство в том, чтобы собираться и вместе молиться о своих нуждах. Если кто-нибудь особенно переживал о чем-то, он сообщал о своей заботе другим, и все вместе постоянно молились о ниспослании ему милости Божьей.
Однажды, когда Глэдис присутствовала на одном таком собрании, один молодой китаец попросил всех помолиться за Англию.
После собрания Глэдис отвела молодого человека в сторону и спросила его, почему он решил, что имеется необходимость в молитве за Англию.
- А вы думаете, что Англия не нуждается в молитвах? - спросил он.
- Ну да, конечно, но все-таки это ведь не языческая страна, там живет христианский народ,- ответила она.
- А духовное пробуждение, национальное обращение к Богу в Англии есть?
- Не знаю.
- Я думаю, что нет. Если бы там происходило духовное пробуждение, мы бы услышали об этом даже здесь, среди всех бед войны и наших страданий. Такое скрыть невозможно. Но Англия, та страна, которая послала нам Евангелие, сейчас сама служит другим богам,печально сказал он.
- Что ты имеешь в виду? - удивилась Глэдис.
- Ну, для них спорт, кинозвезды, богатство, светские забавы гораздо важнее, чем служение Богу.
- А откуда ты все это знаешь?
- Из газет. Я принесу вам пару, и вы убедитесь в этом сами.
Через несколько часов он вручил Глэдис пачку китайских газет. Просматривая их, она начала понимать его тревогу.
Во всех сообщениях об Англии с восторгом писали о скачках, пьесах, кинозвездах и спорте, как будто это были самые важные дела в жизни. Не нашлось ни малейшего упоминания о существовании Бога, ни смиренного признания благословений, оказанных Им Англии в период завершения второй мировой войны.
Англия, благополучная и процветающая страна, народ которой жил в мире и покое, в то время как другие испытывали ужасы войны и страдали от коммунистического господства, эта Англия забыла самое важное: сознание того, что лишь по Божьей милости над страной и народом они сейчас могут жить в условиях свободы религии и социальных благ.
Нет, английский народ не помнит дела Божьи! Он не признает благословения Бога и увяз в духовной лености и безразличии. Он жаждет лишь богатства, развлечений и наслаждений. Когда Глэдис в полной мере осознала смысл газетной информации, она испытала глубочайшее потрясение. С этого момента она решила, что надо вернуться на свою родину и сделать все возможное для того, чтобы помочь людям выйти из духовной спячки, которая овладела большинством из них.
Захочет ли Господь благословить ее на новое дело?
Она должна рассказать на своей христианской родине о молодых китайских христианах, оставшихся верными Господу даже до смерти. Надо рассказать английскому народу и о великих делах Господа в ее жизни.
Спустя несколько недель она подала заявление о разрешении на выезд в отпуск в Англию. Первый отпуск после семнадцати лет миссионерского труда в Китае!
Но все путевки в ее родную страну были распроданы. Ей пришлось ждать целый год, чтобы снова сделать попытку получить разрешение на выезд. За это время земля в Китае стала гореть у нее под ногами. Она нигде не могла найти спокойного места. Коммунисты подозревали ее в противодействии партии, поэтому ей необходимо было покинуть Тибет и бежать в другой край. Но куда?
В Ч. собралась маленькая группа европейских миссионеров для обсуждения вопроса о том, как доставить Глэдис в безопасное место. Лучше всего было бы немедленно отправиться на пароходе по реке Янцзы в Шанхай, город на берегу моря.
Во время собрания в комнату вошел молодой человек, китайский христианин, и взволнованно сообщил:
- Коммунисты ищут Ай-Вэ-Те, она должна бежать, иначе ее арестуют и убьют! Этот молодой человек пустился на хитрость.
Он сказал командиру подразделения Красной Армии, находившегося в городе, что в этот вечер женщина с Книгой собирается выступить с речью на собрании беженцев. После собрания нетрудно будет арестовать ее.
Вечером солдаты Красной Армии караулили у зала собрания. Тем временем Глэдис в своей китайской одежде незаметно выскользнула из городских ворот. У нее не было с собой ничего, кроме корзинки с пищей и Библии на китайском языке.
Никто не узнал ее. Она была похожа на крестьянку, покидающую город, возвращаясь домой в горы.
Солдаты ждали напрасно. Женщина с Книгой исчезла, и никто не знал куда.
Глэдис в одиночку отыскивала дорогу по узким горным тропам, стараясь избежать столкновения с солдатами Красной Армии, врагами христиан. Это был тяжелый поход по незнакомым горам. Она направлялась в город Чунцин, двигаясь вдоль пропастей по высоким плоскогорьям, тщательно обходя стороной контрольные пункты в горах. Иногда слышались выстрелы, свидетельствующие о боях между подразделениями Красной Армии и солдатами генерала Чан Кайши, скрывавшимися в скалах. Тогда она отходила в сторону, ища другие тропы к Чунцину.
В деревушках и одиноких избах ее встречали гостеприимно, охотно предлагая пищу и место для ночлега. Ее китайская речь вызывала у людей доверие. В каждом доме она читала из Книги и рассказывала о Спасителе грешников, о единственном пути к спасению: покаянии и вере в Господа Иисуса. Но, несмотря на все это, она чувствовала себя очень одинокой. Не имея своего угла, она скиталась по миру. В это время она с особым чувством вспоминала слова пятьдесят пятого Псалма: "У Тебя исчислены мои скитания..."
Но с людьми она об этом не говорила. Им она рассказывала только о своем чудном призвании Богом в Китай, чтобы принести сюда Его Слово, и о Его чудной ежедневной заботе о ней на протяжении вот уже семнадцати лет. О ней и о детях. Ее детях из Янчэна. Где они сейчас? Когда она думала о них, на ее лице появлялось выражение боли и грусти.
- Дети,- тихо повторяла она.
Тогда она выходила из дому и поднималась на гору. Там в одиночестве она становилась на колени и молилась за детей.
Добравшись до Чунцина, она смогла отдохнуть после тяжелого путешествия по горам. Там ее встретил доктор Стокуэлл с вопросом, скучает ли она по родителям в Англии.
- Да, мои родители стареют, и я была бы рада их увидеть. Мне бы очень хотелось поехать сейчас в Шанхай. Может быть, я найду там некоторых из моих детей из Янчэна. Правда, пока у меня нет денег.
- А как можно в таком случае доехать до Шанхая? - удивился доктор Стокуэлл.
- Ну, если Господу угодно, чтобы я ехала в Англию, Он позаботится о деньгах для поездки, Он всегда заботился обо мне; я буду молиться о Его воле. Если получу деньги на дорогу, это будет для меня доказательством того, что можно ехать. Если я их не получу, я буду знать, что надо остаться здесь. Сегодня вечером я буду молиться Господу о Его воле. Не пускайте ко мне никого, я хочу побыть одна.
Когда Глэдис Эльверд уединилась для молитвы, доктор Стокуэлл со своим персоналом обсуждал, что бы они смогли для нее сделать. Сначала он написал письмо комитету "Миссии для помощи сиротам", которая во время войны была организована в Китае главным управлением одной немецкой миссии. Эта миссия особенно заботилась о немецких и других миссионерах, изза войны не имевших связей с родиной.
Доктор Стокуэлл попросил руководителей комитета оказать помощь одинокой миссионерке без средств, которой необходимо вернуться в Англию, чтобы обеспечить себе безопасность. Когда он объяснил, кто она, они согласились на оплату ее поездки на пароходе из Шанхая в Англию.
Кроме того, доктор Стокуэлл попросил работников Китайской Внутренней Миссии принять ее в штаб-квартире в Шанхае, если ей будет необходима их поддержка.
Теперь нужно было изыскать средства, чтобы оплатить ее полет из Чунцина в Шанхай. Он сам управлял фондом помощи миссионерам, испытывающим материальные затруднения.
"Ну,- подумал он,- если Ай-Вэ-Те не принадлежит к таким миссионерам, то кто тогда?"
Деньгами из этого фонда он оплатил ее полет.
Позже, когда он находился в тюремном заключении и вспоминал о событиях своей жизни, он еще раз с удовлетворением подумал, что поступил абсолютно правильно.
Коммунисты посадили доктора Стокуэлла в китайскую тюрьму, где он находился два года, с ноября 1950 по ноябрь 1952 гг. (Примеч. автора) Выезд из Китая оказался почти так же труден, как въезд в эту страну семнадцать лет тому назад. Глэдис нужен был китайский паспорт. Для его получения надо было сначала съездить в Нанкин. Там пришлось посетить столько бюро и заполнить столько бланков, что иногда у нее голова кружилась.
Английское консульство считало ее иностранкой, желающей въехать в Англию, что было не просто. Ведь она была китайской подданной и должна была выполнить все правила, установленные для английских иммигрантов.
Прежде всего необходимо было найти когонибудь, кто был бы готов поручиться за нее. Все это приводило ее в отчаяние. Она должна убежать из Китая, потому что она здесь иностранка, а получить паспорт в Англию, кажется, почти невозможно, так как она иностранка и для Англии.
Работники КВМ в Шанхае проявляли внимание к ней, но это не могло ее утешить. Глэдис очень тосковала по своим детям. О, если бы она могла встретиться хоть с некоторыми из них!
Всемогущество Бога настолько велико, что Он мог бы выполнить это желание.
В Шанхае она вынуждена была неделями ждать оформления документов. В это время город ломился от беженцев. Как в прежние годы, когда тысячи людей бежали из Северного и Восточного Китая на запад, в Тибет, чтобы избежать опасной встречи с японскими войсками, так теперь десятки тысяч людей бежали с запада в морской порт Шанхай, чтобы спастись от коммунистического террора.
В Шанхай волна за волной все вливались беженцы. Из порта выходили одно судно за другим, битком набитые китайцами, навсегда покидавшими страну своих предков. Среди них оказывались порой и некоторые из студентов, с которыми Глэдис познакомилась в Западном Китае и Тибете и которым она пообещала постоянную переписку.
Однажды один из этих юношей очень удивился, увидев в зале беженцев наклеенное на информационную доску письмо, адресованное ему. Это было письмо от Ай-Вэ-Те с просьбой зайти к ней на улицу Синзы.
"Что делает Ай-Вэ-Те в Шанхае?" - изумленно подумал он. Он пошел в КВМ, где нашел маму Глэдис. Она восторженно приветствовала его. Исполнилось ее большое желание:
она встретилась со знакомым молодым христианином. Они начали дружественный разговор. Он намеревался навсегда покинуть Китай и переселиться на Тайвань, а она собиралась ехать в Англию. В Своей великой заботе о ней Господь обеспечил ее билетом в Англию. Когда-то Он повел ее в Китай, теперь Он поведет ее в Англию. Он заботился о ней вот уже почти двадцать лет и - она верила - впредь позаботится о ней. Ее упование было только на Него.
Однажды в КВМ на ее имя пришло письмо с десятью долларами от незнакомого жертвователя. На эти деньги она купила своему молодому другу карманный фонарь и еще дала ему один доллар, который он должен был сберечь на случай самой крайней нужды. Скорее всего им не суждено было увидеться с ним, и ей очень хотелось помочь ему в последний раз. Вскоре все ее деньги иссякли, но это не заботило ее.
Приближалось то время, когда она должна была взойти на борт корабля и навсегда покинуть материк. Сильная тоска по детям побуждала ее много молиться. Она надеялась на последнее свидание с одним из них, хотя и не знала где.
В один из последних дней в Китае у нее возникло необъяснимое желание сходить в большой гонконгский банк, хотя она даже не знала дорогу туда. Один из сотрудников КВМ предложил сопровождать ее. Предполагая, что она хочет зайти в банк для того, чтобы поменять деньги, он позвал ее к окошку обмена валюты.
Глэдис в полной растерянности посмотрела на него и сказала:
- Нет, мне не надо менять деньги, мне кажется, я должна здесь с кем-то встретиться.
Ее спутник повел ее на второй этаж, где находилось не менее пятнадцати кабинетов банковских служащих.
- Вы нашли того человека, с которым хотите поговорить? - спросил он.
- Я не знаю, с кем я должна поговорить,ответила она, Ее спутник с недоумением посмотрел на нее.
- Что вы имеете в виду? Вы не знаете, кого ищете?
- Господь повелел мне идти сюда, чтобы встретиться с кем-то, а я не знаю, с кем именно,- прозвучал ответ Глэдис.
К ним приблизился один аккуратно одетый китаец. Подойдя к Глэдис, стройный молодой человек протянул к ней руки и с широкой улыбкой воскликнул:
- Мисс Эльверд! Что вы здесь делаете?
Она в изумлении посмотрела на него.
- Я один из ваших детей,- сказал он.- Вы не узнаете меня?
Он сказал, как его зовут, ее лицо прояснилось.
- О мой мальчик, я бы ни за что не узнала тебя! Ну и вырос же ты. Мальчик мой! Ты так изменился. Помнишь, как ты пришел ко мне в Янчэн?
- Помню. А вы помните, как заботились о нас в долгом путешествии в Сиань?
- Да, мой мальчик, но никогда не забывай, что это Господь позаботился о нас.
- Мама Глэдис,- тихо произнес он,- и вы заботились о нас. Этого я никогда не забуду. У нее стало тепло на душе от того, что этот молодой китаец по-прежнему называет ее "мама Глэдис". Так вот зачем она должна была прийти сюда, в гонконский банк - для встречи со своим мальчиком.
Они долго беседовали, улыбаясь друг другу. "Могла ли встреча матери со своим ребенком после долгих лет разлуки быть сердечнее этой встречи?"-думал ее спутник.
- Мама, а что вы делаете в Шанхае и куда вы направляетесь?
Она рассказала ему об этом. Его лицо опечалилось.
- Вы уедете, может быть, навсегда?
- Я не знаю, Господь знает.
Потом она назвала несколько имен других детей.
- Ты не знаешь, где они? - с волнением спросила она.
Он ответил не сразу.
- Мама Глэдис, за последнее время случилось так много событий, я не знаю, все ли из нас остались в живых.
Ее пронзила боль.
Молодой человек зашел в свой кабинет и вернулся с деньгами, которые ей вручил.
- Вот вам, мама, для поездки. Вы уезжаете, а мы здесь остаемся. Спасибо вам за то, что научили нас молиться.
Прощание было тяжелым.
"Мог ли родной ребенок относиться к родителям благороднее этого молодого человека?" - опять подумал спутник Глэдис.

Глава 24. Опять в Англии

Вскоре после своего возвращения в Англию в 1949 году, Глэдис Эльверд собрала своих лондонских друзей, чтобы поделиться с ними мыслями, вызванными путешествием. Ниже приводится ее рассказ.
"Вернувшись после семнадцатилетнего отсутствия в Англию, я почувствовала себя такой же чужеземкой, как в свое время по прибытии в Китай.
Тринадцать лет тому назад я приняла китайское гражданство. Я носила китайскую одежду, ела китайскую пищу и думала, как думают китайцы.
Потом я вернулась в совершенно изменившуюся Англию. Я прибыла в страну с рубцами от войны и с ужасающей нравственной деградацией народа.
Это глубоко потрясло меня. Здесь, в Англии, где было столько церквей и почти на каждой улице встречались маленькие здания для евангелизационных служений, где трудились тысячи проповедников, именно здесь я заметила у людей равнодушное отношение к Слову Божьему и к вечному спасению их бессмертных душ.
В Китае я видела христиан, которые лишь несколько лет тому назад были идолопоклонниками. Они подвергались за свою веру ужасным испытаниям, их сажали в тюрьмы. И если они не соглашались отречься от христианского исповедания, им часто предстояли новые страдания, пытки и даже смерть. Разве проявили бы такую твердость так называемые христиане стран Европы в случае установления у них коммунистической диктатуры?
Даже в церкви наши христиане проявляют безразличие к духовной жизни. Женщины, кажется, интересуются только модой, а мужчины - политикой, что стало считаться более важным, чем церковные служения и молитвенные собрания для смирения и обращения народа. Распространение в Англии благовестия стало тяжелым трудом.
Сердца так называемых христиан в Европе, кажется, крепче закрыты для покаяния, чем сердца невежественных язычников в Китае.
Возвращение в Китай для меня пока невозможно, потому что гонения на христиан коммунистами там еще очень сильны. Но я часто скучаю по простой жизни в своем любимом Янчэне до его разрушения японскими войсками.
Несмотря на эту тоску по Китаю, я чувствую, что Сам Бог привел меня обратно в Англию. Мое пребывание здесь явилось частью Его святого плана для моей жизни. И очень скоро Он открыл мне путь, по которому мне надлежит идти для того, чтобы и в Англии свидетельствовать о Его всемогуществе и великих чудесах.
Я обнаружила, что в Англии живет немало китайцев. Какими же одинокими они должны чувствовать себя в чужой стране! Мне приходится регулярно отмечаться в полиции, ведающей делами иностранцев.
В полицейском участке я встречала китаянок и китайцев, которые, как и я, должны были отмечаться. Со временем мы подружились и начали организовывать в Лондоне собрания для китайцев. Мы собирались по воскресеньям и слушали проповеди одного китайского благовестника.
Этот китайский беженец трудился в портах Англии. Там он встречал суда из Гонконга и Сингапура, приветствовал китайских моряков и раздавал им карточки со стихами из Библии. Он приглашал их на евангелизационные собрания.
Там они находили приют в кругу своих земляков. Через этих китайских матросов я иногда слышала новости о своем любимом несчастном Китае. Бывало даже, что они привозили весточки от некоторых моих детей.
Какую радость испытываю я сердцем, замечая в их письмах, что семя Слова Божьего, посеянное в их молодые сердца, не было истреблено даже коммунистическим господством. Им дана была сила остаться верными исповеданию Христа Иисуса как единственного Спасителя и Царя".

Глава 25. Вон Квай

Вскоре после приезда в Англию Глэдис Эльверд несколько раз приглашали в Ирландию. Но пока она не увидела в этом водительство Божье, она не решалась принять приглашение.
Однажды поступила новая просьба, и на этот раз Глэдис поверила, что Господь хочет, чтобы она посетила Северную Ирландию. Она немедленно отправилась в путь.
Когда английский пароход причалил к пристани в Белфасте, она увидела, что на борт поднимаются начальник полиции и двое полицейских. Через несколько минут стюард подошел к ней с просьбой зайти в капитанскую каюту. Там ее встретили полицейские.
- Уважаемая леди, начальника известили о том, что на этом пароходе находится иностранка из Китая, которую им придется проверить,сказал капитан полуизвиняющимся тоном.Единственным лицом, соответствующим их описанию, являетесь вы.
Глэдис не могла не улыбнуться, увидев недоуменное выражение лица капитана. Она объяснила, что родилась в Англии, но почти двадцать лет трудилась в Китае и приняла китайское подданство, поэтому в Англии ее зарегистрировали иностранкой и установили за ней полицейский надзор.
- Довольно затруднительная ситуация,заметил начальник полиции, задумчиво потирая подбородок.
Один из полицейских вопрошающе посмотрел на нее и сказал:
- Мне надо заполнить этот бланк. Я напишу, что вы, английская леди, одетая в китайскую одежду, прибыли в Ирландию для того, чтобы выступить с речью на миссионерском собрании.
Я пока не вижу причин для вашего задержания. Глэдис снова улыбнулась.
- Мне уже приходилось сидеть в русской тюрьме, я также бывала в китайских тюрьмах.
Полагаю, что ирландские тюрьмы не хуже тамошних!
Полицейские улыбнулись в ответ, поняв, что эта китайская подданная не собирается предъявлять какие-либо претензии по поводу объяснений с представителями иммиграционной службы.
- Если позволите, я отвезу вас в гостиницу на своей машине,- предложил начальник полиции.
- Я была бы вам очень благодарна,- сказала она,- потому что не знаю, как из порта попасть в город.
На машине начальника полиции Глэдис, как почетный гость, ехала в город. С изумлением она отметила, что Господь сделал для нее поездку настолько благополучной, что ей не пришлось даже искать место ночлега. Приветливым рукопожатием она попрощалась с полицейским, который сказал:
- Если у вас возникнут какие-либо затруднения во время вашего пребывания в нашем городе, не стесняйтесь обратиться ко мне за помощью. Я буду рад вам помочь.
Она поблагодарила его за предложенную помощь, но про себя подумала, что в Белфасте ей вряд ли понадобится полицейская охрана.
На следующий день, гуляя по городу, она встретила китайскую девушку, которая была одета так же, как и она сама. Они посмотрели друг на друга и поздоровались как люди одного и того же народа в чужой стране. Завязался долгий разговор, в заключение Глэдис пригласила девушку на миссионерское собрание вечером следующего дня, на котором она собиралась рассказывать о Китае.
- Не живут ли в этом городе еще китайцы, которых можно пригласить? - спросила Глэдис.
- Да, еще трое.
- Дай мне, пожалуйста, их адреса, чтобы я смогла их посетить.
Девушка дала имена и фамилии своих соотечественников и написала для Глэдис их адреса.
- Здесь есть еще одна китаянка,- нерешительно добавила она,- но она вас вряд ли заинтересует. Пригласить ее нельзя, так как она находится в психбольнице.
Пообещав посетить завтрашнее миссионерское собрание,девушка простилась.
Глэдис решила немедленно зайти к трем китайцам, живущим в Белфасте. Она стремилась встретиться с ними, чтобы побеседовать о Слове Божьем. О женщине в психбольнице она пока не думала. Перед тем как пойти по полученным от девушки адресам, она в своей комнате стала на колени для молитвы о благословении Господа на дальнейшее время. Ей нужны были водительство и помощь Бога при каждой беседе, каждой встрече, всегда и повсюду. Может, Господь хотел бы использовать ее и здесь, в Ирландии, чтобы подарить благословение этим одиноким китайцам в Белфасте?
Она совсем уже собралась идти к ним, но что-то задерживало ее. Она не знала, что это такое, не знала, почему ее остановило какое-то неопределенное чувство. Ей надо было снова молиться Господу о Его воле.
При этом она невольно подумала о незнакомой женщине в психбольнице. Она старалась выкинуть эту мысль из головы, ведь девушка на улице сказала, что пригласить ее на собрание невозможно. Но ее мысли снова и снова обращались к этой женщине. Почему она все время думает о ней?
"Позаботься о ней!" - этот призыв неожиданно ясно промелькнул в ее голове.
"Позаботься о ней!" - снова услышала она эти слова в сердце, как будто их произнес чей-то голос. Не Сам ли Господь говорит ей эти слова, написанные в Слове Божьем в притче о милосердном самарянине?
Ее сердце настолько наполнилось заботой об этой незнакомке, что она поверила: Господь хочет, чтобы она пошла к ней.
- Господи, я пока не понимаю Твой замысел, но научи меня идти путем, указанным Тобою,помолилась она.
Выйдя из комнаты, она спросила у хозяина, как пройти к психбольнице.
- Вам повезло,- ответил тот,- один мой друг является членом управления этого дома и имеет туда свободный доступ. Он может вам помочь.
Позвонили другу, который согласился немедленно доставить ее на место. Он уведомил главврача больницы о причине визита Глэдис Эльверд к китайской пациентке.
Позвали старшую медсестру. Она предупредила, что китаянка Вон Квай невменяема, контакт с ней невозможен.
Другая медсестра повела Глэдис в зал ожидания.
- Вас предупредили, что контакт с пациенткой невозможен,- сказала медсестра,- но...она очень серьезно посмотрела на Глэдис и тихо шепнула: - Мисс Эльверд, я верю, что у этой женщины такой же здравый ум, как у нас с вами. Может, Бог вас послал для того, чтобы помочь этой бедной женщине.
Это замечание медсестры показалось Глэдис странным.
Дверь зала ожидания медленно открылась. То, что Глэдис увидела, заставило ее сердце сжаться от сострадания.
Медсестра медленно ввела в зал жалкого вида китаянку. Женщина казалась олицетворением крайней беды и отчаяния. Она едва походила на человеческое существо: крайне изможденная, вся в морщинах, мучимая каким-то страхом, который заставлял ее корчиться, как собаку под ударами кнута.
Глэдис приветствовала женщину на китайском языке, но та не реагировала. Ее бессмысленный взгляд был устремлен в пол.
- Я приехала сюда для того, чтобы вам помочь. Как вас зовут? - сказала Глэдис покитайски. Ответа не было.
Глэдис достала из сумки так называемый "лунный кекс" и протянула его женщине. Это китайское лакомство привезли ее друзья, которые хотели сделать ей приятный сюрприз. Она взяла кекс с собой для этой пациентки.
Женщина смотрела на предмет в своих руках, осторожно ощупывая его пальцами. С ее губ сорвался сдержанный вздох.
- Лунный кекс,- шепнула она по-китайски. Подняв глаза, она со слабой улыбкой посмотрела на Глэдис. Ее пальцы беспрерывно ощупывали кекс.
- Вон Квай, я очень хотела бы вам помочь,сказала Глэдис.- Я китайская подданная. Не можете ли вы рассказать мне о том, как вы сюда попали? Скажите, как можно вам помочь.
Женщина долгое время пристально смотрела на нее. Мало-помалу ее взгляд прояснился. Ее глаза вдруг засияли ясным светом, так что Глэдис вздохнула от радости. Дрожащими пальцами женщина открыла свою сумку и достала пачку помятых писем.
- Вы читать умеете? - едва слышно шепнула она по-китайски.
Глэдис ласково посмотрела на нее.
- Да, я читаю по-китайски.
- Их написал мой сын, но я читать их не могу,- сказала больная трагичным тоном.
Открыв первое письмо, Глэдис прочитала его. Это была весточка от ее любящего сына, умоляющего мать рассказать ему, где она и почему он перестал получать известия от нее. Во время чтения китаянка зарыдала в крайнем отчаянии. Прекратив чтение, Глэдис дала женщине выплакаться и подождала, пока она немного успокоилась.
- Вон Квай, расскажите мне, пожалуйста, как вы сюда попали, я напишу об этом вашему сыну,- предложила она.
Медленно, с долгими паузами, тяжело задыхаясь, Вон Квай шепотом рассказала свою печальную историю.
В Китае она нанялась к ирландскому капитану и его жене нянькой их двух маленьких детей. Когда капитану пришла пора вернуться в Ирландию, они договорились, что Вон Квай поедет с ними, чтобы во время поездки заботиться о детях, очень привязавшихся к ней. Ей пообещали, что после этого она возвратится в Китай.
По прибытии в Ирландию капитан повез ее с двумя детьми в дом своей матери. Перед возвращением Вон Квай на родину капитан решил посетить родственников в Англии и оставил детей на ее попечении.
Его старая мать - властолюбивая ирландка - питала отвращение ко всем иностранцам. Она считала Вон Квай китайской шпионкой.
Вон Квай не говорила по-английски, а старуха не понимала по-китайски. Это вело, конечно, к взаимному непониманию и трудностям. Старая ирландка начала ругать и даже бить китайскую няню своих внуков. Бедную женщину, которая так старалась хорошо ухаживать за детьми капитана, вместо благодарности ждали одни наказания.
Однажды, защищаясь от побоев, она крикнула что-то на китайском языке. Хозяйка сразу позвонила в полицию и заявила, что больше не хочет терпеть в своем доме этого злобного китайского дьявола и что надо немедленно поместить Вон Квай в психбольницу.
Бедная китаянка не понимала сказанного о ней и очень испугалась, когда полицейские вдруг схватили ее и втащили в машину. Она кричала и билась в приступе страха и отчаяния.
Полицейские не понимали по-китайски. И вообще не было никого, кто мог бы понять ее. Полицейские увезли ее в психбольницу.
Там несчастную женщину сначала посадили на длительное время в одиночку. Потом ее заставили подметать пол, что она и делала до сих пор каждый день.
Иногда она кричала, чтобы ее отпустили к капитану. Ведь он пообещал, что она сможет возвратиться в Гонконг, как только он приедет домой из Англии. Но никто в больнице не понимал ее криков на китайском языке.
Когда стали приходить из Китая письма от ее сына, злая старуха переправляла их ей, а бедная Вон Квай читать не умела.
Рассказав Глэдис свою историю, бедная женщина долго и горько плакала. Глэдис с состраданием смотрела на нее. Что можно сделать для этой женщины, которую полиция доставила сюда на принудительное лечение, как опасную сумасшедшую? Вдруг она вспомнила. О, как чудны пути Божьи! Как особенно мудро Он правит всем! Не сказал ли ей начальник полиции, что она всегда, если нужно, может попросить его о помощи?
- Вон Квай,- утешительным тоном сказала Глэдис дрожащей женщине,- мы будем молиться Богу о помощи, чтобы полиция помогла нам освободить вас из этой тюрьмы.
- Освободить...- с тоской повторила женщина,- на свободу, а потом к сыну, в Гонконг.
- Мы будем молиться вместе, Вон Квай,сказала Глэдис.
- Молиться? - пробормотала она.- Что это такое - молиться?
- Ну, слушайте,- ответила Глэдис, которая поняла, что у этой женщины двойная беда: не только тело ее словно заключено в клетку, но и душа находится во тьме невежества. Значит, эта женщина даже молитвой не могла облегчить свои страдания. Она просто не знает, что такое молитва. Глэдис в молитве рассказывала нужду этой женщины своему Господу и Царю и молила Его о помощи. Но что же будет с Вон Квай, если ее действительно выпустят на свободу?
"Позаботься о ней!" - снова зазвучали в ее душе слова из притчи о милосердном самарянине.
Именно это и будет теперь ее задачей - помогать бедняжке, заботиться о ней, дать ей приют, оказать христианское милосердие. Это поручение Господа она очень ясно ощутила в сердце.
А это значит, что Он Сам проложит этой женщине путь к свободе. Может быть, она, Глэдис Эльверд, потому и должна была приехать в Ирландию именно сейчас, чтобы помочь в освобождении Вон Квай из тягостных оков сатаны? Да, она поверила, что это дело Божье.
Начальник полиции тщательно расследовал дело Вон Квай и обнаружил, что в контракте с ней, подписанном капитаном, оговорена его обязанность обеспечить ее возвращение в Китай, и выдал ей соответствующие бумаги. Кроме того, Глэдис Эльверд лично взяла на себя ответственность подписать поручительство, необходимое для выписки Вон Квай из психбольницы. Наконец несчастную китаянку выпустили на свободу.
Глэдис взяла запуганную, заброшенную женщину с собой в Англию. В своей квартире, снятой в пригороде Лондона, она вместе со своей подругой Розмари с такой любовью и заботой ухаживала за китайской женщиной, что та прямо на глазах преобразилась и вновь превратилась в нормальное человеческое существо.
Глэдис не проповедовала ей, просто рассказывала на китайском языке библейские истории. Каждый день она вслух молилась об обращении Вон Квай. Женщина внимательно наблюдала за ней и наконец начала молиться сама. Иногда Глэдис слушала ее молитву: китаянка признавалась в своих грехах и благодарила Бога за то, что Он освободил ее от оков сатаны; но в ее душе еще была пустота. Она избавилась от сатаны, но по-настоящему не пришла к Богу.
Проходили недели. Для Вон Квай это были недели душевной борьбы. Ее наполнила невыразимая тоска по миру с Богом.
Глэдис старалась объяснить ей, в соответствии со Словом Божьим, что освобождение от власти дьявола является благословением. Но для того, чтобы иметь истинный мир в душе, нужно еще одно условие: "Итак, если Сын освободит вас, то истинно свободны будете".
Однажды утром, после того как ночью Глэдис Эльверд особенно долго и горячо молилась о спасении Вон Квай, китаянка села рядом с ней. Она сидела очень тихо, с чудным, мирным выражением лица. Глэдис увидела в женщине явную перемену. Каким миром веяло от нее! Вон Квай, казалось, стала другой женщиной, новым творением.
- Ай-Вэ-Те,- тихо сказала она,- в моей душе появился мир, так как Господь Иисус вселился в мое сердце.
Положив руку на сердце, она благоговейно повторила:
- Он вселился сюда, теперь я истинно свободна!
Дальнейших объяснений она не давала, хотя Глэдис очень хотелось бы услышать о том, что изменилось у нее в душе. Но она понимала: надо подождать, когда женщина сама расскажет об этом.
Однажды, возвращаясь из участка службы регистрации иностранцев, Вон Квай привела с собой одну китаянку, госпожу Чен. Женщины пошли на кухню, и Глэдис сквозь приоткрытую дверь вдруг услышала, что Вон Квай объясняет госпоже Чен, какая великая перемена произошла у нее в душе и в жизни. Она рассказывала о том, что сделал для нее Господь Иисус - ее Спаситель. О, это чудо, что Он нашел ее, избавил от страданий и искупил ее грехи Своей кровью!
Глэдис слушала, затаив дыхание. Она поняла, что Вон Квай действительно обрела Спасителя. Ее душа была накрепко привязана к Нему. Она не могла говорить ни о ком другом, даже о Глэдис, которой была очень благодарна. Только об Иисусе.
С тех пор Вон Квай уже не нуждалась в уходе, наоборот, ощущала потребность помогать другим нуждающимся. Она начала регулярно посещать китайское поселение в Лондоне, помогала, чем только возможно, и распространяла Слово Божье среди своих земляков в Англии. Китаянка рассказывала своим соотечественникам о силе Христа, пришедшего для того, чтобы разрушить дела дьявола, о чуде спасения, которое однажды один спасенный грешник выразил такими словами:
"Вечное чудо, непонятное чудо: тот, который желал втащить меня в ад, сейчас потерял меня навсегда!"

Глава 26. Рождество в Лондоне

Вместе с некоторыми друзьями Глэдис Эльверд активно занималась упаковкой подержанной одежды для китайских беженцев в Гонконге. Друзья-христиане и местные женские союзы повсюду собирали пригодные вещи, перевозили их в квартиру Глэдис и помогали упаковывать. На кораблях судоходной линии Англия-Китай тюки с одеждой переправляли в Гонконг.
В Гонконг прибывали из коммунистического Китая огромные массы людей. Лагеря для беженцев были переполнены, там ощущалась большая нужда в одежде. Анни Скей, миссионерка из Норвегии, с которой Глэдис познакомилась в Китае, убежав от Красной Армии, трудилась в Гонконге среди десятков тысяч китайских беженцев. Анни принимала высланную Глэдис одежду и раздавала ее беднякам.
Перед Рождеством Глэдис чувствовала себя изнуренной из-за многомесячного перетаскивания коробок и тюков с одеждой для отправления в Китай. Кроме того, она совершила много поездок по Англии с лекциями о миссионерском труде в Китае. Пожертвования отчасти использовали для перевозки вещей, но большую часть она высылала Анни для организации миссионерской деятельности в Гонконге.
Рождественские дни Глэдис собиралась провести с Розмари Бриско, одной из своих лучших подруг.
- Давай отметим Рождество очень спокойно и тихо,- предложила ей Глэдис.
- Да, необходимо отдохнуть, мы с тобой уже на пределе,- сразу согласилась Розмари.
- Но мне очень хотелось бы пригласить нашу китайскую подругу Вон Квай,- сказала Глэдис.- Иначе она будет такой одинокой.
- Очень хорошо,- согласилась Розмари,- тогда я закажу одну курицу. В эти дни мы будем отдыхать, и Вон Квай будет нашей единственной гостьей.
На следующее утро Розмари немножко взволнованно сказала:
- У меня все время не выходит из головы бедная госпожа Чен. Она тоже очень одинока.
Может, пригласить и ее провести Рождество с нами? Ты согласна, Глэдис? Курицу можно поделить и на четверых.
Вечером зашел к Глэдис Петр, застенчивый молодой китаец. У него к ней был какой-то вопрос.
- Как ты будешь праздновать Рождество, Петр? - спросила Глэдис.
- В одиночестве,- грустно ответил он.
Глэдис вопрошающим взглядом посмотрела на Розмари. Та подумала, немного нахмурясь, а потом кивнула в знак согласия. Ну что ж, курицу можно поделить и на пятерых.
- Ну, тогда заходи на весь день к нам, Петр,- предложила ему Глэдис.
Приятно удивленный, Петр посмотрел на нее. Его глаза восторженно засияли.
- Я могу зайти к вам?! -- радостно переспросил он,- А я уже думал, что в Рождество для меня нигде не найдется места.
Эти слова поразили Глэдис.
Петр еще не успел выйти из квартиры, как к Глэдис зашел в гости Алан. Он был родом из Франции, сейчас жил в Лондоне и чувствовал себя здесь очень одиноким. Недавно Алан стал членом маленькой китайской общины. Праздник Рождества Христова он тоже собирался провести в одиночестве: ведь эти дни люди обычно проводят в семейном кругу, а у Алана не было родственников. Розмари и Глэдис взглянули друг на друга. Пригласили к празднику и Алана.
На следующее утро принесли телеграмму от Джейн, китаянки, живущей в Ирландии, через которую Глэдис познакомилась с бедной Вон Квай. Джейн спрашивала, может ли она провести рождественские дни у Глэдис; она чувствует себя очень одинокой.
- О, моя курица,- вздохнула Розмари.Смогу ли я накормить всех?
Когда перед Рождеством у Глэдис поселилась Вон Квай, Розмари озабоченно рассказала ей об этой одной курице, которую придется поделить уже на семь частей.
- Ах,- растроганно вздохнула китаянка,какая чудная милость Господня, что на Рождество столько представителей нашего народа будет у нас радоваться рождению Спасителя.
Немного пристыженная, Розмари отметила про себя, что Вон Квай, в отличие от нее, думает более о значении Рождества, чем о вкусном ужине.
Наступило Рождество. Приехала Джейн.
Пришла в гости госпожа Чен. Пришли Петр и Алан, так что маленькая квартира Глэдис гудела от голосов. Вон Квай, которая долгие годы работала поварихой в знатной семье, предложила приготовить ужин.
Днем позвонили в дверь.
- Неужели будут еще гости? - озабоченная, спросила Розмари.
Вон Квай поспешила из кухни, чтобы открыть дверь. Вдруг прозвучал по дому ее голос:
- О-о-о, ребята, ребята!
Вбежав в комнату, она взволнованно закричала:
- Ай-Вэ-Те, приехали ребята из Гонконга!
Глэдис пошла к дверям. Там стояли трое молодых китайцев. Они вежливо поклонились ей. Один из них, очевидно старший, сказал:
- У нас группа из шестнадцати юношей и девушек; мы студенты, приехали пароходом из Гонконга. Сойдя на берег, мы обнаружили, что все магазины и студенческие общежития закрыты. Мы нигде не можем найти приют.
- А почему вы пришли сюда? - удивленно спросила Глэдис.
- Потому что мы нигде не могли найти другого приюта,- ответил руководитель группы.
- Откуда вы знаете наш адрес? - поинтересовалась Глэдис. Она немного растерялась: гости были неожиданны и, честно говоря, не слишком желательны.
Юноша показал ей бумажку, на которой китайскими иероглифами были написаны ее имя, фамилия и адрес в Лондоне.
- Этот адрес нам дал китайский христианин, который провожал нас в Англию. Он сказал, что, если возникнут трудности, мы можем идти сюда, потому что Ай-Вэ-Те - христианка, она никого не отсылает, не оказав помощи.
Глэдис лихорадочно думала, как же быть.
- Нигде нет места для нас,- повторил юноша и вопрошающими глазами посмотрел на нее.
У Глэдис застрял комок в горле. Судьба этих молодых скитальцев тронула ее. ей захотелось помочь им всем. Но что скажет Розмари? Ведь они договаривались о спокойном празднике.
Ее подруга пригласила мальчиков в дом и спросила, где другие члены группы. Это немного ободрило Глэдис.
- Они пока ждут с багажом. Но мы не знаем, куда нам идти. Нигде нет места для нас.
Глэдис посмотрела на Розмари. Они поняли друг друга. Вместе они обсуждали вопрос о ночлеге и еде для прибывших. Разместить их в своих комнатах было совершенно невозможно, но Глэдис вспомнила о небольшом и недорогом пансионе неподалеку от ее квартиры. Она пошла туда и переговорила с хозяйкой. Та была готова принять на ночлег всю группу молодых людей. Но еды для них у нее не было.
Студенты со своими скромными пожитками и пустыми желудками пошли в пансион.
- А как им быть с едой? - вернувшись домой, спросила Глэдис.
Розмари почти в отчаянии сказала:
- Разве можно поделить одну курицу на двадцать с лишним человек? Мы ведь совсем не рассчитывали, что с нами будет столько чужих людей!
Глэдис помедлила с ответом. Ее сердце в этот момент было очень тронуто значением рождественской истории. В самом деле, их посетили чужие, иностранцы в незнакомой для них стране. Эти молодые христиане вынуждены были покинуть родину, преследуемые коммунистическим террором. Не особенное ли водительство Бога проявилось в том, что Глэдис, которая однажды сама приехала в Китай, будучи иностранкой, и знает, что такое одиночество в незнакомой стране, сейчас может принять этих несчастных людей из Китая в своей квартире?
Случилось ли на этой земле когда-нибудь более трогательное событие, чем чудо пришествия вечного Сына Божьего, Господа Иисуса Христа, Который готов был жить, страдать и умереть в этом столь враждебном Ему мире, чтобы спасти грешников и приготовить им место в доме Отца?
Рожденный в Вифлееме, Он страдал на Своей земле, подобно этим китайским христианам, и странствовал во враждебном, отвергающем Его мире, среди народа, не верующего в Него, чтобы Своим рождением, страданием и смертью примирить врагов с Богом.
Глэдис высказала свои мысли перед подругой и гостями. Глаза Вон Квай засияли.
- Вот это настоящее празднование Рождества,сказала она.
Какое значение имеет количество еды на столе, если люди собираются, чтобы говорить о жажде души? Тот, кто никогда не испытывал в сердце, наполненном грехом, скорбью и разлукой с милостью Божьей, духовную жажду, никогда не будет жаждать благодати Христовой. Это испытала на себе сама Вон Квай, и об этом она в день Рождества хотела рассказать молодым людям.
Все шестнадцать китайских студентов были приглашены на ужин к Глэдис. Пришли еще неожиданные гости, так что в рождественский вечер собралось в комнате у Глэдис двадцать семь человек. Вон Квай сварила в больших кастрюлях рис. Она сварила и курицу, разрезала ее на мелкие части и подмешала в рис. Получился простой, но хороший ужин.
Многие англичане отмечали праздник с пышными ужинами, дорогими подарками и рождественскими песнями, создающими впечатление духовной растроганности. Но мало кто, наверное, испытал в этот рождественский вечер такую радость, как китайские беженцы в комнате Глэдис, в пригороде Лондона.
Вон Квай рассказала о том, как Господь нашел ее, невежественную язычницу, и привел к покаянию. Глэдис Эльверд свидетельствовала о своей духовной перемене в Лондоне, когда ее, восемнадцатилетнюю девушку, решившую проводить свою дальнейшую жизнь в театре и танцевальных залах, Бог остановил неожиданным для нее богослужением с проповедью на тему: "Ибо всем нам должно явиться пред судилище Христово..."
В молодости она пела рождественские песни и тогда думала, что уютная семейная атмосфера на Рождество и является верой. Но потом она поняла, что это не так. Нельзя обрести Спасителя без личного покаяния.
Эту истину она возвещала в Янчэне знатному мандарину и простым крестьянам в горных поселках, детям в доме миссии, беженцам в Южном Китае и в Тибете. Теперь она должна пробудить этой вестью английский народ. И с молодыми студентами, прибывшими из Гонконга, она как о самом важном в жизни говорила о необходимости личного обращения.
Все слушали Глэдис очень внимательно.
Затем вместе пели, молились и читали Слово Божье. Этот праздник Рождества все они потом вспоминали много лет.
После благословенных рождественских дней, проведенных вместе с неожиданными китайскими гостями в квартире Глэдис, Вон Квай стала сильно тосковать по дому, по Китаю.
- Вон Квай,- сказала Глэдис,- вы можете остаться жить у нас, ведь и в Лондоне найдется для вас большое поле деятельности.
- Нет, мне надо домой,- ответила она,мой сын еще никогда не слышал о Господе Иисусе, и моя тетя, которая живет в горах, не знает Слова Божьего. Мне надо туда. В горных поселках живет еще столько людей, которые никогда не слышали о Библии. Мне надо туда!
Спустя несколько недель сын Вон Квай прислал Глэдис письмо с сердечными словами благодарности за все, что она сделала для его матери. В бандероль был вложен подарок - китайское платье, которому Глэдис очень обрадовалась. Последние строчки письма гласили: "Моя мать здорова и ее душа живет в спокойном мире со своим Господом".

Глава 27. Одевающий и питающий нищих

Из Китая поступали известия о бедственном положении тысяч беженцев в приемных лагерях Гонконга. Те, кому посчастливилось с севера и запада добраться до границы в свободный Китай, не могли взять с собой ничего, кроме одежды, в которую были одеты, и своих мисочек для проса. Как блуждающие овцы, они сбились в лагеря для беженцев, где их объединяла нужда и беда. Некоторые из них заболели от тоски по бывшей, уже без возврата потерянной жизни.
"Иногда они живут даже хуже зверей,- так писала Глэдис одна из миссионерских сестер.- У зверей есть по крайней мере естественная защита от непогоды в виде шкуры, а беженцы стесняются друг друга, потому что потрепанные вещи болтаются на их телах лохмотьями".
У миссионеров не хватало пригодной одежды для раздачи. Уязвлялось чувство нравственности людей, падала мораль.
Эти известия заставили Глэдис задуматься. На собраниях женских союзов она рассказывала о безвыходном положении многих китайских христиан. Вскоре опять хлынули потоком пакеты с одеждой от семей из всей Англии.
С каждым днем скапливалось в ее комнатах все больше вещей, предназначенных для отправки. Дело дошло до того, что они с Розмари уже почти шагу не могли ступить. Рядом с домом находился заброшенный гараж, который Глэдис сняла и приспособила под склад. Вычистив его, женщины перенесли туда пакеты с вещами. Через несколько недель гараж был завален одеждой. С утра до вечера Глэдис и Розмари беспрерывно занимались упаковкой.
В эти послевоенные годы покупать новую одежду в Англии можно было только по текстильным талонам. Но, несмотря на это, люди жертвовали много еще пригодных вещей для китайских беженцев, оказавшихся в столь бедственном положении.
Однажды среди полученных вещей оказался очень красивый мужской костюм, обративший на себя внимание Глэдис и Розмари, которые залюбовались элегантной вещью.
- Человек, который получит этот костюм, будет выглядеть джентльменом.
- Какое высокое качество ткани и какой изящный покрой! - говорили они друг другу.
Наконец к отправлению в Гонконг была готова очередная партия коробок и тюков с одеждой.
- Надеюсь, что все попадет в нужное место,- сказал один из друзей, помогавших перевезти груз в порт.
Глэдис попросила маленькую группу помощников вместе помолиться о благополучном прибытии ценных пакетов с одеждой в центры для беженцев в Гонконг.
- Может, там в Китае есть христиане, которые молятся об одежде. Так давайте помолимся Богу о Его милостивой помощи и сопровождении пакетов.
Он Сам знает, где больше всего нужны эти вещи.
В гараже, между горами коробок и тюков, склонились головы: миссионеры с верой во всемогущество Бога простыми словами выражали свои пожелания. Глэдис молилась о ниспослании мудрости миссионерам в Гонконге при распределении пакетов нуждающимся. До нее доходили слухи о том, что в лагерях для беженцев эпидемией распространяются зависть, недоброжелательство и недоверие.
За пределами территории, попавшей под господство китайской коммунистической партии, недалеко от границы был организован большой лагерь для беженцев. Многие китайцы покинули страну своих предков, надеясь найти себе и своим детям новую родину.
Китаец обычно сильно связан с родиной, ее самобытной культурой и образом жизни. Поэтому большинство беженцев искало новое будущее на китайской земле: на свободной территории вокруг Гонконга и на свободном острове Тайвань.
Приемный лагерь быстро переполнился. Недоставало пищи, постелей, одежды и всяких других необходимых вещей.
Из-за коммунистического режима вынуждена была покинуть свой миссионерский пункт в Китае и Анни Скей из Норвегии. Вместе с другими беженцами она отправилась на юг. Она самоотверженно трудилась в приемном лагере для беженцев, собирая в группы женщин и детей для библейских уроков, стараясь хоть чем-то облегчить их существование.
Миссионеры очень обрадовались прибытию пакетов с одеждой от Глэдис Эльверд из Англии. Теперь они опять смогут помочь многим людям. Ведь наступала зима, ночи стали холодными. Все чаще Анни слышала, как в своих жалких, с дырявыми стенами трущобах люди кашляют и стонут. Свирепствовали воспаление легких и тяжелый грипп. Эта одежда хоть немного будет защищать людей.
Совершая свой миссионерский труд, Анни была настолько уверена в необходимости водительства и благословения Господа над каждым полученным ими пакетом с медикаментами, пищей и одеждой, что всегда перед раздачей вещей собирала друзей миссионеров на молитвенный час. И в этот вечер они поступили так же.
Собралась маленькая группа китайских и европейских христиан. Один китайский благовестник поблагодарил Господа за то, что они получили столько вещей, и попросил о Его водительстве при их распределении.
Вечером того же дня Анни встретила китайского торговца-христианина. Тот рассказал ей, что он регулярно ездит с товарами в Макао.
- А много в Макао беженцев? - осведомилась она.
- Город переполнен ими,- ответил он.
- Работают ли среди этих беженцев миссионеры?
- с горячим интересом спросила она.
- О нет! Всякий миссионерский труд запрещен, так как Макао находится под властью португальского правительства.
- А нуждающиеся христиане там есть? - продолжала расспрашивать его она.
- Есть, но именно им никто не помогает.
Анни спросила торговца, есть ли у него адреса этих людей.
Имен и адресов у него не оказалось.
Взяв один из пакетов, полученных от Глэдис из Англии, Анни вручила его торговцу с большой просьбой:
- Возьмите, пожалуйста, этот пакет с собой в Макао и помолитесь, чтобы Бог повел вас туда, где вам предстоит встретить именно того человека, который нуждается в этой одежде.
Торговец взял пакет и, не открывая, повез его с собой в Макао.
Анни тоже не знала, что находится в пакете.
Но зная, что Бог Своим чудным всемогуществом и водительством пасет и кормит Свое стадо, она не сомневалась, что этот дар попадет в нужное место.
Прибыв в Макао, китайский торговец принес пакет в свою временную квартиру. Собравшись сделать кое-какие покупки, он вышел из дому. На торговой улице его внимание привлек мужчина, который шел ему навстречу и выглядел больным и изголодавшимся. На его истощенном теле болтались только безрукавка и несколько лохмотьев, которые раньше представляли собой брюки, под которыми виднелись рваные женские чулки. Тем не менее ему как-то удавалось держаться с достоинством. Торговец внимательно посмотрел на него. Этот истощенный человек, остановившийся перед ним, показался ему знакомым. Вдруг от волнения он затаил дыхание: неужели это на самом деле тот человек, который когда-то был одним из самых первых высокопоставленных лиц в Китае?
Он осторожно начал разговор с человеком в лохмотьях и робко спросил его:
- Господин, вы, может быть, ищете ночлег?
Мужчина кивнул дрожащей головой.
- Могу ли я пригласить вас пойти со мной в ресторан? - спросил торговец.
- Спасибо, господин, да, я с удовольствием воспользуюсь вашим приглашением,- ответил его странный собеседник.
Они вместе пошли в маленький ресторан, где торговец заказал недорогой обед.
- Я узнал вас, когда вы шли мне навстречу по улице,- осторожно заметил торговец после обеда и, еще немного подумав, назвал имя и фамилию своего так обнищавшего знакомого.
- Могу ли я еще чем-нибудь вам помочь? - спросил он.
- Я думаю, что вы христианин,- сказал его гость,- давайте вместе помолимся?
Торговец кивнул в знак согласия и склонил голову. Мужчина в лохмотьях задумчиво смотрел вдаль. Потом он начал молиться:
- О Господи, благодарю Тебя за Твою милость, за то, что ты удовлетворил две мои нужды, о чем я просил Тебя. Ты сохранил мне жизнь, и теперь я в безопасности. Ты дал мне пищу. А сейчас. Господи, да будет Тебе угодно услышать и мою третью нужду. Мне так необходима одежда, чтобы не стыдиться больше своего вида и иметь возможность устроиться на работу...
- Я думаю, что и эта, третья молитва об одежде уже услышана,- взволнованно сказал торговец.- Пойдемте со мной.
В квартире торговца они вместе открыли пакет, который в Лондоне Глэдис и Розмари упаковали с такой любовью и молитвами. Открылся мешок, и первое, что им попалось в руки, был прекрасный мужской костюм! Торговец с изумлением посмотрел на него. Его гость взял костюм, восхищаясь оказанной ему Богом милостью. Пакет был наполнен мужской одеждой, подходящей к костюму. Гость немедленно выбросил старые лохмотья и оделся в костюм, заботливо посланный ему Богом в ответ на услышанную молитву.
Несколько недель спустя Глэдис получила письмо из Макао. Оно было подписано человеком, который до того, как пришли к власти коммунисты, был одним из самых богатых и авторитетных людей в Китае. Новое правительство отняло у него семью, дом, деньги и все имущество.
Письмо содержало проникновенные слова благодарности за ту одежду, которую он через нее получил от Господа. Теперь он был в состоянии устроиться на подходящую работу и надеялся с помощью заработанных денег организовать приезд жены и детей в Макао, где они смогли бы опять жить и работать вместе.
Он также признался, что раньше он был буддистом. Представители новой власти конфисковали все его имущество и посадили его в тюрьму. И там он от сокамерника впервые в жизни услышал о Слове Божьем. Там он, потерявший все грешник, по милости Божьей принял верою Христа Иисуса своим Спасителем и Господом. В мире он потерял все, но полученные через Слово Божье мир и радость в сердце враг был не в состоянии отнять у него.
Это письмо вместе с другими письмами подобного содержания из свободного Китая побудило в сердце Глэдис глубокое желание возвратиться в Китай. Ей очень хотелось встретиться со своими детьми в Гонконге и на Тайвани.
Мысль о необходимости возвращения в Китай овладела ею настолько сильно, что она решила расстаться с благополучной жизнью и безопасными берегами Англии и присоединиться к народу, который она так сильно любит. Опять Глэдис будет с ними делить опасности и страдания.
Глэдис переписывалась с друзьями-христианами в Китае и написала им о своем желании вернуться в эту страну.
Друзья отвечали на ее письма очень осторожно. Они, конечно, очень хотели снова встретиться с Ай-Вэ-Те. Однако ее возвращение могло бы подвергнуть ее большой опасности. В Китае все сильнее господствовал террор атеистического коммунизма. Случалось много тайных арестов христиан. Взаимное доверие было утрачено. Брат предавал брата. Бывало, что близкие люди становились тайными врагами и подавали в суд донесение на друзей за исповедание власти Бога выше власти коммунистической партии. Так называемая великая культурная революция полным ходом продолжала "чистку" страны от десятков тысяч несмирившихся китайцев. На рыночных площадях городов и поселков все еще казнили массы людей.
Глэдис сильно мучила тревога о ее детях. Страшная картина уничтожения молодых христиан на границе Тибета стояла у нее перед глазами.
Однажды вечером, когда она жила у своей подруги Кули в центре Лондона, ею вдруг овладело сильное волнение. Она никак не могла заснуть, беспокойно ворочалась с боку на бок и стонала от глубокого горя.
Ее подруга, которая находилась в той же комнате, заметила это. Ночью она, озабоченная, увидела, что Глэдис стала на колени перед постелью и, плача, с душевной скорбью сетовала:
- О мои дети, о Господи, мои дети! Подавленная горем, она стонала:
- Дети, мои дети, они в опасности! Происходит что-то ужасное... что-то кошмарное!
Казалось, будто сама она испытывала предсмертную агонию. Ее тело дрожало, на лбу выступил холодный пот, когда она восклицала:
- Лэсс, о Лэсс, Льян, Син Ю, Девятушка, Гордон... О Боже, сохрани их!
Сестра Кули молча стала рядом с ней на колени, слушала и молилась с ней за этих детей, находящихся в смертельной опасности. После нескольких часов беспрерывной молитвы Глэдис замолкла. Обессиленная от скорби, но в спокойном состоянии повиновения воле Божьей, она всю ночь оставалась на коленах пред своим Господом.
- Да будет воля Твоя...- шептала она.
Глаза ее души были устремлены в вечное, как у апостола Иоанна на Патмосе:
"И увидел... души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его..." (Откр. 20, 4).
Кто они, получившие сегодня ночью мученический венец? Были ли среди них и ее дети? Она не знала, но боялась, что да.
- Да будет воля Твоя,- в тихом повиновении воле Божьей еще раз повторила она.
Сестра Кули проснулась при тусклом свете ранней утренней зари. Она увидела маленькую, согнутую фигурку Глэдис все еще стоявшей на коленях перед постелью. Кули бережно подняла подругу, уложила в постель, укрыла ее и растроганно смотрела на заплаканное, морщинистое лицо. Этой ночью она стала невольным свидетелем душевной скорби Глэдис, когда она так горько оплакивала возможную смерть своих детей в Китае. Она молча слушала, как ее подруга говорила со своим Господом о своих первых одиноких годах в Северном Китае, о страданиях и молитвах, о личном спасении детей, о своей терпимости по отношению к врагам имени и дела Иисуса. Она, Кули, также услышала покаяние Глэдис, ее смиренное признание вины пред Богом, ее мольбу об искуплении кровью Иисуса Христа, которая очищает от всякого греха.
Сестра Кули очень тихо вышла из комнаты, где спокойно спала ее подруга. Ее ждал очередной рабочий день.
Вечером, вернувшись домой, она бесшумно открыла дверь квартиры. В каком состоянии она застанет Глэдис Эльверд?
В доме было совершенно тихо. Не было никого. Спальня была пуста. Комнату она застала чистой и убранной, что было похоже на Глэдис. На столе лежало письмо, написанное детским почерком Глэдис:
"Сердечно благодарю тебя, дорогая сестра.
Бог да благословит и наградит тебя за твою заботу обо мне.
Я очень любила покой и тишину твоих комнат. Сегодня я прочитала здесь пятьдесят третью главу Исаии, которая мне очень дорога, и еще раз торжественно доверила себя Ему и подтвердила свое обещание следовать за Ним и служить Ему до конца пути.
Глэдис"
Сердце сестры Кули растрогано затрепетало. Она чувствовала себя словно на святой земле. Сегодня в этой комнате состоялась торжественная беседа и вновь высказалась преданность маленькой миссионерки своему великому Учителю.
После того как Глэдис подала заявление с просьбой о выдаче документов для возвращения в Китай, ей приходилось по-прежнему выступать на миссионерских собраниях.
В 1950 году в Англии вышла из печати первая книжка о мисс Глэдис Эльверд под названием "Одна из непобежденных". В ней описывались важные вехи ее миссионерского труда в Китае в 1932-1949 годах, рассказанные ею самой своим друзьям. Благодаря этой книжке ее труд стал известным во всей Англии и Шотландии. Напечатанные на английском языке, книги скоро достигли Америки, Австралии, Южной Африки и других стран.
Все больше людей хотели слушать рассказы Глэдис Эльверд о Китае. Поступало столько приглашений, что принять их все было уже невозможно.
Пригласил Глэдис выступить с докладом на собрании престарелых дам и пастор Роланд Лэмб. Глэдис приняла приглашение, и они договорились о дате.
В день собрания зал был наполнен до отказа. Дамы с интересом ждали прихода известной мисс Глэдис Эльверд из Китая. Все они были безупречно одеты и незаметно осматривали друг у друга одежду, прически, новые сумочки и украшения. Позже об этом можно будет посплетничать дома или у знакомых в гостях за чаем.
Они с любопытством ждали появления мисс Эльверд. Явно удивленные, а, может быть, и немножко разочарованные, они увидели, как к кафедре прошла маленькая женщина, одетая в простую голубую китайскую юбку.
Неужели это она? Неужели это мисс Эльверд? И это она совершила такие подвиги, эта непривлекательная, маленькая женщина?
Богато одетые дамы потеряли интерес к докладчице и начали поудобнее устраиваться в своих креслах. Некоторые из них прикрыли глаза и задремали. Другие с новым интересом принялись рассматривать одежду своих знакомых.
Пастор Роланд Лэмб, организатор этого собрания, озабоченно наблюдал положение в зале: полудремлющие дамы и простоватого вида мисс Эльверд за кафедрой.
Глэдис стояла очень спокойно. Она смотрела в зал. Собравшиеся явно не оказали ей должного внимания. После вступительных слов председателя она нормальным тоном начала читать стих из Библии:
- "И сказал Господь Авраму..."
Она приостановилась. В зале было тихо, очень тихо.
- "ПОЙДИ!" - вдруг с необыкновенной силой прозвучал, как труба, ее голос.
Вздрогнув, дамы все разом выпрямились в креслах. Ошеломленные, они удивленно уставились на докладчицу. Что значит этот крик?
Пастор Роланд Лэмб заметил, что теперь внимание всех приковано к мисс Эльверд. Целый час беспрерывно и с большим вниманием они слушали и смотрели. Теперь в зале не хотелось спать никому. Когда Глэдис начала рассказывать, они забыли о времени.
- Вот эти слова Господь говорил и мне, те же самые слова, которые Он однажды говорил Аврааму: "Пойди из земли твоей... и из дома отца твоего, в землю, которую Я укажу тебе..."
В то время, когда Господь призывал меня, я была самой непригодной личностью для такого труда, тем более для самостоятельной поездки в Китай. Мне еще ни разу не пришлось сдавать серьезный жизненный экзамен.
Но Господь Бог не спросил меня, способна ли я на такое. Он сказал мне: "Не бойся, Я вложу слова Мои в уста твои. Я открою твое сердце, твои уши и твой рот и научу тебя говорить на китайском языке. Ведь ты поедешь именно в эту страну и к этому народу, чтобы там свидетельствовать обо Мне.
Иди и расскажи о великих делах Божьих.
Иди и расскажи о Моем Имени для спасения грешников.
Иди и свидетельствуй об истине Слова Моего."
Бог совершал немало чудес, но я верю, что самое большое чудо нашего времени произошло в моей голове. Я умею говорить на китайском языке! О, какое это чудо! Я говорю по-китайски. Только не думайте, что я этим горжусь.
Наоборот. Я еще ниже склонилась пред всемогущим Богом, сотворившим это чудо надо мной.
Он обещал, что даст способность тому, кого призвал. Так Он и сделал. Он призвал меня, а я могла только сказать:
- Вот я. Ты призвал меня, сделай со мной, как Ты хочешь.
Тогда я уже твердо знала, что должна ехать в Китай.
В зале все сидели неподвижно и тихо, пока Глэдис продолжала свой рассказ.
- Вскоре после прибытия в Китай мне пришлось столкнуться с трудной ситуацией. Старая шотландская миссионерка Джинни Лосон, к которой я приехала, чтобы помогать ей, решила превратить дом миссии в Янчэне в постоялый двор для погонщиков ослов. Нашей целью было обучение их Слову Божьему.
Итак, мы открыли новый постоялый двор. Только не думайте, что я любила эту работу. О нет! Раньше у меня никогда не возникало желания иметь дело с ослами. Но Джинни заставила меня помогать, сказав, что это необходимо. Мы открыли постоялый двор, и нам надо было идти дальше по этому пути. Нам нужны были посетители.
Джинни поручила мне караулить на улице у ворот. И когда прибывала группа погонщиков с караваном,- тут рассказчица тяжело вздохнула,- я должна была быстро схватить первого осла за голову и втащить его в наши ворота. Если это удавалось, остальные ослы сами следовали во двор. Ох уж эти кричащие, вонючие, потные, лягающие копытами животные! Вначале я их так боялась! Я была просто в отчаянии. Разве для этого я приехала в Китай?
Но вдруг мне пришла в голову одна ужасная мысль: если я не втащу во двор ослов, то и их погонщики минуют наш трактир, не узнают Слово Божье и не смогут обратиться к Богу.
Они не смогут войти в вечное спасение, чтобы всегда быть с Господом, только потому, что я не осмелилась затянуть их к нам.
"Итак вера от слышания, а слышание от слова Божия".
И тогда я поняла: я обязана выполнять эту трудную и неприятную работу: хватать ослов и втаскивать их в наши ворота.
Глэдис приостановилась. В зале царила мертвая тишина. Неожиданно она обратилась к присутствующим. Войдут ли те, кто теперь слушает ее доклад о миссионерском труде в Китае, однажды сами в вечное спасение? Покаялись ли они уже и обратились ли к Господу? Или будет так, что погонщики ослов из Северного Китая войдут в Царство Божье, а благопристойные на вид церковные прихожане из Англии, со своей унаследованной верой, но без личного признания Господа Иисуса своим Спасителем, вовек останутся вне милости Бога?
Внимание присутствующих не ослабевало.
Никто уже не дремал и не отвлекался. Кое-где уже смахивали слезу.
Собрание закончилось на час позже, чем планировалось и все разъехались по домам под глубоким впечатлением услышанного.
Пастор Роланд Лэмб понял, почему на собраниях, где выступает с речью Глэдис, всегда бывает столько слушателей. Глэдис говорила о чудесах всемогущего Бога, испытанных ею самой. Она хорошо знала, о Ком рассказывала: о Том, Кто призвал ее и почти двадцать лет вел по Своему пути в далекой огромной стране, ставшей ее второй родиной.

Глава 28. Опять в Китай

Летом 1957 года Глэдис Эльверд отправилась на пароходе в Китай. Так как Суэцкий канал был перекрыт, ехать надо было из Англии через Кейптаун. Таким образом она смогла посетить Южную Африку, где в китайских кварталах беседовала с жителями о Евангелии.
По прибытии в Гонконг она тотчас почувствовала себя как дома среди больших групп беженцев. Ее старые друзья, которых она встретила в Гонконге, были радостно взволнованы тем, что вновь к ним вернулась Ай-Вэ-Те.
- Та, которая любит нас, снова с нами! - говорили они друг другу.
В Гонконге оказались ее знакомые студенты из Чэнду. Они работали в переполненных приемных лагерях, организовывая библейские школы. Глэдис попросила их раздавать людям вместе с Библией и привезенные ею книги "Путешествие Пилигрима" Джона Буньяна.
Встретилась она и с молодым беженцем из Кантона, о котором слышала еще в Англии. Этот молодой человек остался в живых благодаря получению денег и продуктов, высылаемых Глэдис и ее друзьями. Теперь он сопровождал ее в походах по лагерям, переводя ее рассказы из Библии на кантонский язык. У нее появилась возможность утешать несчастных людей, которых мучили страх, голод, нищета и болезни.
Гонконг находится ближе других городов к границе коммунистического Китая. Несмотря на все кордоны, установленные новыми властями, по огромной территории Китая текли целые потоки людей, которые тайно пересекали границу, вырываясь на свободу. Гонконг был переполнен до невероятности. Этот город расположен на одном из маленьких островов, окружающих полуостров. Он являлся британской колонией с важным политическим, экономическим и стратегическим местоположением. Ныне на площади чуть более тысячи квадратных километров живут четыре с половиной миллиона людей. Плотность населения здесь - четыре тысячи триста шесть человек на квадратный километр. Для сравнения:
на территории Московской области на квадратный километр приходится примерно триста сорок жителей.
Гонконг уже не долго будет находиться в своем необычном положении города, пограничного с коммунистическим Китаем. Англия и Китай заключили договор о передаче в 1997 году этого важного торгового города Китаю.
Из Гонконга Глэдис писала в Англию о бедственном положении беженцев:
"Сотни маленьких хижин всяких видов и размеров и бесчисленные плавучие разбитые суда в портах являются местом жительства этих несчастных. Во время моего пребывания шли сильные дожди, в результате чего обвалилось много хижин. Люди здесь трогают меня тем, что безропотно переносят все страдания. Я спрашиваю себя: многие ли из европейцев были бы в таких обстоятельствах столь терпеливыми.
По утрам христиане собираются в маленькую церковь на молитвенный час. Все деньги, высылаемые мне Оксфордским комитетом помощи пострадавшим, я использую для этих беженцев..."
Друзья Глэдис знали, что она способна отдать этим нуждающимся даже собственные средства до последнего цента.
С помощью Михаила, студента гонконгской библейской школы, она основала небольшой миссионерский пункт под названием "Миссия надежды", для организации помощи беженцам.
Люди на плавучих разбитых судах всегда с нетерпением ждали приезда Глэдис. На маленьких рыболовных лодках или качающихся плотах она посещала порты, говорила с людьми, старалась ободрить их, читала им из Библии и увещевала всех обратиться к живому Богу. Беженцы на плавучих жилых плотах слушали весть Евангелия с глубоким вниманием.
Глэдис предлагала им заходить в "Миссию надежды", где можно было получить пищу, одежду и медицинскую помощь. Туда обращались сотни беженцев. Вместе с Михаилом она исполняла труд христианского милосердия и распространяла среди людей Слово Божье.
Однако, к своему большому разочарованию, она не смогла долго оставаться в Гонконге. Давнее решение об отречении от британского гражданства и принятии китайского решило ее судьбу и сейчас. Гонконг - английская колония, следовательно, в Гонконге она считалась иностранкой. А в перенаселенном Гонконге иностранцам не разрешали постоянное проживание.
Ее очень огорчила необходимость оставить столь необходимую людям деятельность, тем более, что с отъездом она потеряла надежду отыскать хоть одного из своих янчэнских детей.
Осенью 1957 года Глэдис должна была покинуть Гонконг и своих новых друзей. Она поехала на Тайвань - последний оплот свободного Китая. С тех пор этот маленький остров стал ее домом. Там она провела последние годы своей жизни.

Глава 29. Добро пожаловать на Тайвань!

В длинной очереди у таможни Глэдис Эльверд терпеливо ждала проверки паспорта. Помещение таможни кишело людьми, которые, подобно ей, были принуждены покинуть Гонконг и которые теперь, нагруженные корзинами и тюками, двигались навстречу новому, незнакомому будущему на острове Тайвань - последней части свободного Китая.
Глэдис никогда не бывала на Тайване. Найдет ли она там друзей? Она оглядела окружавших ее людей: ни одного знакомого лица. С чувством гнетущего одиночества она ждала своей очереди.
Вдруг она услышала крики:
-Ай-Вэ-Те!..
Глэдис с изумлением подняла голову и увидела по ту сторону контрольно-пропускного пункта маленькую группу молодых людей, взволнованно машущих ей поднятыми руками, в которых они держали цветные гирлянды.
- Ай-Вэ-Те! - кричали они,- скорей, скорей... Мы тебя ждем!
Кто эти молодые люди? Откуда они знают имя, придуманное ее детьми в Янчэне, которое означает "та, которая любит нас"? Почему они ее там ждут?
Ее охватило нетерпение. О, как медленно сегодня проверяют паспорта! Глэдис, которая обычно терпеливо ждала и пропускала других впереди себя, теперь сама решительно протискивалась вперед. Она все слышала крики:
- Ай-Вэ-Те... Скорей, скорей!
Таможенник раздраженно посмотрел на нее.
- Не будьте такой нетерпеливой, гражданка,- сказал он с упреком.
Наконец ей разрешили пройти.
Как во сне, Глэдис сразу оказалась окруженной молодыми людьми. Два молодых мужчины подошли к ней.
- Мама...- обратились они к ней,- мама... Они обнимали и целовали ее, как это могут делать только сыновья.
- Ты наша мать... Помнишь нас?
Услышав их имена, она их узнала. Эти два парня были с ней в Янчэне и в долгом путешествии по горам. И теперь, спустя столько лет разлуки и невозможности узнать что-либо об их судьбе, они стояли перед ней и называли ее мамой!
Ее волнение было огромно. Растроганная, она ничего не могла сказать, а лишь повторяла:
-Дети... Вы здесь?
Под восторженные возгласы ее обвешали гирляндами и цветами.
- Наша мать приехала, наша мама опять с нами! - восклицали молодые люди.
В группе находились и студенты из Чэнду, которые тоже обрадовались свиданию со своей Ай-Вэ-Те.
Мама Глэдис счастливо улыбалась. Так вот где ее дети. На острове Тайвань - частичке свободного Китая - она опять будет чувствовать себя дома у своего народа.
Джарвис, один из ее сыновей, умолял ее поехать с ним домой, утверждая, что его жена и дети очень хотят познакомиться с мамой Глэдис.
- Наши дети - твои внучки, мама,- сказал он.
Глэдис благодарно приняла его просьбу. В доме Джарвиса на южном берегу Тайваня она встретила сердечный прием. Взяв внучек на руки, она почувствовала себя совершенно счастливой.
В тот вечер в дом Джарвиса приехали другие дети, которые были с ней в долгом путешествии. Вместе они вспоминали прошлое и снова переживали его, особенно тот поход по горам в 1940 году, когда они узкими горными тропами через высокие перевалы бежали от японской армии на Желтую реку, надеясь вырваться на свободу. Какое ужасное разочарование ждало их всех на берегу! Тогда мама Глэдис вместе с ними стала на берегу реки на колени и помолилась. Потом освобождение... Этот солдат, который услышал их пение и пришел им на помощь. Незабвенный момент появления лодки, переправа через реку... Да, они все это еще очень хорошо помнили.
Потом, в Сиани, они попали в детский лагерь беженцев и с тех пор уже ничего не слышали об Ай-Вэ-Те. Несколько дней тому назад, однако, дошло письмо от одного друга Джарвиса из Гонконга, который написал, что мисс Глэдис Эльверд едет на Тайвань. Джарвис немедленно сообщил своему другу Фрэнсису:
- Ай-Вэ-Те, наша мама из Янчэна, приезжает на Тайвань.
Вместе со своими друзьями оба мужчины устроили для нее этот восторженный прием.
Джарвис рассказывал Глэдис про свои трудные юные годы в Китае до того, как они смогли убежать в Гонконг. В британской колонии оба друга учились. фрэнсис получил ученую степень доктора, а Джарвис стал военным летчиком в свободной китайской армии под руководством генерала Чан Кайши.
В этот вечер в доме Джарвиса благодарили Господа за Его милость, за то, что они смогли увидеться снова.
Через неделю Глэдис совершила поездку по острову и встретила некоторых старых знакомых.
После этого один миссионер - врач из города Тайбэй предложил ей пожить в его доме.
Новость о приезде на Тайвань мисс Глэдис Эльверд быстро распространилась по всему острову. Конечно, эта весть имела значение прежде всего для ее старых друзей. Большинство жителей Тайваня ничего не знало о ее прежнем миссионерском труде.
В одном из городов Тайваня хлопотала на своей кухне молодая китаянка Павлина. Услышав по радио о том, что в город Тайбэй приехала мисс Глэдис Эльверд, она остолбенела от изумления. Не ослышалась ли она? Ай-Вэ-Те в Тайбэе? Ее мама Глэдис, которая в ужасном путешествии по горам так заботилась о ней, которая, несмотря на усталость, несла на спине больных детей по крутым склонам, мама Глэдис, которая вместе с ними стала на колени и помолилась на берегу Желтой реки, когда уже не было лодок, мама Глэдис, по которой она вот уже столько лет тоскует,- неужели она в Тайбэе?
Павлина больше не могла продолжать свои занятия. Хотя ужин был готов только наполовину, она все оставила и быстро нацарапала несколько строчек для мужа: "Приехала моя мать, мне надо ехать, чтобы ее найти".
Павлина поспешила в Тайбэй. Там она обошла все миссионерские пункты. Даже в церквах и домах священников пыталась она узнать чтолибо об Ай-Вэ-Те.
Наконец она встретила человека, который указал ей адрес Глэдис в доме миссионерского врача.
Там они и встретились. Павлина бросилась Глэдис в объятья и заплакала от радости.
- Мама... мама...- рыдала она.
И у Глэдис появились на глазах слезы радости. Теперь она встретила одну из своих пропавших дочерей. Какой Господь добрый, какой Он могущественный!
- Миленькая, давай прославим Господа за Его великие чудеса. Он нас свел.
Павлина, как маленький ребенок, точно как раньше в Янчэне, сидела, крепко прижавшись к маме Глэдис. У них было так много о чем рассказать друг другу. В минувшие годы случилось столько событий! Хотя они радовались этой встрече, но чувствовали и боль оттого, что многих не было с ними, а некоторых уже никогда не будет.
Глэдис уже слышала печальную весть о мальчике Лэсс, которого в Янчэне привела к ней Девятушка. Его убили коммунисты. Ей было так больно думать о том, что ее девятнадцатилетний сын лишился жизни. Она вспомнила, как Девятушка привела его, маленького изголодавшегося малыша, за руку и сказала; "Мама, если ты покушаешь чуть меньше и я покушаю чуть меньше, то наши два остатка мы положим в мисочку для него". А потом умоляла: "Мама, не может ли :он остаться у нас? Он так хочет иметь маму".
Глэдис взяла его к себе в дом и воспитала. В их ужасном путешествии по горам он был ей такой хорошей опорой. Да, ее мальчики - Лэсс, Синь Ю и Тимофей очень много помогали ей:
несли малышей и читали на память библейские стихи. Лэсс и Синь Ю были убиты безбожными коммунистами, потому что они не хотели отречься от веры в Иисуса Христа, своего Спасителя.
Неужели для того пережили они это страшное путешествие по горам из Янчэна к Желтой реке, чтобы потом так страшно умереть? Глэдис вспомнила ночь в комнате сестры Кули в Лондоне - ночь беспрестанной молитвы за детей, которые были в опасности, в особенности за тех, кому был уготован мученический венец. Она успокоилась лишь благодаря Слову Божьему, которое утешило, действуя как бальзам на рану: "Блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих..."
Через несколько недель Глэдис узнала, что мальчики мирно и радостно засвидетельствовали перед коммунистическим народным судом о своей надежде на вечное спасение в Господе Иисусе Христе. Тогда она смогла оставить свое горе у ног Того, Кто преобразовал горе мальчиков в вечную радость.
Начали поступать известия и о других детях, которые ее утешили. Девятушка вышла замуж и родила сына. У нее счастливая семья, она хочет воспитать детей в христианском духе так, как она научилась этому от своей мамы Глэдис.
Пожив некоторое время в доме миссионерского врача, Глэдис возвратилась к образу жизни, более ей подходящему. В пригороде Тайбэя ей удалось снять маленькую комнату.
Однажды, гуляя вдоль медленно текущего ручья и размышляя о своих миссионерских делах, она познакомилась с Есфирью, женой офицера китайской национальной армии.
Есфирь была приветливой, образованной и энергичной женщиной, которая искренне и убежденно рассказывала людям, встречающимся на ее жизненном пути, о своей любви к Господу и Его Слову.
Некоторые полагают, что вера - личное дело, о котором не надо говорить с другими. Но Есфирь думала иначе. Она считала так: раз человек убежден, что надежная весть о спасении содержится лишь в Слове Божьем, он должен познакомить с этим Словом других.
Есфирь верила, что Библия - Слово Божье, которое от начала до конца достоверно. Встретившись с Глэдис, она поделилась с ней своими мыслями. Они сразу поняли друг друга, и между ними возникла дружба.
Есфирь еще раньше слыхала об Ай-Вэ-Те, которая всегда старается помочь ближним. Вот почему она обрадовалась встрече и сердечно пригласила Глэдис к себе в гости.
Позже и сама Есфирь зашла в гости к Глэдис. Она была потрясена, увидев нищету, в которой жила Глэдис. После этого Есфирь регулярно, но очень деликатно, чтобы это не бросалось в глаза, приносила "своей сестре", как она ее называла, пищу и деньги.
Но этим дело не ограничилось. Есфирь поняла, что Глэдис страдает от одиночества и решила сделать еще одно доброе дело. Как-то она зашла в гости к одному молодому китайскому беженцу.
- Ты здесь, в Тайбэе, один-одинешенек,ласково сказала она юноше.- Хотелось бы тебе иметь мать, которая будет любить тебя? Я знаю одну женщину, которая мечтает заботиться о сыне.
О да, он очень хотел бы иметь мать! Днем юноша работал, а вечером учился. На Тайване у него не было родственников, не было близкого человека постарше, который мог бы дать ему мудрый совет в затруднительной ситуации, поддержать его и о ком он сам мог бы позаботиться. Да, он был бы очень рад стать кому-либо вместо сына.
- Ну, пойдем,- пригласила Есфирь,- я тебя поведу к ней.
Итак, они вместе попали в бедно обставленную комнату Глэдис, где она приняла юношу с радостью.
Она сняла еще одну комнату, где мальчик мог спать, а Есфирь платила за квартиру.
Между мамой Глэдис и усыновленным ею юношей установилась сердечная дружба.
У самой Есфири была большая семья, в которой она была очень счастлива. Уже скоро она заметила, что сердце Глэдис готово принять и других мальчиков и девочек-сирот из христианского милосердия. Где бы Есфирь ни встречала сирот военного времени и одиноких молодых людей, она вела их к маме Глэдис, где они находили постоянный дом.
Вскоре пришлось снять в Тайбэе для быстро растущей семьи Глэдис большой дом. А Есфирь как могла помогала ей дружеским участием и скромными материальными средствами.
Кроме поддержки одиноких молодых людей, приведенных к ней Есфирью, Глэдис Эльверд занялась на Тайване миссионерской деятельностью, как раньше в Северном Китае. Она посещала деревни, расположенные вокруг Тайбэя, отправлялась в горы, добираясь до деревушек и селений на высоких плоскогорьях. Регулярно выступала она и во время евангелизационных служений, проводимых в городе и на американской базе. В зависимости от аудитории, она говорила на китайском или английском языках.
Ее дни вновь были полностью заполнены миссионерским трудом. И этот труд делал ее счастливой.
Несколько друзей-христиан помогли ей снять отдельную жилплощадь рядом с домом молодых людей, которым она помогала, чтобы она иногда могла уединиться в покое и тишине собственного дома. Годы шли, и Глэдис постепенно старела. Ежедневная сутолока детей вокруг становилась для нее слишком тяжелой, так решили ее друзья.
Так думала и сама Ай-Вэ-Те. Ей хотелось, пока хватит сил, приносить пользу своей миссионерской деятельностью на Тайване, а вечером в покое своей комнаты вести тихую, уединенную жизнь в углубленном исследовании Слова Божьего и молитвах, когда можно в одиночестве испытать незримое общение с Богом, высказать пред Господом нужды миссионеров, помолиться о бедных христианах, находящихся в Китае, о детях, которых она еще не нашла.
Однажды вечером, возвратившись с миссионерского собрания, Глэдис, к своему ужасу, увидела, что взломана входная дверь ее дома.
Она быстро осмотрела вестибюль, кухню и комнату, но поняла, что ничего из вещей не пропало. Была открыта дверь ее спальни, хотя она перед уходом закрыла все двери. Может быть, украли что-нибудь из этой комнаты?
Она решительно вошла в спальню и огляделась. На полу у ее постели что-то лежало... Маленькая шевелящаяся кучка тряпок... Изумленная Глэдис наклонилась над этой странной вещью.
Из тряпок внезапно выпросталась маленькая ручонка. Хрупкие пальчики хватали воздух. Потом из тряпок послышался нежный голосок новорожденного ребенка, плачущего от голода.
Потрясенная, она откинула тряпки. Перед ней лежал маленький ребенок нескольких дней от роду. Его ручки и ножки болтались в воздухе, ротик был открыт в плаче.
Глэдис сразу все поняла. Это подкидыш, положенный в ее комнату как безмолвная просьба о помощи.
- О нет... Нет, Господи! Только не это. Я не могу ухаживать за ребенком. Мне шестьдесят лет, я слишком стара, чтобы растить маленьких детей. Нет, Господи... нет, не это! - воскликнула она в отчаянии.
Она стала на колени рядом с ребенком и завела один из скрытых от людей разговоров со своим Богом. Это была молитва нужды, в которой она умоляла Господа избавить ее от этого испытания. Но пока она возражала своему Царю, снова прозвучали в ее сердце такие знакомые ей слова: "И кто примет одно такое дитя во имя Мое, тот Меня принимает".
После внутренней борьбы ее молитва закончилась словами:
- Ну хорошо. Господи, хорошо. Если Ты хочешь, чтобы я вновь взяла к себе в дом маленьких детей, я согласна. Господи. Да будет Твоя воля!
Взяв ребенка на руки, она стала молить Бога о благодати над этим бедным, взъерошенным мальчуганом.
- С помощью Господа я надеюсь позаботиться о тебе, дитя мое,- шепнула она малышу.
Она выкупала ребенка, завернула его в чистую простынку и приготовила ему молоко. Когда успокоенный и накормленный мальчишка заснул на ее руке, в сердце Глэдис вновь расцвела материнская любовь, она тихо шепнула:
- Благодарю Тебя, Господи... благодарю Тебя. Да будет Твоя воля!
В своей спальне она подготовила ему постельку. Ее маленький мальчик, приведенный сюда Господом, будет всегда находиться рядом с ней.
Таким образом Глэдис Эльверд основала в городе Тайбэй дом для детей-сирот, подкидышей и нуждающихся малышей. На ее плечи лег новый труд христианского милосердия. Позже основанный ею пансионат назвали: "Детский дом имени Глэдис Эльверд".

Глава 30. Конец пути

Остров Тайвань - небольшая свободная территория огромного Китая - стал для Глэдис Эльверд местом самых больших радостей и самых сильных тревог. Здесь должно было закончиться ее "паломничество" после того, как она послужит своему Учителю до конца пути.
Однажды вечером зал заседаний американской военной базы в Тайбэе заполнился до отказа. По всему острову Тайвань разнеслась весть о том, что там будет выступать с докладом о своей работе в Китае мисс Эльверд. Люди собрались со всех сторон.
Как только Глэдис взошла на трибуну, в зале стало тихо. Она начала выступление. Ее рассказ подкупал своей искренностью.
- Когда я решила отправиться в Китай, я еще никогда не видела ни одного китайца. Я даже толком не знала, что это за страна Китай. Для меня он был лишь обыкновенным пятном на географической карте.
По прибытии туда меня поразила огромная величина страны. До тех пор единственная часть мира, которую я знала, был маленький зеленый остров Англия. Но вот теперь вокруг меня на многие тысячи километров простиралась прекрасная и неизмеримая страна - Китай.
Я твердо уверена в том, что Сам Бог направил меня в Китай, где томилось столько миллионов жаждущих, измученных душ. Да, знаете... в один прекрасный день Он остановил меня на ложном пути...
Глэдис умолкла. Люди с полным вниманием ждали ее дальнейших слов. Ее взор устремился вверх, ее мысли сосредоточились на том трогательном событии в одной из лондонских церквей в тот вечер, когда Господь остановил ее на неправедном пути... Но она не могла говорить об этом теперь: ведь это слишком личное дело.
Поэтому она лишь повторила слова:
- Да, в один прекрасный день Он остановил меня на ложном пути. Он сказал мне: "Приди!", и я пришла. Если Он скажет: "Приди!", невозможно не прийти. Потому что Его голос - голос Властелина.
Я помню, как, едва осознав свое призвание отправиться в Китай, я сказала отцу: "Папа, знаешь, мне хотелось бы поехать в Китай".
Мой отец был очень спокойным и тихим. Но иногда он умел очень решительно проявить характер.
Он сказал: "В Китай? Что ты хочешь там делать?". Я сказала: "Ну, я еще не знаю". - "Ты не медсестра, не так ли?" - "Нет,- ответила я,- я не медсестра". - "Значит, ты ни за кем не сможешь ухаживать". - "Нет". - "Преподавать ты тоже не умеешь, ведь ты не учительница, так?" - "Нет, этого я тоже не умею".
Тогда он быстро повернулся в кресле и воскликнул: "Уходи! Я не хочу тебя видеть! Единственное, что ты умеешь, это говорить!"
Я помню, как я вышла из комнаты и прошла через кухню. Там, под лестницей, был маленький коридор, где я остановилась и зарыдала. Да, знаете, мой отец не понял меня, потому что Господь призвал не его, а меня следовать за Ним. И нельзя дать понять другому, что это такое, когда Он призывает тебя. Этому можно верить лично, так как Его голос - голос Властителя. Если Он скажет: "Приди!", то невозможно не прийти.
Ну, а когда я там стояла и плакала, я вдруг осознала слова отца и сквозь слезы шепнула самой себе: "Ах, Господи, мой папа сказал: единственное, на что я способна,- это говорить. Ну хорошо, тогда я и буду говорить, не перестану говорить о Боге... Ах, Господи, не может ли именно это стать моим служением Тебе?"
Отец очень удивился бы, если бы ему сказали тогда, что однажды его слова осуществятся. Потому что в тот самый момент Господь вложил в мои уста умение говорить то, что нужно Ему. И во время своего пребывания в Китае я непрестанно говорила о Господе - рассказывала многие, многие годы на языке, который не был моим родным языком.
Так что, мои дорогие друзья, если вы думаете, что время чудес уже ушло в прошлое, вы неправы.
Я всегда так говорила и повторю теперь: в то время самым большим чудом Божьим был тот факт, что Он дал возможность Глэдис Эльверд говорить на китайском языке.
Итак, не падайте духом, дорогие друзья, особенно будущие миссионеры. Если я смогла научиться китайскому языку, то вы сможете научиться любому другому языку. Тем более, что в вашей голове больше ума, чем было тогда у молодой девушки, оказавшейся в чужой стране.
В зале все еще царила немая тишина. Люди с глубоким вниманием слушали Глэдис, которая с растроганным видом рассказывала о всех испытанных благословениях в своем миссионерском труде. Ее искренность и вера тронули сердца слушателей, а она продолжала.
- Незадолго до моего вынужденного отъезда из Китая я посетила одну церковь. Там впереди меня стояла группа людей. Среди них находился один старик с седой бородой - это был отец губернатора. Возле него стоял почтенный китаец - директор тюрьмы. А рядом с ним - обратившийся к Богу взломщик. И вообще там было много самых разнообразных людей. Они собрались для того, чтобы креститься и свидетельствовать перед большой толпой о своей вере во Христа.
- Я верю,- убежденно закончила Глэдис,что это были плоды семени Божьего Слова, посеянного много лет назад, которые взросли и созрели. Это было в тот вечер, когда в Лондоне маленькая группа молодых людей затащила в церковь одну молодую девушку, Глэдис Эльверд, которая вдруг обнаружила, что она оказалась в том месте, куда никогда не хотела заходить,- в церкви.
И в этой церкви, там, в Лондоне... Да, там Он начал призывать меня. Каются грешники и превращаются в учеников Христа. Он сказал:
"Приди!" и призвал меня в Китай.
Шли годы, сеялось в Китае семя Евангелия.
"Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое".
Сейчас вы будете возвращаться домой. Может быть, Бог сегодня захочет остановить и вас на вашем пути. Вполне возможно, что Он укажет вам такое место для миссионерского труда, куда вам совсем не захочется ехать. Но если Он вас призовет, не отказывайтесь и не бойтесь. Он сказал: "Дана Мне всякая власть на небе и на земле; Я дам вам силу!"
Уже давно, еще в дореволюционном Китае, до известного китайского философа Су Соо доходили слухи об Ай-Вэ-Те. Ему рассказывали, что ее миссионерские собрания привлекают массы народа. Теперь он сам получил возможность послушать ее.
Он увидел, как она шла к трибуне, одетая в простую одежду. А потом убедился, что люди слушают ее очень внимательно.
Он начал понимать, в чем секрет ее популярности. С детской непринужденностью, просто и искренно рассказывала она о своем опыте и о своем тайном общении с Господом и проникновенно убеждала слушателей обратиться к живому Богу и повиноваться Его голосу через Слово.
Ай-Вэ-Те призывала людей к обращению и вере, к искренности и верности. Она говорила о первопричине покаяния: "Потому что Бог производит в вас и хотение и действие по Своему благословению...", а также о плодах покаяния:
"...чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире" (Фил. 2,13-15).
Ее слова оказывали сильное воздействие на людей - старых и молодых, богатых и нищих, интеллигентных и неотесанных.
Ученый Су Соо приезжал слушать выступления Глэдис три вечера подряд. И он понял, что является движущей силой ее самоотверженности, понял, почему эта хрупкая женщина оказалась в состоянии исполнить задание ехать в Китай и воспитать многих доверенных ей детей-сирот для жизни настоящего благочестия. Такой силой стало для нее осознание живого Бога как Личности, Которую она знала лично, на Которую она полностью уповала и Которой была безусловно послушна.
Позже он писал о Глэдис Эльверд, сравнивая ее с ученым, употребляющим очень простые примеры для формирования у учеников ясного и наглядного представления о сложном предмете. Он считал ее даровитым оратором и писателем, всегда выдвигающим на передний план главный предмет своих рассуждений - Слово Божье, прирожденным оратором, умеющим передавать слушателям самые глубокие чувства и, наконец, тонким философом, умеющим проникать в суть самых трудных предметов, таких как духовная жизнь человека и мотивация его поступков. Китайские мудрецы прежних времен никогда не анализировали эти темы таким образом. Говоря о труде Божьем в Китае, женщина с Книгой иллюстрировала его фактами собственной биографии.
Сам Бог сделал Глэдис Эльверд одной из величайших личностей современной китайской истории, так писал о ней Су Соо.
Он закончил свой очерк о мисс Эльверд признанием, что с тех пор, как послушал ее, его мнение о христианской религии совершенно изменилось. Раньше он думал, что христианство основано на выдумках. После встречи с мисс Эльверд он стал верить в Бога Библии, Который сотворил вселенную и правит всеми мыслями и поступками Своего творения.
Число подкидышей и детей-сирот в детском доме Глэдис Эльверд все росло. Возник недостаток в деньгах и помощи.
Однажды к ней заехал один американец, который услышал о ее сиротском приюте. Он участливо спросил, нужна ли ей помощь. У него в Америке был родственник, который являлся членом комитета помощи нуждающимся по всему миру.
- Ах,- сказала Глэдис,- если бы ктонибудь нам помог! Если бы люди там, в Америке, увидели собственными глазами этих китайских малышей, брошенных и беспомощных. Эти дети появляются у нас голодными и почти раздетыми. От жалобного, слабого плача этих несчастных малышей сжимается сердце. О, им бы там в Америке увидеть это самим!
- Да,- повторил американец,- им бы увидеть это самим.
Подумав, он предложил:
- Вы должны поехать в Америку и рассказать там о своем детском доме. Если ваш рассказ будет убедительным, люди словно увидят все это собственными глазами. И они обязательно вам помогут.
Американец написал письмо на родину в адрес организации помощи нуждающимся с просьбой пригласить мисс Эльверд выступить с речью на нескольких миссионерских собраниях. Это может пробудить от духовной беззаботности людей в Америке и в то же время даст возможность собрать средства для детского дома на Тайване, страдающего от бедности. Нужны деньги для оплаты аренды сиротского дома и обеспечения питанием шестидесяти восьми проживающих там детей.
Примерно в это время Глэдис суждено было пережить огромное испытание. Тяжело заболел ее милый маленький мальчик Гордон, которого она застала когда-то новорожденного в своей комнате, а ныне ему исполнился год. Три месяца она дежурила у постели больного ребенка, который заметно слабел.
Какую нежную любовь чувствовала она к этому ребенку! Маленький Гордон, которого она усыновила и за которым с материнской любовью ухаживала, был для нее самой большой драгоценностью на земле.
Врач очень осторожно сказал ей, что надежды на исцеление почти нет.
Эта весть лишь умножила ее молитвы, усилила борьбу веры за его спасение. Она верила, что всемогущий Бог может исцелить его.
Но положение только ухудшалось.
Врач посоветовал перевезти ребенка в больницу.
- Это невозможно, доктор,- с болью в голосе ответила Глэдис.
- Он должен быть там обязательно, мисс Эльверд,- серьезно сказал врач.
- Невозможно, доктор...
- Но почему? - спросил он.
Он заметил, как она вздохнула и, отведя от него глаза, смотрела куда-то вдаль.
- Я не могу сказать, доктор. Господь знает, почему невозможно.
- Но все же он должен лечь в больницу. Мы приложим все усилия, чтобы спасти его жизнь,решительно сказал врач.
- Ох, дитя мое, дитя мое. Если мне придется уступить тебя, то только Господу,- шепнула она.
Она подняла смертельно больного ребенка с постели, чтобы перевезти его в больницу. Как тяжело ей было оставить его там на попечение чужих людей!
Вернувшись домой, она стала на колени рядом с пустой кроваткой и умоляла о спасении его жизни. Но разве у великого Творца нет права поступить со Своим творением по Своему замыслу?
- Хорошо, Господи, все то, что Ты делаешь - хорошо,- согласилась она.
Когда она заехала в больницу, чтобы посетить маленького Гордона, врач радостно сказал:
- Мисс Эльверд, его здоровье удивительно поправилось. Бог возвращает вам этого ребенка.
Она благодарно посмотрела на врача, потом на ребенка и сказала:
-- Да, у нас Бог, Который творит чудеса. Он могучий Исцелитель.
Здоровье Гордона быстро улучшалось.
Наконец наступил тот день, когда она могла взять окрепшего малыша домой. Ей выдали счет больницы. Потрясенная, она посмотрела на него и глубоко вздохнула.
- Не следовало отвозить его в больницу, потому что у меня не было денег,- сказала она в унынии,- но...
Вопрошающим взглядом она смотрела на медсестру:
- Можно ли выплатить эту сумму в рассрочку? Пожалуйста! Каждый месяц я буду приносить, сколько возможно.
Медсестра передала эту просьбу врачу.
- Пригласите ее в мой кабинет,- попросил он.
- Мисс Эльверд,- с сочувствием спросил он,- кто будет оплачивать расходы в связи с пребыванием в больнице вашего ребенка?
- О доктор, разрешите мне каждый месяц приносить маленькую сумму для оплаты счета. Я буду экономить и постепенно соберу нужную сумму.
- У вас теперь денег не хватает?
- Ох, доктор, у меня таких денег нет! Но Господь мне поможет заплатить все.
- Вы верите, что ваш Бог позаботится об этом?
- Да, доктор, обязательно. Он всегда заботится обо мне. И потом... мне самой ведь много не надо.
- Да, да... мама Глэдис, которая так часто отдавала свою еду голодным детям-сиротам, чтобы поддержать в них жизнь, сейчас будет жить впроголодь, чтобы оплатить этот счет,задумчиво произнес он.
Глэдис робко смотрела на него. Что еще можно сказать?
- Слушайте, Ай-Вэ-Те,- обратился к ней врач,- вы действительно верите, что ваш Бог вам поможет?
- Да, доктор,- ответила она с убеждением,- Бог в состоянии дать мне эти деньги даже в сию минуту, но... Он также может мне помочь каждый месяц выплачивать небольшую сумму.
- Ну, тогда то, во что вы верите, теперь же и сбудется, Ай-Вэ-Те. Счет будет оплачен в сию минуту.
И в тот же миг врач подписал счет.
- Все в порядке. Вы можете спокойно идти домой.
- Доктор... но это значит, что платите вы?
- Ай-Вэ-Те, это лишь скромная награда за все то, что вы сделали для стольких детей нашего народа.
Глэдис писала об этом в письме:
"Какой у нас великий, чудный Бог! Какими ничтожными мы чувствуем себя, осознав Его величие! Я никогда не пойму, почему Он спас таких людей, как я, и хочет использовать в Своем служении. Почему Он избрал женщину, у которой столько недостатков? Но я люблю Его и мечтаю исполнить Его волю. О, если бы у нас было еще больше доверия к Его Слову и мы молились бы больше с верою, ожидая от Него великие дела".
Для Глэдис была организована поездка в Америку. Там в разных местах объявили, что на миссионерских собраниях выступит с речью мисс Эльверд. Миссия "Уорлд Вижн" взялась обеспечить ее проезд и проживание в Америке.
"Добро пожаловать в Америку, мама Глэдис!"
- писали они.
Во время ее отсутствия о сиротском доме на Тайване вызвались заботиться молодые китайские супруги. Молодой человек успел проявить себя хорошим администратором. Его жена рассказывала, что она в ранней юности совершила с мамой Глэдис долгое путешествие по горам.
Глэдис четко помнила почти всех детей, которые в то время были у нее, но эту девушку... Нет, она ее не запомнила.
- Вы стареете, Ай-Вэ-Те,- сказал молодой человек,- ваша память притупляется. Моя жена - одна из ваших детей, значит, я ваш зять. Вы можете спокойно доверить нам весь дом. Мы хорошо позаботимся о нем.
По прибытии в Лос-Анджелес Глэдис встретил делегат миссии "Уорлд Вижн". Приветствовав ее словами "Добро пожаловать в Америку!", он посадил ее в машину и помчался в гостиницу, где ей предстояло прожить несколько дней до того, как начнутся миссионерские собрания.
Не успела Глэдис опомниться, как она уже оказалась одна, в незнакомой стране, да к тому же в гостинице. Она еще никогда не жила в гостинице.
Она не знала, откуда взять себе пищу. В столовой лежали меню, но цены ее отпугнули. Нет, кушать в гостинице невозможно. Для этого у нее не хватит денег. Вновь ей пришлось ограничить себя в еде. Иногда она находила ресторан попроще или закусочную, где можно было стоя скушать булочку или рубленый бифштекс.
- Дайте мне самое дешевое, пожалуйста,просила она.
Глэдис уехала с Тайваня почти без денег. Ведь американец сказал, что в Америке ее расходы будут оплачиваться.
Спустя несколько дней один из членов миссии приехал забрать ее из гостиницы. Получив счет, он с удивлением посмотрел на него. Там значилась только плата за ночлег.
- Дайте мне и счета обедов,- попросил он.
- Их нет. Госпожа у нас ничего не кушала.
- Мне совершенно непонятно, почему вы здесь не кушали? - сказал он Глэдис.
- У меня денег не было,- смущенно ответила она.
- Но вам не надо было платить. Мы сказали, что заплатим!
- Но вы не дали мне денег!
- Надо было после каждого обеда подписывать счет официанта, и все. Тогда я теперь все бы оплатил. Ведь наша миссия пообещала вам оплатить ваше пребывание.
Извиняющимся тоном она сказала:
- Я еще никогда не жила в гостинице. Я гостиницы не люблю.
- Мы впредь будем более внимательны к вам,- заверил ее он.
Вечером того дня Глэдис в Первой Пресвитерианской церкви рассказывала о миссионерском труде в Китае. Там присутствовало более ста молодых служащих военно-морских сил. На них произвел такое сильное впечатление рассказ миссионерки о своем Повелителе и о чудесах Божьих в Китае, что они попросили пастора церкви организовать еще одно собрание с ее выступлением.
Через несколько дней в том же здании присутствовало уже более полутора тысяч человек.
Снова Глэдис рассказывала о миссионерском труде в Китае, а также о своем сиротском доме на Тайване; о несчастных брошенных детях и о том, как она пытается организовать им помощь.
Глэдис не просила о пожертвованиях. Она высказала свою уверенность в том, что Бог поможет. Он позаботится о них, и может быть... Да, может быть, даже сегодня найдутся на собрании люди, через которых Господь осуществит Свою волю.
У слушателей Глэдис открылись сердца для доброго дела. Кроме того, американские газеты опубликовали ее историю. Со всех сторон поступали в миссию "Уорлд Вижн" большие и маленькие пожертвования для детского дома на Тайване. Глэдис благодарила Бога за то, что теперь с нехваткой средств в ее приюте будет покончено.
Почти каждый вечер Глэдис приглашали кудалибо рассказывать о Китае. В каждом городе, который она посетила, ее слушали тысячи людей.
Скоро она заметила, что американская публика отличается от публики на Тайване и в Англии. Здесь любили эффектных ораторов, с первой минуты уже своим представительным видом и яркой речью производивших большое впечатление. Поэтому каждый раз поначалу, когда она всходила на трибуну, присутствующие были заметно разочарованы. И это знаменитая мисс Эльверд, о которой газеты в Америке писали на первых страницах? Эта неприметная женщина, так скромно одетая, так просто и безыскусно начинающая свое выступление?
Но постепенно ее рассказ так сильно захватывал слушателей, что люди смотрели на нее не отрывая глаз.
В абсолютной тишине, неизменно устанавливавшейся каждый раз, Глэдис рассказывала о своем обращении. О том, как Бог остановил ее на ложном пути. О том, как Он призвал ее в Китай.
О госпоже Лосон, которая вместе с ней открыла постоялый двор для погонщиков ослов. О том, как Господь использовал ее для посева семени Евангелия в Янчэне и среди тысяч беженцев от коммунизма. Растроганная, она говорила о молодых китайских христианах, оставшихся верными Господу до смертного часа.
А потом... Потом многим из присутствующих становилось не по себе. Она спрашивала, находится ли каждый из них на ложном пути греха или они остановились и обратились к Богу. Приняли ли они верою Иисуса Христа своим личным Спасителем? Следуют ли за Ним, знают ли Его?
Знают ли они поручение Иисуса: "Идите по всему миру и проповедуйте Евангелие всей твари"? Может быть, Бог лично их призвал через Свое Слово свидетельствовать о Нем в Америке или в других странах, и они были этому голосу непослушны, потому что не были готовы оставить земные блага и комфорт и следовать за Ним по крестному пути?
Этот вечер может решить их дальнейшую жизнь, говорила Глэдис. Еще не поздно обратиться к живому Богу и стать сеятелем Евангелия, что Бог поручил каждому верующему.
Китай, ее вторая родина, который она так любит, закрыл Слову Божьему границы. Однако для Царя Иисуса нет закрытых границ, нет закрытых дверей. Его Божественная власть распространяется через все земные границы, разрывает все узы.
- Молитесь за себя и за христиан в Китае!
Посрамленные за свое безразличие к христианскому образу жизни, многие слушатели расходились с собрания с обновленной душой.
Глэдис не знала, какие плоды принесут ее проповеди в Америке. Но она не сомневалась в том, что Господь послал ее в мир, чтобы говорить о Его Слове. И теперь Он привел ее на американский континент.
Неделя за неделей Глэдис Эльверд вместе с американским христианином ездила по США. Ее сопровождающий отвечал за хорошую организацию миссионерских собраний. За это время они подружились.
Во время далеких путешествий они много разговаривали о вере, и она убедилась, что он понимает ее лучше многих других христиан. Но однажды Глэдис вдруг замкнулась и стала избегать всяких разговоров. За столом и в поезде, где они сидели напротив друг друга, Глэдис не говорила ни слова, устремив взгляд куда-то вдаль.
-Молодой человек не понимал причину этой внезапной перемены. Он относился к мисс Эльверд с большим уважением и старался сделать ее пребывание в Америке как можно приятнее. Почему она так переменилась? Не оскорбил ли он ее чем-нибудь?
Наконец он решился спросить ее, почему она стала такой молчаливой.
- Мисс Эльверд,- сказал он,- если вы ничего не скажете мне, мы с вами сегодня вечером не сможем вместе проводить беседу с людьми на миссионерском собрании. Как мне молиться вместе с вами, когда наша дружба нарушена? Скажите же наконец, чем я провинился перед вами.
Ее ответ очень удивил его.
- Я все время думаю о Тибете,- с тревогой в голосе призналась она.
Причиной ее хмурого настроения являлся вовсе не ее спутник. Господь говорил с ней. Он предупредил ее о том, что безбожные коммунисты из Китая начнут ужасное преследование беженцев в Тибете. В ночном видении Он показал ей, какие страшные силы собраны там, чтобы уничтожить церковь Божью. Теперь все ее мысли постоянно пребывают там.
Ночью она вместо сна долго молилась за христиан в Китае и Тибете. И сейчас в этой поездке она не могла не думать беспрестанно о том, что там может произойти.
Спустя неделю они увидели в киоске газету, сразу привлекшую их внимание.
На первой странице большими буквами было напечатано:
"Массовое убийство трех тысяч беженцев в Тибете".
Жестокая расправа, как в Варфоломеевскую ночь.
Глэдис, дрожа от ужаса, все перечитывала страшный заголовок. В глазах у нее потемнело, и она без сознания упала на пол.
Несколько часов спустя, когда она окончательно пришла в себя, ее стала терзать мысль о том, что она мало молилась за беженцев в Тибете. О, если бы она молилась более серьезно, более настойчиво и с большей искренностью, то они, может быть, остались бы в живых!
Молодой сопровождающий с сочувствием и почтением слушал ее. Его потрясла ее способность так глубоко сопереживать страдающим людям. Она переносила боль своих друзей-христиан вместе с ними настолько реально, будто страдала сама. Живя в полном согласии с христианскими установлениями, она ощущала свое единство со всеми возлюбившими Господа Иисуса. Ведь они принадлежали к одному Телу, одной Церкви. "Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены" (1 Кор. 12, 26).
Очевидно, в этом и состояла тайна ее удивительного воздействия на слушателей: она умела испытывать боль других людей как свою, и люди не могли остаться глухими к ее призыву оказывать помощь страдающему человечеству.
Едва успев вернуться домой из Америки, Глэдис получила приглашение приехать и рассказать о миссионерском труде в Китае в Австралию, Новую Зеландию и Корею.
Из всех этих стран, а особенно из Америки и Канады, потоком лились пожертвования для сиротского приюта на Тайване. Наконец детский дом имени Глэдис Эльверд в Тайбэе был избавлен от денежных забот.
Лицо молодого администратора сияло от удовольствия. В связи с ростом популярности и авторитета Глэдис в Англии была основана специальная организация для обеспечения финансовой поддержки ее детского дома - Благотворительный фонд имени Г. Эльверд.
В 1963 году у членов фонда возникла мысль организовать в Лондоне собрание старых миссионерских друзей Глэдис, куда будет приглашена пресса. Мисс Эльверд будет самым важным лицом на собрании.
Ее сестра Виолет и брат Лори, друг-миссионер Давид Дэвис из Шаньси, врач Хендли Стокли и другие друзья тоже будут присутствовать. Они смогут вспомнить былое, а журналисты опубликуют эти рассказы в английских газетах.
Глэдис с благодарностью приняла приглашение. Сиротский дом она опять сможет на несколько недель доверить молодым супругам.
- Не правда ли, мы хорошо позаботились обо всем, когда ты была за рубежом? - заметил администратор, который звал себя ее зятем.
- Бухгалтерия в порядке? - спросила мама Глэдис.- Мы ведь получили столько пожертвований.
Он заверил ее, что она может спокойно ехать.
Все в порядке, и... в Лондоне ее ждет приятный сюрприз.
С благодарной улыбкой Глэдис прощалась с "зятем" и его женой, которым она безмерно доверяла. Маленького Гордона она взяла с собой в поездку. Ему было уже почти три года. Она не хотела расставаться с ним ни на один день.
Малыш очень любил свою приемную мать. Когда ее не было дома, он плакал и звал ее, пока она не возвращалась домой и не брала его на руки.
Мама Глэдис и маленький Гордон.
Глэдис Эльверд и маленького Гордона приняли в Англии с большой радостью. Друзья вспоминали события первых лет их работы в Китае. Приглашенные журналисты старались не упустить ни одного слова.
И вдруг... Сюрприз...
На собрании внезапно появился "зять" с Тайваня. С широкой улыбкой и к большому удовольствию газетчиков, он приветствовал английских друзей и обнял маму Глэдис. Она никак не могла понять, когда он успел приехать. Четыре дня тому назад она простилась с ним на несколько недель, и вот он перед ней в Лондоне. Да, на самом деле, такой сюрприз.
Но управление благотворительной организации, устроившее поездку мисс Эльверд в Англию, считало немного странным, что этот молодой человек по собственной инициативе, без договоренности совершил это дорогостоящее путешествие в Англию.
В эти дни статьи о Глэдис Эльверд, ее снимки вместе с маленьким Гордоном и интервью с ее друзьями стали в Англии важными газетными новостями, Несколько дней спустя после собрания у сестры Кули в Лондоне зазвонил телефон. Она услышала голос Глэдис, которая хотела встретиться с подругой до отъезда на Тайвань. Кули очень обрадовалась возможности поговорить со своей старой подругой, о которой она хранила самые добрые воспоминания.
- Ты уже скоро едешь? - спросила она.
- Да, но до отъезда я еще должна обедать у королевы,- несколько смущенно сообщила Глэдис.
- Ты... Глэдис, ты будешь обедать у королевы Англии? - крайне взволнованная, переспросила сестра Кули.
- Да. Меня пригласили, я не успела сказать тебе об этом заранее. У меня здесь столько различных дел. Но ты никому не рассказывай об этом пока.
- В какой одежде ты хочешь туда ехать? - озабочено спросила Кули.
Она знала, что Глэдис довольно безразлична к одежде.
- О, это зависит от погоды. Я еще не знаю, что одену.
- А на чем ты поедешь?
- На автобусе или возьму такси.
- Нет, Глэдис, так нельзя, визит к королеве - большая честь. Нельзя ехать в Букингемский дворец (Резиденция Английской королевы) в простой одежде и на такси. РТы здесь представитель свободного Китая. Надо все организовать как следует. Предоставь это мне. Я устрою так, что все будет в порядке.
- Ну ладно. А я, пожалуй, куплю новую сумочку. Моя уже слишком старая. И еще... Кули, дорогая подруга, молись за меня, пожалуйста, чтобы обед был таким, какой я могу кушать. Ты знаешь, что некоторые блюда я вовсе не люблю. Я очень боюсь, что подадут то, что я не могу есть,- с детской непосредственностью призналась Глэдис.
- Я буду молиться о том, чтобы все прошло хорошо.
С помощью сестры Кули Глэдис приобрела новую красивую китайскую одежду. Потом один представительный китайский бизнесмен, живущий в Лондоне, повез ее на шикарном автомобиле во дворец. Сопровождали их на своих машинах пастор Ван и некоторые китайцы из Лондона. Все происходило как положено.
Выехав через несколько часов из дворца, Глэдис решила сразу заехать к сестре Кули. Ее подруга должна была знать, что все прошло благополучно. Обед был прост и хорош, она смогла кушать все поданное. Было восемь гостей, из которых она была единственная женщина. Во время обеда ее усадили рядом с принцем Филиппом, который приятно с ней беседовал. Она совсем не волновалась.
Королева показала ей свои фламинго в саду. Когда Глэдис предложила ей рулон расшитого шелка - подарок от детей-сирот с Тайваня, на холодном учтивом лице королевы появилась легкая улыбка. Она казалась слегка растроганной.
- Смотри, Филипп,- сказала она мужу,не прекрасно ли это? Из него можно сделать красивый каминный щит.
Сестра Кули считала большой честью, что Глэдис встретилась с королевой Англии и ее мужем, принцем Филиппом.
Вместе с бухгалтером-ревизором Лондонского Благотворительного фонда имени Глэдис Эдьверд Глэдис возвратилась на Тайвань. Она была очень довольна, что он ехал с ней. Как хорошо, что человек, уже несколько лет поддерживающий приют, сможет наконец увидеть дом своими глазами. Это даст ему лучшее представление о ее труде и христианском воспитании детей-сирот.
Для Глэдис наступило время радости и успокоения. Незаметно для нее самой в ее сердце начал всходить росток беспечности. Сиротский дом на Тайване был избавлен от денежных забот.
Благодаря ее выступлениям в Америке деньги полились потоком в Тайбэй. Поступали пожертвования и из Англии и других стран. В Англии она обедала с королевой и принцем, и о ее труде писали американские и английские газеты.
Воистину, простая миссионерка из Янчэна стала мировой знаменитостью.
На Тайване бухгалтер-ревизор с интересом осмотрел сиротский дом. Он выглядел вполне ухоженным.
По поручению своего треста он должен был также проверить бухгалтерию и денежную отчетность.
- О да,- сказала Глэдис,-- конечно. Все книги для вас открыты. И мой зять, администратор, может вам объяснить все, что нужно.
Открылись книги. Бухгалтер-ревизор удивился, потом нахмурился и начал озабоченно задавать вопросы.
"Зять" был явно чем-то расстроен.
Что-то было не так.
Бухгалтерские документы оказались не в порядке. Пропала большая сумма, более полумиллиона долларов. Куда девались эти деньги?
Бухгалтер-ревизор все тщательно изучал.
Одно печальное открытие следовало за другим. В тайбэйский суд были переданы документы, свидетельствовавшие о растрате денег Благотворительного фонда администратором сиротского дома.
После этого бухгалтер-ревизор выехал в Англию. В качестве главного свидетеля обвинения в суд теперь должны были вызвать мисс Эльверд.
Растрата сиротских денег была для Глэдис едва ли не самой горькой пилюлей, которую ей когда-либо в жизни пришлось проглотить.
Сначала она не хотела верить, что это так. Он бы никогда не совершил такое. Ведь она знала его и полностью доверяла ему. Но доказательства его вины были неопровержимы. Тогда она стала убеждать его признать свой грех и покаяться.
Если он исповедует свою вину перед Богом и людьми, тогда, может быть, найдется способ избавить его от тюремного заключения.
Мама Глэдис плакала от горя. Обняв "зятя" и его жену, она умоляла их отказаться от своего ложного пути и исповедовать свою вину. И им однажды надлежит явиться пред судилище Христово... и быть судимыми.
Но все мольбы Глэдис были напрасны.
Для Ай-Вэ-Те наступил новый период испытаний.
Дело о растрате денег в приюте получило широкую огласку. В конце концов им занялся военный прокурор.
- Какой позор для китайского народа, что один из его представителей обманул и обокрал такую женщину, как Ай-Вэ-Те, сделавшую столько добра китайским детям!- заявил он,Виновник раньше служил в китайской армии, и поэтому будет судим военным судом.
Мама Глэдис постаралась защитить виновного "зятя" и умоляла об облегчении его наказания. Благодаря ей ему дали сокращенный тюремный срок.
Итак, "зять" был осужден судом, сиротский дом потерял своего администратора, деньги пропали.
Для Глэдис наступил мрачный период. Она уже никому полностью не доверяла. Ей было стыдно встречаться с прежними друзьями и появляться на миссионерских собраниях.
К тому же, она получила письма из Англии, в которых ей сообщали, что вышла в свет неизвестно кем сочиненная история о ее жизни в Китае. Она, Глэдис Эльверд, якобы завела любовный роман с офицером китайской армии, что послужило основой для написания романа, который уже опубликован в Англии и Америке.
Глэдис плакала от обиды и негодования. Кто сочинил такое о ней? Она никогда не заводила романов. Почему люди рассказывают о ней такое?
Глэдис казалось, что все ее презирают. Она чувствовала себя оставленной Богом и людьми. Ее вера пошатнулась. Никого не желая видеть, она закрылась в своем доме.
Единственным утешением для нее в это время был ее маленький Гордон. Его детский щебет скрашивал ее суровые дни. Она могла разговаривать с ним и рассказывать ему истории из Библии. Молиться за него она могла, но для самой себя она, казалось, потеряла всю веру.
Целых два года прожила она в уединении в сиротском доме, ухаживая за Гордоном и другими детьми. Она больше не осмеливалась ходить по деревням, чтобы свидетельствовать о своем Господе. Отчаяние и духовная усталость стали ее постоянными спутниками.
Однажды она прочитала 53-ю главу из книги пророка Исаии о страдании Христа.
"О, как дорога мне эта глава",- писала она в одном из писем.
После тяжелого испытания веры Глэдис получила более глубокое познание Спасителя.
В эти годы я получила от нее с Тайваня письма, в которых она писала о своей духовной нужде и своем новом уповании на Господа. (Примеч. автора) Одной медсестре-миссионерке, у которой были большие неприятности, она писала:
"Я отлично понимаю то, что ты сейчас переживаешь, так как я испытала то же самое. Этот год был для меня самым страшным годом моей жизни. Я не думаю, что смогла бы выдержать такое еще раз. Казалось, будто все мои дела были неправильны. Моя вера ослабела, но Он, живой Бог, не дал мне утонуть в волнах сомнения, хотя я переносила один удар за другим. Сейчас у нас новая забота: мы должны покинуть сиротский дом. Нас выселяют. Поэтому я теперь в поисках другого дома для детей. Это требует от меня много энергии, а у меня мало сил. Я ужасно устала. Я не хочу, чтобы окружающие заметили, как часто болит у меня голова. Иногда я испытываю сильные головокружения. Выдержать все это можно только уповая на Господа. Дорогая подруга, я верю, что Бог призвал тебя и меня служить Ему. Он дает нам идти не по спокойному, ровному пути, а по тому пути, по которому шел Он Сам. Это крестный путь на Голгофу. Наступит тот день, когда мы достигнем конца пути и сможем обозреть свой пройденный жизненный путь.
Там мы все поймем и прославим Его за все Его чудеса, сотворенные в нашей жизни. Я чувствую себя тесно связанной с тобой в твоих заботах. Мы идем рука об руку по пути, по которому Он ведет не так уж многих. И Он сказал: "Что Я делаю, теперь ты. не знаешь, а уразумеешь после" (Иоан. 13, 7).
Есфирь, которая очень сочувствовала маме Глэдис, регулярно заезжала к ней и следила, чтобы у нее самой и у детей было достаточно еды.
В сиротском доме недоставало помощников для ухода за детьми и не было знающего бухгалтера.
Иногда Глэдис хотелось все бросить. У нее уже не хватало сил.
- Я больше не выдержу,- грустно сказала она как-то Есфири.
- Надо молиться о помощи. Господь может послать кого-нибудь, чтобы вам помочь,- утешала ее Есфирь.
Однажды к Глэдис приехала Кэтлин ЛэнгтонСмит из Англии. Услышав, что у мисс Эльверд большие затруднения, что "зять" осужден за растрату и Ай-Вэ-Те нуждается в помощи, она отправилась на Тайвань.
- Не могу ли я вам помочь в сиротском доме? - предложила она.
- У тебя есть опыт работы с детьми? - спросила Глэдис.
- Нет, я всегда жила одна, у меня не было ни братьев, ни сестер. Но я могла бы работать в бухгалтерии. Я двадцать лет работала на почтамте и привыкла к работе с бумагами.
- О-о-о...- изумленная, произнесла Глэдис,неужели Господь послал тебя именно для этого? Неужели Бог хочет еще сотворить чудеса для нас? Если ты наведешь порядок в нашей бухгалтерской отчетности, то организация в Англии, может быть, вновь станет присылать нам деньги.
Так и случилось. Кэтлин Смит быстро освоилась со всеми делами сиротского дома. Она навела порядок в бухгалтерии, писала письма в Англию с просьбой о поддержке и со временем стала для Глэдис не только надежной помощницей, но и верной подругой.
Мало-помалу Ай-Вэ-Те возвращалась к жизни. Депрессия проходила. Мама Глэдис стала опять простой миссионеркой, избегавшей всей славы мира и со всей любовью своего сердца ухаживавшей за нуждающимися детьми.
Прошло уже почти три года с тех пор, как она последний раз посещала деревни. Но для миссионерского труда она чувствовала себя еще слишком слабой и неуверенной. Больше всего она любила работать с малышами в детском доме. Они нуждались в ее любви, и им она могла доверять.
Благодаря стараниям Кэтлин Смит вновь начали поступать пожертвования для сиротского дома. Дела приюта поправились, и последние годы своей жизни Глэдис смогла провести в покое.
1968 год стал для них годом мира и благословения. У них была машина, подаренная одной миссией для того, чтобы они могли посещать горные селения для проведения библейских уроков.
Кэтлин умела водить машину. Три раза в неделю они вместе выезжали за город. В эти поездки они брали с собой и Гордона. Ему исполнилось уже восемь лет, и он считал себя слишком большим для того, чтобы оставаться дома с маленькими детьми. Он очень любил сопровождать маму Глэдис.
Приближалось Рождество 1969 года. В сиротском доме это было горячее время. Глэдис многое надо было организовать. Вместе с Гордоном она готовила рождественские подарки. Она хотела послать некоторым друзьям изъящный китайский календарь, который можно было купить в Тайбэе.
Погода была плохая, дул резкий ветер, а Глэдис и без того была простужена.
-Тебе лучше остаться дома,- посоветовала ей Кэтлин.
- Нет, это невозможно, мне надо купить эти календари и написать письма друзьям в Европу.
Глэдис поехала в город и вернулась домой с календарями и почтовой бумагой. Надо было немедленно написать рождественские письма и новогодние поздравления. На внутренней стороне переплета каждого календарика она написала слова: "Люби Гордона".
Почему она с такой нежностью писала о нем друзьям, о том, что ему нужно прикосновение руки Божьей для того, чтобы он обратился? Почему она с такой любовью к этому ребенку просила друзей в письмах молиться о нем? Может быть, она чувствовала приближающееся прощание?
Наступил новый 1970 год. Стояла холодная, туманная погода. Много людей в тот год болело гриппом. Чувствовала себя больной и Глэдис. Голова у нее пылала, она сильно кашляла.
- Тебе надо остаться дома,- уговаривала ее Кэтлин.
- Но сегодня состоится новогоднее собрание женщин-христианок. Меня попросили выступить там с речью.
- Тебе бы лучше лечь в постель, Глэдис, ты выглядишь так плохо.
- Я должна идти, они меня ждут. Я очень хочу еще раз рассказать о Том, Кого я так сильно люблю.
- Тебе нельзя идти, ты слишком больна! - еще раз предупредила ее Кэтлин.
Но отговорить Глэдис было невозможно.
- Пусти же меня, я желаю служить Ему до конца пути.
- Тогда я еду с тобой, я повезу тебя туда на машине,- озабоченная, ответила Кэтлин. Глэдис выступала на женском собрании. Она говорила больше часа. В зале царила немая тишина. Люди видели, что Глэдис едва держалась на ногах от слабости. Головная боль и ломота в спине мучили ее.
Но сильным голосом она предупреждала слушателей о том, что наступил новый год, в котором сатана постарается распространить свое господство над землей.
- Что нам принесет новый год? Осознаете ли вы, на каком мы сейчас пути, как мы живем? Народы на земле идут путем, далеко-далеко удаляющим их от Бога! Несмотря на экономический прогресс, несмотря на всю ученость, несмотря на развитие науки и технические открытия, мир отдаляется от Слова Божьего. Человечество вступило в самый критический момент своей истории. Над миром, кажется, царствует дьявол, а беспечные христиане не хотят замечать опасности. В ближайшие годы сатана применит еще больше силы для того, чтобы рассеять и уничтожить Церковь Иисуса Христа.
От имени Учителя она призывала каждого слушателя: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Еф. 5,14).
Многие из ее друзей-христиан в Китае были казнены за веру. КОна служила Ему до конца пути.
А теперь борьба кончилась.
Навсегда.
Кэтлин подошла к постели спящего мальчика и взяла его на руки. Его голова лежала на ее плече. Она постояла еще минутку рядом с постелью Глэдис.
Мама Глэдис больше не сможет за него молиться.
С мальчиком на руках, который - она знала - будет сильно тосковать по матери, Кэтлин тихонько вышла из комнаты.
Пилигримское путешествие завершилось.
"Ибо не имеем здесь постоянного града, но ищем будущего".
Тогда наступит тот день, когда она войдет в Церковь спасенных и соединится с теми, которые перед престолом поют вечную хвалу, там будут и они...
"И я увидел души обезглавленных за свидетельство Иисуса и за слово Божье..."
Вернувшись домой, Глэдис жаловалась на усталость. Она была очень слаба и вся горела от высокой температуры. У нее едва хватило силы, чтобы пройти в спальню.
Кэтлин помогла своей больной подруге лечь в постель. Но сначала Глэдис стала на колени рядом с постелью Гордона. Мальчик спал и не слышал, что мама Глэдис молится о нем. Но был Один, Который услышал и увидел ее мольбы об обращении этого мальчика. Когда он был годовалым ребенком. Господь исцелил его от тяжелой болезни и вернул ей. Она смогла ухаживать за ним восемь лет. Теперь она очень хотела, чтобы жизнь этого ребенка была посвящена Ему.
Кэтлин всю ночь не спала, не отходя от Глэдис, которая дрожала в лихорадке и стонала от головной боли.
К середине ночи температура Глэдис стала еще выше.
Кэтлин позвонила врачу. Тот определил у больной воспаление легких и сделал ей укол.
Кэтлин немного вздремнула, но через два часа опять пошла в комнату больной.
Мама Глэдис лежала, сложив руки, как будто молилась.
Кэтлин осторожно поправила ее одеяло.
Как спокойно лежала Глэдис! Может, температура понизилась?
Кэтлин дотронулась до сложенных рук Глэдис... и замерла.
Да, правильно, эти сложенные руки - холодны.
Нагнувшись над Глэдис, она пыталась уловить дыхание. Его уже не было.
Кэтлин печально смотрела на безжизненное тело своей подруги.


Жизнь в Сыне (Роберт Шенк)

Роберт Шенк

Жизнь в Сыне

Исследование учения о неотступности

Оглавление

Об авторе
Предисловие
Введение
Предисловие ко второму изданию
Предисловие к восьмому изданию книги "Жизнь в Сыне" и третьему изданию книги "Избрание в Сыне"
Глава I. По благодати, через веру
Глава II. Высокая цена Божьего дара
Глава III. Жизнь в Сыне
Глава IV. Можно ли утратить вечную жизнь?
Глава V. Что говорит Писание?
Глава VI. Не будет жаждать вовек
Глава VII. Рожденный от Бога
Глава VIII. Залог Духа
Глава IX. Единократно
Глава Х. Ходатай пред Отцом
Глава XI. Наказание Господне
Глава XII. Если отречемся
Глава XIII. Грех не должен господствовать
Глава XIV. Все сие преодолеваем
Глава XV. Предлежащее нам поприще
Глава XVI. Обольстившись грехом
Глава XVII. Силой Божией соблюдаемые
Глава XVIII. Дабы вы знали, что имеете жизнь вечную
Глава XIX. Обратимо ли отступничество?
Приложение А. Места в Новом Завете, подтверждающие правильность учения об условной безопасности, и перечень мест, по мнению Чефера, "неверно истолкованных" приверженцами учения Арминия
Приложение В. Кого Отец дает Иисусу?
Приложение С. Значение Римлянам 9 - 11
Приложение D. Представление Кальвина об отвержении и его ошибочная предпосылка
Приложение Е. Другие места в Писании, к которым обычно обращаются приверженцы учения о безусловной безопасности

Об авторе

Доктор Роберт Шенк всемирно известен в среде ученых-библеистов своими важнейшими работами по библейскому богословию, которые используются в семинариях и колледжах многих деноминаций. На протяжении более пятидесяти лет он проповедует с кафедры, ведет занятия и читает лекции. Его работы расцениваются как важнейший вклад в вероучение Церкви.

Предисловие

Во дни апостолов ясные ответы на основные вероучительные вопросы можно было получить от тех, кому Господь лично вверил "веру, однажды преданную святым". Сегодня дать точное определение вероучения гораздо труднее. Определения заключены в Писании; но что гласит Писание? По некоторым важным аспектам вероучения искренне верующие люди расходятся во мнениях. Мы не можем обратиться к "тем, кто Его слышал" за разъяснениями, и нам остается прибегать к Писанию. Таким образом, обязательным становится беспристрастное изучение сказанного в Писании.
Немногие учения были предметом стольких споров среди евангелических христиан, как учение о неотступности. Данная книга посвящена именно этому учению, а потому может породить полемику. Однако полемика сама по себе не является злом; она служит выявлению истины. Лишь предубеждение является злом и врагом правильного понимания.
Много исследований было посвящено вопросу безопасности верующих. Но наверное, возможны и новые исследования, посвященные данной теме. Эта книга, по убеждению автора, является осуществлением (пусть несовершенным) задачи, поставленной перед недостойным слугой Духом благодати и истины. В каком-то смысле эта книга - свидетельство человека, отказавшегося в результате исследования Писания от учения, приверженцем которого он некогда был. Автор искренне надеется на то, что его старания побудят читателей пересмотреть учение, имеющее решающее практическое значение.
Когда-нибудь наше знание перестанет быть неполным. Последнее слово будет произнесено с приходом Того, Кто есть Альфа и Омега. А до той поры - в надежде, что не, соглашаясь с искренне верующими людьми, мы не посрамляем их, - будем стремиться к более полному пониманию Святого Писания и более точному определению спасающей веры в Иисуса Христа.

Роберт Шенк, Луисберг (шт. Миссури), 12 октября 1959 г.

Введение

Мы в долгу перед теми, кто, будучи укоренены в традиции, являются приверженцами ортодоксального учения. Эти люди- необходимый противовес фанатичным реформаторам, чьи взгляды неубедительны и непостоянны, чьи интересы направлены в большей мере на поиск нового, нежели истинного, и чье влияние негативно и разрушительно. Окажись такие "реформаторы" предоставлены самим себе, они за одно поколение разрушили бы нашу христианскую веру и саму цивилизацию. К счастью, они никогда не бывают предоставлены самим себе. Бдительные и умные стражи, проникнутые исторической верой, всегда готовы анализировать и оспаривать всякий отход от традиционного богословия, веры и традиции. Мы в долгу перед такими людьми - они наша защита от разрушительного воздействия праздного теоретизирования и необоснованных гипотез.
Но мы в равной мере в долгу перед достойными мыслителями, которые решаются бросить вызов традиции. Это первооткрыватели, которые исследуют новые аспекты истины, разъясняют понятия, расширяют представления и обогащают наше знание, разбивая тиски слепого, бездумного подчинения традиции. Не будь таких людей, мы не смогли бы приблизиться к более полному постижению истины.
Иногда случается обнаружить книгу, несущую в себе заряд, который ошеломляет и пробуждает мыслительные способности. "Жизнь в Сыне" - одна из них. Редко встретишь книгу, которая отражала бы подобную свободу мысли и независимость от пут традиции, а также полную объективность в изучении Писания. Это труд, на который должны обратить внимание все, кто серьезно изучает Библию, а в особенности те, кто ведет библейские занятия или проповедует.
Эта книга появилась в нужный момент. Мы живем во времена богословского напряжения. Нарастающий темп жизни и очевидное бессилие церковного христианства перед лицом мира, погруженного в хаос, побуждают мыслящих людей со всей беспристрастностью пересмотреть свои богословские воззрения. До боли очевидно, что зло набирает силу в мире. Мы не оказываем сопротивления всему, что является определяющим в современном мире, не пытаемся одолеть господствующих в нем сил. Перелом времен, как представляется, близок, а мы к нему не готовы. Может быть, наше трагическое бессилие отчасти проистекает из того, что мы пользуемся лишь малой толикой истины и силы, данных нам во Христе и Священном Писании? Может быть, недостаточное понимание истины, данной в откровении, является основной причиной нашей слабости? Появление книги, требующей, чтобы мы заново исследовали Писание и пересмотрели имеющее необычайную важность учение, будут приветствовать все мыслящие и ответственные люди.
Повторим: "Жизнь в Сыне" появилась в период разобщенности в церковном устройстве. В Америке сегодня существуют почти триста деноминаций, в том числе более двадцати пяти групп баптистов, причем некоторые из них продолжают дробиться. В то время как постыдное множество разделений можно объяснить преследованием личных интересов амбициозными людьми, однако отчасти причиной являются и доктринальные расхождения. Безусловно, мы должны исходить из того, что в Библии не содержится противоречивых учений. Таким образом, мы приходим к выводу, что противоречивые воззрения, вызывающие разделения в деноминациях и группах внутри них, являются следствием игнорирования или неверного понимания определенных мест в Писании? Стремление ко вдумчивому, объективному, контекстуальному, историческому и исчерпывающему толкованию Писания устранило бы большинство богословских конфликтов и церковных разделений. Всякая книга, которая побудит читателей к беспристрастному пересмотру важного аспекта учения, в течение долгого времени порождавшего разногласия, будет иметь конструктивное значение и укрепит надежду на доктринальное единство, поистине являющееся библейским. Появление такой книги будут приветствовать все те, кто в большей степени радеет о единстве Духа и веры, о познании Сына Божия, нежели о защите личных убеждений и догматов.
Опять-таки книга эта появилась в период, когда многие пасторы и руководители церквей обеспокоены тем, что более половины членов церкви не поддерживают поместную церковь и мировую христианскую миссию хоть сколько-нибудь регулярно. Почему? Может быть, это трагическое положение по большей части проистекает из недостаточного количества разъяснительных проповедей - болезни, поразившей церкви повсюду в стране? Появление книги, подчеркивающей величайшее значение серьезного изучения Библии и действенных разъяснительных проповедей, которые могут быть лишь следствием подобного изучения, будет приветствоваться сведущими людьми, радеющими о деле Церкви.
Безусловно, подоспело время для новых проникновении в святую истину. Вновь и вновь в ходе истории, когда наступала "полнота времен", Бог готовил и посылал сынов пророческих для более полного понимания Сына, Который также пришел, когда настала "полнота времен". Вполне возможно, что в этой книге как раз звучит столь необходимый пророческий голос.
При содействии нашего общего друга м-р Шенк удостоил меня чести прочитать рукопись, прежде чем текст был отдан в печать, и, кроме того, написать введение. Я согласился сделать это по нескольким причинам.
Во-первых, это дает мне возможность публично выразить бесконечную благодарность автору за создание одной из наиболее захватывающих и волнующих книг - из всех, что я когда-либо читал.
Кроме того, книга м-ра Шенка вселяет в меня новую веру в евангелическое христианство. У новозаветного христианства есть источники самокоррекции. Они заключены в Библии. Со временем Библия исправит большинство ложных, неполных и невзвешенных толкований ее содержания.
Кроме того, эта книга вселяет в меня новую веру в собственное баптистское наследие. Поместная церковь действительно, а не теоретически автономна. М-р Шенк является пастором поместной баптистской церкви, которая, конечно же, не может не знать о его воззрениях. И тем не менее он свободно оспаривает и отвергает основное учение, которое в течение долгого времени было традиционным в баптистской среде (США - прим. Рус. Б.) вновь подтверждает тот факт, что у нас нет иерархии, нет церковных владык, которые могут повелевать нашим сознанием или лишать нас свободы. Баптисты верят в библейский принцип священства верующих и воплощают этот принцип в жизнь. Каждый верующий вправе предлагать личные толкования; и несомненно, каждый Богом призванный служитель Евангелия обязан так толковать Писание и так проповедовать, как ему подсказывает Святой Дух, будучи свободен от сдерживающего влияния людей и от всякого суда, кроме суда самого Писания. Мы свободные люди в свободном обществе, и воистину несем ответственность перед Богом. К сожалению, есть "баптисты", готовые заглушить все оспаривающие традицию и вселяющие беспокойство толкования Писания, применив диктаторские меры (вплоть до отлучения от церкви) по отношению к тем, от кого подобные толкования исходят. Тот факт, что они не могут так поступить, подтверждает существование и важность автономности поместной церкви и священства верующих.
Кроме того, этим введением я могу оказать услугу тем, кто посвящает много времени чтению книг. Время так дорого, а существует столько книг, одновременно полезных и доставляющих удовольствие, что нет оправдания бесполезному чтению. Таким образом, вполне уместным будет откровенно рассказать о характере и содержании данной книги, а также о том, кому следует ее прочесть и кому нет.
"Жизнь в Сыне" представляет собой новое, исчерпывающее исследование тех мест в Писании, которые имеют отношение к учению о неотступности, обычно определяемому как "однажды под благодатью - навсегда под благодатью". Автор приходит к заключению, что, по внимательном изучении и полном осмыслении всех относящихся к данному вопросу мест Писания, это учение должно быть отвергнуто. Для баптистов (США - прим. Рус. Б.) и многих других евангелических христиан это однозначно свидетельствует о революционном характере книги.
Есть определенная категория людей, которым не следует читать "Жизнь в Сыне".
Тем, кто уже определил для себя, во что намерен верить, и кто ищет лишь подтверждений нынешним взглядам, не следует читать книгу м-ра Шенка. Она была написана не для тех, чей разум подобен защелкнувшемуся капкану. Тем, кто предпочитает основывать учение лишь на нескольких местах из Писания и игнорировать другие, относящиеся к данной теме, или искажать их смысл, не следует читать "Жизнь в Сыне". Эта книга не удовлетворит таких читателей, поскольку предложенные в ней толкования любого места из Писания, касающегося важного аспекта учения о неотступности, совершенно беспристрастны.
Тем, кто читает Библию с убеждением, что их взгляды должны быть категоричными и окончательными по всем вопросам учения, и кто не готов проявить смирение, не готов медлить с высказыванием суждений, не следует читать "Жизнь в Сыне". Эта книга требует, чтобы читатели пересмотрели и тщательно взвесили приведенные доводы, прежде чем согласиться с выводами автора.
Тем, кто читает лишь для того, чтобы обрести еще большее спокойствие, не следует читать "Жизнь в Сыне". Эта книга вселяет огромную тревогу и не удовлетворит тех, кто хочет быть "беспечными на Сионе".
Пасторам, которые никогда не читают, кроме тех случаев, когда готовятся к следующей воскресной проповеди, не следует читать "Жизнь в Сыне". Потребовались бы месяцы и даже годы, чтобы подготовить обычную баптистскую аудиторию к восприятию толкования Библии, предложенного в книге.
С другой стороны, есть категория людей, которым обязательно нужно прочесть эту книгу.
Тем, кто прежде всего предан Писанию, а не традиционным толкованиям и мнениям, следует ее прочесть. Те, кто желает размышлять и взвешивать доводы, не могут не извлечь пользы из чтения этой книги.
Тем, кто готов принять истину и следовать за ней, какова бы она ни была и куда бы ни вела, следует прочесть "Жизнь в Сыне". Это те, кто может извлечь пользу из любого серьезного исследования Писания.
Тем, кто способен, прочитав книгу, принять часть высказываемых в ней суждений, не обязательно соглашаясь со всеми взглядами автора, следует прочесть "Жизнь в Сыне". Вне зависимости от того, примут ли они полностью суждения м-ра Шенка, такие люди извлекут пользу из его исследования.
Тем, кто действительно обеспокоен вселяющими тревогу тенденциями, а также нынешним состоянием наших церквей и современного христианства, следует прочесть "Жизнь в Сыне". Те, кто доискивается причин такого состояния и пытается найти средства его исправления, найдут много важного в книге м-ра Шенка.
Несомненно, "Жизнь в Сыне" следует прочесть всем профессиональным "защитникам веры" ("церковным борцам"), которые зарабатывают на жизнь тем, что выискивают реальные или воображаемые "сучки" и "набрасываются с кулаками" на осмеливающихся не соглашаться с ними отдельных верующих, целые организации и деноминации. Всех несогласных "борцы" отважно атакуют посредством "святых" (и доходных) евангелизаций, финансируемых людьми, которым следовало бы быть разумнее. Вне зависимости от того, смогут ли они опровергнуть толкования, предложенные м-ром Шенком, и высказываемые им взгляды, эти предприимчивые "защитники веры", для которых вера является товаром, смогут спустя некоторое время представить своим руководителям дело в ложном свете и "нагреть руки" на м-ре Шенке, его книге и всех, кто ее хвалит. Сожалею, что не в моей власти вручить экземпляр книги "Жизнь в Сыне" каждому пастору, учителю, руководителю и мирянину, которые искренне любят Библию, Спасителя, Церковь и полноту духовной жизни. Единственное, о чем бы я просил, - это читать книгу молитвенно, с открытой Библией и пользоваться комментариями автора как основой для нового, исчерпывающего, контекстуального, терпеливого изучения тех мест, о которых м-р Шенк размышляет. Такое изучение имело бы благотворное влияние.
Оно научило бы нас остерегаться поспешного и бездумного принятия традиции, вне зависимости от ее видимой непогрешимости, почтенного возраста или уважаемых приверженцев.
Оно побудило бы нас упасть на колени в молитве и не искать публичных прений и дебатов, а также исследовать Библию так, как никогда прежде, в беспристрастном поиске правды, всей правды, и ничего, кроме правды.
Оно поставило бы нас перед проблемой существования в церкви "духовно мертвых" христиан и заставило бы спросить себя, проповедуем ли мы всю Благую Весть Христа и открываем ли весь замысел Бога тем, кто принимает Иисуса как Господа и Спасителя. Оно заставило бы нас в подлинном смирении пересмотреть некоторые из принципов толкования Библии, улучшить методы толкования и обратить внимание на собственные богословские воззрения, прежде чем критиковать других и брать на себя смелость исправлять их толкования Писания.
Оно побудило бы нас благодарить Бога за таких людей, как м-р Шенк, которые посвятили себя Богу и истине, которые обладают даром интеллектуального и духовного проникновения и которые из пасторской заботы, имея пророческую отвагу, говорят от лица Бога, - даже тогда, когда это требует поставить под сомнение и отвергнуть один из наиболее давних догматов традиционного богословия той деноминации, к которой они принадлежат, рискуя позднее услышать подтверждение того, что они оставили одни крайние взгляды, лишь с тем, чтобы обрести другие.
Трудно написать книгу, подобную "Жизни в Сыне". Ничего нельзя принимать на веру, кроме Бога, истины и долга. Все необходимо скрупулезно изучать и всему давать исчерпывающее толкование. А это в высшей степени нелегкий и долгий труд. И всегда присутствует опасность, что ученый может оказаться настолько окрылен духом свободомыслия, что будет слишком безжалостен по отношению к традиции и чрезмерно очарован новизной, а это нанесет вред работе. Лишь время покажет, насколько м-р Шенк избежал в своем исследовании такой опасности.
М-р Шенк не просил, чтобы я подтверждал правильность высказанных в книге суждений. Но случись так, в данный момент я был бы вынужден отказаться. Несомненно лишь, что никто не должен принимать или отвергать суждений м-ра Шенка без того, чтобы неоднократно прочесть книгу и попытаться опровергнуть толкования автора, основываясь на Писании, проведя столь же исчерпывающее и объективное исследование, какое провел он. Будущее покажет, возможно ли это сделать.
М-р Шенк просил лишь написать к его книге введение, и я почитаю за честь удовлетворить его просьбу. Полагаю, "Жизнь в Сыне" - одна из наиболее значимых книг нашего времени. Я даже допускаю возможность, что со временем эта книга окажется самой важной из всех когда-либо написанных. Горячо настаиваю, чтобы у всех, кто искренне стремится постичь истину, явленную в Святом Писании, был экземпляр "Жизни в Сыне". Пусть все они, с открытыми Библией, разумом и сердцем, внимательно и молитвенно прочтут книгу - по крайней мере, три раза. Прилагая максимум усилий к тому, чтобы сохранить всю возможную объективность, пусть они искренне попытаются опровергнуть толкования и суждения, предложенные м-ром Шенком, основываясь на Писании. И только тогда пусть сделают собственные выводы и приготовятся высказать их.
Если м-р Шенк прав в своих толкованиях и суждениях, нам необходимо разделить его понимание Писания. Это имеет величайшее значение во времени и в вечности. Если же он не прав, нам остается опровергнуть его суждения, показав тем самым, что мы являемся лучшими экзегетами и толкователями Писания, нежели он. Как бы то ни было, с публикацией этой книги критический пересмотр одного из исторических догматов нашего богословия становится обязательным. Нет оснований пребывать в уверенности, что учение о неотступности верно, покуда исчерпывающее объективное исследование не расширит нашего пони мания всей явленной истины, которая имеет отношение к основному аспекту учения.
Сейчас мне представляется уместным обратиться к автору и сказать об отношении, которое может встретить его книга. М-р Шенк, если только человеческая природа кардинальным образом не изменилась за последнее время, то некоторые сделают все возможное, чтобы ваша книга была обойдена молчанием. Иные сочтут себя слишком сведущими, чтобы признать, что знают по данному вопросу не все необходимое. Прежде всего они посчитают своим долгом встать на защиту личной академической репутации и профессиональных интересов. Со всем достоинством ученых они старательно проигнорируют вашу книгу.
Некоторые во всеуслышание осудят книгу лишь за то, что вы осмелились поставить под сомнение некоторые из их традиционных толкований и бросить вызов их привычной вероучительной позиции. Они назовут вас или еретиком, или новичком. Позвольте настоятельно рекомендовать вам проигнорировать всякую критику в адрес вашей книги и вас лично - критику, которая равносильна прямому осуждению. Ведь лишь оно и остается тем, кто в ответ на ваши толкования и суждения не в силах высказать ничего убедительного. Отрицательная оценка, не способная объективно указать на неправильность ваших толкований, не заслуживает внимания и не служит делу истины.
Некоторые сочтут, что "единство" важнее истины, а правильное или неправильное подчинение традиции и принятому мнению - единственно мудрое поведение. Люди с легкостью покоряются скрытому стремлению сохранить "статус-кво", и многие не отважатся на беспристрастный поиск истины, рискуя потерять успокоенность.
Некоторые, слава Богу, будут читать вашу книгу со все растущим рвением, неутолимой жаждой и решимостью прочесть исследование до конца, чтобы убедиться в его несомненно библейском характере. Есть и те (молюсь о том, чтобы их было много), кто извлечет пользу из чтения "Жизни в Сыне" и искреннего стремления опровергнуть ваши доводы. К какому бы выводу они ни пришли, их знание Писания, их жизнь и христианское свидетельство обогатятся благодаря вашей книге.
М-р Шенк, возможно и другое отношение к вашей книге - то, которого ни вы, ни я не можем предугадать. Но одно несомненно: все подлинные ученые и ищущие истину будут вынуждены обратить на нее внимание.

Уильям У. Адамc,
профессор на грант Джеймса Бьюкенена Харрисона,
кафедра толкований Нового Завета
Южно-баптистской богословской семинарии Луивилл (шт. Кентукки),
19 июня 1959 г.

Предисловие ко второму изданию

С момента опубликования год назад "Жизни в Сыне" я принимал участие во многих посвященных ей обсуждениях, отвечал на письма и читал множество отзывов об этом значительном исследовании. Мой глубокий интерес к книге вызван тем, что данное исследование отвергает доктринальный догмат, на протяжении долгого времени бывший традиционным в баптистских кругах. Многие годы я также являлся приверженцем этого догмата.
Должен сказать, что, хотя некоторые резко осуждают книгу, мне не встретились убедительные, сделанные на основе Писания опровержения принципиальных положений, на которых основывает свои суждения м-р Шенк. Более чем когда-либо я убежден в необыкновенной важности этой книги и настоятельной необходимости принять вызов, брошенный автором исследования.

Уильям У. Адамc,
Южно-баптистская богословская семинария
Луисвилл (шт. Кентукки)
27 февраля 1961 г.

Предисловие к восьмому изданию книги "Жизнь в Сыне" и третьему изданию книги "Избрание в Сыне"

Я убежден, что все попытки опровергнуть, основываясь на Писании, выводы, сделанные Робертом Шенком в его работах "Жизнь в Сыне" и "Избрание в Сыне", окажутся .тщетными. Со временем станет очевидным, что в этих работах заключен окончательный ответ на богословский вопрос о том, что есть избрание и неотступность. Рекомендую эти книги всем изучающим Писание и всем стражам священной истины.

Уильям У. Адамc,
Канзас-Сити (шт. Миссури)
7 мая 1971 г.

Глава I. По благодати, через веру

Он спас нас не по делам праведности, которые бы. мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно чрез Иисуса Христа, Спасителя нашего, чтобы, оправдавшись Его благодатью, мы. по упованию соделалисъ наследниками вечной жизни
(Тит.3:5-7).
Ибо благодатью вы спасены через веру, и cue не от вас. Божий дар: не от дел, чтобы никто не хвалился
(Еф.2:8-9).
Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они
(Деян.15:11)
Они собрались для рассмотрения дела необычайной важности. В иерусалимской церкви, как и везде, произошло разделение. Некоторые из уверовавших фарисеев (Деян.15:5) настаивали, что верить в Иисуса хорошо, но недостаточно просто верить во Христа и Его спасительную благодать. Необходимо, чтобы обратившиеся язычники совершали обрезание и соблюдали Моисеев закон.
Их доводы были убедительны. Разве не был Спаситель евреем? Разве не был Он обрезан? Разве не соблюдал Он закон? Правда, Он отверг пустые правила, которые люди прибавили к закону; но не соблюдал ли Он сам закон? Он говорил, что пришел не нарушить закон, но исполнить. И всего за несколько дней до смерти Он напомнил Своим ученикам, что "на Моисеевом седалище сели книжники и фарисеи; итак все, что они велят вам соблюдать, соблюдайте и делайте" (Мф.23:1-3). Должны ли были теперь Его последователи отойти от Моисея и закона?
Законники стали влиятельной фракцией в иерусалимской церкви. Влияние их распространялось. Они повсюду рассылали своих апологетов, следующих по пятам. за самими апостолами, чтобы обращенные язычники обладали полной истиной, ни в чем бы у них не было недостатка, а спасение их оказалось несомненным.
Но многие были убеждены в том, что иудаисты, невзирая на все свое рвение, заблуждались. Был Павел, которому Господь не давал подобного наказа в личном откровении Благой Вести. Вместе с Варнавой апостол спорил с защитниками обрезания в Антиохии (Деян.15:2). Был Петр, которого Господь послал к язычникам в дом Корнилия в Кесарии и который был там свидетелем спасения всех, слышавших Слово и уверовавших в прощение грехов во имя Иисуса. Совершившееся спасение Бог "Сердцеведец" засвидетельствовал, даровав Святого Духа, "верою очистив сердца их" (Деян.15:7-9), не принимая во внимание закон и его предписания.
Возникли острые разногласия, а вопрос имел решающее значение. Итак,
...апостолы и пресвитеры собрались для рассмотрения сего дела. По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали; и Сердцеведец Бог дал им свидетельство, даровав им Духа Святого, как и нам; и не положил никакого различия между нами и ими, верою очистив сердца их. Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы? Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они (Деян.15:6-11).
Так Петр по вдохновению дал определение пути спасения. Бог, сказал он, очистил сердца Корнилия и его близких через веру. И подобно этим язычникам верующие иудеи должны быть спасены по благодати Господа Иисуса Христа лишь через веру без соблюдения закона и плотских обрядов.
Рассказ Петра о происшедшем в Кесарии в полной мере согласовывался с тем, что сказал Павел в Антиохии Писидийской, - с главной аксиомой Благой Вести, вверенной ему воскресшим Христом: "Ради Него [Иисуса] возвещается вам прощение грехов, и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян.13:38-39).
Аксиому оправдания только по вере, без соблюдения предписаний и совершения дел закона, Павел подробно излагает в посланиях к галатийской и римской церквям. В Новом Завете об этом говорится так часто, с такой простотой и так убедительно, что поражаешься, как успешно в наши дни некоторые заковывают в кандалы законничества множество людей (Гал.2:4; 5:1). Однако это легко объяснить. Успех законников двадцатого века объясняется тем, что их небиблейские учения отвечают прочно укоренившемуся представлению: обычный человек не осмеливается поверить тому, что Бог спасает лишь по милости и благодати!
Идея самооправдания глубоко проникла в человеческое сознание, она стара как мир. Вспомним Каина. На протяжении всей человеческой истории каждая лжерелигия была проникнута идеей самооправдания, включая многие искаженные варианты христианства (исключение составляет антиномизм). С каким трудом люди верят тому, что "благодатью вы спасены чрез веру, и сие не от вас, Божий дар" (Еф.2:8).
Так было и во дни земного служения Господа. "Итак сказали Ему: что нам делать, чтобы творить дела Божий? Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал" (Ин.6:28-29). Что нам делать? Как нам завоевать Божие благоволение? Ответом всегда служат слова: "Вот дело Божие: веруйте в Спасителя, Которого Он послал!"
Многие, кажется, вовсе не склонны допускать, что спасение должно быть по благодати. Они не желают быть спасенными таким неприятным образом. "Когда леди Хантингтон пригласила герцогиню Бекингем послушать Уайтфилда, та ответила: "Чудовищно слышать о том, что ты так же грешна, как обычные негодяи, наполняющие землю; это в высшей мере оскорбительно"". (А. Н. Strong, Systematic Theology, p. 832.)
Как и во дни Павла, "соблазн креста" - больше, чем многие могут вынести. Крест Христа напоминает о неспособности человека самому подняться из трясины собственной греховности. Будучи символом благодати Божией, он вместе с тем и символ человеческой вины. Крест Иисуса требует того, чтобы мы признали:
"...все согрешили и лишены славы Божией... Нет праведного, ни одного... Все мы сделались как нечистый, и вся праведность наша - как запачканная одежда". Хорошо сказал Исаак Уотс:

Когда гляжу на дивный крест,
На котором Князь славы умер,
Я все обретенное почитаю тщетою,
И презрением обдаю всю свою гордость.

Принятие Иисуса Христа как личного Избавителя от греха требует смирения. Требует отказа ото всякой уверенности в собственной ложной добродетели и во мнимой искупительной силе собственных усилий. Но лишь так возможно спастись.
Иисус - Спаситель не праведников, но грешников... Он не ждет, пока они станут чистыми и святыми, чтобы затем духовно обручиться с ними; Он обручается с ними для того, чтобы они могли стать чистыми и святыми... Он не говорит: "Очистись, стань мудр и богат, и Я обручусь с тобой, как с богатой невестой". Он говорит: "Я принимаю тебя таким, как ты есть. Я говорю тебе: в твоей крови, живи. Хотя ты беден, обручаясь с тобой, Я сделаю тебя причастным Мне и Моему сокровищу. Но своим собственным сокровищем ты никогда не будешь обладать". (Abraham Kuyper, The Work of the Holy Spirit, p. 334 f.)
Кто-то удачно сказал, что мы спасены не своим старанием, но Его страданием. Для многих это, кажется, слишком нелицеприятная истина, чтобы ее принять. В своей проповеди "Последний призыв Христа с Престола" Александр Макларен сказал:
...единственное, о чем просит меня Христос, - это с уверенностью, постоянно, в послушании вверять Ему все мое грешное существо. И это все. Все! Но вот тут-то и наступает решающий момент... Вновь и вновь возникает в людях странное нежелание Неемана сделать малое, чтобы обрести многое, хотя ради желаемого они готовы претерпевать огромные трудности. Вы встретите тех, которые очень дорого платят за проклятие и не хотят обрести спасения, потому что оно дается даром. По-моему, множество людей скорее, подобно индусам, воткнули бы себе крюки в спины и повисли на веревке, если бы благодаря этому могли обрести рай, нежели просто согласились облечься in forma pauperis (в одежды бедности (лат.). - Прим. ред.) и быть всем обязанными благодати Христа, а не собственным делам. (Alexander Maclaren, Expositions of Holy Scripture: Revelation. p. 400 f )
Как много тех, кто, подобно большинству иудеев во дни Павла, тщетно пытались утвердить собственную праведность и таким образом не смогли обрести Божьей праведности во Христе, просто через веру. Ходж писал: "Отказ от законнического духа самоправедности - первое требование Благой Вести. Сделать это необходимо, иначе не принять Благой Вести. "Делающий", то есть тот, кто верит в свои дела, отказывается от спасения по благодати..." (Charles Hodge, A Commentary on the Epistle to the Romans, p. 99.)
Но не утверждает ли Иаков, что "вера без дел мертва" и такая "вера" не может спасти? Утверждает. Но при внимательном прочтении сказанного Иаковом (2:14-26) обнаруживается, что слова апостола никоим образом не противоречат оправданию только по вере, чему учит все Писание. На самом деле апостол не провозглашает дела средством спасения, но дает определение такой вере, которая спасает. Изречение Меланхтона удачно обобщает сказанное Иаковом: "Спасает одна вера; но та вера, которая спасает, не приходит одна".
Спасающая вера - это живая вера в живого Спасителя, вера столь полная жизни, что она не может не находить себе выражения. Павел говорит о такой вере как о "вере, действующей любовью" (Гал.5:6). Лайтфут комментирует слова Павла: "Эти слова di' agapes energoumene перекидывают мост через пропасть, которая словно бы разделяет слова св. Павла и св. Иакова. Оба они утверждают принцип деятельной веры в противоположность бесплодной, бездейственной теории". (J. В. Ughtfoot, The Epistle of St. Paul to the Galatians, p. 205.)
Иисус сказал: "верующий в Меня, дела, которые творю Я, и он сотворит" (Ин.14:12). "Вера" тех людей, в ком нет искреннего стремления следовать за Спасителем, не есть спасающая вера. "Вера" тех, кто не радеет о деле Благовестия и о совершаемом Его церковью, не есть та вера во Христа, которая спасает. "Вера", не выражающаяся в добрых делах, мертва.
Однако тщетны те "добрые дела", которые не являются плодом искренней веры в Иисуса Христа как Спасителя по благодати Божией. Бесплодная вера бесполезна; но тем не менее спасает вера, а не дела.

Делами рук моих
исполнить закон Твои;
Даже если бы рвению моему не было конца,
Даже если бы слезы мои текли нескончаемым потоком,
Это не искупило бы греха;
Ты должен спасти, и только Ты.
Ничего в руке не приношу; Лишь к Твоему Кресту припадаю.

(Огастес М. Топледи)

Рассказывают историю о матери, которая пришла к генералу просить о помиловании сына-солдата, уснувшего на посту. "Умоляю Вас, сэр, - взмолилась она, - будьте милостивы к моему сыну". - "Но ваш сын заслуживает смерти", - возразил генерал. "Сэр, - проговорила мать, - я прошу милости, а не справедливости".
Преклоняя колена пред крестом Иисуса, мы являемся просителями, которые просят не о справедливости, но о милости. Нет нужды просить Бога о справедливости. Божественная справедливость была провозглашена: "душа согрешающая, та умрет". Все Писание подтверждает, что наказание быстро, в полной мере и неизбежно постигнет всякую нераскаявшуюся душу. "Возмездие за грех - смерть". Вот справедливость. Но, слава Богу, существует милость: "Дар Божий - жизнь вечная во Христе Иисусе, Господе нашем".
Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши. (1Ин.4:9-10).

Глава II. Высокая цена Божьего дара

Ибо благодатью вы спасены, через веру, и cue не от вас. Божий дар.
(Еф.2:8)
Дар Божий - жизнь вечная во Христе Иисусе, Господе нашем.
(Рим.6:23)
Благодарение Богу за неизреченный дар Его!
(2Кор.9:15)
Все лучшее в мире дается даром, - гласит народная мудрость. Более того, сама жизнь дается даром - жизнь с избытком и жизнь вечная. В Послании к римлянам Павел говорит об оправдании, праведности и жизни как "даре по благодати" (5:15-18) и утверждает, что в то время как "возмездие за грех -смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". Бог вручает спасение людям как дар. И его нужно принять. Вот этого многие, как представляется, и не способны постичь.
Некий пожилой мусульманин, влиятельный человек в Египте, недавно засвидетельствовал о своей вере и уповании в беседе с американским журналистом. "Сэр, - сказал он, - всю жизнь я был послушен Корану и преданно поклонялся Аллаху. Если после смерти я обнаружу, что нет ни рая, ни гурий, с которыми человек может найти утешение, как обещает Коран, я пойму, что был жестоко обманут".
Бесчисленное количество "христиан" надеются обрести рай благодаря своей праведной жизни, щедрым пожертвованиям и преданности "религии". Всех, кто намерен торговаться с Богом о месте на вечном небе, постигнет разочарование. Божий дары не продаются. Симону из Самарии, который полагал, что дар полноты Духа можно приобрести за деньги, Петр ответил:
"Серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги" (Деян.8:20).
Спасение - это Божий дар недостойным людям. Мы должны лишь просить о том, чтобы принять его. "Если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, - сказал Иисус самарянке, - то ты сама просила бы у Него, и Он дал бы тебе воду живую" (Ин.4:10). В Отк.22:17 в последний раз в Библии слышим благодатный призыва воскресшего Спасителя: "Жаждущий пусть приходит, и желающий пусть берет воду жизни даром". "...Берет... даром"! Воду жизни можно получить даром. Какая добрая весть для жалких грешников!
Значит ли это, что спасение теперь ничего не стоит? Наоборот, ничто во всей вселенной не стоит так дорого. Цена спасения - Слово, бывшее прежде времен Богом и равным в Святой Троице; цена ему унижение, которое пережил Он, покинув престол вселенной; отказ от славы и величия, которые принадлежали Ему; приятие столь полного уподобления человеческой природе, что Он навсегда останется Сыном Человеческим - и это будет неизменным в вечности.
Цена спасения - жертва, которую принес Отец, отдав Своего единородного Сына, в Котором было Его благоволение, на Голгофском кресте, когда "возложил на Него грехи всех нас" и не знавшего греха "сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом... праведник за неправедных".
Цена спасения - терпеливое прохождение Иисусом пути покорности - покорности до смерти и смерти крестной, когда "Он грехи наши Сам вознес телом Своим на древо" и "душа Его принесла жертву умилостивления"; погружение в духовное одиночество самого ада; вырвавшийся из груди Христа крик боли, в котором была горечь чаши, назначенной Отцом: "Боже Мой, Боже Мой, для чего Ты Меня оставил?"
Цена ему - вековое служение Святого Духа, Который терпеливо добивается ожесточенных сердец грешных людей зовом сладостного Благовестия Христа, и долготерпит людей, огорчающих Его (а огорчают Духа и некоторые из тех, кто принадлежит Ему). Не все ангелы на небесах могут назвать цену славного спасения, которое Бог по благодати дарует недостойным грешникам.
Но несмотря на то, что спасение - это Божий благодатный дар духовно нищим людям, цена принятия этого дара, как и цена, которой было добыто спасение, высока. Цена ему - отказ от себя и от многого, что так дорого людям. Павел, с радостью вносивший эту плату, говорил об этом так: "Я сораспялся Христу... Живет во мне Христос... Что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа..." Невозможно принять Христа и спасение, дарованное Им, не подчинившись полностью Ему.
Мы, пасторы, порой вносим неясность призывами с кафедры: "Вы приняли Христа как своего Спасителя: но стал ли он Господом вашей жизни? Почему бы вам не отдать Ему полностью всю жизнь?" Подобные обращения означают, что принятие Христа как Спасителя и как Господа являются совершенно отдельными друг от друга действиями, в то время как это неотделимые аспекты одного действия. Подобно покаянию и вере, они взаимосвязаны; не может быть одного без другого. Никто не может принять Иисуса Спасителем своей души без того, чтобы принять Его Господом своей жизни. Многие "христиане" сегодня словно и не ведают об этой истине.
Нынешняя церковь парализована в тот самый момент, когда ей даны величайшие возможности, оттого, что мы совершаем богохульство, утверждая: то, за что Бог заплатил так дорого, достанется нам без труда. Мы не осмеливаемся обратиться к своим прихожанам с нелицеприятной благой вестью (Dr. Paul Calvin Payne, General Secretary, the Board of Christian Education, the Presbyterian Church in the USA. Использовано с разрешения.)
Благовестие Христа, будучи Словом утешения, - в каком-то смысле "нелицеприятная весть". Иисус предупреждал Своих учеников о том, что ученичество дорого стоит. В Лк.14:25-35 читаем о том моменте Его служения, который фактически игнорируют в нынешние времена "легкого ученичества": "С Ним шло множество народа; и Он, обратившись, сказал им: если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником" (Лк.14:25-27). Помните о цене, предупреждал Иисус, и будьте уверены, что готовы идти до конца (Лк.14:28-30). Соль хороша, если только остается соленой (Лк.14:34-35). Цена ученичества высока. "Какой царь, - спрашивал Христос, - идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами? Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире" (Лк.14:31-32). "Мир", обещанный царем более слабому царю, который не отважился выступить войной против него, был всецелым подчинением. Более слабый царь стал вассалом, выплачивающим дань, отдав самого себя и все, чем владел, во власть господина. "Так всякий из вас, -; заключил Христос, - кто не отрешится от всего, что имеет, не может быть Моим учеником" (Лк.14:33).
Необходимо признать господство Христа над собою и всеми аспектами своей жизни, если хочешь знать Его как Спасителя. Все должно быть подчинено Тому, Кто все отдал нам. Тот, Кто сказал: "Придите ко Мне все труждающиеся и обремененные", сказал также:
"Возьмите иго Мое на себя". Нам не найти покой душам нашим в Нем, если мы не возьмем Его иго на себя. "Тот, кто упадет на этот камень, - сказал Иисус, - разобьется" (Мф.21:44). Падая на Камень нашего спасения, мы разбиваем себя. Но если этого не будет, произойдет страшное: "На кого он упадет, того раздавит". Мы должны упасть и разбиться, а иначе будем навечно раздавлены.
Иисус поручил Своим ученикам проповедовать покаяние и прощение грехов во имя Его (Лк.24:47). Вне покаяния нет прощения грехов. И покаяние распространяется на всю жизнь. Оно выражается не просто в сожалении о прошлом, но в большей степени в наших устремлениях. Покаяние - это отказ от собственной эгоистичной жизни ради Божией жизни в послушании и общении с Ним.
"Лишь примите Христа, и спасетесь" - вот призыв, с которым обращаются многие. Но принятие Иисуса Христа как Спасителя - это не "лишь" принятие Его - "и никаких обязательств". Мы не можем принять Христа как Спасителя, не изменив в корне свое сознание, сердце, волю и всю нашу жизнь со всеми привязанностями и устремлениями. Необходимо полностью подчиниться господству Христа, искренне принять Его иго.
Слава Богу, умирающий разбойник, которому нечего отдать, кроме исповедания своей нужды и мольбы о милости, может обрести прощение и спасающую благодать Божию во Христе. Но те, кто надеется спастись "просто как умирающий разбойник", заблуждаются, забывая о словах: "отвергнись себя... возьми свой крест... следуй за Мной... соблюдите Мои заповеди...". Только умирающий может быть спасен "просто как умирающий разбойник". Это не означает, что у Бога различные замыслы спасения для разных людей - в соответствии с обстоятельствами их жизни. Это лишь означает, что в какой бы момент жизни мы ни пришли ко Христу за спасением, с этого мига вся наша жизнь должна быть подчинена принятому решению и отдана во власть Спасителя. Если бы разбойник, распятый на кресте, встретил Иисуса в середине жизни, а не в преддверии смерти, он оказался бы лицом к лицу с нелегкими требованиями Иисуса, которые Он часто провозглашал как неизменное условие ученичества для всех, кто познает Его и последует за Ним. Невозможно принять Христа как Спасителя, не отдавшись полностью Ему. Спасение стоит людям многого - и ничего.
Можно с уверенностью сказать, что христианин начинает жизнь во Христе подобно младенцу. Чтобы расти, ему необходимы время и пища. Он многое должен познать. Ему недостает понимания, и он может часто спотыкаться, во многом проявляя духовную незрелость. Но его сердце будет открыто Солнцу Праведности, и главным ориентиром в его жизни будет Бог. Он признает, пусть не в совершенстве, господство Христа над своими сердцем и жизнью.
Всей жизни не хватит, чтобы научить нас всему, что предполагает подлинное ученичество. Но хотя даже в лучших проявлениях наши преданность и послушание будут вовсе не совершенны, они тем не менее должны быть подлинными и искренними, если мы хотим, чтобы Иисус был нашим Спасителем. Поистине трудно переоценить важность слов Иисуса:
"Нет больше той любви, как если кто положит душу свою за друзей своих. Вы друзья Мои, если исполняете то, что Я заповедую вам" (Ин.15:13-14). "Кто говорит: "я познал Его", но заповедей Его не соблюдает, - утверждает Иоанн, - тот лжец, и нет в нем истины" (1Ин.2:4). Подчинение власти Иисуса необходимо для тех, кто хочет познать Его как Спасителя.
Следование за Иисусом дается дорогой ценой. Символ нашей веры - крест.Крест был для Иисуса. Крест был для Петра. И для каждого, кто хочет следовать за Иисусом, есть своей крест."Если кто хочет идти за Мною, - говорил Иисус, - отвергнись себя, и возьми крест свой, и следуй за Мною, ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее; какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?" (Мф.14:24-26).
Дар спасения дорого стоит. Он стоил Богу того, что невозможно выразить словами. Он стоил Иисусу креста. Он стоит каждому, кто обретает его, всецелого подчинения собственного "я" в принятии праведных притязаний Иисуса на жизни и души всех, кто хочет принадлежать Ему во времени и в вечности.

Иисус, я взял свой крест,
Чтобы все оставить и идти за Тобой;
В лишениях, презираемый, покинутый -
Ты отныне будешь всем для меня.
Исчезли все честолюбивые мечты,
Все, что искал и знал, на что уповал;
И как я все асе богат:
Бог и небеса мои отныне!

(Генри Ф. Лайт)

Глава III. Жизнь в Сыне

О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни, - ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам. Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни. Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную.
(1Ин.1:1-2; 5:11-13)
Рассказывают, что в годы Второй мировой войны сержант морской пехоты вел солдат в бой во время высадки морского десанта на один из тихоокеанских островов, дерзновенно призывая: "Вперед, ребята! Или вы хотите жить вечно?" Типичный ответ всего человечества: "Да, мы хотим жить вечно!" Но извечный вопрос: "Что сделать, чтобы обрести вечную жизнь?" - был в сердцах, если не на устах всех людей всех времен. Теннисон выразил жажду каждого человеческого сердца:

Жизни, вот чего недостает нашим душам,
О, жизни, не смерти, мы страстно желаем;
Больше жизни, более полноценной, вот чего я хочу.

"Больше жизни, более полноценной" - вот желание каждого сердца. И именно такую жизнь - преизбыточествующую и вечную - по благодати Бог милостиво дарует людям. "Свидетельство сие, - пишет Иоанн, - состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его".
Что представляет собой эта "вечная жизнь", которую Бог даровал людям в Сыне? Это больше, чем просто бесконечное существование. Богу нет необходимости даровать людям бесконечное существование; с самого сотворения человечество было наделено бессмертием как бесконечным существованием. В Библии говорится о бесконечном существовании всякого человеческого существа, будь то спасенного или погибшего. Значит, "вечная жизнь" является определенным качеством жизни, исходящей от Бога, но не просто протяженностью существования. Для человека вечная жизнь - это обретение жизни Самого Бога через Христа как посредника и Святого Духа как действующей силы. Это благодатная причастность самой жизни Бога. "Это более, чем бесконечное [существование], ибо это есть причастность к жизни Бога во Христе". (А. Т. Robertson, Word Pictures in the New Testament, Vol. V, p. SO.)
Безусловно, в определенном смысле все люди, спасенные или погибшие, получают жизнь от Бога, "все животворящего" (1Тим.6:13), Который является источником и основой самого нашего существования. "Им мы живем, движемся и существуем", - как говорил Павел, обращаясь к язычникам Афин (Деян.17:28). Однако жизнь падших людей лишена сущностного духовного качества вечной жизни Личности Бога. Жизнь людей "мертвых по преступлениям и грехам" и "отчужденных от жизни Божией" вовсе не является той "вечной жизнью", которую Бог дарует людям в Иисусе Христе, Своем Сыне.
Во исполнение Своего вечного замысла Бог сотворил людей по Своему образу и подобию, наделив их разумом и нравственным чувством, способностью проявлять духовную инициативу и волю, духовным бытием, способностью познавать своего Творца и быть причастными Его жизни во всей полноте. Чтобы человек мог проявить свои нравственные и духовные качества, имел возможность поклониться и выказать преданность своему Творцу, Бог подверг его простому, но важнейшему нравственному испытанию. Он сказал Адаму в Едемском саду: "От всякого дерева в саду ты будешь есть, а от дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь" (Быт.2:16-17).
Это было испытанием веры Адама. Адам ничего не знал о смерти из опыта или наблюдений и существование смерти мог принять только на веру. Вера в реальную опасность смерти исключительно по слову Творца была равносильна проявлению веры в Самого Бога как источник жизни. Таким образом, через веру Адам избегал смерти и был причастен вечной жизни Бога. Покуда он пребывал в послушании веры, он пребывал в вечной жизни.
От начала человеческой истории истиной было: "Праведный верою жив будет" (Евр.10:38). Этот основной принцип, провозглашенный Аввакумом и трижды повторенный в Новом Завете, определял суть отношений человека с Богом во все времена. И хотя в разные эпохи и при различных обстоятельствах форма выражения была не однообразной, сам этот принцип оставался неизменным и основополагающим от сотворения человека. Он определял духовные отношения Адама с Богом в Едемском саду. Бог предупреждал Адама о том, что наказание за грех - смерть. "В день, в который ты вкусишь от него, смертью умрешь" (Быт.2:17). Так и случилось:
Лишь только Адам согрешил, наступила смерть; что касается тела, то полное его отделение от души произошло более чем через девятьсот лет. Однако душа умерла тотчас же, умерла неожиданно. Порвались узы, связывающие ее со Святым Духом, и лишь спутанные нити этих уз проявлялись в чувстве стыда. (Abraham Kuyper, The Work of the Holy Spirit, p. 281.)
Но и погруженный грехом в духовную смерть и лишенный вечной жизни своего Творца, к которой он был причастен через веру, Адам не был оставлен на вечное отчаяние. "Хотя Бог наказал Адама и Еву, Он не проклял их, как проклял змея, они могли быть возрождены". (E. Harold Browne, Commentary on the Holy Bible (ed. F. C. Cook), Vol. I, p. 40.) Бог тотчас же обещал Искупителя, "семя жены" (Быт 3:15), Который поразит змея в голову.
Из Писания (Быт.3:21; 4:4; Евр.11:4) явствует, что Бог в Едемском саду заповедал приносить в жертву животных. "Верою", а не по воле случая, Авель принес Богу жертву, которую Он принял. Коль скоро "вера от слышания", становится очевидным, что Бог заповедал людям приносить в жертву животных прежде, чем Авель совершил дело веры. Заповеданная жертва служила прообразом "одной жертвы за грехи навсегда", которая окончательно должна была быть принесена через "единократное принесение тела Иисуса Христа" (Евр.10:10). Посредством жертвы грешники могли приблизиться к праведному Богу в покаянии и вере, обрести единение с Ним и познать Его прощение и благодатное спасение.
Не нужно думать, что всякий приносящий в жертву животное в полной мере осознавал пророческое значение заповеди. Сами апостолы не смогли связать заповедь с надвигающейся смертью Иисуса, цель и значение которой постигли лишь после Его воскресения. Но неспособность людей постичь пророческое значение заповеди о принесении в жертву животных не снижала действенности жертвы в глазах Бога.
Принесение всякой жертвы было зримым выражением принципа заместительной жертвы и заместительного искупления. Это люди были способны постичь. Принесение человеком назначенной жертвы являлось признанием его греха и потребности в очищении и искуплении. Жертва была выражением его веры в Бога и прошением о благодати и прощении. И хотя такие жертвы "не могли сделать совершенными приходящих с ними" (Евр.10:1), Богу были угодна вера поклоняющихся, выраженная в принесении жертвы, и Он наделял их той праведностью, которую надлежало получить всем верующих всех времен через единожды принесенную за всех жертву Христа. Приношение это еще должно было совершиться, но оно принадлежало вечности в Божьем замысле.
Примирение человека с Богом и его приобщение к вечной жизни требовали совершенного и полного искупления всякого греха. Этого прежние жертвоприношения не могли свершить. "Ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи" (Евр.10:4). Но Искупитель "явился для уничтожения греха жертвою Своею" (Евр.9:26) принести для искупления грешников Свою драгоценную кровь, "драгоценною Кровию Христа, как непорочного и чистого Агнца" (1Пет.1:19).
Наказание за грех - смерть, смерть духовная и физическая. Иисус претерпел это наказание в полной мере, заплатив страшную цену. Нам не вообразить физической боли распятия. Но как бы ни была она страшна, она не выражала подлинной меры Его страданий. Тьма, окутавшая землю от шестого часа до девятого, когда Иисус страдал на кресте, была символом духовной оставленности и смерти, которые спустились на нашего святого Спасителя, когда Бог "возложил на Него грехи всех нас" и не знавшего греха "сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом". Его душа принесла "жертву умилостивления", и Он "предал душу Свою на смерть" (Ис.53:10,12). Из бездны духовного одиночества и смерти раздался Его крик боли: "Боже Мой, Боже Мой, для чего ты Меня оставил?" Смолкли благодатные слова, прозвучавшие в первые часы крестной казни: "Отче, прости им..." Больше не "Отец", но "Боже Мой". Бог оставил Его. Он был совсем один в Своих телесных страданиях и одиночестве души и духа. Сын Человеческий сделался жертвою за грехи сынов Адама и был лишен святого Отчего присутствия, и в вопле Его была вся боль самого ада: "Боже Мой, Боже Мой, для чего Ты Меня оставил?" Он "предал душу Свою на смерть".

Никто из искупленных никогда не знал,
Как глубоки были пересеченные воды;
Как темна была ночь, пройденная Господом,
Прежде чем нашел Он пропавшую овцу.

(Элизабет С. Клефейн, из "The Ninety and Nine".)

"Свершилось!" Победный возглас Спасителя завершил приношение Его души за грех мира. Он испил горькую чашу до последней капли. Яд греха был исчерпан. Вновь Он ощутил благодатное присутствие Отца: "Отче! в руки Твои..." Склонив голову. Он испустил дух, и тело, которым Он вознес наши грехи на древо, стало добычей смерти.
Жизнь и смерть Иисуса подтвердили святость Бога и Его праведного Закона, а также удовлетворили Божью справедливость. На кресте Христа встретились гнев и благодать. "Милость и истина сретились, правда и мир облобызались" на кресте Того, Кто есть мир наш. Бог может теперь быть "праведным и оправдывающим верующего в Иисуса". Искупление совершилось во Христе - объективное искупление, имеющее силу для всех верующих.
Если бы никто никогда не сказал: "Ты, о Христос, есть все, чего я желаю; все в Тебе я обретаю". Бог произнес бы эти слова. Христос и совершенное Им имеют абсолютную ценность для Отца, что бы об этом ни думали. И поскольку лишь во Христе, на основе Его жертвы совершается примирение, истинным будет утверждение, что примирение - как возвращение человека к Богу и принятие его Богом - основано на объективном искуплении. Благодаря тому, что Христос удовлетворил Божью справедливость, грешникам открыт путь к Богу через Него. (James Denney, The Christian Doctrine of Reconciliation, p. 235.)
Объективное искупление совершено для всего человечества. Иисус "предал Себя для искупления всех" (1Тим.2:6) и "правдою [Иисуса] всем человекам оправдание к жизни" (Рим.5:18). "Бог во Христе примирил с Собою мир" (2Кор.5:19). Однако принесенное должно быть приобретено; объективное должно стать субъективным. Поэтому - "примиритесь с Богом" (2Кор.5:20). Примирение с Богом во Христе совершается только тогда, когда человек верит в Него. Всегда остается истинным - "праведный верою жив будет".
Те, кто через веру не причастен искуплению во Христе, - "мертвые по преступлениям" и "отчуждены от жизни Божией" (Еф.2:1; 4:18). Но и такие люди сохраняют подобие Божие (хотя искаженное грехом) и способность быть причастными жизни своего Творца. К ним обращена бесконечная любовь Бога, Который стремится разделить с ними свою вечную жизнь через Христа.
"Свидетельство сие состоит в том, - пишет Иоанн, - что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни". Иисус сказал обо всех слушающихся Его и идущих за Ним: "Я даю им жизнь вечную". Но вечную жизнь нельзя ни принять, ни обладать ею вне Подателя жизни. Который сказал о Себе: "Я есмь путь... и жизнь: никто не приходит к Отцу, как только через Меня". Иметь Его - значит иметь жизнь, потому что "Христос, жизнь наша" (Кол.3:4). Купер пишет:
В душе возрожденных людей обитает жизнь, но источник этой жизни вне нас, во Христе. Жизнь обитает в душе, но не происходит взаимопроникновения души и жизни. Обитательница и обитель отличны друг от друга. Следовательно, жизнь не принадлежит возрожденному человеку, ее источник вне его... Одно дело получать газ по газопроводу, и совсем другое- производить его собственными силами. Возрожденное дитя Божие получает жизнь непосредственно от Христа, Который обитает вне его, одесную Бога, - и получает через веру. (Kuyper, op. cit., p. 279.)
Но хотя Христос телесно пребывает одесную Отца на небесах. Он через веру обитает духовно в наших сердцах (Еф.3:17). В Ин.15:4 читаем Его благодатное обетование и призыв: "Пребудьте во Мне, и Я в вас". Его присутствие во всех, кто пребывает в Нем, и есть дар жизни. "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь".
Столь же истинно и то, что "не имеющий Сына Божия не имеет жизни". Нет вечной жизни для людей вне Его. Вот благодатный призыв нашего Спасителя:
"Кто жаждет, иди ко Мне и пей... желающий пусть берет воду жизни даром" (Ин.7:37; Отк.22:17). Но большинство слышащих евангельский призыв к вечной жизни отказываются внять ему. Подобно приглашенным на пир (Лк.14:16-24), они увлечены другим. Многие, испытывая душевный голод, как будто не желают верить в то, что только Христос может этот голод утолить. Они не хотят прийти к Нему и иметь жизнь вечную (Ин.5:40). Они тратят время и силы на все то, что приятно плоти и что оставляет в отчаянии душу.
Некоторое время назад в калифорнийской пустыне было найдено тело золотоискателя, очевидно умершего от жажды. Он умер, прижимая к себе мешок с халькопиритами, "самоварным золотом". В кармане у него нашли клочок бумаги, на котором было написано: "Я умер богатым". Миллионы людей прижимают к себе мешки с самоварным золотом, ради которого губят свою жизнь, чтобы очнуться жалкими нищими в аду!
Мы, познавшие Христа как Спасителя и Господа, должны спросить себя: может быть, мы не смогли убедительно показать, что нашли Того, Кто исполняет сокровенные желания и удовлетворяет все нужды верующих в Него? В дивной Песни песней лишь после того, как невеста поведала о совершенствах своего Возлюбленного, Который "весь - любезность", дщери Иерусалимские, прежде протестовавшие: "Чем возлюбленный твой лучше других?", восклицают:
"Куда обратился возлюбленный твой? мы поищем его с тобою" (Песн. 5:9 - 6:1). Дорогой друг во Христе! Если только наше свидетельство о Спасителе не будет привлекательным и убедительным, заблудшие вокруг нас не познают Того, Кто сказал: "Я пришел для того, чтобы имели жизнь и имели с избытком" (Ин.10:10).
Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа. (Ин.17:3)

Глава IV. Можно ли утратить вечную жизнь?

Слова, которые Я говорю вам, суть дух и жизнь... Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек.
Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. Обетование же, которое Он обещал нам, есть жизнь вечная.
Свидетельство cue состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни.
(Ин.6:63; 8:51, 1Ин.2:24-25, 1Ин.5:11-12)
С давних пор среди христиан существуют разногласия по вопросу о том, может ли человек, однажды спасенный, со временем утратить спасение. Учение о неотступности святых, обычно определяемое как "однажды в благодати - навсегда в благодати", с жаром отстаивают миллионы искренне верующих христиан и серьезных ученых-библеистов. С таким же жаром это учение оспаривают миллионы других столь же искренне верующих и преданных Богу людей.
...Тем не менее вопрос обоснованности распространенного учения о безусловной безопасности верующих представляет не только академический интерес. Нельзя с легкостью принять или отвергнуть столь важное учение.
Каковы бы ни были наши размышления, прежде всего мы должны думать: "Что говорит Писание?" В своих наставлениях Господь и апостолы постоянно обращались к Священному Писанию. Размышляя об учении о безопасности верующих, мы должны в первую очередь обращаться к Писанию и в нем искать подтверждение всем своим предположениям.

I

В этой главе мы рассмотрим четыре речи Иисуса, первая из которых - данное Господом толкование притчи о Сеятеле (Лк.8):
11 Вот что значит притча сия: семя есть слово Божие;
12 а упавшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись;
13 а упавшее на камень, это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня, и временем веруют, а во время искушения отпадают;
14 а упавшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода;
15 а упавшее на добрую землю, это те, которые, услышав слово, хранят его в добром и чистом сердце и приносят плод в терпении.
Отметим в словах Господа два момента. Во-первых, человек может верить лишь временно (Лк.8:13). Но тогда, естественно, встает вопрос, что значит верить. Означает ли здесь это слово спасающую веру или некое "верование", которому недостает подлинно спасающей веры?
Слово pisteuo имеет не одно значение. В Новом Завете это слово "используется в особенности применительно к вере, которой человек принимает Иисуса, т.е. к убежденности, полной радостного доверия, в том, что Иисус есть Мессия - Богом назначенный совершитель вечного спасения в царстве Божием, - соединенной с послушанием Христу". (Thayer, Greek-English Lexicon of the New Testament, p. 511.) Однако это слово может быть использовано и применительно к убежденности, которой недостает той веры, через которую можно принять Христа как Спасителя (см. Ин.2:23-25; Иак.2:19).
Для того, чтобы установить точное значение слова pisteuousin в Лк.8:13, нужно обратиться к контексту, играющему главную роль в любом толковании Библии. Лк.8:12 указывает на использованное в притче значение этого слова. Очевидно, что это вера ко спасению: "чтобы они не уверовали и не спаслись". Нет оснований придавать другое значение этому слову в Лк.8:13 - любое толкование, в соответствии с которым значение слова иное, пристрастно. О тех, кто "верует временем ", Иисус говорит как об искренне верующих вначале. Язык и контекст не позволяют прийти к иному выводу. Последующее отпадение не отрицает того факта, что вера этих людей, пока они верили, была спасающей.
Кроме того, отметим, что приносящие "плод в терпении" (hupomone, непоколебимость, стойкость, долготерпение) - это те, кто "услышав слово, хранят его" (Лк.8:15), в противоположность тем, кто верует "временем". "Последнее слово [hupomone] - лейтмотив притчи". (W. F. Adeney, The New-Century Bible: St. Luke, p. 217.) Суть в том, что принимающие слово "хранят его" (katecho, удерживать, беречь).
Иисус говорит, что, однажды приняв, человек должен верно хранить спасающее Слово, если хочет пребывать в благодати и вечной жизни: "Истинно, истинно говорю вам: кто соблюдет [tereo, сохранит, соблюдет] слово Мое, тот не увидит смерти вовек" (Ин.8:51). Подобные слова Господа приведены и в Лк.11:28: "Блаженны слышащие слово Божие и соблюдающие [phulasso, оберегать и соблюдать] его". Контекст (Лк.11:24-28) указывает, что, лишь верно храня Слово, однажды услышав и приняв его, можно пребывать во спасении.
Предупреждая, что "отступят некоторые от веры" (1Тим.4:1), Павел увещевает Тимофея, пастора церкви в Ефесе: "Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь и слушающих тебя" (1Тим.4:16). Апостол предупреждает коринфян, что они спасаемы (sozesthe, страдательный залог настоящего времени, изъявительного наклонения) посредством Евангелия, которое приняли, когда он проповедовал им, "если преподанное удерживаете [katechete, настоящее время, изъявительное наклонение], как я благовествовал вам" (1Кор.15:1-2).
Иаков призывает братьев: "в кротости примите насаждаемое слово, могущее спасти ваши души" (Иак.1:21). Иоанн предостерегает своих дорогих детей в вере от попыток отступников увлечь их лжеучениями, призывая: "Что вы слышали от начала [подлинное Евангелие], то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. Обетование же, которое Он обещал нам, есть жизнь вечная" (1Ин.2:24-25. См. 2Тим.3:13-15; Кол.1:21-23).
Спаситель и авторы Нового Завета свидетельствуют о том, что, приняв слово Благовестия, необходимо затем верно хранить его, чтобы пребывать в спасающей благодати Христа и вечной жизни Бога.

II

Вторая речь Иисуса, которую мы рассмотрим, - притча о господине и домоправителе (Лк.12):
42 Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в свое время меру хлеба?
43 Блажен раб тот, которого господин его, придя, найдет поступающим так.
44 Истинно говорю вам, что над всем имением своим поставит его.
45 Если же раб тот скажет в сердце своем: не скоро придет господин мой, и начнет бить слуг и служанок, есть и пить и напиваться, -
46 то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными.
Некоторые утверждают, что неверный раб (Лк.12:45-46) никогда не был истинным учеником, а с самого начала лишь лицемером. Неожиданное появление господина положило конец притворству. Такое утверждение основано на двух неверных предположениях.
Во-первых, нужно допустить, что в притче говорится о двух домоправителях, один из которых оказывается верным, а другой неверным. Однако Иисус не говорил о двух домоправителях. Он говорил "раб тот", ho doulos ekeinos. Указательное местоимение ekeinos ударное. Язык не позволяет допустить, что в притче говорится более чем об одном рабе.
Второе неверное предположение заключается в том, что господин, ставя раба над слугами, был обманут его лицемерием и не ведал о том, каков раб на самом деле. Это может произойти в случае с обычным человеком, но не со Спасителем, о Котором говорится в притче как о Господине. И хотя многие из тех, кто не знает Его как Спасителя и Господа и не следует за Ним, притворяются рабами Христа, Сам Христос не может вверить Свое святое служение тем, кто не принадлежит Ему. "Познал Господь своих" (2Тим.2:19) - это всегда остается истиной. Очевидно, что притча Иисуса не относится к тем, кто не знает Его как Спасителя и Господа и кто искренне не решил следовать за Ним и служить Ему. Притча лишь о тех, кто знает Его и на кого Он возлагает огромную ответственность как на Своих подлинных учеников.
Правильный анализ притчи будет выглядеть так:
Вопрос (Лк.12:42): "Кто верный и благоразумный домоправитель", которого господин вознаградит по возвращении?
Ответ (Лк.12:43): "раб тот, которого господин его, пришед, найдет поступающим так", как наказывал.
Награда (Лк.12:44): "Над всем имением своим поставит его".
Опасность (Лк.12:45): "Раб тот" может пренебречь наказом господина и стать неверным во время его долгого отсутствия.
Наказание (Лк.12:46): Господин возвратится неожиданно и "рассечет его и подвергнет его одной участи с неверными".
(Apistos может означать "неверный" в смысле неверующий, недоверчивый, или ненадежный, не заслуживающий доверия. Точное значение слова в Лк.12:46 не столь важно, поскольку всюду в Писании говорится о том, что верность в служении - плод растения, корень которого - вера.)
Кто-то, возможно, возразит, что притча имеет всего лишь гипотетический характер. При желании это, несомненно, можно было бы сказать обо всех притчах Иисуса. Но такое возражение лишено смысла. Господь рассказывал притчи не для развлечения, но для того, чтобы проиллюстрировать важнейшие духовные истины. Чему бы еще ни учила притча Господа, невозможно отрицать одного: она учит, что истинный ученик Христа, познавший Его, на которого Господь возложил огромную ответственность, в беспечности и самонадеянности может сбиться с пути верности и в конце концов обрести вечный позор и погибель.
Мысль, что для учеников существуют два возможных пути во время долгого отсутствия Господа, подтверждена в Лк.12:39. Иисус говорил, что хозяин дома, который "подкопали", мог бодрствовать, если бы захотел. Тому есть множество подтверждений в Новом Завете. Возможно, в наиболее сжатой форме эта мысль высказана в Евр.10:38: "Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя".
( Греческий текст не подтверждает правильность перевода "любой человек" (any man) в английской Библии короля Иакова (AV). По поводу введения в текст Евр.10:38 слова Us, приписываемого Безе, Блумфилд пишет: "Очевидно, что цель Безы в том, чтобы, вводя слово tis, избегнуть другого варианта прочтения, никоим образом не согласующегося с его богословскими взглядами... [По мнению епископа Пиерсона] При переводе: "But the just shall live by faith; but if any man draw back, my soul shall have no pleasure in it" (праведный верою жив будет, а если любой человек отступит, моя душа не будет благоволить к этому), Беза исключает такое прочтение, при котором в последнем предложении говорится о "праведном": 1) вводя слова "любой человек" и 2) переводя неблаговоление Божие с человека, который отступает (him), на само отступничество (it). Все сказанное изобличает либо недостаток у Безы доброй веры, либо чрезмерную уступку богословским взглядам... Хотя [Кальвин] не отважился на изменение, сделанное Безой, он тем не менее стремился скрыть смысл библейских слов, передав сказанное, еап huposteitetai, "si subductus fuerit"; хотя это явно противоречит использованию loquendi как классическими, так и библейскими авторами. И поскольку было бы неудобным пытаться оправдать такой вариант прочтения, он предпочел (в противоположность своей обычной линии поведения) хранить молчание по поводу этих стихов. Совершенно очевидно, что все перечисленные выше методы истолкования, по словам д-ра А. Кларка, "были призваны спасти учение об окончательной и безусловной неотступности верующих; учение, которое разрушает этот текст". - S. Т. Bloomfield, The Greek Testament with English Notes, Critical, Philological, and Exegetical, Vol. II, p. 457.)
Павел признавал страшную возможность быть окончательно отвергнутым, если позволит себе быть беспечным и снисходительным к греху. В 1Кор.9:27 он говорит о своем намерении постоянно усмирять тело и плотские влечения, "дабы, проповедуя другим, самому не остаться недостойным".
Многие утверждают, что Павел не опасался утратить спасение, но боялся оказаться неспособным к дальнейшему апостольскому служению и не получить всей награды, которую обеспечивает верность. В качестве контекста используется начало главы 9, в особенности стихи 16-18. Однако в таком случае игнорируется значимость непосредственного контекста (1Кор.9:23-10:14). Робертсон пишет: "Павел обращается к блужданию израильтян по пустыне, подтверждая сказанное о себе и предостерегая коринфян, которые могут соблазниться идолопоклонством своих соседей. Это действительная, не вымышленная опасность". (А. Т. Robertson, Word Pictures in the New Testament, Vol. IV, p. 151.) Непосредственный контекст подтверждает, что Павел боялся лишиться не награды за служение или возможности служить, но спасения собственной души.
Примечательно, что Павел использует то же прилагательное (adokimos), призывая коринфян (2Кор.13:5) исследовать себя, чтобы определить, действительно ли они пребывают в вере и обитает ли в них Иисус Христос. Он утверждает, что Христос не обитает в тех, кто adokimoi. Такие люди не могут быть в благодати, поскольку "не имеющий Сына Божия не имеет жизни". Страх Павла стать adokimos не был просто страхом лишиться возможности служить и награды за апостольское служение. Комментируя 1Кор.9:27, Робертсон пишет:
Большинство авторов считают, что Павел говорит о возможности оказаться недостойным спасения в конце "ристалища". Он еще не достиг совершенства (Флп.3:12) и поэтому стремится к нему. В конце пути апостол пребывает в искренней уверенности, что все совершил (2Тим.4:7). Всех нас должен смирять этот благотворный страх вместо самонадеянности в величайшем из благовестников Христовых. (Там же, с. 150.)

III

Третья речь Иисуса, которую мы рассмотрим, - притча о законе прощения (Мф.18).
21 Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?
22 Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз.
23 Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими;
24 когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов;
25 а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить; .
26 тогда раб тот пал, и, кланяясь ему, говорил: государь! потерпи на мне, и все тебе заплачу.
27 Государь, умилосердившись над рабом тем, отпустил его и долг простил ему.
28 Раб же тот, выйдя, нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен.
29 Тогда товарищ его пал к ногам его, умолял его и говорил: потерпи на мне, и все отдам тебе.
30 Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга.
31 Товарищи его, видев происшедшее, очень огорчились и, придя, рассказали государю своему все бывшее.
32 Тогда государь его призывает его и говорит: злой раб! весь долг тот я простил тебе, потому что ты упросил меня;
33 не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?
34 И, разгневавшись, государь его отдал его истязателям, пока не отдаст ему всего долга.
35 Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его.
В этой притче Иисус учит, что полное прощение Божие, в благодати и милости дарованное недостойным грешникам, тем не менее остается условным и зависит от того, каким будет ответ человека на полученное благодатное прощение. В этом смысл притчи. Отрицать это - значит, отрицать, что притча вообще имеет смысл. Некоторые пытаются обойти острые углы, утверждая, что сказанное в притче имеет отношение к другому завету. (См. Lewis Sperry Chafer, Systematic Theology, Vol. III, p. 292.) Позвольте заметить: подобное утверждение предполагает, что учение о безусловной безопасности верующих не может иметь места в дохристианскую эру. Говорить в данном случае о другом завете - значит утверждать, что спасающая вера в нынешнюю эпоху существенно отличается от спасающей веры в предыдущие. Более того, представляется странным, что кто-то может отказывать Иисусу в праве учить важнейшим принципам, определяющим отношения человека с Богом, в период Своего земного служения - не только в последние несколько дней Своего короткого земного служения, но и на протяжении всей последующей эпохи, к которой Он уже тогда готовил Своих учеников. Еще более странным представляется, что те, кто с такой легкостью отвергает многое из сказанного позднее Господом как "не относящееся к нынешнему завету", без колебаний принимают многое из сказанного Им ранее (например, в беседе с Никодимом) как в полной мере относящееся к нынешней эпохе. (Один знакомый в беседе с автором утверждал даже, что слова Господа в Ин.15 никоим образом не касаются наших отношений со Христом сегодня, поскольку были произнесены "до Голгофы" - за несколько часов! Какую тонкую работу выполняют подобные экзегеты уверенным ударом топора!)
Иисус действительно обращался к отдельным юридическим и ритуальным аспектам Моисеева закона, которые не имеют отношения к сегодняшнему дню. Однако Он провозгласил главные принципы, определяющие духовные отношения человека с Богом, которые действительны и ныне. Один из таких принципов, в соответствии с притчей о законе прощения, заключается в том, что подлинное покаяние перед Богом неотделимо от нашего отношения к ближним и не может существовать вне милосердного отношения к другим людям и готовности прощать.
Подобно искренней вере и верному хранению спасающего слова Благовестия, подлинное покаяние необходимо испытывать не краткий миг, в момент обращения, но постоянно, как главное условие прощения и спасения. "Так и Отец Мой Небесный поступит с вами, - предупреждал Иисус, - если не простит каждый из вас от сердца своего брату своему согрешений его". Возможно, предупреждал Иисус, Петр и другие ученики, познавшие прощающую Божию благодать, утратят это прощение. Прощающая Божия благодать не может обитать в ожесточенном сердце. Тот, кто отказывается просить своего брата, не испытывает подлинной потребности в Божием прощении и не имеет оснований претендовать на Его благодатное прощение. "Прости нам долги наши, как и мы прощаем должникам нашим".

IV

Четвертая речь, которую мы рассмотрим, содержит одни из самых торжественных и задушевных слов из всех, что когда-либо произносил Спаситель о природе отношений между Ним и всеми, кто хочет принадлежать Ему. Эти слова были произнесены накануне предательства, вскоре после того, как Господь заповедал совершать простую трапезу, которая призвана служить воспоминанием о Его смерти, доколе Он не придет вновь, и которая является символом нашей причастности через веру телу и крови Того, Кто есть наша жизнь (Ин.15):
1 Я есмь истинная виноградная лоза, а Отец Мой - виноградарь.
2 Всякую у Меня ветвь, не приносящую плода. Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода.
3 Вы уже очищены через слово, которое Я проповедал вам.
4 Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне.
5 Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего.
6 Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают.
В этих словах Господа содержится важнейшая аксиома христианской жизни - основной принцип, определяющий отношения Христа и верующего на протяжении его земного пребывания в нравственной и духовной вселенной. Размышляя об отношениях верующего со Спасителем, мы должны исходить из этого главного принципа, провозглашенного Спасителем. И каждое место в Писании, имеющее отношение к этой теме, нужно воспринимать в свете сказанного Господом.
Прежде чем рассматривать этот принцип в контексте избранного места из Писания, обратимся к двум стихам в Ин.6, в которых наглядно представлен этот принцип: "Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем. Как послал Меня живый Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною" (Ин.6:56-57). Иисус говорит здесь, что подобно тому, как Он получает жизнь от Отца, пославшего Его, все, кто причастен Ему через веру, будут жить Им, и Он будет обитать в них, а они в Нем. Комментируя Ин.6:57, Робертсон пишет:
Отец есть источник жизни, и поэтому "Я живу благодаря Отцу" (kago zo dia ton patera). Тот, кто ест Меня (ho trogon те). Еще более сильный образ выражения мистического обретения Христа (Ин.6:51,53-54,56). Благодаря Мне {di' eme). Та же мысль в Ин.14:19: "Ибо Я живу, и вы будете жить". См. Ин.11:25. Иисус Христос - основа нашего упования и залог бессмертия. Жизнь заключена во Христе... Подобно тому как Отец - источник жизни Христа, Христос есть источник нашей жизни. (Robertson, op. cit" Vol. V, р. 112 f.)
То, о чем Робертсон говорит как о "мистическом обретении Христа", - больше, чем "единократное" обретение, происходящее в одночасье; это постоянный процесс обретения. Языковым подтверждением этому служит использование форм причастия настоящего времени ho trogon и pinon. Верно, что "причастие, употребленное с артиклем, иногда утрачивает силу глагола". (А. Т. Robertson, A Grammar of the Greek New Testament in the Light of Historical Research, p. 892.) Однако контекст не позволяет предположить, что причастия настоящего времени утратили такой компонент значения, как продолженность действия. Формы Meno (обитать) и zao (жить), согласно Aktionsart и присущему им значению, неизменно имеют продолженный характер. Под влиянием этих форм причастия приобретают значение продолженности, которое в другом случае могло бы быть утрачено из-за присутствия артикля. Фактически все современные переводчики признают это. Обратите внимание, к примеру, на такие переводы:
Уильямс: "Whoever continues to eat my flesh and drink my blood continues to live in union with me and I in union with him. Just as the living Father has sent me and 1 live because of the Father, so whoever keeps on eating me will live because of me" (Всякий, кто продолжает есть Мою Плоть и пить Мою Кровь, продолжает жить в единении со Мной и Я в единении с ним. Подобно тому, как живой Отец послал Меня, и Я живу благодаря Отцу, так и всякий, кто продолжает есть Меня, будет жить благодаря Мне).
(Из The New Testament: A Translation in the Language of the People, by Charles B. Williams, Moody Press, Chicago. Использовано с разрешения.)
Монтгомери: "Не who feeds upon my flesh and drinks my blood abides in me, and I in him. Just as the living Father has sent me, and I live by the Father, so also that man who feeds on me shall live by me" (Тот, кто питается Моей Плотью и пьет Мою Кровь, пребывает во Мне, и Я в нем. Как живой Отец послал Меня, и Я живу Отцом, так же и тот человек, который питается Мною, будет жить Мною).
(Из The New Testament in Modern English, by Helen Barret Montgomery, copyright 1924, 1952, by The American Baptist Publication Society, Philadelphia. Использовано с разрешения.)
Веркил: "Не who eats My flesh and drinks My blood remains in Me and I in him. Just as the life-giving Father sent Me and I live through the Father, so he who nourishes on Me shall live through me" (Тот, кто ест Мою Плоть и пьет Мою Кровь, пребывает во Мне, и Я в нем. Как дающий жизнь Отец послал Меня, и Я живу через Отца, так тот, кто питается Мной, будет жить через Меня).
(Из The Berkeley Version of the New Testament, by Gen-it Verkuyl, Zondervan Publishing House, Grand Rapids, Michigan. Использовано с разрешения.)
Сформулируем теперь основной принцип, определяющий отношения Христа и верующего, исходя из слов Иисуса, приведенных в Ин.15:1-6:
На протяжении пребывания человека на земле его отношения со Христом никогда не бывают статичными, никогда не являются неизменным следствием того, что было пережито в прошлом. Напротив, отношения представляют собой пребывание верующего и Спасителя друг в друге, причастность единой жизни, которая исходит от Того, Кто есть "жизнь наша" (Кол.3:4). Для верующего это живая причастность, проистекающая из живой веры в живого Спасителя. Наиболее просто этот принцип выражен в словах Иисуса: "Пребудьте во Мне, и Я в вас" (Ин- 15:4).
Выделим главное в словах Господа, приведенных в Ин.15:1-6. Во-первых, обитание учеников и Спасителя друг в друге зависит от воли учеников. "Пребудьте [тепо, обитайте, оставайтесь, пребывайте] во Мне, и Я в вас" (Ин.15:4). Пребывание Христа в учениках представлено как следствие их пребывание в Нем.
(Некоторые утверждают, что, несмотря на сказанное в Ин.15:4, Ин.9:16 указывает, что выбор делает Христос, а не ученики. Ошибка таких людей вот в чем: они предполагают, будто избранничество, о котором идет речь в Ин.9:16, имеет отношение ко спасению. Однако контекст (Ин.9:15-27) указывает на то, что речь идет об избрании на апостольское служение. В Лк.6:13; Мк. 3:14; Ин.6:70; 13:18 и Дeян.1:2 - всюду говорится об одном и том же избрании: Христос избирает из Своих учеников апостолов.)
Во-вторых, отметим, что следствием пребывания во Христе является Его пребывание (Ин.15:4), а также плоды, которые приносит ученик: "Я семь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода" (Ин.15:5).
И наконец, последнее - следствия отпадения от Христа: 1) бесплодие: "Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне... ибо без Меня не можете делать ничего" (Ин.15:4-5); и 2) отсечение: "Всякую у Меня ветвь, не приносящую плода, Он отсекает... Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают" (Ин.15:2,6). Робертсон комментирует:
Пребывать "очищенным" и приносить плод можно, лишь поддерживая живую духовную связь со Христом (лозой). Иуда отпал, и сатана хочет просеять оставшихся учеников, как пшеницу (Лк.22:31). Слепая самоуспокоенность - опасность для проповедника... Отсеченной ветви ничего не остается, кроме как увянуть и умереть... Так апостолы получают яркое предостережение от самонадеянности. Иисус как лоза будет исполнять обещанное, покуда ветви будут пребывать в живом единении с Ним. (А. Т. Robertson, Word Pictures in the New Testament, Vol. V, p. 258.)
Приверженцы учения о безусловной безопасности верующих неизменно становятся в тупик, пытаясь истолковать Ин.15:1-6. При чтении их комментариев всегда вспоминается вывеска на ателье по ремонту одежды: "Кроим, ушиваем, надставляем".
Епископ Райл убеждает нас "всегда помнить о том, что перед нами притча, которую и нужно истолковывать как притчу. Мы не должны слишком пристально вглядываться в каждое слово и фразу... мы должны воспринимать основную мысль, извлекая из притчи ценнейший урок". (J. С. Ryle, Expository Thoughts on the Gospels, Vol. IV. p. 331 f.) Призвав нас не изучать слишком подробно каждую фразу, епископ Райл далее говорит обо всех, кого отсекают от лозы: "Нет сомнения, что кто-то как будто отходит от благодати и единения со Христом; однако мы не должны сомневаться, что в подобных случаях благодать была не подлинной, но кажущейся, а единение не истинным, но фиктивным". (Там же, с. 337.) Несомненно, сторонники безусловной безопасности вынуждены делать такое предположение. Неизбежным следствием этого является утверждение, что "ветви у Меня", о которых говорил Иисус, не обязательно истинные верующие. Будучи не в состоянии отрицать, что "ветви" отсекаются, сторонники безусловной безопасности вынуждены "давать определение" ветвям. Епископ Райл утверждает: "...нельзя доказать, что "ветвь у Меня" означает верующего в Меня. Это не более чем "член Моей церкви, человек, присоединившийся к Моему народу, но не ко Мне"". (Там же, с. 334.) Такое утверждение, безусловно, необходимо, чтобы защитить учение о безусловной безопасности. Но некоторым из нас трудно представить, чтобы Иисус мог сказать апостолам: "Я семь лоза, и все члены Моей церкви, присоединившиеся к Моему народу, но не обязательно присоединившиеся ко Мне, - ветви у Меня".
Хенгстенберг цитирует схожие слова Лампа: "В определенном смысле даже о лицемерах можно сказать, что они во Христе - отчасти потому, что во внешнем общении с Церковью они участвуют в таинстве единения со Христом, и хвалятся тем, что пребывают во Христе; отчасти же потому, что другие воспринимают их как принадлежащих мистическому телу или, по крайней мере, терпят их во внешнем общении с учениками". (Е. W. Hengstenberg, Commentary on the Gospel of St. John, Vol. II, p. 244 f., курсив его.) Но опять-таки сложно представить, чтобы Иисус мог сказать: "Я есмь лоза, и все, кто участвует в таинстве во внешнем общении с Церковью и поэтому хвалится тем, что пребывает во Мне, и кого другие воспринимают как принадлежащих Моему мистическому телу, или, по крайней мере, терпят их во внешнем общении с учениками, - ветви".
Подобным же образом в попытке примирить слова Писания со своим богословием Кальвин писал: "По мнению людей, многие пребывают на лозе из тех, кто на самом деле не укоренился в ней". (John Calvin, Commentary on the Gospel According to John, Vol. II, p. 108.) Справедливо, но не по существу. Иисус говорил не о людском мнении, но о действительности - о том, как все есть на самом деле, а не как это представляется людям. Необходимо сказать, что любое определение ветвей, которое нельзя поместить в речь Спасителя без того, чтобы не возникало чувства вопиющего несоответствия, неприемлемо. Немыслимо представить, чтобы Христос сказал: "Я есмь лоза, а все, кто, по мнению людей, пребывает на лозе, хотя на самом деле не укоренились, - ветви". Такие произвольные определения ветвей, сколь бы ни были нелепы, тем не менее неизбежны, если отрицать, что, по учению Иисуса, истинные верующие могут полностью отойти от веры, перестать пребывать в Нем и, таким образом, быть отсечены, увянуть и в конце концов быть сожжены.
Опять-таки, все, кто понимает "ветви" просто как исповедующих веру, внешне связанных с видимой церковью, должны полагать, что Иисус говорил как о "лозе" не о Себе, но о церкви. Но Иисус говорил не "церковь есть лоза", а "Я семь лоза". Не говорил Он и о "ветвях церкви", но о ветвях "у Меня". Ко всякого рода надуманным и нелепым объяснениям необходимо прибегать тем, кто хочет свести важнейшие, проникновенные слова Господа до уровня чего-то несущественного, настаивая на том, что Он говорил не более чем о внешнем членстве мнимых христиан в видимой церкви. Отметим: увянуть может лишь то, что обладало жизнью.
Оставим тщетные попытки заблудших людей примирить Ин.15:1-6 с тем, что они искренне, но ошибочно считают исчерпывающим библейским учением о спасении та. вечной жизни. Признаем единение Лозы и ветвей тем, чем оно является на самом деле, - живым единением Христа и всех истинных верующих, которые получают от Него жизнь, принимая Его плоть и кровь. Это единение так просто и прекрасно изображено в Тайной Вечере, которую Иисус заповедал совершать перед тем, как произнести речь, содержавшую слова: "Я есмь лоза, а вы ветви". Поверим же суровому и одновременно любовному предупреждению Спасителя о том, что мы можем утратить вечную жизнь, перестав пребывать в Том, Кто есть "жизнь наша".
В проповеди "Истинные ветви и истинная лоза" Александр Макларен, известный британский баптистский толкователь Библии, сказал:
...даже тогда, когда Господь испытывал такую нежность и жалость к ученикам, слова предостережения - суровые, торжественные, трагичные - не могли не сорваться с Его уст.Нынешнее поколение не хочет слышать этих слов. В их восприятии в Евангелии нет минорных нот, нет угроз... Но Иисус Христос не мог говорить о благословении принесения плодов и радости жизни в Нем, без того чтобы сказать об ужасе отделения от Него, о бесплодии, увядании и разрушении. Отделение - это увядание. Доводилось ли вам видеть ветку боярышника, которую дети принесли из леса в дом? Спустя несколько дней свежие зеленые листочки увядают, а белые цветы становятся коричневыми и так отвратительно пахнут, что остается только поскорее избавиться от этой ветки. "И так, - говорит Иисус Христос, - покуда человек держится за Меня, и сок поступает к нему, он будет цвести; но как только связь нарушена, все, что было столь прекрасным и цвело, увянет, вся зелень станет коричневой и превратится в пыль, и никогда больше не будет плодов".
Увядание означает разрушение. В нашем отрывке описывается то, что происходит с настоящими ветвями на подлинной лозе; но сказанное является прообразом того, что происходит с людьми, которых символизируют ветви - "как ветви". Обратите внимание на таинственность языка - "такие ветви собирают". Кто собирает? "Бросают в огонь". Кто выполняет это страшное задание? Кто бросает увядшие ветви в некий таинственный огонь? Все покрыто тайной и остается необъяснимо ужасным. Нам говорится лишь о том, что увядание человечества, вызванное отделением от Иисуса Христа, завершается истреблением увядших. Мы должны говорить об этом с сожалением, сдержанно, со страхом, нежностью и благоговейным ужасом, чтобы нас не постигла эта участь.
О, дорогие братья! Остерегайтесь закрывать глаза на угрозы в Библии и стирать из памяти все пугающие места в Писании, как это склонно делать нынешнее поколение. Одно из двух происходит с ветвью: либо она пребывает на Лозе, либо попадает в огонь. Если мы хотим избегнуть огня, позаботимся о том, чтобы пребывать на Лозе.
(Alexander Maclaren, Expositions of Holy Scripture: St. John, Vol. П, pp. 15-17.)

Благословенны те, кто пребывает
Под покровом Твоей крови!
Кто жизнь и силы в Тебе обретает,
Тобою движим, в Тебе живет.
Перворожденный из многих братьев Ты!
Тебе, смотри, мы души приносим;
Тебе отдаем сердца и руки;
Твоими да будем и в жизни, и в смерти.

(граф Цинцендорф)

Глава V. Что говорит Писание?

Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.
(Ин.5:24)
И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего.
(Ин.10:28-29)
В словах Иоанна звучит величественная категоричность: "Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни"
(1Ин.5:11-12).
На каких условиях люди могут иметь Сына Божия и жизнь в Нем? Все верующие в Писание единодушны в том, что условиями являются "покаяние пред Богом и вера в Господа нашего Иисуса Христа" (Деян.20:21). Однако не все единодушны в понимании сущности покаяния и спасающей веры. Многие полагают, будто спасающая вера представляет собой одномоментное действие - один великий миг, когда грешник смиренно признает свой грех в покаянии пред Богом и принимает Иисуса Христа как своего личного Спасителя. Такие люди считают, что один величественный и святой миг принятия решения вводит человека в непоколебимое благодатное состояние, в котором он в безусловной безопасности. Но есть и те, кто убежден, что миг принятия святого решения является лишь началом и что благодатное состояние не непоколебимо в нашем нынешнем земном пребывании в Божьей нравственной вселенной, где "праведный верою жив будет". Такие люди убеждены, что спасающая вера является не одномоментным действием, но отношением, длящемся всю жизнь; первоначальное решение должно постоянно претворяться верующим в жизнь, и это не неизбежно так. Кто же прав? Талантливые приверженцы учения о безусловной безопасности приводят веские доводы, которые требуют ответа от тех, кто отказывается принять это учение.
Многие преданные христиане и ученые-библеисты искренне верят, что согласно библейскому учению человек, подлинно переживший спасающую благодать, имеет непоколебимый статус дитя Божьего. "Однажды в благодати - навсегда в благодати" - невзирая ни на какие обстоятельства. Несомненно, многие из величайших Божиих святых убеждены в этом. Но вопрос не в том, кто чему верит. Единственное, что нас волнует, - это "что говорит Писание?". По мере продвижения в изучении данного вопроса напомним, что не соглашаться с достойными людьми не означает бесчестить их и что нас не занимают конкретные личности.
Распространенный логический довод сторонников учения о безусловной безопасности заключается в следующем: если вечная жизнь может быть прервана, как она может быть вечной? Подобный вопрос проистекает из коренного недопонимания. Этот довод основан на ошибочном предположении, что в момент обращения человека Бог как бы насаждает в его душу толику вечной жизни и она становится неотъемлемой собственностью верующего ipso facto (в силу очевидности, самим фактом, тем самым (лат). - Прим. ред.). Несомненно, вечная жизнь вечна. Но Библия учит тому, что вечная жизнь -жизнь Самого Бога -может быть лишь разделена им с людьми. Люди не могут обладать ею вне живого единения со Христом, в Котором и через Которого эта жизнь становится доступна для них. Об этом хорошо сказал Макларен:
Единение со Христом есть условие подлинной передачи жизни. "В Нем была жизнь", - говорится в Евангелии от Иоанна, то есть, если сказать словами Кол.1:16-17. "Им создано все... и все Им стоит". Жизнь во всех своих формах обусловлена разнообразными проявлениями единения с Божественным и поддерживается только Его постоянной энергией. Творение должно соприкоснуться с Богом или погибнуть. Проводником этой энергии служит Несотворенное Слово Божие - "у Тебя источник жизни". Подобно жизни тела, более высокий уровень жизни - сознательная жизнь разумной, чувствующей, борющейся души также питаема за счет постоянной передачи высшей Божественной энергии, которая поступает через Божественное Слово. Таким образом, истинны слова... псалма, в котором говорится: "Во свете Твоем мы видим свет" - и поэтому, как сказано далее в Евангелии от Иоанна: "И жизнь была свет человеков".
Но есть еще более высокий уровень проявления жизни, сопровождаемой более возвышенными энергиями. Тело может жить, а разум и сердце могут быть мертвы. Так, в Писании говорится о тройственной жизни: животной, интеллектуальной и эмоциональной, а также жизни духа, который жив, когда сознает Бога и соприкасается с Ним через устремление, упование и любовь. Это высочайший уровень жизни. Без него человек прижизненно мертв. С ним он жив, умирая. И, подобно другим уровням, эта жизнь находится в зависимости от единения с Божественной жизнью, поскольку она заключена в Иисусе Христе; но в данном случае единение представляет собой сознательное единение через веру. Если я верю Ему и через это крепко держусь за Него, мое единение с Ним настолько подлинно, что, в меру моей веры. Его полнота переходит в мою пустоту. Его праведность в мою греховность, Его жизнь в мою смерть. И это так же достоверно, как то, что электрический ток проходит через меня, когда я берусь за разные полюса батареи.
Никто не может вдохнуть жизнь в другого человека. Но Христос может и вдыхает Свою жизнь в нас; и это подлинное чудо передачи духовной жизни происходит в каждом человеке, кто смиренно вверяет себя Ему. (Alexander Maclaren, The Epistles of St. Paul to the Colossians and Philemon (The Expositors Bible, ed. W. Robertson Nicoll), p. 259 f.)
Сказанное Маклареном в полной мере подтверждает Священное Писание. Обратите внимание на следующие места в Библии:
Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем. Как послал Меня живой Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною (Ин.6:56-57).
Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня (Ин.14:6).
Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет. И всякий, живущий и верующий в Меня, не умрет вовек (Ин.11:25-26).
...Христос, жизнь наша... (Кол.3:4).
Дар Божий - жизнь вечная во Христе Иисусе, Господе нашем (Рим.6:23).
О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни, - ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была У Отца и явилась нам... Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни... Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. Обетование же, которое Он обещал нам, есть жизнь вечная (1Ин.1:1-2; 5:11-12; 2:24-25).
Не может быть никакого сомнения, что вечная жизнь будет продолжаться. Она не может прекратиться. Но смысл многих важных предостережений в Новом Завете заключается в том, что наша причастность этой вечной жизни непосредственно зависит от нашего пребывания в Том, в Ком единственно эта жизнь доступна для людей. Если мы перестаем пребывать в Нем, вечная жизнь продолжается; однако наша причастность этой жизни прекращается. Мы разделяем эту жизнь, только пдебывая в Том, Кто "жизнь наша".
Новый Завет полон предостережений об опасности отхода от веры и спасающей благодати Христовой. Но к сожалению, подлинный смысл предостережений, невзирая на их ясность и простоту, отвергают многие серьезные ученые-библеисты. Почему? Нам не нужно долго искать причину, которая, более того, вполне понятна. Как пишет Уэсткот, "всем нам настолько знакомы определенные библейские наставления, что мы начинаем воспринимать их, возможно неосознанно, как суть библейского учения. Особые слова, фразы, эпизоды вдохновляют нас и формируют нашу веру... так что мы оставляем большие разделы Писания неизученными или приводим их в согласие с тем, что легче всего воспринимаем". (В. F. Westcott, The Epistles of St. John, p. vii.)
В своей известной книге "Основные темы Библии" д-р Льюис Сперри Чефер пишет:
Хотя в значительной части новозаветных писаний, напрямую или косвенно касающихся этого вопроса, говорится, что верующий пребывает в безопасности, существует не менее двадцати пяти мест, которые приводят в подтверждение своих взглядов те, кто считает, что верующий не в безопасности.
(Пожалуйста, не причисляйте меня к тем, кто "считает, что верующий не в безопасности". Из Писания явствует, что верующий в безопасности. Но только верующий. Многие из тех, кто полемизирует по поводу "безопасности верующего", упускают суть вопроса. Вопрос заключается не в том, в безопасности ли верующий, но в том, что значит верующий.)
Чефер цитирует 27 мест в Библии, "которые приводят в подтверждение своих взглядов те, кто считает, что верующий не в безопасности". В книге "Systematic Theology" (Vol. III, pp. 290-312) он цитирует 51 место. Перечень 85 мест из Нового Завета, подтверждающих учение об условной безопасности, в сравнении с перечнем мест, приведенным Чефером, вы найдете в Приложении А. Несомненно, человек не может одновременно быть и не быть в безопасности. Таким образом, одни места в Писании неизбежно должны согласовываться с другими. (Lewis Sperry Chafer, Major Bible Themes, p. 187.)
Будучи убеждены, что "в значительной части новозаветных Писаний" говорится о безусловной безопасности, искренне верующие люди пребывают в убеждении, будто слова предостережений должны каким-то образом "согласовываться" "со значительной частью новозаветных Писаний", где утверждается, что "верующий находится в безопасности". Исходя из своего искреннего убеждения, они ищут таких истолкований библейских предостережений, которые позволяют "согласовать" одни места с другими.
Искренность таких людей не вызывает сомнений. Но, к сожалению, неверна изначальная предпосылка. Неверно истолковываются те места, где, на их взгляд, утверждается учение о безусловной безопасности. Единообразия Писания следует искать не путем необоснованных и искусных толкований (не принимая на веру слова предостережений), но путем пересмотра мест, якобы подтверждающих учение о безусловной безопасности. Между местами в Библии, содержащими предостережения, и теми, которые приводят в подтверждение учения о безусловной безопасности, нет несогласованности. Несогласованность существует между предостережениями и неверным истолкованием мест, якобы подтверждающих безусловную безопасность.
Наша цель заключается в том, чтобы изучить важные места в Писании, которые обычно приводят в защиту учения о безусловной безопасности. В этой главе мы рассмотрим два важных отрывка из Евангелия от Иоанна, в которых содержатся благодатные обетования вечной жизни. Вначале, однако, убедимся в правильности слов Меланхтона, утверждавшего, что Писание нужно понять с грамматической точки зрения, прежде чем его можно будет понять с богословской.

I

В десятой главе Евангелия от Иоанна читаем драгоценное обетование Спасителя, которое приносит благословенное утешение и уверенность тем, кто принадлежит Ему, с той поры, как Он обитал среди нас, полный благодати и истины. Иисус сказал: "Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего" (Ин.10:28-29).
Слава Богу за такое драгоценное обетование от нашего Спасителя! Мы не полностью, однако, процитировали Его слова. К сожалению, именно так их обычно цитируют, и многие как будто едва сознают, что сказанное Господом не исчерпывается этими словами. Мы не должны пропускать Ин.10:27, являющийся неотъемлемой, существенной частью сказанного. Там говорится об особом условии, определяющем исполнение обетования Спасителя.
Иисус сказал: "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную..." Все глаголы в приведенном отрывке стоят в форме настоящего времени изъявительного наклонения. "Наиболее постоянная характеристика глаголов настоящего времени изъявительного наклонения в греческом языке заключается в том, что они указывают на продолженное действие". (Ernest De Witt Burton, Syntax of the Moods and Tenses in New Testament Greek, Sec. 9.) Хотя настоящее время изъявительного наклонения не всегда указывает на продолженное действие, обычно оно имеет это значение. Робертсон пишет: "...значение продолженности действия не заглушает значения настоящего времени, хотя оно чаще обозначает линейное действие. Определяющими являются глагол и контекст". (А. Т. Robertson, A Grammar of the Greek New Testament in the Light of Historical Research, p. 879.) Вид рассматриваемых глаголов имеет продолженный, а не точечный характер. Контекст (см. Ин.10:2-5,14), несомненно, привносит значение продолженности действия в рассматриваемые глаголы настоящего времени изъявительного наклонения.
Монтгомери передает didomi продолженной формой "I am giving" (Ин.10:28): "My sheep listen to my voice, and I know them and they follow me. I am giving them eternal life..." (Мои овцы слушают Мой голос, и Я знаю их, и они следуют за Мной. Я даю им вечную жизнь...). (Из The New Testament in Modem. English, by Helen Barrett Montgomery, copyright 1924, 1952, by The American Baptist Publication Society, Philadelphia. Использовано с разрешения.) Примечательно использование слова listen (англ. "слушать"). Английский глагол "слушать" имеет такой оттенок значения, как продолженность действия, отсутствующий в глаголе hear (англ. "слышать"). Форма простого настоящего времени listen. подчеркивает продолженность. Многие современные переводчики (в том числе Гудспид, Мофэт, Уэймауф, Уильямс, Веркил и Нокс) передают akouousin в Ин.10:27 глаголом "listen", наделяя слова Иисуса продолженностью.
В соответствии со своей целью, в "Expanded Translation" Уэст сильно акцентирует продолженный характер первых трех глаголов настоящего времени изъявительного наклонения: "The sheep which are mine are in the habit of listening to my voice, and I know them by experience, and they take the same read that I take with me, and I give them life eternal" (Мои овцы имеют обыкновение слушать Мой голос, и Я знаю их по опыту, и они идут по тому же пути, что и Я, и Я даю им жизнь вечную). (Из The Gospels: An Expanded Translation, by Kenneth S. Wuest, copyright 1956 by Wm. B. Eerdmans Publishing Company, Grand Rapids, Michigan. Использовано с разрешения.)
В отличие от Монтгомери Уэст не сообщает продолженности слову didomi. Но очевидно, что даяние Христом вечной жизни Своим овцам находится в зависимости от их постоянного слушания и следования. Эта истина подтверждается в Новом Завете неоднократно, однако, увы, многие как бы не замечают ее.
Использование в Ин.10:28 сильного двойного отрицания оu те наряду со фразой eis ton aiona (что, возможно, лучше всего перевести как "not at all for ever", т.е. "совсем не навсегда"), несомненно, приводит к тому, что многие не замечают важности условия (слушают и идут, Ин.10:27), которое определяет исполнение обетования об избавлении от вечной гибели. Но в точности те же слова, ou me... eis ton aiona, использованы в Ин.8:51, где условие, определяющее исполнение обетования, особенно очевидно: "Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек". В Ин.8:12 Господь ярко говорит о необходимости следовать за Ним, чтобы разделить с Ним жизнь: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". Комментируя Ин.10:27-29, Толак пишет:
Реформатская (Кальвинистская) церковь основывает на Ин.10:28 учение о том, что возрожденный человек никогда не может стать отступником. Христос вне сомнений говорит, что никакая сила не может отнять Его овец от Него (Рим.8:37-39). Но Он также приводит черты Своих овец. И только покуда исполняются условия ст.27 и 28, покуда, следовательно, ученик Христа пребывает со Христом (Ин.8:31), он непобедим. (August Tholuck, Conmentan/ on the Gospel of St. John, p. 266.)
Хенгстенберг не соглашается с этим:
Слабое утешение сказать: "Если и покуда они остаются Моими овцами, они находятся в безопасности". Наше сердечное желание - иметь страховку от самих себя! Знать, что эта страховка [здесь] обещана (Е. W. Hengstenberg, Commentary on the Gospel of St. John, Vol. I, р. 532.)
В своем утверждении Хенгстенберг странным образом основывается на том, что воры и разбойники (Ин.10:8) - это "фарисеи или иудеи, противопоставленные Христу". Он также отождествляет волка (Ин.10:12) с "фарисеем". Исходя из того, что "Господь, произнося эти слова, имел в виду" фарисеев, которые не смогли "отнять от Христа" человека, исцеленного от слепоты (Ин.9), Хенгстенберг каким-то образом приходит к выводу: "...становится совершенно ясным, что "страховка от самих себя" - главное, о чем здесь говорится, и не должна исключаться". (Там же.)
Но где, спросим мы, подобная "страховка от нас самих"? Вместо того чтобы предоставлять нам страховку от нас самих, Иисус ясно говорит, что лишь те, кто постоянно слушает Его и идет за Ним, являются Его овцами и, таким образом, пребывают в безопасности в Нем и в руке Отца. Годет пишет:
...Сила Божья является охраной того, чем владеет Сын вместе с Отцом. Но может ли это застраховать верующих от последствий их собственной неверности, как утверждает Хенгстенберг? Ничего подобного в тексте Библии не говорится. Речь идет о внешних врагах, которые стремятся увести овец, но не о неверности, в результате которой овцы сами перестанут быть овцами. (Frederick Lows Godet, Commentary on the Gospel of John, Vol. П, p. 162.)
Обещание Христа охранять Своих последователей не освобождает их от необходимости следовать за Ним. Мейер пишет:.
Потерянная овца, т.е. та, что отбилась от стада (Мф.10:6; Лк.15:4), символизирует того, кто отделен от защиты и благодатного водительства Христа и впал в неверие... Свобода и возможность отступничества, таким образом, не исключены (в ответ на учение Августина и Реформатской церкви); тот, кто отпал, не является более овцой!.. (H. А. W. Meyer, Critical and Exegetical Handbook to the Gospel of John, p. 329.)
Уэсткот комментирует:
В этом отрывке видят учение об "окончательной неотступности". Но мы должны четко понимать различия между непреложностью Божьих обетовании и Его бесконечной силой, с одной стороны, и слабостью и изменчивостью человеческой воли - с другой. Если человек отпадает от веры на любом этапе своей духовной жизни, происходит это не от недостатка божественной благодати или сокрушающей силы противников, но от его собственного нежелания воспользоваться тем, чем он может пользоваться, а может не пользоваться. Мы не можем быть защищены от самих себя наперекор нам самим. (В. F. Westcott, The Gospel According to St. John, p. 158.)
"И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего" (Ин.10:28-29). Какое благословенное обетование! Но обетование это лишь для тех, о ком Иисус может сказать: "Овцы Мои Опушаются голоса Моего, и Я знаю их; и они идут за Мною" (Ин.10:27). Он может разделить Свою жизнь лишь с теми, кто идет за Ним. Только они познают спасающую, хранящую благодать Бога во Христе.

II

Возможно, ни один стих не приводят в подтверждение учения о безусловной безопасности чаще, чем Ин.5:24: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь".
"Пожалуйста, подчеркните слова "имеет жизнь вечную"", - говорят приверженцы безусловной безопасности. Действительно! Но пожалуйста, подчеркните также слова "слушающий" и "верующий", поскольку они указывают на условия, определяющие исполнение обетования о вечной жизни и спасении от осуждения и смерти. Слышание и верование (hearing and believing), о которых говорит Иисус, неодномоментные действия. Продолженный характер слышанйя и верования, посредством которых люди разделяют вечную жизнь Бога через Христа, в полной мере очевиден в переводе Янга, который принимает во внимание значение продолженности в причастиях настоящего времени akouon и pisteuon и предлагает следующий предельно точный перевод: "Verily, verily I say to you - He who is hearing my word, and is believing Him who sent me, hath life age-during, and to judgement he doth not come, but hath passed out of the death to the life" (Истинно, истинно говорю вам - Тот, кто слушает Мое слово и верует Тому, кто Меня послал, имеет жизнь, длящуюся вечно, и на суд он не приходит, но перешел из смерти к жизни). (Robert Young, Youngs Literal Translation of the Holy Bible. Перевод последнего предложения не вполне точен. Перфектное время в английском языке вовсе не является эквивалентом перфектного времени в греческом языке. Более точным было бы не thath passed out of the death" (перешел из смерти), но "stands passed out of the death" (является перешедшим из смерти).)
Многие акцентируют слова "shall not come into condemnation" (в осуждение не придут) (AV). Однако в греческом тексте erchetai стоит в форме настоящего времени изъявительного наклонения, а не будущего. И в точном переводе нужно сохранить настоящее время, как и поступают большинство переводчиков. Настоящее время, действительно, может выполнять функцию будущего времени. (Очевидно, что "coming into judgment" - приход на суд - обязательно должен быть в будущем времени относительно нынешнего момента.) Но использование настоящего времени вместо будущего делает невозможным тот акцент, который многие делают на этих словах, как они переданы в английской Библии короля Иакова, а также произвольные переводы нескольких переводчиков. (Неудачный перевод Уильямса "will never come under condemnation" - никогда не придут под осуждение - как представляется, был продиктован богословием. В тексте нет подтверждений такому переводу.) Смысл слов Иисуса в том, что на основании нынешней веры, все, кто слышит и верит, избавлены от нынешнего осуждения, вызванного неверием (см. Ин.3:18-19) и являются перешедшими (metabebeken, форма перфектного времени изъявительного наклонения, активный залог) из духовной смерти в жизнь.
В противоположность мнению многих, в Ин.5:24 не говорится о привилегированном положении, которое, будучи однажды приобретено, остается навсегда непоколебимым. Напротив, Спаситель говорит о привилегированном положении, непосредственно определяемом особым условием - постоянным слышанием и верованием. Иисус говорит, что счастливое избавление от нынешнего осуждения и переход из смерти в жизнь - привилегия лишь тех, кто постоянно слышит Его слово и верит Отцу. Лишь на основании нынешнего слышания и верования человек разделяет вечную жизнь Бога и обретает избавление от нынешнего осуждения и духовной смерти. Элфорд пишет:
"Pisteuon [верование] и echeizoai. [обладание вечной жизнью] зависят друг от друга; где вера, там обладание вечнои жизнь; и когда одна ослабевает, другое утрачивается". (Henry Alford, The Greek Testament, p. 747.)
Перевод Уэста Ин.5:24, за исключением последнего предложения, превосходен. Обратите внимание на сильное ударение, которое он делает на причастиях настоящего времени, и правильный перевод erchetai в настоящем времени: "Most assuredly, I am saying to you, He who habitually hears my word and is believing the One who sent me has life eternal, and into judgment he does not come..." (Предельно достоверно Я говорю вам, Тот, кто постоянно слышит Мое слово и вериг Тому, кто послал Меня, имеет жизнь вечную, и на суд не приходит). Однако его перевод последнего предложения чрезвычайно неудачен: "...but has been permanently transferred out from the sphere of death into the life" (...но постоянно переводим из сферы смерти в жизнь). (Wuest, op. cit.)
Перевод Уэстом последнего предложения совершенно необоснован. Во-первых, форма совершенного времени изъявительного наклонения metabebeken активного залога, а не пассивного, как в переводе Уэста. Но более существенно, что Уэст вводит слово постоянно, которое указывает на будущее, на то, что status quo, проистекающий из прошлого перехода из смерти в жизнь, в будущем не может быть изменен. Однако в греческом языке перфектное время не указывает на будущее время. Оно указывает на две вещи: на действие в прошлом и продолжающееся существование результатов этого действия в настоящий момент (момент речи). Это время никоим образом не указывает на будущее.
Чаще всего перфектное время изъявительного наклонения представляет действие завершенным в момент речи. Таким образом, это время имеет двойную отнесенность; оно указывает на действие и на существующий результат... Важно отметить, что "завершенный" как грамматический термин означает не законченный, но совершенный, т.е. доведенный до соответствующего результата, на который в момент времени указывает глагол. "Предполагая выполнение действия в прошлом, перфектное время указывает лишь на то, что это действие является завершенным в настоящем времени". (Burton, op. cit., Sec. 74, 85. Курсив его.)
Перфектное время действительно используется в случае, если известно, что действие, совершенное в прошлом, имеет постоянные следствия. Однако перфектное время никоим образом не подтверждает факта постоянства; оно подтверждает лишь наличие в настоящий момент времени результатов события, совершенного в прошлом. Действительное постоянство должен утверждать дополнительный комментарий. Формулировка Ин.5:24 никоим образом не подтверждает того, что переход от смерти к жизни неизменен. Введение Уэстом слова постоянно является не переводом, но скорее необоснованным украшением, толкованием и комментарием, продиктованным богословием, а не языком текста. В противоположность неудачному переводу Уэста, metabebeken в Ин.5:24 означает не более чем "перешел и в момент речи по-прежнему является перешедшим" (из смерти в жизнь) - has passed and, as of the moment of speaking, still remains passed.
Введение Уэстом слова постоянно не только совершенно необоснованно с точки зрения греческого текста, но и совершенно противоречит контексту всего Нового Завета. С тревогой мы думаем о том, как часто приверженцы неверного учения о безусловной безопасности могут простодушно цитировать перевод Уэста - "постоянно переводим из сферы смерти в жизнь" - в противоположность очевидному значению торжественных и явных предостережений. Многие будут уверены в правильности перевода ввиду того, что он идеально согласуется с их учением. Но такой перевод совершенно необоснован. Всегда есть опасность, что благочестивые, искренне верующие люди могут неумышленно приспосабливать греческий текст под свое богословие.
В противоположность отдельным переводам и многим мнениям. Новый Завет утверждает, что мы ныне обладаем вечной жизнью во Христе в том случае, если ныне имеем живую веру. Обладание вечной жизнью не является неизменным следствием одномоментного действия веры некогда в прошлом. Обратите внимание на Ин.1:12: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". Следует отметить, что в греческом тексте вслед за тремя последовательными формами аориста идет не причастие аориста, но причастие настоящего времени. Робертсон цитирует Бродуса, который говорит, что греческий язык "обожает аорист", в особенности koine Нового Завета. (А. Т. Robertson, A Grammar of the Greek New Testament in the Light of Historical Research, p. 831). Таким образом, логично предположить, что, используя более точное время вместо привычного неопределенного аориста, новозаветный автор делает это ради точности и акцента. Переход от последовательности аористов к настоящему времени в Ин.1:12 может рассматриваться как намеренный шаг ради акцента на продолженном характере веры, которая делает людей сынами Божиими. Это выделение продолженного характера особенно ярко видно в переводе Уэймауфа: "But to all who have recieved Him - that is, to those who trust in His name - He has given the privelege of becoming children of God" (Всем, кто принял Его, - то есть, тем, кто верит во имя Его, - Он дал привилегию становиться детьми Божиими). (Из Weymouths New Testament in Modern Speech, Harper & Brothers, New York. Использовано с разрешения.)
Ин.1:12 ясно показывает одновременно одномоментный и продолженный характер веры. Есть миг принятия решения, когда душа осознанно проявляет веру, принимая Иисуса Христа как Спасителя. В этот миг человек принимаем Богом во Христе и становится рожденным от Духа. Но он должен пребывать в вере, если хочет пребывать в благодати и вечной жизни. Уэсткот говорит, что в Ин.1:12 "действенное принятие Христа представлено непрекращающейся энергией веры, которая полагается на Него, как на Того, кем Он открылся". (Westcott. op. cit. p. 9.). Д-р Эдвин Чарлз Дарган пишет:
Люди иногда допускают ошибку, понимая начальный акт покаяния и веры так, будто им завершилось все, что человек должен сделать, чтобы спастись; в каком-то смысле это так, если вера и покаяние продолжаются; но Писание указывает, что необходима эта продолженность, которую мы и называем неотступностью. Господь говорит нам: "Претерпевший же до конца спасется" (Мф.10:22). (Edwin Charts Dargan, The Doctrines of Our Faith, p. 134.)
В Новом Завете нет подтверждений странному определению неотступности как "беспечности на Сионе", которое убеждает христиан, что неотступность неизбежна и освобождает их от необходимости сознательно стоять в вере, побуждая положиться на совершенное или пережитое в прошлом. Джеймс Денни писал:
...нет ничего поверхностного в том, что Новый Завет называет верой... Это не просто одномоментное действие, это отношение, длящееся всю жизнь; это то правильное, что совершается, когда человек отказывается от себя ради Христа, и это то, что удерживает человека в правильных отношениях с Богом всегда. В этом все христианство субъективно, подобно тому, как во Христе все христианство объективно.
Ничто никоим образом не может выйти за рамки веры, все обетование и сила христианства содержатся в ней. Грешник, через веру пребывающий в правильных отношениях с Богом, конечно, не становится совершенным в святости, но та сила, которая единственно может сделать его совершенным, уже подлинно действует в нем. И действует она в нем только в его вере и через веру.
Благодать нельзя "вселить", и нет даров благодати, которые можно было бы, так сказать, поместить в душу. Благодать.,- это отношение Бога к человеку, которое явлено и подтверждено во Христе. И действенной для новой жизни она становится в нас лишь тогда, когда вызывает в ответ веру. И подобно тому, как благодать есть целокупное отношение Бога во Христе ко грешным людям, вера есть целокупное отношение грешной души подчиняющейся благодати. Называем ли мы это жизнью оправданных, жизнью примиренных или возрожденных, жизнью благодати или любви, новая жизнь - это жизнь веры и ничего больше. Поддерживать изначальное отношение приятия Божией любви, явленной во Христе, понесшем наши грехи, - это не просто довериться ей, но продолжать доверяться, не просто поверить в нее как в средство перехода от старого к новому, но продолжать верить - с каждым вдохом воспевать: "Ты, о Христос есть все, чего я желаю; все в Тебе я обретаю" - в этом не часть христианской жизни, во вся жизнь.
"Я сораспялся Христу, и уже не я живу, но живет во мне Христос". На подобных словах основывают учение единения (иногда это называют мистическим единением) Христа и христианина. Будь то оправдание, или примирение, или же жизнь оправданных и примиренных, - все объясняется через это единение. Объективное искупление, совершенное Христом на кресте, воспринимается с нетерпимостью, если не отрицается, а единение со Христом, причастность Его смерти и воскресению рассматривается как нечто гораздо более высокое и прекрасное, содержащее гораздо более достоверный залог новой святой жизни, нежели просто вера в Того, Кто умер за наши грехи. Такой образ мысли, однако, предполагает полный отход от слов Нового Завета. Конечно, в Новом Завете всюду говорится о том, что христианин един со Христом, что он подлинно един с Господом. Но верующий eдин c Hим толькo и иcключитeльнo чepeз вepy. (James Denney, The Christian Doctrine of Reconciliation, pp. 291-303.).
"Пребудьте [тепо, оставайтесь] во Мне, и Я в вас". Вера, от которой зависит наше единение со Христом, не есть моментальное действие, совершенное в прошлом. Это нынешняя живая вера в живого Спасителя. Петр говорит, что мы "силою Божиею через веру соблюдаемы ко спасению, готовому открыться в последнее время", и что на основании нашей нынешней веры в Того, Кого не видели, мы ныне "достигаем наконец верою [нашею] спасения душ [наших]" (1Пет.1:5,8-9).
"Свидетельство сие состоит в том, - пишет Иоанн, - что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни". Невозможно переоценить значимость истины, преподаваемой Иоанном. Нам важно вникнуть в смысл его призыва: "Итак, что вы слышали от начала, то и да пребывает в вас [подлинное Евангелие - в противоположность "евангелию" обольщающих, пытающихся "соблазнить" верующих - Ин.5:26]; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. Обетование же, которое Он обещал нам, есть жизнь вечная" (1Ин.2:24-25). В словах Иоанна звучит эхо обетования Спасителя (и подразумеваемого предупреждения): "Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек" (Ин.8:51).
Предостережения Иоанна и Иисуса эхом отзываются в словах новозаветных авторов, в том числе Павла:
"Дух же ясно говорит, что в последние времена отступят некоторые от веры... Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь и слушающих тебя" (1Тим.4:1,16). "Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь. А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен. Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2Тим.3:13-15). "Напоминаю вам, братия. Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали" (1Кор.15:1-2)."
Одно важное предостережение, сделанное Павлом, заслуживает особого внимания в нынешний момент. В Послании к колоссянам апостол пишет: "И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы, в вере, и не отпадаете от надежды благовествования, которое вы слышали" (Кол.1:21-23).
Приведенные выше стихи вызывают множество затруднений у тех, чье богословие требует поиска такого истолкования, которое позволяет избежать открытого признания того, о чем говорится в отрывке. Попытки некоторых избавить "Павлове богословие" от слов Павла приводят к появлению искусных истолкований и "приспосабливаний", которые предлагают искренние, благочестивые люди, руководствующиеся благородными мотивами. Кол.1:21-23 - еще одно место в Писании, над которым можно было бы поместить вывеску ателье по ремонту одежды: "Кроим, ушиваем, надставляем". Чефер пишет:
В этом отрывке говорится о двух вещах: о совершаемом Богом для людей и совершаемом человеком для Бога. Противопоставление божественных и человеческих обязательств встречается в Послании к колоссянам много раз. Неправильное выражение столь различных идей не положило конца доктринальному беспорядку. Вдумчивый исследователь не успокоится до тех пор, пока не разберется во всем и не отделит друг от друга эти два истинных утверждения. (Chafer, Systematic Theology, Vol. III, p. 307.)
Интересно наблюдать, как Чефер "разбирается во всем и отделяет друг от друга эти два истинных утверждения" в Кол.1:21-23:
По причине неверных знаков препинания - постановки лишней запятой после слов "смертью Его" - две мысли не только объединяются, но и предполагают, что совершаемое Богом для человека зависит от совершаемого человеком для Бога. Это было бы приемлемым толкованием Арминия, но смысл сказанного иной.
(Обвинение Чефера несправедливо. Из работ Арминия нельзя вывести, что он полагал, будто "совершаемое Богом для человека зависит от совершаемого человеком для Бога". Он действительно отрицал, что, по учению Писания, спасение даруется или в нем отказывается безусловно. Арминий отвергал учения Кальвина об ограниченном искуплении, безусловном избрании и непреодолимой благодати. Он полагал, что, согласно библейскому учению, люди как ответственные нравственные исполнители должны приобрести то, что Бог в милости и благодати дарует недостойным грешникам. Но эта вовсе не то же, что утверждать: "совершаемое Богом для человека зависит от совершаемого человеком для Бога".)
Поскольку в оригинальном тексте нет знаков препинания, позволительно поставить точку после слов "смертью Его" (Кол.1:22) и начать новое предложение словом "чтобы". Без изменения слов такая расстановка знаков правильно разграничивает два аспекта истины, совершенно не связанных - в том смысле, что они не взаимозависимы. Таким образом, текст избавляется от смысла, - совершаемое Богом зависит от совершаемого человеком, - которого не несет. (Chafer, op. cit., p. 307 f.)
Писатели древности, действительно, обычно выстраивали слова и предложения в сплошные строки. В сохранившихся до наших дней ранних греческих рукописях, написанных унициальным письмом, мало знаков препинания; переписчики если и использовали знаки пунктуации, то предельно экономно. Поэтому мы должны предположить, что так обстояло дело и с изначальными рукописями Нового Завета. И хотя исследователям текста Писания необходимо вводить те знаки препинания, которых, как им представляется, требует текст, такая процедура должна совершаться со всей возможной осторожностью и сдержанностью, поскольку неизбежно представляет собой толкование Писания. Необходимо найти подтверждение каждому вводимому знаку, особенно столь значимому, как запятая. И подтверждение нужно искать в языке текста, а не в собственном богословии. Именно в связи со всем сказанным мы должны отвергнуть предположение Чефера (которого не разделяют, насколько нам известно, исследователи текста) о том, что "позволительно поставить точку после слов "смертью Его" (Кол.1:22) и начать новое предложение словом "чтобы"". Слова Чефера обнаруживают, что такое предположение проистекает из требований его богословия; оно полностью противоречит требованиям языка текста. Хотя при такой "расстановке" не "изменяются слова", связное предложение разбивается на две части, первая из которых остается приемлемой, а вторая представляет собой обособленный бессвязный набор слов - без подлежащего и начинающийся инфинитивом. Мы настаиваем на том, что вовсе не позволительно разбивать предложения в тексте Святого Писания на фразы только потому, что это, как нам кажется, "избавит" текст от опровержения нашего богословия.
"Расстановка" Чефера приводит его к опасному ошибочному предположению. Он утверждает, что слова "святыми, непорочными и неповинными"
...подразумевают человеческую ответственность и верность. Из сказанного естественным образом следует, что, в свете этой ответственности, все зависит от верующих. Эта мысль усиливается словами: "Если только пребываете тверды и непоколебимы в вере [христианском учении] и не отпадаете от надежды благовествования, которое вы слышали" (Кол.1:23). (Там же, с. 307, скобки его.)
Довод Чефера требует предположения, что благословенное пред стояние пред Богом "святыми, непорочными и неповинными", по сути, вопрос личных стараний, вопрос духовного роста и развития, личного достижения, в котором "все зависит от верующих". Но мы не можем предположить этого, поскольку Павел говорит об абсолютном условии, в то время как личные духовные достижения верующего имеют лишь относительный характер. Опытным путем мы не можем достичь совершенства. Мы предстанем пред Христом на суд такими, какие мы есть в конце своего странствия, в котором, конечно, не достигнем исполнения абсолютного условия - быть "святыми, непорочными и неповинными". Будет много того, за что мы будем призваны к ответу и за что нас должно справедливо корить (см. 2Кор.5:10; 1Кор.4:5; Рим.14:10,12).
В противоположность предположению Чефера, благословенное предстояние пред Богом "святыми, непорочными и неповинными" не вопрос человеческих достижений; это возвышенная привилегия, дарованная верующим "по благодати через веру". Это благодатное следствие "правды Божией через веру в Иисуса Христа во всех и на всех верующих" (Рим.3:21). (Отметим, что те же слова встречаются в Кол.1:22, hagious kai amomous... katenopion autou, и в Еф.1:4, hagious kai amomous katenopion autou. См. Еф.5:27, где Павел утверждает, что Христос представит Церковь Себе hagia kai amomos. (Уэсткот, ad loc.: "Her fitness and her beauty are alike due to His sacrifice of Himself" - ее непорочность подобна ее красоте благодаря принесению Им в жертву Самого Себя.) Совершенно невероятно, чтобы Чефер утверждал, что эти слова, как они употреблены в Послании к ефесянам, подразумевают "человеческую ответственность и верность". Напротив, в этом отрывке они, несомненно, были бы истолкованы как указание на независимое (безусловное) избрание. Не было бы и намека на "человеческую ответственность и верность" и "зависимость от верующих". Таковы причуды богословия.)
Счастливое пред стояние пред Богом "святыми, непорочными и неповинными" - часть Божьего благодатного спасения, дарованного недостойным грешникам, спасенным "не по делам праведности, которые бы мы сотворили [или могли сотворить], а по Своей милости". Чефер удручающе неверно истолковал совершаемое Богом как совершаемое человеком. Его предположение ошибочно и все утверждение необоснованно.
Чефер завершает обсуждение Кол.1:21-23 такими словами: "Не найти более полного определения того, что совершает Бог для людей, нежели Кол.2:19: "И вы имеете полноту в Нем, Который есть глава всякого начальства и власти"". (Chafer, op. cit., p. 308.). Чефер, конечно, воспринимает слова Павла как описание статических отношений между Христом и верующим, которые непоколебимы, невзирая ни на какие обстоятельства. Он явно игнорирует значимость серьезных предостережений, обрамляющих стих 10: "Это говорю я для того, чтобы кто-нибудь не прельстил [paralogizomai, вводил в заблуждение, обманывал ложными убеждениями] вас вкрадчивыми словами" (Кол.1:4), понуждая отойти от "твердости веры вашей во Христа" (Кол.1:5). "Смотрите, чтобы кто не увлек [sulagogeo, сделал жертвой] вас философиею и пустыми обольщениями" (Кол.1:8), уводя от подлинной Благой Вести и простой веры во Христа, в котором единственно мы имеем духовную "полноту" (Кол.1:10). Те, кто стремится увлечь "тенями", а не Самим Христом (Кол.1:16-17), если их попытки увенчаются успехом, таким образом "увлекут" [katabrabeuo, лишат их награды], побуждая обратиться, как и сами обратились, к поклонению ангелам и больше не держаться крепко за Главу, Христа (Кол.1:18-19). Это поистине серьезные предостережения.
Только во Христе есть все, в чем мы нуждаемся во времени и в вечности. В Нем мы имеем полноту. Воспримем же предостережение об опасности отхода от Того, Кто упование наше, наш мир и наша жизнь. Мы не можем осмелиться игнорировать всеопределяющее условие, о котором нам говорит апостол Павел: Бог, примиривший нас с Собой через смерть Своего Сына, окончательно поставит нас (см. 2Кор.4:14) "святыми, непорочными и неповинными пред Собою" в Своем святом присутствии - если мы пребудем в вере тверды и непоколебимы и не будем уведены от надежды благовестия, которое слышали.
Не настала ли пора перестать насильно "согласовывать" простые, явные предостережения с неполным пониманием тех мест в Библии, которые якобы подтверждают ошибочное учение о безусловной безопасности? Не настала ли пора вникнуть в смысл многих важных предостережений Спасителя и апостолов, вместо того чтобы "превращать" их в нечто совершенно несообразное путем искусных толкований или умелого "увиливания" за счет богословских гипотез? Некоторым из нас следовало бы спросить себя: будем ли мы по-прежнему избегать в своих проповедях серьезных предостережений, которые звучали из уст Павла и других апостолов во дни их служения?
Проповедав Евангелие сему городу и приобретя до- ду вольно учеников, они обратно проходили Листру, Иконию и Антиохию, утверждая души учеников, увещевая пребывать [еттеno, оставаться, неотступно быть, крепко держаться] в вере и поучая, :что многими скорбями надлежит нам войти в Царствие Божие. (Деян.14:21-22).

Глава VI. Не будет жаждать вовек

Кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную.
Кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой.
(Ин.4:14; 7:37-38).
Тимофею, находящемуся в Ефесе, апостол Павел писал: "Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении".
Святые в глубоком долгу перед Божьими людьми, которые неустанно трудятся в слове и учении святой веры. Велика их ответственность, поскольку совершаемое ими имеет решающее, вечное значение. К возвещению спасающего слова бессмертным душам, которые, в соответствии со своим пониманием и откликом на это слово, будут вечно обитать в свете жизни вечной или в тени второй смерти, нельзя относиться с легкостью. "Братия мои! - предостерегает апостол Иаков. - Не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению".
В трудной работе экзегета знание грамматики - главный инструмент. Однако одного знания грамматики недостаточно. Есть другие важные моменты, которые нужно принимать во внимание, в особенности контекст.В каком-то смысле весь канон Священного Писания должен рассматриваться как "контекст". Ни один стих и ни одно место в Писании не может иметь значения, противоречащего всецелому откровению всего Священного Писания. Недооценивая того, что вся Библия является "контекстом", многие талантливые ученые допускают ошибки в толковании важных мест в Библии.
В своей книге "Treasures From the Greek New Testament for the English Reader" д-р Кеннет С. Уэст пишет:
"Всякий, пьющий воду сию, возжаждет опять, а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, делается в нем источником воды, текущей в жизнь вечную". (Ин.4:13-14).
В первый раз слово "drinketh" (англ. пьет) встречается в греческой конструкции, которая указывает на продолженное действие_ Второе использование этого слова в оригинале представляет лишь само действие, без указания на продолженность. Полный перевод таков: "Every one who keeps on constantly drinking of this water shall thirst again. But whosoever takes a drink of the water which I shall give him shall never thirst" (Всякий, кто продолжает постоянно пить эту воду, будет жаждать вновь. Но кто бы ни выпил глоток той воды, которую Я дам, никогда не будет жаждать...). Тот, кто продолжает пить из источника мира - безжизненного, вялого, вода в котором неприятная на вкус, загрязненная, затхлая, - будет жаждать вновь. Мир со всеми его грехами не утоляет жажды, никогда не может утолить. Но тот, кто выпьет глоток из источника вечной жизни, никогда не будет испытывать жажды.
Причина, по которой один глоток утоляет жажду, заключается в том, что когда грешник выпивает один глоток вечной жизни, этот глоток превращается в нем в источник воды, бьющий ключом вечной жизни... один глоток сам по себе - источник, который всегда бьет ключом, всегда освежает и утоляет жажду того, кто выпьет глоток воды жизни. (Kenneth S. Wuest, Treasures From the Greek New Testament for the English Reader, p. 29 f.)
Толкование, предложенное д-ром Уэстом, подразумевает, что одномоментный акт веры в Христа порождает состояние благодати, которое самосохраняемо и непоколебимо. Весь контекст Писания, однако, указывает на то, что, хотя божественная подача благодати нескончаема и происходит постоянно, обретение человеком благодати может быть только продолженным действием, а не одномоментным и "единократным". Начальный акт обретения является главным; но это обретение должно затем постоянно претворяться в жизнь, что не неизбежно. Толкование д-ра Уэста основано на предполагаемой значимости соседства в греческом тексте причастия настоящего времени piпоп (Ин.4:13) и аориста сослагательного наклонения piei (ст.14). Такая конструкция иногда значима, но не всегда и, конечно, не в данном случае. (Значение должно исходить не от аориста, а от линейного времени.)
Токование д-ра Уэста допустимо с точки зрения грамматики, но не является правильным, поскольку иное толкование столь же подтверждено грамматикой. Более того, другие места в Писании несомненно требуют иного толкования. Укажем на два факта: 1) язык стиха 14 никоим oбpaзoм не ограничивает приятие воды "единократным" действием; и 2) другие места в Писании требуют, чтобы приятие воды рассматривалось как протяженное, продолженное действие.
1. Как верно утверждает д-р Уэст, аорист "представляет просто факт действия без указания на его продолженность". Действие, представленное данным аористом, действительно, может быть точечным; но, с точки зрения языка, оно также может быть линейным. Робертсон пишет:
"Констативный" аорист только трактует действие как единое целое, совершенно безотносительно этапов действия или времени совершения. Если Действие само по себе точечное, замечательно. Но аорист может также использоваться в случае действия, которое не является точечным. Таковы грамматические возможности этого времени. Все аористы по определению имеют точечный характер (см. Moulton, Prol., р. 109). "Констативный" аорист трактует действие, которое само по себе не является точечным, как точечное. (А. Т. Robertson, A Grammar of the Greek New Testament in the Light of Historical Research, p. 832. Курсив его.)
Такая широта значения аориста явлена в зависимых наклонениях, равно как и в изъявительном:
Аорист зависимых наклонений представляет действие, выраженное глаголом, просто как событие или факт, без указания на продолженность или существование результата действия. Как и в изъявительном наклонении, глагол может быть неопределенным, начинательным или результативным, а будучи неопределенным, может указывать на мгновенное или протяженное действие или на ряд событий. (Ernest De Witt Burton, Syntax of the Moods and Tenses in New Testament Greek, Sec. 98.)
Робертсон (Robertson, op. cit., p. 833) приводит множество примеров, когда аорист представляет действие, требующее длительного периода времени. Так, в Ин.2:20 ("сей храм строился сорок шесть лет") используется аорист oikodomethe. В Ин.1:14 аорист eskenosen (обитало) охватывает всю земную жизнь Иисуса. В Ин.1:18 аорист exegesato (явил) указывает на всецелое явление Бога Христом на протяжении Его земной жизни и служения.
Очевидно, что аорист может представлять действие, требующее длительного периода времени. Таким образом, рассматривая любой из примеров, неразумно допускать, не имея доказательств, что действие, представленное аористом, имеет обязательно точечный характер. К сожалению, иногда переводчики и толкователи, исходя из различий между аористами и линейными временами, накладывают необоснованные ограничения на использование аористов: предполагают, что противопоставление значений аористов и линейных времен требует того, чтобы аористы указывали на точечное действие. Однако аористы лишь утверждают факт и не содержат точного определения характера действия. В соответствии со своим названием аористы лишь указывают на действие, не разъясняя, является ли оно точечным или линейным. Все аористы имеют точечный характер по определению; но они не обязательно таковы фактически. Таким образом, контекст, логика и аналогия должны разъяснять идею, выраженную любым аористом.
В использовании аориста и продолженного времени может не содержаться никакого противопоставления, даже когда эти времена стоят в непосредственной близости. В 1Кор.10:4 встречаем попеременное использование аориста и имперфектной формы. Аорист epion указывает на тот факт, что израильтяне пили воду жизни из "духовного последующего камня" (Христа), без указания на то, было ли приятие воды жизни единократным действием или длительным процессом. Но имперфектная форма epinon показывает, что приятие воды было не однократным действием, а продолженным. И аорист и имперфектная форма указывают на одно и то же приятие воды из Камня. Очевидно, что поэтому аорист epion указывает на продолженное действие, а не на единичный одномоментный акт.
Таким образом, становится явным, что хотя аорист сослагательного наклонения piei в Ин.4:14 не означает продолженного действия, он никоим образом не опровергает такого значения. Ничто в языке Ин.4:14 не ограничивает питья воды жизни однократным, "единократным" действием.
2. Другие места в Писании требуют, чтобы акт питья воды в Ин.4:14 рассматривался как продолженное действие, а не одномоментное и "единократное". Мы только что указали, что питье воды из духовного Камня, Христа, как оно изображено в 1Кор.10:4, есть явно продолженное действие, а не одномоментное и "единократное" Разрушается вся сила аналогии, проводимой Павлом в 1Кор.10, если предположить, что наше питье воды жизни в нынешнюю эру, в противоположность приятию воды Израилем в пустыне, является одномоментным, "единократным" действием, а не продолженным.
Обратимся к еще одному призыву Иисуса, практически тождественному Его призыву, обращенному к самарянке: "В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Ин.7:37-38).
Значимо использование в Ин.7:37 настоящего времени повелительного наклонения pineto, особенно ввиду преобладания аориста повелительного наклонения в Новом Завете. Относительно различия между аористом и формами повелительного наклонения настоящего времени Робертсон пишет: "в случаях позитивных форм повелительного наклонения мы вольны рассматривать аорист и настоящее время в основном значении. Здесь различие между точечным (аорист) и продолженным (настоящее) совершенно явно". (Robertson, op. cit., p. 855.) Бертон утверждает, что "настоящее время зависимых наклонений используется с тем, чтобы представить действие как продолженное или повторяющееся". (Burton, op. cit. Sec. 96.) Формы настоящего времени повелительного наклонения, как правило, имеют продолженный характер.
Очевидно, что питье воды, к которому призывал людей Иисус в Ин.7:37, не одномоментное и "единократное" действие, но продолженное или повторяющееся. Язык не допускает никаких иных толкований. Смеем утверждать, что если бы выводы, сделанные Уэстом на основании использования аориста в Ин.4:14, были верны, и одномоментного, "единократного" акта питья воды хватило бы на все оставшееся время, то аорист должен был бы встречаться и в Ин.7:37, и во всех схожих местах. Однако этого не происходит.
Подведем итоги. В Ин.4:14 говорится об акте приятия воды, который, согласно языку, может носить либо точечный, либо продолженный характер. В Ин.7:37 говорится об акте приятия воды, который, исходя из языка, имеет однозначно продолженный характер. Смеем утверждать, что конструкция, использованная в Ин.7:37, неизменно должна определять толкование Ин.4:14. Приятие воды жизни, о котором Иисус говорит в Ин.4:14 и других местах, является непрекращающимся, продолженным действием, но не одномоментным и "единократным", как его понимают Уэст и множество других толкователей.
Запас воды, почерпнутой из колодца Иакова, вскоре истощается; человек вновь испытывает жажду и должен возвращаться за водой к колодцу, - так, это лишь временное утоление жажды. Но запас живой воды, которую дает Иисус, неистощим. Это живой внутренний источник, текущий в вечную жизнь. Живое присутствие Спасителя в сердцах всех. Кто верит в Него, постоянно утоляет жажду души. Но приятие драгоценной воды жизни, которую дарует Спаситель, не однократное действие. Это постоянное общение всех, кто верит в Него и разделяет вечную жизнь Бога через живую веру в живого Спасителя.
On the last day, the great day of the feast, Jesus stood and cried aloud, "If anyone is thirsty, let him come to me and drink. Whoever continues to believe in me will have, as the Scripture says, rivers of living water continuously flowing from within him" (В последний великий день праздника стоял Иисус и возгласил: "Если кто жаждет, пусть придет ко Мне и пьет. У всякого, кто продолжает верить в Меня, как сказано в Писании, реки живой воды будут постоянно течь изнутри"). (Ин.7:37-38, Уильямс).
Не будем завершать главу, не поговорив вкратце об Источнике воды жизни. Обетование Иисуса заключается в том, что у всех, кто верит в Него, "как сказано в Писании, из чрева потекут реки воды живой". Как указывает Винсент, хотя и "нет других, точно соответствующих этому мест в Писании... эти слова согласуются с основной мыслью нескольких мест". (Marvin R. Vincent, Word Studies in the New Testament, Vol. II, p. 163.) Возможно, Иисус подразумевал Ис.58:11, "и будет Господь вождем твоим всегда, и во время засухи будет насыщать душу твою и утучнять кости твои, и ты будешь, как напоенный водою сад и как источник, которого воды никогда не иссякают".
Возможен и другой существенный вариант. Как указывает Робертсон, некоторые западные писатели древности понимали слова ek tes koilias autou (из чрева) как относящиеся ко Христу, а не к верующему. "Это сложный вопрос, и Уэсткот в конце концов изменил свой взгляд и стал рассматривать слово autou как относящееся ко Христу". (А. Т. Robertson, Word Pictures In the New Testament, Vol. V, p. 131.) В Писании гораздо больше мест, подтверждающих взгляд Уэсткота, нежели иной. Наиболее яркое из таких мест - драгоценное обетование в Ис.12:3: "Ив радости будете почерпать воду из источников спасения". Больше всего привлекает перевод Дуэй-Шэлонер: "You shall draw waters with joy out of saviour's fountains" (будете черпать воды с радостью из источников Спасителя).
Слова Спасителя в Ин.7:37-38 были
...возможно, навеяны возлияниями воды, которую черпали каждое утро праздника из Силоамского источника (в то время как пелись слова из Ис.12:3) и которую несла в золотых сосудах процессия священников, выливавших эту воду на алтарь утренней жертвы. Если возлияние воды завершалось на восьмой день, что представляется возможным, в знак входа в землю "источника вод", призыв, прозвучавший в Храме, был бы не менее впечатляющим - Иисус предлагал утолить жажду души, жажду, которой не могли утолить иудейские ритуалы. (J. A. McClymont, The Gospel of St. John (The New Century Bible, ed. W. F. Adeney), p. 197.)
Обратите внимание на следующие схожие места в Писании: "Ибо у Тебя источник жизни; во свете Твоем мы видим свет" (Пс.35:10). "Все источники мои в тебе" (Пс.86:7). "Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды... Ты, Господи, надежда Израилева; все, оставляющие Тебя, посрамятся. "Отступающие от Меня будут написаны на прахе, потому что оставили Господа, источник воды живой"" (Иер.2:13; 17:13).
Иисус обещал самарянке: "Вода, которую Я дам [тебе], сделается в [тебе] источником воды, текущей в жизнь вечную". Но источник воды - лишь внешнее проявление. Всякий источник, или "живой источник", должен иметь свое начало в тайниках земли. "Живая вода" - это действительно "a spring of water that keeps on bubling up within [the believer] for eternal life" (источник воды, который продолжает бить ключом внутри [верующего] и течь в вечную жизнь) (Уильямс). Начало этому источнику всегда "духовный камень, Христос", от Которого мы пьем через веру. Живая вода - это всегда "вода, которую Я дам ему".
Петр говорит об отступниках, которые "оставив прямой путь, заблудились", что "это безводные источники" (2Пет.2:15,17). Мы не можем пить воду жизни, если, отходим от благословенного Источника.
В выжженной пустыне погибающего мира будем же всегда держаться Источника Жизни. Все наши источники в Нем. Будем же всегда пить из "источников милости, никогда не иссякающих", чтобы не испытывать жажды вновь. И, принимая эту воду, будем же призывать других к Источнику, чьи живые воды не могут иссякнуть.
Жаждущие! Идите все к водам... Жаждущий пусть приходит, и желающий пусть берет воду жизни даром. (Ис.55:1; Отк.22:17).

Глава VII. Рожденный от Бога

Истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия... Если кто не родится от воды и Духа, не может войти в Царствие Божие. Рожденное от плоти есть плоть, а рожденное от Духа есть дух.
(Ин.3:3,5-6).
Восхотев, родил Он нас словом истины, чтобы, нам быть некоторым начатком Его созданий... Посему, отложив всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души.
(Иак.1:18,21)
Была ночь. Из-за риска подвергнуться нападению разбойников, притаившихся у темных дверных проемов на узких улочках, ни один осмотрительный человек не ходил по темным улицам Иерусалима ночью, кроме как по срочному делу. Опасность исходила и от римских солдат, которые часто бывали подозрительны и нетерпимы в обращении с теми, кто осмеливался выйти из дому после захода солнца.
Но фарисей Никодим - член Синедриона, человек, занимавший высокое положение в Иерусалиме, - пришел к Иисусу ночью. Возможно, больше разбойников или римских солдат боялся Никодим замешательства, которое прочел бы в глазах коллег, если бы его увидели сидящим среди учеников неизвестного молодого рабби из Назарета. Или, быть может, жгучие вопросы не давали покоя его разуму и сердцу и не позволяли дожидаться утра: кто этот Иисус, который проявляет такое бесстрашие и ревность по святости храма? Этот совершитель чудес, который говорит с такой очевидной властью? Возможно ли, что он действительно долгожданный Мессия Израилев? По крайней мере, кажется очевидным, что он пророк - учитель, пришедший от Бога! Что может он рассказать об обетованном царстве?
К удивлению Никодима, Иисус принялся отвечать на его вопросы прежде, чем он успел оформить их в слова. Однако слова Иисуса показались Никодиму странными и таинственными:
Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия. Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться? Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие. Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше. Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа (Ин.3:3-8).
Так Иисус открыл одинокому вопрошателю сущностную природу отношений с Богом, возможных для людей через искупление, которому надлежит совершиться в Нем Самом. Есть иное рождение, возможное для человека, рождающегося в мир от женщины, - рождение свыше, от Духа Божия; рождение, которое дает человеку право быть причастным царству и семье Божией и разделить Его вечную жизнь.
"Как это возможно?" - спросил Никодим. Мягко, но решительно Иисус укорил его за явное непонимание природы духовных отношений между Богом и людьми, которые ходят с Ним верой. "Ты - учитель Израилев, и этого ли не знаешь?"
В зачаточной форме учение о духовном рождении свыше встречается в Ветхом Завете, хотя имеет там неясные очертания. Многочисленные места раскрывают природу духовных отношений между Богом и верными как отношения отца и сыновей и дочерей, а в некоторых местах подразумевается духовное рождение свыше. (См. Вт.14:1; 32:6,19; 1Пар.29:10; Пс.81:6; 102:13; Ис.1:2; 30:1,9; 43:6; 45:11; 63:8,16; 64:8; Иер.3:4,19; 31:9; Ос.1:10; Мал.1:6; 2:10; Иез.36:25-27 - см. Ин.3:5.) Слова Павла во 2Кор.6:17, как представляется, не цитата из конкретного места, но своего рода мозаика, где собрана суть многих слов пророков о том, что духовные отношения между Богом и верующими - это отношения отца и сыновей.
И вновь слова Павла в Гал.3:23 - 4:7 открывают, что верующие под Законом были в той же мере детьми Божиими, что и верующие в нынешнюю эру. Различие, которое проводит Павел, - это различие не в отношениях, но лишь в положении: верующие под Законом были в положении малых детей под наблюдением педагога (закона), в то время как верующие ныне находятся в положении взрослых сыновей, достигших своего законного совершеннолетия. Верные ветхозаветной эпохи были детьми и наследниками Бога, и новозаветное представление сыновних отношений верующих к Богу, хотя и более яркое, отнюдь не ново. Духовное рождение на Сионе, по благодати Божией, людей, рожденных грешными, прекрасно изображено в псалме 86.
Как "учитель Израилев", Никодим был справедливо укорен за то, что пребывал в явном неведении относительно нового рождения. Но упрек Иисуса не означал, что Никодим должен был понять, каким образом Дух совершает духовное рождение людей. Рождение от Духа - то "небесное", что сокрыто в премудрости и силе Божией и недоступно пониманию смертных.
За всеми определениями [совершаемого Святым Духом в возрождении] остается тайна жизни и тайна действия Духа на дух. Что есть это духовно оживляющее прикосновение Бога, никто никогда не узнает. Возможно, само возрождение не подлежит осознанию человеком. Оно явлено в своих последствиях, но само по себе невидимо; следовательно, у нас нет возможности изучить его. Возрождение происходит глубоко внутри нас, и совершитель. Святой Дух, действует невидимо, не привлекая к себе внимания и, очевидно, не желая быть увиденным в сокровенном действии. Таким образом, у нас нет материала для определения возрождения изнутри. Но неизвестность не должна беспокоить нас, поскольку это та неизвестность, которая окутывает все внутренние духовные процессы: мы можем проследить их истоки и последствия, но сами они происходят слишком глубоко, чтобы быть изученными. (William Newton Clarke, An Outline of Christian Theology, p. 397. Мы должны отвергнуть многие взгляды Кларка, однако приведенный выше отрывок превосходен, сказанное полностью соответствует словам Господа в Ин.3:5-8.)
"Должно вам родиться свыше", - сказал Иисус. Но второе рождение не есть нечто такое, что люди должны или могут совершить сами, чего могут достичь и что могут предложить Богу для рассмотрения и одобрения. Второе рождение - это святые отношения с Богом, установленные в людских душах силой Духа, когда люди подчиняются воле Бога через покаяние и веру. Это и есть то сущностное, через что люди разделяют вечную жизнь Бога. Без этого есть лишь духовная смерть.
Труп можно набальзамировать, напитать травами и превратить в мумию. Разложение становится невидимым, вся неприглядность тщательно скрыта. Так и многие люди бальзамируют мертвые души, пропитывают ароматными травами и укутывают, как мумию, в саван самоправедности, чтобы незаметно было внутреннее разложение. Но как египтяне никогда не могли бальзамированием вернуть жизнь умершим, так и эти духовные мумии со всем своим египетским искусством никогда не могут заронить и искру жизни в свои умершие души. (Abraham Kuyper, The Work of the Holy Spirit, p. 280 f.)
"Должно вам родиться свыше!" Необходимость нового рождения для спасения людей - величественный лейтмотив благовестия, который мы не можем осмелиться игнорировать. Позаботимся о том, чтобы наши проповеди и наставления носили библейский характер, чтобы делать акцент на святых отношениях, а не просто на внeшнeм опыте. Будем ocтepeгaтьcя того, чтобы не производить впечатление, будто новое рождение - совершитель спасения, а не просто условие. Спасает Иисус, а не новое рождение. Отметим, что новозаветное учение о новом рождении было преподано не затем, чтобы обращать в христианство погибающих, но чтобы наставить верных, дать им понимание природы их духовных отношений с Богом через веру в Иисуса Христа.
(Утверждать, что Никодим не пребывал под спасающей благодатью во время беседы с Иисусом, - значит, утверждать, что люди не могли обрести спасение при Ветхом Завете, или что Никодим не испытывал покаяния перед Богом и был неверующим в отношении пути спасения при ветхом домостроительстве (который оставался действенным вплоть до жертвы Иисуса на кресте). Такое утверждение противоречит тому, что кратко говорит Иоанн о Никодиме (Ин.3:1; 7:50; 19:39-42), указывая, что тот был благочестивым иудеем неподдельной веры, чье сердце было открыто истине. Слова Иисуса "вы свидетельства Нашего не принимаете... вы не верите..." (Ин.3:11) (местоимение множественного числа) указывают, что обвинение было предъявлено не лично Никодиму, но фарисеям и синедриону, а возможно - и иудеям в целом, о чем свидетельствует Ин.1:11. Тот факт, что Никодим пришел к Иисусу как искренний вопрошатель, указывает, что его отношение было исключением. Несмотря на множество проповедей, в которых Никодим изображается как человек "религиозный, но погибающий", нет оснований полагать, что Никодим не был в положении Захария и Елисаветы, которые были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно" (Лк.1:6). Но его понимание природы отношений между Богом и верными было несовершенным (Ин.3-13), и он испытывал серьезную потребность в наставлении, - о роли Иисуса как подлинной жертвы за грехи и единственного предмета веры для верующих при новом домостроительстве, которому надлежало вскоре сменить эру Закона (Ин.3:14), - чтобы не преткнуться о камень преткновения, Христа и не упасть (Лк.2:34; Рим.9:32) и, отвергнув Мессию в Его пришествие, не стать ветвью, "отломившейся неверием" (Рим.11:20).)
Учение о новом рождении не встречается ни в одной из речей в книге Деяний и не представлено явно в посланиях, за исключением 1 Иоанна. Все, что говорится о новом рождении, обращено к верующим, которые уже вошли в это святое состояние.
Пусть никто не преуменьшает реальности или важности оживления, совершаемого Святым Духом в новом рождении, посредством которого человек становится "новой тварью во Христе". Но совершаемое таким образом новое рождение не является - согласно многим важным предостережениям против отступничества и свидетельствам, приведенным в Новом Завете, - непоколебимым состоянием действительного отступничества. Хотя значение учения о новом рождении нельзя переоценивать, к сожалению, его можно неправильно истолковывать.
Распространенной серьезной ошибкой является предположение о существующем тождестве физического рождения и духовного: все, что присуще физическому рождению, в равной мере присуще духовному; все, что можно утверждать относительно одного рождения, можно утверждать и относительно другого. Развивая подобное ошибочное предположение, многие приходят к выводу о том, что духовное рождение, подобно физическому, необратимо. "Если человек родился, - спрашивают они, - как он может вернуться в состояние небытия?" "Я могу быть своенравным, непослушным сыном, но я навсегда остаюсь сыном своего отца". В защиту того, что представляется таким людям очевидным логическим заключением, они сознательно предлагают необоснованные причудливые толкования многих простых слов Иисуса и ясных, явных предостережений в Новом Завете. В конце концов Писание должно согласовываться! Но рассмотрим три существенных различия между физическим рождением и духовным:
1. В физическом рождении жизнь субъекта возникает in toto, в то время как при духовном рождении происходит переход из одной формы жизни в другую.
(Кто-то может возразить, что духовное рождение не является переходом из ветхой жизни в новую, поскольку, рождаясь от Духа, человек переходит "от смерти в жизнь", становясь "новой тварью во Христе". Это верно, но лишь в рамках всецелого определения духовного рождения, содержащегося в Писании. Человек, "мертвый по преступлениям и грехам", тем не менее является разумным, духовным существом, лично ответственным за свою жизнь и грехи, и если не покается, должен предстать пред Богом на страшном суде. То, что представлено как "смерть", поскольку грешник "отчужден от жизни Божией", тем не менее является духовной жизнью на упадочном уровне - духовной жизнью, за которую погибающий должен ответить Богу на страшном суде. В Новом Завете много раз говорится о прежней жизни христиан до обращения, о духовной жизни людей в невозрожденном состоянии.)
2. При физическом рождении человек не обладает предварительным знанием и не дает согласия, в то время как при духовном рождении человек должен иметь предварительное знание Евангелия и должен давать согласие.
(Можно возразить, что, согласно Ин.1:13 и Иак.1:18, духовное рождение людей совершается по воле Божией, а не по воле людей. Такое возражение проистекает из давнего заблуждения "или - или" - нелепого предположения, которого по неведению придерживаются многие серьезные ученые-библеисты. На самом же деле духовное рождение человека совершается по воле и Бога, и человека. "Восхотев, родил Он нас словом истины". Да, это так, но не без вашего согласия. По своему желанию жених выбирает невесту, но не без согласия невесты. Бог был понуждаем даровать людям духовное рождение [и такой страшной для Себя ценой] не чем иным, как Своей любовью и благодатью. "Восхотев", таким образом, Отец светов дает благие дары людям и рождает как Своих возлюбленных детей всех, кто верит Его слову истины. Инициатива исходит от Бога. Но Божия инициатива требует отклика от человека. Люди не рождаются от Духа без предварительного знания Евангелия [Рим.10:8-17] и без согласия [Ин.5:40].)
(В отношении Ин.1:13 отметим, что многие отцы церкви отвергали прочтение hoi... egennethesan о котором Тертуллиан говорил как об искажении текста валентиновскими гностиками, отрицавшими рождение Иисуса от девы) в пользу глагола в единственном числе(см. Blass, Philology of the Gospels, p. 234 ff.). Если греческие рукописи, написанные унициальным письмом, сохранились до наших дней в неискаженной форме, то в стихе говорится о духовном рождении верующих. Если правы Тертуллиан, Ириней и другие отцы церкви, то Иоанн говорит о физическом рождении Иисуса. Можно отметить для дальнейшего рассмотрения следующие аргументы: 1) Мнение отцов церкви, изложенное выше. 2) Язык указывает на то, что речь идет о физическом рождении: "ни от крови ("кровей" в греческом тексте), ни от хотения [thelema, Тэйер: склонность, желание] плоти, ни от хотения мужа, но от Бога родились". 3) Утверждать очевидный факт - духовное рождение верующих совершается не кровью, не стремлением или желанием плоти - было бы совершенно бессмысленно. 4) Воплощение, посредством которого Слово вошло в человечество, - тема пролога Евангелия от Иоанна, и непосредственно здесь рассматривается (Ин.1:14).)
3. В физическом рождении человек получает жизнь" независимую от родителей. Родители могут умереть, но человек продолжает жить. Однако в духовном рождении человек не обретает независимой жизни. Он становится причастным жизни и природы Того, Кто рождает - причастным, через веру, вечной жизни Бога во Христе, "жизни нашей".
Ввиду очевидных существенных различий, не может представляться странным то, что духовное рождение, в отличие от физического, не является необратимым. Нелепо предполагать, будто существует тождество духовного и физического рождения и что присущее физическому рождению в равной мере присуще духовному. И физическое рождение, и духовное в равной мере реальны, но различны по существу. И хотя есть аналогия между этими двумя видами рождения, тождества между ними нет.
"Рожденное от плоти есть плоть, а рожденное от Духа есть дух". Иисус несомненно понял, что Никодим разделяет общее для иудеев превратное представление, будто родиться потомком Авраама по плоти - значит так или иначе получить гарантию духовного родства с Авраамом и с Самим Богом (см. Ин.8:33-42). Но отношения между Богом и верными имеют духовный, а не плотский характер. В то время как отношения физического родства между отцами и сыновьями не могут быть отменены, духовное единение и согласие земных отцов и сыновей может быть разрушено (и как это ни трагично, часто разрушается). Отношения между людьми и Богом как их Творцом не могут быть отменены - но подлинно возвышенные, святые отношения, которые Бог желает иметь с людьми, носят духовный, а не плотской характер. Эти отношения добровольны и не являются нерушимыми на протяжении испытательного пребывания человека на земле в Божьей нравственной вселенной.
Многие привыкли воспринимать новое рождение исключительно как мгновенное преобразование, совершаемое Духом при условии, что человек имеет веру и испытывает раскаяние. Такое представление, конечно, согласуется со сказанным в Писании. Это правда, однако не полная правда. Новое рождение - это духовные отношения между Богом и человеком, которые начинаются с оживления Духом, когда человек покоряется воле Бога через покаяние и веру в Иисуса Христа, и которые поддерживаются Святым Духом при том, что человек пребывает в покаянии и вере. Начало - главное, но это не все.
Обратите внимание на Ин.1:12: "А тем, которые приняли [elabon, аорист изъявительного наклонения, определенное действие в прошлом - обращение] Его, верующим [pisteuousin, причастие настоящего времени, настоящее продолженное действие - неотступность в вере] во имя Его, дал [edoken, аорист изъявительного наклонения, определенное действие в прошлом - обращение] власть быть чадами Божиими". Иоанн представляет оба аспекта - начальный акт веры в приятии Христа, посредством которого устанавливаются отношения, и неотступная вера в Него, посредством которой отношения поддерживаются. Различие наиболее ярко в переводе Веркила: "But to those who did accept Him, He granted ability to become Gods children, that is, to those who believe in His name" (Но тем, кто действительно принял Его, Он даровал способность становиться детьми Божиими, то есть теми, кто верит в Его имя). Уэсткот так комментирует Ин.1:12:
Насколько мы понимаем, "власть быть чадами" проистекает из потенциального единения с Сыном, посредством которого тем, кто принимает Его, дается способность осуществлять божественное общение... Важно увидеть, как в стихе гармонично соединяется божественное и человеческое в осуществлении Сыновства. Начальный акт - это одновременно "рождение" (egennethesan) и "приятие" (elabon)... Бог со своей стороны все совершил, но человек должен совершать требуемое от него постоянно (genesthai tekna, tois pisteuousin),.. Слово верующим находится в соположении с предшествующим словом тем. Действенное принятие Христа представлено как постоянная энергия веры, которая полагается на Него, как на Того, Кем Он открылся. (В. F. Westcott, The Gospel According to St. John, p. 9.)
Понимать новое рождение исключительно как преобразование, совершаемое Духом в момент обращения, - значит иметь неадекватное представление об учении, представленном в Священном Писании. Есть два аспекта нового рождения: начальный опыт (обращение) и поддерживаемые отношения (неотступность). Из двадцати случаев, когда в Новом Завете говорится о рождении от Бога (gennao и anagennao) (Ин.1:13; 3:3,5,6,7,8; 1Кор.4:15; Флм.10; Иак.1:18; 1Пет.1:3,23; 1Ин.2:29; 3:9; 4:7; 5:1 (три раза); 4:18 (два раза)), семь раз используются перфектные причастия и трижды - формы перфектного времени изъявительного наклонения, подчеркивающие такой аспект нового рождения, как поддерживаемые отношения. (Перфектное время указывает не только на событие в прошлом, но также на продолжающееся существование результатов этого события в момент речи.) Из других десяти случаев в одном практически наверняка говорится об Иисусе (1Ин.5:18, gennetheis) (В Ватиканском манускрипте слова terei auton стоят на месте слов terei heauton (которые многие ученые считают верными), в результате чего аористное причастие пассивного залога genngtheis указывает на Иисуса, а не на верующих. См. Williams, Verkuyl, Weymo-uth, RSV, Moffatt), в другом, очень вероятно, тоже говорится об Иисусе (Ин.1:13), а в восьми, девяти, или возможно, десяти случаях акцент делается на таком аспекте нового рождения, как начальный опыт.
Существительное anakainosis (возрождение, обновление) ассоциируется с точечным глаголом в Тит. 3:5, указывающим на начальный опыт в новом рождении, а также с продолженным глаголом в Рим.12:2, подчеркивающим поддерживаемые отношения. Глагол anakainoo (делать новым) имеет продолженный характер как во 2Кор.4:15, так и в Кол.3:10, подчеркивая поддерживаемые отношения в новом рождении.
Новое рождение должно иметь начало. Оно должно начинаться определенным опытом обращения (которое, в зависимости от обстоятельств, может быть, а может не быть зримым), когда человек, раскаиваясь и принимая Христа как Спасителя, становится новой тварью во Христе под действием Святого Духа. Однако с момента возникновения новое рождение характеризуется возникшими и продолжающимися отношениями с Богом, которые должен поддерживать Святой Дух.
Из восьми указаний в Первом послании Иоанна на рождение верующего от Бога (если считать, что gennetheis в Ин.5:18 указывает на Иисуса) четыре раза используются перфектные причастия и трижды - формы перфектного времени изъявительного наклонения. Иоанн делает акцент на новом рождении как нынешних отношениях, а не как событии в прошлом. Но существуют особые условия, необходимые для поддержания этих отношений.
Важные слова об условном аспекте нового рождения находим в 1Ин.3:9: "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога". Прежде всего, что означают слова "не может грешить"? Безусловно, они не имеют значения "не может совершить греха", поскольку такой смысл противоречил бы высказываниям самого Иоанна (1Ин.1:8-2:2) и тому, о чем всюду свидетельствует Писание. Как утверждает Робертсон, "инфинитив настоящего времени активного залога hamartanein может лишь означать "cannot go on sinning" (не может продолжать грешить)". (А. Т. Robertson, Word Pictures in the New Testament, Vol. VI, p. 223.) Это согласуется не только с грамматикой, но и с единообразным учением Нового Завета. Рожденный от Бога, согласно Уильямсу, "cannot practice sinning" (не может иметь обыкновения грешить).
Но как же рожденный от Бога "не может продолжать грешить"? Что это, абсолютная невозможность для такого человека грешить? Очевидно, что нет, поскольку наличествует много предостережений против совершения греха, обращенных к верующим, и в Новом Завете приводятся многочисленные примеры отступничества (ср. с. 191 и далее). Таким образом, коль скоро это не абсолютная невозможность, это относительная невозможность. Так, "stand begotten of God" (являться рожденным от Бога - буквальный перевод перфектного причастия gegennemenos) и "practice sinning" (грешить) - два рода поведения, нравственно и духовно несовместимых. Эти два состояния не могут сосуществовать.
Очевидно, таким образом, что состояние, при котором человек не может грешить, представлено не как неизбежное следствие нового рождения, но как главное условие, определяющее продолжающееся осуществление нового рождения в человеке. Главная мысль апостола в первом послании заключается в том, что существуют одни особые условия, при которых новое рождение может существовать, и другие особые условия, при которых новое рождение не может существовать (см. 1Ин.1:5-7; 2:3-11,15-17,24-29; 3:6-24; 4:7-8,20 - 5:1). Иоанн настаивает на том, что без искреннего намерения и стремления творить добро и избегать зла человек не может "являться рожденным от Бога". Никто из преданных миру, плоти и дьяволу не может "являться рожденным от Бога", разделять Его божественную природу и вечную жизнь через Его спасающую благодать во Христе. (Признание этой истины "спасло бы" многие простые наставления Иисуса, которые сторонники безусловной безопасности воспринимают как "неприменимые к нынешнему завету".)
Чефер оспаривает такое понимание: "...превращать сыновство - по своей природе вечное положение пред Богом, ставшее возможным всецело благодаря заслуге Христа, - в состояние, обусловленное человеческой достойностью и зависящее от нее, - значит противоречить всему строю божественной благодати и в конце концов превращать бессильного человека в собственного спасителя". (Lewis Sperry Chafer, Systematic Theology, Vol. III, p. 225 f.)
Прежде всего отметим, что Чефер исходит из ошибочною предположения о том, что существует тождество физического рождения и духовного: "...сыновство, по своей природе вечное...". Повторим, что в определенном смысле человек является "своим собственным спасителем". (См. 1Тим.4:16; Деян.2:40 и т. д.) Спаситель, пришедший, дабы "мир спасен был чрез Него", несет спасение лишь тем, кто "принял Его", "верующим во имя Его". Откликаясь на призыв Евангелия верить в Спасителя, посланного Богом, человек в каком-то смысле (в библейском смысле) становится "своим собственным спасителем". Более того, слова о "человеческой достойности" не могут быть совершенно неверными ввиду таких утверждений, как:
У тебя в Сардисе есть несколько человек, которые неосквернили одежд своих, и будут ходить со Мною в белых одеждах, ) ибо они достойны. Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его (Отк.3:4-5).
...увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие... мы сами хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях, переносимых вами в доказательство того, что будет праведный суд Божий, чтобы вам удостоиться Царствия Божия, для которого и страдаете (Деян.14:22; 2Фес.1:4-5). Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном (Отк.21:7).
Невзирая на возражения Чефера и других искренних защитников учения о безусловной безопасности, наше сыновство остается условным на протяжении всего нашего земного пребывания в Божьей нравственной вселенной. Обратите внимание на предостережение Павла: "Итак, братия, мы не должники плоти, чтобы жить по плоти; ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божий" (Рим.8:12-14). Апостол говорит далее (Рим.8:17), что мы дети и наследники Божий, сонаследники Христу, "если только с Ним страдаем". (См. 2Тим.2:12: "Если терпим (hupomeno), то с Ним и царствовать будем; если отречемся, и Он отречется от нас".) Лиддон комментирует Рим.8:14: "Хотя huiotes [сыновство] является результатом Божьей благодати, его продолжительность зависит от покорности, человека водительству Святого Духа Божия (Рим.8:14)". (Н. Р. Uddon, Explanatory Analysis of St. Pauls Epistle to the Romans, p. 132.)
Условный аспект нового рождения становится очевидным при сравнении первых двух предложений 1Ин.3:6 и 9:
"Всякий, пребывающий в Нем, не согрешает".
"Всякий, рожденный от Бога, не делает греха".
То, что в 1Ин.3:6 апостол объясняет "пребыванием в Нем", в 1Ин.3:9 он объясняет рождением от Бога. Таким образом, Иоанн подразумевает, что "пребывание в Нем" и рождение от Бога эквивалентны. Мы видим, что "пребывание во Христе" бесконечно больше "общения" или "освящения". Это не что иное, как пребывание "рожденным от Бога". "Являться рожденным от Бога", следовательно, означает нынешние отношения, проистекающие из нынешнего условия - "пребывания во Христе". Такое понимание полностью согласуется со словами Господа в Ин.15.
Многие утверждают, что "пребывание во Христе" - это привилегия "общения", которое важно, но не обязательно для всех, кто находится в "отношениях" рождения от Бога. Это ключ к духовной власти и победе над грехом в жизни христианина, - считают сторонники такого понимания, - однако человек может оставаться рожденным от Бога, не пребывая во Христе. Большинство трудностей, возникающих в результате такого понимания, проистекают из того, что слово "пребывать" наделяется произвольным значением. Значение этого слова стало совершенно чуждым действительному значению слова тепо, которое обычно переводится не только как abide (англ. пребывать), но и remain, continue, endure, tarry, dwell и др. (англ. оставаться, пребывать, стойко держаться, обитать). Несомненно, специфическое толкование торжественных слов Господа о "пребывании" в Нем (Ин.15) не было бы усвоено с такой легкостью, если бы авторы Перевода короля Иакова передали слово тепо словом "remain" - (англ. оставаться, пребывать - как они сделали во многих других местах и как передают это слово многие современные переводчики в Ин.15), а не "abide" (англ. обитать, пребывать).
Некоторые обращаются ко второму предложению в 1Ин.3:6: "всякий согрешающий не видел Его и не познал Его", - чтобы обосновать мнение, что "христиане", чья жизнь не согласуется с исповеданием, - это не те, кто отошел от Христа, но те, кто никогда подлинно не знал Его как Спасителя. Безусловно, есть много людей, чье исповедание веры ложно с самого начала. Но существуют и те, кто отходит от Христа, подлинно познав Его как Спасителя и Господа. Те, кто цитирует 1Ин.3:6 (вторую часть стиха) в подтверждение того, что все "христиане", чья жизнь противоречит их исповеданию, никогда не знали Христа в подлинно спасающих отношениях, основываются, конечно, на английском переводе. Однако перфектное время в английском языке никоим образом не является эквивалентом греческого перфектного времени (heoraken и egnoken). Перфектное время в английском языке имеет один аспект, в то время как в греческом - два. Греческое перфектное время указывает не только на действие в прошлом, но и на результаты этого действия, которые продолжают существовать в настоящий момент. Если действие в прошлом рассматривается всецело вне продолжающегося существования результатов этого действия в момент речи, то используется либо аорист, либо имперфектная форма. Расширенный перевод слов Иоанна звучит так: "whoever deliberately practices sin has not seen Him and continued seeing Him, nor known Him and continued knowing Him" (всякий, кто преднамеренно грешит, не видел Его и не видит Его, не познал Его и не познает Его). Слова Иоанна применимы как к тем, чье исповедание веры было изначально ложным, так и в равной мере к отступникам, отошедшим от подлинно спасающей веры во Христа. (Многие обращаются к Мф.7:23, чтобы подтвердить, что лжепророки (Мф.7:15) и самозванцы - это те, кого Христос никогда не знал (согласно Его словам: "Я никогда не знал вас"). Отметим, что Иисус говорил лишь, что Он объявит им (homologeo), что никогда не знал их. См. Лк.13:25,27, где Иисус предупреждал Своих слушателей, что скажет о них: "Не знаю вас, откуда вы", - очевидно, это можно понимать лишь фигурально, но не буквально (см. Ин.8:23,44). Что касается тех, о ком говорится в Мф.7:23, то Иисус отречется от знакомства с ними подобным же образом. Но хотя к тому моменту, когда это произойдет, отношения с одними всегда будут лишь видимыми, отношения с другими будут на какое-то время подлинными. См. 2Тим.2:12; Отк.3:5; 8:12.))
Уэсткот утверждает, что слова Иоанна не имеют отношения "к вопросу о неизменности благодати. Апостол говорит о действительном состоянии человека. Прошлое видение и прошлое знание прекращаются, если только не продолжаются". (В. F. Westcott, The Epistles of St. John, p. 104.) Лэндж считает, что Иоанн указывает непосредственно на отступничество: "Мысль Иоанна заключается в следующем: всякий, кто грешит и пребывает во грехе, - это тот, для которого видение и знание Христа являются событием прошлого, они не продолжают действовать и не длятся до настоящего момента". (J. P. Lange, Commentary on the Holy Scriptures, ad loc.) 1Ин.3:6 никоим образом не указывает на то, что "христиане", чья жизнь противоречит их исповеданию веры, обязательно являются теми, кто никогда не знал Христа в подлинно спасающих отношениях.
В Первом послании Иоанна представлен продолжающийся условный аспект нового рождения. Рассмотрим силлогизм, основанный на утверждениях апостола 1Ин.2:29 - 3:10:
Большая посылка: Все, кто является рожденным от Бога, избегают намеренного совершения греха (1Ин.3:9).
Малая посылка: Лишь те, кто обитает во Христе, избегают намеренного совершения греха (1Ин.3:6).
Вывод: Лишь те, кто обитает во Христе, являются рожденными от Бога.
"Пребывание во Христе" - это больше, нежели общение, освящение и "победная жизнь". Это, сама жизнь. Пребывать во Христе - это значит пребывать в Том, Кто "жизнь наша", и, таким образом, продолжать "являться рожденным" от Бога. Несомненно, эти размышления вскрывают глубокий смысл в страшных словах Спасителя в Ин.15: "Пребудьте [remain - англ. оставаться, пребывать] во Мне, и Я в вас... Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают".
Прежде чем завершить главу, рассмотрим значение слов "семя Его пребывает в нем" (1Ин.3:9). Комментаторы предлагают разнообразные определения "семени". Мы полагаем, что наиболее удачным является такое толкование: "семя есть слово Божие" (Лк.8:11). Такое объяснение согласуется с притчей Господа о сеятеле (см. 1Пет.1:23; Иак.1:18-22).
Некоторые опровергают такое толкование на основании того, что Иоанн использует слово sperma, а не sporos. Однако несостоятельность такого возражения становится очевидной, если обратить внимание на то, что слова sperma и sporos используются попеременно во 2Кор.9:10 и что слово sperma используется применительно к высеиванию семян растений в Мк. 4:31; 1Кор.15:38 и Мф.13:24.
Вполне возможно, конечно, что слова "семя Его" указывают на Иисуса. Безусловно, Иисус, "семя жены", Авраама и Давида, является также семенем Бога, "единородным от Отца". "Семя Его", пребывающее в том, кто является рожденным от Бога, может действительно указывать на Иисуса, Который сказал: "Пребудьте во Мне, и Я в вас".
Можно считать несомненным, что "семя", пребывающее в верных, - это Слово Божие, изреченное Слово, сокрытое в наших сердцах и удерживающее нас от греха против Бога (Пс.118:11), или "Слово, ставшее плотью" в Личности Иисуса, Который пребывает в тех, кто пребывает в Нем. Наверное, невозможно установить более точного определения "семени", но это и не требуется, поскольку между Словом изреченным и Словом воплощенным существует наивысшая близость. Многое из того, что отнесено в Писании к одному, в равной мере отнесено и к другому.
В любом случае нам необходимо продолжать хранить в сердцах и изреченное Слово Бога, которое удержит нас от греха против Него, и воплощенное Слово, Который сказал: "Пребудьте во Мне, и Я в вас... Кто соблюдет слово Мое, не увидит смерти вовек". Вне пребывающего Слова мы не можем "являться рожденными" от Бога.
Те, кто хочет увидеть Царство Божие, поступят правильно, если будут вникать в смысл всего того, что говорит Священное Писание относительно нового рождения, которое Бог в милости и любви сделал возможным для людей, с тем чтобы они могли быть при-частны Его вечного Царства и навсегда разделить Его вечную жизнь.

Глава VIII. Залог Духа

Утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердца наши.
(2Кор.1:21-22)
В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены, обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы. Его.
(Еф.1:13-14)
И не оскорбляйте Святого Духа Божия. Которым вы запечатлены в день искупления.
(Еф.4:30)
Благодарили ли вы когда-нибудь Бога за Него Самого? Благодарили ли вы Его за то, что в Нем мы живем и движемся, и в Нем само наше начало? Благодарили ли вы Его за то. Какой Он? "Верен Бог, - пишет Павел, - Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего" (1Кор.1:6).
Много веков назад Августин сказал: "Ты создал человека для Себя, и не спокойно сердце наше, пока не успокоится в Тебе". Не только человек не испытывает подлинного удовлетворения до тех пор, пока не обретет покоя в Боге; но и Сам Бог не будет испытывать удовлетворения, покуда Он не окажется среди принадлежащих Ему, в совершенном вечном общении, которое никогда никоим образом не может быть нарушено. "Се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их" (Отк.21:3).
Бог не будет испытывать удовлетворения, покуда в Свой вечный день не будет обитать среди народа Своего, вечно являя "преизобильное богатство благодати Своей в благости к нам во Христе Иисусе" (Еф.2:7). Всегда устремляясь к исполнению Своего сердечного желания и всех Своих замыслов в благодати. Бог постоянно действует среди принадлежащих Ему - тех, кто пока еще странник на земле, - увлекая их все дальше к окончательному осуществлению привилегий их святого сыновства.
"[Я] будучи уверен, - пишет Павел филиппийцам, - в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа" (Флп.1:6). Коринфянам апостол пишет, что Христос "утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа" (1Кор.1:8). "Верен Господь, - уверяет апостол фессалоникийцев, - Который утвердит вас и сохранит от лукавого" (2Фес.3:3). О них он молится: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1Фес.5:23). Он молится в уверенности в том, что "верен Призывающий вас, Который и сотворит cue" (1Фес.5:24).
О себе самом Павел уверен, что "избавит меня Господь от всякого злого дела и сохранит для Своего Небесного Царства" (2Тим.4:18). "Мы, находясь в этой хижине, воздыхаем под бременем, - пишет Павел коринфянам, - потому что не хотим совлечься, но облечься, чтобы смертное поглощено было жизнью. На сие самое и создал нас Бог и дал нам залог Духа" {2Кор.5:4-5).
Бог действует в Своих детях. Он дает им залог Своей верности и окончательного исполнения Своего замысла их искупления. Залог этот - Его собственный Дух, посланный обитать в сердцах Его странствующих сыновей. Павел говорит о том, что Святой Дух является и печатью, и залогом нашего окончательного искупления:
Бог "запечатлел [sphragizo, поставил формальный знак] нас и дал залог Духа [ton arraboпа tou pneumatos, родительный приложения: Дух Сам является залогом] в сердца наши" (2Кор.1:22).
Вы "запечатлены обетованным Святым Духом [toi pneumati, творительный падеж: Дух является орудием запечатления], Который есть залог наследия нашего, для искупления удела Его" (Еф.1:13-14).
"Не оскорбляйте Святого Духа Божия, Которым [en hoi, Дух - стихия, в которой мы запечатлены] вы запечатлены в день искупления" (Еф.4:30).
Святой Дух является формальной печатью Божьего владения и данным Богом верующему залогом его обетованного наследия как сына и наследника Божия. Дивно! Но это еще не все: Дух постоянно действует в верующем, чтобы привести к исполнению все, что в совершенной воле Бога для всех Его сынов во Христе. Благодатный Утешитель, наш Параклит на земле, как и Христос на небесах, посылаем Отцом обитать в нас и пребывать в нас всегда, наставляя, воодушевляя и направляя на странническом пути к дому Отца.
Благословенны Его разнообразные служения, которые Он совершает ради нас. Он пришел научить нас всему (Ин.14:26); наделить нас силой для свидетельства о Христе (Ин.15:26-27; Деян.1:8); наставить нас на всякую истину и явить то, чему надлежит сбыться, и то, что есть Христово (Ин.16:13); направить нас в нашем служении (Деян.13:2); исполнить в нас праведность закона (Рим.8:4); свидетельствовать о нашем сыновстве (Рим.8:16); подкреплять нас в немощах и ходатайствовать за нас (Рим.8:26); явить нам славу того, что Бог приготовил для любящих Его (1Кор.2:9); наделить нас Своими дарами, чтобы дать сил для действенного служения (1Кор.12:1); произвести в нас Свои благодатные плоды подобия Христу (Гал.5:22); и наконец, оживить наши смертные тела в пришествие Иисуса (Рим.8:11). Благодатны все Его многочисленные служения, совершаемые ради нас.
Но Святой Дух ничего не может сделать для тех, кто отвергает Его-, служение, поэтому мы слышим призыв "исполняться Духом" (Еф.5:18); следовать Духу, а не плоти (Гал.5:16); сеять в Дух, а не в плоть (Гал.6:7-9); жить по Духу, а не по плоти (Рим.8:1-13); и быть водимыми Духом, чтобы быть сынами Бога (Рим.8:14). Мы слышим также предостережение против угашения Духа (1Фес.5:19) и против оскорбления Духа благодати (Еф.4:30; Евр.10:29). Все эти торжественные призывы и предостережения подтверждают тот факт, что верующий несет определенную яичную ответственность в отношении служения Святого Духа, которой он не может пренебрегать.
"Верен Бог", - писал Павел. Неизменен и верен Отец, Сын и Дух. Но верность Бога не может помочь неверным людям. Уверенность Павла в отношении филиппийцев в том, что "начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа", была основана не на некоем неизменном божественном законе, действие которого будет продолжаться независимо от поведения филиппинцев.
Многие из тех, кто привлекает Флп.1:6 в защиту учения о безусловной безопасности, как представляется, совершенно игнорируют непосредственный контекст (а также и более широкий контекст). Обратите внимание на Флп.1:7: "как и должно мне помышлять о всех вас" (т.е. действие Бога в них продолжится вплоть до наступления дня Христова), потому что они были непоколебимы, защищая и утверждая вместе с Павлом благовестие перед лицом усиливающихся преследований, в результате которых, даже тогда, при написании послания, Павел пребывал в узах. Их непоколебимость в благовестии в прошлом (Флп.1:5), как пишет Мейер,
...является также основанием для справедливой уверенности Павла в отношении будущего... [Их участие в благовестии], с первого дня и доныне - единственное, что оправдывает и обосновывает уверенность Павла в отношении будущего.
...То, что [Бог] начал, Он завершит, дальнейшим действием Своей благодати. Это, однако, не исключает возможности человеческого сопротивления благодати; но Павлу незачем опасаться такого сопротивления со стороны обращенных филиппийцев, как он опасался прежде, в случае галатов (Гал.1:6; 3:3). (H. A. W. Meyer, Critical and Exegetical Hand-Book to the Epistles to the Philippians and Colossians, and to Philemon, p. 13 f.)
Верность Бога вне сомнений. Но вера и верность людей (качества, неотделимые друг от друга, согласно Писанию) - совсем другое дело. В случае филиппийцев, предположение Павла о том, что Божья благодать будет действовать в них до дня Иисуса Христа, казалось полностью обоснованным их пылом веры. Павел чувствовал, что непоколебимость филиппийцев полностью оправдывает его уверенность. Были все основания предполагать, что верность Бога будет всегда встречать ответную верность со стороны самих филиппийцев.
Павел мог не испытывать такую же уверенность в отношении других обращенных им в веру - например, некоторых коринфян. Обратите также внимание на галатийскую церковь. Галаты "начали Духом" (Гал.3:3); но позднее некоторые из них поверили, что неким образом должны "окончить плотию". Кто-то отошел от Христа и предался делам плоти как основанию своего оправдания и упования. Таким образом, не стало пользы во Христе для них; они "отделились от Христа" (Американский стандартный перевод, ср. Тэйер о katargeo) и "отпали от благодати" (Гал.5:2-4). "Сеяние в плоть" даже того, что кажется добрым само по себе, приносит тление; но "сеяние в дух" приносит жизнь вечную (Гал.6:7-9).
Уверенность Павла в том, что филиппийцы пребудут непоколебимы в вере и благовестии, было основанием для его уверенности, что в их случае Бог будет благодатно действовать в них до дня Иисуса Христа. Комментируя Флп.1:6, Робертсон пишет: "Бог начал, и Бог завершит... но не без их участия". (А. Т. Robertson, Word Pictures in the New Testament, Vol. IV, p. 436.) Бог действовал в филиппийцах, с тем чтобы привести их к совершенству в день Иисуса Христа. Но совершаемое Им не только не отменяет необходимости усилий с их стороны, но и требует их участия и непоколебимости. Павел призывает филиппийцев: "Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить" (Флп.3:16).
Павел просит (Флп.3:3-17) следовать его примеру как человека, непоколебимого в простой вере единственно во Христа, вплоть до отказа от всякой уверенности в плоти, "стремясь к цели, к почести вышнего звания Божия во Христе Иисусе" (Флп.3:14). Он напоминает (Флп.3:18-19) филиппийцам, что уже многократно предостерегал их об отступниках, чей бог - удовлетворение плотских желаний, как и теперь предостерегает "даже со слезами" ("Глубокое чувство, охватившее апостола в то время, как он диктовал письмо и вспоминал этих изменников Христа". (Там же, с. 458.)) Он призывает, в противоположность этим плотским отступникам, постоянно обращать взор к небесам в ожидании пришествия Спасителя (Флп.3:20-21) и в преддверии его "стоять так в Господе" (Флп.4:1). В другом месте в своем послании Павел убеждает филиппийцев: "со страхом и трепетом совершайте свое спасение" (Флп.2:12). Желая воодушевить их, апостол напоминает о том, что "Бог производит в вас и хотение и действие по Своему благоволению" (Флп.2:13). Многие обращаются к тринадцатому стиху, чтобы показать, что в двенадцатом не говорится о какой бы то ни было ответственности, возложенной на людей в отношении их действительного спасения. Инициатива исходит всецело от Бога, - утверждают те, кто разделяет этот взгляд. Бог действует в нас, чтобы побудить нас желать Его благой воли и исполнять ее. Таким образом, совершение спасения не наше дело, но Божье; и Он не может потерпеть неудачу.
Но сторонники такого понимания упускают из виду, что действие Бога в людях это - не принуждениe. Писание изобилует свидетельствами того, как, невзирая на благодатное действие Божье, люди все же отходят от Его благой воли. Мы находим также множество важных предостережений об опасности подобного поведения. Бог действует в Своих детях. Однако Его верность в совершаемом не отменяет важности и необходимости их участия, как и никоим образом не принуждает их, не вынуждает согласия на это участие.
"Верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13). Отметим, что верность Бога не освобождает нас от ответственности. Верность Его лишь удостоверяет, что мы сможем "перенести" всякое искушение и получим "облегчение" - если захотим. Для нас остается необходимость "убегать идолослужения" (1Кор.10:14), избегать "искушать Христа" (1Кор.10:9) и беречься, "чтобы не упасть", исполнившись самонадеянности (1Кор.10:12). Нет пользы в верности Божьей для неверные людей.
Воля Божья о людях не обязательно то же, что воля людей о Нем. Павел утверждает (Рим.2:4), что Бог в Своей благости ведет к покаянию даже ожесточенных людей, которые "по упорству и нераскаянному сердцу" собирают "гнев на день гнева". Бог "повелевает людям всем повсюду покаяться" (Деян.17:30); но немногие желают прислушаться к Его повелению. Иисус говорил, что фарисеи и законники, отказавшись принять Иоанново крещение, отвергли волю (boule, цель) Божию о себе (Лк.7:30). Воля Божья о людях не обязательно то же, что воля людей о Нем.
Христос вечно верен. "Если мы неверны. Он пребывает верен, ибо Себя отречься не может" (2Тим.2:13). Наша надежда на спасение проистекает из верности Того, Кто "всегда и сегодня и во веки Тот же". Но Его верность не может помочь тем, кто отрекается от Него. Важное предостережение Павла, адресованное Тимофею, пастору ефесской церкви, особенно ярко представлено в переводе Веркиля: "If we endure, then we shall also reign with Him. If we go back on Him, then He will also personally go back on us. If we play Him false. He will Himself remain faithful; for He cannot play false to Himself" (Если мы терпим, то будем царствовать с Ним. Если мы отворачиваемся от Него, то и Он лично отвернется от нас. Если мы предаем Его, Он останется верен; потому что не может предать Себя). Наше предательство Христа не может отменить Его постоянной верности; но в то же время не может не нарушить наших отношений с Ним. Он не может отречься Себя; но Он отречется от нас, если мы отречемся от Него. "Пребудьте во Мне, и Я в вас".
Неверность многих израильтян не уничтожила верности Бога своим обетованиям, а верность Бога не делала невозможной неверность многих людей из Его народа (Рим.3:3-8). Верность Бога Израилю не делала невозможным отпадение некоторых "ветвей": "Они отломились неверием" (Рим.11:20). Павел призывает верующих из язычников не быть самонадеянными, но осознавать, что подобная трагедия может случиться и с ними, поскольку они держатся лишь верой (Рим.11:20-22). Допускать, что христиане не могут отпасть из-за верности Божьей, - значит игнорировать существенную часть истины. Верность Бога не может помочь тем, кто становится неверными, "Будем держаться исповедания упования неуклонно, ибо верен Обещавший" (Евр.10:23).
Авраам был "вполне уверен, что Он силен и исполнить обещанное" (Рим.4:21). Но вера, которая "вменилась ему в праведность" (Рим 4:22), не была убеждением, продлившимся лишь один великий и святой миг; это было его длящееся убеждение. Более слабая вера не могла унаследовать обетование Бога. Длящаяся вера Авраама, которая была признана праведностью и которая сделала его наследником Бога, ярко изображена в Евр.6:11-15, настойчивом призыве ко всем верующим: "Желаем же, чтобы каждый из вас," для совершенной уверенности в надежде, оказывал такую же ревность до конца, дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования. Бог, давая обетование Аврааму, как не мог никем высшим клясться, клялся Самим Собою, говоря: истинно благословляя благословлю тебя и размножая размножу тебя. И так Авраам, долготерпев, получил обещанное".
Все великие обетования верности Божьей в совершении дела благодати в наших сердцах Своим Духом до дня Иисуса Христа (такие как Флп.1:6; 1Кор.1:8; 2Фес.3:3; 1Фес.5:24 и 2Тим.4:18) предполагают ответную верность со стороны человека. Мысль о том, что этим обетованиям не сопутствуют никакие условия, просто потому, что они не выражены явно в самих стихах, так же неоправданна, как и предположение о том, что весь мир должен быть спасен, так как в Ин.3:17 говорится: "Не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него". Мы не вольны воспринимать сказанное в Ин.3:17 в отрыве от восемнадцатого стиха и множества других мест в Священном Писании. Не будем требовать, чтобы все Божье откровение было сжато до одного стиха. Флп.1:6 и схожие стихи не обособлены. "Верен Бог". Но каков наш ответ на Его верность? Макларен пишет:
...чем мы отвечаем на верность Божью? Нужно лишь процитировать одно предложение из Послания к евреям, чтобы ответить на этот вопрос: "Будем держаться исповедания упования неуклонно, ибо верен Обещавший". Наша вера и есть ответ на верность Божью. Подобно тому как звук одного инструмента вызывает резонанс в другом, настроенном на ту же высоту, так и верность Божья должна пробуждать музыку ответной веры в наших откликающихся и резонирующих сердцах.
Залогом продолжающегося совершенствования христианской жизни служит верность Божья. Приступив к какому-либо делу. Он не испытывает к нему спустя некоторое время отвращения, не обращается к чему-то другому, не выясняет, что Ему не хватит сил завершить начатое.
Никто, глядя на совершаемое Богом, никогда не будет вправе сказать: "Он начал строить, и не смог завершить начатого". В Божьей мастерской нет ничего неудавшегося. Нужно лишь отдаваться Его воздействию. Бессмысленно говорить об "окончательной неотступности святых", если не помнить, что лишь те, кто постоянно покоряется Богу, - постоянно подвергаются Его очищающей и освящающей благодати. И если так, то продолжающееся совершенствование тех, в ком Он начал действовать, несомненно. (Alexander Maclaren, Expositions of Holy Scripture: Second Timothy, Titus, Philemon, and Hebrews, pp. 66, 64 f.)
Комментируя Евр.7:22 ("Лучшего завета поручителем сделался Иисус"), Уэсткот пишет: "Не говорится о том, что Христос поручился за человека пред Богом, но сделался поручителем завета Бога с человеком". (В. F. Westcott, The Epistle to the Hebrews, p. 189). Подобным же образом Святой Дух, являясь залогом наипего наследия и залогом верности Божьей, не является залогом нашей ответной верности. Сошествие Духа благодати в наши сердца в момент обращения не является залогом того, что мы не станем впоследствии огорчать, угашать или в конце концов оскорблять Того, Кто приходит затем, чтобы вести нас к вышнему Иерусалиму.
"Братия, мы не должники плоти, чтобы жить по плоти, - предостерегает Павел, - ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божий" (Рим.8:12-14). Те, кто не заботится о том, чтобы жить по Духу, не могут оставаться Его сынами. "Продолжительность этого [сыновства], которое является результатом Божьей благодати, зависит от покорности человека водительству Святого Духа Божия". (Н. Р. Liddon, Explanatory Analysis of St. Pauls Epistle to the Romans, p. 132.) Нет никакой пользы в верном служении Святого Духа для тех, кто становится равнодушным к его воспитательному воздействию и руководству и кто презирает Его наставления. В проповеди о Еф.4:30 ("Не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления"), Макларен сказал:
Апостол ясно говорит о возможности воспротивиться воздействию [Святого Духа]. Здесь ничего не говорится о непреодолимой благодати; не говорится и о силе, охватывающей человека и делающей его хорошим, в то время как он остается пассивен, подобно глине в руках горшечника! Нельзя стать святыми без Духа Божия; но святыми не стать и без содействия Ему. Возможно как противление, так и сотрудничество. Человеку предоставляется свобода. Бог никого не хватает за волосы и не вытаскивает на путь праведности наперекор воле человека... Мы должны содействовать Богу, и мы можем противиться Ему. О, есть еще более сильное и страшное слово, примененное апостолом в другом послании на ту же тему. Мы можем "угашать" свет и гасить огонь.
Что же гасит его? Взгляните на перечень грехов, сопутствующий увещеванию апостола в рассматриваемом нами тексте. Все это незначительные прегрешения - раздражение, ярость, гнев, крик, злоречие, злоба, воровство, ложь и тому подобное; "обыденные" грехи, если можно так выразиться. Да, и если выбросите достаточное их количество на искру в вашем сердце, вы погасите ее. Грех, уход от воздействия [Святого Духа], нежелание внимать [Его] голосу и внушениям, глухота по отношению к наставлениям Духа через Слово и Промысел - вот то, что "оскорбляет Духа Божия".
"Не оскорбляйте святого Духа Божия". Видя, что ребенок не обращает внимания на дорогой подарок и оставляет его в стороне, отец испытывает щемящую боль. Любящий друг, стоя на берегу реки и взывая к друзьям, чья лодка устремилась к порогам, с печалью отворачивается, если его голосу не внимают. Божий Дух призывает нас, предлагает нам [Свои] дары и отворачивается... с болью в сердце, не оттого, что пренебрегли его властью, но оттого, что оскорбили любовь и воспрепятствовали желанию помочь, когда мы наперекор [Ему] избираем собственный путь, не обращаем внимания на голос, предупреждающий об опасности, и оставляем нетронутыми дары, которые защитили бы нас. (Maclaren, Expositions of Holy Scripture: Ephesians, pp. 267-270.)
Многие утверждают, что хотя верующие и могут огорчать и оскорблять Святого Духа, Он никогда не покинет того, в ком поселился. Оскорбление Духа, против которого предостерегал Павел, как полагают, никогда не может стать всецелым или окончательным. В подтверждение этого приводят обетование Иисуса: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек..." (Ин.14:16).
Обитание Духа в верующем - благословение. Драгоценные близкие отношения между Духом и верующими возникли после того, как Иисус Своей смертью обеспечил доступ к Небесному Святая Святых через Себя для всех, кто пребывает в Нем. Но слова Господа - "да пребудет с вами вовек" - не являются, обетованием о невозможности отступничества и о том, что Святой Дух никогда не сможет покинуть того, в ком Он однажды поселился, чтобы обитать, невзирая на последующую реакцию на Его служение руководства и порицания. Многие упускают смысл и значимость обетования Христова.
Обетование Спасителя о другом Утешителе (подобном Ему), Который пребудет с учениками, было дано апостолам в момент их глубокого отчаяния. Они оказались перед лицом близкой разлуки с Господином. Ученики не смогли предугадать этого ужасного события и теперь бесконечно нуждались в утешении.
Невзирая на ограниченное понимание происходящего, одиннадцать учеников остались непоколебимы в вере в Него в последние месяцы, когда усиливалось противодействие и вселяло тревогу то, что многие отошли от Него. Твердая уверенность учеников в том, что у Него "глаголы вечной жизни", а также постоянное ожидание Его окончательного триумфа и восстановления Израиля (Деян.1:6), когда Иисус взойдет на трон как царь, поддерживали в них надежду. Его присутствие постоянно вдохновляло учеников и вселяло в них силу. Мысль о страшной возможности разлуки с Ним не приходила им в голову.
И вот теперь: "Дети! не долго уже быть Мне с вами. Будете искать Меня, и, как сказал Я Иудеям, что, куда Я иду, вы не можете придти, так и вам говорю теперь". Эта мрачная перспектива, казалось, разрушала все взлелеянные надежды и погружала учеников во мрак и отчаяние. Как нуждались они в утешении! С тревогой задаваемые вопросы отражали их тяжелые предчувствия и неуверенность.
"Господи! куда Ты идешь? - спрашивал Петр. - Почему я не могу идти за Тобою теперь?" "Господи! не знаем, куда идешь; и как можем знать путь?" - спрашивал Фома. "Господи, - молил Филипп, - покажи нам Отца, и довольно для нас". Какую боль одиночества и неуверенности испытывали они в преддверии разлуки с Господином. Они зависели от Него во всем!
Но у Иисуса было два дивных обетования для них. Первое - обетование о Себе. Он возвратится, и они увидят Его вновь, хотя мир не увидит (никто из неверующих не видел Иисуса после Его погребения и Воскресения); и они познают Его духовное присутствие и пребудут в Его любви, даже тогда, когда телесно Он будет с Отцом на небесах.
Не оставлю вас сиротами; приду к вам. Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить. В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас. Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим; и Я возлюблю его и явлюсь ему Сам... Кто любит Меня, тот соблюдет слово Мое; и Отец Мои возлюбит его, и Мы придем к нему и обитель у него сотворим... Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей. Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви (Ин.14:18-21,23; 15:9-10).
Хотя Он должен покинуть их телесно. Он по-прежнему будет с ними духовно. Они смогут пребывать в Его любви, если захотят, смогут познать близкие отношения с Ним и с Отцом. Если они пребудут в Его слове и наставлении. Он и Отец сотворят в их сердцах духовную обитель. Какое драгоценное обетование!
Другим утешением Господина было обетование о Святом Духе, Который придет, чтобы пребывать с учениками во время Его телесного отсутствия: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек" (14:16). Однако пребывание Утешителя нельзя отделять от обетованного духовного присутствия Самого Иисуса "во все дни до скончания века" (Мф: 28:20). Мейер пишет:
В Параклите (Утешителе)... Сам Христос пребывает с теми, кто принадлежит Ему (Мф.28:20); поскольку в служении Духа, Который есть Дух Христа (Рим.8:9; Гал.4:6), происходит раздаяние Себя вознесенным Христом (Рим.8:10; Гал.2:20), однако Параклит остается allos, другим [лицом, нежели Он, хотя и зависимым от Сына]... (Н. A. W. Meyer, Critical and Exegetical Hand-Book to the Gospel of John, p. 415.)
Уэсткот комментирует это. так:
Историческое присутствие Христа длилось лишь некоторое время. Его духовное Присутствие - "во все дни до скончания века" (Мф.28:20). Это Присутствие осуществляется через Духа. (В. F Westcott, The Gospel According to St. John, p. 205.)
Обетование Христа о пребывании Святого Духа "вовек" (eis ton aiona, до века) во время Его собственного телесного отсутствия на земле исполняется поныне и будет исполняться во все дни века до тех пор, пока Иисус не придет вновь. Однако предполагать, что обетование Иисуса является залогом того, что Святой Дух пребудет в каждом, в ком однажды поселился, невзирая на то, как человек впоследствии откликнется на Его служение руководства и порицания, - значит игнорировать. многие важные предостережения Писания, включая торжественные слова Спасителя, произнесенные по тому же поводу: "Пребудьте во Мне, и Я в вас".
Мы уже говорили, что на протяжении пребывания на земле отношения верующего со Христом никогда не бывают статичными и не являются неизменным следствием прошедшего события (будь то решения, действия или опыта). Это живые отношения - пребывание друг в друге верующего и Спасителя в настоящий момент, причастность общей жизни, исходящей от Того, Кто "жизнь наша". Для верующего это живая причастность, проистекающая из живой веры в живого Спасителя. Основополагающий принцип, определяющий отношения со Христом в наиболее сжатой форме, выражен в словах Спасителя: "Пребудьте во Мне, и Я в вас". Отношения верующего со Святым Духом нельзя отделять от отношений со Христом; это одно и то же. Отношения между Святым Духом и христианином не являются статическими и нерушимыми.
"Если мы живем духом, - пишет Павел галатам, - то по духу и поступать должны" (Гал.5:25) (Примеры причинно-следственного использования kai см. также в: Мк. 10:26 и Иак.2:4 (Text. Rec.). Kai имеет широкий спектр значений, и точное значение слова всюду должен определять кон--текст (см. Robertson, Grammar, p. 1182). В данном случае контекст указывает на причинно-следственное значение.). Если сама наша жизнь во Христе зависит от Духа, как показывает Павел, то станем же поступать по Духу! Мы не можем жить Духом, если отказываемся поступать по Духу. Призыву Павла предшествует предупреждение о том, что мы не можем жить одновременно по плоти и по Духу (Гал.5:17), и только поступая по Духу, мы избегаем жизни по плоти (Гал.5:16). Страшное наказание постигает живущего по плоти:
"Предваряю вас, как и прежде предварял, что поступающие так [творящие дела плоти] Царствия Божия не наследуют" (Гал.5:21). "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление [phthorа, Тэйер: погибель, утрата спасения, вечное страдание], а сеющий в дух от духа пожнет жизнь вечную. Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем" (Гал.6:7-9).
Павел предупреждает римлян о том, что "помышления плотские суть смерть, а помышления духовные - жизнь и мир" (Гал.8:6). "Братия, - пишет он, - мы не должники плоти, чтобы жить по плоти; ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете" (Рим.8:12-14). Годет комментирует:
Жизнь Духа не раскрывается в верующем без его участия лишь как следствие того, что Дух был однажды низведен на него. От человека требуется непоколебимое решение, действенная покорность в отдаче себя водительству Духа. Дух постоянно ведет к принесению в жертву плоти; и если верующий отказываться следовать водительству на этом пути, он отвергает жизнь Духа и славные привилегии. (Г. L. Godet, Commentary on the Epistle to the Romans, p. 307.)
Благословенный Дух Божий пришел, чтобы пребывать вовек и вести странников к дому Отца и вечному наследию верных. Но в этом благодатном служении нет пользы для тех, кто презирает Его водительство и наставления и кто обращается от сеяния в Духа к сеянию во плоть. Такие люди не могут пребывать во Христе и Его Духе. Святой Утешитель не может обитать в тех, кто закрывает свое сердце от Его любящего служения.

Наш благословенный Искупитель, прежде чем прошептать
Нежные слова прощания,
Наставника, Утешителя обещал,
Который с нами пребудет.
Он пришел, чтобы наделить сладчайшими дарами,
Благодатный, усердный Гость
Он, Когда находит покорное сердце,
Где, долгожданный. Он может остаться.
И Его нежный голос мы слышим,
Ласковый, как дыхание вечера,
Голос, исправляющий всякую ошибку, изгоняющий страх,
И звучащий нам с Небес.
Дух Чистоты и Благодати,
Сострадая смотри на нашу слабость;
И все же соделывай наши сердца Твоей обителью,
Соделывай их более достойными Тебя.

(Харриет Обер (адаптировано))

Глава IX. Единократно

Потом прибавил: "вот, иду исполнить волю Твою, Боже". Отменяет первое, чтобы постановить второе. По сей-то воле освящены мы единократным принесением тела Иисуса Христа. И всякий священник ежедневно стоит в служении, и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов. Он же, принеся одну жертву за грехи, навсегда воссел одесную Бога, ожидая затем, доколе враги Его будут положены, в подножие ног Его. Ибо Он одним приношением навсегда сделал совершенными освящаемых.
Лучшего завета поручителем соделался Иисус. Притом тех священников было много, потому что смерть не допускала пребывать одному; а Сей, как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы, ходатайствовать за них.
Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам через завесу, то есть плоть Свою, и имея великого священника над домом Божиим, да приступаем с искренним сердцем, с полною верою, кроплением очистив сердца от порочной совести, и омыв тело водою чистою, будем держаться исповедания упования неуклонно, ибо верен Обещавший.
(Евр.10:9-14; 7:22-25; 10:19-23)
Своим противникам Иисус сказал однажды: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне. Но вы не хотите придти ко Мне, чтобы иметь жизнь" (Ин.5:39-40). С каким усердием изучали они Писание! И все же не смогли увидеть Того, Кто есть Альфа и Омега, содержание и образ Священного Писания, и поэтому не смогли прийти к Нему и обрести жизнь, когда Он явился среди них. Изучение Писания противниками Иисуса, несмотря на все их рвение, было трагически ущербным из-за предвзятых мнений и предубеждений, которые они питали.
Печально, что сегодня многие (и некоторые при этом совершенно искренни в своих убеждениях) скованы в изучении Писания, поскольку неспособны справиться с предубеждениями. В лучшем случае избавиться от предвзятого мнения можно лишь отчасти; наше субъективное восприятие смысла прочитанного или услышанного обусловлено в какой-то мере заранее составленным мнением, от которого невозможно полностью освободиться, и это справедливо в отношении каждого из нас. Таким образом, полезно, изучая любое место в Писании, обращаться к первоисточнику и к наибольшему количеству хороших переводов. Слишком много предвзятых мнений может скрываться за давно знакомыми словами нашего любимого перевода, которым для многих по-прежнему является излюбленная английская Библия короля Иакова.
Многие приверженцы учения о безусловной безопасности обращаются ко двум стихам десятой главы Послания к евреям: "По сей-то воле освящены мы единократным принесением тела Иисуса Христа... Ибо Он одним приношением навсегда сделал совершенными освящаемых" (Евр.10:10,14). Обычное прочтение, как представляется, подтверждает вывод о том, что освящение верующего (В данной главе говорится об "освящении", проистекающем из положения верующего, а не об обретаемом опытно), однажды совершенное, "единократное - навсегда", и, значит, окончательное. Но исследуем внимательно этот отрывок.
В Евр.10:10-14 и ближайших стихах говорится о двух важнейших вещах: о принесении Христом Себя как вечно действующей "одной жертвы за грехи", а также о последующем освящении и совершенствовании всех, кто верит в Него. Отметим два момента:
1) "единократность" имеет отношение, прежде всего, к принесению Себя Спасителем как вечной жертвы за грехи, и лишь во вторую очередь - к людям; и
2) люди становятся причастны единокватному искуплению Христом грехов человечества, не совершая единократного акта веры, но постоянно полагаясь на Него.
1. О принесении Христом Себя как искупительной жертвы за грехи людей, а не о действительном освящении отдельных людей сказано "единократно - навсегда". Противопоставление многократных жертв при старом домостроительстве, которые "не могут истребить грехов", и действенной Христовой "одной жертвы за грехи" - важная тема Послания к евреям. Обратите внимание на следующие стихи:
[Иисус] не имеет нужды ежедневно, как те первосвященники, приносить жертвы... ибо Он совершил это однажды, принеся в жертву Себя Самого (Евр.7:27).
Со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление (Евр.9:12).
И не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью; иначе надлежало бы Ему многократно страдать от начала мира; Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею. И как человекам положено однажды умереть, а потом суд, так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение (Евр.9:25-28). И всякий священник ежедневно стоит в служении, и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов. Он же, принеся одну жертву за грехи, навсегда воссел одесную Бога. (Евр.10:11-12).
Жертва Иисуса на Голгофском кресте была принесена в определенное время, в определенном месте. "Однажды, к концу веков..." умер Иисус на горе за стенами Иерусалима. Но произошедшее в определенное время, в определенном месте не зависит от времени и места. Эта жертва вечно современна. Ее ценность и действенность распространяются на все времена: с того момента, когда грех вошел в Эдем, и до того времени, когда неправедный должен будет еще делать неправду, а праведный творить еще правду (Отк.22:11). То, что совершил Иисус через приношение Себя, совершено "единократно - навсегда"!
Хотя обстоятельство "единократно" имеет отношение к приношению Христом Себя как единой вечной жертвы за грехи, существует вторичная отнесенность к верующим. Вторичная, потому что является следствием единократного акта жертвы, совершенного Христом, и потому что действие жертвы распространяется на людей постепенно, по мере того как они выполняют необходимые условия. "Все совершено с Божественной стороны (hegiasmenoi, teteleioken) и постепенно обретается человеком (hagiazomenous). (В. Р. Westcott, The Epistle to the Hebrews, p. 345.)
Можно возразить, что мы недооцениваем значение Евр.10:1-2: "Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами, каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними. Иначе перестали бы приносить их, потому что приносящие жертву, быв очищены однажды, не имели бы уже никакого сознания грехов". Кто-то скажет, что в противоположность недейственным жертвам левитов жертва Христа действительно сообщает окончательное единократное очищение ото всех грехов - прошлых, настоящих и будущих - человеку, однажды поверившему, в результате чего у него уже не будет "никакого сознания греха". В это действительно верят и этому учат многие добрые верующие. Но автор Послания к Евреям не в их числе.
Автор не говорит, что если б одна из жертв левитов каким-то образом оказалась действенной, верующие тотчас же пережили бы окончательное единократное очищение от всех грехов - прошлых, настоящих и будущих. Он говорит, что если бы хоть одна жертва когда-либо оказалась действенной, верующие были бы однажды очищены от греха - фактически, а не просто ритуально. (Множество переводчиков передают hapax как "once for all" (однажды и навсегда) в Евр.10:2. Но контекст указывает на то, что такой перевод ошибочен. Само слово может означать или once for all (однажды и навсегда), или once (однажды), или one time (один раз). Нарах переводится как once (однажды) в Евр.9:7; 2Кор.11:25; Флп.4:16; 1Фес.2:18 и Иуд.5. В каждом из перечисленных мест был бы бессмысленным перевод once for all (однажды и навсегда). Таким образом, hapax может иногда переводиться как once for all (однажды и навсегда), а в некоторых случаях должно переводиться просто как once (однажды). Определяющим фактором является контекст.Общий смысл Послания к евреям указывает, что в Евр.10:2 hapax должно переводиться как once (однажды).) Таким образом, вместо приношения дополнительных жертв они обращались бы к одной, оказавшейся действенной. Доказательством действенности одной определенной жертвы было бы полное избавление верующих от "сознания грехов" - то, чего никогда не испытывали ни верующие, ни первосвященник (Евр.9:9), через приношение жертв левитов из-за того, что жертвы были лишены подлинной ценности (Евр.10:4). Эти жертвы не только не устраняли сознание грехов и вины, но служили напоминанием о грехах (Евр.10:3). Более того, постоянное повторение жертв свидетельствовало о том, что они были лишены подлинной действенности.
В Евр.10:1-4 автор говорит лишь о том, что недейственные ритуальные жертвы левитов были не более чем предвосхищением высшей жертвы, которая, в противоположность им, могла действительно искупить грехи народа и оставаться вечно действенной. Жертвы левитов были лишь тенью "единократной" жертвы Иисуса.
2. Две важные вещи указывают, что в Евр.10:10-14 речь не идет об окончательном вхождении людеq в состояние освященbя пред Богом через единократное обретение благодати во Христе. Во-первых, на это указывает использование перфектного причастия hegiasmenoi в Евр.10:10 и причастия настоящего времени пассивного залога hagiazomenous в Евр.10:14, которые имеют такой оттенок значения, как линейность, и указывают на настоящий момент. Значение этих причастий в полной мере выявлено в прекрасном переводе Веркиля (курсив мой): "By which divine will we are being made holy by means of the offering up once for all of the body of Jesus Christ... For with a single offering He has forever perfected those who are being made holy" (По этой божественной воле мы соделываемся святыми посредством приношения тела Иисуса Христа, совершенного однажды и навсегда... Потому что единым приношением Он навсегда сделал совершенными тех, кто обделывается святыми). Так, хотя действенность Христовой жертвы является вечно неизменной, ее действие распространяется на людей по, мере того, как они приближаются к Богу через Него и, таким о6разом, становятся святыми пред Богом, во Христе.
Обратите внимание на перевод Евр.7:24-25, сделанный Монтгомери (в котором правильно переданы времена глагола): "But [Christ], because of his abiding forever, holds his priesthood inviolable. Hence he is able to continue saving to the uttermost those who are ever drawing near to God through him, seeing that he is ever living to intercede for them" (Но [Христос], пребывая вечно, имеет незыблемое священство. Следовательно, Он может всецело спасать тех, кто всегда приближается к Богу через Него, видя, что Он вечно живет, чтобы ходатайствовать за них). Макларен пишет:
В великом приношении [Христа], понимаемом как совокупность [Его] жизни и смерти, сопряжены в нерасторжимом единстве сила для праведности души, образ этой праведности и побуждение к ней; и тот достигает цели, ради которой был сотворен Богом, кто, возлагая руку на голову этого приношения, не только передает ему свои грехи" но и обретает его праведность. Одним приношением, стирающим всю вину, избавляющим нас от рабства зла и сообщающим нам новую жизнь в праведности по образу Того, Кто создал нас, мы освобождаемся от бремени наших грехов и становимся совершенны постольку, поскольку держимся за_еилу, призванную очистить нас. (Alexander Maclaren, Expositions of Holy Scripture: Hebrews and the Epistle of James, p. 89.)
Вторым важным свидетельством того, что в Евр.10:10-14 не идет речь об окончательном вхождении людей в состояние благодати через единократный акт, является непосредственный контекст. Провозгласив вечную действенность единократной Христовой жертвы, автор сразу же призывает читателей к неотступности в вере: "Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа... [нашего] великого Священника над домом Божиим, да приступаем (в греческом - продолженная форма настоящего времени сослагательного наклонения) с искренним сердцем, с полною верою... Будем держаться (в греческом - продолженная форма настоящего времени сослагательного наклонения) исповедания упования неуклонно, ибо верен Обещавший. Будем внимательны (в греческом - продолженная форма настоящего времени сослагательного наклонения) друг ко другу, поощряя к любви и добрым делам. Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного [Его пришествия, Евр.10:37]. Ибо если мы, получив познание истины, произвольно грешим..." Автор тотчас же произносит одно из наиболее суровых предостережений об опасности отступничества - предостережений, обращенных "братиям святым, участникам в небесном звании", для которых Иисус Христос "Посланник и Первосвященник исповедания нашего" (Евр.3:1).
Ввиду увещеваний и предостережений, следующих непосредственно за стихами, становится очевидным, что в Евр.10:10-14 автор не говорит о том, что единократный акт веры вводит человека в окончательное состояние благодати. Приношение Христом Себя является единократной жертвой за грех, которая остается вечно действенной; но наша причастность Его жертве - продолженное действие, ее всецело определяет наше пребывание в вере и покорности Ему.
Обратите внимание на Евр.13:12-17: "То и Иисус, дабы освятить людей Кровию Своею, пострадал вне врат. Итак выйдем (в греческом - продолженная форма настоящего времени сослагательного наклонения) к Нему за стан, нося Его поругание; ибо не имеем здесь постоянного града, но ищем будущего. Итак будем через Него непрестанно приносить (в греческом - продолженная форма настоящего времени сослагательного наклонения) Богу жертву хвалы, то есть плод уст, прославляющих имя Его... Повинуйтесь (в греческом - продолженная форма настоящего времени сослагательного наклонения) наставникам вашим и будьте покорны (в греческом - продолженная форма настоящего времени сослагательного наклонения), ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет...". (Может возникнуть вопрос о том, могут ли пасторы, убежденные в безусловной безопасности христиан, должным образом заботиться о душах своих прихожан? Мы бы поставили под сомнение не искренность этих пасторов, но правильность их пасторских воззрений. См. Деян.14:22; 11:23; Рим.11:20-22; 1Кор.15:1-2; 2Кор.1:24; Кол.1:23; 1Тим.4:16; Гал.5:21; 6:7-9; Иак.1:12-16; 5:19-20; Евр.3:12-14; 1Ин.2:24-25; Иуд.20-21; 2Пет.1:8-12. См. Ин.21:15-17 ("паси овец Моих") вместе с Иак.1:21, Ин.6:63 и 8:51.)
Джеймс Денни пишет о том, что автор Послания к евреям, подобно Павлу и другим новозаветным авторам, разделяет
...представление о завершенном деянии Христа, завершенном в Его смерти. Это нечто, совершенное в отношении греха единократно, вне зависимости от того, отзывается ли на совершенное отдельная душа или нет.
[Он], подобно другим новозаветным авторам, представляет смерть Христа тем, посредством чего уничтожен грех как сила, преграждающая человеку путь к Богу. Автор послания не говорит, что Христос Своей смертью, или благодаря ей, действует непосредственно на грешную душу, превращая ее в праведную и в этом смысле уничтожая грех; грех уничтожается и перестает быть тем, что не впускает человека в присутствие Божье и делает невозможным поклонение через единократно принесенную жертву Христа.
[Принимая на Себя в Своей смерти грехи мира, Иисус] в полной мере, окончательно и единократно совершает то, через что грешные люди могут войти в общение с Богом. Он закладывает основу нового завета; Он совершает то, к чему грешники могут обращаться как к завершенному деянию; Он приносит объективное искупление за грех, совершая именно то, что Св. Павел называет katallagе, или примирением. Теперь между Богом и человеком мир; мы можем приблизиться к Святому.
В Послании к евреям не объясняется так четко, как в Павловых посланиях, каким образом смерть Христа становится действенной для людей. Автор послания был не столько проповедником, сколько пастором, и он ведет речь не о зарождении христианства, но о его сохранении.. Но ответ на вопрос заключается в понимании Христа как Первосвященника. Священник - это человек, действующий как представитель людей: он совершает то, что должно совершать им, но чего они не могут сделать сами; Божьей благодатью он совершает это, и силой этого они приближаются к Богу. В послании особо подчеркивается тот факт, что Христос отождествил Себя с человеком; по существу, можно сказать, что совершенное Им люди должны обретать, отождествляя себя с Ним.
Он предмет христианского вероисповедания, одновременно Посланник и Первосвященник (Евр.8:1); тем, кто покоряются Ему, Он дарует вечное спасение (Евр.8:9); Он средоточие всего, к Нему постоянно устремляются взоры и сердца христиан. [В Своей смерти Он достиг] того, к чему мы можем обращаться как к завершенному деянию и в чем мы можем обретать основание твердой уверенности о Боге. (James Denney, The Death of Christ, pp. 225-236.)
Имея Первосвященника в доме Божьем, Чья кровь обеспечивает нам доступ в Святое Святых, будем же приближаться к нему с искренним сердцем в полной уверенности веры, неуклонно держась исповедания упования. Однажды Он понес наши грехи; и всем, кто ждет Его, Он явится вновь, вне греха, во исполнение спасения.

О Ты, вечная Жертва, принесенная
За повинного человека,
Вечным Духом соделанный
Приношением вместо грешника;
Та наш вечный Священник,
Ходатайствующий Своей смертью за грешников ныне.
Приношение Твое непреходящее;
Одеяние Твое остается обагренным;
Ты вечно закалываемый Агнец,
Священство Твое все прежнее;
Дни Твои, о Господи, не могут прейти;
Благость Твоя неизменна.
О, да не ослабеет моя вера,
Но будет непоколебима, как твоя любовь!
Надежное свидетельство невидимого,
Преодолевая разделяющие века,
Пусть узрит она на древе Моего Господа,
Истекающего кровью и умирающего за меня.

(Чарлз Весли, "Взирая на Иисуса...")

Глава Х. Ходатай пред Отцом

Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы. имеем ходатая пред Отцем, Иисуса Христа, праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира.
(1Ин.2:1-2)
Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего. Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы, получить милость и обрести благодать для благовременной помощи.
(Евр.4:14-16)
"И дорогой Господь, пожалуйста, благослови Типпи, и помоги ему не совершать грехов", - так в вечерней молитве наш трехлетний сын молился о своем щенке. Это была хорошая молитва. "Дети мои, - писал престарелый Иоанн, - сие пишу вам, чтобы вы не согрешали" .
Но христиане согрешают. В связи с этим, во-первых, возникает опасность отрицания того факта, что мы грешим. Отрицать это - значит, обманывать самих себя (1Ин.1:8), не исповедовать свои грехи и не обретать прощения, очищения и постоянного общения с Богом, Который есть свет и в Котором нет никакой тьмы (1Ин.1:5-2:2). "Истины" и "слова Его" нет в тех, кто отрицает свой грех (1Ин.1:8,10). Тот, Кто есть Слово воплотившееся и Кто сказал: "Я семь истина" (Ин.14:6) - не может обитать в человеке, который отрицает свой грех и, таким образом, отрицает свою потребность в Нем как Заступнике и Ходатае пред Отцом. (Эти утверждения, в полной мере подтвержденные Писанием, не являются критикой учения Уэсли об освящении. Автор убежден в том, что многие явные разногласия между приверженцами учения Уэсли и другими евангелическими богословами по вопросу фактического освящения проистекают из различных определений греха как 1) всего того, что не содержит праведности Божьей, 2) "Добровольного преступления известного закона Божия" (определение Уэсли).)
Кроме того, согрешая, мы подвергаемся опасности смириться с грехом. Грех, можем мы убеждать себя, неизбежен в человеческих жизни и поведении - даже для христиан. Таким образом, грех может восприниматься как нормальное явление. Зачем огорчаться из-за этого? Нет поводов для беспокойства. Многие "христиане" в нынешние времена "легковерия" усвоили такое поверхностное отношение ко греху. Но, невзирая на предлагаемые разумные объяснения, повод для беспокойства есть. Грех ведет битву с душой (1Пет.2:11), смертельную битву.
Многие искренние верующие полагают, что хотя грех в жизни христианина нарушает общение со Христом, он не может никоим образом повлиять на спасение. Вопрос о спасении, как полагают, навечно и окончательно решен в единократном акте веры во Христа. В момент обращения все грехи человека - прошлые, нынешние и будущие - навсегда отпускаются. Д-р Дональд Грей Варнхауз, к примеру, пишет:
...никогда не думайте, что в момент нового рождения мы обретаем отпущение лишь тех грехов, которые совершили до момента спасения.
...в тот момент, когда человек рождается свыше, ему даруется прощение всех грехов, которые он когда-либо совершил, и всех тех, которые когда-либо совершит в течение жизни. (Donald Grey Barnhouse, Life by the Son, pp. 65, 67)
Но истина в том, что задолго до нового рождения верующего было даровано полное прощение - не только его грехов, но грехов всего мира (1Ин.2:2). В обращении человека нет ничего, что прибавило бы малую толику к совершенному Искуплению. Искупление было совершено, "когда мы были еще грешниками". Все было совершено для полного прощения - единократно и навсегда! Ничье обращение в веру ничего не прибавляет ко Христову искуплению. Обращение человека не возлагает каким-то образом еще несколько грехов на Христа на кресте и не распространяет дополнительно действия благодати. Обращение человека не изменяет совершенного на Голгофе и ничего не прибавляет к нему. Верой во Христа человек обретает для себя лично все, что Христос обеспечил потенциально для всех людей приношением Себя как вечного умилостивления "за грехи всего мира".
Павел и апостолы всюду говорят не о том, что Бог совершит нечто с грехами людей, если только они поверят; но о том, что Бог уже совершил нечто (все, что необходимо совершить!) для грешных людей, которым нужно лишь верой войти в совершенное Богом на все времена и навечно единократным приношением Христа. "Бог во Христе примирил с Собою мир... [поэтому] примиритесь с Богом!" (2Кор.5:19-20).
Существует огромное различие между Божьим совершением Искупления и обретением человеком того, что Бог совершил. Непонимание различий между совершением и обретением, между объективным и субъективным приводит к тому, что добрые верующие неверно понимают Искупление. Такое ошибочное понимание приводит к дальнейшему неверному истолкованию заступничества Христа. К примеру, д-р Чефер пишет:
Благодаря нынешнему священническому заступничеству Христа на небесах дитя Отца находится в абсолютной безопасности даже тогда, когда согрешает. Ходатай или адвокат -это тот, кто защищает интересы другого в открытом судебном разбирательстве. Как Ходатай, Христос предстоит на Небесах за принадлежащих Ему (Евр.9:24), когда они согрешают (1Ин.2:1). (Lewis Sperry Chafer, Major Bible Themes, p. 54.)
Предположение о том, что д-р Чефер с беспечностью относится ко греху, противоречило бы действительности. Тот, кто знаком с его работами и знает его благочестивый образ жизни, не может предположить ничего подобного. Однако, что касается приведенных слов Чефера, мы должны, согласившись с последним верным утверждением, однозначно возразить против первого в том виде, в каком оно сформулировано. Новозаветные авторы не говорят, что "дитя Отца в абсолютной безопасности даже тогда, когда согрешает". Напротив, они предостерегают верующего от опасности, которая заключается вот в чем: человек может думать, что пребывает в благодати, в то время как мирится с намеренным совершением греха:
Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, ибо плоть желает противного духу, а дух - противного плоти... Предваряю вас, как и прежде предварял, что поступающие так [совершающие дела плоти] Царствия Божия не наследуют... Но те, которые Христовы, распяли плоть со страстями и похотями... Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление [phthora, разрушение, гибель], а сеющий в дух от духа пожнет жизнь вечную [окончательную]. Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем (Гал.5:18-17,21,24; 6:7-9).
(Estaurosan, гномический аорист, выражающий нечто вневременное. См. Лк.7:35, edikaiothe (в англ. тексте is justified - оправдывается); Ин.19:6, eblethe (is cast - извергнется); exeranthe (is withered - засохнет); Ин.15:8, edoxasthe (is glorified - прославится). Как пишет Робертсон, "греческий аорист можно передавать формами любого английского времени, кроме имперфектного" (Grammar, p. 848). Очевидно, что контекст является решающим фактором в определении точного значения любого аориста. Переводчики передают аористы в Лк.7:35; Ин.15:6,8 и других местах английским настоящим временем ввиду требований контекста. Несомненно, контекст требует, чтобы estaurosan в Гал.5:24 воспринимался как гномический и передавался английским настоящим временем.)
Помышления плотские суть смерть, а помышления духовные - жизнь и мир... Братия, мы не должники плоти, чтобы жить по плоти; ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Вожиим, суть сыны Божий... Станем ли грешить, потому что мы не под законом, а под благодатью? Никак. Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?.. Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похо-тях его... Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем (Рим.8:6, 12-14; 6:15-10,12,23).
("Death" (смерть) в Рим.8:13; 6:13; 6:16,21,23; Гал.6:8; Иак.1:15; 5:20 и 1Ин.5:18 нельзя понимать как просто физическую смерть. Физическая смерть не вероятна, а несомненна - как для наиболее благочестивых святых, так и для всех остальных, в нынешнюю эру. Так и не просто физическая смерть противопоставляется вечной жизни (Гал.6:8; Рим.6:21-22 и др.).)
Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его... Но каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачав, рождает грех, а сделанный грех рождает мгерть. Не обманывайтесь, братия мои возлюбленные (Иак.1:12,14-16).
Всякий, пребывающий в Нем, не согрешает; всякий согрешающий не видел Его и не познал Его (в англ. переводе - соntinued knowing Him, не познавал).(О перфектных формах изъявительного наклонения heoraken и egnoken см. конец главы VII данной книги.) Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен. Кто делает грех, тот от диавола... Всякий, рожденный от Бога, не делает греха (1Ин.3:6-9).
Петр, Иуда и автор Послания к евреям произносят схожие предостережения .от опасности успокоенности, когда человек полагает, будто пребывает в благодати, в то время как намеренно совершает грех, ставший привычным. (Ср. 1Пет.1:13-17; 2:11; 4:1-7; 2Пет.1:1-12; 3:14-18; Иуд.17-21; Евр.3:13; 10:26 и др.) На протяжении нашего пребывания на земле мы постоянно оказываемся перед необходимостью выбирать: быть ли нам со Спасителем, Который спасает нас от грехов (не во грехах или со грехами), или без Спасителя и иметь возможность беспрепятственно грешить. Мы не можем иметь и того, и другого. Если мы хотим, чтобы Иисус спас нас, мы должны желать спасения "от грехов" (Мф.1:21).
Было бы, конечно, ошибкой считать, будто в момент, когда христианин согрешает, он тотчас же отлучается от Спасителя и лишается Его спасающей благодати. Полагать, что благодать незамедлительно отнимается от согрешающего христианина - значит, отрицать суть и смысл благодати. Если благодать не для грешников, это не благодать. Если милость не для недостойных, это не милость. Слава Богу, благодать предназначена для грешников, не для безгрешных - которых нет ни одного, кроме Иисуса, нашего Святого Спасителя. "Христиане", которые то верят, то не верят, которые обретают так много и утрачивают обретенное так скоро, позорят Христа и Его спасающую благодать.
Доказательством того, что люди не лишаются тотчас благодати через единократный акт греха, служит тот факт, что Бог укоряет и наказывает Своих детей за грех. Наказание - это свидетельство сыновства, а не лишенности наследства. (Вопрос наказания будет рассматриваться в следующей главе.) Иаков предупреждает: "...похоть же, зачавши, рождает грех, а сделанный грех рождает смерть" (Иак.1:15). Он говорит о духовной смерти как следствии не единократного акта согрешения, но совершения греха в течение долгого времени. Схожим образом, предостерегая от "сеяния в плоть" (Гал.6:8) и "жизни по плоти" (Рим.8:13), Павел говорит не о единократных актах согрешения, но о постоянном намеренном согрешении. Нужно отметить, однако, что лучшей защитой от намеренного согрешения, ставшего привычным, является твердый отказ ото всякого греха, который мы сознаем, в искреннем смиренном раскаянии и признании греха пред Первосвященником, Который "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
"Если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника", Драгоценное обетование! Но Иоанн также предупреждает: "Всякий, пребывающий в Нем, не согрешает; всякий согрешающий не видел Его и не познал Его" (1Ин.3:6). В Переводе короля Иакова Иоанн словно бы противоречит себе: всякий, кто грешит, имеет ходатая - Иисуса Христа; но тот, кто грешит, - от дьявола и чужой Христу (1Ин.3:8). Безусловно, в словах Иоанна нет противоречия. В Переводе короля Иакова не передается различие между точечным значением аориста сослагательного наклонения в 1Ин.2:1 и линейным значением глаголов в Ин.3. Это различие между грехом как единократным действием и намеренным согрешением, ставшим привычным поведением. Иисус не может ходатайствовать пред Отчим престолом суда за того, кто избирает такое поведение. Он не может быть заступником за людей, в то время как они намеренно грешат, благодать для грешников; но не для тех грешников, кто намеренно совершает грех.
"Дети мои! сие пишу вам, чтобы вы не согрешали; а если кто согрешил..." Невзирая на наши самые праведные устремления, мы грешим. Но, слава Богу, "мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника; Он есть умилостивление за грехи наши". Для святых есть средство избавления от грехов: "Если исповедуем (Homologomen, продолженная форма настоящего времени сослагательного наклонения) грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Ин.1:9).
Главное в исповедании своих грехов пред Первосвященником - искреннее стремление отказаться от грехов, которые мы исповедуем. Мы не можем просить прощения за грехи, от которых не намерены отказаться. "Бог есть свет, и нет в Нем никакой тьмы. Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине; если же ходим во свете, подобно как Он во свете, то имеем [Бог и верующий - 1Ин.1:6] общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1Ин.1:5-7). Обетование о прощении грехов и очищении от них существует лишь для тех, кто искренне стремится (хотя и лучшие устремления несовершенны) "ходить во свете, подобно как Он во свете". "Пойдут ли двое вместе, не сговорившись между собою?" (Ам. 3:3). Мы не можем ходить с Тем, Кто обитает во свете, если только не желаем разделить Его вражду ко греху.
Если мы соглашаемся на Его условия, если приходим к Нему с раскаянием в сердце, если отказываемся от грехов, пригвоздивших Иисуса к кресту, то можем быть уверены, что у нас есть Ходатай пред Отцом, Который Сам есть умилостивление за все наши грехи. Мы можем исповедовать свои грехи в полной уверенности, что "Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Он дал слово, будем же верить Ему.

Что за Друга мы имеем? -
Нас Он к жизни пробудил,
В Нем мы счастием владеем;
В Нем источник вечных сил.
Ах, как часто мы страдали,
Боль терпя напрасно там,
Где просить мы забывали,
Чтоб Один помог Он нам.
Он Один среди вселенной
Может свет средь тьмы пролить,
Лишь Христос Один мгновенно
Может горе облегчить.

(адаптированный английский текст Джозефа Скрайвена)

"Мы имеем Ходатая..."

Глава XI. Наказание Господне

Ибо если бы мы судили сами себя, то не были бы судимы. Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром.
(1Кор.11:31-32)
Сын мой! не пренебрегай наказания Господня, и не унывай, когда Он обличает тебя. Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны. Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить? Те наказывали нас по своему произволу для немногих дней; а Сей -- для пользы, чтобы нам иметь участие в святости Его.
(Евр.12:5-10)
Христиане согрешают. Нет нужды подробно останавливаться на этом. "Если говорим, что не имеем греха, - обманываем самих себя"; тем самым мы представляем Бога лжецом, "и слова Его нет в нас" (1Ин.1:8,10). "Все мы много согрешаем", - пишет Иаков (Иак.3:2).
Но такова любовь Отца, что Он любит всех Своих оступающихся и заблуждающихся детей. С нежным состраданием, превосходящим сострадание земных отцов. Он терпеливо наблюдает за тем, станут ли Его заблуждающиеся дети судить себя за свои грехи. "Ибо, если бы мы судили сами себя, то не были бы судимы" Господом. Родительское наказание не требуется тому ребенку, который признает свои проступки и перестает совершать их.
Но если мы не хотим судить себя, то мы "судимы [и] наказываемся от Господа, чтобы [hina тe, см. Тэйер] не быть осужденными с миром". Бог судит и наказывает Своих детей не потому, что испытывает от этого удовольствие, но потому, что знает об окончательной трагедии, которая ждет их в том случае, если они не будут наказаны. Как верный, сострадательный Отец, Он наказывает Своих заблуждающихся детей, чтобы их не постигло окончательное осуждение, уготованное непокаявшемуся, восставшему миру.
В 1Кор.11:31-32 встречаем три варианта слова kriпо: diakrino, krino и katakrino. Необходимо указать на различия использованных Павлом трех форм. В то время как формы krino ("судить) и katakrino ("осуждать") различаются в Переводе короля Иакова, различия между diakrino и krino не проводится. Чтобы полностью выявить значение слов Павла, требуется "расширенный перевод": "For if we took discriminating inventory of ourselves for the purpose of correction, we should not be judged (by the Lord) with a view to corrective discipline. But when we are so judged, we are disciplined by the Lord for correction, lest we should be finally condemned along with the world" [Если бы мы критически оценивали себя для того, чтобы исправиться, мы не были бы судимы (Господом) и не претерпевали бы наказание, имеющее целью наше исправление. Но когда мы судимы так, мы наказываемся Господом ради исправления, чтобы нам не быть окончательно осужденными с миром].
О том, ради чего Бог наказывает Своих сынов, говорится далее в Евр.12. Мы читаем, что Он наказывает нас "для пользы, чтобы нам иметь участие в святости Его" (Евр.12:10) и чтобы нам "иметь... святость, без которой никто не увидит Господа" (Евр.12:14). Его цель в том, чтобы наказание "наученным чрез него доставило мирный плод праведности" (Евр.12:11).
Может, однако, возникнуть вопрос: обязательно ли в каждом случае осуществляется Его замысел? Многие, несомненно, полагают, что иначе и быть не может, поскольку замысел Божий не может не осуществиться. Мы согласны с тем, что замысел Божий не может не осуществиться - но в рамках тех ограничений, которые Он Сам наложил на Свою волю.
Бог создал человека духовно разумным, наделенным способностью к поклонению, которое является его высшей обязанностью. Но поклонение по своей природе может быть лишь добровольным. Можно побуждать к поклонению, но нельзя принудить поклоняться. В сотворении человека разумным духовным существом, наделенным способностью к поклонению (а также неизменными следствиями - ответственностью и силой проявлять нравственную и духовную инициативу, принимать решение). Бог добровольно наложил ограничения на Свои действия и в какой-то степени ограничил Собственную свободу воли. Так, хотя Бог "ныне повелевает людям всем повсюду покаяться" (Деян.17:30), люди вольны не каяться и пожинать плоды вечного осуждения, невзирая на то, что Бог "хочет, чтобы все люди спаслись" (1Тим.2:4) и "долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Пет.3:9).
Многие игнорируют тот факт, что возможны два различных отклика детей Божьих на Его наказание. Об этом ясно говорится в Евр.12:5,9: "сын мой! не пренебрегай наказания Господня и не унывай, когда Он обличает тебя... Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?" Очевидно, что возможны две линии поведения. Христианин может покоряться Отцу и назидаться наказанием, извлекать из него пользу, участвовать в святости Его и жить; или же он может пренебречь Его наказанием, ослабеть и сдаться, окончательно восстав против Его наказания, - и умереть! Автор Послания усиливает предостережение: "Смотрите, oне отвратитесь и вы от говорящего. Если те, не послушав глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес" (Евр.12:25).
Обратите внимание на его слова: "...если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?" (Евр.12:9). Стихи из Ветхого Завета, к которым обращается автор, наводят на серьезные размышления:
Если у кого будет сын буйный м непокорный, неповинующийся голосу отца своего и голосу матери своей, и они наказывали его, но он не слушает их, - то отец его и мать его пусть возьмут его и приведут его к старейшинам города своего и к воротам своего .местопребывания и скажут старейшинам города своего: "сей сын наш буен и непокорен, не слушает слов наших, мот и пьяница"; тогда все жители города его пусть побьют его камнями до смерти; и так истреби зло из среды себя, и все Израильтяне услышат и убоятся (Вт.21:18-21).
Автор Послания к евреям ссылается на суровое ветхозаветное указание об истреблении непокорных сыновей, отвергающих наказание, говоря не о физической смерти, но о духовной. Его волнуют наши отношения не с отцами по плоти, но с "Отцом духов". Мы не можем отвергать Божьего наказания и жить как Его духовные сыны. Лишь "водимые Духом Божиим, суть сыны Божий" (Рим.8:14). Наш отклик на Отчее наказание затрагивает не что иное, как привилегию участвовать в Его святости и разделять Его жизнь в качестве Его духовных сынов.
Вот что пишет об этом Дилич: "Подчинение Отцу духов - главное условие нашей жизни - hupotagesometha kai zesomen: zein здесь, как и в Евр.10:38, выражает подлинную, пребывающую (не преходящую или мнимую) жизнь, т.е. подобие Богу и общение с Ним". (Franz Delitzsch, Commentary on the Epistle to the Hebrews, Vol. II, p. 320.)
В предыдущей главе мы говорили, что в Иак.1:15, Рим.8:12-14, Гал.6:7-9 и схожих местах повествуется о духовной смерти как неизбежном следствии намеренного согрешения, ставшего привычным поведением. В Еф.5:1 Павел пишет о том, что духовное сыновство требует от нас определенного поведения - обязательного лишь в той степени, в какой обязательно само сыновство:
Итак, подражайте Богу, как чада возлюбленные, и живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное. А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым. Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение; ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления; итак, не будьте сообщниками их (Еф.5:1-7).
Несомненно, призывая не быть сообщниками тех, кто лишены какого бы то ни было участия в царстве Христа и Бога, Павел предостерегает от безнравственного, мирского образа жизни, проистекающего из нераскаянности пред Богом. Но вместе с тем он предостерегает от опасности в конце концов подвергнуться гневу Божию - что явится неизменным следствием подобной ставшей привычной мирской жизни, если только согрешающие не покаются. "Никто да не обольщает вас пустыми словами", - предостерегает Павел. Пожалуйста, обратите внимание на то, что речь шла не о возможной участи людей, посторонних церкви. Нет оснований полагать, что ефесяне обсуждали вопрос, могут ли те, кто не исповедуют веру в Христа и открыто живут плотскими удовольствиями, тем не менее иметь наследие в царстве Христа и избежать гнева Божия. Подобный вопрос не подлежит обсуждению. Значит, Павел предостерегает ефесян от опасности быть увлеченными лицемерными призывами противников, "обращающих благодать Бога нашего в повод к распутству" (Иуд.4) и "надутым пустословием" стремящихся "уловить в плотские похоти и разврат" (2Пет.2:18) тех, кто вообразил, что может быть привязан к миру, плоти и дьяволу и каким-то образом все же сохранить наследие в царстве Христа и избежать гнева Божия на сынов противления.
Схожим образом, обращаясь к галатам (5:19-21), Павел говорит не о возможной судьбе людей, посторонних церкви, но о той участи, которая может постичь их самих, если они станут поступать по плоти, а не по Духу. Предостережение в Гал.6:7-9 обращено не к людям, посторонним церкви, которые не исповедуют веру во Христа, но к верующим, которых Павел считает уже сеющими в Дух и которым нужно лишь пребывать в этом (Гал.6:9).
Если ефесяне предпочтут "участвовать в бесплодных делах тьмы", а не обличать таковые (Еф.5:11), их в конце концов должен постичь гнев Божий - вместе с теми, с кем они жили плотской жизнью, потворствуя злому. Неизбежное следствие сеяния в плоть, если только поступающие так не покаются, - погибель (phthora) и окончательное осуждение с миром. Вот в чем смысл слов Павла, обращенных к коринфянам, о том, что "будучи же судимы, наказываемся от Господа, дабы не быть осужденными с миром" (1Кор.11:32).
Желая спасти Своих заблуждающихся детей от окончательной гибели. Бог наказывает их, пробуждая к пониманию нависшей над ними опасности, чтобы они могли исповедать свои грехи, участвовать в Его святости и жить как Его духовные сыны. Но подобно тому, как верность Божия, выражающаяся в том, что Он не попускает Своим детям быть искушаемыми сверх сил (1Кор.10:13), сама по себе не является залогом того, что они обязательно воспользуются "облегчением" и таким образом перенесут искушение, так и наказание Господне само по себе не является залогом того, что люди извлекут пользу из него. Комментируя 1Кор.11:31-32, Годет пишет:
Верующий должен постоянно судить сам. себя; это естественное состояние. Если он не справляется с этой обязанностью, Бог напоминает ему о ней и судит, посылая некое наказание, он судим; и если он не извлекает пользы из наказания, ему ничего не остается, как сообща с миром претерпевать окончательное осуждение, от которого Бог пытался сохранить его, быть осужденным. (Р. L. Godet, Commentary on the First Epistle to the Corinthians, Vol. П, p. 169. Курсив его.)
Схожим образом Уэсткот комментирует Евр.12:7:
"Божественная цель ясна, однако действенность наказания зависит от того, как оно воспринимается. Единственно долготерпение превращает страдание в полезный урок". (B. F. Westcott, The Epistle to the Hebrews, p. 400)
Но Кальвин, конечно, утверждает, что Божье наказание должно неизбежно завершиться смирением заблуждающегося и никогда не может иметь результатом окончательный протест и осуждение. В подтверждение этого Кальвин, как и многие другие сторонники учения о безусловной безопасности, обращается к Давидову завету:
Ибо Тот, Кто не может солгать, говорит, что завет" заключенный с нами в нашем истинном Соломоне, непоколебим и никогда не будет нарушен: "Если сыновья его оставят закон Мой и не будут ходить по заповедям Моим; если нарушат уставы Мои и повелений Моих не сохранят: посещу жезлом беззаконие их, и ударами - неправду их; милости же Моей не отниму от него, и не изменю истины Моей" (Пс.88:31-34). (Calvin, Institutes, 3:4:32.)
Кальвин неверно понимает завет Бога с Давидом, полагая, что завет распространяется на всех потомков наравне с самим Давидом. Но это не так. Бог заключил завет с Давидом, а не с его потомками; и за исключением одной конкретной Личности (обетованного Семени), завет распространялся на потомков Давида лишь случайно. Нельзя оказать, что Давидов завет имеет такое же значение для потомков по линии Соломона (которая так печально оборвалась на Седекии), как для самого Давида и Иисуса, обетованного Семени (Сына Давида через Нафана, а не Соломона - "Давиду отрасль праведную... больше Соломона"). Завет Бога с Давидом исполняется не в "потомстве его" вообще, но в обетованном Семени (Иисусе), "от Святого Израилева- царь наш (Пс.88:19). Бог обещал: "Я сделаю его первенцем, превыше царей земли. Вовек сохраню ему милость Мою, и завет Мой с ним будет верен" (Пс.88:28-29).
Ошибка Кальвина в том, что он отождествляет Давидов завет с личным спасением последующих царей, - такое понимание вовсе необоснованно. Кальвин неверно истолковывает обетования Пс.88:34: "Милости же Моей не отниму от него [т.е. Давида, не от них - "детей его", как это неверно истолковывает Кальвин] и не изменю истины моей" (не допустит того, чтобы Его завет с Давидом не исполнился в его обетованном Семени, Христе). Кальвин ошибочно распространяет обетование на спасение всех потомков Давида и, таким образом, на всех верующих в нынешнюю эру. Непреложность Давидова завета не имеет никакого отношения к этому важному вопросу. Сам завет непреложен: "Не нарушу завета Моего, и не переменю того, что вышло из уст Моих. Однажды Я поклялся святостью Моей: солгу ли Давиду? Семя его пребудет вечно, и престол его, как солнце, предо Мною" (Пс.88:35-37). Ошибка Кальвина в том, что он не разделяет непреложности завета с Давидом, который должен был исполниться во Христе, и абсолютной свободы Бога в отношении детей Давида, которые "оставят закон Мой, и не будут ходить по заповедям Моим; нарушат уставы Мои, и повелений Моих не сохранят" (Пс.88:31-32). Дилич пишет:
...неверность потомков Давида в отношении завета не воспрепятствует (не уничтожит) верности Божьей - этим, естественно, можно было утешаться в правление Ровоама. Ввиду того что Бог усыновил дом Давида, Он будет наказывать отступников, как отец наказывает сына... Но даже если наказание окажется недейственным средством по отношению к отдельным людям (что случается, как показывает история), Он тем не менее будет благоволить к дому Давида как таковому... Бог утверждает, что Он не лишит Давида этого, а именно незыблемости его престола. (Franz Delitzsch, Commentary on the Psalms, Vol. III, p. 40 f.)
Непреложность завета Бога с Давидом относительно незыблемости его престола не могла повлиять на судьбу "детей" Давида, одни из которых оставили Его, другие покорились Его наказанию, а третьи ожесточили сердца против Его наказания, и их, согласно Писанию, постигло окончательное осуждение (ср. Иер.22), равно как и постигшее их не могло повлиять на неизменность завета с Давидом. Кальвин неверно истолковывает и сам завет, и то, на кого он распространяется. Завет Бога с Давидом никоим образом не определяет того, как должен поступать Бог в отношении каждого отдельного человека, кроме Давида и его обетованного Семени, Иисуса. Ни в коей мере не затрагивается вопрос царства или спасения других людей, вопреки ошибочным предположениям Кальвина.
Так и заключенный Богом завет с Израилем не являлся залогом того, что все израильтяне неизменно будут извлекать пользу из Его наказания и будут причастны Его спасению. Иеремия сокрушался: "Ты поражаешь их, а они не чувствуют боли; Ты истребляешь их, а они не хотят принять вразумления; лица свои сделали они крепче камня, не хотят обратиться... Неужели Я не накажу за это? говорит Господь; и не отмстит ли душа Моя такому народу, как этот?" (Иер.5:3, 29). Вновь и вновь Бог возвещал через пророков, что наказывал Израиль и Иуду всячески - безрезультатно. Ничего не оставалось кроме осуждения. Тем не менее Бог обещал, что никогда не истребит до конца детей Израилевых (Иер.31:35-37; 33:25-26). У Него всегда есть "остаток" верных в Израиле, которые (хотя подчас они будут малочисленны) ищут Его лица и следуют за Ним. Остаток верных в Израиле всегда был храним, все же, кто пренебрегал Его наказанием, истреблялись. Нет пользы в том, что Божьи обетования в отношении Израиля в конце концов сбудутся и Его заветы с Авраамом и Давидом в полной мере исполнятся, для тех, кто преступает закон и отвергает Его наказание. Ибо "выделю из вас мятежников и непокорных Мне... Ты, Господи, надежда Израилева; все, оставляющие Тебя, посрамятся. "Отступающие от Меня будут написаны на прахе, потому что оставили Господа, источник воды живой"" (Иез.20:38; Иер.17:13). "Сион спасется правосудием, и обратившиеся [возвратившиеся] (Franz Delitzsch, Biblical Commentary on the Prophecies of Isaiah, p.106 f.) сыны его - правдою; i всем же отступникам [восставшим] (Там же.) и грешникам - погибель, и оставившие Господа истребятся" (Ис.1:27). Все, кто во дни пророков, творя зло и восставая, успокаивали себя "благостью завета", были так же безрассудны, как иудеи во дни Иисуса, которые оправдывали свое нераскаяние и неверие тем, что "мы семя Авраамово".
Завет Бога с Авраамом или Давидом никоим образом не защищал никого в Израиле от последствий протеста против карающего бича Божьего. Так и Новый Завет в драгоценной крови Иисуса никоим образом не, защищает людей от последствий их безумства, если они пpeнeбpeгaют наказанием Гocпoдним и унывают [сдаются], когда Он обличает. Никто из тех, кто отказывается "покориться Отцу Духов", не может жить как Его духовный сын (Евр.12:6; Пр.29:1; 28:13).
В отношении Отчего наказания существует, с одной стороны, опасность остаться без наказания. "Христианин", живущий вне явного Божьего наказания, имеет все причины "испытывать себя, в вере ли он" (2Кор.13:5). Все сыны Божьи принимают наказание от Того, Кто "бьет всякого сына, которого принимает".
С другой стороны, существует опасность отвергнуть Его наказание. Августин предостерегает: "Говорю вам, братия, многие христиане грешат незначительно; многие претерпевают наказание за грех и обретают исцеление; многие совсем отвращаются, борются в ожесточении с Отчим наказанием, даже вовсе отвергают Бога как Отца, хотя носят на себе печать Христа, и так, впадают в такие грехи, что о них может быть лишь сказано: "Поступающие так Царствия Божия не наследуют"" (Августин. Никейские и после-Никейские отцы церкви (издание под редакцией Филиппа Шаффа), т. VIII, с. 436).
Будем же остерегаться опасности пренебречь Божьим порицанием и не извлечь из него пользы. Об этом хорошо сказал Макларен:
...скорбь, призванная приблизить нас к Нему, может быть тщетной. Одни и те же обстоятельства могут привести к противоположным результатам. [Люди] становятся безжалостными, угрюмыми, ожесточенными, неспособными к добрым делам потому, что испытывают боль от раны, которую жизнь не может исцелить, или потому, что на них лежит тяжелое бремя, которое они должны нести. An, братия! часто мы уподобляемся экипажу корабля, потерпевшего крушение. Кого-то опасность повергает на колени, а кого-то заставляет начинать борьбу. Остерегайтесь растрачивать скорби, не позволяйте драгоценным дарам разочарования, боли, потерь, одиночества, болезней или подобных им несчастий, постигающих вас в жизни и призванных исцелить вас, навредить вам. Следите за тем, чтобы они приближали вас к Богу, а не отдаляли от Него. Следите за тем, чтобы они заставляли вас радеть о непреходящих богатствах и праведности, которые никто не может отобрать, а не цепляться за то, что остается от ускользающих земных радостей.
Итак, братия, будем приучать себя к действенному сознанию того, что жизнь - это наказания. Будем покоряться любящей воле неошибающегося Отца, совершенной любви. Будем остерегаться опасности не извлечь пользы из того, что переполнено благом. И будем радеть о том, чтобы во многих мимолетных событиях жизни нам обрести вечный плод причастности Его святости. Пусть никогда ни о ком из нас нельзя будет сказать, что мы растратили милости, которые были также судом, и не увидели блага в том, что наши измученные сердца ощущали злом; пусть не придется Богу сокрушаться ни о ком из нас: "Вотще поражал Я детей ваших: они не приняли вразумления". (Alexander Maclaren, Expositions of Holy Scripture: Hebrews and James, p. 226 f.)

Глава XII. Если отречемся

Ученик не выше учителя, и слуга не выше господина своего: довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веелъзевулом, не тем ли более домашних его? Итак не бойтесь их, ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано.
И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне... Всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным.
(Мф.10:24-26,28,32-33)
Христос [был верен] - как Сын в доме Его; дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца... Ибо мы. сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца.
(Евр.3:6,14)
Если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас.
(2Тим.2:12)
О чем пишет человек перед лицом неминуемой смерти дорогому другу? Это зависит, конечно, от многих вещей. Но возможно, больше всего от того, кого он знает. "Я знаю, в Кого уверовал, - писал Павел Тимофею, - и уверен, что Он силен сохранить залог мой на оный день" (2Тим.1:12).
Павел был совершенно уверен: "Я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его" (2Тим.4:6-8).
Будучи тем, кто "подвизался, совершил и сохранил" и кто теперь готов отбыть, Павел переживал о том, чтобы и Тимофей хранил свою веру и исполнял служение. Так, он призывает: "держись... храни... переноси... убегай... держись... пребывай... будь бдителен". Тимофей должен особенно быть настороже, поскольку, несомненно, со временем усилится отступничество. "Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь. А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен. Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2Тим.3:13-15).
Никто не будет отрицать того факта, что Писание предостерегает людей от опасности отступничества. Однако существуют серьезные разногласия по поводу того, кто может стать виновным в отступничестве. Многие полагают, что отступничество возможно лишь для тех, кто никогда на самом деле не входил в спасающие отношения с Богом. Отступничество, как полагают, совершают те, кто приходит к пониманию Евангелия без искреннего желания в сердце покориться ему, кто сознательно отказывается принять Христа и Его Благую Весть, уже будучи в полной мере утверждены в истине. Такое понимание, однако, неприемлемо по следующим причинам; оно 1) противоречит четкому принципу, провозглашенному в Писании; 2) противоречит значению самого слова "отступничество" и 3) противоречит смыслу предостережений, раскрывающемуся в контексте.
1. Ошибочное понимание отступничества находится в прямом противоречии с четким принципом, подтвержденным множество раз в Писании; возможно, наиболее явно он выражен в словах Господа, обращенных к иудеям: "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, иди Я Сам от Себя говорю" (Ин.7:17). "Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего. Ваш отец диавол; и вы хотите исполнять похоти отца вашего... Если же Я говорю истину, почему вы не верите Мне? Кто от Бога, тот слушает слова Божий. Вы потому не слушаете [в значении "не понимаете"], что вы не от Бога" (Ин.8:43-47. Ср. Ин.5:46-47; 18:37). Уэсткот комментирует Ин.7:17:
Кто хочет творить... т.е. если есть воля человека творить Его волю. В стихе говорится о нравственной согласованности намерения человека и божественного закона, существующей в той мере, в какой этот закон известен или прочувствован. Если нет гармонии, не может быть понимания, Религия - это вопрос -жизни, а не только мысли. Этот принцип универсален в своем применении. Воля Бога не ограничена ветхозаветным откровением или тем, что провозгласил Христос, но включает всякое проявление замысла Бога. (В. F. Westcott, The Gospel According to St. John, p. 118).
Комментируя Ин.8:47, Уэсткот пишет: "Поскольку возможность слышать (ст.43) зависит от духовной близости, иудеи не могли слышать, будучи не от Бога". (Там же, с. 137).
В Писании всюду говорится, что те, кем не движет искреннее желание покориться воле Бога, не могут прийти к подлинному пониманию божественной истины, не могут быть утверждены в ней. Они "слышат" не слыша и "видят" не видя (Мф.13:12-15). Оказываясь лицом к лицу со светом, такие люди остаются во мраке - лишь по одной причине: они не желают покориться истине. Они могут иметь лишь некое приблизительное разумное, но не подлинное понимание Божьей истины и не могут быть утверждены в ней, не испытывая искреннего желания покориться Ему. Они подобны умной собаке, которая лает правильное число раз, глядя на цифру, показанную хозяином, но не имеет ни малейшего представления о настоящем значении цифр или их использовании в простейшей арифметике. Мысль о том, что отступничество совершают те, кто пришли к подлинному пониманию евангельской истины и утверждены в ней, но не испытывают ответного желания и стремления покориться истине, прямо противоречит четкому принципу, утвержденному в Писании.
2. Кроме того, такое понимание противоречит значению самого слова "отступничество". Английское слово "отступничество" (apostasy) происходит от греческого существительного apostasia. Тэйер определяет apostasia как "отпадение, нарушение, отступничество; в Библии - от истинной религии". Это слово дважды встречается в Новом Завете (Деян.21:21; 2Фес.2:3). Его значение раскрыто в Деян.21:21, apostasian didaskeis apo Mouseos, "ты учишь отступлению (отступничеству) от Моисея". Мультон и Миллиген указывают на использование apostasia в связи с "сжиганием документов на право собственности египетскими "повстанцами"". (James Hope Moulton and George Milligan, The Vocabulary of the Greek Testament, p. 68).
Синонимом этого слова является apostasion. Тэйер, говоря об использовании слова в Библии, определяет apostasion как "разрыв, отречение". В качестве примеров он приводит Мф.19:7 и Мк. 10:4, biblion apostasiou, "разводное письмо"; Мф.5:31, doto autei apostasion, "пусть даст ей разводную", а также использование apostasion Демосфеном: "отступничество вольноотпущенного от господина". Мультон и Миллиген приводят в качестве примера apostasiou sugraphe - "расписка об отказе (от проданной собственности)... договор об отречении... отречение от прав собственности". (Taм же, с. 69.) Они приводят также использование apostasion "в связи с "актом развода"". (Taм же, с. 69.)
Значение глагола aphistemi (2-й аористный инфинитив, apostenai), конечно, согласуется со значением существительных. В качестве переходного этот глагол используется в Деян.5:37, apestesen laon opiso autou, "увлек за собой довольно народа". В качестве непереходного этот глагол имеет значение уходить, покидать, удаляться, отпадать, становиться неверным и т. д.
Отступничество, согласно употреблению этого слова в Новом Завете, является протестом, отказом, отходом, отречением. Отступник, по определению Нового Завета, - тот, кто нарушил единение со Христом, отказавшись от подлинно спасающих отношений с Ним. Отступничество невозможно для тех, кто не вошел в спасающие отношения с Богом. (Ср. Лк.8:12-13. О неверии говорится в обоих стихах; однако в Лк.8:12 это просто неверие, в то время как в Лк.8:13 - отступничество.)
3. Кроме того, такое понимание противоречит значению многих предостережений об опасности отступничества, выраженному посредством языка и контекста. Предостережения о страшной опасности отступничества обращены не к тем, кто еще не покорился Благой Вести, но к истинно верующим. Обратите внимание на следующие стихи:
Берегитесь, чтобы кто не прельстил вас, ибо многие придут под именем Моим, и будут говорить: "я Христос", и многих прельстят... И многие лжепророки восстанут, и прельстят многих; и, по причине умножения беззакония, во многих охладеет любовь; претерпевший же до конца спасется (Мф.24:4-5,11-13).
Некоторые истолковывают Мф.24:13 таким образом: тот, кто выживет в испытаниях, будет спасен физически пришествием Господа. В таком толковании полностью игнорируется контекст (ср. Мф.24:11-12 - о духовной опасности). Сводится оно к следующему: тот, кто не погибнет телесно, уцелеет физически - бессмысленное утверждение. Обратите внимание на то, что, говоря о лжехристах и лжепророках - "многих прельстят", - Иисус явно предостерегал Своих учеников: "Берегитесь, чтобы кто не прельстил вас".
Я семь истинная виноградная лоза, а Отец Мой - виноградарь. Всякую у Меня ветвь, не приносящую плода, Он отсекает... Я есмь лоза, а вы ветви... Пребудьте во Мне, и Я в вас... Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают (Ин.18:1-6).
И великое число, уверовав, обратилось к Господу, Дошел слух о сем до церкви Иерусалимской, и поручили Варнаве идти в Антиохию. Он, прибыв и увидев благодать Божию, возрадовался и убеждал всех держаться Господа искренним сердцем (Деян.11:21-23).
[Павел и Варнава] обратно проходили Листру, Иконию и Антиохию, утверждая души учеников, увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие (Деян.14:21-22).
Робертсон комментирует так: "Павел открыто говорил новообращенным, вращавшимся в языческой среде, обо многих скорбях, через которые они должны войти в Царство Божие (кульминация всего)... Эти святые были уже обращены... Эти люди, новообращенные из язычников, были плохо осведомлены, подвергались преследованиям, у них рушились семьи и связи; они бесконечно нуждались в ободрении, для того чтобы выстоять". (А. Т. Robertson, Word Pictures in the New Testament, Vol. III, p. 216.)
И вас, бывших некогда отчужденными и врагами, по расположению к алым делам, ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования (Кол.1:21-23; ср. 2:4-8,18-19).
Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете [katechо, держите крепко] так, как я благовествовал вам, если только не тщетно уверовали (1Кор.15:1-2).
Робертсон пишет: "Впадая в искушение, они отвергают воскресение, и Павел говорит им об опасности". (Robertson, op. cit. Vol. IV, р. 186.)
Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским... Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь и слушающих тебя (1Тим.4:1,16).
Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям. Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости. Подвизайся добрым подвигом веры, держись ["хватайся за" - Робертсон] вечной жизни (1Тим.6:10-12).
Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь. А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен. Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса (2Тим.3:13-15).
Проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием. Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням. Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое (2Тим.4:2-5).
Те, кто со временем "здравого учения принимать не будут", не являются неспасенными. Не имело бы смысла говорить о погибших, поскольку едва ли можно ожидать, что они примут "здравое учение". Опасность о которой предостерегает Павел, заключается в том, что некоторые из тех, кому Тимофей проповедует Слово "во время и не во время", со временем "здравого учения принимать не будут", "от истины отвратят слух и обратятся к басням", оставят Тимофея и его проповеди, выдержанные в духе веры, и обратятся к более лицеприятным проповедникам, привыкшим читать такие проповеди, которые были бы приятны слуху и не вселяли тревогу в сердце.
Братия! если кто из вас [не из посторонних] уклонится [р1апао, заблудится] от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти (Иак.5:19-20).
Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа. А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание; так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа (2Пет.1:8-11).
Невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания. Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа (2Пет.3:16-18).
Это люди, отделяющие себя (от единства веры), душевные, не имеющие духа. А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни (Иуд.19-21).
Всякий, отвергающий Сына, те имеет и Отца; а исповедующий Сына имеет и Отца. Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. Обетование же, которое Он обещал нам, есть жизнь вечная (1Ин.2:23-25).
Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть. Ибо, если через Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние, то как мы избежим, вознерадев о голиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него (Евр.2:1-3).
Итак, братия святые, участники в небесном звании, уразумейте Посланника и Первосвященника исповедания нашего, Иисуса Христа... [Который как] Сын в доме Его; дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца. Почему, как говорит Дух Святый, ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне... Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живого. Но наставляйте друг друга каждый день, доколе можно говорить: "ныне", чтобы кто из вас не ожесточился, обольстившись грехом. Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца (Евр.3:1, 6-8,12-14).
Из многочисленных предостережений об опасности отступничества (которые, как указывает контекст, обращены к верующим), содержащихся в Послании к евреям, приведем еще одно. Слова Евр.10:26: "если мы, получивши познание [epignosis] истины, произвольно грешим" - обращены не к тем, у кого нет веры, но к "братиям", имеющим "дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым" (Евр.10:19), имеющим "великого Священника над домом Божиим" (Евр.10:21) к тем, кому нужно лишь "держаться исповедания упования неуклонно" (Евр.10:23) и не оставлять "собрания своего" (Евр.10:25) для взаимного ободрения в вере, "тем более, чем более усматриваете приближение дня оного [пришествия Христа, Евр.10:37]". Предостережение обращено к "братиям", которые уже исполнили волю Божию (Евр.10:36) к нынешнему моменту и которым нужно лишь не оставлять упования (Евр.10:35) на Христа. Автор обращается к верующим - "мы же не из колеблющихся на погибель, - но стоим в вере ко спасению души" (Евр.10:39).
Автор призывает читателей: "Да приступаем [рrоserchometha] (Продолженная форма настоящего времени сослагательного наклонения) с искренним сердцем, с полною верою... будем держаться [katechomen] (Продолженная форма настоящего времени сослагательного наклонения) исповедания упования неуклонно... будем внимательны [katanooтеп] (Продолженная форма настоящего времени сослагательного наклонения), друг ко другу, поощряя к любви и добрым делам: не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного".
Вслед за страстным призывом автор тотчас произносит слова предостережения: "Ибо если мы [не они, как представляется некоторым], получивши познание истины, произвольно грешим..." В подобных трагических обстоятельствах те, кто действительно были освящены кровью завета (Евр.10:29), будут виновны в отступничестве (и это страшнее!) и будут заслуживать более тяжелого наказания, чем те, кто отвергли закон Моисеев и умерли вне милости. Автор поэтому призывает братьев: "вспомните [anamimneskesthe, продолженная форма настоящего времени императива медиального залога] прежние дни ваши" - то время, когда, обратившись в веру, они с радостью страдали за Христа, подвергаясь гонениям и претерпевая лишения. Они радели тогда об "имуществе лучшем и непреходящем" (Евр.10:32-34). Пусть же и теперь не оставляют они упования (Евр.10:35, ср. Евр.10:19-23). "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное; ибо еще немного, очень немного, и грядущий приидет и не умедлит" (Евр.10:36-37).
Но автор должен вновь предостеречь братьев: Бог сказал в Своем Слове: "Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя" (Евр.10:38). Дилич комментирует этот стих:
В обоих предложениях говорится о праведном человеке, человеке, оправданном верой; hupostellesthai здесь означает: несохранение веры, отсутствие непоколебимости в вере, уклонение от пути веры и собрания верных. Праведный человек, принятый Богом, живет верой; но если он утрачивает веру и оставляет правильный путь, он лишается этого приятия Богом. Возможность такого отступничества для тех, кто был подлинно оправдан, т.е. для христиан, которые не поверхностно испытали божественную благодать, - один из основных моментов наставления в послании. Простые предложения в пророческом увещевании переставлены местами для того, чтобы выразить эту мысль. Второе предложение, как оно представлено здесь, является предостережением, звучащим из уст Самого Бога; это подчеркнуто пророческое предостережение. Но автор, как уже дважды прежде, прибегает к утешению и ободрению после печальнейших предсказаний. С пасторской нежностью и мудростью он ободряет малодушных и укрепляет их, пробуждая в них христианскую уверенность; он говорит о том, что и сам подвержен той же опасности и отважно преодолевает трудности.
Евр.10:39. Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души... Здесь имеются в виду не христиане в целом, но автор послания и его читатели. Наш путь, говорит он, - это не трусливый отход от христианской веры и исповедания, о котором Бог в пророчестве сказал как о бесконечно противном Ему и который ведет к погибели (apoleia противопоставляется zое и soteria), но неколебимая, пребывающая вера и доверие... основанные на zesetai пророческого обетования и имеющие целью спасение души... Тот, кто до конца сохраняет веру, спасает свою душу, отвоевывает у ада, который грозил поглотить ее, и, можно сказать, впервые подлинно обретает ее. [Ср. слова Иисуса обращенные к ученикам: "Терпением вашим спасайте (ktaomai, обретайте, завоевывайте) души ваши" Лк.21:19.] (Franz Delitzsch, Commentary on the Epistle to the Hebrews, p. 201 f.)
Можно было бы приводить и другие места из Писания. Однако приведенные выше стихи указывают, что предостережения Писания об опасности отступничества обращены не к тем, кто еще не уверовал и не имеет того, от чего можно отступить, но к тем, кто определенно обладает спасающей верой и пребывает в состоянии благодати.
Но реальна ли эта опасность? Действительно ли существует для верующих опасность отступничества? Некоторые так не думают. Многие апологеты учения о безусловной безопасности, в попытке примирить слова предостережений с априорным учением, объясняют эти слова как средство, которое использует Бог, чтобы подтвердить, что верующие не отпадут от веры. Суть приводимых доводов заключается в следующем: если путешественников предупреждают, что вдоль дороги тянется ров, это не значит, что они упадут в него. Предупреждения не должны наталкивать нас на мысль, что путники упадут или могут упасть в ров. Бог предупреждает верующих просто потому, что, будучи разумными существами, они нуждаются в побуждении. Таким образом. Бог использует опасения верующих, чтобы удержать их на правильном пути. Предупреждения не указывают на то, что верующие упадут; напротив. Бог использует их для того, чтобы удостоверить, что верующие не упадут.
Не нужно долго читать работы апологетов учения о безусловной безопасности, чтобы найти "объяснение" присутствию такого количества серьезных предостережений об опасности отступничества, столь явно обращенных к верующим. Подобные "объяснения" нелепы, и явствует это из того, что в тот момент, когда человек убеждается в правильности учения о безусловной безопасности, слова предостережений тотчас теряют тот смысл, на котором настаивают приверженцы учения. Стронг цитирует слова д-ра А. Кендрика по поводу Евр.6:4-6: "В тексте описывается состояние субъективно возможное, от которого поэтому нужно предостеречь верующего, однако объективно, по абсолютному замыслу Бога, оно никогда не наступает". (А. Н. Strong, Systematic Theology, p. 885. ) Но о каких предостережениях можно говорить, когда верующий в достаточной степени "наставлен", чтобы понять, что в "предостережении" говорится о невозможном? Как может нечто быть субъективно возможным для человека, который знает, что объективно это невозможно? Единственно возможным условием, при котором слова предостережений могли бы служить цели, о которой говорят сторонники учения о безусловной безопасности и неизбежной неотступности, был бы полный отказ от этого учения.
Известный реформатский богослов д-р Дж. С. Беркоуэр (амстердамский Свободный университет), настаивающий на том, что неотступность неизбежна и "зависит не от нас, но от Божьей благодати, выступает в защиту несостоятельного "объяснения" предостережений в Писании" (G. C. Berkouwer, Faith and Perseverance, p. 96.). Он утверждает, что "отправная точка учения о неотступности" - гармоничная взаимосвязь "благодатной верности Бога" (которая делает отступничество невозможным, а неотступность неизбежной) и "динамики действительной борьбы жизни" (в которой нам необходимо быть побуждаемыми вселяющими тревогу угрозами и предостережениями о подстерегающей всюду опасности - страшном бедствии отступничества, - с тем чтобы это постоянно пробуждало нас к активности, бдительности, молитве и чтобы таким образом мы сознательно пребывали в вере). (Там же, с. 97-99.)
Беркоуэр пишет, что предостережения "имеют целью сохранение Церкви, которая устроена таким образом, что движется в том единственном направлении, которое необратимо и должно оставаться необратимым, - направлении от смерти к жизни!" (Там же, с. 121.) Таким образом, чтобы предостережения исполнили то, для чего предназначены Богом, - обеспечили неотступность и сохранили Церковь, - совершенно необходимо, согласно Беркоуэру, чтобы они воспринимались с неподдельной тревогой:
Всякий, кто лишит этого напряжения, этих серьезных, многогранных предостережений учение о неотступности святых, нанесет огромный урон Писанию и введет Церковь в грех беззаботности и праздности.
Учение о неотступности святых никогда не может стать априорной гарантией в жизни верующих, которая дала бы им возможность жить без предостережений. [Невзирая на слова Беркоуэра, именно такой гарантией неизбежно и становится учение Кальвина о неотступности для всякого, кто принимает это учение.] Ввиду природы отношений между верой и неотступностью все Евангелие должно изобиловать предостережениями. Это необходимо потому, что неотступность не есть нечто, что нам просто вручается; неотступность осуществляется только на пути веры. Таким образом, наиболее серьезные и тревожные наставления сами по себе нельзя воспринимать как опровержение учения о неотступности.
Понимать предостережения и неотступность как вещи противоположные, противоречащие друг другу, возможно лишь в том случае, если неверно понимать природу неотступности и воспринимать ее в отрыве от веры. Именно эти предостережения важны для правильного понимания взаимосвязи между верой и неотступностью. Они позволяют нам лучше понять природу неотступности. (Там же, с. 110 и ел., курсив его.)
Беркоуэр настаивает, что "неотступность не есть нечто, что нам просто вручается, неотступность осуществляется только на пути веры". Он утверждает, что "тревожные наставления" действительно необходимы, поскольку именно их Бог предназначил для побуждения верующих и обеспечения их неотступности. Но если мы достаточно "просвещены", чтобы понять (на чем также настаивает Беркоуэр), что неотступность неизбежна и никоим образом не зависит от нас, как могут встревожить нас предостережения?
Было бы интересно узнать, часто ли профессор Беркоуэр сам испытывает неподдельную тревогу при чтении "тревожных наставлений", которыми изобилует Евангелие? Если он испытывает неподдельную тревогу при чтении "тревожных наставлений", то потому ли, что действительно боится свернуть с "пути веры" и отпасть от благодати? Если же он не испытывает неподдельной тревоги, то оттого ли, что считает возможным, чтобы для него (в отличие ото всех остальных верующих) реформатское учение о неизбежной неотступности являлось "априорной гарантией", позволяющей "жить без предостережений"? Для того чтобы понять это, предоставим слово д-ру Беркоуэру. Пусть всем станет известно, испытывает ли он неподдельную тревогу, размышляя о "тревожных наставлениях", которыми изобилует Евангелие; и если не испытывает, то почему.
Возможно, объяснение Беркоуэра содержится в его высказывании: "Вера всегда вновь обращается к этой уверенности [в неизбежности неотступности]. В свете этой уверенности она всегда обретает новое утешение, позволив себе прислушаться к предостережению". (Там же, с. 122. Ср. The Canons of the Synod of Dort, Fifth Head of Doctrine, Article XI.) Однако такое утверждение нужно отвергнуть по следующим причинам.
Во-первых, утверждение Беркоуэра предполагает, что слова "утешения" и "тревожные наставления" невозможно воспринимать со всей искренностью одновременно, поскольку человек не может быть побуждаем "тревожным наставлениями", покуда не откажется от уверенности в "утешении" - (предполагаемых) обетованиях Бога о том, что неотступность неизбежна, а отступничество невозможно. Так, человек не может принимать всех утверждений Священного Писания на веру одновременно. Вместо этого он может лишь колебаться между двумя противоречивыми убеждениями, которые, как предполагается, в равной мере подтверждены Писанием.
"Тревожные предостережения", таким образом, призваны не удерживать верующих от "греха беззаботности и праздности", но лишь исцелять их после того, как они впадут в этот грех. "Тревожные предостережения" могут побуждать человека лишь после того, как будет совершен грех беззаботности и праздности. По мысли Беркоуэра, в конце концов человек неизбежно прислушается к предостережениям. Однако, согласно Писанию, есть лишь вероятность, этого.
Типичным примером путаницы, возникающей при тщетных попытках кальвинистов примирить слова предостережений с априорным учением о безусловной безопасности и неизбежной неотступности, являются многочисленные места в работе Беркоуэра, в которых автор противоречит сам себе. Так, в главе "Реальность неотступности" Беркоуэр утверждает, будто ничто в человеке никоим образом не может предопределить неотступность, поскольку "иначе утешение, которое несет учение о неотступности, было бы, несомненно, утрачено, так как исход всего зависел бы от человека, неотступного в вере". (Там же, с. 220.) Между тем в главе "Неотступность и Предостережения" автор утверждает, что "учение о неотступности святых никогда не может стать априорной гарантией в жизни верующих, гарантией, которая позволила бы им жить без предостережений". Но если "утешение, которое несет учение о неотступности" - залог того, что конечный исход не зависит от человека, неотступного в вере, не является ли такое "утешение" "априорной гарантией" неотступности для всех, кто принимает его? Если же это не гарантия, то что же это? И если конечный исход никоим образом не зависит от человека, неотступного в вере, то могут ли "тревожные наставления" быть правдивыми?
В главе "Реальность Неотступности" Беркоуэр пишет:
Тем не менее понятно, что реформатское учение имеет целью указать на постоянство в жизни самого верующего. Если в учении делается особый акцент на неотступности как даре, на благодатном характере Божьего завета в его многогранности, на силе заступничества Христа, то все это воспринимается в неразрывной связи с постоянством в жизни самих верующих... [Возможность] полного падения, таким образом, должна быть отвергнута...
Об [учении о неотступности] надлежит проповедовать. Проповедь, посвященная этой теме, - величайшее переживание для верующего, заставляющее его изумляться постоянству, каковым он обладает во Христе. Это изумление навсегда останется прочнейшим основанием благодарности, которое будет переполнять жизнь верующего в будущем. (Там же, с. 233, 239.)
Но как может человек все время "изумляться постоянству, которым [безусловно и неизбежно] он обладает во Христе" и в то же время отвергать его как "априорную гарантию" неотступности? Как может человек принимать учение, отрицающее возможность полного падения, и в то же время отвергать его как априорную гарантию неотступности?
В главе "Утешение, которое несет учение о неотступности" Беркоуэр пишет:
...предостережения играют очень важную роль в жизни верующего. Предостережения встречаются почти на каждой странице Священного Писания, Но думать, что этот элемент вероятности выражает все евангельское учение о неотступности, - значит совершенно игнорировать учение Писания о том, что вера всегда основывается на непоколебимости и верности Божьей благодати. Об этой вечной благодати никогда не говорится в упрощенной форме, как если бы она была чем-то, что можно воспринимать как само собой разумеющееся. Однако вера, к которой мы постоянно призываемы, открывает взору дивное постоянство. (Там же, с. 199.)
Но как можно созерцать "дивное постоянство", воспринимаемое как неизбежное следствие "непоколебимости и верности Божьей благодати", и в то же время отвергать это неизбежное постоянство как априорную гарантию неотступности? Как может вера "основываться на непоколебимости и верности Божьей благодати" и в то же время отказываться принимать эту благодать "как само собой разумеющееся"?
Должно быть, не кто иной, как богослов-кальвинист, сочинил известный стишок:

Босой мальчуган в башмаках,
Сидя в траве стоял...

Нам необходимо отвергнуть утверждение Беркоуэра о том, что благодать Божия не должна восприниматься как само собой разумеющееся. Постоянство Божьей благодати именно должно восприниматься как само собой разумеющееся. Подлинная вера не может иначе воспринимать Божью благодать. Не должно же восприниматься как само собой разумеющееся постоянство нашей веры. Об этом говорится в "тревожных наставлениях". Предостережения никоим образом не предполагают, что мы не должны воспринимать как само собой разумеющееся непоколебимости и верности Божьей благодати. В предостережениях говорится, что мы не должны воспринимать как само собой разумеющееся постоянство собственной веры.
Затруднения Беркоуэра проистекают из ошибочного предположения, будто верность Бога является залогом нашей неизменной верности. Беркоуэр утверждает, что, размышляя о неотступности и постоянстве, мы должны
...исходить из учения о верности Божьей благодати, которое, несомненно, имеет решающее значение для учения о неотступности святых. В этом учении делается особое ударение на неизменности Божьего замысла во Иисусе Христе.
(Подлинная причина путаницы, возникающей в работах кальвинистов, - непонимание того, что избрание и неотступность неизменны и безусловны в отношении не отдельных людей, но в отношении ekklesia, общего тела тех, кто через живую веру имеет единение со Христом, подлинным Избранником и Живым заветом между Богом и всеми, кто верит в Него. См. Приложение Е, раздел 10.)
Божья благодать утверждается как реальность сохранения святых. Не будет неверным сказать, что вера подтверждает неотступность, постоянство Божьей благодати, неизменность Его верности и вечной любви.
Его верность не зависит от нашей верности, а также от того, что есть или будет в нас. Правильнее сказать - "тем не менее", "невзирая на".
Ясно, что ничего не нужно добавлять к этим верности и постоянству. Величие Божьей верности и сохранения святых было соблазном, побуждавшим многих вести речь уже не о неотступности, но только о сохранении. (Там же, с. 219 и сл., 222, курсив его.)
Однако, в противоположность предположению Беркоуэра, верность Бога не является залогом нашей ответной верности. Об этом мы уже говорили (глава VIII). Но еще раз напомним, что как неверность многих израильтян не уничтожала верности Бога Своим обетованиям, так верность Бога не препятствовала неверности многих людей из Его народа, с которым Он заключил завет (Рим.3:3-8). Верность Бога в отношении Израиля не помешала "некоторым ветвям" отломиться неверием (Рим.11:20-22), точно так же не воспрепятствует она бедствию, которое постигнет отдельных верующих из язычников, не пребывающих в вере. Павел уверяет нас в том, что, если мы окажемся неверны, Христос останется верен. И хотя Он не может отречься от Себя, Павел уверяет, что Он отречется от нас, если отречемся мы (2Тим.2:12-13). Верность Бога не является безусловной гарантией невозможности нашего отступничества и не предотвращает его последствий. "Пребудьте во Мне, - сказал Христос, - и Я в вас". Христос говорит всем, кто хочет принадлежать Ему, о необходимости иметь живую веру, которая не имеет ничего общего с пустым самодовольством, порождаемым богословской софистикой.
По большей части Кальвинизм принадлежит области сугубого академизма, где возможно привести те или иные доводы в защиту практически любой гипотезы. Но что касается попыток примирить слова предостережений с априорным учением о безусловной безопасности и неизбежной неотступности - здесь кальвинизм должен оставить сферу абстрактного и отдаться на суд сознательного человеческого опыта. Да, мы не вправе формулировать учение, исходя из человеческих чувств и опыта. Это основная аксиома, но рассматриваемый нами аспект учения является исключением из правила. Несомненно, нас не будут просить поверить, будто мы не можем знать, испытываем ли неподдельную тревогу, размышляя над "тревожными наставлениями", которыми "должно изобиловать Евангелие". Человек не может не знать, испытывает ли он неподдельную тревогу. Он не может быть искренне убежден, что отступничество невозможно, но вместе с тем испытывать неподдельную тревогу при прочтении предостережений об опасности отступничества. Человеческий опыт признает ложным допущение, необходимое кальвинизму. Совершенно абсурдно предположение, будто люди могут быть искренне убеждены в невозможности отступничества и вместе с тем могут испытывать неподдельную тревогу при прочтении предостережения. Столь же абсурдно предположение, что человек должен колебаться как маятник между двумя противоречивыми убеждениями и не может искренне верить одновременно всему сказанному в Писании, но должен в один день быть искренне убежден, что Библия предостерегает от опасности отступничества, а в другой - в том, что Библия заверяет нас в невозможности отступничества.
Нелепость допущения, необходимого, чтобы отстоять кальвинистское учение о неотступности, постоянно проявляется в трагической непоследовательности пасторов, его придерживающихся. Они утверждают следующее: хотя все подлинные верующие неизменно будут неотступны, неотступность раскрывается лишь в активном проявлении веры. Кроме того, предостережения предназначены Богом для того, чтобы проводить эту неотступность в жизнь, побуждая верующих пребывать в вере и страшиться отступничества. Неотступность же претворяется в жизнь лишь тогда, когда верующие прислушиваются к предостережениям. Пасторы исповедуют именно такое понимание (по крайней мере, когда бывают вынуждены объяснять существование предостережений в Библии). Но их проповеди и наставления, как представляется, призваны помешать "тревожным наставлениям" осуществить то, для чего (по мысли самих проповедников) они предназначены Богом. Так, никогда не упускается возможность "объяснить" предостережения таким образом, чтобы рассеять всякую тревогу, которая могла возникнуть у слушателей. Пасторы постоянно уверяют, что те находятся в безусловной безопасности, что так будет всегда и нет возможности никакого иного исхода. Такие пасторы постоянно делают все возможное, чтобы избавить слушателей от беспокойства по поводу предостережений, которые якобы призваны побуждать верующих к неотступности. Тех же, кто со всей серьезностью, будучи убеждены в правоте своих слов, говорят в проповедях о предостережениях, эти проповедники обвиняют в "непонимании" и неверии в спасение по благодати, а их учение называют "необоснованным". "Оправдана премудрость чадами ее" (Мф.11:19). Лишь в вечности в полной мере раскроется трагичность распространенного заблуждения и неизбежной непоследовательности всех, кто его разделяет.
В противоположность предположениям некоторых людей, слова предостережений произносились не потому, что ничто иное не может побудить верующих к неотступности. К неотступности побуждают благодарность Богу за Его прощение и благодать, возрастающая радость в верности, забота о духовных нуждах тех, на кого мы имеем влияние, а также обетование о более полной награде на небесах. Предостережения произносились не с целью восполнить недостаток мотивов неотступности. Предостережения звучат потому, что существует смертельная опасность, с которой нам необходимо считаться.
Опасность отступничества реальна, а не воображаема. Это явствует из того, что Библия повествует о случаях отступничества. Из множества примеров мы приведем лишь несколько, описанных в Новом Завете.
Иуда предостерегает читателей от опасности, которой подвергают их вероломные действия лжеучителей. Говоря об отступниках как об "обращающих благодать Бога нашего в повод к распутству и отвергающихся единого владыки Бога и Господа нашего Иисуса Христа" (Иуд.4), о чьем развращении и справедливом осуждении "пророчествовал и Енох" (Иуд.14-15), о ком было "писано прежде" (prographo, писать или описывать заранее; ср. Рим.15:4; Еф.3:3) другими в древности. Иуда говорит, что они "деревья, бесплодные, дважды умершие, исторгнутые" (Иуд.12; ср. Ин.15:1-6).
По мнению некоторых, слова "дважды умершие" означают лишь то, что лжеучителя находятся вне искупления, и их нынешняя духовная смерть, несомненно, достигнет кульминации во "второй смерти" в будущем веке. Но это пустые домыслы. Подобное толкование - лишь догадка, которой вовсе нет обоснования. Иуда говорит понятным языком. Слово apothanonta (умершие) - аористное причастие, а не прилагательное, и нельзя игнорировать того, что причастие является формой глагола. Буквальный перевод слов Иуды - "дважды умерев". Речь идет о прошлом, а не о будущем.
Трагическое состояние "дважды умерших" - удел тех, кто, однажды "перейдя из смерти в жизнь" по вере во Иисуса Христа, отвернулись от Него и стали вновь "мертвыми по преступлениям и грехам". "Дважды умершие" может быть сказано лишь о тех, кто, быв однажды живы во Христе, вновь стали духовно мертвы, нарушив единение с Тем, Кто "жизнь наша". Более того. Иуда говорит об определенных обстоятельствах и причине их духовной смерти: они "идут путем Каиновым, предаются обольщению мзды, как Валаам, и в упорстве погибают [apolonto, 2-й аорист медиального залога изъявительного наклонения, убили себя], "как Корей" (Иуд.11).
Подобно Корею и тем старейшинам, которые отрицали уникальность власти Моисея и святотатственно присвоили себе функции назначенного священства, отступники, о которых говорит Иуда, отвергли уникальность власти единственного Посредника и категоричность Его Благой Вести, раскрытой Иисусом и апостолами. Из слов Иуды явствует, что их отступничество проистекало из любви к сладострастной жизни и отрицания значения господства Христа над жизнью всех, кто хочет принадлежать Ему. Таким образом, отступники эти - "бесплодные" (ср. Ин.15:1-5; 2Пет.1:8) и "исторгнутые" (ср. Ин.15:2,6) "звезды блуждающие" (в противоположность Отк.1:16,20). Невзирая на внутреннее духовное отступничество, они сохраняли внешнее единство с верующими, оставаясь руководителями. В своем духовном отступничестве они "вкрались", незаслуженно обрели влиятельное положение и почет. (Предположение, будто в Иуд.4 апостол имел в виду, что лжеучителя изначально вошли в церковь силой пустых исповеданий, ложных изначально, и никогда не были никем иным, как лицемерами, вступает в противоречие с историческими примерами, которые он приводит, - отступники в пустыне [Иуд.5] и ангелы, "не сохранившие своего достоинства" [Иуд.б]. Кроме того, утверждать подобные вещи - значило бы отвергать слова апостола о том, что отступники "убили себя", восстав против Господа по примеру Корея [Иуд.II], и теперь "дважды умершие". Ложное представление о сказанном в Послании перечеркивает обращенное к верующим серьезное предостережение Иуды об опасности последовать трагическому примеру отступников [Иуд.20-21].)
В своем Втором послании Петр подробно пишет об отступниках, которые, "отвергаясь [arneomai, отказываться, отрекаться] искупившего их Господа" (2Пет.2:1) ради любви ко "мзде неправедной", "оставивши прямой путь, заблудились", став "безводными источниками" (2Пет.2:15,17). Не могло быть большей трагедии. "Ибо, если, избегши скверн мира чрез познание [epignosis, полное и подлинное знание] Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого. Лучше бы им не познать пути [hodos, путь - "прямой путь"; 2Пет.2:15] правды, нежели, познавши, возвратиться назад [epistrepho] от преданной им святой заповеди" (2Пет.2:20-21).
Многие утверждают, что люди, о которых писал Петр, никогда не были действительно спасены. Те, кто разделяет такое мнение, обращаются к метафоре, заключенной в 2Пет.2:22. О детях Божьих, говорят сторонники этого взгляда, не может быть сказано "собаки" или "свиньи". Однако те, кто полагает, что, называя отступников "собаками" и "свиньями", Петр тем самым говорит: они никогда не были под благодатью, - не думают, что сказанное Иеремией об Израиле ("дикая ослица") указывает на то, что дети Израиля никогда не были "овцами паствы Его". Постыдное название Иеремия применил (Иер.2:24) лишь после того, как народ оставил Господа (Иер.2:13; 17:13) и обратился к беззакониям и идолопоклонству. Также лишь после того, как, "оставивши прямой путь, они заблудились", Петр уподобляет отступников псам и свиньям. Он мог назвать их и "дикими ослицами". Но знакомые пословицы о псах и свиньях удачно отображали ситуацию. Примем же сказанное за чистую монету. Игнорировать очевидный смысл слов Петра, прибегая к произвольным предположениям относительно использования метафор, - по меньшей мере, неразумно.
Об определенных случаях отступничества пишет и Павел. Он призывает Тимофея воинствовать "как добрый воин, имея веру и добрую совесть, которую некоторые отвергнув, потерпели кораблекрушение в вере" (1Тим.1:18-19). Говоря о позорном отступничестве, Павел приводит в пример Именея и Александра.
В том же Послании Павел предостерегает Тимофея (5:9-15): молодые вдовы могут развратиться, желать замужества и нарушить обеты воздержания и особые обязательства по отношению ко Христу, которые они должны взять на себя, чтобы быть принятыми в число благонадежных вдов, официально поддерживаемых церковью. Такое нарушение не было бы чем-то незначительным; это было бы отступничеством, влекущим осуждение. Существовала реальная опасность; подобное отступничество совершалось в определенных случаях. Некоторые "уже совратились вслед сатаны".
Еще одно указание на действительные случаи отступничества содержится в словах Павла, обращенных к Тимофею (1Тим.6:9-10).
О прегрешениях некоторых членов галатийской церкви мы будем говорить подробно позднее. Здесь лишь отметим, что Павел говорит о случаях отступничества среди галатов: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал.5:4).
В противоположность мнению некоторых людей, в Евр.6:4-6 говорится не о чем-то гипотетическом, но о действительных случаях отступничества. Перевод, предложенный в английской Библии короля Иакова, и некоторые другие современные переводы неудачны: в греческом тексте нет причастия условного наклонения. Автор говорит лишь tous... parapesontas - "те, кто отпали" (второе аористное причастие активного залога). Ни язык, ни контекст не подтверждают мысли, что в Евр.6:4-6 говорится о гипотетической возможности отступничества. Правильный перевод сделан в Американской стандартной Библии (1901 г.): "For as touching those who were once enlightened and tasted of the heavenly gift, and were made partakers of the Holy Spirit, and tasted the good word of God, and the powers of the age to come, and then fell away" (Что касается тех, кто был однажды просвещен и вкусил небесного дара и был соделан причастником Святого Духа и вкусил благое слово Бога и сил будущего века и затем отпал). Автор говорит о реальных, а не о воображаемых или гипотетических случаях отступничества.
Некоторые обращаются к Евр.6:9 ("впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так"), утверждая, что подобного отступничества не может в действительности произойти. Но сторонники такого взгляда не считаются с переходом от третьего лица ("они, им") в Евр.6:4-6 ко второму лицу ("вы") в Евр.6:9. Автор Послания надеется, что "вы в лучшем состоянии", но не "они". И в то время как "вы" (он надеется) не отступили, "они", по его словам, действительно совершили отступничество. Автор не думает, что "их" отступничество не может стать "вашим". Напротив, он говорит о трагедии, постигшей "их", приводя "их" в пример, и далее обращается к своим читателям: "Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца, дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования" (Евр.6:11-12).
(Беркоуэр (Faith and Perseverance, p. 117 ff.) утверждает, что в Евр.6:4-6 говорится не об опасности отступничества, но об опасности вообразить, что отступничество возможно. Так, согласно Беркоуэру, эти стихи являются не предупреждением об опасности отступничества, но лишь заверением в том, что подобной опасности не существует. Приводя на пяти страницах доводы в пользу этого предположения, Беркоуэр делает несколько (тщетных) попыток примирить свое искусное толкование с очевидностью того, что стихи эти являются предостережением. Он пишет: "Так, эти стихи - серьезное предостережение о возможной опасности [опасность вообразить, что отступничество действительно возможно], в них говорится о невозможности отступничества, мысль о котором могла завладеть Церковью. Здесь знак "категорически невозможно" [невозможность перехода от жизни к смерти, равно как и возвращение от смерти и переход в жизнь], с помощью которого, получив утешение и выслушав предостережение, верующие выходят на единственный путь. Эти стихи из Евр.в позволяют понять, как далеко учение Писания от взглядов Церкви, исключающих напряжение веры и предостережения" (с. 120). Но каким образом может автор Послания к евреям усилить "напряжение веры и предостережения", убеждая читателей в том, - что не существует ни малейшей вероятности отступничества?. Беркоуэр не дает себе труда объяснить это. Более того, если бы указанные стихи предостерегали лишь от опасности вообразить, что отступничество возможно (как утверждает Веркоуэр), они полностью противоречили бы сути всех "тре вожных предостережений", в которых говорится о том, что отступничество возможно и является реальной опасностью, - предостережений, которыми, как пишет Беркоуэр "должно изобиловать все Евангелие... так как неотступность не есть нечто, что нам просто вручается; неотступность осуществляется только на пути веры" (с. 110 и далее). Если в других "тревожных предостережениях" говорится об отступничестве как реальной опасности, какое моральное право имеет автор Послания к евреям пытаться (как утверждает Беркоуэр) убедить читателей в том, что отступничество не является реальной опасностью и абсолютно невозможно? Те, кто воспринимает сказанное в Библии исходя из предпосылок кальвинизма, неизменно запутываются в абсурдных предположениях, противоречащих здравому смыслу и (что хуже) Священному Писанию.)
Автор приводит в пример Авраама (Евр.6:13-15), который "долготерпев, получил обещанное" (ср. Евр.11:8-16). Он призывает читателей по примеру Авраама полагаться на верность обетования и клятву Бога, Который не может солгать, дабы "твердое утешение имели [hinа и echomen, продолженная форма сослагательного наклонения настоящего времени] мы, прибегшие взяться за предлежащую надежду" (Евр.6:18). Надежда эта - якорь души, "безопасный и крепкий" во "внутреннейшем за завесой", где Иисус, наш Первосвященник, ныне предстоит за нас. Нам лишь остается держаться этого якоря надежды. "Будем держаться (Продолженная форма сослагательного наклонения настоящего времени) исповедания упования неуклонно" (Евр.10:23). "Имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться (Продолженная форма сослагательного наклонения настоящего времени) исповедания нашего... Да приступаем (Продолженная форма сослагательного наклонения настоящего времени) с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:14, 16). Робертсон комментирует: "По сути, наш якорь с его двумя цепями - обетования Божьего и клятвы - держится за Иисуса за завесой. Он будет крепко держаться. Нам нужно лишь быть верными Ему, как Он нам". (Robertson, op. cit.. Vol. V, p. 379.)

Ведутся споры о том, был ли Иуда некогда подлинно верующим или являлся обманщиком с самого начала. Веские аргументы приводят в пользу как одного, так и другого взгляда. Однако отметим, что какова бы ни была ситуация в случае Иуды, это не отменяет факта, что в Писании говорится о случаях подлинного отступничества. Будем остерегаться нелепого "или - или". То, что истинно в одном случае, может не оказаться истинным в других. Несомненно, в каждую эпоху находилось много тех, кто лишь притворялись верующими, чье исповедание было ложным изначально. Однако были и те, кто действительно отходил от подлинной веры, согласно Писанию. Какова бы ни была ситуация в случае Иуды, опыт других людей и их состояние от нее не зависят.
Мы полагаем, что произошедшее с Иудой - пример подлинного отступничества, а не изначального обмана, длившегося долгое время. Сказанное об Иуде - "отпал" (Деян.1:25; ср. Тэйер о parabaino) от служения и апостольства, указывает на то, что в результате определенного действия он сделался непригодным к служению. Вывод однозначен: прежде Иуда был пригоден. Таким образом, имело место отступничество, а не изначальное лицемерие.
Те, кто утверждает, что Иуда был изначально отступником, прибегают к Ин.6:64: "Иисус от начала знал, кто суть неверующие, и кто предаст Его". Но мы полагаем, прав Робертсон, который отмечает: "Иоанн говорит не о том, что Иисус, избирая Иуду одним из двенадцати, знал о будущем предательстве или что с этой целью Он и избирал его. Смысл слов Иоанна в том, что Иисус не был застигнут врасплох, что он вскоре различил в Иуде черты предателя... Иуда получил дары, и ему был дан шанс. Его не принуждали предавать Иисуса". (Там же, с. 114.)
Иисус всегда в полной мере осознавал поверхностность "веры" тех, чье исповедание не было искренним. Иоанн пишет, что "Иисус не вверял Себя" тем многим, которые "уверовали во имя Его", поскольку "знал, что в человеке" (Ин.2:23-25). Это опровергает утверждение, что Иуда не был искренне верующим, когда Иисус избрал его вместе с другими одиннадцатью учениками, чтобы Иуда как Его апостол получил особые привилегии и власть. Тот факт, что Матфей, Марк и Лука называют Иуду предателем, повествуя об избрании Двенадцати, не позволяет проникнуть в характер Иуды в то время. Евангелисты называют Иуду предателем лишь затем, чтобы отличать от брата Иакова.
Отметим, что, узнав от Иисуса в верхней горнице о будущем предательстве одного из Двенадцати, апостолы исполнились ужаса и недоумевали, кто оказался предателем. И вместо того, чтобы обратить взоры к Иуде, обвиняя его, "они начали спрашивать друг друга, кто бы из них был, который это сделает" (Лк.22:23). Ничто в служении Иуды как апостола никоим образом не отличало его от остальных одиннадцати учеников. В Писании ничего не говорится о том, что он не смог проявить власти, данной апостолам. Невозможно представить также, чтобы Иисус, ненавидевший лицемерие фарисеев, мог считать Своим другом человека, которого знал как обманщика (см. Ин.13:18; Пс.40:10; Пс.54:12-14).
События, описанные в Ин.6, произошли приблизительно год спустя после избрания Двенадцати и по прошествии нескольких месяцев после их проповеди.
В течение этого времени у Иуды была возможность отойти от начальной веры. Возможно, его веру подточило разочарование, вызванное мученической кончиной Иоанна, случившейся незадолго до того, как Иисус сказал: "...один из вас диавол" (Ин.6:71). Мученическая кончина, - мог рассуждать Иуда, - не должна была постигнуть друга подлинного Мессии. Это слишком не походило на триумф, которого ожидали иудеи в пришествие Мессии. Несомненно, Иуда, подобно народу (и другим апостолам), был разочарован тем, что Иисус отказался исполнить всеобщее желание и стать царем ради временной славы (Ин.6:15).
Конечно, были чудеса. Но даже столь захватывающее постепенно стало обыденным в постоянной близости с Иисусом. Более того, Иуда мог прийти к выводу, что книжники и фарисеи, которых явно не впечатляло совершаемое Иисусом, были просто не столь маловерны, как те, кого это впечатляло. Ведь и кроме Иисуса и Его апостолов были люди, совершавшие такие необыкновенные вещи, как, к примеру, изгнание бесов (Мф.12:27). Во всяком случае, важнее чудес для Иуды было то, что Иисус более не соответствовал его представлению о Мессии. Для Иуды стало очевидным, что Иисус не намеревался быть тем Мессией, о котором, как он полагал, говорили пророки. Так Иуда заключил, что его прежнее представление об Иисусе было неверным.
Глубокое разочарование разрушило последние остатки веры, и скрываемый эгоизм тотчас заполнил пустоту в душе. Иуда решил, что теперь лучшей линией поведения будет внешне сохранять приверженность движению ради возможной личной выгоды. Цель Иуды позднее выявилась в вероломных поступках казначея (Ин.12:4-6) и в конце концов в его предательстве Сына человеческого за несколько серебряных монет. Уже тогда в сознании Иуды зрел страшный замысел извлечь выгоду, предав Иисуса в руки многочисленных врагов, намеревавшихся погубить его (Ин.6:71; ср. прекрасный перевод слов emellen paradidonai auton, сделанный Филлипсом: "was planning to betray him" - намеревался предать его). Оставалось укрепиться в этой мысли, а не отвергать ее; и любовь к деньгам должна была постепенно привести его к гибели. Хотя внешне Иуда по-прежнему следовал за Иисусом, сердцем он был с толпой, слушавшей Его речи в синагоге в Капернауме и отошедшей от Него. Его внутреннее отступничество, неведомое остальным Двенадцати, было очевидным для Иисуса. Ибо Тот, Кто никогда "не вверял Себя", "знал всех, и не имел нужды, чтобы кто засвидетельствовал о человеке; ибо Сам знал, что в человеке" (Ин.2:24-25).
Тот факт, что подобное отступничество было возможно для других, явствует из Ин.6:66-71. Иисус, испытывая Двенадцать, спросил: "Не хотите ли и вы отойти?" Из языка отрывка явствует, что ответ будет отрицательным. Но это не означает, что вопрос Иисуса являлся чисто риторическим или что опасность отступничества была только гипотетической. Опасность была реальной, и Иисус испытывал сердца учеников.
Ответ Петра был великолепным подтверждением веры и преданности. Но в нем можно было безошибочно различить ноту самоуверенности, и в этом была опасность. Местоимение hemeis (Ин.6:69) стоит в ударной позиции (Ср. Kenneth S. Wuest, The Gospels: An Expanded Translation, "A что касается нас, то мы уверовали и по-прежнему верим", и т. д., курсив мой.) , тем самым подчеркивается различие, по мнению Петра, существующее между Двенадцатью и теми учениками, которые отошли от Иисуса. Слова Иисуса были ясно выраженным упреком Петру за самоуверенное утверждение, что, хотя другие отошли, мы никогда не отойдем! "Иисус отвечал им: не Двенадцать ли вас избрал Я? но один из вас диавол" (Ин.6:71). О чем Он говорит Петру и остальным ученикам? Вот о чем: "Петр, не будь слишком уверен, что вы никогда не отойдете от Меня. Разве не Двенадцать вас избрал Я изо всех учеников, чтобы вы были Моими самыми близкими - Моими апостолами и постоянными спутниками? И все же один из вас теперь дьявол!" Это случилось с одним из Двенадцати! Требовалась не самоуверенность, но священный страх.
Друг во Христе, в наших сердцах не может быть места самоуверенности, если мы прислушиваемся к предостережениям Петра (многое усвоившего со времени событий, описанных в Ин.б): "...со страхом проводите время странствования вашего" (1Пет.1:17); "Кто думает, что он стоит, берегись, чтобы не упасть" (1Кор.10:12); "Сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню [считает чем-то обыкновенным] Кровь завета, которою освящен, и Духа благодати оскорбляет?.. Не избежим мы, если отвратимся от Глаголющего с небес" (Евр.10:29; 12:25). Размышляя о страшном деянии Иуды, уместно привести слова Робертсона по поводу Евр.10:29: "Эта немыслимая трагедия должна предостерегать каждого последователя Христа от легкомысленного отношения к предательству Христа". (Robertson, op. cit., Vol. V, p. 414.)
"Если отречемся..."

Глава XIII. Грех не должен господствовать

Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности. Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью.
Что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак. Неужели вы не знаете, что, кому вы отдаете себя в рабы. для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?.. Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем.
(Рим.6:11-16,23).
Человек может быть не спасен лишь по двум причинам. Он либо не слышал Благой Вести, либо не желает покаяться и принять ученичества, благодаря чему Евангелие Христа стало бы для него лично "силой Божьей ко спасению".
Иисус поручил Своим ученикам проповедовать "во имя Его покаяние и прощение грехов во всех народах" (Лк.24:47). Нет прощения грехов без покаяния. Павел возвещал "Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деян.20:21). Человек не может верить во Христа как своего Спасителя, избавляющего от греха, не имея покаяния пред Богом. Бог, Чья "заповедь есть жизнь вечная", - тот Бог, Который "ныне повелевает людям всем повсюду покаяться" (Ин.12:50; Деян.17:30). Люди не могут быть причастны Его жизни вечной, не имея покаяния пред Ним.
"Не хотим, чтоб он царствовал над нами!" Таково отношение всех, кто сознательно отвергает Благую Весть. Люди отвергают Христа лишь по одной причине: они хотят быть "свободными" - свободными от господства Христа, от божественных ограничений и всех священных обязательств. И они действительно свободны. Но свободны они также от прощения грехов, от спасающей благодати, вечной жизни и будущего пребывания на небесах. Всякий человек "свободен" - либо от господства Христа и будущего пребывания на небесах, либо от господства греха и будущего пребывания в аду.
Точно так же всякий человек слуга - либо Господа Иисуса Христа и Его царства праведности, либо дьявола и греха. Не существует промежуточного состояния.
"Кто не со Мною, - сказал Иисус, - тот против Меня" (Мф.12:30). Тот, Кто сказал: "Придадите ко Мне... и Я успокою вас", сказал также: "Возьмите иго Мое на себя" (Мф.11:28-29). Кто не берет иго Его на себя, тот не может обрести душевный покой во Христе. "Никто не может служить двум господам, - сказал Иисус. - Не можете служить Богу и маммоне" (Мф.6:24). Есть лишь два господина. Каждый должен служить одному из них; никто не может служить обоим. Перед каждым встает вопрос: кто будет моим господином? Ответ на этот вопрос является всеопределяющим во времени и в вечности.
Если человек хочет, чтобы Христос был его Спасителем и Господом, он должен принять определенное решение. Трагическая ошибка многих пасторов и церквей в том, что они не ставят человека перед необходимостью принять определенное решение в пользу Христа. Проповедь, которая не подводит слушателей к личности Христа и не раскрывает Его требований таким образом, что принятие решения становится необходимостью, слишком расплывчата и туманна, чтобы осуществить замысел Того, Кому угодно "юродством проповеди спасти верующих" (1Кор.1:21).
Конечно, в каком-то смысле нет человека, который не принял бы личного решения в отношении Христа. "Кто не со Мною, тот против Меня". Нет "промежуточного состояния". Всякий человек говорит "нет", покуда не скажет "да". Если человек хочет, чтобы Христос был его Спасителем и Господом, он должен сделать определенный выбор с осознанием его окончательности. Нельзя принять Христа как личного Спасителя и Господа, не имея искреннего стремления всегда доверять Ему и следовать за Ним через жизнь в вечность. Если нет подобного стремления, всякая "вера во Христа" совершенно неискренна.
Было бы, однако, ошибкой полагать, что можно или должно лишь однажды избрать Христа Спасителем и Господом. Предполагается, что брак заключается на всю жизнь, "покуда смерть не разлучит нас". Никто не вправе вступать в брак с иным намерением. Но если клятвы, принесенные друг другу пред алтарем, не будут подтверждаться постоянно делами и самой жизнью, внутреннее духовное содержание брака будет разрушено, и наиболее вероятно, что нечто иное, нежели смерть, положит конец и самому браку.
Необходимой отправной точкой является момент, когда человек вверяет себя Христу, принимая Его как Спасителя и Господа. Но первоначальное решение должно подтверждаться последующей жизнью. Мы должны постоянно выбирать между владычеством Христа и господством греха. Нам никогда не удастся каким-то образом служить и Богу, и маммоне. "Не знаете ли, - вопрошает Иаков, - что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу" (Иак.4:4). Мы не можем заключить некоего особого соглашения, благодаря которому оказались бы способны служить двум господам. Бог есть Бог ревнивый. Христос не может быть Господом тех, кто неверен Ему. "Что вы зовете Меня: "Господи! Господи!" и не делаете того, что Я говорю?" (Лк.6:46). "Христианин", полагающий, будто он может носить по сосуду с водой на каждом плече, будто он может благополучно существовать, "отдавая дань" Богу, и якшаться с дьяволом, пребывает в роковом заблуждении.
"Не любите мира, - пишет Иоанн, - ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего. И мир проходит, и похоть его [и все, кто живут ради этого]; а исполняющий (Poion, причастие настоящего времени. Ср. Уильямс: "whoever perseveres in doing Gods will lives on forever" (всякий, кто неотступен в выполнении Божьей воли, живет вечно)) волю Божию пребывает вовек" (1Ин.2:15-17).
Иисус пришел спасти "людей Своих от грехов их". Многие, как представляется, желают быть "Его людьми", но не слишком стремятся спастись от своих грехов. Они хотят лишь спастись от последствий грехов. Представление о том, что есть "спасение", спасающее человека не от грехов, но от их последствий, является заблуждением. Нельзя быть в числе "Его людей", оставаясь верным миру, плоти и дьяволу.
Жители Коринфа, возможно, в большей степени, нежели обитатели любого другого города во дни Павла, были печально известны своей похотливостью и сладострастием. Как и в других местах в иные эпохи, религия и похоть были неотделимы друг от друга. "О впечатлениях [Павла] от Коринфа можно сделать вывод, исходя из того, что здесь им был написан последний раздел первой главы Послания к римлянам, "нравственная история язычества, отказавшегося от своей сути ради похоти". (J. Massie, The New Century Bible: Corinthians (ed. W. F. Adeney), p. 7.) Вполне понятно, что обращенным из язычников в коринфской церкви нужно было многое преодолеть в борьбе с прочно укоренившимися давними обычаями и образом жизни. Они были спасены; но все еще были "плотскими". Это выражалось не только в "зависти, спорах и разногласиях" (1Кор.3:3) между ними, но и в явном равнодушии к совершаемому в их среде кровосмешению (1Кор.5) и в общей склонности к безнравственному поведению (1Кор.6:13-20).
Павел был терпелив; но он не мог прощать коринфянам их плотской жизни, и было бы ошибкой с их стороны так истолковывать его терпение. Слова Павла - "вы все еще плотские" - означают, что они не должны были оставаться таковыми. Его резкие упреки и предостережения указывают на то, как глубоко он переживал за коринфян. Они в опасности, если полагают, будто можно праздновать "пасху нашу, Христа" с "закваскою порока и лукавства". Напротив, праздновать нужно "с опресноками чистоты и истины" (1Кор.5:7-8). Так, они должны "очистить старую закваску", что значит не только отлучить от церкви страшного преступника, но главное, судить себя, чтобы не быть судимыми Господом, наказываемыми и (в том случае, если не исправятся) в конце концов осужденными с не покаявшимся миром (1Кор.11:31-32). Они должны осознать, что не могут оставаться сынами и дочерьми Отца, если не желают очиститься ото "всякой скверны плоти и духа, совершая святыню в страхе Божием" (2Кор.6:14 - 7:1). Приводя в пример многих израильтян в пустыне, Павел призывает коринфян извлечь урок из их трагической судьбы, оставить глупое самодовольство и пустую самоуверенность, "убегать идолослужения" (1Кор.10:14) и всего зла, которое оно несет.
Коринфяне не должны воспринимать его предостережения с легкостью. Их нынешнее поведение, если они не исправятся, будет иметь роковые последствия. Ибо "не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской" (1Кор.10:21). "Чаша Господня", о которой говорит Павел, - это не только сосуд, используемый при совершении Вечери Господней. О заповеди причастия Павел подробно пишет в 1Кор.11:17-34 и упоминает в 1Кор.10:16; но в ст.21 он говорит о духовном причастии, а не о физическом действии за столом причастия. (Ср. 1Кор.10:17,4.) Тогда, как и теперь, многие из тех, кто с наслаждением "пил" чашу бесовскую, пили из чаши Господней за столом Святого Причастия. Но хотя они могли физически совершать причастие, невозможно было быть духовно причастными. Опасность, о которой говорит Павел, заключается вот в чем: человек может думать, что пребывает причастным Христу духовно, в то время как сознательно и намеренно совершает грех. Таково было заблуждение многих израильтян (1Кор.10:1-10). Опасность была реальной и постоянной как для Павла (1Кор.9:27), так и для коринфян (1Кор.10:6-21). Для Павла и коринфян, равно как и для тех, кто слышал Его в Галилее, звучат слова Господа: "Никто не может служить двум господам".
Всегда современным остается предостережение Иакова: "...сделанный грех рождает смерть" (Иак.1:15). Отметим, что, в противоположность многим евангелическим проповедям, предостережение Иакова обращено не к неверующим. Грех не может "рождать смерть" в них, поскольку они уже "мертвые по преступлениям и грехам". Иаков обращает свое серьезное предостережение не к людям, посторонним церкви, которые не исповедуют веру во Христа, но к "братиям возлюбленным" (Иак.1:16). Они должны считаться с опасностью духовной смерти, которая настанет, если впасть в упорный грех. Наставляя Тимофея относительно попечения о вдовах в церкви, Павел пишет, что те, кто предаются сладострастию, духовно умирают: "Сластолюбивая заживо [будучи жива физически] умерла [духовно]" (1Тим.5:6).
О том, что господство греха имеет роковые последствия в духовном отношении, ясно говорится во 2Кор.12:21, где Павел выражает опасения по поводу того, что, вернувшись в Коринф, будет вынужден оплакивать тех, кто, невзирая на его послание и лично сделанные предостережения, "согрешили прежде и не покаялись в нечистоте, блудодеянии и непотребстве, какое делали".
Некоторые понимают слова Павла в том смысле, что непокаявшиеся, о которых он пишет, не покаялись в своих изначальных грехах и никогда не были обращены. Но это не так. Если бы ситуация была такова, Павел не должен был бы проводить различия между ними и остальной церковью, называя их ton proemartekoton. Ибо кто из них прежде не грешил, будучи язычниками? Если бы Павел имел в виду тех, кто еще не покаялся и не пережил обращения, у него не было бы повода говорить об этих людях как о тех, кто грешил прежде; он мог бы говорить о них просто как о непокаявшихся. В 2Кор.13:2 Павел вновь проводит различие между "прежде согрешившими и всеми прочими", что было бы невозможным, если бы он говорил о совершении привычного греха, отличавшем их в то время, которое предшествовало их обращению. Мейер так комментирует эти стихи: "Коль скоро грехи, о которых говорится в 2Кор.12:20, были совершены лишь после обращения, нет основания... полагать, что грехи, перечисленные в 2Кор.12:21, относятся ко времени до обращения, ведь и в 1Кор.5:1 также указывается на время после обращения... Pro [Павла] [приставка в proemartekoton] отсылает ко времени, прошедшему с момента обращения коринфян..." (Н. A. W. Meyer, Critical and Exegetical Hand-Book to the Epistles to the Corinthians, p. 695. Курсив его.)
[Павел], несомненно, узнал от Тита, что "многие" обретшие бессмертие нуждались тем не менее в его предостережениях. Он опасается, что ему придется оплакивать этих людей. Оплакивание не может означать простого сожаления или печали, как если бы эти люди были побеждены природными слабостями. Слово, использованное в оригинале, означает собственно оплакивание умевшего, и здесь указывает на скорбь по тем, кто будет претерпевать наказание, которому, как пишет Павел (2Кор.13:2), он их подвергнет. Коль скоро совершенное ими сродни преступлению, о котором говорится в 1Кор.5, можно предположить, что Павел намеревается вынести им тот же приговор, что и тому человеку, - отлучить от церкви, - и поэтому будет вынуждав, скорбеть о них как об отлученных и, по крайней мере на некоторое время, умерших членах видимой Церкви. (Joseph Waite, The Second Epistle to the Corinthians (The Bible Commentary, ed. F. C. Cook), Vol. III, p. 474. Мы бы отвергли всякое предположение о том, что отлучение влекло духовную смерть. Отлучение производилось не для того, чтобы навлечь духовную смерть; отлучение было признанием того, что духовная смерть, доказательства которой были несомненны, уже произошла.)
О том, что некоторые члены коринфской церкви (кроме человека, виновного в кровосмешении) духовно умерли, свидетельствуют не только скорбные слова Павла во 2Кор.12:21, но и его радость, вызванная рассказом Тита о том, что суровые упреки апостола пошли им на пользу и привели к покаянию - во спасение.
Посему, если я опечалил вас посланием, не жалею, хотя и пожалел было [на время]; ибо вижу, что послание то опечалило вас, впрочем на время. Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так что нисколько не понесли от нас вреда. Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть. Ибо то само, что вы опечалились ради Бога, смотрите, какое произвело в вас усердие, какие извинения, какое негодование на виновного, какой страх, какое желание, какую ревность, какое взыскание! По всему вы доказали себя чистыми в этом деле (2Кор.7:8-11).
Ни у Павла, ни у коринфян не было больше причин сожалеть об огорчении, вызванном его суровыми упреками в послании; ибо осуществилась цель апостола, и они пришли к покаянию и были восстановлены в благодати.
Слова Павла о том, что его укоры так опечалили их "ради Бога", что привели к покаянию ко спасению, нельзя понимать как указание на первоначальное обращение коринфян в веру. Обращение это (по крайней мере, для многих из них) произошло во время личного служения Павла в Коринфе и предшествовало написанию письма, в котором он укорял их. Покаяние, о котором говорит Павел, было ответом на его послание, написанное после того, как коринфяне стали испытывать опасную успокоенность в отношении греха, о чем свидетельствует Первое послание к коринфянам.
(Мы не знаем, сколько посланий написал Павел коринфянам. Очевидно, что по крайней мере одно предшествовало тому, которое мы называем "Первым посланием к коринфянам" (см. 1Кор.5:9). Павел, несомненно, написал много посланий к коринфской церкви (см. 2Кор.10:10). Представляется очевидным, что послание, на которое он ссылается во 2Кор.7:8, не является известным нам "Первым посланием к коринфянам". Первое послание к коринфянам "в целом... едва ли отображает те сильные переживания, которые сопутствовали, по словам апостола, написанию послания. А именно о послании в целом говорит Павел (2Кор.2:3-4; 7:8). Можно ли предположить, что 1Кор.("послание то" - 2Кор.7:8) "опечалило их", или что о 1Кор.Павел "пожалел" или готов был пожалеть? Более естественным кажется предположить, что существовало промежуточное послание, выдержанное в гораздо более строгом тоне, возможно более краткое и насыщенное, посвященное исключительно предмету спора. В последнее время исследователи все больше утверждаются в этой мысли". - J. Massie, The New Century Bible: Corinthians (ed. W. F. Adeney), p. 46.)
Успокоенность, очевидно, овладевшая многими, сделала коринфян равнодушными к совершаемому в их среде кровосмешению. Для многих это в конце концов закончилось духовной смертью. К счастью, в ответ на суровые упреки Павла, коринфяне пришли к покаянию и вновь обрели благодать (хотя, как опасался Павел, не все, - 2Кор.12:21; 13:5).
Павел указывает (2Кор.7:12), что послание, в котором он укорял коринфян, не только ради виновного в кровосмешении или оскорбленного этим постыдным поведением, но ради того, чтобы вся церковь была осведомлена о своем попечении о самом Павле и осознала его апостольскую власть, которую некоторые оспаривали. (Прочтение 2Кор.7:12 является спорным; Американская стандартная Библия предлагает перевод, который одобряют большинство ученых.) Уважение к Павлу и его власти как апостола заставило бы их (и заставило) внять его укорам и предостережениям. Павел же писал не как имеющий "власть над верою вашей", но как "споспешествующий радости вашей" о том, что верою они будут "тверды" (2Кор.1:24; ср. Рим.11:20). Обращение Павла с коринфянами является иллюстрацией важнейших обязательств, о которых апостол говорит в Евр.13:17, призывая: "Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтоб они делали это с радостью, а не воздыхая, ибо это для вас не полезно". Несомненно, случившееся с коринфянами подтверждает истинность изречения Господа: "Никто не может служить двум господам". Никто не может покоряться и господству Христа, и господству греха; господство греха имеет роковые последствия в духовном отношении.
В Рим.6:14 Павел пишет: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью". Некоторые понимают слова Павла в том смысле, что грех не может стать господином того, кто находится под благодатью. Сторонники этого взгляда считают, что Павел имеет в виду следующее: подобно тому как Христос, умерев и вновь воскреснув, был навсегда освобожден от власти смерти (Рим.6:9), так и христианин, вошедший во смерть Христа за грех, был навсегда избавлен от господства греха.
В таком толковании не учитываются две вещи. Во-первых, игнорируется природа спасающей веры, которая, как мы говорили выше, не является одномоментным действием, в результате которого все, что даруют жизнь, смерть и воскресение Христа, тотчас переходит в окончательное владение верующего, и ничто не может этого изменить. Вера же, напротив, является нынешним состоянием, благодаря которому верующий причастен вечной жизни Того, Кто "жизнь наша" и Кто "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
Кроме того, такое толкование игнорирует непосредственный контекст.Павел не только не говорит, что мы не можем оказаться во власти греха, но и утверждает, что мы будем избавлены от господства греха лишь в случае, если будем претворять в жизнь избавление, добытое для нас Христом: "Так и вы почитайте себя мертвыми для греха... да не царствует грех в смертном вашем теле... и не придавайте членов ваших греху в орудие неправды" (Рим.6:11-13). "Неужели вы не знаете, что кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?" (Рим.6:16).
Есть два господина, и верующие в Риме должны постоянно избирать одного из них. Да, прежде они покорились Благой Вести и, избрав ее, перестали быть "рабами греха", были освобождены от греха и "стали рабами праведности" (Рим.6:17-18). Но выбор этот не был окончательным; первоначальное решение должно постоянно подтверждаться и претворяться в жизнь. "Как предавали вы члены ваши в рабство нечистоте и беззаконию, так ныне представьте члены ваши в рабы праведности на дела святые" (Рим.6:19). Павел напоминает римлянам: конец того, что они совершали, будучи "рабами греха" и "свободными от праведности", - смерть (Рим.6:10,21), в то время как "ныне, когда вы освободились от греха и стали рабами Богу", конец их рабства - жизнь вечная (Рим.6:22). Пусть же они пребывают рабами праведности и остерегаются покоряться беззаконию. Ибо для верующих римской церкви остается справедливым: "возмездие за грех - смерть [ср. Иак.1:12-16; Гал.6:7-9], а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим.6:23) - дар, которым они могут обладать только в том случае, если покоряются Его господству, а не господству греха. (Рим.6:23 - еще один стих, который часто звучит в евангелических проповедях, и это правильно. Но отметим, что предостережение обращено не к людям, посторонним церкви, не исповедующим веру во Христа, a к самим христианам.)
Пусть никто не думает, что Павел в этих стихах настаивает на спасении по делам, а не по благодати, в противоположность многим местам, где говорится о спасении по благодати через веру. Вовсе нет. Павел лишь настаивает на необходимости претворять в жизнь принцип, провозглашенный Самим Иисусом: "Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит... Нет больше той любви, как если кто положит душу свою за друзей своих. Вы друзья мои, если исполняете то, что Я заповедую вам" (Ин.14:12; 15:13-14). Ученик подобен учителю. Вновь перед нами истина, о которой так настойчиво говорит Иаков и которая столь удачно выражена в изречении Меланхтона: "Спасает одна вера; но та вера, что спасает, - не одна". Не всякая "вера" - спасающая. "Ибо, как тело без духа мертво, так и вера без дел мертва" (Иак.2:26). Такая "вера" не может спасти.
Ту же мысль высказывает Павел в Гал.5:6: "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью". Лайтфут так комментирует эти стихи: "Слова di agapes energoumепе - мост через пропасть, которая как будто разделяет сказанное св. Павлом и св. Иаковом. Они оба утверждают принцип деятельной энергии - в противоположность бесплодной, бездейственной теории". (J. В. Lightfoot, The Epistle of St. Paul to the Galatians, p. 205.)
Иисус является Спасителем не всех, кто исповедует веру в Него, но "всех послушных Ему" (Евр.5:9). Лишь послушная вера является спасающей. Обратите внимание на Ин.3:36: "верующий [pisteuo\ в Сына имеет жизнь вечную; а не верующий [не покоряющийся apeitheo] в Сына не увидит жизни, но гнев Божий пребывает на нем". В греческом тексте использованы два различных слова (различие не выявлено в Переводе короля Иакова), и ударение делается на покорности как основной составляющей спасающей веры. Нет спасающей веры вне покорности.
Иоанн настаивает, что "Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины; а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаем, что мы в Нем. Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал" (1Ин.2:4-6). "Должен?" Воистину так! Ибо если человек не стремится "поступать так, как Он поступал", его исповедание веры - пустое притворство, которым он обманывает (возможно, больше всех) самого себя! (Обратите внимание на возможное страшное заблуждение, о котором говорится в 1Ин.2:9-11; Иак.1:22,26.) Бессмысленно говорить о вере во Христа как Спасителя, если человек не покорился господству Христа и решительно не противостоит господству греха в своей жизни. (Церкви повсюду пережили бы возрождение, если бы все "христиане" осознали эту важнейшую истину!)
Хотим ли мы, чтобы грех господствовал над нами? На протяжении всего нашего пребывания на земле это должно оставаться предметом обеспокоенности и молитвенных размышлений; мы должны постоянно принимать определенные решения. Комментируя Рим.6:14, Лид дон пишет: "Грех не станет вашим господином (hurieusei, а не просто basileusei), если только вы не пожелаете этого". (Н. Р. Liddon, Explanatory Analysis of St. Pauls Epistle to the Romans, p. 113.) О необходимости постоянно выбирать, быть ли нам рабами "греха к смерти, или послушания к праведности" и жизни со всей очевидностью говорит Павел в Рим.8:12-14: "Братия, мы не должники плоти, чтобы жить по плоти; ибо, если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божий". Неправильный выбор господина и жизнь по плоти имеют следствием духовную смерть. Вновь отметим, что предостережение Павла обращено не к людям, посторонним церкви, но к верующим. Вот что пишет Годет:
Жизнь Духа не раскрывается в верующем без его участия лишь как следствие того, что Дух был однажды низведен на него. От человека требуется непоколебимое решение, действенная покорность в отдаче себя водительству Духа. Дух постоянно ведет к принесению в жертву плоти; и если верующий отказываться следовать водительству на этом пути, он отвергает жизнь Духа и славные привилегии. (P. L. Godet, Commentary on the Epistle to the Romans, p. 307.)
Как и галаты (Гал.6:7-9), мы должны выбирать, сеять ли в Дух и пожинать жизнь вечную или, унывая, ослабеть в сеянии в Дух, и, сея в плоть, пожать тление. Если мы благоразумны, мы прислушаемся к призыву Павла: "Делая добро [сея в Дух], да не унываем; ибо в свое время пожнем [жизнь вечную - окончательное спасение], если не ослабеем" (Гал.6:9).
Автор Послания к евреям призывает читателей:
"Наставляйте друг друга каждый день, доколе можно говорить "ныне", чтобы кто из вас не ожесточился, обольстившись грехом" (Евр.3:13). Давид страшился смириться с грехом. Обратите внимание на его молитву: "Кто усмотрит погрешности свои? От тайных моих очисти меня. И от умышленных удержи раба Твоего, чтобы не возобладали мною. Тогда я буду непорочен и чист от великого развращения" (Пс.18:13-14). Дилич так комментирует эти стихи:
...[Давид] молит о прощении многих грехов, совершенных по немощи (хотя в большинстве своем неосознанных), которые совершает даже прощенный человек... Никто не может различить "погрешности свои", ввиду непроницаемости человеческого сердца, а также обманчивой внешности, подчас столь благовидной, и незаметности греха. И так возносится молитва: избавь меня также [ото] всех тех грехов, которые даже тот, кто со всей искренностью стремится к освящению, не может различить, хотя желает этого, по причине ограниченности знания о себе и о грехе... Молитва об оправдании сменяется в Пс.18:14 молитвой об освящении и сохранении от умышленных грехов... Умышленные грехи, если они повторяются, становятся господствующими и непреодолимо порабощают человека... так молитва достигает кульминации (от peccatum involuntarium к prooereticum я наконец, к regnans): "чтобы не возобладали мною. Тогда я буду непорочен и чист от великого развращения". (Franz Delitzsch, Biblical Commentary on the Psalms, Vol. I, p. 288 f.)
Как пишет Дилич, еврейское слово, переданное как великое развращение, означает "расширяться, выходить за рамки, прорывать, нарушать, грешить" и является "общим названием для умышленного, господствующего греха, разрушающего отношения человека с Богом и, следовательно, лишающего его Божьего благоволения, - или, одним словом, для отступничества". (Там же, с. 289.)
Долгое сопротивление Духу, пренебрежение его порицанием может достичь апогея, и человек может сознательно отвергнуть иго Христово в единократном акте протеста, чтобы завершить борьбу. Но гораздо вероятнее, что окончательное ожесточение наступит неприметным образом, и Дух неслышно покинет человека, так что тот даже не узнает об этом. Самсон "не знал, что Господь отступил от него" (Суд. 16:20). Иоанн говорит о трагическом положении человека, который "говорит, что он во свете", а "во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза" (1Ин.2:9-11). Будучи на пути к аду, он воображает, что идет к небесам. Он по-прежнему исповедует веру, и ему кажется, что все благополучно. Он не ведает о своем отступничестве.
Духовное ожесточение в обольщении грехом (Евр.3:12-13) едва ли произойдет подобно катастрофе. Маловероятно, что верующий неожиданно нарушит подлинную верность, с отвращением отвергнет веру и, потрясая кулаками, воскликнет, обращаясь ко Христу: "Оставь меня! Я более не желаю, чтобы ты был моим Спасителем и Господом!" Реальная опасность заключается в том, что верующий может постепенно смириться с грехом: станет прощать себе грехи, перестанет исповедовать их и искать прощения и очищения, станет пренебрегать терпеливым служением Святого Духа, его порицаниями. Если верующий станет угашать Духа, отвергать Его преданное служение. Его укоры и долгое ожесточение в конце концов станут оскорблением "Духа благодати" (Евр.10:29). Слова "попирает Сына Божия", как может показаться, описывают катастрофичность умышленного отречения. Однако контекст указывает на то, что отречение является следствием намеренного совершения греха в течение долгого времени. Причастие настоящего времени активного залога hamartanonton (Евр.10:26) указывает на упорное совершение греха, а не на единократное действие. В Евр.10:26 звучит предостережение не от единственного акта протеста, но от умышленного совершения греха, которое является отречением от Спасителя, постыдным равнодушием по отношению ко святой крови завета и пренебрежением благодатным служением Святого Духа, служением наставления и порицания.
Контекст указывает, что, "оставляя собрание свое" (хотя само по себе это не обязательно является отступничеством), человек предается опасному бездействию, влекущему к духовному бедствию. Тот христианин, который не посещает богослужений в своей церкви, очевидно, мало интересуется Царством Христовым и не испытывает потребности в духовном ободрении. Он постепенно проигрывает битву веры. Окончательное поражение наступает незаметно. Человек все еще думает, будто является христианином; но он лишь обманывает себя - от этой неприметной опасности и предостерегает так часто Библия. Миллионам "христиан", удовлетворенным своим "христианским опытом" (прошлым) и исполненным самодовольства в своем равнодушии ко Христу и Его Церкви, необходимо исследовать себя, чтобы понять, в вере ли они (2Кор.13:5). Любовь к миру - это путь компромисса, ведущий к бедствию.
Великий богослов Кьеркегор рассказывал "Притчу о Дикой Утке", которая летела весной на север. Пролетая над Европой, она опустилась на птичий двор в Дании и оказалась среди домашних уток. Дикая с удовольствием поклевала их кукурузных зерен и осталась ненадолго на птичьем дворе. Вначале она решила остаться лишь на час, потом на день. Прошел день, и она осталась на неделю, а затем и на месяц. Ей так нравился хороший корм, так приятно было чувствовать себя в безопасности на птичьем дворе, что она осталась на все лето.
Однажды осенью, возвращаясь на юг, дикие утки пролетали над птичьим двором. Утка услышала их крики и, охваченная прежним радостным волнением и восторгом, взмахнула крыльями и взлетела, чтобы присоединиться к своим товарищам. Но она так раздобрела и отяжелела, что не смогла подняться над крышей птичьего двора. Она опустилась на землю, утешаясь мыслью: "Ну что ж, здесь я в безопасности, да и корм хорош".
Каждую весну и каждую осень она слышала крики диких уток, пролетающих над птичьим двором. На мгновение глаза ее загорались, и утка взмахивала крыльями, чтобы присоединиться к былым товарищам. Но настал день, когда она не обратила ни малейшего внимания на крики пролетающих диких уток. Поражение было полным. (The Intermediate Leader, Vol. 40, Number 2 (Second Quarter, 1957), p. 41. Издано The Sunday School Board of the Southern Baptist Convention, Nashville 3, Tennessee. Использовано с разрешения.)
Друг во Христе, было бы безрассудством с нашей стороны полагать, что предостережения в Божьем Священном Слове об опасности отступничества обращены не к нам и что не стоит переживать из-за возможности окончательно подпасть под власть греха. Напротив, "братия святые, участники в небесном звании", будем остерегаться опасности смириться с грехами, которые пригвоздили Иисуса ко кресту, чтобы "не ожесточиться, обольстившись грехом" и чтобы, наконец, "не было в ком из [нас] сердца лукавого и неверного, дабы [нам] не отступить от Бога живого" (Евр.3:1,13,12). Закалим же наши сердца и сделаем их невосприимчивыми ко сладкозвучной песни Ярмарки Тщеславия, чтобы нам слышать голос Спасителя и зов Его Духа.

Если б обрела весь мир я, но Спасителя утратила,
Стоило бы жить тогда хотя бы день?
Обрело бы сердце покой и утешение
В том, что так скоро должно исчезнуть?

Если б обрела весь мир я, но Спасителя утратила,
Стоило бы обретенное борьбы длиною в жизнь?
Сравнятся ль все земные наслаждения
Хоть на миг с жизнью, наполненной Христом?

Если бы были у меня несметные богатства и любовь
И имя, почитаемое всюду,
Но не было бы надежды запредельной и гавани,
Куда могла б направить я истерзанное штормами судно;

Если б обрела весь мир я, но утратила Спасителя,
Претерпевшего крест и умершего за меня,
Нашлось бы тогда в целом мире пристанище,
Где укрылась бы я в страдании?

О какая пустота! - без Спасителя,
Средь грехов и скорбей здесь на земле!
И вечность как темна без Него! -
Лишь ночь и слезы и бесконечное горе!

Как бы жила я без Спасителя,
И в смерти, что было бы со мною?
О, быть в долине тени смертной без Него!
И без Него быть всю вечность!

(Анна Оландер)

Глава XIV. Все сие преодолеваем

Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?.. Но все cue преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем.
(Рим.8:35,37-39)
"Солдат ли я креста, последователь Агнца?" - вопрошает Исаак Уотс в своем воодушевляющем гимне. Никто не может быть последователем Агнца, не будучи солдатом креста. "Укрепляйся, сын мой, в благодати Христом Иисусом..." - писал закаленный в боях воин Павел молодому Тимофею, - "переноси страдания, как добрый воин Иисуса Христа... подвизайся добрым подвигом веры, держись вечной жизни". (Т. Robertson, Word Pictures in the New Testament, Vol. IV, p. 594.)
Павел писал не как "штабной генерал", но как человек, доблестно сражавшийся на поле брани и ожидающий венца победителя. Борьба была долгой и тяжелой, битвы жестокими, но с самого начала победа была несомненной - во Христе. Ранее, в Послании к римлянам, апостол обозревал полчища всевозможных врагов - физических и духовных, нынешних и будущих, и перед их лицом торжествующе восклицал: "Все сие преодолеваем силою Возлюбившего нас!"
Какое утешение и ободрение в день битвы! Обратите внимание на доводы Павла (Рим.8:31): Бог за нас; кто может одержать над нами победу? Бог оправдывает; кто может осудить? Христос умер и воскрес, Он ходатайствует за нас; кто может отлучить нас от Его любви? "Я уверен, что ни смерть, ни жизнь, ни Ангелы, ни начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:38-39). Никакая сила во всей вселенной не может отлучить от Христа того, кто верует в Него.
Однако мы должны делать четкое различие между врагами, которых перечисляет Павел (любым возможным врагом), и самим верующим. Никакая сила и никакие обстоятельства не могут похитить из руки Христовой даже самого слабого верующего. Самая слабая овца, следующая за Добрым Пастырем и слушающая Его голос, пребывает в совершенной безопасности в Спасителе и Отце (Ин.10:27-29). Единственная опасность заключается в том, что мы можем перестать слушать Его голос и следовать за Ним. Мы можем перестать пребывать в Heм (Ин.15:4-6) и таким образом перестать быть участниками Его жизни и победы. Комментируя Рим.8:31-39, Лиддон пишет:
Эти стихи не подтверждают теории об окончательной неотступности святых, в которой спасение святых не связывается с их ответственностью и свободной волей. Обладая свободой воли, христианин может утратить благодать лишь по собственной вине (Бог Отец и Господь наш не желает этого); никакая внешняя сила и никакие внешние обстоятельства не могут быть тому причиной. (H. Р. Liddon, Explanatory Analysis of St. Pauls Epistle to the Romans, p. 146.)
Схожим образом комментирует эти стихи Годет:
Здесь говорится о нравственном бытии, в котором всегда присутствует свобода... с момента зарождения веры. Павел говорит, что ничто не вырвет нас из рук Христа против вашей воли, если только мы не откажемся пребывать в них сами (P. L. Godet, Commentary on the Epistle to the Romans, p. 883.)
Мы уже приводили слова Хенгстенберга по поводу Ин.10:28-29:
Слабое утешение сказать: "Если и покуда они остаются Моими овцами, они находятся в безопасности". Наше сердечное желание - иметь страховку от самих себя! Знать, что эта страховка [здесь] обещана... (E. W. Hengstenberg, Commentary on the Gospel of St. John, Vol. I, p. 532.)
Как уже говорилось, очевидно, что Хенгстенберг недооценивал ^условия, поставленного Спасителем в Ин.10:27 - необходимости слушать Его голос и следовать за ним. Требование Хенгстенберга "страховки от нас самих" не может быть удовлетворено ввиду того" что Бог создал человека нравственным существом, наделив его привилегией и силой (а также ответственностью) проявлять духовную инициативу и принимать решение - не только однажды, но постоянно на протяжении своего земного странствия. Так, Иисус не только не дает ученикам "страховки от них самих", но призывает: "Терпением [hupomone - твердость, постоянство, стойкость] вашим спасайте [ktaomai - обретать, получать] души ваши" (Лк.21:19). Всем, кто хочет принадлежать Ему, Он говорит: "Пребудьте во Мне, и Я в вас" (Ин.15:40).
Хорошо сказал Уэсткот: "Если человек отпадает от веры на любом этапе своей духовной жизни, происходит это не от недостатка божественной благодати или сокрушающей силы противников, но от его собственного нежелания воспользоваться тем, чем он может пользоваться, а может не пользоваться. Мы не можем быть защищены от самих себя наперекор нам самим". (В. F. Weetcott, The Gospel According to St. John, p. 158.)
К сожалению, привычный перевод Рим.8:37 (английский перевод этого стиха: "we are more than conquerors" - "мы более чем победители") отчасти скрывает смысл слов Павла. Более точный перевод глагола настоящего времени активного залога изъявительного наклонения hupernikomen - "мы триумфально побеждаем" или "мы одерживаем грандиозную победу" ("we are triumphantly overcoming" или "we are winning overwhelming victory"). (Ср. Walter Bauer, A Greek-English Lexicon of the New Testament: "We are winning a most glorious victory" (Мы одерживаем славнейшую победу).) Перевод короля Иакова ("we are more than conquerors through him who loved us" - мы более чем победители в Том, Кто возлюбил нас) предполагает, что мы пассивны, а не активны в одержании победы. Согласно этому переводу, в тот момент, когда мы принимаем Христа как Спасителя, мы неожиданно делаемся победителями - навсегда; перед нами уже не возникает никаких трудностей, и ничто не может изменить нашего положения победителей. Борьба тотчас завершается славной победой на все времена, и нам возлагают на голову лавровый венок победителя, и мы успокаиваемся, упоенные славой. Вовсе нет. Наша борьба лишь начинается в тот момент, когда мы принимаем Иисуса Христа как Спасителя и Господа. Печально, что боевой клич Павла многие воспринимают как колыбельную песню.
Прекрасный перевод Уильямса в полной мере раскрывает смысл слов Павла: "In all these things we keep on gloriously conquering through Him who loved us" (Во всем этом мы продолжаем славно побеждать через Того, Кто возлюбил нас). Мы должны быть активны, а не пассивны в борьбе. Никто никогда не становился победителем, не побеждая. Иисус призывает всех, кто хочет принадлежать Ему, быть солдатами; будем ли мы победителями, зависит от того, станем ли мы укрепляться "в благодати Иисусом Христом" и переносить "страдания, как добрый воин Иисуса Христа". Мы не можем быть избавлены от необходимости "подвизаться добрым подвигом веры". Как и Тимофею, нам необходимо "держаться вечной жизни".
Кто-то может возразить, что в таком случае человек становится собственным спасителем. Такое возражение необоснованно. Необходимость для верующего "подвизаться добрым подвигом веры" и побеждать силой Христа нужно понимать точно так же, как и многие предостережения Писания, в которых говорится, что человек ответствен за свое спасение. Человек должен обрести то, что Бог совершил и благодатно дарует людям через Христа. Борьба, в которой мы призваны участвовать, - "добрый подвиг веры" - реальна. Речь идет о жизни и смерти. Макларен говорит, что наша свобода во Христе несет с собой...
...необходимость постоянно воевать против всего того, что ограничивает и сдерживает эту свободу, - а именно: страсти, вожделения и наклонности нашего низкого или благородного, но безбожного "я". Все это низвергается у входа в новую жизнь. Однако опасно оставлять в живых низвергнутых тиранов, и лучшее, что можно сделать, - это, лишив трона, обезглавить их. "Если духом умерщвляете дела плотские (а также наклонности и желания), то живы будете"; и если вы не сделаете этого, они будут жить и убьют вас. Так, свобода новой жизни - военная свобода, и нам нужно сражаться, чтобы удержать ее. Как сказал Берк применительно к политической сфере, "цена свободы- вечная бдительность, так и мы говорим о новой жизни христианина: он свободен лишь при условии, что держит под замком прежних тиранов, которые постоянно стремятся вновь захватить власть. (Alexander Maclaren, Expositions of Holy Scripture: St. John, Vol. I, p.157 f.)
Восьмая глава Послание к римлянам, как кто-то отметил, "открывается отрицанием осуждения и завершается отрицанием возможности быть отлученными". Нужно отметить, однако, что начало и конец главы разделяют резкие слова предостережений: "...если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете" (Рим.8:13); лишь те, кто водимы Духом Божиим, подлинно сыны Божий (Рим.8:14); если только мы страдаем со Христом, то будем с Ним и прославлены (Рим.8:17); невзирая на наши немощи, мы, подкрепляемые Духом, должны надеяться и ожидать в терпении (Рим.8:24-27) окончательного спасения и божественного усыновления (Рим.8:16-23), "славы, которая должна открыться... если только с Ним страдаем" (ср. 2Тим.2:12).
Мы получаем удивительное ободрение в час испытания. Нам дано свидетельство: "любящим Бога... все содействует ко благу" (Рим.8:28), вечный замысел Бога совершается, чтобы осуществиться в окончательном прославлении (полном подобии образу Его Сына) всех любящих Его (Рим.8:29-30). Нас воодушевляют слова Павла (Рим.8:31-39) о том, что коль скоро Бог за нас и Христос ходатайствует за нас, никакие внешние силы или обстоятельства не могут отлучить нас от любви Бога во Христе. Но эти драгоценные свидетельства, несомненно, призваны не смягчать резкие слова предостережений первой части главы, но побуждать нас "все сие побеждать силою Возлюбившего нас" (Рим.8:37).
Павел пишет: стойте "в одном духе, подвизаясь единодушно за веру евангельскую... потому что вам дано ради Христа не только веровать в Него, но и страдать за Него таким же подвигом, какой вы видели во мне и ныне слышите о мне" (Флп.1:27,29-30). Петр пишет об испытании веры (1Пет.1:7) и призывает: "огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете" (1Пет.4:12-13). Павел убеждает Тимофея "напоминать", что только если мы страдаем (hupomeno, терпим, пребываем неотступны) со Христом, мы будем царствовать с Ним, а если мы отречемся от Него, Он отречется от нас (2Тим.2:12). Наша неверность не может нарушить Его верности или заставить Его отречься Себя (2Тим.2:13); но наша неверность и отречение от Него, несомненно, заставят Его отречься от нас (2Тим.2:12). "Добрый подвиг веры" - это суровая борьба, исходом которой могут быть вечная слава и радость или позор и отчаяние.
Распространенное учение, в котором, как представляется, есть много положительного, скрывает судьбоносный характер этой борьбы. Согласно этому учению, верующий имеет двойственное естество: плотское, которое подвигает лишь ко греху, и духовное, которое противостоит греху. Полагают, что грехи, совершаемые христианином, - это проявления прежнего плотского естества; духовное же естество не вовлекается в совершение греха. (Это неверное учение позволяет преодолевать многие трудности в истолковании, например позволяет примирить 1Ин.1:8 и 3:9. Однако предлагаемые "решения" неверны, поскольку основаны на ложной предпосылке.)
Учение о "двойственном естестве верующего" неверно. Да, верующий имеет плотское естество, которое, несомненно, порождает грех - к скорби верующего. (Ср. 1Ин.1:5-2:2. Заметьте, что те, кто "ходят во свете" и имеют общение с Богом, должны признавать тот факт, что имеют грех (1Ин.6:8,10). Но если они исповедуют грехи, то на них распространяется драгоценное обетование о прощении и очищении кровью Иисуса (1Ин.5:9,7). Однако из Послания Иоанна явствует, что наряду с неумышленными грехами, которые мы совершаем, искренне ходя во свете (1Ин.1:7-9), существуют столь вопиющие грехи, что совершить их, ходя во свете, невозможно (1Ин.2:4-11 и др.).) Но в противоположность подобным предположениям, верующий не имеет двойственного естества, ибо не обладает новым духовным естеством, но является лишь "причастником Божеского естества" (2Пет.1:4) и "имеет участие в святости Его" (Евр.12:10) по вере в Иисуса Христа, покоряясь Ему. Как верно отмечает Купер:
"Становиться "причастниками Божеского естества", как пишет Петр, - то же, что (как сказано в другом месте) становиться детьми Божьими". Христос есть Сын Божий, и мы названы детьми Божьими; но это не означает того,. что наше сыновство равнозначно Сыновству Христа и имеет ту же природу. Мы лишь усыновлены, мы иного происхождения, в то время как Он истинный и вечный Сын. В то время как Он сущностно является вечным Сыном, причастником божественного естества, которое соединено в Его личности с человеческим естеством, нам лишь возвращено подобие божественного естества, которое мы утратили грехом. Так, иметь "усыновление" и "быть Сыном от века" - совершенно различные состояния, точно так же как "иметь Божеское естество" и быть "причастниками Божеского естества".
...принимая [Божьи] великие и драгоценные обетования, верующие становятся причастниками божественного естества, хотя сами по себе они полностью лишены этого естества. Быть причастником не означает обладать чем-то самому, но частично обретать то, что принадлежит другому. (Abraham Kuyper, The Work of the Holy Spirit, p. 333 f. Курсив его.)
В противоположность предположениям многих, христианин не обладает двойственным естеством. Он является единым духовным существом и может действовать лишь будучи целостным. Чтобы ни совершал христианин в определенный момент времени, он совершает это не как "доктор Джекил" или "мистер Хайд", но как цельный человек. Вся его личность участвует в том, что он совершает "по Духу", и в том, что совершает "по плоти". Как духовно целостное существо, он постоянно оказывается перед необходимостью выбирать: следовать ли плоти, или духу; сеять ли во плоть и, как следствие этого, пожать тление, или сеять в Дух и пожать жизнь вечную. Но что бы он ни делал, он делает это как целостный человек.
Никто не может идти одновременно в двух направлениях. Никто не может скакать на одной ноге вслед за Духом к жизни, а на другой - вслед за плотью к тлению. Можно идти лишь в одном направлении. Если человек поступает по Духу, пусть несовершенно, он христианин. Его шаги могут быть неуверенными, он может то и дело спотыкаться, может подвернуть ногу и сильно хромать. Но все же, если он поступает по Духу, он идет лишь в одном направлении. Бог терпелив, Он все понимает и не ищет в людях совершенства. Но Его глубоко волнует, в каком направлении они движутся. Тех, кто движется к Нему покорной верой в Иисуса Христа, Он наделяет совершенством Своего безгрешного Сына и делает причастниками Своего божественного естества. Но Он может сделать это лишь для тех, кто движется к Нему. А в определенный момент времени люди могут идти лишь в одном направлении. Идет ли человек вслед за Духом или вслед за плотью, он идет обеими ногами как целостный человек.
Может показаться, что рассказ Павла о борьбе, которая происходила в нем (Рим.7:7-25), подтверждает правильность представления о "борьбе двух начал в верующем". Однако в этих стихах, описывающих подлинные переживания Павла, речь идет о борьбе разума и поведения, устремлений и наклонностей? которую переживал Павел, будучи еще под Законом. (Слово "итак" в Рим.8:1 отсылает к Рим.7:6, а Рим.7:7-25 - вставка-пояснение.) О печальном исходе борьбы, происходившей в Павле в то время, когда он был под Законом, говорится в последней части стиха Рим.7:25: "Итак тот же самый я умом моим служу закону Божию, а плотию закону греха". Но теперь, когда он обрел избавление Иисусом Христом, Господом нашим, и по вере стал "во Христе Иисусе" (Рим.8:1), он более не может мириться с таким печальным исходом. Павел не только не принимает такого исхода, но утверждает, что все, кто во Христе Иисусе, должны жить "не по плоти, но по духу" (Рим.8:4). Для того, кто "во Христе Иисусе", такое поведение является обязательным. Но оно не неизбежно, хотя человек и живет "не по плоти, а по духу" благодаря Его присутствию (Рим.8:9). Христианин должен постоянно выбирать между "помышлениями плотскими", ведущими к смерти, или " помышлениями духовными ", ведущими к жизни и миру (Рим.8:6). Павел призывает братьев, пребывающих в Духе, помнить, что "мы не должники плоти, чтобы жить по плоти" (Рим.8:12). Мы должны осознать, что нам открыты два пути, но идти мы можем лишь по одному. Мы должны все взвесить, тщательно обдумать возможные последствия. Если мы будем жить по плоти, то умрем; если будем жить по Духу, то будем живы (Рим.8:13). Лишь те, кто соглашаются быть водимыми Духом, могут быть сынами Божиими (Рим.8:14), и только те, кто соглашаются страдать со Христом, будут прославлены с Ним (Рим.8:17).
Еще одно место в Писании, которое, как может показаться, подтверждает ошибочную концепцию "борьбы двух начал в верующем", - Гал.5:17: "Ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы". Отметим, однако: "дела плоти" (Гал.5:19-21) не есть нечто такое, что совершает "плоть" как существо отдельное и отличное от самой личности; совершает эти дела целостный человек, следуя склонностям своего единственного естества - "плоти". Павел предостерегает: "Поступающие так [целостные личности] Царства Божия не наследуют" (Гал.5:21).
"Борьба двух начал в верующем" - ошибочная, вводящая в заблуждение концепция. Согласно ей, сам верующий является сторонним наблюдателем борьбы - заинтересованным зрителем, но не участником. Однако это не так. Духовная борьба внутри верующего есть не что иное, как его сопротивление Духу. Эта борьба определяет дальнейший путь: поддастся ли вся личность своему плотскому естеству, или покорится требованиям божественного естества, причастником которого является; пребудет ли верующий под властью Христа, или возвратится под господство греха.
Нам так легко прощать себе поражения и перекладывать вину. В Эдеме Адам отрицал свою вину: "Жена...", как и Ева: "Змей...". Молодой человек, впавший в вопиющий грех, пожимал плечами и оправдывал свое преступление словами: "got me down" ("дьявол одолел"). Возможно, и так. Но нужно помнить, что дьявол не может принудить действовать наперекор нашей воле и желанию. Он не имеет иной власти, кроме власти оказывать воздействие. Но нам дано обетование о том, что он "убежит", если мы противостанем ему, покорившись Богу (Иак.4:7).
В нашей борьбе с "начальствами, властями, мироправителями тьмы века сего, духами злобы поднебесной" (Еф.6:12) полем битвы являемся мы сами. На этом поле мы одерживаем победу или терпим поражение в борьбе, которую должен вести всякий верующий на протяжении своего земного странствия, если хочет царствовать со Христом (2Тим.2:12). В посланиях к церквям (Отк.2 и 3) воскресший Господь обращается ко всем Своим последователям, пребывающим в борьбе, с благословенными словами ободрения и побуждения, дабы они все преодолевали "силою Возлюбившего нас".
Побеждающему дам вкушать от древа жизни, которое посреди рая Божия... Будь верен до смерти, и дам тебе венец жизни... Побеждающий не потерпит вреда от второй смерти... Побеждающему дам вкушать сокровенную манну, и дам ему белый камень, ("Используется в суде: чернью камни - осуждение, белые камни - оправдание". А. Т. Robertson, Word Pictures in the New Testament, Vol. VI, p. 307.) и на камне написанное новое имя, которого никто не знает, кроме того, кто получает... Только то, что имеете, держите, пока приду. Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками. И будет пасти их жезлом железным: как сосуды глиняные они сокрушатся, как и Я получил власть от Отца Моего (ср. Пс.2:7-9). И дам ему звезду утреннюю... У тебя в Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны. Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его... Побеждающего соделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое... Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел со Отцем Моим на престоле его.
Эти драгоценные обетования Спасителя - благословенное побуждение к победе. Но враг силен и идет ожесточенная борьба. Как нам одержать верх? Секрет раскрывается в Отк.12:11: "Они победили его [сатану, клеветника братии, Отк.12:10] кровию Агнца ("Кровь Христа - здесь dia - представлена как основание победы, а не средство, как еп в 1:5; 5:9. И то, и другое верно, но dia с винительным падежом указывает лишь на причину. Христос победил сатану и делает возможной нашу победу (Лк.11:21; Евр.2:18)". - Robertson, Word Pictures In the New Testament, Vol. VI p. 394) и словом свидетельства ("To же использование dia, "из-за свидетельства об Иисусе", как в случае самого Иоанна (Отк.1:9)". - Там же) своего и не возлюбили души своей даже до смерти" (ср. 2:10; Ин.12:25).
Во Христе - победа для всякого, кто хочет обрести ее. Мы можем "славно побеждать" всякого врага "силою Возлюбившего нас". "Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1Ин.5:5). Иоанн говорит не просто о приятии факта божественности Иисуса на уровне разума. В то время, когда апостол писал 1Ин.4:15; 5:1 и 5:5, верить и исповедовать Иисуса Христом и Сыном Божиим что-то да значило. Такое свидетельство могло стоить человеку свободы. Оно могло означать ссылку на пустынный остров Патмос (Отк.1:9), распятие или сожжение на костре. Открытое исповедание Иисуса Сыном Божиим, Господом и Спасителем не было чем-то незначительным. Но "вера" вне открытого исповедания была и остается заблуждением. В те времена, как и ныне, будущее не сулило ничего хорошего всем "тайным верующим" в Того, Кто сказал: "Всякого, кто исповедует Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным" (Мф.10:32). Словесное исповедание, не подкрепленное жизнью, всегда было тщетным (ср. Лк.6:46; Ин.14:12,21-23; 15:1-14; Тит. 1:16; 1Ин.2:4).
Распространенная ныне в ортодоксальных евангелических кругах концепция природы спасающей веры трагически неверна. "По благодати, через веру и ничего более" стало девизом. Все это замечательно, за исключением того, что не может быть спасающей веры и "ничего более". Спасающая вера не может существовать вне покаяния. А покаяние затрагивает не только прошлое, но и (даже в большей степени) настоящее и будущее. Покаяние - это не только печаль о прошлых грехах. Покаяться -значит покориться душой господству Христа, отдать жизнь в Его власть в настоящем и будущем. В каком-то смысле мы должны верить во Христа не только "от всего сердца", но всей нашей жизнью. Мы должны верить головой, сердцем и "руками". Быть слушателями Слова, но не исполнителями - значит обманывать самих себя (Иак.1:22). Вера без дел мертва и бессмысленна, как тело без духа (Иак.2:14-26). "Вера" во Христа без подлинной преданности Ему - пустое самодовольство. Вера "и ничего более" ничего и не приносит. Лишь покорная вера является спасающей - живой, "побеждающей мир".
О духе покорности как основной составляющей спасающей веры со всей очевидностью говорится в Евр.5:7-9: "Он, во дни плоти Своей, с сильным воплем и со слезами принес молитвы и моления Могущему спасти Его от смерти; и услышан был за Свое благоговение [Уильямс: "godly fear" - за свой благочестивый страх]; хотя Он и Сын, однако страданиями навык послушанию и, совершившись, сделался для всех послушных Ему виновником спасения вечного". (Я предпочитаю переводу слова eulabeia в Евр.5:7, сделанному Уильямсом ("благочестивый страх"), перевод beautiful spirit of worship (англ. - прекрасный дух поклонения).) В сноске Уильямс дает превосходный комментарий к Евр.5:7-9: "Процесс избавления от греха, завершающийся на небесах, обусловлен покорностью; здесь нет противоречия с учением Павла о спасении по вере". Поистине, нет противоречия! Дается лишь определение характера веры, которая спасает. Правильно поступают те переводчики, которые предлагают подобный перевод Ин.3:36: "Тот, кто верит в Сына, имеет вечную жизнь; но тот, кто не покоряется [apeitheo, а не просто apisteo] Сыну, не увидит жизни". Вера во Христа как Спасителя требует покорности Ему как Господу. Лишь покорная вера является спасающей - той, которой "мы славно побеждаем с помощью Того, Кто возлюбил нас".
Бесконечно важны две истины, провозглашенные Господом в речи о Лозе и Ветвях (Ин.15). Во-первых, мы можем приносить плод, лишь пребывая в Нем: "Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне" (Ин.15:4). Благоговейный страх внушает вторая истина: мы можем пребывать во Христе, лишь покуда приносим плод: "Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода... Всякую у Меня ветвь, не приносящую плода. Он [Отец Мой] отсекает... Пребудьте во Мне, и Я в вас" (Ин.15:5,2,4).
"Уча их соблюдать все, что Я повелел вам", - сказал Иисус. Соблюдение Его заповедей обязательно для всех, кто хочет войти в жизнь. Это главный аспект спасающей веры. (Ср. Лк.6:46-49; Ин.3:36; 14:21,23; 15:8-10,13-14; Иак.1:22; 2Пет.1:8-11; 1Ин.2:3-5; 3:24; Иуд.12.) Нет спасающей веры вне покорности. Покорность даже наиболее благочестивых христиан будет несовершенна; но даже несовершенная, она тем не менее должна быть подлинной. Вновь повторим: лишь покорная вера является спасающей, которой "мы славно побеждаем Тем, Кто возлюбил нас".
Сила, необходимая для того, чтобы одерживать духовную победу, не от нас. Комментируя Рим.8:37, Годет пишет:
Какой силою [можем мы побеждать]? Апостол не говорит: силой любви Господа; но выражает свою мысль так: силой Господа, возлюбившего нас. В нас действует Его живая личность. Ибо Он Сам в Своей любви поддерживает нас. Любовь эта не есть простое измышление нашего ума; это сила, исходящая от Него. (Godet, op. cit., с. 333)
"Без Меня, - сказал Иисус, - не можете делать ничего" (Ин.15:5). Но "все могу, - писал Павел, - в укрепляющем меня Иисусе Христе" (Флп.4:13). "Живет во мне Христос, - писал он. - А что ныне живу во плоти, то живу верою в Сына Божия (Не "верою Сына Божия" (by the faith of the Son of God - Перевод короля Иакова). "Которая в Сына Божия" (tei tou huiou tou theou). Объектный родительный падеж: не вера Самого Сына Божия. - Robertson, Word Pictures in the New Testament, Vol. IV, p. 290), возлюбившего меня и предавшего Себя за меня" (Гал.2:20). Силу, необходимую, чтобы одерживать победу, может обрести всякий, кто верит в Спасителя.
...этот умирающий Возлюбленный наших душ сообщает всем нам, если только мы желаем этого, силу, которой мы можем соделать все внешнее способствующим нашему более полному причастию Его совершенной любви. Наши скорби л все внешние неприятности стремятся увлечь нас от Него. Неужели, противостоя "силе притяжения" мира, мы всего лишь крепче ухватываемся за Него, подобно тому как какой-нибудь несчастный хватался за рога жертвенника, остававшегося безответным? Нет! Мы держимся не за безжизненную вещь, но за живую руку, которая сжимает нас крепче, чем мы когда-либо сами смогли бы сжать ее. Так, благодаря тому, что Он держит нас, а не потому что мы держимся за Него, ничто внешнее по отношению к вашим слабым, колеблемым душам не увлечет нас; все эти страшные враги могут ополчиться против нас, они могут разрушить все, но не могут разделить нас со Христом, если только мы сами не оттолкнем Его. "Сим победишь". "Они победили его кровию Агнца и словом свидетельства своего". (Alexander Maclaren, Expositions of Holy Scripture: Romans, p. 208.)

Тот, кто в сей битве победит,
Облечется в белые чистые одежды;
В вечно благословенной книге жизни
Имя его пребудет вечно.

Когда Отец мой на ослепительном престоле
Сядет, в окруженье мириад ангелов,
Я исповедую имя Его, неведомое людям;
Небеса и земля будут внимать.

Кто, в виду будущей славы,
Не вступил вы в небесную битву?
Странно, что добровольцев так мало
И что столько солдат, бывших когда-то Твоими, ослабевают.

О, воистину благословенная служба!
Хоть битва долгая, ей настанет конец;
Наш Предводитель подает всем нуждающимся,
Благодать, дабы выстояли до конца.

Под знаменем Твоим мне место, о Господь:
Даруй мне силу и благодать, чтобы вскоре
Мне обрести высшую награду.
И когда, одержав победу, вложу я в ножны меч,
Ты, мой Полководец, будешь песней моей.

(Фрэнсис Ридли Хэвергэл)

Глава XV. Предлежащее нам поприще

Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца, дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования.
Итак не оставляйте упования вашего, которому предстоит великое воздаяние. Терпение нужно вам, чтобы, исполнив волю Божию, получить обещанное; ибо еще немного, очень немного, и Грядущий придет и не умедлит. Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя.
В ней свидетельствованы древние... Все сии умерли в вере, не получив обетовании, а только издали видели оные, и радовались, и говорили о себе, что они странники и пришельцы, на земле; ибо те, которые так говорят, показывают, что они ищут отечества... И все сии, свидетельствованные в вере, не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства.
Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия.
Итак выйдем к Нему за стан, нося Его поругание; ибо не имеем здесь постоянного града, но ищем будущего.
(Из Послания к Евреям).
Кто написал Послание к евреям? Когда? Где? Каким было изначальное название? Кому было адресовано послание? Как оно стало общим достоянием Церкви? В связи с "Посланием к евреям" возникает множество вопросов - вопросов, на которые можно будет ответить лишь тогда, когда мы будем знать уже не отчасти.
Тем не менее достойные ученые вот уже многие столетия разделяют мнение о том, что Послание несет на себе печать божественного вдохновения и подлинности. "Если мы признаем, что суждение Духа проявляется во мнении христианского сообщества, мы должны знать: ни одна другая книга Библии не признавалась более единодушно книгой, представляющей божественное видение евангельских событий, изобилующей наставлениями на все времена, нежели Послание к Евреям". (В. F. Westcott, The Epistle to the Hebrews, p. IXXI.) Ни в одном другом послании авторы не обращаются с большей страстностью к сердцам почтительных читателей.
Послание к евреям было обращено не ко всем христианам из евреев в целом, как полагают некоторые, но к определенному сообществу верующих, с которыми автор имел общение в прошлом и которых надеялся вскоре посетить (Евр.13:19,23). Их требовалось ободрить и укрепить в вере. Не сбылись многие надежды. Почему Иисус не возвратился в силе и славе установить Мессианское Царство? Суждено ли смелым предсказаниям пророков остаться несбывшимися? Неужели кротким не суждено наследовать землю? Неужели для Израиля нет светлого будущего? А Сам Иисус? Он ли обетованный Мессия? Или все это было величайшим обманом? Может быть, Иисус ошибся в отношении Себя? Действительно ли Он воскрес из мертвых? А если так, неужели Он никогда не будет оправдан в глазах Своих врагов и предо всем миром? А им. Его последователям, суждено ли вечно терпеть поругание? Быть может, разумнее вернуться к Моисею? Он выдержал испытание столетий, а религия отцов предлагала осязаемые средства поклонения и обладала величием древней традиции. К чему длить замешательство? Почему бы не возвратиться в отчий дом?
Как требовалось им укрепиться в вере! Из всех новозаветных Посланий ни в одном не занимают такого места увещевания и наставления. Половина, если не более. Послания посвящена увещеваниям, (Из 303 стихов 160 - увещевания.) и в заключении автор указывает, что слово увещания" составляло суть посланиями главную цель его написания (Евр.13:22). Обратите внимание на следующий анализ Послания к евреям:
Поучение (Евр.1:1-14)
Иисус превосходит пророков и ангелов.
Увещевание (Евр.2:1-4)
Автор призывает не уклоняться от Благой Вести, предостерегает от нерадения о толиком спасении, проповеданном Самим Господом и подтвержденном теми, кто слышал Его.
Поучение (Евр.2:5-3:6)
Иисус имеет вселенскую власть, пострадав ради искупления людей. Он Глава Своего дома - верных.
Увещевание (Евр.3:6-4:16)
Автор предостерегает от ожесточения в обольщении грехом, от неверия, предупреждает об опасности отойти от Бога и Иисуса, нашего Первосвященника.
Поучение (Евр.5:1-10)
Иисус - первосвященник навек по чину Мелхиседека и источник вечного спасения для всех, кто покоряется Ему.
Увещевание (Евр.5:11-6:20)
Автор предостерегает от отступничества, призывая пребывать в вере и долготерпении, необходимых, чтобы получить все, что Бог обещал во спасении.
Поучение (Евр.7:1-10:18)
Иисус первосвященник навек по чину Мелхиседека. Аароновы священство и священнодействия были лишь тенью священства Иисуса. Только Его жертва подлинно действенна; лишь Его приношение действенно вечно.
Увещевание (Евр.10:19-12:29)
Автор призывает держаться исповедания упования и с терпением проходить предлежащее поприще, подобно тому как это делали верные в прежние времена. Автор предупреждает об опасности отвратиться от Отца духов, восстав против Его наказания.
Поучение (Евр.13:1-6)
Практические аспекты христианского ученичества.
Увещевание (Евр.13:7-17)
Автор призывает пребывать в вере в Иисуса, Который есть вседостаточный Жертвенник и единственный Путь к будущему граду.
Заключение (Евр.13:18-25)
Просьбы личного характера, благословение и последний призыв прислушаться ко "слову увещания", которое составляло суть Послания.
Автор поочередно превозносит Иисуса и увещевает читателей. Ни в одной другой книге Нового Завета увещевание не имеет такого значения. В этом отношении Послание к евреям имеет много общего с ветхозаветной Книгой Второзакония.
Очевидно, что Послание к евреям было адресовано тем, кто в прошлом были иудеями. Однако их духовный статус является предметом споров. Некоторые утверждают, что автор в значительной степени воспринимал их как людей, которые еще колеблются между двумя мировоззрениями и в действительности не отошли от иудаизма. Подобного мнения, конечно, не избежать тем, чье богословие вынуждает говорить, что многочисленные предостережения обращены не к верующим, но к тем, чье исповедание веры во Христа либо неправильно, либо неискренне. Соответственно возникает также необходимость утверждать, что отступники, о которых говорит автор, не были подлинно верующими. Редакторы Scofield Reference Bible, полагая, что отступниками не могут быть те, кто испытал действие спасающей благодати, пишут: "В Евр.6:4-8 говорится о мнимых верующих из иудеев, которые, будучи уже на пороге спасения, лишены веры во Христа", "не говорится о том, что они имели веру". (The Scofield Reference Bible, p. 1295, copyright 1909, 1917, by Oxford University Press, New York. Использовано с разрешения.) Купер высказывает схожее мнение, комментируя тот же отрывок: "Да, апостол говорит о виновных в этом грехе как об "однажды просвещенных", "вкусивших дара небесного", "со делавшихся причастниками Духа Святого" и "вкусивших благого глагола Божия и сил будущего века", но он нигде не говорит о том, что у них было сокрушенное сердце" (Abraham Kuyper, The Work of the Holy Spirit, p. 610. Курсив его.)
Нужно признать, что действительно нигде не говорится: "они имели веру", или "у них было сокрушенное сердце". Более того, в отрывке не говорится, что они когда-либо задавали вопрос: "Что мне делать, чтобы спастись?" - или молили: "Боже! будь милостив ко мне, грешнику". Не говорится и о том, что они призывали имя Господа, верили сердцем или исповедовали устами, стали новой тварью во Христе или перешли из смерти в жизнь. Нужно признать, что очень многое "не говорится о них" в данном отрывке. Но ведь невозможно сказать все в нескольких стихах. То же, что автор говорит, может быть сказано лишь о тех, кто испытал действие спасающей благодати Бога во Христе. Воистину Скоуфилд и Купер в своих рассуждениях выстроили замок из песка.
В противоположность предположениям многих, Послание к евреям не было обращено к тем, кто, по мнению автора, был лишен подлинной веры во Христа как Спасителя и Господа. Обратите внимание на приведенные ниже доказательства того, что автор считает своих читателей подлинно верующими.
1. Предупреждая (Евр.2:1-4) об опасности отпасть от "слышанного" - что включает в себя "толикое спасение", - автор полагает, что читатели в полной мере приняли и сохраняют спасающую Благую Весть. Используя местоимение первого лица мы, он говорит о том, что и сам в той же мере подвергается опасности отпасть.
2. Автор обращается к читателям "братия святые, участники в небесном звании", для которых Иисус "Посланник и Первосвященник исповедания нашего" (Евр.3:1).
3. Автор причисляет читателей и себя ("мы") к тем, кто является "домом" Христа и кому нужно лишь сохранить до конца дерзновение и упование (Евр.3:6).
4. Опасность, угрожающая читателям, заключается не в том, что они могут не обрести близости с Богом во Христе, но в том, что они могут утратить нынешние отношения с Богом, покорившись обольщающему греху и впав в неверие, - чего, как полагает автор, еще не произошло (Евр.3:6-19).
5. Перед лицом опасности, сознавая, что можно не войти в обетованный покой и, по примеру Израиля, впасть в неверие (Евр.3:16-4:13), автор и читатели должны лишь "твердо держаться" (продолженная форма сослагательного наклонения настоящего времени) своего нынешнего исповедания веры и "приступать" (настоящее время, сослагательное наклонение) к престолу благодати с верою (Евр.4:14-16).
6. Автор надеется, что читатели "в лучшем состоянии" - "держатся спасения", а не совершают отступничество (Евр.6:9-12). Читателям послания требуется не обретать веру, а только "для совершенной уверенности в надежде оказывать такую же ревность до конца" и "подражать тем, которые верою и долготерпением наследуют обетования".
7. Автор причисляет читателей к "прибегшим взяться за предлежащую надежду", чье упование на Иисуса, Который есть их Предтеча за завесой, - "якорь души" (Евр.6:18-20).
8. Автор увещевает читателей: "да приступаем" (продолженная форма сослагательного наклонения, настоящего времени), "будем держаться [настоящее время, сослагательное наклонение] исповедания упования неуклонно... не будем оставлять собрания своего", "тем более, чем более усматриваете приближение дня оного" (Евр.10:19-25).
9. Он напоминает читателям (Евр.10:32-34), что они были просвещены (получив "познание истины" - Евр.10:26) и уже претерпели страшные гонения за веру и свидетельство. Нужно лишь "не оставлять упования", с терпением жить верой, остерегаясь заблуждения "колеблющихся на погибель" и стоя "в вере ко спасению души" (Евр.10:35-39).
10. Автор полагает, что читатели уже вступили на "предлежащее нам поприще" и им нужно лишь держаться этого пути, остерегаясь пренебрегать наказанием Господним и отходить от Него (Евр.12:1-29).
11. Автор пишет (Евр.13:1-6) о практических аспектах христианского поведения и призывает читателей быть покорными наставникам, которые обязаны наставлять в учении, вере и руководить верующими в жизни (Евр.13:7,17,24).
12. Автор напоминает: "мы имеем жертвенник" (Христа) и призывает: "выйдем [настоящее время, сослагательное наклонение] к Нему" в ожидании будущего града (Евр.13:10-14).
13. Автор взывает о молитвенной помощи (Евр.13:18) и призывает читателей как "братии" прислушаться к "слову увещания", которое составляет основное содержание послания (Евр.13:22).
14. Он надеется вскоре увидеть их с "братом нашим Тимофеем" (Евр.13:23).
15. Его благословение (Евр.13:20-21) распространяется только на подлинно верующих, к которым, очевидно, автор причисляет своих читателей (Евр.13:24-25).
Те, кто утверждает, будто автор Послания к евреям воспринимает читателей как людей, лишенных спасающей веры в Христа, а не как подлинно верующих, поступает так, подчиняясь требованиям своего богословия. Послание же свидетельствует об обратном.
Некоторые разделяют мнение, что Послание к евреям адресовано подлинно верующим, однако утверждают, будто автор стремится не предостеречь от отступничества, но открыть читателям секрет духовного развития. Так, считают, что автор призывает: "Поспешим!", а не: "Не обращайтесь назад!" (См. W. H. Griffith Thomas, Let Us Go On, Zondervan Publishing House, Grand Rapids, Michigan). Опять же такое мнение объясняется богословием, а не содержанием Послания.
Слово "поспешим" встречается лишь один раз (Евр.6:1). "Поспешим, - пишет автор, - к совершенству". Возможно, автор говорит о своем намерении полнее раскрыть "учение Христово" перед читателями. Эти слова могут быть также призывом перейти из духовного младенчества, в котором пребывают читатели (Евр.5:11-13), ко зрелости (Евр.13:14), которой может достичь всякий, кто пожелает этого. Собственно, и то и другое входит в замысел автора. Он стремится более полно изложить христологию, этому посвящены учительные разделы послания. Но изложение христологии не является самоцелью; это делается для пользы читателей. Назидания служат лишь основанием для увещеваний, суть которых слова "будем держаться", а не "поспешим".
Несомненно, автору важно, чтобы его читатели "поспешили к совершенству". Но прежде всего он заботится о том, чтобы они "держались исповедания упования неуклонно". Если они будут поступать так, то будут идти к совершенству. Христианская жизнь, живые отношения, проистекающие из живой веры в живого Спасителя, не бывает статичной. "И сказал им [Иисус]: замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам. Ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что имеет" (Мк. 4:24-25). Заслуживает внимания комментарий Робертсона: "Тот, кто не приобретает, вскоре теряет то, что, как думает, имеет. Это один из парадоксов учения Иисуса, над которым нужно размышлять и в соответствии с которым - действовать" ( А. Т. Robertson, Word Pictures in the New Testament, Vol. I, p. 288). Возрастание в благодати или духовный упадок могут быть подчас едва заметны; тем не менее христианин либо возрастает, либо духовно деградирует. Христианская жизнь не бывает статичной. Члены собрания, к которому было обращено Послание к евреям, не просто не возросли в своей христианской жизни, но деградировали, вновь превратившись в духовных младенцев (Евр.5:11-12).
С годами они стали менее способными к пониманию, а не более, как происходит при естественном здоровом развитии... В силу собственного небрежения евреи вновь превратились в малых детей... Однако глупость еще не проявилась в действиях, хотя до этого было недалеко (см. Евр.6:12; ср. 2Пет.2:20). (Westcott, op. cit., p. 132 f.)
Опасность окончательного отступничества усиливалась по мере того, как евреи духовно ослабевали. Обеспокоенность автора их состоянием выражается в частых и настойчивых увещеваниях.
В отличие от призыва "поспешим к совершенству", который встречается только один раз, призыв "будем держаться исповедания" встречается дважды (Евр.4:14; 10:23). Послание изобилует схожими увещеваниями: "если только дерзновение и упование, которым хвалимся, твердо сохраним до конца" (Евр.3:6); "если только начатую жизнь сохраним до конца" (Евр.3:14); "чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живого" (Евр.3:12); "чтобы кто из вас не ожесточился, обольстившись грехом" (Евр.3:13); "чтобы не отпасть" (Евр.2:1); "как избежим, вознерадевши о толиком спасении" (Евр.2:3); "не ожесточите сердец ваших" (Евр.3:8,15); "чтобы кто по тому же примеру не впал в непокорность" (Евр.4:11); "чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца" (Евр.6:11); "да приступаем с искренним сердцем, с полною верою" (Евр.10:22); "итак не оставляйте упования вашего" (Евр.10:35); "терпение нужно вам, чтобы... получить обещанное" (Евр.10:36); "праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя" (Евр.10:38); "чтобы вам не изнемочь и не ослабеть" (Евр.12:3); "не пренебрегай наказания Господня и не унывай, когда Он обличает тебя" (Евр.12:5); "должны покориться Отцу духов, чтобы жить" (Евр.12:9); "дабы хромлющее не совратилось, а лучше исправилось" (Евр.12:13); "чтобы кто не лишился благодати Божией" (Евр.12:15); "чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства" (Евр.12:16); "если отвратимся от Глаголющего с небес" (Евр.12:25); "учениями различными чуждыми не увлекайтесь" (Евр.13:9); "выйдем к Нему за стан, нося Его поругание" (Евр.13:13). Призыв устремляться к духовной зрелости в Послании к евреям отступает на второй план. Основная мысль "слова увещания" заключается в том, что читатели должны "держаться исповедания упования" на Иисуса Христа как единственного Спасителя и Источника вечного спасения "для всех послушных Ему".
Прочитано бесчисленное количество проповедей на тему знакомого увещевания (Евр.12:1-2): "с терпением будем проходить предлежащее нам поприще". Часто эти слова воспринимают лишь как призыв устремляться к духовным достижениям и зрелости, никоим образом не затрагивающий вопроса спасения. Однако призыв этот является неотъемлемой частью куда более пространного увещевания в Послании (Евр.10:19 - 12:29), основная мысль которого: "будем держаться исповедания упования неуклонно" (Евр.10:23), ибо "праведный верою жив будет: а если кто поколеблется, не благоволит к тому душа Моя" (Евр.10:38); "не избежим мы, если отвратимся от Глаголющего с небес" (Евр.12:25). "Поприще" - это длящееся. всю .жизнь испытание, веды в постоянных соблазнах обратиться назад и оставить странничество. Именно поэтому автор приводит в пример плеяду верных прежних дней (Евр.11). Все они "свидетельствованы в вере" (Евр.11:39,2) в вере "в невидимое", но "ожидаемое" (Евр.11:1). И хотя во дни своего странствия они "не получили обещанного" (Евр.11:39), они прошли поприще, невзирая на испытания, с терпением и непоколебимой верой. Контекст указывает, что слова "с терпением [hupomone, твердость, долготерпение] будем проходить предлежащее нам поприще" есть не что иное, как призыв пребывать в вере, невзирая на всевозможные искушения, увлекающие с пути. (Ср. 2Тим.2:12, hupomeno.)
Среди людей непоколебимой веры, о которых говорится в Евр.11, особое место занимает Авраам. По Божьему зову он "пошел, не зная, куда идет". В Евр.6 о нем говорится как об образце долготерпения и веры. Призывая читателей оказывать "для совершенной уверенности в надежде такую же ревность до конца" и подражать "тем, которые верою и долготерпением наследуют обетования" (Евр.6:11-12), автор говорит, что лишь "долготерпев" - спустя долгое время после того, как было в первый раз произнесено обетование, - Авраам "получил обещанное" (Евр.6:15). С того момента, когда было впервые произнесено обетование, и до самой смерти "в вере" земное странствие Авраама было испытанием его долготерпения и уверенности в обетованиях, которые он видел лишь издали (Евр.11:13).
Терпеливая непоколебимая вера, подобная вере Авраама, противопоставляется (Евр.6:11) отступничеству, о котором говорится в Евр.6:4-8. Подобно тому как автор послания и читатели постоянно подвергаются опасности отступничества, подвергался этой опасности и Авраам. Если бы они с "Исааком и Иаковом, сонаследниками того же обетования" (Евр.11:9), устали ожидать "города, имеющего основание, которого художник и строитель Бог" (Евр.11:10) и считать себя "странниками и пришельцами на земле" (Евр.11:13), ища лучшего отечества, небесного (Евр.11:14,16), они могли бы возвратиться в "отечество, из которого вышли" (Евр.11:15). Устав стремиться к горнему, они могли бы возвратиться одновременно в видимый и духовный Ур Халдейский и не ожидать небесного отечества, "города, имеющего основание", как не имеющего практического значения в настоящем. Димас "возлюбил нынешний век" и поэтому отошел. Это было трагической ошибкой, ибо "кто любит мир, в том нет любви Отчей" (1Ин.2:15) и "дружба с миром есть вражда против Бога" (Иак.4:4). И поэтому "не любите мира, ни того, что в мире" (1Ин.2:15). Ибо "и мир проходит, и похоть его" - и все, кто живут ради этого мира. Только "исполняющий волю Божию пребывает вовек" (1Ин.2:17).
Покуда мы "странники и пришельцы на земле", нам постоянно угрожает опасность возвратиться в "отечество, из которого [мы] вышли". Нам нужно всегда помнить о том, что, как и Авраам, мы "не имеем здесь постоянного града, но ищем будущего" (Евр.13:14). Есть лишь один путь в Отчий дом и в "город, имеющий основание, которого художник и строитель Бог". Иисус сказал: "Я есмь путь [hodos, дорога]... никто не приходит к Отцу, как только чрез Меня". "Итак выйдем к Нему за стан, нося Его поругание".
В Евр.10:38 сформулирован божественный принцип, четырежды утвержденный в Священном Писании: "Праведный верою жив будет". Это главный принцип, определяющий отношение человека к Богу и к Его спасающей благодати на протяжении пребывания на земле. Так было и в случае Адама в Эдеме. На основании веры в слово Творца о смерти, о которой Адам не знал из опыта, он избегал смерти и оставался причастен вечной жизни Бога. После грехопадения на основании веры Адам мог пережить возрождение и быть причастным спасающей благодати и вечной жизни Бога. На основании веры в слово Божье о будущем Искупителе и в заповедь о принесении в жертву животных как средство приблизиться грешникам к милостивому Богу падшие люди могли познать прощение и спасающую благодать. "Верою", не случайно, Авель "принес Богу жертву лучшую". Для святых эпохи до потопа, для патриархов и святых в Израиле справедливым было: "праведный верою жив будет". В нынешнюю эпоху этот принцип по-прежнему определяет участие человека в вечной жизни Бога во Христе. "Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя". Как важно, чтобы мы "с терпением проходили предлежащее нам поприще"! Об этом говорит автор Послания к евреям, все новозаветные авторы и Сам Спаситель.
Иаков пишет: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак.1:12). Та же мысль выражена в словах Господа:
"Будь верен до смерти, и дам тебе венец жизни... Побеждающий не потерпит вреда от второй смерти" (Отк.2:10-11). Долготерпение, о котором апостол говорит в Иак.1:12, противопоставляется покорности греху, который "рождает смерть", как пишет он братьям в Иак.1:13-16.
Петр призывает нас (2Пет.1:5-11) с усердием дополнять веру добродетелью, рассудительностью, воздержанием, терпением, братолюбием и милосердием, уверяя, что "если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа". Бесплодность в познании Иисуса Христа влечет за собой духовное бедствие. Иисус предостерегал: "Всякую у Меня ветвь, не приносящую плода. Он отсекает" (Ин.15:2). Подобное бесплодие - неизбежное следствие не-пребывания в Нем (Ин.15:4, 5), которое оканчивается смертью (Ин.15:6). Далее, Петр призывает: "более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь" (2Пет.1:10). Апостол уверяет: "Так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Пет.1:11). Он наставляет: "Берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения" (2Пет.3:17). "Утверждение", о котором пишет апостол, не просто посвящение себя служению и усердию в нем, как полагают некоторые. Ибо "заблуждение", от которого он предостерегает, - это роковое заблуждение тех, кто "к собственной по- гибели превращают" Писания (2Пет.3:16).
В своем Послании Иуда прежде всего призывает читателей подвизаться добрым подвигом веры. Пространные размышления об отступничестве, совершаемом ныне и имевшем место в прошлом, выдвигают на первый план увещевание: "А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни" (Иуд.20-21).
Иоанн наказывает нам избегать пути "многих антихристов" (1Ин.2:18), которые отвергли Сына (а значит, и Отца - 1Ин.2:22-23), "вышли от нас" (1Ин.2:19) и теперь стремятся соблазнить и других верующих лжеучением, в котором отрицается тот факт, что Иисус - истинный Христос (1Ин.2:26-27). Размышления Иоанна обо "многих антихристах" следуют за предостережением, обращенным к детям в вере: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская" не есть от Отца, но от мира сего. И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1Ин.2:15-17). Таким образом, контекст указывает, что любовь к миру заставила "многих антихристов" отвергнуть Сына и выйти "от нас". (О словах "не все ваши" см. Приложение Е, пункт 8.) Беспокоясь о читателях и опасаясь, что с ними может произойти та же трагедия, Иоанн предостерегает: "Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца. Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. Обетование же, которое Он обещал нам, есть жизнь вечная. Это я написал вам об обольщающих вас. Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте. Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его" (1Ин.2:23-28).
Из Деян.14:21-22 явствует, что Павел заботится, чтобы обращенные с терпением проходили предлежащее им поприще: "...они обратно проходили Листру, Иконию и Антиохию, утверждая души учеников, увещевая пребывать [еттепо, оставаться] в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие". Беспокойство об обращенных отражено в посланиях Павла. Галатам Павел пишет: "Не обманывайтесь: Бог поругаем не бывает. Что посеет -человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную. Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем" (Гал.6:7-9).
В Послании к римлянам, которых он надеялся посетить, чтобы утвердить в вере (Рим.1:11), Павел предостерегает: "Итак, братия, мы не должники плоти, чтобы жить по плоти; ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божий" (Рим.8:12-14). Павел напоминает верующим из язычников в римской церкви о том, что они "держатся верою" (Рим.11:20; ср. 2Кор.1:24) и должны "не гордиться, но бояться", ибо если Бог не пощадил "природных ветвей", но отломил из-за их неверия, не пощадит Он и их, если они отойдут от веры, которой держатся. "Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен". (Рим.11:22).
В Послании к колоссянам Павел пишет, что Бог, примиривший нас с Собой в теле плоти Христовой через Его смерть, представит "вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали" (Кол.1:22-23). Коринфянам Павел также пишет о Евангелии, "которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь [пассивный залог, настоящее время, изъявительное наклонение], если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали" (1Кор.15:1-2).
Павел наставляет Тимофея: хотя "отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, чрез лицемерие лжесловесников", "вникай в себя и в учение, занимайся сим постоянно; ибо так поступая и себя спасешь и слушающих тебя" (1Тим.4:1,16). И вновь Павел наставляет Тимофея: "Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь. А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен. Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2Тим.3:13-15). Можно было бы цитировать и другие схожие увещевания, принадлежащие перу Павла. Однако и приведенных достаточно, чтобы показать, какое беспокойство проявлял апостол о духовной безопасности своих собратьев по вере.
Филиппийцам (Флп.3:7-14) он пишет о своем страстном желании "приобресть Христа и найтись в Нем". Сказанное, конечно же, не означает, что Павел еще не "приобрел" Христа или не пребывает в Нем. Апостол говорит, что стремится и далее идти по Пути. "Приход ко Христу - начало, а не конец", как пишет Уэсткот (Westcott. op. cit., p. 92), комментируя Евр.4:1. И поэтому Павел не только "ради Христа почел тщетою" все, что, кроме Него, вселяет уверенность и надежду; но "все почитаю за сор, чтобы приобресть Христа и найтись в Нем", пребывая в той праведности, которая "чрез веру во Христа". Он еще не одержал победы на ристалище и поэтому стремится с терпением проходить предлежащее ему поприще, стремясь к "цели, к почести вышнего звания Божия во Христе Иисусе".
Павел рассматривал страшную возможность поражения на ристалище. Не каждый бегущий одерживает победу. "Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить" (1Кор.9:24). Так, Павел постоянно "усмирял и порабощал тело" свое, чтобы, проповедовав другим, не оказаться самому отверженным. Как мы уже говорили в главе 4, во 2Кор.13:5 раскрывается значение использованного Павлом слова adokimos. Здесь апостол увещевает коринфян проверять, подлинно ли в вере они, утверждая, что Иисус Христос не обитает в тех, кто являются adokimoi. Значение этого слова в 1Кор.9:27 определяет контекст.Открыто признав, что заботится о том, чтобы не оказаться adokimos, Павел приводит примеры отступничества среди израильтян.
Он проводит аналогию (1Кор.10:1) между тем, что переживали сыны израилевы в пустыне, и тем, что переживаем мы в нынешнею эпоху. Апостол указывает, что и они были крещены. Чудесный переход через море был символом их единства - не просто с Моисеем, но с тем, кого представлял Моисей. "Крещение" израильтян было исповеданием веры в Того, Кто призвал их выйти из Египта и отправиться в землю обетованную. Кроме того, во время скитания "все ели одну и ту же духовную пищу; и пили одно и то же духовное питие", подобно нам. Манна и вода из камня символизировали Камень, Который в нынешнюю эпоху символизируют хлеб и вино. Физическая же пища была символом духовной, подаваемой той же спасающей Личностью, которую мы знаем как Иисуса Христа. Павел не говорит, что они осознавали символические аспекты манны и воды. И тем не менее манна и вода символизировали Христа, благодать и жизнь, которые вечно были в Нем прежде создания мира и которые Бог даровал во все века тем, кто верили Ему и покорялись Его Слову в том виде, в каком оно было открыто в их дни. Итак, "все пили одно и то же духовное питие [как и мы], ибо пили из духовного последующего камня; камень же был Христос. Но не о многих из них благоволил Бог; ибо они поражены были в пустыне" (1Кор.10:4-5). Трагедия Израиля заключается в том, что многие израильтяне не пребывали в покорности вере. Павел предупреждает, что подобное может случиться и с нами.
Сам Иисус часто говорил Своим ученикам, что необходимо пребывать в вере, чтобы пребывать в спасающей благодати. Обращаясь к иудеям, верившим в Него, Он сказал: "Если пребудете в слове Моем, то вы истинно Мои ученики" (Ин.8:31-32). Некоторые утверждают: Иисус не имел в виду, что существуют условия для пребывания в истине и благодати; Он лишь указывал на критерий, по которому можно определить истинных учеников. Но утверждающие это упускают значимость слов Иисуса, произнесенных по тому же поводу (Ин.8:51): "Истинно, истинно говорю вам, кто соблюдет слово Мое, тот не увидит смерти вовек"., Критерий или условие? Очевидно, последнее.
Господь говорил (Ин.15:1-14) о настоятельной необходимости быть неотступными в вере. Неотступности посвящены шесть притч Спасителя, указывается на это и во многих других. (Притчи о сеятеле (Лк.8:4-15), о господине (Лк.12:35-40), о домоправителе (Лк.12:42-48), о строителе башни (Лк.14:28-30), о безвкусной соли (Лк.14:34-35) и десяти девах (Мф.25:1-13).) В Лк.12:35-46 Иисус говорит о величайшей важности неотступности в связи с обетованием о Своем пришествии (об этом много раз упоминает Писание). "Терпением вашим, - говорил Иисус Своим ученикам, - спасайте души ваши" (Лк.21:19; ср. Мф.24:13; Евр.10:35-37; Иак.5:7-11).
Настойчивые предостережения новозаветных авторов и Спасителя отражают священное беспокойство о нас, которым должно с терпением проходить предлежащее поприще. Будет безрассудством с нашей стороны не разделять эту обеспокоенность. Речь идет о вечности.

Глава XVI. Обольстившись грехом

Итак, братия святые, участники в небесном звании, уразумейте Посланника и Первосвященника исповедания нашего, Иисуса Христа... дом же Его - мы., если только дерзновение и упование, которым хвалимся, твердо сохраним до конца.
Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живого. Но наставляйте друг друга каждый день, доколе можно говорить: "ныне", чтобы кто из вас не ожесточился, обольстившись грехом. Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца...
(Евр.3:1,6,12-14)
Как говорят, сегодня многие в церкви всячески радеют о новом рождении, но не заботятся о новорожденных. Иным было отношение апостолов на заре жизни церкви. Новозаветные послания изобличают беспокойство не только о росте и зрелости, но и о духовной безопасности - самом выживании - святых всех церквей.
"Я ревную о вас ревностью Божиею, - пишет Павел верующим Коринфа, - потому что я обручил вас единому мужу, чтобы представить Христу чистою девою. Но боюсь, чтобы, как змий хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе" (2Кор.11:2-3). Это было бы таким же страшным духовным бедствием для коринфян, какое переживала Ева в Эдеме.
Где бы ни трудился Павел, его, кажется, неизменно преследовали "лжеапостолы, лукавые делатели", принимающие "вид Апостолов Христовых" (2Кор.11:13) и проповедующие "иное благовестие", которое они представляли необходимым дополнением к учению Павла. Неослабевающее рвение иудаистов постоянно причиняло ранней церкви неприятности. Их доводы было трудно опровергнуть.
Многие ранние церкви состояли в основном из иудеев. И практически во всех церквях, где было большинство язычников, верующие из иудеев составляли ядро. Вполне понятно, что со многими обычаями, глубоко усвоенными с детства, иудеям было не расстаться и после обращения. Само по себе соблюдение обычаев не было чем-то неправильным. В Писании говорится, что сам Павел на протяжении всей жизни иногда соблюдал различные обычаи, которые в молодости составляли часть его жизни как фарисея. Более того, церковь никогда не выступала в крестовый поход против иудаизма. На церковном совете в Иерусалиме (Деян.15) было решено просить обращенных из язычников воздерживаться от того, что могло оскорбить приверженцев иудаизма в Антиохии, Сирии и Киликии (а значит, всюду). По просьбе Иакова и иерусалимских старейшин Павел участвовал в ритуальном очищении, включавшем принесение жертвы, чтобы показать верующим из иудеев (и несомненно, неверующим иудеям), что не испытывал, как они полагали, враждебности по отношению к учению Моисея и обычаям отцов (Деян.21:18-26). Такой поступок согласовывался с принципом Павла - избегать того, что может быть соблазном для людей, и быть "всем для всех" (1Кор.9:19-22), чтобы приобрести некоторых для Христа. Из книг Нового Завета явствует, что христиане из иудеев не воспринимали иудейских обычаев как правильных или неправильных. Однако они возражали против всякой попытки возложить на христиан из язычников бремя иудейских ритуалов, ибо это указывало бы, что соблюдение ритуалов необходимо для спасения.
Несомненно, "некоторые, пришедшие из Иудеи" и фарисеи (Деян.15:1,5) были искренне убеждены, что обратившиеся язычники, чтобы спастись, должны совершать обрезание и соблюдать закон Моисеев. Однако по размышлении, руководимые Духом, участники собрания в Иерусалиме постановили не возлагать бремени закона, предписывавшего обрезание и другие разнообразные ритуалы, на верующих из язычников. Ритуалы, соблюдение которых не представляет собой ничего предосудительного, не. Они не являются средством достижения оправдания. Как сказал Петр, Бог ясно показал в доме Корнилия, что оправдание совершается без соблюдения ритуалов. Петр и верующие из иудеев, на протяжении всей жизни усердно соблюдавшие закон, спасались единственно по благодати Господа Иисуса Христа (Деян.15:11) - как и язычники, чьи сердца Бог очистил только на основании веры (Деян.15:9). Все было четко и окончательно определено. И никто из верующих с чистой совестью не мог настаивать на необходимости обрезания или других ритуальных аспектов иудаизма для оправдания пред Богом. Это противоречило бы ясному указанию Святого Духа (Деян.15:28).
После исторического совещания в Иерусалиме те, кто отстаивали необходимость обрезания и других аспектов иудаизма, оказались "лжебратиями", проповедовавшими "иное благовестие". Павел и все верные служители благовестия Христова решительно боролись с попытками таких людей обратить верующих к строгому ритуализму. Речь шла не о чем-то маловажном. "Полное евангелие" иудаистов, настаивавших на ритуальном обрезании и соблюдении календарных предписаний (которые Павел называет "немощными и бедными вещественными началами"), представляло смертельную опасность для всех, принимающих его, ибо перечеркивало простоту "упования, возлагаемого на Христа Иисуса" (2Тим.3:16), через которую человек познает радость Божьего благодатного спасения.
Галатийские церкви, казалось, были особо восприимчивы к учениям "лжебратий", желающих "превратить благовествование Христово" в проповедь "иного благовестия". Языческое прошлое галатов с его ритуалами, включавшими чудовищные действа, послужило причиной того, что их с легкостью "прельстили" умные иудаисты, проповедовавшие "благовестие" креста, ножа и календаря.
Узнав, что некоторые галаты, поддавшись обольщению иудаистов, уже отвратились от простоты веры во Христа и совершили ритуал обрезания, стремясь сделать оправдание "несомненным", Павел пришел в ужас. Он опасался, что и другие члены церкви готовы совершить то же самое. "Вот, я, Павел, говорю вам, - предостерегает он галатов, - если вы обрезываетесь [стремясь сделать оправдание "более достоверным"], не будет вам никакой пользы от Христа... Вы, оправдывающие себя законом, остались без Христа, отпали от благодати, а мы духом ожидаем и надеемся праведности от веры. Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью" (Гал.5:2,4-6).
Павел выражает уверенность (Гал.5:10), что в конце концов галаты отвергнут заблуждение и утвердятся в правильном понимании спасения. Несмотря на то, что, "идя хорошо" (Гал.5:7), они позволили лжеапостолу остановить их и отвратить от истины Благовествования, Павел уверен, что, получив должные предостережения, галаты вновь усвоят правильное понимание вещей и покорятся истинному благо-вестию спасения по благодати через веру. Итак, Павел делает все возможное, стремясь убедить верующих, что единственно вера, единственно во Христа оправдывает людей пред Богом, через нее обретается Его благодатное спасение. Разделенная вера - и во Христа, и в обрезание, в календарные постановления или другие "немощные и бедные вещественные начала" - совершенно бездейственна. Бог не приемлет такой веры.
Обрезание и другие ритуальные аспекты иудаизма играли определенную роль при прежнем домостроительстве; Бог заповедал Своим детям соблюдать ритуалы в эпоху "детоводителя". И даже теперь при определенных обстоятельствах соблюдение ритуалов не причиняло вреда. Однако в том случае, если к ним прибегали, чтобы оправдание стало "несомненным", ритуалы вступали в противоречие с верой в Иисуса Христа и нарушали единение верующего с Ним. Переход от веры единственно во Христа к вере во Христа "и еще нечто" имеет роковые последствия. Так, вещи, сами по себе не вредные, могут стать западней. Остерегайтесь обольщения грехом.
В более позднем Послании к колоссянам Павел яростно выступает против лжеучения, схожего с тем, которое распространилось в галатийской церкви. Внешне учения отличались, но по сути представляли собой одно и то же. Павел призывает колоссян остерегаться: "чтобы кто-нибудь не прельстил [paralogizomai, Тэйер: сбить с толку ложными доводами, обмануть ложными рассуждениями] вас вкрадчивыми словами" (Кол.2:4), нарушив "твердость веры вашей во Христа (Кол.2:5), которой Павел радуется. Однажды приняв Христа, они должны так и "ходить в Нем, будучи укоренены и утверждены в Нем и укреплены в вере" (Кол.2:6-7). Колоссяне должны остерегаться, "чтобы кто не увлек [sulagogeo, Тэйер: захватить и унести как добычу, то есть увести от истины и покорить своей власти] вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу" (Кол.2:8). Во Христе "обитает вся полнота Божества телесно", и лишь в Нем верующие имеют духовную полноту (Кол.2:9-10). "Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу: это есть тень будущего, а тело - во Христе. Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим" (Кол.2:16-19).
Послание изобличает "чрезвычайную обеспокоенность Павла состоянием церквей в Колоссах и близлежащих местах. Апостол опасается, что ложная мудрость может увлечь верующих от истинного знания". (J. В. Ughtfoot, Saint Pauls Epistles to the Colossians and to Philenwn, p. 99.) Окончательным выражением ложной мудрости являлось поклонение ангелам в притворном смирении.
В иудео-гностических кругах были распространены теории природы посреднических духовных сил - их имен, чинов и обязанностей. "Престолы, владычества, ангельские чины, силы, власти" - все это составляло часть терминологии, созданной для описания различных званий ангельских посредников. Не вдаваясь в подробности этих теорий, апостол утверждает, что Христос есть Господь всех - и высших, и низших, - какими бы ни были их имена и чины, ибо они часть творения, а Он источник творения. Через Него они возникли, и Ему служат.
Таким образом, поклонение ангелам, которое ввели лжеучителя, было "обольщением". Нетрудно понять, что побудило к поклонению ангелам. В нем была видимость смирения, поскольку подчинение низшим посредническим силам было признанием собственной слабости. Казалось, можно ухватиться за нижние звенья цепи, соединяющей землю с небесами, если сами небеса недосягаемы для человека. Последовательность званий посреднических сил была подобна ступеням, по которым человек мог подняться к Божьему престолу. Лжеучителя основывались на гипотезах природы ангелов, о которых ничего не могли знать. Более того, лжеучение отрицало двойственную природу личности Христа и Его посредническое служение. Согласно истинной концепции Личности Христа, Он и только Он может перекинуть мост через пропасть, отделяющую землю от небес; ибо Он является одновременно низшим и высшим. Он возносит человека к Богу, ибо Он низводит Бога к человеку. Так, цепь сводится к единственному звену - Слову, ставшему плотью. Pleroma (свет) обитает в Нем и через него сообщается нам. Подменять преданность Ему преданностью какому-либо другому духовному посреднику - значит разрушать связь членов тела с Головой, средоточием жизни и главным источником энергии в теле. (Там же, с. 103 и сл.)
Есть лишь один мост между Богом и человеком. Особенно ярко эта мысль выражена в переводе 1Тим.2:5, сделанном английским римо-католическим богословом, покойным монсеньором Р. А. Ноксом: "Есть только один Бог и только один посредник между Богом и людьми - Иисус Христос, человек, подобный им, отдавший себя ради искупления всех". (Из Нового Завета в переводе монсеньора Рональда Нокса, Copyright 1944, Sheed and Ward, Inc., New York. Использовано с разрешения.) Как трагично, что учение и практика римо-католической церкви столь далеки от главной истины, прекрасно переданной в переводе монсеньора Нокса. Д-р Дональд Грэй Барнхауз описывает интересный случай.
Несколько лет назад я жил в альпийской долине на юге Франции. Во время учебы в университете Гренобля я читал проповеди в маленькой гугенотской церкви. Каждый четверг утром я шел долиной, проделывая путь в четыре мили в небольшую деревню, где наставлял человек двадцать детей в Божьем учении. В этой деревне жил католический священник. По четвергам он отправлялся в деревню, что была поблизости от той, где жил я. Часто наши пути пересекались, а иногда мы шли в одном направлении. Однажды, когда мы вместе шли по долине, он спросил: "Почему вы, протестанты, возражаете против молитв, обращенных к святым?" Я попросил его объяснить, какая польза от молитв к святым. Вот что он ответил: "Допустим, я хочу побеседовать с президентом Республики, месье Пуанкаре. Я мог бы отправиться в Париж и договориться о встрече с кем-нибудь из членов кабинета. Я мог бы пойти к министру сельского хозяйства, министру колоний, в министерство внутренних дел, военно-морского флота, министерство обороны или в любое другое министерство. Мне помогли бы встретиться с президентом.
Точно так же об исполнении моих желаний, когда я молюсь, могут ходатайствовать Дева Мария и святые". Закончив, священник торжествующе посмотрел на меня. "Месье кюре, - сказал я, - позвольте задать вам вопрос. Допустим, меня зовут Пуанкаре и мой отец президент Франции. Допустим, я живу вместе с ним в Елисейском дворце, сижу с ним за столом три раза в день. Отец с нежностью заботится обо мне, и мне знакомо его любящее прикосновение. Можете ли вы представить на секунду, что, желая обсудить с ним некую проблему, я отправлюсь через весь Париж в одно из министерств, пройду через охранников и секретарей и, наконец добравшись до члена кабинета, скажу: "Господин министр, не могли бы вы договориться о встрече, чтобы я побеседовал с папой!" Не кажется ли вам, что я просто посмотрю отцу в глаза, когда он положит мне руку на плечо, и скажу, что хотел обратиться к нему с просьбой?"
Кюре был ошеломлен. Он посмотрел на меня и беззвучно пошевелил губами, словно хотел что-то сказать, но не находил слов. Я достал из кармана маленькую Библию на французском языке и, отыскав два-три отрывка из Писания, попросил его прочесть их вслух. "Тем, которые приняли Его (Христа), верующим во имя Его, дал власть быть чадами Божиими" (Ин.1:12). "Итак, оправдавшись верою, мы имеем мир с Богом, чрез Господа нашего Иисуса Христа, чрез Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией" (Рим.5:1-2). "Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего. Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:14-16).
Священник попросил меня указать найденные места, чтобы прочесть их, как он выразился, по "католической Библии". С тех пор он часто обращался ко мне с вопросами, как ученик, открывающий чудеса, дарованные нам во Христе. (Donald Grey Barnhouse, Life by the Son, pp. 43-46. Использовано с разрешения Евангелического фонда. Inc., Philadelphia, издателей журнала Eternity.)
Отвергая полную зависимость от Иисуса Христа как единственного Посредника между Богом и людьми, человек оказывается вне Спасителя, "не держась Главы" (Кол.2:19). Эта трагедия может произойти, если "обольститься грехом", который бывает наиболее обманчив, когда притворяется мудростью. "Мудрость" представляла угрозу для ефесян, как мы узнаем из Первого Послания Павла к Тимофею:
Отходя в Македонию, я просил тебя пребыть в Ефесе и увещевать некоторых, чтобы они не учили иному и не занимались баснями и родословиями бесконечными, которые производят больше споры, нежели Божие назидание в вере. Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры, от чего отступив некоторые уклонились в пустословие, желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают.
Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями.
Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, через лицемерие лжесловесников, сожженных в совести своей, запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением. Ибо всякое творение Божие хорошо, и ничто не предосудительно, если принимается с благодарением, потому что освящается словом Божиим и молитвою.
Внушая сие братиям, будешь добрый служитель Иисуса Христа, питаемый словами веры и добрым учением, которому ты последовал.
Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь, и слушающих тебя.
О, Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословии лжеименного знания, которому предавшись некоторые уклонились от веры.
Со дней Павла человеческая природа не изменилась. Сатана с успехом применяет те же хитрости, что и в прошлом. Все те же опасности угрожают людям и поныне. Вспомним о бытующем сегодня духе законничества, затмевающем благодать и отвращающем сердца некоторых верующих от простоты веры единственно во Христа. Вспомним культы самореализации с их псевдобиблейскими догматами обретения блаженства и самого рая при помощи самовыражения. Вспомним о католицизме с его мириадами посредников, уводящих людей от Единого Посредника между Богом и людьми, сказавшего: "Придите ко Мне", через Которого мы "приступаем с дерзновением к престолу благодати". Люди готовы верить во множество вещей: в дни, посты и всевозможные "немощные и бедные вещественные начала"; в методы самосовершенствования и благородные устремления; во святых, ангелов и Марию из Назарета - во все и во всех, кроме Иисуса Христа, Святого Сына Божия и Человека, единственного Посредника между Богом и людьми!
Можно придерживаться неправильного учения и во многом ошибаться, но все же быть спасенным. Однако нельзя неправильно понимать предмет веры и основание надежды на Божье спасение. Сам Христос должен быть единственным предметом веры и основанием всякого упования на рай и вечность. Не понять это - значит не увидеть Путь. Те люди, чья вера основана не на Христе или не только на Христе, обречены на вечное разочарование и отчаяние. Иисус сказал:
"Тесны врата, и узок путь, ведущие в жизнь, и не многие находят их... Я дверь... Я есмь путь... никто не приходит к Отцу, как только чрез Меня".

Там далеко есть зеленый холм,
Вне городских стен,
Где дорогой Господь был распят,
Он умер, чтоб всех спасти.
Он умер, чтоб были мы прощены,
Чтоб благое для нас сотворить,
Чтоб мы могли обрести небеса,
Спасенные кровью драгоценной.
Никто другой из людей не мог

Заплатить цену греха;
Он один мог раскрыть врата
Рая и ввести нас на небеса.
О, как горячо Он любит нас,
Мы так же Его любить должны;
И верить в Его искупающую кровь,
И стремиться дела Его совершать.

(Сесилия Ф. Александер)

Необходимо "стремиться дела Его совершать"; ибо всякое "верование", которое не влечет за собой дел,- неподлинное. Но вера наша никогда не должна основываться на делах. Мы должны верить "в Его искупающую кровь" - только во Христа и ни во что иное, какое бы благо ни заключало в себе это "иное". Нельзя верить во Христа - и крещение; или во Христа - и церковное членство; или во Христа - и достойную христианскую жизнь; или во Христа - и преданное христианское служение. Крещение, членство в церкви, достойная жизнь, верное служение - важны, все это благоугодно Богу и, согласно Священному Писанию, составляет обязанность каждого христианина. Тот, кто не радеет об этом, лишен спасающей веры во Христа и напрасно считает себя чадом Божиим, идущим по пути к Отчему Дому. Однако все перечисленное является лишь выражением веры и никогда не должно становиться предметом веры. Мы должны верить только во Христа.
"Если же будешь делать Мне жертвенник из камней, - сказал Бог сынам Израилевым, - то не сооружай его из тесаных. Ибо, как скоро наложишь на них тесло твое, то осквернишь их" (Исх. 20:25). Совершенную Жертву Божью на Его вечном жертвеннике не нужно дополнять человеческими усилиями. Наказание Озы - еще один урок, преподанный Господом.
Бог поразил Озу (2Цар.6:6-7) за то, что тот ослушался Божьего запрета прикасаться к ковчегу (Чис. 4:15-20). Совершенную благодать Святого Бога не нужно подкреплять усилиями грешных людей. Осмеливаясь дополнять благодать собственными усилиями (заблуждение некоторых галатов), человек оказывается отделенным от Христа и спасающей благодати Бога, которую мы обретаем только через Него.
"Хотя я могу надеяться на плоть, - писал Павел филиппийцам, - что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю (Логическое ударение делается на пяти причастиях настоящего времени медиального залога повелительного наклонения.).., за сор, чтобы приобресть Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Флп.3:4,7-9).

Моя надежда зиждется
Лишь на крови и праведности Иисуса;
Не смею довериться сладкозвучным словам,
Но всецело полагаюсь на Имя Иисуса.

(Эдвард Моут)

Примером "сладкозвучных слов", основываясь на которых множество искренне верующих людей уповают на вечность, является ошибочное учение о безусловной безопасности. Многие из тех, кто сожалеет о том, что некоторые верят в членство в церкви, крещение, достойную жизнь и другие "сладкозвучные слова", строят свое упование на столь же зыбком основании. Совершенно неосознанно многие превращают веру в Самого Христа в веру в обращение, произошедшее в прошлом, и в кажущееся здравым распространенное учение "однажды в благодати - навсегда в благодати". Уверенность таких людей в вечности имеет основанием не Самого Христа, но пережитое в прошлом обращение. Они знают, когда и где были спасены, но не знают Христа, не ощущают насущной потребности в Нем и зависимости от Его спасающей благодати, не имеют живой веры в живого Спасителя. Такие люди пребывают не во Христе, Живой Лозе, но в распространенном учении. "Я уверовал во Христа много лет назад" - вот слова таких "верующих". Но они уже давно перестали верить в Него и верят в пережитое обращение и в ошибочное утверждение "однажды в благодати - навсегда в благодати".
"На смертном одре Кромвель спросил капеллана об учении об окончательной неотступности. Когда тот заверил его, что учение истинно, Кромвель сказал: "Тогда я счастлив, потому что уверен, что однажды пребывал в благодати"". (А. Н. Strong, Systematic Theology, p. 886.) Как трагично, что люди живут и умирают, уповая не на Самого Христа, а на обращение, имевшее место в прошлом, и кажущееся здравым распространенное, но ошибочное учение.
Осознавая всю невероятную обманчивость греха, его дьявольскую силу и способность вводить нас в заблуждение, отвергнем всякое основание надежды, кроме Самого Иисуса Христа. Будем же верить только в Него и "начатую жизнь твердо сохраним до конца" (Евр.3:14), чтобы быть "причастниками Христу" - Его друзьями по благодати Его в бесконечный совершенный день Господень.

Когда придет Он под звуки трубы,
О, найтись бы мне в Нем тогда;
Облаченным лишь в праведность Его,
Безгрешным предстать пред престолом.
На Христе, прочном Камне, стою;
Все остальное - зыбучие пески.

(Эдвард Моут)

Глава XVII. Силой Божией соблюдаемые

Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время. О сем радуйтесь, поскорбев теперь немного, если нужно, от различных искушений, дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа, Которого, не видев, любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною, достигая наконец верою вашею спасения душ.
(1Пет.1:3-9)
И будут уповать на Тебя знающие имя Твое, потому что Ты не оставляешь ищущих Тебя, Господи.
(Пс.9:11)
"Я хотел бы быть христианином. Но что пользы? Я знаю, что не выдержал бы". Как часто приходится слышать подобные слова! Многие, остро ощущая немощность плоти, искренне опасаются, что неотступность в христианской жизни им не под силу. Так оно и есть. Однако многие не осознают величественной истины: Христос не предлагает нам одним проходить поприще. Он обещал пребывать со Своими во все дни до скончания века. Поддерживая всех, кто следует за Ним в покорности веры. Он проявляет бесконечную благодать и силу Всемогущего Бога!
Божий замысел спасения людей охватывает бесконечные века вечности. Колоссянам (Кол.1:21-22) Павел пишет, что их, в прошлом отделенных от Бога враждебностью и греховными делами, "ныне примирил в теле плоти Его, смертью Его", с тем чтобы "представить вас святыми и непорочными и неповинными пред Собою" в Своем вечном святом присутствии.
Павел был совершенно уверен в соблюдающей благодати Божьей. Зная о том, что приближается к концу своего странствования и битвы, он писал Тимофею: "Избавит меня Господь от всякого злого дела и сохранит для Своего Небесного царства" (2Тим.4:18).
Иуда обращает свое послание к ""призванным, которые освящены Богом Отцем и сохранены Иисусом Христом", чтобы принадлежать Ему во времени и в вечности". (J. Е. Huther, Critical and Exegetical Handbook to the General Epistles of James, Peter, John, and Jude, p. 669.) В заключительном славословии апостол пишет: "Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости, Единому Премудрому Богу, Спасителю нашему..." (Иуд.24).
Петр пишет о наследстве "нетленном, чистом, неувядаемом, хранящемся на небесах для вас" (1Пет.1:4). Какое драгоценное наследство! Но в этих словах содержится не вся дивная истина. В том же предложении Петр говорит о том, что мы "силою Божиею... соблюдаемы ко спасению, готовому открыться в последнее время" (1Пет.1:5). Какое чудо! Вечное наследство, которое откроется в последнее время, ныне хранится на небесах для нас, всемогущей силою Бога соблюдаемых к этому наследству.
Но заметили ли вы, что, цитируя 1Пет.1:5, мы опустили два слова? Лишь два, но очень важных. Многие, как представляется, опускают их - если не в цитатах, то, по крайней мере, в собственном сознании. Что это за слова? "Чрез веру"! Петр говорит о том, что мы "силою Божиею чрез веру соблюдаемы ко спасению"! Эти слова словно не задерживаются в памяти многих. Недавно один проповедник, выступавший по радио, говорил о соблюдающей благодати Божьей. Он дважды обращался к 1Пет.1:5, и ни разу не прочел дальше слов "силою Божиею соблюдаемы...". И хотя проповедник говорил много правильного, в проповеди никоим образом не упоминался тот факт, что мы "силою Божиею соблюдаемы" через веру. Мы не можем позволить себе игнорировать главного условия действия соблюдающей благодати Божьей. Епископ Моул пишет:
"Соблюдаемых..." Я прекрасно знаю, что можно исказить эту блаженную метину, как и всякую другую. Можно так представить ее (просто игнорируя при этом другую истину), что слова эти станут едва ли не отрицанием нашей бессмертной личности или нынешней ответственности. (Н. С. G. Moule, Thoughts on Christian Sanctity, p. 68.)
Павел не забывал о нашей "нынешней ответственности", размышляя о сохраняющей благодати Божьей, действующей ради нас, чтобы привести нас к вечной радости Отчего присутствия. Говоря колоссянам о Божьем замысле представить святыми и непорочными и неповинными пред Собою тех, кого Он примирил с Собою через смерть Своего Сына, Павел предостерегает: Божий замысел может осуществиться для них, "если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования" (Кол.1:23). Епископ Моул так комментирует этот стих:
Но для вас это свершится, только если, ударное "если" (eige), пребываете в вере вашей (tei), держитесь этой великой тайны, просто полагаясь на вседостаточного Спасителя, и ни на что, кроме Него; тверды, имея основанием Камень, и непоколебимы в стремлении оставаться на Нем всегда; и не отпадаете (metakinoumenoi, причастие настоящего времени, указывающее на постоянную склонность к нарушению равновесия) ото надежды (благословенной надежды на пришествие Господа для окончательного спасения Своих, ожидающих и верных), надежды благовествования. которое вы слышали, когда вам впервые проповедовали Евангелие. (Moule, Colossian Studies, p. 97 f. Курсив его.)
Уверенность Павла, что "избавит меня Господь от всякого злого дела и сохранит для Своего Небесного Царства" была уверенностью человека, который мог сказать: "Подвигом добрым я подвизался, течение совершил, веру сохранил" (2Тим.4:7) и который увещевает в послании пастора ефесской церкви: "Пребывай в том, чему научен... Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2Тим.3:14-15).
Послание Иуды открывается и завершается величественными словами о соблюдающей силе Божьей, однако слова послания перемежаются многочисленными предостережениями об опасности и трагичности отступничества. В кратком обзоре Послания Иуды А. Т. Пиерсон пишет:
Апостол предостерегает от отступничества. От веры происходят верные святые, сражающиеся аа веру и неотступность. Они соблюдаемы Благодатью и будут поставлены пред Славою. В послании делается различие между не сохранившими прежнего положения и соблюдаемыми на суд - и сохраняющими себя и соблюдаемыми от падения. Отступничество представлено в образах: антиномисты, обращающие благодатную свободу в похотливую распущенность; неверующие израильтяне во время Исхода; непокорные ангелы; похотливые жители Содома; самодовольный Каин; жадный Валаам;
самонадеянный Корей; богохульники и насмешники. Все мы принадлежим либо к соблюдаемым на День Суда, либо к сохраняемым на День Славы. Если мы храним себя в Любви Божьей, сражаясь за веру, назидаем себя в вере, молясь Святым Духом и ожидая пришествия Господа, Бог будет хранить нас (так, как если бы охранял с гарнизоном). (А. Т. Pierson, Keys to the Word, p. 158 f. Курсив его.)
(Прекрасно изложив суть Послания Иуды в своем кратком резюме, благочестивый д-р Пиерсон, размышляя над Писанием, не всегда в полной мере осознавал ту важную истину, о которой говорит Иуда. К примеру, в книге "The Heart of the Gospel" д-р Пиерсон пишет: "Вы спрашиваете меня, верю ли я в неотступность святых. Я отвечу вам: нет. Я не верю в святых и в их неотступность; но я верю в неотступность Иисуса Христа. Святые же неотступны в благодати потому, что Иисус Христос неотступен в святых". (Pierson, The Heart of the Gospel, p. 130.) Между тем Иисус, напротив, утверждал, что Он неотступен в святых, только в том случае, если они неотступны в Нем. "Пребудьте во мне, и Я в вас... Кто не пребудет во Мне, извергнется вон..." [Ин.15:4,6].)
Говоря о соблюдающей благодати Божьей, Иуда предупреждает, что и на нас возложена ответственность. Приведя примеры отступничества в прошлом и в настоящем, он оставляет размышления об отступниках, "отделяющих себя от единства веры, душевных [думающих о земном], не имеющих духа" (Иуд.19), и обращается с предостережением к читателям: "А вы, возлюбленные [в отличие от отступников], назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни" (Иуд.20). В отношении слова teresate в увещевании Иуды, "сохраняйте себя", Робертсон пишет: "Первый аорист активного залога повелительного наклонения (со значением принуждения) глагола fereo. В Иуд.1 говорится, что призванные сохранены, но заметьте: в Иуд.6 читаем об ангелах, не сохранивших своего достоинства". (A. T. Robertson, Word Pictures in the New Testament, Vol. VI. p. 194.)
Соблюдающая благодать Божья драгоценна. Но Писание открывает, что и от человека требуется "соблюдение". В этом смысл увещевания Господа: "Пребудьте во Мне, и Я в вас". Во многих местах в Писании говорится о тесной взаимосвязи Божьего Соблюдения и соблюдения, требуемого от человека. В дополнение к указанным стихам из послания Иуды, обратите внимание на следующие примеры:
1. Иисус обращается к Филадельфийской церкви со словами: "...ты сохранил слово Мое, и не отрекся имени Моего... И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную" (Отк.3:8, 10).
2. Если считать прочтение Ватиканского Манускрипта верным, то в 1Ин.5:18 содержатся драгоценные слова о соблюдающей благодати Христа: "Мы знаем, что всякий, рожденный от Бога, не грешит, но рожденный от Бога хранит себя" ("но Сын, рожденный от Бога, хранит его" - Уильямс). И вслед за этими словами звучит наставление: "Дети! Храните себя от идолов" (1Ин.5:21); Иоанн уже предупредил своих возлюбленных детей в вере об опасности отступничества, которой подвергает верующих обольщение "многих антихристов", пытающихся соблазнить и увести от благовестия, которое было проповедано изначально (1Ин.2:18-26).
3. Павел пишет фессалоникийцам о своей уверенности в том, что Бог, будучи верен, сохранит их дух, душу и тело "без порока в пришествие Господа нашего Иисуса Христа" (1Фес.5:23-24) и молится (1Фес.3:11-13) о том, чтобы Бог утвердил их сердца "непорочными во святыне пред Богом и Отцом нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его". Но Павел не говорит, что на самих фессалоникийцах не лежит ответственности. Напротив, он призывает их "стоять в Господе" и в вере (1Фес.3:1-10).
4. Много пострадав как апостол и проповедник благовестия, Павел не стыдился страданий; ибо был совершенно уверен, что Тот, в Кого он уверовал и ради Которого с радостью страдал, "силен сохранить залог мой на оный день" (2Тим.1:12). Но, выразив полную уверенность в соблюдающей благодати Божьей, он наставляет Тимофея: "Держись образца здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе. Храни добрый залог Духом Святым, живущим в нас" (2Тим.1:13-14) Храня благовестие, вверенное ему, Тимофей не просто исполняет долг служителя; это необходимо для его собственного спасения. Пребывая в истинном благовестии, в то время как злые люди и обманщики "преуспевают во зле", - все более и более обольщая других и себя, - Тимофей пребудет умудренным "во спасение верою во Христа Иисуса" (2Тим.3:13-15). Держась истинного учения тогда, когда многие отойдут от веры (1Тим.4:1), Тимофей спасет и себя и всех слушающих его (1Тим.4:16).
5. В первосвященнической молитве, незадолго до Своих страданий, Иисус молил: "Отче Святый! Соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы... Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла [злого человека]" (Ин.17:11,15). Некоторые утверждают, что, однажды уверовав в Иисуса, человек не может впоследствии погибнуть, поскольку Бог должен ответить на молитву Своего Сына. Между тем Иисус молил о предавших Его крестной смерти: "Отче! Прости им, ибо не знают, что делают". Должны ли мы заключить, что по молитве Иисуса все члены Синедриона, Пилат, Ирод, Иуда, солдаты и все множество насмешников были прощены, просто потому, что Иисус помолился о них? Должны ли мы заключить, что спасение было уготовано для всех этих людей просто потому, что Иисус помолился о них? Иисус молился вслух у могилы Лазаря ради "народа, здесь стоящего, чтобы поверили, что Ты послал Меня" (Ин.11:42). Должны ли мы заключить, что все те, кто слышали Его молитву и о ком Он молился, убедились в том, что Он действительно был послан Богом? Конечно, нет. Из повествования Иоанна явствует, что хотя одни иудеи, присутствовавшие при воскресении Лазаря, уверовали в Иисуса, другие не уверовали.
Несомненно, соблюдающая благодать Отца не бездейственна; она бесконечна. Не было недостатка и в соблюдающей силе Иисуса, сказавшего: "Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели" (Ин.17:12). Тех, кого Отец дал Ему (О том, кого Отец дает Иисусу, см. Приложение В.), Иисус сохранил, кроме одного. Ни Отец, ни Сын не могут сохранить тех, кто не хочет принять условий "сохранения". Некоторые по безрассудству задаются вопросом, "кто сильнее, люди или Бог". Божья сила здесь ни при чем. Не важно также и то, что Бог мог бы совершить. Важно лишь то, что Он совершает по свидетельству Священного Писания. В Библии говорится, что люди вольны отойти от Бога, и Писание предостерегает верующих от отступничества (Евр.3:12). О тех, кого Он сохранил, Иисус сказал: "Они сохранили слово Твое" (Ин.17:6). И это не случайно, как мы понимаем из обетования (и предостережения) Иисуса: "Кто соблюдет слово Мое, тот не увидит смерти вовек" (Ин.8:51). "Соблюдение Слова" не просто мгновенное приятие. Соблюдать Слово нужно постоянно, следуя примеру Самого Иисуса, сказавшего: "Я знаю [Отца] и соблюдаю слово Его" (Ин.8:55). Иисус сказал: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим; и Я возлюблю его и явлюсь ему Сам... Кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим... Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте [тепо] в любви Моей. Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви" (Ин.14:21,23; 15:9-10). Те, кто соблюдают, соблюдаемы.
6. Автор Послания к Евреям наказывает нам: довольствуйтесь "тем, что есть. Ибо Сам сказал: "не оставлю тебя и не покину тебя"" (Евр.13:5). Если что и может вызывать довольство в любых обстоятельствах, то это обетование о том, что Господь не покинет Своих. Но прежде чем напомнить обещание Господа, автор предостерег читателей: "Смотрите, не отвратитесь и вы от говорящего. Если те, не послушавши глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес" (Евр.12:25). Автор много раз предупреждает читателей о страшной опасности покинуть Господа, опасности, постоянно им угрожающей.
Кроме обещания не покинуть Своих (Вт.31:6,8), которое цитирует автор Послания к евреям, во Вт.31 содержится предупреждение Господа: когда сыны Израилевы покинут Его и нарушат Его завет, гнев Его возгорится на них, и Он покинет их (Вт.31:16. Ср. 1Пар.28:9; 2Пар.15:2; Пс.9:11; Езд.8:22). "Опасность заключается не в том, что Господь может покинуть Свои народ, но в том, что Его народ может покинуть Его. "Если отречемся, - предупреждает Павел, - и Он отречется от нас" (2Тим.2:12). "Пребудьте во Мне, и Я в вас".

Лишь Твоим, о Христос, на земле
Именем можно спастись:
Отойти от Тебя - ад;
Верить в Тебя - рай.

(Избранное)

7. Тех, кого увещевает - "страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро" (1Пет.4:19), - Петр одновременно и наставляет: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твердою верою" (1Пет.4:8-9). Апостол уже увещевал верующих, как пришельцев и странников на земле, "удаляться от плотских похотей, восстающих на душу" (1Пет.2:11). Бог верно хранит наши души, но это не отменяет нашей обязанности "сохранять себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни" (Иуд.21). Нам необходимо сохранять себя в Его любви, верно ожидая милости от Спасителя для вечной жизни, чтобы Он сохранил наши души. Мы можем верить, что Христос спасает нас, мы можем верить, что Он хранит нас; но мы должны верить Ему.
8. Обратимся вновь к 1Пет.1:5. Петр говорит, что мы "чрез веру" "силою Божиею соблюдаемы ко спасению, готовому открыться в последнее время". Указав, что вера необходима, чтобы сила Божия соблюдала нас ко спасению, Петр ободряет, призывая быть непоколебимыми в нынешних испытаниях (1Пет.1:6-9). Апостол говорит, что на основании нашей нынешней веры мы ныне достигаем спасения душ (1Пет.1:8-9). Mы можем верить, что Христос спасает нас и всегда хранит нас, но мы должны верить Ему - всегда. Священное Писание учит не только тому, что Христос верен и силен спасти и сохранить всех верующих в Него, но также тому, что нам необходимо хранить себя в спасающей благодати Христа.
Павел хвалил фессалоникийцев за непоколебимую веру: "хвалимся... терпением вашим и верою во всех гонениях и скорбях, переносимых вами в доказательство того, что будет праведный суд Божий, чтобы вам удостоиться Царствия Божия, для которого и страдаете" (2Фес.1:4-5). Поражают слова о том, что мы, Грешники, можем быть признаны достойными Царствия Божия. Но Сам Господь говорит о неосквернивших одежды в Сардисе: "...будут ходить со Мною в белых одеждах, ибо они достойны. Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его" (Отк.3:4-5).
Мы можем быть признаны достойными Царствия Божия, достойными ходить со Христом пред Отцом и ангелами Его только по благодати любящего Спасителя, Который сделался нашими "праведностью и освящением и искуплением" (1Кор.1:30) и самой жизнью нашей (Кол.3:4). Однако в праведности и спасающей жизни воскресшего Христа (Рим.5:10) нет пользы для неверных. Праведность, которой Бог требует ото всех, кто хочет принадлежать Его вечному Царству, есть "правда Божия чрез веру в Иисуса Христа во всех и на всех верующих" (Рим.3:22) - не длящаяся мгновение, но постоянная праведность во всех испытаниях. Павел увещевал обращенных "пребывать в вере, [ибо] многими скорбями надлежит нам войти в Царствие Божие" (Деян.14:22) - "вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Пет.1:11), окончательное спасение, которое мы должны ожидать, пребывая в живой вере в живого Спасителя.
Христианская жизнь- это духовная битва, и все, кто хочет вечно принадлежать Христу, должны "подвизаться добрым подвигом веры", постоянно "держаться вечной жизни" в борьбе против "козней диавольских [и] мироправителей тьмы века сего" и против "плотских похотей, восстающих на душу". Иаков пишет: "Блажен человек, который переносит искушение, потому что, быв испытан [букв. став испытанным], он получит венец жизни, который обещал Господь любящим Его" (Иак.1:12). Некоторые утверждают, что Иаков говорит об обетовании не самой жизни, но лишь венца жизни. Жизнь, - говорят сторонники этого взгляда, - дар, а венец (лишь символ этой жизни) - награда. Между тем tes zoes в Иак.1:12 (как и в обетовании Господа в Отк.2:10) - родительный приложения, а значит, венец, о ротором, говорится, и есть сама жизнь. Робертсон так комментирует эти слова: "Это родительный приложения, сама жизнь как венец". (Robertson, op. cit., p. 17.) Мэйор пишет: "Родительный определительный... "венец, содержащий вечную жизнь"". (J. В. Mayor, The Epistle of St. James, p. 49.)
Вечная жизнь подлинно является свободным даром Бога недостойным грешникам. Но как приятие (мы размышляли об этом в главе II), так и сохранение этого дара, однажды обретенного, стоит дорого. В каком-то смысле вечная жизнь, будучи благодатным Божьим даром недостойным людям, является наградой тем, кто преданно проходят испытания, преодолевая все силою Христа, и "становятся испытанными", как пишет Иаков. Обетования Иисуса, данные побеждающим, подтверждают, что обещанный венец не просто символ, но сама вечная жизнь: "Буль верен до смерти, и дам тебе венец жизни... Побеждающий не потерпит вреда от второй смерти... Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его... Побеждающему дам вкушать от древа жизни, которое посреди рая Божия" (Отк.2:10-11; 3:5; 2:7). Борьба реальна, и речь идет о вечной жизни.
Мы должны побеждать, если хотим править вечно со Христом. Он обещал: "Побеждающему дам сесть со Мною на престоле Моем, как я Я победил и сел со Отцем Моим на престоле Его" (Отк.3:21). "Если терпим, - пишет Павел, - то с Ним и царствовать будем; если отречемся, и Он отречется от нас" (2Тим.2:12). Лишь в случае, если мы страдаем со Христом, мы будем прославлены вместе с Ним (Рим.8:17). "Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном. Боязливых ["tois deilois, устаревшее слово... обозначающее малодушных людей, отрекавшихся при гонениях" (Robertson, op. cit., p. 469.)] же и неверных ["apistois, неверные, ненадежные, в противоположность Христу "ho pistos" (Отк.1:5)" (Там же.)]... участь в озере, горящем огнем и серою. Это смерть вторая" (Отк.21:7-8). Мы должны побеждать, если хотим наследовать то, что приготовлено для любящих Его.
Не будем же чуждаться "огненного искушения" как приключения странного. Станем радоваться в испытании веры. Станем радоваться, участвуя во Христовых страданиях, "да и в явление славы Его" возрадуемся и восторжествуем (1Пет.4:13). Будем же вместе с Павлом считать, что "нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас... если только с Ним страдаем, чтобы с Ним и прославиться" (Рим.8:18,17). Станем радоваться в испытаниях нашей веры; они свидетельство сыновства и залог будущего блага. Будем помнить, что "многими скорбями" (Деян.14:22) надлежит нам войти в Царство Божие - окончательно войти в "вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Пет.1:11) в его осязаемом божественном явлении, когда вера станет видением.
Мы можем разделить уверенность Павла, веря в Него: "избавит [нас] Господь от всякого злого дела и сохранит для своего Небесного Царства" (2Тим.4:18). Если мы верим Ему и следуем за Ним, Он всегда пребудет с Нами и в день Своего торжества отыщет нас среди тех, о ком написано: "Они победили его [сатану] кровию Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти" (Отк.12:11). Сейчас же нам нужно заботиться лишь о том, чтобы "держаться Господа искренним сердцем" (Деян.11:23).
Как-то молодой отец семейства в тиши моего кабинета делился переживаниями: он познал горечь тяжелой утраты, его настигли беды - болезнь, снижение заработка, увеличение расходов. Никогда не забуду его слов. Помолчав немного, он поднял голову и сказал спокойно: "Но эти пронзенные Руки - мои. Они крепко держат меня".
Над дверями своего Пасторского колледжа в Лондоне Сперджен написал: "Я храню веру и храним". Драгоценная истина! Но нельзя отделить первую часть предложения от второй, они дополняют друг друга и вместе выражают смысл слов Спасителя: "Пребудьте во Мне, и Я в вас".
Итак, суть всего - пребывание во Христе. Пусть же наша жизнь и все наше существо будут укоренены в Нем, и тогда Божье сокровенное желание исполнится, и Он введет нас, незапятнанных и непорочных, в сияние Своего присутствия. Всепроникающий свет будет пронизывать нас. Как же можем мы надеяться "явиться пред ним неоскверненными и непорочными в мире"? Есть лишь один путь - жить, постоянно проявляя веру во Христа, и так крепко держаться за Него, чтобы мир, плоть и дьявол не могли разжать наших рук. И тогда Он поддержит нас, и Его великий замысел, приведший Его на землю и пригвоздивший ко кресту, исполнится в нас; и, изумленные, мы воздадим хвалу "Могущему соблюсти нас от падения и поставить вред славою Своею непорочными в радости". (Alexander Maclaren, The Epistles of St. Paul to the Colossians and Philemon (The Expositors Bible, ed. W. Robertson Nicoll), p. 115.)
"Я храню веру и храним".

Глава XVIII. Дабы вы знали, что имеете жизнь вечную

Свидетельство cue состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни. Cue написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную.
(1Ин.5:11-13)
Некоторое время назад к преуспевающему бизнесмену из Канзас-Сити, верному христианину, обратился с вопросом банкир, заведующий его счетом в банке: "Пит, что вы знаете наверняка?" И тотчас услышал в ответ: "Знаю, что кровь Иисуса Христа очищает меня ото всех грехов, что я - дитя Божье по вере и что иду по дороге, ведущей в рай".
Изумленный неожиданным ответом, банкир воскликнул: "Подождите секунду! Зайдем ко мне в офис, мне нужно поговорить с вами". Мой друг удостоился чести подробно рассказать о превосходящей благодати Божьей и обо всем, что Он дарует верящим Ему.
Мир жаждет знать нечто "наверняка" - то, на что можно положиться в минуту сомнений. И для Бога важно, чтобы люди знали, что Он дарует в Своей вседостаточной благодати сынам человеческим. Кроме всего прочего. Он хочет, чтобы люди знали, что могут быть уверены в вечной жизни.
Многие утверждают, что человек не может знать, здесь и сейчас, имеет ли он вечную жизнь. Согласно Священному Писанию, сторонники этого взгляда не правы. Но не правы и те, кто утверждает: всякий человек, уверенный, что пережил обращение, никогда не должен сомневаться в своем спасении. Приверженцы такого понимания не согласны с Павлом, считавшим, что "святых", "освященных во Христе Иисусе", нужно призывать исследовать себя, "в вере ли" они, или являются отверженными, в которых более не обитает Христос ("adokimoi, то же прилагательное, которое Павел использует, говоря о страшной возможности оказаться отверженным; 1Кор.9:27". (А. Т. Robertson, Word Pictures in the New Testament, Vol. IV, p. 270.)). Они не согласны с Иоанном, говорившим, что испытавшие в полной мере действие благодати Божьей могут отойти от благовестия Христова, однажды принятого, и так отвергнуть Сына и утратить вечную жизнь, которую мы имеем в Нем (1Ин.2:23-25). Такие люди не согласны с Петром, который призывал "принявших с нами веру по правде Бога нашего и Спасителя Иисуса Христа", "причастников Божеского естества", удалившихся "от господствующего в мире растления похотью", остерегаться опасности быть увлеченными "заблуждением беззаконников" и разделить участь неутвержденных, которые "к собственной погибели, превращают... Писания" (2Пет.3:16-18). Однако:

Тот, кто никогда не сомневался
В том, что он спасен,
Может усомниться однажды,
Но может быть слишком поздно.

Никакое иное знание не сравнится по важности с уверенностью в том, что мы имеем вечную жизнь, Слава Богу, мы можем знать это. Но как? Безусловно, основываясь не на собственных чувствах. Иногда можно услышать такие слова: "Я был отступником много лет. Но все годы, прожитые во грехе, сердцем чувствовал, что по-прежнему дитя Божье и по-прежнему спасен". Не станем сомневаться в искренности тех, кто утверждает подобное. Но поставить под сомнение их духовную просвещенность стоит. Человеческие чувства - плохой советчик. На них нельзя полагаться в постижении божественной истины, и они едва ли являются показателем духовного состояния человека. "[Самсон] не знал, что Господь отступил от него... Лукаво сердце человеческое более всего... Есть пути, которые кажутся человеку прямыми... Ты говоришь: "Я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг... не зная, куда идет... обольщает свое сердце..."
Чувства ничего не решают. Многие, не познавшие спасения, совершенно искренне говорят: "Я чувствую, что у меня все хорошо" - или: "Я не боюсь смерти" - или: "Я так же уверен, что попаду в рай, как и всякий человек в церкви". Но в духовных вопросах чувства ничего не решают. Если мы начинаем судить о своем духовном состоянии, полагаясь на ощущения, если мы создаем учение, исходя из человеческого опыта, чувств и мнений, то вступаем на путь заблуждения, который ведет к вечному бедствию. (Не подобное ли заблуждение лежит в основе постыдного множества сект?) Никто не может испытывать большей уверенности в спасении, нежели те, кто оправдывали свое неприятие Иисуса, будучи уверены, что "мы семя Авраамово... одного Отца имеем. Бога". Безрассудно полагаться на чувства.
По учению Кальвина, избранные имеют внутреннее свидетельство своего избранничества от Духа. Между тем Кальвин учил также, что отверженные могут получать схожее внутреннее свидетельство и испытывать воздействие благодати Божией в такой мере, что им будет казаться, будто они принадлежат избранным. Но коль скоро это не так. Бог (как считал Кальвин) не стремится, чтобы это ощущение Его благодати длилось. Они изначально предназначены Им к увяданию и смерти. "Нет ничего странного, - пишет Кальвин, - что лучи [Божией] благодати касаются отверженных и затем гаснут" (3:2:12). Это происходит, согласно учению Кальвина, силой "внутреннего воздействия Духа", цель которого "убедить отверженных в благости Бога, чтобы у них не было никакого оправдания" (3:2:11). (Для Кальвина это полностью согласовывалось с "учением о том, что отверженные омерзительны для Бога, и это совершенно справедливо, поскольку люди, лишенные Его Духа, не могут сделать ничего, не заслуживающего проклятия" [3:24:17].)
Утверждая, что отверженные могут откликаться на Благую Весть, иметь веру в Христа, познавать милость Божию и испытывать действие благодати в такой мере, что могут искренне считать себя избранными, Кальвин пишет (3:2:11-12):
...опыт показывает, что отверженные иногда испытывают воздействие, столь схожее с тем, какое испытывают избранные, что, по их мнению, ничем не отличаются от избранных. Таким образом, нет ничего странного в словах апостола ("вкусившие дара небесного") и Самого Христа ("временем веруют"). В них нет подлинного ощущения силы духовной благодати и света веры; но Господь открывает им Свою благость в такой мере, в какой ее можно постичь, не имея Духа усыновления, чтобы у них не было оправдания... Оживляя избранных навеки нетленным семенем (а семя жизни, однажды посеянное в их сердце, никогда не погибает). Бог запечатлевает их благодатью усыновления, чтобы оно было несомненным и непоколебимым. Но ничто не может помешать внешнему воздействию Духа на отверженных. Между тем верующим наказано вдумчиво и смиренно исследовать себя, чтобы плотское чувство безопасности не вкралось в душу и не вытеснило уверенность, порождаемую верой. Можно добавить, что отверженные лишь смутно ощущают благодать и держатся за тень, ибо Дух запечатлевает прощением грехов только избранных, наделяя их особой верой. И все же отверженные верят, что Бог благоволит к ним, поскольку они принимают дар примирения, хотя и ощущают его смутив. Они не причастны той же вере или тому же возрождению, что и сыны Божий; но отверженные лицемерны, и может казаться, словно и они имеют начаток веры, единой с сынами. Я допускаю также, что Бог просвещает их разум в такой мере, что они осознают Его благодать; но это знание Он отличает от особого свидетельства, данного избранным, свидетельства, которого в полной мере никогда не имеют отверженные.
(Однако Павел говорил: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1Кор.2:14). Иисус учил, что человек может познать, истинно ли Его учение, только в том случае, если искренне желает творить волю Божью (Ин.7:17). Такое желание противоположно лицемерию, о котором говорил Кальвин. Сам Кальвин пишет (1:6:2): "...человек не может принять и малой толики правильного и здравого учения, не будучи учеником Писания. Таким образом, первый шаг в истинном познании - наше благоговейное приятие свидетельства, которое Бог пожелал дать о Себе. Ибо не только вера, полная и совершенная, но и всякое правильное знание о Боге имеют началом покорность". А покорность, добавим, далека от лицемерия.)
Представая благосклонным к ним, Он не избавляет их от смерти и не принимает под Свой покров. Он лишь являет им Свою нынешнюю милость. [Примечание: во французском тексте есть также слова "comme par une bouffee" - урывками.] Лишь в избранных Он укореняет живую веру, чтобы они были неотступны до конца. Так, мысль, что если Бог подлинно являет Свою благодать, она пребудет вовеки, нас более не сковывает. В этом нет никакого противоречия с тем, что Он просвещает некоторых, наделяя чувством благодати, которое оказывается мимолетным.
Хотя вера является знанием божественного благоволения к нам и уверенностью в его подлинности, нет ничего странного в том, что ощущение божественной любви, схожее с верой, но во многом отличное от нее, утрачивают те, кто веруют лишь некоторое время. Я признаю, что воля Божья неизменна ( Кальвин считал, что отвержение предопределено. О взгляде Кальвина на отвержение и его ошибочной предпосылке см. Приложение D), и в Его истине нет противоречия; но я отвергаю мысль о том, что отверженные когда-либо проникают в ту тайну откровения, которую Писание хранит только для избранных. Таким образом, я отвергаю мысль о том, что они осознают Его волю как неизменную или прочно усваивают Его истину, так как они удовлетворяются мимолетной верой; они подобны дереву, которое посажено не слишком глубоко и может пустить корни, но со временем завянет, хотя в течение нескольких лет на нем могут быть не только листья и цветы, но даже плоды. Одним словом, подобно тому как образ Божий изгладился из сознания и души первого человека после грехопадения, гаснут лучи благодати, касаясь отверженного.
(Так Кальвин объяснял тот факт, что многие отпадают от благодати, - факт, который он признавал. Богословие Кальвина вынуждало его допускать, что в отпадении людей от благодати проявляется явный замысел Божий. Люди веруют лишь некоторое время, чтобы затем отпасть, поскольку не принадлежат к избранным и должны погибнуть. Бог желает того, чтобы они погибли, ибо для погибели Он сотворил их. Допущение, которого требует строй богословия Кальвина, противоречит всему сказанному в Священном Писании.)
Кальвин осознавал, что его утверждения порождали серьезные трудности. "Если возразят, - пишет он, - что верующие не имеют более явного свидетельства своего усыновления, я отвечу, что, хотя существует значительное подобие между избранными Божиими и теми, чья вера вскоре увядает, лишь избранные имеют ту полную уверенность в спасении, которую превозносит Павел и которая позволяет им восклицать: "Авва, Отче!"" (3:2:11).
Однако довод Кальвина никоим образом не устраняет трудностей. Ибо если (как он утверждает) отверженный христианин не может почувствовать, что внутреннее свидетельство недостоверно, если он не способен увидеть различия между собой и подлинно избранными, если он совершенно искренне верит, что Бог благоволит к нему и даровал ему примирение, и считает себя подлинно избранным, могут ли чувства человека быть надежным основанием "полной уверенности в спасении"? На самом деле, согласно доводам Кальвина, человек не может знать, обоснованна его уверенность или является пустой самонадеянностью.
Кроме внутреннего свидетельства, надежным основанием уверенности, по мнению Кальвина, служит учение об избранничестве.
Те, кто не позволяет никому вкусить этого учения [об избранничестве, как понимал его Кальвин], в равной мере неправедны пред Богом и людьми, ибо нет иного способа смирить нас, как должно, или дать нам почувствовать, скольким мы обязаны Ему. Поистине, ничто иное не является надежным основанием уверенности (3:21:1).
Приверженцы учения о безусловной безопасности часто утверждают, что условная безопасность противоречит учению об избранничестве, - подразумевая, конечно, безусловное избранничество. (Исключение составляет покойный д-р Генри К. Тиссен, который в своей книге "Лекции по систематическому богословию" приводит веские доводы в пользу условного избранничества, высказываясь в защиту безусловной безопасности "тех, кто пережил спасение".) Подробный обзор учения об избранничестве, различных его аспектов не входит в задачи данной работы. (Учению об избранничестве посвящена книга, над который в настоящий момент работает автор.) Но даже если согласиться с определением учения об избранничестве, которое предлагает Кальвин, учение не становится основанием уверенности в спасении. Ибо, говоря, что кроме учения об избранничестве у нас нет "прочного основания для уверенности" в спасении, Кальвин не подразумевал, что учение предоставляет подобные основания, просто будучи правильным. Он полагал, что оно становится "прочным основанием уверенности" только в том случае, если человек имеет особое свидетельство своего избранничества.
Но что представляет собой подобное свидетельство? Кальвин вновь обращается к человеческим чувствам и опыту: "В случае избранных мы рассматриваем призвание как свидетельство избранничества, а оправдание - как еще одно его проявление до той поры, пока избранничество не завершится обретением славы" (3:21:7).
Однако, утверждая, что пережитые человеком призвание и оправдание являются надежным свидетельством избранничества, Кальвин полностью опровергает собственные слова о том, что отверженные христиане, подобно подлинно избранным, искренне считают себя призванными и оправданными. Как узнать, подлинны ли призвание и оправдание? Как узнать, назначено Богом человеку постоянно испытывать действие божественной благодати или только временно? Как узнать, имеет человек укорененную Богом живую веру, которой суждено пребывать, или такую, которая со временем окажется "мимолетной"? Очевидно, что ответом на все эти вопросы служит окончательная неотступность (или крах) в вере. Не существует достоверного свидетельства избранничества и окончательного спасения, кроме неотступности в вере. Сам Кальвин в конце концов пришел к такому выводу. В комментарии к Евр.6:12 он пишет:
12. Но подражали и т. д. Праздности автор противопоставляет подражание; то же самое, как если бы он сказал, что необходимо постоянно проявлять рвение; но сказанное имело больший вес, поскольку автор напомнил, что отцы сделались причастниками обетовании лишь непоколебимой твердостью веры.
Верою и долготерпением и т. д. Имеется в виду твердая вера, которой сопутствует терпение. Ибо прежде всего требуется вера; но поскольку многие из тех, кто первоначально проявляет веру, вскоре отпадают, автор показывает, что подлинным свидетельством немимолетной веры является долготерпение.
13. Бог, давая обетование Аврааму, и т.д. Цель его доказать, что благодать Божья дарована нам не напрасно только в случае, если мы принимаем обетование верой и постоянно трепетно храним ее в сердце. (Calvin, Commentary on the Epistle to the Hebrews, p. 146 f.)
Комментируя Евр.3:6-14, Кальвин пишет:
...автор послания призывает евреев, уверовавших во Христа, быть неотступными в вере, чтобы принадлежать семье Божьей. Ранее он говорил, что дом Божий находится во власти Христа. Автор дополняет свои слова наставлением: они тогда войдут в Божью семью, когда покорятся Христу. Но коль скоро благовестие уже принято ими, они пребывают в семье Божьей, если неотступны в вере.
Это место в Писании напоминает, что мы должны всегда, до самой смерти, продвигаться вперед; ибо вся наша жизнь подобна ристалищу.
12. Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного (чтобы никогда ни в ком из вас не было развращенного сердца неверия) и т. д. Я предпочел буквально передать сказанное апостолом, а не перефразировать выражение развращенное или порочное сердце неверия, используя которое он подразумевает, что неверие было бы связано с развращенностью или пороком, если, познав Христа, они отошли бы от веры в Него. Ибо апостол обращался к тем, кто проникся основами христианства; следовательно, он тотчас добавляет не отступить, ибо греху отступничества сопутствует предательство.
13. Автор говорит также о средстве, которое поможет им не впасть в развращенность, - наставляйте друг друга. Ибо, будучи по природе склонными ко злу, мы нуждаемся в разнообразной помощи, чтобы сохранить страх Божий. Если не подкреплять нашу веру, она истощится; если не согревать ее, она замерзнет; если не возбуждать ее, она оцепенеет. И автор призывает нас поддерживать веру друг в друге взаимными наставлениями, чтобы сатана не вкрался в наши сердца и хитростью не увлек нас от Бога. Об этом нужно сказать особо:
человек не тотчас отпадает с первым приступом этого безумия - сопротивления Богу; сатана приступает к нему постепенно, действуя искусно, пока не заманит в сети своего обмана. И тогда, ослепленный, человек открыто восстает против Бога.
Мы должны поэтому вовремя распознать опасность, которая постоянно подстерегает нас, ибо нет ничего проще, чем поддаться обольщению; а от обольщения происходит ожесточение сердца. Таким образом, становится понятным, как важно постоянно поддерживать друг друга наставлениями. Но апостол не просто советует прислушиваться друг к другу; он призывает всех радеть о спасении каждого члена церкви и не допустить того, чтобы кто-либо из тех, кто однажды был призван, погиб из-за небрежения остальных. А тот, кто чувствует, что должен оберегать всю паству, и следит, чтобы каждая овечка спаслась, исполняет в этом случае обязанности доброго пастыря.
14. Мы сделались причастниками и т. д. Апостол хвалит евреев, но, чтобы они под предлогом того, что обрели благодать, не опустились до плотской уверенности в спасении, он говорит о необходимой неотступности; ибо многие, лишь вкусив благовестия, не помышляют о продвижении вперед, словно уже достигли вершины. Так они не просто остановились на середине пути, но свернули на другую дорогу. Возможно такое возражение: "Чего еще желать после того, как мы обрели Христа?" Но если Он исполнен веры, мы должны быть неотступны в ней, чтобы Он был нашим вечным обретением. Христос отдал Себя, чтобы мы обладали Им при условии, что той же верой, которой содедались причастны Ему, мы до смерти будем хранить великое благословение.
(Там же, с. 81-90. Превосходный комментарий, но значительную его часть мы опустили в целях экономии места. Здесь Джон Оуэн, переводчик и редактор, делает примечание: "В этом месте говорится, что мы можем быть мнимыми причастниками Христа, то есть Его благословения как Спасителя. Доказательством подлинности нашей причастности является неотступность". Конечно, сделать такое допущение необходимо, чтобы отстоять правильность учения о безусловном избранничестве. Однако эта мысль противоречит как сказанному в библейском отрывке, так и смыслу комментария Кальвина.
Различие между "Наставлением" Кальвина и его "Комментариями" вполне очевидно для наблюдательного читателя. Стронг пишет: "Развитие мысли Кальвина видно из сравнения отдельных ранних высказываний с поздними... нужно отдать должное Кальвину, с годами, по зрелом размышлении, он изменил свое учение" (Systematic Theology, p. 778). Стронг справедливо указывает, что отдельные части "Комментариев" отражают более зрелое видение, нежели "Наставление". Но что касается слов "с годами", то они не вполне уместны, ибо не объясняют несоответствия между взглядами Кальвина, высказанными в названных работах. "Наставление", написанная в возрасте двадцати шести лет, несколько раз перерабатывалась - в последний раз в 1559 году, за пять лет до смерти Кальвина.
Существующее несоответствие объясняется тем, что в "Комментариях" подход Кальвина к Писанию был часто более беспристрастным, нежели в "Наставлении". В течение всей жизни перерабатывая "Наставление", Кальвин не мог освободиться от взглядов, которые исповедовал в возрасте двадцати шести лет, и всегда был склонен рассматривать Писание с точки зрения своего богословия, основанного, к сожалению, в большей степени на логических построениях, нежели на самой Библии, - на логических построениях, в которых Кальвин исходит из ошибочной предпосылки что Божья воля имеет единственный аспект. Однако в "Комментариях" Кальвин был ближе к самому Писанию. Таким образом, существует подмеченное многими поразительное несоответствие взглядов, выраженных в "Наставлении" и в отдельных частях "Комментариев". Приведенные выше комментарии Кальвина (в которых есть слова: "Но если Он исполнен веры, мы должны быть неотступны в ней, чтобы Он был нашим вечным обретением" и "Христос отдал Себя с тем, чтобы мы обладали Им при условии, что той же верой, которой соделались причастии Ему, мы до смерти будем хранить великое благословение") едва ли согласуются с основной мыслью "Наставления", и Оуэн считает необходимым сказать, что Кальвин, по-видимому, подразумевал неискреннее исповедание веры. Однако комментарии Кальвина не подтверждают справедливости этой мысли.)
Кальвин дает превосходный комментарий увещевания Павла, обращенного к верующим Листры, Иконии и Антиохии (Деян.14:20-22), основная мысль которого такова:
...верные да не пренебрегают Словом Божьим, ибо чтение и проповедь Слова необходимы; нет человека, который не нуждался бы в постоянном утверждении в вере.
22. Увещевая. Увещевание было основным способом утверждения в вере; так апостолы побуждали учеников, уже принявших Благую Весть и исповедующих ее, продвигаться вперед. Ибо мы далеко не так отважны, как должны были бы быть. Мы ленивы и холодны, и нас нужно подстегивать и согревать. Бог желает, чтобы те, кто принадлежат. Ему, закалились в боях, и поэтому Павел и Варнава наставляют учеников, призывая быть готовыми претерпевать скорби. Важнейшее наставление: мы должны вести битву в этом мире, чтобы жить хорошо и богоугодно. Если бы плоть не досаждала нам, если бы не искушал сатана, если бы лжеучения не были камнем преткновения, неотступность давалась бы легко; путь верующего был бы усладой. Но повсюду, каждый миг мы подвергаемся нападениям и можем упасть, это рождает ожесточение. И добродетель постоянства так редка. Итак, до конца нам требуется непоколебимость, мы должны быть готовы к войне.
Но лучшим утешением, утверждающим души учеников, служат слова о том, что путь этот (хотя он нелегок и узок) ведет в Царство небесное. (Calvin, Commentary on the Acts of the Apostles, Vol. II, p. 24 f.)
Как явствует из его слов, Кальвин в конце концов пришел к выводу, что единственным подлинным основанием уверенности в избранничестве является сознательная неотступность в вере. Ходж пришел к такому же заключению. Комментируя Рим.8:29-30, он пишет: "Избранничество, призвание, оправдание и спасение составляют нерасторжимое единство; и поэтому тот, кто имеет явное свидетельство своего призвания, имеет свидетельство избрания и окончательного спасения". (Charles Hodge, Commentary on the Epistle to the Romans, p. 207.) Но что является "явным свидетельством" призвания? Подводя итог сказанному в главе, Ходж утверждает: "Единственное свидетельство избранничества - действенное призвание, то есть святость. А единственное свидетельство подлинности этого призвания и несомненности нашей неотступности - постоянство в совершении добра". (Там же, с. 212)
Иными словами, единственно подлинным свидетельством избранничества является неотступность, а единственное, что убеждает нас в несомненности неотступности, - это неотступность!
Джон Эди высказывает ту же мысль. В его блестящем комментарии к Посланию к колоссянам (Кол.1:23) есть такие слова:
Хотя... учение о неотступности святых является библейским учением и вечным источником утешения, оно не противоречит призывам к постоянству в вере и предупреждениям о печальных последствиях отступничества. Тот, кто не проходит попроще до конца, не может получить награды. Того, кто покидает убежище в непогоду, уносит налетевшим ураганом. Утрата веры - конец надежды.
Не происходит механического воздействия на человека благодати Божьей. Благодать побуждает всю духовную природу человека к искренней молитве и рождает в нем устремленность. Постоянство в вере не является неосознаваемым действием некоего неумолимого закона, это результат усердного укрепления веры всевозможными способами. Так, коль скоро разумные существа побуждаемый действию мотивами, к ним обращены предостережения и призывы; это составляют особую часть Божьего плана сохранения верующих. Таким образом, апостол показывает колоссянам, как много зависит от их неотступности. (John Eadie, Commentary on the Epistle to the Colossians, p. 85 f. Представляется странным, что кальвинист говорит о том, "как много зависит от неотступности". Ибо, согласно "сладкозвучному" учению о безусловном избранничестве, ничто не зависит от неотступности. Напротив, неотступность предстает зависящей от избранничества. Но, обращаясь непосредственно к Писанию, приверженцы этого учения часто отходят от своего богословия. Эди все правильно понял: многое зависит от неотступности, согласно Писанию, - что бы ни утверждали богословы.)
Все кальвинистские богословы в конце концов соглашаются с Хеджем, Эди и Кальвином, признавая, что единственным неопровержимым свидетельством и основанием уверенности в избранничестве является Сознательная неотступность в вере в Иисуса Христа. Профессор Вестминстерской богословской семинарии Джон Мюррей удачно выразил эту мысль:
...Оценим по достоинству учение о неотступности святых и признаем, что можем верить в безопасность во Христе только в случае, если мы неотступны в вере и святости до конца. Не что иное, как воскресение к жизни и славе, подразумевал Павел, говоря: "Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Флп.3:13-14).
Учение о неотступности святых напоминает, что лишь те, кто неотступны до конца, - подлинно святые. Мы не можем достичь почести вышнего звания Божия во Христе Иисусе автоматически. Неотступность означает нашу беззаветную преданность, вовлечение всей нашей личности в то, что Бог назначил для совершения Своего замысла спасения. Библейское учение о неотступности не имеет ничего общего с квиетизмом и антиномизмом, распространенными в евангелических кругах. (John Murray, Redemption - Accomplished and Applied, p. 193.)
Все это верно, однако глубоким заблуждением является предположение, что благодаря обращению, произошедшему в прошлом, человек находится в безусловной безопасности и что обращение служит залогом окончательного спасения. Почему, соглашаясь, что неотступность в вере является единственным подлинным свидетельством спасения и даже тем, "что Бог назначил для совершения Своего замысла спасения", некоторые исподволь подводят к тому, что все, увещевающие христиан пребывать в вере и не отходить от надежды благовестия, являются "врагами благодати" и Христова благовестия? Какие есть основания отвлекать христиан от необходимости быть неотступными в вере, говоря, что главное - подлинность обращения в прошлом, и постоянно возвещая: "однажды в благодати - навсегда в благодати"? (Учение, которое даже в свете слов Кальвина - отверженные христиане временно испытывают воздействие благодати Божьей, что побуждает их верить в свое избранничество, - является полуправдой, которую даже нельзя назвать учением.) Чрезвычайно непоследовательны в своем служении те, кто, веря, что Бог спасает людей и те находятся в безопасности - не вне, но через неотступность, - своими проповедями отвлекают слушателей от необходимости неотступности. Иным было служение Павла (Деян.14:22; Кол.1:23; 1Кор.15:1-2; 1Тим.4:16; 2Тим.2:12 и т. д.).
Новозаветные авторы иногда призывали читателей вспомнить о пережитом действии благодати, чтобы ободрить их в нынешних испытаниях. Но она никогда не склоняли верующих строить уверенность в спасении на пережитом в прошлом, как если бы это имело решающее значение для вечности. Авторы увещевали верующих идти по пути веры, как и прежде. Но сегодня во многих церквях запретили бы проповедовать всякому, кто осмелился бы говорить о предостережениях Павла, других апостолов и Самого Спасителя, не "изъясняя" их так, чтобы превратить в нечто несуразное. Церкви научены верить, что акт веры в прошлом и пережитое действие благодати являются неопровержимым удостоверением безусловной безопасности. Они всецело уверены в своем избранничестве и в том, что пребудут в благодати, невзирая ни на что.
Несомненно, избранные будут неотступны в вере и благодати до окончательного спасения. Вопрос этот не подлежит обсуждению. Но если Бог знает избранных и знал от начала, то люди могут узнать это лишь из неотступности. Да, избранные будут неотступны до конца, но это лишь часть истины; ибо истинно и то, что те, кто неотступны до конца, -избранные". Вот о чем говорится в Священном Писании и на что обращается особое внимание верующих. Игнорируя суть предостережений об опасности отступничества, прибегая к учению об избранничестве, человек вступает на путь безумия и самонадеянности. Даже если бы учение Кальвина о безусловном избранничестве было правильным (Избранничество и неотступность безусловны только в отношении единой ekklesia, но не отдельных верующих. См. Приложение Е, раздел 10), оно имело бы не более чем теоретическое значение, поскольку (как признавал Кальвин) лишь неотступность в вере является подлинным свидетельством избранничества. Было бы поистине безумством с нашей стороны позволить толкованиям и гипотезам учения о избранничестве помешать нам прислушаться к явным предостережениям Спасителя: "Пребудьте во Мне, и Я в вас. Кто не пребудет во Мне, извергнется вон... засохнет". Иисус говорил: "Овцы Мои слушаются голоса Моего... и они идут за Мною". Никто из тех, кто не слушает Его голоса и не следует за Ним, не имеет основания полагать, что принадлежит к овцам Христа. Никто из тех, кто сознательно не пребывает в вере, не имеет основания полагать, что обладает вечной жизнью во Христе. Никто из тех, кто не живет в повиновении и вере, не имеет основания надеяться на вечное спасение.
Подведем итог: по учению Кальвина, избранные неотступны в вере и благодати, в то время как отверженные христиане лишь временно испытывают воздействие благодати, при этом совершенно не сознавая различий между собой и избранными и искренне веря в Божье благоволение и свое избранничество. Кальвин учил также, что единственным подлинным свидетельством избрания человека служит его неотступность в вере. Так, уже из учения Кальвина мы должны сделать вывод: хотя пережитое обращение и нынешнее чувство пребывания в благодати драгоценны, они не являются абсолютным свидетельством избрания к вечному спасению.
Итак, окончательный вывод: объективно избранные неотступны, а те, кто неотступны, - избранные. Субъективно же человек является избранным только в случае, если неотступен в вере. Такой вывод неизбежен, несмотря ни на какие определения избранничества.
Возникает важный вопрос: можно ли узнать, подлинно ли мы неотступны? Можно узнать, является ли спасение ныне реальностью, а не пустым домыслом? Слава Богу, можно! Иоанн пишет: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1Ин.5:13). Первое послание Иоанна во многом посвящено тому, как узнать, имеем ли мы вечную жизнь, спасены ли мы ныне. Иоанн указывает на семь способов узнать это:
1. Во-первых, так как нет спасения вне Иисуса Христа, подлинная уверенность в спасении возможна только в случае, если человек верит в Него. Искренняя вера в Иисуса Христа сама по себе является свидетельством спасения. Верующие во имя Сына Божия могут знать, что имеют вечную жизнь (1Ин.5:13). Иоанн пишет также: "Кто исповедует, что Иисус есть Сын Божий, в том пребывает Бог, и он в Боге... всякий верующий, что Иисус есть Христос, от Бога рожден... Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1Ин.4:15; 5:1,5). Важно осознать, что исповедание, о котором говорит Иоанн в этих стихах, не является лишь умственным принятием Богосыновства Иисуса. Слова Иоанна нельзя воспринимать в отрыве от происходившего в его дни. Всякий, кто исповедовал Иисуса Господом, должен был быть готов претерпевать гонения - готов потерять семью, друзей, средства к существованию, положение в обществе и, возможно, расстаться с самой жизнью. Такое исповедание не давалось людям .легко. Но, согласно сказанному Иоанном, лишь искренне веря во имя Сына Божия, человек может иметь и вечную жизнь, и подлинное свидетельство этой жизни. "Уверенность" в вечной жизни, имеющая основанием что-либо иное, является пустой самонадеянностью.
2. Человек может быть уверен, что имеет вечную жизнь во Христе, если почитает. Христа как Господина своей жизни и соблюдает Его слово и заповеди. "А что мы познали Его, узнаем из того, что соблюдаем Его заповеди. Кто говорит: "Я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины; а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаем, что мы в Нем" (1Ин.2:3-5. Ср. 3:24; 5:2; Ин.8:31,51; 14:21-24; 15:9-14; Евр.5:8-9).
3. Человек может быть уверен, что имеет вечную жизнь во Христе, если следует примеру Спасителя. "Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал" (1Ин.2:6; ср. Ин.8:12; 14:12). Всякий, кто не стремится следовать примеру Иисуса и идти по Его следам, не имеет оснований думать, что спасен. Иисус подает пример Своим последователям. Пример не обязательно спасителен; а мы нуждаемся не просто в примере, мы нуждаемся в Спасителе. Но Иисус не может быть Спасителем тех, кто не считает Его примером для себя.
4. Человек может быть уверен, что имеет вечную жизнь во Христе, если любит Отца и Его волю, а не мир. "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего. И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1Ин.2:15-17).
5. Человек может быть уверен, что имеет вечную жизнь во Христе, если творит правду, а не совершает сознательно греха; "Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден [форма перфектного времени изъявительного наклонения пассивного залога] от Него... Кто делает грех, тот от диавола... Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога. Дети Божий и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего" (1Ин.2:29; 3:8-10).
6. Человек может быть уверен, что имеет вечную жизнь во Христе, если любит братьев. "Мы знаем, что мы перешли [перфектное время, изъявительное наклонение] из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти. Всякий, ненавидящий брата своего, есть человекоубийца; а вы знаете, что никакой человекоубийца не имеет жизни вечной, в нем пребывающей... Дети мои! станем любить не словом или языком, но делом и истиною. И вот по чему узнаем, что мы от истины, и успокаиваем пред Ним сердца наши" (1Ин.3:14-15,18-19. Ср. 1Ин.2:9-11; 3:23; 4:8,11-12,16,20 - 5:1; Ин.13:34-35).
7. И наконец, человек может быть уверен, что обладает вечной жизнью во Христе, если сознает, что в нем обитает Святой Дух. "И кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том. А что Он пребывает в нас, узнаем по духу, который Он дал нам... Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Своего... Верующий в Сына Божия имеет свидетельство в себе самом" (1Ин.3:24; 4:13; 5:10).
Сознание того, что Утешитель обитает в нас, - самое благословенное свидетельство обладания вечной жизнью во Христе. Но утешительное свидетельство Духа человек может познать только тогда, когда имеет все те свидетельства своего спасения, которые перечисляет Иоанн. "Уверенность" же всякого, кто не верит в Христа искренним сердцем, не соблюдает Его слова и заповедей, не идет вслед за Ним, любя Отца и Его волю, а не мир, любя своих братьев по вере и творя правду, а не грех, - пустая самонадеянность. Такой человек заблуждается, полагая, будто имеет внутреннее свидетельство от Духа.
Не всякое внутреннее свидетельство подлинно., Библия предостерегает как от самообмана, так и от духов обольщения. Опасность оказаться увлеченными духами-обольстителями реальна - в особенности для тех, кто придает особое значение собственным чувствам. Такие люди становятся легкой добычей духов обольстителей. Сатана, притворяющийся ангелом света, не может в точности повторить свидетельства Святого Духа, равно как и бесы и духи обольстители. Однако они могут делать это достаточно искусно, чтобы обмануть неосмотрительных людей, которые в вопросах вероучения и веры полагаются прежде всего на собственные чувства. Дух ясно говорит: "В последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским" (1Тим.4:1). Иоанн призывает нас остерегаться как лжепророков, так и обольщающих духов (1Ин.4:1). Опасность реальна. Отдаваться во власть своих чувств опасно и неправильно в век сей, когда мы призваны ходить верою, а не видением.
Благословенно, что "Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим.8:16). Но справедливо это лишь для тех, кто живет не по плоти, а по Духу. Общение с Богом невозможно для тех, кто ходит во тьме. "Бог есть свет, и нет в Нем никакой тьмы. Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине; если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом [Бог и верующий], и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1Ин.1:5-7).
Нет подлинного свидетельства спасения или уверенности в спасении вне повинующейся веры в Иисуса Христа как Спасителя от греха. Перечисляя многочисленные способы узнать, дано ли нам ныне благословение вечной жизни, Иоанн предупреждает о необходимости пребывать в вере, если мы хотим пребывать в вечной жизни Бога через Христа:
Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца. Итак, что вы слышали от начала [подлинное благовестие, в противоположность лжеучениям "антихристов", которые "вышли" из собрания верных и примкнули к гностикам, отрицавшим сущность природы личности Иисуса, и теперь пытались "соблазнить" тех, кто оставались верны подлинному благовестию], то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. Обетование же, которое Он обещал нам, есть жизнь вечная... Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни. Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную... Верующий в Сына. Божия имеет свидетельство в себе самом... (1Ин.2:23-25; 5:11-13,10).
Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек. (Ин.8:51)

Глава XIX. Обратимо ли отступничество?

Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?
(Евр.10:26-29)
"Согрешил Я, предав Кровь невинную!" - воскликнул в горьком раскаянии несчастный Иуда. Пробудил ли этот крик боли беспокойство и сожаление в сердцах священников, пастырей израилевых? "Что нам до того? - был презрительный ответ участников сговора. - Смотри сам".
Бросив в священном месте монеты, ставшие причиной его боли, тридцать сребреников, за которые он продал Иисуса, - и свою душу, - Иуда поспешил из храма... Куда? Он не имел друга, священника, не имел Бога и надежды. Куда мог он пойти? К дереву, к петле и к земле крови - последней остановке на пути в ад. "Что нам до того?"
Священники проявили предельную щепетильность в отношении денег, вновь оказавшихся в их благочестивых руках, желая "законно" использовать их. Как они радели о соблюдении правил, предписываемых религией! Но что касается невинности Иисуса и души Иуды - "что нам до того?".
Для священников проблема отступничества была чисто отвлеченной. Иначе воспринимал отступничество Иуда. Он не мог с этим жить и не находил выхода из создавшегося положения. Полагаю, проблема отступничества сегодня ложится тяжким грузом на многие встревоженные души.
Обратимо ли отступничество? Отдельные страницы Писания как будто свидетельствуют, что обратимо. Иоанн пишет: "Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог Даст ему жизнь, то есть согрешающему грехом не к смерти. Есть грех к смерти: не о том говорю, чтобы он молился" (1Ин.5:16).
Автор Послания к евреям предостерегает: "Ибо не- возможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему" (Евр.6:4-6).
И еще: "Ибо если мы, получив познание [epignosis] истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?.. Страшно впасть в руки Бога живого!" (Евр.10:26-29,31).
Размышляя об отпадении "соделавшихся причастниками Духа Святого" (Евр.6:4) и утверждая, что сознательное отступничество является оскорблением "Духа благодати" (Евр.10:29), автор связывает подобное отступничество с "хулой на Духа Святого". Иисус предостерегал: "Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам; если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем" (Мф.12:31-32).
Иисус говорил, что грех против Святого Духа не может проститься. Существует ли такое отступничество, из которого для человека "нет возврата"? Согласно Писанию, существует. О сыновьях Илия сказано, что они отказались внять словам отца, "не слушали голоса отца своего; ибо Господь решил уже предать их смерти" (1Цар.2:25). Лэндж так комментирует этот стих:
Они были в состоянии внутреннего ожесточения, исключавшего субъективные условия спасения от гибели; они уже навлекли Божье неизменное осуждение. Как ожесточившимся преступникам им была уготована смерть; поэтому слово наставления не возымело на них действия. (J. P. Lange, Commentary On the Holy Scriptures: Samual, p. 76.)
Бог постановил, что "вина дома Илиева не загладится ни жертвами, ни приношениями хлебными вовек" (1Цар.3:14).
Размышляя о приходе антихриста, "человека греха", "беззаконника", чье появление на мировой сцене будет сопровождаться "всякою силою и знамениями и чудесами ложными", Павел говорит о не принявших "любви истины для своего спасения": "пошлет им Бог действие заблуждения, так что они будут верить лжи, да будут осуждены все не веровавшие истине, но возлюбившие неправду" (2Фес.2:9-12). Робертсон так комментирует эти слова: "Здесь говорится о божественном акте суда (Миллиген): Бог предаст нечестивых злу, которое они сознательно избрали (Рим.1:24,26, 28)... страшный итог намеренного отвержения Божьей истины". (A. T. Robertson, Word Pictures in the New Testament, Vol. IV, p. 53)
Очевидно, что сыновья Илия и неверующие, о которых говорит Павел, достигли состояния, из которого "нет возврата". Многие считают, что так было и с отступниками, о которых говорится в Евр.6 и 10, а также в 1Ин.5:16. Стихотворение Джозефа Эддисона Александера "Обреченный человек" позволит сделать паузу для размышлений:

Есть состояние и время,
Неведомые там,
Предопределяющие судьбу людей -
Славу или отчаяние.
Есть невидимая черта,
Пересекающая всякий путь;
Скрытая грань, отделяющая
Божье терпение от Его гнева.

Однако в других местах говорится, что отступничество не является необратимым. (Слово "отступничество" используется в данной работе как широкий термин, обозначающий всякий отход от Бога и спасающей благодати - как сознательный, так и нечаянный.) Обратите внимание на важное утверждение Павла в Рим.11. Он говорит, что "некоторые ветви" (отдельные иудеи, отвергшие Иисуса в Его пришествие) отломились из-за неверия, но могут быть привиты, если не пребудут в неверии. "Они отломились неверием, а ты держишься верою: не гордись, но бойся. Ибо если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя. Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен. Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их" (Рим.11:20-23). (В противоположность мнению некоторых, в Рим.11:20-23 говорится не об Израиле и язычниках в целом, но об отдельных иудеях и язычниках. О значении Рим.9-11 см. Приложение С.)
Павел сам был одним из тех, кто стал "отломившейся ветвью", когда Христос был принесен в жертву за грех. Ибо он пребывал в лоне иудаизма в то время, когда на Голгофе совершались искупление и переход от предписаний старого домостроительства ко Христовой "одной жертве за грехи". Священство левитов и жертвы стали бездейственными в глазах Бога, а все, кто по-прежнему соблюдали предписания закона, замыслили тщетное. Отвергнув Иисуса и Новый Завет в Его крови, они отломились неверием. Так, несомненно, было и в случае Павла, который при старом домостроительстве был "по правде законной - непорочный" (Флп.3:6; ср. Лк.1:6). (Павел, конечно же, не имел в виду, что был безгрешен по закону. На самом деле закон заставил его в полной мере осознать грех. Однако он почитал закон, хотя и не мог соблюдать его в совершенстве, и обретал благодать через исполнение предписаний и был, таким образом, "непорочным" в соответствии с "правдой законной".)
Утверждать, что Павел не был под спасающей благодатью в начале жизни и не знал спасения до встречи со Христом на пути в Дамаск, - значит утверждать, что люди не могли быть спасены при старом домостроительстве. Но невзирая на то, что он пребывал "непорочным" по закону, когда Христос был принесен в жертву во исполнение закона и пророков, для заключения Нового Завета в Его крови, Павел стал "ветвью", отломившейся неверием в назначенного Спасителя и в Новый Завет, возвещенный в Его благовестии. Лишь после того, как Павел перестал "пребывать в неверии", он был "привит" к древу заветных отношений с Богом, которые имели патриархи и все верные предыдущих поколений. Иисус подлинно пришел "на падение и на восстание многих в Израиле" (Лк.2:34).
Благодать Божья! Как обильна, как полна, как свободна! Те, кто вначале приветствовали казнь на Голгофе, будучи явными отступниками, и хулили святое имя Иисуса, могли быть восстановлены в благодати, если "не пребудут в неверии". Сердечное желание Бога - "всех помиловать" (Рим.11:32) и ответить на молитву Иисуса: "Отче! Прости им..."
Обратите также внимание на слова Павла, обращенные к галатам. Некоторые галаты впали в заблуждение, поддавшись влиянию иудаистов, и "остались без Христа" - они стремились сделать оправдание "более достоверным", следуя предписаниям закона, и для них не стало "никакой пользы от Христа" (Гал.5:4,2). Однако, не преуменьшая трагичности их нынешнего духовного состояния, вызванного непреднамеренным отступничеством от Христа, Павел не отказывается от мысли об их духовном "исцелении". Он полагает, что заблуждающиеся галаты могут быть восстановлены в благодати, и поэтому готов претерпевать муки рождения, "доколе не изобразится в вас Христос" (Гал.4:19), как уже было однажды, когда Павел вел их к первоначальному обращению ко Христу (ср. 1Кор.4:15). Павел уверен в Господе, что галаты осознают (Гал.5:10): вера единственно во Христа, а не в предписания закона, - путь оправдания и спасения. Так, мы видим, что, хотя заблуждение галатов подлинно являлось отступничеством от Христа и Его спасающего благовестия и было смертельным заблуждением, зло можно было исправить. Павел готов был вновь претерпевать "муки рождения" ради того, чтобы галаты возвратились к простоте во Христе (ср. 2Кор.11:3 и контекст) и были восстановлены в благодати.
Приведем еще одно свидетельство в пользу того, что отступничество не является необратимым. Павел наказывал коринфянам отлучить от церкви человека, виновного в кровосмешении (1Кор.5:1). Это было необходимо ради свидетельства церкви и сохранения ее чистоты. Но преследовалась также другая цель. Преступник должен был быть отлучен и предан сатане "во измождение плоти" ради его же спасения: "чтобы дух был спасен в день Господа нашего Иисуса Христа" (1Кор.5:5). Неосужденный и непрощенный грех преступника привел к духовной смерти - состоянию, которое теперь должно было быть открыто признано в отлучении. Однако неправильным было бы считать, что преступнику теперь ничем нельзя было помочь. Само отлучение могло привести к восстановлению в благодати. Отлучение могло пробудить в человеке сознание трагичности его положения и потребность в прощении и восстановлении в благодати. Робертсон пишет так: "Павел стремится не только покарать преступника, но и привести его к возрождению... Окончательное спасение человека в день Христа - вот цель, которой не достичь, потворствуя греху". (Robertson, op. cit., p. 113) Из 2Кор.2:5-11 (если речь идет о том же человеке) можно заключить, что отлучением было достигнуто спасение, и человек был восстановлен в благодати и вновь принят в общение церкви.
Обратимся к еще одному свидетельству. Павел опасался, что по возвращении в Коринф будет вынужден "оплакивать" (pentheo, слово, обозначающее скорбь по умершему) многих согрешивших и не покаявшихся (2Кор.12:21). Апостол предостерегает коринфян:
если возвратится, он не пощадит (2Кор.13:2) тех, кто впали в "непотребство" и не покаялись. Зная, что коринфяне могут не осознавать трагичности своего духовного состояния, Павел наставляет их, призывая исследовать себя, чтобы понять, в вере ли они, как полагают, или стали отверженными ("adokimoi, то же прилагательное, которое Павел использует, говоря о страшной возможности оказаться отверженным, 1Кор.9:27" (Там же, с. 270.)) - тогда Иисус Христос более не обитает в них. Но совершенно очевидно (2Кор.12:21), что, по мнению Павла, непокаявшиеся могут, если пожелают, покаяться и тогда будут восстановлены в спасающих отношениях со Христом.
Иаков завершает послание одновременно словами предостережения и ободрения: "Братия! если кто из вас уклонится [planao, заблудится, собьется с пути] от истины, и обратит [epistrepho, побудит возвратиться, вернет] кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов" (Иак.5:19-20). Робертсон пишет:
Тогда, как и сейчас, легко было сбиться с пути и отойти от Христа, Который есть Истина... Душу от смерти... душа грешника (hamartolon), вновь завоеванная для Христа, не душа человека, завоевывающего... Будущее время (sosei) указывает на окончательное спасение. (Robertson, op. cit.. Vol. VI, p. 67.)
(Об обязанности верующих обращать тех, кто отошел от истины и веры, говорится и в других местах, таких как 2Тим.2:25-26 [обратите внимание на контекст, 2Тим.2:18]; Иуд.22-23; Гал.6:1; ср. Тэйер о paraptoma и katartizo.)
И наконец, рассмотрим благодатный призыв воскресшего Христа, обращенный к Лаодикийской церкви (Отк.3:14-22), церкви, в которой Он не видел ничего достойного похвалы. Лаодикийская церковь перестала чем бы то ни было отличатся от мира, будучи ни горячей, ни холодной. (Сколько церквей сегодня находятся в таком же бедственном положении, как и Лаодикийская!) Иисус желает, чтобы верующие были либо горячими, либо холодными - только не теплыми, подобно тем, кто окружает их. Они утратили духовное отличие от языческого мира, будучи фактически частью этого мира, а не царства Христова. Члены церкви говорят, что богаты и ни в чем не имеют нужды, но в действительности они несчастные, жалкие, нищие, слепые и нагие, ибо не имеют одежды праведности Христовой, чтобы прикрыть духовную наготу. Они духовно мертвы, однако еще не достигли того состояния, из которого "нет возврата". Иисус еще не изверг их из Своих уст.В нынешнем состоянии они так же неприятны Христу, как теплый напиток, который должен быть горячим или холодным. Он готов извергнуть их из Своих уст, и ныне в них нет ничего, что позволило бы Ему поступить иначе. Но Он по-прежнему любит их и поэтому, пока еще не поздно, взывает к ним: "Будь ревностен и покайся". Кажется маловероятным, что вся церковь внемлет Его предостережению, покается и будет восстановлена в благодати. Тем не менее отдельные члены церкви могут прислушаться к Его призыву, если пожелают. И поэтому, стоя у дверей Лаодокийской церкви, Христос с нежностью произносит: "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною. Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцем Моим на престоле Его" (Отк.3:20-21). Ошибаются те, кто полагает, будто отступничество всегда необратимо.
В подтверждение необратимости отступничества часто приводят 1Ин.5:16. Иоанн не определяет "грех к смерти". Но из контекста всего Послания явствует, что грех, о котором пишет апостол, - нарочитое отречение от Спасителя, открытое отрицание того, что Иисус есть подлинно Христос, пришедший во плоти, святой Сын Божий. (Ср. 1Ин.4:15; 5:1,5,9-10,13,20; 1:2.) Подобное отрицание имеет роковые последствия и указывает на то, что человек является антихристом (1Ин.4:2-3). Попытки антихристов "обольстить" верующих, увлечь отрицанием основ учения Христа представляют смертельную угрозу духовной безопасности. Иоанн настоятельно призывает остерегаться антихристов (1Ин.4:1-3; 2Ин.7-11; 1Ин.2:18-28). Но хотя Иоанн наказывает верующим не общаться с антихристами, он не запрещает молиться о них и явно не говорит, что их восстановление в благодати невозможно. Уэсткот пишет так:
Св. Иоанн не наказывает молиться о грешнике в том случае, если смертный грех очевиден для братьев; но с другой стороны, он не запрещает молитву заступничества. Однако даже если апостол и отговаривает от подобных молитв, то потому лишь, что преступник пребывает вне Тела Христова, отделен от его жизни; но он еще не находится вне созидательной, животворящей силы Бога. (В. F. Westcott, The Epistles of St. John, p. 210.)
Все, что согласуется с Его природой и вечным замыслом, возможно Богу.
Евр.6:4-6 - еще одно место из Писания, которое приводят в подтверждение того, что отступничество всегда необратимо. Однако не нужно думать, что в этих стихах говорится о невозможности "обновлять покаянием" отступников. Уэсткот так комментирует стих 6:
Использование активного залога указывает на то, что сказанное ["невозможно... отпадших, опять обновлять покаянием"] относится к людскому содействию. Лишь об этом говорит автор. (B. P. Westcott, The Epistle to the Hebrews, p. 150.)
Библия учит, что покаяние производит Бог, и это - всегда ответ человека на божественное воздействие через Дух. Но Бог использует людей как помощников в исполнении Своего замысла. Богу угодно спасти всех верующих, и Ему угодно использовать людей для проповеди благовестия Христова, которое есть сила Божия ко спасению всех верующих. Содействие людей занимает определенное место в приведении к покаянию и в совершении спасения погибших. Уэсткот, несомненно, прав, утверждая: в Евр.6 говорится, что люди не могут обновлять покаянием отступников. (В противоположность Иак.5:19-20; Иуд.22-23; Гал.6:1; 2Тим.2:25-26, где апостолы побуждают верующих к содействию, говоря о возможности успеха). То, что невозможно, по словам автора Послания к евреям, людям, возможно Богу, с Которым возможно все благое.
Уэсткот пишет также следующее:
Причастия настоящего времени (в противоположность раrаpesontas - определенный акт отступничества в прошлом) выявляют нравственную причину невозможности обновлять покаянием. Здесь говорится о враждебности, которую постоянно питают эти люди по отношению ко Христу. (Там же, с. 151.)
Отступничество, о котором говорится в Евр.6, проистекает не только из самого акта в прошлом, но также из нынешней сознательной враждебности по отношению ко Христу. Отступивших невозможно обновить покаянием и привести ко спасению не просто по причине некоего действия в прошлом, но ввиду их нынешнего противоборства. Наводит на размышления вынесенный в примечание перевод Американской стандартной Библии: "Невозможно обновлять их покаянием в то время, как они вновь распинают в себе Сына Божия и открыто позорят Его". Нынешнее положение - сознательная открытая враждебность - можно исправить, обновить отступников покаянием и привести ко спасению.
Надежда на исправление выражена в последующих стихах: "Земля, пившая многократно сходящий на нее дождь и произращающая злак, полезный тем, для которых и возделывается, получает благословение от Бога; а производящая терния и волчцы негодна и близка к проклятию, которого конец - сожжение" (Евр.6:7-8). Земля, на которой произрастают только тернии и волчцы, уже признана негодной и отвергнута; но сказано, что она только "близка к проклятию". Ее ожидает сожжение; но такой исход лишь возможен. Быть может, гибель будет предотвращена. Ветвь, отрезанная от лозы (Ин.15:6), увядает, оставшись вне источника жизни; но ее не тотчас же бросают в огонь и сжигают. Ветви, отломившиеся неверием, могут быть вновь привиты, если не пребудут в неверии (Рим.11:20-23). "Бог силен опять привить их"! Лаодикийская церковь мертва, она не подает признаков духовной жизни. Воскресший Христос готов извергнуть ее из Своих уст, и восстановление в благодати станет невозможным. Но Он еще не сделал этого и призывает церковь спешить покаяться и вновь познать Его спасающую благодать. Отступники - в том числе и те, о которых говорится в Евр.6, - могут быть восстановлены в благодати.
Схожее понимание Евр.10 высказывает Шепардсон, говоря, что отступничество, о котором идет речь, является
...намеченным, длительным отступничеством от христианства. Слово "грешим" в греческом тексте стоит в форме причастия настоящего времени, что указывает не на единичный акт неверия, но на состояние неверия. [Ср. Лэндж о Евр.10:26: "hamartanonton указывает на постоянное, в противоположность временному, отрицание"]. Автор говорит о тех, кто... отошел от Христа и по-прежнему... отходит от Него.
...пребывая в состоянии намеренного отступничества, мы лишаем себя возможности обрести прощение.
Природа Бога, явленная в откровении, не позволяет сомневаться, что подобное отступничество, если отступник будет пребывать в таком состоянии, рано или поздно навлечет на него страшное наказание. Священная любовь предусмотрит подобающее возмездие за преступление. Наказание будет соответствовать внутренним качествам и возможностям каждого человека. Будучи Тем, Кто Он есть. Он должен не только наказывать беззаконников, но и заботиться о Своих; суд будет несомненно справедливым для всех. Тем, кто во Христе, суд будет не страшен; тем же, кто отошли от Него и ныне не имеют надежды, "безбожникам в мире" страшно будет "впасть в руки Бога живого". Так автор предостерегает от ужаса длительного отступничества от [Христа], рассматривая отступничество с точки зрения суда и воспринимая его как нечто завершенное. (Danlel Shepardson, Studies in the Epistle to the Hebrews, pp. 487-461.)
Утверждение Шепардсона, что страшное наказание, о котором говорится в Евр.10:29, рассматривается с точки зрения будущего дня суда и воспринимается как нечто завершенное, полностью подтверждает греческий язык. Глагол axiothesetai стоит в форме пассивного залога будущего времени изъявительного наклонения. Автор послания говорит, что тот, кто станет упорным отступником, будет повинен вечному наказанию. Окончательное осуждение можно предотвратить, покуда длится жизнь и остается возможность измениться.
Уэсткот также пишет, что отступничество в Евр.10 не обязательно является необратимым: "Нужно отметить, что, по словам автора, жертва Христа окончательно отвергнута и грех является упорным (hamartanonton). Но автор не говорит, что совершенное Христом для кающихся ограничено в своей действенности". (Westcott, The Epistle to the Hebrews, p. 327.)
Ранее мы проводили параллель между отступничеством, о котором говорится в Евр.6 и 10, и грехом хулы на Святого Духа. Обвиняя Иисуса в том, что Он изгонял бесов силой веельзевула, фарисеи произносили хулу на Святого Духа, отвергали Его свидетельство об Иисусе, совершавшем Свое служение "в силе Духа". Свидетельство Духа об Иисусе сегодня - возвещение Его спасающего благовестия и личное свидетельство верующих, в которых Он обитает. Те, кто отвергают это свидетельство, в том числе и все отступники, подобно фарисеям, насмехавшимся над Христовым служением избавления, виновны в хуле на Святого Духа. Однако отметим, что было бы ошибкой считать подобную хулу единократным действием. Несмотря на то что и в Мф.12:32 и в Мк. 3:29, где речь идет о хуле на Святого Духа, использованы аористы сослагательного наклонения, из этого не следует, что само действие является одномоментным и точечным. Бертон пишет, что аорист подчиненных наклонений "в неопределенной форме может указывать как на мгновенное действие, так и на продолженное или ряд действий". (E. D. Burton, Syntax of the Moods and Tenses in New Testament Greek, Sec. 98.) Также причастный аорист (Лк.12:10) "в неопределенной форме... может использоваться в случае продолженного действия или ряда действий". (Там же. раздел 133.) Таким образом, греческий язык не указывает на то, что непростительная хула на Святого Духа является одномоментным действием. Нужно сказать, подобная хула не может быть прощена тoлькo в cлyчae, ecли человек упорствует в грехе. Воодушевляет тот факт, что, невзирая на всю ненависть по отношению к Иисусу, которую испытывали большинство священников и фарисеев во дни Его земного служения, в ранней церкви "из священников очень многие покорились вере" (Деян.6:7) и многие фарисеи стали верующими (Деян.15:5). Должны ли мы заключить: богохульное мнение, будто Иисус изгонял бесов силою веельзевула, никогда не бытовало в среде фарисеев и никто из разделявших это мнение никогда не стал верующим? Как же тогда изначально воспринимал фарисей Савл совершаемое Иисусом, которого считал сущим мошенником, врагом Моисея, закона и Бога Авраама, Исаака и Иакова? Не разделял ли он суждения тех, кто обвинял Иисуса в том, что Он изгоняет бесов силою веельзевула? Не был ли и он виновен в богохульстве и не подвергался ли осуждению? Но там, где изобилует грех, гораздо в большей степени преизобилует благодать, которую может обрести всякий имеющий сокрушенное сердце.
Велика милость Божия. "Милость эта все превосходит, она была прежде всех мятежей и пребудет вечно. Она открыта всякой душе, и человек может обрести ее, если пожелает". (Alexander Maclaren, Expositions of Holy Scripture: Ephesians, p. 88.) Даже сказав, что отступников Господь соблюдает "ко дню суда, для наказания" (2Пет.2:9), что им "приготовлен мрак вечной тьмы" (2Пет.2:17) и "день суда и погибели нечестивых человеков" (2Пет.3:7) уже определен, Петр говорит: Господь "долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Пет.3:9) и утверждает: промедление ("долготерпение Господа нашего" 2Пет.3:15) - ко спасению. Богу не доставляет удовольствия смерть беззаконников. Наказание грешников, которого требуют Его праведность и нравственная чистота Его вселенной, не радует Его милосердного сердца. Он предпочитает милость суду. Тех, кто "оставили Господа, [кто] презрели Святого Израилева, - [кто] повернулись назад", милосердный Бог умоляет: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко. Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис.1:4; 55:6-7).
Очевидно, что хула на Духа благодати не может быть прощена; хула не как единократное одномоментное действие, но как категоричное отношение человека, отвергающего призывы Бога и Его дарованную милость. Несомненно, есть основание полагать, что в редких случаях (например, в случае сыновей Илия) отступничество необратимо до наступления смерти. Безусловно, этого не происходит, если человека начинает беспокоить его духовное состояние и он искренне раскаивается пред Богом.
Многие дорогие сердцу люди опасаются, будто оскорбили Святого Духа в такой мере, что перешли в состояние, из которого "нет возврата". Легко вообразить подобное. Ибо кто из нас не огорчал Благословенного Утешителя? Кто не игнорировал Его тихого голоса и наставлений? Однако те, кто опасаются, будто оскорбили Святого Духа настолько, что навсегда лишились возможности исправить положение, ошибаются. Их опасения -свидетельство того, что это не так.
Многие, однако, видят в самом страхе повод к отчаянию. Утверждение, что для отступников остается лишь "некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр.10.27), вселяет страх в сердца многих из тех, кто думает, что, по мысли автора Послания, отступничество необратимо:
однажды отошедшим от Христа остается лишь жить в постоянном страшном ожидании неизбежного окончательного осуждения. Самый страх воспринимается как неопровержимое свидетельство безнадежности положения и предрешенности их вечной участи. Однако такое понимание слов автора Послания ошибочно. Перевод греческого слова ekdoche как "ожидание" чрезвычайно неудачен. Элфорд пишет:
...приятие (награды, участи, а не как это переводят без оговорок - ожидание. Использованное слово (ecdoche) никогда не употребляется в таком значении, и это единственное место в Новом Завете, где оно встречается. Остается лишь приятие приговора суда и ярость огня) суда... (Henry Alford, The New Testament for English Readers, p. 1548)
По мысли автора Послания, отступников ожидает (если только они не покаются) огненный суд (ср. RSV, Уильямс, Гудспид). Образ, возникающий при привычном прочтении, - оставленные на погибель люди, живущие в страшном ожидании огненного суда, - противоречит сказанному в Писании. Отступников, находящихся в безнадежном состоянии. Писание представляет бесстыдными и самоуверенными. Они не ожидают подобного огненного суда. Сыновья Илия не испытывают страха, равно как и те, о ком говорит Павел во 2Фес.2:10-12. Оставленные для окончательного осуждения во время "скорби великой" (Отк.7:14, в греческом тексте эмфаза) предстают людьми, не испытывающими раскаяния и страха Божия. Они не покаются, и откликом их на праведный суд Божий будет лишь богохульство (Отк.9:20-21; 16:9,11,21). Все, кто иcпытывaeт отвpaщeниe и ужас при мысли о подобном бесстыдстве, могут быть уверены, что не оказались вне святого действия Духа благодати, и могут искупить грех. Пусть они осознают, что "благость Божия ведет тебя к покаянию" и что чувство раскаяния в сердце есть благодатный зов любящего Бога. "Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь" (Пс.50:19).
Некоторых тревожит тот факт, что, как сказано в Писании, Иуда покаялся, но его покаяние ни к чему не привело. Матфей пишет: "Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать сребреников первосвященникам и старейшинам" (Мф.27:3). Однако в греческом тексте не сказано, что Иуда действительно покаялся (metanoeo), он просто раскаивался (metamelomai). Эти слова синонимы, но между ними есть четкое различие. Metamelomai означает сожаление или раскаяние; но подобное раскаяние не обязательно предполагает изменения нравственных устремлений человека. Metanoeo - более емкое слово, обозначающее не только раскаяние, вызванное совершенным в прошлом, но и осознанное изменение образа мысли и устремлений; Указывая на то, что различие между двумя этими словами не столь велико, как полагают некоторые, Тэйер тем не менее пишет: "...metanoeo более широкое понятие, обозначает перемены нравственного характера, что подтверждает не только этимология слова, но и гораздо более частое употребление, а также тот факт, что этот глагол часто используется в повелительном наклонении (metamelomai - никогда) и, кроме того, в конструкции с аро, ek (ср. he eis theon metanoia, Деян.20:21)". (J. H. Thayer, A Greek-English Lexicon of the New Testament, p. 405.) Многие переводчики признают: те-tameletheis указывает, что раскаяние Иуды не было, покаянием пред Богом, и учитывают это при переводе. Робертсон пишет:
...печаль бесполезна, если не ведет к изменению жизни и образа мысли (metanoia), если не является печалью ради Бога (2Кор.7:9). Печаль ради Бога испытывал Петр" когда горько заплакал. Эта печаль вернула его ко Христу. Иуда же испытывал только раскаяние, приведшее к самоубийству. (Robertson, op. cit., Vol. I, p. 222 f.)
Вселяет во многих тревогу и Евр.12. Говорится, что Исав, человек, думающий о земном, "за одну снедь отказался от своего первородства. Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца" хотя и просил о том со слезами" (Евр.12:16-17; англ. перевод: не находил покаяния, хотя искал его со слезами). Образ Исава, тщетно ищущего со слезами покаяния, навеки отверженного, устрашает многих людей, которым кажется, что они сами находятся в подобном ужасном положении.
Во-первых, признаем, что в случае Исава "отвержение" не имело никакого отношения ко спасению. Уэсткот пишет:
Сын, принесший в жертву свое исключительное право, не мог изменить прошлого, и речь идет только об этом. Никакие печаль и самоосуждение не могли вернуть ему привилегий перворожденного. Понимание, согласно которому прощение греха, совершенного Исавом против Бога, является чем-то иным, нежели отменой временных последствий греха, совершенно необоснованно... Будет справедливым сказать, что в отношении проданных привилегий перворожденного Исав не находил покаяния ("покаяние" в смысле "перемена в мыслях". - Прим. перев.), но что касается его духовных отношений с Богом, то, если только печаль его была искренней, он обрел покаяние. (Westeott, The Epistle to the Hebrews, p. 408 f.)
(Невзирая на то что Ревекка и Иаков действовали обманом. Бог отверг Исава как наследника завета, заключенного с Авраамом, и прародителя Мессии, - что не имело никакого отношения к вопросу о его спасении.)
Ленеман приводит веские доказательства в пользу того, что в стихе говорится о "покаянии" Исаака, а не Исава. (Gottlieb Lunemann, Meyers Critical and Exegetical Hand-Book to the New Testament: The Epistle to the Hebrews, p. 710 f.) Такой взгляд полностью согласуется со сказанным в Быт.27:33 и нашел отражение в Американском стандартном переводе: "когда же он желал получить благословение, был отвергнут; ибо не находил перемены в мыслях отца, хотя искал ее со слезами". Исав тщетно искал не собственного покаяния, но перемены в мыслях Исаака и молил благословить его как перворожденного. Но сделать это было невозможно, к обоюдному огорчению отца и сына. Представление о том, что Исав со слезами пытался обрести состояние покаяния, но навеки был лишен покаяния и возможности искупить грех, необоснованно.
В случае Исава речь шла только о временном благословении как перворожденного, но не о спасении. Между тем автор Послания к евреям рассказывает об Исаве, чтобы предостеречь читателей от легкомысленного отношения к небесному первородству, которым они обладают как сыны Божий. Автор призывает не предаваться мыслям о земном, подобно Исаву. Как Исав утратил временное наследство, которое могло принадлежать ему, так, по словам автора, христиане могут утратить небесное наследство, которым обладают. Исав продал первородство, но лишь несколько лет спустя, в силу обмана Ревекки и Иакова, окончательно утратил наследство, которое ранее считал чем-то незначительным в сравнении с утолением голода.
Настало время, когда наследство, которым Исав пренебрегал, было безвозвратно утрачено. После того как Исаак произнес благословение, утраченное Исавом не могло быть возвращено. Благословение Исаака и права первородства были дарованы Иакову. Все было решено, и слезы Исава, его протест были навеки тщетны. Так и для каждого христианина, который из любви к этому миру растрачивает дарованное ему как наследнику Божию и сонаследнику со Христом, наступит время (если только человек не покается), когда суд будет окончательным и утраченного наследства невозможно будет обрести вновь.
Но время это не настало, покуда длятся жизни и день благодати. Ибо, будь это не так, все Божьи призывы, обращенные к заблудшим, являлись бы насмешкой, а ободряющие слова в Писании - жестоким обманом. Дверь надежды еще не захлопнулась для тех, кто, став "не Моим народом" в силу беззакония и неверности, еще могут воскликнуть: "Пойдем и возвратимся к Господу! ибо Он уязвил - и Он исцелит нас, поразил - и перевяжет наши раны" (Ос.6:1). Нельзя полагаться на время, ибо день благодати подойдет к концу. "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко. Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис.55:6-7).
Но невзирая на многие места в Писании, свидетельствующие об обратном, некоторые неизменно отрицают, что восстановление в благодати невозможно для тех, кто отпал. Такое суждение основывают на том, что второе рождение невозможно. "Иисус не говорил: "Должно вам рождаться вновь и вновь", - говорят сторонники такого понимания. - Возможно лишь одно духовное рождение человека, точно так же, как только одно физическое". Довод этот представляется веским тем, кто имеет неверное и небиблейское представление о новом рождении, кто полагает, будто существует тoждecтвo физичecкoго и духовного. Но это не так (как мы уже говорили в главе VII). Более того, несмотря на то что Лазарь из Вифании физически родился лишь однажды, он пережил воскресение и вновь обрел физическую жизнь, которая началась с его рождением. Должны ли мы заключить, что Бог, Который может воскресить умерших людей к физической жизни, не может вернуть падшим людям духовной жизни во Христе?
Разделяя обращение и восстановление в благодати, Уэсткот так комментирует Евр.6:4-6: Нечто, совершаемое Богом, может быть подобно обновлению, хотя и не тождественно ему (Мф.19:26). Перемена, происходящая в этом случае, будет не новым рождением, а воскрешением умершего.
Обновление завершается metanoia, полным изменением образа мысли, что является следствием постижения истинной нравственной природы вещей. В этом смысле вторая metanoia невозможна (ср. Евр.6:1). Может наступить, силою дара Божия, соответствующая перемена, когда человек вновь обретет, утраченное видение и затем полноту жизни. Однако происходящее в этом случае отличается от того прозрения, через которое человек впервые обретает жизнь. Распространенное представление о покаянии как о сожалении о прошлом, зачастую препятствует правильному истолкованию сказанного в этих стихах. (Westcott, The Epistle to the Hebrews, p. 150.)
Дилич, однако, утверждает, что восстановление в благодати отступников, о которых говорится в Евр.6, невозможно: "...нет более спасения (говорит автор послания) для тех, кто научены Святым Духом, кто познали Иисуса как Самого Сына Божия и относятся ко Спасителю так же, как неверующие, предавшие Его крестной казни". (Franz Delitzsch, The Epistle to the Hebrews, Vol. I, p. 293.) Но как же Петр? Он знал, что Иисус "Христос, Сын Бога Живого" (Мф.16:16); знание это было не просто человеческим прозрением, но божественным откровением: "Не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах". Какой привилегии удостоился Петр! Вместе с Иаковом и Иоанном он созерцал на горе Его славу - славу единородного от Отца - и слышал Голос из облака: "Сей есть Сын Мой Возлюбленный" (Мф.17:5). И все же в час испытания Петр отрекся от всякого знакомства с Иисусом, сказав, что "не знает Сего Человека" (как если бы Он был обычным человеком), и тем самым признав, что суд Его врагов был всецело правильным. Как упорно он отрекался - трижды! Отрекался сознательно, клялся, что "не знает Сего Человека"!
Но Петр обрел прощение. Разве может это не вселять в нас надежду, когда мы думаем, как часто постыдно отрекались от Святого Спасителя? Если не отрекались на словах, то не были ли наши дела и сама жизнь отречением - "не знаю. Сего Человека"? Не должны ли мы горько плакать вместе с Петром? Но все же Он приходит - Муж скорбен, навеки с пронзенными руками - и тихо спрашивает: "Любишь ли ты меня?"
Всякого блудного сына - разочарованного, голодного, утомленного странствием - Спаситель ободряет и уверяет в том, что Отец ждет его возвращения. Для него есть место за столом в Отчем доме, где вдоволь хлеба - Живого Хлеба, ломимого за нас, от которого мы можем есть, чтобы жить вечно. Отец и теперь ждет возвращения сына. Нужно лишь возвратиться в смирении и сказать: "Отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим". С каким состраданием Отец примет сына! Как крепко обнимет его, как горячо поцелует! С какой радостью Он воскликнет: "Принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка и заколите: станем есть и веселиться! ибо этот сын мой был мертв и ожил, пропадал и нашелся"!

Приложение А

Места в Новом Завете, подтверждающие правильность учения об условной безопасности, и перечень мест, по мнению Чефера, "неверно истолкованных" приверженцами учения Арминия

В книге "Systematic Theology", Vol. III, pp. 290-312 д-р Льюис Сперри Чефер приводит пятьдесят одно место из Писания, к которым, по его мнению, могли бы обращаться сторонники учения Арминия, выступая против доктрины о безусловной безопасности (их протест, по мысли Чефера, объясняется несовершенным знанием откровения Священного Писания). Ниже приведено сравнение перечня из книги Чефера и восьмидесяти пяти мест в Новом Завете, подтверждающих правильность учений об условной безопасности. В предложенном сравнении опущены параллельные места, указанные в синоптических Евангелиях, а также те места, смысл которых не очевиден вне широкого контекста. Таким образом, исключены многочисленные места, имеющие решающее значение, поскольку смысл сказанного в них становится понятен при сравнения с другими местами в Писании. Мы не претендуем на то, что даже и в этом случае, учитывая все ограничения, приводим исчерпывающий перечень мест.
Чефер указывает лишь одно место из Ветхого Завета. И хотя можно было бы привести большое количество мест из Ветхого Завета, относящихся к рассматриваемому вопросу, для достижения поставленной нами цели этого не требуется. Говоря о том, что определенные места "используются ошибочно, ввиду того что сказанное в них относится к иному завету", Чефер тем самым признает, что безусловная безопасность возможна только в христианскую эру. Сказанное Чефером свидетельствуют также о том, что, по его мнению, спасающая вера в нынешнюю эпоху сущностно отличается от спасающей веры в другие эпохи.
Д-р Чефер отнюдь не умышленно опускает некоторые места, имеющие решающее значение. Можно предположить, что это является следствием его искреннего убеждения: согласно библейскому учению, верующие находятся в безусловной безопасности в эпоху Нового Завета. Убеждение это, очевидно, помешало Чеферу понять смысл многочисленных предостережений. Это объединяет д-ра Чефера со многими благочестивыми людьми и ревностными исследователями Библии.
Пятьдесят мест из Нового Завета представлены в том порядке, в каком их приводит Чефер. Легко заметить, что некоторые его ссылки несколько отличаются от моих. Искренне верю, что если бы д-р Чефер рассматривал выбранные места в широком контексте, его выводы были бы иными.
Места в Новом Завете, подтверждающие правильность учения об условной безопасности Места, в представлении Чефера "неверно истолкованные" приверженцами учения Арминия
1. Мф.18:21-35
2. Мф.24:4,5,11-13, 23-26
3. Мф.25:1-13
4. Лк.8:11-15
5. Лк.11:24-28
6. Лк.12:42-46
7. Ин.6:66-71
8. Ин.8:31-32
9. Ин.8:51
10. Ин.13:8
11Ин.15:1-6
12. Деян.11:21-23
13. Деян.14:21-22
14. Рим.6:11-23
15. Рим.8:12-14,17
16. Рим.11:20-22
17. Рим.14:15-23
18. 1Кор.9:23-27
19. 1Кор.10:1-21
20. 1Кор.11:29-32
21. 1Кор.15:1-2
22. 2Кор.1:24
23. 2Кор.11:2-4
24. 2Кор.12:21 - 13:5
25. Гал.5:1-4
26. Гал.6:7-9
27. Еф.3:17
28. Флп.2:12-16
29. Флп.3:4-4:1
30. Кол.1:21-23
31. Кол.2:4-8
32. Кол.2:18-19
33. 1Фес.3:1.8
34. 1Тим.1:3-7,18-20
35. 1Тим.2:11-15
36. 1Тим.4:1-16
37. 1Тим.5:8
38. 1Тим.5:11-15,5-6
39. 1Тим 6:9-12
40. 1Тим.6:17-19
41. 1Тим.6:20-21
42. 2Тим.2:11-18
43. 2Тим.2:22-26
44. 2Тим.3:13-15
45. Евр.2:1-3
46. Евр.3:6-19
47. Евр.4:1-16
48. Евр.5:8-9
49. Евр.6:4-9
50. Евр.6:10-20
51. Евр.10:19-31
52. Евр.10:32-39
53. Евр.11:13-16
54. Евр.12:1-17
55. Евр.12:25-29
56. Евр.13:9-14
57. Евр.13:17,7
58. Иак.1:12-16
59. Иак.1:21-22
60. Иак.2:14-26
61. Иак.4:4-10
62. Иак.5:19-20
63. 1Пет.1:5-9.13
64. 2Пет.1:5-11
65. 2Пет.2:1-22
66. 2Пет.3:16-17
67. 1Ин.1:5 - 2:11
68. 1Ин.2:15-28
69. 1Ин.2:29-3:10
70. 1Ин.5:4-5
71. 1Ин.5:16
72. 2Ин.6-9
73. Иуд.5-12
74. Иуд.20-21
75. Отк.2:7
76. Отк.2:10-11
77. Отк.2:17
78. Отк.2:18-26
79. Отк.3:4-5
80. Отк.3:8-12
81. Отк.3:14-22
82. Отк.12:11
83. Отк.17:14
84. Отк.21:7-8
85. Отк.22:18-19
 1. Мф.5:13 (и 1Ин.3:10)
2. Мф.6:23 (и 1Ин.3:10)
3. Мф.7:16-19 (и 1Ин.3:10)
4. Мф.18:23-35:8
5. Мф.24:13
6. Мф.25:1-13
7. Чефер приводит параллельное место Мф.13:1-8, сказанное в котором не столь определенно.
8. Лк.11:24-26. Ключ к пониманию притчи в Лк.11:27-28, которые Чефер опускает (ср. Ин.8:51).
9. Ин.8:31
10. Ин.13:8
11. Ин.15:2
12. Ин.15:6
13. Деян.5:32
14. Деян.13:43 (и 1Ин.3:10)
15. Деян.14:22 (и 1Ин.3:10)
16. Рим.8:6, 13 (и 1Кор.11:29-32)
17. Рим.8:17 (и 1Кор.9:27)
18. Рим.11:21
19. 1Кор.9:27
20. 1Кор.11:29-32
21. 1Кор.15:1-2
22. Гал.5:4
23. Флп.2:12
24. Кол.1:21-23
25. 1Фес.3:5 (и 1Ин.3:10)
26. 1Тим.1:19 (и 1Ин.3:10)
27. 1Тим.2:14-15 (и 1Ин.3:10)
28. 1Тим.4:1-2 (и I Ин.3:10)
29. 1Тим.5:8
30. 1Тим.5:12
31. 1Тим.6:10
32. 2Тим.2:12 (и 1Ин.3:10)
33. 2Тим.2:18
34. Евр.3:6,14
35. Евр.5:8-9
36. Евр.6:4-9
37. Евр.2:26-29
38. Иак.2:17-18,24,26
39. 2Пет.1:10-11
40. 2Пет.2:1-22
41. Чефер приводит 2Пет.3:17 в связи с 1Ин.3:10, но значение стиха от него ускользает, поскольку он игнорирует 2Пет.3:16.
42. Чефер приводит 1Ин.2:19 в связи с Евр.3:6,14, где, по его мнению, говорится лишь о внешнем исповедании.
43. 1Ин.3:10
44. 1Ин.5:4-5
45. 1Ин.5:16
46. Иуд.3-19
47. Чефер приводит Отк.2:10 в связи с 1Кор.9:27, но смысл стиха от него ускользает, поскольку он игнорирует Отк.2:11.
48. Чефер отказывается от Отк.2:7,11,17,26; 3:5,12,21, утверждая, что "побеждающий" - то же, что христианин, а все, кто спасены, тотчас становятся вечными победителями через новое рождение, которое само по себе является окончательным актом победы (с. 306). Утверждая это, Чефер игнорирует тот факт, что сказанное в стихах обращено не к неспасенным, но к "церквам"; предостережения и призывы обращены к тем, кто уже пережил новое рождение.
49. Отк.21:8,27. Связывая сказанное в Отк.21:8 с Отк.21:27 и игнорируя Отк.21:7, Чефер упускает смысл Отк.21:8.
50. Отк.22:19 Чефер утверждает, что сказанное в стихе - "предостережение, обращенное ко всем людям". Но согласно его богословию (безусловные благодать и избранничество), невозможно отнять ничье участие в книге жизни и в святом граде. Ибо отверженные, по вечному предопределению, были навеки лишены Божьей благодати. Они не имеют и никогда не имели участия в книге жизни или в святом граде, чтобы это участие по какой бы то ни было причине можно было отнять.

Приложение В

Кого Отец дает Иисусу?

В Писании говорится, что Отец дает определенных людей Сыну, что ни один человек не может прийти к Иисусу, если его не привлечет Отец (Ин.6:44) и что все преданные Отцом Иисусу придут к Нему (Ин.6:37). Возникает вопрос: кого Отец "привлекает", чтобы дать Сыну? Есть ли нечто такое в человеке, что Отец принимает во внимание, или же Он выбирает людей произвольно?
Многие утверждают: принимая во внимание некие качества человека. Бог стал бы "лицеприятным". Между тем в Писании говорится, что Он стал бы лицеприятным и несправедливым в обращении с людьми, если бы не делал этого. (Обратите внимание на следующие стихи в контексте: Деян.10:34; Рим.2:11; Еф.6:9; Кол.3:25; 1Пет.1:17). Лишь согласно отдельным богословским учениям. Бог был бы лицеприятным, принимая во внимание некие качества человека. Писание же утверждает обратное.
Приверженцы учения о безусловном избранничестве придают особое значение тому факту, что в Ин.6:37,44,65; 17:2; Еф.1:4; 2Фес.2:13 и некоторых других местах (в особенности Рим.9:6-24, об этом - в следующем приложении) не говорится о таких качествах человека, которые Бог учитывает в избрании. Однако безрассудно полагать, что коль скоро есть стихи, в которых не говорится о факторе, обуславливающем избрание, такого фактора не существует. Ибо в других местах в Писании ясно говорится о существовании такого фактора.
Иисус говорил: "У пророков написано: "и будут все научены Богом". Всякий слышавший от Отца и научившийся, приходит ко Мне" (Ин.6:45). Но Иисус говорил также, что воздействие на всякого человека учения Отца (которого Иисус был назначенным проводником; Ин.7:16; 12:49-50; 17:8) определяет нечто, что есть в самом человеке: "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю" (Ин.7:17; ср. 5:40-47; Лк.7:30; Ин.3:14-21). Все, кто "хотят творить волю Его", знают истину о Его учении, и поэтому "слышат от Отца" и "научаются", и приходят к Иисусу как дар Отца Сыну, чтобы Он мог "на подвиг души Своей" смотреть "с довольством".
Наследие Сына, умершего за верующих, подаренных Ему Богом, никоим образом не превращает слова Евангелия "всякий, кто хочет" во "всякий, кто должен" и в "большинство из вас не узнают". Дар Отца Сыну никак не сковывает человека - о котором сказано, что он "свободен", - предопределением о безусловном избранничестве и отвержении. Дар этот не вызывает к жизни непостижимых парадоксов и не подтверждает невозможности примирить библейское откровение о божественном владычестве со нравственной свободой и ответственностью человека. Совершают все это только богословские учения. Но каковы бы ни были взгляды богословов, в Писании говорится, что в отношении как спасенных, так и погибших Бог принимает во внимание ту способность проявлять духовную инициативу и принимать решение, которой наделил человека в творении. Он уважает Свое творение.

Приложение С

Значение Римлянам 9 - 11

По мнению приверженцев учения о безусловном избранничестве, Рим.9 - 11 (в особенности 9:6-29) полностью подтверждают мысль о том, что избрание к вечному спасению происходит без участия человека. Многие, как представляется, полагают, что в Рим.9 - 11 Павел стремился развить богословское учение о божественной свободе. Но это не так. Павел стремился ответить на животрепещущий вопрос, волновавший верующих из иудеев, которых, несомненно, было немало в римской церкви.
Во дни апостолов Христово благовестие было поистине обращено "во-первых к иудею". Куда бы ни отправлялись апостолы, они обычно входили в синагоги и проповедовали Благую Весть прежде всего иудеям. Многие иудеи становились верующими, и в собраниях, где было большинство язычников, ядро составляли обращенные из иудеев. Так было и в Риме. Обращаясь к верующим Рима, Павел иногда называет их язычниками (Рим.1:13-15; 11:13), а иногда иудеями (Рим.2:17; 4:1; 7:1).
Достигнув кульминации в размышлениях о главном - о грехе, спасении, оправдании и праведности по благодати через веру в Иисуса Христа, - Павел обращается к нынешнему состоянию Израиля, вопросу, бесконечно волновавшему верующих из иудеев. Они приняли Иисуса как обетованного Мессию и теперь ожидали исполнения обетовании в отношении Израиля (Деян.1:6-7; 3:19-26). Но надежда ослабевала. Почему такое промедление? Был ли Израиль отвергнут? Суждено ли славным обетованиям Божьим, данным отцам, остаться несбывшимися? Все больше казалось, что либо не сбудутся обетования, либо Иисус не был обетованным Мессией. Нынешнее состояние Израиля имело более чем теоретическое значение. Сомнения, порождаемые несовершенным пониманием и усиленные разочарованием, грозили разрушить веру многих. Вопрос, мучивший верующих из иудеев, требовал четкого ответа. Павел, несомненно понимая это, подробно отвечает обращенным иудеям Рима, чтобы разрешить их сомнения. Проанализируем кратко ответ Павла:
1. [Рим.9:6-13] Слово Божье непреложно. Есть "Израиль" внутри Израиля, даже несмотря на то, что исторически изо всех потомков Авраама только потомки Исаака и Иакова считались детьми обетования.
2. [Рим.9:14-31] Бог - Владыка, и поэтому властен поступать как Ему угодно с отдельными людьми и с целыми народами. Он волен благоволить к одним и отвергать других, не давая отчета никакому творенью. Эта абсолютная власть распространяется на Исаака и Измаила (Рим.9:7-9), Иакова и Исава (Рим.9:10-13), Моисея (Рим.9:15-16), фараона (Рим.9:17), на каждого человека (Рим.9:18-24) и в целом на Израиль и язычников (Рим.9:25-31). Бог как Владыка имеет абсолютную власть изготавливать из глины человечества сосуды для почетного употребления и для низкого; сосуды гнева и гибели и сосуды милости и славы. Он имеет абсолютную власть называть Израиль "Моим народом". Не людям призывать Бога к ответу. (Это не просто самонадеянно, но и опасно, поскольку подобное отношение несовместимо с верой. Отсюда резкость и пыл, с которыми Павел парирует возможные возражения.)
3. [Рим.9:30 - 10:21] Однако Израиль "не достиг" вовсе не в силу абсолютного безусловного предопределения, объясняющегося владычеством Бога. Причина нынешнего крушения Израиля - неверие и непокорность израильтян. Они должны винить только самих себя. Бог по-прежнему протягивает к ним руки, но тщетно.
4. [Рим.11:1-6] Бог не отверг Свой народ. И те, кто утверждают обратное, голословны. И хотя Израиль как нация, "не Мой народ", у Бога есть остаток в Израиле по плоти. Павел один из них (Рим.11:1). Как и в прошлом, у Бога есть "Израиль" внутри Израиля. Иудеи, верующие в Христа, составляют нынешний остаток в Израиле, они избраны - не по делам, но по благодати.
5. [Рим.11:7-10] Нынешнее ожесточение Израиля как нации - будучи отнюдь не следствием произвольного отвержения их Богом (Рим.11:1-2) - является следствием того, что израильтяне сами не обрели праведности, которой искали. Крах (как Павел пишет в Рим.9:31 - 10:21) объясняется тем, что они пытались достичь праведности собственными делами, а не верой, и поэтому преткнулись о Христа, Который стал для них соблазном. И преткновение, и последующее ожесточение были предсказаны Исаией и Давидом (а также другими пророками).
6. [Рим.11:11-12,15] Бог силен обернуть нынешнее падение Израиля во благо - к возвещению спасения среди язычников и к окончательному восстановлению самого Израиля. Совершив благо через падение Израиля, Бог во много раз больше благословит все народы через восстановление Израиля.
7. [Рим.11:13-24] Во время нынешнего падения Израиля как нации спасение и иудеев, и язычников (Рим.10:12-13) никоим образом не зависит от состояния всего Израиля. Из Рим.9:14,23-23Гявствует, что "ожесточение" "прочих" (противопоставленных "избранным", Рим.9:7) не является следствием произвольного предопределения о безусловном отвержении; это не абсолютное ожесточение, а лишь относительное.
8. [Рим.11:25-27] По замыслу Божию, восстановление Израиля несомненно наступит. Израильтяне вновь станут "Моим народом" (Рим.9:25-26).
9. [Рим.11:28-29] Даже ныне, в эпоху неверия, когда израильтяне как нация являются "в отношении к благовестию" врагами, они "возлюбленные Божий ради отцов", и обетования Божьи, данные отцам, исполнятся.
10. [Рим.11:30-32] Бог постоянно искренне желает помиловать всех - и иудеев, и язычников, каждого человека, кто уверует (Рим.10:12-13; 11:20-24).
Многие не осознают, что в Рим.9:6-29 Павел размышляет о состоянии Израиля, а не о спасении отдельных людей. Он говорит лишь о ом, что Бог как Творец и Владыка волен поступать как Ему угодно: быть благосклонным или лишать благоволения, не отчитываясь перед людьми. Эту истину Павел страстно желал внушить христианам из иудеев, которые были глубоко обеспокоены состоянием Израиля и могли отвергнуть мудрость и правду Божию. Павел говорит лишь о том, что Бог как Владыка и Творец волен действовать, не давая отчета в Своих поступках творению. Но сказанное нельзя понимать таким образом, будто Бог не руководствуется нравственными принципами, неотделимыми от Его святости, и волен поступать как Ему вздумается. Бог руководствуется в Своих действиях не суждением Своего творения, но нравственной целостностью Своей Личности. Те, кто полагают, будто в Рим.9:6-29 говорится, что Бог действует произвольно, избирая одних к спасению, а других предназначая к погибели, неверно истолковывают это место. Сторонники этого взгляда пренебрегают многим, о чем говорится в Рим.9 - 11, и не учитывают того факта, что, по свидетельству Священного Писания, Бог желает, чтобы все люди спаслись, чтобы никто не погиб и все пришли к покаянию.
Лиддон пишет: "В этих стихах (Рим.9:6-29) апостол не делает попытки примирить абсолютную Свободу и Всемогущество Божие со свободой волеизъявления и ответственностью человека. Здесь он столь страстно говорит о первом, что последнее теряется из виду. Необходимость такой "односторонности" объясняется следующим: иудеи самонадеянно полагали, что в связи с их богоизбранничеством Бог должен благоволить к ним. Не пытаясь определить взаимозависимости божественной свободы и человеческой (существование которой обеспечивает тот факт, что свобода Бога проистекает из присущей Ему Святости и обуславливается нравственным поведением человека), св. Павел переходит к рассмотрению ответственности самих иудеев за неспособность достичь [праведности Божьей]". (Н. Р. Liddon, Explanatory Analysis of St. Pauls Epistle to the Romans, p. 174.)
В Библии говорится как о владычестве Бога, так и о свободе воли человека. Многие утверждают, что истины эти, как они представлены в Писании, нельзя примирить. Однако примирить нельзя не две эти истины, как они явлены в Писании, но категоричные слова Библии о свободе и ответственности людей с необоснованными толкованиями тех мест Писания, где просто не говорится о человеческом факторе.
Бог, Который волен поступать так, как Ему угодно, говорит, что Ему угодно безумством проповеди спасти верующих (1Кор.1:21); что Ему угодна вера тех, кто усердно ищет Его (Евр.11:6); что Он не желает смерти грешников (Иез.33:11; 18:20-32); не желает, чтобы кто-либо погиб, но желает, чтобы все покаялись (2Пет.3:9), спаслись и пришли к познанию истины (1Тим.2:4).

Приложение D

Представление Кальвина об отвержении и его ошибочная предпосылка

Кальвин считал отвержение несомненным предопределением. "Под предопределением мы понимаем извечное божественное постановление, которым Он определял то, что произойдет с каждым человеком. Не все сотворены равными, но одни предопределены к вечной жизни, а другие - к вечному проклятию, и, соответственно, коль скоро каждый сотворен для того или другого, мы говорим, что человеку предопределена жизнь или смерть" (3:21:5). "Кроме того, мы говорим, что в Писании четко сказано: Бог в Своем извечном и неизменном совете раз и навсегда определил тех, кому Он пожелал однажды даровать спасение, и тех, кого пожелал обречь на гибель. Мы утверждаем, что воля Божия в отношении избранных проистекает из Его свободной милости и не учитывает человеческих заслуг, в то время как те, кого Он обрекает на погибель, не допускаются к жизни по справедливому и непогрешимому, но вместе с тем непостижимому суду" (3:21:7). "Итак" если, оправдывая себя и безбожных людей, пелагиане, манихеи, анабаптисты или эпикурейцы (ибо с этими четырьмя сектами мы вынуждены обсуждать данный вопрос) станут возражать против неизбежности, которой скованы в силу божественного предопределения, мы скажем, что никакие их действия не могут повлиять на происходящее" (3:23:8). Однако в том же абзаце Кальвин пишет: "Более того, хотя их гибель обуславливается Божьим предопределением, причина ее в них самих".
Таким образом, согласно учению Кальвина, прежде сотворения мира Бог "определил то, что произойдет с каждым человеком". Одних Он "предназначил к вечной жизни, других - к вечному проклятию", не принимая во внимание никаких качеств и заслуг людей, избранных или отверженных: "никакие их действия не влияют на происходящее". И все же каким-то образом "причина [гибели отверженных] в них самих".
Нет сомнений, что люди, будучи грешниками, заслуживают гибели. Но, согласно представлению Кальвина об отвержении, вина отверженных является следствием, а не причиной их отвержения. Ибо если по извечному предопределению Бог безусловно "предопределил" отдельных людей к вечному проклятию просто потому, что "пожелал обречь их на погибель", не могут быть справедливыми слова "причина и основание [отвержения] в них самих", поскольку Божье предопределение предшествовало всякому действию человека. Согласно данному Кальвином определению избрания и отвержения, вина отверженных является прямым следствием Божьего предопределения об отвержении. Бог сотворил отверженных не для чего иного, как для вины и вечного проклятия, и подлинные "причина и основание" их отвержения в Божьем предопределении, а не в "них самих", как утверждает Кальвин.
Кальвин оказывается в плену подобных же противоречий, размышляя о падших ангелах. Он пишет:
"Павел называет избранными ангелов, сохранивших достоинство. Так как их непоколебимость объяснялась благой волей Бога, восстание других ангелов указывает на то, что они были покинуты. Причиной тому не что иное, как отвержение, сокрытое в тайном совете Бога" (3:23:4). Очевидно, что восстание ангелов становится прямым следствием действия Бога. Согласно учению Кальвина, ангелы вели привычный образ жизни, как вдруг - бац! - Бог неожиданно захлопнул ловушку, лишив некоторых ангелов Своей поддерживающей благодати и "оставив" их на погибель. Все это просто "объяснялось благой волей Божьей" и "причиной тому не что иное, как отвержение, сокрытое в тайном совете Бога".
Но в другом месте "Наставления" Кальвин пишет: "...вначале они были сотворены ангелами Божиими, но, восстав, погубили себя и одновременно стали орудием гибели других... Все страшное в [Люцифере] он обрушил на себя своим восстанием и падением. Писание напоминает нам об этом, чтобы мы не думали, будто он был сотворен таким, и не приписывали Богу чуждого Его природе. Христос указывает (Ин.8:44) на то, что когда сатана лжет, он "говорит свое", ибо "не устоял в истине". "Не устоял в истине" - значит, однажды сатана пребывал в истине. Называя его отцом лжи, Христос не оставляет сатане возможности обвинять Бога в том, чему сам причиной" (1:14:16).
Таким образом, на одной странице - причиной падения ангелов является "не что иное", как "благая воля Божья", выразившаяся в том, что Бог неожиданно лишил одних ангелов Своей поддерживающей благодати и "оставил" их на погибель, сохраняя "непоколебимость" других, которые "сохранили свое достоинство". На другой странице говорится, что причина случившегося в самих ангелах, которые, не будучи понуждаемы, злобно восстали против Бога и Его божественной воли.
Трудно, внимательно читая работы Кальвина, не прийти к выводу, что он всячески стремился насытить волков, оставляя целыми овец. Все трудности объяснялись тем, что Кальвин исходил из ошибочной предпосылки. Вот в чем состояло главное его заблуждение: он не признавал того факта, что существует два аспекта Божьей воли. Этим объясняется, что Кальвин постоянно отрицал желание Бога спасти всех людей. Как явствует из его работ, Кальвин рассуждал таким образом: если бы Бог подлинно желал, чтобы все люди спаслись, все люди спаслись бы. Но большинство людей не спасены. Значит, мы должны заключить, что Бог не желает, чтобы все люди спаслись. Размышления Кальвина безупречно логичны, но ошибочна предпосылка о том" что воля Божья имеет единственный аспект.
Кальвин сожалел о том, что его противники "постоянно возвращаются к различию между желанием и попущением, чтобы доказать, что беззаконники погибают только по попущению, а не по воле Бога. Но к чему говорить, что он попускает, а не просто желает?" (3:23:8). Несомненно, все, чему Бог попускает случиться, происходит по Его воле. Но это не доказывает, что воля Его имеет единственный аспект. Все, что происходит во вселенной, происходит по попускающей воле Божьей. Ни люди, ни ангелы, ни бесы не могут выйти за пределы попускающей Божьей воли. Но не все происходящее согласуется с совершенной волей Божьей.
Кто-то может возразить, что, поскольку мир исполнен жадности, похоти, насилия, разврата, ненависти, ожесточенности. Богу, очевидно, это угодно. Но Писание утверждает обратное. Хотя Бог допускает существование зла в мире. Он открывает, что зло вызывает в Нем гнев и что Он повелевает всем людям покаяться. Таким образом, становится очевидным, что существуют два аспекта божественной воли в отношении греха.
Попускающая воля Бога допускает грех, но совершенная воля запрещает его и приведет весь грех на суд.
Существуют два аспекта Божьей воли о спасении людей. Писание открывает совершенную Божью волю - "чтобы все люди спаслись и достигли познания истины" (1Тим.2:4); но в том, что не все люди спасены, отражается Божья попускающая воля. Если человек спасен, это согласуется с Божьей совершенной волей, с Его желанием, чтобы все люди спаслись; если человек погибает, это согласуется с Божьей волей, попускающей людям - созданным свободными существами, различающими добро и зло, а не марионетками - не покоряться Ему. В рамках Божьей попускающей воли и Его совершенной воли люди свободно действуют, как разумные существа, наделенные нравственным чувством, которые должны держать ответ пред Богом на страшном суде. Бог действует среди людей, приводя "многих сынов во славу" (Евр.2:10) по Своей благодати, силой совершенного Христом искупления. Но как созданные по Его подобию разумные существа, наделенные нравственным чувством, люди должны по собственной свободной воле участвовать в Божьем искуплений, если хотят разделить Его вечную славу как Его сыны. Ответственность людей как свободных существ, различающих добро и зло, является следствием того, что Божья воля имеет не один, а два аспекта.
Многие места в Писании свидетельствуют, что Божья воля имеет два аспекта. Обратите внимание на следующие стихи: "Кто хочет творить волю Его, тот узнает..." (Ин.7:17). "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного..." (Мф.7:21). "А фарисеи и законники отвергли волю [boule, замысел] Божию о себе, не крестившись от него" (Лк.7:30). Согласно Писанию, люди могут исполнять Божью волю или не исполнять. Коль скоро все происходит неизменно по воле Божьей и вместе с тем, согласно Писанию, многое из происходящего противоречит воле Бога, становится понятным, что Божья воля имеет два аспекта, а не один.
Кальвин, правда, говорит, что Божья воля "двойственна" (3:24:17). Однако он имеет в виду лишь то, что у Бога одна воля об избранных и другая об отверженных, но и та и другая являются лишь проявлениями одной неизменной воли Божьей. (Но если есть лишь единственный аспект Божьей воли. Он неискренен, поскольку гневается на нераскаявшихся грешников, которые должны быть угодны Ему, так как исполняют Его неизменную волю о них.) Предположение Кальвина, что Божья воля имеет лишь единственный аспект, является коренным заблуждением, которое привело к искаженному пониманию Писания и возникновению ложного богословского учения.
Многие толкования Писания, предложенные Кальвином, превосходны, в том числе толкования тех мест, где верующих предостерегают от отступничества и увещевают быть неотступными в вере. Кальвин настаивает, что верующие должны быть неотступны в вере, если хотят пребывать в благодати. Он открыто признает, что в Писании говорится об отпадении некоторых людей от благодати (отверженные христиане, чьей вере и ощущению благодати, по божественному предопределению, суждено быть лишь временными). Кальвин прав, говоря, что избранные будут неотступны в вере и пребудут в благодати до окончательного спасения. Но он воспринимает неотступность отдельных людей как следствие избранничества, а не как его условие. Таким образом, Кальвин вынужден отрицать, что Бог желает, чтобы все люди спаслись. Ибо если Бог желает этого, то неотступность должна быть условием, а не следствием избранничества. Вот почему Кальвин так изобретателен в толковании тех мест в Писании, где ясно говорится, что Бог желает, чтобы все люди спаслись, и что Христос умер за всех людей. Мотивы Кальвина очевидны: согласись он с подобными категоричными утверждениями в Священном Писании, весь строй его богословия, в котором четко определяется избранничество, был бы нарушен. Кальвин отвергал истинный смысл многих мест в Писании в угоду своему богословскому учению, правильность которого отстаивал, обращаясь к выборочным местам и искусно истолковывая наиболее очевидные слова Священного Писания.
Пример истолкования тех мест, которые не сочетались с богословием Кальвина, находим в его комментариях к 1Тим.2:4-6. Он пишет: "[Павел] показывает, что Бог сердечно желает всеобщего спасения, ибо всех призывает к познанию истины". (John Calvin, Commentaries on the Epistles to Timothy, Titus, and Philemon, p. 54.) Высказав такую мысль (которая полностью согласуется с тем, что говорит Павел), Кальвин тотчас идет на попятную, утверждая: "Сказанное принадлежит к тому роду утверждений, в которых причина выводится из следствия". Иными словами, поскольку многие не спасены, Бог не может желать того, чтобы все люди спаслись. Соглашаясь, что "если благовествование есть "сила Божия ко спасению всякому верующему" (Рим.1:16), несомненно, все, к кому обращено благовестие, призваны к упованию на вечную жизнь", Кальвин вместе с тем утверждает: "Тем, кого Бог делает причастниками Своего благовестия. Он позволяет обладать спасением", - конечно, только тем, кому посчастливилось быть причисленными к Божьему "тайному избранничеству". Таким образом, мы не должны думать, что Бог действительно желает, чтобы все люди пришли к познанию истины и спаслись. Простые слова Павла нужно так "истолковать", чтобы привести в соответствие с богословием Кальвина. Согласно его учению, Бог "призывает всех к познанию Своей истины", но делает так, чтобы только определенные люди откликнулись на Его вселенский призыв. Он предпринимает необходимые шаги к тому, чтобы те, кому не должно покориться, не покорились Его праведному повелению всем людям повсюду покаяться и не откликнулись на Его благодатный призыв, обращенный ко всем, "кто хочет".
Отстаивая правильность своего богословского учения, Кальвин утверждает, что "все" означает не всех, но лишь отдельных людей из всех классов. По мнению Кальвина, говоря о том, что Бог желает спасения всех людей, "апостол лишь подразумевает, что нет такого народа и звания в мире, которые были бы лишены спасения; ибо Бог желает, чтобы Евангелие было возвещено всем без исключения. Коль скоро проповедь Евангелия дает жизнь, апостол справедливо заключает, что Бог призывает всех участвовать в спасении. Но сказанное имеет отношение к классам людей, а не к отдельным людям; ибо единственная цель апостола включить в число призванных к спасению другие народы и правителей". (Там же, с. 54 и сл.) Иными словами, говоря: Бог хочет, чтобы "все люди спаслись и достигли познания истины", - Павел на самом деле подразумевал, что Бог хочет, чтобы отдельные люди из всех народов и классов, включая нескольких царей, спаслись и пришли к познанию Его истины.
Кроме того, Кальвин пишет: "Вселенское все нужно всегда относить к классам людей, а не к самим людям..." (Там же, с. 57.) Подобное предположение ему необходимо сделать, чтобы отстоять правильность своего богословского учения. Поистине, он просит о незначительной уступке, если учесть, что в противном случае все его тщательно разработанное учение рушится. Но возникает вопрос, почему Павел полагался во всем на "толкователей", вместо того чтобы просто сказать, что Бог хочет, чтобы отдельные люди из всех разнообразных классов спаслись и пришли к познанию истины и что Иисус предал Себя во искупление отдельных людей всех классов.
В другом месте Кальвин пишет: "[Павел] несомненно подразумевает, что путь спасения не был закрыт ни для одной группы людей, и что, напротив. Он явил Свою милость таким образом, чтобы никого не отстранить от этого пути". Подобное утверждение противоречит богословию Кальвина, поскольку, согласно его учению, большинство людей были созданы для того, чтобы быть навеки лишенными милости Божьей. Таким образом, Кальвин просто имеет в виду, что Бог (не учитывая "классы" или "группы людей") преградил путь к Своей милости отверженным, особым людям, которых Он создал для погибели и которым никогда не предназначалась его милость. Всем, кто не захочет принять его "истолкования" столь категоричного утверждения в Писании и определения слова все (отдельные люди из каждого из классов), Кальвин раздраженно говорит: "Если они упрямо держатся за слова "всех заключил Бог в непослушание, чтобы всех помиловать" (Рим.11:32), я приведу другие слова:
"Господь творит все, что хочет, на небесах и на земле" (Пс.134:6)" (3:24:16). И конечно, Кальвину принадлежит исключительное право определять, "что хочет" творить Господь.
"Итак мы видим детское безрассудство тех, кто полагает, что сказанное в этом месте [1Тим.2:4-6] опровергает существование предопределения [т.е. его гипотезу избрания и отвержения]. "Если, - говорят такие люди, - Бог желает, чтобы все без исключения спаслись, ложно утверждение, что Он предопределил кого-то к спасению, а кого-то к погибели [безусловно]". Возможно, есть некоторые основания утверждать это, раз Павел говорит здесь об отдельных людях; но даже и в этом случае нетрудно опровергнуть подобные доводы: хотя о воле Божьей нельзя судить по Его тайным пред определениям, которые Он открывает нам во внешнем проявлении, все же из этого не следует, что Он не предопределил, чему быть в случае каждого конкретного человека". (Calvin, Commentaries on the Epistles to Timothy, Titus, and Philemon p. 54.)
Так, на одном дыхании Кальвин говорит: "Бог сердечно желает спасения всех людей... все же из этого не следует, что Он не предопределил, чему быть в случае каждого конкретного человека" - одних Он создал ко спасению, а других к погибели. И вновь, как часто у Кальвина, попытка насытить волков и оставить целыми овец. "Бог сердечно желает всеобщего спасения [и] призывает всех к познанию Своей истины". Но вместе с тем Он сердечно желает вечной гибели тех, кого сотворил не для чего иного, как для гибели, - тех, кого Он прежде сотворения мира полностью лишил всякой возможности прийти к познанию Его истины и обрести спасение. "Бог сердечно желает всеобщего спасения" - и проклятия большинства людей! Богу угодно беспричинно обречь на вечную гибель многих из тех, чьего спасения Он "сердечно желает". Для чего? Вероятно, чтобы подтвердить логичность размышлений Кальвина.
Кальвин прибегает к подобным ухищрениям, истолковывая те места, где говорится, что Христос умер за все человечество. К примеру, по его мнению, Иоанн (1Ин.2:2) не имел в виду, что Иисус подлинно является умилостивлением "за грехи всего мира". Нет, он имел в виду только то, что Он есть умилостивление за грехи избранных, где бы в целом мире они ни оказались и в какую бы эпоху ни жили на земле. "...Цель Иоанна- показать, что умилостивление является общим достоянием для всей Церкви. Говоря обо всем мире, он не подразумевает в том числе отверженных, но называет тех, кому надлежит уверовать, равно как и тех, кто рассеяны по всему миру. Ибо тогда становится очевидной благодать Христова, когда она возвещается как единственное подлинное спасение мира". (Calvin, Commentaries on the Catholic Epistles, p. 173.)
Должно быть, для читающих Послание Иоанна потрясающим откровением явилось, что Иисус Христос есть умилостивление за грехи избранных всех частей света и всех эпох. Какая нелепость! Конечно, простые слова Иоанна необходимо должным образом "истолковать". Богословие Кальвина требует ограниченного искупления. (Во введений к "Наставлению" [издание Eerdman] Джон Мюррей пишет: "Одним словом, Кальвин дает богословское толкование". Это справедливо, но в том смысле, какого Мюррей в свои слова не вкладывал. Прискорбно, что богословие Кальвина не было основано на толковании.)
Хотя многие кальвинисты соглашаются с тем, что учение это носит явно небиблейский характер, ограниченное искупление остается основным догматом богословия Кальвина. Существует "Пять столпов кальвинизма", а не четыре. Однако кальвинисты, приверженцы догмата ограниченного искупления, не имеют морального права убеждать человека в том, что Христос умер лично за него. Ибо, согласно их богословскому учению, такое утверждение может быть верным, а может не быть; и в большинстве случаев оно неверно.
Кальвинисты, отвергающие ошибочное учение об ограниченном искуплении, будучи ближе к Писанию, соответственно менее логичны в рассуждениях. Совершено непоследовательны умеренные кальвинисты, отвергающие ограниченное искупление и вместе с тем отстаивающие безусловное избранничество. К чему было Иисусу брать на Себя грехи людей, у которых не было возможности обрести прощение и которые были обречены по Божьему предопределению на вечную гибель? К чему было Богу приносить в жертву Своего Сына за людей, которых Он не любит и не желает спасти? И как может Бог любить тех, кого Он умышленно сотворил не для чего иного, как для вечного отчуждения от Себя? Непонятна "любовь", которая создает людей для гнева. Если же, как утверждают некоторые "кальвинисты", отвержение не является предопределением (что невозможно при безусловном избрании), как может Бог любить тех, кого просто "обошел", спасая людей, не более достойных Его милости? Бог, "прошедший мимо" толпы беспомощных грешников из простого безразличия, похож на левита из притчи Спасителя. Если нам возразят, что грешники оскорбили Бога и недостойны Его милости, зададим вопрос: не наказывал ли Спаситель любить врагов и прощать оскорбивших нас? Спросим также: уподобимся мы Богу, любя, прощая и ища примирения, или же не будем подобны Ему (Мф.5:43-48)? Только потому человек, ставший жертвой разбойников, мог рассчитывать на помощь доброго самарянина, что тот имел дух любви и братолюбия. Только потому грешники могут рассчитывать на милость Божью, что Бог есть любовь. Бог есть любовь, и поэтому Он предал Иисуса позорной смерти на Голгофе в умилостивление "за грехи всего мира". Вина непокорных тем больше, что Иисус предал Себя "для искупления всех", и Бог желает, чтобы никто не погиб, но чтобы все пришли к покаянию и к познанию Его истины и спасающей благодати.
Чефер, отвергающий учение об ограниченном искуплении, молчаливо признает, что соглашаться одновременно с неограниченным искуплением и с безусловным избранничеством непоследовательно.; "Для приверженцев неограниченного искупления кажущаяся несправедливость наказания, постигающего [отверженных] после того, как Христос понес это наказание, является еще одной тайной, которой не может разгадать ограниченный разум". (Lewis Sperry Chafer. Systematic Theology, Vol. Ш, p. 188.) Но нет никакой "тайны" и непоследовательности для тех, кто признает, что Божья воля имеет два аспекта и что в Писании говорится и о неограниченном искуплении, и об условном избрании (в отношении отдельных людей). Можно быть последовательными (и не противоречить Писанию) только в том случае, если признать, что любовь, совершившая вечное искупление "за грехи всего мира", выражается в желании Бога всех привести к покаянию и спасти. Условное избрание является неизбежным следствием неограниченного искупления. "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их... [поэтому] как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом" (2Кор.5:19-20).
Поистине, как любят говорить кальвинисты, логика составляет ядро богословия Кальвина. Но логические построения основаны на совершенно неверной предпосылке о том, что Божья воля имеет единственный аспект. Таким образом, становятся неизбежными страшные противоречия, которыми изобилует учение Кальвина. Кальвинисты признают это, но оправдывают тем, что страшные парадоксы являются "тайнами", которых наш ограниченный разум не может разгадать. Представляется странным, что те, кто хвалится "логикой" богословия Кальвина, с такой готовностью соглашаются со всеми невероятными противоречиями. Печально, что кальвинисты с готовностью принимают многочисленные изощренные толкования простых, понятных слов в Священном Писании.
Нетерпимость Кальвина по отношению ко всем, кто ставил под сомнение правильность его утверждений, не была простым свидетельством тщеславия; в этом выражалось его искреннее отношение к "Наставлению в христианской вере": "Я не смею слишком ревностно выступать в защиту этой работы и говорить о том, как полезно ее прочесть, чтобы не создалось впечатление, что я излишне превозношу собственный труд. Однако могу пообещать, что эта работа явится своего рода ключом для всех детей Божьих к верному пониманию священной книги... И поскольку мы должны признать, что всякое истинное и здравое учение исходит от Бога, я осмелюсь высказать свое мнение об этой книге и признаю, что эта книга Божья, а не моя". (Calvin, The Institutes of the Christian Religion, p. 22 f.)
Мы не будем ставить под сомнение искренность Кальвина, полагавшего, что "Наставление" является исчерпывающим и безошибочным выражением священной истины, а также незаменимым ключом к пониманию Писания. Но мы отказываемся признавать, что разделять его предположение мудро. Вызывает сожаление, что на протяжении четырех столетий многие воспринимали "Наставление" Кальвина не просто как богословскую систему, но как своего рода эталон, по которому можно судить о правильности всякого толкования и учения. Подобное отношение препятствует объективному изучению Священного Писания и созданию подлинно библейского богословия. "Если учение и свидетельство не согласуются с этим словом, в них нет света".
Но нужно воздать должное Кальвину за его стремление всегда быть "исполнительным и искренним в деле Господнем", за его горячее желание ввести людей во свет священной истины как он ее видел. Ревностно относившийся к славе Божьей и не терпевший самонадеянности "нечестивых в святом месте", которые торговали душами людей, присваивая себе принадлежавшее Богу, Кальвин усердно трудился над толкованием Писания и, главное, отстаивал правильность учения о владычестве Божьем, о владычестве как он его представлял.

Приложение Е

Другие места в Писании, к которым обычно обращаются приверженцы учения о безусловной безопасности

Нашей целью было рассмотреть основные места в Писании, к которым обычно обращаются приверженцы учения о безусловной безопасности. Кроме уже рассмотренных в предыдущих главах мест, существуют и другие, заслуживающие краткого обсуждения:
1. "Дары и призвание Божье непреложны" (Рим.11:29). По мнению некоторых, Павел говорит: невзирая ни на что, Бог не может лишить человека дара оправдания и спасения, которыми однажды наделил его. Однако в Рим.11:29 высказывается не общий принцип, применимый к любой ситуации; это противоречило бы многим местам в Писании. Смысл сказанного Павлом определяет контекст (Рим.9 - 11, в особенности Рим.11:26-29). Контекст указывает, что Павел говорит об избрании Израиля в целом. Несмотря на нынешнюю неверность Израиля, Божье обетование отцам исполнится для рода ищущих Царя славы и готовых в день силы Его (Пс.23:6; 109:3; ср. Ос.3:4-5; 5:15 - 6:3; Зах. 12:10; 13:6 и т. д.). Однако даже те, в ком не может исполниться обетование, - восставший род, - "возлюбленные ради отцов". Божьи дары и призвание Израиля к общему избранничеству, хотя и не могут временно исполниться в силу общего неверия восставшего рода, никогда окончательно не отнимутся и неизменно исполнятся в "готовом" для этого поколении. Сказанное в Рим.11:29 не имеет отношения к вопросу спасения и безопасности отдельных людей (в противоположность Рим.11:20-23). Здесь Павел говорит не о спасенных, но о врагах "в отношении к благовестию" (Рим.11:28).
2. "Кто ты, осуждающий чужого раба? Пред своим Господом стоит он или падает; и будет восставлен, ибо силен Бог восставить его" (Рим.14:4). В контексте этот стих указывает лишь, что Бог не обязательно осуждает того, чьи убеждения в отношении практических аспектов христианской жизни отличаются от наших. Судить может лишь Бог, Которого этот человек слуга. Хотя воззрения человека могут незначительно отличаться от наших, он может быть тем не менее угоден Богу (возможно, в большей степени, чем мы сами), и, поскольку он слуга Божий, благодать Божья поддержит его. Но только верой человек пребывает в благодати Божьей (Рим.11:20-22; 2Кор.1:24).
3. "У кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня" (1Кор.3:15). По мнению некоторых, слова Павла указывают, что хотя христианин может потерять награду, которую обеспечивает верность, он не может потерять спасения. Отметим, однако, что хотя все верующие должны предстать на суд Христов (Рим.14:10-12; 2Кор.5:10), в 1Кор.3:12-15 говорится о суде служителей благовестия (ср. 1Кор.3:5). (Несомненно, сказанное, в принципе, применимо ко всем верующим.) Единственное, о чем говорится в этом отрывке, - как человек строит "на этом основании", Иисусе Христе. "Потерпит урон" тот, кто, хотя не строил хорошо, строил (и оставался) на должном основании и поэтому, несмотря на плохую работу, будет спасен. В отрывке никоим образом не указывается, что человек не может оставить "этого основания" и отойти от надежды благовествования, утратив таким образом спасение. Опасность отступничества, о которой столь явно говорит Павел в других местах, здесь не рассматривается.
4. "И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих" (Лк.22:31-32). Иисус предвидел не только отречение Петра, но и его восстановление в благодати. Но справедливое в случае Петра может не быть справедливым в других случаях. Полагать, что произошедшее с Петром указывает на некий универсальный принцип и что восстановление в благодати неизбежно в каждом случае, а окончательное отступничество невозможно, - значит отрицать ясное свидетельство Писания. Иисус, наш Ходатай пред Отцом, молится обо всех верующих в Него. Но нам нaкaзaнo дepжaтьcя веры, чтобы не отойти от нашего Первосвященника (Евр.4:14-16; 10:19-39).
5. "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Ин.6:37). Говоря так, Иисус, по мнению многих, обещает, что никто из приходящих к Нему не будет впоследствии изгнан и что однажды возникшие спасающие отношения со Христом нерушимы. Но такое предположение противоречит многочисленным предостережениям Иисуса - например, в Ин.15:1-6. В Ин.6:37, как пишет Робертсон, "Иисус обещает принять приходящего". (А. Т. Robertson, Word Pictures in theNtw Testament, Vol. V, p. 108.
6. "Воля же Пославшего Меня есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день" (Ин.6:39). Отец желает, чтобы никто из приходящих к Иисусу впоследствии не погиб (2Пет.3:9), чтобы все пришли к познанию истины и спаслись (1Тим.2:4). Но существует огромное различие между Божьей совершенной волей и Его попускающей волей (см. Приложение D). Свобода действий человека и его ответственность не могут быть отменены. В молитве заступничества в ночь предательства Иисус молил: "Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб" (Ин.17:12). Верность Доброго Пастыря, оберегающего Своих овец, не освобождает овец от необходимости слушать Его голос и следовать за Ним (Ин.10:27-29).
7. "Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному, и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом" (1Пет.2:4-5). По мнению некоторых, если спасенный погибнет, разрушится частично духовный дом, о котором пишет Петр (ср. Еф.2:22). Разделяющие такое мнение полагают, будто "духовный дом" строится только для будущего и должен оставаться незавершенным до наступления полноты времен. Но это не так. "Духовный дом" всегда завершен и готов к приношению духовных жертв в поклонении и служении Богу. Вне зависимости от числа "живых камней", Божий духовный дом на земле всегда завершен, будучи составлен из всех, кто пребывает во Христе в покорности веры. Точно так же "тело Христово" (1Кор.12:27), постоянно получая "приращение" (Еф.4:16, Кол.2:19), тем не менее всегда является завершенным.
8. "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами; но они вышли, и чрез то открылось, что не все наши" (1Ин.2:19). Как утверждают некоторые, слова Иоанна указывают, что все мнимые верующие со временем выйдут из среды подлинно верующих (что противоречит многим местам в Писании) и что все вышедшие никогда не были подлинно верующими (что вступает в противоречие как со словами предостережений, так и с приведенными примерами отступничества). Что касается антихристов, о которых говорит Иоанн, то возможны два варианта. Их исповедание веры могло быть лживым от начала; или же они могли быть отступниками, оставившими веру и отошедшими от Христа. Могло быть как то, так и другое. Иоанн же говорит только, что, выходя из духовного собрания подлинно верующих, они "не были наши"; иначе они остались бы в собрании вместе с верными.
Нужно отметить, что, как бы ни обстояло дело с антихристами, Иоанн писал о конкретных случаях, а не утверждал универсального принципа. Будем остерегаться ошибочных предположений, будто вся истина может и должна быть сжата до одного предложения в Писании и что один случай отступничества неизменно определяет происходящее в других. Есть те, чье исповедание веры лживо от начала, и те, кто оставляет веру и отходит от спасающих отношений со Христом. В Писании говорится и о том, и о другом, а произошедшее с антихристами, о которых пишет Иоанн, никоим образом не определяет происходящего в других случаях. Отметим, что, рассказав о трагедии антихристов, отвергших Иисуса как Христа (1Ин.2:18-23), Иоанн призывает своих детей в вере остерегаться опасности поддаться влиянию антихристов, разделить их ересь и, таким образом, утратить подлинно спасающее благовестие и вечную жизнь в Сыне и в Отце (1Ин.2:24-28).
9. "Все, которые были предуставлены к вечной жизни..." (Деян.13:48). Приверженцы учения о безусловном избрании и безопасности полагают, что Деян.13:48 подтверждает правильность этого учения. По их мнению, слова Луки указывают, что вера в благовестие является следствием избрания и свидетельством предназначенности к вечной жизни, а также, что искренне верующий человек имеет неопроверясимоесвидетельство своего избранничества и навеки пребывает в безусловной безопасности.
Комментаторы не единодушны во мнениях относительно значения слова tetagmenoi, которое в английской Библии короля Иакова (следующем Вульгате) переведено как "предопределены". Лэндж утверждает, что "сказанное означает лишь, что единственно те подлинно обратились, кто были предопределены, предназначены Богом к вечной жизни". (Lange, Commentary on the Holy Scriptures: Acts, p. 258.) Но Лэндж настаивает также, что "свобода человеческого волеизъявления ни отрицается, ни утверждается в этом отрывке; tetagmenoi ни в коем случае не предполагает decretum absolutum" (Там же.) То же мнение разделяет Мейер. Утверждая, что буквальный смысл - "божественное предопределение к вечному спасению", он пишет: "Догматическая произвольность превратила сказанное автором Деяний в подтверждение decretum absolutum. Лука никоим образом не рассматривает соотношение предопределения и свободы волеизъявления... В действительности явная взаимосвязь сказанного Лукой со словами самого апостола - epeide... zoes (Деян.13:46) - опровергает концепцию абсолютного предопределения, свидетельствуя в пользу представления, согласно которому Божье предопределение не исключает (ср. Деян.2:41) свободы человека..." (Meyer, Critical and Exegetical Hand-Book to the Acts of the Apostles, p. 264.)
Элфорд так комментирует эти стихи: "Значение [tetagmenoi] определяет контекст.Иудеи делали себя недостойными вечной жизни: язычники, те, кто были предназначены к вечной жизни, уверовали. Здесь не говорится, кем предназначены; но дальнейших уточнений не требуется. Мы знаем, что Бог рождает в нас желание верить. Он подготавливает наше сердце (но, совершая это, Бог не действует произвольно. См. Приложения В и С); но воспринимать этот текст как утверждение о существовании предопределения к жизни - значит навязывать и слову, и контексту иной смысл. Ключ к пониманию этого слова в данном случае дает сравнение [1Кор.16:15 и Рим.13:1]: и в том, и в другом месте указан совершающий, в то время как здесь использована абсолютная конструкция. См. также Деян.20:13... Как верно отмечает Вордсворт, было бы интересно узнать, насколько повлияли подобные переводы слова praeordinati в Вульгате на понимание свободы воли, избранничества, отвержения и окончательной неотступности, которого придерживались св. Августин и его последователи в Западной церкви, а также некоторые богословы в реформатских церквях, которые хотя и отвергали авторитетность этого перевода, под его влиянием отходили от смысла греческого текста в этом отрывке и в Деян.2:47. Восточные отцы церкви, читавшие Евангелие в подлиннике, отмечает Вордсворт, двигались в ином направлении, нежели Западная школа". (Alford, The Greek Testament, p. 153 f.) Замечания Вордеворта заслуживают внимания.
Все, кто полагает, что tetagmenoi в Деян.13:48 указывает, что уверовавшие в благовестие в определенное время в определенном месте уверовали вследствие действия абсолютного предопределения о безусловном избрании, невольно соглашаются со вторым, совершенно абсурдным предположением: все уверовавшие на том месте в то время уверовали мгновенно, по абсолютному определению безусловного избрания. Не было возможности размышлять над благовестием, и всякий, кто не уверовал в тот день, никогда уже не мог уверовать и спастись, ибо все предопределенные к вере уверовали мгновенно. Нелепейшее предположение! Такого обращения не было за всю историю церкви, иным было и обращение Павла.
Должно быть очевидным, что слово tetagmenoi в данном отрывке не может иметь такого значения, которое бы не сочеталось с контекстом (Деян.13:46. Несомненно, Павел не имел в виду, что иудеи, отвергшие благовестие, поступили так потому, что смиренно считали (обычное значение слова krino) себя недостойными вечной жизни. Апостол говорит: принимая во внимание Бога и Его вечный замысел в ниспослании благодати, отвергнув Его слово, они осудили (более частое значение слова kriniо в Н. З.) себя как недостойных вечной жизни, которую Бог предлагал им в благовестии) или с ясными категоричными утверждениями о том, что Бог желает, чтобы все люди спаслись (1Тим.2:4), никто не погиб, но все пришли к покаянию (2Пет.3:9). Но каким бы ни было точное значение слова tetagmenoi в сказанном Лукой, Деян.13:48 не подтверждает правильности учения о безусловной безопасности. Несомненно, избранные поверят в благовестие. Но Лука не говорит, что избрание безусловно или что всякий, кто однажды уверовал в благовестие, является навеки избранным и всегда пребудет в вере. В Писании говорится о многочисленных случаях отступничества (что было бы невозможно, имей сказанное в Деян.13:48 такой смысл, какой некоторые усматривают), и авторы призывают верующих пребывать в вере. "Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя". Вера в прошлом не является залогом того, что человек не может оставить веру и отойти от Спасителя, и не предотвращает страшных последствий отступничества. Видеть в Деян.13:48 подтверждение правильности учения о безусловной безопасности - значит искажать смысл слов Луки.
10. "Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями. А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим.8:29-30). Эти стихи часто называют "непрерывной цепью" - предузнание, предопределение, призвание, оправдание, прославление. Для избранных это поистине непрерывная цепь; и лишь об избранных говорит Павел (Рим.8:33). Призвание, оправдание и прославление являются воплощением предопределения (уподобление образу Сына), которое Бог приготовил для избранных. Для них призвание и оправдание завершатся окончательным прославлением, согласно извечному замыслу Бога привести "многих сынов в славу" (Евр.2:10), славу полного подобия образу Его Сына. Но слова Павла никоим образом не указывают, что избрание безусловно или что все призванные и оправданные являются навечно избранными и будут неотступны в вере. Конечно, избранные (те, кого предузнал Бог) будут неотступны. Но в этом лишь часть истины, ибо истина также в том, что те, кто неотступны, - избранные. Неотступность избранных представлена в Священном Писании не как неизбежное следствие некоего неизменного и безусловного божественного предопределения в отношении конкретных людей, но как итог постоянного усердия и святых устремлении верующих.
Безусловны избрание и неотступность не отдельных людей, но ekklesia, единого тела всех тех, кто через живую веру пребывают в единении со Христом, подлинным Избранником и живым Заветом между Богом и всеми верующими в Его праведного Слугу (Ис.42:1-7; 49:1-12; 52:13 - 53:12; 61:1-2). Обратите внимание на следующее:
Божий вечный замысел в ниспослании благодати:
Еф.1:4 Он избрал нас во Христе, чтобы мы были hagious kai amomous пред Ним.
Кол.1:22 Он примирил нас с Собою во Христе через смерть Его, чтобы представить нас hagious kai amomous пред ним.
Исполнение замысла для единой церкви (несомненное):
Еф.5:27 Христос представит ekhlesia пред Собой hagia kai amomos.
Исполнение замысла для отдельных людей (возможное):
Кол.1:23 Он представит нас hagious kai amomous пред Собой - если мы пребудем непоколебимы в вере и не отойдем от надежды благовествования.
Полагать, что "непрерывная цепь" неизбежно оканчивается вечной славой для всех, кто однажды испытал действие спасающей благодати, - значит игнорировать ясные предостережения не только в других местах в Писании, но непосредственно в рассматриваемом нами отрывке. Павел предостерегает: "Итак, братия, мы не должники плоти, чтобы жить по плоти; ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божий" (Рим.8:12-14). "А если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться" (Рим.8:17).
Пусть пустые домыслы относительно значения таких мест, как Рим.8:29-30, не помешают нам прислушаться ко многим предостережениям и увещеваниям пребывать в вере. Бог представит нас святыми, неповинными и непорочными пред Собой, только если мы пребудем в вере и не отойдем от надежды благовествования. "Если терпим, - пишет Павел, - то с Ним и царствовать будем; если отречемся, и Он отречется от нас". "Побеждающий, - обещает воскресший Спаситель, - облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его... Будь верен до смерти, и дам тебе венец жизни. Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти".
11. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17). Основываясь на этом стихе, многие утверждают, что духовный статус того, кто однажды "во Христе", неизменен, поскольку новое состояние является следствием созидательного действия Бога, которое не может быть отменено.
Во Христе верующие "новая тварь" - Божье "творение, созданы во Христе Иисусе" (Еф.2:10). Но они таковы только во Христе, от Которого можно отойти (Ин.15;1-6). Таким образом, верующий не является духовным "творением", которое не может разрушиться (см. с. 192 - apothanonta и apolonto; Иуд.11-12). Это подтверждают многие призывы остерегаться отступничества и упоминания в Новом Завете о случаях отступничества (ср. с. 192).
В Рим.14 и 1Кор.8 Павел размышляет, можно ли употреблять в пищу идоложертвенное. Он говорит, что идолы ничего из себя не представляют и идоложертвенное мясо не становится духовно зараженным. Для верующего, имеющего знание, ни употребление в пищу идоложертвенного, ни воздержание от него не имеет никаких последствий (1Кор.8:8). Но для слабых в вере употребление в пищу идоложертвенного есть осквернение совести пред Богом и грех, влекущий осуждение (Рим.14:20-23; 1Кор.8:7-13). Уговаривать таких людей есть идоложертвенное, в осквернение совести, - значит побуждать их ко греху и подвергать опасности. Итак, Павел наставляет верующих: "не губи твоею пищею того, за кого Христос умер" (Рим.14:15) и "ради пищи не разрушай дела Божия" (Рим.14:20). "Дело Божие" (Рим.14:20), которое может разрушиться, - это "брат твой... за кого Христос умер" (Рим.14:15) - "новая тварь", но брат, немощный в вере, который, преткнувшись, может погибнуть.
Конечно, не нужно думать, будто Павел говорит, что единократное употребление в пищу идоложертвенного является окончательным отступничеством. Но один поступок, совершенный наперекор совести, влечет за собой другой, и если не воспрепятствовать этому, дух покорности (основной аспект спасающей веры) разрушится, неизбежным следствием чего явится отступничество. Отсюда страстность Павла, с которой он предостерегает других и сам дает зарок (1Кор.8:13).
1Кор.5:17 никоим образом не подтверждает правильности учения о безусловной безопасности и неизбежной неотступности. Мы "новая тварь", но не потому, что некогда обратились, а потому, что мы "во Христе" - в единении с Тем, через Которого, по вере, мы причастны божественному естеству и вечной жизни, которой обладаем в Сыне (1Ин.5:11-12). Будем же пребывать в Сыне и в Отце, чтобы быть причастными Его вечной жизни (1Ин.2:24; Ин.15:6) как новые творенья во Христе.

Издательство "Библия для всех"


Жизнь веры (Вильгельмус а Бракел)

Вильгельмус а Бракел

Жизнь веры в соответствии с обетованиями

Глава 42-я из книги В. Бракела "Разумное служение христиан"

Оглавление

От издательства
Вступление
Глава 1. Серьезное увещевание для необращенных: вам следует основательно подумать о своем положении и покаяться
Глава 2. Увещевание для обеспокоенной души
Глава 3. Верующие не могут продвигаться вперед, полагаясь на свои собственные силы
Глава 4. Тенденция необращенных и обращенных людей полагаться на свои собственные силы
Глава 5. Мы обязаны использовать все средства, несмотря на свое бессилие
Глава 6. Истинная святость является плодом применения истины об оправдании
Глава 7. Бог предлагает Свою благодать во Христе и она является основанием для жизни по вере
Глава 8. Верующий нуждается в ежедневном оправдании
Глава 9. Для того чтобы возрастать в благодати, необходимо жить в соответствии с обетованиями
Глава 10. Несение креста и использование верующим Божьих обетований
Глава 11. Как следует использовать обетования?
Глава 12. Особые обетования для особых обстоятельств
Глава 13. Использование обетования при несении креста и для освящения
Глава 14. Преимущества терпеливого ожидания осуществления обетований
Глава 15. Наблюдение за временем и способом осуществления обетований
Глава 16. Неправильное использование обетований
Глава 17. Обязанность христианина жить благочестиво среди людей

От издательства

Русскоязычному читателю предлагается впервые переведенная на русский язык книга "Жизнь веры в соответствии с обетованиями", принадлежащая перу выдающегося голландского богослова и христианского пастора Вильгельмуса а Бракела (1635-1711), имя которого, к сожалению, мало известно широкому кругу русскоязычных читателей.
Однако предлагаемая книга является только небольшой частью капитального произведения В. Бракела "Разумное служение христиан", а именно его 42-й главой. Этот фундаментальный труд по справедливости относят к религиозной классике периода Второй Реформации в Голландии.
Название предлагаемой книги само по себе говорит о том, что в ней рассматривается важный для каждого христианина вопрос: как жить жизнью веры в соответствии с Божьими обетованиями, данными для нас. Нет необходимости убеждать читателя в том, что такое знание очень важно для христианина для того, чтобы его служение удовлетворяло требованиям евангельской разумности, о чем апостол Павел писал верующим Рима: "Представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Римл. 2:1).
Мы верим, что издание этой книги послужит большим благословением для всех ее читателей, и молимся о том, чтобы каждый христианин на самом деле мог разумно служить Господу, представив, как написано, свое тело в живую, святую, благоугодную жертву Богу.
Хотя эта книга написана давно (около 300 лет тому назад) и некоторые утверждения автора следует рассматривать в контексте той религиозной ситуации, которая была характерна для Голландской Реформированной церкви того времени, тем не менее, книга В. Бракела заслуживает самого серьезного внимания. Вы найдете в ней духовное утешение, она поможет вам выбрать правильное направление в вашей духовной жизни и ежедневном хождении перед Богом.
Да благословит Господь этот труд для Его славы!

Братство Независимых Церквей и Миссий
Евангельских Христиан-баптистов Украины
2001 г.

Вступление

Несколько лет тому назад этот материал был основной темой моего письма одному богобоязненному торговцу, проживающему в Новых Нидерландах. Впоследствии этот материал был мною расширен, несколько раз опубликован и теперь он прилагается к данной моей работе. [Речь идет о книге Вильгельмуса Бракела "Разумное служение христиан" (прим. ред.)].
Все блаженство, полное удовлетворение и непрестанная радость человека состоит в наличии у него общения с Богом - такой благословенной была жизнь Адама до его грехопадения. После грехопадения разум человека был помрачен. Он стал чужим по отношению к природе Бога, был отчужден от славы Божьей и, таким образом, он теперь идет по широкому пути, ведущему в погибель.
Но, по Своей милости, Бог показал человеку путь, идя по которому осужденный к погибели грешник может примириться с Богом и наслаждаться общением с Ним, это и есть его счастье; в этом и состоит его чувство внутреннего удовлетворения и радости. Однако, в этой земной жизни такое общение возможно всего лишь в принципе, но после смерти и всеобщего воскресения из мертвых таким общением святые будут наслаждаться в совершенстве, пребывая на третьем небе - в Божьем раю.
Господь Иисус Христос есть этот путь; Он является единственным, вечным, живым и премудрым Богом и вечным Сыном вечного Отца. Он принял нашу человеческую природу от святой Девы Марии и соединил ее со Своей Божественной природой в целостности Своей Личности. Таким образом, Он есть истинный и вечный Бог и совершенный святой человек. Он был посвящен Отцом в вечном Совете Мира - или в вечном завете искупления - для того чтобы быть Поручителем и Спасителем людей.
Посвятив Себя Самого для этой цели, Он, как Поручитель, удалил все грехи Своих избранных и возложил их на Себя. Посредством Своего страдания и смерти Он удовлетворил требования Божьей справедливости и, благодаря этому, примирил избранных с Богом. Кроме того, посредством Своего послушания в исполнении закона Он заслужил для избранных совершенную праведность. Он есть "Путь и истина и жизнь; никто не приходит к Отцу, как только через" Него (Иоан. 14:6). Ни в ком другом нет спасения и Он может спасать самых далеких от Него людей, которые через Него приходят к Богу.
Бог сделал так, что этот Спаситель и Поручитель, являясь единственным путем к спасению, должен быть провозглашен во всех пределах земли посредством проповеди Евангелия, то есть проповеди благой вести. Бог делает эту весть известной для всех людей и призывает их к Себе. Он побуждает каждого человека желать этого спасения и для достижения его Он побуждает их принять Спасителя, как своего Поручителя, и смириться перед Ним для того, чтобы Он Сам привел их ко спасению.
По этой причине разве не является порочным тот человек, который настаивает на дальнейшем пребывании в своем жалком греховном состоянии; тот человек, который презирает спасение, вечное блаженство и радость в совершенном наслаждении общения с Богом? Разве человек, который презирает Бога, отвергает Поручителя, пренебрежительно отказывается от всех дружеских с Его стороны приглашений и, таким образом, навсегда остается неспасенным, - не является чрезвычайно порочным?
И, напротив, разве не является благословенным тот человек, который ощущает свою потребность в совершенном спасении и дружеском приглашении прийти к своему Поручителю - Иисусу Христу? Разве не благословен тот человек, кто восхищается этим спасением, желает достигать его и, таким образом, идя этим путем, становится сопричастником спасения?

Глава 1. Серьезное увещевание для необращенных: вам следует основательно подумать о своем положении и покаяться

Примените теперь эти слова увещевания непосредственно к себе. Если вы не являетесь обращенным человеком, то это означает, что вы еще остаетесь без Христа, без Бога, без обетовании и без надежды на спасение - в том случае, конечно, если вы останетесь и умрете, находясь в таком состоянии. Но, может быть, хотя бы один раз в своей жизни вы поведете себя мудро и это будет угодно Господу, Который желает обратить вас, дать вам веру и привести вас ко спасению.

Что же нужно вам делать?

Во-первых, спокойно поразмышляйте о своей духовной слепоте. Однако, как можно убедить рожденного слепым, что он действительно слеп, если он не знает, что такое видеть? Естественно, вы знаете о существовании Бога. Однако, разве вы знаете Его? Разве вы непрестанно думаете о Нем, как о величественном, вездесущем, всемогущем, всезнающем, святом и праведным Боге? Разве вы знаете, что означает видеть лицо Божье в Его праведности?
Разве вы знаете, как бесценно состояние примирения с Богом, обретаемое посредством этого Поручителя, и насколько восхитительным является состояние, когда Бог открывает Себя душе человека и наполняет эту душу Своей любовью, и когда Господь Иисус, образно говоря, целует эту душу поцелуями Своих уст?
Знакомо ли вам удовлетворение и радость, которые испытывает душа в единении с Богом и наслаждении от Его присутствия, и как согревается душа и загорается огнем любви к Богу, когда она озарена Его любовью? Знаете ли вы то чистое, святое, свободное от греха, благодушное восхищение и удовлетворенное состояние души, которое проистекает из этого благословенного общения с Богом, так как во Христе она примирилась со своим Небесным Отцом?
Вы можете ответить: "Я понимаю эти слова и сведущ в тех делах, которые относятся к естественной сфере; но я не могу представить, какими должны быть духовные движения души и каковы по отношению к душе должны быть Божьи проявления. В этом отношении я слеп, и, следовательно, я также не могу этого и желать.
Однако, я действительно знаю следующее: я хочу быть удовлетворенным и радостным, но у меня нет никаких других знаний, кроме тех, что я имею относительно вещей этого мира. Меня не огорчает и тот факт, что я не чувствую отсутствие в моей душе Бога и не имею никакого желания, чтобы Бог был моей частью; я не знаю Его". Этот ответ говорит сам за себя.
Во-вторых, неужели вы не исполнены греха как внутри себя, так и вне? Разве вы не живете во всякого рода прегрешениях - ведь и сама природа учит вас, что это и есть грех? Разве не являются для вас привлекательными и восхитительными похоти очей, похоти плоти и гордость житейская? Не находите ли вы в них сущность своей жизни? Не они ли определяют способности вашей души и движения членов вашего тела для того, чтобы достигать их, наслаждаться ими, испытывать их, находить в них для себя предмет восхищения и удовлетворять себя ими?
Не находится ли Бог за дверями вашего сердца? Не является ли вред, причиняемый вам грехом, и позор, который он приносит, единственными вещами, которые сдерживают ваши похоти? Что вы скажете в ответ на все это?
Каково ваше мнение относительно вышесказанного? Может ли Святой Бог быть доволен таким мерзким и отвратительным грешником, каким являетесь вы? Может ли Бог, праведный Судья всей земли, сделать что-либо, кроме правды? Неужели Его суд не находится в согласии с истиной, и не Он ли сказал: "Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10)?
О, если бы вы только могли постигнуть, что выражает слово "проклят" в применении непосредственно к вам! Это означает испытать презрение, ненависть и отвержение со стороны Бога. Это означает быть лишенным всякой благодати, помощи, утешения, и надежды; это означает не иметь убежища и пристанища. Это - невыносимый и кошмарный ужас; это означает испытывать дрожь и беспокойство вследствие того, что вы наполнены гневом Божьим - и все это без надежды на какое-либо облегчение и покой.
Это означает быть навеки отчужденными от Бога и брошенными в озеро проклятия; то есть, быть брошенными в вечный огонь, где нет ничего, кроме стонов и скрежета зубов; и где вечно будет подниматься вверх дым ваших мучений. Все это будет сопровождаться самым ужасным отчаянием, так как там навсегда будет отрезана всякая надежда на будущее. Заметьте, это - ваше состояние, именно этого вы заслуживаете и это все обрушится на вас, если вы не поспешите, чтобы бежать к Тому Поручителю, о Котором выше мы вели речь.

Вам не следует обманывать самих себя.

Во-первых, не обманывайтесь, думая следующим образом: "Бог является добрым и милосердным; в Нем - моя надежда".
Человек, пробудись от своего оцепенения, которое тебе навязал сатана, и от своего помраченного понимания! Неужели вокруг тебя нет людей, проклятых Богом, и разве большинство человечества не идет в погибель? (см. Матф. 7:13-14). Где же, в таком случае, ваше мнимое Божье милосердие? Если бы праведный Судья простил бы их грехи без надлежащего наказания, то это не было бы настоящим проявлением милосердия Божьего. Такое милосердие презиралось бы любым опытным судьей.
Очевидно, Божье милосердие представляет собой дар нашего Поручителя, на Которого Бог возложил полную меру наказания за грехи верующих; Он дарует человеку веру в этого Поручителя, а также дарует ему возрождение и освящение; Он ведет такого человека описанным выше путем к вечному счастью. Теперь, понимаете ли вы, что ваша надежда на милосердие Божье является ложной? И понимаете ли вы, что, думая так, вы обманываете себя, так как ваша надежда не имеет под собой никакого основания?
Во-вторых, не обманывайтесь также, думая следующим образом: "Если я верю, что Христос умер за людей, и если я буду делать все от меня зависящее, покаюсь и буду пытаться жить богоугодной жизнью; и если я буду молиться, чтобы Бог был милостив ко мне, тогда у меня есть хорошая надежда на спасение".
Однако, это рассуждение является самой широкой дорогой к погибели, потому что это рассуждение целиком ошибочно. Христос не умирал за всех людей; Он умер только за Своих избранных, то есть за тех людей, кому Он дает истинную веру, природу которой мы обсудим вскоре. Что от вас зависящее вы можете сделать, если вы являетесь слепыми и мертвыми во грехах? Что можете сделать вы, если вы не имеете в себе источников духовной жизни? Какое покаяние может от вас исходить?
Ваше притворное возрождение и благочестие - ничто иное, как всего лишь результат усилий вашего природного человека. Оно представляет собой только воздержание от явных и грубых проявлений зла и только надлежащее исполнение своих гражданских обязанностей; однако, оно не является настоящим возрождением и благочестием. Возрождение является источником духовной жизни, которая происходит от единения души с Богом во Христе и проявляет Себя в духовных поступках, производимых в душе всемогущей Божьей силой.
В-третьих, не обманывайтесь, также, думая, что вы возрождены просто потому, что вы пережили горе; испытали эмоциональные потрясения; ощутили сильный страх; верите, что Христос является вашим Спасителем, и молитесь о прощении своих грехов. Многие люди так и поступали, но они сейчас уже находятся в аду. Истинная печаль, вера, и молитва - это те духовные вещи, которые не видны невозрожденным людям, средоточие интересов которых находится исключительно в земных вещах. Всякий, поступающий по плоти, не может угодить Богу.
Вы, таким образом, лишены всего; вы являетесь слепыми, мертвыми во грехах, обреченными на осуждение, и вся ваша надежда основана только на обмане.

Что же теперь вам нужно делать?

Несмотря ни на что, для вас, все-таки, есть надежда, - то есть, если вы желаете обрести спасение тем путем, каким я далее предложу вам идти. У меня, однако, нет никакого совета тем, которые безразличны относительно своего ужасного положения, то есть тем, кто не будет слушать совета ни в аду, ни в раю; кто не имеет ни желания, ни страха.
Но пробудись, несчастный человек; потому что ты находишься на самом краю ада, и задумайся: ты уже туда падаешь. Пробудись, пробудись, пока не слишком поздно! Если же нет, то мы с ужасом должны будем увидеть, как ты утонешь в вечном проклятии.

Глава 2. Увещевание для обеспокоенной души

Однако, если у вас имеется хоть какое-то беспокойство и желание освободиться от ада и вечно наслаждаться спасением, обратите внимание на вышесказанное и пусть такой божественный совет будет приемлемым для вас. Праведный и милостивый Бог отдал Своего Сына Иисуса Христа, который является одновременно и Богом, и человеком, чтобы Он стал Поручителем за нас и чтобы Он, посредством Своего страдания и смерти, совершил вечное примирение и искупление и Своим святым послушанием заслужил для нас совершенную праведность.
Как Его слуга, я предлагаю вам от Его имени принять этого Поручителя. Да, все вы - кто читает эти слова или слышит их чтение, - послушайте: Бог небес призывает вас, чтобы вы приняли этого Поручителя совершенно даром, как ваш выкуп и как вашу праведность. Этот Иисус, который является благим и верным Богом, самым любезным образом приглашает вас принять Его и полностью отдать себя Ему, уверяя вас, что когда Он придет снова, Он не изгонит вас вон, но с самой большей определенностью можно утверждать, что Он возьмет вас к Себе в вечное блаженство.
Неужели вы не должны прислушаться к голосу такого Бога, Который призывает вас, и такого Иисуса, Который продлевает для вас Свое дружеское приглашение? Неужели это приглашение так и не коснется вашего сердца? Неужели такое предложение для вас не имеет никакой привлекательности? Неужели вечное блаженство и избавление от ада так ничего и не значат для вас?
Как я желаю, чтобы Господь осветил ваше разумение, изменил вашу волю и пробудил в вас желание принять данного вам Поручителя, для того чтобы вы вступили в этот величественный завет благодати и обрели спасение! Да привлечет вас Сам Господь к Себе могущественно и да преобразует Он вас в образ Иисуса Христа. Да наградит вас Господь верой, да возродит вас и да дарует Он вам жизнь в единении со Христом, и да поможет Он вам возрастать и укрепляться в духовной жизни, потому что это Бог работает внутри вас как в области вашей воли, так и в сфере ваших поступков.
Во-первых, действительно необходимо, чтобы, в конце концов, вы ощутили и осознали свое жалкое состояние, увидели свое злое сердце и грехи своей предыдущей жизни, также как и проявления духовной испорченности, которые постоянно проявляются в вашей жизни. Не поддавайтесь, однако, ощущению безнадежности и не падайте духом, потому что дорога к жизни не проходит через новый завет дел, но она проходит через завет благодати, в котором все необходимое дается нам без платы, даром, ибо искупление Христа является единственным основанием этого завета, и все, что нам нужно, дается нам для прославления чудесной Божьей благодати.
Во-вторых, нельзя слишком долго сосредоточивать свое внимание на проявлениях своей собственной испорченности, для того чтобы посредством такого рассматривания не утонуть вам в своем бедственном состоянии и чтобы еще больше не разбить свое уже разбитое переживаниями сердце, как будто еще более разбитое до обращения к Богу сердце является более приемлемым для Бога; то есть как будто более разбитое сердце является условием, на основании которого вы могли бы придти ко Христу, а без него вы это сделать не можете, полагая, что сокрушенное сердце является основанием вашей свободы принять Христа.
Скорее, разбитое сердце необходимо только для того, чтобы помочь вам самим сделать первый шаг и укрыться в Иисусе Христе. Если ваше обращение ко Христу вызвано печалью в связи с вашим греховным состоянием, то нет никакой разницы, большой или маленькой является ваша печаль, в большей или меньшей степени разбито ваше сердце. Единственная цель сокрушения сердца состоит в том, чтобы привести вас, еще не обращенных, ко Христу.
В-третьих, принятие Христа верой для обретения искупления и праведности редко происходит случайным порывом. Кающийся грешник в большей или меньшей степени видит и чувствует свое жалкое состояние. Даже если он не может рассуждать о своих поступках надлежащим образом, в его душе действительно имеют место представления, хотя они довольно слабы, о Божьей праведности, которые, так или иначе, могут служить препятствием на пути к спасению, так как лишают его мужества. Он знает Иисуса, как своего Поручителя и как Того, Кто является единственным путем для того, чтобы обрести примирение с Богом и спасение; он знает, что его беспокоит, и знает то, что им движет.
Так как он является и остается еще великим грешником, он иногда находится в полной тьме неведения относительно того, сможет ли он вообще когда-либо прийти к Богу. Однако, он не может найти избавление где-либо еще и по этой причине он снова и снова обращается к этому пути, надеясь, что Господь разрешит Себе упросить Его и подарит ему Христа.
Бремя от времени он может иметь больше духовного света и ощущать Божье предложение, призыв и приглашение; и это дает ему духовную свободу. Здесь сочетаются друг с другом различные духовные побуждения. В одно время он обращается к Иисусу Христу, как будто бы он стоит далеко от Него и не может выговорить и слова; он стоит в недоумении и, время от времени, по его щекам текут слезы.
В другое время душа его наполнена томлением и воздыхает: "О, если бы только я мог найти и принять Его!" И тогда она снова ждет от Господа, чтобы Он дал ей духовного света, внутреннего побуждения, способности приблизиться к Иисусу Христу и духовной свободы; или чтобы душа была способна почувствовать в молитве, плаче и молении то, что Иисус является ее уделом.
Затем приходят времена, когда душа имеет свободу полностью отдать себя Иисусу Христу. Она сообщает Ему о своем желании и о чистоте и искренности своих намерений, и она отдает Ему свое сердце, хотя она, однако, обеспокоена тем, желает ли Господь Иисус со Своей стороны принять ее. В другие времена она более ясно верит предложению благодати и она принимает Христа во всей Его полноте, поскольку Он предлагает ей все это совершенно даром.
В душе человека имеют место много внутренних колебаний между светом и тьмой, надеждой и унынием, верой и неверием, искушением и святостью. Посредством таких колебаний душа все больше и больше узнает Иисуса Христа. Иисус больше не является для нее Кем-то неизвестным. И тогда-то в ее сердце и приходит укорененная надежда, а также, время от времени, и уверенность. Однако, эти чувства быстро исчезают; но во время духовных борений человек все более и более учится полагаться на Иисуса Христа и вверять Ему свою душу.
В-четвертых, во время этой духовной борьбы и этих проявлений веры происходит то, что Господь изменяет и возрождает сердце человека и дарует ему духовную жизнь. Эта новая жизнь ненавидит прежнюю жизнь во грехе и она имеет желание, рвение и любовь к святости. И хотя эта духовная жизнь пока еще очень слаба и легко ранима, а проявления испорченности все еще очень сильны, она, однако, не умирает. Вместо этого, она снова и снова поднимается и во время непрерывной битвы между плотью и духом она становится все сильнее и сильнее.

Глава 3. Верующие не могут продвигаться вперед, полагаясь на свои собственные силы

Верующий обращенный человек, который теперь желает возрастать в духовной жизни, должен тщательно остерегаться любых понятий, которые призывают его полагаться на свои собственные силы. Вместо этого, он должен постоянно прилагать усилия для того, чтобы увидеть свое бессилие, потому что тогда он в каждом своем поступке все более и более будет зависеть от Господа. Тогда он с благодарностью увидит, что каждая его благая мысль исходит от Бога; тогда он будет удерживаться от многих падений во грех, избежит многих искушений и будет тверд во всех Божьих путях.
По этой причине, необходимо, чтобы каждый верующий обратил внимание на то, что в этом вопросе Бог говорит о человеке. Бог говорит следующее:
1) Что человек - мертв во грехах. Что же может сделать мертвый человек для своего собственного возрождения?
2) Что человек настолько слеп, что он "не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что об этом надобно судить духовно" (1 Кор. 2:14). Что же может сделать человек и как он может сделать то, относительно чего он не понимает ни того, каким оно есть, ни того, каким оно должно быть?
3) Что человек настолько развращен, что он не придет ко Христу, не позволит Христу привлечь его к Себе и не имеет никакого желания познавать пути Господни. Он так развращен, что каждое представление в мыслях его сердца есть постоянное зло. Чего, кроме зла, можно ожидать от такого человека? Может ли такой человек сделать что-нибудь хорошее?
4) Что человек является абсолютно неспособным сделать что-то духовное, "потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут" (Рим. 8:7). Для такого человека сделать что-то доброе так же невозможно, как для леопарда поменять свои пятна. Бог говорит, что это скорее Он, а не человек, может преобразить такого человека в овцу Христа.
5) Что только Бог забирает каменное сердце и дает ему сердце новое, платяное, даруя человеку способность ходить по Божьим уставам, и хранить Его законы, и поступать в соответствии с ними. Таким образом, необращенный человек не может делать ничего духовного. Следовательно, всякий, кто получил духовную жизнь, получил ее не своими силами, но от Бога.
Да, после того как Бог обратит какого-либо человека, этот человек все еще нуждается в присутствии, поддержке и завершающем влиянии Духа Святого, потому что Господь Иисус говорит Своим ученикам (уже возрожденным): "... без Меня не можете делать ничего" (Иоан. 15:5). Апостол Павел говорит верующим: "Потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2:13).
Часто размышляйте об этом и подобных этому текстах Священного Писания; рассуждайте о них тогда, когда вы поднимаете сердца свои к Богу, чтобы Божья истина была объявлена и провозглашена вам, и говорите самому себе: "Бог говорит это обо мне; таким образом, этот текст говорит о мне так, каковым я и являюсь". Внутри нас должно быть живое желание искать Бога и в этом направлении нам необходимо делать все, что мы можем, для того чтобы нам во всем зависеть от Господа и благодарить Господа за каждое доброе желание нашего сердца.
Кроме того, наблюдайте за вашим сердцем и поступками и обращайте свое внимание на следующее.
1) Посмотрите, как вы несостоятельны и слабы, чтобы сделать что-нибудь правильно, чтобы делать это посредством веры, в единении со Христом, Который является вашей жизнью и силой. Вы не в состоянии подчиниться закону, который является олицетворением воли Божьей, вы не способны сделать этого из побуждений чистой любви, к славе Божьей и без проявлений того, чтобы не искать в этом деле своего.
2) Рассмотрите также и то, как ваше сердце отталкивается от всего того, что является по своей сути духовным, и насколько это трудно и непросто для невозрожденной ветхой природы жить в присутствии Бога и в непрерывном общении с Ним, и как ваше сердце тянется к этому миру. Как видим, наша старая природа имеет естественную склонность находить покой и наслаждение в мирских мыслях. Вышеизложенное как раз и указывает на присутствие в нашей жизни старой природы и ее отдельных проявлений. Таким образом, это указывает также и на то, что духовная жизнь является сверхъествественной, и она проявляет себя не силою человека, а посредством всемогущей силы Бога.
3) Обратите внимание также на бесчисленное множество грехов, которые непрерывно исходят из вашего сердца. Эти грехи имеют отношение к очень большому числу различных вещей и проявляют себя очень многими и самыми разными способами. Они совершаются или спонтанно, или вызываются самыми незначительными внешними стимулами. Как много грехов проявляются тогда, когда человек начинает противостоять греху, и как ветхая природа человека будет против этого беситься! Да, даже, когда человек противится греху, грех воспламеняется и делается живым; и "грех, взяв повод от заповеди" (см. Рим. 6:8) производит в человеке всякого рода пожелания.
4) Посмотрите, насколько сильна привлекательность греха! Она превозмогает - вопреки здравому смыслу и несмотря на собственное суждение самого человека - его цели и намерения, Божью милость и Божье наказание. В таком случае, есть ли у вас какая-либо надежда и сила, чтобы умертвить грех? Следовательно, как же неверны старания человека полагаться в этом вопросе на свою собственную силу!
5) Посмотрите: когда человек бывает побежденным разнообразными испытаниями, и все они очень сильные и продолжительные, где же тогда ваше смирение и признание Божьей верховной власти и справедливости? Где же тогда ваша вера в то, что все это исходит от Божьей руки; где ваше признание Божьего промысла; где ваша вера в то, что все, с чем вы столкнетесь в своей жизни, проистекает из Божьей любви, для вашей же пользы?
Где ваша вера в то, что Бог назначил и время, и меру ваших испытаний, и что обязательно произойдет избавление от них к вашему же благу? Где ваше желание смириться под крепкую руку Божью? Как много в вашем сердце возникает раздражительности, огорчения, уныния, нежелания принять свои испытания; как много у вас склонности к отчаянию! Неужели все это не показывает вам ваше бессилие?
6) Кроме того, посмотрите, насколько вы неспособны надлежащим образом использовать свое собственное процветание и благосостояние. После освобождения вас от того креста, который или сильно угнетал вас, или подвергал вас опасности, получив одно благословение за другим, охотно ли вы готовы тогда признать, что все это сотворил Господь? Ликует и благодарит ли ваше сердце Господа, или для вас стоит больших усилий поверить, даже в самой малой степени, что во всем этом была Божья рука? Смиряет ли это вашу душу? Считаете ли вы себя не достойными всех этих благ, или вам кажется, что это произошло само собой, как будто бы это случилось по воле случая и особые обстоятельства были причиной получения этих благ?
Посмотрите, как человек может поднять свое материальное благосостояние; как его богатства станут крепостью его силы, и как он в тайне находит свой покой в том, чем он обладает! Какие усилия будут им потрачены на то, чтобы эти богатства сохранить и приумножить! Но насколько огромен будет его ужас и разочарование, когда все эти богатства испарятся!
Не чувствуете ли вы из всего сказанного нами выше, насколько вы немощны в своих попытках умертвить грех и проявить добродетель так, как вы должны это делать, а также правильно переносить как бедствие, так и процветание?

Глава 4. Тенденция необращенных и обращенных людей полагаться на свои собственные силы

Необращенный человек, который осознает свою вину греха и чувствует на себе гнев Бога, и, таким образом, находится в состоянии осуждения, предпринимает попытки делать все своими собственными силами. Когда он покается и оставит свою греховную жизнь, и будет жить добродетельной жизнью, тогда он надеется, что Бог будет милостив к нему, и он молится Богу о прощении Своих грехов.
Бедный человек! Он не знает, что такое истинное покаяние, потому что покаяние не состоит только в воздержании от зла и делании добра. Скорее, оно состоит в полном изменении сердца человека и его жизни; то есть, оно состоит в переходе человека от тьмы к свету, от смерти к жизни, от мирского мышления к мышлению небесному, от плотской жизни к жизни по духу и от греха к благочестию. Все это происходит через его единение со Христом, Который верой живет в сердце человека и Который осуществляет в нем влияние, дающее жизнь его душе.
Ничто в духовной жизни человека не происходит, однако, как результат всех его собственных усилий, поскольку, когда страх человека рассеивается, то происходит возобновление проявлений его ветхой природы, так что человек остается тем же, каким он был и раньше. И если он даже и был постоянен во всех своих действиях, тем не менее, его природа не изменилась, но в нем имеет место только изменение в степени его природной склонности к добродетельной жизни.
Но даже самая высокая степень такой склонности к добрым делам является всего лишь проявлением природного сердца человека. Природная склонность не приносит духовных дел, ибо духовные дела проистекают из духовного сердца. Со всей своей добродетелью природный человек так и будет ходить не спасенным, если он не будет возрожден Духом Божьим.
Когда человек получает истинную духовную жизнь от Бога, но эта жизнь, однако, еще слаба, а старая природа все еще сильна, то такой человек пытается соединить Божью работу вместе со своей собственной. Он не только ищет прощение грехов и примирение с Богом в крови Иисуса Христа, но он также молится об освящении, этим самым показывая, что он бессилен и нуждается в Божьей помощи.
Однако, согласно его представлениям, он сам не должен сидеть, сложа руки. При этом, он думает примерно так: "Если я буду слишком долго ждать, пока Бог не возьмет инициативу в Свои собственные руки и начнет Сам все совершать внутри меня, то из этого ничего не выйдет". Поэтому он начинает работу сам и с большим рвением решает поступать именно так. Он с такой ясностью чувствует отвратительность греха и настолько очарован святостью, что возвращение ко греху кажется ему невозможным. Он определился, и теперь это так и должно, как он думает, произойти в его жизни.
Что же лежит в основе такой его смелости? Вызвана ли эта уверенность божественным влиянием? Нет, это - очевидное стремление человека самому осуществить то, что он вознамерился делать, и, при этом, он делает вывод, что внутри себя он имеет достаточно сил для совершения этой работы.
Однако, если это намерение в его душе постепенно рассеется, если его решительность пропадет, если ясность его понимания отвратительности своего греха и желательности духовной жизни как бы затемняется (что обычно встречается довольно часто), и если его испорченная природа посредством возобновления своей активности снова набирает силу, и он снова впадает в грех и становится рабом греха, - тогда происходит его полное духовное крушение.
Тогда такой человек будет в случившемся обвинять себя самого; однако, он скорее будет обвинять себя в том, что он мог бы (как ему кажется) сделать лучше, но не получилось, чем приписывать случившееся своей склонности ко злу, своей неготовности и своему бессилию. Вместо уменьшения его вины такой вывод значительно ее усугубляет, и она становится еще большей.
Затем, если этот человек попытается еще раз достигнуть освященной жизни и результат снова окажется таким же самым, у него наступит упадок духа и он сразу же начнет отвергать возможность улучшения своего духовного состояния. Это - очень очевидный признак того, что все его расчеты были основаны на его собственных силах. До тех пор, пока такой человек не будет силой Божьей избавлен от своего ложного представления, что он обладает достаточными силами для победы, и пока он не дойдет до состояния, когда он будет осознавать свое бессилие, будет очень мало чистоты в его освящении и его духовный прогресс будет незначительным.

Глава 5. Мы обязаны использовать все средства, несмотря на свое бессилие

Вопрос: В таком случае, не должен ли человек просто пустить все на самотек и воздержаться от всяких своих собственных действий, пока Бог непреодолимым образом не вмешается и не проведет всю необходимую духовную работу внутри нас? Не является ли человек в духовном плане ничем иным, как только набором или глыбой из костей и мышц, которые сами по себе не могут двигаться, но могут быть приведены в движение только внешними по отношению к нему средствами?
Ответ:
Во-первых, необращенный человек не может и не будет ничего делать; а возрожденный человек не может ничего делать без Христа, потому что Бог должен действовать в нем, чтобы человек мог и желать, и делать так, как было описано нами выше. Однако, эта обязанность является обязанностью обоих, то есть и обращенного и необращенного человека - оба они должны убедиться в этом.
Необращенный человек имеет иллюзию того, что его испорченность не такая большая, чтобы он не смог покаяться, когда этого пожелает. Он воображает, что он, действительно, охотно желает это сделать и что возможность покаяния находится в его собственных руках.
Во-вторых, если Бог избирает такого человека, чтобы обратить его, тогда Он будет иметь с ним дело в соответствии со Своей природой; то есть, в соответствии со Своим видением. Бог просвещает его разумение и сразу же воздействует на его волю, приклоняет к нему Свое благоволение и побуждает его к духовной активности посредством Своего влияния на него.
Далее, обращенный человек, кроме обретения им духовной жизни, является также новой тварью, новым человеком, как и написано: "Сокровенный сердца человек" (1 Петр. 3:4). Эта новая жизнь имеет присущие ей побуждения и склонности к тому, чтобы быть активной - соответственно тому, является ли она слабой или сильной.
Здесь в некоторых аспектах существует сходство с естественной, физической жизнью. В естественной сфере жизни человек полностью зависит от Бога, без содействия и воли Которого он не в состоянии ни дышать ни двигаться.
Однако, в действительности, сам человек является только формальной причиной своих действий. У человека есть способность и сила, чтобы ходить по этой земле и принимать участие в различных видах деятельности, но не у всех людей одинаковая сила. Взрослый человек способен противостоять ребенку, но сотня детей не способна противостоять одному взрослому человеку; подобное утверждение также истинно и в духовной области.
Обращенный человек имеет духовную жизнь и эта жизнь, имея присущие ей побуждения, будет пытаться проявлять себя, хотя и в полной зависимости от влияния Духа Божьего. Эта жизнь превозмогает все препятствия и не прекращается по завершению того или другого духовного акта; она не дается человеку многократно, снова и снова, то есть в те моменты, когда человек является духовно активным, молится и проявляет веру, надежду и любовь, - иначе нам следовало бы предположить, что в промежутках между периодами духовной активности он будет находиться в состоянии духовной смерти.
По-видимому, эти побуждения к духовной активности, которые сами время от времени повторяются, проистекают из этой самой внутренней жизни, будет ли это результатом какого-то обычного или же необычного сверхъестественного влияния Бога. Когда духовный человек растет и возрастает, он не только растет в той мере, в какой он вовлечен в свою духовную активность, но также происходит и внутренний стабильный рост его духовной жизни. Если же духовная жизнь человека идет на убыль и регрессирует, слабеет также и его внутреннее предрасположение к духовной жизни.
Это утверждение не является справедливым, если дело идет об отдельном греховном поступке, потому что человек, который впадает в такой грех, еще сохраняет свою духовную силу. По-видимому, это относится к такому образу жизни человека, когда он постоянно грешит и его греховность все более и более возрастает. В зависимости от того, является ли склонность к такой жизни маленькой или большой, слабой или сильной, этот человек будет более или менее способен противостоять греху и более или менее совершенным образом практиковать свою добродетель.
И если у верующего слишком мало благодати, он может делать только ту работу, которую может сделать духовный ребенок; более сложные задачи припасены Богом для сильных в вере молодых людей и духовных отцов.
Доказательством духовной мудрости человека является его способность знать свою слабость и силу и быть активным в тех обстоятельствах, которые в большей или меньшей степени зависят от его силы, поступая, таким образом, ни ниже, ни выше уровня своей духовной силы и всегда стремясь духовно возрастать.
Христианин должен быть верным в том, что относится к его духовной жизни, так чтобы она не терпела урон из-за его небрежности и апатичности; напротив, эта верность должна увеличиваться благодаря прилежанию и усердию христианина. Благодаря общему для всех людей влиянию Бога, каждому христианину необходимо сделать намного больше в том, что касается этой его жизни. Увещевания Священного Писания как раз и предназначены для того, чтобы снова и снова оживлять наше усердие. Писание говорит:
"Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа " (2 Петр. 3:18);
"...со страхом и трепетом совершайте свое спасение. Потому что Бог производит в вас и хотение и действие по своему благоволению" (Фил. 2:12-13).
Это означает: не полагайтесь в вашем труде на вашу собственную силу, а, напротив, будьте в зависимости от божественного влияния, которое снова и снова будет проистекать от Бога для вас, и которое будет пробуждать и поддерживать вас с тем, чтобы ваш труд не оказался тщетным, ибо написано: "Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога" (Кол. 3:1). Поэтому христианину необходимо упражняться в вере к обретению оправдания и необходимо жить верой, применяя к своей жизни Божьи обетования.

Глава 6. Истинная святость является плодом применения истины об оправдании

Вся истинная и чистая святость христианина проистекает от применения им к себе евангельской истины об оправдании верой, и, следовательно, больше чем к чему-либо другому на свете каждый христианин должен искренне стремиться к тому, чтобы получить это оправдание.
Основанием для веры христианина является, в общем, Слово Божье, и, в частности, таким основанием является Божественный призыв - предложение и приглашение прийти к Господу Иисусу Христу. Этот факт должен, прежде всего, быть признан надежным, твердым и безошибочным. Он так же является открытым и не трудным для разумения человека, предложенным и обещанным Богом, Который по Своей природе истинен, неизменен и верен. Вышесказанное не предполагает, что это и есть сама спасающая вера, но это есть то основание, которое нужно воздвигнуть, прежде чем человек будет способен строить на нем духовное строение.
Бог объявляет, что люди по своей природе являются чадами гнева, которые, как внутри, так и снаружи, есть ничто иное, как грех, и, таким образом, они ненавистны, отвратительны, невыносимы для Бога и уже осуждены Богом. Бог Сам Себя объявляет Судьей всей земли - справедливым Судьей, Который ни в коем случае не будет оправдывать виновных, осуждение которых происходит в соответствии с истиной, и Который вознаградит каждого человека соответственно его делам.
Следовательно, для того, чтобы человек обрел спасение, необходимо удовлетворить требования Божьей справедливости посредством того, что Кто-то должен понести наказание, которое надлежит нести грешнику, и Кто-то должен совершенным образом исполнить закон Божий. Это должен быть Человек, созданный в соответствии с этим законом и обретший вечное блаженство, обещанное за послушание.
Бог в Слове Своем открывает чудесный способ, посредством которого эти два условия были выполнены и посредством которого грешник может стать участником этого вечного блаженства. Бог, в силу Своей совершенно свободной благодати и исключительно из-за любви к ненавистным грешникам, сообразно Своей неисследимой мудрости и Своего всемогущества, отдал Своего единственного вечного Сына, чтобы Он стал Поручителем для избранных.
Тот, Который является таким же самым Богом, Единосущным с Богом-Отцом и Богом -Духом Святым, принял человеческую природу, взял на Себя грехи Своих избранных, понес за них наказание, исполнил закон и посредством всего этого примирил Своих избранных с Богом и заслужил для них право на вечную жизнь. Поручитель Иисус Христос, став, таким образом, Искуплением и Праведностью для избранных Им людей, объявляет им мир посредством благой вести.
Он приглашает, предлагает и различными убедительными доводами привлекает каждого человека, независимо от того, кем он или она являются, а также независимо от того, насколько великим грешником он или она могут быть, - чтобы ему быть оправданным, освященным и прославленным Христом, наряду с твердым обетованием того, что Христос никогда не отвергнет всякого, кто к Нему придет.
Этому необходимо поверить, поскольку это говорит Тот, Который есть Сама Истина. Тот же человек, который не одобряет и не принимает этого, как неоспоримую истину, на которую он самым определенным образом может положиться, бесчестит Бога самым ужасным образом и считает Бога лжецом (см. 1 Иоан. 5:10). А поэтому признайте эти евангельские истины, поверьте им и радуйтесь, что у вас есть Иисус Христос, и что этот Иисус призывает вас для того, чтобы вас спасти.
Эти божественные откровения являются основанием, на котором покоится спасительная вера человека. Так как вся полнота жизни должна быть найдена в Иисусе Христе и так как эту полноту Бог вам лично предлагает через нашего доброго Спасителя Иисуса Христа, то, в таком случае, примите Его с готовностью и желанием вашей души, как своего личного Спасителя, сердечно отдайте Ему самих себя и всецело доверьте Ему вашу душу для того, чтобы посредством этого акта вы могли стать соучастником всех благословений Завета. Все эти действия, а именно, то, что вы совершаете свой выбор, принимаете Его, отдаете себя Ему и доверяете себя Его водительству - и составляют спасительную веру человека.
Божественные обетования могут быть применены к человеку, который вышеописанным образом привлечен ими, как написано:
"А тем, которые приняли Его, верующим во Имя Его, дал власть быть чадами Божьими" (Иоан 1:12);
"Верующий в Сына имеет жизнь вечную" (Иоан. 3:36);
"Блаженны все, уповающие на Него" (Пс. 2:12).

Глава 7. Бог предлагает Свою благодать во Христе и она является основанием для жизни по вере

Многие христиане еще находятся во тьме относительно проблемы жизни по вере и поступают в этом отношении довольно опрометчиво. Они сами себя делают исходной точкой такой жизни: они обращаются к Иисусу Христу; молятся о ниспослании им благодати посредством крови Иисуса Христа; бегут к Нему, чтобы спастись; держатся Его, и, таким образом, надеются, что, благодаря этому, Христос будет их принимать и это побудит Его подарить им Свою благодать.
Сами по себе эти стремления хороши; однако, этим христианам недостает понимания, как правильно достигать этой цели. Они пытаются побудить Иисуса Христа их принять, в то время как они должны это знать и должны верить в то, что Иисус Сам желает спасения грешников, Сам призывает их и предлагает Себя людям, говоря: "Всякий, кто желает, и всякий, кто жаждет, пусть приходит ко Мне".
Это предложение должно быть основанием для их свободы принять Христа, и люди должны сделать это предложение Христа основанием для своей уверенности, - а именно, уверенности в том, что они, приняв Христа на основании Его предложения, поистине имеют прощение грехов и являются причастниками всех благословений Завета.
Те же люди, которые бегут к Иисусу за спасением, но не находятся на фундаменте этого предложения Христа, редко достигают уверенности относительно своего состояния, до той поры пока Дух Святой не начнет с ними действовать каким-то особым способом. Однако, эта уверенность их не будет длиться дольше, чем продолжительность приятного осознания полученной ими благодати. Когда это ощущение рассеивается, они снова живут в страхе и сомневаются относительно своей уверенности и утешения, которые они испытывали ранее.
Они уже снова думают, что Господь Иисус Христос не желает больше их принимать, что они слишком большие грешники, и что они сами снова и снова все испортили. Они сомневаются относительно того, имеют ли они способность действительно принять Иисуса Христа, потому что их раскаяние, якобы, какое-то неправильное; и они не знают, является ли само их желание правильным и т.д. - как будто раскаяние человека, его желания и духовный голод были условиями, на основании которых всякому человеку может быть разрешено приходить к Нему.
Вместо этого нужно знать, что наши затруднения и ощущение духовного голода являются только сопутствующими обстоятельствами, которые побуждают нас искать Иисуса. Следовательно, если вы имеете побуждение отвернуться от самих себя и идти к Иисусу, приходите и обратитесь к Нему на основании предложения благодати; пусть вас не смущают ранее упомянутые препятствия, и ваш путь будет более определенным.
Природа веры такова, что она не остановится только на принятии Иисуса, но она будет настойчиво достигать оправдания и жизни любви и святости посредством веры.
Достигать оправдания - это работа не для человека, но для Бога, как праведного Судьи. Человек приступает к обвинительному барьеру, но не таким, каким является сам по себе, потому что в таком случае, у него остается только одна перспектива - перспектива быть осужденным; вместо этого, он приступает к обвинительному барьеру, будучи облеченным в праведность своего Поручителя Иисуса Христа, которую Судья вменяет всем верующим. Христос согласился и выразил готовность сделаться нашим Поручителем. Он удовлетворил требования Бога и заслужил оправдание вместо человека и всякий верующий получает Христово искупление и праведность на основе Его предложения.
Таким образом, верующий имеет совершенную праведность, которая может выдержать суд Божий. Следовательно, в то время, когда верующий стоит перед справедливым божественным судом, он будет оправдан от вины и наказания и ему предоставляется право на все благословения Завета благодати - как в этой жизни, так и в жизни будущей. Провозглашение этого оправдательного приговора дано нам в Слове Божьем посредством всех обетовании, которые дарованы верующим.
Верующий ищет эти обетования, будучи убежденным, что он верит в Иисуса и что, таким образом, Бог дал лично ему эти обетования, объявляя его наследником всех перечисленных выше благословений - таких как: прощение грехов, свобода от проклятия и осуждения; кроме того, он имеет примирение с Богом, как своим Отцом; он является дитем Божьим, наследником Божьим, сонаследником Иисуса Христа в вечной Его славе, и т.д. Чем сильнее эта вера во Христа, чем больше степень ясности его понимания того, какие обетования даны для верующих, и горячо приняты верой, и применены душой; тем яснее верующий будет слышать провозглашение оправдательного приговора праведным Судьей; и тем больше будет мера покоя и радости христианина.
Однако, эффективность оправдания будет испытана самым прекрасным и приятным образом, когда Святой Дух даст способность душе различать данную ей благодать; когда Он поможет применить Божьи обетования к сердцу человека и скажет такой душе: "Я - твое спасение; Ты мой; Я возлюбил тебя вечной любовью".

Глава 8. Верующий нуждается в ежедневном оправдании

Верующая душа не удовлетворена принятием Иисуса Христа верой только один раз, но она делает это снова и снова. Она делает это и тогда, когда впадает в грех и предпринимает усилия, чтобы восстановить нарушенный мир с Богом; делает и тогда, когда случаются с ней иные переживания. Она жаждет непрестанно жить в союзе со Христом и непрестанно Им изумляться и радоваться о великом деле Христового искупления.
Она поднимается мысленно к вечному избранию человека, а затем последует к мыслям о грехопадении человека и об обетованиях будущего Мессии; она размышляет над разными библейскими прообразами Мессии и переходит к размышлениям о воплощении нашего Господа Иисуса Христа; она размышляет о Его страданиях и смерти - от ясель до креста; она размышляет также о Его воскресении, вознесении, о Его небесной славе, о Его заступничестве, Его втором приходе, чтобы судить этот мир, а также о вечной славе.
Во всем этом она наблюдает, как ярко сияет Божья слава, Его праведность, благость, мудрость, истина, всемогущество и другие Божьи совершенства, и она восхваляет и прославляет за это Бога.
Таким образом, верующая душа видит славу Божью в лице Иисуса Христа и ходит со Христом, будучи укорененной в Нем и утвержденной на Нем. И подобно тому, как лицо Моисея сияло после его общения с Богом, христианин таким же образом будет чувствовать, что его душа приобретет более постоянное духовное сияние и будет более способна к тому, чтобы презирать этот мир и все то, что принадлежит миру, отвергнув себя самого, и чтобы ходить Божьими путями с чистым сердцем как по отношению к Богу, так и по отношению к своему ближнему.
Это духовное сияние верующей души и результат его имеет абсолютно иную природу, чем когда кто-то имеет иллюзию о том, что он примирился с Богом и занимает себя умозрительными рассуждениями о величии Бога и о своей незначительности и незначительности всех остальных творений. Эти рассуждения являются ничем иным, как только плодом его ветхой природы, в то время как другая - истинно духовная природа - представлена в них в самой незначительной степени. Следовательно, истинная святость человека проистекает из его веры и оправдания.

Глава 9. Для того чтобы возрастать в благодати, необходимо жить в соответствии с обетованиями

Выше мы констатировали, что рост духовной жизни верующего христианина также увеличивается в зависимости от активности его веры по отношению к обетованиям.
Единому премудрому Богу угодно вести Своих избранных, которые уже возрождены, через различные испытания и скорби к блаженству, которое Он определил для них и которое заслужил для них Иисус Христос. Он совершает эти испытания иногда физическими страданиями, в другой раз - духовным переживанием, а часто - и тем, и другим. Физический крест обычно также беспокоит и душу человека и является причиной переживаний, которые, подобно осадку, откладывающемуся на дне сосуда, всплывают и нарушают тихое и ясное расположение души.
Точно так же, как человеку необходимы, образно говоря, сильные ноги, чтобы выдержать успех, так, в равной степени, большим искусством является способность человека выстоять во время бедствий - для этого также необходима великая благодать. Бедственная ситуация давит на душу, крадет радостное и бодрое расположение духа, угнетает сердце и даже пагубно влияет на тело, которое поддается сложившейся ситуации и становится склонным к совершению многих грехов. Горе убивает больше людей, чем кто-либо может себе это представить, хотя этого и не замечают.
Во время бедствия уныние и отчаяние человека идут вместе, рука об руку. Человек часто рассуждает так: "Все кончено, избавления ожидать не приходится и моя надежда умерла". Если такой человек затем попытается ободрить себя и становится активным, он будет вести себя, как молодая лошадь, которую впрягли перед телегой; она подскакивает вперед, затем она пытается идти по дороге, затем становится на дыбы, затем останавливается, но ярмо ее, однако, остается на том же самом месте.
Человек настолько непривычен к перенесению телесных или душевных испытаний, что он не знает, что делать, когда эти испытания его постигают. Он ищет выход то в одном, то в другом направлении, но не находит его ни там, ни там, и он мечется все больше и больше и все более и более запутывается.
Такой человек становится печальным; он сомневается относительно достоверности всей предшествующей этому испытанию благодати и прошлого опыта своей духовной жизни и думает, что Бог уже снова разгневался на него и готов к мести. В таком состоянии он не способен найти убежище в Господе. А Бог скрывает Себя от него.
Такой человек непостоянен и не имеет духовного основания; он будет продолжать грешить все больше и больше, а крест для него будет становиться все тяжелее и тяжелее. Он будет искать развлечения, пытаясь стряхнуть крест, но, вместо этого, этот крест будет угнетать его все больше и больше.
Состояние такого христианина похоже на состояние оленя, которого подстрелили, и он, неся в теле своем стрелу, пытается убежать. Такой христианин, если можно так выразиться, похож на такого человека, который становится на тренажерную беговую дорожку, и после долгого бега по этой дорожке продолжает находиться на одном и том же самом месте.

Глава 10. Несение креста и использование верующим Божьих обетований

Следовательно, верующему необходимо знать, как ему нужно вести себя, в то время как он несет свой крест, для того чтобы он мог посредством этого испытания быть освященным - потому что именно это и является целью Бога, когда Он посещает Своих детей испытаниями. Он наказывает нас для нашей же пользы для того, чтобы мы могли быть причастниками Его святости; и верующие, действительно, становятся причастниками Божьей святости, если они будут достойно нести свой крест. Ибо если даже крест сейчас не может казаться радостным, а, скорее, будет казаться печальным переживанием, он, тем не менее, впоследствии принесет мирный плод праведности тем, которые это испытывают.
По этой причине - так как креста нельзя избежать и нельзя его отбросить от себя - христианин должен смириться (другого пути на небо нет), и охотно взять крест, чтобы, неся этот крест, следовать за Христом и нести его достойно. Тогда крест будет приятен и легок, даже если он может выдавливать из наших глаз слезы.
Христианин тогда будет в спокойном терпении владеть самим собой и сможет контролировать свои греховные страсти. Он испытает потом утешение и помощь от Господа, и, как следствие креста, приобретет много преимуществ и, впоследствии, будет благодарить Господа за то, что Он вел его этим путем.
Однако, для нас звучит очень важный вопрос: "Как необходимо человеку нести свой крест, для того чтобы посредством него человек мог получить освящение?" На это я отвечаю: верой в обетования.
Для того чтобы дети Божьи не были побеждены множеством и многообразием телесных и духовных страданий, но посредством их перенесения они были освящены, Господь дал им много обетовании, действенность которых верующий должен испытать для того, чтобы получить утешение и подкрепление.
Царь Давид находил много сил в Божьих обетованиях, и об этом он говорил так: "Вспомни слово (Твое) к рабу Твоему, на которое Ты повелел мне уповать. Это утешение в бедствии моем, что слово Твое оживляет меня" (Пс. 118:49-50). Каждый верующий таким же образом испытает духовное подкрепление посредством обетовании, если он их использует. Их руки веры имеют глаза; то есть, они верят тому, что видят. Они находят наслаждение в обладании собой и в немедленном избавлении от креста тогда, когда крест начинает показывать свои зубы; тогда они испытывают Божье утешение и находят, что Бог является благим Богом.
Однако, для того, чтобы Бог мог далее вести верующего путем креста и чтобы человек мог долго испытывать страдания, так чтобы он не видел ни просвета, ни способов избавления от своих страданий, тогда - чтобы оставаться твердым в вере и смело нести крест, стойко оставаясь на Божьих путях и имея живую надежду вечной славы - этот человек должен быть зрелым мужем, ибо он совершает труд, который требует усилий. Чадо Божье должно стремиться к духовной зрелости, так чтобы посредством многих духовных упражнений он мог достигнуть такого состояния.
Всякий христианин, желающий попасть на небеса, должен рассчитывать на то, что его со всех сторон будут окружать испытания. Если же небеса для вас не стоят всех ваших усилий, тогда прекратите ваши поиски и продолжайте жить для похоти глаз, похоти плоти и гордости житейской. Любите мир, возьмите у него свою долю того, что он имеет, для того чтобы предложить вам, и будьте уверены в том, что вы тогда пожнете и заключительный результат своего выбора, то есть вечную погибель.
Однако есть ли у вас любовь к Богу? Хотите ли вы примириться с Ним и непрерывно жить в общении с Ним? Есть ли у вас желание находить в Нем, через Иисуса Христа наслаждение, а также находить мир, который превосходит всякое наше разумение, и жить в смирении, кротости и подчинении?
Является ли это вашим наслаждением жить жизнью, которая угодна Господу, в готовности быть Ему послушным? Является ли вашим выбором то, что Господь является вашим единственным и вседостаточным уделом и радуетесь ли вы в Господе? Является ли вечная жизнь вашей целью и прилепились ли вы к ней?
Если да, то, в таком случае, изберите путь креста, путь искушений, неясных для нас Божьих провидений и многочисленных трудностей, потому что это есть Божий путь, предназначенный Им для Своих детей, которых Он ведет ко славе. Вы должны также пройти дорогой, которой прошел Христос.
Пусть все ваши усилия не будут направлены на то, чтобы попытаться избежать креста или отвергнуть крест, но, скорее, вы должны мужественно его нести и быть утешенным им!
Да, вы должны нести его с радостью. Вы сделаете это, когда будете испытывать себя в доверии Божьим обетованиям - тогда, если не избавление от страданий, то божественное утешение в нем будет самым ценным для вас.

Глава 11. Как следует использовать обетования?

Для того чтобы нам понять, как лучше всего мы можем использовать Божьи обетования, в качестве предисловия нам необходимо рассмотреть следующие четыре вопроса:
1) Кто дает обетования;
2) Кому они даны;
3) Особые обетования и их природа;
4) Подтверждение того, что обетования не принесут человеку ни утешения, ни силы до той поры, пока Сам Святой Дух не применит их к его душе.
Во-первых, вопрос о той личности, которая дает обетования, не является маловажным вопросом. Обещания того человека, который обещает больше, чем может дать; который может сделаться несостоятельным; который может изменить свое намерение - мало что значат. Это утверждение справедливо для всех жизненных ситуаций.
Однако, когда Бог обещает что-нибудь, всякий из нас не только должен считать это обетование надежным, верным и безошибочным, но также обязан и лично сам так поступать при исполнении своих обещаний. Иначе, человек покажет свое грубое неуважение к Богу, так как, в противном случае, он считает Его лжецом.
Богу принадлежит ничем не ограниченная высшая власть и Он может или обещать, или не обещать; Он может, также, пообещать что-то этому человеку, а не какому-нибудь другому. Благость Божья - удивительна, и Он великое обещает Своим детям. Бог является всемогущим и Он может без малейших затруднений сделать все что угодно. Бог истинен и верен, и, следовательно, Он никогда не может и не будет изменять Своего решения, и Он, конечно же, исполнит Свои обетования. Скорее небо и земля перевернутся, образно говоря, вверх ногами, прежде чем хотя бы одно из Его благих слов не осуществится.
В то время, когда христианин употребляет Божьи обетования, он должен рассматривать Бога, как Того, Кто воодушевляет его сердце, и он должен употреблять эти обетования, испытывая полное согласие с ними и полную уверенность сердца в том, что они исполнятся. Если же человек не рассуждает подобным образом, обетование тогда принесет ему мало утешения и пользы. Однако, если он будет рассуждать так, то этим самым он сообщает обетованию дополнительную силу. Следовательно, с воодушевленным сердцем снова и снова упражняйтесь в употреблении Божьих обетовании.
Во-вторых, рассматривая Божье обетование, человеку необходимо обратить особое внимание на то, кому дано это обетование. Если человек присваивает Божьи обетования без надлежащего на это основания, то с его стороны это будет большой глупостью и пустым воображением; это обманет его душу и приведет ее к погибели. Следовательно, необходимо рассматривать Божьи обетования в их контексте.
С каждым обетованием человек найдет в Библии описание характерных свойств тех людей, которым они даны. По этой причине, человеку необходимо исследовать самого себя относительно того, можно ли найти эти свойства внутри его сердца. Если это действительно так, то такому человеку нужно сделать твердое заключение, выразив его такими словами: "Это обетование дано мне великим, всемогущим, благим и неизменным Богом, и, следовательно, это обетование, без малейшего сомнения, исполнится во мне. Таким образом, я веду себя в соответствии с такой уверенностью, как если бы оно уже исполнилось в моей жизни".
Таким образом, каждый христианин достигнет уверенности и прославит Бога, как Того, Кто является истинным Богом.
В-третьих, так как путь христианина к небесам сопровождается многими скорбями, верующим приходится проводить свою жизнь во многих лишениях, и, вследствие этого, они могли бы не выдержать этого пути, если бы не Бог, Который в Своей благости предусмотрел для таких обстоятельств возможность осуществления в жизни христианина многих славных обетовании.
Это утверждение истинно не только в общем смысле, но оно также относится к различным конкретным жизненным обстоятельствам и неудобствам. Поэтому, утешившись этими обетованиями, христиане могут более стойко и мужественно перенести все эти трудности. Всякий человек, читающий Библию, накопил большое количество обетовании, которые легко доступны для того, что бы стать объектом его духовного опыта. Такой человек имеет большую духовную пользу от этого.
Дух Святой, предлагая человеку сокровенное внутреннее утешение, обычно использует тексты из Священного Писания, которые Он ясно и мощно запечатлевает на его сердце, будет ли это во сне, или во время бодрствования. Эти библейские тексты могут быть такими текстами, которым вы до этого времени не уделяли никакого внимания и о существовании которых в Библии вы, наверно, и не слышали, и которые вы, впоследствии, найдете к вашему большому изумлению.
Такие сокровенные утешения, вызванные чтением текстов из Священного Писания, обычно более эффективны и более глубоко закрепляются в сердце. Следовательно, чаще читайте свою Библию и выработайте в себе привычку находить в ней обетования или примеры для каждого жизненного случая, и вы испытаете, что лукавый не сможет ни огорчить вас, ни заставить вас поколебаться в вашей вере, ни привести вас в состояние отчаяния и уныния.
В-четвертых, даже если Бог и дал Своим детям такие славные обетования, которые они верою должны применять в своей жизни и, посредством этого, духовно поддерживать и утешать самих себя, часто эти обетования имеют небольшой эффект. Это случается тогда, когда их внутренние искушения очень сильны и когда их превозмогают внешние трудности. Тогда у них создается впечатление, как будто в Библии для них нет ни одного обетования.
Если же они находят одно такое обетование, они не могут понять, обладают ли они характерными свойствами, присущими тем людям, которым эти обетования были даны, и, по этой причине, они не считают, что эти обетования они могут применить по отношению к самому себе. И если, даже, они не могут отвергать эти обетования, обетования эти, однако, не имеют для них никакой силы - или потому, что они не испытали еще их эффекта, или потому, что они так сильно сосредотачиваются на окружающих обстоятельствах, что не могут найти покоя своим сердцам, чтобы обратить свое особое внимание на эти обетования.
Это может также случиться или благодаря тому, что они становятся раздражительными, печальными и склонными к возражениям; или потому, что они находятся в подавленном состоянии своего духа, и, по причине своего уныния, они делаются безжизненными и бесчувственными. Писание говорит: "А пораженный дух - кто может подкрепить его?" (Притч. 18:14).
Следовательно, для того, чтобы эти обетования были эффективными для христиан, необходимо, чтобы Сам Святой Дух напоминал и открывал им, что эти обетования были даны именно им, так как они имеют необходимые для этого признаки. Кроме того, Он должен помочь им увидеть славу обетовании и их непреложность, и, посредством этого, утешить их.
Одна благочестивая вдова однажды мне рассказала, как на ее плечи неожиданно свалился тяжелый крест. В отчаянии она открыла Библию и в таком состоянии начала читать Евангелие от Матфея, главу 6-ю. Это чтение имело такое влияние на ее сердце, что она с радостью согласилась взять свой крест. Она закрыла страницу, на которой находилась эта глава, и подумала: "Теперь у меня есть достаточно всего для моего утешения. Я теперь знаю, откуда я буду черпать мою силу, если в будущем мне встретится еще один крест."
Такой крест действительно обрушился на нее, и она снова тщательно исследовала 6-ю главу Евангелия от Матфея, но не могла найти в ней то, что она находила ранее. Почему так случилось? Святой Дух в этот момент больше не использовал это средство и не применял этого средства к ней, как Он делал это раньше.
Таким образом, Господь может послать вам Святого Духа, как вашего Утешителя. Он может снова и снова приводить вам на память те или другие обетования и открывать вам те признаки, на основании которых для вас и были даны эти обетования. Он может запечатлевать их непреложность и славу на вашем сердце, для того чтобы благодаря Его свету вы могли бы получить вдохновение, чтобы настойчиво достигать осуществления тайны Божьего проведения.
После того, как мы изложили в качестве предисловия то, что было сказано нами выше, несколько слов будет достаточно для того, чтобы показать вам, как нужно поступать, когда вы имеете дело с библейскими обетованиями, чтобы употреблять их для вашей же пользы.
Во-первых, поищите в Библии именно то обетование, которое применимо в ваших обстоятельствах. Рассмотрите это обетование, как данное Богом истины Своим детям, и знайте, что оно будет исполнено с большей степенью определенности, чем та степень уверенности, которая есть у вас. Задумайтесь о том, что поведение Его детей (кто бы это ни был) не заставит Бога изменить и аннулировать Свои обетования, так как это обетование, которое дано вам, дано в абсолютном смысле, что является истинным для всех обетовании Завета благодати.
Выполнение библейских обетовании не обусловлено какими-либо условиями, которые должны быть выполнены самим человеком- даже и тогда, когда речь идет о таких обетованиях, которые относятся к временным земным вещам (как, например, у пророка Исайи 1:19-20).
Во-вторых, внимательно рассмотрите характерные свойства тех людей, кому были даны обетования; они выражены или непосредственно в контексте обетования, или же в описании состояния этих людей.
В присутствии Господа сравните ваше состояние с состоянием тех людей, и пусть Господь и ваша совесть будут судьями относительно того, имеют ли место эти характерные свойства лично у вас.
В-третьих, тотчас же посмотрите на Господа Иисуса Христа, - независимо от того, находитесь ли вы сейчас в состоянии, когда вы живете жизнью веры и наслаждаетесь близким единением с Иисусом - или же вы находитесь в состоянии, когда в большей или меньшей степени вы нуждаетесь в обновлении проявлений вашей веры.
Взглянув на Христа, обратите ваше внимание на то, что в Нем все обетования есть да и аминь. Посмотрите и на то, что право на эти обетования было заслужено Иисусом Христом и что всякий верующий (будь он сильным или слабым) является наследником всех этих обетовании и, таким образом, он является и наследником, в частности, также и этого обетования.
В-четвертых, после этого обратите свое внимание лично на себя и на Божьи обетования, и рассматривайте их, как данные лично вам - да, данные вам неизменным Богом - и знайте, что они будут исполнены для вас с большей степенью уверенности, чем ваша собственная уверенность. Это - самое основное в данном вопросе. Однако, как же редко человек поступает таким образом!
В-пятых, по этой причине, возложите упование на Господа, согласитесь с вашими обстоятельствами и возрадуйтесь, как если бы вы уже получили ответ от Бога. Скажите в своем сердце: "Мой Бог даст мне ответ тогда, когда это будет наиболее благотворным для меня, и я удовлетворен этой Его божественной мудростью." Утешайте себя этим обетованием, когда обетование имеет отношение к несению креста; употребляйте его, когда оно относится к просвещению вашей души, к духовным откровениям и силе для освящения.
Храните это обетование в поле вашего зрения, представьте его Господу, напомните Ему об этих обетованиях, непрестанно держитесь полученного вами обетования, и, держась за обетование, молитвенно употребляйте его и, таким образом, вы будете держаться силы Господней. Со спокойной уверенностью надейтесь на Господа и используйте все средства, которыми Господь наделил вас для достижения осуществления Его обетовании.
Когда Бог обещает тот или другой результат, Ему будет угодно и предоставить человеку необходимые для этого средства, и побудить человека их употребить, когда придет время осуществления этих обетовании. Осуществление обетовании не зависит от средств, но средства зависят от осуществления обетовании.
В-шестых, по этой причине, терпеливо ожидайте осуществления Божьих обетовании и не будьте, при этом, ни нетерпеливы, ни печальны, потому что и то, и другое проистекает либо из неверия человека в истинность обетовании Бога истины, что бесчестит Его, либо из-за недостатка у человека покорности перед Его мудростью. Бог прославляется как в Своей верности, так и в Своей отеческой мудрости, когда человек пребывает в покое и, несмотря на свою активность, ожидает ответа от Бога. Этот ответ придет, как и написано: "... хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится" (Аввак. 2:3).
Именно так человек употребляет Божьи обетования.

Глава 12. Особые обетования для особых обстоятельств

Для того чтобы проиллюстрировать такие обетования, я представлю вам несколько духовных ситуаций и предложу вам одно или два обетования для каждой из них.
Во-первых, если крест, относящийся к житейской стороне вашей жизни, наполняет вас опасениями и или угнетает, или пугает вас, и ваша душа находится в тревоге, потому что житейские скорби, на самом деле, могут привести к большим потрясениям души, не только препятствуя функционированию духовной жизни, но также и очень ослабляя ее, тогда вам необходимо сосредотачиваться на этих и подобных им обетованиях:
"Много скорбей у праведного, и от всех их избавит его Господь" (Пс. 34:20);
"Имейте нрав несребролюбивып, довольствуясь тем, что есть. Ибо Сам сказал: "Не оставлю тебя и не покину тебя" (Евр. 13:5);
"Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1 Кор. 10:13).
Во-вторых, возможно, вы чувствуете бремя своего греха, его горечь, и ощущаете беспокойство своей совести, и боитесь гнева Божьего, как смерти и проклятия? Если да, - бегите к Иисусу Христу и примите Его, как ваше искупление и вашу праведность. Помыслите о Божьих путях для обретения оправдания: человек оправдан даром по Его благодати через искупление, которое находится во Христе Иисусе - и в таком расположении сердца обратитесь к следующим библейским обетованиям:
"...потому что Я прощу беззакония их и грехов их не воспомяну более. Так говорит Господь: если небо может быть измерено вверху, и основания земли - исследованы внизу, то и Я отвергну все племя Израилево за все то, что они делали, говорит Господь" (Иер. 31:34, 37);
"И очищу их от всего нечестия их, которым они грешили предо Мною, и прощу все беззакония их, которыми они грешили предо Мною и отпали от Меня" (Иер. 33:8);
"Ибо Ты, Господи, благ и милосерд и многомилостив ко всем, призывающим Тебя" (Пс. 85:5);
"Кто Бог, как Ты, прощающий беззакония и не вменяющий преступления остатку наследия Твоего? Не вечно гневается Он, потому что любит миловать" (Мих. 7:18).
По этой причине, говорите так: "Бог исполнит для меня Свои обетования и поэтому все у меня будет хорошо".
В-третъих, возможно ваша вера колеблется? Возможно у вас нет никакой силы, чтобы принять Господа Иисуса? Возможно, духовный свет, сердечный мир или уверенность в спасении отсутствуют в вашей душе по той причине, что ваши отношения со Христом не вполне определенные и очень слабые?
Возможно, вы часто думаете: "Что я должен делать и как я могу спастись? Неужели, я так никогда по-настоящему и не поверю в Иисуса Христа? Неужели Он так никогда и не привлечет меня к Себе, неужели я так никогда и не найду примирения с Богом? Моя душа переполнена. О, если бы только Он взял инициативу на Себя, чтобы я мог найти Его!"
Если вы испытываете подобное состояние, то поразмыслите над следующими обетованиями:
"Трости надломленной не переломит и льна курящегося не угасит" (Матф. 12:20);
"Как пастырь Он будет пасти стадо Свое; агнцев будет брать на руки и носить на груди Своей, и водить дойных. Он дает утомленным силу, и изнемогшему дарует крепость" (Ис. 40:11, 29).
Смотрите, в этих текстах речь идет именно о вашем духовном состоянии и об обетовании, данном для вас. Испытайте эти обетования.
В-четвертых, возможно, вы жалуетесь на то, что находитесь в духовной тьме, и говорите при этом так:
"О, как восхитителен свет, благодаря которому я мог бы увидеть славу Господа на лице Иисуса Христа; чтобы знать о всех благах Завета благодати в их величии, красоте, и сладости; чтобы наблюдать великое дело искупления от самого начала и до конца, непрерывно им восторгаясь; чтобы размышлять о глубоком унижении Господа Иисуса Христа и о полноте блаженства, которое можно найти в Нем; и чтобы мне непосредственно видеть увенчанного честью и славой Иисуса Христа, - то есть, увидеть небеса на земле!
Я, действительно, видел кое-что из перечисленного выше, но в то же время я так и не сумел осознать всего этого, потому что у меня было слишком большое желание видеть более ясный свет. Однако, если бы он был у меня сейчас, как бы я радовался! Но зашло солнце моей жизни. Я все еще знаю, что Иисус - Единственный и самый прекрасный Спаситель, но я этого не вижу, и мои влечения к Нему уже не возникают в моей душе, когда я гляжу на Него.
Я - в полном мраке, и я не вижу ни Бога, ни Христа, ни действия благодати во мне, ни огромной ценности благой вести. Когда я молюсь, то кажется, как будто я молюсь неизвестному Богу. Когда я желаю идти к Иисусу, Он скрывает Себя, и я не могу видеть Его. Если я о чем-то молюсь, я не могу видеть свои молитвенные нужды; я, действительно, их перечисляю в молитве, но мои чувства по отношению к ним не появляются в моей душе и поэтому мне кажется, как будто я и не желаю получить ответ от Бога. И, кажется, что это не просто мрачное облако проходит между мной и Солнцем Праведности, но вокруг меня очень темная ночь.
О, если бы прекрасная Утренняя Звезда взошла для меня и наступил тот день, чтобы я снова был таким же, как в прежние дни! Мое желание и моя молитва остаются и будут оставаться такими: "Пошли свет Твой и истину Твою; да ведут они меня и приведут на святую гору Твою и в обители Твои" (Пс. 42:3). Однако, мое состояние не изменяется".
Вы должны знать, что иногда Господь сразу же и сверхъестественным образом просвещает некоторых людей. Если вы ропщете по поводу недостатка у вас духовного света, ваше желание, действительно, хорошее, но это желание должно быть смягчено вашей покорностью, поскольку важным является не только то, что делает Господь Сам, но Он также желает сохранить у вас способность действенного созерцания для вечности. Слово Божье является тем светом, пользуясь которым мы теперь должны ходить.
Кроме того, верующий может также находиться во мраке, - не только в том, что касается знания, основанного на нашем здравом смысле, но также и в том, что касается знания духовного; то есть, в том, что касается нашей способности созерцать духовную природу открытых нам библейских истин и восхищаться ими. Если ваша проблема заключается в этом, вы должны укрыться в Божьих обетованиях и пользоваться ими, как уже и было упомянуто нами выше.
Обратите внимание на нижеуказанные и подобные им обетования:
1) "Свет сияет на праведника и на правых сердцем - веселие" (Пс. 96:11) - и, следовательно, этот свет появится в свое время и для вас;
2) "Блажен народ знающий трубный зов!" (Пс. 88:16). Этот текст относится к голосу нашего Господа Иисуса Христа, обращающегося к людям через слова благой вести, а также говорящего и к тем, кто испытывает наслаждение и восхищение в том, чтобы слышать этот голос, принимать его и обращать на него свое сердечное внимание;
3) "Они ходят во свете лица Твоего, Господи" (Пс. 88:16);
4) "Во тьме восходит свет правым; благ Он и милосерд и праведен" (Пс. 111:4);
5) "А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его" (Мал. 4:2);
6) "А кто любит Меня, тот возлюблен будет Отцем моим, и Я возлюблю его и явлюсь ему Сам" (Иоан. 14:21);
7) "И поведу слепых дорогой, которой они не знают, неизвестными путями буду вести их; мрак сделаю светом пред ними, и кривые пути - прямыми" (Ис. 42:16).
Таким образом, поверьте также и этим обетованиям.
В-пятых, возможно, вы находитесь в бесплодном и мертвом состоянии? Возможно, вам кажется, что вся ваша духовная жизнь и духовные чувствования как бы покинули вас? Возможно, это ваши слова: "Для меня нет никакого выхода, никакой надежды, поскольку у меня нет никаких чувств по отношению ко всему этому. Грехи уже больше не расстраивают меня; меня уже не пугают угрозы Божьего суда; Божьи обетования не касаются моего сердца; я не боюсь ада и у меня нет никакого желания попасть на небеса.
Когда я читаю Слово, то в этом я не нахожу для себя никакой пользы и мои мысли блуждают от одного предмета к другому. Я не могу молиться, потому что мои мысли во время молитвы где-то витают; и в то время, когда я стою на коленях, я становлюсь еще более греховным, чем до молитвы; я почти хотел бы упасть замертво, но мне ничего принести пред лице Господа, потому что я ничего и не желаю.
Иногда я думаю так "А есть ли у меня душа, и верю ли я в ее бессмертие?" Да, в моей голове возникают такие смущающие меня мысли, что я не смею о них даже говорить. Я нечувствителен ко всему этому и я сдаюсь, потому что в вечности для меня не существует никакой благодати. Такое состояние продолжается у меня так долго, что вся моя надежда испарилась. Это - все; Бог отвернулся от меня, а я - от Бога".
Бедная, заблудшая овечка! Твое состояние действительно жалкое и несчастное, но твои слова, по своей природе, еще более отчаянные, чем твое настоящее духовное состояние. Дай мне ответ на следующие вопросы.
Тебе, действительно, нравится находиться в таком жалком состоянии, или твоя душа томится всем этим? Разве ты не угнетен и не чувствуешь себя несчастным, когда думаешь о Боге, даже если ты забываешь о своем состоянии, когда ты находишься среди людей, и показываешь во время общения с ними, что ты находишься в хорошем настроении? У тебя есть то, чего ты желаешь? Ты испытываешь удовлетворенность в своем сердце? Станешь ли ты отвечать: "Нет, но что доброго для меня из этого следует?"
Разве может мир и его соблазны тебя удовлетворить, если бы у тебя было все, тобою желаемое? Ты ответишь: "Наверное, нет". Почему же тогда ты постоянно так угнетен нечувствительностью твоих чувств, как будто у тебя чахотка? Неужели Иисус покинул тебя? Неужели тебя покинул Утешитель, который должен был утешить твою душу, отправляясь так далеко от тебя? Неужели у тебя нет никакого общения с Богом? Неужели у тебя нет никакого пути приблизиться к Нему? Неужели у тебя нет ни духовной жизни, ни духовных исканий, ни духовных приобретений?
Возможно, ты ответишь: "Я это ощущаю, но от меня ушла сама способность чувствовать." Позволь тебя спросить: "Желал бы ты, чтобы Господь взял инициативу в свои руки по отношению к твоей душе и открылся тебе, как твой Бог? Желаешь ли ты, чтобы Господь Иисус очевидным образом показал Себя тебе, как твое Искупление и твоя Праведность? Ты желаешь, чтобы Господь сказал тебе: "Я - твое спасение; ты - Мой и твои грехи прощаются тебе; Я, несмотря ни на что, спасу тебя?".
Желаешь ли ты, чтобы Господь возродил твою веру, надежду и любовь, и оживил твою способность молиться и благодарить Бога. Желаешь ли ты, чтобы Он сражался за тебя против греха и был твоим освящением? Хотел бы ты тогда испытывать в своей душе наслаждение, осознавая, что Господь является твоим уделом? Ты можешь ответить: "Да, это правда, но какая из этого для меня польза, если этого у меня нет? Я не могу заработать это, и никак не могу достичь этого своими силами, и, следовательно, я со вздохом признаю свое поражение".
Однако, как вы думаете: разве такое расположение может исходить от природного человека? Разве вы не чувствуете в этих проявлениях действие Духа Святого?
Если вы обнаружили такое расположение сердца в ком-то еще, скажите такому человеку: "Мужайся, друг, потому что твоя нечувствительность в духовной сфере происходит от чрезмерной степени и продолжительности твоего мучительного испытания, также как, впрочем, и от твоего уныния.
Господь, на самом деле, снова возвратится к тебе. Я также скажу тебе эти слова, ибо они все еще истинны для тебя: "Кто мне на небе? И с Тобою ничего не хочу на земле" (Пс. 72:25).
И далее, вы все еще имеете внутри себя знание Святого Духа и Его действий? Вы все еще знаете состояние той души, которая верит, тяжело борется, молится, остается верной, плачет, надеется и честно, с искренним сердцем, ходит перед Богом? Сравните это состояние со знанием, религиозной деятельностью, нравственностью и языком того человека, деятельность и жизнь которого не вытекает из общения с Господом Иисусом Христом, ведущего к оправданию, и кто, таким образом, все еще находится в своем природном состоянии.
Вы знаете об этом различии и желаете ли вы иметь первое состояние, то есть состояние мира с Господом, зная, что оно является драгоценным, так как обладает истиной и чистотой. Я спрошу вас: "Способен ли естественный человек, в действительности, сделать такое различие, проявляя при этом свое одобрение или отвержение, любовь или отвращение? Неужели эта способность не является конкретным свидетельством пребывания в человеке духовного света и жизни?"
Обратите особое внимание на следующие тексты Священного Писания:
"...и даст вам другого Утешителя ... Духа истины; Которого мир не может принять, потому что не видит Его и не знает Его; но вы знаете Его, ибо Он с вами пребывает и в вас будет" (Иоан. 14:16-17);
"...а овцы за Ним идут, потому что знают голос Его. За чужим же не идут, но бегут от него, потому что не знают чужого голоса" (Иоан. 10:4-5).
Кроме этого, разве не существует выбора между Иисусом Христом и Его учением с одной стороны, и миром с его поддельными добродетелями или его пороками с другой стороны? Где находится ваше сердце? Любит ли ваше сердце верующих, потому что они любят Иисуса и взаимно любимы Иисусом, или же вам нравятся привлекательные люди мира сего? В каком обществе вы хотите находиться?
Разве вы не должны ответить: "Эта разница между Христом и миром слишком огромна; мое сердце любит Иисуса, любит дело, которое Он совершил, и любит Его детей". Разве эта пословица уже не является истинной: "Рыбак рыбака видит издалека?" [В буквальном смысле голландская пословица читается так: "Подобное любит подобное и ненавидит то, что не похоже на него" (прим. ред.)] Пусть ваше сердце примет во внимание 1 Иоанна 3:14, где мы читаем: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; нелюбящий брата пребывает в смерти".
Наконец, неужели в вашем состоянии не бывает никаких перемен? Неужели ваше сердце время от времени не смягчается? Неужели вы иногда не молитесь, не плачете, и не смотрите вверх к небесам, задаваясь вопросом: а есть ли для меня благодать и веяние Божьего Духа? Неужели вы иногда не бываете способными ощущать своим сердцем Иисуса Христа? Разве вы иногда не имеете утешения и живой надежды? Тогда не является ли это свидетельством того, что внутри вас еще есть жизнь? А поэтому, мужайтесь и еще раз поднимите ваши опустившиеся руки и ослабевшие колена.
С этой целью порассуждайте о приведенных ниже (и подобных им) обетованиях, и упражняйтесь в них таким же образом, как было подчеркнуто нами выше.
"Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый Имя Его: Я живу на высоте небес и во святилище, а также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных" (Ис. 57:15).
А вот какие Божьи действия и обетования следуют для тех, кто находится в полном замешательстве и имеет ожесточенное сердце: "Ибо не вечно буду Я вести тяжбу и не до конца гневаться; иначе изнеможет предо Мною дух и всякое дыхание, Мною сотворенное. За грех корыстолюбия его Я гневался и поражал его, скрывал лице и негодовал".
Неужели это обетование не принесло покаяния и восстановления грешникам? Нет, они ожесточились еще сильнее: "...но он, отвратившисъ, пошел по пути своего сердца" (Ис. 57:16-17).
Что из этого следует? Означает ли это полное отвержение и изгнание тех людей, которые оказались недостойными? Нет, верно как раз противоположное: "Я видел пути его, и исцелю его, и буду водить его и утешать его и сетующих его. Я исполню слово: мир, мир дальнему и ближнему, говорит Господь, и исцелю его" (Ис. 57:18-19). Какая непостижимая Божья благодать!!
Прибавьте к этому следующее:
"Ибо как жену, оставленную и скорбящую духом, призывает тебя Господь, и как жену юности, которая была отвержена, говорит Бог твой. На малое время Я оставил тебя, но с великою милостью восприму тебя" (Ис. 54:6-7);
"Бедная, бросаемая бурей, безутешная! Вот я положу камни твои на рубине и сделаю основание твое из сапфиров" (Ис. 54:11).
Таким образом, эти обетования являются безусловными, неизменными и славными, как и написано: "Разве малость для тебя утешения Божий?" (Иов. 15:11).
В-шестых, возможно, вы скорбите, но вы скорбите не так, как это было в предыдущем случае, когда человек томится из-за собственной нечувствительности и желает испытать сердечную скорбь и печаль. Возможно, ваша душа охвачена беспокойством, опасением и трепетом - иногда вследствие каких-то определенных обстоятельств, а иногда по причине многих испытаний, которые одновременно одолевают ваше тело и вашу душу?
Но неужели Господь стоит где-то в стороне от вас? Неужели Он продолжает молчать и скрывает Себя, если можно так выразиться, за облаками, так что к Нему не может прорваться никакая молитва? Неужели Он не отвечает на ваши крики о помощи? Неужели Он отверг вашу душу и в гневе закрыл источники Своего нежного милосердия? Неужели ваша душа совершенно не имеет покоя и мир далеко удалился от вас? Неужели с вами нет Иисуса и ваша душа обеспокоена отсутствием своего Возлюбленного?
Смягчается ли ваша душа, когда вы думаете о прежних временах, когда вы могли молиться, плакать, ожидать, жаждать и всем существом стремиться к Иисусу Христу; когда вы были способны положиться на Него таким чудесным способом, что вы забывали о себе во взаимной любви и не просили кого-нибудь ни воодушевить, ни пробудить вашу любовь, так чтобы она была угодной Ему; когда Он целовал вас поцелуями Своих уст, когда Его левая рука была под вашей головой, а Своей правой рукой Он обнимал вас; когда вы были полностью охвачены любовью к Нему и нашли свое наслаждение в тени Его благорасположения?
Неужели вы все это потеряли? Неужели это место в вашем сердце заняли многочисленные греховные и печальные переживания? Неужели ваша жизнь полностью поглощена горем, и все ваши годы наполнены вздохами? Придите и внимательно приклоните ваше ухо к следующим обетованиям:
"Ибо Я напою душу утомленную и насыщу всякую душу скорбящую" (Иер. 31:25);
"Дух Господа Бога на Мне, ибо Господь помазал меня ... исцелять сокрушенных сердцем ... возвестить сетующим на Сионе, что им вместо пепла дастся украшение, вместо плача - елей радости, вместо унылого духа - славная одежда" (Ис. 61:1-3);
"Блаженны плачущие, ибо они утешатся" (Матф. 5:4).
В-седьмых, разве Господу доставляет удовольствие предоставить сатане свободу и возможность, чтобы тот мог воевать против вас, наносить вам удары, бросать в вас свои раскаленные стрелы, мучить вас порочащими вас измышлениями и пугающими мыслями, и направлять вас так, чтобы ваш язык говорил не то, что нужно? Неужели ваше собственное сердце рождает мысли неверия? Неужели ваша душа не напугана гневом Бога, страхом смерти или другими необоснованными страхами, которые один за другим проходят мимо вас?
Внимательно рассмотрите нижеприведенные обетования и приложите усилия, чтобы достигнуть душевного спокойствия и в дальнейшем постоянно иметь этот покой.
1) В отношении нападок сатаны:
"Бог же мира сокрушит сатану под ногами вашими вскоре" (Рим 16:20);
"И сказал Господь сатане: Господь да запретит тебе, сатана, да запретит тебе Господь, избравший Иерусалим" (Зах. 3:2).
2) В отношении Божьего гнева:
"В жару гнева Я сокрыл от тебя лице Мое на время, но вечною милостью помилую тебя, говорит Искупитель твой Господь ... как Я поклялся ...не гневаться на тебя и не укорять тебя" (Ис. 54:8-9).
3) В отношении опасения смерти:
"И избавить тех, которые от страха смерти через всю жизнь были подвержены рабству" (Евр. 2:15);
...тогда сбудется слово написанное "поглощена смерть победою" "Смерть! где твое жало? Ад, где твоя победа? Жало же смерти - грех, а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом" (1 Кор. 15:54-57).
К необоснованным опасениям, которые могут прийти в нашу душу, надобно относиться как к птицам, которые пролетают над нашей головой. Не ведите себя так, как будто вы являетесь пророком, потому что, на самом деле, вы не знаете того, что произойдет. Направьте ваши стопы соответственно указаниям Слова Божьего, чтобы вам устоять в день злый.
В-восьмых, возможно вы полностью лишились всего, лишились всех духовных благословений, и вы скорбите из-за этой духовной пустоты? Человек не может нормально жить, если он не имеет чего-то, в чем он может находить свою радость. Обладать душой, которая не может найти источник наслаждения в себе самой, и которая, кроме того, не может ни иметь, ни ожидать чего-то извне, что могло бы заполнить внутреннюю пустоту; другими словами, обладать душой, проливающей слезы, так же невыносимо, как невыносим сам ад. Блага этого мира не могут удовлетворить душу.
Да, неумеренное желание мирских благ огорчает души даже благочестивых людей. Душа должна иметь Иисуса, то есть иметь Того, Кто дает ей искупление и праведность; она должна иметь Бога, как своего Отца; она должна жить в общении с Богом и должна испытывать сладостное влияние просвещающей, утешающей и освящающей благодати Духа Святого - одним словом, душа должна иметь все привилегии завета благодати и должна наслаждаться этими привилегиями.
Пустая душа сильно печалится об этом и мучительно ощущает то, чего ей не хватает. Такая душа испытывает сильный духовный голод и духовную жажду. Душа погибает из-за этого голода, становится хилой и слабой. Она взывает о духовной пище и утоляющей жажду воде; по причине сильной тоски она буквально умирает, но, тем не менее, не достигает того, чего страстно желает. Она ищет, но не находит; молится, но не получает.
Бедная, умирающая от голода душа! Услышь Божье обетование и укрепляйся им, пока душа не насытится, потому что она должна быть насыщена.
Вот что об этом говорит Писание:
"Блаженны алчущие и жаждущие правды; ибо они насытятся" (Матф. 5:6);
"Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко" (Ис. 55:1);
"Жаждущему дам даром от источника воды живой" (Откр. 21:6);
"Кто жаждет, иди ко Мне и пей" (Иоан. 7:37).
В-девятых, возможно вы осознанно подвержены власти греховной развращенности? Возможно, похоти вашей плоти воюют против вашей души? Возможно, вы проигрываете эту битву? Возможно, пустое воображение вашего ума и греховные побуждения вашего сердца одолевают вас? Возможно, открыто и сильно проявляет себя ваш самый запинающий грех? Возможно, он порабощает вас, глубоко проникает в вашу душу и с неистовством бушует в ней? Возможно, это заставляет вас отчаиваться?
Не кажется ли вам, что в течение всей вашей жизни вы будете не в состоянии преодолеть этот грех из-за того, что он снова и снова наносит раны вашей душе? Возможно, грех лишает вас всей вашей свободы перед Богом, всех ваших желаний и духовной жизни? Как же вы сможете противостоять греху и устоять?
Давайте рассмотрим следующие обетования:
"И дам вам сердце новое и дух новый вам дам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36:26-27);
"...вложу закон Мой во внутренность их и на сердцах их напишу его" (Иер. 31:33);
"А надеющиеся на Господа обновятся в силе; поднимут крылья как орлы, потекут - и не устанут, пойдут - и не утомятся" (Исайи 40:31);
"... слабый пусть говорит: "я силен" (Иоил. 3:10);
"... ибо посетит Господь Саваоф стадо Свое, дом Иудин, и поставит их, как славного коня Своего на брани". (Зах. 10:3);
"И они будут, как герои, попирающие врагов на войне, как уличную грязь, и сражаться, потому что Господь с ними, и посрамят всадников на конях" (Зах. 10:5).

Глава 13. Использование обетования при несении креста и для освящения

Указанные выше и подобные им обетования имеют двоякое назначение. С одной стороны, они утешают нас, так что в результате этого верующий обретает способность охотно, с мужеством и радостью взять на себя все выпавшие на его долю испытания и с легкостью их нести, будучи уверенным в том, что за этими испытаниями последует благоприятный и прекрасный результат.
С другой стороны, они также обладают эффектом освящения, так как посредством веры в обетования человек постоянно живет в присутствии Господа; он признает Его, как всемогущего, благого, дающего нам мир во Христе Иисусе и истинного Бога. Со спокойным доверием человек, уповающий на Божьи обетования, зависит только от Бога и остается твердым во всем, что случается, взирая на Того, Кто является невидимым. Божественные обетования - это фонтан чистой святости, и мы, таким образом, посредством обетовании становимся соучастниками божественной природы.
Следовательно, каким бы ни было ваше положение, держитесь обетовании, применяйте их к себе, понимая, что это те обетования, которые даны вам Богом истины. Представьте эти обетования пред лице Господа и со смирением и дерзновением умоляйте Его посредством Иисуса Христа осуществить их в вашей жизни. После этого оставайтесь сосредоточенными на этих обетованиях и употребляйте их. Позвольте им быть вашей силой в сражении, и тогда вы, без всякого сомнения, получите то, что вам обещано.
Бог, возможно, установил длительный период времени между начальным моментом, когда в вашем сердце относительно какого-то определенного вопроса возникают желание, и моментом осуществления этого желания. Праотец Авраам имел обетование, что у него будет сын от Сары; однако, осуществление этого обещания было отложено на такой длительный период времени, что оно уже стало просто невероятным.
Каким длинным был период времени, пока царь Давид получил свое царство! Точно также священник Захария начал молиться о сыне рано, еще в своей юности, но его молитва была услышана, когда он уже стал стариком.
Таким образом, мы не должны ожидать обещанного сразу же, как только обетование приходит нам на ум, и, поэтому, мы не должны отчаиваться, если оно не исполнилось в нашей жизни немедленно. Вместо этого, в таких случаях нам необходимо терпеливо ожидать Божьего ответа.

Глава 14. Преимущества терпеливого ожидания осуществления обетований

Для христианина намного более полезно терпеливо ожидать исполнения отстроченного обетования, чем получить обещанное сражу же, потому что терпеливое ожидание приведет душу в святое расположение и научит ее упражняться во многих добродетелях. Среди этих добродетелей отметим следующие.
1) Человек не всегда готов сразу же получить обещанное Богом. По-видимому, Господь посредством отсрочки исполнения подготавливает душу к тому, чтобы она обрела способность принять и употребить обещанное Богом должным образом.
Подобным же образом человек в первую очередь очищает и приготавливает сосуд, перед тем как поместить туда какой-либо восхитительный напиток для того, чтобы этот напиток не вытекал из трещины в сосуде или чтобы этот напиток не воспринимал какой-либо своеобразный привкус, присущий этому сосуду. Такая подготовка сосуда души человека уже является процессом его освящения.
2) Отсрочка исполнения обетования научает человека верить, не видевши. Она научает его признать Бога верным, даже если Он пока еще не осуществляет в его жизни Свое обетование. Это -святое состояние сердца и в такое время вашей жизни оно является более полезным для вас, чем непосредственно то, что обещано вам в обетовании. Да, иногда обещанное дается нам совсем другим путем, чем мы это себе представляли.
3) Отсрочка исполнения обетования научает человека познавать Бога. Она научает признавать Его как Того, Кто единственно является полновластным и мудрым Богом, Кто делает все прекрасно и в Свое время. Иметь такое знание - означает иметь святость и способность прославлять Бога.
4) Отсрочка исполнения обетования смиряет человека. Она помогает вам увидеть ваше недостоинство, и помогает понять, что Бог пока не дает вам обещанного для вашего же блага. Это помогает вам сказать: "Я не достоин даже малейшей милости от Бога; я не достоин того, чтобы Бог дал мне хотя бы одно малейшее обетование, потому что я - только червь. Однако, так как Он все-таки обещал мне дать такие великие Свои даяния, то, в таком случае, разве не должен я радоваться и со смирением предвкушать получение этих даяний?"
5) Отсрочка исполнения обетования помогает человеку ревновать о Господе. Она помогает ему ожидать и находиться в покое, и быть довольным всем тем, что у него есть в настоящее время. Она помогает человеку радоваться в ожидании исполнения обетования, как будто он уже обладает обещанным. Она помогает ему рассматривать Того, Кто это обещал, как верного Бога, и она помогает прославить Его за это.
Неужели такое расположение человеческого духа не свято? Неужели вы сами не предпочли бы за лучшее, чтобы Бог и для вас отстрочил на некоторое время исполнение Своего обетования для того, чтобы достичь и в вас такого же расположения сердца, чем если бы Бог немедленно дал бы вам ответ согласно Своего обетования, но, при этом, не достигнут! в вас такого расположения?
6) Отсрочка исполнения обетования помогает душе быть более благодарной, когда желаемое ею осуществится. Она помогает душе еще более радоваться, еще более заботливо сохранять благорасположение своего сердца. Следовательно, не печальтесь и не опускайте свои руки. Не допускайте крушения своей веры, когда Господь откладывает осуществление Своего обетования. Лучше же всего, попытайтесь таким образом достичь вышеописанного духовного состояния, чтобы посредством этого достигать освящения.
Чтобы употреблять те или другие обетования и ожидать их осуществления, необходимо побуждать душу удаляться от всего мирского и необходимо поддерживать ее в таком состоянии, чтобы она была занята делами, угодными Богу и, сами того не замечая, вы увидите, что это приводит душу в более духовное состояние.
Такое освященное состояние вашей души как бы самопроизвольно и без особых усилий с вашей стороны будет порождать у вас различные добродетели. Вы найдете сердечный покой в Господе, возрадуетесь в Нем, будете благодарить Его, признаете Его всемогущество и прославите Его за все Его совершенства, явленные нам в Иисусе Христе. Те люди, которые Его чтут на земле, должны знать, что Он также будет чтить их в вечности, как и написано:
"Утешайся Господом, и Он исполнит желание сердца твоего. Предай Господу путь твой, и уповай на Него, и Он совершит" (Пс. 36:4-5);
"Надейся на Господа, мужайся, и да укрепляется сердце твое, надейся на Господа" (Пс. 27:14).

Глава 15. Наблюдение за временем и способом осуществления обетований

Христианину не достаточно только простого сосредоточения своего внимания на Божьих обетованиях, чтобы правильно применять их во Христе и терпеливо ожидать их выполнения. Без всякого сомнения, это также будет очень необходимым и полезным для вас, если вы будете внимательно отмечать, когда и каким образом в вашей жизни исполнились те или другие Божьи обетования, и, благодаря этому, вы сможете вспоминать обетования, которые осуществились в вашей жизни ранее.
Да, вы должны записывать исполнение каждого обетования, вместе с особенными и конкретными обстоятельствами их исполнения, так чтобы у вас была запись о них - запись, которую вы должны часто перечитывать. Давид дает нам пример этого, когда он говорил: "И не забывай всех благодеяний Его" (Не. 102:2).
Царь Езекия также помнил исполнение в его жизни Божьих обетовании, когда сказал: "Что скажу я? Он сказал мне, Он и сделал" (Ис. 38:15). Моисей точно записал момент исполнения Божьего обетования: "По прошествии четырехсот тридцати лет, в этот самый день вышло все ополчение Господне из земли Египетской ночью" (Исх. 12:41). Иисус Навин напомнил Израилю о следующем: "И дал им Господь покой со всех сторон, как клялся отцам их ... не осталось не исполнившимся ни одно слово из всех добрых слов, которые говорил Господь дому Израилеву; все сбылось" (И. Нав. 21:44-45).
Эти библейские примеры должны обличить нас в нашей небрежности.
Когда благочестивые люди находятся в какой-то большой нужде или имеют какое-то сильное желание вследствие наличия у них тех или других трудностей, их молитвы и искания будут искренними. И тогда они принесут пред лице Господа и обычные, и особые обетования и укрепятся своей верой в них.
Однако, когда Бог исполняет эти обетования, христиане сразу же могут вознести за это свои благодарения Богу, но, при этом, они уделяют мало внимания факту исполнения этого обетования, и вспоминается оно намного реже. Необходимо признать первое - то, что наши молитвы отвечены, но необходимо также признать и второе - обратить свое внимание на исполнение Божьих обетовании. Таким образом, первое признает благость Бога, в то время как последнее подтверждает Его истинность.
Что же касается ответов на наши молитвы, человек должен быть заинтересован не только в том, чтобы обратить свое внимание на ответы на эти молитвы - которые мы всесторонне обсудим в следующем томе нашей книги [Речь идет об одной из следующих глав книги Вильгельмуса Бракела "Разумное служение христианина" (прим. ред.)] - но человеку нужно также увидеть и исполнение обетовании. Возьмем, например, следующие два обетования:
"И призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня" (Пс. 50:15);
"И если чего попросите у Отца во Имя Мое, то сделаю" (Иоан. 14:13).
Верующий, который держится Господа, на основании этих обетовании (так как они отвечают его теперешней нужде и его нынешнему желанию), ободряется молитвой веры и возрастает в вере посредством исполнения этих обетовании, подчиняясь воле Божьей. Когда Бог предоставляет человеку желаемое, тогда имеют место как ответы на молитву человека, так и исполнение обетовании.
По этой причине верующий должен замечать и помнить как первое, так и второе. Если человек каждый раз будет обращать свое внимание на исполнение обетования и будет записывать это в своей записной книжке вместе с описанием и самого испытания, и своего сильного желания, и искренних молитв, и употребления этого обетования, и, кроме того прибавит к этому описание того, как Господь осуществил эти обетования, то это часто будет помогать ему погружаться в глубокое изумление и даст ему особую свободу, чтобы просить обещанных Господом благ.
Это укрепит его в том, чтобы он мог особым образом доверять Богу и с уверенностью ожидать исполнения и обычных, и особых библейских обетовании!

Глава 16. Неправильное использование обетований

Вопрос: Будет полезно ответить на следующий вопрос:
"Возможно ли неправильное применение к самому себе Божьих обетовании?"
Ответ: На этот счет в Библии для необращенных людей нет никаких обетовании. Они обманываются, независимо от того, какие обетования они могут применять к себе. Эти обетования не будут выполнены, поскольку люди необращенные живут так, как было написано апостолом Павлом: "Вы были в то время без Христа, ... чужды заветов обетования, не имели надежды и были безбожники в мире" (Ефес. 2:12).
Только верующие являются наследниками обетовании (см. Евр. 6:17). Все привилегии Завета благодати существуют только для верующих и они, без всякого сомнения, их получат. Если они очень сильно желают обещанного им духовного благословения, тогда они могут не только сердечно просить об этом у Бога в молитве во имя Христа, но они также могут рассматривать те Божьи обетования, которые относятся к просимому ими у Бога, как будто они даны для них.
Такое понимание также является истинным и тогда, когда они кладут в основание своей просьбы обычные обетования. Они могут смиренно напоминать Богу о своей нужде, искренне молясь об исполнении обетования, и они могут оставаться уверенными в том, что это обетование, на самом деле, будет исполнено для них. В то же время, они подчиняют самих себя Божьей воле в том, что касается времени, меры и способа этого исполнения. Просящий с верой не может в этом себя обманывать.
Несколько иначе происходит тогда, когда речь идет о желаниях, имеющих отношение к телесным нуждам. Благочестивые люди также имеют обетования, относящиеся к этой их земной жизни. Бог также обещает поддерживать их в перенесении ими испытаний, в избавлении их от бедствий для их же блага, и в том, что они будут иметь необходимую пищу и одежду. Они, подчиняясь воле Божьей, могут и обязаны духовно укрепляться этими обетованиями и ожидать их исполнения, поскольку это необходимо и благотворно для их спасения, потому что это - Божий путь, чтобы вести избранных к славе по дороге, на которой их ожидает много скорбей.
Верующий может иметь неумеренные желания в том, что касается его особых земных потребностей, в которых у него нет действительной нужды на данном этапе его жизни - будет ли это желание, внезапно пришедшее ему на ум, или то желание, которое по причине тех или других обстоятельств его жизни постепенно овладевает им. Чрезмерное желание препятствует его надлежащему подчинению Божьей воле и побуждает его воображать, что желаемое им благо или будет даровано ему, или он сам достигнет того, чего так страстно желает, хотя это и не было обещано ему Богом, но, образно говоря, он сам себе это пообещал.
Может случиться и так, что ему внезапно придет на ум какое-то место из Священного Писания, будет ли это во время его бодрствования или во время сна, и это покажется для него Божьим откровением или обетованием.
Иногда верующий может применить к своим обстоятельствам определенные места из Священного Писания, которые он очень хорошо знает и которые содержат обетования, данные Богом некоторым особым людям - таким, например, как Авраам, Давид или другие библейские личности. Эти обетования были даны этим людям в различных и особенных обстоятельствах их жизни.
Однако, по причине нашего сильного желания, мы бываем склонными применить эти обетования к самим себе, как будто бы они были даны Богом непосредственно для нас посредством их особого к нам применения, и как будто мы, исходя из этого, можем делать вывод о правомерности нашего неумеренного желания.
Верующий утверждается в этом своем мнении вследствие того, что он ощущает в связи с этим сильные движения своего сердца по отношению к Богу, в проявлении любви к Нему и в живом признании Его благости. У такого верующего есть близкое общение с Богом, и он может молиться и проявлять свою веру во Христа, и он находит себя самого в должном духовном состоянии, не связывая свое состояние с наличием или отсутствием желаемого им благословения.
Да, верующий человек не желает какого-либо благословения, если оно не находится в соответствии с волей Божьей; и он, по этой причине, находится в покое и в покорности Богу. Однако, желаемое им благословение как бы само всплывает в его сознании и ему кажется, как будто Сам Бог возобновляет эту его уверенность и ярко показывает ему Свое всемогущество.
Это обстоятельство на многие годы заманивает таких христиан в духовную ловушку и очень сильно препятствует их духовной свободе в том, что касается их состояния и хождения перед Богом. Результатом всего этого является то, что желаемое благословение не будет достигнуто, и христианин, в конце концов, должен будет прийти к выводу, что он неправильно применил обетование из-за своего чрезмерного желания получить просимое.
Вопрос: В таком случае у нас возникает вопрос: "Как такое неправильное понимание христианина может порождать у него любовь, надежду, и веру в общении с Богом; или, может быть, это просто его иллюзия?"
Ответ: Нет, описанное нами выше духовное расположение души верующего человека и его упражнения в вере, исходящие из такого расположения - не мнимые, но реальные. Они находятся в согласии со Словом Божьим и направлены к Богу посредством Христа. Они порождены не ошибочным пониманием такого христианина, но исходят из духовной жизни души, которая была оживотворена живой верой в Божьи благость, истину и всемогущество, хотя и ошибочно была избрана ситуация, к которой было применено обетование.
Бог время от времени допускает, чтобы христианин делал такие ошибки, и Он делает это ко благу верующего, которое приходит к нему не на основании такой его ошибки, а на основании присутствия над ним благой отеческой руки Бога. Писание говорит: "Любящим Бога, призванным по Его изволению, все содействует ко благу" (Римл. 8:28).
Не всегда необходимо, чтобы верующий имел особые обетования для того, чтобы быть уверенным в исполнении этих обетовании. Однако, он также может и должен иметь перед самим собою обычные обетования; он должен держаться их и с ними связывать исполнение обетовании, когда Господь побудит его искренне молиться о просимом и подвизаться за исполнение этих обетовании, как и написано в Слове Божьем:
"Итак, смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1 Петр. 5:6);
"Желания боящихся Его Он исполняет, вопль их слышит и спасает их" (Пс. 144:19);
"...открой уста твои, и Я наполню их" (Пс. 80:11).
Эти тексты могут настолько сильно воздействовать на сердце такого человека, будучи примененными им по его особой нужде или его особому желанию, что христианин получает сильную уверенность в том, что Бог сделает это и даст ему по нужде его, так чтобы этим даянием Бога он мог духовно укрепиться и ободриться и чтобы он мог крепко держаться Его.
Тогда Господь также и исполнит наше желание, - будет ли это сделано немедленно, или через некоторое время, - или же Он представит нам иное решение. В то же время, поскольку такое исполнение касается нашего желания и нашей борьбы за получение обетования, тогда человеку нужно рассматривать это обстоятельство, как осуществление Божьего обетования.
Однако, человек может в своих желаниях зайти слишком далеко. Может случиться так, что взрыв его чувств разгорится слишком сильно - или в том, что касается времени получения просимого (то есть желание получить просимое в тот же час), или в том, что касается меры и способа получения просимого, так что человек не может подчиняться мудрому руководству Бога.
Да, с некоторыми начинающими свой путь веры христианами случается так, как будто время, мера и способ исполнения обетовании должны быть определяемы изнуряющими их жизненными обстоятельствами. Они желают получить ответ на обетования согласно их собственным восприятию, желаниям и молитвам.
Это неразумно, потому что это выглядит так, как если бы фермер захотел пожать урожай весной, как только он посеял зерно; то есть, если бы он захотел пожать урожай пшеницы прежде, чем она созреет. Мудрого и более зрелого христианина в большей степени интересует вопрос о мудрой и суверенной воле Бога, чем вопрос об осуществлении его собственных желаний.
В таком состоянии сердца он молится, верит обетованиям и покорно ожидает их исполнения. Быть покорным - это не одно и то же, что отказываться от обетовании, обесценивать их или почти что от них отрекаться. Очевидно, покорность Богу ведет к увеличению пределов обетования, так как оно исполнится лучше и благотворнее для нас, чем в том случае, если бы были выполнены наши неумеренные желания.
Как часто у христианина возникает смущение после исполнения его желания. Это имело место в жизни Израиля после того, как израильтяне получили своих перепелов! Как часто мы должны благодарить Господа за то, что Он не дал нам того, что мы желали, так как впоследствии мы бы почувствовали, что от получения просимого нами никакой пользы мы не имели бы!
А поэтому, верьте обетованиям, ожидайте их исполнения и радостно предоставьте Богу определить место, время, меру и способ осуществления обетования. Тогда вы будете верить, как дитя, и вера ваша будет укрепляться. Приложите к вашему сердцу следующий текст Священного Писания: "Кто мудр, тот заметит сие, и уразумеет милость Господа" (Пс. 106:43).

Глава 17. Обязанность христианина жить благочестиво среди людей

Для христианина не достаточно вести благочестивый образ жизни в изоляции от людей, но христианин должен надлежащим образом вести себя и в окружающем его мире, и внутри церкви. Поступая таким образом, он прославит Бога в каждой жизненной ситуации, будет полезен своему ближнему и станет украшением церкви.
Человек имеет врожденную склонность к содружеству с другими людьми, но ему необходима божественная благодать, чтобы использовать эту склонность должным образом в общении среди людей. Некоторые верующие (я здесь не говорю о необращенных людях) слишком мало общаются с людьми. Это происходит или по той причине, что они слишком заняты своими внутренними семейными делами, или потому, что они стали какими-то апатичными, и, если можно так выразиться, потеряли всю свою энергию из-за ослабленной длительным томлением их духовной жизни.
Недостаток общительности может также проистекать из их реального жизненного опыта, так как они не ведут себя среди людей так, как они должны были бы это делать, и по этой причине, они обычно возвращаются домой с тяжелым сердцем. Возможно, также, это вызвано отсутствием у них опыта непрерывного духовного размышления, и, таким образом, нежелание общаться с людьми делает очевидным тот факт, что они желают жить только для себя, не имея никакого интереса к прославлению Бога, славе церкви и спасению душ.
Такие люди обычно получают в самих себе надлежащее воздаяние - духовный мрак, ослабление действия обычной для них Божьей благодати и рабскую зависимость от греха. Они часто отклоняются в сторону формальной религиозности, которая имеет для них более естественный характер (хотя они думают, что их жизнь, наоборот, становится более духовной). Это происходит или из-за того, что истинная духовная жизнь в них потускнела, или потому, что они вообще ею уже не обладают.
Некоторые же люди тратят слишком много времени на общение с людьми, пренебрегая своим призванием; перебегая от одного знакомства к другому; не зная, как им проводить свое время, - и, таким образом, они становятся ленивыми, принимают участие в разного рода сплетнях и ничего не делают полезного. Вместо того, чтобы наставлять других или быть самим наставляемыми, они ни не наставляют ни себя, ни других, но становятся причиной упреков, которые приходят от окружающих людей в адрес церкви и, непосредственно, в адрес их самих.
Это - заповедь Божья для нас, чтобы мы имели общение с другими людьми. Вот что сказано в Писании по этому вопросу:
"Так да светит свет ваш перед людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Матф. 5:16);
"И провождатъ добродетельную жизнь между язычниками, дабы они ... увидя добрые дела ваши, прославили Бога в день посещения" (1 Петр. 2:12).
Это - обязанность христианина, чтобы исповедывать перед людьми Иисуса Христа и отражать жизнь Иисуса в своем пред Ним хождении. Это -наша обязанность, чтобы нам своими талантами приносить пользу для других, чтобы нам быть инструментом в обращении людей к Богу, а не только преследовать какие-то свои собственные интересы. Мы должны быть способными говорить так: "Вот я и дети, которых дал мне Господь" (Ис. 8:18). Мы должны быть подобными тем овцам, которые пришли после мойки, каждая из которых имеет двойню и нет среди них бесплодных.
Как еще, как не посредством контактов с окружающими людьми, церковь может умножаться и созидаться? Как еще может духовный свет, святость и превосходство церкви сделаться очевидными, если люди не будут общаться друг с другом? Однако, с этой целью мы должны обратить особое внимание на то, чтобы наши беседы с людьми и наше поведение среди людей могли соответствовать христианскому учению.
Что же необходимо для христианина, чтобы он мог должным образом вести себя среди людей?
Во-первых, для вас, прежде всего, необходимо, чтобы вы имели и сохраняли душу чистой и не оскверненной, полностью посвященной Богу, которая находит смысл своего существования только в общении с Богом. Тогда, - как это было характерно и для Неемии - вы будете способны и говорить с людьми, и одновременно молиться к Богу (см. Не-ем. 2:4-5). Для того, чтобы сохранить такое расположение внутри своего сердца, вы должны всегда с таким намерением выходить из своего дома, и поэтому каждый раз, когда вы выходите из дома, вы должны молиться.
Человек, который имеет склонность находиться в своем жилище в одиночестве и который не упражняется в непрерывном хождении перед Богом -такой человек не ходит перед Богом с совершенным сердцем и не подтверждает присутствия Господа во всех своих путях. Человек, который полагает, что имеет общение с Господом Иисусом, но не стремится очищать свое сердце от сообразования с греховным миром и от тщеславия, а прилепляется к греховным похотям, непрерывно думает о том, что, по своей сути, является всего лишь пустым воображением его ума, и не прилагает постоянных усилий для достижения надлежащего духовного состояния - такой человек, когда он находится в кругу других людей и общается с ними, не будет способен сохранить это доброе расположение своей души, которое он пока еще имеет, тем более что его со всех сторон окружают упомянутые нами выше проявления греховного растления.
Доброе сердечное расположение может легко исчезнуть и у вас внутри не будет находиться источник, который сообщит всем вашим делам духовный характер для вашей личной пользы и пользы ваших ближних. Вместо этого, вы часто будете ради поддержания беседы говорить о духовных вещах, поступая так, однако, без внутренней теплоты и, соответственно, не побуждая к горению другие сердца. Более того, вы даже начнете там говорить о мирских делах, и когда вы возвратитесь домой, ваше духовное состояние совсем померкнет и вы будете ощущать беспокойство в своей совести.
Следовательно, вы должны прилагать особые усилия к тому, чтобы иметь чистое сердце. Каждый из вас должен так поступать по мере той благодати, которую он получил, независимо от того, являетесь ли вы просто младенцем во Христе, или вы уже далеко продвинулись в своем духовном возрасте. Вы не должны просто молчать относительно духовных вопросов, если вы пока всего лишь духовный младенец и не имеете больших дарований. Напротив, язык ребенка часто просто очарователен. Малые сии также получили свои маленькие таланты, с тем чтобы они также искали пути, как извлечь из них духовную пользу.
Во-вторых, Вы должны сознательно стремиться к тому, чтобы быть свободными от зависимости и от--человеческой любви, и от страха перед людьми, так чтобы вы по этой причине не склонялись в беседах на уровень тех людей, с которыми вы беседуете, и чтобы вы могли или говорить, или молчать, но делая это так, как прилично последователю Христа. Вы должны особенно прилагать свои усилия к тому, чтобы сохранить расположение своей души искать сокровенного общения с Богом. Однако, этого трудно искать, если любовь и страх человеческий неуловимо воздействуют на ваше сердце.
Находясь в уединении, вы можете считать себя свободным от рабской зависимости от человека, понимая, что каждый человек, по сути своей, малозначителен, и, зная, что люди не могут ни говорить, ни двигаться без Божьего на то соизволения. Из опыта вам известно, что вы не должны зависеть от человека, и, однако, любовь и страх человеческий так легко вкрадывается в ваше сознание.
Какова причина этого? Причина заключается в вашем себялюбии и в вашем желании, чтобы вас надлежащим образом ценили и почитали. Это порождает опасение, что вы не всегда будете вести себя достаточно мудро, - в равной степени это касается и вашего желания всем нравиться. О, как много хорошего было испорчено этим идолом, и сколько возможностей наставления, таким образом, было вами утрачено!
В-третьих, нашей единственно целью должно быть или наставлять других людей - по мере благодати, которая у нас есть (какой бы маленькой, однако, она не была) - или самим быть наставляемыми. С этой целью необходимо, чтобы вы сами выбрали себе некоторых людей (наиболее подходящих с точки зрения имеющихся у вас талантов) для того, чтобы их наставлять, приводить их ко Христу, обличать во грехе и увещевать их. Или же вы должны выбрать других людей, благодаря общению с которыми вы можете наиболее успешно сами продвигаться вперед. Ваш опыт будет вас вести к этой цели.
Если вы находитесь в обществе других людей, будет ли это по предварительной договоренности с ними или случайно, или если вы находитесь с кем-то наедине, вы должны обратить особое внимание на поведение этого человека, так чтобы вы могли сохранить себя от влияния того нежелательного, что в нем есть, и, наоборот, чтобы вы могли научиться тому, что является привлекательным и приятным в нем.
Если вы находитесь в присутствии мудрого и духовного человека, постарайтесь помолчать, когда он говорит; однако, если он молчит, тогда вы должны дать ему возможность высказаться. Если вы находитесь в присутствии духовно невежественного человека, вы должны дать ему некоторые наставления. Если он слаб в вере, вы должны духовно укрепить его; если он живет во грехе, вы должны увещевать и обличать его; а если он скорбит, вы должны утешить его. Таким образом, вы испытаете то, что вы сами прежде всего и раньше других извлечете пользу от вашего разговора.
Если же вы находитесь среди своих единоверцев, вы должны в сладостной любви и простоте вместе с ними беседовать о духовных вещах, таким образом, духовно укрепляя друг друга и помогая друг другу (см. Рим. 1:11-12).
В-четвертых, если вы находитесь в присутствии необращенного человека или же вы находитесь в общении с людьми, которые придерживаются ложной религии, вы должны (без аффектации и жеманства, без гордости и многословия) в присущей вам манере речи передать главную мысль всей вашей беседы, а именно, то, что каждый праведник превосходнее своего необращенного ближнего, что праведные имеют более превосходного Духа, чем люди неверующие, и что между ними существует такая огромная пропасть, какая есть между светом и тьмою, жизнью и смертью, чадами Божьими и детьми мира сего.
Наряду с таким расположением своего сердца необходимо также проявить смирение, самоотречение, простую любовь, скромность и любезность, так чтобы при расставании с ними (вы не должны находиться там долго, ибо это не безопасно) вы могли оставить после себя в их сердцах какое-то ощущение их собственной греховности. Я не считаю, что вы всегда должны говорить только о духовных вопросах. Мудрый человек знает, как и когда говорить.
Христианин может также говорить и о земных делах, но тогда он должен быть на страже своего сердца, чтобы весь этот разговор не носил пустого легкомысленного характера, но чтобы он был нравственным, приличным, спокойным.
В-пятых, везде, где бы вы ни находились, наблюдайте за тем, чтобы во всем вы вели себя должным образом, то есть вели себя не грубо, но в дружелюбной манере; чтобы вы не молчали, предпочитая только слушать, чтобы выглядеть судьями. Напротив, мы должны быть разговорчивыми, но не многословными, и не должны участвовать в каких-либо сплетнях. Мы должны быть скромны, мудры и благопристойны, и во всем пусть Господь Иисус Христос будет нашим образцом для подражания.
Да ведет вас Господь этим приятным и святым путем, да поможет Он вам преуспевать на этом пути, и, наконец, да приведет Он вас в вечную славу, чтобы там жить в совершенном единении с Богом и чтобы там испытать полное удовлетворение небесной радостью и чистотой. Там всякие споры исчезнут, там вера и надежда прекратятся и не будет более ничего, кроме пребывающей любви.
Аминь.

Издано БНЦ ЕХБ Украины и Dutch Reformed Tract Society


Жизнь победы (Эрнст Модерзон)

Эрнст Модерзон

Жизнь победы

Оглавление

Что говорит Писание?
Библейские примеры и образы
Не приведенное в порядок прошлое
Тело Господу
Величайший враг
Не наслаждаться, а повиноваться
Жить по благодати
Сознавать цель
Испытанный в трудностях
Борьба, которую ведет вера
Ложные усилия
Победа над сатаной
Победа над грехом
Победа над миром
Победа над ежедневными трудностями
Предоставь все Богу!
Средства благодати

Что говорит Писание?

Когда говорят, что в жизни детей Божиих замечается переход от победы к победе, от силы к силе, обычно думают, что это не трезвый и не библейский взгляд. Вот поэтому я приступил к основательному исследованию. Действительно, правильно ли говорить о жизни победы детей Божиих?
Кто может решать этот вопрос? Только Библия, Слово Божие, в состоянии ответить на этот вопрос. Вот поэтому нам необходимо прежде всего задаться вопросом, что говорит Писание?
В книге пророка Иезекииля 36:26-27 Господь предлагает следующее обетование: "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас Дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять".
Если Бог приводит нас к тому, что мы ходим в заповедях Его и соблюдаем уставы Его, то не это ли жизнь от победы к победе? Не ходить в заповедях Его, не соблюдать уставов Его - это жизнь поражений. Ходить же в заповедях Его, повиноваться Слову Его и воле Его - это жизнь от силы к силе, от победы к победе. И такую жизнь обещает нам Господь через пророка.
То, что у пророка Иезекииля является обетованием, в Псалме 83 является известным опытом жизни. Псалмопевец говорит в стихе 8: "Приходят от силы в силу". Потому именно что они переходят от одной силы к другой, поэтому они одерживают одну победу за другой. Только в том случае можно одерживать победу за победой, если будем переходить от силы в силу, если будем испытывать постоянные притоки Духа Святого. Во всяком случае это был тот опыт, которым обогатился сам псалмопевец, это не было редкое исключение, но это правило, обязательное для детей Божиих: "Они переходят от силы в силу".
О том же свидетельствует и Псалом 117. Там сказано в стихах 15 и 16: "Глас радости и спасения в жилищах праведников: десница Господня творит силу! Десница Господня высока, десница Господня творит силу!"
Во многих домах и сердцах дела сегодня обстоят совершенно иначе! Я часто испытывал желание отнести это слово соответственно к нынешним условиям; в домах верующих жалуются со слезами, потому что десница сатаны одерживает победу, потому что десница сатаны высока.
Не потому ли столь многие дети Божии жалуются на усталость, что они постоянно скорбят о поражениях, которые готовит им враг? Где же радостные восклицания о победе в жилищах праведных? Тот же, кто поет песнь победы, подозревается в волшебстве.
Нет, если уже праведники Ветхого Завета пели о победе, тогда и нам следует поступать так же, тогда и нам необходимо делать то же! Они ведь не знали того дивного искупления, которое Господь совершил для нас на кресте. Перед нами ведь Голгофский крест! Мы в состоянии петь совершенно иначе, нежели пели праведники Ветхого Завета: "Десница Господня творит силу!" Мы знаем, что Он отнял на Голгофе власть у сатаны, что Он одержал там победу над властью тьмы. Да, так оно и должно быть: "Глас радости и спасения в жилищах праведников!"
И Давид поет в Псалме 22 о чрезмерной и переполняющей благодати Божией: "Господь - Пастырь мой, я ни в чем не буду нуждаться". Ни в чем! Мы слишком склонны к тому, чтобы упрекать себя в преувеличениях. Но Библия ничего не преувеличивает. И если она говорит: я ни в чем не буду нуждаться, то это значит, что я действительно ни в чем не буду нуждаться! Если Господь стал нашим Пастырем и если мы стали овцами паствы Его, тогда мы ни в чем не будем нуждаться, ни в телесном, ни во внешней жизни, ни во внутренней. Никакого недостатка!
Об этом же говорит псалмопевец уже иными словами несколькими стихами ниже. Он говорит: "Чаша моя преисполнена". Это не преувеличение. Чаша полна. И не только полна, она переливается через край.
Переполняющая благодать - это жизнь победы.
Так можно было бы назвать и некоторые другие места Ветхого Завета, например: "Тогда мир твой был бы как река" (Ис.48:18). Ты сам в состоянии увидеть в своей Библии, сколько в ней содержится мест, которые говорят о победоносной жизни верующих.
Мы рассмотрим несколько соответствующих мест из Нового Завета. Вот слово, которое произнес Сам Иисус: "Я пришел для того, чтобы имели жизнь и имели с избытком" (Иоан.10:10). Какова же тогда цель Его посланничества? Жизнь и обильный избыток. Обладаешь ли ты уже этим? Может быть, ты уже имеешь жизнь, но имеешь ли ты также избыток?
Открой Второе послание Коринфянам 2, 14. Там Павел говорит следующее: "Благодарение Богу, Который дает нам всегда торжествовать во Христе". Что же? Неужели постоянно победа во Христе? Да, он так именно и говорит. Постоянная победа! Но ведь это же и есть жизнь победы.
Совсем не случайно, что греческое слово, которым Павел пользуется здесь, обладает двойным значением. Оно означает как "торжествовать над чем-то победу", так и "дает нам торжествовать". Поэтому этот стих можно было бы перевести и следующим образом: "Благодарение Богу, Который дает нам торжествовать над собою победу во Христе". Это весьма важно. Мы никогда не достигнем того, что Бог разрешит нам постоянно торжествовать победу, если прежде Он не одержит над нами полной победы. Вот поэтому так часто нет у детей Божиих никакой жизни победы, потому что они оказывают Богу различные препятствия, потому что Бог еще не одержал полной победы над всеми их противоречиями и над всяким их сопротивлением. Если же мы всецело подчинимся Господу, если Он сможет восторжествовать над нами, тогда мы достигнем того состояния, когда Он дарует нам победу во Христе. Это безусловно верно.
Пропустим несколько глав в том же Послании к Коринфянам. Вот какое слово мы найдем в главе 9, 8: "Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело".
Какое же это царственное слово!
"Бог же силен!" - так пишет апостол. Он, должно быть, наблюдал и пережил на собственном опыте и на опыте других, что Бог подлинно силен. Что же силен совершить Бог? "Обогатить нас всякою благодатью" - значит благодатью всякого рода. Благодатью говорить, но и благодатью молчать; благодатью исповедовать, но и благодатью нести это исповедание; благодатью терпеть, но и благодатью действовать, трудиться - благодатью всякого рода. И вся эта благодать доступна нам не в ничтожной мере, а в избытке, в изобилии. Нам необходимо только прийти и воспользоваться этой полнотой благодати. Каковы же тогда будут последствия? Мы будем иметь всякое довольство. Всякое довольство! Довольство не в каких-то отдельных отношениях, но довольство во всем! Тогда не будем испытывать никакого недостатка. Обильный избыток, как и сказал Иисус.
Каковы же дальнейшие последствия? "Таковы, чтобы мы были способны на всякое доброе дело". Не жизнь ли это победы, которую изображает здесь апостол? Об этой жизни он говорит следующее: "Бог же силен..." И в Послании к Ефесянам он пишет о жизни победы детей Божиих, говоря: "И нас, мертвых по преступлениям, оживотворил со Христом, - благодатью вы спасены, - и воскресил с Ним, и посадил на небесах во Христе Иисусе".
Да, если будем читать все Писания Ветхого и Нового Заветов только без предубеждений и не предвзято, тогда мы вынуждены будем сказать, что они говорят о жизни победы, как о таковой.
Эти Писания могут ожидать от нас такой жизни, потому что они ожидают ее не от наших усилий и стараний, а в силу победы Иисуса Христа на Голгофе, в силу совершенного избавления.
Если бы нам пришлось жить жизнью победы лишь собственными усилиями, тогда мы навеки потерпели бы урон. Но жизнь эта достигается не собственными усилиями и стремлениями, а в силу достигнутой и завоеванной нам победы Иисусом Христом, и мы можем и должны усвоить ее верою. Его победа - это и наша победа.
Если Священное Писание требует от верующих жизни победы, как мы это уже видели, то существовали ли уже те, которые вели такую жизнь? На этот вопрос отвечено уже отчасти в этой главе. Но нам хотелось бы еще раз ответить на поставленный вопрос.
Вели ли апостолы жизнь победы?

Библейские примеры и образы

В конце восьмой главы Послания к Римлянам Павел перечисляет все трудности, с которыми ему пришлось встретиться. Это вещи, благодаря которым многие уже падали и падают, благодаря которым многие лишились следования за Иисусом. Он говорит: "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?" Какой перечень! Каждое из этих явлений, которые Павел перечисляет здесь, способно устрашить человека. Но что же Павел говорит далее? "Но все сие преодолеваем силою Возлюбившего нас".
Нет и малейшего намека на то, что апостол мог бы оставить Господа, потому что ему придется перенести такие трудности. Нет намека на отказ от Господа. Нет, он переходит от победы к победе. Нет, он устоял, но не едва и не с трудом, он прошел с победою и по-царски через все трудности.
Как же он достиг этого? Обладал ли он достаточной силой? Нет! Он говорит нам о том, что превратило его в победителя. Он все преодолел "силою Возлюбившего нас".
Быть победителем по благодати и силою Иисуса. Таков опыт Павла.
Поэтому он не боится будущего, каким бы мрачным и угрожающим оно ни представлялось ему. "Ибо я уверен, что ни смерть, ни жизнь, ни ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем".
Он не боится, потому что знает: та благодать, которая носила и хранила меня в прошлом, будет сопровождать меня и в будущем.
Вот поэтому он говорит в 2 Коринфянам 12, 9-10: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи. И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в притеснениях за Христа: ибо, когда я немощен, тогда я силен".
Обладать добрым расположением в столь трудном положении - кто на это способен? Тот, кто вполне уповает на Господа, кто вполне убежден, что благодати Божией вполне достаточно для него.
Вот так Павел стоит перед нами и утверждает, что он ведет жизнь победы. Преодолевать все сие -это ведь жизнь победы.
А Петр? Свидетельствует ли он так же, как и Павел? В 2 Петра 1, 3 мы читаем: "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию".
Это весьма важное слово, на которое нам необходимо обратить внимание. Через познание, т. е. через жизненное общение с Иисусом Христом, нам даровано все то, что необходимо и служит для жизни и благочестивого хождения. Но что же представляет собой "благочестие", как не жизнь победы?
Далее он продолжает: "Которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества".
"Нельзя представить себе более могучих слов. "Соделаться причастниками Божеского естества!" Но в таком случае исключается всякое спотыкание.
В причастности Божескому естеству нет никакого недостатка. В Божеском естестве имеется только избыток.
Совершенно ясно, что Петр не стал бы так писать и не мог бы так обратиться к своим читателям, если бы сам он не обогатился таким опытом, о каком он здесь пишет.
Итак, и Петр свидетельствует и говорит о том, что составляет благочестивое хождение, а также о том, что принятие "драгоценных обетований" делает нас "причастниками Божеского естества".
Обратимся теперь к Иоанну. Свидетельствует ли и он об этом же?
Он пишет в 1 Иоанна 3, 22: "Соблюдаем заповеди Его и делаем благоугодное пред Ним". С какой спокойной самоуверенностью говорит он об этом! Слова эти совсем не звучат так, будто он хочет сказать что-то чрезвычайное. О, нет! Спокойно и само собой разумеющимся образом он свидетельствует о том, что мы "соблюдаем заповеди Его". Разве это не является исполнением обетования, изложенного в книге Иезекииля 36: "И сделаю, что вы будете ходить в заповедях Моих?" Вот так перед нами оказался человек, который признается, что он является мужем, ходящим в заповедях Божиих. Далее он добавляет: "Заповеди Его не тяжки" (5,3). Писать так способен лишь тот, кто живет жизнью победы, это совершенно ясно.
Сделаем еще шаг далее. Он не только говорит: "Соблюдаем заповеди Его", - т. е. что мы послушны, но он говорит еще: "И делаем благоугодное пред Ним". А это нечто большее. Послушание - это ответ на слово, "благоугодное" совершается без слова. "Благоугодное" не ожидает ни повелений, ни указаний, оно выполняет невысказанные желания, оно читает желания в глазах.
Благоугодное дитя преисполнено желанием доставлять радость своим родителям. Об этом свидетельствует и Иоанн: "И делаем благоугодное пред Ним", а это означает не что иное, как угождать своему Господу и доставлять Ему радость.
Так и Иоанн своим свидетельством согласуется с Павлом и Петром.
А как же Иаков?
Он начинает свое послание весьма замечательным словом. Оно гласит: "С великою радостью принимайте, братья мои, когда впадаете в различные искушения".
Различные искушения - и чистая радость? Как же это согласуется? Кто попадал в различные искушения, тот знает, как чувствует себя человек в такие дни. Неужели тогда "радоваться" и только радоваться? Различные искушения - это всевозможные искушения. Но кто же не знает таких дней, когда совершается "всевозможное"? Тогда кажется, что все поклялось в том, чтобы возбуждать и раздражать нас. За одной неприемлемостью следует другая. Тогда все смешивается и перепутывается.
И нам необходимо радоваться в таких случаях?
Я уверен, что, если бы кто-либо сказал сегодня такое слово, ему сказали бы: ты не знаешь того, что случается в повседневной жизни! В противном случае ты не сказал бы этого.
Но как же Иаков мог сказать что-то подобное? Он мог поступить так, потому что знал по собственному опыту, что такие дни предлагают дивные возможности прославить Господа и доказать, что благодати Его достаточно во всех положениях.
Когда другие люди "из кожи вон лезут", тогда дети Божии доказывают, на что способна благодать. Тогда они пользуются возможностью предложить миру наглядный урок о том, кем является Иисус и что Он способен совершить.
Совершенно ясно, что Иаков не мог бы написать этих слов, если бы он по собственному опыту не знал и не научился в различных искушениях, как следует радоваться всякой возможности прославить Господа.
Итак, и Иаков тоже подтверждает эту истину.
А Иуда? Нам необходимо прочесть только одно слово из краткого Послания Иуды. Стих 24 гласит: "Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости, единому премудрому Богу, Спасителю нашему через Иисуса Христа Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки".
"Могущему же соблюсти вас от падения..." Он силен поставить нас непорочными пред лицом Своей славы в радости.
Если мы убеждены в том, что эти слова сказали и написали апостолы, движимые Духом Святым, тогда мы совершенно свободны от всяких волшебных преувеличений, от пустого хвастовства, ибо перед нами ясное свидетельство тех мужей, в которых пребывала и действовала сила Божия, которые силою свыше жили жизнью победы во славу Господа пред лицом нечестивого и враждебного Христу мира.
Если мы задаемся вопросом, существовали ли люди, которые жили вот такой жизнью?
И если мы убеждены в праведности этих слов, тогда они действительно жили такой жизнью.
Но если они способны были на такую жизнь, то неужели мы не способны на это? И Спаситель их разве не является и нашим Спасителем?
Подобно тому, как жили апостолы жизнью победы, по их собственному свидетельству, так жила и первая Церковь. Мы читаем о том, что Господь ежедневно прилагал спасаемых к Церкви. Иначе и не могло быть. Там где дети Божии живут жизнью победы, там всегда пробуждение. Самой сильной и самой убедительной проповедью всегда была и остается проповедь святого хождения, проповедь дел.
Как же случилось, что первая Церковь совершала столь святое хождение? "Они постоянно пребывали в учении апостолов, в общении и преломлении хлеба и в молитвах". Вот ответ. Они находились в ежедневном и в ежечасном общении с Господом. Таким образом они получали силу.
Однако там, где растет Церковь, где обращаются люди, там враг делает все, чтобы воспрепятствовать. Он совсем не хочет, чтобы дети Божии жили жизнью победы.
Мы видим это уже на примере первой Церкви. Совсем немного времени прошло, как появились Анания и Сапфира. Затем возник "у Еллинистов ропот Евреев за то, что вдовицы их пренебрегаемы были в ежедневном раздаянии потребностеий".
Очень скоро все начало катиться вниз, потому что не бодрствовали и не молились, потому что не стояли на страже, опасаясь хитростей и коварства врага.
А он искушал их различными способами. Обратим поэтому внимание на препятствия в жизни победы.
Может быть, Господу нужно сказать и тебе что-то таким образом и тебе показать, почему в твоей жизни так мало побед и так много поражений.
Каковы же препятствия в победоносной жизни?

Не приведенное в порядок прошлое

Совершенно невозможно жить жизнью победы, если наше прошлое не упорядочено так, как этого хочет Бог. История хищения, совершенного Аханом, предлагает нам по этому поводу серьезную проповедь. Несмотря на запрет, Ахан похитил себе кое-что из добычи, взятой в Иерихоне. Никто не знал об этом, кроме одного только Господа.
Когда Иисус Навин отправил отряд, чтобы завоевать Гай, сыны Израилевы потерпели поражение, нанесенное людьми Гая. Обратившись в дикое бегство, посланный отряд возвратился обратно, а на поле сражения остались тридцать шесть убитых. Тогда Иисус Навин разодрал свои одежды и пал на лицо свое: "О, Господи! что сказать мне после того, как Израиль обратил тыл врагам своим? Хананеи и все жители земли услышат, и окружат нас, и истребят имя наше с земли". Но вот ответ Божий: "Встань, для чего ты пал на лицо твое? Израиль согрешил, и преступили они завет Мой, который Я завещал им; и взяли из заклятого, и украли, и утаили, и положили между вещами своими".
До тех пор, пока не будет устранено проклятие, не будет победы. Проклятие необходимо устранить!
И сегодня можно обогатиться подобным опытом. До тех пор, пока проклятие тяготеет над нашей жизнью, жизнь победы не может осуществляться. Не прилагай даже усилий, чтобы жить такой жизнью, доколе не приведешь своего прошлого в порядок, угодный Богу! Проклятие необходимо устранить!
В чем же состоит это проклятие?
Позволь мне рассказать тебе несколько случаев, всего лишь несколько из того множества, что мне пришлось пережить. Знаешь ли, существует бесчисленное множество таких детей Божиих, которые прозябают в жизни под таким проклятием. Часто это так называемые "мелочи". Но вот и они производят роковые последствия. Стоит только, чтобы что-то попало нам в глаза - и вот уже скверное воспаление глаз. Так и малые вещи могут причинять в нашей жизни огромный урон. И "мелочь" препятствует вести успешную жизнь победы.
Ученик, убирая лавку, попал веником в окно. Он сказал своему шефу, что это ветер разбил окно! Это была всего лишь мелочь, но эта мелочь отняла у него мир на целых семнадцать лет, обременив его совесть, пока он не пошел к этому же шефу и не признался во всем.
Это была всего лишь горсть стальных перьев, которую ученица похитила из ящика. Таков был тогда обычай, что, когда дети покупали тетради, им предлагали в "придачу" два стальных пера. Однажды толпа учеников вошла в магазин, продавец пододвинул ящик с перьями к ребенку и сказал: "Возьми себе сама". И ребенок воспользовался "благоприятной возможностью" и глубоко опустил свою ручку в ящик. Она ухватила таким образом тридцать два пера. Но как уязвляли эти тридцать два стальных пера совесть, так что она, уже будучи замужем, не могла найти себе покоя, пока наконец не привела этого дела в порядок.
"Кто присутствовал при случившемся?" - спросили родители, когда пришли домой. Доченька отрицала со всей определенностью. Ей, однако, не поверили и наказали ее достаточно сурово. Каждый удар как будто поражал находившуюся в кухне служанку. И все же она не пришла и не сказала, что она сделала это зло. Только гораздо позже она призналась во всем. Маленькая девочка давно забыла, что ее наказали, а служанка все время чувствовала боль этих ударов.
Но не только мелочи способны навлечь на жизнь великое проклятие. Нет, совсем не мелочь, если крестьянка доливает воду в молоко. Это достойно сурового наказания.
Нет, совсем не мелочь, если кто-то при пожаре дома прячет некоторые предметы, выдавая их потом за сгоревшие, чтобы страховое общество возместило ему потерю. Это не мелочь. Это обман.
Та женщина полагала, что она весьма умна, когда сказала, что ее доченьке всего лишь четыре года, тогда как ей было уже пять, чтобы по льготному билету проехать поездом. Так она обманула железную дорогу ради льготного билета. Но эта женщина оказалась таким образом воровкой.
Еще хуже, если женщина, взяв спичку, поджигает соломенную крышу своего дома, чтобы получить страховку. Это ведь умышленный пожар. И преступление это карается тюрьмой.
А сколько преступных клятв! Все это не мелочи. Таким именно образом человек закрывает сам для себя небо и открывает ад, произнося ложь и призывая Бога во свидетели истинности своих слов.
О, сколько проклятий тяготеет над человеческими сердцами! Неужели и над твоим? И ты ли владеешь неправедным имуществом? Обременена ли твоя совесть лживыми высказываниями?
Умоляю тебя, приведи посредством открытого честного исповедания дела свои в порядок! Если даже это будет сокрушением и уничижением для тебя. И если даже тебе горько будет, и тогда приведи свое прошлое в порядок.
До тех пор, пока не совершишь этого, не получишь покоя. Ты и сам знаешь это. Всякий раз, когда ты в благословенный час приближаешься к Богу, когда твоя внутренняя жизнь испытывает подъем, появляется враг и говорит: "Ты? Ты хочешь быть благочестивым? Ты хочешь отправиться в собрание? Ты? Но ведь ты вор! Ты лжец!" И ты чувствуешь, как что-то сковывает твою внутреннюю жизнь.
Как часто, как часто всплывала в твоих воспоминаниях эта старая история, но ты все еще не привел ее в порядок! Ты сам стоишь поперек пути к собственному миру и собственному счастью, так и не приведя своего прошлого в порядок. Когда Дух Святой положит Свой перст на раненое место, знай, что Он не устранит его до тех пор, пока ты не приведешь все дела в порядок. Я знаю это из собственного болезненного опыта.
Поэтому сейчас, когда Господь опять обращается к тебе и призывает тебя привести свою жизнь в порядок, не откладывай более этого дела!
Дело весьма серьезное. Если ты не приведешь в порядок своего прошлого, значит ты не устранишь тяготеющего над твоей жизнью проклятия, но в таком случае ты не сможешь одержать победы и, что еще хуже, навлечешь проклятие на то общество, на ту общину, к которой принадлежишь.
Грех Ахана явился причиной смерти тридцати шести погибших у Гая. Они погибли из-за его хищения.
Так грех одного чада Божиего, если только оно не привело его еще в порядок, навлекает проклятие на все общество.
Мне пришлось пережить однажды во время евангелизационных проповедей, что слово не находило никакого приема. Я тяжело трудился, но все без успеха. Собрания не становились все многочисленнее, как это обычно бывало, а все более и более редели. Я помышлял уже о том, не прекратить ли мне этого дела. Но вот однажды в вечернем собрании я спросил: "Что же, собственно, происходит? Все ли здесь в порядке?" И я начал говорить о тайном проклятии. Я попал в цель. Сразу же после собрания они пришли и стряхнули с себя старый сор. Какие же это были тяжкие времена, которые приходилось носить этим посетителям собраний!
Затем мы приступили к тому, чтобы привести в порядок все эти старые истории. И сразу же стало иначе! Собрания стали многочисленнее. Нам пришлось разобрать стену, чтобы люди могли поместиться. Они приходили издалека. Началось пробуждение, которое побудило меня остаться там более длительное время, нежели я намеревался вначале.
Что же препятствовало благословению? Тайное проклятие некоторых, которые не привели еще своего прошлого в порядок.
Поэтому, если ты не хочешь лишить окружающих благословения, приведи свое прошлое в порядок. Позволь сказать тебе со всей серьезностью: жизнь победы совершенно невозможна до тех пор, пока ты не приведешь своего прошлого в порядок.

Тело Господу

Если мы спросим, почему многие дети Божии не могут достичь жизни победы, опыт предложит нам следующий ответ: потому что у многих из них телесная жизнь еще не вручена Богу.
В 1 Коринфянам 6, 13 Павел высказывает весьма важную мысль: "Тело... для Господа, и Господь для тела"!
В заключении этой же главы он говорит: "Вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии".
Мы куплены дорогою ценою. Мы всецело принадлежим Господу ради Крови, которая проливалась за нас. И наше тело тоже принадлежит Ему. Наше тело призвано к тому, чтобы быть храмом Духа Святого.
Но вот горе. Многие из детей Божиих еще не вручили Господу жизни своего тела.
Существует три значительных области, на которые мы обратим свой взор. Первая область - это пища и питание. Во-вторых, речь пойдет об одежде и, наконец, в-третьих, о половой жизни.

1. Пища и питание

Пища и питание - это важное дело. Приходилось ли тебе когда-либо размышлять о том, каким, собственно, значением обладает пища и питание? Благодаря пище, которую мы принимаем, мы получаем силу жить и выполнять свои задачи. Так у нас появляется множество причин благодарить за то, что каждый день мы имеем пищу, что можем быть сытыми, тогда как в мире так много голодающих.
Так как пища и питие являются столь важной областью, то враг с самого начала приложил к ней свою руку. Как грех пришел в мир? Адам и Ева поступили вопреки заповеди Божией и вкусили от запретного плода.
Чтобы испытать послушание их, Бог даровал им заповедь. Заповедь гласила: "Не ешь от него!" Однако Адам и Ева оказались алчными. Они преступили заповедь Божию, вкусив от запретного плода. Так грех пришел в мир.
Так много грехов совершилось в этой области! Исаак был старым мужем Божиим. Но вот, вопреки повелению Божиему, он решил благословить Исава. Почему? Потому что он охотно кушал дичь. Старец Исаак оказался чревоугодником. Но как много несчастья повлекло это за собой и для него, и для его дома. И Исав продал свое первородство за тарелку чечевичной похлебки.
Так случается и доныне. Сколько чревоугодия, сколько алчности и греха в этой области. Но нечто более страшное совершается тогда, когда мы пьем, нежели тогда, когда мы едим. Число пьющих значительно велико.
Для многих пища и питие в центре жизни. Библия определяет этот факт одним словом: "Их Бог - чрево". Но и чрево не принадлежит сатане. Оно принадлежит Богу.

2. Одежда

Апостол Павел и Петр обращают внимание в своих посланиях на тот факт, что одежда для женщин -великая опасность: они придают слишком большое внимание своей внешности. Они холят своего внешнего человека и украшают его, тогда как внутренний человек, сокровенный сердца человек, как говорит Петр, в забытьи и в пренебрежении.
Бог ожидает того, чтобы женщины не переоценивали и не придавали слишком большого внимания своим прическам, украшениям, одежде.
Если мы хотим жить жизнью победы, то нельзя придавать слишком большого значения этим трем вещам. Это совсем не означает того, что женщина-христианка может и должна одеваться по старой моде или проявлять небрежность в своей внешности. Между переоценкой и недооценкой простирается правильный путь, который совпадает с жизнью победы.

3. Половая жизнь

Если во всей нашей жизни что-либо должно оказаться под контролем и водительством Духа Святого, то прежде всего область нашей половой жизни.
Какая же это высокая и святая область по воле Божией! Ведь Он даровал нам Свою долю творческих сил для того, чтобы мы могли продолжать жизнь на земле.
Однако во что враг превратил эту область! Как он увлек ее в грязь! Ни в одной из других областей жизни не грешат столько, как в этой. Нечистоту и безнравственность можно было бы даже назвать грехом нашего народа, да и не только нашего.
Этот грех своим опустошением и смятением простирается даже до кругов верующих христиан и проникает даже в их дома.
Жизнь победы является, конечно, делом совершенно невозможным, доколе человек является рабом своих похотей и страстей. Идти по течению и жить жизнью победы - это несовместимые вещи.
Какая польза от конференций и недель евангелизации, если наши браки: супружества и семьи - не окажутся под контролем и водительством Духа Святого!
Совершенно нет смысла размышлять над вопросами победоносной жизни, доколе эта цепь не разорвана. Неужели не принесешь ее Господу, чтобы Он разорвал ее? Он разрывает всякие сковывающие узы. И "сильно связанных" Он тоже освобождает! Подумай о том, что Иисус на Голгофе пролил Свою Кровь, чтобы совершить избавление и от твоей связанности. Ты можешь быть свободным.
Возможно, ты пел уже однажды: "Господь, я приношу тебе все - свое тело, свою душу, свой дух; возьми меня вполне!" Действительно ли такое твое решение? Готов ли ты отдать тело, душу и дух? Готов ли ты отдать все? Тогда и для тебя откроется благословенная возможность вести благословенную плодоносную и победоносную жизнь.
Вот почему твое тело - это храм Духа Святого!

Величайший враг

Знаешь ли ты, кто является величайшим врагом твоей победоносной жизни? Знаешь ли ты, кто наносит нам большинство поражений? Многие дети Божии не знают этого! Они не узнали еще этого врага во всей его опасности. Величайший враг наш - это наше собственное "я".
Вспомни, когда случались поражения в твоей духовной внутренней жизни, не находилось ли в основе их твое собственное "я"?
О, какие трудности, какие неприемлемости создавало для меня мое собственное "я"! Когда мне что-то весьма нравилось, тогда мое "я" начинало сразу же возбуждать меня, хотя я и убеждал себя: "Возненавидеть это! Что собственного в этом? Запрети себе и отвернись от этого!"
Разве не знакомы тебе эти голоса? Нет, даже очень хорошо знакомы! Когда собственное "я" начинает возбуждать человека, разогревать в нем похоть, тогда он начинает раздражаться. Тогда обычно человек обижается, оскорбляется, возбуждается и умолкает. Он становится болезненно чувствительным и возбужденным.
Как много слов на нашем языке, которые выражают почти одно и то же! Но что же отсюда следует? Что это слишком распространенное дело! Какое страшное насилие производит собственное "я" над человеком и даже над детьми Божиими!
Почему так мало побеждающих детей Божиих? Потому что слишком велико господство собственного "я"!
Печально ли это? Когда человек раздражается, тогда он теряет ясное представление. Тогда многие вещи он видит в более мрачном и черном свете, нежели фактически верно. Но тогда же он произносит слова, которые причиняют много горьких страданий. Или же он пишет письма, о которых потом сожалеет. Или же принимает решения, которые оказываются роковыми для всей его последующей жизни и влекут за собой тяжелейшие последствия!
Когда же им овладевает раздраженность, тогда он подчиняется ожесточению. Достаточно какой-то мелочи, чтобы он воспламенился. Если что-то случилось не по желанию, тогда человек сразу же взрывается. И тогда он произносит суровые, жестокие слова.
Сколько жен страдает от жестокости своих верующих мужей!
Или же человеком овладевает болезненная чувствительность, которая видит во всем зло, которая все относит на свой счет, которая рассматривает даже безобидные замечания как упреки в свой адрес. И человек умолкает и обижается.
О, это весьма печальная глава, глава о рабстве, в котором находятся многие дети Божии в силу их собственного "я".
Как тормозится из-за этого жизнь отдельных лиц, детей Божиих. И как страдает от этого жизнь всего общества! Сколько разногласий и трений появляется в жизни общин и только потому, что господствует это "я". Человеку нельзя сказать слова, человек не может уступить, он не хочет изменить своих взглядов - и спор готов!
Если собственное "я" человека является столь грозным врагом жизни победы, то как же нам освободиться от этой ужасной тирании?
Не тем путем, которым обычно пытаются достичь этого! Большинство пытается освободиться от тирании собственного "я", решив не подчиняться более этой тирании. Человек, например, решает: не стану более взрываться! Не хочу быть столь болезненно чувствительным! Не буду более раздражаться! Не буду более считать всего, происходящего вокруг, злом!
Однако что же получается от всех этих решений и намерений? Ничего, кроме поражений! Я знаю это хорошо по собственному опыту, а также по опыту других. Благодаря попытке восторжествовать над собственным "я", человек обогащается болезненным опытом: - "Я ничего не могу достичь собственными усилиями!"
Человек решает не возбуждаться более - и возбуждается больше прежнего. Человек решает не раздражаться более - и все же раздражается по-прежнему. Так же происходит и с болезненной чувствительностью, так и случается и со всем прочим.
Есть от чего прийти в отчаяние. Так бы хотелось обеспечить себе победу. Человек молится и борется за победу - и терпит одно поражение за другим. И вот тогда он постигает печальную истину седьмой главы Послания к Римлянам: "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю".
Наконец, когда человек устает от борьбы и молитв, так и не достигнув успеха, он складывает оружие.
Он теряет мужество и впадает в отчаяние. Он решает, что нет больше смысла в борьбе, что иначе и быть не может.
Как много детей Божиих, которые с печалью отказались от всего. Они повержены на обочине узкого пути, устав и изнемогши. Они отказались от надежды, что в жизни их могло бы быть иначе.
Но существуют и другие, те, которые не считают себя разбитыми и побежденными. Они живут так, будто жизнь у них правильная, будто вообще нет другой жизни. Тот, кто говорит им о жизни победы, представляется им нетрезвым и очарованным. "Да, молодые люди! Они говорят так, потому что они не знают еще жизни, потому что они еще ничего не пережили. Когда они станут старше, тогда заговорят по-другому!"
Однако жизни победы не будет до тех пор, пока собственное наше "я" будет осуществлять над нами победу. Это несомненно! Но как же нам тогда освободиться от господства этого "я"?
Некоторые говорят, что необходимо распять это "я". Но действительно ли это возможно? Не кажется ли нелепостью желание распять самого себя: чтобы распять себя, необходимы руки, а ведь их необходимо пригвоздить в распятии, не возникает ли тогда новая попытка самостоятельных действий? Я как раз и опасаюсь того, что в моей жизни может кое-что зависеть от меня лично и от моих действий.
Нет, мы не в состоянии распять своего собственного "я". И - благодарение Господу - у нас нет необходимости в этом. Оно уже распято!
Откроем еще Послание к Римлянам 6, 6. Там сказано: "Зная, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху".
Как же нам следует понимать это? Неужели распят уже наш ветхий человек? Неужели он сораспят со Христом? "Наш ветхий человек" - это наше собственное "я", это наша унаследованная греховная природа, которую мы унаследовали от Адама. "Ветхий человек" не одинаков у всех. Твой ветхий человек может весьма отличаться от моего ветхого человека. Но, несомненно, это старая греховная природа, которую мы унаследовали, которая формируется в нас и в нас находит свое выражение. У одного в одном отношении более проявляется "слабая сторона", у другого - в другом. Один связан в одном отношении, другой - в другом. У разных людей все это представляется по-разному. Один склонен более к чувствительности, другой - к суровости, к черствости. Один привержен более к плоти, другой - к алчности. Ветхий человек получил у всех нас особую выраженность. Вот нам и приходится бороться с нашей собственной природой и с нашим характером, но в этой борьбе мы всегда остаемся побежденными.
Но вот Благая Весть возвещает тебе: "Ветхий наш человек распят с Ним!"
Ты качаешь головой: "Да, я слышал уже эту благую весть, но, к сожалению, у меня нет больше веры!" Неужели мой ветхий человек может быть распят вместе со Христом? В таком случае он не мог бы более тиранить меня! Но он ежедневно предлагает мне предостаточно доказательств того, что он еще жив!
Если станешь рассуждать таким образом, будешь совершать ту же ошибку, которую совершают многие. Ты хотел бы узнать, что уже умерщвлен твой ветхий человек, чтобы ты мог затем поверить этому факту. Но не таков путь Божий. Ты должен сперва поверить, а потом только узнать.
Нет другого пути для достижения благословений Божиих, кроме как только верою.
И тот факт, который предлагает тебе Павел, ты тоже должен воспринять верою, ты должен поверить этому, потому что так написано. Понял ли ты его, осознал ли или же нет, но ты должен поверить! Скажи Господу: "Господи, Слово Твое говорит мне, что мой ветхий человек распят с Тобою. Но я не могу ни понять этого, ни осознать этого. Однако я хочу поверить этому. Господи, я благодарю Тебя за то, что мой ветхий человек распят вместе с Тобою, чтобы мне отныне не служить более греху. Госпо ди, я благодарю Тебя за это от всего сердца!"
Если ты совершил уже такой шаг веры, если ты верою воспринял факт: мой ветхий человек распят вместе со Христом, - то я скажу тебе, что затем ты опытным путем убедишься в этом.
Ты должен только хранить себя от ошибки, которую совершают многие. Ты не должен думать, что теперь ты выше всех гор, что теперь нет уже для тебя ни искушений, ни испытаний. Они, безусловно, существуют. Они ведь никогда не исчезают полностью.
Первый шаг веры еще не завершает дела. За первым шагом веры должны последовать еще многие шаги, ты должен пройти весь путь веры, ты должен ходить верою. Необходимо ведь переходить от веры в веру. Необходимо переходить от одного испытания ко второму. Но во всех испытаниях мы должны считаться с тем, что мой ветхий человек распят вместе со Христом, что у него нет больше ни прав, ни силы для того, чтобы тиранить меня.
Эту мысль апостол следующим образом выражает в Послании к Римлянам 6, 11: "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем". Когда же наступят искушения - для раздражения, для проявления особой чувствительности и еще не знаю для чего, тогда необходимо верою посчитаться с тем фактом, что мне нет теперь нужды уступить искушению: Иисус избавил меня от моего ветхого человека. Теперь мне уже не нужно жить моим собственным "я", теперь я могу жить Иисусом, Который умер за меня и воскрес.
Если в искушениях мы таким образом обратим свой взор на крест и Распятого, тогда мы одержим победу. Ты узнаешь это.
Тебе необходимо освободиться от собственного "я". Доколе ты не освободишься от него, ты не сможешь быть подлинно свободным. Раньше, когда мы пели псалом: "Какое счастье быть спасенным, Господь, Твоею Кровью", - мы вносили маленькое изменение. Мы пели: "Какое счастье быть свободным!" Слово "спасенный" теряет для нас ценность.
Можно воображать, что я "спасен", однако, если спасение не приводит нас к тому, что мы подлинно "свободны", освобождены от собственного "я", тогда мы еще не спасены в полном смысле этого слова.
Свободен ли ты? Свободен ли ты от влияний собственного "я"? Если ты еще не свободен, тогда для тебя совершенно невозможна жизнь победы. Ты должен быть спасен и свободен. И ты будешь таковым, если верою примешь жертву, которую совершил для тебя Иисус на кресте. Поэтому нам нет нужды более спасать себя. Мы спасены. Нам необходимо только верить.
Тот, кто пытается бороться с собственным "я", прилагая добрые намерения и проявляя всю сосредоточенность, тот оскверняет и обесценивает крест и слово о кресте: "Совершилось!" У нас нет более необходимости спасать самих себя. Слава за это Богу!
Мы спасены. Мы спасены и от своего ветхого человека, и от своего "я".
Поэтому мы можем воскликнуть:

"Да, я спасен! Спасен я не делами,
Не мудростью людскою, не умом,
Не жертвою тельцов и не дарами,
Не тленным золотом и серебром.
Спасен я безграничною любовью
И силою живительной Христа,
Спасен невинною и чистой кровью,
Пролитою с Голгофского креста!"

Так мы можем освободиться от своего злейшего врага, от собственного "я". Так мы можем вести жизнь победы на почве победы совершённого искупления, взирая на крест и на Распятого.
Слава Богу и благодарение Ему за крест Голгофский, за полное свободное и вечное спасение, которое совершил для нас Иисус!

Не наслаждаться, а повиноваться

Это весьма важное дело, и нам необходимо осознать его весьма ясно. Очень многие не могут достичь жизни победы потому только, что они еще не поняли, что мы находимся здесь на земле не для наслаждений, а для того, чтобы повиноваться. Конечно, в следовании за Господом мы можем тоже кое-чем наслаждаться. В противном случае псалмопевец не мог бы сказать: "Вкусите, и увидите, как благ Господь!" (Пс.33:9); если нельзя было бы вкусить, тогда нельзя было бы и наслаждаться.
Тот, кто уверен в прощении своих грехов, тот действительно может наслаждаться жизнью. А каким славным и благословенным делом является мир с Богом!
Кто по болезни или по другим серьезным причинам не мог быть длительное время в общении с детьми Божиими, но кто затем получил возможность оказаться в общении с ними, чтобы вместе с ними рассуждать над Словом Божиим, тот знает, какое это наслаждение! Он переживает тогда то, о чем говорит Давид в Псалме 22: "Подкрепляет душу мою".
Но, как-бы ни было верно всё это, верно и то, что здесь на земле мы находимся не для наслаждений, а для того, чтобы повиноваться. Те, что желают только всегда наслаждаться, никогда не достигнут жизни победы. Христиане, желающие только всегда наслаждаться, другим в тяжесть и бремя.
Павел пишет фессалоникийцам: "...как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1Фес.1:9).
Обратитесь, чтобы служить!
Итак, не Бог здесь для нас, а мы здесь для Бога.
Много лет тому назад ко мне пришел один господин, который недавно обратился. Он был весьма возбужден и сказал, что он готов опять выкинуть христианство за борт. Когда я спросил его о причинах такой его готовности, он рассказал мне следующую историю. У него было множество забот, но нигде он не мог найти для себя убежища. Он стал поэтому молиться о том, чтобы Господь позаботился о нем, и о том, чтобы он получил это убежище, но убежища так и не оказалось. Вот он и подумал о том, что он живет не так, как следует.
Господь, оказывается не может услышать его молитв!
Я сказал ему тогда: "Я рад, что с вами случилось подобное, потому что выявилось, что у вас неверные представления о ваших отношениях к Богу. Вы думали: теперь, после того как я обратился к Богу, Бог на земле исключительно для меня. Вы думали: вам нужно только, разумеется, нажать на кнопку - и тотчас появится Бог и спросит, какие у вас желания. Нет, дело обстоит совсем не так! Не Бог здесь для нас, а мы для Бога. Мы призваны к тому, чтобы быть орудиями в Его руках, чтобы быть в распоряжении Его".
Совсем не удивительно, что у этого брата были такие неверные представления; но плохо то, что и сегодня многие дети Божии болеют тою же болезнью. Они .хотят всегда только получать. Бог вынужден находиться в постоянном распоряжении их, чтобы исполнять желания их.
Однажды я получил в течение двух дней два различных письма, повествующих о похожих отношениях. Одна молодая верующая женщина после смерти своего мужа вновь перебралась к своей матери, но там ей недоставало общения. Она писала и просила помолиться о ней, чтобы Господь подарил ей в том городе, где она жила, общение детей Божиих. Ей необходимо было назидаться и расти.
Второе письмо я получил от одной дочери, которая временно находилась в больнице и обратилась к Господу в это время. Когда окончилось ее пребывание в больнице, она опять возвратилась домой. Но она нигде не могла найти общения детей Божиих. Тогда она подумала: необходимо посмотреть, как же мне найти здесь общение с детьми Божиими. На следующее воскресение она посетила больную женщину, побеседовала с ней, прочла ей кое-что из Библии и помолилась вместе с ней. Когда же, прощаясь, она спросила, может ли она еще раз посетить ее, больная обрадовалась. "О, да, это ведь было настоящее воскресение!" Затем больная спросила: "Не можем ли мы уже теперь договориться, когда же вы придете? Я могла бы тогда пригласить еще моих знакомых". Они договорились о встрече на следующее воскресение. Когда же эта сестра пришла к ней, она встретила там еще восемь женщин. Так она посещала эту больную каждое воскресение, и так возникло общение. Теперь эта сестра просила молиться о ней и об ее труде.
Какая же разница была между двумя этими женщинами, которые жили в совершенно похожих условиях? Первая хотела иметь. Она хотела назидаться и расти. И Бог должен был помочь ей в этом.
Вторая начала с того, что стала давать. Она отдала себя в распоряжение Богу. И Бог благословил ее и даровал ей общение, в то время как первая, насколько мне это известно, еще и сегодня не имеет его.
Христиане, желающие только наслаждаться, христиане, которые не хотят служить, являются только бременем. Они идут в собрание таким же образом, как другие идут на концерт или в театр, и там ожидают назидания и религиозного наслаждения. И если, по своему мнению, они не находят там должного назидания, тогда они подвергают критике братьев. "Он ничего не дает. Для чего же мне ходить в собрание?" Не от того ли устали многие проповедники! Такие христиане не помогают им, они не служат вместе с ними, они хотят только получать. Все должно существовать только для них. И горе, если они не получают должного уважения и внимания!
Павел пишет в 2 Коринфянам 2, 9: "Ибо я для того и писал, чтобы узнать на опыте, во всем ли вы послушны".
Во всем ли вы послушны! Но ведь часто вопрос не решается столь серьезно, чтобы во всем повиноваться Богу. Многие говорят: может ли в итоге Бог требовать от меня чего-то, что превосходит мои силы? Никогда! Бог никогда не дает поручения, не вооружив для него прежде и не даровав прежде Своей благодати. Для всякого служения даруется необходимая благодать. Ты можешь быть убежден в этом. Бог никогда не дает нам поручения, которое превосходило бы наши возможности и силы. Он никогда не постыжает нас. Будем только просто повиноваться Ему, и все последующее отдадим в Его руки. Последствия - это не наше дело. Наше дело - повиноваться.
Я хотел бы попутно подчеркнуть еще три маленьких слова, которые оказались для меня весьма важными в жизни и в служении. Вот эти три слова: всецело, охотно, сразу же. Вот таким должно быть наше послушание, если мы хотим принести Господу славу и доставить Ему радость.
Мы должны всецело повиноваться Ему. Дело не пойдет так, когда мы будем выполнять Его поручения лишь в той мере, в какой это выгодно нам, предоставляя остальную часть его на самотек. Нет, будем повиноваться вполне и всецело.
И даже охотно! Если мы будем повиноваться Ему неохотно, мы только обременим себе же жизнь! Тогда жизнь победы окажется не по силам для нас.
И последнее слово, которое я хотел бы подчеркнуть, это слово "сразу же", немедленно. Мы должны повиноваться Ему немедленно, не тогда только, когда нам это удобно. Только не отодвигать Его поручения. Отодвигая его, легко отказаться от него.
Итак, всецело, охотно, немедленно. Если наше повиновение Ему является таким именно, тогда мы доставим радость нашему Господу. Таковым было и послушание Иисуса. Иисус находился в распоряжении Своего Отца. Шел ли Он в Гефсиманию, шел ли Он на Голгофу, Он был послушен Ему. Он мог сказать, что волю Твою, Отче, Я исполню охотно. Он мог сказать: "Пища Моя есть творить волю Пославшего Меня".
Весь образ Его мыслей и настроений можно выразить двумя простыми словами: "Да, Отче!" Вот поэтому Его жизнь оказалась победоносной, Он выполнял волю Отца Своего охотно; на всякое Его поручение Он говорил только: "Да, Отче!"
Да поможет нам Господь, чтобы слова послания 2Кор.2:9 глубоко проникли в наши сердца, чтобы над нашей жизнью можно было сделать надпись: "Во всем послушен!"
Итак, в вопросе нашего послушания пусть дарует нам Бог Свою благодать, чтобы мы повиновались Ему - всецело, охотно, немедленно.

Жить по благодати

Невозможно достичь жизни победы собственными силами и собственными возможностями. Если хотим достичь жизни победы, необходимо жить благодатью. Об этом говорит нам Иоанн: "И от полноты Его все мы приняли и благодать на благодать" (1:16). Да, это единственный путь. Из 2 Послания Коринфянам 12, 9 узнаем, что для жизни победы достаточно одной только благодати. Там сказано: "Довольно для тебя благодати Моей".
Для всех потребностей, для всех отношений необходимо лишь одно: благодать!
Но и в благодати заключаются некоторые трудности. Жизнь по благодати обладает некоторыми предварительными условиями. Прежде, чем жить по благодати и черпать из полноты Господней благодать на благодать, необходимо обнищать, обанкротиться. До тех пор, пока мы представляем собой еще какую-то величину, пока нам известно это, до тех пор мы не в состоянии достичь благодати.
Поэтому труд Божий в нас ведет нас к тому, чтобы мы обнищали и обанкротились, чтобы потом мы могли воспользоваться благодатью.
"Почему там у Иакова Господь, собственно, боролся с Иаковым?" - спросил меня однажды один человек. Я ответил ему встречным вопросом: "Почему же Он и сегодня борется с нами?" И сегодня в нашей жизни совершается та же борьба, что совершалась тогда у Иакова. Он борется из-за того, чтобы мы обнищали и сделались малыми. Он стремится к этому, чтобы привести нас в то состояние, когда мы сможем воспользоваться богатством Его благодати.
О, как долго Иаков противился Богу! Он постоянно прибегал к новым хитростям и к новым уловкам. Но в ту ночь Иаков наконец узнал, что у Бога имеются определенные цели в отношении его. Бог повредил у Иакова состав бедра. Но состав бедра -это состав нашей силы. Его собственная сила была тем, за что Иаков длительное время держался и что он противопоставлял Богу. Но в ту ночь эта сила сокрушилась. Иаков погиб бы тогда, если бы он не ухватился за Господа: "Не отпущу Тебя, пока не благословишь меня!" Вот тогда-то он и был восстановлен, но уже не своей силой, тогда Бог поднял его!
Как поступал Иаков, так, собственно, поступаем и мы. Мы тоже весьма уповаем на собственные возможности, на собственное знание, на то, чем владеем и чем обладаем. Но Богу весьма необходимо сокрушить всё это. Он вынужден отнять от нас всё это.
Переживал ли ты в своей жизни подобный час? Поразил ли однажды Господь состав твоего бедра? Или же ты все еще пребываешь в полном самосознании своей силы и в самоуверенном уповании на самого себя?
В нашей жизни необходимо должно случиться всё так, что мы вынуждены прийти к пределу своих возможностей, в противном случае мы никогда не достигнем полноты благодати, никогда не воспользуемся ею.
Безусловно, весьма болезнен тот час, когда нам придется переживать всё это; но этот же час - это и час радости, потому что тогда откроется у нас доступ к полноте благодати Божией, которая предлагается нам здесь, на земле, которая нас ожидает.
Да, наши потребности достаточно велики, но полнота Его гораздо значительнее их; у Него имеется всё то, в чем мы нуждаемся. У Него благодать для общения с начальствующими, благодать для общения с равностоящими, благодать для общения с подчиненными. У Него благодать для общения мужа с женою. У Него благодать для общения жены со своим мужем, с детьми, с домочадцами. У Него благодать для соседа и для соседки. У Него благодать для здоровых и больных дней. У Него благодать для молчания и для беседы. У Него благодать для страданий и для того, чтобы переносить их. У Него благодать всякого рода и для всех случаев жизни.
Благодарны ли мы за то, что можем черпать из Его полноты благодать на благодать? Сокровищницы славы находятся в нашем распоряжении. И мы можем приходить во все свои дни и брать всё, что нам необходимо. К сожалению, мы не приходим к Господу слишком часто. Напротив, чем чаще мы приходим, тем больше радости мы приносим Ему и тем больше славы оказываем Ему.
Только так наша жизнь может оказаться победоносной, если мы уже не будем ожидать чего-то от собственных сил и возможностей, но всецело будем полагаться на полноту благодати Господней.
Петр написал следующее слово: "Все заботы ваши возложите на Него". Сам он не всегда поступал таким образом. Раньше он возлагал заботы свои на самого себя, раньше он считался только с собственными силами. "Если и все соблазнятся о Тебе, - говорил он, - я никогда не соблазнюсь". Но как он был посрамлен в этом отношении; ему пришлось убедиться в потоках слез, что он не знал самого себя. Теперь он больше не возлагал надежд на самого себя, а единственно на Господа.
И мы должны достигнуть такого состояния. Но в этом отношении нам еще многого недостает. Мы еще много ожидаем от самих себя.
Препятствием на нашем пути является не наша слабость, а наша сила. Я часто думал, находясь на молитвенных собраниях, когда слышал молящегося брата или сестру, просивших: "Господи, укрепи меня!" - что такая молитва не всегда бывает верной. Я говорил себе в такие минуты, что Господь знает, каково наше состояние, и Он правильно услышит нашу молитву. Такие молитвы часто бывают неверными. Собственно, нам чаще следовало бы молиться таким образом: "Господи, умножь мою немощь и слабость, чтобы я превратился в настоящее ничто, чтобы я был ничто, чтобы я уже ничего не мог, все же потребное Ты подари мне, как Твой дар совершенный!"
О, как мы нуждаемся в благодати! Только в одной благодати и в благодати для всего решительно.
По мере того, как я становился старше, я все более постигал, как необходима нам сохраняющая нас благодать. Я не знал этого раньше. Когда я обратился, я полагал, что с обращением все уже решено в моей жизни. Все остальное придет само собой. Но вот потом я увидел, сколько детей Божиих терпят кораблекрушение; я увидел, что и рабы Божии поскальзываются порою, скатываясь на превратные пути, и вот тогда-то я стал понимать, что следует всё более и более молиться о сохраняющей благодати.
Мы не сможем пройти своего жизненного пути, если благодать не пронесет нас и не сохранит нас. Если не будем жить благодатью, нам никогда не достичь жизни победы. Благодарение Богу за то, что Он всегда верен.
Да, Он верен. Он готов хранить нас, если только мы хотим, чтобы Он хранил нас. Как часто я говорил Ему по утрам: "Господи, я не знаю, что принесет мне этот день, но знаю, что я еще не дорос до того, чтобы выполнить задачи и требования этого дня. Но я знаю и то, что Ты поможешь мне". А затем я молился о сохранении по Его благодати.
Только так можно пройти по жизни. И только так.
Кто придерживается того мнения, что он что-то может, что он чем-то является, тот вынужден будет вскоре заметить, что он ошибается.
Вот каков принцип в Царстве Божием: "Смиренным дает благодать". Но кто же смирен? Тот, кто не думает о себе, кто ничего не ожидает от себя самого.
Обстоятельства наши могут оказаться весьма тяжелыми: благодать, однако, способна преодолеть их. Благодать хранит нас. Благодать помогает нам побеждать во всех положениях.
Да, нам необходима благодать, и только одна благодать!

Сознавать цель

В заключении главы 9 первого Послания к Коринфянам Павел сравнивает христианскую жизнь с ристалищем. Он говорит: "Не знаете ли вы, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить. Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного".
Если мы хотим быть победителями и жить жизнью победы, нам необходимо сознавать свою цель.
Кто хочет победить на олимпийских играх, тот воздерживается от всего, даже от позволительных по существу наслаждений. Он не может обременять себя, в противном случае он лишится награды. Неделями, месяцами готовятся к соревнованиям: закаляют себя, упражняются, воздерживаются от многого, чтобы оказаться победителем.
А награда? Какая слава быть победителем в олимпийских играх! Чего нельзя сделать ради этой славы!
Но не должны ли мы быть готовыми к тому, чтобы закалять себя, чтобы упражняться, если речь касается действительно славной награды?
Многие, к сожалению, слишком легко относятся к делу христианской жизни. Многие полагают, что необходимо прежде опорочить себя! Неужели? Действительно ли необходимо это? Я полагаю, что мир достаточно порочит нас своими вопросами и требованиями. Мне думается, что нам необходимо скорее очищаться, нежели порочить себя.
Господь Иисус Христос воспользовался образом виноградной лозы и гроздьев. Он говорит о том, что виноградную лозу необходимо обрезывать, очищать, чтобы она приносила много плода. Однако, листья и побеги бывают столь прекрасны! Безусловно. Но их-то и следует обрезать. Хозяину виноградной лозы важно не то, чтобы получать листья, он хочет иметь гроздья. А вот листья и побеги отнимают у лозы и гроздьев необходимые силы и сок. Если побеги останутся на лозе, гроздья окажутся мелкими и худосочными. Вот поэтому их необходимо удалять. Точно то же происходит и в нашей внутренней жизни. Мы должны знать, для чего мы на земле и чего мы, собственно, хотим. Мы находимся на земле для того, чтобы приносить плод нашему Богу. Это великая жизненная цель, которую нам необходимо уяснить себе. Вот поэтому необходимо устранить все лишнее.
Тот, кто полагает, что ему необходимо прослушать и просмотреть все радио- и телепрограммы, чтобы получить возможность судить и говорить обо всем, тот принесет в своей жизни много листьев, но мало плода. Кто полагает, что ему необходимо быть повсюду, чтобы создать себе обо всем суждение, тот будет только распылять и раздроблять свои силы; хороших гроздьев он не сможет принести.
Для нашего вразумления мне представляется весьма важным одно маленькое изречение. Оно гласит: "Тот кто не содействует прогрессу, тот является препятствием". Я совсем не хотел бы счесть того или иного грехом или преступлением. Но, если мы хотим выполнять цели Божии, нам необходимо ограничивать себя. Как тормозят себя в жизни веры многие дети Божии разнообразием своих занятии!
Оказывается, можно потерять себя и в труде для славы нашего Господа; человек нередко становится весьма нервным в этом труде. А что же в итоге получится от такого труда?
Говорят, что в день Пятидесятницы Петр произнес проповедь, в результате которой покаялось около трех тысяч душ, сегодня же произносится свыше тысяч проповедей, но никто не раскаивается и не обращается. Это верно. Но почему же проповедь Петра оказалась столь могучей? Вместе с остальными братьями он в течение десяти дней молился о даре Духа Святого.
Как же случилось, что и Павел трудился столь могучим и успешным образом? Он провел около трех лет в Аравийской пустыне.
Это не было потерянное время, эти десять дней и эти годы в Аравийской пустыне, о, нет! Там, в тишине, апостолы облекались силой, которая потом проявилась в общественной жизни.
Мы должны научиться этому. "Меньшее превращается в большее", - так можно сказать о некотором труде и некоторых работниках в Царстве Божием. Мы должны только, как в линзе, направить всю свою силу в одну точку. Под водительством Духа Святого нам необходимо превратиться в целеустремленных.
Древние греки рассказывали об одной царской дочери, которая была отличным бегуном. Когда приходил новый человек, свободный человек, он вынужден был состязаться с ней. Когда она по беждала его, жизнь его менялась. Но она побеждала всех.
Но вот прибыл новый принц, чтобы добиться ее руки. Его познакомили с условиями, и он решил вступить в состязание с ней. Вскоре обнаружилось, что она опережает его. Тогда он вытащил золотой шар и толкнул его на дорожку под ноги принцессе. Она не смогла устоять, нагнулась и подняла шар. Этим замедлением воспользовался прибывший принц, чтобы опередить ее. Так он достиг победы над принцессой.
Так весьма охотно поступает с нами и враг. Когда у нас получается прекрасный разбег, он бросает шар на нашу дорожку. Как много тех, которые задерживаются из-за него!
Будем же целеустремленными, останемся таковыми! Если хотим побеждать, будем помнить, что для этого необходима наша полная отдача.
Запомним поэтому: если хотим побеждать, если хотим оставаться победителями, тогда над нашей жизнью следует начертать надпись: целеустремленный.

Испытанный в трудностях

Когда говорят о жизни победы, очень часто отвечают следующим образом: "Да, и я охотно хотел бы жить жизнью победы, но в моих условиях это совершенно невозможно. Положение мое столь тяжело, что такая жизнь совершенно невозможна!"
Совсем безрассудно, если кто-либо станет думать, что и он мог бы жить жизнью победы, если бы обстоятельства его не были столь тяжелыми. Как раз в таких именно обстоятельствах и должна открыться и проявиться жизнь победы.
Размышляли ли мы хотя бы однажды над тем, какая предпосылка заключается в слове "жизнь победы". О победе может быть речь лишь в том случае, когда ей предшествует борьба. Но можно ли ожидать победы, как таковой, когда нет борьбы, нет трудностей? Только тогда мы можем достичь жизни победы, когда в борьбе наших будней мы будем постоянно одерживать победы. Но для этого как раз и необходимы трудности наших будней.
Если бы нам предоставлена была возможность избрать себе жизненный путь, я опасаюсь, что многие оказались бы столь безрассудными, что пожелали бы себе такого жизненного пути, который был бы удобен и приятен, который постоянно проходил бы среди цветущих лугов и тенистых лесов. Нам не приходилось бы тогда взбираться на отвесные скалы и проходить через глубокие мрачные долины. Но получилось ли бы из нас что-либо на таком жизненном пути, который подобен приятной прогулке?
В этом можно весьма сомневаться.
И это действительно верно. Родители часто столь озабочены тем, чтобы устранить всякие трудности с жизненного пути своих детей, чтобы им было "действительно хорошо" и легко идти. Бог не поступает подобным образом в отношении каждого из нас. Бог проводит нас через испытания и трудности. В них мы закаляемся, выковываемся, в них мы становимся твердыми, крепкими, храбрыми и способными к победе.
"Притом знаем, что любящим Бога... все содействует ко благу" (Рим.8:28), - так пишет Павел. А в следующем стихе он говорит о том, какое же это благо, которому все содействует; благо это - быть подобным образу Сына Божиего. Итак, все без исключения и различия должно служить и содействовать тому, чтобы быть подобными образу Иисуса. Какой же это "образ Иисуса"?
Это образ Агнца. Как в Ветхом Завете, так и в Новом Иисус называется Агнцем. И все агнцы, начиная от пасхального агнца в Египте, и те, которых пожертвовали в Израиле, были символами и прообразами Агнца Божиего.
Таков великий план Божий: Он целеустремленно движется к тому, чтобы преобразовать нас в Его образ.
Поэтому все должно содействовать этой цели и прежде всего неприемлемости и трудности жизни, а не только скорби и болезни, которые особым образом постигают нас от Господа, но также и превратности и трудности, которым подвергают нас люди.
Те неприятные люди, из-за которых ты уже неоднократно вздыхал и на которых жаловался, тоже принадлежат к этому "все". Даже более, они как раз принадлежат к этому в первую очередь. Как многим мы обязаны этим столь неприятным для нас и несимпатичным нам людям. Они просто превращаются в наших "благодетелей".
Если бы не было этих столь неприятных для нас людей, получили бы мы тогда возможность духовно преобразовываться в смирении, и в страданиях, и в перенесении трудностей?
Учти, что этими неприятными для тебя людьми Бог хочет воспользоваться, чтобы превратить тебя в образ, подобный образу Сына Божиего; так можешь ли ты раздражаться из-за этих людей?
Не следует ли тебе научиться принимать этих людей непосредственно из рук Божиих и благодарить за них Бога?
Как только мы начнем благодарить Бога за всё и во всякое время, как сказано в Ефес.5:20, эти люди перестанут быть неприятными для нас. Тогда мы не окажемся поверженными, а встанем. Победа будет за нами.
Прочтем еще раз место Рим.8:28, продолжая чтение до конца главы. Какая же история борьбы и победы развертывается перед нами! Павлу пришлось пережить скорби, страхи, бедствия, преследования, трудности всякого рода. Но сказал ли он, что в его положении он не может жить жизнью победы?! О нет! Именно на мрачном фоне его скорбей и страданий тем ярче светит и сияет слово: "Но всё сие преодолеваем силою Возлюбившего нас", - а потому никто "не может отлучить нас от любви Божией во Христе Иисусе Господе нашем".
Нет, трудности совсем не могут отлучить нас от Бога и от Его любви, наоборот, они приближают нас к Нему, они предлагают нам благословенные возможности прославлять Его.
О, если бы только мы могли познать и осознать это! Как часто дети Божии жалуются на то, что им приходится переживать! Но так они только бесславят нашего Господа!
Нет, не станем жаловаться на свои трудности, обратим лучше свой взор к цели и познаем, что таким образом Бог хочет преобразовать нас в образ Христа, что Бог хочет приготовить нас таким образом и благословить. Когда мы познаем это, тогда мы научимся благодарить за всё это, а не жаловаться. Но в то же мгновение мы приступим к победе над всеми своими трудностями. Да, мы обязаны показать всему миру жизнь победы. Как же миру поверить в реальность Христову, в славу Божиего усыновления, если он не увидит христиан, которые живут жизнью победы? Мир ожидает этого и с полным правом.
Мы обязаны показать эту жизнь и верующим. Среди них имеется много слабых, немощных и отчаивающихся, а они нуждаются в крепкой опоре, к которой они могли бы прикоснуться, им нужен пример, на который они могли бы смотреть. Павел пишет юному Тимофею, что он должен быть образом для всех верующих. Это наше призвание, это наша задача. В Церкви Божией настоящего времени жизнь была бы гораздо лучше, если бы больше было таких примеров.
Мы обязаны также такой жизнью и по отношению к Распятому и Воскресшему, Иисусу Христу: в нашей жизни должны быть видна Его победа.
Далее. Мы обязаны также и по отношению к сатане такой жизнью, чтобы показать ему, что царству его же приходит конец, что избавление уже совершилось. Когда мы читаем первую главу книги Иова, мы видим, как сатана ставит под вопрос праведность Иова и его богобоязненность. Не потому ли Бог отдает Иова в руки сатане, чтобы показать сатане, что Иов действительно был благочестивым и непорочным человеком? Итак, мы должны показать и сатане, что в силу совершённого искупления мы в состоянии жить жизнью победы, что грешные люди, оказавшись на почве победы, совершённой на Голгофе, могут стать победителями.
Мы обязаны такой жизнью и по отношению ко всему миру. В Рим.8:19 Павел пишет: "Ибо тварь с надеждою ожидает откровения сынов Божиих". Вся вселенная ожидает того, что наконец обнаружатся дети Божии, которые будут жить жизнью победителей.
Если бы только мы сознавали ту ответственность, которая возложена на нас пред Богом и пред людьми!
Все ожидают того, что мы будем жить жизнью победы. Неужели мир будет ожидать этого напрасно?

Борьба, которую ведет вера

Христос приобрел нам совершенную свободу, и Павел напоминает нам об этом: "Итак стойте в свободе, которую даровал нам Христос" (Гал.5:1). Мы не в состоянии и не должны сами себе завоевывать свободы, но нам необходимо войти в ту свободу, которую приобрел нам Христос. Бесспорно, не по-библейски, но так и обнаружится наше ущербное познание дел Христовых, если сказать молодым христианам, только что пришедшим к вере в прощение грехов: "Вот теперь тебе необходимо воевать и сражаться, а также вооружаться до зубов, потому что ты вступил в борьбу против греха, сатаны, мира и плоти". Правильно ли это? Действительно ли мне необходимо самому вступать в борьбу с этими могучими силами? Действительно ли искупление означает не более, как только прощение грехов? А затем эта борьба не на жизнь, а на смерть, борьба, о которой я заранее знаю, что мои враги одержат в ней победу, а мне не остается ничего иного, как вопль отчаяния уставшего от борьбы и смерти сердца: "Бедный я человек! Кто избавит меня?" Неужели Сын Божий Своим смертным трудом в Гефсимании и на Голгофе не достиг цели? Неужели мне, несмотря на избавление, оставаться связанным, чтобы только в смерти освободиться от цепей и оков, которые связывают и теснят меня день и ночь? Но, в таком случае я самый несчастный из всех людей! Я ожидал полного избавления по Слову Божиему, неужели теперь оставаться мне связанным? Годами я жаждал свободы, неужели же мне оставаться рабом? Днями и ночами я тосковал по миру и покою, неужели же участь моя в волнениях и беспокойстве? Действительно ли это верно? Нет, никогда! Борьба закончена, победа одержана, нечистая совесть успокоена, власть греха сокрушена. Нам дарованы мир и свобода через искупление, которое совершил Иисус Христос. Задача моя состоит в том, чтобы в детской вере принять это совершенное избавление, а затем уже рассматривать себя вполне избавленным и освобожденным, который может сказать вместе с Цинцендорфом сатане, греху, плоти и миру: "У меня нет никаких дел с тобою, а у тебя нет никаких дел со мною". Вот это хорошая борьба, которую ведет вера, и этой борьбе обещана победа. Если же, вопреки этому, человек борется еще и воюет с собою, то это только борьба плоти, и исход ее - поражение. Сами собой мы не в состоянии одержать сколько-нибудь длительную победу хотя бы над одним единственным грехом, даже над самым малым; нам необходимо для этого войти в достигнутую Христом победу, если только мы хотим жить жизнью победы. Поэтому мы неправильно молимся, если просим: "Господи, избавь меня от этого греха и от этой связанности". Ты можешь молиться таким образом продолжительное время и не будешь избавлен. Ведь Христос услышал тебя и избавил тебя 20 столетий тому назад! Избавление уже совершилось, тебе необходимо только уверовать. Победа одержана, тебе необходимо только войти в нее.
Под выражением "войти в победу" Слово Божие подразумевает те действия, когда человек поступает так, как будто победа у него фактически в руках, как это случилось с Иосафатом (2Пар.20), который повелел пропеть песнь победы, хотя враги еще стояли перед ним, или с Давидом, который, воскликнув, сказал Голиафу: "Ныне предаст тебя Господь в руку мою" (1Цар.17:46). Но Голиаф не был еще тогда в руках Давида. Точно так же Иисус одержал у гроба Лазаря победу над властями смерти, возвысив Свои очи к небесам и возблагодарив Отца Своего за то, что Он всегда слышит Его. Правда, тогда еще Он не получил доказательства того, что Отец услышал Его! Точно так же случилось и при насыщении четырех и пяти тысяч. Он взял хлебы, возблагодарил, начал преломлять и преломлял до тех пор, пока люди насытились. Вот что значит "вступить в победу".

Ложные усилия

Совершенно неправильно, если людям предлагать всегда во всех случаях и делах добрый совет: "Вам необходимо молиться!" В таких случаях получается так, что добрым делом хотят прикрыть свое невежество. Нам необходимо всё оставлять на своих местах: молиться там, где нам необходимо молиться, и верить там, где нам необходимо верить. Моисей молился там, где ему необходимо было верить, просто верить, и Бог сказал ему, после того как он весь день пролежал на своем лице: "Встань! Что лежишь на лице своем!" Это острое порицание. О, сколько произносится молитв, которых Бог не может услышать!
И вот еще думают, какое же чудо этот молящийся человек, когда ему приходится бороться с Богом! Но неужели наш Бог - жестокий человек, у которого решительно всё необходимо вырывать из сердца и похищать из рук? Я глубоко убежден в том, что у нас нет необходимости упрашивать Бога, чтобы Он был милостив и милосерден к нам, чтобы нам пользоваться Его благами; но Бог вынужден упрашивать нас, чтобы мы доверяли Ему, как дети, и, как дети, черпали из Его полноты. Взор, обращенный к Богу с верою, дарует нам несравненно больше, нежели день борьбы с Богом в какой-то мнимой вере. Случается так, что человек как будто красиво молится и даже как будто с верою, как Иаков там у Иавока (Быт.32), но, к сожалению, часто не доверяет Богу и не полагается ни на одно из Его слов; если бы Иаков действительно поверил тому, о чем он молился, то он не встал бы с коленей и не взял бы всего дела в свои руки, он не действовал бы так, будто нет никакого Бога. Это была борьба плоти. Для таких людей, как Иаков, должен последовать Пенуэл, где будет сокрушена их плоть, где Бог коснется их, где в итоге положат конец собственным усилиям, где, как хромые, они ухватятся за Бога и воскликнут: "Не отпущу Тебя, пока не благословишь меня". На этом пути человек подлинно становится воином, борющимся с Богом, но который не переходит от поражения к поражению, а от победы к победе, от силы в силу. Однако, лишь после того только, как Бог будет бороться с нами и преодолеет нас, мы сможем бороться с Ним. Потому что только сокрушенные могут одержать пребывающую победу над врагом. Ниже мы хотели бы несколько подробнее порассуждать об этой жизни победы над сатаной, грехом, миром и ежедневными трудностями.

Победа над сатаной

Нам дарована победа над сатаной! Ведь Христос победил его. Он вышел с победою из этой исполинской борьбы. Мы избавлены от господства тьмы, от власти сатаны, мы избавлены от того, рабами которого нам предстояло быть, притом, в страхе смерти в течение всей своей жизни. Сатана обладает правами над нами, потому что согрешая мы продали себя ему. Посредством всякого греха, который мы совершаем, мы предоставляем сатане в его руки новые права и притязания на нас и становимся его законными должниками. Мы сами заключаем себя в темницу и сами себя же отправляем в плен, добровольно отдавая сатане права господства над нами. Но вот пришел Христос и Кровью Своею искупил нас, Он уничтожил нашу залоговую подпись, которая свидетельствовала против нас. Он вывел нас из темницы и плена и даровал нам жизнь и совершенную свободу. Ведь написано: "Итак, если Сын освободит вас, то вы истинно свободны будете" (Иоан.8:36).
Конечно, нам не следует забывать того, что победа наша сопряжена с некоторыми условиями, с которыми нам необходимо добровольно согласиться, потому что Библия не дарует нам никаких обетований без условий. Обратим внимание на три основных из них.
1. Вся наша минувшая жизнь должна оказаться под искупляющей силой Крови Иисуса; нам необходимо вполне укрыться под Его Кровью. Наша минувшая жизнь должна прийти в совершеннейший порядок под Крестом. В противном случае сатана, как лживый купец, будет постоянно предъявлять нам новые счета, утверждая, что они еще не погашены. У нас же в руках истинная квитанция, свидетельствующая о погашении каждого счета: Кол.2:13 и много других. В Откровении 12, 11 мы читаем о святых: "Они победили его кровию Агнца и словом свидетельства своего!" Это совсем не означает, что они сражались с ним; нет, но это значит, что они постоянно омывались и покрывались Кровию Агнца, так что, когда приходил сатана, он не находил в них ни пятна, ни порока, на который он мог бы указать своим пальцем, он не находил открытого места, которое он мог бы атаковать и в которое он мог бы ранить их. В мои отроческие годы мне часто напоминали следующий рассказ.
В замковой роще между двумя липами находился огромнейший дракон. Все попытки убить его оказались безуспешными, пока Зигфрид не вступил в борьбу с ним и не ранил его смертельно, так что кровь его полилась и окрасила всю местность в кроваво-красный цвет. В это время Зигфриду сказали, что, кто искупается в крови дракона, кожа того человека отразит всякое смертельное оружие. Вот поэтому он решил искупаться в этой крови. Когда же он купался, с дерева упал липовый листочек и так крепко прилепился к его спине, что на этом месте на его спине образовалось пятнышко, которого не коснулась кровь дракона, а потому оно и осталось легко ранимым. Напрасно все враги его пытались погубить его: он оставался невредимым. Но вот они обнаружили это легко ранимое место. И только тогда им удалось погубить Зигфрида.
И у нас имеется источник, который превращает нас в невредимых по отношению ко всем раскаленным стрелам сатаны. Это тот источник, о котором говорит пророк Захария, это драгоценная Кровь Иисуса Христа, в которую нам следует постоянно погружаться верою и которая должна всецело покрыть нас. В противном случае мы можем, сколько нам только угодно, говорить сатане об искупительной и очищающей силе, но если мы фактически не омыты ею, т. е. если мы не очищены ею, он просто будет смеяться над нами и дурачить нас.
2. Нам ни в коем случае нельзя подчиняться игу тьмы, а это значит, что наше сердце и наша жизнь в действиях и в хождении должны быть совершенно прозрачны. Нельзя, чтобы в тебе можно было обнаружить что-либо, что принадлежит тьме, потому что во тьме престол сатаны (Ефес.6:12). Сколько места занимает в тебе тьма, столько места и почвы захватил в тебе сатана, которую кстати он по праву называет своею. Вот причина, почему многих до сих пор еще мучит сатана. Они никогда еще до сих пор не очищались основательно, они никогда еще не обнаруживали вполне своих мрачных дел, они никогда еще не исповедали своих грехов, они не усвоили еще слов Иакова 4, 8-10, а потому они еще не в состоянии совершать того, о чем говорит Иаков в 4, 7. Сатана все еще идет по следам их. И почему? Он все еще обладает правами над ними. Они еще не исповедали всех своих грехов. Они уже давно считают себя верующими, а потому и благочестивыми, неужели им вновь необходимо начать с того, чтобы исповедать свои грехи? Неужели это необходимо? Да, необходимо! Такие грехи подобны ручкам, за которые сатана в состоянии хватать тебя постоянно и трясти тебя сколько ему угодно. Они как крючки, вмонтированные в тебя, на которые ему удобно набросить веревку, чтобы связать тебя, как ему захочется. Поэтому их необходимо отсечь, отрубить, даже если ты станешь потом калекой (Марка 9, 45 и 47). Так тебе несравненно лучше! Не стыдись исповедовать своих грехов, не стыдись! Необходимо обнаруживать их, чтобы свет осудил их! "Все же обнаруживаемое делается явным от света" (Ефес.5:13).
Тот, кто стыдится исповедать свои грехи, по-прежнему остается под одним покровом с сатаной, но в таком случае не может быть и речи о жизни победы. Истинное обращение является осуждением пред Богом, пред духами, пред людьми. Но нам необходимо пройти через это осуждение. Тот, кто стыдится поступить таким образом, обременит себя в вечности. Мы ничего не достигнем, если сможем сказать: "Только Бог знает это!" Но ведь наш грех видели еще и многие другие глаза. А потому нам необходимо исповедаться не только пред Богом, но и пред миром духов. Посмотри на историю Иова.
В книге Иова (гл.11:14-19) находим превосходное указание на жизнь победы. Там сказано: "И если порок в руке твоей, а ты удалишь его, и не дашь беззаконию обитать в шатрах твоих, то поднимешь незапятнанное лице твое, и будешь тверд, и не будешь бояться. Тогда забудешь горе; как о воде протекшей будешь вспоминать о нем. И яснее полдня пойдет жизнь твоя; просветлеешь, как утро. И будешь спокоен, ибо есть надежда; ты огражден, и можешь спать безопасно. Будешь лежать, и не будет устрашающего; и многие будут заискивать у тебя".
3. Нам не следует бороться с сатаной и возбуждать его самопревозношением. Тот, кто борется с ним, тот ничего не смыслит в борьбе. Мы не можем вступать в борьбу с ним, он слишком могуществен для нас. Наше положение по отношению к нему не является деятельным, а пассивным, т. е. наша борьба с ним не является активной, а пассивной. Израильтянин не боролся с ангелом-губителем, а лишь помазывал кровью агнца косяки дверей, укрывшись за ними и уповая на Бога. Нам же необходимо укрыться в Иисусе и в Его Крови. Подобно тому, как огненный столп разделял Израиля с египтянами, так между нами и губителем должен стоять Иисус.
Само собой разумеется, что под этим "пребыванием во Христе" не подразумевается, как полагают многие, только прощение грехов, и то общение с Ним, когда человек порою взирает на Него, порою благодарит Его или возносит к Нему свои воздыхания, пытаясь порою помышлять о Нем, регулярно читая свою Библию, совершая молитвы и проявляя порою благочестивые чувства. Пребывать в Иисусе - это составлять с Ним одно во всем. И это единение с Иисусом начинается на Кресте, а это означает, что мы сораспялись со Христом, погребены с Ним и воскресли вместе с Ним; нам необходимо стать теми, которых уже не видно и не слышно, которые сокрылись в Иисусе, которые умерли для всего, что не Христово. В мертвых уже никто не может иметь части, даже сам сатана. В какой степени ты упражняешься в собственной жизни, е такой мере ты добровольно предлагаешь сатане власть над собою. В какой мере совершается жизнь для себя, в такой мере это жизнь проклятия, в такой мере это жизнь для сатаны. Живущие для себя искушают сатану для того, чтобы он искушал их. Но в какой степени ты вошел в общение с Иисусом посредством смерти, в такой именно мере ты вошел и в жизненное общение с Ним, ни на волос более. Большего иначе не достигнешь, не помогут тебе ни молитвы, ни твоя вера. Для чада Божиего гораздо необходимее занять определенное положение, нежели только стоять в молитве. Это борьба веры. Все же остальное является борьбой, вытекающей из собственной воли и плоти, когда человек на мгновение начинает думать, что ему под силу бороться с сатаной, но в последующее уже опасается служанки, как это сделал Петр. Ничто так не возмущает сатану, как желание стать сильнее его. Если он встретит нас вне города убежища, он начинает ужасно мстить.
Вот откуда происходят эти невероятно страшные греховные падения. В Откровении 12, 11 говорится о трех родах оружия, которым мы должны воспользоваться против этого могущественного врага, если хотим выйти из борьбы с победою: 1) дети Божии побеждают его Кровью Христовою; 2) словом свидетельства своего и 3) силою пожертвовать своею жизнью в служении Ему.

Победа над грехом

Далее, нам необходимо одержать победу над грехом! Сын Божий поистине освободил нас от власти греха как от вины, создаваемой грехом. То что было совершенно не под силу нам, то совершил Сам Бог и проклял грех во плоти. Когда я говорю здесь о грехе, то совсем не думаю о нашем испятнанном всевозможными грехами прошлом: у каждого чада Божиего оно покрыто Кровью Христовой, но я имею в виду тот грех, который ежедневно пытается воспользоваться нашими членами, как своими органами, чтобы проявить свою силу в нашем смертном теле. Когда я говорю чаду Божиему: "Ты уже свободен от всякой вины за грех, от нее освободил тебя Иисус, когда на кресте отдал жизнь Свою в жертву повинности", - оно способно радоваться и верить этому. Если же я сделаю шаг дальше и скажу: "Ты свободен также и от власти греха, от которой ты ежедневно убегаешь", - то оно смотрит на меня с печалью и признается: "К сожалению, у меня нет еще такого опыта! Да, я борюсь с грехом, порою даже с успехом, но у меня нет еще постоянной победы. До сих пор я еще не нашел того, что обещает Библия и чем обладают уже некоторые. Я не знаю даже, может ли христианин достичь в этой жизни полного искупления".
Дорогое чадо Божие! И я когда-то находился в таком же положении, как и ты. Но я не хотел довольствоваться частичным искуплением и освобождением. Я хотел войти в полную свободу, которую обещает Писание, а потому до крови сражался, но сражался я совершенно напрасно, потому что не понимал того, что значит: "Праведный верою жив будет"; всем, чем он обладает, он обладает только верою, но он лишается всего тотчас же, как только перестает верить. Еще и ныне вспоминаю тот момент, когда я стоял на коленях пред Богом и серьезно взвешивал вопрос: должен ли я и впредь поступать так же, или же мне следует отступить? Я уже достаточно постиг тогда христианства, чтобы быть несчастным. Мне уже ничего не было нужно, даже и жизни, которая состояла из подъемов и падений, когда я в один момент грешил, а в следующий уже раскаивался. Я пришел в то состояние, когда я вообще стал сомневаться в полном избавлении, когда я с недоверием смотрел на тех, которые говорили о нем, и я убеждал себя, что и у них нет полного избавления, что они обладают им в теории, а не на практике.
Но вот Бог, богатый милостью, умилосердился надо мною и даровал мне свет через Своего Духа и Свое Слово, так что я сегодня могу сказать: мой мир и мой покой сегодня гораздо глубже, нежели прежние беспокойства и волнения. Случилось это так: я прочел шестую главу Послания к Римлянам, и как будто в тот же момент нисшел свет свыше, упав на эту главу. То, что долгое время казалось мне мрачным и было сокрытым от меня, вдруг оказалось прозрачным, таким легким, ясным, драгоценным, что представилось мне новым Евангелием. Каждый стих этой главы явился для меня, уставшего и изнемогшего человека, куском небесного хлеба, лучом света из вышнего мира. Я сидел и ел, как Ионафан в лесу ел мед, и взор мой прояснялся все более и более. Меня как будто озарило солнце: здесь и только здесь находится тот путь, которым идут от победы к победе, здесь только можно раскрыть тайну жизни победы! Христианин не может жить, не может петь о победе в шатрах праведников, не поняв шестой главы Послания к Римлянам. Я глубоко убежден в том, что сатана ни к чему не стремится более, как к тому, чтобы сокрыть от нас эти истины о жизни победы. Он не имеет ничего против того, когда много проповедуют людям об освящении, обходя эти истины из этой главы. Он уверен, что очень скоро люди, ищущие освящения, устанут на своем пути. Ведь нет ничего утомительнее борьбы своими собственными плотскими силами за то, за что боролся святой Сын Божий. И такое состояние очень опасно: утомление делает человека глухим. Все учение об освящении мы можем выразить словом Павла: "Если мы с Ним умерли, то с Ним и оживем" (2Тим.2:11). В какой степени мы достигли общения с Иисусом через смерть, в такой именно мере мы достигнем и общения с Иисусом через жизнь. Поэтому истинному чаду Божиему весьма важно быть погребенному со Христом, чтобы противостоять всему окружающему, будучи уже мертвым для мира. Но такова именно главная мысль этой шестой главы Послания к Римлянам: наш ветхий человек сораспялся со Христом; вместе с ним мы умерли для греха, а потому и освобождены от греха, а потому нам необходимо верою сохранять это состояние.
Это сораспятие со Христом не следует, однако, понимать таким образом, будто нам необходимо пройти через действительную смерть и будто мы стали уже невосприимчивыми для искушений, для греха. Нет! Речь здесь о соответствующем положении веры. На него и указывает весьма ясно стих 11, где сказано: "Почитайте!" Затем только следует та успешная борьба веры, которая не сама собой достигает чего-то, но которая входит в уже достигнутое, оставаясь в нем. Сораспяться - значит оставаться вне всякой деятельности! Человек, который висит на кресте, может еще жить некоторое время, но он уже не в состоянии совершать что-либо своими руками и ногами. Если же распятого снимут с креста, сохранив ему жизнь, он сможет потом вернуться к деятельности, точно так же происходит и с сораспявшимся со Христом. Как только он покидает свое состояние, т. е. состояние пребывания со Христом, он возвращается к тому же, чем он был прежде. Наш ветхий человек находился как бы в замерзшем состоянии. Если его оставить в таком состоянии, он будет подобен совершенно мертвому; если же извлечь его из этого состояния, он проснется к жизни. Во Христе, в Сыне Человеческом, Который является Главой человечества, мы умерли для греха. Но, как сказано было уже выше, состояние это можно хранить верою. В таком состоянии можно пребывать только до тех пор, пока верою будем считать себя мертвыми для греха. Умирают ведь не каждый день, но, как Христос умер однажды для греха, так и мы умерли вместе с Ним. Если же нам приходится постоянно умирать, то нам постоянно необходимо испытывать жало смерти, а это очень больно. Сораспявшийся со Христом говорит: "Я подписал смертный приговор ветхому человеку. У меня уже нет ничего общего с тем, что принадлежит ему". Необходимо также научиться терпению и не забывать, что даже Авраам, отец верующих, должен был научиться уповать на Бога, и в его жизни происходили падения и подъемы. Однако знание это не должно являться для нас подушкой успокоения, а утешением в часы уныния и отчаяния. Нам не следует забывать, что и дети Божии рождаются, как маленькие дети, которым необходимо потом расти и которые нуждаются в воспитании.
Попутно следует еще упомянуть о некоторых моментах, которых нельзя обойти, если хотим достичь постоянной победы над грехом.
1. Нам необходимо твердо решить оставить решительно всё, что так или иначе сопряжено с грехом. Недостаточно только оплакивать осквернённый храм нашего сердца. В понятии "грех" заключаются и наша плоть, и наше я. "Плотские помышления суть вражда против Бога" (Рим.8:7), а собственное "я" человека уже проклято, опорочено грехом, и тот, кто сопряжен с ним, сопряжен также с грехом. Жизнь собственного "я" и жизнь греха нерасторжимы. Почему же многие не достигают победы над грехом? Они еще любят грех. Они поступают, как Саул: они щадят лучших овец и волов. Они не следуют духу. На этом пути они теряют, как Саул, помазание или становятся непригодными для получения его. Послушание Духу - это путь к полноте Его. Если кому необходим свет. Бог дарует его ему по закону: "Кто имеет, тому дано будет и приумножится". Бог и сегодня еще дарует Свой свет, если только Он находит пригодные для этого сосуды. Каковы же сосуды, в которые может войти Дух Святой? Это люди, которые, благодаря пребывающему в них Духу Святому, не хотят быть великими, которые не хотят быть великими в Царстве Божием, но которые сознательно почитают себя нулями, проявляя при этом стремление духовно расти, во всех прочих отношениях постоянно умаляясь (Иоан.3:30), которые вошли и входят в общение со Христом через Его Крест и смерть, которые возлагают на жертвенник всю свою жертву. Бог посылает Свой огонь лишь на тот жертвенник, на который уже возложена жертва. Огонь обусловлен жертвой. О Том, Который обладал Духом сверх всякой меры, сказано: "...Который Духом Святым принес Себя непорочного Богу" (Евр.9:14). Готов ли ты принести жертву? Тогда Бог тем более готов послать Свой огонь. Дух Святой даруется лишь тем, которые повинуются Ему. Без Духа Божиего невозможно одержать победу над плотью. В главе 8 Послания к Римлянам сказано, что мы Духом умерщвляем дела плоти; это значит, что мы Духом удерживаем свою плоть в состоянии смерти. Дух свидетельствует нам о том, что плоть не приносит нам пользы, что нам нечего ожидать от нее, что она подвергается разложению. Величайшее безумие пытаться преодолеть плоть собственной энергией: в таком случае плоть борется с плотью, но отсюда совершенно ясно, что исход этой борьбы в одних только поражениях. Еще большее безумие в прославлении плоти. Но мы ведь больше не должники плоти. В силу распятия Христова мы освобождены от служения плоти. Лишь в могиле, в этом мрачном месте, надлежит пребывать нашему ветхому человеку в забвении у нас и у других. Многие же чувствуют какие-то обязанности по отношению то к своей плоти, то к другим. Кто преклоняется перед плотью, тот враг Иисусу. Жить для себя - значит быть врагом Ему! О победителе сказано: "Они победили его кровию Агнца и не возлюбили души своей даже до смерти" (Откр.12:11), а это значит, что они отвергли себя. Если я хочу отвергнуть себя, я должен сказать: "Я уже не существую более!" Служение плоти производит смерть. Вместо того, чтобы быть сосудом Духа, мы становимся в таком случае искажением христианина, а это искажение отталкивает необращенных, устрашает пробужденных, привлекает к себе порочные элементы и пребывает под одним покровом с грехом.
2. Нам поистине необходимо находиться под благодатью, как сказано в Послании Титу 2, 11. Вся наша сущность должна быть проникнута благодатью и согрета ею, чтобы, когда постигнут нас искушения, они не нашли в нас своей почвы. Подобно тому, как в мае падающий на землю, уже согретую, снег превращается в воду, так и холодные дуновения недружелюбия, суровые суждения и презрение, проявляемое по отношению к ближним, не должны более найти соответствующей почвы в наших согретых сердцах. Ибо в том и состоит благодать, если мы "переносим скорби, страдая несправедливо" (1Пет.2:19). Если мы познаем благодать, мы пощадим себя и других от множества поражений.
3. Нам необходимо состоять под водительством Духа, т. е. ходить по Духу. "Поступайте по духу, и вы не будете исполнять вожделений плоти" (Гал.5:16). Бесспорно, в нас могут замечаться признаки возбужденности, однако при наличии этих признаков нам необходимо сказать себе: "я умер для вас!" Вот та почва, на которой может быть одержана победа. Не ожидать того момента, когда в нас разгорится огонь, а умерщвлять всякие признаки возбужденности, наступить на голову злым похотям, исторгнуть глаз, если он увлекает нас во зло, отрубить ногу, если она увлекает нас в падение. Мы в состоянии облегчить себе жизнь или обременить ее, смотря по тому, как мы боремся. Тот, кто ходит в Духе, тот становится победителем. Он знает, в какое положение может повергнуть нас одно единственное движение, непозволительная мысль или соблазнившийся взгляд.

Победа над миром

Вместе с победой над грехом мы одерживаем и победу над миром. Ведь сущность мира - это грех. "Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша" (1Иоан.5:4). Вера соединила нас с Сыном Божиим, с Крестом Его. Мы постоянно возвращаемся к этому моменту, потому что главный момент - следование за Иисусом. Только тот, кто распял себя для мира, как это сделал Павел, в состоянии победить мир. Похоть его уже не может привлекать его, а ненависть его не в состоянии отталкивать его. Сораспявшийся с Иисусом мертв для того, что является жизнью для мира: для похоти плоти, похоти очей и гордости житейской" (Иоан.2:16). Он уже не нуждается в этом. Во-первых, у него нет уже для этого органов, так как они умерли вместе со Христом и верою содержатся в этой смерти, а во-вторых, он обладает чем-то гораздо более лучшим в Иисусе, Который является подлинной жизнью. Во Христе мы поистине обладаем всем, чем мнимо обладает мир. Тот, кто с Ним, тот всегда сыт; тот, кто пребывает в Его Духе, никогда не жаждет. Рожденный от Бога живет Богом. Подобно внешнему нашему человеку, взятому из земли, рожденный от Бога может жить только Богом. Бог есть любовь. Живущий Богом принимает от Него любовь, любовь становится его жизнью, а потому он является известной силой в жизни, в мире. Он обладает тем, чего нет в мире и чего по сути дела жаждет мир. Любовь является победоносным оружием, с помощью которого он побеждает мир.
У многих детей Божиих весьма превратные представления о том, что значит победить мир. Как правило, они еще не свободны от сущности мира, от его похотей и обольщений и полагают, что они освободятся от этого, если они возненавидят все то, что называется миром. Да, действительно существует мир, который мы должны возненавидеть от глубины души и с которым мы ни в коем случае не должны входить в компромиссы. Но существует еще и погибший мир, который надлежит любить всем жаром нашей любви. Этот мир Бог возлюбил так, что Он мог отдать Своего единородного Сына за него. Этот мир Иисус возлюбил так, что не пожалел Своей жизни за него. Этот мир возлюбили и апостолы, что из любви к нему отдавали свои жизни на крест, на костры. Этот мир не был безразличен нашему Господу, Он носил его в Своем сердце. Его последние слова относились к этому миру (Мат.28:19; Мар.16:15; Лук.24:47; Иоан.17:18,21; Деян.1:8). Ученики облеклись силой Духа Святого, чтобы служить этому миру. Ведь без Духа Святого они лишились бы любви, а потому не способны были бы служить миру. Когда Иисус сказал: "Вы свет миру" (Мат.5:13), - Он не имел в виду, чтобы с помощью того света, которым обладаем, мы выискивали пятна и пороки этого мира. Когда Он сказал: "Вы соль земли", - это совсем не означало, что нам следует произносить перед миром язвительные речи. Свет не может светить, не отражаясь и не рассеиваясь; соль не может осолить, не растворившись. Поэтому и мы не можем служить миру иначе, не можем победить его, как только путем самоотдачи и самоотверженности.
Иисус сделал нас царями; нам предстоит царствовать, однако ныне нам предстоит царствовать на коленях, упражняясь в своем царствовании.
Недавно сказал мне один молодой человек: "Я должен был обратиться, потому что день и ночь окружали меня молитвы моей матери". Мать победила своего сына, однако только на коленях. Любовь сильнее смерти, могущественнее ада; большие воды не могут потопить ее. Любовь - это горящие угли на головах наших врагов. Только одним оружием могут пользоваться дети Божии в своей борьбе с врагами, и это оружие - любовь.
Иисус сделал нас священниками. Священники должны носить других в своих сердцах. Сколько душ ты носишь в своем сердце? Может быть, еще никого? Тогда, дитя Божие, я очень скорблю о тебе! О чем же ты молишься? Молишься ли ты только всегда о себе? Но не страшно ли смертельно все это для твоей внутренней жизни, если ты поступаешь только так? Посмотри, как Авраам остановился пред Богом, склонился пред Ним и ходатайствовал за Содом! Я верю, что, наряду с готовностью принести своего сына в жертву Богу, Ему нравилось еще это ходатайство за Содом. Это следует хотя бы из того союза дружбы, о котором речь в последующих стихах. Что превратило жизнь Доротеи Трудель в столь счастливую и победоносную? Она была священницей. Она носила и друзей, и врагов в своем сердце. Три последних часа ее на земле были часами усиленной молитвы и священнического ходатайства. Хадсон Тейлор принял в свое сердце весь Китай с его 400-миллионным населением. И вот Бог даровал ему что-то. В течение 30 лет он организовал свыше 120 миссионерских станций, где трудилось свыше 700 миссионеров; так ему удалось зажечь свет по всему Китаю, и этот маленький огонь превратился в настоящий факел, осветивший весь Китай. Ливингстон, один из благословеннейших миссионеров в Африке, умер на коленях. Скажи, дорогой брат и дорогая сестра, не должно ли все это повергнуть нас в прах? Не следует ли нам раскаиваться из-за охладевшего священнического и левитского служения, так что мы теперь можем пройти совершенно бессердечно мимо погибших и несчастных? Почему не причиняет нам теперь скорби горе народа? Почему мы не плачем об ослепшем нашем окружении? Или же мы можем сказать так, как сказал в свое время Петр: "Что имею, то даю тебе" (Деян.3:6). Можно ли о нас сказать так, как сказано о Марии: "Она сделала, что могла" (Мар.14:8)? Иисус сказал: "Се гряду скоро, и возмездие Мое со Мною" (Откр.22:12). Но получим ли мы награду, если не совершаем никакого труда? "Жнущий получает награду и собирает плод в жизнь вечную" (Иоан.4:36). Совершаем ли мы такой труд для вечности? Собираем ли мы снопы для небесных житниц? Об Аврааме сказано: "И создал он там жертвенник" (Быт.12:7; 13:18). О Лоте же сказано: "У Лота... был мелкий и крупный скот и шатры" (Быт.13:5; 13:12). Что же сказано о нас? Не будем равнодушно проходить мимо этой истины! У нас, как у учеников, имеется задача; она состоит в том, чтобы продолжать дело Иисуса на земле и чтобы закончить его. Мы должны содействовать искуплению наших братьев и сестер. Не покрываемся ли мы глубоко стыдом, когда читаем о Неемии, что он не раздевался день и ночь, не знал покоя и не умывался, не жаждал отдыха, пока стены не были завершены? А ведь он мог складывать в стены лишь мертвые камни; нам же следует вносить живые камни в духовный храм, почему же мы так медлительны? Не должны ли мы сказать тех же слов, что сказала Есфирь: "Если я нашла благоволение в очах твоих, царь, то да будут дарованы мне жизнь моя и народ мой" (Есф.7:З)? Когда же мы сможем занять такое положение? Когда мы окажемся людьми, которые уже справились с собой, которые уже не живут более для себя, а живут для Того, Который был распят за них и воскрес?

Победа над ежедневными трудностями

В заключение я хотел бы предложить вам несколько намеков и указаний на то, как нам претворять в жизнь нашу веру в наших ежедневных трудностях. Первое: будь простым! Будь чистым! "Если око твое будет чисто, то все тело твое будет светло" (Мат.6:22). Быть чистым - значит смотреть только на одно, иметь дело только с Иисусом и руководствоваться только Им одним. Авраам был чистым: он считался только с Богом и Его обетованиями. Чем более ты способен превращаться в ребенка пред Богом, тем лучше. Если будешь относиться к Богу, как дитя, узнаешь, что Он относится к тебе, как отец. Учись делать все, как делает дитя, даже и величайшие вещи и дела. Будь ребенком и пред людьми; будь ребенком пред Богом и тогда, когда тебе случается упасть. Дети зовут мать, когда падают. Не забудь, что вечный закон гласит: приди и очистись, когда ты осквернишься (Чис.19). Библейское христианство весьма простое. Бог требует от нас только одного - послушания. Остальное Бог делает Сам. Тогда и ответственность, о которой говорят некоторые, не велика. Большую ответственность мы несем лишь тогда, когда все совершаем самостоятельно. У ребенка одна только ответственность -повиноваться. Только дети могут двигаться в Царстве Божием. Только немощные люди способны понять Бога в Его силе. Нам необходимо превратиться в Вениаминов, которые пребывают между раменами Божиими (Втор.33:12). Маленькие люди находят себе место в объятиях Божиих. Он не может обнять великих, тех, что велики в своем духе, в своей силе, в своей энергии. Не бойся полной самоотдачи Богу. Будь уверен, что отдаешь свое дело в самые лучшие руки. Частичная отдача только обременяет жизнь, в то время как полная только облегчает ее. Не поступай так, как поступают многие, которые только для видимости отдают себя Богу, потому что такова мода, но которые при первой же удобной возможности восстают против Господа и Учителя. Это люди, которые хотели бы быть блаженными, но которые хотели бы в то же время оставаться своими господами, как Иссахар. Он пошел в землю обетованную, чтобы поклоняться Богу, но вскоре вновь обратился к египетским наслаждениям, он радовался своим хижинам и сокровищам, которые он выкопал из земли. Вот поэтому он не оказался сыном, а остался всего лишь слугой (Быт.49:14; Втор.33:18).

Предоставь все Богу!

Научись доверять свои обстоятельства Богу, пусть они и остаются там до тех пор, пока Господу будет угодно выполнить твое дело. Будь глубоко убежден в том, что никто не затмит от тебя солнца, если Богу угодно, чтобы оно освещало тебя. У Господа все совершается своим чередом. У Него для всего имеется свой день и час, необходимо только ожидать. Доколе человек полагает, что ему необходимо защищаться и оправдываться, а также приводить свои дела в порядок, до тех пор он совершает одни только беспорядки.
Обращай внимание на Духа!
Он небесный Елиезер, Который ведет тебя через пустыню этой жизни навстречу небесному Исааку. Там где Духа огорчают, там заметно убывает любовь и радость. Он многое предоставляет твоей свободной воле, но Он обращает твое внимание на многое. Только в немногих случаях мы можем определить водительство Духа Святого как "побуждение" в том смысле, как мы понимаем это слово. Нежные действия Духа Святого человек учится постигать только в том случае, когда он является чистым, тогда он начинает понимать Его намеки и не препятствует Ему действовать своими мнениями и своим неверием. Однако во многих случаях для нас важно слово: "Все, что может рука твоя делать, по силам делай" (Еккл.9:10). Во многих случаях мы находим водительство Божие в Его слове, поэтому напрасно будем ожидать внутреннего голоса.
Научись считаться с Иисусом и в крайних бедствиях и трудностях!
Он хочет быть для нас всем. У Него нет ничего ни великого, ни малого, ни легкого, ни трудного. Филипп считался с тем, что имел, а Андрей считался с тем, что имели другие, но им обоим пришлось прийти к выводу, что так не следует более жить. Иисус считался с Отцом, поэтому Он всегда имел успех, и у Него всегда оставался еще избыток (Иоан. 6). И в крайних бедствиях нам следует проявлять себя детьми Божиими, детьми Отца Небесного. Иисус сказал: "Чтобы они видели ваши добрые дела" (Мат.5:16). Мир не может пойти дальше того, что видит. Мы лучше всего научим людей верить своей же верой. Мир находится под впечатлением, что Бог суров. Мы должны показать ему, что Бог есть любовь. Бог удивительным образом снисходит к человеку.

Средства благодати

Если мы убеждены в необходимости, что нам надлежит жить жизнью победы, потому что мы обязаны ею пред Богом и людьми, если мы охвачены этим желанием, тогда что же нам надлежит делать?
Не может быть жизни победы без искупления, которое Иисус Христос совершил на кресте. Только на почве Голгофы возможно жить жизнью победы. Мы недостаточно часто говорим об этом! Но если мы окажемся однажды на этой почве, как же нам оставаться победителями? Пользуясь средствами благодати, которые даровал нам Бог.
В Деяниях Апостолов мы читаем следующее о церкви в Иерусалиме: "Они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах" (Деян.2:42).
Первое средство благодати - учение апостолов! Мы говорим сегодня: Слово Божие, которое мы имеем в Библии.
Совершенно немыслимо жить победоносной, благословенной, исполненной силы и плодоносной жизнью, если мы не верны в чтении Слова Божиего. Это само собой разумеется. Этого и не нужно особо подчеркивать. И все же нужно говорить об этом. Этому научил меня опыт.
Существует одно слово, которое мы часто слышали в послевоенные годы. Я имею в виду слово "недоедающий". Если кто-то недоедает, т. е. если у него недостает питания, то не следует удивляться, что его могут одолевать болезни. У него нет сил сопротивления. Очень многие не оказались бы таковыми, если бы руководствовались Словом Божиим. "Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?" (2Кор.6:15).
Если бы у человека был всегда свет Слова Божиего, он не ходил бы многими окольными путями.
Слово Божие дает нам силу. Чем более мы питаемся им, тем более растет наша сила сопротивления греху. А в этой силе мы особенно нуждаемся, если хотим одерживать победы в искушениях и в борьбе повседневной жизни.
Как же можно достичь жизни победы, если мы не пользуемся средствами благодати, которые даровал нам Бог, чтобы нам расти и укрепляться во внутренней жизни?
Церковь в Иерусалиме не только постоянно пребывала в учении апостолов, но и в общении. Это второе средство благодати, которое Бог даровал нам. Какое же это славное дело, если дети Божии могут пребывать в общении друг с другом! Когда они могут вместе изучать Слово и вместе преклонить колени для молитвы!
Но как мало пользуются подобным преимуществом! Из-за ничтожных соображений верующий часто остается вне церкви и далеко от общения. Можно пренебречь общением со святыми только на короткое время, может быть, из-за болезни или потому, что живем в мертвом духовном окружении, чтобы научиться пользоваться этим преимуществом, этим средством благодати. Я присутствовал на конференциях в других странах. Как ценят там братья это общение! Какие путешествия им приходится совершать, чтобы только присутствовать на таком празднике и чтобы обогатиться новыми силами и новым мужеством!
Я присутствовал в одном общении, куда пришли посетители, преодолев семь часов пути. Семь часов сюда, семь часов обратно - это ведь целый день. Но тем не менее они не считали это слишком высокой ценой, которую им пришлось уплатить за ободрение и общение!
О, как часто с нами обстоит совершенно иначе! Сколько лени и медлительности в посещении разборов Слова и богослужений! Но ведь нам так необходимо находиться в общении друг с другом!
Представь себе, что на поле находится один только колос. Что случится с ним, когда на него подует сильный ветер? Он сломается и опустится на землю. Не иначе! Но вот на поле не один колос, а сотни тысяч колосьев или даже больше. Когда же на них подует сильный ветер, тогда что случится с ними?
Они будут волноваться, будут двигаться то в одну, то в другую сторону, но они не сломаются и не опустятся на землю. Один колос будет наклоняться на другой, который будет поддерживать первый. Так колосья будут взаимно поддерживать друг друга. Это образ благословений, даруемых общением. Таким именно образом мы служим друг другу. Так каждый из нас получает благословение и помощь во внутренней жизни.
Может быть, человек внутренне устал и изнемог. Но вот он слышит, как другие, оказавшись в таких же, как и он, обстоятельствах, живут жизнью победы, и это ободряет и укрепляет его. И тогда этот человек с радостью идет своим же путем!
Если ты хочешь жить жизнью победы, тогда ты обязан пребывать в общении, как это делали первые христиане в Иерусалиме. Не удаляйся от общения из-за ничтожных причин! Ты нуждаешься в нем. Ты не можешь уклоняться от него без опасности для своей внутренней жизни! Это несомненно верно!
И среди верующих находятся те, которые предпочитают жить для себя, но они не могут достичь жизни победы! Конечно, им не приходится переносить часто внутренних противоречий; они в состоянии следовать собственным мыслям и мнениям, и это может быть даже радостью для них. Но они не освобождаются, однако, от своих угловатостей, оставаясь в жизни для самих себя. Научиться носить и переносить друг друга - великая победа; нет, не победа - жить для самих себя.
Если станем удаляться от общения, причиним великий урон и вред своей же внутренней жизни. Мы нуждаемся в общении. Если будем пренебрегать им, это чревато для нас печальными последствиями.
Да поможет нам Бог быть верными и в пользовании этим средством благодати, каким пользовались верующие в Иерусалиме, будем пребывать в общении!
Третье средство благодати в Иерусалиме - "преломление хлеба", т. е. вечеря Господня, как его стали называть позднее. Они знали, что в вечере Господней содержатся особые силы, и потому они усердно участвовали в ней, вначале даже ежедневно.
Но во что со временем превратилось преломление хлеба! Как мало подобия у вечери Господней во многих местах с тем простым преломлением хлеба, которое описано в Евангелии. Трапеза воспоминания страданий Христовых, совершаемая детьми Божиими, - это трапеза, посредством которой верим, получаем прощение грехов, но это прощение мы можем получить и принять только по вере в пролитую Кровь Иисуса Христа, приготовившись и решив окончательно порвать с грехом. Однако кто из нас уже решил порвать с грехом и жить единственно для Бога?
Мы хотим воспользоваться любой возможностью, которая только может представиться нам, чтобы совершать трапезу Господню в кругу детей Божиих. Это наше удивительное преимущество; таким образом мы можем входить в общение с нашим превознесенным и воскресшим Господом, а общение с Ним дарует нам и общение друг с другом.
Как укрепляет и ободряет вечеря Господня для дальнейшего странствования по узкому пути силою этой пищи! В таких случаях особенно верным представляется слово: "Подкрепляет душу мою!"
И последнее, что упоминается здесь, - это молитва! Это тоже средство благодати, притом не последнее и не самое ничтожное.
Жизнь победы возможна только в том случае, если наша жизнь превратится в жизнь молитвы. Жить молитвенной жизнью - это не что иное, нежели только молиться. Многие молятся утром, в полдень, вечером, в особых обстоятельствах, но они, к сожалению, не живут молитвенной жизнью. Что же тогда представляет собой молитвенная жизнь?
Верующий, в таком случае, вместе с Господом входит в наступающий день и вместе с Ним проходит через него.
Жить молитвенной жизнью не значит постоянно стоять на коленях и произносить слова молитвы. Жить так не в состоянии ни один человек. Но это значит находиться в постоянной связи с Господом, в молитвенной связи с Ним, просить Его обо всем, всего ожидать от Него, поручать всё в Его руки с благодарностью, не принимать без Него ни одного из решений, не посоветовавшись с Ним, не попросив у Него совета. Когда ты чувствуешь, что какой-то разговор будет возбуждать тебя, если он посеет беспокойство в твоем сердце, тогда взгляни в молитве на Господа и попроси, чтобы Он сохранил тебя, чтобы Он пролил елей Духа Святого на волнующиеся потоки твоего сердца, и оно успокоится.
Когда же ты не сможешь произнести ничего иного, кроме имени, которое превыше всех имен, когда ты сможешь только воскликнуть: "Иисус!", то и тогда ты узнаешь, что "имя Господа - крепкая башня: убегает в нее праведник, и безопасен" (Прит.18:10).
Пусть молитва будет само собой разумеющимся дыханием твоей души, чтобы ты не мог уже жить, не молясь, - и жизнь твоя окажется победоносной и благословенной.
Хочешь ли ты достичь жизни победы, жить этой жизнью? Тогда снова отдайся и всецело, телом и душой, своему Господу и проси у Него благодати прославлять Его всегда и во всем!


Записки верующего (Владимир Марцинковский)

Владимир Марцинковский

Записки верующего

Из истории религиозного движения в Советской России (1917-1923)

Оглавление

От издательства "Посох"
Владимир Филимонович Марцинковский
Из моего религиозного опыта
Предисловие
Среди народа
В начале революции
"Октябрь"
Церковный собор (мои "православные" искания)
Духовный развал
Религиозная жажда
У анархистов
Страда революции
Дети улицы
Лекции против атеизма
Возвращение в Москву
Лекции в Богородске и Подпольске
Вопрос о военной службе
Суд над церковниками
Антирелигиозные лекции Луначарского и др.
Церковный вопрос: беседа с патриархом Тихоном
Опять в Самаре
Лекции в Московском университете
В московской чрезвычайке
Тюремный подотдел ВЧК
Проповедь Евангелия в тюрьме Чеки
Перевод в Таганскую тюрьму
Внешние условия тюремной жизни
Мое настроение
Три опоры
Утренний звон
О. Георгий
Лекция о красоте
Тюремные нравы (воры, их этика)
Жажда свободы
Православная церковь
Пасха в тюрьме
Сектанты
Проповедь Евангелия в тюрьме
Смертники
Сношения с волей
Допрос
Освобождение
Мои лекции после тюрьмы
О евангельском движении
В русской деревне
В Кремле
В Петрограде
Опять в Москве
Лекции в Петровско-Разумовской Академии
К вопросу о русском вероисповедании
Одесса
В Московском ГПУ
Высылка за границу
Последние дни в Москве
Живая церковь
Помощь чехов
Прощай, Москва!
За границей
Тайна победы
Послесловие
Вся Россия лишь страданье,
Ветра стон в ветвях берез.
Но из крови и рыданья
Вырастает ожиданье
Царства Твоего, Христос!
(С. Соловьев.)

От издательства "Посох"

Наше время в какой-то мере можно назвать революционным. Мы вновь перед выбором: каким идеалам следовать, каким путем идти? Или попытаться реставрировать дореволюционное прошлое? А может быть, истоки наших сегодняшних болезней как раз и коренятся в том самом прошлом, и сегодня в новых условиях нам предстоит найти новые пути? Но так или иначе необходим анализ своей истории. В противном случае мы вновь и вновь будем оказываться во власти прошлых, неосознанных и неисповеданных грехов своей нации. Книга В. Ф. Марцинковского позволяет оказаться в гуще тех смутных событий, которые надолго определили ход истории нашей Родины. И пусть Господь поможет нам иметь ясный духовный взор, чтобы через свое прошлое мы могли осознать свое настоящее.

Владимир Филимонович Марцинковский

(Краткий биографический очерк)

В. Ф. Марцинковский родился в 1884 году в селе Дермань, на Волыни, в юго-западной части России. Окончил гимназию с отличием (получил серебряную медаль) и поступил на историко-филологический факультет университета в Санкт-Петербурге, который и окончил также с отличием.
В годы студенчества с ним произошло событие, которое дало совсем другое направление его жизни: в 1904 году он встретился со Христом Иисусом. Человеком, которого Господь для этого употребил, был известный руководитель Христианского студенческого движения барон Павел Николаевич Николаи (подробнее об этом событии см. прилагаемый очерк "Из моего религиозного опыта").
По окончании университета наступили годы плодоносной деятельности: как преподавателя гимназии, основателя и руководителя студенческих кружков по изучению Библии и литературы, так и простого книгоноши, евангелиста, учителя воскресной школы и т. д. Он устраивал лекции на фабриках и заводах, посещал тюрьмы и распространял Слово Божие "вовремя и не вовремя".
В 1913 году П. Н. Николаи пригласил его посвятить всю жизнь работе среди студенчества. Марцинковский внял его призыву, и почтенную должность государственного служащего с обеспеченной пенсией переменил на служение секретаря Христианского студенческого движения, материальное обеспечение которого стояло только на вере.
С тех пор он посещал университеты Петербурга, Москвы, Киева, Одессы, Самары и других городов в качестве лектора, и везде организовывал группы любителей изучения Слова Божия, и эти нежные насаждения он поддерживал и оберегал даже во время бурь и тревог первой мировой войны и в годы революции. В 1919 году университет в городе Самаре пригласил его занять должность профессора на кафедре этики.
В годы революции Христианское студенческое движение устраивало публичные лекции по всей стране, на которых в большинстве случаев выступал В. Ф. Марцинковский. Большие плакаты, развешенные на улицах городов, местечек и сел, привлекали тысячи людей, которые охотно заполняли аудитории, залы и молитвенные дома.
Вот некоторые из многообразных и плодотворных видов его деятельности в тот период: лекции, литературная работа, встречи и диспуты с выдающимися деятелями антирелигиозного движения (Луначарским и др.), отсиживание коротких и продолжительных сроков в тюрьме.
Каждый раз по выходе на свободу он бесстрашно продолжал читать лекции о единственном пути к счастью, т. е. о вере в спасающую силу Господа Иисуса Христа. Хотя власти признали его "аполитичным", все же в 1923 году он был изгнан из СССР и поселился в Праге.
Когда Марцинковского изгоняли из России на три года, ему говорили, что после этого времени даже слово "Бог" более не будет встречаться в русской литературе... С тех пор прошли десятилетия, но имя Бога не исчезло со страниц книг, и тем более живо оно в сердцах людей.
После изгнания Владимир Филимонович продолжал свою деятельность, читал лекции в университетах и церквах Европы, писал книги, проверял переводы Библии на украинский и русский языки.
- Мой адрес - это купе третьего класса для некурящих, - говаривал он.
- Почему третьего?
- Потому, что нет четвертого класса, - отвечал он.
В 1930 году Господь привел его в Палестину, и его глубокая заинтересованность израильским народом нашла полное удовлетворение. В Палестине он женился на дочери американского археолога Готлиба Шумахера, который в 1903 г. откопал Мегиддо (Армагеддон, Откр. 16:16) - место последней великой битвы, упомянутой в Библии. Марцинковский с супругой поселились на горе Кармель. Когда образовалось государство Израиль, он принял гражданство.
Живя в Палестине, он проповедовал Евангелие как евреям, так и арабам, и многие годы был руководителем общины в городе Хайфа. Малые евангельские общины в разных местах Израиля являются доказательством, что эти два народа (евреи и арабы) могут жить мирно и счастливо вместе, сидеть в братском общении у стола Господня.
Одна сестра из Германии подарила ему магнитофон, и с тех пор профессор Марцинковский имел возможность передавать евангельскую весть через радиостанцию в Монте-Карло, что было великим наслаждением для его сердца. Таким способом он мог достигать любимый им русский народ.
9 сентября 1971 года верный служитель Божий отозван к высшему служению. Болезнь была непродолжительной, но тяжелой, ему только что исполнилось 87 лет.
"И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, во веки, навсегда" (Дан. 12:3).

Из моего религиозного опыта

Это было в 1903 году. В долгий зимний вечер я сижу в своей крошечной студенческой комнате, в Галерной гавани, в Петербурге.
На столе тускло горит лампочка с самодельным абажуром. Тускло на душе. Тогда я читал уже Евангелие, хотя видел в нем лишь нравственные идеи, а жизнь была так далека от них, не было сил жить.
Как студент я работал усердно, но тяжелые мысли о бесцельности, а главное о собственном нравственном бессилии - наводили не раз печальные думы. И так сижу и размышляю.
Вдруг стучат в дверь. Входит горняк - мой товарищ по гимназии, А. Ш. Разговорились.
- Слушай... Тут есть новый студенческий кружок, христианский... пойдешь?
- В чем дело - какой кружок?
- Проповедуют живое христианство... Каждый должен быть возрожденным духовно. И эти возрожденные христиане объединяются во всем мире. Пойдем туда, очень интересно.
В ближайшее воскресенье мы пошли вместе. Это было далеко от меня, за час ходьбы. Входим. Собрание еще не начиналось. Студенты пьют чай, некоторые стоя. Иные ведут горячий спор. Есть универсанты, большинство путейцы, технологи, политехники. Раздается хлопанье в ладоши: приглашают кончать чай.
Переходим в соседнюю комнату. Она очень уютная. По стенам гравюры с изображением парусных и весельных судов (хозяин в молодости увлекался морским спортом), полки с книгами.
Студенты - человек 30 - садятся в кружок. Посредине руководитель - Павел Николаевич, лет сорока, среднего роста, худощавый, гладко выбритый с бакенбардами. Лицо такое простое и близкое.
Встает.
- Начнемте краткой молитвой, друзья. - Все поднимаются с мест.
Я в первый раз слышу такую простую, свободную молитву к Богу, чтобы Он нас всех благословил и просветил словом Своим. Я почувствовал не формальную молитву по обязанности, а что-то такое естественное, как дыхание, и в то же время я ощутил как бы чье-то невидимое присутствие.
Садимся. После краткого вступления он читает притчу о блудном сыне. Читает так задушевно, объясняет так жизненно, проникновенно, так по-новому, и я (как, наверно, и все) чувствую, что речь идет обо мне, о каждом из нас. Это я блуждаю вдали от Отца, питаюсь рожками, умираю от голода.
Самое главное - впервые я почувствовал в Евангелии новую сторону. До сих пор оно представлялось мне суровым идеальным учением о долге, которого я не могу выполнить. "Ты должен, ты должен"... А теперь откуда-то из глубины звучал ласковый ободряющий голос Отчий: "ты можешь... Приди таким, как есть... Я дам тебе белую одежду и перстень, сверкающий красотою... Я возлюбил тебя... ради тебя Я пришел..."
Как будто распахнулась дверь из тьмы и холода в высокий зал, где радостно и светло. Столько тепла и света пролилось сразу в мой одинокий, угрюмый мир, душа дрогнула, затрепетала. И я мог бы сказать, что уже тогда повернулся к христианству; по крайней мере, решил ходить в кружок.
И когда он кончил, то, заметив во мне новое лицо, подошел так дружески, приветливо сказал несколько слов, просил запросто заходить, если есть какие-нибудь затруднения.
Я шел домой переполненный новыми мыслями, надеждами. Так я познакомился с Павлом Николаевичем, основателем Русского студенческого христианского движения. Биографии его я сейчас не собираюсь писать - это дело будущего, когда будет собрано достаточно материала. Эта биография нужна...
С его личностью связана самая лучшая сторона моего студенчества, самое важное решение в моей жизни, самое радостное, чем я живу до сих пор.
Он был способен толкнуть на важные шаги. Больше всего он, конечно, привлекал нас своим душевным обликом. В народе его называли "святым человеком". Но специфической "святости" не было в его лице. Ни елейности, ни благочестивой фразы, ни поучительного тона...
Быть, а не казаться, вот что звучало в его поступках, в искреннем слове, в простых манерах. Он просто говорил о возвышенном, также искренне шутил со студентами, с детским смехом бросался сосновыми шишками в лесу в перерывах конференции. Удивительное сочетание, которое может создать только Христос в своей школе: кротость такая, что я никогда не видал его раздраженным, но вместе с тем твердость, которая стояла, как финляндский гранит, против всех запрещений со стороны представителей власти.
Молчание - единственный ответ на клеветы, который позволяло ему его благородство. И это был не только гранит, который стоит на своем, но боец, рыцарь, который отважно бросает перчатку пороку, неверию, мещанству.
- Мы - движение не оборонительное, но наступательное! - вот лозунг, который он с зажигательной силой бросал в русское студенчество, жаждущее действия и движения.
- Каждый христианин - миссионер.
- Если не идем вперед - идем назад.
- Если не рост - то тление.
- Стоячая вода портится, - таковы его любимые афоризмы.
Горячая, вечно-юношеская вера двигала его среди всех трудностей, влекла его из города в город, из Петербурга в Москву, Киев, Юрьев.
Он был душою нашего движения. Этим движением был он сам, бесшумным, тихим, какое бывает в хорошем механизме. Мы согласны с нашими братьями на Западе, что он "отец" нашего движения, потому что он отдал ему свою жизнь, и многие из нас, посвятившие себя работе в этом направлении, получили толчок от него.
И вместе с тем его преданность не была фанатизмом, потому что это была преданность не своей излюбленной идее, хотя бы и о Боге, но преданность Богу, Который есть Жизнь, Мудрость, Дух Которого дышит, где хочет. Поэтому он был так искренне интерконфессионален, т. е. умел чувствовать, или, как говорят эстетики, вчувствовать, принять в свое чувство чужой обряд, чужое толкование.
Правду сказано, что слог - это человек.
Павел Николаевич был выдающимся проповедником, притом, что так редко бывает, проповедником и для интеллигенции, для студенчества. Он был незаурядный стилист. Он владел простым, ясным стилем Библии; его библейские этюды "Моисей", "Иаков", "Закхей", "Самарянка" и др. - представляют незабываемые, классические примеры религиозной речи, где нет лишних слов, нет пряностей, все ясно, сжато, выразительно. Это потому, что говорил он лишь о том, что для него было ясно, как утро. Потому что в душе у него было ясно.
К тому же он обладал недюжинным умом, утонченным благодаря юридическому образованию, знанию языков (он говорил свободно на английском, французском, немецком, шведском, финском), обогативших его словарь, оттачивавших его мысль тонким выражением.
Глубокое знание Библии и соответственной литературы и многолетний опыт ведения кружков для изучения Евангелия дали ему возможность составить образцовое, единственное на русском языке, пригодное для групповых студенческих занятий - "Пособие к изучению Евангелия от Марка".
При всем том слово его было согрето личным переживанием, кротким благоговением и сочувствием ищущим, томящимся душам. И это раскрывало глубину внимания. Без утомления, ловя каждое слово, мы могли слушать его долго, хотя, впрочем, он никогда не злоупотреблял временем.
Не будучи формалистом или педантом, он, однако, имел в себе столь недостающую нам черту: аккуратность, точность, бережное отношение к чужому времени, черту, которой мы не стыдимся пренебрегать, якобы в силу широкой натуры.
Особенно притягивала к нему способность общения: не светское искусство с каждым завести беседу, но тайна проникновения в душу, так что вы могли исповедать ему заветные думы, молиться вместе с ним.
Это и есть те люди, без которых, по словам Достоевского, "человеку некуда пойти". И это давало ему возможность так интимно внимательно вести так называемую "личную работу", которая составляет душу христианской работы вообще.
Расскажу, что я сам испытал через Павла Николаевича.
Заметив во мне возрастающий интерес к духовным вопросам, он приглашает меня для личной беседы, и вдруг так просто, естественно спрашивает:
- Вы веруете, что Иисус есть Сын Божий?
- К этому вопросу я отношусь безразлично... Скорее, я считаю Его великим человеком.
- Считаете ли вы себя грешным?
- Да.
- Верите ли, что Христос умер за ваши грехи и что они вам прощены?
- Сомневаюсь в этом.
- Верите ли, что это возможно?
- Едва ли...
Я помню, что в это время я подумал не о силе любви Христа, а о величине сознаваемых мною грехов. Но нужду в прощении грехов, в освобождении от гнетущей вины я остро чувствовал и сказал это тогда же.
Эта беседа заставила меня больше лично вникать в Евангелие, применяя его к себе. Но сомнение жило еще долго.
Весной 1904 года я перешел на третий курс историко-филологического факультета. Тогда же произошло то большое в моей внутренней жизни, на чем я стою и сегодня.
В мае Павел Николаевич устроил небольшую экскурсию в Финляндию, как бы в виде небольшой конференции. Участвовало 25 студентов. Там, в Келломяки, на берегу Финского залива, в сосновом лесу мы пели духовные песни, молились, слушали Евангелие. В моей душе шла борьба - радостные ощущения сменялись мрачными сомнениями. Гуляя по аллее парка в таком раздумье, встречаю П. Н.
- Ну скажите, мой друг, к какому итогу пришли вы в конце года?
- Да я все там же... Иной раз, кажется, ни во что не верю.
- Скажите, - произнес он вдруг как-то решительно, твердо, - согласны ли вы обратиться к Богу? Ведь Христос обещал: "Приходящего ко Мне не изгоню вон".
- Но как, как обратиться при всех сомнениях? Я даже не уверен, существовал ли Христос исторически.
- Сомнения не мешают... Если Он есть и призывает вас, согласны ли вы следовать Ему? Давайте лучше обратимся прямо к Нему, чем отдаваться сомнениям и вечному самоанализу.
И тогда мы молились вместе. Я чувствовал, что настал момент единственный, который никогда не повторится: теперь или никогда! Я обратился вслух к Отцу во имя Сына, исповедуя свою нужду в Спасителе, выражая желание следовать за Ним, с Его помощью.
Это была краткая, детская, простая молитва. Я не помню ее слов. Помню тишину кругом. Молчание сосен вверху; а вдали тихо сверкало море, расстилаясь блестящей гладью до горизонта. Глубокая, неизъяснимая тишина вечности, непередаваемой радости наполнила душу.
- И теперь, - сказал он, ободряя меня, - будьте только верны своему решению и идите наперекор пустым сомнениям.
На душе было ясно. Я объявил с тех пор борьбу во имя Христа и себе, и пороку, и лукавым сомнениям.
Было так радостно, как никогда: ни раньше, ни позже. Тогда я ощутил значение слов: "Горы и холмы будут петь перед вами песнь, и все дерева в поле рукоплескать вам" (Ис. 55:12). Все стало ощущаться по-новому. В груди что-то пело и рвалось навстречу людям. Христос - живой, спасающий, меня возлюбивший - стал реальностью.
Ликование не смолкало в душе и тогда, когда я через несколько дней ехал в вагоне домой на каникулы: радостно было засвидетельствовать и домашним, и товарищам: "Я нашел Христа, и в Нем ту нравственную силу для борьбы с грехом, которой напрасно всюду искал".
Павел Николаевич провел меня через порог веры. Он был способен толкнуть меня на этот шаг обращения (и не меня одного) потому, что и сам он в свое время пережил это, и потому, что ради обращения русских студентов ко Христу он отдал себя, свою жизнь, средства, пожертвовал карьерой (оставив службу в Государственном Совете).
В мае 1907 года П. Н. опять собрал группу своего кружка, и мы поехали вверх по Неве, к Шлиссельбургу. Высадились на одной из пристаней пустынного берега. Тогда я окончил курс и уезжал в провинцию для самостоятельной жизни и работы в качестве учителя гимназии. Он читал нам, как напутствие на лето, шестую главу Второго послания к Коринфянам: "Пойдем с оружием правды в правой и левой руке". В письме из Гродно я благодарил его за все: писал, что вот теперь выхожу в открытое море из гавани, но не боюсь, а с радостью плыву навстречу жизни, потому что плыву не один.
Прошло шесть лет моей службы в провинции. П. Н. приглашает меня оставить деятельность учителя в гимназии и посвятить себя студенческому движению. Едва ли бы я решился оставить привычную, любимую и хорошо обставленную работу, если бы не убежденный призыв П. Н. Надо оставить город, в котором прожил семнадцать лет, и вместе с родными переехать в Москву для работы в студенческом кружке. Одна знакомая убеждала окружающих, что я "тронулся", а дядя назвал меня неизлечимым, безнадежным.
Все затруднения будущего на новом пути П. Н. предлагал решить верою и дал мне девиз: "Око Мое над тобою" (Пс. 31:8).
И я, после долгого размышления, решился (это было в 1913 г.). Повторяю, П. Н. способен был двигать других на решительные шаги по пути веры. Почему? Потому что двигался непрерывно сам, как бы соткан был из одного решения, был цельной личностью.
Как П. Н. на деле входил во все нужды студентов, это могут рассказать многие из нас, даже из тех, кто не вступал в кружок.
Помню, как я в 1905 году жил на Васильевском острове, на 11 линии, в плохенькой комнате в квартире рабочего, с угловыми жильцами. Я болел малярией. Со мною жил еще студент Щ., наживший переутомление. Жили мы дружно, хотя и впроголодь.
И вот в один прекрасный день подъезжает экипаж к нашей квартире, нас водворяют в него и везут на квартиру П. Н.; там нас окружили уходом, питанием, лечением. Поэтому и на себе П. Н. испытывал удивительную охрану и любовь Божию.
Вот случай уже в начале переворота. В Петрограде случайной жертвой толпы стал его родственник Ш.; П. Н., ничего не подозревая, шел его навестить. Узнав об убийстве Ш., он бросился к жене убитого (своей сестре). Он входит в дом с черной лестницы. Его задерживают.
- А, и этот из них, постерегите его! - сказал некто в черном, отдавая его двум солдатам.
П. Н. закрыл лицо руками и был, как он сам рассказывал, как бы в забытьи. Потом вдруг пошел от конвойных, спустился с лестницы, прошел весь двор на виду у них и скрылся в ворота.
Другой раз, когда в Выборге был погром против офицерства и вообще русского населения, а особенно состоятельных лиц, толпа прибыла в Монрепо, где П. Н. тогда жил, определенно ища его, как владельца имения. Тут один солдат в толпе, поняв кого ищут, загородил дорогу собою и сказал:
- Вы ищете П. Н. Николаи, я не дам вам тронуть его. Это ангел, а не человек. Он спас семью мою от голода.
Эти слова подействовали на толпу, и она удалилась. Уважение местного финляндского населения к нему было огромно, как к человеку справедливому, отзывчивому и стойкому в защите интересов родной Финляндии.
Последний раз мы виделись в январе 1918 года в Выборге. Он пригласил меня прочесть лекцию для выборгской молодежи. До лекции он свез меня в Монрепо, и здесь мы беседовали о ближайших перспективах русского студенческого движения. Он радовался вступлению новых членов, намечал работу для некоторых из нас. Он присутствовал затем на лекции, но в перерыве попрощался со мною, так как ему предстояла собственная лекция в местной шведской школе. И больше с тех пор я не видел его, хотя мысленно видел часто, как вижу и сейчас...
Он умер от последствий паратифа в октябре 1919 года в Монрепо, в последние часы не приходя в сознание.
Его похоронили там же, на живописном скалистом острове. Вверху, на башне, над могильным склепом, Эолова арфа издает грустные гармонические звуки при каждом вздохе ветерка. Поодаль оттуда мы собирались некогда дружной студенческой семьей на нескольких съездах.
Там же, где его могила, там и колыбель Русского студенческого христианского движения. Вот "домик в лесу" - где в горячих молитвах многие из нас исповедовали Богу свои заветные решения на заре юности.
В парке Монрепо, на самом берегу залива, под высокими нависшими скалами, поросшими мхом и осененными соснами, стоит белый мрамор - это Вейнемейнен, седой певец из финской поэмы "Калевала". Он поет вдохновенную песню в честь витязей духа, в честь того, кто жизнь отдает во имя добра за людей. Он поет славу павшим героям и зовет все новых бойцов в ряды великой Божьей рати.
Москва, январь 1922 г.

Предисловие

В Боге восхвалю я слово Его.
Пс. 55:11
Во время великой русской революции, когда разгорелась борьба против религии в России, я испытал в связи со своей религиозной работой некоторые своеобразные трудности и, между прочим, был заключен в тюрьму в результате открытого свидетельства против атеизма, во имя Евангелия Иисуса Христа - и пробыл за тюремной решеткой семь месяцев и десять дней.
Цель моего рассказа не состоит в том, чтобы кого-либо порицать или возбуждать какие-либо политические чувства.
Равно я не хотел бы кого-либо хвалить. - "Хвалящийся, хвались Господом". Я и хочу прославить Его, Царя царствующих и Господа господствующих: Ему дана всякая власть на небе и на земле. Он имеет ключи не только от тюрем, но и от ада и смерти. Его дух позволяет рабам Его не только не подчиняться среде и обстоятельствам, но и господствовать над ними.
Своим рассказом я хотел бы также дать картину из жизни нашего русского религиозного движения и показать, через какие этапы оно проходит.
Я выступаю публично с докладами и лекциями по вопросам этики и религии, в духе Евангелия, уже много лет - еще с тех пор, как в 1904 году, будучи студентом, я обратился ко Христу и нашел в Нем своего Спасителя и Господа. По окончании историко-филологического факультета С.-Петербургского Университета я стремился проводить свои убеждения на почве педагогии, будучи учителем гимназии (1907-1913).
С 1913 г. я, согласно приглашению П. Н. Николаи, посвятил себя работе в Христианском Студенческом Движении в России и выступал с лекциями соответственного содержания в Университете и других высших учебных заведениях Москвы, Петрограда, Киева, Одессы, Самары - при чем обычно устраивал после этих лекций свободный обмен мнений.
С начала революции моя лекционная деятельность не изменилась в своем содержании и не сократилась в объеме, - наоборот, она еще более возросла вместе с увеличением интереса к вопросам христианства, как среди интеллигенции, так и среди народа вообще.
Эта духовная работа в дни антирелигиозных выступлений естественно привела к различным трудностям. Их то я и хочу описать, попутно касаясь также и крупных событий, имевших значение в духовной жизни России и бывших предметом, - моих непосредственных переживаний и наблюдений. Рассказ мой неизбежно будет несколько односторонен, ибо я - лишь капля в безмерном русском море. Но тот, у кого острое чутье, по вкусу и запаху капли может составить себе представление о характере безбрежной русской стихии.

Среди народа

Свои лекции я читал не только для студенчества и интеллигенции вообще, но также для рабочих и крестьян.
Работа в деревнях, "хождение в народ", привлекали меня еще со времени студенчества. Уже с 1906 года я ходил в летнее время, а иногда и зимой, во время рождественских каникул, по деревням, фабрикам и заводам в одежде простолюдина в качестве книгоноши Св. Писания с кожаной сумкой через плечо. Одним летом я странствовал в течение двадцати дней по берегам Волги (пользуясь бесплатным сквозным билетом О-ва "Кавказ и Меркурий"); я возил за собой на пароходе большой ящик св. книг и, прибыв к известному пункту, оставлял его на пристани - забирая с собой в пешеходное путешествие по окрестным деревням нужное количество экземпляров.
Часто приходилось читать народу из Евангелия, беседовать, отвечать на вопросы. В своем родном селе я устраивал во время каникул такие открытые собрания у плетня: сначала читал и объяснял какой-либо отрывок из Св. Писания, затем прочитывал в качестве дополнительной иллюстрации подходящий небольшой рассказ из русской художественной литературы.
Новая эпоха русской жизни породила множество вопросов в деревне, - а с ними и желание разрешить их в свете Божьей Правды. Когда же в деревню стала проникать атеистическая пропаганда, интерес к религиозным беседам возрос до крайней степени.
Одну из таких религиозных лекций я сейчас опишу.
В начале 1918 года в большом селе Тверской губернии была назначена моя лекция на тему "Евангелие и свобода". Ее основное содержание было посвящено этическим вопросам, вызванным новым строем жизни. - Революция строя и форм требует революции духа. Свобода может привести к анархии и произволу, если она дана человеку, носящему в душе эгоистические навыки и низшие инстинкты. Гражданской свободой может разумно пользоваться лишь человек, нравственно обновленный: он должен иметь новые желания, новые навыки, новые благородные понятия о личности, о собственности, о долге и общественном благе. Только Евангелие раскрывает в совершенном смысле эти возвышенные идеи, и только Христос делает человека способным их осуществлять, возрождая его к новой жизни.
Таковы были основные тезисы моего доклада.
Лекция должна была сопровождаться музыкальными иллюстрациями, - а именно, пением духовных стихов в художественном исполнении N., окончившей Московскую Консерваторию. В программу входили также световые картины.
Заблаговременно было сделано объявление в окрестных деревнях. В назначенный день мужички потянулись в село X. на подводах и пешком. Местом собрания служило просторное помещение (человек на 400) во втором этаже народной чайной. К вечеру, когда стало смеркаться, зал был наполнен. Все стояли вплотную. Но народ все прибывал. Уже была запружена лестница. Народ толпился также внизу. В зал втиснулось, по словам хозяина, человек до тысячи. Передо мной была сплошная масса человеческих голов - стоял пар от духоты, доносился гомон снизу. Следовало допустить в зал лишь половину прибывших слушателей. Мой друг (ныне покойный) Николай Л. стоял внизу, наблюдая за порядком. Человек он был мало практичный и только радовался в детской простоте тому, как народ валом валит, чтобы послушать слово о Боге. Он только поглаживал свою черную бородку и ласково говорил: "ступайте, родные: всем места хватит".
Собрание было открыто пением. Звонкое, чистое сопрано певицы приковало внимание толпы. Она пела известный духовный стих:

I.

Стучася у двери твоей Я стою, -
Впусти меня в келью свою.
Я немощен, наг, утомлен и убог,
И труден Мой путь и далек.
Скитаюсь Я по миру, беден и нищ,
Стучуся у многих жилищ.

II.

Кто глас Мой услышит, кто дверь отопрет,
К себе кто Меня призовет -
К тому Я войду и того возлюблю,
И вечерю с ним разделю.
Ты слаб, изнемог ты в труде и борьбе -
Я силы прибавлю тебе.

III.

Ты плачешь - последние слезы с очей
Сотру Я рукою Моей.
И буду в печали тебя утешать,
И сяду с тобой вечерять...
Стучася у двери твоей Я стою, -
Впусти Меня в келью свою...

Потом я начал свою речь. Было очень трудно говорить в этой духоте, в упор к близко стоящим людям, которые все время шевелились, - лучше сказать, качались от натиска прибывающих снизу. Вдруг снизу раздался крик: "Спасайтесь... в потолке трещина..." В то же мгновение мы с ужасом видим с эстрады, что каменная печь медленно отклоняется от стены, грозя упасть на головы людей. Она казалась лишь слегка задержанной, как бы повисшей на железной трубе, идущей на чердак. Поднялся невообразимый гвалт; люди в панике теснили друг друга. Некоторым удалось взобраться на окна, и они уже хотели прыгать на улицу.
Никогда не забуду этой картины. Каждое мгновение потолок мог рухнуть (как оказалось потом, 8 железных балок вышли из своих гнезд, и пол выгнулся вниз, образовав нечто вроде корыта). Вся масса человеческих тел вместе с потолком должна была обрушиться на стоящих внизу, да еще печь своим падением усилила бы катастрофу.
"Оттеснитесь к стенам от середины!" - скомандовал чей-то решительный голос. (Это, оказалось, был комиссар из соседнего уездного города, человек военный, с привычным самообладанием.)
Кое-как образовали внутри проход, и народ стал медленно подвигаться к лестнице.
Крики, визг и плач сменились смехом и прибаутками.
Высокий старик наставительно говорил:
"Если бы на танцы пришли аль на веселье какое непутевое, не собрали бы костей! А тут слово Божие хотели послушать, - вот Бог и помиловал".
Из толпы вносится предложение: "Граждане, идем к отцу Ивану... Пущай ключи от храма даст... Вить, лекция божественного содержания"... Его поддержали многие: "Правильно, товарищ!".
Я сказал: "Лекции с туманными картинами не принято в храме устраивать. Я могу там сказать другое слово, без картин".
"Просим, просим"... Собрание в храме назначено было в 9 часов утра, на другой день.
Многие остались ночевать в селе.
Утром я произнес в храме перед многочисленными слушателями слово на тему из Евангелия. Местный священник был тут же. По окончании слова крестьяне обратились к нему со следующей просьбой: "Так что, батюшка, мы вас просим отслужить благодарственный молебен о спасении жизни... Вчера многие бы живота решились, если бы не милость Господня"...
И священник служил молебен.
Потом просили меня говорить еще раз после обеда из слова Божия, потому что "люди жаждут, издалека приехавши".
В три часа в том же храме было второе собрание - я опять читал и объяснял отрывок из Библии (из пророка Исайи: "Жаждущие, идите все к водам").
А вечером состоялась лекция, которую не удалось провести накануне.
Теперь пошли в другую чайную, но в зал (находившийся тоже во втором этаже) впустили по билетам (бесплатным) 400 человек.
Все прошло в строгом порядке, чинно, тихо, торжественно.
Благодарили, просили приезжать еще. Поднесли в подарок большой черный хлеб.
Николай Николаевич ликовал.
- За все слава Богу! Но вот как мы теперь рассчитаемся с хозяином, у которого мы дом, так сказать, раздавили? - говорил я озабоченно.
Мой спутник благодушно поглаживал бородку.
- А ничего ему не надо! Я уже говорил с ним. Он даже рад. Говорит, теперь, по крайней мере, освободят меня от военного постоя, - потому дом, выходит, бракованный. А то уж очень много хлопот с этими солдатами...
Дом так и остался непочиненным. Он требовал капитальной переделки: нужно было извлечь балки и везти на специальный железопрокатный завод. Хозяин ограничился домашним ремонтом. Так и стоит эта чайная по сей день, с вогнутым полом, как один из памятников религиозного движения, которое вызвала в русском народе революция.
В этом же селе и еще в другом, соседнем, мы с одним студентом из местных крестьян распространяли среди народа книги Св. Писания.
Опишу одно из таких хождений, тем более, что оно сопровождалось несколько загадочными обстоятельствами.
Взяли мы полную кожаную сумку Евангелий и, помолясь, пошли. Это было зимой. Перед нами было типичное русское село Приволжья. Избы с крылечками и резными украшениями были полузанесены снегом. Тихо, не слышно ни звука - только хрустит снег под ногами, да издали доносится собачий лай. Входим в первую избу. Только отворили дверь, как на нас бросилась со страшным лаем огромная собака, оскалив зубы. Я в страхе отскочил, едва успев захлопнуть дверь. "Ну, - думаю, - если здесь такие псы, то мы далеко не уйдем". "Миша, - говорю я своему другу, - надо сходить домой - захватить палку". Мой друг, спокойно улыбаясь, говорит: "Ну, зачем палку? И так все будет хорошо"... Я несколько подивился его беспечности - но это было, в сущности, самообладание веры.
Пошли в следующую избу. Опять со двора слышится лай, хотя уже менее грозный. Входим. Вдруг, откуда ни возьмись, втирается за нами в калитку с улицы какая-то другая собака - большая, серая. Она начинает играть с дворовым псом и этим отвлекает его внимание.
В третьей избе мы задержались минут двадцать.
Вся семья оказалась дома - и хозяева охотно купили у нас книгу, с интересом беседовали с нами, благоговейно слушали чтение из слова Божия. Выйдя на улицу, мы видим, что наш неожиданный спутник ожидает нас, сидя на снегу.
Тронулись мы, и он за нами.
Так он и не отставал от нас в течение всего пути - а мы посетили изб сорок. И везде, где случалась собака, наш верный попутчик вступал с ней в переговоры.
"Что это за собака? - спросил я Мишу (а он местный житель).
- Не знаю... И никто ее здесь не знает... Она нам вместо палки послана, - отвечает он, смеясь.
Удивительно и то, что когда мы пришли к краю села, закончив свой обход - то по выходе из последней избы мы этой собаки больше не видели. Смотрели во все стороны, но ее и след простыл...
Мы вернулись домой, удовлетворенные своим посевом. Крестьяне приветливо принимали нас и покупали Евангелия, которые для многих были новинкой.
Темна наша деревня.
И как жаль, что духовенство так мало пользовалось благоприятной почвой для благовествования!
Впрочем, тут сказывалась природа государственной церкви.
Священник данного села откровенно признавался мне, что он не верит в совершаемую им литургию. "Но ведь надо же кормиться!" - с кривой усмешкой говорил он. Он даже пытался устроиться в одну из высших школ Москвы и для этого оставил приход. Когда же поступить в школу ему не удалось, он устроился в другом приходе.
Я не знаю его дальнейшей судьбы, но один подобный "служитель культа" в годы революции отказался от религии и стал заниматься антирелигиозной пропагандой: ему ничего не стоило переменить государственную религию на государственный атеизм. Ибо для духовного лица официальной церкви всегда есть опасность считать государство выше религии, а значит, и выше всего.
Этот бывший священник в своем селе говорил: "Граждане, я вас прежде обманывал: никакого Бога нет"... А мужички на это ему и ответили: "Коли ежели ты нас прежде обманывал, так кто ж тебе теперь поверит?"
А как немного надо было усердия, чтобы этот народ вдохновить Словом Божиим! "Ибо жаждет душа его слова"...
Помню, как я в первый раз очутился на амвоне церкви, в стихаре. Это было 26 июня 1916 года в этом же селе, в день Тихвинской иконы Божьей Матери (престольный день данного храма).
Перед этим я видел сон. (Сны отражают не только то, что было, но и то, что будет, ибо многое из того, что будет, уже произошло - и оно также может отображаться на светочувствительном, так сказать, экране нашего сознания.)
Вижу я, будто стою в церкви, в алтаре. Священник, худой и бледный блондин, кадит и окутывает меня густыми волнами пахучего дыма. Потом надевает на меня голубой стихарь с крестами, шитыми серебром, и говорит: "Помогите мне"...
Так мне снилось. А некоторое время спустя, я оказываюсь в этом, только что упомянутом, селе на берегу Волги.
Был канун престольного праздника. Я со своим другом решил организовать продажу книг Св. Писания у входа в церковь - народу ожидалось много, со всех окрестных деревень.
Обратились за разрешением к священнику. Он был как раз в храме. Вдруг он обращается ко мне: "А вы не могли бы завтра сказать проповедь в церкви?" Я даже испугался: "То есть, как это? Я никогда не говорил в храме". "Ничего, наденем на вас стихарь... Да вы не бойтесь!.. Евангелие завтра легкое... Вот оно". Он взял книгу с аналоя и открыл место, заложенное лентой: "Вот... Это насчет Марфы и Марии... богородичное. Помогите мне, а то у меня завтра много молебнов..." Он уговорил меня. И я с волнением готовился к своей первой проповеди.
На другой день я стоял в алтаре, одетый в стихарь. И когда священник кадил в алтаре, обращаясь ко мне, - я мгновенно вспомнил сон: все было точно, как тогда во сне - и священник, бледный и худой блондин, и волны кадильного дыма, и голубой стихарь на мне, и даже слова, которые он мне сказал накануне: "Помогите мне..."
Пропели "Отче наш", потом запричастный стих. Я вышел из алтаря на амвон. Передо мною стояло море голов (храм вообще был огромный, построенный помещиками еще во времена крепостного права). Говорилось легко и свободно, и потому что внешний резонанс в этом храме отличный, а еще более потому, что ощущался внутренний духовный резонанс в русской душе, которая никогда не бывает так открыта, как в минуту религиозного воодушевления. А что особенного я говорил? Я лишь иллюстрировал небольшим жизненным опытом отрывок из Св. Писания... Но втеснялись в душу простые слова Евангелия о Том, Кто, будучи Сыном Божиим, пришел в дом обыкновенных грешных людей, о Марфе и о Марии, которая сидела у ног Христа, с жаждой внимая Божественному учению.
Я говорил минут сорок. Когда кончил, неподвижно стоявшие люди стали истово осенять себя крестным знамением.
После литургии я пошел в лес. Радость слияния с народом в едином духовном экстазе наполняла душу. О, как возгорелась тогда жажда отдать всю жизнь служению словом этому народу! Перед этой проповедью мне открылись из Евангелия слова, которые так меня вдохновили: "хорошо служившие приготовляют себе высшую ступень и великое дерзновение в вере во Христа Иисуса". (1 Тим. 3:13). Только бы иметь смирение, без которого служение приведет не к дерзновению, а к дерзости!
Как-то летом, перед посевом озимых хлебов, крестьяне из разных деревень просили священника отслужить молебен в поле.
Прислали за ним лошадь. Не имея псаломщика, священник пригласил меня с собой для чтения Апостола. Мы ездили из села в село. На поле, за околицей, под синим небом священник облачался в ризу и служил. Потом освящал зерно, приготовленное для посева. Мужики и бабы усердно молились, крестились и низко кланялись. Как глубоко трогает это внесение религии в подлинную, природную жизнь земли! С церковным пением сливается щебетание жаворонка, ласково шевелит волосы на голове полевой ветерок - и травы и деревья клонятся перед своим Творцом... Я читал положенную на этот случай главу из Послания к Евреям, читал по-русски, чтобы было понятнее.
В некоторых селах я говорил крестьянам слово о трех условиях урожая (молитва, любовь, труд).
В ближайшее воскресенье после обедни подошел ко мне один из крестьян и с таинственным видом спросил: "Что это за новое, еврейское Евангелие вы читали на молебне? Вы все поминали евреев... некоторые очень даже смущались"...
Зимой 1918-19 г. я жил некоторое время в одном селе Самарской губернии. Расскажу об одном курьезном случае, свидетельствующем о наших народных воззрениях. С целью отдохнуть я, между прочим, прибегал к так называемому "лежанию на воздухе".
Хозяева мои приспособили для этой цели крылечко у верхней части сеновала; здесь я лежал, укутанный овчинами, и вдыхал живительный морозный воздух. Иногда я оставался в таком положении до сумерек. Крестьяне никогда такого способа лечения не видели, и я привлекал их любопытство, тем более, что место, на котором я лежал, было видно с улицы через калитку ворот.
Молва обо мне по селу пошла уже с тех пор, как я сказал в церкви за обедней проповедь (с разрешения местного священника). Говорил, между прочим, против распространенной в то время выделки самогона ("через самогон русский человек сам себя в ад гонит", говорил я для большей понятности).
Однажды, хозяйская дочь (студентка) передает мне, что обо мне ходят разные слухи: "в мороз спит на дворе", "по ночам на звезды Богу молится" - словом, человек необыкновенный.
- Они вас за святого принимают. И вот просятся некоторые поговорить с вами о своих без вести пропавших родных... Сегодня я позволила им придти; вы ничего не имеете против? Они тут ожидают...
Я согласился побеседовать с этими людьми.
Входит баба, крестится на образа, низко кланяется.
"Мы, родимый, слыхали, будто вы все насквозь знаете... Душа у меня болит о сыне... Уж который год ни слуху, ни духу... Пропал, значит, без вести... Вот я и не знаю - за здравие ли молиться, или за упокой?"...
Я сказал ей, что слухи обо мне как об ясновидце совершенно неосновательны. Но, не желая отпустить эту женщину без слова утешения, я взял Евангелие и прочел ей несколько стихов, которые тогда открылись.
Сказал ей, что судьбу сына надо поручить Богу в молитве - жив ли он, или нет.
Баба благодарила и хотела даже что-то уплатить в награду за мои "труды".
Потом пришли еще двое (кажется, муж и жена). Эти спрашивали о Священном Писании. И опять был хороший повод, пользуясь их простодушным доверием, поговорить о жизни на основании Слова Божия.
"Передайте и прочим, - сказал я в заключение, - что я ничего не предсказываю, но о Боге поговорить со всяким рад на основании Слова Божия".
Здесь проявилась, хотя и не по адресу, типичная жажда русского человека - видеть живых носителей Божьей правды; отсюда столь близкий русскому сердцу культ святых, странников, юродивых, хождение за советом к людям духовного опыта и готовность полного отдания себя в их руководство (так называемое старчество).

В начале революции

И на такую-то духовно неподготовленную почву упала революция.
Она пришла неожиданно и повсеместно, поистине, упала как гром.
В Петрограде она родилась "в грозе и буре", под грохот ружейной и артиллерийской пальбы. В Москве же переворот совершился почти бескровно. На Воскресенской площади у Городской Думы (28 февр. 1917 г. стар, стиля) зачернели толпы народа с реющими над ними красными флагами. Пошли по Тверской, не встречая никакого сопротивления. Городовые исчезли: они, как говорили, переоделись в гражданское платье. Была весна в природе. Была весна и в самой революции. Точно большой народный праздник, праздник свободы наполнял улицы и площади небывалым оживлением, опьянял исступленным весельем! В эти дни члены нашего христианского студенческого кружка рассыпались среди уличной толпы, раздавая маленькие евангелия. Их принимали охотно, с одобрением, даже говорили: "Ну, вот теперь новую жизнь начнем"...
На улицах был расклеен новый журнал с возвышенными, идеалистическими призывами.
Среди них были и стихи Бальмонта:

Когда опять в любовь поверим
И все сердца скуем в звено,
Вновь будем в Кане Галилейской
И слезы претворим в вино.

Подобная поэзия вполне созвучала с народными настроениями Москвы.
Да, это была весна революции, ее романтика...
Настала свобода слова... Заговорили все, кто во что веровал... Лекции, воззвания, летучки, митинговые речи полились проливным дождем на иссохшую русскую почву.
Меня приглашали в ряд городов для чтения лекций.
Такие темы, как "Евангелия и свобода" (Революция духа), о путях к братству, об идеалах молодежи, отвечали моменту и привлекали много слушателей.
Вместе с одним верующим студентом мы совершили лекционную поездку в июне 1917 г. (Полтава, Лохвица, Лубны, Волынская губ., Киев).
У нас не было никаких средств, мы ехали на веру и поистине, - "ни в чем не имели нужды".
Говорили перед молодежью, перед студентами и крестьянами.
В Лохвице украинская молодежь битком набивала большой зал гимназии и выражала свое сочувствие поднесением цветов. Около ста сельских учительниц, съезд которых в это время там происходил, изъявили желание участвовать в группах для систематического изучения Евангелия.
В Лубнах публика, не вместившаяся в зал, слушала с улицы через открытые окна.
В Волынской губернии я устроил собрание в родном своем селе Дермане перед теми же крестьянами, которые и прежде посещали мои евангельские и литературные беседы. Объяснял им, как новые общественные условия и новые лозунги, только при условии евангельского просвещения и духовного обновления, могут содействовать улучшению нашей жизни. Крестьяне пришли в большом числе и слушали с живым вниманием, стараясь вникнуть в смысл новых слов и понятий. "Понятно ли вам сказанное?" - спросил я в заключение. "И понятно и приятно", - одобрительно ответил один из стариков.
Я не был на родине с 1914 г. Много крови и слез было пролито здесь на родных полях в годы великой войны...
И теперь еще, лежа ночью на сеновале, я слышал гул орудий, доносившийся верст за сорок. Это шло знаменитое наступление "18 июня", под командой Керенского.

"Октябрь"

В октябре 1917 г. я поехал в Одессу. Уже в самом пути чувствовалось, как неспокойно бурлит русское взбаламученное море. Вагоны переполнены. Расписание не соблюдается. Кажется, в дни этой разрухи родился следующий анекдот. В Лондоне некто подходит к начальнику станции и спрашивает, когда отходит поезд туда-то. Начальник отвечает: "В 12 часов, 5 минут и три секунды". - "Неужели с такой точностью?" - "Ну, конечно... Ведь время военное".
В Москве же на подобный вопрос начальник станции, махнув рукой, отвечает: "Неизвестно". - "Как так?" - "Да очень просто, - время военное".
Мой поезд приходит в Киев с опозданием.
Вот беда. Значит, я не успею захватить поезд, идущий в Одессу.
Выбираюсь из вагона, натыкаюсь на поезд. Его вагоны и даже площадки забиты солдатами. "Где поезд на Одессу?" - спрашиваю я. "Да энтот и есть. Садитесь скорей... Сейчас трогается"...
Оказывается на мое счастье и этот поезд опоздал.
Неразбериха иногда имеет своеобразный ритм, а давняя привычка к ней помогает русскому человеку не теряться и в дни революционного хаоса. И я "сел", вернее, лишь вскочил на площадку поезда. Стекла в окнах были выбиты; почти всю ночь я сидел, скорчившись от холода, на полу. Но потом удалось попасть в вагон.
В Одессе я читал в анатомической аудитории Университета (на темы: "Вера и творчество" и "Революция духа"). Много записок с вопросами было подано со стороны студентов.
В перерыве профессор анатомии X. пригласил меня для беседы. Выражал свое сочувствие и при этом советовал как-нибудь прочесть лекцию на тему из Апокалипсиса - именно "о конях" (Откр. 6) - утверждая, что шествие коней - белого, рыжего, вороного и бледного - символически вполне точно отражают ход мировой истории.
Ходил на берег моря. Оно уже чернело предвестием осенних бурь.
Темнело и наше русское море: грозовые тучи скопились над ним.
По улицам разбрасывались прокламации - бюллетени о новом перевороте в Петрограде.
"Власть в руках большевиков".
Еду в Киев. Там назначена моя лекция в Коммерческом Институте - на тему о единении и братстве.
В городе пушечная стрельба. Это берут военное училище. Публики на лекцию пришло мало: человек семьдесят. Пришли, кто был посмелее да жил поближе. Среди слушателей оказался мой законоучитель гимназии о. Владимир (очень уважаемый учениками). Во время беседы он встал и выражал, как педагог, свое удовлетворение по поводу того, что христианские идеалы, к которым его ученик обнаруживал свое влечение еще на гимназической скамье, теперь приносят свои плоды и притом в такое ответственное для общества время.
Спешу в Москву, потому что есть опасение, что путь будет отрезан. По дороге все слухи и слухи, один другого страшнее. В Малоярославце узнаю, что Москва горит... у Никитских ворот... (недалеко от них наша квартира). Революция бушует вихрем красного пламени. Россия в огне... Красный флаг неудержимым ураганом несется по стране...
Вот уже и сюда, в наш поезд, врывается стихия революции. Поезд полон раненых, взятых с немецкого фронта, офицеров. В вагоны входят солдаты в кожаных куртках... Это красные... Они отбирают оружие у офицеров.
Старые кадровые офицеры, едущие в отпуск, угрюмо молчат... Боятся наткнуться на красного. Кто знает?.. Может быть, и этот сосед тоже на стороне красных?.. Жуткая тишина... Страх неизвестности и растерянность... Словно что-то веками нажитое сорвалось и ухнуло в темную беззвучную бездну...
Я лежу на верхней полке. Достаю из кармана Евангелие. Открывается место - "Христос во время бури"... Я не удержался и сказал соседям: "Позвольте, я прочитаю из Евангелия, тут как раз о текущих событиях говорится"... Мои соседи посмотрели на меня с удивлением: "А ну, прочитайте". И я стал читать. "И поднялась великая буря; волны били в лодку так, что она уже наполнялась водой. А Он спал на корме, на возглавии. Его будят и говорят Ему: Учитель, неужели Тебе нужды нет, что мы погибаем? И встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина. И сказал им: что вы так боязливы? как у вас нет веры? И убоялись страхом великим и говорили между собой: кто же это, что и ветер и море повинуются Ему?" (Мк. 4:37-41).
Все слушали внимательно. Потом завязался разговор. Некоторые соглашались с тем, что Евангелие всегда жизненно и правдиво, и, если бы мы были со Христом, то и теперь не боялись бы никаких бурь... Другие возражали. Все отделение вагона оживилось; мертвый штиль угнетенного молчания был разбит.
Приближаемся к Москве.
Поезд задерживается недалеко от станции. Его не пропускают. Неужели не попаду домой?
Еще в Одессе тревожное чувство по этому поводу овладело мной, но меня успокоили слова из Библии, когда я ее открыл: "Господь сказал: от Васана возвращу, выведу из глубины морской" (Пс. 67:23).
Я выхожу из вагона. Уже ночь. Вдали над Москвой зарево - не то от электрического света, не то от пожаров...
Тяжело ухают редкие пушечные выстрелы...
Наконец, поезд трогается - нас окружным путем переводят от Брянского вокзала к Александровскому.
Я выхожу вместе с одним полковником - он, оказывается, живет в Москве, неподалеку от меня. Складываем свои вещи в зале третьего класса. Кто-то подходит и приглашает офицера следовать за ним. Я жду его час, два... Сильно клонит ко сну. Наконец, поручив соседу вещи, иду разыскивать полковника. Язык до Киева доведет, а иногда и подальше...
Попадаю в революционный комитет.
"Здесь такой-то?" - "А вы кто такой? Пожалуйте сюда". Вхожу... За столом сидят красные. Один из них снимает с меня допрос. Настроение у меня отличное, а в таких случаях меня неудержимо влечет к юмору. Меня обыскивают. "Это что?" - спрашивает агент, вынимая из моего кармана маленький металлический предмет. "А угадайте", - говорю я подзадоривающим тоном. Тот вертит вещь в руках... "Что это такое?" - уже нетерпеливо спрашивает он. "Динамит", - отвечаю я деланно-страшным тоном. Старший, сидящий за столом, обращается ко мне и, стуча карандашом по столу в такт своим словам, отчетливо и строго говорит: "Товарищ! Не забывайте, что вы стоите перед революционным комитетом". - "Ну, ладно, так и быть, я вам объясню... Это не что иное, как алюминиевый складной стаканчик"...
- Ну, то-то... Вы знакомы с полковником Н.?
- Нет, я только ехал с ним вместе. И живем мы в Москве по соседству - так хотели идти вместе домой.
Меня отпускают... В город идти не советуют до утра... С рассветом иду с вокзала домой один. Полковника так и не отпустили. [На другой день я проведал его семью и застал его в добром здоровьи среди своих.]
После бессонной ночи иду с вещами в руках, но чрезвычайность положения обостряет мою энергию: я лечу домой, не чувствуя усталости, иду с бьющимся сердцем. Что там, у Никитских ворот? Застану ли своих живыми? Вот и Бронная улица... Поднимаюсь по лестнице, стучу характерным своим способом - сейчас же отворяют. Слава Богу - все живы и здоровы! "Ну, и страху же мы натерпелись! Целую неделю из дому не выходили. А другие в подвалах отсиживаются... У Никитских ворот дом сгорел... Помнишь, большой такой, посреди площади?" - говорит мне сестра.
Скоро я побывал и у Никитских ворот.
Этот район оказался местом ожесточенного боя. От пулеметного и ружейного обстрела все стены близлежащих домов были густо усеяны точками, словно политые свинцовым дождем. На тротуарах кучи обломков стекла, также зеркального от витрин, толщиной в мизинец. Большой дом, расположенный посредине площади, разрушен пальбой и пожаром. Впоследствии в его подвалах нашли несколько десятков обгоревших трупов.
Другой огромный дом напротив стоит без части верхнего этажа - уцелел только его железный скелет, сиротливо торчащий кверху...
Жаркий бой, продолжавшийся семь дней, уже приходил к концу. Кремль был взят. Уже висели по стенам декреты новой власти, диктующие противной стороне условия сдачи и помилования.
Ожесточение и злоба улеглись... Тогда -

Считать мы стали раны,
Товарищей считать.

("Бородино".)

Стали убирать убитых... Было объявлено время погребения.
Сначала были красные похороны - под стенами Кремля. Пробравшись кое-как сквозь толпу, я примостился на тротуаре у Иверской часовни, откуда мог все отчетливо видеть.
Огромные толпы запрудили Красную площадь, оставив проход для процессии. Раздались звуки революционного траурного марша... "Вы жертвою пали"... Вот несут гробы... один за другим... Красные ленты у венков, красные знамена и красные гробы... открытые...
Встречаются изуродованные лица...
Их несут туда, к общей могиле, вырытой под высокой кремлевской стеной...
"Вот тебе, сердешный, и земля и воля", с сокрушением говорит, не выдержав, одна баба, вспоминая известный эсэровский лозунг.
Иногда попадается гроб, покрытый церковной парчой - как видно, родственники некоторых из убитых пожелали совершить, над умершими чин отпевания в православной церкви. Идут группы за группами - иногда поют "Вечная память". Но что это? В одной группе медленно, дружно и истово поют молитву: "Свя-а-тый Бо-о-же, Свя-а-тый крепкий, Свя-а-тый бессмертный, помилуй нас!"
Этот молитвенный возглас не звучит на красных похоронах странным диссонансом и никого не поражает, ибо таинство смерти поднимает толпу выше партийных земных споров.
Несется она, эта скорбная мольба, как вопль к небу, из сердца матушки-Москвы.
Как бы ни думали они политически, но ведь и они, эти отказавшиеся от креста, красные воины, и они сыны ее - плоть от плоти ее и кость от кости ее - и пали они жертвою в смертном бою...
Одинаковой скорбью исходит о детях своих и красная мать и белая мать... [Ср. стихи И. Горбунова-Посадова на эту тему.]
Я был и на белых похоронах...
Хоронили юнкеров в храме Большого Вознесенья - на Большой Никитской. [Здесь некогда происходило бракосочетание нашего великого поэта А. С. Пушкина с Н. А. Гончаровой.]
Их гробы поставили в ряд, пред алтарем. За ними стояли закутанные в траур, согбенные скорбью родные. Преосвященный Дмитрий говорил прочувствованное слово. Пахло ельником и сосной. Тихим надгробным рыданием, словно сдавленный стон из наболевшей груди, звучало панихидное пение.
"Помилуй раба Твоего"... "Молитву пролию ко Господу и Тому возвещу печали моя"...
При пении "Со святыми упокой" толпа молящихся склонилась на колени. А в конце, когда раздался призыв хора: "Придите, последнее целование дадим умершему", высокие своды храма огласились горьким плачем, взрыдами и стонами сестер и матерей, припавших в последний раз к дорогим останкам.
"Белая мать... Красная мать"...

Церковный собор (мои "православные" искания)

Я пишу эти строки по памяти, не имея при себе никаких записей, которые я делал в свое время. Описываю то, что врезалось в памяти неизгладимыми следами (что забыто - это, пожалуй, "не мое", а лишь постороннее и для моего изложения несущественное).
Я силюсь лишь издали всмотреться в сложное, полное загадок лицо России и увидеть ее в основных очертаниях.
"Русь, вижу тебя из моего прекрасного далека, тебя вижу"...
Собор для православия - основной орган церковной жизни и творчества. О нем мечтали давно все, кто жаждал возвращения русской Церкви к подлинным первоапостольским преданиям. Нарушения правил апостолов и постановлений вселенских соборов в современном православии с болью замечались многими. И я, как мирянин, вдумывался в эту сторону церковной жизни. Многое мне осветило внимательное чтение церковной книги "Правила Свв. Апостолов и постановления вселенских и поместных соборов" (на церковно-славянском языке).
Уже около 1905 года образовалась "группа 32" - объединившая православных священников, искренно и убежденно стремившихся к обновлению Церкви. Издавался журнал "Век", в котором излагались смелые мысли в реформаторском духе.
К людям, болеющим нестроением Церкви, пламенно и вдохновенно писавшим о подлинном выявлении в ней правды Христовой, личной и социальной, принадлежали В. Эрн, В. Ельчанинов, проф. С. Н. Булгаков, В. Свенцицкий. Некоторые из них проповедовали христианский максимализм, или так называемое "голгофское христианство". Многие среди интеллигенции смотрели с надеждой на их выступления. Еще будучи студентом, я познакомился лично с некоторыми из них.
Вообще, личная беседа с глубокими людьми всегда давала мне очень много, гораздо больше, чем иная хорошая книга.
Я посещал собрания "Религиозно-философского общества имени В. С. Соловьева" в Москве, где дебатировались эти церковные вопросы, беседовал с выдающимися представителями православия.
Однажды приехал в Москву старец Оптиной пустыни Анатолий, на всю Россию известный своей духовной прозорливостью. Остановился он в частной квартире Ш., на Малом Толстовском переулке. В назначенный день с шести часов утра у него начался прием. В тесном коридоре толпились люди, пришедшие за советом. Пришла и моя очередь. Я вошел. Старец сидел в кресле. Он очень ласково приветствовал меня, преподав благословение.
Удивительная простота, мягкость, тишина чувствовались во всем его облике. Говорил он не совсем ясно, слегка косноязычно. Расспрашивал меня о моей жизни, о духовных затруднениях. Перешли к церковному вопросу. "Скажите, батюшка, в чем вы видите главную причину того, что возрождение православной Церкви так плохо подвигается вперед?.."
Старец подумал, слегка вздохнул и очень серьезно сказал:
"На Моисеевом седалище сели книжники и фарисеи".
Когда я впоследствии читал биографию Амвросия Оптинского и познакомился с теми притеснениями, которые чинили синод и архиереи по отношению к глубоко благочестивой Оптиной пустыни, - я лучше понял слова старца.
Знакомство с такими светлыми личностями дало мне почувствовать в среде православной Церкви, наряду с казенной, официальной ее стороной, иную положительную стихию.
Такое же светлое впечатление я вынес из книги П. Флоренского "Столп и утверждение истины". Я целое лето штудировал это значительное, глубокое произведение о православии. После того я ездил в Сергиев Посад и посетил автора. Его вдумчивый и крайне простой облик, напоминающий обыкновенного послушника (войдя в комнату в простом подряснике, он "преломился" в поясе иноческим поклоном), лишь дополнил и оживил многое, прочитанное из этой красиво и вдохновенно написанной - я бы сказал - поэмы о Церкви.
Старчество - это своеобразный институт православия, своего рода поправка (корректив) к мертвой официальной церковности. К старцам, как к опытным духовно людям, народ идет со своими скорбями и печалями, прося их молитв и советов.
Некоторые из них обладают даром ясновидения, но, конечно, и это не обеспечивает непогрешимости в человеке.
Мои друзья, ревнующие о чистоте моей веры и чувствующие в моих взглядах расхождение с некоторыми сторонами современного православия, посоветовали мне однажды посетить старца Алексея в Зосимовой пустыни (это недалеко от Сергиева Посада).
Я прибыл туда вместе с друзьями. Среди них был один молодой человек, который перед этим потерпел тяжелый удар в семейной жизни и теперь болел вопросом о разводе.
Нам отвели место в монастырской гостинице. Мы посещали богослужения... Было много молящихся, паломников с разных сторон. У старца, принимавшего на клиросе храма, была большая очередь - и я не мог попасть на прием к нему в первый день.
Пустынь была красиво расположена. Нам позволялось гулять в саду. Помню - я зашел в одну небольшую часовню. Внутри ее был колодец с светлой родниковой водой. Наклонившись над ним, я вдруг увидел на водной глади ясный лик Иисуса Христа. Оказывается, в куполе часовни был нарисован красками образ Христа - и Он отражался в воде, как в зеркале, когда она была спокойна.
Не так ли душа, словно глубокий колодец, может отображать в себе Божественный Пречистый Лик, если она от всего земного отрешена, глубоко, невозмутимо спокойна и обращена к Господу, "взирает на Иисуса" - согласно слову Апостола? О, если бы мысли и желания нашей души были чисты и прозрачны, как светлые воды криницы! Тогда мы постоянно были бы способны отражать небесную красоту.
Вхожу в храм. Вижу, как мой юный друг весь в слезах, словно пришибленный, сходит по ступенькам клироса, где он только что беседовал со старцем. Оказывается, последний поразил его своим уклонением от его главной сердечной скорби: вместо того, чтобы помочь ему разобраться в семейных трудностях, он сурово обличал его в лютеранской ереси и наставлял в правоверии.
Я был принят на другой день. Узнав, кто я, он заволновался. "Ты из христианского кружка? Руководитель? Как твое имя? Владимир? Так, ведь, уже вчера у меня тут был такой?.."
Ну, думаю, вот и разгадка слез моего друга.
Чашу обличения, предназначенную для меня, пришлось испить ему, и какой растравляющей горечью пролилась она на открытые раны этого несчастливца! Конечно, немалая вина за это лежала на моих друзьях, которые сочли нужным предупредить старца относительно меня и этим повредили его непосредственному чутью и вдохновению.
- Это, видно, батюшка, произошло недоразумение: вчера был у вас мой друг, а он тоже Владимир.
- Ах, вот что! Ну, ну... А скажи, ты признаешь Символ веры и вселенские соборы?..
- Да, - сказал я.
- Ну, это хорошо... Так, так... Держись истинного пути... И дальше он изложил мне еще некоторые советы, касающиеся духовной и нравственной жизни.
Это было приблизительно в 1914 году.
Позже, в 1915 году, я по смерти своего отца посетил два скита, лежащие недалеко от Троице-Сергиевской лавры: Черниговский и Гефсиманский.
В первом я познакомился со старцем Порфирием, учеником знаменитого старца Варнавы.
Портрет последнего, написанный масляными красками, во весь рост, красовался в его келье.
О. Порфирий человек простой, из народа.
После беседы с ним, он предложил мне остаться посидеть у него (на сундуке - обстановка его приемной кельи очень простая). Рядом со мной лежала куча писем, присланных ему с разных концов.
Тихий стук в дверь. "Иисусе Христе, Сыне Божий, помилуй нас", - слышится извне.
- Аминь, - отвечает старец.
Входит пожилая крестьянка. Она осеняет себя крестным знамением и творит земной поклон сначала на образа, потом старцу. Остается на коленях, пока он говорит с ней. Ведь она верит: все, что старец скажет ей, это От Бога.
Потом пришел человек попросту одетый - вероятно, посадский житель. Он советовался о каких-то хозяйственных делах. Старец посоветовал ему что-то продать. Вслед за его уходом вышел и я. Крестьянин медленно шел передо мной. Он, видно, не согласился с данным ему советом. "Продать?.. - бормотал он тихо. - Как бы не так!"...
Службы в монастыре длинные. За всенощной, как только началось чтение бесконечных кафизм на малопонятном языке, я поразился звучным шепотом и говором, вдруг раздавшимся по всему храму, - это, оказывается монахи, стоящие длинными рядами по бокам, мирно беседуют между собой. Стоя изо дня в день на длинных службах, притом не все понимая из читаемого, они не выдерживают и переходят к разговорам.
В Гефсиманском скиту принимает старец Иаков - совсем непохожий на о. Порфирия. Это суровый, властный и строгий аскет, в то время как Порфирию более свойственны умиление, улыбка и даже шутка...
Я ждал в соседней келье, пока он кончит беседу с посетителем.
Мое внимание привлекло какое-то писание на стене. Оказывается, это была присяга на верность государю. Изложена она была в той же форме, в какой она обычно требуется от каждого чиновника, начинаясь словами: "Клянусь Всемогущим Богом..."
На меня она произвела подавляющее впечатление, как отражение того печального кесаропапизма, господства светской власти над духовной - которою добровольно угашает свою свободу наша иерархия.
Ибо, как правильно говорит Мережковский, Церковь не потому стала мертвой, что государство подчинило ее себе, а наоборот: потому государство подчинило Церковь, что она оказалась мертвой. Государственный корабль мог и должен был взять ее на буксир.
Когда старец позвал меня к себе, я направил главную часть разговора на вопрос, которым так болел тогда - на тему об отделении Церкви от государства... На это старец сурово и сухо сказал мне: "Оставь этот вопрос вовсе... а лучше, как учат наши подвижники, внимай себе". "Внимай себе", - еще раз строго сказал он мне на прощание. [Я посетил также, находящиеся в монастырском дворе, глубокие подземные пещеры, в которых в старину известные иноки предавались тяжкому подвид аскезы. Этот род сурового самоумерщвления характерно отражался в облике старца Иакова. Оба старца воплощают в себе две существенные стихии православия, давшие два типа, - аскетизм и любовь (ср. два типа в "Детстве" Горького, выраженные в образах отца и матери).]
На дворе я встретил пожилого монаха, исполняющего черные работы. Мы о чем-то разговорились с ним, он не выдержал и высказал свою скорбь по поводу развратной и праздной жизни некоторых монахов близлежащей Троице-Сергиевской лавры.
Кончились дни, когда я мог проживать в монастырской гостинице. Мне предложили ночлег в Гефсиманском скиту. Старик-монах принес мне и ужин из трапезной - гречневой каши с постным маслом.
Спать там мне не удалось - ибо, лишь только я улегся, зашевелилось очень неприятное население - оно и понятно: комната посещалась богомольцами со всея Руси. Пришлось спасаться немедленно. Монах удивился такой моей чувствительности и отпустил меня. Я пошел, куда глаза гладят, хоть на вокзал.
Было поздно. На пути встречаю новое здание - оказывается, это был новый монастырский лазарет, еще не открытый для приема больных. С улицы видны были светлые, только что выбеленные коридоры.
"Дай, думаю, попрошусь сюда ночевать"...
Вхожу. Навстречу выходит послушник, худощавый блондин средних лет с приятным цветом лица и русыми волосами. Как ласково и смиренно он принял меня! Сразу засуетился, отвел меня в чистенькую комнату, где были железная кровать и стол; принес маленькую лампу. На утро стучится и входит с самоваром. Словом, принял меня, как родного, с таким усердием и истовым русским странноприимством, - "как для Господа". Я прожил там несколько дней и отогрелся соприкосновением в лице этого послушника с подлинной народной, русской добротой. Он усмотрел во мне тоже как бы инока и убеждал меня всегда ревновать о благочестии - "ради Христа и Его Пречистой Матери".
В свете всех этих исканий и хождений понятно, с каким живым интересом я отнесся к вести о том, что будет собор.
Мои мечты об истинной Церкви вылились как-то в странный и причудливый сон: на темном фоне ночного неба я созерцаю большой храм, весь сияющий бесчисленными звездами, не нарисованными, а настоящими, небесными, и от него распространяется благоухание, как от ароматного сада. Звездная Церковь, "небо на земле" - так переживался мною в моем воображении идеал Церкви.

* * *

И вот наконец был объявлен созыв собора.
Во время выбора делегатов я был в Тверской губернии. Организаторы местного предвыборного собрания предложили мне сказать слово его участникам. Вместе с сельским диаконом я поехал в соответственный приход, верст за двадцать - и здесь в храме имел большую радость выразить свои заветные думы относительно возрождения христианской общины.
Наконец открылся и самый собор (15 августа 1917 г. ст. ст.).
Мне удалось получить пропуск на места, предназначенные для гостей.
Заседания собора происходили в большом зале нового Епархиального дома, на Лиховом переулке (прилегающем к Садовой улице).
Я поднялся по широкой мраморной лестнице и вошел в зал... Скамьи для гостей помещались в самом конце, но так как они находились на возвышении, то вся картина заседания была передо мной, как на ладони.
Впереди открыта раздвижная стена, так что виднеется внутренность алтаря: иконы, крест, семисвечник сверкают позолотой. Перед алтарем, за большим столом, сидят иерархи; среди них митрополит Антоний, который и был на этом собрании председателем. С правой стороны трибуна для ораторов.
Все остальное пространство зала занято рядами стульев, на которых сидят делегаты.
Так вот он собор... сердце и совесть Церкви...
На трибуну всходит очередной оратор - благообразный старец с белой как лунь головой.
Зал притихает. Оратор начал свое слово чтением 15-ой главы от Иоанна, где Христос учит об условиях всякой плодотворной работы. Очевидно, старик хотел направить мысли и сердца делегатов на путь единения, в русло евангельской истины. Ибо, как я слышал, на соборе чувствовалось разделение и неглубокий подход к церковному вопросу.
"Я есмь виноградная лоза, а Отец Мой - Виноградарь; всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода".
"К делу! К делу!" - слышатся со скамей нетерпеливые возгласы.
Старец смущенно озирает зал - и, справившись с собой, продолжает читать Евангелие.
Протесты усиливаются и растут. Сквозь шум и ропот я слышу долетающие слова, словно кроткий, но властный голос Христа, Главы Церкви, прорезывает лучами темную и ропотную мирскую стихию, опутавшую Церковь:
"Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода, ибо без Меня не можете делать ничего".
В перерыве ищу встречи с епископом Андреем Уфимским.
Он давно привлекает мои симпатии своим идеализмом, одухотворенным обликом и ревностью о подлинном древле-церковном благочестии. Перед тем он выступал на собрании нашего студенческого христианского кружка в одном из студенческих общежитий (на Грибоедовском переулке) и привлек общее сочувствие своим безыскусственным словом о жизненном, деятельном служении христианской любви.
"Мы тут на соборе в меньшинстве", говорит он с горькой усмешкой: "нас называют за наши требования большевиками... Мой проект о реформе прихода отвергнут... И так отвергается проект за проектом. Остается быть молчаливыми свидетелями". Другие передавали мне, что собор, к сожалению, занимается чуть ли не главным образом вопросами внешними и материальными (как, например, - о жаловании духовенству). В печати кто-то назвал состав собора "дворянско-буржуазным блоком".
Я был еще раз на соборе - и тогда тоже не вынес светлого, обнадеживающего впечатления.
По отзыву одного из участников собора, профессора О., сообщенному мне недавно в личной беседе, значение собора состояло в том, что он в трудное для Церкви время объединил и сплотил верующих. Таким образом его деятельность была чисто охранительная. О какой-либо творческой или реформаторской работе на нем не было и речи. Между тем, соответственные проекты поступили на собор. Среди них был представленный одним священником доклад о необходимости возврата к практике крещения взрослых, согласно с крещальным чином [изложен в церковном требнике], требующим, как известно, евангельского просвещения и сознательной веры со стороны крещаемого до совершения таинства. О подаче этого проекта упоминалось в тогдашней светской периодической печати.
В дни собора я посетил епископа Андрея для личной беседы в Сретенском монастыре. Он назначил мне ранний, час. Еще до рассвета, в потемках, я едва разыскал калитку монастыря. Епископ принял меня запросто. Беседа с ним дополнила обаяние чистого аскетического облика этого инока-идеалиста, мечтающего о действительном воплощении евангельской правды в церковной жизни. Он говорил мне, что, по-видимому, уйдет из государственной православной церкви. [Как теперь стало известным, еп. Андрей перешел к старообрядцам (беспоповцам), последовав примеру петербургского профессора - архимандрита Михаила (ставшего епископом у старообрядцев так называемого австрийского толка, т. е. приемлющих белокриницкую австрийскую иерархию).]
Одним из важных деяний собора были выборы Патриарха. Предложены были три кандидата на патриарший престол: митрополиты Тихон Московский, Антоний Волынский и Арсений Нижегородский. Часть делегатов была против избрания патриарха вообще. Они предлагали опустить в урны, кроме трех записок с именами упомянутых кандидатов, еще четвертую записку, чистую - что означало бы: Господь Иисус Христос есть глава Церкви и никаких видимых выразителей какого-либо главенства в ней быть не должно.
К этой части собора принадлежал проф. Н. Д. Кузнецов, который и рассказал мне лично об этой детали соборных деяний.
Выборы Патриарха состоялись в Храме Христа Спасителя 18 ноября 1917 г. н. ст. Огромная церковь была переполнена. Мне удалось попасть вовремя и быть по близости от архиерейского возвышения.
У царских врат была поставлена на маленьком аналое икона Владимирской Божьей Матери, а около нее урна. После общей молитвы старец Алексей (из Зосимовой пустыни) вынул записку - на ней оказалось имя Тихона, митрополита Московского.
Он и был провозглашен "Патриархом Московским и всея Руси".
Религиозное настроение народа все с большей силой искало своего выражения. 28 января 1918 года состоялся грандиозный крестный ход всей Москвы на Красную площадь.
Стоя недалеко от Лобного места, я видел, как с различных улиц втекали на площадь бесконечные потоки московского люда, возглавляемого духовенством с крестами, иконами и хоругвями, сверкающими золотом. Говорили, что в процессии участвовали сотни тысяч человек. Пели пасхальный тропарь: "Воскресение Твое, Христе Спасе"...
По-видимому, народ чувствовал уже приближение суровой борьбы с религией и хотел выразить свое сочувствие Церкви.
Со временем крестного хода случайно совпала моя лекция на Высших Женских Курсах на тему: "Живая вера и творчество жизни".
Я еле попал в трамвай, который медленно двигался по запруженным улицам. В толпе чувствовалось возбуждение нездорового характера. Когда я ехал по Арбату, какой-то господин в котелке "висел" на подножке трамвая, держась за рукоять. Вдруг кто-то из проходящих с криком: "шапки долой!" сбил палкой с его головы котелок. Неподалеку возвращались с хоругвями участники крестного хода - и сочувствующие встречали их, согласно религиозному обычаю, с открытыми головами.

Духовный развал

23 ноября 1918 года был обнародован декрет об отделении Церкви от государства и школы от Церкви.
Практически власть с самого начала не только отстранилась от поддержки религии, но и вступила с нею в борьбу, во всяком случае там, где была или только подозревалась за религиозной деятельностью политическая подкладка.
Народ массами стал отпадать от Церкви, поскольку он принадлежал к ней лишь формально.
И как обыкновенно, отпадение легко перешло в богоборчество, атеизм и антитеизм. ("Кто не со Мной, тот против Меня").
На смену государственной религии явилась государственная безрелигиозность и антирелигиозность.
Палка, перегнутая в одну сторону, теперь откачнулась в противоположный край, и, согласно русской повадке и способности к исступлению - привела к крайности.
В центре Москвы, на месте иконы Спасителя, укрепленной в стене бывшей Городской Думы, над Иверской часовней - теперь красовался рельеф: "Религия есть опиум для народа".
В другом месте Москвы, на одной из улиц я видел висевшую поперек тротуара вывеску (сделанную масляной краской на жести) со словами: "Нет ни Бога, ни природы".
К такому выводу приходит умствование, когда оно перехватывает через край, по известному выражению, "ум за разум заходит" (когда, по Достоевскому, "малый ум", в силу душевного извращения, становится выше "большого ума").
А русские мужички в простоте своей немедленно стали применять безбожие к делу.
В одном селе Казанской губернии крестьяне вынесли престол из храма на улицу и расположились вокруг него обедать.
Однако местные татары не потерпели такого поругания святыни. Они отобрали престол и поставили его на место.
Еп. Андрей Уфимский благодарил по этому поводу в специальном письме, помещенном в печати, магометанского муфтия за то, что он так хорошо воспитал в религиозном отношении своих прихожан.
Позднее я не раз наблюдал, как хлеб, картофель и прочие товары в лавках и на базарах отпускались покупателю в мешках, сделанных из красивых "пергаментных" листов напрестольных евангелий - с каемками, заставками и красными строками. Оказывается, запас заготовленных Синодальной Типографией евангелий попал на рынок - и торговый люд, ничтоже сумняшеся, пустил в оборот страницы из Вечной книги, как обыкновенную рыночную принадлежность.
И не обратилось ли в самом деле Евангелие в обмирщенном христианстве лишь в предмет торговли, который мы продавали за тридцать сребреников на рынке мира сего?
И не обратился ли вообще храм - "дом молитвы", в дом торговли, в чем гневно упрекал Господь народ израильский, когда изгонял торгующих из храма?
И вот для обличения нашего Евангелие попало на базар, на прилавок торгаша в качестве оберточной бумаги.
Эти измятые и захватанные драгоценные реликвии хранятся у меня как печальные и выразительные напоминания о том, что св. Евангелие надо не только распространять как книгу, но надо его и объяснять народу. Здесь опять прав Достоевский, который говорит устами Зосимы: "Толкуйте народу Евангелие неустанно". "Гибель народу без слова Божия", и именно без его разумения и приятия всем сердцем.
"А если Бога нет, то все позволено", - таково ведь русское умозаключение, доведенное до своего конца.
Вот тут-то и оправдался пророческий стих из "Бесов" Достоевского:

Идут мужики,
Несут топоры, -
Что-то страшное будет...

Приведу одну из ужасных сцен, в которой пал жертвой один из моих друзей, инженер Д.
Это было в Тамбовской губернии.
Дом в имении некоего помещика был осажден озлобленной толпой, которая вознамерилась сжечь его в его собственной усадьбе.
Тут же случился проездом мой друг, ехавший вместе со своим знакомым, юношей А. Инженер стал уговаривать толпу. Эти уговоры дали помещику возможность спастись, обоим же новоприбывшим стоили жизни. Ожесточенные подстрекатели прежде всего размозжили булыжником голову юноше А. Затем стали бить инженера. Тот принялся от них бежать. Кто-то догнал его и проткнул сзади железными вилами. С этим страшным железом в спине, обливаясь кровью, он выпрыгнул в окно. Его настигли. Он видит, что смерть неминуема. "Братцы, позвольте в последний раз Богу помолиться", простонал мученик. Его лицо было изуродовано, выбиты зубы. Толпа затихла. Он стал на колени среди народа и молился, истово крестясь. "Ну, теперь делайте со мной, что хотите". Лишь только он кончил молиться, ему набросили на шею веревку и поволокли к речке. Бросили в воду, но он все всплывал. Наконец, после больших усилий, его утопили.
Это был редкий, кристальной души человек, кроткий, тихий, умевший и любивший усовещевать и способный положить "душу свою за друга своя".
Как святая Русь вдруг стала несвятой, и народ-богоносец стал, по выражению одного русского умного человека, знатока русской жизни, - чертоносцем?
И неужели так неглубока была позолота?
Почему оказалась она сусальным золотом, которое смыли первые потоки революционной грозы?
Вскоре я услышал разгадку из уст самого русского крестьянина-красногвардейца. Но об этом ниже.

Религиозная жажда

Гибель народу без слова Божия, ибо жаждет душа его слова.
Достоевский
Вернувшись однажды вечером домой, я нашел у себя на столе письмо, спешно вызывающее меня в Тулу для чтения лекции. Нужно было ехать в тот же вечер, так как зал был снят назавтра.
Я поспешил на Курский вокзал. У кассы стола длинная очередь. Ко мне подошел какой-то господин, предлагая перекупить у него билет (оказавшийся ему ненужным). Я отнесся к нему с недоверием, опасаясь за действительность билета, но все же взял его, и хорошо сделал - ибо, как потом выяснилось, в тот день на Тулу больше билетов не продавали.
Ехать было очень неудобно. Пришлось стоять на площадке с выбитым окном. Был мороз, дул резкий ветер. Предстояло часов семь пути, и притом ночью. От усталости и желая укрыться от ветра, я опустился на пол (место мое было как раз у открытого окна) и сел между солдатских сапог, так как вся площадка была забита красногвардейцами.
Каждый из них по очереди придерживал у разбитого окна большой грубый мешок для защиты от холодного ветра.
Один из солдат похвалялся грабежами и убийствами, в которых он участвовал в дни революции.
Я не выдержал, встал из своего уголка и спросил рассказчика: "Разве Христос в Евангелии учил так делать?"
- А нешто мы его читали? Мы только крышку Евангелия целовали... А что в ем писано, того не знаем.
Поистине, "гибель народу без слова Божия".
В этих откровенных словах заключается разгадка и русского безбожия и нравственного одичания - по крайней мере, в их значительной части. Об этом я размышлял, опустившись опять в свой уголок на дне площадки.
Через некоторое время мои мысли были прерваны: "Товарищ, вставай, твоя очередь держать мешок".
Я встал и, прижимая мешок локтями, прислонился к раме. Сердитый ветер врывался через щели и немилосердно обдавал меня стужей.
Вот и Тула. Типичный для старинных среднерусских городов кремль с храмом и зубчатыми стенами.
Знаменитый оружейный завод, работающий по-прежнему.
В этом городе были прочитаны мною лекции для гимназической молодежи.
Через некоторое время с этой же целью я был приглашен в Рязань, в "Дом юношества".
Здесь я читал несколько раз при переполненном зале.
Видно было, что молодежь чувствует себя на распутьи и силится среди множества лозунгов и призывов найти верную дорогу. Для нее специально я разработал несколько лекций: "Молодость и жажда подвига", "Душа молодежи", "Новый строй и нравственные задачи молодежи" и т. п.
Единственное, что может удовлетворить молодежь, говорил я, это прекрасное действие в жизни, т. е. подвиг.
Без него жизнь будет лишь "неподвижным движением".
Религия без подвига - это религия старости.
Подвиг без религии неосуществим.
Я ставил перед молодежью два вопроса: 1) удовлетворяет ли ее призыв Христа к подвигу жертвенной любви? 2) нуждается ли молодежь в благой вести Евангелия о Христе, как источнике творческой силы?
Другими словами - "нужны ли птице крылья?"
Я старался говорить им их собственным языком, например, цитируя слова из одного студенческого письма, полученного мной: "Страшно потерять молодость!" Между тем, учение Христа - есть Евангелие вечной молодости. Тот, кто прожигает молодость для себя, тот потеряет ее - и некогда, оглядываясь на свое прошлое, с его светлыми порывами, будет переживать тургеневскую печаль: "Как хороши, как свежи были розы!.."
Но тот, кто отдаст свою молодость Христу, тот ее приобретет, тот постигнет тайну вечной бодрости, энтузиазма и творческой силы. Молодость Христу! И скорее, пока душа отзывчива на все возвышенное и прекрасное.
"Смотри, чтобы день жертвоприношения не склонился к вечеру, прежде чем ты успеешь положить дар твой на жертвенник" (Тагор).
Новый строй, устранивший старые внешние авторитеты, ставит перед молодежью новые задачи: предоставленная самой себе, она более, чем когда-либо, нуждается в выработке духовной самодисциплины и нравственной самообороны против тлетворных влияний жизни.
Молодежь чутко прислушивалась к призывам Евангелия. Образовались кружки для его изучения и практического, деятельного применения заветов любви и чистоты в жизни.
Я получал много писем от молодежи - в них много было благоуханного юношеского идеализма. Но рядом звучали ноты сомнения, искания, иногда отчаяния.
Одно из этих писем постигла странная участь.
Некий юноша - студент писал мне о своих религиозных сомнениях, прося совета, - как их преодолеть.
Каково же было его удивление и разочарование, когда он получил на это письмо ответ (за подписью моей фамилии) следующего содержания:
"Друг мой, неужели вы верите, что я искренно проповедую религию? Я делаю это только потому, что мне хорошо платят"...
Хорошо, что юноша показал это письмо той даме (хорошо знавшей меня), которая посоветовала ему написать ко мне.
Тогда все выяснилось. Письмо было кем-то перехвачено, и этот злой шутник взялся подделать мой ответ. Но "нет ничего тайного, что не сделалось бы явным".
Вскоре я был приглашен для чтения лекции во Владимир-губернский от культурно-просветительного отдела местного исполкома. (В этом городе я читал однажды еще в 1916 году, и теперь мои знакомые содействовали данному приглашению.)
Я отправился туда с одним студентом.
По приезде мы сразу натолкнулись на препятствие.
Оказывается, под влиянием одного педагога-материалиста, лекция была отменена.
- Почему вы нам не сообщили? Мы напрасно приехали.
- Не успели.
Но - все к лучшему.
Мы решаем попытаться все же устроить лекцию, хотя бы в другом помещении (первоначально исполком предоставил для нее Народный Дом).
Наша знакомая, местная жительница, отправилась искать зал. Мы вдвоем стали на колени и просили помощи у Бога. Скоро дама вернулась, сказав, что для лекции предоставлено железнодорожное депо.
Мы начали действовать. Написали синим карандашом афиши (с заглавием: "Евангелие и свобода"), сварили из муки клею и пошли на главную улицу.
Студент несет бутылку с клеем и пачку афиш; я его сопровождаю.
Останавливаемся у первого столба для объявлений. Мой друг молча, флегматично и медленно намазывает место клеем... Проходящие останавливаются. Молча с любопытством дожидаются - что за афиша будет наклеена?
Толпа увеличивается. Мы идем дальше. Опять любопытные. Никто не спрашивает о разрешении.
Вечером в 7 часов идем в депо.
Там уже заранее должны были поставить столик для продажи билетов. %
Но в зале мы застаем неожиданную картину. Он переполнен. Столик да и скамьи в зале были смыты нахлынувшей толпой.
Люди громоздились и на эстраде.
Передо мной было море голов.
Куча записок с вопросами росла передо мной, на столике (типичные вопросы: существует ли Бог? верите ли вы в мощи? кто написал Евангелие? существует ли загробная жизнь? верите ли вы в чудо?).
После лекции была оживленная беседа.
На другой день в местной газете появилась заметка с выражением благодарности за популярное изложение евангельских истин, столь необходимых в наше тревожное, критическое время. Так "Бог отверз нам дверь для слова" и в этом случае.
Однако, то или иное препятствие перед лекцией я наблюдал как правило.
Оно подтвердилось вскоре еще в одном случае, а именно во время посещения маленького старинного русского городка Владимирской губернии - Юрьева-Польского, куда пригласили меня знакомые.
Приехав туда, я вздумал наклеить на улицах выпущенное нашим кружком еще в начале революции воззвание чисто-религиозного характера: в нем русский народ призывался к мирному труду и взаимному единению в духе Евангелия, во имя Христа.
Только наклеил несколько этих листочков - как вдруг подходит ко мне "милицейский": "Вы что тут клеите? А разрешение у вас есть? Кто вы? Откуда?" Пригласил меня в исполком. Там как раз происходило деловое собрание - сидели простые русские люди из мещан и рабочих. Они отнеслись ко мне не с угрозой, а с любопытством.
Я прошу отпустить меня, так как я должен читать лекцию. Не тут-то было: оказался задержанным. Сижу час, два. Наконец врывается в заседание знакомый врач, который участвовал в приглашении меня из Москвы. Выясняется моя личность - и меня милостиво отпускают.
Прав Достоевский не только, когда говорит:
"Гибель народу без слова Божия" - но и во второй половине этого знаменитого изречения: "ибо жаждет душа его слова и всякого прекрасного восприятия".
Лишнее доказательство этого я видел в русском Манчестере - Иванове-Вознесенске.
Под лекцию был снят городской театр.
Когда я пошел туда, я увидел огромный хвост на площади - это покупались входные билеты. Весь театр с тысячей мест был заполнен.
В беседе выступал известный коллекционер и владелец знаменитого местного музея Бурылин.
Он обратился к молодежи с кратким свидетельством о Боге: "Тут в прошлом году один юноша покончил с собой, оставив записку: если Бога нет, жить не стоит. Это печальное, но убедительное доказательство в пользу необходимости веры", - сказал он.
В заключение я пригласил желающих придти на другой день на специальное собрание для более близкого изложения вопроса по Евангелию. Мы думали воспользоваться для этого одной из комнат театра, ожидая человек 50-100.
Каково же было наше удивление, когда я увидал на другой день опять полный театральный зал (хотя уже не так набитый, как накануне).
Между тем, я намеревался теперь прочесть не лекцию, а одну из глав пророка Исайи:
"Жаждущие! Идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте".
"Мои мысли не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших".
В иное время было бы странно выступать с Библией со сцены театра. Я упомянул об этом в своей речи. "Мы зачастую превращаем храм в театр - а на самом деле нужно театр превратить в храм. И вот революция духа приведет к этому и уже приводит. Материальная революция не может удовлетворить нас - нужно еще и преображение духа.
Я видел у вас на улицах колодцы; около каждого стоит икона, по-видимому, для освящения воды. Но был некогда день на земле, когда у одного колодца в Палестине сидел Сам Христос - и Он звал душу человеческую к утолению ее духовной жажды водою живой...
"Всякий пьющий воду сию возжаждет опять; а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную"".
Там же была объявлена специальная лекция для молодежи. Нам позволили собраться в зале женской гимназии.
Однако, в час лекции собравшимся было объявлено, что в здании гимназии она состояться не может "вследствие карантина". Между тем толпа учащихся выросла до внушительных размеров (было человек 500). Стали вноситься разные предложения. В результате остановились на каком-то клубе и пошли всей массой. Это было оригинальное шествие молодежи по улицам - в такое время, да еще в этом огромном рабочем центре.
Пришли к зданию, но и тут препятствие - надо добиться разрешения. Ведутся переговоры по телефону. Но толпа молодежи лавой устремляется по лестницам, заливает зал. Шум, гвалт, как обычно среди юношей и подростков. Они стоят близко около меня - я говорю почти в упор. Излагаю свои мысли на тему: "Отвечает ли Евангелие запросам молодежи?" Я верил и верю, что русская молодежь обладает глубокой, пытливой душой, жаждущей цельности в жизни, как это выражает у Достоевского Алеша Карамазов: "Пойти за Христом не значит сходить к обедне, и отдать все Христу не значит дать два рубля нищим".
Мне всегда казалось, что именно к молодежи обращено прежде всего Евангелие, во всяком случае, к людям, молодым духом, способным мечтать, дерзать, томиться и жаждать, умеющим прямо смотреть на Солнце, в то время как люди, старые душой, предпочитают полусвет мещанских идеалов сытости и самодовольства.

О юность, мощь в тебе орлиная летать!

Мицкевич

У анархистов

Анархизм относится к характерным элементам русской души, ибо безначалие, безудержность и исступление - искони ей родственны и близки.
Вне дисциплины государства народная душа имеет два выхода: или она падает вниз, в подполье первобытного, разнузданного дикаря (это безначальная стихийность, варварство, свобода без дисциплины); или она поднимается вверх, над государством, из царства необходимости в царство положительной, творческой свободы, царство благодати, - здесь государство не нужно, поскольку в душе царствует Бог.
Однажды, весной 1917 года, проходя по улицам Полтавы, я встретил агитаторов с кружками для сбора денег в пользу какой-то социалистической партии. Я отказался платить, сославшись на то, что я к этой партии не принадлежу. "К какой же вы партии принадлежите, товарищ?"
"Теократический анархист", - брякнул я им полушутя. "Что, что? Это что-то еще новое опять?"
- Государство совсем не будет нужно, когда человеческий авторитет уступит место Богу... - Посмеялись и отошли от меня.
Но в самом деле, разве не верно будет сказать, что лучшая "политика там, где нет никакой политики", там, где мыслями, чувствами и поступками человека управляет Высшее Абсолютное Существо?
Деятельность анархистов заметно оживилась зимой 1917- 18 г. в Москве. Я посетил некоторые их идейные центры, желая ближе познакомиться со взглядами вожаков этого движения.
Один из этих центров находился в здании Купеческого Клуба, на Малой Дмитровке, недалеко от Страстного монастыря. Большой серый дом. Широкая темная лестница, темноватый зал. Молодой анархист в штатском с винтовкой за плечами (солдат Черной гвардии) направляет меня к бледному молодому человеку, сидящему за столом. Его большие глаза сверкают как угли. Имя у него как нельзя более подходящее: Лев Черный. Он насиделся в тюрьмах при царском режиме, и теперь тоже вот у власти. Короткими фразами он раздает поручения. "Вы, такой-то, пойдете в подрывном отряде". "Вы кто? Желаете вступить в Черную гвардию? Имеете рекомендацию? Что? Этого, товарищ, недостаточно для нас".
Он охотно беседует со мной, развивая свои взгляды относительно свободы, сильной личности. Ото всего веет, как и от черного флага, развевающегося там на улице - темной зияющей бездной смерти, глядящей из глазных впадин черепа.
Грустно, грустно, как на кладбище! Так жалко этих молодых людей, души которых отравлены ядом смерти. Настрадались они и озлобились, не видя света, - а душа томится в тисках несвободы, в беспощадных оковах "священного закона железной решетки". "Тесно орлу в клетке". И если нет сил освободиться, то хоть попытаться разнести вдребезги напором могучего разлета ненавистные железные прутья! И тут же сложить свою буйную голову.
Лучше умереть за свободу, чем томиться в неволе.
Но ведь еще лучше жить в радостной, творческой свободе - без Бога она недоступна человеку. Разве не принес нам Христос Евангелие свободы: "Познаете истину - и истина сделает вас свободными".
"Всякий делающий грех есть раб греха... если Сын освободит вас, то вы истинно будете свободны".
На мои слова Лев Черный усмехнулся мягкой грустной улыбкой...
В религию он не верит, хотя и уважает искреннюю, свободную веру. Увы, ему знакома лишь религия богорабства, и неведома свобода богосыновства.
Прощаясь, он направляет меня к заведующему отделом пропаганды, и тот снабжает меня анархистской литературой.
С интересом он выслушивает мое приглашение на религиозные собрания, выражая им сочувствие уже потому, что они свободные.

* * *

Несколько позже, проходя по Собачьей площадке у Арбата мимо красивого особняка бывшего сербского посольства, я прочитал на нем надпись:
"Союз немедленных социалистов".
Вхожу. Это опять секция анархистов. Мне охотно дают объяснения относительно данной фракции.
За столом сидят и пьют чай.
Живут на началах коммуны, причем на нужды партии производятся экспроприации магазинов по ордеру комитета.
Приводят меня в маленькую комнату. Тут картина довольно жуткая. Это рабочая комната одного из "немедленных", специально прибывшего из-за границы, тропического мавра: сам он - красавец, с бронзовым лицом, черными волосами и большими веселыми глазами - стоит у стола и начиняет бомбы с таким преспокойным видом, как будто стол перед ним завален не страшными орудиями смерти, а картошкой или артишоками (некоторые бомбы напоминают своей формой плоды этого рода). А ведь только одно неосторожное движение - и все кругом будет сметено ураганом разрушения!
Слова о христианстве они слушали охотно, ибо чувствовали в нем также протест духа против материи, свободы против необходимости. По их словам, мы с ними расходимся только в способах достижения свободы личности.
Пользуясь их радушным приглашением, я зашел еще раз в этот же клуб "немедленных социалистов".
Теперь ощущалось во всех их какая-то нервность, словно они готовились к чему-то решительному. Меня встретили сухо, а некоторые и подозрительно. Передали какому-то румыну, и он повел меня наверх.
Я вижу, что он мне не доверяет и во время моего рассказа зорко в меня всматривается.
Вдруг он вынимает маленький никелевый револьвер, кладет на стол и, хлопнув по нему рукой, с холодным спокойствием, энергично спрашивает меня: "Цель вашего прихода, товарищ?"
"Цель - вот она", решил я ответить ему игрой слов, чтобы рассеять его суровость.
Протянув руку за пазуху (лишь потом я оценил всю опасность этого жеста), я дал ему брошюру - "Цель христианских студенческих кружков".
Он повертел брошюру. "Ваши товарищи, - говорю я, - пригласили меня зайти и порассказать о нашем кружке... Я захватил нашу литературу". - "Видите ли, вы попали в неудачное время... Мы переживаем очень серьезный момент".
- А штучка интересная, - говорю я, указывая на револьвер, имевший вид маленькой никелевой зажигалки.
- Да, интересная... Бьет на двести шагов без промаха. Хотите, становитесь, я вас сниму... - сказал он не то шутя, не то стращая.
- Нет, уж я вам и так верю.
В общем я чувствовал, что наш разговор словно скользит по лезвию бритвы: скажешь одно неосторожное слово - и вмиг обратишься из собеседника во врага, в шпиона, с которым говорить надо лишь посредством стального дула.
Оказалось, что в предстоящую ночь назначена была советской властью генеральная облава на анархистов в Москве.
Я в тот вечер уезжал из Москвы в Тулу для чтения лекций.
По приезде, я узнал, что все 19 особняков, занятых анархистами, были разгромлены.
На сером фешенебельном фасаде Купеческого Клуба зияли красноватые дыры от артиллерийского огня: осыпалась штукатурка, и торчала по краям пробитых отверстий кирпичная кайма, розовато-бурая, словно запекшаяся кровь.
Вспомнил своих собеседников - где то они? да и живы ли?
В эту ночь (на 13 апреля 1918 года) они кидались бомбами, "головами игралися", как буйная вольница народного былинного героя Васьки Буслаева...

Страда революции

Революция постепенно изживала свою весну - и вступала в суровую полосу.
Широкий размах, чисто русская щедрость и утопизм выражались вначале во многих непрактичных шагах. Была, например, отменена оплата почты и даже езды по железным дорогам.
Но "деньги любят счет", и со временем наивный идеализм уступил место реальности. Я шутил тогда по этому поводу, что в революцию вход бесплатный, а выход из нее платный.
18 февраля 1918 года в Москве над Храмом Спасителя видели странное световое явление: лучи заходящего солнца образовали крест. Это было отмечено в газетах.
Народ увидел в этом знамение. Россия, поистине, приняла на себя крест величайшего в мире переворота. И не сбросила его, а понесла, и несет доселе, чтобы изнутри изжить до конца страдание и голода, и эпидемий, и духовной разрухи.
Как-то в 1910 году в Ярославле я шел в крестном ходу. В толпе был странник в железных веригах, с железной шапкой, обшитой сукном, и тяжелой железной палицей. Он рассказал мне свою историю. Был купцом в Москве и в юности много грешил. Потом заболел смертельно и дал обет, если выздоровеет, пойти с веригами по святым местам. В Ростове Великом некий старец Иосиф благословил его на этот подвиг. Это был статный, пригожий человек лет 35 с тонким орлиным носом, с длинными черными кудрями, сожженным и обветренным коричневым лицом и глубоко запавшими черными, горящими глазами.
- Что, по-вашему, самое главное в жизни? - спросил я его.
- Все перенести - вот главное, - ответил он мне. ("Претерпевший до конца спасется" - это сказано и в Евангелии).
Терпение - любимая добродетель русского народа.
Один американец в беседе со мной так охарактеризовал разницу между американским и русским солдатом:
"Если американец очутится в окопах, залитых водой, - то он со всей энергией и настойчивостью эту воду выкачает. А русский солдат будет терпеливо стоять по колено в воде".
Такова разница между активной и пассивной энергией, пожалуй, та самая, которую Л. Толстой иллюстрировал типами Наполеона и Кутузова (в романе "Война и мир").
Эти два луча, скрестившиеся над Москвой, были действительно пророческими: - над Русью скрестились два меча, красный и белый, повергнув ее во все ужасы гражданской войны.

О Русь! На тебя дух мести мечной восстал
За то, что ты стоишь немея
У перепутного креста,
Ни зверя скиптр подъять не смея,
Ни иго легкое Христа.

В. Иванов

Весной 1918 г. я поехал в Самару на съезд христианских студенческих кружков.
Было решено усилить работу по распространению Евангелия среди народа. Так как уже неоднократно встречались затруднения в этой работе со стороны православного духовенства - мы решили отправиться целой группой к местному архиерею для объяснения своих целей. Владыка сам не мог нас в тот день принять - и он поручил это сделать группе местных священников.
Это было знаменательное собрание духовенства и мирян в большом зале архиерейского дома. Против нас выступал священник-миссионер (по борьбе с сектантством). Он говорил, что исследование Св. Писания мирянами всегда создавало только ереси и секты. В ответ на это мы сказали, что хотим работать с благословения Церкви и под руководством пастырей. Один из нас, окончивший Петербургскую Духовную Академию, говорил вдохновенно на основании пророков Ветхого Завета, напоминая пастырям об их ответственности за мирян: "Горе пастырям Израилевым, которые пасли самих себя! Не стадо ли должны пасти пастыри? Вы ели тук и волною одевались, откормленных овец закалали, а стада не пасли. Слабых не укрепляли, и больной овцы не врачевали, и пораненой не перевязывали, и угнанной не возвращали, и потерянной не искали, а правили ими с насилием и жестокостью. И рассеялись они без пастыря... Блуждают овцы Мои по всем горам... и никто не ищет их... Так говорит Господь Бог: вот, Я - на пастырей, и взыщу овец Моих от руки их, и не дам им более пасти овец". [Иез. 34.]
Он говорил пламенно, и голос его звучал пророчески. Это был крик сердца искреннего православного мирянина, болеющего душой о разрухе в Церкви. Его слушали очень внимательно. После того некоторые священники высказались за поддержку этого мирянского движения. (И действительно, они впоследствии приглашали некоторых из нас, в том числе и меня, говорить проповеди с церковной кафедры.)
Один из них, соборный протоиерей Л. (ум. 1920 г.), пригласил меня однажды говорить в местном кафедральном Соборе. Это было в праздник Сретения - и я говорил на тему: "Готовься к сретению твоего Господа".
Не в пример упомянутому миссионеру, этот старец отличался широтою и терпимостью. Одна старушка спросила его однажды: "Батюшка, можно ли ходить на собрания к баптистам?".
- А что они там делают? - спросил он (хотя сам хорошо знал об этом).
- Читают слово Божие.
- Ну, это добро. Конечно, можно ходить.
Этот старец советовал мне также в проповеди Евангелия подчеркивать не сухие нравственные нормы, а благодатные возможности, не - "ты должен", а "ты можешь".
Как-то я был приглашен на престольный праздник одного из храмов: мне было предложено на вечернем собрании сыграть на скрипке. Во время ужина я оказался соседом миссионера, возражавшего тогда в архиерейском доме против евангельской работы мирян.
Одно время мы остались в комнате вдвоем. Я воспользовался этим и говорю ему: "Батюшка, вы сказали, что от чтения Св. Писания происходят ереси. А вот тут, у Иоанна Златоуста, говорится: "от незнания Писания происходят ереси и развратная жизнь"". И я протянул ему листок местного церковного издания с отрывками из Отцов Церкви.
Священник ничего не ответил мне и молча продолжал есть клубнику, лежавшую перед ним на тарелке.

* * *

В начале июня 1918 г. Самару осаждали чехословацкие легионы. Я жил на краю города, на Уральской улице. Недалеко были окопы. Иногда вечером, после пушечного выстрела, вдруг слышишь душераздирающие стоны - это кричат раненые. Один снаряд разорвался перед окном нашего дома, но без вреда. С раннего утра до вечера зловеще взвывали гранаты над городом. Одна из них влетела в комнату сапожника, жившего на соседнем дворе - и вся семья, состоявшая из пяти человек, была убита.
Однажды я шел по улице. Вдруг, в нескольких шагах передо мной, упала отломившаяся ветка, и ружейная пуля ударилась в штукатурку стены.
Словом, я оказался в полосе фронта.
Десятилетний сын хозяина, Юрик, просил отца увести его на ночь к бабушке, жившей в более безопасной части города, но отец, человек верующий, спросил его: "Разве Христос не может тебя защитить?" - "Ну да, может"... - сконфузившись ответил мальчик.
На другой день, после обычной ночной перестрелки, мальчик рассказывал с сияющим лицом, что Христос его хранил. Это был прекрасный урок Закона Божия.
В эти дни я читал лекцию к молодежи в зале Реального училища. Во время нашего собрания ухали далекие пушки - и народу было мало. (Когда бой кончился, я повторил ее - и тогда собрался полный актовый зал в Университете.)
5 июня на заре я услышал странное оживление по улицам. Шли какие-то солдаты с ручными бомбами в руках, заглядывая под каждые ворота - в опасении, не скрываются ли там большевики.
Какой-то молодой человек, схваченный ими, клялся и божился, что он не коммунист: его подвела кожаная куртка. Он был отпущен на свободу.
Солдаты говорили на чужом языке: это были чехи.
В городе водворилась новая власть - так называемая учредиловская, т. е. составленная из членов Учредительного Собрания. Комендантом города был чешский полковник Ребенда.
Сторонники новой власти ликовали. Не обошлось без диких инцидентов. Двое членов исполкома подверглись самосуду толпы на улице.
Иных отводили за город и там расстреливали.
В яркий солнечный день народ высыпал смотреть окопы. Там были еще неубранные трупы. Не забуду тяжелой сцены. В окопах, прислонившись к земляной стенке, "сидел" мертвый красноармеец. Его щека была раздута от выстрела. В зубах у него торчала папироса. По виду это был простой русский крестьянин. Толпа глумилась над ним.
У меня душа ныла от боли при виде этого.
Я подошел к краю и открыто перекрестился, сняв шапку.
Помню, в это мгновение все притихли.
После этого я ушел оттуда прочь, унося в душе горькое чувство стыда за человека.
В газетах писались фельетоны и статьи о преследованиях отступавших большевиков - они должны были бежать через болота, иногда вплавь. Много их потонуло там. "А вчерась я вытащил комиссара... с икрой, тыщ на шашнадцать", - похвалялся кто-то из мужиков (в одном из газетных рассказов).
Тысячи молодых русских жизней погибли во время этого отступления.
Через несколько дней торжественно хоронили чешских солдат.
Они несколько лет тому назад покинули свою родину, своих матерей, отцов и жен, чтобы уже не увидеть их никогда на этой земле.
"Белая мать... Красная мать".

* * *

Летом 1918 года Самарский Педагогический Институт был преобразован в Университет. Солидные академические силы из Петроградского и Казанского Университетов преподавали в нем. [Проф. Нечаев, академик Перец, проф. Ивановский и др.]
В день открытия Университета специальная комиссия последнего поручила мне прочесть публичную лекцию на тему: "Смысл высшего образования". [Подобные лекции были прочитаны в этот день разными лицами по поручению Университета в различных видных залах города.] В ней я проводил разницу между книжной учебой и жизненной мудростью, живым знанием, которое невозможно без познания живого Источника всякой мудрости и всяческого бытия.
Вскоре обнаружился еще один повод для моих публичных выступлений. Ощущая острый недостаток в деньгах, правительство вздумало вновь ввести винную монополию, как известно, отмененную еще царским правительством во время великой войны.
Я, в союзе с одним молодым энергичным священником, устроил собрание протеста.
Затем, при участии некоторых профессоров Университета (как Нечаев, Тарасов), мы организовали коллективную лекцию о трезвости - сначала в кинематографе "Триумф", а затем в самом большом зале Самары "Олимп".
Народу собралось много. Сочувствующие антиалкогольному протесту давали свои подписи - их набралось около тысячи.
С этими подписями и резолюцией, одобренной слушателями, мы вдвоем со священником пошли к министру внутренних дел К.
Он принял нас. "Что же мы поделаем? - сказал он. - Нам нужно сейчас 60 миллионов золотом. Достаньте их нам - и мы не введем монополии".
Монополия, в конце концов, не была введена - ибо вскоре белая власть должна была уйти из Самары и уступить место большевикам.
Не могу сказать еще несколько слов об упомянутом только что священнике.
Это был человек прямой и решительный.
Когда процессы о мощах вскрыли немало неправды внутри Церкви - он выступил с горячим словом на Епархиальном собрании духовенства, призывая последнее открыто признать перед народом, что были действительно случаи обмана с мощами, покрываемые некоторыми представителями высшего духовенства - и, раз эти факты теперь твердо установлены и стали известны всему духовенству, оно должно открыть всю правду и, по долгу пастырской совести и ради авторитета Церкви, отмежеваться от неблаговидных действий отдельных духовных лиц.
Миссионер П. весьма энергично восстал против священника, резко осудив его предложение.
Священнику пришлось покинуть собрание, и вскоре после этого он "ушел на покой", оставив на время пастырскую деятельность и поступив на гражданскую службу.
По поводу мощей действительно были установлены случаи недобросовестности: находили искусственно сделанные фигуры, воск, опилки и проч. в раках угодников. [В присутствии местных епископов, скрепивших подписью составленные при этом протоколы.] В других гробницах не было обнаружено нетленных останков, хотя об этом свидетельствовали песнопения в честь данных святых (так, например, в гробнице Преподобного Сергия Радонежского были найдены лишь кости и часть волос на темени; по распоряжению власти гроб был снабжен стеклянной крышкой, через которую все желающие могли видеть упомянутые останки).
Я сам видел мощи Виленских мучеников (Антония, Иоанна и Евстафия). Они были выставлены в Москве, на Петровке, в помещении Наркомздрава - в стеклянном ящике.
Впечатление они производят страшное.
Перед вами картина неполного тления.
Почти вся кожа тела цела; она серовато-желтого цвета, словно пергамент, тесно обтягивающий кости скелета.
Но лица почти обнажены: оскалены зубы, зияют пустые впадины глаз.
Явственно видны следы мучений, которым некогда подвергались эти христиане - вывихнуты ступни ног, видна рана от меча, против сердца у одного из них.
Рядом с гробницей положены трупы некоторых животных - и дана научная заметка о естественности засыхания тела при известных условиях в почве (мумифицирование).
Проф. Кузнецов, желая успокоить волнение верующих, читал по этому поводу в Москве публичные лекции.
Он напомнил слова Иоанна Златоуста, что мощами называются вообще останки святых - также "кости и пепел", которые мы естественно почитаем; что в самой православной Церкви, например, на Ближнем Востоке - на о. Кипре, на Афоне - неразложение тела почитается даже плохим признаком - и Церковь молится именно о том, чтобы земля "приняла" данное тело.
Вспоминаются слова того же Иоанна Златоуста, что истинное почитание памяти святых есть подражание их жизни. А минимум почитания умершего - это дать покой его праху, а отнюдь не тревожить его останков (что, однако, допускалось в виде перенесения, переоблачения, омовения и даже разделения на части и частицы тел почивших угодников).

* * *

Однажды, я попытался проникнуть в Самарскую тюрьму с целью устройства религиозной беседы для заключенных.
Придя к зданию, я увидел огромную очередь лиц, пришедших навестить своих родственников, находящихся в заключении. У меня было (еще при старом режиме приобретенное) звание директора тюремно-благотворительного комитета одного из губернских городов (в Москве оно соответствовало званию члена того же комитета).
Подхожу к воротам и дергаю ручку звонка. Открывается окошечко. "Вам кого?" - спрашивает надзиратель.
- Мне надо видеть начальника.
- Как прикажете доложить?
- Я член тюремно-благотворительного комитета из Москвы.
- Ах, член комитета? Сейчас... - Он взялся за трубку телефона.
Через минуту отворились ворота.
Служащий без шапки идет с крыльца мне навстречу с приветствием. Он почтительно представляется мне, называя себя помощником начальника тюрьмы.
Что, думаю, за притча? Это какое-то недоразумение.
Входя на крыльцо, помощник докладывает мне, что во вверенной ему тюрьме все в порядке. Я инстинктивно впадаю в должный тон - спрашиваю, хорошо ли содержатся заключенные, и еще что-то в этом роде.
Помощник провожает меня в кабинет начальника. Последний знаком предлагает ему удалиться: дескать, сейчас будет конфиденциальная беседа.
Я сразу приступаю к выяснению своего положения: "Тут, очевидно, меня принимают за кого-то другого".
- Как так? Мне надзиратель по телефону сказал, что прибыл из Москвы член Комитета Учредительного Собрания.
- Что вы?! Да ведь я ему ясно сказал - член тюремно-благотворительного комитета.
Надо отдать справедливость выдержке и воспитанности начальника: он не переменил любезного тона в беседе со мной.
- Чем же я могу служить вам?
Я объяснил ему цель своего прихода. Он пошел мне навстречу, обещая сделать все возможное для устройства беседы, и направил меня еще в какую-то инстанцию.
Проходя под воротами, я сказал надзирателю: "Вы меня не поняли. Я говорил о тюремном комитете". Надзиратель, улыбнувшись, махнул рукой.
Лекцию эту мне удалось устроить лишь на Рождество уже при советской власти: позволено было придти и хору "Христославов". Нам предоставлена была аудитория из заключенных неполитических. Это были преимущественно простые мужички, задержанные за спекуляцию и т. п. Как сейчас помню, с каким вниманием, выражавшимся даже в слезах, они отнеслись к евангельскому рассказу о Рождестве Христовом и к пению духовных гимнов.

* * *

Осенью 1918 г. в Самаре опять стали слышны по утрам далекие пушечные выстрелы. Со дня на день они были все слышнее. Уже взорван был знаменитый Александровский мост через Волгу у Сызрани.
Однажды в городе было сделано официальное объявление, чтобы в известном часу во всех домах на окраине (там, где жил и я) были открыты все окна - во избежание разбития стекол, - ибо назначен был взрыв моста через реку Самарку (приток Волги). В определенное время мы видели через окно, как после взрыва оба чугунных переплета этого двойного (двухколейного) железнодорожного моста погрузились в воду.
Для меня лично эти взрывы обозначали тот печальный факт, что я был отрезан от родного дома, от Москвы.
Вечером одного дня по улицам Самары уже гарцевали красные кавалеристы. В мохнатых бараньих шапках, с развевающимися красными лентами, они мчались на маленьких сибирских конях, потрясая воздух выстрелами вверх.
Там и сям раздавались крики ура во встречных группах рабочего люда.
В "Олимпе" стали собирать митинги рабочих.
Тяжелая, накуренная атмосфера - жуткие призывы к борьбе и мести, все, чем так ужасна всякая война, а в особенности гражданская.
Я присутствовал на одном из таких митингов.
Военком X. говорил: "Вам сказано: око за око... А мы тысячу очей вырвем за одно око рабочего!"
Тут вырывалась вся накопившаяся злоба, питаемая и действительной социальной неправдой.
Но, увы, злоба не творит, а лишь разрушает, вызывая в ответ недобрые чувства.
Через некоторое время этот же военком явился в какую-то недовольную войсковую часть для увещания - и, когда он говорил, первые ряды раздвинулись - раздались выстрелы, и он пал замертво...
Я жил тогда большей частью за городом, в саду одного из моих друзей.
Однажды прихожу на квартиру и застаю в доме военный постой. Иду в свою комнату: там все перерыто. Не нахожу своей одежды, а главное, тысячи рублей, которую один из моих друзей дал мне для печатания духовной литературы.
Я решаюсь обратиться к красноармейцам с просьбой вернуть мне все взятое у меня. В коридоре на полу, рядом с печкой сидит высокий, пожилой, бородатый солдат; другой помоложе стоит тут же.
"Товарищи, на каком основании вы забрали у меня вещи?"... - "Ничего мы у вас не брали". - "А где же моя одежда?" Бородач знаками показывает мне на печку. Я открываю ее и в глубине, за кучей угля и всякого сору, нащупываю свои вещи.
"А деньги где?" - "Деньги, стало быть, у Василия... Он пошел в трактир... Вернется, его спросите".
Василий вскоре явился. Мать моей хозяйки, почтенная и храбрая старушка, обратилась к нему: "Вы что же это? Народу служите... а бедного человека обобрали... Ведь это все, что у него было... Не годится так поступать. Сейчас же верните деньги".
Василий улыбается во весь рот.
- Да мы, бабушка, думали, что это белогвардейский офицер I - видим: его дома нет, - значит, сбежавши от нас...
- Вы деньги мне верните, - говорю я. - Это даже не мои - они даны мне на распространение религиозной литературы, - говорю я ему все как есть.
- Ну, на, на, возьми твои деньги... - сказал он, вынимая из-за пазухи запрятанную там бумажку.
Мы все решили держаться как можно более открыто и близко к этим простым людям.
Они оказались "лесовиками", т. е. рабочими приволжских лесных промыслов.
Когда мы пили чай, мы приглашали их за стол вместе. Бородач, видя действительную нужду в нашем доме и весьма скудную пищу - сам предлагал нам свой сахар.
Я читал им в свободное время рассказ "Работник" (Христины Рой, в переводе Григория Петрова), где так просто и хорошо говорится о жизни в любви и труде, по заветам Христа; прочел то место, где описывается перелет ласточек через море: автор сравнивает с этим перелетом нашу жизнь: перелетим ли мы водную пустыню жизни, или потонем на пути? Без Христа нам не осилить долгого и трудного пути. - Они слушали внимательно. Василий, тип деревенского парня-балагура, подсмеивался с деланным ухарством над религией. Другие были как-то особенно мрачны и угрюмы. А бородач вздыхал и поддакивал рассказу.
Ужасы гражданской, междоусобной войны тревожили их совесть. Им было тяжело.
Ночью слышались из их комнаты пьяные крики - они пили и горланили свои родные волжские песни, о "Стеньке Разине" и т. п. Жуткая ночь... В доме, кроме меня, не было мужчин: лишь хозяйка да малые дети (человек 8).
Василий злобно выкрикивал мое имя и угрожал со мной расправиться. Долго за полночь раздавались песни, прерываемые неистовыми криками.
С первой встречи невзлюбил меня Василий и за то, что он оказался похитителем моих денег, которые пришлось вернуть, и за напоминание о совести и о Боге.
С другой стороны, он боялся меня - опасаясь, что я могу донести начальству насчет его мародерских поступков.
Однажды я застал такую сцену. Один из солдат грубо говорил с хозяйкой, предъявляя какие-то требования - кажется, насчет пищи. Он ругал ее площадной бранью, весь побледнев от злости. Бедная женщина чувствовала всю свою беззащитность. Он приблизился к самому ее лицу - вот, вот ее ударит. Я вскочил и стал между ними. Он стал ругать меня. "Если вы, товарищ, не успокоитесь, я пойду в штаб и заявлю"... Он продолжал браниться и угрожать. Я побежал на улицу, разыскал соответственное учреждение. Но там я, к своему удивлению, застал и буянившего солдата. Он поспел туда прежде меня и теперь был явно испуган моим появлением. Я видел, что самый факт моего прихода к начальству достаточно повлиял на него, и потому я уже не жаловался на него, а только ограничился небольшим объяснением с начальством насчет ругани, которая так распространена среди солдат.
Когда я вернулся, в доме было тихо. Солдат, боясь дисциплинарного воздействия, действительно унялся.
Ночью, однако, была очередная попойка - она длилась почти до утра... С рассветом они все вдруг загремели по лестнице вниз. Оказалось, пошли в поход дальше.

Дети улицы

В 1918 г. в Самаре была введена в целях охранения имущества обывателей обязательная гражданская самоохрана на улицах в ночное время. Эта повинность приравнивалась к военной, и за уклонение от нее ревсовет угрожал карой (как было оповещено в декретах, расклеенных по улицам).
Однажды, поздно возвращаясь домой, я застал своего хозяина, инженера X., на улице - в дворницком тулупе с винтовкой в руках. Вскоре пришла и моя очередь, и я был вызван повесткой в комитет нашего квартала.
Явившись к председателю, я объяснил, что по своим религиозным убеждениям я не могу употреблять оружие. Председатель, санитарный врач X., человек очень интеллигентный, хорошо понял меня и даже выразил некоторое сочувствие моим религиозным взглядам, но все же заявил, что он никак не может сделать мне исключение и освободить меня от "самоохраны". - "Я понимаю, что исключение было бы несправедливым. Но я предлагаю с своей стороны заменить этот труд другим - я буду собирать детей улицы по воскресеньям и бесплатно буду учить их, вести с ними просветительные чтения-беседы и т. п."... - "Вот это идея! - воскликнул с чувством удовлетворения доктор. - Так вы приходите на наше заседание и сообщите свой проект, а я поддержку вас".
В назначенное время я пришел в комитет. Присутствовало несколько человек. Доктор сообщил в нескольких словах о моем ходатайстве и о проекте воскресной школы. "Он будет обучать наших детей".
- Ну, что же... мы согласны, - сказали рабочие. - Пущай обучает ребят, уму-разуму учит.
- Но только сегодня, товарищ, вам придется отдежурить... Вы уже записаны.
- Ну, хорошо, да только без ружья... - Вечером я пришел для отбывания дежурства. Старший вручает мне свисток: "В случае, заметите вора... свистком вызовете других караульных".
- Ну, нет, так я не согласен... Это значит, что я же буду стрелять в посягающих на нашу собственность, да только чужими руками... Нет, уж увольте... Да будьте спокойны, ничего не случится и без свистка...
Была лунная ночь. Я с удовольствием отгулял положенные часы - благо, ко мне в собеседники присоединился другой дежурный, вооруженный винтовкой, - мы все время проговорили с ним, и, как обыкновенно легко случается в разговоре русских людей, перешли на глубокие темы о жизни, о Боге.
Никто не нарушал нашей беседы; она помогла нам бодрствовать в ночное время, да может быть и воров, если таковые покушались на наш квартал, отогнала.
Конечно, за детей улицы я взялся не только в качестве средства окопаться от самоохраны. Это желание всегда было близко мне как педагогу, а теперь, в особенности, когда я наблюдал картины уличной жизни детей, оно превратилось даже в чувство серьезной ответственности. В годы тяжкой борьбы за существование семейная жизнь вообще пошатнулась. Религиозное воспитание было устранено из школы. Не в том беда, что религия была отделена от государственной школы - это было даже хорошо, ибо религия в такой школе превращалась обычно в казенную учебу и часто становилась вместо источника вдохновения предметом скуки. А то было плохо, что религия и вне школы нигде детям не прививалась.
В Новой Зеландии уже за много лет перед этим религия была отделена от школы; но она стала раскрываться детям вне государственной школы - в храмах и вероисповедных школах, в обстановке свободы и обоюдного интереса со стороны учащих и учащихся; в результате, в Новой Зеландии религиозность в населении только поднялась и углубилась; в книге, посвященной характеристике этой страны, Мижуев сообщает, что там храмов в три раза больше чем в Москве с ее "сорока сороками" (это при полном отделении Церкви от государства и Церкви от школы!).
Религия не боится полной свободы от государственной опеки: наоборот, она нуждается в такой свободе, как пламя в кислороде. Подпорки и государственные привилегии, создающие в конце концов принудительную, господствующую Церковь, всегда были золотой цепью, удушающей существо религии - свободу, творчество, вдохновение и энтузиазм.
Итак, в тяжелые дни революции дети были предоставлены самим себе или нередко подвергались воздействию материализма и атеизма, а то и просто улицы. Дети улицы всегда были в больших городах. Теперь, после великой войны и гражданского междоусобия, число этих беспризорных элементов увеличилось.
В ближайшее воскресенье мы (т. е. я и члены нашего студенческого кружка) назначили собрание детей. Пригласили мы их посредством объявлений, розданных на базарах, у выхода из церкви и т. п.
Помещение предоставил нам на свой риск заведующий одной из городских школ.
Мы могли пользоваться последней во внеучебное время - по воскресеньям, в течение двух часов.
Я имел целый кадр сотрудников, студентов и студенток (некоторые из них были педагогичками и учительницами).
Одна слепая, очень опытная учительница была среди нашего педагогического персонала.
В назначенный час школа гудела и звенела от множества детских голосов. Пришли дети улицы, а некоторых привели их родители. Собрание началось общим пением молитвы: "Царю небесный"... Дети пели охотно и стройно. Я помогал пению игрой на скрипке.
Затем я прочитал им отрывок из Евангелия, объяснил его примерами из жизни, перебивая рассказ вопросами, обращенными к ученикам.
В конце собрания мы нараспев заучивали основное изречение ("жемчужину") из данного текста, например: "Наречешь ему имя Иисус: ибо Он спасет людей Своих от грехов их" (Мф. 1:21).
В следующие разы мы повторяли стихи предыдущих уроков - в результате накоплялось в памяти детей "жемчужное ожерелье". Некоторые дети поражали меня своей памятью: они воспроизводили безошибочно стихи, заученные в течение месяцев. Эти же стихи раздавались детям в письменном виде, на листочках; они брали их с собой, для повторения дома, и кстати заносили искры Евангелия в свои семьи, своим родителям и родным.
Христос любит детей, и дети всегда загораются ответной любовью ко Христу.
Как радостно было видеть их рвение, смышленность в понимании слов Христа! Каким чистым восторгом светились детские личики, еще не совсем испорченные пагубным влиянием улицы!
После чтения Евангелия, дети пели какую-либо русскую песню под скрипку. Затем я или кто-либо из сотрудников читал художественный рассказ, который должен был служить иллюстрацией для евангельского слова ("Где любовь, там и Бог" Льва Толстого, "Капитан Бопп" Жуковского, "Сигнал" Гаршина и т. п.).
Чтение сопровождалось вопросами, которые служили и для проверки понимания и для пробуждения большей внимательности и сообразительности со стороны детей.
Помню, однажды я прочитал детям поговорку: "На бедного Макара все шишки валятся".
- Как помочь Макару? - спросил я.
- Не садись под елку, - ответила меланхолично одна девочка среди всеобщей тишины.
В конце собрания мы все вместе пели "Отче наш".
Мы собирали детей в нескольких классах по возрастам.
Вскоре помещение было настолько переполнено, что мы организовали другую такую же школу в другой части Самары. (Всего детей приходило в обе школы до 300.)
Конечно, особенно много их приходило на Рождество, когда мы устраивали для них елку и туманные картины.
В большом классе стояла в углу большая икона, и на ней был изображен Христос, благословляющий детей.
Во время молитвы дети, по православному обычаю, поворачивались к ней.
Однажды, иконы в классе не оказалось (она была удалена в порядке изъятия из государственных учреждений всех предметов культа).
Когда мы встали на молитву, некоторые из детей сказали: "Как же теперь молиться? Иконы нету..."
Тут заговорила слепая учительница:
"Дети, а как же мне то быть? Ведь я слепая и никогда не вижу никакой иконы. Значит, мне и не молиться?"
Дети задумались. "Бог - в душе", - сказал тихо какой-то мальчик.
- Ну, вот видите... Так и Христос говорит: Бог есть дух... В Евангелии сказано: "Бога никто не видел никогда"...
Дети поняли, и они пели молитву с обычным одушевлением.
Вообще я поражался, как дети просто усваивают глубокие истины религии. Не потому ли сказано: "Будьте как дети".
Наши беседы носили практический характер, поскольку мы касались применения христианства в жизни. При этом дети, со свойственной им откровенностью, рассказывали о своих неудачах в стараньи жить no-Божьи, чистосердечно каялись в своих детских проступках, драках, ссорах, сквернословии.
В будни учащие посещали некоторые семьи, дети которых к нам приходили. Завязывалась связь с родителями, укреплялось взаимное доверие и влияние школы. Родители приходили в школу и громко выражали нам благодарность, так как они видели благотворное влияние Евангелия в жизни детей.
Однажды, я разъяснял детям цель воскресной школы, отчасти для родителей, которые тут же присутствовали. "Дети, кто скажет - для чего нам воскресная школа?"
Сидевший впереди мальчик (очень шустрый и беспокойный, с плохой репутацией) бойко ответил:
"Воскресная школа для того, чтобы дети воскресли". Лучшего определения не придумать и взрослым!

Лекции против атеизма

С течением времени мои открытые лекции стали привлекать все большее внимание и приобретать, так сказать, общественное значение ввиду того, что я говорил как раз по тем же основным вопросам религии, по которым партийные лекторы-атеисты всенародно провозглашали свои отрицательные ответы в духе безбожия и антихристианства.
В народе среди молодежи и, в частности, среди студенчества естественно обострялась жажда разобраться в этих вопросах и услышать обоснованное мнение со стороны верующих.
Спор о Боге все острее и глубже разыгрывался в русской душе, становясь центральной темой повседневной прессы, научных лекций и митинговых речей, привлекая гораздо большее внимание, чем очередные политические и экономические вопросы.
Пришла пора открытых антирелигиозных лекций и диспутов, и волей-неволей мне пришлось открыто столкнуться с проповедниками безбожия. Такого рода выступления я предпринял в особенности с переездом в Самару.
Идя навстречу современным запросам молодежи, я читал в Самаре в 1918-1919 г. цикл лекций по вопросам этики и религии в "Доме юношества"; иногда в местном Университете.
Студенты, посещавшие эти лекции в большом количестве, подали петицию в Совет Университета, в связи с вызванным этими лекциями интересом к этике, прося открыть при кафедре философии также курс этики и поручить этот предмет известному профессору философии И., а в случае, если это будет неудобно, то предоставить его мне.
Совет профессоров (еще старого состава) в порядке академической автономии избрал меня преподавателем этики.
В Университете особенно много студенчества привлекла моя лекция о проблеме братства и коммуны, причем я доказывал, что люди лишь тогда становятся братьями, когда находят одного Отца через Христа. Эта же лекция была повторена в местном почтовом клубе. Дальнейшее выступление на эту тему было отклонено местными распоряжениями; в официальной бумаге было сказано: "Лекция не в духе времени".
Между тем антирелигиозная пропаганда разгоралась.
Появились книжки вроде "Азбука коммунизма" Бухарина, где заявлялось, что вера в Бога есть выдумка буржуев.
В это время открылись так называемые районные рабочие клубы с просветительной целью.
В один из них я был приглашен прочесть лекцию - диспут о религии.
Я назначил тему: "Можем ли мы жить без Христа?" Подходя к зданию, я увидел толпу и даже милиционеров - множество слушателей не могло войти в зал. Они запрудили лестницу. Я кое-как добрался до двери с черного входа. Провожавший меня постучал в дверь: "Пусти, Филимоныч пришел"...
Толпа зашумела: "Какой там еще Филимоныч!.. Два часа тут стоим... Становись в очередь"...
Когда выяснилось, что пришел лектор, ропот сменился дружным смехом.
Через некоторое время я вторично прочел эту же лекцию в одном из больших залов, принадлежащих Университету. Зал, вмещавший человек 700, был полон, несмотря на то, что вход был платный. В этой лекции, обращаясь к власти, я сказал приблизительно так: "Не дело представителей власти пропагандировать атеизм. Поступать так от ее имени значит ее компрометировать. Она должна быть нейтральной уже и в силу отделения Церкви от государства.
Упомянутый в псалмах Давида "безумец" сказал лишь "в сердце своем: нет Бога". А наши атеисты провозглашают это на улицах и площадях.
Да и в сердце своем атеист может говорить лишь то, что нет Бога в его опыте, в его душе. Но он не имеет никакого логического и нравственного права утверждать, что Бога нет в опыте других людей и в бытии вообще. Всенародное заявление, что нет Бога, есть преступная ложь. Отнимая у народа веру в Бога, вы разоряете душу народа, режете сук, на котором сами сидите, и подрываете основы того самого общественного идеала, который проповедуете, - этим вы сами способствуете провалу и краху социализма в России".
Во время прений мне было сказано, что книжки вроде "Азбуки коммунизма", как и атеистическая пропаганда, есть работа не власти, а коммунистической партии.
Лекция кончилась. Вместе с двумя друзьями, я ждал, пока публика разойдется. На эстраду вошел человек в военной форме и спросил меня: "Товарищ лектор, как вы получили разрешение на эту лекцию? У вас оно имеется?" Мой друг предъявил бумагу от милиции. - "Вам придется пойти со мной для некоторых объяснений". - "Куда?" - спросил я. "Тут недалеко"... Мы пошли. Мой друг запротестовал и спросил солдата: "А у вас есть документ на право ареста?" - "Вот вам мой документ, - с видимым раздражением сказал он, вынимая револьвер. - Идите вперед!" (до этого момента мы следовали за ним сзади).
Было ясно, что нас ведут в чрезвычайку.
Мы вошли в канцелярию.
В глубоком кресле сидел развалясь молодой человек в красной фуражке. Запрокинув назад голову, он сказал смеясь: "Ага, вот, главного привели!.. Скажите, товарищ, и вы в самом деле верите, что Бог есть?"
- Я удивляюсь, что вы этому не верите, - сказал я.
У стола стоял юноша лет 18-ти, с красной звездой на фуражке. Он резко обрушился на меня. "Это все суеверие!.. Есть только природа... Солнце, луна, звезды... А Бога никакого нет". - "Товарищ, в солнце, луну и звезды верили наши первобытные предки, а мы верим в Того, Кто их создал", - ответил я.
На диване сидел еще один чекист, внимательно следивший за беседой. "Ну, слушай, - сказал он, обращаясь к спорившему со мной юноше. - Я тоже не верю в Бога, но так не позволил бы себе говорить о Нем, как ты. Товарищ учитель этот вопрос изучал, а ты мало в этом понимаешь".
Нам дали заполнить "арестный лист" (где, когда арестовали и т. п.).
Вошел человек в черном штатском платье, как оказалось, своим доносом вызвавший наш арест.
"В чем вы обвиняете М.?" - спросил его начальник в красной шапке.
"В агитации против советской власти". - Я спросил его: "А вы, гражданин, всю лекцию выслушали?" - "Нет, не всю, но это не важно. Вы дурачили народ проповедью Евангелия, называли Серафима святым... А ведь Евангелие попы выдумали". - "А вы Евангелие читали?" - "Конечно, читал! Даже по-гречески". - "По-гречески? - Во мне проснулся дух педагога: - Ну, скажите хотя бы, как начинается Евангелие от Иоанна по-гречески?" Экзаменуемый с руганью отошел и сел на диван при дружном смехе сотоварищей.
Начальник подшучивал надо мной.
- Что устали, товарищ, после лекции?
- Да, устал, в горле пересохло. Прикажите самоварчик поставить.
- Самоварчик... ха-ха!.. Что же это можно. Иван, сходи-ка в подвал. Там полечка одна сидит, скажи-ка ей, чтоб самовар поставила.
Чаю мы не дождались. Нас сдали конвойному, и мы пошли в знаменитый подвал.
Это было маленькое темное помещение, прежде служившее для склада дров при центральном отоплении дома. Небольшие окна на улицу были заколочены досками. Помещение было освещено электрической лампочкой. В переднем коридорчике сидели вооруженные караульные мадьяры. Мы вошли. На деревянной настилке на полу было человек 15. У каждого изголовьем служило полено. "Христос Воскресе!" - сказал один из моих друзей. (Пасха была недавно.) Ответа не последовало. Но все на нас воззрились. "Вы по какому делу?" Мы рассказали.
В камере царило большое волнение. Какой-то мещанин с бледным, как стена, лицом ходил быстро взад и вперед, как зверь в клетке. "Чего ты все бегаешь?" - спросили его. "От волны!.. Уж лучше бы скорее к стенке!"
Время было тревожное. Город был в полосе фронта. Действовали чрезвычайные полномочия. Какая-то барышня попала за то, что в вагоне читала из журнала юмористические стихи о Ленине. Она услышала мою фамилию. "Марцинковский? Вот случай. А я приехала из Москвы. Искала вас. Ваш брат, с которым я вместе служу в банке в Москве, просил меня передать вам, что он уезжает".
Была ночь. Сонные мадьяры пили черный кофе. Мы вышли к ним в коридор.
Они и нам предложили кофе и хлеба. Я заговорил с караульным, стоявшим у дверей. Он охотно рассказал мне (ломаным языком) о своих родных и о родине, с которыми он давно уже был разлучен.
Глубокая ночь...
Мы почитали втроем Евангелие, безмолвно помолились.
Я расположился на ночь, прислонив голову к полену. Много мыслей теснилось в душе. Вспомнилась мать, Москва... Стало себя жалко.
Стук автомобиля под окном. Кто-то приехал. Может быть, "брать" на Коровий Остров? (Там происходили расстрелы.) Открывается дверь. Входит человек и вызывает одного из моих друзей. Потом другого.
Только часов в 11 утра вызвали меня - оказывается, к следователю.
- Вы агитировали против власти?
"Нет... Я говорил против атеизма, указывая на его разрушающее влияние, и утверждал, что не дело власти заниматься пропагандой атеизма". - "Итак, вы, - сказал он, обращаясь к моим друзьям, - свободны".
- А что же М.? - спросил один из моих знакомых. - Если вы его не отпустите, то и мы не пойдем.
- И он пойдет - только с подпиской.
"Какой?" - спросил я. "А вот о невыезде из Самары и о явке при первом требовании в Чеку".
"А лекции читать могу?" - "Можете".
Я дал подписку. Мы вышли на воздух и солнце. Боже, какое счастье еще пожить на этой земле, еще увидеть родных и друзей и разделить вместе радость свидания!
Как-то после этого я встретил на улице агента Чеки, по доносу которого я был арестован. Я поздоровался с ним. Он ответил мне с улыбкой смущения на лице. Я пожурил его за неумение различать религию от политики.
Через неделю после ареста (т. е. 18 мая 1919 г.), согласно объявлению, сделанному на предыдущей лекции, я должен был ее повторить (уже в третий раз), так как многим желающим войти пришлось отказать: все билеты были распроданы. Теперь зал был опять полон. Присутствовало много коммунистов, в том числе и известные деятели из их рядов. Атеист, "брат Анатолий", был в числе возражающих. После лекции один из видных коммунистов Л. сказал: "Да тут ничего нет против власти". И так оправдался поступок следователя Чеки, который отпустил меня на свободу.
На эту лекцию я пришел больной с повышенной температурой; в перерыве за кулисами я сидел в изнеможении. Вторую половину я провел, собрав последние силы. Бог помог довести собрание до конца, так что, когда я был на эстраде, мое физическое состояние не было заметно.
Домой я шел, часто садясь на улице, на ступеньки у крылец. Затем слег в постель - оказался тиф, в очень сильной форме: организм боролся со смертью. Меня соборовали. (Это таинство елеосвящения обычно совершается в час смертной опасности и рассматривается как приготовление к смерти - хотя все содержание молитв и читаемых мест из Евангелия говорит об исцелении. Даже существует поверье, что тот, кто выздоровел после соборования, уже рассматривается как человек "не здешний"; такая девушка в селе рискует уже остаться одинокой - ее боятся взять замуж.)
С Божьей помощью я выздоровел.
Во время моей болезни один из членов исполкома К. прочел лекцию на мою же тему: "Можем ли мы жить без Христа?"
Я читал отчет о ней в газете. Лектор говорил, что мы не только можем жить без Христа, но мы даже не можем жить с Ним, так как Его учение неосуществимо и во всяком случае устарело.
Через некоторое время в Самаре случились два самоубийства: два коммуниста покончили с собой на почве пьянства и растраты казенных денег.
Один из них был тот же лектор К.
Можете себе представить, какое впечатление это произвело на самарскую публику. Сообщаю этот факт не для того, чтобы бросить камень упрека на могилу трагически погибшего человека. Во всяком случае эта смерть есть печальное, но убедительное доказательство того, что не "религия есть опиум для народа", но с устранением религии народ ищет дурмана, чтобы заглушить пустоту и томление духа. Без религии человек расточает и общественное добро и самую свою жизнь, ибо теряет нравственную опору и веру в смысл бытия.

Возвращение в Москву

Осенью 1919 г. я отправился в Москву. Почти полтора года я был в Самаре, отрезанной войсками белой армии и чехословацких легионов. (Предварительно я должен был получить разрешение на выезд от Самарской Чеки.)
Ехал я в теплушке. Путешествие продолжалось вместо 36 часов - 9 дней.
В вагоне среди узлов и мешков теснилось человек 60, преимущественно красногвардейцев и "мешочников".
Ругань и скверные рассказы отравляли атмосферу. Вот и знаменитый б. Александровский мост через Волгу с версту длиной - он был взорван белыми и недавно починен советской властью. Было приказано не открывать вагона, как это обычно бывает на мостах. Но под нами катилась могучая Волга... и русская душа не выдержала. Приоткрыли дверь. В тесную теплушку ринулся простор, лазурь неба и воды... Вон маленький, как ореховая скорлупка, дымит пароход... Чайки бело-серыми платками мелькают над водной гладью. Все замолкли в немом восторге - стихла ругань. "Вот она, матушка наша, Волга!" Поезд медленно шел, погромыхивая, как будто и сам любовался могучей рекой.
Был канун Успения. На каком-то разъезде мы остановились среди поля. Перед нами шумела золотыми колосьями нива. На пригорке красовалась сельская церковь, с большими синими куполами со звездами. Тихо доносился звон колокола.
У меня мелькнула мысль. "Давайте, споем что-нибудь... например, "Воскресение Христово введевше"... Оказались и певчие налицо. Начали петь... Весь вагон, кажется, принял участие. Пели и пасхальные песнопения. Теплушка преобразилась... проснулось русское сердце, так чуткое к красоте. Долго сохранялось тихое, чинное настроение.
На одной станции подсели новые мешочники. Они начали было вводить прежнюю атмосферу ругани и пошлости. Я заспорил с ними. Начался диспут о Боге.
"Нет Бога", - упорно твердил один из них. В это время наш поезд поднимался медленно в гору... Кр...ра!.. Раздался страшный треск, и вслед за ним панический крик: "поезд разорвался!" Мы оказались в хвосте... Катимся назад в Инзу, а там налетим на составы... Мой оппонент побледнел, соскочил с полки, и другие за ним стали прыгать из вагона. Поезд медленно катился назад, но скорость движения все возрастала. Однако, через некоторое время удалось остановить вагоны.
Оказалось, в середине поезда, в одном из вагонов, сцепной крюк вырвался вместе с рамой. И не мудрено: паровоз тянул около 60 перегруженных старых вагонов, да еще в гору. Я из вагона не вылезал.
С начала пути мне было очень тесно сидеть в неловком, полусогнутом положении. Около меня сидел старик в бараньей шапке и все охал. В глазах его горел лихорадочный огонь. Стоны его стали беспокоить соседей. "Тиф у него, что ли?" - спрашивали они тревожно и стали сторониться от него. Он попросил у меня пить, увидев у меня фляжку с водой, и потом положил голову мне на плечо. Соседи оттеснились в стороны. Мне стало свободнее. Так мы ехали с ним дня два. Потом сдали его на одной станции в больницу. Двое его односельчан ехали тут же (все они ездили куда-то за рожью). Я познакомился с ними и попросил их сообщить об его участи мне в Москву. И действительно, через некоторое время я получил открытку с сообщением, что больной впоследствии выздоровел.
На маленькой станции Барыш мы застряли. Впереди происходило восстание: называли имена Мамонтова, Миронова... Остановка грозила быть долгой.
Уныние овладело путешественниками.
Прошел день, два... Стали проедать последнее.
Среди пассажиров в другом конце вагона я заметил барышню, которая читала какую-то небольшую книгу. Стоявший над ней человек поинтересовался, взял у нее из рук книгу... По выражению его лица, ставшему сразу как-то особенно серьезным и сочувствующим, я понял, что это Евангелие. У меня мелькнула мысль, что эта барышня принадлежит к одному из наших христианских студенческих кружков. Когда пошли за кипятком на станцию, я увидел ее вновь: "Скажите, а вы не из христианского кружка?" - Она широко раскрыла глаза: "Откуда вы знаете?" - "Я видел, как вы читали Евангелие".
- Я уже давно думала, что и вы из кружка - слышала, как вы беседовали о Боге и как ухаживали за больным.
Познакомились... "Ах, как я рада!.. Ведь, я еду одна... среди этих людей. А вчера у меня еще украли пальто"... Мы пошли гулять по полотну, вместе читали Евангелие и молились. Когда мы вернулись на станцию, нас поразило оживление публики. На дверях висело объявление: "Через два часа едем. Паровоз вышел со станции Н."
Барышня так и подскочила от радости.
Приехали в Москву.

Лекции в Богородске и Подпольске

Моя попутчица оказалась жительницей Богородска. Там один из членов нашего Московского Христианского Студенческого кружка организовал в последнее время небольшую группу молодежи, интересующейся вопросами Евангелия.
Моя новая знакомая постаралась вызвать меня туда от имени кружка для чтения лекций.
Прочел я в местном кинотеатре "Фантазия" лекцию на ту же тему: "Можем ли мы жить без Христа?"
По окончании лекции ко мне подходит молодой человек в военной форме.
- Товарищ лектор, позвольте пригласить вас на минутку в исполком.
- Ну что ж, пойдем! Потребовали личные документы.
Написали протокол. - "Вы называли гражданскую войну братоубийственной?"
- Называл.
- Ну, вот... Я, к сожалению, должен вас задержать. - Говоривший со мной был юноша лет 18, председатель исполкома.
Я решил поговорить с ним по душам.
"Слушайте... Я не советую вам меня арестовывать. Под арестом я уже был, и меня выпустили. Кроме того, предупреждаю вас, что завтра я должен быть в Москве для явки в Народный Суд по вызову (я подал заявление об отказе от военной службы по религиозным убеждениям). Вот у меня и повестка... В Москве меня хорошо знают, можете справиться обо мне... А только не задерживайте, будете иметь неприятность", - сказал я ему почти отеческим тоном. (Бывший учитель гимназии почувствовал перед собой своего ученика.) - "Покажите повестку... Ну, ладно, я отпущу вас, только оставьте вашу фотографию". - "Хорошо, но с условием, что вы мне ее потом вернете". (Впоследствии, мой знакомый эту фотографию у него забрал.)
Следующая лекция в этом же помещении не была допущена - оно оказалось занятым.
Зато мы нашли другой зал, самый большой в Богородске. (Кинематограф "Колизей" - на 1000 человек.)
Здесь я прочитал лекцию "Смысл красоты", сопровождаемую музыкальными иллюстрациями из классической музыки (Бах, Бетховен, Шопен, Лядов) в исполнении одной пианистки.
Главная мысль лекции: жизнь должна быть прекрасной, не только в созерцании, но и в действии.
К этому зовет и природа и искусство. Но перейти от созерцания к действию может помочь лишь религия. Христос идеал красоты.
И только Христос есть путь к очищению жизни от обезображивающего влияния греха и к преображению действительности светом идеала.
Зал был переполнен. Некоторые коммунисты одобрительно отзывались о лекции.
Не обошлось и без инцидента. В середине чтения погасло электричество, и мы оказались в абсолютной тьме. Я использовал этот момент, чтобы пояснить идею лекции: "свет начало красоты", хотя и трудно было говорить к невидимой публике. Но, по крайней мере, непрерываемость речи удержала тишину в зале.
Принесли керосиновую лампу, а затем было исправлено и электричество.
Для дальнейших выступлений нельзя было найти зала. Группа рабочих предложила устроить лекцию в местном православном соборе. Но настоятель, боясь ответственности, предложил мне получить специальное разрешение от Патриарха Тихона.
Через несколько дней я посетил Патриарха в Москве, в Троицком подворьи. Патриарх очень сочувственно отнесся к чтению в соборе; он тут же выдал мне бумагу с собственноручной подписью и патриаршей печатью (она была также занесена в шнуровую книгу в канцелярии). Бумага гласила о преподании мне Патриаршего благословения на проповедь Слова Божия в православных храмах, при условии согласия местных настоятелей. Таким образом, ввиду будущих аналогичных случаев я получил разрешение на проповедь в храмах вообще. Через несколько дней лекция в Богородском соборе была устроена (на тему "Духовная жажда"), при большом скоплении народа.
После одного из этих выступлений я хотел вернуться в Москву в тот же день, хотя и был очень утомлен. Друзья советовали мне отложить - и я, после долгих уговоров, согласился.
Совет друзей оказался пророческим.
На другой день я узнал, что поезд, вышедший накануне, потерпел крушение. Я видел у насыпи груду обломков. Об этом несчастьи мне рассказывали следующее. В одном из товарных вагонов (в теплушке), с открытой широко стенкой, красноармейцы распевали кощунственные песни.
Вдруг сорвался откуда-то ветер и, сильным порывом налетев на этот широко открытый с боку вагон, сбросил его с рельс.
Несколько красноармейцев (кажется, 8 человек) были убиты.
Вспоминаю еще лекцию на тему о Христе в Подольске в местном Художественном театре. Все места были заняты. Так как, по обыкновению, была объявлена беседа после лекции, то руководство прениями было поручено знакомому студенту.
Но перед началом лекции ко мне подошла за кулисами группа людей. Среди них был партийный агитатор П., который уже выступал против меня в Богородске, при явном неодобрении слушателей.
"Мы предлагаем вам свой президиум", - сказал он. На это я ответил:
- Но, ведь, это не митинг, а лекция. Мы сами ее устраиваем. (Лекция была устроена местной группой христианской молодежи.) Мне приходится поблагодарить вас... Но мы обойдемся своими силами.
Я слышал, как П. сказал вполголоса: "Предъявите требование комитета партии".
Человек с золотыми зубами, оказавшийся председателем исполкома, официально заявил, что председательство они, представители партии, берут в свои руки. Я признал это насилием, но все же согласился читать.
Мы все вышли на эстраду.
Председатель объявил собрание открытым, указав на некоторые общие правила (регламент) для желающих говорить. В публике послышался ропот по адресу неожиданного президиума. Мне было дано слово. Я объявил о неожиданно случившемся изменении в порядке собрания и сказал, что отвечаю только за свои слова, а отнюдь не за слова атеистов, присоединившихся ко мне против моей воли.
Публика слушала меня очень внимательно.
Когда я кончил, председатель объявил, что в качестве оппонента будет говорить товарищ П.
П. стал излагать историю религии с древнейших, первобытных времен, стараясь показать суеверность всякого религиозного мировоззрения. Он говорил уже час... Публика стала протестовать...
"Граждане! - сказал строго председатель. - Вы имели терпение выслушать гражданина М., так слушайте терпеливо и оппонента".
"Мы не на вашу лекцию пришли..." - "Прошу к порядку"... - крикнул председатель, шла глазами того, кто осмелился возражать.
Оппонент продолжал. Изредка слышался смех по поводу тех или иных его выражений.
Было уже поздно. Записки одна за другой поступали к столу.
Когда П. кончил, председатель сказал: "У нас есть еще два оратора". Публика взвыла от негодования. Это грозило затянуться часов до двух ночи. Было все очевиднее, что меня хотели взять измором.
- Я не совсем здоров, гражданин, и потому не могу сидеть здесь так долго.
- Товарищ лектор ссылается на нездоровье... Сидевшие на эстраде засмеялись.
- Ну, хорошо... Могу я ответить прежде на записки, которые уже поступили?..
- Это, пожалуйста...
Я предложил моему знакомому читать вопросы и возражения, поданные на записках.
Отвечая на последнюю записку, я сказал общее заключительное слово, с призывом верить во всех этих вопросах жизни не мне или моим оппонентам, а Тому, Кто сказал: "Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне".
"Я свет жизни... Кто последует за Мной, тот не будет ходить во тьме, но будет иметь свет жизни".
Раздался гром аплодисментов.
И вдруг загремели стулья, и вся публика (человек 700) устремилась к выходам.
"Товарищи, куда вы? - беспомощно кричал председатель. - У нас еще два оратора"...
Но его голоса почти не было слышно. Всю публику как волной смыло...
Мы остались одни. Председатель, стуча папироской по портсигару, говорил желчно: "Ну, что?., ваша взяла!.." Другой раздраженно обратился ко мне и студенту: "Эх вы... за гриву держитесь: бывшие вы люди!"
"Ну что ж, это правда... - сказал я улыбаясь. - Христос именно к бывшим людям пришел, чтобы их возродить и сделать людьми".
В коридоре за кулисами ко мне подошли двое рабочих, прося выступить еще у них на заводе с этой же лекцией.
Но это устроить не удалось.

Вопрос о военной службе

Осенью же 1919 г. пришлось мне явиться в Народный Суд по делу об отказе от военной службы (о чем я уже упоминал).
Считаю не лишним вспомнить здесь главные моменты, характеризующие мое отношение к военной службе.
Еще со времени первых лет студенчества я стал отрицательно относиться к войне, под влиянием Нагорной проповеди, в силу завета Христа о любви к врагам.
По окончании Университета я не подлежал военной службе, как штатный преподаватель гимназии.
В 1913 г. я оставил государственную службу, посвятив себя Христианскому Студенческому Движению в России. От военной службы я был свободен, как прослуживший б лет учителем гимназии на государственной службе.
И вдруг в 1914 г. грянула война. Тогда учительская льгота потеряла силу именно потому, что я не состоял на государственной службе. В дни объявления войны я жил у себя на родине, в селе Волынской губернии, в 70 верстах от фронта, где уже наступали австрийцы. Мобилизованных в пограничной области посылали непосредственно на фронт, не давая даже военной одежды, а лишь снаряжая ружьями и патронами. Я поехал в Дубно, где был воинский начальник.
По дороге очень волновался. Теоретически вопрос о войне был ясен: я должен отказаться. Но практически непосредственная действительность, военное положение прифронтовой полосы ставило в тупик.
Помню, я раскрыл бывшее у меня в кармане Евангелие - глаза упали на стих: "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1 Кор. 10:13).
Я ухватился за эти слова, как за якорь - и все предал на волю Божию.
Прибыли в Дубно. Воинского начальника в его управлении не оказалось. Он присутствовал на приемной комиссии в другой части города. Пришлось идти туда пешком, очень далеко.
За год работы в Студенческом Движении от постоянных лекций, долгих бесед, поездок у меня переутомилось сердце, - и теперь я чувствовал себя особенно слабым, тем более, что мы проехали на телеге 35 верст.
Врач в белом кителе, наклонившись, слушал мое сердце. Что-то сразу усмотрел и безнадежно покачал головой, сказав какое-то латинское слово. Мне дали белый билет, т. е. уволили вчистую. Отец, сопровождавший меня, сестра, плакавшая всю дорогу, - просияли. Я ощущал большую радость жизни. Да, испытание не было "сверх сил", как говорится в приведенном стихе.
Как радостно было вместо фронта или тюрьмы оказаться в саду родного села!
"Я знала, что так будет, - говорила одна знакомая, с которой мы много беседовали о Христе. - Вы должны еще остаться на этом свете для религиозной работы".
В 1916 г. меня все же вторично мобилизовали. Я пошел на осмотр, захватив свой белый билет с указанием статьи о болезни сердца.
Сердце нашли здоровым. У меня был невроз сердца, явственные перебои - врачи говорили о неизлечимости и смертельной опасности моей болезни всякую минуту. В санатории Крюково врач советовал оставить тревожную студенческую работу и вернуться к регулярной учительской службе. "А другой при студенческой работе будет здоров?" - спросил я. "Нет, это будет со всяким. Уж такая нервная работа..." Я остался при студенческой работе. И вот сердце все-таки поправилось.
"Годен"... - сказал председатель комиссии (в Екатерининском зале Московской Городской Думы).
"Постойте, ведь, я имею еще недостаток... Я близорук..." - "Снимите очки... Видите вон те знаки?.." - "Ничего не вижу"... - "А нас видите?" - спросил он раздраженно. "Вижу... Прошу вас исследовать меня инструментами"... - "Здесь нет инструментов... А посылать в госпиталь не велено..."
"Вот я на днях был в Алексеевской городской лечебнице, и у меня рецепт на очки... три с половиной диоптрии". - "Это не документ". - "Ополчение 2-го разряда", - вдруг сказал председатель и поставил соответствующий штемпель. (Это означало свободу, ибо данная категория в то время не призывалась.) Через год новая мобилизация, но меня освободило положение штатного преподавателя, которое я временно совмещал со студенческой работой. Летом 1918 г. чехи взяли Самару. Установилась белая власть (так называемая учредиловская - управлял Комитет Членов Учредительного Собрания). В октябре подошли советские войска. Опять мобилизация (со стороны белых). Попал и мой возраст. Я написал письмо об отказе на основании религиозных убеждений и пошел на другой день в Управление воинского начальника.
Прихожу к дому, вывески не нахожу. Спрашиваю у прохожих. Оказывается, Управление вместе с белыми войсками ушло из города.
Установилась опять советская власть.
Новая мобилизация, теперь со стороны красных. Иду в военный комиссариат, захватив то же самое письмо, как некоторое доказательство своего беспристрастия в вопросе войны: не помогал воевать белым, не буду помогать и красным.
- Вы ведь из Москвы? Так вам в Москве и призываться, - сказали мне в комиссариате.
В это время, уже с 4-го января 1919 г., стал действовать новый закон, в силу которого можно было освобождаться от военной службы по религиозным убеждениям, если подсудимый мог доказать свою искренность, а не оказывался, по тогдашнему выражению, "шкурником".
Был организован "Совет религиозных общин и групп", куда входили представители различных вероисповеданий. Участвовали В. Г. Чертков, И. Н. Колосков (от христиан-трезвенников), П. В. Павлов (от баптистов) и т. д.
Эти представители имели право быть экспертами на суде.
Приехав в Москву, я подал заявление об отказе в местный Народный Суд (бывший Мировой суд).
Вот настал день суда.
Дело слушалось при открытых дверях.
Присутствовали в публике знакомые, толстовцы, христиане-трезвенники.
Я был вызван к столу.
Экспертом моим был П. В. Павлов.
Он разложил перед судьей в качестве вещественных доказательств ворох моих афиш лет за 10 и пояснил, что в Петрограде и Москве всякий слышал или эти лекции, или про эти лекции - и что в них всегда проводилась идея христианского идеализма, братства. Один из деятелей Студенческого Движения, хорошо знавший меня, попросил у судьи слова, как частный свидетель, и рассказал мою биографию, - между прочим, о том, как я ходил в народ, в течение многих лет, в качестве книгоноши Св. Писания, как вел кружки молодежи, собирал детей улицы в частную школу и т. д.
Судья, человек лет 55, назначенный советской властью из числа прежних мировых судей, очень внимательно слушал.
Я хотел еще высказать свидетельство о Христе и Евангелии, попросив дать мне "последнее слово".
Но судья сказал: "Слова не нужно. Дело само за себя говорит"...
И стал тут же быстро писать заключение.
В конце заседания суда приговор был объявлен в следующей форме:
"Именем РСФСР - прошу встать!"
Все встают в напряженной тишине.
И он читает постановление народного суда. (Привожу точно по выданной мне копии приговора).
"1919 г. сентября 17 дня, именем Российской Социалистической Федеративной Советской Республики, Местный Народный Суд Бронного участка г. Москвы в составе Народного Судьи Трухачева и очередных Судей-Заседателей, рассмотрев дело по ходатайству гражданина Марцинковского Владимира Филимоновича об освобождении его от военной службы по религиозным убеждениям, нашел, что означенное ходатайство исключает всякую возможность сомневаться в полной искренности и убежденности просителя, как твердо стоящего на пути заповеди Христа о любви и стремящегося многолетними работами заронить своими проповедями среди молодежи и детей улицы ту искру любви, которая только и может обогатить духовную жизнь народа вообще, а в частности молодежи в период ее неокреплости и неустойчивости в своих убеждениях, обуреваемой современной разрухой. Таким образом, проситель Марцинковский является одним из сеятелей на ниве Христовой, достигающим или, по крайней мере, стремящимся достигнуть благих всходов.
Исходя из всего вышеизложенного и суммируя доводы экспертизы, Суд определяет: гражданина Марцинковского Владимира Филимоновича от несения военной службы во всех ее видах, как активной, так и вспомогательной, освободить, предоставив ему право работать на пользу молодежи и детей улицы, оставаясь организатором и проповедником всюду, где нищета духовная ищет и просит подаяния и пищи духовной. По объявлении копию с настоящего определения выдать просителю и сообщить в Совет религиозных общин и групп".
Раздались аплодисменты. Меня поздравляли.
Одна дама-толстовка сказала мне приблизительно так: "Было такое чувство сегодня, как будто совершалась подлинная литургия".
Дома была большая радость.
Ведь некоторые подобные дела кончались назначением в строй, в случае отказа - заключением в тюрьму; в лучшем случае, определяли в эпидемический госпиталь.
Освобождали не только судьи, подобные тому, который разбирал мое дело, но и современные, из рабочих.
Я присутствовал при подобном процессе, когда судья, рабочий М., освободил студента О. православного вероисповедания (это всегда труднее, чем при свободно-христианских верованиях, потому что православная Церковь обычно признает войну с христианской точки зрения. Данный студент цитировал отрывки из творений Отцов Церкви, отрицавших войну, например, из Ефрема Сирина).
В последнее время нередко евангельские христиане и баптисты присуждаются за отказ к тюремному заключению, хотя бывали случаи досрочного освобождения, когда самим фактом сидения и соответственным наблюдением над жизнью заключенного достаточно выяснялась убежденность подсудимого.
В начале революции, когда на окраинах, в провинции значительно процветал личный произвол - были печальные случаи жестокости.
Так толстовец X. был поставлен под расстрел.
Стоя перед взведенными на него ружьями, он сказал солдатам: "Помните, братья, что расстреливая мое тело, вы расстреливаете свою душу".
Выстрелов не последовало.
Командир собственноручно застрелил X. из револьвера.
Надо сказать, что и при старом режиме бывали случаи, обнаруживавшие стремление освободить искренних "религиозников".
Мой друг А. после отказа от военной службы был отдан в психиатрическое отделение военного госпиталя в Москве (в Лефортове) на испытание и пробыл в ужасной обстановке, среди умалишенных, 6 месяцев. Он к тому же артист-певец, окончивший Московскую Консерваторию.
По его свидетельству, молитва и чтение Евангелия спасли его от душевного заболевания. В особенности, он пережил там, по его свидетельству, силу и глубину 8-ой главы Послания к Римлянам: "Любящим Бога - все содействует ко благу... Если Бог за нас, кто против нас?.. Ничто не отлучит нас от любви Божией во Христе Иисусе"...
Когда он стоял перед судом, председатель (генерал), всматриваясь в его лицо, сказал членам комиссии: "Обратите внимание на его улыбку... Это человек ненормальный".
И вот какое свидетельство ему было выдано - я читаю его и привожу теперь по памяти.
Сообщалось, что А. страдает душевной болезнью - mania religiosa, - ввиду 1) сообщаемых им каких-то таинственных сношений с Божеством (на вопрос: "кто внушил вам отказ?" - он ответил: "Господь"), 2) дурного самочувствия при виде оружия и 3) полного равнодушия к своей судьбе.
Я думаю, и Сократу можно было бы выдать такое же свидетельство: ведь и он сообщал о божественном голосе (daimonion), который руководит им, и он равнодушно принял смертный приговор.
В результате А. был освобожден, но как "душевнобольной" он должен был лишиться места учителя пения в одной из московских городских школ и стал регентом в Общине Евангельских Христиан.

Суд над церковниками

Одним из значительных моментов борьбы с религией было вскрытие мощей.
В связи с последним зимой 1919-1920 гг. слушалось в Верховном Трибунале дело А. Д. Самарина, Н. Д Кузнецова и др.
Суд происходил в Голубом Зале Союзов на Большой Дмитровке (б. Дворянское Собрание), при открытых дверях: ему был придан характер так называемого "показательного процесса". Заседания продолжались 6 дней; каждый день мне удавалось побывать там хоть некоторое время.
За столом на эстраде сидел председатель Трибунала Смирнов и другие члены этого учреждения. С правой стороны - общественный обвинитель, б. Главковерх [Верховный Главнокомандующий] Крыленко. В глубине эстрады виднелась фигура поэта Демьяна Бедного в военной одежде защитного цвета.
С левой стороны на скамье подсудимых был ряд духовных лиц - игумен Звенигородского монастыря о. Иона и еще несколько монахов, священник Н. Цветков, б. оберпрокурор св. Синода А. Д. Самарин, профессор Н. Д. Кузнецов и др.
Дело состояло в следующем. При вскрытии мощей Саввы Звенигородского в раке не оказалось нетленных останков, а были найдены лишь кости. По словам некоторых монахов, один красноармеец плюнул в раздражении на череп, вынутый из раки. Представители другой стороны доказывали, что красноармеец, возмущенный неожиданным обманом, действительно плюнул - но не на череп, а на пол.
Слухи о кощунстве распространились в толпе - она бросилась на коммунистов, было кровопролитие, кажется, и убийства.
В оправдание себя, монахи пустили в народе слух, что нетленные мощи были в гробнице, но они "ушли" от недостойных очей и рук кощунников.
Так как организацию защиты Церкви, охраны Патриарха и т. п. взял на себя так называемый Всероссийский Совет Приходов, - то он и был обвинен в подстрекательствах, следствием которых были убийства (в различных местах РСФСР).
Надо заметить, что большая часть народных беспорядков в годы революции возникала, насколько мне известно, на религиозных основаниях.
Представитель Чеки, командированный в Звенигород для расследования дела на месте, присутствовал тут же в качестве свидетеля.
Зал был переполнен.
Не буду приводить всех подробностей судоговорения, допроса свидетелей, подсудимых.
Во всем процессе ярко ощущалась русская церковная история в изломе: сталкивались два мира, или, вернее, две идеологии - государственная религия и, как реакция против нее, государственный атеизм.
Досадно было видеть, что сторонники религии, большей частью искренние, страдают за интересы не религии, а строя и класса, для которых религия была лишь средством.
Разоблачение этих сторон официального православия составляло силу речей прокурора Крыленко, незаурядного оратора с чеканным юридическим языком и четкой медленной речью, особенно явственной благодаря западнорусскому акценту.
Вскрылись также печальные стороны нравственной жизни некоторых монахов.
Особенное впечатление произвели "последние слова" подсудимых.
Профессор Кузнецов сказал: "Я всегда боролся за отделение Церкви от государства. Теперь мне приходится страдать за грехи официального христианства. Вам нужна моя кровь - берите ее. Пусть моя могила послужит напоминанием всем, кто содействует обмирщению Церкви".
Спокойно и с достоинством говорил А. Д. Самарин. Игумен Иона, монах с худощавым, аскетическим лицом, вынул из кармана маленькое Евангелие и, перекрестившись, прочитал из того места, где описываются страдания Христа:
"В шестом часу настала тьма по всей земле и продолжалась до часа девятого".
"Вчера здесь потухло электричество", - говорил он дальше: - и мы все были во мраке. Это напоминает мне затмение, бывшее во время крестного страдания Того, Кто был Свет мира"...
Священник Ц., почтенный старец, с львиной гривой седых волос, несколько трясясь от волнения, вышел из скамей. Стал лицом к народу и, осеня себя широким крестом, сказал громким взволнованным голосом: "Клянусь Всемогущим Богом, что меня обвиняют несправедливо"...
Последняя речь обвинителя Крыленко. Какого приговора он потребует для подсудимых? Он говорит гневно, с горящим взором; в слове его слышится свист бича, рассекающего воздух, иногда меча, занесенного над головой подсудимых.
"Самарины, Кузнецовы - все это генеральный штаб, сознательные вожди той идеологии, с которой пролетариат борется не на жизнь, а на смерть, беспощадно... Они должны быть изъяты"... Публика замерла... словно ее не стало в этой жуткой тишине. "И всем подобным интеллигентным руководителям придет тот же конец... Дело Патриарха Тихона у меня уже здесь в портфеле"... Трибунал ушел для совещания. Оно было очень продолжительно.
Наконец судьи возвращаются в зал, и председатель Смирнов прочитал при напряженном внимании зала приговор. "Самарина, Кузнецова подвергнуть высшей мере наказания, т. е. расстрелять!"... произнес он четко, с расстановкой. В публике послышался вздох ужаса.
Но затем приведено было пояснение, что, так как накануне Совнарком принял отмену смертной казни, то расстрел заменяется тюремным заключением на 5 лет.
Некоторые (дьякон, простой монах и др.) были оправданы и освобождены, ввиду несознательности, бескорыстия, пролетарского происхождения и тому подобных привходящих оснований.
Сидя в зале, я почувствовал, что и мне рано или поздно придется быть в положении подсудимого - поскольку власть не различает официальной и "политической" религии от религии вообще, поскольку "всяк за всех виноват", наконец, поскольку среди обвинителей могут быть лица, борющиеся с религией, как таковой...

Антирелигиозные лекции Луначарского и др.

Приблизительно в это же время улицы Москвы были обклеены афишей о лекции А. В. Луначарского, народного комиссара просвещения, на тему:
"Почему не надо верить в Бога?"
Я пошел на эту лекцию.
Она была в большом зале Политехнического Музея, близ Лубянки.
Народу было полно. Многие не попали в аудиторию.
Я пробился кое-как.
Сел на эстраду, лицом к публике, в числе других.
Хорошо видел всех, а главное оратора, который стоял тут же. Говорил он, что никому не запрещается верить во что угодно, но мыслящему человеку верить в Бога нельзя. Рассказал главные этапы истории религии (анимизм, фетишизм и т. д.). Говорил очень уверенно: "Мы являемся авангардом человеческой мысли"...
Пересыпал речь остротами, говорил литературно, отчетливо, по временам сильно возбуждаясь, как бы гипнотизируя.
Отвергая Бога, он в то же время звал к светлому будущему, когда люди создадут, по его словам, "братство богов в природе".
Я не мог молчать; достал из кармана бумажку и написал: "Прошу слова. Марцинковский".
Лектор огласил записку и сказал, что сегодня не диспут, а лекция, но, впрочем, он предлагает аудитории решить вопрос - давать ли слово, предлагая ограничить время оратора 10 минутами.
Поднялся шум. "Не надо"... "Просим, просим"...
Народу было тысячи три. Поднятие рук показало, что большинство стоит за то, чтобы дать слово.
Выхожу. Ощущаю напряженную тишину. Я постарался использовать краткое время, чтобы как можно яснее высказаться в защиту веры.
"Граждане! Все, что утверждал лектор Луначарский относительно разума и науки, будто они не позволяют верить в Бога - совершенно неверно. Лектор называет религию буржуазной верой.
А я утверждаю, что проповедуемый им материализм есть буржуазная, мещанская вера: для нее "то лишь действительно, что для тела чувствительно".
Но это и понятно: согласно теории самого лектора, у него должна быть буржуазная душа, так как он вышел из буржуазной среды - да простит он мне такой переход на личность!
Лектор говорил о фетишизме, о суевериях дикарей, о языческой религии, - но почему он ни слова не сказал о христианстве?
Языческие суеверия действительно разуму противоречат, в то время как величайшие ученые были верующими во Христа. Христос сказал: "Да не смущается сердце ваше: веруйте в Бога и в Меня веруйте".
Выбирайте же - кому верить? Христу или современным учителям? Сама наша жизнь, полная страдания, свидетельствует против безбожия. Без Бога мы не можем творить и созидать. Мы можем только разрушать. Мы погибаем без веры - и этим подтверждаются слова Христа: "Без Меня не можете делать ничего"".
Раздались оглушительные, долгие аплодисменты.
Я входил на кафедру с большим волнением, но, начав, ощутил полное спокойствие, необычную силу голоса, медленность и ясность слова.
Луначарский, выждав тишину, сказал:
"О христианстве я не сказал потому, что оно как раз более всего противоречит разуму.
Я действительно вышел из буржуазной среды, но это ничего не доказывает.
Все, что говорил М. против меня - одни слова. Да, впрочем, он имел мало времени.
Я предлагаю устроить публичный диспут: пусть против меня говорят полтора часа, а я ограничусь 40 минутами и отвечу на возражения оппонентов".
Когда Луначарский кончил, я подошел к нему.
- Анатолий Васильевич! Когда же мы с вами устроим этот диспут, который вы предлагаете?
- Насчет этого обратитесь к моему устроителю, - сказал он, указывая на господина кавказского типа.
Последний записал мой адрес и сказал, что сообщит мне о времени диспута, предлагая пригласить еще ряд профессоров, лекторов и т. д. Их имена называли тут же из толпы, окружившей кафедру.
Чтобы подготовиться к лекции в тишине, я уехал на месяц в Богородск (уже упомянутый выше провинциальный город).
Приглашение на предстоящий диспут было передано Луначарскому, но он отказался в нем участвовать, указав на недостаток времени.
Пришлось прочесть лекцию без Луначарского. В соответствии с его лекцией моя тема была названа: "Почему надо верить в Бога?"
Народу, как и следовало ожидать, было очень много. Когда я пришел, был полный зал (N 2 в Политехническом Музее).
Помещение не было отоплено. Публика сидела, топая ногами, чтобы согреться. Я опоздал, так как перед самой лекцией у меня сломалось пенсне, - пришлось раздобывать другое.
На лекцию пришли, естественно, большей частью люди, сочувствующие религии.
Я предложил свободную беседу после лекции - и подчеркнул, что, хотя Луначарский отсутствует, но другие, разделяющие его убеждения, могут говорить за него. Таких оказалось 6 человек.
Говорили очень слабо, может быть, уже потому, что не чувствовали на своей стороне аудитории.
Их поддерживали жидкими аплодисментами человек 50. В пользу религии говорили 13 человек. Через некоторое время на улицах Москвы опять появился плакат о лекции Луначарского, все на ту же тему: "Почему не надо верить в Бога?" Были приведены имена оппонентов, и меня удивило отсутствие моего имени.
Я пришел заранее в зал Политехнического Музея. "Мы хотели вас пригласить, - сказал мне устроитель лекции, - но мы не могли найти вашего адреса".
- В таком случае запишите меня сейчас в список оппонентов. В лекторской комнате я встретился с Вячеславом Ивановым и раввином Мазе, которые были в числе оппонентов.
Луначарский долго не являлся; прошел уже час после объявленного времени.
Но вот он прибыл в автомобиле. Снял шубу и прошел прямо на эстраду. Мы вышли за ним. Я стал перед столом, лицом к публике, недалеко от лектора. Перед нами кипела переполненная Большая Аудитория Политехнического Музея.
Было опять не менее 3 тысяч народу.
По адресу Луначарского послышались замечания ввиду его опоздания.
"Дела государственной важности задержали меня как народного комиссара", - сказал он в свое оправдание.
"Предлагаю, - продолжал он, - прежде всего выбрать председателя".
Стали кричать фамилии: "Марцинковский"... "Луначарский"...
"Ставлю на голосование, - сказал Луначарский: - кто за Марцинковского?.. очевидное большинство".
Я был очень взволнован от этой неожиданности. Однако собрался с духом и ударил по звонку, стоявшему предо мною.
"Прошу слова", - сказал, обращаясь ко мне, Луначарский.
"Я предлагаю установить регламент собрания. Здесь записалось 6 оппонентов - предлагаю за краткостью времени запись ораторов прекратить... Принимается... Каждому оппоненту дается 20 минут".
Затем он сжато изложил суть своей лекции, уже ранее описанной. После него стали говорить оппоненты.
Я. И. Мазе (главный еврейский раввин, известный своей ученостью), Вячеслав Иванов (поэт-философ), священник А. Кали-новский, Гусев (секретарь Толстого) и В. Ф. Булгаков (тоже секретарь Толстого). Последним говорил я.
Речь Мазе послужила хорошим началом. Он взял сразу хороший, добродушный тон. "Подобно апостолу Павлу, я могу сказать о себе: я еврей, сын еврея"...
И далее он изложил глубокие основания веры в личного Бога, на основании Библии и философской науки.
Вячеслав Иванов, держа в руках свою бархатную шапку, говорил изящным, утонченным философским языком, к сожалению, не всем понятным в этой пестрой аудитории, где присутствовало много красноармейцев. Он подчеркивал относительность всех вещей, понятий и воззрений и утверждал, что именно вера в Бога дает нам твердые, незыблемые, абсолютные опоры для мысли и жизни. Приводил глубокие толкования к молитве Господней "Отче наш".
Священник Калиновский напомнил изречения мудрецов древности в защиту веры в Бога.
Последователи Л. Толстого противопоставляли материализму веру в духовное начало и его центральную сущность - Бога.
Я в основных чертах изложил свою лекцию: "Почему надо верить в Бога?"
Особенно подробно я остановился на христианском понятии Бога и на Христе как совершенном воплощении Бога; на Божественной любви, выраженной в Голгофской жертве.
Слова оппонентов перебивались громкими аплодисментами.
Пока говорили первые ораторы, я читал записки, поступавшие из публики.
Одна была полна упреков по адресу атеистической проповеди Луначарского: "Я пришла сюда с разбитой душой, и ухожу еще более разбитая". Подпись: "работница-портниха".
Я подал эту записку сидевшему рядом Луначарскому.
Он прочитал и отбросил записку с жестом нетерпения.
В заключение говорил, как и полагается на диспутах, докладчик: к сожалению, он больше острил и шутил над отдельными местами речей оппозиции. [У меня нет основания думать, что Луначарский был виновником моего последующего ареста, как думают некоторые. Впоследствии, после моего отъезда из СССР были арестованы некоторые мои друзья, в связи с их религиозной работой, но, по сообщению близких мне лиц, Луначарский даже высказался по данному поводу против применения насилия в борьбе с религией.]
В толстовском журнале появился отзыв о диспуте.
О моей речи было сказано: "Большую искреннюю речь произнес В. Ф. Марцинковский (евангелист), но, к сожалению, он открыл слабое место своих верований, а именно идею искупления - и на него-то устремился Л. со свойственным ему остроумием".
Вскоре Вячеслав Иванов устроил свой диспут с Луначарским на тему: "Религия будущего".
Я опять записался в число оппонентов.
В. Иванов доказывал, что религия будущего есть христианство, которого мы почти еще не знаем и не исповедуем.
Луначарского не было. Я ждал его прихода, чтобы говорить после него - и потому отложил свою речь, хотя уже пришла моя очередь.
Луначарский прибыл; он отвечал В. Иванову на основании его книг, говорил с уважением, корректно. Затем за поздним временем председатель (В. А. Поссе) предложил закрыть собрание.
Таким образом я потерял возможность говорить.
В. Ф. Булгаков, который тоже был в числе записавшихся, горячо протестовал против постоянного опаздывания Луначарского, вследствие чего записавшиеся ораторы не могут высказать свое (противоположное атеизму) мнение.
Передавали, что на последующих диспутах Луначарский говорил о религии более уважительно.
В одной из своих лекций на тему "Христос" он уже призывал рабочий класс с уважением относиться к личности Христа, назвав Его одним из первых "основателей социализма".
Выдающимся проповедником атеизма был в то время В. А. Поссе, талантливый лектор, который, к сожалению, изменил свою прежнюю позицию (раньше он говорил в пользу веры).
Однажды узнаю, что Поссе объявил свою лекцию в Коммерческом Институте (в Замоскворечье) на тему: "С Богом или без Бога?"
"В качестве оппонентов приглашены В. Ф. Булгаков, В. Ф, Марцинковский и др.", гласила афиша.
Я удивился тому, что мое имя было поставлено без предварительных переговоров со мной.
Поссе говорил очень искренно.
"Я отказался от веры в Бога... Вы не думайте, что это мне дешево досталось... Я часто не сплю по ночам".
Оппоненты сурово нападали на оратора.
Мое возражение состояло в следующем:
"Атеизм болезнь духа... Оттого она и вызывает, между прочим, бессонницу... И так как это болезнь, то я хочу не осуждать ее, но сочувствовать ей, как сочувствуют всякому страданию... Оратор, отвергая веру в Бога, призывает к справедливости, братству и любви. Я считаю это столь же последовательным - как отвергать солнце и в то же время принимать его лучи".
После лекции Поссе тепло благодарил меня за тон сочувствия, который он услышал в моих словах.
Наряду с интеллигентными и вдумчивыми ораторами, выступали иногда люди, "натаскавшиеся" в данном вопросе по брошюрам.
Помню выступление одного такого вульгарного агитатора, поистине смердяковского типа. Он политично назвал свою лекцию так, что можно было предполагать положительное содержание в лекции. (Что-то вроде: "Почему мы верим в Бога?")
Это было в Политехническом Музее. Пришло довольно много народа. Лектор говорил о Боге цинично, развязно, похлопывая себя по животу, - высмеивал библейское повествование о сотворении мира и т. п. ("От скуки Творец создал мир" и т. д.)
В зале царила подавленная атмосфера.
У меня было такое впечатление, что вот русскую душу грабят среди бела дня.
Пришли мы вдвоем с одним моим верующим другом.
Когда была объявлена беседа, мы, внутренне помолясь, решили выступить.
Мой друг, высокий, рослый, молодой человек, в полушубке, взошел на эстраду и сказал кратко и энергично:
"Все это позорная ложь... Мы на основании слова Божия, разума и жизни веруем в Бога и Господа нашего Иисуса Христа"...
Зал как бы проснулся от тяжелого сна и загремел аплодисментами.
Я сказал также кратко - что "наука не противоречит религии, что лекция основана на незнании и рассчитана на невежество.
Ученые, творившие науку, глубоко верили в Бога. Бог - основа нашей жизни.
Христос распятый, воскресший и паки грядущий - достоин всецелой веры. Верьте Христу, а не человеческим вымыслам!"
Целью нашей было не вступать в полемику, а дать свидетельство. Ясность и определенность исповедания всегда действует на толпу неотразимо, тем более тогда, когда вера не пользуется защитой сильных мира сего, и вы рискуете собой.
Один проповедник называл это - "стрелять самим собой".
С течением времени стали появляться все чаще на диспутах простые мужички с Евангелием в руках.
Один евангельский христианин, простой рабочий, организовал свою лекцию в театре одного из уездных городов Московской губ. Всех своих противников он обезоружил словами из Писания, как некогда юный пастух пошел на Голиафа с пятью гладкими камешками из ручья... В результате победа осталась за ним.
Повторить эту беседу ему не позволили под тем предлогом, что она служит к одурманиванию народа.
Чем больше развивалась антирелигиозная пропаганда, тем более увеличивался интерес к религии.
Постепенно агитаторы атеизма поняли, что диспуты лишь способствуют углублению интереса к религии, и впоследствии появилось предложение от диспутов воздерживаться.
Даже дети научились выступать в защиту религии.
Я присутствовал на одной такой "просветительной" лекции в Медведниковской гимназии в Москве.
Оратор, молодой человек в солдатской шинели, говорил на тему: "Должны ли мы верить в Бога?" Присутствовали учащиеся, начиная с 12-13 лет. "Зло и добро - понятия относительные... - говорил оратор. - Для нас Пуанкаре это зло, а Ленин добро. Конечно, парижский буржуй скажет наоборот". Говорил многое в таком роде, уклонялся в политику, - а в заключение почти неожиданно, так сказать, ни к селу ни к городу, вывел резолюцию: "Итак, товарищи, мы не должны верить в Бога. Бога нет".
Тут выскочил гимназистик, лет 13-ти, с дискантовым, пискливым голосом, иногда переходящим в бас, как это подчас бывает у подростков переходного возраста.
- Вы, товарищ, говорите, чтобы мы не верили в Бога. Кто же это такой Бог? Вы говорите, что Бога нет? Кого же собственно нет? И в кого это мы должны не верить?
- Вы требуете от меня определения понятия Бог, - возражает докладчик. - Вы знаете из Евангелия: Бог есть дух.
- Дух... Так то из Евангелия. Ну, хорошо... Но что же такое дух? Вы, ведь, материалисты и не признаете духа. И я опять спрашиваю, в кого же нам собственно не верить?
Мальчик оказался очень настойчивым: он, можно сказать, вцепился в агитатора и гонял его по всем тонкостям диалектики.
- Товарищи, об этом можно долго спорить. Теперь... - сказал он, вынимая часы, - за поздним временем дебаты прекращаются... Приходите в следующую среду на очередное собрание...

* * *

Весной 1920 г. мной был прочитан цикл лекций по вопросам этики и религии в Студенческой столовой на Малой Бронной улице. Одна из них была на тему: "Наука и религия".
Перед началом этой лекции подошла ко мне знакомая дама и тихо сказала: "Имейте в виду, что здесь находится тот самый чекист, который засадил в тюрьму профессора Кузнецова"...
Приблизительно в 3-м ряду сидел человек с гладко выбритым полным лицом и, ухмыляясь, что-то записывал.
Когда я окончил, он попросил слова.
В. своей речи он говорил, что вся эта "проповедь носит буржуазный характер, и работа эта ведется на средства буржуев"... Говорил и еще что-то, переходя уже прямо на мою личность и насмехаясь надо мной.
Публика стала возмущаться, требуя, чтобы оппонент говорил на тему; потом стала посмеиваться над ним.
Я встал и предложил присутствующим выслушать говорившего терпеливо, после чего я буду иметь возможность ответить.
"Передние ряды недовольны мной", - насмешливо-спокойно сказал мой оппонент и продолжал ту же язвительную речь. Поднимается шум: "Довольно! Не хотим слушать"...
Ему пришлось кое-как закончить и уйти.
Получилось впечатление, как будто оппонент не имел свободы слова. Как я ни старался отстоять его, все же он ушел, и, конечно, с недобрым чувством.
Через некоторое время мои лекции в Студенческой столовой были прекращены, так как против них восстала так называемая местная "коммунистическая тройка".
Мы решили найти зал в Высшей Школе.
Пошли с этой целью к одному из членов Совнаркома (Бонч-Бруевичу).
- Религиозных лекций в Высшей Школе мы разрешить не можем.
Я задаю ему вопрос:
"Правда ли, что правительство предполагает призвать на ответственные хозяйственные должности сектантов ввиду их честности". - "Да, у нас есть такой проект". - "Значит, вы признаете, что менониты, евангелисты и пр. отличаются честностью под влиянием религии. Почему же вы признаете плоды, а отвергаете дерево, на котором они растут?"
- Их честность объясняется не их религией, а теми социальными условиями, в которых они жили.
- Но ведь они живут в одной и той же среде с прочим русским народом, и только благодаря евангельским убеждениям они сами изменили социальные условия...
Нарком пожал плечами. Да и время приема не позволяло говорить много.

Церковный вопрос: беседа с патриархом Тихоном

К этому времени, т. е. к периоду 1019-20 г., относится мой усиленный интерес к вопросу о возрождении Православной Церкви.
Были разоблачены многие неправды официального христианства. Народ стал массами уходить из Церкви.
Духовенство редко решалось поднять голос в защиту Евангелия, перед лицом воинствующего атеизма.
Я много размышлял в то время о причинах такого упадка церковной жизни и сосредоточился на вопросе об условиях вступления в церковь, о возрождении отдельной личности, на вопросе о крещении; ходил заниматься в лучшее тогда книгохранилище, в Епархиальном Доме, куда по распоряжению властей были свезены книги религиозного содержания; там же происходил и Церковный Собор в 1917 г.; здесь я изучал вопрос по первоисточникам древнего периода, по творениям Отцов Церкви.
В это время в Москве был голод. Приходилось, например, брать в качестве завтрака маленькую коробочку с конопляным семенем (оставшимся от моей канарейки, которая погибла от холода в квартире). К тому же библиотека не отапливалась. Я приходил в валенках и занимался с разрешения библиотекаря на площадке лестницы, где было немного теплее, благодаря близости жилых помещений.
В квартире у нас также сильно ухудшились условия. Пришлось всей семьей - т. е. четырем человекам, жить в одной комнате; спал я две зимы на столе.
Центральное отопление не действовало. Выстроили маленькую кирпичную печку, которая, благодаря отсутствию специальных дымоходов, сильно дымила. Моя младшая сестра, занимавшаяся нашим хозяйством, стала болеть глазами от дыма и однажды была найдена лежащей без чувств под густой завесой дыма.
Голод усиливался. Не было хлеба. Ели мороженый, почерневший, осклизлый картофель и рожь, которую сами мололи в кофейной мельнице. Сестра иногда отказывалась от своей доли, ради нас, уходивших из дому на работу. Однажды, по прочтении одной лекции в Петровско-Разумовской Сельскохозяйственной Академии я получил разрешение подобрать на огородах Академии оставшиеся овощи. Я копал в земле, отыскивая морковь, репу, отброшенную капусту, и так набрал около пуда. На другой день ударил мороз, и я от напряжения и усталости простудился, так что пришлось пролежать неделю на своем столе. Все же Бог удивительно хранил. Мы были слабы, но не болели. За отсутствием трамвая, по десятку верст делали в день.
Настроение было бодрое. По вечерам мы всей семьей в дополнение ужина - пели духовные песнопения (православные и евангельские). Сестра выходила на базар продавать вещи. Ее муж возил их в деревню, для обмена на продукты. Я после лекции где-либо в провинции получал неожиданный драгоценный дар, большой каравай черного ржаного хлеба.
Одежда износилась. Сапоги иногда надевали по очереди. И в этом явилась помощь с неожиданной стороны. В учреждение, где служил шурин, поступила одна пара ботинок с деревянными подошвами. В результате лотереи он их и выиграл.
Ко мне в это время пришла одна студентка, которая раньше слушала мои лекции, а теперь работала в области коммунистического просвещения на кожевенной фабрике. Она пришла ко мне с приглашением читать для рабочих лекции по литературе идеалистического содержания; "этот постоянный материализм скучен и односторонен в смысле развития", говорила она.
Я согласился. И так как лекторам выдавалась помощь натурой, я получил от кожевенного отдела по ордеру новые русские сапоги. К сожалению, я не дождался возможности отработать эти сапоги. Знакомая была в это время из Москвы переведена на Урал. Ее заместитель сказал мне так: "Мы, товарищ, пригласим вас, когда отыщем для вас опытного оппонента. Иначе, ваши лекции послужат к разложению сырых рабочих масс... Мы вам сообщим"...
Я наведывался, но безрезультатно.
Отзыв упомянутой коммунистки о материализме напоминает мне еще один случай из прошлого. Как-то я читал лекции по русской литературе на московских частных общеобразовательных курсах для рабочих, причем указывал на религиозные идеи в произведениях Чехова и др. Один преподаватель-материалист потребовал на совете устранения этих лекций. Тогда один из рабочих сказал: "Надо же нам что-нибудь и о небе воображать". В результате горячих прений совет высказался (большинством 16 против 1) за сохранение лекций.
Итак, как уже сказано, я работал над церковным вопросом. В конце 1919 г. составленный мною доклад был прочитан в присутствии многих верующих друзей, нескольких священников: были также представители баптистской общины В. Г. Павлов, из Армии Спасения и т. п. Основная идея доклада была та, что мы должны вернуться в церковной практике к крещению взрослых, к крещению по вере. Сознательная вера, обращение, возрождение должны предшествовать этому священному акту "обещания Богу доброй совести". Так написано в слове Божием. Так поступали апостолы. Еще в IV ст. такие Отцы Церкви, как Василий Великий, Григорий Богослов и Иоанн Златоуст - хотя они были детьми христиан и даже духовных лиц (как Григорий Богослов) - были крещены после 20 лет.
То же подтверждает современный крещальный чин Православной Церкви, хотя он не совершается, как должно: священник задает крещаемому вопросы: "отрицаешься ли сатаны?", "сочетался ли Христу?", а отвечает на них, вместо крещаемого, крестный отец, который часто это делает полусознательно или даже без всякой веры. Отсюда множество формальных и мертвых членов в Церкви, отсюда и массовые отпадения от Церкви в период революции.
Словом, мы должны вернуться к простому и ясному завету Воскресшего Господа: "Идите по всему миру и проповедуйте Евангелие всей твари: кто будет веровать и креститься, спасен будет".
Позже я читал этот же доклад в одной из старинных московских церквей, на собрании прихожан. Это было вечером. Настоятель храма сказал несколько слов о том, что вопрос рассматривается с ведома Патриарха, что мы выслушаем доклад в порядке обсуждения спокойно, в духе взаимного мира. Народу было много. Прихожане сидели на скамьях, как обычно во время бесед. Я стоял на возвышении, где помещается хор - и читал свой доклад, держа в руках свечу темного воска. Еще до сих пор у меня хранится эта рукопись, закапанная воском.
После доклада была беседа. Некоторые горячо возражали мне, иные высказывались в пользу доклада.
Один молодой священник в упор спросил меня: "Вы считаете себя членом Церкви? В Церкви вы или нет?" - Я ответил: "Нет, я нахожусь в притворе Церкви". Артистка Художественного театра Б. подошла ко мне, пожала руку и сказала: "Я не согласна с вами... Но я благодарю вас за вашу искренность".
Вскоре еще в одном храме (на Страстной площади) предложено было мне говорить на тему "о возрождении". Я проводил мысль, что возрождение не зависит ни от каких внешних действий - его пережили до и без крещения разбойник на кресте и сотник Корнилий. Меня естественно спросили: "Как же вы смотрите на крещение младенцев?" И я опять изложил тезисы своего доклада.
Затем я пошел с согласия нашей группы с этим докладом к Патриарху. Он был тогда под домашним арестом. Нужно было в приемной записывать в особой книге для посетителей сведения о цели прихода. Я сообщил, что пришел "от группы православных мирян с докладной запиской по вопросу об обновлении Православной Церкви".
Незадолго до этого времени Патриарх изъявил согласие посвятить меня в стихарь для проповеди слова Божия в храмах - и двое видных московских протоиереев, близких к Патриарху, написали ему, согласно его предложению, рекомендательные отзывы обо мне, как это обычно требуется. [Частным образом я уже давно выступал в стихаре в разных храмах в Самаре, Москве, в селах по приглашению местных священников.] Оба написали, не ограничиваясь формальной стороной дела, но усердно убеждая Патриарха в полезности этого акта для дела Христова.
Патриарх ожидал меня в эти дни с данным заявлением. Но теперь я пришел с "докладной запиской". День был не приемный. Патриарх принял "доклад" и через секретаря назначил мне беседу на ближайшей неделе.
В назначенный день я пришел.
Секретарь повел меня наверх. Мы прошли большую залу, с пальмами и художественными картинами в больших золотых рамах. В этом зале Патриарх принял меня в первый раз, когда я хлопотал насчет позволения проповедовать в Богородском соборе.
Теперь Патриарх сидел в малом зале. На нем была лиловая ряса с панагией и белая патриаршая шапка с крестом.
- Ну, реформаторы... - начал он отечески-благодушным тоном.
"Записку вашу я прочитал... Да... Но если б я и был с вами согласен, что же я один могу сделать? Это подлежит власти собора. Вот сегодня я был на Богослужении... Детей было много у св. Причастия. Плач, крик... Вы не думайте... У меня у самого голова болит от них", - шутливо добавил он.
Затем Патриарх привел в пользу крещения младенцев примеры "целых домов", о крещении которых сообщается в Деяниях Апостолов.
- Но ведь детей могло там и не быть... - сказал я. "Ваше Святейшество... мое личное затруднение заключается в том, что я на основании слова Божия признаю себя некрещеным, а в то же время я не имею желания выступать из Православной Церкви. Могу ли я быть крещеным по вере в православной Церкви?"
"Ну, нет. Церковь признает только единое крещение". - "Ваше Святейшество! Как же мне быть? До сих пор я ни от кого не слышал доводов из слова Божия против своих выводов..." - "Ну, идите к анабаптистам, они вас и окрестят", - сказал Патриарх, полушутя.
Уходя, я напомнил ему о намерении посвятить меня в стихарь, и спросил, что он думает об этом в связи с моими нынешними взглядами. (Я считал необходимым предупредить его о последних также ввиду вопроса о стихаре.)
"Да, со стихарем придется обождать... Вопрос, интересующий вас, важен, - сказал Патриарх, возвращаясь к моей записке о крещении. - Работайте далее и готовьте материал для собора".
За дверями послышались шаги - очевидно, кто-то еще пришел на прием. Я встал.
Преподав благословение, Патриарх сказал:
"Мой секретарь архимандрит Неофит тоже прочитал вашу записку. Он заинтересовался ею. Пойдите, побеседуйте с ним. Он человек ученый".
Я вышел.
Внизу я был принят архимандритом Неофитом в его келье. Это был брюнет, с приятным чистым цветом лица, с легким румянцем и темными большими глазами, приветливо смотревшими из золотой оправы очков.
Он принял меня очень тепло, одобрительно отозвался о том, что именно миряне думают над церковными вопросами, просил сообщать о предстоящих подобных работах и также порекомендовал представить доклад на собор: "Вопрос о времени крещения может обсуждаться: это недогматический, а канонический вопрос - и формы его решения могут меняться в связи с требованиями времени".
- Когда же будет собор?.. Разве мы можем его дожидаться?
"Это, конечно, не раньше конца гражданской разрухи". - "Но ведь разруха-то и могла бы придти к концу, благодаря духовному собиранию народа через собор".
(Потом я подумал - что это все равно, как если б нас утешали тем, что пожарная команда приедет после пожара.)

Опять в Самаре

Весной 1920 г. меня вновь пригласили в Самару.
Но в то время транспорт был настолько затруднен, что требовалось особое разрешение на право покупки билета. Я получил это разрешение, лично обратившись к товарищу наркома по просвещению Покровскому, - он дал мне позволение на проезд согласно моему удостоверению об избрании меня преподавателем Государственного Самарского Университета.
Теперь еще оставалось купить билет. Предстояла неприятная перспектива ехать в набитом вагоне, а может быть, и в теплушке. А между тем, вышло так, что я ехал в Самару в бархатном малиновом купе I класса один, располагая всем помещением.
Так я за всю жизнь никогда не ездил.
Случилось это потому, что один из больших железнодорожных начальников, коммунист N., заинтересовался беседой со мной на религиозную тему и потому предполагал проехать со мной в своем купе часть пути.
Но ко времени отхода поезда он почему-то не явился - и я поехал один. В дороге я очень отдохнул, не было никаких затруднений, всюду почтительное внимание - может быть, меня принимали за важную особу, едущую "из центра"; лишь в Сызрани подсадили, и то почтительно испросив моего разрешения, еще каких-то господ, причем все мы в душе, очевидно, считали друг друга за важных людей.
Я читал в пути псалом 22: "Господь Пастырь Мой... и я ни в чем не буду нуждаться".
В Самаре первая лекция была устроена мною в актовом зале Университета (где я читал и прежде).
Тема лекции была та же, что и в Москве.
"Почему надо верить в Бога?"
Зал был переполнен. Проходы и кафедра были забиты людьми; слушатели стояли и в соседнем помещении библиотеки; пришло много коммунистов. Они были очень возбужденно настроены. По моему адресу слышались резкие выражения.
Когда я сказал, что Дарвин был религиозный человек, стоявший сзади студент крикнул: "Это ложь. Прочитайте автобиографию Дарвина".
Во время прений - двое граждан в толпе, стоявшей позади меня, о чем-то спорили. Оказывается, один говорил резко что-то против меня, другой ему сделал энергичное замечание; в результате первый обратился ко мне со словами: "Товарищ лектор - меня на вашей лекции оскорбляют"... Это вызвало смех соседей.
Одна студентка потом сказала члену нашего кружка: "Ваш кружок победил во всяком случае морально. Мы слышали с их стороны много грубости, на которую вы отвечали со спокойным достоинством".
Через некоторое время на дверях Университета появился большой плакат. На нем нарисовано было восходящее солнце, и провозглашена тема: "Почему не надо верить в Бога?" Лектор - заведующий просветительной работой при отделе Народного образования, N. Тут же был написан девиз лекции: "Когда наука делает шаг вперед, религия отступает на два шага назад".
Я пришел на лекцию невзначай - сначала не хотелось идти. Народу было меньше - люди религиозные не пожелали ее посетить. Я сидел во втором ряду. Лектор не появлялся полчаса, час. Студент-украинец оборачивается ко мне из первого ряда и говорит: "Я його бачив... Вы, як взнав, що ви тут, втик"... - "Не может быть - вам показалось". - "Алэ я вам кажу, що це правда". Наконец, на эстраду вышел студент - устроитель лекции и, сдерживая почему-то на лице улыбку, сказал: "Лектор явиться не может. Но мы устроим диспут без него. Товарищ Н. согласился его заменить". Это был пожилой студент, тот самый, который накануне на моей лекции назвал мои слова о Дарвине ложью.
Он попросил у публики разрешения несколько подготовиться.
Я попросил записать меня в число ораторов.
Лекция началась.
"Товарищи! Лектор Марцинковский говорил, что Дарвин был религиозным человеком. А я документально докажу сейчас, что это неправда".
И он прочитал из автобиографии Дарвина следующие слова этого ученого: "Я в юности своей вполне отказался от христианства".
Итак документально и публично было показано, что я солгал. В публике навострился слух в ожидании пикантных событий.
Что было делать?
Я в эти дни искал автобиографию Дарвина, которой вообще не читал до того, но найти ее в библиотеке Университета не удалось.
Я помолился внутренне. Меня осенила мысль - я послал председателю записку, прося прислать мне книгу Дарвина. Он любезно это сделал. Я нашел место, приведенное оратором. Оказалось, что оно отражало лишь временное переживание молодого мыслителя - а позже он вернулся к вере. Таких мест, подтверждающих его религиозность, я нашел восемь - и все их заложил бумажками.
Лектор кончил, ему аплодировали.
Вызвали меня. Затихли в любопытном ожидании. Как-то я оправдаюсь?
"На документы я отвечаю документами", - говорю я.
Я прочел положительные отзывы Дарвина о религии и подчеркнул последний из них из позднейшего периода его жизни: "Я никогда не был атеистом в смысле отрицания существования Творца".
"Между этим местом и тем, которое привел сегодняшний оратор, нет никакого противоречия... Дарвин в юности пережил сомнение в христианстве. А кто из нас этого не пережил? Я тоже сомневался в юности, но потом в юности же нашел веру в живого Бога и Христа"...
Аплодисменты заглушили мои слова.
"А теперь, - сказал я, - позвольте мне Библию, на которую вы ссылались". Оратор передал мне большую Библию, с золотым крестом на обложке. Рука его заметно дрожала. Я продолжал:
"Библию надо читать очень вдумчиво... Лектор говорит, что есть противоречие в первой главе: выходит, что свет сотворен в первый день, а солнце в четвертый. Как же мог быть свет без солнца? Объяснение таково: Автор книги Бытия употребляет в первом случае слово "сотворил" (евр. bara), т. е. впервые вызвал к существованию, элемент света. Во втором случае, когда речь идет о солнце, употребляется слово: "создал" (евр. asah), означающее акт довершающий, заканчивающий. Бог в первый день сотворил световую энергию, а в четвертый завершил этот творческий акт тем, что собрал разлитую световую энергию в центры. Тогда сотворил свет, а теперь устроил светильник и, если так можно выразиться, укрепил его и зажег...
Наука подтверждает такой процесс. Астроном Гершель говорит, что вначале, до появления солнца, была "световая туманность". Не желая унижать своего противника, в котором я чувствовал тон искреннего искания, я в конце своей речи подчеркнул то общее, что объединяет нас, и атеистов и верующих, - это жажда правды, томление по этой правде и искание ее; нас объединяет страдание.

Вся Россия лишь страданье,
Ветра стон в ветвях берез, -
Но из крови и рыданья
Вырастает ожиданье
Царства Твоего, Христос!

И эта аудитория, которая была наполнена отнюдь не моими сторонниками, задрожала такими дружными и продолжительными аплодисментами, которых я никогда еще не слышал на своих лекциях.
Говорило еще несколько ораторов. Лектор в ответ мне сказал в свою очередь мягко и уважительно.
В местных газетах вслед за моей лекцией появились отзывы, намеренно или невольно искажавшие факты. Выходило, что я утверждал, будто бы уже и Ленин обращается к религии, и что он-де свидетельствовал об этом на съезде водников.
На самом деле я привел известные слова Ленина, сказанные им на съезде: "Без Бога мы как-нибудь обойдемся". И я подчеркнул, что без Бога жизнь наша идет именно "как-нибудь"...
В другой газете на первой странице появилась статья под заглавием: "Чудо в Самарском Университете" - где мои выступления в защиту всецелой веры в Евангелие сравнивались с восстановлением средневековых суеверий в лице "воскресшего Лазаря XX в." (что-то в этом роде). Суть чуда усматривалась в том, что эти отсталые идеи проводились не где-нибудь в цирке, а в актовом зале Университета.
На первую заметку я отнес в редакцию опровержение с фактическими поправками, но оно не было напечатано.
В то время газеты расклеивались на заборах по всему городу, и это послужило бесплатной рекламой о моих выступлениях.
Лето 1920 г. я провел отчасти в Самаре, отчасти в колонии евангельских христиан-менонитов (Александроталь, Красновка).
В первых числах сентября в Александротале происходил съезд, посвященный задачам распространения Евангелия среди языческих народов России.
Во время съезда один из его руководителей проповедник Я. Я. Т. предложил мне сказать слово на тему:
"Что требуется от духовного работника?"
Я подумал и сказал. "К сожалению, на эту тему я не в состоянии читать доклад, так как я сам не удовлетворяю главному требованию, которое должно быть предъявлено духовному работнику". [Это требование состоит в том, чтобы мы на деле исполняли то, что ясно нам из Св. Писания, как воля Божия (Флп. 3:15,16).]
"Я знаю, что по слову Божию я должен принять крещение, и вот не исполняю этого". Т. с грустью сказал: "Да, в таком случае вы действительно не можете читать этого доклада".
Но тогда стали давить мою душу мысли, вытекающие из этого отказа читать доклад. "Если я не могу читать этого доклада, то я и вообще не могу быть духовным работником... А ведь это цель моей жизни"... Печаль и уныние охватили мою душу.
Я много молился. И вечером объявил проповеднику Т. о своем решении - принять крещение при первой возможности, т. е. завтра утром.
Весь этот вечер я как бы умирал для всего и для всех: для мира, родных, друзей.
Утром, вскоре после восхода солнца, я принял крещение в глубоких водах степной речки.
Была перейдена грань к новому периоду духовной жизни. Одновременно с этим я не вступил ни в какую общину и не заявлял о своем выходе из Православия, хотя, конечно, уже перестал принадлежать к числу ортодоксально-верующих.
В тот же день я говорил экспромтом о нашей ответственности за погибающих: "Если мы замедлим и будем дожидаться утреннего света, падет на нас вина" (4 Цар. 7-9).
Говорили, что была особенная сила в этом слове.
Из Александроталя я отправился в Самару. Весь путь вместе с моими друзьями из менонитов мы совершили на лошадях (всего 120 верст). По дороге предстояла неприятная встреча с военными "заградительными" отрядами, которые не допускали вывоза съестных припасов, задерживали мешочников и т. п. Между тем я вез для своих родных в Москве данные мне в подарок ценные предметы, составлявшие роскошь по тому времени: сыр, ветчину, яйца, топленый жир в бутылках. То-то обрадую моих голодных москвичей! Мой возница объехал место, в котором обычно стоит "засада".
Вдруг из-за перелеска несутся во весь опор через поле прямо на нас всадники с криком: "Стой"! Мы остановились. Начальник отряда, указывая нагайкой на мою корзину, увязанную сзади экипажа, говорит: "Развязывай! Что тут у вас?" Подавляя волнение, мы вступили в дружескую беседу с солдатами. Долго возился наш возница с тугими веревками. Наконец удалось раскрыть корзину... Подняли крышку... Содержимое корзины было покрыто газетной бумагой. Вот сейчас она будет приподнята, и конец всем моим богатствам. Доказывай тут, что везу не для спекуляции! Уж, конечно, не пропустили бы таких лакомых вещей и, по крайней мере, реквизировали бы их в пользу красной армии. И что же? Ни один из солдат не двинулся поднять бумагу, словно их интересовал лишь момент открытия корзины; или уж они расположились в нашу пользу нашим добродушным спокойствием? "Ну, ладно!.. - сказал старший, махнув рукой: - Езжай дальше!.." Они сели на коней и ускакали, подняв густые облака пыли, которой так богаты самарские дороги. Гора свалилась с плеч. Тревого сменилась радостью.
Уже вечерело в степи. Подернулись мглой синеющие дали... Сидя на козлах затянули мы песню.
По дороге остановились в одной из приволжских деревень. Заехали во двор и ночевали в тарантасе. На утро хозяева потчевали нас чаем с молоком.
В избе на лавке сидел беззубый дедушка.
В отсутствии "молодых" хозяев рассказал он нам о своей печальной судьбе. Дети хотели выгнать его, как дармоеда, на нищенство. Но сельский совет приказал родным принудительно содержать его до смерти. (Где оскудевает любовь, там должен повелевать закон.) Конечно, не сладко жить в таком положении. Старик и доселе старается оправдать свой кусок хлеба и плетет лапти на продажу, хотя ему уже 84 года. Прощаясь с его дочерью на крыльце, я пытался усовестить ее: "Бога вы не боитесь! Ведь, если с вами будут так поступать в старости, хорошо ли будет вам?"
- Ну и что ж! Старому человеку так и надо: пожил свое и буде. Пущай и с нами будет так на старости, - сказала она с каким-то циничным равнодущием.
Нет, не преувеличил Толстой, когда описывал нравы русской деревни в своей драме "Власть тьмы"...
Осенью 1920 года мне было предложено вести семинарий по этике (при кафедре философии) на социально-историческом факультете Самарского Государственного Университета. Декан данного факультета, профессор Ф., предложил мне представить программу занятий, что и было мной сделано. Самые же занятия пришлось отложить на позднейшее время, так как мне нужно было уехать в Москву на съезд Христианских Студенческих Кружков.
И потому до отъезда я ограничился прочтением двух открытых лекций в актовом зале Университета. В это время Христианский Студенческий Кружок уже не мог устраивать моих лекций при Университете, так как совет последнего для прекращения всякого рода политической агитации в высшей школе запретил выступления каких бы то ни было студенческих, не чисто-научных организаций. Мне же лично они разрешались, как преподавателю Университета, - и это помогло нашему кружку продолжать христианскую работу среди студентов.
Прежде всего я прочел лекцию на тему: "Смысл красоты".
Вероятно, благодаря предыдущим выступлениям, моему аресту, а также газетным статьям, расклеенным по заборам - имя мое стало очень известным, - и теперь до начала лекций зал и вся лестница были запружены народом; порядочная толпа оставалась внизу, на улице, и там один старик из евангелистов держал речь к публике, устроив свое импровизированное собрание.
Следующая лекция была на тему: "Христос и евреи".
Опять было полно народу, и много пришло евреев.
Я обращался и к евреям и к христианам, в духе идеи нашего русского философа Вл. Соловьева. "Когда евреи будут евреями, а христиане - христианами, то они будут братьями".
Говорил против меня молодой еврей-атеист. Ссылался на то, что есть в Библии целые книги, где не упоминается имя Божие. К таким книгам, по его словам, относится Екклесиаст.
Я имел Библию с собой, прочитал именно из Екклесиаста целый ряд мест с упоминанием имени Божия, и между ними особенное впечатление произвели слова: "Бог сотворил человека правым, а люди пустились во многие помыслы" (7:29).
А к юноше я обратил слова Екклесиаста. "И помни Создателя твоего в дни юности твоей, доколе не пришли тяжелые дни"... (12:1). Я подчеркнул также, что обыкновенно против Библии возражают те, кто ее не читал.
Вслед за мной говорил сионист, прибывший в это время в Самару (по вопросу о переселении евреев в Палестину). Он говорил очень сочувственно, приветствуя призыв евреев к Библии, а христиан к Евангелию, - как путь к возрождению людей и устранению вражды между ними.
Большое впечатление произвели на аудиторию слова двух молодых евреев (один из них участвовал в моем кружке по изучению Евангелия), свидетельствовавших о том, как они пришли ко Христу, и призывавших евреев принять Евангелие.
Для третьей лекции на тему: "Христос Грядущий", зала в Университете не удалось получить. Мои друзья обратились к настоятелю местного кафедрального собора А., прося его устроить эту лекцию в последнем. Протоиерей А. согласился. Собрание состоялось вечером. Были поставлены в главной части собора скамьи. Вверху мерцало огромное паникадило. В перерыве хор прекрасно исполнил песнопение: "Се, Жених грядет в полуночи". Эсхатологическая тема очень гармонировала с настроением народа, привыкшего среди горя и страданий последних лет все чаще обращать свой взор к мысли о конце мира и о грядущем царстве Христа. [Эсхатология - учение о конце мира.]
После перерыва предстояла беседа. В перерыве я был в алтаре. Здесь мне пришла мысль, что положение мое, как проповедующего в данном храме, было несколько фальшиво: ведь слушатели принимают меня за православного, а между тем я отошел от православия. Я молился внутренне, чтобы Бог мне помог стать перед слушателями в правдивое положение.
Я вышел для беседы. Стали поступать записки с вопросами. Священник А. подает мне одну из них и говорит: "Это личный вопрос. Вы можете на него не отвечать". Прочитав записку, я сказал: "Я отвечу и на эту записку". На бумажке стояло: "Какого вы вероисповедания? Православный вы или баптист?"
Я огласил ее и заметил, как вдруг насторожилось внимание присутствующих. Очевидно, этот вопрос интересовал многих.
Я сказал: "Я был православным и работал в православной Церкви. Но, исследуя вопрос о возрождении церкви, я пришел к вопросу о возрождении отдельного входящего в нее члена. И тут я разошелся с учением современного Православия: оно учит, что человек возрождается в крещении, принимаемом бессознательно в младенческом возрасте, - а Слово Божие учит, что путь к возрождению - слышанные слова Божия, покаяние и обращение. Это подтверждает и практика древнего христианства, и пример Отцов Церкви, и крещальный чин, сохранившийся в предании Православия - допускающие крещение лишь после обращения. Поэтому и я недавно принял такое крещение".
Священник А. в заключительном слове благодарил меня за мою лекцию, признав ее вполне верной и назидательной. "Что же касается до вопроса о крещении, то наш уважаемый лектор соблазнился. Ведь, были же крещены в детстве наши великие святые, как Сергий Радонежский и Серафим Саровский, и они не испытали от этого никакого вреда" (Так и сказал). Последнее замечание, как я потом узнал, не удовлетворило слушателей.
Утро на Волге

Вдали
Синеют Жигули...
Как два крыла
Могучего орла.

Буксир гудит;
В лесу топор стучит.
Далекий скит
Звонит
И в высь манит.

Там ряд старинных плит
О прошлом говорит.
Но прошлое не тяготит
Того, кто светлое хранит.

Оно, как вещий звон,
Всегда манит
В небесный скит...

Самара, июль 1920 г.

Лекции в Московском университете

В тот же вечер я уехал в Москву.
На съезде Христианских Студенческих Кружков я заявил о своем новом церковном положении и для свидетельства и для того, чтобы те из моих друзей, кто со мной не согласен, считались с переменой в моей жизни при тех или иных выборах.
На открытом собрании, устроенном после съезда, я говорил на тему: "Слово Божие, как миссия Христианского Студенческого Движения", напоминая о том, что мы должны проповедывать Евангелие, не искажая его (не убавляя и не прибавляя): "будем не только книгоношами или чтецами, но также исполнителями слова".
Одна православная студентка говорила, что в этой речи она почувствовала ту твердость и силу, которой раньше, по ее мнению, недоставало в моих лекциях.
Вскоре прочитана была мной лекция "Христос Грядущий" - в Политехническом Музее.
Помню, как слушатели сгрудились до самой кафедры. Старик В. Г. Павлов был тут же со своей женой.
Так как не все желающие могли попасть на эту лекцию, мы устроили повторение ее в здании Московского Университета, где нам дали 1-ую аудиторию юридического факультета. (Она вмещала до тысячи человек, и несмотря на это, все билеты на лекцию были распроданы.) В Москве, как и в Самаре, ощущался обостренный интерес к так называемым эсхатологическим темам, т. е. к вопросам о конце мира, о явлении Антихриста и Втором пришествии Христа.
Глубокие страдания народа, голод, эпидемии, катастрофические потрясения не только внешней, но и внутренней жизни заставляли русского человека все больше направлять свое внимание от материального к духовному, от настоящего к будущему.
А те, кто знает предупреждения Христа о признаках Его возвращения и умеет распознавать знамения времени - разве не ощущают они в настоящем безбожии и безнравственности все более явное обнаружение духа Антихриста и все большую близость конца? Кончается день человека - уже виднеются предрассветные лучи дня Господня.
"Из глубины вечности уже слышны Его шаги"...
Русская история так же откровенна, как и русская душа: на лице той и другой легче читать. Не потому ли избрал Бог Россию, как "притчу во языцех?"
По окончании лекции, во время беседы, для обеспечения большей свободы желающим высказаться, предлагаю, по обыкновению, говорить не только устно, но и посредством записок. Кто-либо у стола читает их, я отвечаю после каждой. Одна из них гласит:
"Товарищ лектор! Не является ли Ленин Антихристом? Ведь, по Писанию, Антихрист сядет в храме, как Бог. А Ленин как раз и находится в русском храме, т. е. в Кремле".
Внимание в зале напрягается до крайней степени.
Отвечать или молчать? Если смолчать, упадет доверие слушающих. Отвечать, значит дать материал тем, которые следят за мной и сообщают, куда следует.
Не провокационный ли это вопрос?
Зал замирает в ожидании - глаза горят от любопытства...
Я внутренне сосредоточиваюсь в молитве и затем отвечаю:
"Ленин слишком мал для роли Антихриста".
Антихрист будет чудеса творить, а Ленин не может проявить чуда в борьбе с голодом. Говоря о храме, слово Божие разумеет иерусалимский храм, а не какой-либо другой.
Если же разуметь не самого Антихриста, а дух антихристов, т. е. противление Христу, то таковое несет в себе и всякий из нас, кто не со Христом; ибо Христос сказал: "Кто не со Мной, тот против Меня; и кто не собирает со Мной, тот расточает"... Итак, всякий, кто не со Христом, имеет в себе дух Антихриста".

* * *

Звали опять в Богородск, и на этот раз от имени Реального училища. Ученики, бывшие на моих прежних лекциях в этом городе, обратились к своему педагогическому начальству с просьбой устроить со мною диспут на религиозную тему. Сами же реалисты-инициаторы составили президиум. Актовый зал был наполнен учениками. Я не совсем был удовлетворен тем, что увидел в первых рядах малышей, и опасался, что они будут вести себя неспокойно и скучать, - но мне объяснили, что они упорно добивались доступа на лекцию. К удивлению своему, я заметил впоследствии, что эти дети вели себя совершенно спокойно, усиливаясь все понять.
Я с своей стороны старался говорить попроще.
Несколько учителей говорили против религии - я не уверен, делали ли они это по убеждению, или отчасти в духе времени. Ученики реагировали вяло на их слова. На мой призыв не угашать в себе духа, изучать Евангелие, его идеалы, вдохновляющие русскую душу, русскую поэзию, - они ответили бурной овацией, долго не смолкавшей. Видно было, что юная душа протестовала против материализма в защиту своих духовных запросов, в защиту веры.
Вспоминаю по этому поводу случай, бывший в Самаре.
Один коммунист, возвратившись с какого-то митинга, сказал дома детям, чтобы поснимали с себя кресты и впредь не молились. Его малолетняя дочка потом говорила соседям по секрету: "А мы под одеяльцем молимся"...
О, я уверен, что много и малых и великих в России молится "под одеяльцем". Русь подчас тайно Богу молится, стыдясь или боясь открыто исповедать свою веру. И я уверен, что живо на Руси это тайное исповедание Никодима, "пришедшего к Христу ночью", говорящее о неизбывной тоске человека по Богу.
К этому приблизительно времени относится повторение мною в Москве лекции "Христос и евреи" в Политехническом Музее. До лекции я посетил известного ученого раввина Я. И. Мазе. Это очень широкий человек, настолько уважающий Новый Завет, что он сплошь и рядом в своих проповедях в синагоге приводит места из Евангелия.
- Почему евреи не веруют в Иисуса, как в Мессию? - спросил я.
"Потому что с тех пор, как Его имя стало известным, кровь евреев не переставала проливаться теми, кто это имя носит... Недавние погромы на Украине превзошли своими ужасающими размерами все избиения, бывшие до сих пор в истории". Мы вместе с ним читали некоторые места из пророков и Евангелия, причем он толковал мне древнееврейский текст. "Я буду рад, если вы будете приходить ко мне, и мы вместе будем читать эту книгу жизни", - сказал он о Новом Завете. Потом он взял в руки афишу о моей лекции и стал читать конспект. "Ключ к разрешению еврейского вопроса"... "Ключ? О, кажется, Сам Бог его потерял", - с горькой улыбкой сказал он. Мы стали прощаться. "Да благословит вас Тот, во имя Которого"... вероятно, он хотел сказать: "вы выступаете с лекцией", но его перебил вошедший человек.
На лекции было много евреев. В беседе выступал писатель И. И. Горбунов-Посадов, известный толстовец.
Он приветствовал призыв к братству среди народов и в частности протест против антисемитизма - в этом-де и христиане-толстовцы солидарны с лектором, хотя они и не разделяют его веры в Божественность Христа.
Тут неожиданно выступил старик В. Г. Павлов, известный поборник баптизма в России.
Коснувшись речи И. И. Горбунова-Посадова, он энергично протестовал против того, что толстовцы, отвергающие Божественность Иисуса Христа, считают себя христианами.
"Вы глубоко заблуждаетесь, друзья-толстовцы... - сказал он.
- Когда иудейский первосвященник спросил Иисуса: Ты ли - Христос, Сын Благословенного? Иисус сказал: Я, и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. Первосвященник признал такие слова богохульством и, вместе с другими судьями, осудил Иисуса на смерть.
Теперь вы отвергаете Божественность Иисуса и таким образом становитесь на сторону распинателей Христа"...
Старец говорил добродушным тоном, но очень ясно и определенно.
Отмечу еще выступление одной интеллигентной еврейки, которая признавала, что евреи все больше обращают свой взор на Распятого, что "звон колоколов и их глубоко тревожит".
И действительно, евреи уже обращаются ко Христу: существует уже несколько еврейских христианских общин (в Одессе, Екатеринославе, Киеве и других городах). Характерно, что эти общины примыкают к Евангельскому Движению, которое проповедует только Евангелие, не следуя обрядам и преданиям, чуждым еврейской религии, как, например, иконопочитание, и не имея в своей среде ни тени антисемитизма.
Возрастающий интерес к религии, сильно возбуждаемый, между прочим, нападками со стороны атеизма, поощрял нас к дальнейшим выступлениям. Решено было устроить цикл лекций по вопросам этики и религии в Московском Университете, в той же первой юридической аудитории. Церковь при Московском Университете в то время уже была закрыта. Прежде на ее наружной стене красовались изображенные золотыми буквами слова: "Свет Христов просвещает всех". Они ярко выделялись на полукруглом выступе здания, на углу Никитской и Моховой. Теперь буквы были сняты, но слова все еще можно было прочесть - они виднелись в форме теневых очертаний, оставшихся на месте букв, на выцветшем фоне стены.
Да, слово о Христе нельзя удалить из человеческого сознания - иначе на его месте будет кричащая тень или смертельная рана...
"Гибель народу без слова Божия, ибо жаждет душа Его слова и всякого прекрасного восприятия".
Эти слова Достоевского оправдались и теперь. Публика покупала билеты еще на предыдущих лекциях, хотя они читались через две недели. Это были преимущественно студенты - те самые, которые раньше довольно равнодушно относились к призывам Христианского Студенческого Кружка, считая его представителем государственной, официальной религии; но теперь они убедились, что исповедуемая нами религия - свободная и искренняя, не поощряемая сильными мира и не боящаяся их неодобрения. "Многое пошатнулось и изменилось в годы потрясений, но ваша позиция осталась неизменной, и это вызывает к вам доверие", - говорили нам в годы революции.
Кроме студентов, были и посторонние люди самого разнообразного состава. Помню одного, сидевшего прямо против кафедры, босяка в лохмотьях, с опухшим лицом. Он слушал с напряжением и жаром, горевшим в его воспаленных глазах.
Были прочитаны темы: "О выработке характера", "Возможна ли нравственность без религии?", "Смысл жизни", "Христос".
Каждый раз после лекции происходил свободный диспут. Возражали обыкновенно коммунисты.
Политические моменты мною всячески отклонялись.
Коммунистам же, в связи с их пропагандой атеизма, я говорил следующее: "Одни из лучших и светлых идеалов человечества - братство, равенство и свобода - провозглашены в стране... Но вы, провозгласившие эти лозунги, проповедуете атеизм - и таким образом сами способствуете банкротству социализма в России". "Я не выступаю против власти, но говорю даже в ее интересах, ибо отстаиваю самый принцип власти, поскольку это входит в рамки этики, и предупреждаю, что данная власть будет внутренно бессильна и потеряет доверие народа, если будет идти против Бога и отбрасывать тех, кто в Боге черпает силу для честного и творческого труда... Ведь, и самый лозунг Советской Конституции: "не трудящийся пусть не ест", взят из Священного Писания - из Второго послания ап. Павла к Фессалоникийцам (3:10)".
Это я исповедывал тогда и продолжаю исповедывать теперь.
И этим я объясняю свою неприкосновенность в то время.
Многие удивлялись, как это я в центре большевизма, "под носом у Ленина", так сказать, говорю громко против открыто проповедуемого партией безбожия; некоторые, менее знавшие меня, даже подозревали меня в соглашательстве с моими противниками.
Я говорил далее: "Отрезав нравственность от религии, вы сделали первую бесцельной и неосуществимой. Сами же вы жалуетесь на недостаток честных работников. Вами учреждена Рабоче-Крестьянская Инспекция для контроля над советскими учреждениями. А кто будет контролировать эту инспекцию? Между тем всякий, кто действительно верит в Бога, видящего тайное, имеет абсолютный контроль в себе самом и никогда не допустит бесчестности, хищения, взятки и т. д. Сами же вы признаете "сектантов" честными людьми и призываете их поэтому на хозяйственные должности".
Я чувствовал всегда на своей стороне большую часть зала, верю, что и большую часть коммунистов. Мне говорили: "Будьте осторожны, ведь здесь есть и чекисты, разведчики". Но им-то я был даже рад: узнают из первых рук и засвидетельствуют "там", что я действительно проповедую не политику, а религию.
Однажды прихожу в Университет для чтения лекции "Смысл жизни". Что это такое? Весь университетский двор запружен народом. Как говорят, набралось тысячи полторы людей; несмотря на мороз, публика терпеливо ждет. Оказывается аудитория заперта, и на дверях ее красуется объявление, извещающее, что ввиду вступления в должность нового ректора, старое разрешение на аудиторию не имеет силы.
Переговоры с политическим комиссаром Университета не приводят ни к чему. Лекция переносится на другой день и в другое помещение - гораздо большее, а именно: в Большую Аудиторию Политехнического Музея, ту самую, где выступает обычно Луначарский. Народу пришло больше обыкновенного.
Все идет в порядке. В начале беседы председатель объявляет, что каждый оратор может говорить 10 минут, с тем, чтобы большее число ораторов могло высказаться. Сверху раздается крик: "Прошу слова... Но я требую больше 10 минут, ибо я ответственный представитель партии". Это оказывается тот же чекист, который выступал против меня в студенческой столовой.
В зале ропот. Председатель встает и говорит отчетливым, громким голосом:
- Граждане, мы признаем равенство всех ораторов... Угодно ли вам высказаться в течение 10 минут?
- Я требую неограниченного времени.
- Граждане, наша конституция признает равенство...
- Да, но вы - буржуазная организация...
- Ошибаетесь, гражданин, ни один из нас, устроителей этой лекции, не принадлежит к буржуям: лектор - сын крестьянина, эта студентка (указывает на сидящую у стола барышню-секретаршу) - дочь кухарки, а я сын рабочего.
В публике аплодисменты...
Группа на галерке, окружающая коммуниста, начинает свистать и кричать.
Публика встает и бурно аплодирует, желая заглушить крик сверху.
- Гражданин, вы отказываетесь говорить в течение 10 минут, как и прочие ораторы?
- Отказываюсь.
(По этому поводу вспоминается мне лекция, читанная мною в этой же аудитории в 1914 г. по случаю юбилея Лермонтова. Зная религиозный характер моих лекций, атеист Р. пришел с группой студентов (человек 30). Они заняли первый ряд со свистками. Лекция кончилась... Р. свистнул... но его свист раздался одиноко среди аплодисментов. "Что же вы?" - обратился он к соседям. "Да мы не услыхали ничего подобного - о чем вы нам говорили", - возмутились последние).
28 февраля 1921 г. была последняя моя лекция (из намеченного цикла) - на тему "Христос".
Она состоялась в большой, так называемой кизеветтеровской аудитории бывших Высших Женских Курсов (теперь 2-го Государственного Университета). Народу было полно, - еще больше, чем прежде. В зале была торжественная тишина. Царило глубокое внимание. Легко было говорить. Я объясняю это тем, что это был годовой день молитвы Всемирного Христианского Студенческого Союза - и сила молитвы, в этот день объединяющая верующих студентов по всему лицу земли, чувствовалась здесь.
В самой же Москве в этот день было тревожное настроение. Были дни восстания в Кронштадте; в Москве, в Хамовниках, солдаты волновались в казармах. Моя лекция происходила в этом же районе.
Положение было крайне неблагоприятное.
По обыкновению, меня предупреждали об опасности.
В зале мелькали красные шапки (из Чеки).
Лекция кончена... Никаких скандалов нет... Внимательно выслушивается свидетельство о Христе со стороны двух студентов.
Сегодня прений нет, согласно праздничному характеру собрания. Публика мирно расходится.
У выхода ко мне подходит знакомый коммунист. "Садитесь ко мне в сани, я вас мигом довезу домой. Это мне по дороге". Кучер-красноармеец откинул полость, мы сели и помчались по хрустящему снегу. Кто-то сказал мне: "Он увез вас от красных шапок... Иначе, уже сегодня они вас арестовали бы".
О неизбежности ареста мне упорно говорили уже долгое время. В этот последний месяц я был в "санатории для работников высшей школы" - так как страдал переутомлением.
Врач предписал мне продолжение отдыха, и я намерен был вернуться в санаторию.
Сходил в Учебный Округ на Волхонке за разрешением еще пожить в санатории - получил его.
Но кто знает свое будущее? Я действительно попал в "санаторию", но совсем не в ту, в какую я направлялся.

В московской чрезвычайке

В ночь на 4 марта 1921 года я видел отчетливый и внушительный сон и не мог удержаться, чтобы утром не рассказать его своим домашним.
Огромная равнина, окаймленная цепью высоких гор. На самой высокой вершине сидит орел с человеческой головой, лицом напоминающий одного из моих противников-атеистов. Он зловеще клекчет, как бы взывая к каким-то страшным силам: доколе, мол, они будут терпеть эту мою дерзость с религиозными лекциями, на глазах у атеистической власти, в главной сфере ее владычества, в центре Москвы.
Другое странное существо увивалось за мной, наподобие тонких и длинных ножниц. Оно тоже напоминало собой знакомое мне лицо другого оппонента. Орел поднялся с вершины и, летя над моей головой, вдруг выпустил из своих лап две сосновых доски. Мой друг схватил их и ими старался попасть в преследовавшее меня существо... Что бы значило такое предчувствие?
Было одиннадцать часов вечера. В нашей квартире водворялась тишина, обычная перед отходом ко сну.
Я устраивал свою постель, раскладывая матрац на столе.
Вдруг раздается тихий стук в дверь, и слышатся голоса.
Кто бы это был так поздно?
"Кто там?" - "Председатель домового комитета"...
Отворяем. Впереди знакомый нам человек из домового управления с огарком свечи в руках. Дальше вырисовывается из тьмы бледное лицо бывавшего на моих лекциях моего оппонента-чекиста. (Он оказался юрисконсультом ВЧК - Всероссийской Чрезвычайной Комиссии). За ним трое или четверо вооруженных солдат.
- Ну вот, я так и знала... - сказала сестра упавшим голосом.
- Товарищ Орлов, поставьте караул у входов, - деловито командует чекист. Один солдат отправляется к черному ходу. Оттуда слышится его голос: "Товарищ Орлов, здесь кто-то есть". Действительно, из кухни доносится какой-то неясный шорох среди наваленных там дров. "Это кошка... - кричит сестра: - пожалуйста, не выпустите ее на улицу".
- Не беспокойтесь, сударыня, мы никого не выпустим, - что-то в этом роде сказал чекист.
"Я пришел по ордеру ВЧК сделать обыск... Гражданин Марцинковский дома? Потрудитесь предъявить ваши документы, - говорит он, увидев меня. Он садится за стол. Перечитывает мои бумаги. - Вы преподаватель Самарского Университета? - говорит он, обращаясь ко мне. - Почему же вы в Москве, а не в Самаре?.." - "Я в отпуску".
"А это вы на днях на собрании не дали мне слова?" - говорит он, обращаясь к моему другу. Последний широко улыбается: "Да, это я... Что? Это вам не понравилось, гражданин? Ну, что же делать? Порядок и равенство прежде всего"...
Шутливый тон вносит некоторое успокоение в комнату.
"Вы, сударыня, не волнуйтесь... - говорит чекист к моей растерявшейся сестре. - Мы только выясним дело. Может быть, задержать придется их обоих. Гражданина X. дня на два, а Марцин-ковского, может быть, и дольше"... - "Как так задержать?" - "Ну да... но по выяснении, мы сейчас же освободим", - говорит он, улыбаясь.
"Нет ли у вас стаканчика воды?.. Очень пить хочется". Он продолжает внимательно рассматривать бумаги. Другие солдаты рассеиваются по квартире и приносят ему пачки книг, писем. Скоро весь пол делается белым от усеивающих его листочков, брошюр. Солдат роется в шкафу с бельем, вытаскивает оттуда какую-то пачку и шепотом докладывает агенту. "Что это? Деньги? Ну, ваших денег мы не тронем", - говорит чекист, руководящий обыском. Старушка-мать стоит бледная, как полотно, ничем не выдавая своего беспокойства; только ее большие черные глаза блестят больше обыкновенного.
Приходят в мою комнату. "Что у вас тут есть?" - говорит солдат, очевидно, лениво участвующий в обыске.
Я даю ему кучу афиш, объявлений о своих лекциях.
Он берет несколько, по моему же выбору.
В коридоре уже несколько лет стоят ящики и чемоданы разных знакомых, сданные на хранение. Среди них вещи брата, пропавшего без вести (он был военным чиновником во время Великой войны). Одна из его корзин вскрывается. И - о ужас! Солдат вынимает из нее наган.
- Как! у вас оружие?.. Это в дни Кронштадтского восстания!.. Мы должны записать это в протокол". Бедная мама! Еще за несколько дней перед этим я говорил, что надо посмотреть вещи брата - может быть, там есть погоны или оружие... Но она ревниво оберегала то, что ей сдано на хранение, и не позволяла ничего трогать...
Обыск продолжался два часа.
"Итак, ход обыска требует вашего ареста, граждане. Товарищ Орлов, вы со стражей побудете здесь. А я поеду на Лубянку и пришлю автомобиль"... - говорит агент.
Он уходит. Мы собираем необходимые вещи. Берем в небольшой дорожный чемоданчик хлеб, полотенце и т. д.
Я собираюсь с духом и предлагаю на прощанье почитать из Евангелия. Открываю Иоанна и читаю громко. Пока я читаю, один из чекистов сидит в шапке, другой - солдат, видно, простой крестьянин - почтительно стоит в дверях, молча смотрит широко открытыми глазами на недоуменную картину.
"Да не смущается сердце ваше: веруйте в Бога и в Меня веруйте... Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается... Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет; женщина, когда рождает, терпит скорбь, потому что пришел час ее; но когда родит младенца, уже не помнит скорби от радости, потому что родился человек в мир; так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас"... "Сие сказал Я вам, чтобы вы имели во Мне мир; в мире будете иметь скорбь, но мужайтесь: Я победил мир".
Была глубокая тишина в этот ночной час.
Сколько раз уже я читал эти Божественные Слова!
Сколько раз слышал их в Великий четверг, когда ходил на "Страсти Господни" и слушал "двенадцать Евангелий" в душной церкви, при легком потрескивании восковых свеч, издававших душистый запах, особенно когда их гасили после каждого Евангелия - и от сладкого дыма кружилась голова.
Сколько раз я слыхал эти слова в наших студенческих, христианских кружках!
Но теперь в этот полуночный страдный час... они звучали действенно, реально, теургически, как бы из уст Его Самого. Все молчали...
"Встанем на молитву", - сказал я.
"Боже, благодарим Тебя за все, что Ты посылаешь нам. За Твое Евангелие, которое Ты послал в этот мир. Мы предаем Тебе, Твоей охране и любви всех нас. Благослови всех здесь присутствующих. Да будет благословенно имя Твое, и да совершится правда Твоя во всем этом деле.
Славим Тебя, Отца и Сына и Святого Духа. Аминь".
Так приблизительно я молился вслух.
Вскоре послышалось с улицы хрипение автомобиля. Как оно памятно мне; оно врезалось в мою душу незабываемым звуком! Но было спокойно на сердце; какое-то даже беспечное веселье овладело мной. Мы попрощались. "Вот видишь, - сон исполнился", - сказала сестра. Потом мы сели между двух конвойных.
Автомобиль быстро мчался по пустынным улицам спящей Москвы. Был предутренний заморозок, и кое-где лужицы, подернутые льдом, потрескивали под колесами...
Лубянка N 14...
Нас ведут по лестнице наверх и оставляют в маленькой комнате, в которой молча сидят десятка два арестованных. Это "голубятня".
"А кокарду отдайте", - говорит часовой моему спутнику. "Как? Я советский служащий"...
- Здесь вы только арестованный, - бесстрастным голосом отвечает чекист.
Я предупредительно снимаю слишком дорогой для меня серебряный значок нашего Христианского Студенческого Союза и прячу его в карман.
Через некоторое время нас вызывают вниз.
Производится личный обыск. Отнимают часы. "Это получите после". [Часы были возвращены после освобождения.]
Мелкие предметы, карандаши и проч., отбираются "в пользу красной армии".,.
Я вынимаю Библию еще заранее и как бы машинально кладу ее на стол. - Она полна заметок, уже и потому ее могли бы не пропустить. (Впоследствии отнимали Св. Писание вообще.) Когда обыск кончается, я спокойно кладу Библию обратно. Какое счастье - что она осталась со мной! Она как бы говорила: "Ты не покинул меня - я тебя не покину"...
Далее нам предложили опросный лист. "Причина вашего ареста?.." - спрашивает чекист.
"Этого я не знаю". - "Напишите: по обвинению в контрреволюции", - поясняет он.
Нас отводят на ночь в какую-то комнату, смежную с канцелярией, и мы располагаемся на полу.
Я покрываюсь пледом. За перегородкой чекисты - солдаты о чем-то громко говорили. Оказалось, это были участники обыска в нашей квартире. "А наган-то отличный! Хороший достался мне подарочек..."
"Ты не волнуйся насчет револьвера, - шепчет мне мой спутник: - Они только рады, что его приобрели".
Отворяется дверь. Входят две дамы. Я открываю лицо. Это руководительницы отряда Армии Спасения. "Марцинковский! - восклицает одна из них; - и вы здесь?.."
Уже недели за две кто-то из имеющих знакомства со служащими в Чеке говорил нам, что моя фамилия и фамилия руководительницы отряда Армии Спасения значатся уже в списке лиц, намеченных для ареста. Раздражению Чеки способствовало, между прочим, обращение ко Христу двух чекисток на собрании Армии Спасения (иногда и меня приглашали туда говорить слово).
Утром повели нас дальше. Пришли к какому-то зданию, на котором была надпись "Политбюро". - "Пилатбюро", пошутил я вслух. Ввели внутрь. Это знаменитый "корабль". Внутри вдоль стен балкон с железными перилами; с него мы спускаемся по узкой чугунной лесенке* вниз, как бы в трюм. Здесь сидят, скучившись, самые разнообразные люди, вырванные из жизни и брошенные в эту яму; поистине, корабль, несущий куда-то в жуткую неизвестность.
С него ведет дорога в мир совсем иной...
Вот две двери, ведущие в подвал: там расстреливают.
Кто-то углем начертал у страшных дверей мудрые слова из Корана: "И это пройдет"... Дали нам есть: обед состоял из жиденького компота из сушеных яблок.

Тюремный подотдел ВЧК

После обеда нас ведут дальше. Опять бежит московская улица. Кучки народа провожают нас с любопытством, зорко высматривают - нет ли знакомых? Смотришь на этих свободных граждан, как сквозь сон, как бы из иного мира. Вот и Кисельный переулок. Большой частный дом взят под казенные надобности: здесь помещается "тюремный подотдел ВЧК". Сам хозяин его, гражданин П. (еврей), арестован и помещается здесь же в собственном доме. Подозревал ли он, когда воздвигал его, что строит тюрьму для самого себя?
Нас помещают на четвертом этаже, в камере N 8. Это квартира из 5 комнат. В ней скучено человек 60-70.
Староста отводит нам место и предлагает устроить самим постель. Нам дают дощатые нары ("сон в руку", говорю я моему спутнику, когда мы несем эти доски).
Последние кишат насекомыми.
Соблюдать чистоту не было никакой возможности.
Нас в небольшой комнате было человек 25; мы лежали вплотную - и потому все паразитное население всех родов оружия переползало беспрепятственно с одного на другого.
Поистине, "всяк за всех виноват". К тому же было жарко, благодаря центральному отоплению, и душно. Почти все курили, и от дыма голова была как в тисках, болели глаза. Ночью там и сям виднеются бледные фигуры, просматривающие в протянутых руках свое белье, зорко вглядывающиеся в каждую складку...
На прогулку выводят только раз в неделю, по воскресеньям, на 15 минут. Часовые с винтовками стоят цепью кругом. В некоторые воскресенья прогулка вовсе отменяется за недостатком часовых. Поэтому мы так были рады, когда нас вызывали на работу: мы таскали из склада через двор железные койки в пустые квартиры, которые "меблировались" для новых обитателей. Переносили пачки с сушеной воблой, распространявшей густой аромат. Иногда нас заставляли выкачивать ведрами воду из затопленных подвалов - мы стояли цепью и передавали друг другу ведро (раз до двухсот за один прием). За это нам выдавали лишний кусок хлеба.
Состав заключенных был самый разнообразный: солдаты и генералы, матросы, инженеры, студенты, рабочие, социалисты и анархисты, купцы и бедняки, русские, евреи и поляки.
Весь этот состав менялся. Пересылали в Бутырки, в Архангельск, а то и совсем "выводили в расход".
Вся арестованная братия, шумная и нервная, вдруг стихала, когда приходил "черный ангел" из канцелярии. "Иванов! С вещами на свободу!"... "Петров!.. С вещами!.." Последняя форма вызова наводила страх. Это означало - или перевод в другую тюрьму, или... расстрел...
Наш староста, симпатичный пожилой студент Петровско-Разумовской Академии - был вызван именно таким образом. Мы условились, что он, в случае получения свободы, даст нам знать сигналом - зажжет спичку.
Внизу против тюрьмы расположена Варсонофьевская церковь. У ее входа часто можно было наблюдать людей, которые вели переговоры с заключенными посредством сигнализации носовым платком.
"Переводчик", опытный в этой азбуке, обыкновенно вызывал соответственное лицо и пояснял ему сообщение.
Впоследствии, как нам потом передавали, эти переговоры стали невозможными, так как к окнам были приделаны железные заслоны, так что Москва скрылась из глаз; оставалось любоваться лишь кусочком неба. А жаль: с нашего этажа хорошо можно было видеть Рождественский монастырь, Садовую улицу, а там вдали, на горизонте - Бутырский вокзал. Впоследствии оставалось возможным лишь слышать Москву, шум трамваев, извозчиков. Более всего радовал душу звон колоколов; особенно красиво-мелодически пели колокола Рождественского монастыря.
Но при нас заслонов еще не было, и мы имели эту моральную отдушину - окно. О, как важно окно в тюрьме, и вообще в нашей жизни - окно, обращенное вдаль и ввысь, раздвигающее тесные каменные стены!..
Итак, наш староста ушел. Часы прошли, сигнала не было. Некоторые уже пришли к печальному выводу о судьбе старосты. Мы напряженно всматривались в ночную тьму. И вдруг вспыхнуло пламя и осветило широко улыбающееся лицо нашего друга.
Шум и гвалт стоит целый день. Почти каждый считает своим долгом рассказать историю своего ареста. Другие спорят на политические темы, философствуют. В углу лежит толстовец Яков Филиппович, из народа, заложив руки под голову. Он любит петь непротивленческий гимн: "Нам оружия не надо"...
Над ним подтрунивают. "А что ж по-твоему делать, чтобы зло прекратить?" - "Совершенствоваться, вот что главное", - назидательно говорит толстовец. Это слово было подхвачено. Иногда в жарком споре вдруг вспоминали о толстовце: "Филиппыч, а Филиппыч!"...
- Не трожь его... Он, вишь, совершенствуется... - указывал сосед на мирно спящую фигуру непротивленца.
- Ха-ха-ха, именно совершенствуется!..
Привели новых из Бутырок. К одному из них сразу устанавливается подозрительное отношение... Оказывается, пришло секретное сообщение, что это "наседка", т. е. лицо, подсаженное для разведки. Такое лицо обыкновенно развязно ругает советскую власть, чтобы вызвать и других на подобную же откровенность. Среди нас знаменитый анархист Николаев-Павлов. Он рассказывает о своих лихих побегах из царских тюрем (раз он спрыгнул в Сибири с поезда на полном ходу). Держит он себя очень независимо и гордо. Он член Московского Совета, за него стоят все хлебопеки в Москве, угрожают забастовкой, если его не выпустят. Он срочно требует коменданта тюрьмы - и тот действительно приходит. Это "комиссар смерти" И., прославившийся своей жестокостью. Молодой цветущий человек с бегающими беспокойно глазами: говорят, он уже страдает кошмарами по ночам. (В то же время, по отзыву его знающих, он очень нежно любит своих детей.) Не забуду этой картины. Павлов сидит против коменданта и тихим наставительно-властным голосом передает ему свои "требования", в том числе требование свободы. Тот, запрокинув голову к стене, с шапкой на затылке, почтительно слушает, стараясь избегать взгляда своего собеседника. Вечером Павлов повторяет некоторые из требований на поверке. Почему-то еще прибавляет: "Тут еще Марцинковский, из христианского студенческого союза, тоже сидит несправедливо, без допроса".
(Я действительно писал уже несколько раз своему следователю, прося меня допросить, но безрезультатно.)
Требования Павлова не были удовлетворены к известному сроку - и с этого времени он вместе с другими анархистами объявляет голодовку. Они запираются в отдельной комнате. Пища, приносимая им, аккуратно возвращается начальству.
Анархисты добились своего, и, как я узнал впоследствии, они были освобождены.
Вообще анархисты вели себя очень энергично. Помню, в нашу камеру привели еще одного из них, молодого еврея. Он уже сидел в нижнем этаже, но там поджег постель в знак протеста против своего заключения.
Тотчас по прибытии к нам, он написал коменданту письмо, в котором категорически угрожал перебить стекла, если его не выпустят немедленно.
В ожидании ответа он беседовал со мной, в частности, насчет древнееврейского языка, который он хорошо знал. Не успел он кончить беседы со мной, как его вызвали на свободу - он ушел так скоро, что я забыл вернуть ему его карандаш.
Самое тяжелое в тюрьме было не физическое неудобство, не голод и теснота и духота - но было духовно душно от вечной ругани, проклятий, циничных анекдотов - все это, как ядовитый газ, отравляло атмосферу. К вечеру люди уставали изрыгать хулу и брань, и наступала сравнительная тишина.
Тогда вдруг кто-нибудь начинал петь - и уже тут выливалась вся душевная тоска. Иногда в шутку кто-нибудь затягивал странную детскую песню: "Мама, мама, что я буду делать? У меня нет зимнего пальта-а-а"...
Содержание песни совершенно неглубокое, детски наивное, но все пели с увлечением, даже до исступления: из сердца рвались чувства заброшенности, сиротства, зовущие на помощь мать...

Проповедь Евангелия в тюрьме Чеки

Утро воскресного дня. Снизу доносится отчетливый звон церкви св. Варсонофия. В камере тише обыкновенного. Подходим к окнам.
В темных решетчатых окнах храма мерцают огоньки. Люди свободно входят и выходят.
"Граждане, - объявляет мой друг, - сейчас мы устроим беседу религиозного содержания. Будет читать лектор М." - "Просим, просим"... - раздаются голоса. Приносят столик и на него ставят стакан воды. Один интеллигент подходит ко мне: "А я много слыхал о ваших лекциях; давно собирался посетить, да все некогда было". - "Ну, вот теперь я сам пришел к вам, - говорю я, смеясь: - теперь, пожалуй, найдется время".
Приходят из других комнат камеры, садятся вокруг. Напряженное внимание. Я читаю из Евангелия - притчу о блудном сыне.
Разве это не история России? Не судьба каждого из нас? Вижу перед собой глубоко открытые глаза, и сквозь них глядит русская душа, Бога взыскующая, горем вспаханная, слезами политая...
Кончаю. "Хотите ли еще собираться для чтения Евангелия по воскресеньям?" - "Почему только по воскресеньям? Можно и в будни", - отвечают слушатели.
Я пользуюсь моментом и вношу предложение.
"Граждане, я предлагаю сегодня резолюцию. Давайте, постановим прекратить ругань в нашей камере. Ведь и так всем тяжело, а тут еще этой бранью отравлять воздух". - "Верно, товарищ... Да ведь уж сколько раз постановляли. Все без толку"...
- "Ну, вот, а теперь мы постановим по-новому, во Имя Иисуса Христа и в Его силе"... - "Правильно, товарищ... Не годится все это сквернословие... грех великий"...
И что же? Ругань прекратилась. По-видимому, "резолюция" дошла до той силы русской души, которая, если проснется, то сделает все на свете, без оглядки и без пощады к самому себе - эта сила веры в Живого Бога и жажда жить no-Божьи. Недаром и безбожники уже догадались, что пора и атеизм сделать религией; ибо сам Луначарский в своей книге "Религия и социализм" когда-то писал: "Религия есть энтузиазм, а без энтузиазма не создавалось ничего великого".
Только никогда нельзя возбудить подлинного энтузиазма, если в душу заронишь сомнение в подлинном существовании Бога.
Всякую подмену этой веры народ в конце концов разглядит и отвернется от нее с недовольством или, по крайней мере, с чувством непреодолимой скуки. Вера в Бога делает чудеса в русской душе, так часто податливой, расхлябанной и как будто безвольной. Тот самый русский рабочий и крестьянин, который вчера утопал в пороках, сегодня, приняв Евангелие в сердце, без всякого усилия бросает и пьянство и курение; вспомним строгое воздержание в этом смысле в старообрядчестве и в евангельском христианстве.
И, наоборот, дисциплинированная и строго организованная душа западноевропейского христианина подчас далеко отстает от русского в этом отношении.
Да, ругань прекратилась в нашей камере... Слово Божие очистило ее духовную атмосферу, и нам всем стало легче дышать.
Только один матрос, когда чувствовал в душе неодолимый позыв к брани и встречал всеобщий протест, удалялся в кухню и там ругался досыта, но недолго, ибо не встречал слушателей. Скоро, ко всеобщему удовольствию, он взят был из нашей камеры.
Пришел однажды новый арестованный. Это был анархист. Он очень устал, неся свой чемодан на 4-й этаж. Бросив его в передней, он сочно выругался - как подобает анархисту, конечно, по адресу всех правительств на свете. К нему подходят с замечанием:
"Товарищ, в камере N 8 ругаться воспрещено". - "Что-о-о!" - возмущается он, как бы желая сказать, что, мол, и этой свободы уже лишают русского гражданина. Он, впрочем, оказался интеллигентным человеком, легко принявшим нашу конституцию насчет свободы слова.
С того воскресенья пошли регулярные религиозные собрания.
Каждую субботу и в канун праздника староста Н. объявлял:
- Граждане, завтра в большой комнате гражданин М. будет читать лекцию на тему такую-то... После лекции свободный обмен мнений.
Вслед за этим были организованы и другие лекции - по сельскому хозяйству, по юридическим наукам; но они не прививались или за неимением лекторов, или по недостатку интереса к темам, которые не могут поддержать упавший дух человека.
В день Благовещенья Москва радуется. Теперь волна весенней радости доносилась и к нам вместе с ликующим звоном. Но у нас эта радость претворялась в печаль. Благовещение! Праздник свободы! Сегодня вон там на Трубе (на Трубной площади, хорошо видной из наших окон) дети покупают щеглят и выпускают их, чтобы испытать одно из высших наслаждений - радость давать свободу. Эх, думали, наверно, некоторые из нас: хоть бы нас кто купил и выпустил из клетки!..
Нашего толстовца перевели в соседнюю камеру N 7. Через некоторое время я получаю от него секретную записку: "Просим вас, устройте в нашей камере духовную лекцию. Похлопочите"...
Вечером обращаюсь с просьбой по этому поводу к коменданту. Отказывает категорически. Что тут делать? Между нашими камерами площадка, с обеих сторон запертые двери и часовые.
Но - "для слова Божия нет уз".
Через несколько дней в нашей камере инженер У. заболевает тифом. Его уносят на носилках в больницу. В камере должна быть произведена дезинфекция формалином, и нас всех на шесть часов переводят в камеру N 7.
Я имею перед собой двойную камеру, аудиторию человек в 120 и, конечно, устраиваю лекцию. Да не лекцию, а просто открываю 55 главу Исайи и читаю: "Жаждущие, идите все к водам"... Присоединяю свои объяснения.
Но не нужно много и объяснять - потому что вот они, жаждущие, предо мной - и хотят они не объяснений насчет воды, а самой воды, которая струится как из горного родника, из светлой криницы Божьего слова. "Ищите Господа, когда можно найти Его, призывайте Его, когда Он близко... Вы выйдете с весельем и будете провожаемы с миром; горы и холмы будут петь перед вами песнь, и все дерева в поле рукоплескать вам".
Нет ни возражений, ни споров - благодарят или сосредоточенно молчат.
Бог открыл двери, и все выиграли от этой болезни инженера У.
Он попал в больницу, куда каждый мечтал попасть, так как там лучше кормили и чище содержали. Впоследствии его освободили, и я встречался с ним в Москве.
Понемногу и внешний наш быт преобразился. Когда переменялся состав камеры, мы подобрали некурящих и соединили их вместе в наименьшей комнате камеры.
Среди нас оказался бас из знаменитого синодального хора с красивой бархатной октавой. Под его руководством было организовано пение церковных песен и духовных стихов из сборника Христианского Студенческого Кружка. Перед обедом и ужином наша комната пела "Отче наш", и это пение как бы служило для всей камеры молитвой.
Начальство не мешало нам. Во время моих лекций дежурный чекист смотрел в глазок из коридора. Он и не думал доносить начальству о лекциях, но еще сам интересовался ими.
В нашей маленькой комнате "для некурящих" иногда оставался я один. Некоторые приходили побеседовать по душам, лично и интимно. Один генерал обнаружил при этом типичную интеллигентскую наивность по отношению к Св. Писанию. "Да, хорошо бы почитать Св. Писание... Евангелие я немного читал, и особенно мне нравится Евангелие Иоанна Златоуста".
Рядом на нарах были двое моих друзей - членов нашего кружка.
Взаимное общение очень укрепляло нас.
Дальше лежал молодой еврей-портной. Он сидел по доносу в растрате.
По его рассказу, он, по усердию своему, даже превысил норму казенного заказа, наняв лишних рабочих, а конкуренты обвинили его в растрате. Теперь он лежал целые дни, заложив руки по : голову и напевая романс:

Ямщик, не гони лошадей -
Мне некуда больше спешить...

Добрый он был человек! Он получал хорошую передачу и из нее сам раздавал тем, кто не получал ничего. Кому-то принесли в передаче роман Достоевского "Бесы". После многих лет я перечитал его: какая удивительно тонкая картина того, что происходит сейчас на Руси - и именно в смысле русского богоборчества!.. Свет горел всю ночь - по приказу Чека в целях контроля - и было удобно читать, когда камера стихала.
Раз ночью я уже спал... Вдруг кто-то берет меня за плечо.
"Тс-с-с... Не шевелиться", - шепчет голова в военной фуражке, наклоняясь ко мне. Оказывается, это ночной обыск. Предупреждение "не шевелиться" делается для того, чтобы устранить у других заключенных возможность что-либо припрятать. Осматривают все, даже белье... "А это что? Библия?.. Надеетесь на Бога?.. Спасет Он Вас! Как же!.. Так же, как и Николая спас..." - едко говорит он.
Но Библию все же не отбирают. Обыск, как оказывается, был вызван тем, что у одного дежурного чекиста в эту ночь перехвачено было пять писем для передачи в город. Он был арестован.
Из кармана моих брюк чекист достает бумажку - о ужас! - там записаны разные адреса... Он держит ее, еще не разворачивая, отвлекается в сторону разговора другого (младшего) чекиста с моим товарищем-студентом, у которого, оказывается, нашли его перочинный ножик.
Мой чекист дает своему помощнику какое-то разъяснение и в это время бросает бумажку с адресами, не прочитав ее.
Вдруг он поднимает ее опять, но через минуту опять роняет и уходит. У меня на душе отлегло. Моих обоих спутников скоро отпускают. Один из них, инженер, освобождается по ходатайству коммунистов-сослуживцев, которые хлопотали о нем, как о человеке, всегда лояльном к власти, притом незаменимом работнике. И действительно, какая ирония! В первый же день сидения ему попадается газета, где сообщается об открытии нового моста через Березину, "построенного по проекту инженера Н.". "Хорошая награда за труды!" - говорит он с усмешкой. Эта-то несуразность и была ликвидирована начальством.
С уходом моих обоих друзей я остался один, но не было тягостно: сознавалась, как никогда, близость Того, от Которого никто и ничто не может нас отлучить. "Ни смерть, ни жизнь... не может отлучить нас от любви Божией во Христе Иисусе".
"Не оставлю вас сиротами, приду к вам", - сказал Христос.
"Если пойду и долиной смертной тени, не убоюсь зла, потому что Ты со мной", - свидетельствует Давид в одном из псалмов.

Перевод в Таганскую тюрьму

День 11-го апреля принес некоторые новости. С утра пришел чекист из бюро и прочитал длинный список имен; среди них прозвучала моя фамилия. "Все с вещами!"
Я только что передал остаток хлеба анархистам, кончившим голодовку вследствие обещания дать им свободу. Новая передача хлеба придет сегодня, но после нашего ухода, - и мне придется идти без запаса; еще когда разыщут мое новое местопребывание! Есть немало людей, которые говорят, что Евангелие непрактично. "Ну, разве не лучше было бы вам свой хлеб при себе оставить?" - сказали бы они мне.
Нет, все оказалось к лучшему. Лучше уж было и то, что я по жаре не нес лишнего груза. А идти было далеко - из центра Москвы в Таганку.
Шло нас человек двадцать. Из этой среды сразу же прибился ко мне один молодой офицер из Красной армии (как оказалось, из охраны поезда Троцкого). Он очень не доверял окружающим. "Уж позвольте мне с вами не разделяться", - просил он. Еще один вступил в нашу тройку - это был староста нашей камеры, старый политический деятель - эсер.
Жаркий весенний день. Мы идем по Москве. Толпы народа идут, как ни в чем не бывало.
Вокруг нас конвойные с револьверами в руках, наготове...
Повстречавшийся старик-извозчик роняет с козел: "Вот так преступников набрали!.."
На Таганской улице трудный подъем в гору. Разрешают остановиться на отдых. Многие выбиваются из сил, под тяжестью мешков и чемоданов.
Садимся на тротуаре. За нами поодаль следуют женщины, очевидно, жены некоторых из заключенных. Одна из них подходит с ребенком лет трех. Она прощается с мужем: ведь ведут уже в настоящую тюрьму; пропала надежда на освобождение. Слезы текут по щекам молодой женщины. Ребенок молча смотрит широко раскрытыми глазами на отца и на мать...
Вот и Таганская тюрьма. Тяжелые железные ворота затворяются за нами.
Нас вводят в большую переднюю и оставляют впредь до распределения по камерам.
Мои бедные спутники погрузились в угрюмое молчание. Как стадо без пастыря, жались они в углу большой неприветливой комнаты, как бы ощущая себя во власти какой-то холодной беспощадной силы, казалось, столь же недоступной чувствам сожаления, как камень и железо, из которых построена тюрьма.
Я достал из кармана Библию - и вот какой стих мне открылся: "Там узники вместе наслаждаются покоем, и не слышат криков приставника. Малый и великий там равны, и раб свободен от господина своего" (Иов 3:18-19).
Никогда раньше я не замечал этого стиха.
Совпадение так поразило меня, что я не удержался и прочитал эти слова вслух своим соседям. Они тоже очень этим заинтересовались, начали говорить со мной, вообще оживились душевно.
Мы все узники в тюрьме большой или малой, но там, в ином мире, который Христос делает нам доступным уже здесь - через возрождение давая нам новую жизнь (инобытие) - настанет совершенная свобода.
Солнечная Москва, с ее журчащими апрельскими ручьями, осталась позади.
Нас ведут внутрь тюрьмы. Стоя в первом этаже, находишься как бы на дне огромного колодца; по стенам его четыре этажа сплошных железных балконов, соединенных железными лестницами: на балконы выходят ряды дверей - они ведут в одиночные камеры. Их более пятисот. Темно, угрюмо...
Мы стоим около конторки - где производится регистрация и распределение по камерам. Маленький сухенький старичок-чиновник, совсем не тюремным, тихим отеческим голосом объясняет каждому что-то. Среди суровости и официальности его голос звучит как-то особенно успокаивающе. Нас втроем помещают вместе согласно нашей просьбе.
Мы должны пройти карантин. Целое крыло первого этажа называется этим именем. Камеры здесь особенно грязны, неустроены, с разбитыми стеклами. Арестанты не заботятся об их благоустройстве - ибо жить в них приходится лишь временно. Фактически назначение карантина состоит как будто в том, чтобы испытать тюремную жизнеспособность новичка: уж если в этом неопрятном отделении выживет, так в остальных помещениях тюрьмы и подавно выдержит. За мою бытность один старичок не выдержал и скончался; он принадлежал к числу так называемых "неомарксистов": так в шутку называли у нас группу арестованных на каких-то именинах, где распевалось юмористическое стихотворение по адресу Карла Маркса.
Нам попалась камера на редкость грязная. Земляного цвета мешок с деревянными опилками, и притом дырявый, валялся на полу. Другой лежал на железной койке, привинченной к стене. "Кому лежать на койке? По старшинству уступим вам", - сказал офицер, обращаясь к старому эсэру.
- Нет, уж тогда бросим жребий, - сказал он. Бросили жребий; он достался все-таки старшему из нас. Мы вдвоем улеглись кое-как на полу. На другой день эсэр ушел от нас в так называемый политический коридор - а мы вдвоем перебрались в более светлую камеру. Пришлось мне здесь подвергнуться экзамену в здоровьи.
Окно в камере было разбитое, по ночам было очень холодно; отопление в тюрьме было центральное, но оно испорчено. Чувствую озноб, головную боль, опасаюсь: не тиф ли? Неужели умереть придется в тюрьме?
Это была странная болезнь: фельдшер не мог ее определить.
Тогда-то я вкусил высшее одиночество, если оно вообще возможно для верующего: родные еще не нашли меня, и всякая связь с внешним миром была прервана. Впрочем, через несколько дней я выздоровел.
Кто-то говорил у нас, что имеется план все русское население провести через тюрьму, как через политический карантин, - тогда, мол, оно будет благонадежным и вылечится от всякой контрреволюции.
Но, поистине, в Таганке уже была богато представлена вся Россия, - так, если эмиграцию кто-то назвал Россией N 2, то тюрьму я бы назвал Россией N 3. Таганка собственно является следственной одиночной уголовной тюрьмой, но теперь квартирный кризис перекинулся и сюда: за недостатком места в Бутырках (политическая тюрьма) много политических сидело в Таганке.
Здесь были при мне митрополиты (Кирилл Казанский, Серафим Варшавский), архиепископы (Филарет Самарский), епископы (Петр, Феодор Волоколамский, Гурий Казанский), игумены (Иона Звенигородский, Георгий Мещовский), священники, далее обер-прокурор св. Синода А. П. Самарин, профессор Кузнецов, целое крыло эсэров, анархисты, польский коридор (репатрианты), генералы и офицеры, матросы, рабочие. [Репатрианты - их заключение проистекало из военно-политических осложнений того времени между РСФСР и Польшей.] Основное население тюрьмы - уголовный элемент: воры, фальшивомонетчики, убийцы и т. д.

Внешние условия тюремной жизни

В Таганской тюрьме физические условия были несколько иные, по сравнению с Кисельным. Хлеба давали от полуфунта до 3/4 фунта в день. Этот кусок назывался на местном жаргоне "пайкой", и он служил в тюрьме денежной единицей: так, например, за очистку камеры от насекомых я должен был заплатить "специалисту" три "пайки". Днем предлагали суп - нередко из гнилого конского мяса, такой зловонный, что обычно арестованные отказывались его принимать: дежурный заключенный с громом прокатывал медный котел с этой похлебкой до уборной, там выливал его и в награду за свои труды вылавливал оставшиеся на дне несколько картофелин. Какой-то зеленый лист (я не ботаник, не берусь определить - только не капустный) плавал иногда на поверхности. Не забудем, что тогда вне тюрьмы Россия вообще голодала - многие не имели и того, что нам давали. Затем после супа на второе блюдо мы получали 2-3 ложки гороховой каши (или, так называемой, полбенной); к ужину давали то же, что и на обед, да три раза в день выдавался кипяток. Изредка давали немного сахару.
Не удивительно, что среди арестантов при таком питании сильно было развито малокровие и туберкулез.
Спасала нас приносимая извне от родных и друзей "передача". Вторник и суббота, дни "передачи", были в тюрьме особенно чтимыми. Лишнего никогда не бывало, ибо при каждом из нас, имевших передачу, кормился кто-либо из верхних этажей, так называемой "шпаны" (словом "шпана" на тюремном жаргоне называется "рвань", "голытьба", мелкие воришки и т. п.).
Вскоре питание наше значительно улучшилось: партийные устроили голодовку, и мы, причисленные к политическим, вместе с ними стали получать улучшенную пищу, - рисовый суп, иногда с рыбой, компот; два раза в месяц от Политического Красного Креста приносили сыр, сахар и т. п. Если в гигиеническом отношении мы страдали в силу принципа: "всяк за всех виноват", неся ответственность за чужую нечистоплотность, то в этом случае мы испытали обратное - получив незаслуженное улучшение, добытое трудами и страданием других.
Гулять в Таганке выводили каждый день, но нашу группу вначале выпускали на прогулку отдельно, по утрам. Старик Михеич (надзиратель) объяснял эту предосторожность особой важностью нашего преступления, дав нам кличку: "анархисты в плане кронштадтских событий".
Прогулка длилась полчаса на маленьком дворике с высоким забором. Хорошему освежению организма способствовали гимнастические упражнения, которыми руководил один бывший среди нас вице-адмирал. Таганка - тюрьма неряшливая, и ее преимущество в большом беспорядке, который давал нам много свободы, особенно в смысле взаимного общения: можно было свободно ходить по всей тюрьме; камеры одиночные были, в силу того же "квартирного кризиса", перенаселены, вмещая по 3, 4 и даже до 7 человек, и потому почти целый день они были открыты.
Но карантин заключался, по-видимому, и в том, что нас, вновь прибывших, долго выдерживали под ключом.
Однако уже скоро после прихода в Таганку, ко мне в камеру пришел надзиратель со словами: "Вас кто-то требует". Оказалось, профессор Н. Д. Кузнецов, мой старый знакомый, явился меня навестить. Не думал я о такой встрече. Год тому назад я сидел в Голубом зале Дома союзов на Большой Дмитровке: там шел знаменитый показательный процесс, суд над церковниками (описанное выше дело Самарина и Кузнецова), и тогда, во время суровой речи государственного обвинителя Крыленко, направленной против религии вообще, я ощутил предчувствие, что и мой черед не за горами.
И вот так и случилось. Но как радостно встретить знакомого человека в тюрьме! Как много в этом слове: товарищ по несчастью! Впоследствии мы имели много бесед по волнующим нас обоих вопросам (особенно, по церковному) - для этого на свободе не хватает времени.
Кстати, о камере. Это узкая каменная келья, имеющая пять шагов длины и 2,5 шага ширины. К одной стене привинчена кровать; в прежнее время она с 8 часов утра подтягивалась к стене и запиралась на замок. Другие 2-3 кровати устраивались из старых коек, укрепленных на железных ведрах (парашах). Маленький столик привинчен к стене. В двери знаменитый глазок, отверстие величиной с медный пятак, в которое часто заглядывает надзиратель. Вверху, под потолком, окно с толстой железной решеткой.
На ночь нас обязательно запирали, и мы даже просили об этом, ибо иначе нам угрожало ограбление со стороны верхних этажей. Эта мера, впрочем, еще не вполне обеспечивала нашу безопасность - ибо воры отпирали камеры отмычкой. Для предупреждения подобного нашествия мы в своей камере вешали на дверную ручку медную обеденную миску. Однажды часа в 4 утра мы вдруг слышим, как миска упала с оглушительным звоном на каменный пол. Открывается дверь: на пороге в сумраке вырисовывается высокая фигура. Мой офицер издал крик - чтобы напугать вошедшего, хотя в его голосе слышался его собственный испуг. Фигура удалилась. Позвали сторожа. По наблюдению офицера, вор скрылся в противоположную камеру. Там с вечера были заключены два подростка лет по 12 (их нашли на вокзале без документов).
Надзиратель вошел туда и видит мирно спящих двух юнцов.
Где же вор? Оказывается, он забрался под тюфяк, но его выдали длинные ноги, за которые он и был извлечен надзирателем. На вопрос последнего, как он сюда попал, он сказал: "Заблудился". - "Знаем тебя, как ты заблудился", - ворчал надзиратель, снабжая свою речь тумаками. Это был известный вор из отделения несовершеннолетних.

Мое настроение

Я хотел бы много написать о тюремном окне. Это отдушина в смрадной келье.
Через нее видишь то, что так мало замечаешь на свободе - кусок неба. Ночью тихо смотрит оно с вышины мерцающими звездными очами... Сколько миров там в этой таинственной бездне! Днем небо сияет кроткой лазурью; проходят облака. Это почти единственная "природа" в тюрьме.
На окно прилетали голуби, воробьи собирать крошки оставшейся пищи - милые крылатые гости! По утрам и вечерам с пронзительным писком носились стрижи.
Если влезть на окно, можно видеть Москву: вон серо-желтые стены и башни Спасского монастыря (там концентрационный лагерь человек на 500); весь обрамленный зеленью Донской монастырь; с другой стороны пылает в лучах червонным золотом Храм Христа Спасителя. Взор впивается в ту сторону: там, пройдя мысленно два, три бульвара, будешь на Бронной, дома...
Но ближе - взору открывается прозаическая картина: тюремный двор; часовой на вышке за забором (его называют Петрушкой) наблюдает за гуляющими арестантами. "Отойди от окна", - кричит он, если видит группы гуляющих, скучивающихся у окон. Но окно в тюрьме имеет свою непреодолимую мистическую власть. Если не иметь свободы, то хоть видеть ее в созерцании! Какое счастье, что Христос открыл окно в вечность, которого никто не может затворить! Не только окно Он открыл, из которого видно небо, но и самое небо.
"Отныне увидите небо отверстым, и ангелов Божиих восходящих и нисходящих к Сыну Человеческому".
Этого окна не заслонят никакие стены, даже стены могилы. Даже, если я потеряю окно своей души, око моего тела, это небо не уйдет из моих глаз, ибо оно не зависит ни от каких глаз, но зрится из глубин духа, куда не досягает никакой человеческий произвол.
Я никогда в жизни не был так весел, как в тюрьме. Я люблю петь в хоре, но здесь я часто пел один. Мой сосед просил повторять эти духовные песни, чтобы развеять его тоску и тревогу.
Другой знакомый сказал однажды: "Что вы так веселы? Уж не притворяетесь ли?" - "Ну, что ж? Вы хотите, чтобы я вздыхал нарочно, чтобы устранить подозрение в неискренности?" - сказал я, смеясь.
На Страстной неделе я даже составил ободряющее послание своим друзьям и послал его в качестве пасхального привета в стихах:

Братьям - сестрам

(Поется на мотив: "Есть на Волге утес")

Жаждет правды народ,
Избавления ждет,
В темноте и грехе погибая...
Но великий Христос
Весть благую принес -
Он спасет мир от края до края.

Он болезнь исцелит,
Власть греха сокрушит,
Утолит все земные страданья.
Солнце братской любви
Переплавит мечи,
Песней радости сменит рыданья.

Братьям-сестрам привет,
Что несут Христов свет,
Жизнь отдали за счастье народа -
Свою юность Христу
И души красоту
Посвятили во имя свободы.

Всех зовите на пир!
Возвестите всем мир,
Унывающим слово отрады -
Что Спаситель воскрес,
Дверь лазурных небес
Отворил всем взыскующим града.

Царство Божие в нас
Мы созиждем трудясь -
В нем не будет раба-господина,
Но лишь братство людей;
Так гремите ж сильней:
Во Христе все да будут едино!

Одно время я сильно расстраивался при мысли, что моя судьба в руках людей.
Целый день раздавались крики снизу, от стола: "Такой-то, с вещами, к столу!" "Такой-то на свободу!"
Иногда высылали партиями в Бутырки, в Архангельск, во "внутреннюю тюрьму" на Лубянку на допрос (там по неделям приходилось ждать).
Я однажды решил взяться как следует за этот род страха. Я живо представил себе, что самое худшее это - расстрел. Но ведь умереть за Христа - это высшее преимущество. Ибо все и так умирают, часто за бессмыслицу. Притом смерть мне казалась даже легче, чем иные минуты ощущения в морально-грязной атмосфере или перспектива отправляться в Архангельск или Соловки. И когда я внутренне вновь пережил в горячей молитве смерть со Христом, которая, в сущности, должна быть уже раньше пережита в процессе духовной жизни (чтобы жить во Христе, надо умереть для себя) - я избавился от последнего груза, иногда пригнетавшего душу.
Что же касается пределов человеческой власти над нами, то мы имеем непреложное слово Иисуса Христа: "Ни одна из малых птиц не упадет на землю без воли Отца; у вас же и волосы все сочтены". И не сказал ли Он представителю римского правительства: "Ты не имел бы надо Мной никакой власти, если бы не было дано тебе свыше".
"Дана Мне всякая власть на небе и на земле", - говорит Христос Своим ученикам по воскресении.
"И вы имеете полноту в Нем, Который есть глава всякого начальства и власти", - пишет апостол (Кол. 2:10).
Только бы нам предать себя всецело "Господу господствующих и Царю царей".
Как я уже сказал выше, моральную тяжесть в тюрьме составляет циничная нравственная атмосфера. Но в Таганке мы были более изолированы - устраивались маленькими группами и были больше предоставлены самим себе.
На соседей мне везло, хотя я и не искал их.
Так, попросился ко мне в соседи - некто N., архивариус св. Синода: человек очень чуткой, интеллигентной души, старик лет шестидесяти. Попал он в тюрьму за компанию со всем штатом служащих одного учреждения в Петрограде, обвиненного в каких-то злоупотреблениях. Одинокий вдовец, он был здесь еще более одинок. Бывало, станет на ящик и часами стоит у окна, смотря на Спасский монастырь.
Или ночью слышишь вдруг его тихое рыдание.
Много рассказывал он мне интересного - особенно из истории современной церкви, которую он представлял в ряде живых иллюстраций - типов высшего духовенства, прошедших перед его глазами в св. Синоде.
Глубоко православный в душе, он не мог без горечи вспоминать о наших епископах: "Я не встречал ни одного верующего среди них. Все они бонзы, бонзы!", - повторял он с гневом. [Бонзы - языческие жрецы в Китае (буддисты).]
Далее с благодарностью вспоминаю бывшего русского консула в Италии, знакомившего меня, между прочим, с итальянским языком.
Вся внешняя жизнь в тюрьме вообще ясно подтверждала великую истину, что Бог "вникает во все дела наши" - и Он действительно заботился обо всех мелочах нашей жизни, как социальной, так и материальной: нужно было только самому оставаться Ему верным. [Пс. 32:15.] Приведу один из многих примеров Божьей заботы.
Подошли морозы. В тюрьме, как я сказал, не было отопления. Но известно, как изобретателен русский человек, а тем более, что нужда - мать изобретений. Уже для того, чтобы в любое время кипятить воду, применялась "динамка", маленький прибор величиной с портмоне - состоящий из куска жести, скомбинированного с куском дерева; стоило опустить его в медный кувшин с водой, соединив с проводом, - и через четверть часа кипяток был готов. Иногда тюремный мрак в коридорах вдруг озарялся голубой молнией, и тотчас же раздавался крик: "Снимай динамо!" Оказывается, электрическая сеть была перегружена, и провод перегорел. Сами виновники обыкновенно выбегали в коридор и присоединяли к общему шуму свой протестующий, полный возмущения крик: "Снимай динамо!", чтобы замести следы. Периодически помощник начальника тюрьмы обходил камеры и делал обыск; надзиратель шел за ним, неся мешок, полный "динамок". На другой день усиленно производились новые приборы; ничто не менялось - разве только рыночная цена прибора несколько поднималась. Наряду с динамо была изобретена электрическая плитка, на которой можно было жарить, что угодно: она представляла сеть проволок, закрытых глиной, и имела вид круглой подставки.
Не менее выдающееся изобретение представляло устройство электрического отопления.
Входишь, бывало, в чью-нибудь камеру - там тепло, когда кругом у соседей холодно. Откуда берется тепло? Оказывается, под столом намотаны проволоки, которые накаляются от соединения с проводом. Один приспособил для отопления пресловутую железную "парашу". Провод старательно скрыт в стене, замазан глиной; а внизу над полом выставляются его кончики - стоит придвинуть к ним посудину, она нагревается и дает тепло.
Я принципиально не покупал "динамок".
Когда наступили морозы, заключенный из соседней камеры звал меня поселиться с ним. Там проходила труба от кухни. Но мой сожитель просил меня не покидать его - было не по-товарищески его оставлять. Через несколько дней его выпустили - я остался и без соседа и без отопления. Опять, скажут благоразумные люди, я поступил непрактично. Но... терпение...
Приходит ко мне снизу старообрядец Е. и говорит: "У меня к вам просьба. Моего соседа выпустили. Не переберетесь ли вы ко мне? Я очень вас прошу. А то я боюсь - еще дадут мне в соседи курящего или вора какого-либо!" Для старообрядца оба вида зла почти равносильны. "Приходите, у меня труба от кухни". - "Но, ведь, меня к вам не пустят. Такие камеры, да еще во втором этаже (он считался аристократическим) берут с бою и по протекции". (Этих камер было во всей тюрьме 8.) - "Вы только дайте согласие. А я все устрою, через канцелярию". Я согласился, и мое переселение состоялось. (Е. был влиятельный человек. Он заведовал переплетной мастерской.) Моя новая камера N 106 был замечательно уютная. Почти весь день мой сосед отсутствовал (уходя на работу). Вечером он приходил и учил меня переплетному делу. Зная мой интерес к духовной литературе, он вытребовал из дому старинные старообрядческие книги. Вечером он вслух читал мне "Четьи-Минеи", держа при этом в руке восковую церковную свечу.

Три опоры

Назову теперь, что было моей нравственной опорой в тюрьме. Конечно, прежде всего, вера - что Бог со мною, что Он все делает к лучшему, если мы любим Его; что я "терплю за Христа", а не за какое-либо злое дело. "Я завидую вам, - говорил мне один железнодорожный рабочий: - Вы сидите за веру, а я за кражу. Но я верю, что Бог меня наказал, чтобы я, выйдя отсюда, никогда больше не страдал за плохие дела, а лучше уж за хорошие. Бог даст, ваши беседы помогут мне выбраться на дорогу".
Притом я все больше сознавал, что тюремное заключение для меня являлось не страданием, которое захотели мне причинить люди, но определенной миссией, я бы сказал - командировкой, для продолжения образования и для помощи ближним.
Молитва, чтение Слова Божия и работа - вот три моих главных опоры.
Эти три рода энергии, которые я проявлял с своей стороны, вытекали из моей веры.
Бог предлагает нам общение с Собою в молитве, в познании Его откровений, данных через слово Его, и Он посылает нас в мир для служения. Человек с своей стороны проявляет соответственное усилие для осуществления этих целей.
Молитва! Правду сказал П. Н. Николаи, что она представляет то вдыхание надводного воздуха, которым поддерживает свою жизнь водолаз, находящийся на дне моря, в чуждой стихии. Тюрьма, более, чем что-либо представляет атмосферу, в которой легко задохнуться человеку. Но молитва есть творческая способность проникать всюду - она не знает власти никаких стен, никаких решеток и оков, она способна парить над всеми национальными и религиозными перегородками, разделяющими людей, - она дает возможность человеку "крылатою мыслью весь мир облететь".
Гус молился даже на костре, в дыму и пламени, овеянный жгучим дыханием смерти.

Утренний звон

На заре мне слышится сквозь сон
Протяжный колокольный звон.
В окно темничной кельи
В сияньи перламутра
Смеется ласковое утро -
Улыбкой матери над колыбелью.
Горят в лучах восхода
Огнем златые купола;
Поют, гудят колокола...
Проснулась мать-природа:
"Вставай", зовет она:
"Молитва лучше сна!"

Лето 1921 г. Таганка

Иногда посреди дня, утомленный шумом, руганью и вообще дрязгами грубой тюремной атмосферы - я вдруг внезапно ощущаю полную внутреннюю тишину, как бы "веяние тихого ветра" или благостное дыхание иного, нездешнего мира... Что это? Откуда струится этот тихий свет, ласкающий душу, набегающий нежной и теплой волной, поистине претворяющий своим неземным благоуханием "смрадную тюремную келью в сад лилий?"
Не друзья ли это и близкие вспоминают в молитве?
Не молится ли в эту минуту за меня моя мать?..
Вторая моя опора - это Слово Божие.
Если окно делает нам доступным простор голубого неба - то Слово Божие открывает нам иной бездонный простор духовного неба.
"Отныне увидите небо отверстым", - сказал Христос.
Недаром Наполеон, будучи узником на острове св. Елены, писал: "Когда я читаю Евангелие, я вижу небо".
Никогда, кажется, я не читал Библию так много, как в тюрьме; никогда так жадно не пил воду живую.
Говорят, что из глубины колодца и днем можно видеть звезды.
Так, из глубины страдания можно созерцать сверкающие звезды духовного неба. В Библии мне открывались теперь новые стороны - в особенности, откровения о страдании, о справедливости Бога и о справедливости человека.
"Бог внемлет нищим и не пренебрегает узников Своих".
Более ясным стало убеждение в неизбежности и радости страданий за Христа:
"Все желающие жить благочестиво во Христе Иисусе будут гонимы".
"Вам дано ради Христа не только веровать в Него, но и страдать за Него", - писал апостол Павел из тюрьмы к верующим.
Слово Божие утверждало мою веру и вселяло полное спокойствие в душу, полную свободу от обстоятельств, от людей.
Так много теперь говорила книга Иова.
Все эти слова и раньше были мне знакомы - но теперь они загорелись каким-то огнем, стали живыми и драгоценными.
Иногда Библию не позволяют иметь с собою в тюрьме. Но кто любит Слово Божие, тот заучивает его наизусть. Брат С. был лишен своей Библии при входе во "внутреннюю" тюрьму. Этим, вероятно, думали пресечь его пропаганду. Но он читал наизусть главу из Евангелия и объяснял ее жадно внимавшим слушателям.
Приходит время, когда верующие настолько проникнутся Словом Божиим - что будут "живым Евангелием", "письмом Христовым... написанным не чернилами, но Духом Бога Живого", "узнаваемым и читаемым всеми человеками".
Тогда же я имел время привести в порядок свои темы, приспособленные для проповеди (их оказалось несколько сот), составив своеобразную систему (симфонию).
Например, тема "Страдание" помечена мною на полях в начале книги Иова; тут же приведены собранные мною параллельные места из разных книг Библии. А на особых, вклеенных в Библию листах, эта тема "страдание" названа в ряду других - и против нее упомянута та страница Библии, на которой надо искать все заметки и тексты на эту тему. При дальнейшем чтении Св. Писания приписываются на полях против данной темы все новые мысли и тексты. И постепенно эти темы, как колодцы, наполняются живой водой. Тюрьма изолировала от многих внешних забот мою память, и теперь последняя сосредоточенно и усиленно скопляла (аккумулировала) нужные мысли из Библии и из жизни на различные темы.
Хождение по тюремному дворику напоминало верчение белки в колесе. Но и этот круг был разомкнут: и беседами с другими заключенными, и иногда заучиванием наизусть какой-либо главы из Библии.
Моей третьей опорой была работа.
В тюрьме были различные мастерские, но меня туда не посылали работать, так как я был в разряде не осужденных, а следственных. Поэтому я мог делать, что хотел. Мой сосед научил меня переплетать - благодаря этому искусству я исправил свой Новый Завет. Я купил его еще в 1905 г., когда был студентом Петербургского Университета. Это было вскоре после моего обращения, моего внутреннего поворота ко Христу. С тех пор эта книга была постоянно со мной - я носил ее в кармане. Помню, как однажды в Варшаве, во время одного восстания, солдаты Лейб-Гвардии Волынского полка обыскивали чуть ли не каждого прохожего, особенно мужчин. "Руки вверх!" - скомандовали мне. "Ага", - сказал один, нащупав у меня нечто в кармане пиджака. "Что, револьвер?" - спросил другой. "Ну да, - сказал я, вынимая Евангелие, - это мое оружие, мой меч"... Солдаты посмеялись и отпустили меня. Но от постоянного ношения и частого употребления мой Новый Завет рассыпался по листочкам - поэтому в тюрьму я взял с собой Библию, а Новый Завет мне принесли позже, для починки. В тюрьме оказалось достаточно времени, чтобы приклеить чуть ли не каждый листочек при помощи тонкой бумаги и крепко пришить; в общем, Евангелие мое вышло из тюрьмы более прочным, чем вошло в нее (в прямом и в переносном смысле).
Однажды раздавали заключенным кофе. Оно было завернуто в бумагу, которая, к ужасу моему, оказалась листами из Евангелия. Я немедленно пошел заявить протест.
В небольшой комнате несколько человек еще продолжали делать пакетики, употребляя для этого священные страницы. "Разве это по закону?" - спросил я одного из коммунистов. "Конечно... вон видите куча книг религиозного содержания; нам приказано их все уничтожить. Они изъяты из тюремной библиотеки". - Входит комиссар, заведующий учебной частью в тюрьме. "Что тут за шум? О чем спор?" - говорит он, обращаясь ко мне. "А вот угадайте", - отвечаю я, протягивая ему смятые листочки. "Что это? Евангелие?"... - "Вы же, товарищ Н., распорядились употребить эти книги", - говорят работающие. "Нет, это неправильно. Можете уничтожать литературу религиозного содержания, как то жития, церковные книги... А Библия признается литературным памятником, который уничтожать запрещено. Об этом была недавно телефонограмма политпросвета". (Отдел политического просвещения.)
"Вот видите... - сказал я. - Позвольте же, я выберу из этих бракованных книг Евангелия, и возвращу их в библиотеку". - "Что ж, пожалуйста"...
И вслед за этим я извлек из этих выброшенных книг 167 экземпляров Св. Писания - это были книги на русском, французском, греческом, древнееврейском, армянском, грузинском и др. языках, подаренные разными жертвователями в тюремную библиотеку.
Придя в библиотеку, я получил каталог для регистрации книг, - записал их, и, с согласия библиотекаря (тоже из заключенных), взялся заведовать этим отделом, выдавать эти книги заключенным и вообще помогать в библиотеке. Она была довольно обширна, но, к сожалению, из многих книг были вырваны страницы (как известно, для надобностей курения).
Благодаря этой работе усилилась моя связь с арестантами: я мог руководить чтением некоторых из них, рекомендуя хорошие книги из русской художественной литературы (тем более, что когда-то это было моей специальностью в гимназии, где я был до 1913 г. преподавателем русской и всеобщей литературы).
Это же сотрудничество в библиотеке открыло мне доступ к книгам и для самого себя - и некоторые основательные труды (например, "Предшественники реформации" Гаусрата) были мною прочитаны.
В тюрьме были администрацией организованы курсы по общеобразовательным предметам, языкам и т. д. Преподавали сами заключенные, среди которых было немало образованных людей. Я записался на курсы английского языка.
Посещение этих уроков давало много преимуществ помимо приобретения полезных знаний.
Каждый вечер после поверки, которая происходила в 7 часов, камеры запирались до утра: участников же курсов выпускали на урок. Было большое наслаждение посидеть в более чистой камере, в среде интеллигентных людей (профессор, писатель, директор Художественного Театра и т. п.), поделиться новостями; все это для практики излагалось на английском языке. Было и еще маленькое преимущество. Начальство поощряло посетителей курсов, выдавая им по временам изюм, сахар и т. п.
Ну, разве не прав я, называя тюрьму Академией? Это была не только Академия духа, но отчасти и - наук.
Самым ценным приобретением для себя из области знаний я считаю ознакомление с древнееврейским языком. Человек 60 евреев было среди заключенных - они сидели за преступления по должности, за спекуляцию. Среди них был осужденный за что-то офицер. Говорил, что попал по доносу со стороны одной знакомой, на почве ревности (такие случаи бывали неоднократно в тюремной практике). Узнав о моем интересе к Библии и к еврейскому языку, они наперерыв предлагали мне свои услуги, совершенно безвозмездно. Один из них сделался постоянным моим учителем. Когда я пропускал день, он искал меня и упрекал в лености. Постепенно меня научили писать и читать; потом я составил элементарную грамматику. Какое наслаждение было читать в подлиннике, на священном языке пророков и Христа историю Авраама, Песнь Песней, псалмы, пророчества, молитвы из богослужебной синагогальной книги. Со своим учителем я прочел 13 глав Евангелия от Матфея. - Это и ему давало возможность знакомиться с учением Иисуса Христа; при этом он не раз восхищался возвышенными идеалами Нагорной проповеди. На прогулках я упражнялся при встречах с евреями в разговорной речи на этом же языке. Как ни странно, тюрьма открыла мне дверь еще в одну область знания, столь священную и близкую для меня.
Не учит ли нас Бог "извлекать драгоценное из ничтожного?" Некогда Иеремия жаловался Богу: "Горе мне, мать моя, что ты родила меня человеком, который спорит и ссорится со всею землею"... "Ты знаешь, что ради Тебя несу я поругание"... "За что так упорна болезнь моя, и рана моя так неисцельна, что отвергает врачевание?"... Но Бог говорит ему: "Если извлечешь драгоценное из ничтожного, то будешь, как Мои уста... И сделаю тебя для этого народа крепкою медною стеною; они будут ратовать против тебя, но не одолеют тебя, говорит Господь".
Беседы с евреями еще более углубили мой интерес к еврейскому вопросу, который, по словам Владимира Соловьева, есть вопрос христианский; он будет разрешен обращением евреев ко Христу, но помочь этому обращению мы можем лишь тогда, когда сами будем являть свет, любовь и мудрость Евангелия в нашей жизни.
И как много глубокой тоски и жгучей жажды таится в глубине еврейского сердца, той самой, которая вдохновляла их отцов, названных в Новом Завете "сынами пророков и Завета"... Только не узнают они Христа в нашей практической жизни и даже в нашем истолковании христианства, которое так же похоже на Евангелие, как Талмуд на Библию.

О. Георгий

Однажды я простудился - почувствовал что-то вроде сухого плеврита. Меня направили в перевязочную комнату.
Небольшая чистая камера. Посреди нее стоит иеромонах, исполняющий должность санитара. Вереница больных проходит через комнату. Большинство страдает экземой, язвами на ногах. О. Георгий, человек лет 50, с длинными лоснящимися от елея редкими волосами и простым русским (мужицким) лицом; глаза его прямо светятся лучистым сиянием. Любит говорить отечески, с народным юмором. Мы с ним очень подружились. Я стал помогать ему писать названия лекарств по-латыни, ибо он писал их по-русски, и то не совсем ладно.
Еще одно приобретение и улучшение. Он дал мне ключ от этой тихой и чистой камеры, которая после двух часов всегда была свободна, и я мог приходить сюда для чтения Библии, писания писем и т. п., изолировавшись от тюремной грубости, вызовов и т. д.
Но еще большим приобретением было знакомство с этим типом истого русского православия или просто русского христианства, при всей простоте вмещающей и мудрость и крепкую волю, а главное удивительную мягкость, широту и любовь, любовь без конца...
Он был в тюрьме как бы старцем, к которому ходили за советом. Даже еврей Н., из интеллигентов, любил придти и отвести душу в камере отца Георгия.
Камера была чистая, светлая; из нее видна была другая часть Москвы (противоположная той, которая открывалась из моего окна).
Вон сверкает пламенеющий костер, над высокими крышами и куполами - это Храм Христа Спасителя... В той стороне и мой дом.
"Не тужи, золото мое, все будем свободны", - оптимистически говорил он, бывало, заключенному.
История его поучительна. Он был сначала послушником у знаменитого оптинского старца Амвросия, потом там же в Оптиной пустыни иеродиаконом - и действительно воплощал в себе трогательное, умилительное, типичное для Оптиной пустыни "православие сердца". [С него (старца Амвросия) Достоевский писал образ Зосимы для "Братьев Карамазовых".]
О старце Амвросии он рассказал мне историйку, по его словам, нигде не записанную.
Пришел в Оптину странник, в тяжелых веригах, в медной шапке и с железной палицей - все это он носил для смирения многогрешной плоти. "Благослови, батюшка, вериги носить", - обратился он к о. Амвросию. Старец посмотрел на него и молчит. "Нет, не благословляю"... Откланялся смущенный странник, пошел к воротам. Вдруг слышит, кто-то нагоняет его; только обернулся, а тут молодой послушник с разбегу как толкнет его в шею - и шапка со звоном покатилась с головы. "Ах ты, мошенник этакой! И таких негодяев держат у вас в обители!" - распалился странник. Побежал к отцу Амвросию. А тот улыбается... "Что это, батюшка, у тебя за озорники такие?"... - "Ну, вот видишь, я говорил тебе, что не могу благословить тебя... Плоть смиряешь, а себя не смирил... Поди-ка в кузницу и скажи, чтоб вериги с тебя сняли... Так-то лучше будет"...
Пошел странник в кузницу... Так и висят эти вериги в обители по сей день, - в поучение о том, что есть смирение...
О. Георгий видел и Л. Н. Толстого, как он приходил в Оптину, покинув Ясную Поляну.
Не попав на прием к старцу Иосифу, который лежал тогда тяжело больной, Лев Николаевич пошел по лесной дорожке, в раздумье. Видит два монаха идут, несут лукошки с грибами. Поздоровались. "Хорошо у вас здесь!.. Хотел бы я тут избушку построить и с вами жить"... - "Что ж, это можно"... - ласково ответил один из иноков. Затем Лев Николаевич, после вторичной неудачной попытки попасть к о. Иосифу, отправился в Шамордино, к своей сестре, монахине Марии Николаевне. Он очень любил ее. О. Георгий уверяет, что Лев Николаевич сказал тогда сестре: "Машенька, я раскаиваюсь в своем учении об Иисусе Христе"... Разговор этот пресекся с приездом Черткова и Маковицкого, которые увезли Льва Николаевича из Шамордина... (Во время этого путешествия Лев Николаевич простудился и скончался на станции Астапово.)
Из Оптиной пустыни о. Георгий перевелся в Мещовский монастырь Калужской губ., где и был игуменом. Он произносил проповеди, очень активные и страстные. Был арестован; присужден к расстрелу. На станции Калуга его должны были снять с поезда красноармейцы. Когда поезд подошел к Калуге, солдатского отряда там не оказалось. Поезд проследовал в Москву... Здесь о. Георгий по болезни попал в больницу Бутырской тюрьмы, потом остался там санитаром.
За это время дело его было пересмотрено, и смертная казнь заменена была пятилетним заключением. "Веруй всегда в милость Божию, золотце", - говорил он мне.
Его мало смущало мое расхождение с православием. Мою записку о крещении он прочел и вернул, почти без критики. А о самом крещении сказал: "Это ничего. Это ты от усердия. Бог усердие любит... Ты хотел повторить сознательно обеты крещения, которые за тебя сказали в детстве. А мы, монахи, их повторяем при пострижении. Вон, на, возьми, устав наш иноческий, - там увидишь. Эх, Владимир Филимонович, золотой мой... Выйдем на свободу, будем вместе работать... Будем ездить по селам с походной литургией - я буду служить, а ты проповедовать... А еще того лучше... бери святительский жезл... (т. е. иди в архиереи)... Не упущай золотого времени!.."

Лекция о красоте

- Вы, я слышал, лекции публичные читаете? - обратился ко мне однажды заведующий учебной частью в тюрьме, коммунист N.: - Так вот не можете ли и здесь прочесть лекцию для заключенных?
Я подумал и сказал: "Ну, хорошо, я прочту - на тему "О красоте". Эту лекцию я часто читал в Москве, под названием "Смысл красоты"; однажды и в Консерватории. Но требуются музыкальные иллюстрации. Не позволите ли с воли вызвать того артиста, который обычно играл на рояле во время моей лекции?" - "Что ж, это мы сорганизуем через Карательный Отдел". - "Только, - сказал я, - тему попроще назовем - ну, хотя бы так: Как сделать нашу жизнь прекрасной? - чтобы всем было понятно".
Через несколько дней меня вызвали в канцелярию тюрьмы. Оказывается, прибыл пианист К., и меня вызвали для переговоров с ним. Это была моя первая встреча со знакомым после долгого перерыва - ибо всякие свидания со мной были запрещены. Мы условились насчет музыкальных номеров. Как обыкновенно, он должен сыграть несколько пьес из Шопена, Баха, Бородина, Бетховена и т. п.
Потребовали у меня конспект лекции для цензуры.
Заключенным предложены были для порядка билеты (хотя и бесплатные). Сначала было позволено раздать 300 билетов, но ввиду побега, случившегося накануне лекции, число посетителей сократили до 150.
В назначенный день нас вывели попарно из главного корпуса в особое здание, расположенное на тюремном дворе; там была эстрада и рояль. На каждых 10 заключенных шел 1 часовой. В парах иду и я.
Вот и зал. Угрюмый, темный, с простыми деревянными лавками.
Смотрю и глазам не верю. Один из моих друзей стоит тут же. Он пришел в качестве механика, для проверки исправности рояля. Подполз под рояль, потрогал педали. "Все в порядке!"
Пианист тронул уверенным прикосновением клавиши. Гомон в зале сразу стих. Двадцатая прелюдия Шопена. Мощные, властные аккорды захватывают, чаруют... Разнузданная обычно публика, воры, грабители - сидят, затаив дыхание, с блестящими глазами или с потупленным взором.
Потом пятнадцатая прелюдия Шопена с ее тоскующим вопрошанием, которое может насытить только бессмертная красота, и о ней-то говорят прекрасные гармонические созвучия, словно нисходящие из мира нездешнего, горнего чредою могучих и мерных ударов - аккордов на бедную, темную землю.
Музыка всегда хорошо настраивает меня перед лекцией. А теперь, в этих душных, грязных стенах, при этом контрасте вечной красоты, свободы с наличным безобразием, грубостью, этими решетками и стражей - в душе рождается страстная жажда петь песню о красоте, петь и звать к свободе... Уже полгода прошло, как я читал последнюю публичную лекцию в "кизеветтеровском" зале Университета перед тысячной толпой молодежи. Это была моя последняя лекция на тему "Христос". И теперь долго накоплявшаяся в душе скорбь рвалась наружу... Хотелось в каждое слово вложить сердце, - пусть это будет моя последняя, лебединая песня, пусть я дорого за нее заплачу!.. Я говорил о том, как жаждет русская душа красоты и жизни в красоте и как непрекрасна наша жизнь. Красота искусства и природы напоминают о иной, лучшей жизни, влекут нас ввысь, к небу, к Богу. Прочел известное стихотворение Лермонтова, в котором поэт свидетельствует, что краса полей, желтеющей нивы, лесного цветка и ручья преображают его дух.

Тогда смиряется души моей тревога,
Тогда расходятся морщины на челе,
И счастье я могу постигнуть на земле,
И в небесах я вижу Бога...

Но природа и поэзия дают лишь отзвук истинной, вечной красоты, говорят о ней лишь намеками - сущность же прекрасной жизни, ее воплощение даны в Образе Христа, как об этом свидетельствует и наш поэт Бальмонт:

Одна есть в мире красота -
Любви, печали, отреченья
И добровольного мученья
За нас распятого Христа.

Первая часть лекции окончена. Пианист играет грациозную колыбельную песню Грига. Объявлен перерыв.
Иду за кулисы. Пользуюсь минуткой, чтобы переговорить с друзьями. Из зала влетает за кулисы с испугом на лице заведующий учебной частью.
- Товарищ Марцинковский, - восклицает он в каком-то паническом страхе: - все хорошо вы сказали; только, пожалуйста, не говорите о религии...
- Но ведь я только цитировал произведения русской поэзии. Разве это не на тему о красоте?
- Все это хорошо. Но о религии нельзя...
- Да ладно я и не собираюсь говорить о религии и даже сейчас объясню слушателям, почему именно не буду говорить о религии.
Он растерянно махнул рукой и вышел, ибо нужно было продолжать: в тюрьме каждая минута рассчитана.
Опять зарокотали струны. Это был похоронный марш Бетховена с его величественным созерцанием бессмертия героя. Потом раздались полные скорби, зовущие и тревожные рыданья седьмой сонаты Бетховена (Largo).

Это колокол гудит,
Долгим гулом сердцу мстит
За греховные мечты
Искаженной красоты...

Я продолжаю лекцию. "Граждане, существует опасение, что я буду проповедовать здесь религию. Но я этого не собираюсь делать, ибо религия вещь относительная - она выражает мнения людей о Боге, часто спорные и противоречивые, их отношение к Богу. Религий много, и часто они опровергают одна другую.
Я вам буду говорить не о религии, а о Боге.
Только Бог через Иисуса Христа может сделать нашу жизнь прекрасной. И об этом свидетельствует опыт великих узников, переживших духовный переворот в тюрьме. К ним принадлежат Достоевский, Оскар Уайльд и др. Тюрьма может нас искалечить, но она же может нас сделать глубже и сильнее.
Последнее произойдет в том случае, если мы будем с Богом, если через Христа и Евангелие повернем внутренне от греха и тьмы к свету, правде и любви. Так поступил Достоевский, который в каторге читал Евангелие.
Когда я кончил, раздались оглушительные аплодисменты. Воры и разбойники одобряли призыв ко Христу. Это ли не доказательство, что "душа человека по природе христианка?"
В переднем ряду произошло замешательство.
Председатель коммунистической ячейки возмущенно сказал: "Это о религии! Арестовать надо... лектора"... - "Да что арестовать!.. Он, ведь, уже сидит", - пожав плечами, сказал кто-то. (Коммунист думал, что я вместе с артистом и механиком прибыл с воли.)
Пошли из зала. Прибывших с воли, а с ними и меня, пригласили в канцелярию пить чай. Самовар стоял на столе. Вдруг влетает надзиратель... "Товарищ Марцинковский! Вы здесь? Вас ищут. На поверке не оказалось... Идите скорее в камеру!"...
Пришлось, не испив чаю, отправляться с концерта в камеру, опять туда, в маленький каменный мешок, с холодными грязными стенами. Но что это в свете того прекрасного мира, который я только что видел! Я глотнул свободы полным ртом и вернулся опьяненный большой радостью.

* * *

- На прогулку! - кричат сторожа в нижних коридорах.
- Выходи на прогулку! - вторят надзиратели верхних этажей.
Камеры отворяются. По железным лестницам из разных этажей спускаются заключенные. Идут простые люди, рабочие, военные... Там и сям виднеется фигура духовного лица. Вон митрополит Кирилл с величественной осанкой, с большой бородой, в серой рясе и фиолетовой скуфье; а там исхудалый, с темными впалыми глазами на строгом аскетическом лице - игумен Иона; наклонив голову, идет епископ Феодор, черноволосый, с бледным лицом, с очками в черной оправе (это бывший ректор Московской Духовной Академии, епископ Волоколамский). Поблескивая синими очками, низко сидящими на несколько коротком носу, - спускается медленно по лестнице епископ Гурий (Казанский).
Мы стоим у дверей, пока соберутся все. "Все что ли? Ну, отворяй!" - кричит старший надзиратель стоящему у выходных дверей с ключами. Ключ гремит, огромная железная дверь растворяется - и мы выходим на полусвободу. Арестанты ходят беспрерывно, один за другим, по каменным тротуарам, некоторые сидят на чахлой истоптанной травке (единственное украшение природы в тюремном дворике).
Из дверей тюрьмы появляется чиновник из канцелярии. Он громко кричит: "Марцинковский, в канцелярию!"
Меня привели в кабинет начальника. Сам он, бывший полковник, стоит у своего зеленого стола.
За столом сидит молодой человек - это комиссар, прибывший из Карательного Отдела.
"Здравствуйте. Присядьте пожалуйста, - говорит он мне, указывая на стул. - Гражданин Марцинковский, - говорит он, стараясь повысить тон: - Я должен подвергнуть вас наказанию за вчерашнюю лекцию". - Я вспыхнул... (Вот так благодарность за труд!): "Что же вы можете мне еще сделать? Расстрелять, что ли?"
"Ну, зачем расстрелять?" - "А в чем же моя вина?"
"Вы нас обманули... Обещали прочитать лекцию о красоте, а прочитали о религии. Почему вы не предупредили нас об этом?" - "Я читал о том, о чем писал в конспекте. Если бы я написал все подробности, то ведь тогда вы, может быть, не решились бы разрешить лекцию. Если же говорить о духе лекции, то вы ведь знаете, какого рода я лектор и за что я сижу". - "А за что же вы сидите?" - "За религиозные лекции". - "Ну, положим, вы сидите за контрреволюцию"... Берется за трубку телефона и говорит с моим следователем. "Ага! Так, так... Пресечь?.. Слушаю-с".
- Следователь предлагает пресечь всякую вашу пропаганду в тюрьме.
"На каком же это основании? - говорю я. - Ведь известный параграф Советской Конституции предоставляет каждому гражданину свободу религиозной и антирелигиозной пропаганды". - "Да, но не в тюрьме... Насчет тюрьмы мы имеем особое распоряжение... Здесь запрещается проповедовать о Христе".
"Гражданин, - я нахожу, что в тюрьме это надо делать более, чем где-либо... Разве вам неизвестно, какая здесь нравственная атмосфера? Разве вы не знаете о пьянстве, кражах, картежной игре, происходящих в камерах?" - "Словом, я вам запрещаю"...
"А я возлагаю ваше запрещение на вашу ответственность, гражданин. Вы должны согласиться, что я прав с педагогической точки зрения", - настаиваю я.
Из дальнейшего разговора оказывается, что он когда-то в Петербурге посещал Христианский Студенческий Кружок: "Я знаю ваш кружок. Все это идеализм". Он говорил со мной, краснея и любезно. Видно, что он исполняет предписание не своей совести, а начальства. Начальник тюрьмы, служивший еще при старом режиме и видавший виды в тюремном быту, слушает молча нашу беседу.
Комиссар, прощаясь, подает мне руку и уходит. Итак, состоялось официальное запрещение, да еще в присутствии начальника тюрьмы, который обязан следить за поведением заключенных... [Никакому наказанию я, вопреки угрозе комиссара, подвергнут не был.] Кому же теперь повиноваться: человекам или Богу? Чтобы сделать более понятным мой ответ на этот вопрос, я хочу теперь дать картину тюремных нравов, которая к тому времени открылась моему взору более полно, чем при моих первых встречах и впечатлениях.

Тюремные нравы (воры, их этика)

Тюрьма - это маленький мир. А мир, как море. При общем обзоре оно кажется красивым и величественным. Но зачерпните из этого моря стакан воды и подвергните его микроскопическому исследованию! Сколько вредных бацилл найдете вы в нем! В таком стакане и я имел возможность наблюдать всю неприглядную картину жизни в ее обнаженном виде.
Не забудьте, что это была уголовная тюрьма. Преступники, сидящие в ней, обычно не только не отучиваются от своего ремесла, но еще совершенствуются и теоретически и практически.
Здесь встречаются между собою воры всех видов - и те, которые, говоря на их жаргоне, работают "по-сухому", т. е. без пролития крови, и "мокрушники", т. е. не останавливающиеся при грабежах и перед убийствами; здесь и форточники - те, которые просовывают в форточку окна малыша для того, чтобы он открыл изнутри двери взрослому грабителю. Различаются еще "берданочники": это начинающие воры, те, которые работают на вокзалах, утаскивая у зазевавшегося мужика "берданку", т. е. мешок с провизией.
Ремесло это имеет свою разработанную технику. При организованных кражах, например, выставляется на улицу караульный, который, видя приближающихся людей, говорит в качестве сигнала слово: "шесть". Это слово может создать такое впечатление, как будто поблизости производится какая-нибудь измерительная работа и т. п.
То и дело повторялись в тюрьме кражи. У моего соседа из запертой камеры исчезла корзина с пасхальными продуктами.
Раз, когда я шел в баню, и мы толпились у дверей, ожидая их открытия, у меня из кармана исчезли носки.
В другой раз кто-то похитил из моего пиджака, оставленного в предбаннике, записную книжку, очевидно, приняв ее за бумажник. Жаль было лишиться адресов и заметок, которые там были, и я решил обратиться с просьбой их вернуть. У меня было тогда уже знакомство среди воров - некоторые из них получали у меня пищу, и потому не более, как через полчаса, книжка мне была возвращена - удержаны были лишь карандаш и зеркальце... за труды, так сказать.
В камерах шла карточная игра, однажды кончившаяся кровопролитием. Обитатель одной камеры вонзил кухонный нож в грудь своему партнеру за то, что тот не хотел платить проигрыша. Думали, что рана пришлась в сердце. Раненый был увезен в больницу в безнадежном состоянии. Но, ко всеобщему удивлению, он выжил. Картеж иногда сопровождался попойками. Откуда доставали водку - это большая тайна.
Однажды была похищена из канцелярии четверть денатурированного спирта.
По утрам во время прогулки арестанты собирались у наружных окон подвала - там помещались только что прибывшие из других тюрем: тут были люди из Орла, Ташкента, Самары. Происходила оживленная торговля в виде товарообмена: выменивались кушаки, шапки, верхняя одежда на хлеб.
Иногда буйная вольница оборванцев ("шпана") устраивала и набеги - нападения на неопытных и беззащитных из вновь прибывших. Жертвой такого избиения оказался однажды крестьянин, у которого была с собой большая коврига хлеба. Его сбросили на пол и били пресловутыми железными ножками от кроватей, но он упорно держался за свой хлеб, легши на него животом. Так его и провезли за ноги до дверей. На его крик прибежал наконец надзиратель, - но виновники моментально скрыли всякие признаки своего участия в избиении. Многие безобразия делались не только от голода или от грубости, но и просто от скуки.
Вор, обычно, - натура очень деятельная, жаждущая применения энергии, изобретательности.
Мне рассказывали, что некоторые из них, "проработав" летом, на зиму сознательно стараются попасть в свой дом, т. е. в тюрьму, и даже умеют совершить для этого преступление соответственного калибра, будучи хорошо знакомы с параграфами закона о наказаниях. Да и кто же примет к себе клейменого человека, если б он и хотел стать на путь честного труда?
Воры помещались, главным образом, в верхних этажах. Они были между собою организованы, и среди них господствовали те, кто пользовался авторитетом за свое уменье, ловкость.
Общим героем был некто Г., юноша очень способный и живой, вежливый, хорошо одетый, с кольцами на руках.
Часть верхнего коридора занимали несовершеннолетние. Воспитательная часть над ними была поручена нескольким политическим (тут были - С. Е. Трубецкой, Леонтьев, Анциферов, Щепкин и др.). Они учили подростков наукам, но, по их словам, авторитета среди них завоевать не могли. Таковым пользовался один из подростков А. Если пропадет что-либо, например, казенная вещь, - и вы хотите ее найти, то обратитесь к А. Он созовет все отделение - выстроит всех, начнет ругать и даже бить подозреваемых до тех пор, пока вещь не будет возвращена.
Начальство вообще считалось с авторитетом этих вожаков, обращаясь к ним, как к посредникам.
Однажды случилась дерзкая кража.
В одной из камер нижнего этажа помещался часовой мастер, тоже заключенный. От отбывал наказание своим профессиональным трудом, починяя часы у служащих.
Однажды в воскресенье утром он отсутствовал из камеры. В ней оставался его сосед, который должен был стеречь вещи. Однако этот караульный обладал хорошим сном, а тюремный вор работал так тонко и деликатно, что не побеспокоил спящего: он открыл дверь и успел забрать 10 штук часов. Часовщик вернулся и, к ужасу своему, заметил пропажу. Среди вверенных ему часов некоторые принадлежали высшим чиновникам. Он вообще был искусный мастер (от фирмы Буре).
Начальник тюрьмы принял энергичные меры.
Был произведен тщательный обыск - но безрезультатно. Наконец, пришлось вызвать вожака Г. в кабинет начальника. На требование вернуть часы Г. цинично выругался: "Если вы, гражданин начальник, гарантируете полную безнаказанность за это дело, все часы будут вам возвращены через полчаса".
И что же? В обещанный срок украденные вещи были доставлены начальнику.
О поразительной ловкости воров рассказывал мне одну историю анархист М. Он сидел однажды в Петроградском сыскном отделении. В арестантской камере этого отделения было замечено подпиливание оконной решетки. Самой пилки никак не могли найти. Наконец, явился сам начальник сыскного отделения, знаменитый С. Он сразу подошел к одному из известных воров с вопросом о пиле. Тот, улыбаясь и фамильярно похлопывая по плечу начальника, приветствует его и с полным спокойствием на лице утверждает, что пилы здесь ни у кого нет.
Приказывают всем снять и оставить всю одежду в камере, а затем выйти в соседнее помещение. Все поиски напрасны. "Иванов! - говорит озадаченный начальник, обращаясь к упомянутому главарю: - Где же пила?" - "Пила здесь! В этой комнате, - смеясь, говорит И.: - Ну, что вы мне дадите, если скажу, где она?"
- Даю слово, что ты будешь выпущен, - расщедрился начальник в азарте.
- Она, пила-то, вон где, - сказал Иванов, поднимая воротник пальто у начальника... Все так и ахнули...
Оказывается, что Иванов при первых же словах, когда похлопывал начальника по плечу, подсунул ему за воротник миниатюрную, свернутую в кольцо тоненькую пилку.

* * *

Старик Михеич на прогулке рассказывал мне об одном воре следующее. "Тут сидит один уже лет двадцать с перерывами; прозвище ему Кот. Так вот этот Кот сегодня здорово пробрал одного молодого воришку, который украл "пайку" хлеба у своего соседа, когда тот ушел на работу в мастерскую.
"И не стыдно тебе, - говорит он, - у своего же товарища красть? И разве ж это работа?"
За нетоварищеские поступки вообще следует строгое и беспощадное взыскание.
Помню, привели раз партию новых арестантов. Они стояли у конторки, внизу, в ожидании распределения по камерам.
Вдруг, как коршуны, налетели сверху, гремя по железным лестницам, арестанты и стали жестоко избивать одного из новоприбывших железными ножками от кроватей.
Надзиратели еле вырвали его, и он, весь окровавленный, был отправлен в околоток.
Оказывается, он в прошлом выдал милиции кого-то из воров, и ему был вынесен товарищеский приговор о наказании, лишь только он появится на глаза.
Особенно они сердились на одного арестованного чекиста, убежденные, что он сидит с целью разведки. Его избили и даже сбросили с балкона второго этажа на асфальтовый пол. О. Георгий ночью перевязывал его, и он, по его собственной настойчивой просьбе, был отправлен из Москвы в Орел.
Чувство благодарности очень развито среди этих арестантов, хотя выражают они его, конечно, на своем оригинальном языке.
Один из интеллигентов, поддерживавший вора остатками обеда, впоследствии, когда этот вор вышел на свободу, получил вдруг передачу - масло, творог и яйца и при этом записку: "Примите благодарность от трудов рук моих"...
Ясно было, что он очистил чей-то погреб, но пришлось передачу принять.
Как сказано было уже, мы почти лишены были созерцания природы.
Один из арестантов вздумал поймать голубя, доверчиво влетевшего в окно камеры. Соседи возмущенно кричали на него, вскоре и другие были охвачены гневом, грозя "проломить череп" дерзкому насильнику. Так нежные чувства к слабейшей твари уживались с невероятной грубостью и цинизмом в одних и тех же людях.

Жажда свободы

(Смертельная голодовка, побеги)

Конечно, мечта о свободе - основное переживание каждого арестанта. Поэтому всякие слухи об амнистии (или, в просторечии, - "амнизии") ловятся тюрьмой, как сложной антенной радиоаппарата.
Весь гвалт, шум, ругань стихают мгновенно, когда от стола раздается крик вроде следующего: "N 200. Степанов!., на свободу".
От этого магического слова не одно сердце забьется надеждой, что вот-де некогда придет и мой день.
Иногда кто-либо из арестованных шутя выкрикивал имя одного из своих соседей с прибавлением слов - "на свободу". Вызываемый выскакивал в коридор, но навстречу ему уже кричали со смехом: "Радиопараша!" А это на тюремном жаргоне означает ложное сведение.
Хорошо зарабатывал в одной из камер калмык-ламаит: он занимался предсказаниями и за умеренную плату гадал посредством простой палочки, снабженной зарубками - насчет времени выхода на свободу.
Но вот в чем выливалась страстная тоска русского человека по вольной волюшке - так это в песне.
Вечером при закате солнца вдруг слышу - затягивают в одной из камер стройно и созвучно известную песню. Через некоторое время пламя песни перебрасывается в другую камеру, ей отвечает третья, четвертая, как многоголосое эхо - и вот уже вся тюрьма как бы пронизана жгучей тоской и томлением, и кажется, что каждая решетка претворилась в струны, вибрирующие и поющие, зовущие на простор, рыдающие в неволе.

Сижу за решеткой
В темнице сырой
Вскормленный на воле
Орел молодой...

Мой грустный товарищ,
Махая крылом,
Кровавую пищу
Клюет под окном.

Клюет и бросает,
И смотрит в окно,
Как будто со мною
Задумал одно.

Зовет меня взглядом
И криком своим
И вымолвить хочет:
"Давай, улетим!"

Мы вольные птицы...
Пора, брат, пора -
Туда, где за тучей
Белеет гора...

Туда, где синеют
Морские края,
Туда, где гуляем
Лишь ветер да я.

"В час заката и у бедного рыбака весла золотые", а песня раздвигает душные стены тюрьмы и вливает новую силу в бедных, томящихся в неволе людей.
И нет-нет, да и потянет опять к окну, которое, как магнит, привлекает к себе.
Во время прогулки слышу суровый окрик часового: "отойди от окна!" Белая фигура, усевшаяся за решеткой, не двигается.
"Отойди от окна!.." - Ббах!.. Раздается выстрел... Кирпич и известь сыплются нам на головы. Пуля падает тут же. Ударившись о кирпич, она развернулась в свинцовую розу (я храню ее у себя до сих пор).
Другой раз дело обошлось не так благополучно.
"По коморам!" - раздается крик часовых в неурочный час. Что это за внезапная тревога?
Оказывается, в нашем этаже, в камере N 188 сидел такой же любопытный в окне. На предупреждения часового он ответил руганью. Тот выстрелил - пуля попала в рот арестанту. Мгновенная смерть... Мозг и кровь обрызгали стены...
Помещение сейчас же стали приводить в порядок, а всех арестантов на это время, боясь беспорядка, заперли в камерах.
Какова судьба! Этот арестованный через несколько дней ожидал свободы. Его жена с маленькими детьми пришли "принять" своего отца, и вот, вместо ожидаемой радости, какое тяжкое горе!..
Часовой не мог уже после этого служить - он пережил нервное потрясение. Рассказывали, что он выстрелил необдуманно. Один из помощников начальника прогуливался в это время с барышней - он наблюдал за часовым, и это подзадорило служебную ретивость солдата.
Сижу в амбулаторной комнате, пишу имена больных. О. Григорий, как милосердный самарянин, обмывает гнойные раны. Каждого старается утешить бодрым словом, шуткой-прибауткой.
Отворяется дверь: вводят под руки, вернее, вносят парня лет 20, с бледным лицом и воспаленным взором. Накануне он был в суде на Мясницкой улице. В перерыве, воспользовавшись моментом, когда часовым принесли хлеб и они делили его между собой, он выпрыгнул в окно на улицу, с высоты второго этажа. Поднявшись с земли, пустился бежать, но охрана, выскочившая из-под ворот, задержала его. Ноги смельчака оказались ранеными в сухожильях - на другой день он уже не мог стоять.
Я смотрел на него. Бедный, безумный Икар, понадеявшийся на свои восковые крылья! [Согласно греческому сказанию, Икар, сын Дедала, полетел на восковых крыльях, но при этом поднялся слишком высоко и близко к солнцу: крылья растаяли - и он упал в море (которое поэтому называется Икарийским).] И все же, как характерна эта готовность выпрыгнуть из окна тюрьмы на улицу, "из царства необходимости в царство свободы", эта "способность русского человека на рискованные предприятия!" В этом прыжке есть нечто пророческое: не выдержал русский человек неволи буржуазного строя жизни; очертя голову он бросился в водоворот величайшей в мире революции. Но не погибнет он, - как народ, возлюбивший свободу - ибо и Бог ее возлюбил. И придет час, когда израненный и измученный, он окажется во врачебнице у милосердного самарянина, который будет возливать на тяжкие раны евангельское вино и елей...
Иногда, если желанная свобода долго не приходила, арестант объявлял голодовку, так называемую смертельную.
Врач сообщал об этом начальству, и дня через три, обычно, приходило какое-либо распоряжение - о вызове на допрос, о пересмотре дела, а то и об освобождении.
Но были случаи и более сложные.
На прогулке знакомый еврей сообщает мне о новом заключенном, который помещен в карантине.
Он, по-видимому, ненормальный, и его собираются перевести в психиатрическую лечебницу.
Больной вызывающе сидит на окне и просит часового стрелять в него; но часовые уже предупреждены о нем. Он ковыряет штукатурку тюрьмы большим ржавым гвоздем, грозя разрушить таким образом это ненавистное учреждение. Его смертельная голодовка продолжается около недели. Но он обладает изумительной силой духа, выходит на прогулку, острит с арестантами. Лицо у него землисто-желтое, черты заострились, виски впали: под высохшей кожей ясно обрисовывается костяк лица.
Это бывший кадровый офицер Н., теперь отказавшийся от военной службы по нравственным убеждениям.
Добившись приема у начальника, этот заключенный говорит с ним дерзко, требуя свободы; в конце разговора он схватывает чернильницу и бросает в начальника.
"Вы, пожалуйста, ничего не просите насчет этого безумца, - раздраженно говорит мне начальник вскоре после этого события: - вот видите, пятна на столе - это вчера он бросил в меня чернильницу"... После безрезультатного разговора с начальником Н. объявляет о своем решении покончить самоубийством. Он уже пробовал повеситься на крюке для лампы - но крюк разогнулся.
Я иду к нему с отцом Георгием.
Напоминаю ему о его матери, которая не перенесет этого удара. "Да вот о матери-то я только и думаю... Это единственное, что меня останавливает".
На другой день после беседы он говорит мне, слегка улыбаясь:
"Вы с о. Георгием устроили вчера "подкоп любви" - и я отложил свое решение... Но сегодня уже окончательно решился"... Он весь нервно возбужден, от него идет какой-то странный, острый запах разложения, очевидно, от голодовки. Я чувствую, что он не шутит, что надо действовать решительно.
- Михаил Иванович... Вот вы все от людей свободы требуете... А обращались ли вы к Богу с этой нуждой?
- ...К какому Богу? Я не верю...
- Но тем не менее Он есть и слышит молитвы.
- Это ваше убеждение...
- Давайте, сейчас обратимся к Нему...
- Нет, оставьте меня...
- Так вот что, - сказал я, вынимая из кармана заранее приготовленный листочек: - вот здесь молитва... прежде чем вы будете кончать с собой - прочитайте ее.
- Ну, ладно... ладно... - Я кладу бумажку на стол; на ней написана известная "молитва Иисусова": "Господи Иисусе Христе, Сыне Божий, помилуй меня".
На другой день Н. выходит на прогулку. Был ясный солнечный день. Н. улыбаясь подходит ко мне. Слава Богу, он жив! "А я вчера-таки прочитал вашу молитву... Но, - прибавил он, как бы спохватившись, - не потому, что верю, а так, из дружбы к вам".
Но послушайте, что было дальше.
В полдень приносят передачу для Н. и в ней письмо от матери, извещающее о том, что Н. получает свободу.
И в эту самую роковую ночь, так сказать, у самого берега свободы, он хотел сам себя утопить.
Поистине, "всякий, кто призовет имя Господне, спасется".
Еще несколько дней ему оставалось быть арестантом. После голодовки у него развился огромный аппетит, а пища была скудна. Помню такую сцену. Захожу я к игумену Ионе (тому самому, который был осужден вместе с Самариным) и вижу у него на столике кем-то подаренную сытную картофельную кашу, приготовленную на яйцах и масле.
Рассказываю ему о моем знакомом. Он берет кастрюлю с кашей, добрая половина которой еще оставалась, и говорит: снесите вашему другу.
Я с большой радостью принимаю этот дар и спускаюсь вниз, в карантин. Н. сидит на табуретке и рассеянно смотрит в окно, которое пылает заревом заката. Увидев кашу, он весь просиял: "Странное совпадение... А я как раз сижу и переживаю нечто вроде "Вечернего размышления о Божием величестве"". [Известная ода Ломоносова.]
Через несколько дней ему действительно дали свободу - но сначала неполную: он мог быть в городе целый день, но на ночь должен был являться в тюрьму.
Место его службы (гражданской) было недалеко от моего дома. И он наведывался к моим родным, приносил и письма. Как радостно было видеть его, когда он входил в камеру и указывал на торчащие карманы военной куртки! "Ну, сегодня несу вам братскую любовь"... так он называл письма. Эта оригинальная и самоотверженная почтовая служба продолжалась довольно долго. Но... до поры кувшин воду носит.
Однажды встречаю Н. днем: "Что же вы так рано вернулись?"
- Не вернулся, а меня вернули, и "братскую любовь" забрали - и вот теперь ожидаю резолюции.
Положение создалось крайне неприятное. И я в числе других был виновен. Мы решили написать начальнику тюрьмы письмо с объяснением в защиту Н.
Но, к счастью, на другой день пришло полное освобождение Н., а начальник не хотел создавать нового дела; может быть, рад был избавиться от беспокойного человека.
Ночь... Тюрьма спит... Сны и грезы! - Они тоже особенные в тюрьме. Снится дом и родные, снится свобода, а кое-кому и побег. Более удалые из заключенных сами себе добывали свободу... За время моего пребывания было шесть случаев побега.
Однажды, утром, входит в камеру необычайная комиссия - в сопровождении часового тюремный слесарь; он перестукивает все болты железной решетки, проверяя, нет ли где приготовлений к побегу. А причина в том, что побег уже состоялся сегодня ночью. При вечерней поверке арестант был налицо, но утром на его койке оказалось чучело, сделанное из тюфяка. Сам же обитатель камеры исчез в окно. Ему удалось просунуть голову в отверстие решетки - а вообще, как утверждают арестанты, если можно высунуть голову, то и все тело, конечно, не без мучительных усилий, можно отправить туда же.
Так объяснили его побег.
В другой раз бежала целая партия в 9 человек вместе с Г., упомянутым выше вожаком воров.
Они были назначены на работу на газовый завод - и сумели в благоприятный момент скрыться.
Троим удалось бежать во время рубки дров в сарае около кухни. Часовой был тут же и слышал стук топоров. Но хитрость состояла в том, что в момент, когда часовой удалялся, топоры ударяли не по дровам, а по окну. В результате нескольких часов упорной работы, рама подалась. И все трое скрылись в заранее приготовленное место в деревянном заборе заднего двора, оторвав ранее замеченные слабо прибитые доски.
Всех подробностей побегов, конечно, не передавали. Мы знали только основную сущность факта.
Говорили и о таком случае (это было не при мне, если вообще это было) - как один арестант уцепился снизу за телегу, которая выезжала из тюрьмы в вечернее время, - и он был вывезен вместе с телегой за ворота.
Рассказывали, как в день, когда тюрьму посетила рабоче-крестьянская инспекция, какой-то заключенный, очевидно не лишенный сценических способностей, взяв портфель, прошел решительным шагом ворота, причем на вопрос часового отрывисто сказал: "Рабоче-крестьянская инспекция"...
Это, может быть, относится и к легендам, но почти легендарный и в то же время действительный случай через некоторое время поразил всех нас своей дерзостью и смелостью - это был знаменитый побег шести эсеров из нашей тюрьмы.
В тюрьме был театральный вечер. Играли заключенные. Представление шло в бывшем помещении церкви, теперь переделанной в театр. В числе заключенных были и недурные артисты - так что на зрелище собрались и высшие советские служащие, и почти все начальство тюрьмы потянулось туда же. Бедное начальство! Оно чувствовало себя всегда между молотом и наковальней. Недаром в альбоме, в который один из заключенных собирал афоризмы более выдающихся арестантов, кто-то написал: "Самый несвободный в тюрьме человек это - начальник тюрьмы".
И на этот раз маленькое театральное удовольствие, которое он хотел себе позволить, дорого ему обошлось.
Пока шло представление в театре, очень решительные актеры разыгрывали другую сцену в канцелярии и у ворот.
В кабинет начальника, где сидел дежурный помощник, входит группа людей; один из них, направляя на помощника блестящее дуло (злые языки даже говорили, что это была шлифованная ножка кровати), кричит: "руки вверх!"
Оставалось повиноваться. Затем отбирается оружие, перерезывается телефонный провод.
К воротам, с целью их открытия, подходит уже раньше один из участников побега в красноармейской форме (на голове у него шлем, так называемая единорожка, со звездой, - все как следует) и заявляет, что он идет из театра. Все шестеро скрылись... Лишь через долгое время поймали, и то только троих из бежавших.
Ну, разумеется, на другой день пошли молотки стучать, как дятлы, по всей тюрьме. Назначена была ревизия. Начальник слетел.
Пришли к заключению, что не обошлось без подкупа сторожей, которые сквозь пальцы пропустили при передаче красноармейскую шапку и т. п. Пошли обходом по всей тюрьме, приказывая всем заключенным сдать имеющиеся у них деньги.
Это сослужило мне некоторую службу.
Оказывается, что деньги можно было передать родным, так что они или кто-либо из знакомых могли прийти и под расписку взять в конторе деньги, числящиеся за данным арестантом, и притом в присутствии последнего. Таким образом я наконец получил нечто вроде свидания, ибо официально последнее, как я уже говорил, мне было запрещено. Пришла одна из моих учениц. Она, оказывается, несла уже полгода на себе неблагодарную задачу доставлять мне питание от моих родных - с другого конца Москвы.
Сама же она жила недалеко от тюрьмы.
Не могу не вспомнить с теплой благодарностью эту самоотверженную помощь. Сестра моя рассказывала мне потом, что однажды в ливень она, эта девушка из интеллигентной семьи, пришла босиком за передачей: ибо в обуви было немыслимо идти через бурные уличные потоки.

Православная церковь

То, что произошло с бывшей государственной Церковью в целой России, то в малом масштабе случилось и в тюрьме. И здесь была при старом режиме маленькая правительственная церковь. Но теперь ее превратили в театр. Не потому ли, что мы раньше церковь превращали в зрелище, на котором присутствовали не как молельщики и усердные прихожане, а лишь как зрители?
Бывшие православные люди теперь закрашивали лики святых на стенах тюремного храма и писали с неменьшим усердием и, может быть, вдохновением картины из народной поэзии.
Те, кто исповедовал веру в Бога только по приказу, теперь исповедовал по приказу неверие. Из моей камеры виднелась крыша бывшей церкви, и на ней красовался большой железный крест. Долго и старательно трудились на крыше усердные русские люди, усиливаясь снять этот крест. Дни проходили, но крест стоял нерушимо - и некоторые в тюрьме даже высказывали веру, что таинственная высшая сила этому препятствует. Но нет, никакие высшие силы не препятствуют полному выявлению свободы человека, пока еще длится "день человека", и крест был снят. Вспоминается из поэмы "Двенадцать" А. Блока, как в опьянении буйством свободы революционеры свергают с себя иго всякого священного авторитета, иго креста. Слышится во мгле петербургских улиц жуткий треск пулемета -

Тра-та-та...
Эх, без креста!..

Но как там, в большой России, так и здесь, в России маленькой, огражденной железной решеткой, - часть православных остается верной своей религии и после падения государственного величия Церкви; и, чем больше отвержения и поругания переживает Церковь со стороны мира, тем больше русская душа прилепляется к ней.
И уже в том состоит очищение церковной общины, что отходят от нее лицемерные элементы, раньше примыкавшие к ней только из корысти и мирских выгод, которые давала принадлежность к официальной церкви.
Согласно желанию заключенных, богослужения были разрешены, и для них было отведено в тюрьме школьное помещение. Это небольшой светлый зал, со школьными скамьями. На боковых выступах стен нарисованы портреты: слева - Карла Маркса, справа - Троцкого.
Обычно, при входе в церковь рисуют херувимов или апостолов.
Во время богослужения пение "Херувимской" уносило мысль в мистические, нездешние миры - "всякое ныне житейское отложим попечение"...
В эти минуты странно было видеть перед собой эти два слишком земные напоминания - но верю, что и это было не случайно. Нужно Церкви помнить о земле, о правде труда, о лжи и неистовствах эксплуатации, и вот волна революции прибила к берегам храма эти символы земного, слишком земного.
Верю, будет некогда день великого синтеза, слияния и сочетания земного и небесного, и тогда мы поймем, что рука Божия была и в этом загадочном процессе революции - ибо "Бог заставляет прославлять Его и тех, кто не хочет Его прославлять".
В этом импровизированном храме не было иконостаса - средостения, разделяющего мир от клира, прихожан от духовенства.
И это в свою очередь служило сближению религии с жизнью - небесного с земным. Много церковных споров и горячих протестов было направлено на эту реформу. Уже Патриарх Тихон разрешил некоторым московским священникам служить при открытых царских вратах - но это вызвало споры, и позднее было отдано распоряжение об отмене этой маленькой реформы.
Но здесь в тюрьме жизнь безболезненно произвела реформацию (можно бы сказать - операцию) в Церкви и не только открыла царские врата, ведущие в алтарь, но устранила и самый иконостас. И все молящиеся оказались в алтаре, в Святом-Святых православного храма. Вот стол, покрытый белой скатертью, и на нем чаша для совершения Тайной Вечери, крест и Евангелие... Все просто, как, может быть, было в первохристианских катакомбах. Семисвечник сделан арестантами из дерева.
Служит обычно митрополит Кирилл, обладающий величественной фигурой, высокий, с правильным лицом и широкой седой бородой. Сослужат ему епископы Феодор и Гурий. Тут же стоят - игумен Иона, с сосредоточенным, несколько суровым лицом, и о. Георгий, простой и серьезный. Хором управляет бывший обер-прокурор Святейшего Синода А. Д. Самарин. А как поют! Только страдание может так одухотворить песнопение... Поют многие из предстоящих.
Как много души и глубокого переживания вкладывается поющими в слова Евангелия:

Блаженны плачущие, ибо они утешатся,
Блаженны изгнанные за правду, ибо их есть
Царство Небесное.

А те, кто страдает не за идею, а лишь за свои преступления, свое сокрушение выливает в молитве:

Господи помилуй...

или в великопостном покаянном вздохе:

Помилуй мя, Боже, помилуй мя...

Сзади, у маленького столика, профессор Кузнецов продает свечи. Арестанты любят зажигать их. При тихом их мерцании ощущается теплая, молитвенная атмосфера - что-то напоминающее скит древлего благочестия, иноческого жития.
Приближается Пасха...
Первый год, что я не говею в православной Церкви. Между тем является мысль о том, чтобы принять участие в причащении. Догматически я в этом не совсем уверен, но уж очень располагает привычная да еще так углубленная литургическая атмосфера. Помню, что известный московский священник К. не только не порицал моего "второго" крещения, но даже высказался в пользу крещения взрослых и сказал мне: "Надеюсь, что вы теперь не откажетесь от православного Причастия".
Итак я обращаюсь, как бы в виде пробного вопроса, к митрополиту Кириллу, встретив его на пути в храм. "Владыка... Могу ли я причащаться?... Но только я должен предупредить, что я крещен по вере, вторично, хоть я православный" - "Да я знаю о вас... Это вас Патриарх Тихон в стихарь посвятил?., несмотря на эту вашу ересь"...
"Нет, это не совсем так, владыка; он хотел это сделать, но когда я пришел к убеждению относительно необходимости крещения - я предупредил его". - "А это вы хорошо сделали, это честно... Но все же теперь причащаться вы не можете в Православной Церкви... Впрочем, зайдите к нам в камеру, мы побеседуем... Теперь я спешу к вечерне"...
Прежде чем пойти к епископам для беседы, я предложил их вниманию мою докладную записку о крещении, которую я год тому назад представлял Патриарху Тихону. Затем в назначенное время я пришел.
Архиереи помещались в обыкновенной одиночной камере, но в лучшем коридоре второго этажа - где обыкновенно устраивались старожилы тюрьмы "за выслугой лет".
Камера выглядела приветливо и чисто: в окне на солнце красовались букеты цветов - приношение почитателей. От них же поступали хорошие передачи, и, конечно, многие узники пользовались от этого стола.
Митрополит Кирилл сидел на своей койке, в глубине камеры, под окном. Слева помещался епископ Феодор, справа - Гурий. Первый говорил со мной добрым отеческим тоном, два другие, помоложе, - оценивали мои взгляды более богословски: "Все это сектантская гордость", - сухо и строго сказал мне епископ Феодор. Епископ Гурий обнаруживал склонность к полемике, но говорил более мягко: "Это большой грех, что вы пренебрегли таинством крещения, совершенным над вами в детстве. Вы должны покаяться - и лишь после этого мы можем допустить вас до причащения". - "Но не можете ли вы мне, Ваши Преосвященства, привести в защиту крещения младенцев и вообще против моего убеждения основания из слова Божия? Только оно убедило меня, и только оно могло бы меня разубедить". - "Мы привели вам предание Церкви". - "Да, но ведь наряду с истинными преданиями могут быть и ложные предания, тем более, что по данному вопросу было в Церкви два противоположных предания. И ведь говорит же один из Отцов Церкви, Кирилл Иерусалимский: "И мне, епископу Церкви, ты не должен верить, если я не приведу тебе основания для своего учения из Слова Божия"... Были ли вы добры просмотреть те ссылки из Св. Писания, которые я привожу в своей записке?"
- Нет, пока еще не было времени, - ответил епископ Гурий.
- Во всяком случае, - сказал я затем, - я передумаю еще раз ваши основания и завтрашний день посвящу этому всецело.
Я простился с ними и ушел.
Следующий день я посвятил посту и молитве.
В результате я изложил письменно то, что было для меня ясно, адресовав свою записку на имя трех преосвященных. Вот ее основные мысли:
Писание убеждает меня, что крещение есть воля Божия. Оно должно быть следствием ранее пережитого решения принадлежать Богу, ибо выражает "обещание Богу доброй совести". [1 Пет. 3:21.] Возвращение к чистому Слову Божию есть путь к возрождению Православной Церкви. Я не могу так покаяться, чтобы признать исполнение воли Божией грехом - ибо это было бы с моей стороны грехом лицемерия. А с таким сознанием подходить к Св. Чаше это значит для меня давать ей лобзание Иуды.
Все это я изложил на другой день епископам - они пожали плечами, но не изменили своего требования.
- Насколько я знаю каноны, меня можно было бы допустить до причастия. Есть правило, разрешающее причащать иноверцев, если они просят причастия в крайней нужде, в опасности смерти и т. п. А мы здесь все в таком положении.
- Ну, нет, этого правила нельзя отнести к данному положению, - сказал митрополит Кирилл.
- Бог вас наказал тюрьмой за вашу ересь, - проговорил вдруг сгоряча один из епископов: - и помяните мое слово; вы не выйдете из тюрьмы, пока не покаетесь...
Я удивленными глазами смотрел на него.
В следующие дни на прогулках этот же епископ часто заговаривал со мной.
- А вы, владыка, уже просмотрели места из Св. Писания, указанные в моей докладной записке? - спросил я однажды.
- Да, просмотрел... Если хотите, мы сейчас обсудим каждый из них. - И он стал говорить по порядку.
"Марк 16 гл. 16 ст.: "Кто будет веровать и креститься, спасен будет". Ну, да. Раньше вера, а потом крещение. И у Матфея раньше вера, и в Деяниях Апостолов.
Да, да, вы правы... Но вот в чем ваша ошибка. Вы упустили из виду, что Церковь имеет полноту благодати, и она впоследствии "переставила" порядок сообразно потребностям времени - и стала требовать раньше крещение, а потом веру"...
"Но, владыка, "Церковь повинуется Христу"... [Еф. 5:24.] Разве может она в таком случае что-либо переставлять... в заветах Христа?"
- Подумайте сами, - сказал он мне в другой раз: - ведь если бы мы отменили крещение детей, народ ушел бы от нас.
- А что вернее? - спрашиваю я: - епископам ли следовать за народом, или народу за епископами?
"Кончать прогулку!" - раздается зычный голос Михеича.
Проходя в толпе в дверь тюрьмы, епископ прошептал мне с едким укором: "Это сатана попутал вас пойти наперекор церковному преданию".
На другой день он опять встретил меня на лестнице и подарил мне большой букет сирени. Очевидно, он хотел загладить боль, которую он причинил мне последними словами накануне.
Да не удивляется читатель, что я достаточно подробно пишу о моих церковных взглядах: это необходимо для понимания излагаемой мною личной истории, но еще больше для ознакомления с большим религиозным движением, которое практически проводит основную реформу Церкви в следующем: в то время, как православная историческая Церковь ставит раньше крещение, а потом возрождение (проповедуя крещение, как источник возрождения) - свободная Церковь ставит раньше возрождение, а потом крещение, видя, что этого требует Слово Божие и что это оправдывается реальной жизнью.
И баптисты и евангельские христиане одинаково исповедуют несостоятельность детокрещения и необходимость для каждого вступающего в Церковь обращения и затем крещения. Эти два течения уже несколько лет тому назад насчитывали свыше 8000 общин.
Уже по одной этой причине каждый, интересующийся Россией, должен сознательно оценивать основы этого движения.

* * *

- А я бы допустил вас до причастия, - говорил мне со своей неизменной улыбкой на лице о. Георгий. - Вы бы на исповеди сказали перед Богом, что в этом крещении вы видели волю Божию, и Бог вам Судья.
Итак, я не участвовал в причащении.
Характерно, что в нем не участвовал и игумен Иона. Оказывается, потому, что при совершении таинства вместо вина (с разрешения Патриарха Тихона) употреблялся клюквенный сок.
"Посудите сами", сказал он мне однажды, угощая меня чаем. (Было очень уютно в его чистенькой камере-келье с мерцающей лампадой.)
"Вот богослужебная книга... Прочитайте статью "о веществе таинства"... Видите, должно быть обязательно вино. И, может быть, по грехам нашим Бог отнял его у нас. Разрешение Патриарха Тихона для меня как православного священника недостаточное основание... Это соборное постановление Церкви, и только она в целом может его изменить"...
И он неизменно лишь стоял в эпитрахили у престола и прислуживал во время литургии, но не участвовал в причащении.
Верность преданию - это типичная черта русского православного человека, которая создала огромное движение ревнителей древлего благочестия, а именно старообрядческое православие, свободное от государства и гораздо более высокое по нравственным качествам своих исповедников, чем официальное православие.

Пасха в тюрьме

Пасхальная ночь... Москва, сердце России, вся трепещет от радости... Густые волны колокольного звона медным гулом заливают тюрьму: она ведь находится на горе. Пасхальная заутреня должна быть в 12 часов ночи, но она откладывается из-за опасения побегов. Лишь в шесть часов утра, когда стало рассветать, стали выводить нас из камер. Уже не гудела Москва, а только звенели в коридорах связками ключей наши телохранители. Народу, как всегда бывает на Пасху, пришло много. С воли прислали пасхальные архиерейские ризы, сверкающие серебром и золотом.
Митрополит Кирилл, весь сияющий, в тяжелой парче, кадит... посылая во все стороны не только фимиам, но и клубы пламени, вырывающиеся из кадильницы. В руке у него красные пасхальные свечи...
"Христос воскресе!" "Воистину воскресе!" - разносится гулом под сводами тюремных коридоров. У многих на глазах слезы, хотя здесь преимущественно суровые, ко многому привыкшие мужчины. Читается знаменитая пасхальная речь Иоанна Златоуста, приветствие всем и вся, и тем, кто постился, и тем, кто не постился, и тем, кто пришел в первом часу, и тем, кто пришел в последний, одиннадцатый час...
Вот и куличи и яйца. Они принесены оттуда, с воли... Меня до слез потрясает воспоминание о великой любви, которая особенно в этот день согрела тюрьму и обвила ее холодные, мрачные стены объятиями братской, нежной ласки.
Всю Великую Субботу, с раннего утра, все несли и несли - яйца, куличи, сырные пасхи, цветы, свечи - и все это тогда, когда Москва голодала.
Несли, может быть, последнее, чтобы бросить пасхальную радость и туда, в сырые мрачные казематы.
Итак, многие плакали. "Люби слезы сии" - вспоминается тихое, умиленное слово старца Зосимы. Это были слезы сладкой грусти, граничащей с радостью Воскресения.
Православие в идеале есть религия воскресения - по крайней мере, русское сердце так его исповедует и переживает.
Пасхальный экстаз способен переплавить тоску в радость, мечи в плуги, устранить все стены и перегородки. О, если бы он не ограничивался короткой пасхальной ночью!
Уже день. Мы идем по камерам. Коммунист К., старший надзиратель - очень суровый, стоит у выходной решетки и считает проходящих. Я вдруг подхожу к нему с возгласом: "Христос Воскресе!" - и троекратно его целую. Он не уклоняется, но отвечает вяло, может быть, потому, что занят счетом.
Прихожу к своей камере. Надзиратель нашего коридора, старый служака, сидит на табуретке, скучный такой. "Что вы?" - "Да вот... дежурный. Ни домой, ни в храм сходить!" - "Пойдем к нам разговляться", - говорю я ему, увлекая его к себе в камеру. Пришли еще некоторые соседи. Я раскладываю присланные из дому и от друзей куличи, яйца, зажигаю свечу.
Читаю Евангелие о воскресении Христа, потом молитву своими словами и пасхальную:
"Воскресение Твое, Христе Спасе, ангели поют на небеси, и нас на земли сподоби чистым сердцем Тебе славити".
Все христосуемся между собой, дарю им яйца, по обычаю... Ни тюрьмы, ни надзирателей, ни решеток, ни чекистов нет сегодня: все растаяло и сгинуло в лучах восходящего Солнца Воскресения - есть лишь люди - братья, все грешные и все Богом возлюбленные,,. Только бы обратились к Нему!

* * *

Кончились пасхальные дни. В церковь опять ходит мало народу. Я объяснял это больше всего тем, что не было во время Богослужения проповеди.
Духовенство ответило мне (даже отец Георгий), что проповеди не говорят из опасения, чтобы не запретили Богослужений. Как жаль! Без живого Божьего Слова православие, точнее сказать, все ценное в нем, прекрасное в мечте и созерцании, не может перейти в праводействие; лишь Божье слово рождает души живые; без покаяния и возрождения человека небо не может сочетаться с землей.

Сектанты

Тюрьма не была бы сколком России, если бы в ней не было так называемых сектантов.
"Скажите пожалуйста, - спросил я старика Михеича, - здесь в тюрьме бывали сектанты - штундисты, баптисты и тому подобные?
- О, еще и сколько их было!
- За что же они сидели? За убийство, пьянство, воровство?
- Нет,' они сидели за свою веру. А чтобы за такие дела, как убийство, воровство?.. Нет, таких не было.
Это сказал старик, прослуживший в тюрьме 35 лет.
Другой, бывший надзирателем в течение 31 года, подтвердил эти слова.
Конечно, были они и теперь в тюрьме - и именно: за отказ от военной службы по религиозным убеждениям.
Одного из таких я случайно нашел в одной из камер.
Лежит на койке, изможденный, с лихорадочным румянцем на щеках, с большими горящими серыми глазами. И на работу его не берут - он чахоточный, да и обессилен от голода. Прибыл с этапом; родных нет...
"Сегодня пришла передача на мое имя, - рассказывает он, кашляя. - Развернул. Вижу среди вещей табак. Э, думаю, это не мне! Это какому-нибудь однофамильцу. Мне табаку никто не прислал бы. (Сектанты в России не курят и не пьют). Так и оказалось... Прибегает в камеру арестант: "Ты что же это мою посылку присвоил?" И стал меня ругать. Вот она, твоя посылка... Я только раскрыл ее по ошибке. "Ну, то-то", - сказал и ушел, не поделившись даже сухариком"...
Как радостно было и ему и мне найти брата во Христе и соединиться в молитве и чтении Слова Божия!
Он был в германском плену, там под влиянием немецких братьев пришел к живой вере и был крещен в одном из лагерей. Принадлежит к евангельским христианам. (Всего подобных русских людей прибыло в Россию из плена, как известно, около 2000).
Через несколько дней привели еще одного - этот оказался адвентистом. Молодой здоровый парень, с красивым чистым лицом и голубыми глазами. Крестьянин Вятской губернии.
Его посетил и о. Георгий, принес сухариков.
- Я их и раньше встречал... - рассказывал он мне в амбулатории. - И что за вера у них! Прямо горят! Помню, ехал я в вагоне - один адвентист стал говорить Слово Божие, ну, прямо, словно бы Он Сам говорил... Так бы и расцеловал его, надел бы на него стихарь и поставил бы в церкви на амвоне... [Случаи приглашения священниками проповедников из баптистов и евангельских христиан для проповеди в православных храмах неоднократно наблюдались в последние годы в России.] Только вот жаль - святым не веруют и иконам не кланяются, - добавил он с грустью.
А вот капитан С.; он отказался от военной службы.
Раньше он был толстовцем, но теперь он стал принимать Евангелие в целом - ибо, будучи в одной толстовской коммуне, на практике убедился, что для жизни по Евангелию и особенно совместной, - нужно пережить возрождение от Духа Святого через Иисуса Христа (что ясно выражено в беседе Христа с Никодимом).
Он издавал в тюрьме рукописный журнал с оригинальным названием: "Снежный ком".
Идея журнала состояла в том, что каждый должен был приложить от себя на страницы журнала какие-либо мысли, но только положительные и чистые, как снег.
Накануне суда он получил письмо от своей матери - крестьянки. В нем, между прочим, был выражен такой материнский завет: "Лучше тебе, сынок, быть расстрелянным, чем расстреливать народ"...
Ко мне в камеру тоже попал один из евангельских христиан, крестьянин Брянской губ. Причина заключения - тот же антимилитаризм.
Это был очень простой, малограмотный и малорасторопный, но очень добродушный и наивный парень. Выйдет он, бывало, из камеры на внутренний балкон и затянет на всю тюрьму, как мусульманский муэдзин с минарета мечети:

Мы у берега земного:
Там за бурною рекой
Виден берег жизни новой -
Жизни вечной и святой.

Он был скоро вызван на суд. Резолюция, написанная простым языком (типичным для судьи-рабочего), гласила об освобождении гражданина Т. от военной службы по религиозным убеждениям ввиду несомненной искренности обвиняемого (эту бумагу он впоследствии показывал мне в Москве).

Проповедь Евангелия в тюрьме

Читатель помнит, что вскоре после Пасхи я прочел лекцию о красоте - а затем на другой день мне было объявлено о запрещении всякой религиозной пропаганды среди заключенных.
Комиссар, объявивший это мне, повиновался своему ближайшему начальству.
Запрещением я не был ни смущен, ни удивлен. По этому поводу мне вспоминается случай из жизни Л. Толстого.
Однажды, гуляя по Москве, Лев Николаевич заметил, как один караульный солдат гнался с бранью за нищим, который перед тем просил милостыню у ворот Кремля (т. е. в недозволенном месте). В возмущении писатель обращается к солдату с вопросом: "Ты читал Евангелие?" Тот хладнокровно отвечает: "А ты воинский устав читал?"
Так вечное всегда сталкивается с временным, и это не только в России, но и во всем мире. Есть лишь одно царство, в котором не преследуется Евангелие, проявляемое во всей его полноте - это Царство Божие, но оно еще нигде не выявлено вполне. И именно для того, чтобы оно было выявлено, исповедующие имя Иисуса Христа должны страдать, рисковать и дерзать.
"Не запретили ли мы вам накрепко учить о имени сем?" - говорят апостолам официальные представители религии. Петр же и апостолы в ответ им сказали: "Должно повиноваться больше Богу, нежели человекам" (Деян. Ап. 5:28,29).
Это именно должно с точки зрения интересов как Церкви, так и государственной власти. Что касается тюрьмы, то до очевидности было ясно, что проповедь Евангелия в этой атмосфере разврата, воровства, насилия, цинизма нужна во всех смыслах - и в нравственном, и в гигиеническом, и в социальном, и в индивидуальном.
Этого требует заповедь любви, завет Христа. "Кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет во славе Отца Своего со святыми Ангелами". Умалчивать о спасении среди погибающих - не будет ли это величайшим эгоизмом?
С своей стороны Советская Конституция дает право как религиозной, так и антирелигиозной пропаганды каждому гражданину. При чем же тут произвольное, частное требование отдельного чиновника? Одной из характерных сторон русской революции, особенно в пору разрухи, было поощрение со стороны власти частной инициативы, хотя бы в ущерб бюрократическим распоряжениям начальства. Конечно, этой так называемой революционной инициативой можно было и злоупотреблять - но были неоднократно случаи ее положительного использования. Об одном из таких фактов повествовала газета, расклеенная по улицам Москвы, в своей статье: "Некрещеный паровоз".
В Луганске на рельсах стоял могучий новый красавец-паровоз, только что выпущенный из мастерских завода. Это было в дни катастрофического состояния железных дорог, о чем свидетельствовали на больших узловых станциях так называемые паровозные кладбища, представлявшие скопление негодных машин. Печальная картина! И в эти дни луганский новичок стоял без дела, и только потому, что не приходила из центра бумага о приемке паровоза для движения и о его соответственном номере.
Тогда луганские рабочие поставили сами вымышленный N 102 на паровозе и пустили его в действие - с тем, чтобы впоследствии, когда, наконец, придет бумага из Наркомпути (Народного комиссариата путей сообщения), переменить фиктивный номер на действительный. Это называлось "революционной инициативой" и всячески расхваливалось в вышеозначенной официальной статье.
Может быть, и моя инициатива в тюрьме была кое-кем понята в этом же духе? Не знаю; но, по крайней мере, никто фактически не мешал мне вести открытые собрания ни в первой тюрьме, ни во второй. В дни после запрещения мне бросились в глаза слова Псалма 26: "Господь свет мой: кого мне бояться? Господь крепость жизни моей: кого мне страшиться?"
Через неделю после запрещения состоялось первое собрание в моей камере - и так продолжалось каждое воскресенье, по вечерам, вплоть до моего выхода из тюрьмы, т. е. около пяти месяцев. И вновь подтвердилось, что "для Слова Божия нет уз".
Правда, камера вмещала только около 15 человек - и тогда сидели на всех трех кроватях, и даже на пороге.
Но тюрьма была пересыльная, и за шесть месяцев перебывало у меня много разного люду.
Притом к тому времени я пользовался уже свободой передвижения по всей тюрьме, и как санитарный помощник, и как работник библиотеки, и просто как "старожил", снискавший у надзирателей доверие.
О. Георгий с своей стороны посылал ко мне своих знакомых на евангельские беседы.
Хотя, естественно, я не заявлял стражам о наших собраниях, но они, конечно, знали о них, ибо каждый надзиратель знает обо всем, что делается в камере: для этого служил в дверях "глазок", к которому то и дело приближалось "недремлющее око".
Сторожа знали о роде моего "преступления"; я дарил им евангелия и беседовал и ними о Христе.
Я уверен, что они даже сочувствовали нашим собраниям, в особенности, ввиду иного рода "собраний", которые происходили в других камерах, - с целью картежа и попоек, что доставляло страже немало неприятностей.
Приходили на чтения люди самые разнообразные - рабочие, крестьяне, инженеры, студенты.
Спорили мало; слушали сосредоточенно, охотно расспрашивали; приводили сами новых слушателей.
Для меня это была огромная школа, углубившая во мне самом веру в побеждающую силу Божественного слова. И в тюрьме Евангелие оказывалось жизненным и спасительным, и притом здесь более, чем где-либо. Некоторые темы были здесь разработаны мною впервые, между ними - "Смысл страдания" и "Христос и счастье". Первую я извлек главным образом из книги Иова. Передо мной была не сытая публика, не праздные спорщики и начетчики, но, так сказать, сам библейский Иов с его разодранной одеждой и главой, посыпанной пеплом; передо мной был также человек с разбитым сердцем и раненой совестью. Из этих горящих глаз и с этих худых испитых лиц глядело само страдание, часто безысходное и безнадежное. Тут были и те, кто страдал за свою неправду и за чужую неправду, и те, кто терпел скорби, по-видимому, без всякой причины и без всякой вины, и те, кто страдал за правду, людьми непонятую и гонимую.
Что мог я сказать им? Елейные, душеспасительные слова, высокопарные фразы о несбыточных надеждах?
Эти люди были слишком практичны и достаточно в жизни разочарованы, чтобы доверяться пустым словам и вымыслам.
Но Божие слово, простое, безыскусственное, лилось на эти раны, как бальзам, - и Своею мудростью давало ответы на самые трудные вопросы.
Передо мною сейчас лежит Библия, та самая, которая была со мною в тюрьме; в ней на полях, там, где начинается книга Иова, сохранились заметки о той лекции, которую я тогда читал.
В разных местах Св. Писания я нашел не только глубочайшее объяснение страдания, но и указание путей к его преодолению.
Христос устраняет страдания ненужные, те, которые происходят от греха: Он очищает совесть, освобождает от вины, прощает. О, как чутко прислушивались к этому благовестию Христову русские души, которые честно сознавали так много грязи на своей совести! Ведь передо мною были и действительные преступники, в техническом смысле этого слова, - потерявшие, по народному выражению, "образ".
Но Евангелие открывало еще большую радость - освобождение от власти греха, первопричины всех страданий: ибо все мы страдаем или за свой грех, или за чужой. Оно раскрывало также и эту величайшую тайну претворения печали в радость, извлечения "драгоценного из ничтожного". [Иер. 15:19.]
Приходилось иногда выслушивать задушевную, откровенную исповедь в беседе наедине - и я лишний раз видел, как глубоко жаждет душа человека новой, чистой, преображенной жизни.
Сам Христос, благостный, кроткий, возлюбивший всех до крестной смерти - вот основной и центральный ответ на вопрос страдающей души. На Него-то я и стремился направить взоры слушателей. И еще ближе, уже с положительной стороны, мы почувствовали побеждающую красоту Евангелия при разборе темы: "Христос и счастье".
Если вы хотите проверить различные теории о счастье, то испытайте их в жгучей атмосфере человеческого горя. И тюрьма служит для этого великим горнилом и некоей опытной станцией. Когда-то я приходил в тюрьму с воли, устраивал религиозные беседы... Теперь мое преимущество состояло в том, что я был один из них, в таком же самом положении, как и они, - и никто из них не мог сказать мне уничтожающие слова: "Хорошо тебе проповедовать! Ты вольная птица. А вот побывай-ка в нашей шкуре, да похлебай арестантских щей с тараканами, да испытай, что значит быть разлученным с родными и брошенным в эту грязную яму!"
Но теперь этого никто не мог сказать - и потому было легко говорить, без всяких кафедральных ораторских приемов и напряжения, говорить просто, по-товарищески. Они, конечно, ценили и то, что я говорю с риском; некоторые из них знали о запрещении моих лекций, знали и то, почему я попал в тюрьму. Простоте моих отношений со слушателями способствовало также отсутствие какого бы то ни было начальства на наших собраниях.
Итак, я излагал им мысли о счастье. Истинным счастьем должно быть признано такое удовлетворение наших желаний, которое доступно всем, везде и всегда, и которое является благом не только для одного человека, но и для всех его окружающих. Христос ничего не говорит о счастье в нашем понимании, потому что мы обыкновенно разумеем под этим словом лишь частичные удачи, от которых обычно проистекают страдания для людей, окружающих удачника.
Евангелие же учит в Нагорной проповеди об истинной радости, о блаженстве. Я предложил вопрос - являются ли действительно желанными для каждого из нас радости, указанные Христом ("Царство Небесное", "Царство Божие", т. е. господство в нас светлого начала, утешение, наследование земли, "помилование", "Богоощущение", "Богосыновство")?
И далее - те условия радости, которые указаны в первых половинах стихов (нищета духом, плач о грехах, кротость, любовь, чистота, жажда правды, изгнание за правду), являются ли они доступными нам и здесь, несмотря на тюремную обстановку?
Да, программа Христа оказалась и желанной и осуществимой и в тюрьме; конечно, всякий соглашался, что сами по себе мы не можем достигнуть, например, чистоты сердца, но та сила, которую предлагает Христос для нашего возрождения, доступна нам в тюрьме не менее, чем на свободе. Да в тюрьме, может быть, она еще ближе нам, чем на свободе - ибо страдание углубляет душу.
И мы иногда переходили к молитве, и тогда я чувствовал, что не человеческие усилия, а Сам Бог может и хочет помочь этим несчастным людям.
Ну, скажите, мог ли бы я тогда прочесть своим слушателям что-либо помимо Евангелия, например, статью Л. Толстого: "В чем счастье?"
Автор говорит, что условия счастья составляют семейная жизнь, близость к природе и труд любимый, посильный и свободный... Какая уж там природа в тюрьме? И где тут говорить о посильном, любимом и свободном труде в учреждении, которое даже передовой революционный язык называет "домом принудительных работ".
Потому-то я и сказал выше, что Евангелие вышло для меня из тюрьмы более прочным, чем вошло в нее. Оно подверглось огненному испытанию в горниле греха, озлобления и скорби - и вышло оттуда, как золото, очищенное в пламени.
Так как в тюрьме были среди моих знакомых и студенты, то из них через некоторое время мне удалось организовать еще специальную группу, так называемый "библейский кружок" - для систематического изучения Евангелия в связи с вопросами научного характера.
Эта группа собиралась каждую среду. Конечно, ее могли бы посещать и не студенты, но они большей частью были в будни заняты.
Как уже было сказано, никто из представителей администрации нас не беспокоил.
Один раз во время воскресного собрания вдруг отворилась дверь - явилось начальство...
Создался переполох - некоторые, воспользовавшись минутою, ускользнули из камеры. Но это оказалась лишь комиссия по проверке тюремного инвентаря - они пересчитали тюфяки и проч. и удалились, еще извинившись, что помешали собранию.
"Сыны человеческие в тени крыл Твоих покойны".

* * *

Хотя моя камера вмещала очень мало народу, но от ее тесных размеров вовсе не зависели пределы моей работы.
Я мог бывать во всех камерах, и все (кроме смертников) могли посещать меня. Иногда я был приглашаем в другие камеры для беседы. Входившие ко мне легко переходили на разговор о духовных предметах. Часто они для этого и приходили, зная о моих убеждениях. А иной придет и без этой цели - но разговор о Боге как-то легко завязывался. Этому помогал и висевший над моей койкой текст, как-то присланный мне одним из друзей - простая визитная карточка со словами Христа: "Не бойся, только веруй"...
Тут же был простой крест из темной жести, арестантской работы. Я нашел его в тюрьме. Красовались и некоторые открытки. Одну из них мне прислала мать на Пасху с троекратным приветствием, написанным ее старческой рукой: "Христос Воскресе"...
На ней была изображена известная русская картина: в простой крестьянской избе мальчик играет на скрипке, а его дедушка тут же с недоконченным лаптем в руке остановился и поник своей седой головой от нахлынувших на душу тяжких дум. (Мать имела в виду мою любовь к музыке - я играю на скрипке.)
Другую прислала моя сестра. На ней была изображена "сестра Беатриса", героиня из драмы Метерлинка. Она с нежным сочувствием на лице протягивает большой крест, который надо (мне?) нести.
И еще картинка Рериха - "Спящий город": над городом летит ангел с трубой, зовущий беспечных людей к встрече Грядущего Дня, "который в огне открывается"... Входящие рассматривали все это, расспрашивали.
Любовь к слову Божию велика в русском человеке.
В одной из камер, куда я был приглашен для беседы, я увидел на внутренней стороне двери большой плакат с текстом: "Все заботы ваши возложите на Него, ибо Он печется о вас"...
Эти слова обитатель камеры, типографский рабочий, сам напечатал в тюремной печатне. "Всегда, когда выхожу из камеры, вижу перед собой эти слова, и они успокаивают меня", - говорил он.
Моя камера была удобна для личной беседы еще тем, что я часто был в ней один, когда мои соседи уходили на работу в мастерские. Помню одну такую беседу, которая кончилась тем, что студент в совместной молитве на коленях решил начать жизнь новую, со Христом...
Много личных бесед удавалось вести во время ежедневных прогулок по каменному помосту на тюремном дворике.

Смертники

Был в тюрьме один коридор, и на нем царило безмолвие. Я долго не обращал на него внимания, но, наконец, как-то узнал, что здесь помещаются смертники, т. е. осужденные на смертную казнь.
Обыкновенно их приводили из суда и помещали в эти изоляторы впредь до исполнения приговора.
Камеры были весь день закрыты; посещать их никому не позволялось. Когда после поверки всех арестованных запирали в камерах, из канцелярии приходили "брать смертников".
"Брали" со всеми предосторожностями - ибо очень опасались людей, готовых в последнюю минуту на все. Как рассказывали, им связывали руки назад и клали на пол автомобиля-грузовика, чтоб их не было видно... Вокруг сидели чекисты с винтовками.
Когда я узнал о таких соседях в тюрьме, я стал переживать очень тревожное чувство. В первую ночь я не мог спокойно спать. Как!.. За стеной сидит человек, который проводит, может быть, последние часы на этой земле - и не пойти к нему, не сказать ему слова утешения!
На другой день, помолясь, я пошел просить разрешения проведать смертников.
Это было под самую Пасху.
Внизу у "стола" стоит старший надзиратель - коммунист К. Я обращаюсь к нему:
- Разрешите посетить камеру смертника.
"Не полагается, - сурово отвечает он. - Зачем вам?" - "Я хочу передать Евангелие". - "Ну, вот еще! Сказки все это!" - "Вы, все-таки, позвольте, - тихо настаиваю я. - Кстати я передам ему кое-что из пасхальной пищи".
- Ну, ладно, идите... Но только этот раз...
И я пошел. Даже и эта дверь отворилась для слова Божия. С тех пор я стал всегда иметь в виду этот коридор.
О. Георгий и другие осведомляли меня, когда приводили новых смертников.
Однажды, когда явилось лукавое сомнение насчет необходимости посещать этих людей - ведь, они изолированы, доступ к ним запрещен и т. д. - я открыл Библию.
"Спасай взятых на смерть, и неужели откажешься от обреченных на убиение?" (Притч. 24:11).
Эти слова живым укором пронзили мою совесть, обличив меня в скудости любви к ближним.
Вскоре и внешние обстоятельства изменились в мою пользу. Коммунист К. скоро уехал в отпуск. В коридоре смертников оказался старшим хорошо знавший меня надзиратель. Впоследствии он даже давал мне ключи, не желая подниматься с насиженного места, и ворча говорил: "Ну вот пошел поп по приходу!"
А с тех пор, как я стал помогать библиотекарю, я получил и законное право ходить в эти камеры для обмена книг.
Смертниками в нашей тюрьме обычно были обвиненные в убийствах или хищениях.
Вот три железнодорожника, обвиненные в продаже казенного продовольствия. Они расхитили 160 пудов рису, и вина их усугубляется тем, что время голодное, катастрофическое. Один из них - полный господин, лежит без пиджака на койке и что-то читает. Другой жилистый, худой брюнет сидит на койке и рассказывает мне всю их историю. У окна лицом к двери сидит юноша лет двадцати; он не может говорить, смотрит так жалостно, и слезы струятся непрерывно по его щекам.
Они были "взяты" очень скоро.
В другой камере - братья-разбойники Л. Оба из крестьян, но один из них служил на почте где-то в провинции. У него пятеро детей. Оба красивые, здоровые, кровь с молоком. Они нападали на проезжих крестьян, убивали их, сани сжигали, а затем продавали лошадей.
У бывшего чиновника интеллигентное, вдумчивое лицо.
Он читает книгу, которая оказывается Евангелием. "Где вы достали Евангелие?" - спрашиваю я. "А тут в камере кто-то оставил". Он подает мне книгу. На ее первом листе надпись красными чернилами: "Милому Андрюше от любящей матери"...
Сколько говорят эти простые слова! О, они написаны не чернилами, а кровью и слезами, которыми мать оплакивала свое родимое дитя. Знать, вымолила она у Бога для своего сына светлый путь в иной мир, а Божественное Слово претворило тернии последних минут в святые слезы!
- Ну, как же вы? - говорю я к Л., не зная, с чего начать.
- Я не тоскую... Может быть, нас еще помилуют... И тогда мы постараемся честным трудом загладить свои вины... А если не пощадят, так тут вот написано: Не бойтесь убивающих тело и потом не могущих ничего более сделать; но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну; ей, говорю вам, того бойтесь. - Это у Луки в 12 главе.
Слова эти он, к моему удивлению, сказал наизусть и почти без ошибки - видно, он впился в них своим вниманием, ибо реял над ним бледный образ смерти.
- Мы сегодня утром были в камере у архиереев и причастились св. Тайн. Мы приготовились...
Глубокое, духовное напряжение очистительным огнем прошло через его сердце, и лицо его, красивое от природы, стало прекрасным, одухотворенным: темные глаза, те самые, которые загорались недавно в минуты убийств животным блеском злобы, теперь горели тихим светом.
Обычно казнь совершалась в течение 24 часов по объявлении приговора, иногда через несколько дней - как было с братьями Л. Но были и такие смертники, которым давалась неопределенная отсрочка - и она тянулась месяцами. Вот эти страдали особенно, постоянно и длительно находясь между жизнью и смертью и страшно нервничая. Один из них, измученный долгим ожиданием, объявил голодовку, требуя или помиловать его, или уже казнить и тем прекратить его бесконечную муку.
- Сегодня привели известного Соловья-разбойника, - сказали мне. - Это страшный человек: у него в приговоре двадцать три убийства.
Фамилия его Соловьев, но народ дал ему кличку "Соловей-разбойник", взятую из былин об Илье Муромце.
Он посажен в ту же камеру, что и братья Л. Я отворяю дверь.
Соловей сидит на койке, опустив голову. Это мужчина лет 40, с широкой костью, бледным мясистым лицом, с неправильными типично русскими чертами; волосы темно-русые. В глазах усталость, как бывает после бессонной ночи.
Подняв на меня глаза, он спрашивает:
- Вы кто? - думая, вероятно, что я из канцелярии.
- Такой же, как и вы, заключенный.
"Так вы тоже смертник?" - Я пытаюсь ответить шуткой: "Да, смертник, но только с отсрочкой"...
- Как? Разве вы в нашем коридоре?
- Нет... Но ведь правда, я осужден на смерть с самого рождения, и не знаю, когда умру, а вы вот знаете.
- Ах, вот что, - улыбается он, и эта улыбка отворяет дверь общения. Он протягивает мне бумагу, густо написанную на пишущей машинке. - Вот принесли из Трибунала. Не поможете ли написать прошение о помиловании на имя Цика (Центральный Исполнительный Комитет)?
Я читаю этот страшный документ... 23 убийства!
Конечно, положение безнадежное, резолюция категорическая... Но я все же исполняю его просьбу и пишу прошение.
- А вы боитесь смерти? - обращаюсь я к нему.
- Что-о? - сказал он с явным презрением. - Чего бояться? Пуф!., и готово! Да и то сказать... я смерть заслужил. Не все там в бумаге правда, но я убивал, и меня убьют...
"А жизни вы не боитесь?" - "Какой жизни?" - спросил он. "Той жизни, которая после смерти".
- Ну, какая там еще жизнь? Зароют, как собаку, и дело с концом. Только пар пойдет.
- Но Иисус Христос утверждает, что есть жизнь души и после смерти тела. В Евангелии написано.
- Этого я не знаю. Но вы письменный человек, я вам верю. Стало быть так. - И он замолчал угрюмо и сосредоточенно.
На его раскрытой широкой груди виднелось выжженное порохом (татуированное) большое Распятие.
"Это что у вас такое?" - "Не знаю... Был обычай такой. Другие делали, и я сделал. Я ведь человек неграмотный... Даром, что мне скоро 35 лет стукнет... Ничего я не знаю, ничего не читал".
Он рассказал свою биографию.
Родился в воспитательном доме, не знает ни отца, ни матери. В 13 лет совершил первую кражу, и с тех пор уже 20 лет с перерывами находится в тюрьмах.
- Если бы вы знали, Соловьев, что значит это Распятие, и верили бы в Него, так вам ничего не надо бы бояться - ни смерти, ни жизни!
Я чувствовал, что надо говорить прямо, "без подходов", тем языком, который понятен человеку перед лицом глубокой тайны жизни и смерти - языком Евангелия, словами Св. Духа. И он все слушал, не перебивая и не возражая.
И я прочитал ему из Евангелия о разбойнике. Он понял, что и о нем говорит Божественное Слово. Как хорошо, что и такой исключительный и страшный случай предвидит Книга Жизни, и мне было что сказать этому закоренелому преступнику от имени Самого Господа, некогда висевшего на кресте рядом с разбойником!
Этот сидевший передо мною убийца только что признал вместе с евангельским разбойником: "И мы осуждены справедливо, потому что достойное по делам нашим приняли"... ("Я заслужил смерть", - сказал Соловьев).
О, я верю, отозвались в глубине его жестокой души, теперь расплавленной скорбью, слова евангельского грешника: "И сказал Иисусу: помяни меня, Господи, когда придешь в Царствие Твое". Верую, что и слова вечной Божественной любви, сказанные Христом в ответ разбойнику, достигли сердца моего собеседника:
"И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю".
Слушали внимательно и братья Л.
Старший из них мне поддакивал и пояснял из Евангелия мои слова. Я передал последнему для чтения вслух книжечку, известный рассказ Жуковского "Капитан Бопп", - где так трогательно повествуется о покаянии, пережитом на смертном одре злым и жестоким морским капитаном, после того как он услышал из уст пожалевшего его мальчика евангельский рассказ о любви Христа.
На другой день я посетил его опять. Он был задумчив и печален. На этот раз я принес ему небольшую картинку - на ней был изображен сидящий Христос, к груди Которого припал кающийся блудный сын. Спаситель в прощающей любви обнимает юношу. Шляпа и посох скитальца лежат внизу, на ступеньках. Это глубоко трогательное изображение было напечатано на обложке одной религиозной брошюры - я нашел ее в большом количестве в той куче бракованных книг, которые были обречены на уничтожение. Я вырезал эту картинку и распространял ее в тюрьме, иногда наклеивал на картон.
Теперь я предложил ее Соловьеву.
"Кто это?" - спросил я его. "Это Иисус Христос"... - сразу ответил он. "А кто другой?" - "Не знаю"... - "Это вы - Соловьев!" - сказал я ему.
И вдруг он схватил бумажку, сжал ее в руке, засверкал глазами и воскликнул: "Вот мой мандат, с которым я пойду завтра на смерть"...
На другой день в 8 часов вечера их взяли всех троих.
Заключенные противоположных камер видели их и рассказывали мне об этом.
Впереди бодро шел Соловьев - он даже весело шутил.
За ним, наклонив голову, шел старший из братьев Л.; младший был бледен, как полотно.
Я записал имена этих бедных русских людей (Павла, Петра и Егория) на полях своей Библии, около тех стихов, которые открылись при этом известии:
"С небес призрел Господь на землю, чтобы услышать стоны узников, разрешить сынов смерти" (Пс. 101:20-21).
"Господи Боже наш! Ты внимал им; Ты был для них Богом прощающим и наказывающим за дела их" (Пс. 98). Они понесли наказание здесь в этой телесной, временной жизни, и сами не возмущались против него; но "Бог, не оставляющий без наказания, прощает вину", если кто обращается к нему от злого пути. [Я, конечно, против смертной казни. Характерно, что такие различные мыслители, как В. Соловьев и Л. Толстой, сходятся в решительном отрицании смертной казни. См. "Воскресные письма (Немезида), По поводу испано-американской войны" В. С. и "Не могу молчать" Л. Т.]
Перед уходом из тюрьмы я посетил еще одного из смертников. Он помещался один в угловой камере, сырой и мрачной. Ему только что принесли передачу - корзинку с хлебом, огурцами. Он радушно угощал меня. Это был тоже железнодорожник. Он был подавлен душевною болью и страхом. Я предложил ему вместе помолиться. Он стал рядом со мной и истово участвовал в произносимой мной молитве, весь в слезах. Как он благодарил за посещение! Был ли он казнен или помилован, я не знаю.
При этих посещениях мне очень пригодились те евангелия, которые я разыскал в числе бракованных книг: я мог передавать их теперь этим несчастным, они брали их очень охотно.
Некоторые изъявляли желание пойти на исповедь к о. Георгию, и я сообщал ему об этом. Сам он не мог посещать изоляторов. Помню, как один из помощников начальника тюрьмы сам проводил одного из смертников в перевязочную комнату, где о. Георгий и совершил таинство Исповеди и Причастия.
Таким образом с о. Георгием у нас было оригинальное сотрудничество: он посылал ко мне слушателей на евангельские беседы, он же сообщал мне о вновь прибывших смертниках. Я направлял к нему тех из них, которые искали последнего духовного утешения от священника. И я знаю, что он умел говорить им на близком им языке о Божьей правде и о Божьем милосердии.

Сношения с волей

Волей в тюрьме называется весь тот "свободный мир", что находится за стенами тюрьмы. Свидания, как сказано, были мне запрещены. Но все же раза три мне удалось их иметь, правда, не официально, в порядке деловых встреч (например, в связи с передачей денег и т. п.).
Но однажды и я был вызван "на свидание". Представьте себе посредине небольшого зала, вдоль его - две перегородки с рядами окон, защищенных густой железной сеткой; по обе внешние стороны решеток стоят заключенные, а внутри, теснясь к этим сеткам, стоят в два ряда пришедшие на свидание - родные и знакомые, матери с детьми на руках, старушки с котомками, монахи. Среди них и надзиратели, зорко наблюдающие за тем, чтобы что-нибудь не было тайно передано.
Гомон и гвалт стоят неописуемые. Все говорят одновременно, и потому человеку, лицо которого перед вами, вы должны кричать, как глухому или как на колокольне.
Таганка - как уже было сказано, тюрьма грязная и беспорядочная (таковы, вероятно, все уголовные тюрьмы) - не в пример Бутырской, политической, где чистота и порядок. Но зато с беспорядком связаны и некоторые льготы. Легче получить записочку в порядке обыкновенной родственной переписки. Однако, с ней я однажды чуть-чуть не попал в неприятную историю, да еще двух непричастных лиц в нее замешал.
Вздумалось мне послать домой в подарок найденную в тюрьме картинку библейского содержания, наклеенную на картон (Даниил во рву львином), да еще письмо в наш христианский кружок со списком религиозных тем, которые желательно было разобрать в предстоящем полугодии. Весь этот пакет согласился отнести один из ходивших на работу, так называемый полусвободный арестант - он ходил днем работать в одном магазине, и лишь ночевать должен был в тюрьме. Дано было знать одному из друзей о необходимости взять пакет из магазина. И вдруг посланный приходит в тюрьму весь расстроенный.
- Беда случилась... Наш магазин опечатали, и пакет ваш там же. Придет за ним кто-либо из ваших родных - его задержат, и мне будет плохо. А я как раз уже надеялся на полную свободу... Эх, какая незадача!
Что ж тут было делать?
У меня с этим заключенным была большая дружба. Не раз он приглашал меня к себе, и мы вместе пели духовные песнопения. У него был хороший слух и знание церковной музыки - как сейчас звучат в моих ушах пасхальные стихиры, панихидные "Волною морскою" и т. п. Вот я и говорю ему: "давайте, помолимся. Бог все устроит к лучшему". Мы преклонили колени. Он широко и истово крестился, хотя и не произносил слов.
"Почтальон", носивший "братскую любовь", согласился пойти в шесть часов утра к упомянутому другу и предупредить его, чтобы он не ходил в магазин. Мастер пошел к своему магазину - и, о радость! - магазин открыт... (и только на полчаса!). Он спокойно вошел, забрал свои инструменты и пакет; никто ни о чем его не спросил.
В этот день мне открылся в Библии стих:
"Если я пойду посреди напастей, ты оживишь меня, и спасет меня десница Твоя" (Пс. 137:7).
Эти слова я подчеркнул и написал против них дату - 7 сент. 1921 г. А как ликовал мой знакомый, переживший столько волнений! Теперь устранено обстоятельство, которое могло бы его сильно скомпрометировать.
Притом он увидел явное подтверждение силы молитвы.
У нас в тюрьме сидел некто Г., который был приговорен к расстрелу и только чудом спасся от него. Он рассказывал следующее. Когда автомобиль вывозил его из ворот тюрьмы, он молился, чтобы Бог спас его. И что ж? Не проехали и ста шагов, как раздался выстрел лопающейся шины. Поставили новую шину. Но через некоторое время лопнула другая шина. Была ночь. Автомобиль должен был дойти до какого-то места за Москвой. Решили переночевать в Чеке.
В эту ночь в сознании Г. возникли новые планы, он потребовал вызвать своего следователя для дачи особых, экстренных показаний - и благодаря им судьба его резко изменилась: смертная казнь была заменена пятью годами заключения.
"Бог вникает во все дела их". "Бог слышит стон узников".
О, как много раз мы в этом убеждались!
Кроме писем, я почти всякий раз при передаче получал цветы от родных и друзей. Цветы шли целой вереницей и приносили в тюрьму радость созерцания недостающей у нас природы. Сколько их перебывало у меня! Были подснежники, ландыши, сирень, красные маки, васильки, розы, акация, в конце стали появляться астры, "поздние гости отцветшего лета". Цветы были для меня живым календарем, напоминавшим о времени года. Многие арестованные из других камер приходили любоваться пышными букетами. Я почти никогда не знал, от кого они. Но навсегда сохраню благодарное воспоминание о них. Ведь, "память это дивный дар, благодаря которому розы цветут и зимой". Эти чудесные алые, лиловые и лазоревые гости цветут и сейчас передо мною и наполняют душу благоуханием... А тогда они раздвигали мрачные стены тюрьмы и проливали в сердце свежесть лугов, прохладу тенистого леса и шелест желтеющей нивы...

Допрос

Как я уже говорил, я скоро понял цель моего заключения, но причина, юридическое основание ареста были мне неизвестны. Никакого обвинения мне не было предъявлено. Не было снято ни одного допроса.
Уже во время обыска в моей квартире я заметил, что он производился беспорядочно и формально, и необходимость ареста из него как-то не вытекала.
Вначале, еще будучи в тюремном подотделе Чеки, на Кисельном переулке, я несколько раз писал заявление следователю, который арестовал меня, прося его вызвать меня на допрос и назвать мне мою вину. Мои письма оставались без всякого результата, и я перестал их посылать.
Как я узнал потом, следователь совершенно забросил меня в тюрьме и принялся энергично допрашивать моих друзей, сотрудников и т. д. Почти все московские друзья были допрошены, были также произведены обыски и аресты в других городах. Он расспрашивал моих знакомых обо мне, о моей деятельности, об образе жизни - все показывали, как один. Одного из моих друзей он убеждал так: "Мы узнали, что ваша организация - буржуазно-политическая", на что допрашиваемый ответил: "Если вы мне это докажете, я тотчас же из нее выступлю". Доказательств, конечно, не оказалось.
Другому допрашиваемому он раздраженно сказал: "Я его, вашего Марцинковского, сгною в Соловецком монастыре"...
Но на третий месяц моего ареста этот мой следователь был удален от должности в Чеке, ввиду некоторых скомпрометировавших его обвинений.
Дело было передано другому следователю. Это был простой матрос. Он не мог хорошенько разобраться в моем деле и на всякий случай откладывал его.
Позже дошли до меня тревожные слухи, что меня обвиняют в шпионаже, в связи с моей перепиской с друзьями за границей - дело переносится в Верховный Трибунал, и ему будет придан громкий "показательный" характер. Называли даже номер моего дела. Говорили, что угрожает расстрел. Но допроса все еще не было.
Однажды меня вызывают в канцелярию. Новый начальник тюрьмы, коммунист Г., в кожаной фуражке, сдвинутой на затылок, с важным и деловитым видом сидит за столом. Держа в руках какое-то письмо, он сурово спрашивает меня: "Вы в переписке с Сазоновым?" (он разумел бывшего министра).
"Я с ним незнаком". - "А это что же?" - показывает он конец письма, где красуется упомянутое имя.
"Это однофамилец! Был у меня сослуживец по гимназии, письмоводитель Сазонов". - "Ага!" Затем он передает письмо мне. Я пользуюсь случаем и спрашиваю, почему меня не вызывают на допрос. Он требует мое дело из канцелярии, удивляется и сам медлительности моего следователя и обещает принять меры. (Через полгода я встретил его в Москве - теперь уже он оказался уволенным и находился под судом... Ведь и тот самый человек - но его нельзя было узнать: такой мягкий, простой и конфузливый. Видно, все мы люди естественнее выглядим в роли подсудимых, чем судей. А так называемый "административный восторг" делает нас решительно не похожими на самих себя.)

* * *

"Телефонограмма с Лубянки! Вы вызываетесь завтра на допрос", - объявляет мне надзиратель. Это было в начале октября, на восьмом месяце моего сидения.
Дело мое перешло в это время уже к третьему следователю, который оказался юристом и дельным человеком. Все внутри меня мобилизуется, мысли, воспоминания собираются воедино, чтобы завтра предстать во всеоружии самозащиты. Начинается беспокойная работа ума, тягостная озабоченность. Вспоминаю завет Христа: "Но вы смотрите за собою: ибо вас будут предавать в судилища и бить в синагогах, и пред правителями и царями поставят вас за Меня, для свидетельства перед ними... Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте, но, что дано будет вам в тот час, то и говорите: ибо не вы будете говорить, но Дух Святый".
И я успокоился: оставил всякие планы и подготовку. Нужно было только "смотреть за собою", чтобы быть в крепком и достойном духовном состоянии "для свидетельства во имя Христа".
А эти бодрые мысли и настроения входили в мою душу постепенно из Слова Божия; оно посылало теперь в нее именно те лучи, которые были нужны и которые глубоко впитывались сердцем, например, из псалмов:
"Восстали на меня свидетели неправедные: чего я не знаю, о том допрашивают меня". "Ибо вот, они подстерегают душу мою; собираются на меня сильные, не за преступление мое и не за грех Мой, Господи".
"Подай нам помощь в тесноте, ибо защита человеческая суетна".
"Жив Господь и благословен защитник мой".
"Восстань, Боже, защити дело Твое..."
"Господь за меня, не устрашусь: что сделает мне человек?"
"Несправедливо преследуют меня, помоги мне". И еще это удивительное ободрение: "Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобой на суде, Ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня", - говорит Господь (Ис. 54:17).
И много подобных мест я глубоко воспринял тогда своим тюремным настроением; они подчеркнуты в моей Библии.
Итак я в безмятежном настроении ложусь спать перед завтрашним допросом.
"Спокойно ложусь я и сплю, ибо Ты, Господи, один даешь мне жить в безопасности".
Утром всех вызванных на допрос отводят в особую комнату, находящуюся у ворот тюрьмы.
Вызывают одного за другим и сдают часовым, которые разводят заключенных к следователям, в Трибунал и т. д. Сижу часа два. Вот уже всех разобрали; осталось нас несколько человек. Объявляется распоряжение: "Не хватило часовых. Назад в камеры". Вот неудача! Значит, опять допрос откладывается на неопределенное время. Часовых, действительно, берут нарасхват: всякий жаждет скорее добраться до следователя и этим подвинуть вперед свое дело.
По дороге встречаю начальника тюрьмы - опять новый, уже четвертый за мою бытность в заключении.
Это подвижный сухощавый человек средних лет.
"Гражданин начальник, - говорю я ему. - Вы на днях вывесили распоряжение о том, чтобы всякий, кто сидит свыше 3 месяцев без допроса, заявлял об этом начальнику (ввиду переполнения тюрьмы). Я сижу уже восьмой месяц и еще ни разу не был допрошен".
- Но, ведь, у меня нет стольких караульных...
- Как хотите... Я с своей стороны должен предупредить вас, что дело мое дошло до Калинина, и вам угрожает большая неприятность.
- Ну, что ж я поделаю? - отвечает начальник.
Надо заметить, что мои друзья стали энергично действовать в это время.
Различные христианские общества, целые союзы, как менониты, Совет религиозных общин и групп, союзы баптистов и евангельских христиан, со многими подписями подали ходатайство о моем освобождении.
Один из моих друзей был у Председателя Всероссийского Исполнительного Комитета М. И. Калинина, и он приказал рассмотреть мое дело в срочном порядке.
Стук в камеру. "Марцинковский, идите на допрос"... Схватываюсь, быстро надеваю пальто и иду в канцелярию. Часовой нашелся. Его, оказывается, сняли с караула, у тюремной стены на улице...
Как давно я не видел московской улицы!.. Словно из аквариума вышел на вольный воздух.
Мой караульный оказался старым, "кадровым" солдатом. При нем была винтовка. Он сразу почувствовал во мне неопасного преступника, и мы разговорились... Я подарил ему маленькое евангелие, бывшее у меня в кармане... "И таких людей держат в тюрьме!" - удивлялся он. "Ну, что ж! - шучу я в ответ: - берегут... чтоб не пропали"...
"А что? случаются побеги во время перехода из тюрьмы к следователю?" - "Случаются... Иной всыплет в глаза соли, нюхательного порошку, а то и прямо песку с земли... А сам давай бежать..." Давно не было у меня такой прогулки. Вольно дышит грудь, приятно видеть знакомые места... вот Варварка, Ильинские ворота, а вот и Лубянка... Входим в Чеку... Оклик часового: "Куда идешь?" - "Привел арестованного", - говорит конвойный, предъявляя бумагу. Идем по бесконечным коридорам, через двор, поднимаемся вверх.
Камера следователя. В передней комнате столы, и на них стучат на пишущих машинках канцеляристы. Кабинет следователя хорошо обставлен. Ковер во всю комнату. Красивая ваза на столе.
Худощавый, туберкулезного вида человек лет 30, с пепельными волосами - сидит за столом. Указывая на стул, предлагает сесть.
Конвойный передает следователю записку. "Можете идти", - говорит он солдату.
- Никак нет, - отвечает мой страж. - Я не имею права оставлять арестованного.
- Товарищ! Вы здесь не в Совнархозе, а в Чеке! Понимаете вы это? [Совнархоз - Совет Народного Хозяйства.]
- Но, товарищ следователь, воинский устав...
- Молчать! - вспылил следователь, стукнув по столу. - Я прошу вас выйти в следующую комнату... - Мой верный телохранитель уходит.
"Напрасно друзья ваши подняли шум, - говорит мне следователь. - Я и сам вижу, что делу пора дать ход. Но я только что вступил в свои обязанности. Вы были уже раньше вызваны сюда... Не наша вина, что вас сюда не доставили"...
Дальше следуют некоторые формальные вопросы, сведения о личности и т. п.
- Вы были у Патриарха Тихона? "Да". - "Когда? С какой целью?" Я рассказал о богородской истории.
"А больше не были?" - "Был еще - по вопросу о реформе Православной Церкви".
- Чего же именно вы хотите? Каково ваше отношение к современной Православной Церкви?
Мне было ясно, что при этом вопросе он имел в виду политические обвинения, предъявляемые к современным высшим иерархам, особенно в связи с монархическими тенденциями некоторых заграничных церковных кругов, направленными к реставрации в России старого режима и восстановлению господствующего положения Православной Церкви в стране.
"Свои взгляды я высказал в записке, поданной Патриарху. Сущность их состоит в том, что в ответственные члены Церкви должны быть принимаемы через крещение лишь те лица, которые просвещены евангельским учением и пережили обращение и решение служить именно Христу, а не каким-либо посторонним, мирским целям. На основании Слова Божия, я признаю только сознательное крещение по вере. В согласии с этим убеждением я и сам принял крещение 1 сентября 1920 г. - и этим самым, в сущности, выступил из лона современного Православия, из числа ортодоксальных членов данной Церкви".
[Принимая крещение по вере, я не имел намерения, как сказано выше, выступать из Православия, - я верил в возможность евангельской реформации внутри его и считал даже нужным оставаться в его среде для свидетельства о необходимости личного возрождения и сознательного приема каждого ответственного члена в Церковь. Поэтому формально я не уходил из православия и не делал по этому поводу соответственных заявлений.
Но, конечно, фактически, в силу упомянутого акта с моей стороны, я оказался вне данной церкви, ибо она естественно перестала признавать меня своим членом, не допуская до участия в таинствах (таков был взгляд епископов; со стороны отдельных священников наблюдалось иное, более свободное и терпимое отношение). Во всяком случае, я вышел из канонического подчинения церковной иерархии, а следовательно уже не был ответствен за ее действия и в том числе за возможные шаги политического значения. Это, последнее, очевидно, прежде всего интересовало следователя.]
Я не помню точно всех моих слов, но таковы были приблизительно мои мысли. Следователь помолчал. "Я удивляюсь.,. Вы - философ, и придаете такое значение обрядам". - "Вот именно, крещение имело для меня и тот смысл, что я во имя Христа похоронил тогда в реке свою репутацию и всякое мнение обо мне людей".
Следователь пожал плечами. Он заинтересовался этим вопросом, по-видимому, только от себя, и в протокол его не занес. Расспросил о моем отношении к военной службе и, узнав, что я освобожден от нее по религиозным убеждениям Народным Судом, оставил этот вопрос.
Расспросил о Христианском Студенческом Союзе, о его целях и работе, об его и моем отношении к политике.
Говорил он тихо, спокойно, вопросы ставил отчетливо и сущность моих ответов записывал. Эти ответы, по-видимому, его удовлетворяли.
Иногда останавливался в раздумье, прежде чем задать следующий вопрос. "В чем же меня обвиняют?" - спросил я прямо. Он встал со стула и стал ходить по комнате.
- Тут, очевидно, произошло недоразумение... Вы сами понимаете... Был сложный момент кронштадтских событий...
- Да, это я понимаю... В такое время легко допустить ошибку.
- Именно...
Словом, мне было дано понять, что подозрение в политическом преступлении не оправдалось, и я сижу по ошибке.
"Поверьте, что нам вовсе невыгодно держать вас в тюрьме. Я с своей стороны стою за ваше освобождение... Но не все зависит от меня... На днях я сделаю доклад о вас на очередном заседании коллегии (Чеки) с моим заключением в благоприятном смысле; но я отнюдь не ручаюсь за положительный исход дела"...
Я сидел и радовался... Испытывал что-то похожее на чувство выдержания экзамена в гимназии.
Надежда окрылила меня, и предчувствие, что она меня не обманет, наполняло душу.
Мы пошли обратно с тем же конвойным.
"Я все слышал, как он вас допрашивал... Ну, и Чека! - возмущался он. - Диковинные у них порядки! Я строевой солдат, а не из чекистского батальона, и не знаю их правил. По нашему воинскому уставу строго воспрещается оставлять арестованного. Или уже я должен сдать его под расписку. А то ведь арестованный может и убежать, а я за него отвечай потом. Ведь там еще была другая дверь"...
"Да знаете, - прибавил он конфиденциально, - мы не оставляем арестованных еще потому, что иной чекист над ними чинит насилие. Требуется ему достать показаний, он берет наган да и стучит им по голове арестованного. Да, были случаи... А ведь часовой отвечает и за неприкосновенность вверенного ему арестованного. Нет, я все-таки сидел в соседней комнате и все слышал, как он вас допрашивал", - с видом удовлетворения добавил он.
Опять в тюрьме. Проходят дни. Вот и день заседания коллегии. На другое утро ожидаю с волнением резолюции, которая обычно сообщается в виде телефонограммы. Весь день прождал напрасно. Надежда сменилась печалью: значит, коллегия решила отрицательно. А тюрьма все работает. Принимает новые партии, вызывает на высылку в Архангельск, в Соловки. С трепетом жду своего имени. Тюрьму разгружают к зиме. Служащий в черной сатиновой рубашке, туго перетянутой ремнем, то и дело приносит к столу ордера из канцелярии.. Это пресловутый "ангел смерти".
Ордера исполняются немедленно и беспощадно. Профессор Н., чувствуя недомогание, слег в околоток и надеялся, что там "окопается" от угрожающей ему высылки. Приходит ордер о высылке в Архангельск. "Я болен... не могу", - жалуется он. Приходит врач, осматривает его.
"Следовать может", - говорит он официальным тюремным языком.
Протесты заключенного кончаются тем, что солдат просовывает под него приклад ружья и поднимает его с постели.
Вон уж и второй снег выпал и виднеется на зеленых куполах Донского монастыря. Сижу уже от снега до снега. Ах, как хочется домой, к родным и друзьям! Тогда, признаюсь, впервые жгучая боль проникла в мою душу, до того сильная, что стало болеть и тело. (Еще до того, помню, однажды, пережил особенное горькое чувство несвободы: когда смотрел на решетку, - казалось, она впилась не только в тело, но и в душу.)
Я пошел в санитарную комнату, ключ от которой всегда был у меня. Взял с собою Библию.
"Изолью пред Господом печаль мою"...
Открываю Слово Божие... Опять та же история Иова:
"Он еще наполнит смехом уста твои, и губы твои радостным восклицанием. Ненавидящие тебя облекутся в стыд, и шатра нечестивых не станет". (8:21-22).
Эти светлые слова вновь поддержали во мне веру, надежду и бодрость.
Раздается призыв на вечернюю поверку: "По коморам!"
Успокоенный иду к себе в свою камеру. После минутного шума, когда все спешат на места, в тюрьме водворяется тишина. Идет поверка. И вдруг прорезывает эту тишину крик от стола:
"106 Марцинковский, на сво-бо-ду!"
Ослепительная молния врывается в мое сознание. Я чуть не подпрыгнул от неожиданной радости. Поистине, "нечаянная радость", сменившая только что посетившую меня скорбь. Слава Богу, что Он словом Своим дал силу пережить уныние и овладеть им.
Не всегда ли так бывает, что в ночь искушений тьма сгущается пред рассветом? Потерпи еще... "Еще немного, очень немного, и Грядущий придет и не умедлит. Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя".
"Господи, Тебе единому слава!"
Я иду поспешно к столу. "Пришел ордер на ваше освобождение... Завтра я в первую очередь выпущу вас. В 8 часов утра будьте готовы", - говорит мне служащий (он из заключенных). "Нет, я не тороплюсь... Мне кое с кем надо проститься, так что будьте добры - выпустите меня завтра попозже".
"Ну, хорошо, тогда к вечеру"...
Старообрядец, живший со мной, возвратившись из типографии, узнает новость и поздравляет меня.

Освобождение

Суббота 14 октября 1921 года.
Утром приносят мне обычную передачу. Я созываю свой кружок. Мы устраиваем заключительное чтение, вместе молимся. Потом братский чай... нечто вроде агапы... Раздаю некоторые свои вещи. Прощаюсь со знакомыми, с архиереями; посещаю смертников, но, прощаясь, не говорю им ни слова о своем освобождении: подобные вести особенно тяжелы для людей, лишенных всякой надежды на свободу.
Время летит, как на крыльях. Вот и вечер.
Меня пропускают в контору тюрьмы.
Здесь стоит группа освобождаемых; они толпятся со своими мешками, чемоданами, сундучками.
Им выдают разные документы.
Служащий подзывает меня к столу: "На-те вот, подпишите". - "Что это?" Вижу, какая-то подписка, обязательство не работать среди студентов. Я возвращаю ему и говорю: "Этого я не могу подписать". - "Ну, что же я тут поделаю? Мне прислали с Лубянки с вашим ордером на свободу... Мое дело только получить вашу подпись и вернуть бумагу в Чеку".
Я внутренне сосредоточиваюсь, прошу помощи свыше. Беру еще раз бумагу и вижу, что я не совсем хорошо понял. На бумаге написано: "Сим осведомляется гражданин Марцинковский, что он не имеет права вести организационную и агитационную работу среди студенчества".
Осведомление еще не обязательство для совести; такое осведомление я слышал и раньше.
Но все же подписка стесняла меня... "Да ведь я же могу заниматься работой, не имеющей политического характера, а именно чисто религиозной деятельностью - в силу Конституции", - сказал я. Чиновник мягко уклонялся от объяснений. Тогда я взял перо и написал: "разумею работу в политическом смысле" - и дал подпись.
Обычно уходящих на свободу тщательно обыскивают - не найдут ли писем и т. п.
Меня пропустили без обыска. Вот уж я стою у ворот. Вот загремел ключ в замке, беззвучно отворилась тяжелая железная калитка. - "Ура! Я на свободе!"... Только тот, кто выходил из душной, смрадной тюрьмы знает, что это за невыразимая радость видеть перед собою отворенную дверь. Это нечто очень значительное, символически говорящее и о внутреннем освобождении...
Мой багаж был уложен в простой деревянный сундучок (арестантской работы); он не давил моих плеч: точно крылья выросли у меня за плечами. Шел мокрый снег, звонко цокали подковы лошадей, но я как будто ничего не видел и не чувствовал... Дорога шла через гору... Я все летел вперед...
Вот Ильинские ворота. Маросейка.
Здесь недалеко знакомая церковка, где служил знакомый мне старец о. Алексей Мечов. Была суббота, время вечерни. Меня потянуло зайти в храм. Окунуться после грязной тюрьмы в иной мир.
Вхожу, как во сне... Поднимаюсь по ступенькам. Складываю вещи у свечного ящика. В этом храме бывает много моих знакомых. Но никто не видит меня. Я стою сзади... Горят свечи, сверкают ризы икон, тихо возглашает священник, тихо и стройно на два хора поют... Какой контраст с тюрьмой!.. И как много в этом пении напоминания о том, что весь мир, лежащий во зле, находится в темнице греха!
"Изведи из темницы душу мою исповедатися имени Твоему"...
Этот возглас так значительно звучит в монастырях, зовущих от мирского зла в пустыни, скиты и леса.
Стою как во сне - и чувствую, как душа, утомленная нравственной грязью тюрьмы, жадно пьет эстетику, благолепие и внутреннюю тишину...
Но и тюрьма - уже сон, странный, причудливый и темный, в котором светлым лучом зрится близость Христа, как редко она ощущается на воле.
Благословляю Бога за это испытание! Оно дало мне глубокое и непобедимое вовеки откровение, которое врезалось в душу огненными словами:

Со Христом и в тюрьме - свобода,
Без Христа - и на воле тюрьма.

Я недолго постоял в храме.
Вышел так же незаметно, как вошел.
Итак прихожу к себе в дом.
Вот и наша комната... Какая же она большая! После тюремных камер она кажется просторным залом. Мать и сестра встречают меня. Старушка-мать простирает ко мне руки с ее любимым восклицанием: "Ну, слава Тебе, показавшему нам свет"...
Вот радость! "За такую радость, - говорю я матери, - стоило посидеть в тюрьме"... - "Да, - говорит она и смахивает набежавшую слезу. - А мы уже думали, что тебя расстреляют... Но Бог милостив"...
Пришел и муж сестры. Он много хлопотал за меня, и теперь его труды увенчались успехом.
В той же комнате, где мы в день ареста 4 марта, семь месяцев тому назад предали Богу все это дело, там же теперь мы воздали Богу горячее благодарение...
В ту ночь мать стояла бледная, перемогающая волнение - теперь она вся сияет от радости. Кошка, наша общая любимица, соскакивает с печки и внимательно обнюхивает мою одежду и вещи: видно, ее озадачивают незнакомые тюремные запахи.

* * *

Итак, я на свободе! Просто не верится... Изо дня в день переживаю одну за другой радостные встречи с друзьями. Получаю поздравления и приветствия. Один знакомый поздравляет меня с выходом "из чрева Китова подобно Ионе".
(Таганскую тюрьму в Москве народ называет "китами"; не в честь ли тех "трех китов", на которых, по народному поверью, мир держится?)
Весело опять пойти по улицам Москвы - благо, начинаются морозы и снег, делающие ее такой прекрасной. Встретил я как-то и своего супротивника, который меня в тюрьму засадил. Идет в шубе, запрятав выбритое лицо в каракулевый воротник. "Здравствуйте!" - говорю ему. Он отвечает легким поклоном.
Побывал и в Таганской тюрьме. Какая разница в ощущении!
Вот они - окна с решетками, возвышающиеся над высоким кирпичным забором. Ни признака жизни не видно в них - а сколько там людей, сколько жизненных историй и трагедий!
Постоял с полчаса на морозе в длинном хвосте пришедших с передачами. Некоторые прибыли из дальних деревень "на побывку" к сынам своим... с кульками и мешочками.
Многие неграмотны или не знают тюремных порядков; я пишу заявления и вообще даю советы, как "спец".
Вводим в переднюю. Через маленькое окно в перегородке сторож Н., тот самый, который разговлялся со мной на Пасху в моей камере, принимает от меня передачу без проверки. Принес кое-что о. Георгию. Вызвал его на свидание, также и епископа Гурия - передал ему просимое Евангелие на калмыцком языке. О. Георгий сообщает мне новости о разных моих знакомых - этот на свободу вышел, того перевели в Бутырки и т. д.
Вскоре оба они были освобождены. О. Георгий поселился в Даниловском московском монастыре (в том, где погребен Гоголь) и состоит старцем, т. е. дает духовные советы приходящим. Так как он вполне убедил власть в своей аполитичности, то его не беспокоят. Знаю и других православных священников (не из "живой церкви"), из тех, которым удалось доказать свою непричастность к политике - они живут на свободе и работают открыто.
Радость моего ощущения свободы увеличилась, когда я узнал, что и руководительница женского христианского студенческого кружка, сидевшая в тюрьме по тому же подозрению и столь же долго, как и я, была освобождена (в тот же день, что и я); она убежденно православная в старом духе.
Меня подобные случаи освобождения особенно удовлетворяли: это показывало, что власть, по крайней мере, в лице своих лучших представителей, преследует не религию, а политику под флагом религии.
В данном случае я имею в виду тех духовных лиц, которые принадлежали к так называемой патриаршей "Тихоновской" церкви, а отнюдь не к привилегированной, так называемой, Живой Церкви - основная ошибка которой состояла в том, что она повторила грех государственной церкви, стремясь "приспособиться" к новой власти.
Вообще, в России есть, по крайней мере, три основных вида православия: 1) Тихоновское, 2) обновленческое, сменившее Живую Церковь, и 3) старообрядческое. Судьба их весьма поучительна не для одного лишь историка Церкви.
Старообрядчество, эта многомиллионная русская Церковь, гораздо более благочестивая и строгая в своей вере и нравственности, чем бывшее государственное православие, не подвергалось, как таковое, насколько мне известно, преследованиям со стороны советской власти: и понятно - оно и раньше, при старом режиме, было свободно от государства и даже было гонимо светской властью, при участии господствующей церкви.
Уже в XVII веке оно стало на самостоятельный путь (при Патриархе Никоне, предпринявшем исправление церковных книг и церковных обрядов).
В том же Соловецком монастыре, где томятся теперь епископы бывшей господствующей Церкви, в XVII столетии отсиживались в осаде монахи, восставшие против деятельности Никона и присоединившиеся к сторонникам старой веры: они были сурово наказаны царским войском.
Вожак старообрядчества протопоп Аввакум был сослан и после тяжкого 14-летнего заключения сожжен живым в Пустозерске вместе с тремя своими приверженцами (1681). За ревность и стойкость его недаром сравнивают с Гусом и Савонаролой.

Мои лекции после тюрьмы

Московскую аудиторию я увидел на другой же день после освобождения - и именно в том же зале, где я читал когда-то свою лекцию: "Почему надо верить в Бога?"
Теперь здесь читал доклад религиозного содержания один из моих друзей.
После лекции я был вызван на эстраду и имел возможность впервые приветствовать слушателей, из которых многие знали меня... Я радовался тогда первому случаю засвидетельствовать о том, как верен Бог и слово Его: оно непреложно и действенно при всех обстоятельствах, и на свободе и в тюрьме. И теперь мой тюремный опыт был для моих слушателей новым доказательством жизненности Евангелия.
Он как бы оковал слова Христа, и в таком железном переплете вышло для меня Евангелие из-за тюремной стены.
А какая радость была поделиться своим новым опытом в кружке друзей и братьев, в среде нашего христианского студенческого кружка! "Да он даже физически там поправился!" - сказал один медик. Действительно, в сырых подчас камерах тюрьмы я даже не испытывал своего ревматизма. Здесь в небольшом интимном кругу я рассказал о том, как Бог хранил меня, и благодарил их за братские молитвы, которые я так сильно ощущал там в некоторые минуты.
На первом открытом собрании кружка я говорил на тему: "Христос и счастье", подчеркнув то обстоятельство, что откровения Евангелия о радости подтвердились для меня новым незыблемым основанием, ибо пережиты были в тюрьме. Эта тема была плодом моей тюремной жизни.
Еще через недели две мы открывали свой собственный Студенческий Дом. Это был полуразвалившийся небольшой особняк у Новинского бульвара, который власти предоставили нам под условием, что мы сами приведем его в порядок. И мы с Божьей помощью - взяли его верою. Мы сами таскали кирпичи, чистили, мазали... Помогали и специалисты... И наконец, после упорной работы, дом был приведен в порядок. (В одной комнате, впрочем, балки были такие негодные, что потолок впоследствии неожиданно провалился - бревна и штукатурка посыпались ночью; но, слава Богу, и, поистине, чудесно, никто из спавших там не пострадал.) Нужда квартирная уже тогда была так велика, что мы пристроили даже нары под потолком в коридоре для ночлега проживающих в доме студентов.
И даже знаю такой случай, характерный для тогдашнего квартирного кризиса. Известный мне человек, полковник N., бывший в заключении в Таганке, по освобождении попросился в одну из московских тюрем в качестве воспитателя, ибо за это он мог проживать в одной из тюремных камер (я посетил его там).
Пришел день открытия Студенческого Дома.
Объявлена была моя лекция "Смысл Страдания". Студентов пришло необыкновенно много. Я опять радовался тому, что могу воспользоваться одним из своих тюремных трудов. По поводу открытия Дома я сказал, что его мы хотим посвятить человеческому страданию, и здесь надеемся идти навстречу скорби и нужде молодежи с состраданием в сердце.
О, как хорошо слушатели понимали меня! Хотя немногие знали тюремный опыт, но в это время уже так много было страдания и на воле! Поистине, "вся Россия лишь страданье", и не лежит ли в этом особая любовь Бога к этой стране, которой Он доверяет так много пережить и перенести? И этому русскому юношеству, с его чуткой идеалистической душой, - выпало на долю, минуя счастливую весну жизни, сразу вступить в пору лютых вихрей и бурь...
Кто устоит в эту годину ненастья, безвременья и бурелома без жаркой веры в груди, без Христа в сердце? А с Ним все возможно, и жизнь будет победная, торжествующая!.. Юность Христу!.. И скорей и всецело, пока не налетел ястреб времени и не расхитил наших сил и вдохновения!.. (Таковы были некоторые мысли моей лекции). Вскоре я выступил также в московской общине евангельских христиан, в их большом зале, недалеко от Садовой улицы. Я говорил на тему "Даниил" - о мужестве исповедничества, о необходимости, признавая земную власть, "повиноваться больше Богу, чем человекам". Народу было человек 600. После краткого приветственного слова со стороны старца-пресвитера, обращенного ко мне по поводу моего освобождения, все встают и поют гимн свободы:

О, нет, никто во всей вселенной
Свободы верных не лишит!
Пусть плоть боится цепи пленной
И пусть тюрьма ее страшит.

Но мысли, тьмой порабощенной,
Сам Бог любви свободу дал;
И цепи ей, освобожденной,
Доныне мир не отковал.

О, нет, никто во всей вселенной
Нас чести нашей не лишит!
Пускай с враждою откровенной
Толпа позором нас клеймит.

Поднимем знамя правды вечной,
Любовью злобу обовьем,
И честь не в славе быстротечной,
А в торжестве любви найдем.

О, нет, никто во всей вселенной
Не похитит богатств у нас!
Пусть на алтарь борьбы священной
От нас возьмут в жестокий час

И серебро и что имеем, -
Мы совесть чистой сохраним,
Мы тайной счастья овладеем
И ею мир обогатим.

Я впервые слышал этот народный русский мотив, и теперь он рождал в моей груди чувство глубокого преклонения перед народной душой, которая так любит свободу и так страстно, подчас неверными путями, стремится к ней...

О евангельском движении

Евангельское движение в двух главных своих течениях (евангельских христиан и баптистов) уже ширилось в могучие потоки, напоявшие иссохшую русскую землю Словом Божиим. Измученный отрицанием, исканиями и сомнениями, народ возжаждал чистого, цельного, ясного Слова Божия во всей его нравственной, разумной и сверхразумной, мистической полноте.
Как пример народных религиозных устремлений, я привел бы ту характерную эволюцию, которую пережила к этому времени община христиан-трезвенников под руководством простого русского человека И. Н. Колоскова (в Москве). Сначала, еще при старом режиме, он работал, не выходя из православной Церкви - и скоро прославился как целитель от запоя и других неизлечимых пороков (это засвидетельствовано и русской наукой; см. также книгу Философова "Неугасимая лампада"). Затем он был обвинен официальной церковью в хлыстовстве (обвинение было заведомо ложно, и целый ряд общественных деятелей выразил свой протест против этого печатно). После того состоялось его отлучение от церкви. Но это лишь усилило его влияние на народ. Помню его "тайное" собрание на Нижней Хапиловке, в квартале рабочей бедноты - на котором присутствовало до тысячи человек. Но как он вел его! Это была беседа от сердца к сердцу. Простой мужичок, в голубой рубашке с кушаком, с русыми волосами в скобку, "братец Иванушка" словно на тысячеструнных гуслях играл, вызывая в народе то молитвенный экстаз, то аккорды дружного радостного смеха. Своим не ораторским, косноязычным, но метким народным языком он изъяснял Слово Божие, которое народ жадно пил, как воду или, лучше сказать, как вино радости новой.
У него было тогда до 30 тысяч последователей. Потом он впал в рационализм, стал последователем Л. Толстого, оставил молитву. Дар стал иссякать... и община редеть...
На религиозных лекциях он появлялся с усмешечкой.
Встретив раз меня на лекции Е. Н. Трубецкого (на тему "Смысл жизни") в Синодальном Училище в Москве, он высмеивал передо мной образованных людей (в том числе и лектора), которые наивно верят в Богочеловечество Христа.
И вдруг с ним произошла перемена.
"А знаешь, я заскучал без молитвы"... - сказал он мне однажды.
"Дом ли строим, за стол ли сядем - не хватает молитвы. Был у меня на днях один из братьев-баптистов; он и говорит: "давай, помолимся". Я не молюсь сам, но противиться не стал - и чувствую, как-то на душе ладно - хорошо от его молитвы".
В день Иоанна Крестителя Колосков объявил собрание покаяния. Полный зал народу, преимущественно простого. Женщины в белых платочках: это сестры из общины. Тут же сидят друзья из толстовцев: Сергеенко-младший, М. Трегубое и др. Красуются тексты из сухих кленовых листьев:
"Христос воскресе"... "Унизим себя во имя Его". Братец Иванушка открыто кается в своих заблуждениях. "Три с половиной года я блуждал за интеллигенцией, вслед за Львом Николаевичем, который не принимает Евангелия, как оно есть. А теперь я каюсь в том и верую, что Господь распят за наши грехи и воистину воскрес". И вдруг он запел: "Христос вос-кре-се из мер-твых". И весь зал вторил ему могучим, дружным откликом.
Вскоре община приняла также и крещение по вере. Помню было "испытательное" собрание. Иванушка пригласил и меня для участия в испытании.
"Ну, дорогие, кто из вас хочет исполнить заповедь Господа и принять крещение?" Встают один за другим парни, девушки. Встает старушка лет семидесяти. - "А тебе, бабушка, чего? Ты тоже изъявляешь желание?.. Разве ты до сих пор не крещена?" - "Уже два раза крещена, братец... Да ведь без веры... Один раз по-православному, когда дитей, а потом родители-поморы (староверы) пригласили свово священника на осьмом году и крестили меня по своей вере... теперь я хочу уже сама, по своей вере в Господа, Спаса Нашего"...
Характерные черты этой общины - трудовое артельное начало, вегетарианство и отрицание военной службы.
С тех пор, как Колосков стал проповедовать цельное Евангелие, с призывом к покаянию и возрождению, его зал опять наполнился. Даже стало не хватать места. И тогда он выбросил некоторые внутренние стены в доме общины, и стало места человек на тясячу.
Еще во время суда надо мной по поводу моего отказа от военной службы (1919) одна из главных руководительниц этой общины в беседе со мной энергично отрицала чудеса Евангелия; а теперь она с огнем вдохновения исповедовала Евангелие Голгофы и Воскресения.

В русской деревне

Зимою 1921 г. я был приглашен в село N. прочесть лекцию в местном народном доме. Поехали мы туда вдвоем, вместе с моим другом, студентом X., у которого я гостил в деревне. Дороги было верст двадцать. Весело было нестись по мягкой снежной дороге, среди сосен и елей, унизанных белыми хлопьями.
Прибыв в село, мы остановились в семье учительницы, пригласившей нас. На другой день после некоторых затруднений получили в местном исполкоме разрешение устроить лекцию. Тема лекции: "Для чего мы живем?"
Был канун Крещения. Лекция должна была состояться в праздник, на другой день.
Местный священник, о. Михаил, не пользовался популярностью, но на страже Церкви стоял твердо.
Узнав, что лектор придерживается свободных евангельских убеждений, батюшка решил воспрепятствовать собранию.
Он ходил из избы в избу, согласно крещенскому обычаю, с крестом и св. водою, предупреждал, что, вот, мол, приехал сектант читать лекцию, так чтоб не шли туда. Говорил и лично со мною, пытаясь вызвать на спор церковного характера. Я старался давать ему лишь ответы и уклонялся от прений. Настало время лекции.
Как обычно, мною стало овладевать волнение, сознание своей слабости. А тут еще хозяйка дома расстроена: "Вот неприятно, - говорит: - батюшка всех отговаривал; видно, никого не будет на лекции. Как жаль! А ведь здесь такое безбожие, озорство и хулиганство. В церковь ходят только по большим праздникам. Да вы видели, как они стоят в храме: толкаются, смеются"...
Я пошел в лес, чтобы сосредоточиться. Вспомнил свои любимые места из Нового Завета, которые всегда укрепляют меня перед публичным выступлением: "Кто пребудет во Мне и Я в нем, тот сотворит много плода; ибо без Меня не можете делать ничего". Сознание своего ничтожества угнетало - но могучая сила таилась в словах: "Сила Моя совершается в немощи".
Зарево заката уже горело за далекими зубцами елового леса. Половина седьмого. Надо идти.
Приближаюсь к народному дому. Кучка крестьян стоит при входе; среди них о. Михаил: "Уж ты, батюшка, побудь на собрании. Не выдай, коли што... Изобличи". Я поздоровался с ним. Вошли в зал. Он был переполнен. Стояли в проходах, сидели на подмостках.
Член наробраза занимал место председателя.
Передо мною была подлинная народная гуща: вырисовывались бороды лопатой и клином, молодые лица в платочках, парни. Присутствовала представительница культпросвета, известная своей агитацией безбожия. Атмосфера была наполнена ожиданием, любопытством, так и горевшим в глазах. В зале от духоты тускло горели висячие керосиновые лампы. Помолясь внутренне, я начал. Редко когда я чувствовал такое воодушевление. Что-то накопившееся в душе и стесненное там тоской и волнением рвалось наружу. Хотелось вылить самые возвышенные мысли и чувства, какие были мне доступны, и прославить Бога, сказать громко о Христе перед лицом той темной деревни, в которой на благодарную почву невежества и грубости усердно бросались лозунги атеизма. "Родная, не оступись!" - хотелось сказать от сердца русской душе. Хотя эта лекция была до тех пор читана и приспособлена для студентов (под заглавием "Смысл жизни"), но здесь откуда-то брались слова простые, народные.
Я кончил. Раздались крепкие аплодисменты. Потом начались прения. Первой взяла слово агитаторша.
Чего только не было в ее словах? И "наука давно опровергла Бога, и Христос никогда не существовал, счастье народу даст лишь научное образование, в котором религии не будет места" и т. п.
На ее лице отражалась какая-то наигранная бесшабашность, которая ей придавала храбрости, - она, видимо, чувствовала, что аудитория не на ее стороне: тем и слаб в России атеизм, что он является официальным, поддерживаемым сверху.
Ее слова прерывались усмешками. Мне было жаль ее.
Я ответил ей, стараясь обратиться к ее лучшим чувствам, к той ее внутренней стороне, которая, несомненно, и в ней где-то в глубине души жила, потому что ведь всякая "душа по природе христианка". Указал ей на главную причину ее атеизма, который, если предполагать его искренность, был сплошь основан на незнании и Евангелия, и исторической, и богословской науки. В заключение я сказал:
"Заблуждаетесь, не зная Писаний ни силы Божией!" - это говорил Христос неверующим людям своего времени.
Вы ссылаетесь на плохих христиан, обличая их в неправде. Но ведь я не их проповедую, а Христа. "Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?" - сказал Христос однажды. Ни народ, ни вы лично никогда не будете удовлетворены без живого, вечного Бога"...
"Теперь, батюшка, ваше слово", - сказал председатель, обращаясь к о. Михаилу. Все затаили дыхание. Что-то он скажет? И против кого будет возражать?
Батюшка поднялся с места: "Я вполне удовлетворен... Лектор все сказал"...
Говорило еще несколько человек, больше в виде дополнительных вопросов.
Я сказал заключительное слово; благодарил за внимание и просил сохранить в сердце тот ответ, который дает Сам Христос на вопрос о смысле жизни. Темна наша жизнь; мы все, как на распутьи, в страшную ночь... Но сквозь шум бури слышится тихий и ясный голос Христа:
"Я свет миру; кто последует за Мной, тот не будет ходить во тьме, но будет иметь свет жизни". "Да не смущается сердце ваше: веруйте в Бога и в Меня веруйте". Дружные рукоплескания, слова благодарности, просьба почаще устраивать беседы о Боге... были ответом.
Радость наполняла мое сердце.
Я спешил к поезду. Долго было протискиваться сквозь толпу, и я ушел через маленькую заднюю дверь. Дома хозяйка ожидала меня с чаем. Она ликовала: "Ну, вот, видите, как Бог все устроил. Все вышло к лучшему. Батюшка, выходит, только содействовал успеху лекции. Как вышла эта атеистка, он и видит ясно, где заблуждение, которое надо опровергать... А он вас искал после лекции - просил благодарить и извинялся", - добавила она с торжествующей улыбкой.

* * *

На пути в Москву была пересадка.
Места в вагоне было очень трудно найти.
Поезда шли один за другим, переполненные пассажирами, большей частью везущими продовольствие из южных губерний.
Приходит новый поезд, набитый битком. Один из вагонов, товарная теплушка, наполнен студентами: это они "от организации" ездили на льготных началах в Подольскую губернию за хлебом. Мой спутник обращается к ним с просьбой дать нам место. "Некуда, товарищ! И так уж один на другом сидят, как селедки в бочке". Вдруг один из студентов узнает меня: он оказывается моим хорошим знакомым.
"Товарищи! Это Марцинковский, известный лектор Христианского Студенческого Союза. Пустим его".
Согласились и дали место, т. е., вернее, воткнули нас обоих в кучу человеческих тел.
Студентов в вагоне было человек семьдесят. Когда поезд тронулся, один из студентов громко объявляет: "Товарищи, здесь среди нас находится лектор Марцинковский... Он мог бы прочесть нам лекцию о Христианском Студенческом Движении... Эта тема многих из нас интересует... Желаете ли?"
"Просим, просим", - раздались голоса.
Я стал говорить, но с большим напряжением голоса, ибо грохот колес товарного вагона, без рессор, заглушал меня...
После лекции начались прения: расспрашивали насчет организации и идеологии движения. Просили еще прочесть что-либо.
Я изложил им в существенных чертах лекцию "Смысл жизни".
Мои слушатели, громоздившиеся вокруг маленькой железной печки, на мешках и лавках, слушали очень внимательно. Потом опять была беседа. И так незаметно прошло часов пять пути до Москвы. Уже стемнело, когда поезд наш подкатил под огромный застекленный навес Брянского вокзала.

В Кремле

Как известно, Кремль затворился уже в первые дни после октябрьского переворота - и это было большим лишением для Москвы в религиозном смысле. Замолчал Иван Великий, своим медным гулким ударом начинавший в пасхальную ночь перезвон тысяч московских колоколов. Тут опять сказалась печальная судьба соединения Церкви и государства, при которой политический центр сливался с церковным, меч сплетался с крестом, "царь-пушка" стояла рядом с "царь-колоколом". Поэтому-то, стреляя по политическим противникам, красные повредили кремлевские святыни. Эта неестественная, роковая связь распалась как-то вдруг (думаю, и в народном сознании). Помню, как еще в дни собора стояла у запертых Спасских ворот небольшая толпа, ожидавшая пропуска в Кремль. Тут же находится митрополит в белом клобуке с нашитым на нем бриллиантовым крестом. К нему подходит часовой и спокойно-деловым тоном говорит: "Товарищ митрополит, станьте в очередь"... Это обращение тогда как-то никого не удивило.
Зимой 1922 г. мне нужно было пойти в Кремль по поводу легализации нашего Христианского Студенческого Союза.
Данное движение началось в России еще в 1903 году, но с тех пор никогда, несмотря на все усилия, нам не удавалось его легализовать. При старом режиме этому противилась господствующая Церковь, ввиду того, что мы работали помимо ее руководства и объединяли в своей среде студентов, верующих во Христа - представителей различных церквей и даже не причисляющих себя ни к какой церкви. [Только отдельные, авторитетные для молодежи, представители духовенства приглашались иногда на наши собрания.] (Большинство принадлежало к православной Церкви, но были также баптисты, евангельские христиане и лютеране.)
Теперь мы решили опять попытаться добиться легализации. Для этого надо идти в Кремль, в отдел Комиссариата Юстиции, ведающий делами вероисповеданий. Идем туда вдвоем. Вход для просителей открыт только через Боровицкие ворота, против Воздвиженки. Требуется специальный пропуск. Дежурный в Боровицкой башне справляется по телефону у заведующего отделом, в который мы идем. Разрешение последовало. Входим. По мосту, ведущему от башни к Кремлю, беспрерывно идут ответственные совработники, служащие в Кремле - большей частью в военной форме, с портфелями. Среди них мои глаза встречают знакомую фигуру Луначарского - в большой шубе с меховым воротником. Он оживленно беседует со своим спутником. Подходим к воротам уже самого Кремля. Опять караульный в шлеме-"единорожке", в длинной шинели с характерными косо пришитыми на груди полосками, напоминающими древнерусские кафтаны военных людей. Идем под воротами... Кремлевская площадь... Стоят, как и прежде, старинные пушки и пирамиды из ядер. Свален новый строительный материал - очевидно, для какого-то ремонта.
Молчаливо, как немые изваяния, высятся древние храмы - Успенский Собор и Иван Великий. Вот и здание бывшего Окружного Суда.
Опять проверка, выдача пропуска.
Поднимаемся вверх, идем по коридору, ищем комнату с соответственным номером.
Комиссар Отдела, бывший православный священник, сидит перед нами. Лет пять тому назад он принадлежал к группе молодых пастырей-идеалистов, издавал духовный журнал с широкой христианской программой. Теперь он сидит, как "спец", в вероисповедном отделе. На нем простая суконная куртка. Говорит он с нами вежливо, обещает все устроить, предлагая подать заявление.
На его бледном лице какая-то мертвенность и грусть - не то от переутомления, не то от внутренних, более глубоких причин.
Он беседует с нами по поводу предполагающегося изъятия церковных ценностей для помощи голодным. Прием скоро кончается, и мы тем же путем, через те же контрольные пункты возвращаемся обратно.

В Петрограде

В марте 1922 г. я был вызван в Петроград для чтения лекций в местном христианском студенческом кружке и в Высшей Школе. [Переименование его в Ленинград состоялось позже.] Лекции были намечены в четырех высших учебных заведениях, и уже были получены соответственные разрешения от администрации; но в двух из них местные представители партии аннулировали эти разрешения.
Удалось прочесть лекции в двух учебных заведениях - в Университете (на тему: "Смысл жизни") и в Институте Путей Сообщения (на тему: "Наука и религия"). На первую лекцию пришло столько студентов, что они в ожидании начала разместились в двух аудиториях. К ужасу своему, я лежал больной от сильной простуды и не мог придти в этот раз. Через несколько дней я все же прочел лекцию. Как приятно было читать в том же Университете, в котором двадцать лет тому назад я учился сам! Я рассказал, как здесь, на студенческой скамье, я пережил свои искания и сомнения... и однажды так унывал, что, переходя Тучков мост в Петербурге, помышлял о воде, как об избавлении от безотрадной жизни во власти тьмы и греха. Потом я нашел Христа, или, вернее, - Он нашел меня. И теперь я за эти 20 лет перешел мост, очень длинный и страшный, и свидетельствую своим юным слушателям, что только со Христом можно перейти мост жизни, ведущий через бурный, гибельный поток.
В Путейском Институте во время беседы, бывшей после лекции, один из студентов сослался на известную книгу шлиссельбуржца Морозова "Откровение в грозе и буре", которая будто бы астрономически доказывает, что Откровение написано не в I веке нашей эры, а в IV веке, и притом Иоанном Златоустом (а не Иоанном Богословом). Слова попросил один из слушателей, который оказался профессором астрономии. Он авторитетно показал, что книга Морозова написана совершенно произвольно, а отнюдь не с астрономической точностью, хотя бы уже потому, что автор усматривает астрономические термины там, где их вовсе не предполагается.
В свободное время я занимался в рукописном отделений Всероссийской Публичной Библиотеки (бывшей Императорской), работая над вопросом о подлинности евангельского текста.
Когда-то я занимался здесь же по окончании историко-филологического факультета Петербургского Университета, когда писал исследование на тему о Новикове и русском масонстве XVIII в. Тот же директор Библиотеки, престарелый Бычков, любезно показывал мне все, что требовалось для моей работы.
И здесь пригодились мои тюремные знакомства. Архивариус св. Синода, с которым я сидел в одной камере (к тому времени уже освобожденный), дал мне рекомендацию к Бычкову - его хорошему другу. Он повел меня в "святое святых" Библиотеки, где хранится огромная культурная ценность - древнейшая в мире рукопись Нового Завета, codex sinaiticus, Синайская рукопись, названная так потому, что она была найдена на горе Синае (в монастыре св. Екатерины) известным немецким ученым Константином Тишендорфом. Последний принес ее в дар императору Николаю I, который передал ее в Публичную Библиотеку.
Эти драгоценные, удивительно сохранившиеся тончайшие пергаментные листы лежат в изящном ящике красного дерева, прикрепленном к пюпитру. Завернуты они в тот самый простой красный арабский платок, в котором их получил на месте Тишендорф. (При своей работе я пользовался в дальнейшем фотографическим снимком этой рукописи, работы известного Lake.)
Библиотека сохраняется в том же виде, как и прежде, только на угловом полукруглом выступе здания, выходящем на Невский проспект, красуются портреты вождей революции.
Между тем, меня постигла серьезная болезнь, о которой я расскажу немного, так как она характеризует тяжелые условия того времени.
Жил я в неотопленной комнате (была зима).
Лекции читал в неотопленных залах (помню, какое угрюмое впечатление произвел на меня роскошный актовый зал Института Путей Сообщения: стены обезображены от сырости, воздух тяжелый, мерзлый)...
Приходя после лекции домой, я сейчас же ложился, даже и в дневное время, в постель, чтобы согреться.
Появилась острая горловая болезнь, затруднявшая речь. Сходил в клинику Военно-Медицинской Академии; врач констатировал атрофический катар слизистой оболочки горла, который стал распространяться на слизистую оболочку ушей, глаз, носа...
Доктор предписал энергичные меры и сделал предупреждение о серьезной опасности.
При таком состоянии я прочел в Петербурге 15 лекций. Но после этого, уже приехав в Москву, я почти не мог говорить и погрузился в невольное молчание приблизительно на три месяца. Жизнь в лесу, солнечные лучи, пост и молитва восстановили меня, и к осени я, к великой своей радости, опять мог "служить словом".
Конечно, я побегал по Петрограду, который так дорог для меня своими студенческими воспоминаниями.
Как во сне, иду по Невскому проспекту; захожу в Казанский собор.
Там дальше Мойка, где мы собирались тесной студенческой семьей вокруг П. Н. Николаи, который так задушевно и просто изъяснял нам глубины Евангелия. (Это было лет 25 тому назад.)
Иду мимо Зимнего Дворца. Его красная колоссальная громада о чем-то угрюмо молчит. Чего только он не видел своими широкими зеркальными окнами? И патриотические манифестации в японскую войну, и страшное 9 января 1905 г., когда тысячи народа, доверчиво шедшие ко дворцу во главе со священником Гапоном, были встречены огнем, и многие, многие погибли от расстрела; а дальше - батальоны Керенского, матросы, большевики...
Теперь дворец служит лишь воспоминанием прошлого: он превращен в Музей Революции.
А там Васильевский остров, Университет, Большой проспект. В конце его, в Галерной Гавани, за 26-ой линией, я жил в 1903 году в семье бедного рабочего, в маленькой комнатке за перегородкой. Оттуда каждый день я шагал 45 минут до Университета, на лекции...
Могучая красавица - Нева по-прежнему катит свои волны среди гранитных берегов. Переходя через Николаевский мост, останавливаюсь в одном из каменных выступов. В туманной мгле высится гигант Исаакий, а Петр, как и прежде, мчится на медном коне, который перед Невой занес свои передние ноги для прыжка и словно замер на скале...
Теперь другая железная рука поднимает Россию на дыбы и силится вправить ее в новый строй жизни. (В Москве по этому поводу читалась характерная лекция на тему: "Петр I и Ленин"); за памятником Петра Великого как и встарь - "...светла Адмиралтейская игла".
И дальше колоссальный Троицкий мост, с версту длиной. В той же стороне виднеется высокий тонкий шпиц Петропавловской крепости.
Оборачиваюсь назад - там в дыму и тумане вырисовываются очертания мачт и труб зимующих пароходов...
Посетил и свободную православную общину протоиерея И. Егорова. Он умер незадолго перед тем от тифа, в декабре 1921 г. Это был известный талантливый законоучитель и проповедник.
Он не примыкал ни к Живой Церкви, ни к Тихоновской, но решил со своей общиной идти самостоятельным путем. [В дни церковной разрухи подобных "автономных" православных священников, независимых от какого бы то ни было епископа и в то же время вполне ортодоксальных, было немало. Один из них называл такую церковную позицию русским пресвитерианством.] Придя к (покойному ныне) митрополиту Петроградскому Вениамину, он заявил ему, что впредь он объявляет свою общину автономной и просит владыку не считать себя ответственным за его действия.
По смерти протоиерея Егорова община избрала на его место бывшего своего диакона в его заместители посредством общего возложения рук, соборне с незримо присутствующим почившим пастырем. Эта община стремится удержать всю мистику православия, даже восстановить чин богослужений, уже вышедших из церковной практики, как, например, панагию, или таких таинств, как "братотворение", когда два члена общины вступают с благословения Церкви в союз личной дружбы. (Об этом древнем обряде дает глубокие объяснения П. Флоренский в упомянутой уже книге: "Столп и утверждение истины".) Богослужение в этой общине совершается на русском языке, в оригинальном переводе священника Егорова. Согласно тенденции общины в молитвах сохранены лишь те имена Божий, которые указуют на любовь Бога - такие, как Отец, Пречистый Спас. Во всем укладе общины подчеркивается соборная, братская любовь, ибо, по взглядам ее основателя, в последние времена должна открыться Иоаннова Церковь, Церковь любви.
Братская взаимопомощь лежит в основе повседневной жизни. Часто совершается причащение, но при этом вместо вина употребляется вода.

Опять в Москве

К этому приблизительно времени относится моя встреча с И. Д. Сытиным, известным книгоиздателем. Он пригласил однажды меня к себе для духовной беседы. Всем известна его история - как он из простого книгоноши-офени, благодаря уму и характеру, вырос в крупнейшего предпринимателя-миллионера. В годы революции его предприятия были национализированы. Сам он был оставлен в качестве управляющего собственной типографией. Я пришел к нему в бюро (на Маросейке). Передо мною сидел крепкий коренастый старик семидесяти лет. "Вы не думайте, что я горюю по поводу лишения своих богатств. Я, правда, имел чистого дохода пять миллионов рублей золотом в год, но на что я их тратил? Таскался по заграницам, кутил. А главное, совращал русские таланты, покупая их за деньги. И много напечатал такого, чего бы не нужно было выпускать в свет. Верьте мне, когда у меня все отняли, я пришел к Луначарскому, моему давнему знакомому, поклонился ему в пояс и говорю: "Спасибо вам, что освободили меня... Теперь я и о душе своей могу подумать"".
И действительно, он переживал глубокий религиозный подъем и желание остаток дней посвятить только здоровой литературе, в которой, по его словам, должны проводиться три великих принципа: "вера, любовь и труд".
Он подарил мне на память роскошно изданную книгу в белом сафьяновом переплете (она за несколько лет перед тем вышла по случаю пятидесятилетнего юбилея его издательства) - и сделал на ней трогательную и очень оригинальную надпись религиозного смысла.
Другой раз он позвал меня к себе на квартиру, туда же, где он жил и раньше, у Страстного монастыря. (Там прежде была редакция "Русского Слова", а теперь помещается официоз "Известия".) Квартира у него очень хорошая, и мне было совестно, что я не мог снять своих старых высоких ботиков, так как под ними скрывались ботинки весьма ветхого вида; так и пришлось сидеть за чаем, в кругу его семьи, предварительно подостлав под ноги старые газеты. Подобные церемонии в то время никого не удивляли.
В скором времени была устроена моя лекция в московском Высшем Техническом Училище для студентов на тему "Смысл красоты". Здесь я выступал и раньше, до тюремного заключения, на различные темы, в одной из больших аудиторий. Теперь мне дали актовый зал, роскошное овальное помещение с прекрасным роялем, играя на котором мой друг, тот самый артист, который играл и в тюрьме, так тепло и вдохновенно вновь соединил свое искусство с моим словом. Зал был переполнен: студентов пришло человек 600. Я радовался тому, что ко мне вновь вернулся голос. Какая противоположность между этим высоким, светлым залом и полутемным, угрюмым помещением в тюрьме! Но все же тогда я испытывал редкий внутренний подъем.
Старик-профессор подошел ко мне по окончании, поздравлял с освобождением.

Лекции в Петровско-Разумовской Академии

Вспоминаю еще лекцию в Сельскохозяйственной Академии в Петровско-Разумовском на тему "Наука и религия". Пришло много студентов. Присутствовало восемь профессоров.
Когда я кончил, один приват-доцент, убежденный дарвинист, выступил против меня: он очень подробно рассказывал о новейшем состоянии этой теории; некоторые имена, упомянутые им, были неизвестны мне, как неспециалисту в этой области. Мое утверждение, будто наука не противоречит Библии, было подвергнуто моим оппонентом сомнению. Большая аудитория с чрезвычайным любопытством следила за диспутом. Мои друзья - студенты, способствовавшие устройству этой лекции, говорили мне потом, что они были в большом смущении.
Оратор, окончив свою длинную речь, пошел с кафедры и сел наверху, на последней скамейке. Чем же ответить мне на все эти возражения ученого, вооруженного с головы до ног, обладающего в этой области, так сказать, последним словом науки? Пока он говорил, я просил мудрости у Того, Кто есть начало всякого знания. Затем я сказал так: "Уважаемые слушатели! Я утверждал в своей лекции, что мне неизвестны научно установленные факты, которые бы противоречили Библии. Те же положения науки, которые выдавались за противоречащие Библии, всегда оказывались при более строгой объективной проверке ненаучными.
Теперь я опять утверждаю, что научные положения не противоречат Библии, а противоречащие Библии положения ненаучны.
Библия излагает нам на своих первых страницах происхождение мира (космогонию) и происхождение человека (антропогонию). Мне неизвестны научно установленные факты, которые противоречили бы в этом отношении Библии. Теперь я обращаюсь к вам, уважаемый оппонент, как к специалисту в области естественных наук: известны ли вам такие объективные факты, которые бы противоречили этим двум откровениям Библии?"
Оппонент сходит с последней скамейки и при напряженной тишине зала заявляет следующее:
- Уважаемые слушатели! Я должен откровенно сознаться, что я недостаточно знаком с Библией, и потому не берусь ответить на данный вопрос.
Лица моих друзей просияли, в зале наступило оживление, сменившее тяжелую атмосферу.
- Я с своей стороны повторяю, - сказал я затем: - что я Библию по этому вопросу исследовал, и ни одного такого факта не знаю. К этому я должен прибавить, что, беседуя с такими крупными русскими учеными и вместе с тем хорошо знающими учение Библии по данному вопросу, как И. Ф. Огнев (директор Гистологического Института при Московском Университете), я установил, что и им такие факты неизвестны. А это-то я и заявлял, - сказал я, переходя теперь, так сказать, в наступление, - и вновь призываю всех вас добросовестно изучать Библию как источник истины. Незнание ее есть причина многих заблуждений, и в наши дни более, чем когда-либо, вновь подтверждаются слова Христа, сказанные саддукеям Его времени: "Заблуждаетесь, не зная Писаний, ни силы Божией". Я пришел сюда не для полемики, не для защиты каких-либо своих теорий, но для свидетельства об абсолютной истинности Св. Писания.
Зал громко аплодировал.
После лекции старик-профессор N., известный ученый - естествовед и дарвинист, был окружен студентами. "Почему же вы не выступили против лектора?" - "Где тут выступать?" - замахал старик добродушно руками. "Я ему приведу так называемое "последнее слово" науки, а он, может быть, вчера в каком-нибудь научном журнале прочитал еще более последнее слово - вот тут и спорь!"
Наутро мы встретились с ним около паровичка. Он подошел ко мне: "Ваша лекция была чрезвычайно любопытна. Только вот как я смотрю. Религиозное чувство имеет в мозгу соответственные центры, своего рода шишечки. У кого они развиты, тот и способен верить"...
- Профессор, - сказал я, - вы знаете, что те или иные органы развиваются в зависимости от того, как мы их питаем, упражняем... Поэтому и в области этих религиозных центров человек свою структуру определяет своими собственными усилиями...
На это профессор не возражал. Он говорил затем по поводу теории Дарвина, сообщая мне некоторые данные, которые, по его мнению, говорят в пользу теории изменяемости видов. Но вскоре подошел паровичок, и мы с ним распрощались.
В этой же Академии я читал еще лекцию на тему о красоте. К несчастью паровичок тогда не ходил, и я вместе с пианистом шел туда из Москвы пешком часа два, частью через лес.
Лекция состоялась, как обычно, в той же химической аудитории, но в ней теперь стоял мороз - на столе передо мною была замерзшая вода в эмалированной чашке. Как мне сообщили, в ночь перед этим, благодаря морозу, погибли ценные научные инструменты в лаборатории. Прибывший со мною артист перед игрой должен был согреть свои руки в горячей воде.
В конце 1922 г. там же была устроена моя лекция на тему "Достоверно ли Евангелие". В ней я имел намерение сообщить те выводы, которые я вынес из исследования данного вопроса по первоисточникам (сначала в рукописном отделении Публичной Всероссийской Библиотеки в Петрограде, а затем в специальном кабинете для научных работ в Московском Румянцевском Музее).
Помню оригинальное выступление против меня одного студента. Он говорил как-то чересчур неспокойно, отклонялся от темы и нападал на мою личность, осыпая меня насмешками. Старался говорить остроумно и весело... Я чувствовал какой-то надрыв в душе этого студента и сказал приблизительно следующее: "Есть у человека странная черта. Он смеется не тогда, когда ему весело, а как раз тогда, когда ему грустно и на душе неладно. Вот и мой оппонент старался маской смеха заслонить свое настоящее душевное состояние. Я не сужу его, но убедительно говорю ему - что он никогда не успокоится, пока не найдет живого Бога... Достоверность Евангелия Христа доказывается лучше всего опытом, который доступен и тем, кто не изучал академической стороны этого вопроса: принимая Евангелие, мы испытываем удовлетворение; отвергая его, мы страдаем"...

К вопросу о русском вероисповедании

Часто ставят вопрос: какое вероисповедание победит в России? Будет ли это западный протестантизм или восточное греческое православие?
Я лично полагаю, что в России будет русское христианство - так же, как в Германии есть немецкое, и в Византии было греческое. Притом это будет христианство свободно принятое, а не внушенное сверху, со стороны власти, до известной степени предписанное, как это было в X веке, во время крещения Руси. [Мысли о свободном религиозном самоопределении я излагал уже в начале 1918 г. в публичной лекции на тему: "Нужна ли нам религия и какая?" (в новой Богословской Аудитории Московского Университета).]
Наконец, это будет христианство не X века, а XX века - ибо Дух Святый говорит Церквам и доныне.
Верую, что по-настоящему насытится русская душа лишь вселенским христианством, представляющим синтез, сочетание западной мужественной активности и восточной нежно-женственной созерцательности.
Ценности православия, его некоторые глубокие догматические толкования, его пение и музыка должны быть сохранены и оживотворены той сознательной личной верой, которою богато свободно-евангельское христианство.
Это сознание все больше проникает в сердца верующих обеих Церквей. А что евангельское движение способно не только внешне расти, но и внутренне развиваться, об этом свидетельствуют хотя бы следующие факты.
В Москве одно время собиралась маленькая группа из руководителей различных евангельских течений для совместного обсуждения Никео-цареградского символа веры в свете Слова Божия. Я участвовал в ней. До моего отъезда из России мы дошли до X члена, и все единодушно признали формулы Символа веры вполне согласными со Св. Писанием (в нашей среде были представлены - баптизм, евангельское христианство, менонитская община, адвентисты, христиане-трезвенники, Армия Спасения).
На одном из собраний Евангельской общины, во время совершения Тайной Вечери - я, согласно поручению пресвитера, объяснял значение евхаристических хлеба и вина и подчеркивал слова апостола Павла:
"Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой. Хлеб, который преломляем, не есть ли приобщение Тела Христова" (1 Кор. 10:16).
В соответствии с этим я привел слова одного из древних церковных писателей: "Видимо принимая хлеб и вино, невидимо, духовно, мы принимаем Тело и Кровь Христовы".
Я призывал также воздерживаться от всяких догматических споров и определений, ибо что может постигнуть плотский ум человека, когда он "вторгается в то, чего не видел?"
И не лучше ли, избегая умствования, рационализма, в глубоком молчании принимать Тайну искупления: "Да молчит вся земля перед лицем Его"; а рассуждать больше о нравственных условиях, об этике преломления, чтобы участвовать в Тайной Вечери достойно? После собрания многие (в том числе руководящие братья) подходили ко мне и выражали свое сочувствие по поводу сказанного; благодарили за новое освещение вопроса, отвечавшее, по их словам, назревшему сознанию членов общины.
22 ноября 1922 г. происходило знаменательное собрание в Московской общине Евангельских Христиан. Целью его было, согласно инициативе Евангельского Союза, объединить в молитве всех христиан, независимо от их церковного направления (включая и православных). Народ прямо ломился в зал, кое-как вместивший около тысячи человек.
Выступали с речами представители разных вероисповеданий.
Присутствовал архиепископ Антонин, священник Б., протодиакон и др. представители православия (не принадлежавшие ни к Тихоновской, ни к "Живой" Церкви).
Общий тон, звучавший во всех речах, был призыв к единству всех верующих.
Пресвитер евангельских христиан предложил всему собранию спеть Символ веры, этот, по его выражению, "прекрасный гимн Христу".
Пение было единодушное, могущественное, потрясающее.
Архиепископ Антонин закончил свою речь свободной молитвой, простой и вдохновенной.
Мне было поручено говорить дважды - в середине и в конце собрания. Я не мог назвать какой-либо общины, представителем которой я являюсь, и я начал так:
"Я верую во едину, святую, соборную и апостольскую Церковь и дерзаю здесь выступать во имя Главы ее Господа Иисуса Христа. Перед Церковью, - говорил я далее, - всегда было два пути: или это было обмирщение, путь великой блудницы, сидящей на звере багряном, т. е. опирающейся на кровавое насилие государства, или это был путь "жены, облеченной в солнце", путь апостолов, исповедников и мучеников"...
Постепенно в зале нарастал дух единства. Казалось, русская душа, расколотая разными церковными течениями, устремилась к своей собранности и цельности, и, когда пели "Христос Воскресе" (это не была Пасха, но было вневременное переживание радости Воскресения), - могучий подъем слил всех воедино; казалось, и стены вибрировали в созвучии с нашим пением.
Многие плакали. Одна женщина в молитве со слезами изливала свою радость и благодарение Богу, ибо исполнилась наконец молитва ее сердца - о единстве верующих.
После собрания гостям был предложен чай. Я сидел около архиеп. Антонина.
- Вы как себя определяете? - спросил он: - баптистом или евангельским христианином?
- Я не примыкаю в собственном смысле к какой-либо общине, но в основных взглядах, в частности, в вопросе о крещении я разделяю убеждения этих обоих течений - баптистов и евангельских христиан и потому нахожусь с ними в тесном общении.

Одесса

Вслед за этим собранием я был приглашен в Одессу для чтения лекций.
Транспорт уже налаживался.
От Москвы до Одессы я ехал приблизительно двое с половиной суток. Добыл билет III класса с плацкартой и спальным местом, В вагоне было тепло, чисто и светло благодаря электрическому освещению. Я давно так не ездил и, лежа на своей верхней полке, хорошо отдохнул.
И это было очень кстати - ибо в Одессе пришлось прочесть много лекций (всего было за три недели 17 собраний).
Город еще не вполне оправился от страшного голода предыдущего года. Старый профессор университета, которого я посетил, описывал ужасы, свидетелем которых он был. На каждые два-три квартала можно было встретить на улице труп умершего от голода человека.
По утрам их собирали на особые дроги, и человек, управлявший лошадью, сидел на них запросто, как на куче дров - до того это явление стало уже обычным. Сам профессор, за недостатком топлива, сжег значительную часть своей мебели. Еще и теперь можно было встретить на улицах людей, у которых вместо обуви были на ногах тряпки, обвязанные бечевкой.
В общем разные области России поочереди переживали голод, - и тут сказывался своего рода закон нравственного возмездия. Я помню, как жители богатых поволжских губерний отказывались даже продавать хлеб приезжим голодным из Москвы. Ездивший туда на поправку больной директор одной московской гимназии рассказывал мне, что в Саратовской губернии можно было умереть с голоду среди гор хлеба.
И что же? Года через два нужда в хлебе дошла в этой местности до того, что люди дошли до трупоядения и людоедства.
История голода в России подтвердила истинность изречения: "неурожай от Бога, а голод от людей".

* * *

С особенным интересом я посетил в Одессе общину евреев-христиан. Они исповедуют Иисуса Христа, как Мессию, и вообще принимают целое Евангелие.
Они примыкают в настоящее время к Союзу Евангельских Христиан, объединяясь с ним в верованиях. Своего еврейского происхождения они не только не скрывают, но подчеркивают именно то, что, будучи евреями по плоти, они открыто признают Иисуса Христа как Богочеловека и Мессию Израиля и всего человечества.
При старом режиме они сознательно отказались пользоваться государственными привилегиями, присвоенными христианам, обозначали себя как евреев в паспорте и подвергались вместе с прочими евреями всем правовым ограничениям, жили только в черте оседлости и т. д.
За это прочие евреи (иудеи) уважают этих евреев-христиан.
С своей стороны русские относятся очень сочувственно к евреям-христианам. Во время погромов многие евреи находили в общине последних надежное убежище.
Устроить в этой общине лекцию с открытым объявлением мне местные власти не разрешили, так что пришлось ограничиться частными приглашениями. Пришло все же человек сто. У общины хороший зал. На входных дверях, на стекле выгравированы на древнееврейском языке слова из Библии.
Во время собрания поются духовные гимны Христу на ново- и на древнееврейском языке.
Я читал здесь лекцию на тему: "Христос и евреи".
Молитву произносил старый еврей-христианин. Он рассказывал мне, как он пришел к вере во Христа совершенно без помощи миссионеров или вообще христиан, но исключительно благодаря чтению Евангелия.
Этот проповедник подарил мне Новый Завет на древнееврейском языке на память. Другой еврей, старик лет 60, человек любящий Христа, горячо молился после нашей беседы с ним. Он бы уже принял крещение, но, по его словам, его удерживает страх огорчить свою престарелую мать.
Эта и другие беседы дали мне лишний раз почувствовать, как жаждет своего Мессию еврейский народ и как он горячо любит именно Иисуса Христа, - только бы мы, христиане, не заслоняли собою Его святой и совершенный образ и свидетельствовали Израилю о Божественной любви прежде всего путем нашей любви ко всем, и к этому народу, в частности.
С другой стороны, атеистическое направление растет и среди еврейской молодежи. Незадолго до моего приезда - некоторыми ее представителями было устроено "комсомольское" шествие; это было в Судный день (Йомкипур). [Комсомол - коммунистический союз молодежи.]
Они останавливались около синагог с кощунственным криком "Weg mit Gott!", но без видимого влияния на молящихся.
Побывал я также в местном украинском православном храме. (К этому времени образовалась украинская автокефальная церковь). На литургии было полно народу. Иконы были нарядно убраны вышитыми полотенцами согласно местному народному обычаю. Какая-то особая мягкость и поэтичность создавалась задушевной украинской речью.
А какое пение! Особенно потрясло меня исполнение запричастного стиха: пели духовный стих о Страшном Суде, полный священного трепета, тревожно зовущий, будящий беспечную душу от сна...

* * *

Мое любимое место в Одессе - берег моря.
Я старался каждый день быть на берегу.
Видел его и в ясный солнечный день, когда иссиня-изумрудные волны с белой жемчужной пеной играли и нежились в солнечных лучах и с тихим рокотом набегали на прибрежные камни. Видел его и в бурную погоду - под темным небом: передо мною поистине было Черное море. Высокие водяные валы, гремя и сверкая, с бешеной яростью бросались на берег...
Я любил подолгу следить за уходящими парусными судами. Вон уж виднеется только белое крыло полотнища, все бледнее и бледнее... и наконец оно растаяло в синеющей туманной дали. Они идут один за другим, туда, в неведомые края... В душе у меня являлось странное чувство, что и я уеду скоро туда же в далекое путешествие. Меня что-то влекло и чудилось в этих неясных перспективах что-то красивое, неизведанное, новое. Впрочем, в этих грезах подсознательно отражалось и действительное приглашение, которое в июле 1922 г. я получил с Запада - меня звали на время туда для духовной работы, для свидетельства о Христе, между прочим, среди русских, рассеянных на чужбине.

В Московском ГПУ

В середине декабря вдруг приходит ко мне в Одессу телеграмма: "Выезжай немедленно прямым поездом Москву".
Внезапное беспокойство овладело мною: не мать ли умерла? Предаю все на волю Божию и сейчас же снаряжаюсь в путь.
Всю дорогу готовлюсь внутренне ко всяким возможностям.
С бьющимся сердцем приближаюсь к Москве.
На вокзале меня встречает одна знакомая и тихо говорит мне:
"У вас был обыск... Могли арестовать вас в Одессе. Поэтому мы вызвали вас телеграммой в Москву, чтобы избавить вас от этапных переездов и т. п. осложнений".
Дома мне сообщают, что агент ГПУ, производивший обыск, искал меня и успокоился лишь тогда, когда ему обещали вытребовать меня немедленно из Одессы. [Государственное Политическое Управление, созданное на место Чеки.]
Прошел день, два... Мы начали успокаиваться... Может быть, обыском дело и ограничится.
Во время обыска были взяты мои письма, и среди них то письмо, в котором заграничные друзья приглашают меня на Запад. Это вызывало у нас особенное беспокойство, так как опять открывалось поле для всевозможных подозрений в связи с заграничной перепиской.
Через несколько дней после моего приезда вдруг слышим среди ночи тихий стук в дверь - такой деликатный, карандашиком.
Отворяем - ... о н, в шлеме со звездой, стоит, придерживая одной рукой велосипед.
- Гражданин Марцинковский дома? Это вы? Вот, пожалуйста, прочитайте и распишитесь. - И он протягивает мне книгу для расписок.
"Предлагается гражданину Марцинковскому явиться в ГПУ, Лубянка N 2, комната N такой-то, с предъявлением данной повестки... к 12 часам такого-то дня декабря 1922 г.".
Ну, вот начинается... И в доме опять возникает волнение, беспокойство, строятся предположения.
К этому времени наша внешняя жизнь уже стала входить в нормальную колею. Я опять жил в моей маленькой комнатке. По вечерам мы собирались там вместе у маленькой горящей печки, пили чай, дружно беседовали и в заключение всей семьей молились на сон грядущий... И вот опять тревога... "Что день грядущий мне готовит?"
В назначенный день и час иду на Лубянку. У дверей караульные тщательно просматривают мой пропуск. Поднимаюсь наверх. Ох, эта бесконечная лестница! Недаром сказал Данте: "Тяжело подыматься по чужим лестницам".
Попадаются навстречу служащие с портфелями, "советские барышни", т. е. служащие здесь же телефонистки, машинистки; иногда видишь медленно спускающуюся фигуру священника.
Вот и требуемый этаж. Дальше бесконечные коридоры. В них легко заблудиться. Наконец, вот и дверь с нужным мне номером. Это в отделе по "особо важным делам", - стол, который на местном языке называется "поповско-сектантским".
Вхожу... И не знаю, выйду ли обратно.
Карманы моего зимнего пальто сильно оттопырены: в них вещи, необходимые для тюремной жизни - железная чашка, деревянная ложка, крохотная подушечка, зубная щетка, мыло и полотенце - все, что в случае ареста необходимо в первое время, "до передачи".
За несколькими столами сидят люди в форме защитного цвета... К одному из них направляют меня. Это мой следователь, человек лет 30, бледный брюнет, с добродушной усмешкой на лице. Говорит со мной вежливо и мягко.
Начинается допрос. Сначала снимаются формальные сведения (где, когда родился и т. д.).
Потом выясняются мои убеждения.
Особенно подробно выспрашиваются мои взгляды на войну и военную службу.
"Вы толстовец?" - "Нет... Мы выступали иногда вместе на публичных диспутах, и потому, вероятно, вы нас смешиваете".
"Чем же отличается ваша вера?" - "Мы исповедуем целое Евангелие, мы веруем не только в мораль Нового Завета, но и в Самого Христа, распятого, воскресшего и паки грядущего". - "Что же вы можете сказать о толстовцах?"
- Об этом пусть они вам скажут сами.
- Как вы относитесь к военной службе?
- Как христианин, я отрицаю ее.
- Вы отрицательно относитесь ко всякой войне? -Да.
Дальше начинаются прения по этому вопросу. Следователь представляет мне разные случаи самообороны, защиты слабых, в частности, защиты "завоеваний русской революции".
С ним было интересно поговорить. По-видимому, и со мной он о многом говорил ради "чистого искусства" - может быть, и для того, чтобы поупражняться в диалектике и защите своих взглядов, а может быть, чтобы лучше выяснить мою позицию; во всяком случае, не думаю, чтобы он рассчитывал меня переубедить, хотя в тоне его чувствовалась и эта тенденция.
"Считаете ли вы возможным открыто призывать солдат бросать оружие?" - "Этого я никогда не делаю. Я воздерживаюсь от политической пропаганды антимилитаризма... Считаю это нецелесообразным. Если солдат бросит оружие, не желая защищать отечество, а затем дома будет угощать побоями свою жену - то такой пацифизм я считаю противоестественным и вижу в нем просто шкурничество. Если же человек действительно переродился духом и стал ко всем питать любовь и всепрощение, начиная со своих домашних, то он, без всякой пропаганды, будет стремиться исполнять евангельский завет о любви к врагам и не пойдет убивать"...
- Да, по Евангелию это так... - сказал следователь.
- А как вы вообще относитесь к государственной власти? Расскажите об этом более подробно.
- Я признаю власть, я не анархист... Пока существуют зло и грех и люди не возродились через Христа - власть необходима для порядка в обществе. Я различаю три состояния общества: 1) варварское, когда господствует произвол низших инстинктов и насилие; это, так сказать, свобода без дисциплины; 2) государственное - это дисциплина без свободы, точнее, при этом состоянии дисциплина ограничивает злоупотребление свободой; 3) благодатное, когда люди, возрожденные благодатью через Христа, сами устраняют или ограничивают свои дурные желания, хищнические инстинкты, порождающие насилие, эксплуатацию и т. д. Это Царство Божие, состояние, когда в человеке властвует Сам Бог, и потому тогда уже не нужна никакая милиция, никакое вмешательство государственной силы и внешнего закона. Закон уже написан в сердцах людей - и они сами хотят добра и в состоянии его творить...
Следователь, человек, по-видимому, простой, не очень образованный, прекрасно понял мою мысль.
- Значит, вы, христиане, хотите всех людей перевести в это третье состояние, в Царство Божие?
- Именно... А пока этого нет, необходима государственная власть. Принцип власти установлен Богом. Без нее в обществе царил бы хаос и торжество грубой силы...
- Итак, вы признаете необходимым подчиняться власти?
- Да... Но в пределах христианской совести...
- Где же эти пределы?...
"Ну вот, например, когда советская власть посылала нас на принудительные работы - чистить улицы, железные дороги от снега, я шел это делать, ибо это полезная для общества работа.
Но когда тот или иной представитель власти запрещает мне проповедовать Евангелие, я не повинуюсь ему, ибо "надо больше повиноваться Богу, чем человекам". Даже ради интересов самой власти я не должен повиноваться таким приказам, ибо религия вообще лежит в основе всякого общественного порядка. И власть, которая, будучи в принципе установленною Богом, идет против Бога, подрывает сама себя, свой авторитет...
Точно так же я не могу пойти по приказу власти убивать моих ближних. Это тоже противоречит моей христианской совести".
Допрос кончается. Наступает решительный момент.
"Можете идти домой". - "А я уж думал, что вы опять меня засадите... Вот видите, захватил с собой вещи для тюрьмы"...
Следователь улыбается.
- Если бы это была Чека, то, может быть, тем бы и кончилось... Но так как это ГПУ, то вы должны только дать подписку о невыезде из Москвы. Вот эти ваши письма и бумаги вы можете забрать.
Я вижу среди бумаг заграничное письмо, то, в котором меня приглашают за границу, и прошу вернуть его мне, но следователь не соглашается и говорит: "Оно для нас важно".
Я с чувством некоторого удовлетворения иду домой. Кончилось гораздо лучше, чем мы ожидали.
Но - увы! Через несколько дней опять карандашик тихо стучится в дверь...
И с тех пор пошли постоянные ночные ожидания этого стука.
- Вы куда? - спрашивают меня знакомые на улице около 12 часов дня.
"На службу"... - говорю я. "То есть? Где же вы теперь служите?"
- А вот служу... в ГПУ... - смеюсь я: - В присутственные часы должен быть там.

Высылка за границу

В первый день Нового Года состоялся духовно-музыкальный вечер в московской Евангельской общине. Исполнители много чувства вкладывали в свое искусство. Я играл на скрипке.
И тоже старался через струны передать то, что томило душу - и грусть и протест против несвободы, которая связывает меня.
Завтра опять на допрос, и будет объявлена резолюция ГПУ.
Что за приговор ожидает меня? Но - ничто не может случиться без Божьего допущения.
Певец, при глубокой тишине переполненного зала, поет мощным басом знаменитую песнь, кажется, из времен гонений на гугенотов:

Господь, в моих песнях я славил
И милость Твою и любовь...
Но новою, дивною песнью
Теперь восхвалю Тебя вновь:
То песня разбитого сердца,
Песнь слез, воздыханий, скорбей,
Болезни, нужды и страданий
Тяжелых скитальческих дней;
То песнь изнуренных, голодных,
Покинутых вдов и сирот, -
Тобой сокрушенная воля
Хвалу Тебе громко поет.
То песня приявших мученье,
Изгнанье, позор за Христа,
Отверженных, нищих, гонимых
И верных Ему до конца.
Поет хор великий страдальцев,
И радость звучит в их хвале
Тому на престоле небесном,
Кто слезы пролил на земле.

Публика слушает, затаив дыхание. В конце собрания говорит экспромтом из публики православный протоиерей. Он выражает сердечное сочувствие "братьям евангельским христианам" и кончает свободной вдохновенной молитвой, при начале которой все встают.
На утро я опять отправляюсь туда же... Перед уходом я спрашиваю свою мать, как бы испытывая ее:
- А что, если мне предложат, как условие свободы, подписку - обязательство не проповедовать Евангелие? Что я должен предпочесть тогда - тюрьму или свободу?
Мать моя, для которой этот вопрос имел и личное значение, ибо я был главной опорой в ее вдовьей старости, не задумываясь, сказала решительно: "О, конечно, иди в тюрьму! Ни за что не отказывайся от проповеди Евангелия... Бог меня не оставит", - добавила она с глубокой верой.
О, как эти слова окрылили меня! Я полетел в ГПУ радостный, счастливый, что имею такую свободу... Если бы она ответила иначе, в духе малодушия, мысль и забота о ней, ее упреки пролили бы горечь в ту чашу сладкого вина, которой представлялось мне страдание за Христа...
Следователь с неизменной улыбкой на лице встречает меня. Сажусь. Он говорит тихо, не подымая на меня глаз: "Согласно постановлению коллегии, вы высылаетесь на 3 года в Германию"...
- "А если бы я предпочел сидеть в тюрьме и остаться в России?"...
- "Нет, этого нельзя"...
- В чем же моя вина? - спрашиваю я. Следователь помолчал.
- В разложении красной армии...
"То есть как это? - удивляюсь я: - Ведь, я никогда не выступал в казармах и вообще не агитирую насчет военной службы". - "Так-то оно так... Да на ваших лекциях, где вы проповедуете Евангелие, в числе публики бывают и красноармейцы... и из них некоторые потом отказываются под влиянием Евангелия от военной службы".
Я развел руками: "Кто еще едет со мной?"
- Вы высылаетесь втроем: В. Г. Чертков (друг Л. Н. Толстого) и В. Ф. Булгаков (секретарь Л. Н. Толстого) - тоже с вами...
Впоследствии я узнал, что это было постановление "комиссии по очистке высшей школы от буржуазной идеологии".
По тогдашнему выражению, Университеты - эти "командные высоты знания", должны быть в распоряжении представителей революционных марксистских идей.
"Кто еще намечен к высылке?" - любопытствую я. "Эта ваша тройка последняя, - говорит следователь: - больше уже мы за границу высылать не будем".
(И действительно, впредь стали высылать только на дальний север, в Сибирь и Среднюю Азию.)
"Слушайте, - говорю я ему: - вот вы до сих пор все смешиваете политическую религию с чистой религией. Вы гоните и саму религию, а между тем, без нее нельзя строить общества.
Выгоняя нас, вы пилите сук, на котором вы сидите. Помяните мое слово - некогда вы в этом раскаетесь.
Народный Суд, освободив меня от военной службы на основании советского закона, предоставил мне право вести культурно-просветительную работу среди молодежи и детей улицы...
Дети без религиозного воспитания одичают и сядут вам на шею. [Эти слова оправдываются позднейшими фактами: в России, по официальным сведениям, сейчас сотни тысяч беспризорных детей. Тысячи этих подростков наводят своими преступлениями панику на население, и власть не знает, что делать с этим полчищем одичалых "детей природы".] У вас лично есть дети?" - вдруг спрашиваю я его.
- Да, трое, - отвечает он и затем молчит. Видно, уже и сейчас он имеет с ними немало затруднений.
Стук в дверь. Входит Булгаков, молодой человек лет 34, с румяным приветливым лицом и совершенно седыми волосами.
- Здравствуйте, гражданин следователь! Ну, что хорошенького скажете?
- Вы высылаетесь на три года в Германию...
- Высылаюсь?.. Как это грустно!.. И это уже окончательно?.. Нельзя обжаловать?
- Окончательно.
- Дайте мне хотя срок для устройства личных дел... для сдачи музея Л. Толстого, которым я заведую.
- Мы можем вам дать десять дней сроку. Вчера мы вызвали и Черткова... Старик рассмешил нас. Он явился на допрос с чемоданом. "Знаю, - говорит, - чем ваши допросы кончаются!"... Но нет, мы теперь не так суровы... Мы в тюрьму за идеи не сажаем...
Из соседней комнаты доносится голос начальника отдела. Я решаюсь поговорить еще с ним.
- Гражданин N., позвольте справиться у вас - за что меня высылают?
"Я вам скажу откровенно, гражданин Марцинковский, мы вас не считаем политическим, иначе мы вас посадили бы в тюрьму. Мы знаем, что вы человек идейный и искренний; вы всех призываете к вере в Бога - но линия вашей работы для нас в настоящее время вредна...
К вам собирается интеллигенция, белогвардейцы... Все это ютится под флагом ваших религиозных идей"...
Я пытаюсь возражать, но он увлекается дальше и, возвышая голос, продолжает:
- Ведь, мы все, все знаем. Знаем и про Самару... И еще в 1918 г. вы читали лекции в Рабочем клубе в Иваново-Вознесенске.
- Да ведь лекция была чисто евангельская. Я разбирал тогда после публичной лекции текст Евангелия для интересующихся.
- Это все равно... Вот через три года, когда рабочие будут поумнее, тогда пожалуйте с вашей религиозной проповедью... Но самое главное зло вашей работы в том, что вы работаете среди студентов.
- Вот уж этого я никак не предполагал... Еще я понимаю, когда меня обвиняют в разложении "сырых рабочих масс"...
- Как раз евангельских народных проповедников мы не трогаем. Они вне связи с буржуазной классовой идеологией.
- Да, ведь, студенты - люди сознательные. Комиссар нетерпеливо встал и повернулся к окну.
- Довольно дураков и среди студентов... - сказал он. "Вот вы и на собрании у евангельских христиан 22 ноября
были председателем".
- Это у вас ошибочное сведение... Я там выступал, как обыкновенный оратор по приглашению.
- Да, вы стремитесь создать единый фронт из всех религий - вот вы уже хотите православных объединить с евангельскими. Я все, все знаю... Вы называли нас в своей речи "красным зверем".
- Опять недоразумение... Я цитировал слова Откровения Иоанна Богослова, где, церковь, прислуживающаяся мирским началам и сильным мира сего и опирающаяся на мирскую силу, называется "великой блудницей, сидящей на звере багряном". [Я имел в виду мирские тенденции Живой Церкви.]
- А что вы думаете о деятельности Живой Церкви? - вдруг спросил он, переходя в конфиденциальный тон и назвав некоторых лиц.
- Лиц я не берусь судить... Я признаю необходимость реформации Церкви, но не допускаю, чтобы Церковь вновь подчинялась государству...
- Хамы они, вот что! - сказал он вдруг неожиданно и с презрением по адресу некоторых лиц (обвиняемых и обществом в оппортунизме).
"Мы всех их как на ладони видим".
Я опять пытаюсь протестовать против высылки.
"Да мы вас в Сахару что ли высылаем? Ведь в культурный центр Европы! Там с голоду не помрете"... - "Я вам повторяю то, что уже сказал и следователю: Борясь с Богом, вы идете против самих себя... Я вполне понимаю вас, когда вы боретесь с религией, как политическим средством партии, но"...
"Надоел он вам, этот Марцинковский! - говорит, улыбаясь, входящий вдруг из комнаты следователя Булгаков. - Пойдемте, Владимир Филимонович! Пора уж...
И охота вам спорить с ними!.. Ведь это дело безнадежное", - добавил он добродушно-шутливым тоном.
Еду домой в трамвае. Час обеденный, вагоны переполнены. Я стою среди толпы... Вагон мчится по Софийке, мимо Большого театра... Я чувствую, что вагон моей жизни катится по каким-то новым рельсам. За границу!.. Я и сам мечтал когда-то попасть туда... Я жил в разных областях России - на западе, в центре, в Москве, и на востоке (Козлов, Самара). Шесть лет провел на Кавказе, был в Финляндии... Но скольких краев России я еще не видал! Теперь меня звали за границу, в том самом письме, которое осталось у следователя; и неужели представители власти не остановились перед тем, что их решение совпадает с желанием чуждой им воли?
Прихожу домой, полный новых дум и настроений. Все уже обедают, не дождавшись меня. Я захожу в свою комнату и в краткой молитве принимаю от Бога новый период своей жизни. Открываю Библию. Бросается в глаза стих: "И помогал Господь Давиду везде, куда он ни ходил". (1 Пар. 18:6. Против этого стиха я поставил на полях Библии дату 2 янв. 1923 г.). Я объявил домашним о высылке. Все смолкают... У сестры по лицу катятся слезы. Она выходит из-за стола. Мать, всегда бодрая, и тут первая овладела собой. "Ну, что же! И за то слава Богу! Лучше, чем в тюрьму или в Сибирь... Я, по крайней мере, буду спокойна за тебя, что ты жив и невредим. Хорошо и то, что Рождество ты проведешь с нами"...
"И помогал Господь Давиду везде, куда он ни ходил".
Эти воспоминания я пишу теперь, 16 января 1927 г. И я подтверждаю, что Бог всегда верен и в этом Своем обетовании - помогать рабам Своим всюду, куда бы они ни пошли, если только они идут во имя Его.
"Благословен грядущий во имя Господне" - и всякий, идущий во имя Божие, уподобляется Христу, направляющемуся к воротам Иерусалима. В конце концов только там наше отечество, где царствует Отец во славе Своей и святых ангелов, в горнем Иерусалиме; а здесь мы только странники и пилигримы, Града взыскующие, устремленные к Сиону Грядущему.
Кто-то сказал в Германии:
"Jedes Land ist mem Vaterland, well jedes Land meines Vaters Land ist".
(Всякая страна мое отечество, ибо всякая страна принадлежит моему Отцу).

* * *

Наступило Рождество. [Праздновалось по старому стилю, т. е. 7 янв. 1923 г.] Как нарочно, Москва была удивительно хороша в эти дни - вся в пушистом снегу, белой фатой, словно грезой овеянная...
В сочельник я посетил храм одного знакомого священника, известного красноречивого проповедника. Он стремится всю общину преобразовать в духе древнехристианского братства, примыкая в церковном смысле к упомянутому выше "пресвитерианскому" течению.
На первый день Рождества внезапно умер мой близкий друг, бывший член нашего кружка, впоследствии ставший священником. Он пришел от ранней обедни домой, чтобы отдохнуть перед поздней литургией. Причесывал волосы - и вдруг упал бездыханный. [Он был в числе двух друзей, арестованных вместе со мною в Самаре; это он именно заявил, что не выйдет из-под ареста, если и меня не выпустят на свободу.]
Я был на его погребении. Отпевание происходило на Маросейке. В старинном небольшом храме с колоннами было душно от множества народа. Я входил в 6 часов утра, как раз, когда пели Херувимскую (в этом храме бывают иногда всенощные стояния, которые продолжаются с позднего вечера до раннего утра). Херувимскую пели на мотив известного песнопения Страстной недели, которым сопровождается обряд погребения Христа ("Благообразный Иосиф"...) Этот мотив и всегда производил на меня глубокое впечатление, особенно, на заре Великой Субботы - теперь же он соединял в душе так много переживаний, связанных с памятью почившего друга! Дня за два перед его кончиной я посетил его: он огорчился сообщением о моей высылке. Мы вместе молились. Он ободрял меня, говоря, что Бог употребит и эту возможность для расширения моей работы во славу Его.
После литургии и панихиды почти весь народ пошел провожать гроб на кладбище. Духовенство шло в ризах, несли хоругви и пели. Никто не препятствовал процессии.

Последние дни в Москве

Вызовы в ГПУ продолжаются. О визе в Германию я должен хлопотать сам. Немецкое консульство в обычном порядке переписывается с Берлином. Как всегда, эта процедура затягивается. Десятидневный срок уже истек. Меня опять вызывают и задают вопрос, почему я все еще в Москве. Заграничный мой паспорт давно готов; в нем не хватает только въездной визы Германии. Дни идут за днями, проходит январь и февраль. Я продолжаю читать свои лекции, - то в общине евангельских христиан, то в общине баптистов на Петровке.
Всего я прочел их, уже в состоянии изгнанника, около десяти. "Поберегись, - говорили мне друзья: - а то обозлишь их - они тебе сделают что-либо хуже высылки за границу".
Помню большое собрание на Мещанской улице (в Евангельской общине) на тему: "Христос и евреи". К этому времени уже и в Москве образовалась небольшая группа евреев-христиан, и они устроили это собрание. Двое молодых евреев-христиан говорили перед этой многолюдной толпой (человек 800 было) с таким жаром о Христе и Евангелии! Особенное впечатление произвело исповедание молодой еврейки, прибывшей из екатеринославской общины евреев-христиан.
Итак, я продолжаю свои выступления.
Могли я молчать, когда они, проповедники атеизма, агитировали все громче?
На Рождество было устроено шествие комсомольцев. Москвичи сознательно не хотели быть даже в числе пассивных зрителей этой процессии, чтобы не увеличивать количественного впечатления кощунства. Был там мой знакомый и затем передал мне свое впечатление. Одна подробность этой процессии заслуживает внимания: изображался священник в ризе с кадилом; он кадит лениво, нарочито зевая и крестя рот. Ведь такое небрежение осудила бы и совесть верующих - и разве это не доказывает лишний раз, что атеизм есть иногда не что иное, как протест во имя несознаваемой правды против ее искажений. (Такое неверие Владимир Соловьев называл добросовестным.) Шествие кончилось сожжением на площади изображений Христа, Магомета, Будды и т. д.
Подобные процессии скоро возбудили против себя народное мнение. Еще раньше был издан декрет, запрещающий оскорблять религиозное чувство народа под страхом наказания.
В результате, эти демонстрации были перенесены с улицы в закрытые клубы комсомола (так, например, праздновалась комсомольская "Пасха" в 1923 г.).
На одной антирелигиозной лекции Луначарского на кафедру была подана из толпы записка следующего содержания: "Теперь я вижу, что Бога нет, ибо, если бы Он существовал, Он покарал бы вас за подобную лекцию".
Эта записка вызвала дружный смех в зале, - и именно по адресу ее автора. Видно, даже атеистическая совесть осмеивает такое заключение, ибо она знает, что если Бог есть, то Он соединяет в себе и любовь и долготерпение. Бог признает свободу человека, попуская полное ее выявление и в дурную сторону. Он ищет свободного избрания Добра со стороны человека. Не потому ли в притче о блудном сыне отец удовлетворяет желание младшего сына, требующего следующую ему часть имения, чтобы пожить ему по своей воле?
И не потому ли Бог допускает сожжение изображения Христа, чтобы изобличить ложное благочестие некоторых русских людей и "вынести грехи народа перед лицо его", на всенародное сознание?
Разве нарушать заветы живого Христа - не значит Его "распинать в себе?" [Евр. 6,6.] Разве возжигать лампаду перед иконою Христа и в то же время в жизни оскорблять Евангелие, "попирать Сына Божия" [Евр. 10,29], жить в обмане, разврате, хищениях - не хуже, чем сжигать только Его изображение на площади? Терпел же и тогда Бог и ждал покаяния, "не желая, чтобы кто погиб, но чтобы все пришли к покаянию" [2 Пет. 3,9].
О, революция - есть великое разоблачение.
И эти охмелевшие от безудержной свободы и бесшабашности юноши, - участники антирелигиозных демонстраций, - в сущности, это мы сами, только лишенные всех масок, прикрытий и декораций ложного, лицемерного благочестия.
Поистине, для выявления нашего внутреннего духовного убожества и скрытого кощунства Бог попустил эти кощунства наружные.
Иного успеха они иметь не могли, ибо отрицанием, насмешкой и критикой долго нельзя привлекать, и даже сам безбожник этим нигилизмом долго сыт не будет. Подлинно увлекает, творит и строит в жизни не отрицание, а утверждение.
И потому естественно стал привлекать внимание народа в противовес комсомолу (или, по народному выражению, - "максомолу" [искаженное слово "марксо-мол"]) христомол - движение христианской молодежи. О нем недавно сообщала заграничная газета "Руль", упоминая о том, что оно организовано баптистами и имеет большой успех. Агитаторы безбожия жалуются, что христомол своими идеалами и жизнью "перетягивает" лучших представителей комсомола.
О самоотверженном исповедничестве христианской молодежи свидетельствует хотя бы нижеследующий случай, происшедший несколько лет тому назад.
Группа молодежи проповедовала Евангелие на улице, в одной деревне русской Украины. Прибывший туда отряд махновцев-анархистов потребовал прекращения проповеди - и в результате неповиновения юные свидетели Христа были мученически убиты. Одна из них, девушка 18 лет, еврейка-христианка (Регина Розенберг) - по словам очевидцев, шла к месту казни с улыбкой восторга на лице. Показывая на небо, она словно хотела сказать: "Я иду домой". Она была обезглавлена в числе других...
В дни комсомольского шествия посетил меня профессор X., тоже освобожденный из тюрьмы.
Старик горько возмущался бездействием московского духовенства: "Стыдно за русского христианина... Ведь, подумайте, я ходил из прихода в приход, просил: устроим лекцию против этих кощунств в защиту истины Богочеловечества Христа! Ведь, это так уместно в дни Рождества! Если не беремся лекции устраивать, - тогда, хоть молебен отслужим! Нет, "как бы чего не вышло!"... Горе! Горе! Будете за границей - так и передайте профессору N. (он назвал имя одного из видных ученых):
"Православная церковь в России окончательно распадается"... [Будущее не подтвердило этого чересчур пессимистического диагноза, справедливого, впрочем, в отношении официальной церкви (см. ниже).] Вот, например, на фабрике в Дорогомилове, дают материальные льготы тем, кто запишется в комсомол (а это значит, отречется от религии) - и что же? Из 96 человек только 6 не записалось. Так тяжело мне, что прямо хочется скорее уехать отсюда!" Профессор X., преподававший в Духовной Академии, не примыкает к обновленческому движению. Ревность же его видна из того, что он, несмотря на долгое сидение в тюрьме, и именно по церковному делу, продолжал и впоследствии проповедовать в одном из храмов в Москве на чисто религиозные темы.
"Хотя я сам не сектант, - говорил он, - но я уважаю наших русских сектантов за открытую и смелую проповедь Евангелия и утверждаю, что теперь сектантство в России представляет более реальную силу, чем православие. Истинно-православных, не отпавших и готовых исповедовать веру, осталось, по-моему, около 1 процента". Характерно, что такую же приблизительно цифру назвал один московский протоиерей. Конечно, это не статистика, а лишь впечатление.
А народ ищет и жаждет - и жмется к стенам Церкви, ища воды живой.
Помню, с каким религиозным энтузиазмом была встречена некоторыми революция именно в связи с вопросом о Церкви. Был всенародный молебен на Красной Площади (еще в дни Временного правительства), и один рабочий сказал: "Теперь и я пойду в Церковь. Теперь она у нас будет равная, прямая и всеобщая" (он имел в виду известную избирательную формулу).
В праздник Крещения Господня я пошел в храм Христа Спасителя. Этот храм вмещает до 20 тысяч человек. Он был полон. Я мог попасть лишь на хоры. Проповедь говорил митрополит Антонин. Слов я не мог разобрать: его гулкий бас ухал как в колодезь (вообще этот храм при всем своем величии отличается неудачным резонансом). Из храма было устроено и обычное шествие на Иордань (т. е. крещенское водосвятие) к Москве-реке.

* * *

Очередная явка в ГПУ. Мой следователь уходит куда-то по делу и просит меня подождать у его стола, вежливо усаживая меня в широкое мягкое кресло.
У соседнего стола сидят двое молодых людей - один длинный слегка улыбающийся латыш, другой, как оказалось потом, студент-медик старого типа (не рабфаковец, т. е. не студент так называемого рабочего факультета, возникшего при университетах в дни революции для подготовки студентов из рабочей среды).
Он разбирается в чьем-то деле: по-видимому, тоже следователь. Симпатичное и простое лицо латыша располагает к себе - и я чувствую желание завести с ним беседу. Достаю из кармана одну из печатных лекций религиозного характера и передаю ему. Он принимает, благодарит. (Название брошюры: "Религия, как дело воли" и "Нравственная атрофия".) Студент берет брошюру из рук латыша и, отложив свою работу, вступает в спор. "Извините, гражданин, я вам помешал?" - говорю я. "Нет, напротив, я очень рад случаю побеседовать" (вероятно, также попрактиковаться в антирелигиозной полемике).
"Я, товарищ, - говорит он, тоном уверенности, - все это изучал. Вообще не думайте, что у нас здесь невежды сидят. Прошло то время. Я - студент-медик, и я сознательно вступил на службу пролетариату".
Сзади нас за зеленым столом сидит молодая дама лет 25, тоже оказавшаяся следователем.
Отворяется дверь. Входит священник, с бледным исхудалым лицом, обрамленным русыми волосами и такой же бородой. На вид ему лет 30. Он очень измучен. Дама оказывается его следователем. Нет свободного стула для священника. Я встаю и подвигаю к нему свое кресло. Он благодарит и тяжело опускается в него. До меня долетают отрывки его рассказа. Где-то в Сибири он арестован в связи с какой-то резолюцией прихода по поводу изъятия церковных ценностей. Его везли по этапу дни и ночи - немудрено, что он так измучен. А в таком состоянии и показания даются не совсем сознательно.
Сидит он, как тень, и в своем следователе возбуждает жалость. Дама старается говорить с ним мягко. Взор его глубоко запавших лихорадочных глаз блуждает, точно он силится что-то вспомнить или сообразить.
Мне хочется хоть чем-нибудь его поддержать.
Наши жизненные поезда идут по разным рельсам, но вот теперь на одной станции они сблизились на момент и идут параллельно, продолжая двигаться наравне.
Итак в своей беседе со студентом я имею в виду уже не столько его, сколько этого священника.
"Все это, товарищ, самовнушение, воображение... вся эта ваша религия", - говорит мне студент.
- Имейте в виду, что я не богослов, а филолог. Я и сам сомневался и силился вместо религии как раз самовнушением укрепить свою волю, но напрасно. Когда же я обратился ко Христу, я узнал на опыте новую, побеждающую силу... Для самовнушения нужна сила воли, а ее-то у меня и не было.
В то время, когда я подал стул священнику, сидевший против студента латыш вышел в соседнюю комнату. Через несколько минут он возвратился со стулом в руках, предлагая его мне.
"Вы хотите, - говорю я студенту, - опровергнуть религию на основании книг, но ведь мы убеждаемся в ее истинности не из книг, а из опыта.
Возьмите хотя бы это изречение псалма: "Вкусите и увидите, как благ Господь". - Разве можно проверить его истинность иначе, как из опыта? Или вспомните слова Христа (и тут я стал читать отчетливо, медленно, чувствуя, что священник уже обратил внимание на наш разговор и стал к нему прислушиваться): "Приидите ко Мне все труждающиеся и обремененные, и Я успокою вас"".
Что думал в это время бедный священник, вырванный из тихой деревенской среды далекой Сибири, истерзанный всей этой процедурой ареста, переезда среди красноармейцев, измученный рядом бессонных ночей?
Слова Христа, те самые, которые не раз возглашал он из Евангелия в храме, во время молебна, и они раздаются здесь, в ГПУ? Среди людей, которые забыли и отвергли все на свете, как буржуазные предрассудки? И как легко человек теряется в этом лагере отрицания! "Что вы так боязливы! Как у вас нет веры!" - словно слышится в такую минуту укор Христа. Все человеческие слова и построения прейдут, "небо и земля прейдут, но слова Мои, Христовы, не прейдут". Все, что против Евангелия и правды Его, - это лишь мираж и наваждение; лишь Бог подлинно существует и те, кто имеет общение с Ним... А у тех, кто вне Бога, ценно лишь искание и, может быть, подчас подсознательное искание все той же вечной Божией правды.
Не знаю, что думала дама-следователь. Она писала что-то с серьезным лицом, со слов священника; он же замолк и глядел в нашу сторону, как бы очнувшись и силясь понять, где же кончается тяжкий сон и начинается светлая действительность иного мира, нездешнего.
Беседа наша закончилась мирно. Может быть, бесплодно для моего юного спорщика, но, если хоть капля освежающая упала от евангельского слова на запекшиеся от муки уста этого бедного деревенского священника, я удовлетворен своим тогдашним посещением ГПУ. Мой следователь оказался отнюдь не принадлежащим к тем фанатикам, которые и думать не хотят о иной идеологии, - когда им предложишь Евангелие, эти бедные рабы чужого мнения обыкновенно отвечают: мы этого не читаем.
Он же взял, поблагодарил. Во всяком случае, он знал что книга передается ему человеком, который убежден в ее истинности (раз уж он готов страдать за нее).
Немецкая виза все еще не приходила. Я преспокойно жил в Москве, читал лекции. Казалось, что ГПУ забыло обо мне. "А может быть, и в самом деле, они махнули рукой на тебя, - говорили мне. - У них есть дела поважнее".
Но вот опять ночью стук в дверь и вызов в ГПУ. "Как видно, вас не принимают за границу, - говорит следователь. - Да, и вообще не думайте, что вам там дадут ход. Европа привыкла к проповеди буржуазной религии"... Помолчав, он сказал: "А не хотели ли бы вы, чтобы вам заменили высылку за границу ссылкой в Туркестан?" - "Ну, это я подумаю".
Вскоре после этого я заболел и лежал в постели.
После очередного появления агента ГПУ с вызовом мой друг звонит моему следователю по телефону и сообщает ему о моей болезни. Следователь беспокоится и через несколько дней опять справляется о моем здоровье.
- Если вы не верите, гражданин следователь, то можете прислать вашего врача на квартиру Марцинковского.
Я в свою очередь приглашаю доктора: он осматривает меня и пишет для ГПУ соответствующее удостоверение.
Время болезни мне пригодилось. Я успел привести в порядок при помощи друзей некоторые рукописи и конспекты своих лекций для вывоза за границу. (Неразборчивых заметок не пропустит цензура: она производится в Главнауке, в Москве.) Мои конспекты и некоторые лекции были отнесены туда. Барышня, проверявшая материалы, оказалась близкой к религиозным вопросам и, по ее словам, прочла рукописи с большим интересом. Все это, вместе с Библией, было зашито в полотно и скреплено печатью, вскрыть которую может лишь агент контроля при переезде через границу.

Живая церковь

Под этим именем обобщают слишком многое, особенно за границей, употребляя этот уже устаревший термин для обозначения так называемого обновленческого движения в православной Церкви.
На самом деле так называлась в начале 1922 г. только первая группа, стремившаяся к реформе православной Церкви.
В ней участвовал и епископ Антонин. Человек он своенравный и суровый, доходящий даже в проповеди до грубых выражений, но, по-моему, честный, искренний и прямой.
Богослужение с новыми реформационными элементами в нем он совершал в Заиконоспасском монастыре, на Никольской улице. Я был там вскоре после Пасхи. Присутствовали преимущественно мужчины. Служба шла на русском языке в переводе еп. Антонина. К служению он выходил из алтаря, уже в архиерейских ризах, отменив длинную церемонию облачения архиерея, что давало повод некоторым называть архиерейскую службу не Богослужением, а архиерееслужением. Видно было, с каким интересом прислушивались молящиеся к понятным русским словам, во многих из них как бы впервые открывая новые истины, которые оказывались очень близкими и важными (такие открытия особенно относились к кафизмам, стихирам, канонам, в которых и хорошо знающий церковнославянский язык не легко разберется).
Евангелие он читал тоже по-русски, медленно, истово, с большим чувством; в это время он стоял на архиерейском возвышении, посреди церкви, лицом к народу. Вдруг раздается истерический визг: "Господи! Какое кощунство!.. Спиной к алтарю Евангелие читает!"... Какая-то женщина не выносит подобного новшества; ее успокаивают, но она продолжает шуметь, нарушая благочиние - и прихожане выводят ее из церкви. Антонин продолжает читать, лишь раз обернувшись на крик, с огорчением на лице.
В этот же вечер он говорил проповедь, в которой объяснял, что власть вправе требовать к себе лояльности и проверять политическую подкладку деятельности духовенства. Это делается в каждом государстве. Но с другой стороны, помимо такого контроля, Церковь должна быть свободна в своей собственной жизни и деятельности от подчинения светской власти. Так как "Живая Церковь" стала уже погрешать в этом отношении, то он, Антонин, из нее выходит. Притом он не согласен с идеей белого, т. е. женатого епископата, проводимой в Живой Церкви. Поэтому он образует отныне новую группу под названием "Возрождение".

* * *

Были и еще течения, более или менее значительные, которые доказывают, как глубоко в сердце православных русских людей лежит сознание необходимости церковной реформации. Например, в Туле образовалась одна небольшая группа "Пробуждение". Ее представители однажды сняли свои нательные кресты и возвратили их своему священнику в храме, прося его раньше приготовить их евангельским просвещением для истинного, сознательного крещения, а потом уж они будут вправе носить эти кресты.
Перед собором 1923 г. различные группы объединились в более сложную организацию, названную "Древле-Апостольская Церковь". Я встречал здесь людей очень искренних, религиозных, готовых на подвиг, жаждущих подлинного обновления Церкви.
Некоторые из них, во главе с одним видным протоиереем, разрабатывавшие программу реформ, ввели в последнюю необходимость сознательного крещения по вере. При этом они воспользовались моим докладом, поданным Патриарху, и приглашали меня на деловые собрания, где обсуждался данный вопрос.
Но главные вожаки этой группы впоследствии отказались от всяких реформ вообще, боясь остаться без народа.
Но, повторяю, в среде духовенства и мирян шла эта реформаторская работа. Я был приглашен и на совещания некоторых руководителей группы. Одно из них происходило в башне Китай-города, у Ильинских ворот. Я не подозревал, что в этом древнем, на вид небольшом, сооружении внутри помещается целая квартира.
Весной 1923 г. состоялось предсоборное присутствие группы Древле-Апостольской Церкви. Я успел до своего отъезда побывать на нем дважды. Оно происходило во 2-м доме Советов на Садовой улице (в здании бывшей Духовной Семинарии). Опишу свое впечатление.
Большой светлый зал. Впереди эстрада. Перед эстрадой столик, накрытый белой скатертью. На нем стоит образ Спасителя. Служится молебен. Проходя мимо столика, один из священников нечаянно задевает рукавом рясы икону. Она со звоном падает: при этом, оказывается, риза отделилась от иконы и упала отдельно. Что означает для реформации это знамение? - рассуждали некоторые. Откроет ли она лик Христа, заслоненный ризой форм и обрядов? Или только исказит самую форму?
После молебна три епископа, несколько священников (среди них протоиерей А. Введенский) садятся за столом на эстраде.
Среди гостей присутствует и И. С. Проханов (председатель союза евангельских христиан). Выразив приветствие собранию, он просит позволения помолиться и затем произносит свободную молитву, прося у Бога благословения на съезд. Далее он излагает пожелания относительно предстоящей работы, стараясь обосновывать их на слове Божием. В ответ на его слова один протоиерей отвечает благодарностью; но, ввиду поступивших уже нареканий на то, что Древле-Апостольская Церковь подпадает под влияние сектантства, говорит, что данная группа не намерена ничего менять в православии, с свободными же христианами она хочет лишь поддерживать добрые братские отношения, не разделяя обычных прежде превозношения и нетерпимости.
Один из старых евангельских христиан, присутствующий тут же, в перерыве говорит мне относительно съезда: "И то хорошо, что кости уже шевелятся... Помните, как в видении Иезекииля?"
Мне дают слово, но за поздним временем я откладываю его на завтра.
На другой день произошло несколько прискорбных фактов. Один знакомый убежденный и деятельный протоиерей оказался под арестом, другого "отвели", т. е. заставили где-то прождать до 3 часов; потом он прибыл в заседание, но оно уже кончилось. Ораторы, говорившие прямо и смело, были президиумом стеснены в свободе слова. Мне было сказано секретарем собрания, что я, как высланный ГПУ из России, вообще не имею права говорить.
Вот тебе, бабушка, и Юрьев день! [В старину на Руси в Юрьев день, т. е. 23 апреля, крепостные крестьяне могли переходить от одного помещика к другому. Отмена этой льготы при царе Борисе Годунове вызвала в народе эту поговорку, как выражение недовольства.]
Нет, русская православная Церковь еще не дожила до реформации. Церковный корабль все еще ищет светского буксира. Но есть в русской православной среде живые люди, горячо стремящиеся к преобразованию церкви - в духе Евангелия, и оно придет, это преобразование, вернее преображение, через возрождение свыше отдельных лиц, в среде духовенства и мирян. И потому я так верю в евангельское движение, которое способствует возрождению личности своей проповедью Евангелия в народе. Это делают, главным образом, евангельские христиане и баптисты - к сожалению, еще не совсем объединившиеся в дружной совместной работе. Хотя те и другие звали меня в свой союз, но я считаю себя в данное время примыкающим, так сказать, к обоим течениям сразу, ибо не вижу между ними существенной разницы. Вообще же, я хотел бы в духе объединяться со всеми любящими Христа, а называться - просто христианином.
Старый баптистский деятель В. Г. Павлов еще до моего крещения сказал мне однажды: "Когда известного евангелиста Бедекера спросили, к какой церкви он принадлежит, он ничего не ответил, а только показал рукой на небо, исповедуя этим свою веру в небесную, невидимую Церковь, члены которой рассеяны по разным церквам и общинам. Так, видно, и вы себя определяете"...

Помощь чехов

Страстная неделя была временем горьких переживаний для всей нашей семьи. Уже на Вербной неделе пришли к нам с обыском и арестовали мужа сестры. Это было чрезвычайно тяжело. Сам он был очень утомлен в это время. А тут еще я покидаю дом как высланный. Тяжело будет в таком состоянии уезжать из дому, может быть, навсегда и оставлять в семье только одних беспомощных женщин.
Сестра написала заявление моему следователю, прося его отпустить мужа ввиду ее болезненного состояния - ведь она должна поддерживать и слабую старушку-мать и свою однолетнюю дочку. Я захватил это прошение с собой, когда пошел в ГПУ. "Не трудитесь подавать заявление: ваш шурин уже свободен", - сказал следователь. "Как!" - воскликнул я, вне себя от радости. - "Обыск производил неопытный агент, и он не должен был его арестовывать вовсе"...
Я вернулся домой. Его еще не было. Сестра с девочкой на руках с радостью выслушала мое сообщение. Вдруг раздаются тяжелые удары в дверь. Малютка, широко открыв глаза и улыбаясь, показывает всем своим видом, что папа пришел. Это он всегда стучит таким образом... И так мы все опять вместе. Слава Богу!
К своей малютке-племяннице я очень привык; часто в роли няньки я носил ее на руках; иногда она, словно предчувствуя нашу разлуку, прижималась к моей щеке и так жалобно напевала своим тоненьким голоском что-то вроде колыбельной песни, слышанной от матери-После размышлений и совещаний дома я решил направлять свои стопы не в Туркестан, а за границу, так как это казалось мне более соответствующим моим ближайшим планам. И поэтому я пошел в чешское консульство попытать там счастья.
Нашлись общие знакомые с консулом Гирса; он оказался добрым человеком, религиозно настроенным, и выразил готовность помочь мне; но в такое короткое время он мог дать визу лишь на свою личную ответственность, без разрешения из Праги - а это дозволяется лишь в крайних случаях; поэтому он сказал мне:
- Хорошо, но вы все-таки еще пойдите в ГПУ завтра. Если они будут настаивать на высылке в Туркестан и положение ваше будет безвыходным, тогда я дам вам визу в полчаса...
Позвали опять в "скит". (Так в последнее время здесь величают духовный отдел ГПУ. Начальника его именуют аввой Зосимой. А все учреждение ГПУ в народе называют: "Господи помилуй".)
Сегодня начальник на меня очень сердит.
Вбегает в комнату следователя и давай меня разносить.
- Ну, вы, я знаю, сговорились с немцами, и нас за нос водите. Они и не думают давать вам визу...
"Послушайте, гражданин, вы на меня напраслину взводите", - говорю я в сильном возбуждении. "Да нет, вы нас обманываете"...
- "Вы прекрасно знаете, что я всегда говорил вам правду. Никакого сговора с консульством у меня нет. Вот, хотите, позвоните им по телефону"... - "Стану я им звонить!.. Я им ни на грош не верю. Знаю я эту немецкую политику... - раздраженно уже кричал комиссар. - Ну, вот что! - вдруг обращается он решительно к следователю: - Товарищ, напишите обязательство о выезде в течение семи дней в Туркестан! Пусть он подпишет"... - "Я вам никакой подписи не дам". - "То есть как это? - остановился вдруг комиссар: - Пока не подпишете, не выйдете отсюда". - "Да, ведь, моя подпись не имеет для вас никакого смысла. Вы же мне не верите... Вот я подпишу, а на деле не исполню обязательства. Что тогда?" - "Ну, это нас мало беспокоит... Я отправлю вас военным эшелоном".
Мой следователь пишет формулу подписки, сам краснеет, как бы стесняется по своей деликатности всего этого казуса. Подает мне бумагу. "Обязуюсь в течение семи дней выехать в Ташкент"... "Постойте... А если достану визу за границу?" - спрашиваю я. "Сомневаюсь, - говорит следователь: - но, если достанете, мы отпустим вам за границу". - "Нет, шабаш, за границу мы вас не пустим. Уж довольно с вами возимся"... - сказал комиссар и вышел.
- А я уверен, что я получу визу, и именно в Прагу, и я достану вам ее через полчаса-Следователь уходит на совещание к комиссару. Я внутренне передаю Богу свою судьбу - ведь я и сам не знаю, где лучше служить Ему: в Туркестане или в Праге? Через несколько минут он возвращается с ответом: "Можете ехать в Прагу... Только дайте подписку"...
Я подписал, но потом зачеркнул подпись, так как счел нужным приписать к предложенному мне обязательству слова: "в случае, если не получу визу за границу" - и тогда дал свою подпись.
- Ну, теперь идите к чехам... Что они вам скажут?..
В комнате, за другим столом, спиной ко мне, сидел протоиерей К. (из Живой Церкви) и писал какую-то бумагу.
Отворяется входная дверь, и являются... мои старые друзья - И. С. Проханов (председатель союза евангельских христиан) и его секретарь Дубровский, оба с саквояжами в руках.
"Ба! Вы какими судьбами?" - спрашиваю я их. "Да вот вызвали из Петрограда для объяснения". Я еще не успел уйти, как мой следователь приглашает к своему столу Проханова... Начинает допрос в знакомом уже мне порядке. Я прощаюсь с ним. "Ну, может быть, в Праге увидимся... Я собираюсь туда"... - говорит он мне.
Иду в чешское консульство; это около Мясницкой улицы.
Жаркое апрельское солнце. Масса гуляющих москвичей.
У одного книжного магазина встречаю профессора Самарского Университета Т. "Здравствуйте... Мы ждем вас в Университете... Теперь там некоторые из профессоров уехали, и вы нужны более, чем когда-либо"... - "Как жаль! Но я еду за границу... Получаю "заграничную командировку", шучу я и описываю свои обстоятельства.
В чешском консульстве встречаю г. Гирса на лестнице. "Здравствуйте! Ну что?.." - "Да вот, меня действительно поставили в безвыходное положение... Высылают в Туркестан. Итак, если можете, дайте визу в Прагу".
- Ох-хо-хо! Ну, уж если я обещал визу, так, конечно, и дам ее. Пойдемте в кацелярию.
- Господин Г., приготовьте сейчас же визу в Прагу г. Марцинковскому.
Пока справлялись с формальностями, я иду в переднюю и звоню в ГПУ: "Гражданин следователь!.. Виза есть"... Ответ: "Приходите за паспортом, он сейчас будет готов".
Возвращаюсь в ГПУ. "Пожалуйте, вот вам паспорт, - говорит следователь. - Еще дайте подписку в том, что на вокзале вам не будут устраивать публичных проводов. А то вот Булгаков уезжал - и много шуму было на вокзале".
"У меня к вам еще просьба, гражданин следователь, и это собственно от имени моей старушки-матери. Она просит вас прибавить мне несколько дней, чтобы я мог провести Пасху в Москве, в семье"... - "Ну, что ж, это можно... Раз уж виза есть... Я вам дам лишних три недели после числа, от которого написан паспорт"... На меня он всегда своей мягкостью и вежливостью производил хорошее впечатление, а этот его гуманный поступок лишний раз расположил меня в его сторону. Мы распрощались с искренними, добрыми пожеланиями друг другу. "Счастливого пути!.. Счастливый вы человек!.. Поездите по Европе, свету повидаете"... - сказал он мне на прощанье.
Я всегда думаю, что с каждым человеком надо прощаться так, как будто видишься с ним в последний раз. И это особенно с теми, с которыми происходит какое-нибудь недоразумение.
Мне хотелось попрощаться и с комиссаром - после недавнего крупного разговора.
И вот я кстати встречаю его, спускаясь с лестницы. "Гражданин Н., я уезжаю. Прощайте. А вы все-таки меня напрасно сегодня обидели, обвиняя меня в обмане"... - Он улыбнулся: "Да нет, это я так... Я про немцев говорил... Я знаю, что вы не обманываете". - "Ну, всего доброго!"
Домой прихожу в 4 часа дня. Все уже были уверены, что я арестован. Опечаленная мать забылась сном после обеда.
Я вхожу в ее комнату. Она сразу открывает глаза. "Ну, что?"
- "Да, вот еду в Прагу". - "В Прагу? Ну, слава Богу!.. Это все же лучше, чем в Туркестан!"
"Ну, скажи на милость, какая судьба, - говорила она позже.
- Когда-то и мне нужно было в Прагу ехать. Первый мой жених был чех 3., он хотел меня увезти в Прагу. Все хвалил ее: "Злата Прага, краснэ место". Да я забоялась и отказала ему... А теперь вот ты должен туда ехать... Кто мог подумать, что так все случится? Ну, вот, слава Богу, и Пасху еще вместе отпразднуем!"

Прощай, Москва!

Мои дни в Москве сочтены... Знаете ли вы подобное состояние?.. Так спешишь со всеми встретиться, переговорить и наглядеться на нее, златоглавую матушку-Москву... Сколько пережито здесь за эти 10 лет!
Иду посетить могилу отца на Ваганьковском кладбище. Мечтал он умереть у себя на родине в тихом живописном селе, да не судил Бог.
Внезапно, на почте, куда он в трескучий мороз, желая оказать услугу другим, пошел сдавать заказное письмо, он упал и умер от разрыва сердца на 75 году жизни, еще в 1915 году. Могила его находится под тополями на склоне кладбища, рядом с Александровской железной дорогой; оттуда непрестанно доносятся свистки поездов, уходящих туда, на его и мою родину, на юг, где много тепла и солнца!
На простом деревянном кресте надпись: "Я есмь воскресение и жизнь: верующий в Меня, если и умрет, оживет". Своей внезапной смертью, при оказании помощи другому, он как бы завещал мне: хорошо умереть на посту служения ближним.
Были минуты, когда я переживал тяжелое чувство при мысли о своей высылке. Бывало ночью проснешься, и кажется невероятно дикой и мучительной мысль - что меня отрывает чья-то вторгающаяся в мою жизнь человеческая воля. Хочешь - не хочешь, а уезжай! Но, ведь, я хочу быть здесь, со своими близкими, здесь, где столько работы...
Иногда такое чувство, точно живьем отдирают меня от места, к которому я прирос своим существом...
Вот и Пасха... В последний раз слышу звон к заутрене. Провожаю в храм свою мать. Последний раз в Москве слышу радостные гимны воскресению Христа.
Ночью после заутрени разговляемся. В Свете пасхальной радости Бог отнял у нас всякую грусть. Нет ни слез, ни вздохов - точно нет ни разлуки, ни смерти. "Смерть, где твое жало? Ад, где твоя победа!"
Радость воскресения так близка нам, Христос воскресший так победно над всем торжествует! Ведь, ради имени Его мы терпим все это, и тюрьму и изгнание. "Ради Тебя несу я поношение"... И потому Он так близок. Некогда Он отрет всякую слезу с очей тех, кто доверился Ему; но вот Он отирает их уже теперь - и Сам незримо присутствует на нашей пасхальной трапезе. Все веселые, радостные, добрые... Лица отражают не ближайшее будущее, которое придет и уйдет, но отблеск иного, грядущего Дня, невечернего, незакатного... когда все возлюбившие Его и оставшиеся Ему верными будут призваны на великую, несказанную радость брачной вечери Агнца!
Прощальное собрание с друзьями устроено в частной квартире, и всем объявлено, что на вокзал могут придти не более десяти человек.
Студенты выражают мне пожелания, пишут в особый альбом. Дарят картину чьей-то работы, где нарисован странник с посохом в руке, идущий на высокую гору - там, на ее вершине, красуется Прага. Внизу картины надпись: "Блаженны изгнанные за правду". Приходят прощаться. О. Георгий присылает привет и напутственные пожелания из Данилова монастыря: он выражает уверенность, что все это испытание послужит к славе Божией и расширению моей христианской работы. Два пресвитера евангельской общины при прощании выражают то же убеждение, что Бог употребит это изгнание для будущего большого дела.
Вот и день отъезда - 20 апреля 1923 г.
Мать в слегка возбужденном состоянии. Она на прощание говорит мне: "Не забывай молиться обо мне".
Последний раз молимся вместе Тому, Кто может опять соединить нас в радостной встрече, если не здесь, то там, у Престола Своего.
Вещи уже вынесены на извозчика. Большими испуганными глазами смотрит на все моя маленькая любимица, чувствуя, что происходит что-то необычайное. Последние слова, поцелуи... "Пиши, не забывай, молись".,.
Выхожу на улицу. Густой завесой падает весенний дождь. Высовываюсь и последний раз вижу свою мать: она стоит на лестнице подъезда, маленькая согбенная старостью, и осеняет меня крестным знамением.
Последнее материнское благословение...
Лошадь трогает, и мы медленно двигаемся по лужам воды. Еду на Виндавский вокзал мало знакомыми улицами. И хорошо... На все привычные и дорогие места Москвы тяжело было бы смотреть в этот час. На вокзале уже ждет небольшая кучка друзей. Приезжает сестра с мужем. Мелькают еще некоторые хорошо угадываемые личности "в гороховом пальто", которые присланы быть безмолвными свидетелями моего отъезда. Это, так сказать, почетный караул.
Я уже в вагоне. Семь часов вечера. Поезд трогается по направлению к Себежу (пограничному пункту).
Прощай, Москва!..
Все это можно назвать политическими похоронами, причем покойник сознательно наблюдает все подробности своего погребения. Нет никакого основания сомневаться и в том, что с неменьшей сознательностью и физически умерший человек видит все совершаемые над ним обряды, слышит погребальные речи и т. п.
В Себеже - таможенный осмотр.
Пограничные солдаты заинтересовались одной моей религиозной брошюрой, и, так как их у меня несколько, я дарю им два-три экземпляра. Толстые стенки моего старого чемодана вызывают подозрение. Их тщательно выстукивают и даже выражают намерение их вскрыть. Я соглашаюсь, но предупреждаю о необходимости, в случае напрасной порчи, возместить мне убытки. Это убеждает недоверчивых людей в добросовестности моих слов. Как-то я проговариваюсь: "Я, ведь, высланный". Может быть, поэтому меня требуют в отдельную комнату и делают подробный личный обыск. Ничего не отнимают. На время отбирают документы, но потом все возвращают в целости и берут с меня расписку, что при обыске ничего у меня не было отнято. Из Себежа посылаю письмо, своего рода "последнее слово подсудимого", главному участнику моей высылки, в ГПУ. Пишу ему, как человеку - напоминаю еще раз, что он должен, во-первых, различать религию, как таковую, от ее политических применений, и, во-вторых, что вера в Бога нужна не только русскому народу вообще, но и ему лично, ибо и он человек, а бессмертную душу человека может насытить только Бог.

За границей

Вот и граница. Канавка с водой, пограничный столб. Последний русский солдат...
И тут же рядом уже начинается новый мир...
Во френчах защитного цвета стоят латвийские солдаты. Один из них играет с большой лохматой собакой. В первый раз за всю свою жизнь покидаю родину, да еще при каких обстоятельствах!
Новое, странное, острое чувство наполняет душу - чувство изгнания...
Вагон сразу оживляется. Одна женщина, молчавшая до тех пор, начинает вовсю бранить российские порядки и выражать свое удовольствие по поводу приезда в "культурную Европу". Пытается вовлечь и меня в эту своеобразную радость, но она непонятна мне... Ведь я не бегу из России, я предпочел бы остаться в ней... Она и такая мне дорога!
Да и Европа не очаровывает меня.
Ночью хочется пить... Выхожу на станцию... "Воды нет... Не угодно ли пива?" Так и пришлось до Риги протомиться жаждой, ища глотка воды.
Нет, уж лучше наша обыкновенная "вода для питья", которой сколько угодно есть на самой захудалой станции. Мне особенно симпатично было запрещение всякой торговли алкоголем, действовавшее в то время в РСФСР (заведенное еще при старом строе, во время войны).
В Риге читаю в местном Университете по-русски лекцию для студентов на тему "Смысл жизни". Встречаю русских друзей. Все это делает еще мало чувствительным переезд на чужбину.
Из Риги еду в Прагу через Польшу. Ночью проезжаю Гродно, город, в котором я прожил 17 лет - до 1913 года. Здесь прошли мои гимназические годы (от 5 до 8 класса), сюда я приезжал на каникулы из Петербурга, где учился в Университете. Здесь же шесть лет был преподавателем в гимназиях - женской и мужской. Несколько последних лет я преподавал в той же мужской гимназии, где некогда учился сам, и даже с некоторыми из тех преподавателей, которые учили меня.
Поезд подошел к станции Гродно ночью. На платформе, мокрой от дождя, прогуливались щегольски одетые польские офицеры.
Трогаемся дальше. Через окно вглядываюсь в предутренний сумрак... Едем через мост. Вон Бернардинский костел, форштадт, маленькая русская (Владимирская) церковка... Сколько воспоминаний далекого детства теснится в душу!..
Золотое время преподавания русской литературы юношам и девушкам, так чутким к идеализму.
Ученический журнал, литературные и евангельские кружки среди молодежи, хождение в летнее время по деревням в качестве книгоноши Св. Писания в костюме простого рабочего...
Вот и Прага... Старые друзья, близкие еще с 1904 г. по христианскому студенческому кружку в Петербурге, встречают меня на вокзале.
Как хорошо найти друзей и братьев по духу в чужом городе! Я шутя говорил им: "Меня выбросили через окно, но ваше гостеприимство подложило мне перину на мостовой". "Бог вникает во все дела их!" Впрочем, что я говорю? Прага мне не чужой город. Еще в детстве я увлекался житием Яна Гуса, поборника Евангелия, веру которого не могло победить и пламя костра.
Вот он стоит на Staromestskem namesti, иссеченный из камня, с благородным смелым челом, подъятым к небу. "Hledej pravdu, slys pravdu, uc pravde, miluj pravdu, prav pravdu, bran pravdy az do smrti". ("Ищи правду, слушай правду, учи правде, люби правду, говори правду, защищай правду даже до смерти".) Этим заветом он ободряет меня с высоты своего каменного подножия...
Какое счастье знать правду! Лучше с ней умереть, чем без нее жить. Лучше страдать за правду, чем мучиться незнанием правды или изменой ее заветам.

Тайна победы

То, что я пережил за несколько лет в западной Европе, представляет столь многообразный материал, что изложение его требует особой книги.
Я ограничусь лишь несколькими основными впечатлениями.
Прежде всего о старушке Европе, о нашей второй родине, по выражению Достоевского. Я коснулся ее "священных камней", но увы! - они большей частью оказались именно "камнями", изваяниями прошлого, жгучим упреком, обличающими убожество настоящего, то самое банкротство и угасание, о котором пишет Шпенглер в своей книге "Закат Европы!"
Эти памятники, начиная с памятника Яна Гуса, напомнили мне гневные слова Христа: "Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников"...
Реформаторы далекого прошлого, Виклеф, Гус и Лютер, выступали в защиту чистого Евангелия против его человеческих искажений; они реформировали себя и Церковь во имя Евангелия. Реформаторы же наших дней покушаются реформировать самое Евангелие в защиту человеческой моды, капризов и вкусов. И таким образом реформация вырождается в деформацию, и вино Евангелия становится пресной, скучной теорией, мутной водой, которую жаждущие отвергают с гневом и отвращением. На разных конференциях и собраниях, в храмах и университетах я имел уже случай выразить эти мысли в свете нашего религиозного опыта, насколько я в состоянии его сознавать, и в этом я вижу цель своей миссии, своей заграничной "командировки".
И не в этом ли миссия "великого русского рассеяния?" Мы несем из России великую весть всему миру. Мы пришли на Запад из горящего дома. Старые ценности, в том числе и религиозные, испытываются в огне революции, и уцелевает лишь то, что зиждется на вечном Божественном основании, на камне веры во Христа, веры, горящей всецелой любовью. "Они победили его кровию Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти" (Откр. 12:11). В России побеждает только такое цельное христианство, вернее, Сам Христос.
Всякое другое христианство, половинчатая религия, отвлеченный идеализм - горят, как солома, в огненном испытании, в горниле величайшего переворота, перед лицом величайшего экзамена, предъявившего человеку эти жизненные и неизбежные вопросы о труде, о социальной правде, о вселенском братстве, о смысле жизни, о Боге. Этот пожар испытает всю землю. "Година искушений придет на всю вселенную, чтоб испытать живущих на земле", как сказано в Откровении.
Мы пришли из горящего дома, а вы, наши западные братья, живете в этом же доме, только этажом повыше. Мы пришли не для того, чтобы петь вам колыбельные песни и вы продолжали бы беспечно спать на подушке мещанского благополучия. Разве вы не слышите, что в вашем жилище уже пахнет гарью, - пахнет дымом и все это туманное богословие, и все хитроумное сооружение буржуазного христианства, которое задалось безумной целью не мир Христу покорить, а заветы Христа приспособить к миру? Когда-то русский изгнанник Герцен, разочарованный Западной Европой, хотя он был и западник, изрек о западной культуре суровое слово - что в ней "мещанство победит". И вот оно уже побеждает.
Христианство без Христа, будет ли это саддукейское либеральное отрицание живого Бога и чуда, или фарисейский мертвый догматизм, признающий лишь идею Бога и Богочеловека, но не имеющий Самого Бога, Самого Христа, - не устоит в грядущем испытании.
Вот оно идет, как буря и как вихрь.
На площади Революции, в Москве, на бывшем здании Городской Думы, начертаны слова: "Революция есть вихрь, который отбрасывает назад всех, ей сопротивляющихся".
Нет, вы не устоите перед пламенным дыханием этой бури - наоборот, все ваше компромиссное христианство, исповедующее Евангелие в теории и на бумаге, лишь готовит почву и собирает горючий материал для грядущего мирового пожара. Всякая неправда в социальной или мировой, отечественной или колониальной политике - лишнее полено в разгорающийся костер, всякая человеконенавистническая речь в парламенте раздувает его пламя...
"Мы знали, чего мы хотели, и потому мы победили", - писал как-то Ленин.
- Да, вы победите, - говорил социалистам еще до революции один оратор (архимандрит Михаил): - но после всех победителей победит Христос.
Вихрь революции отбрасывает всех, кто ей сопротивляется. Так веруют вожди революции в свою конечную победу над теми, кто сопротивляется революции ее же оружием, т. е. материальною силою. Другой силы не признают материалисты.
Между тем, того, кто утверждает себя в духе, в Боге и Христе, того не опрокинет никакая буря и никакой вихрь - ибо он идет не против, а выше революции. И Христос победит этим Своим "в ы ш е", ибо всякий жаждущий правды, красоты и добра предпочтет то, что выше. "Не воинством, не силою, но Духом Моим", - говорит Господь.
Это я сам испытал на своем маленьком жизненном опыте.
От революции не спасут никакие блокады - ибо "пожар не на крышах домов, а в умах", как говорил Достоевский в "Бесах".
Ее не победят никакие интервенции - кроме интервенции Духа, т. е. внесения в жизнь совсем новой природы возрожденного свыше человека, живущего уже не эгоизмом, а жизнью Христа. Помимо этого возрождения, никто не может "выпрыгнуть из своей классовой кожи", по справедливому выражению социолога Зомбарта, не может из эгоиста и эксплуататора поистине переродиться в новую тварь, в сердце которой начертаны заветы Христа.
Как-то на одной из моих лекций в Москве меня спросили: когда кончится вся эта разруха?
Насколько я помню, смысл вопроса был в том - может ли все это нестроение миновать без вмешательства нового переворота, без вмешательства внешней физической силы? Я ответил так:
"Когда в зимнюю пору поля бывают засыпаны сугробами снега - что делают земледельцы?
Берут ли они лопаты и убирают ими снег? Конечно, нет. Придет вешнее солнце, которое сверху пошлет свои горячие лучи... И растают холодные снеговые пласты...
Когда в душах русского народа взойдет Солнце Правды - Христос - все чуждое, тяжким бременем тяготеющее над нашей землей, сгинет в лучах Лица Господня, как тает воск от огня".
Русский атеизм, сковавший ледяною корою творческую мощь русского народа, есть глубокая болезнь духа.
Может быть, ее назначение в историческом процессе состоит в том, чтобы выморозить всю гниль, накопившуюся в организме русской религиозности. Это железная метла, выметающая сор из храма. Тяжелый молот, который "дробя стекло, кует булат".
Ошибка и грех атеистов состоит в том, что они, - "выливая из корыта грязную воду, выбрасывают и ребенка". Но уже и теперь некоторые из них начинают видеть свой промах.
Бочка рассыпается, когда сбивают с нее обручи.
Так распадается государственная церковь, когда отнимается от нее помощь государства, силой железного полицейского аппарата и внешних привилегий, удерживавшая народ в церкви, словно обручами скреплявшая ее внешнее единство.
Эти обручи разбил тяжкий молот революции; и народ стал уходить из церкви. Остались в ней те, кто связан подвигом личной веры с главой ее Иисусом Христом.
Борьбу против лжи и обмана в религии благословляет Сам Бог. Но когда люди начинают метать камни и стрелы в самое небо, они обрушиваются на их же головы.
Те самые дети, которых атеисты пытались воспитать без религии, восстанут на своих родителей и учителей - и уже восстают.
Несколько лет тому назад происходило в Москве совещание духовенства и мирян православной Церкви.
Был поднят вопрос о борьбе с нарастающим сектантством.
Некто предлагал старую меру - организацию противо-сектантских миссионерских курсов.
Тогда встал убеленный сединами епископ (он же был председателем на собрании) и сказал: "Мера эта уже и в старое время показала свою негодность. Все мы должны признать, что эти штундисты гораздо выше православных в нравственном и культурном отношении. И мы победим их только тогда, когда своих православных прихожан воспитаем так, что они будут выше сектантов по своей нравственной жизни".
Тут опять был выражен тот же закон истинной победы - "не против, а выше, поп contra, sed supra". Победа лежит в превосходстве. Поистине, борьба между людьми есть состязание в благородстве.
Побеждает в последнем счете тот, кто поступает благороднее.

* * *

Второе применение этого же закона превосходства, которое я вывел из опыта, описанного в этой книге - касается тюрьмы.
Хотите ли вы, чтобы не было тюрем?
Конечно, простейший способ решения этой социальной проблемы есть внешнее уничтожение тюрем.
Это и сделала с большим увлечением революционная толпа в Петрограде в начале переворота, предав огню знаменитый Литовский замок, Окружной суд и т. д.
Но вскоре на место этих уничтоженных зданий появились новые так же, как на место каждой головы Лернейской гидры, срубленной Геркулесом, появлялась новая.
Так же и после французской революции Бастилия осталась Бастилией - разве что поставили ее в другом месте и украсили золотыми буквами, выражающими великие лозунги: "Братство, равенство, свобода".
Тюрем не будет лишь тогда, когда будет устранена главная причина их, т. е. грех, все равно, чей грех - заключаемого в тюрьму или того, кто его сажает. Грех искони построил тюрьму. А грех не сожжешь никаким физическим пламенем. Он несгораем, а вместе с ним несгораема и тюрьма.
Но есть огонь, который сжигает и грех своим очистительным пламенем, и этот огонь принесен на землю Христом. "Огонь пришел Я низвесть на землю, и как желал бы, чтобы он уже возгорелся".
Хотите ли уничтожить тюрьмы? Тогда освобождайте человека из плена греха. Поднимите его духовно. И тут опять тот же закон - "поп contra, sed supra", "не против, но выше".

* * *

Кроме старушки Европы, я встретил на Западе еще одну старушку, с знакомыми и родными чертами - это нашу эмиграцию.
Как трогательна эта жажда сохранить в целости все священное на чужбине - и язык, и литературу, и обычаи, и религию, и общественные идеалы! Но как печально, что эмиграция во многом оказывается лишь такой старушкой, которая "вся в прошлом" - даже и будущее представляется ей лишь, как реставрация прошлого со всеми теми особенностями русского быта и государственности, которые и привели к катастрофе... Как будто и не было войны и революции с потоками крови и слез! Как будто она ничему не научилась! И она предпочитает жить в созданных фантазией грезах (хотя бы и религиозных), забываясь в тяжелом летаргическом сне.
Бедная, бальзамированная Россия! Она забывает, что чудо воскресения России, как и всякое чудо, совершается не против природы и не помимо природы и реальной исторической действительности, а лишь выше природы (поп contra, non praeter, sed supra).
Но, конечно, всякое обобщение и тут опасно. Лжива обобщенная мысль некоторых эмигрантов, что там, "за красной чертой" - все плохо, как в зачумленном лагере. Я видел и пытался показать в этой книге, что и там жив творящий Бог, и там "душа - по природе христианка", и в самом богоборчестве своем она подчас восстает не против Бога, неведомого ей, а против божков и религиозных предрассудков - бунтует не против религии, а против религиозного дурмана, не против служителя и священника Бога живого, а против "служителя культа", который кадит, зевая и крестя лениво рот, и заботится не об овцах, а об их шерсти.
Так и в Европе я встретил наряду с бесплодным рационализмом и молодую, ключом бьющую энергию веры, апостольскую ревность о цельном и чистом Евангелии, о воплощении в жизнь заветов правды и братства, как основ счастливой трудовой жизни.
Встретил не только священные камни прошлого, но и живые камни, из которых создается вселенский храм...
Так и в эмиграции я нашел немало подлинной религиозной жажды, подлинного стремления раз навсегда отделить религию от политиканства и освободить Церковь от обмирщения. Встретил горячую веру в грядущее сочетание (синтез) Правды Востока и Правды Запада, правды о Небе и правды о Земле, слияние в цельном религиозном порыве созерцательного и деятельного начала, вечно-женственного и творчески-мужественного, старых ценностей и новых дерзающих откровений.
А пока все это будет и свершится, мы странствуем в великом рассеянии, мы ходим по улицам Парижа, Лондона и Берлина - учимся и свидетельствуем о том, чему научила нас величайшая в мире катастрофа. "Слушайте русскую революцию, слушайте ее всем сердцем", и поймите ее предостерегающие уроки, те огненные письмена, которые Бог (ибо Он есть и Бог истории) начертал на стенах современного Вавилона:
"Мене, Текел, Перес".
"Твои дни сочтены! Ты взвешен на весах и найден очень легким! Разделено царство твое и отдано твоим недругам". (См. Дан. 5).

Послесловие

Кончая свою книгу, я напоминаю себе и читателю цель, с которой я взялся за перо.
"В Боге восхваляю я слово Его".
Бог и слово Его - вот внутренняя тема моего изложения.
Я не пишу в защиту Бога - подобная мысль была бы безумной.
Также и лекции мои в России не имели своей целью защищать Бога.
Бог не нуждается в нашей защите, - мы нуждаемся в Его защите.
Человек и его человеческое достоинство нуждается в защите - и во имя этого достоинства нуждается в оправдании и одухотворении наша вера в Бога.
Ибо справедливо говорит Владимир Соловьев: "Верить в Бога есть наша нравственная обязанность. Мы можем не исполнять своей нравственной обязанности, но тогда мы неизбежно теряем свое нравственное достоинство". ["Духовные основы жизни".]
В своей книге я хотел показать, что Бог есть Бог, что Он есть Царь царствующих и Господь господствующих.
Я хотел показать то, что я сам видел и испытал.
Я видел, что Бог верен и хранит каждого, кто предал себя Его воле.
Бог обращает зло и страдание во благо.
"Любящим Бога все содействует ко благу".
Тюрьма послужила мне во благо и способствовала лучшему осуществлению цели моей жизни. В те дни трудно было попасть в тюрьму для распространения Евангелия. Между тем, я уже давно вел эту работу. И вот теперь я получил не только доступ в этот запертый мир, но и помещение в нем, так сказать, квартиру со столом и надежной охраной. Я не говорю уже о многих добытых в тюрьме приобретениях, духовных и интеллектуальных, - из коих самым главным я считаю вышеупомянутое откровение:
"Со Христом и в тюрьме свобода, без Христа и на воле тюрьма". Разве не знакома всякому хотя бы вторая, теневая половина этого откровения? Разве не пережил каждый из нас этот горький опыт, подтверждающий, что мир, поскольку он живет без Бога, есть большая тюрьма, плен и рабство греха?
"Пролетариям нечего терять, кроме своих цепей", говорится в известном коммунистическом манифесте.
Христианин же, отрекаясь от этого мира, поистине не теряет ничего, кроме цепей греха. "Христианин никогда ничего не теряет, но всегда приобретает".
В изгнании я узнал еще одну истину.
Хотя отечество мне ближе, чем чужая сторона, но со Христом и на чужбине не ощущаешь сиротства, в то время как без Христа мы и на своей родине чужие, лишние и беспочвенные изгои, скитальцы (былинка "перекати-поле", по выражению Достоевского в "Речи о Пушкине").
Вторая цель моей книги - "восхваление слова Его".
Если кто-нибудь полагает, что мои лекции в защиту Евангелия имели в известной степени успех благодаря моим знаниям или моему искусству спорить, то такой человек глубоко ошибается.
Никогда я сознательно не ставил себе целью победить своих оппонентов: я хотел лишь показать ложность и несостоятельность их идей, поскольку они направлены против вечного Божьего Слова. И опять скажу - не я защищал своим доказательством Слово Божие, но оно всегда приходило мне на помощь и влагало меч в мои недостойные уста и руки.
Кто-то верно сказал, что защищать слово Божие это все равно, что защищать льва, сидящего в клетке: лучше выпустить его из клетки, а уж тогда он сам сумеет себя защитить.
Когда я самодовольно и самоуверенно строил подпорки для слова Божия от своего ума, то, обыкновенно, они были посрамляемы мудростью мира сего.
Почти всегда перед лекцией я очень волновался, до физической боли. И чем больше я страдал, тем более ответственное и успешное собрание предстояло мне, как потом оказывалось.
В минуты сознания моей полной слабости, беспомощности и недостоинства мне вспоминались слова: "Довольно для тебя благодати Моей (точнее: у Меня), ибо сила Моя совершается в немощи".
Сколько раз в минуту такого уныния мне приходили на память слова Вл. Соловьева: "Иди! Ангелы Божьи идут впереди!"
И действительно, если мы предпринимаем что-либо во имя Божие и для Его славы, Бог посылает вперед огнекрылых воителей, в белых ризах, с пламенными мечами...
Ибо "не ваша война, а Божия". "Бог будет поборать за вас".
Если я иду по Его поручению, "Он со мною, как сильный ратоборец". Все мы, и более образованные в книжном смысле и полуграмотные, исповедывавшие Евангелие в России, свидетельствуем о непреложности обетования Христа:
"Ибо Я дам вам уста и премудрость, которой не возмогут противоречить, ни противостоять все противящиеся вам".
Нам нечем гордиться перед своими противниками: добросовестные и искренние из них "доблестно" защищались и нападали, и не их вина, что против пламенного меча Божьего слова они имели в руках картонный меч человеческой мудрости - скорее, это вина и несостоятельность книжной мудрости.
И потому не нам принадлежат слава и одобрение за то, что слово Бога оказывается верным. "Не нам, не нам, а имени Твоему!"
Только бы нам быть верными проводниками этого слова, звучными трубами из чистого, чеканного серебра!
Только бы быть стрелами в колчане Вседержителя!
"Туда, Господи, веди Твоих героев".
Секрет победы словом заключается не в удачном споре с противником, не в том, чтобы говорить против него, а в том, чтобы говорить выше его, с большим достоинством и благородством и о более достойных вещах.
Этой-то никем не превзойденной, возвышенной красотой дышат слова Божий.
"Мои мысли не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но, как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших".
И потому простые рыбаки "пленяли всякое помышление в послушание Христу".
Цель слова не в том, чтобы победить противника, но в том, чтобы убедить его стать на сторону истины. И потому нужно говорить не против человека, а за человека: нужно говорить лишь против его заблуждения и греха; сам же человек - будь он самый ожесточенный атеист, - достоин искренней любви. Она-то и обезоруживает и заставляет не упорствовать в ошибочном убеждении. Самое главное в беседе - это вступить в благородный контакт с собеседником и действовать, так сказать, изнутри его самого, исходя из его совести, а она-то всегда будет на вашей стороне, если вы действительно исповедуете Божию правду.
Против правды честный не захочет, а нечестный не сможет возражать.
В Самарском Университете, после публичной лекции "Наука и религия", я сказал перед лицом нескольких сот студентов: "Кто из вас знает научно установленные факты, противоречащие Библии, пусть выйдет вперед!"... Никто не вышел.
Другой раз в том же зале один из слушателей стал говорить против Христа. Я внутренне молился, ища ответа. И вдруг он перестал говорить, словно осекся. Он забыл свои мысли. Помолчал и сел. Я тоже ничего не сказал против него.
Высшее торжество слова Божия не в том, что оно отражает всякие нападки, а в том, что оно убеждает и Савлов-гонителей делает своими апостолами.
По неоглядным равнинам нашего отечества идет это победное небесное шествие: "впереди его Тот, у Которого очи, как пламень огненный... Имя Ему: Слово Божие... И воинства небесные следуют за Ним, облеченные в виссон белый и чистый. Из уст же Его исходит острый меч, чтобы им поражать народы... На одежде и на бедре Его написано имя: Царь царей и Господь господствующих". (Откр. 19). И я видел этот триумф Библии в СССР, и он ширится все дальше, возрождая и преображая русский народ для светлой, творческой жизни.
"Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю и делает ее способной рождать и произращать, чтоб она давала семя тому, кто сеет, и хлеб тому, кто ест: так и слово Мое, которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его".
Когда-то в студенческие годы и я воевал против некоторых истин Слова Божия, но оно оказалось выше всего самого заветного, к чему я стремился - и мог ли я отказаться от высшего ради низшего? Мог ли я предпочесть слабость, уныние и рабство - силе, радости и свободе?

* * *

Чрез борьбу и хаос дикий,
Чрез страдание и ложь
Ты к гармонии великой
Народ измученный ведешь.

Мережковский
Россия больна, смертельно больна...
Но над ее смертным одром тихо склоняется Христос.
Он влагает Свои исцеляющие персты в раны, истекающие кровью, покрывает их чистою ризой Своей.
На наших глазах сбываются три великих предвидения Достоевского, выраженные в романе "Бесы": и "мужики с топорами", и комсомольские костры, в богоборческом буйстве сжигающие символы святынь человечества, и, наконец, - духовное исцеление России. Герой романа, обанкротившийся атеист Верховенский в конце концов, там на распутье, в постоялом дворе, под влиянием Евангелия находит Бога и пророчествует о больном духовно русском народе, одержимом, словно гадаринский бесноватый: "Великая мысль и великая воля осенят "душу больного", и он исцелится и "сядет у ног Иисусовых, и будут все глядеть с изумлением".
И эта кроткая женщина-книгоноша, которая (в конце романа "Бесы") приносит евангельскую весть больной русской душе - не является ли она прообразом религиозного движения в современной России, движения ко Христу и Евангелию, рождающего могучий и радостный аккорд, которым разрешатся наши внутренние диссонансы, вековые болезни нашего духа.
Однажды Александр Блок присутствовал на литературном вечере, посвященном его поэзии. Критик указал на неестественность окончания поэмы "Двенадцать", ибо там, впереди двенадцати красноармейцев, опьяненных буйством разрушения, изображен Христос.

Впереди с кровавым флагом
За вьюгой невидим
И от пули невредим,
Нежной поступью надвьюжной,
Снежной россыпью жемчужной,
В белом венчике из роз
Впереди - Иисус Христос.

В свое оправдание Блок сказал тогда, что он создал такое заключение против своей воли, и когда хотел устранить его, то не мог этого сделать, повинуясь какому-то властному, необъяснимому зову.
Конечно, неестественно, чтобы Христос шел впереди разрушения и убийства. Но вполне естественно, чтобы душа человека, утомленная разрушением, опустошенная безбожием, возжаждала света и устремилась за Христом, несущим знамя, обагренное не кровью убийств, но Своей пречистою Кровью, пролитой за всех и за вся.
И поистине "после всех победителей победит Христос", "от пули невредимый", за вьюгой и хаосом борьбы невидимый...
"И Агнец победит их, ибо Он есть Господь господствующих и Царь царей; и те, которые с Ним, суть званные и избранные и верные" (Откровение Иоанна).
А путь к этому светлому будущему - подвиг любви и молитва веры.

О нашей родимой земле
Миром Господу помолимся.
О наших полях пустых и холодных
О наших безлюбых сердцах,
О тех, что молиться не могут...

Так говорит в своей "Молитве о России" Илья Эренбург, один из светских писателей современной России.

* * *

13 августа 1926 года умерла в Москве моя мать. Эта скорбная весть пронзила меня на чужбине. С тех пор, как она осенила меня своим последним благословением у дверей нашего дома в Москве, я так и не увидал ее больше и даже не посетил ее могилы...
Теперь я хотел бы положить на эту могилу несколько цветков, которые рождает во мне благодарное воспоминание. Это три завета-предания, которым я хотел бы следовать в своей жизни. Они так всечеловечны, что я должен поделиться ими с моими читателями.
Первое ее любимое изречение гласило:
"Будь хорошим, и везде тебе будет хорошо".
В этом простом слове в сущности заключается вся глубина и высота идеализма, вполне оправданного и жизненным опытом и Божественной мудростью: "Ищите же прежде всего Царствия Божия и правды Его, и это все приложится вам".
Второй завет она высказала мне однажды по поводу ораторского искусства.
Возвратясь домой после моей лекции в московском Политехническом Музее на тему: "Религиозная вера, как основа жизни", - она сказала: "Все это хорошо... Но одного я не одобрила бы: ты часто употребляешь слова: "вероятно" и "мне кажется", "как я полагаю". Разве можно так говорить о Боге?"... Это было лет восемь тому назад; с тех пор я обратил серьезное внимание на эту сторону своего слова, ища причину подобной неопределенности, конечно, и во внутреннем своем духовном состоянии.
Этот завет определенности и объективной ясности соответствует апостольскому слову:
"Если труба будет издавать неопределенный звук, кто станет готовиться к сражению?"
И в третьем завете она воплотила всю свою натуру (недаром она происходила от старинной казачьей запорожской фамилии Майборода - представители которой позднее сменили меч на крест - и уже отец ее был православным сельским священником). [Ее родной брат сменил меч на лиру и завоевал лавры на поле русского искусства красотой своего голоса (известный певец Мариинской оперы В. Я. Майборода).]
"Лучше тебе идти в тюрьму, чем отказаться от проповеди Евангелия", - сказала мне мать.
Этот завет мы найдем в Новом Завете, в 11 главе Послания к Евреям, где говорится о людях веры, таких, как Моисей, который "лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение".
"Лучше прекрасно умереть, чем постыдно жить", - говорит Антигона у Софокла.
"Лучше сто лет питаться живым, чем триста лет падалью", - говорит орел ворону в народной сказке.
Нельзя проповедовать Евангелие и не страдать.
И разве станет воин жаловаться на раны, когда видит своего Вождя истекающим кровью на кресте?
Однажды, лет десять тому назад, я был приглашен местным священником проповедовать за литургией в храме Большого Вознесения на Большой Никитской улице, в Москве. Когда я облачился в стихарь, он благословил меня у престола и дал поцеловать крест.
- Это в знак того, что вы берете на себя крест благовествования, - сказал он.
Вот и сейчас, когда я пишу эту книгу, в чужой стране, я вижу перед собой на столе все эти дни крест из зеленой хвои - кто-то положил его или забыл здесь. Какое хорошее напоминание о том, что и книгу писать не стоит с иною целью и в ином духе, как взявши крест и следуя за Ним!..
В тот вечер, когда я покидал Москву и в последний раз видел свою мать, мы вместе молились:
"Боже, дай нам вновь свидеться, если не здесь, то там, у Престола Твоего".
А теперь отпало это "если", и я влагаю всю свою веру в три последние слова: "у Престола Твоего".
Там произойдет наконец эта встреча, которая разрешит все скорби, загадки и вопросы этой жизни.
Мы все идем туда - хотим или не хотим, верим или не верим.
Возвратясь из тюрьмы домой, я сказал матери в минуту радостного свидания: "Стоило посидеть в тюрьме ради такой радости!"
А когда мы придем туда, мы увидим Самого Христа в неизреченной славе, мы встретим у ног Его своих близких, и отца и мать - тогда, с высоты вечности оглядываясь на эту маленькую землю и на свое маленькое прошлое, мы скажем: "стоило ради такого несказанного блаженства там на этой земле потрудиться и пострадать из-за любви ко Христу и людям!"
И мы войдем в новый мир, где нет ни тюрем, ни больниц, ни кладбищ, где все пронизывает одна неперестающая Светлая Радость - ибо там "Бог будет все во всем".

Германия, Гарц, 22 янв. 1927 г.

Издательство "Библия для всех", Санкт-Петербург, 1995


Заповеди блаженства (Джон МакАртур-младший)

Джон МакАртур-младший

Заповеди блаженства

Оглавление

Вступление
1. Исследуйте самих себя
2. "Блаженство"
3. "Блаженны нищие духом"
4. "Блаженны плачущие"
5. "Блаженны кроткие"
6. "Блаженны алчущие"
7. "Блаженны милостивые"
8. "Блаженны чистые сердцем"
9. "Блаженны миротворцы"
10. "Блаженны изгнанные" Часть первая
11. "Блаженны изгнанные" Часть вторая
12. Заключение

Вступление

Недавно Господь вдохновил меня на проповедь библейской доктрины о спасении. Я глубоко озабочен тем, что многие проповедники - евангелисты, выступающие по радио и телевидению, а также в печати не совсем точно освещают вопрос о спасении человека. Церковь снова встретилась с древней проблемой, известной под именем "поверхностной веры" или "легко доставшейся благодати".
Многие люди только примкнули к Иисусу Христу. Им говорят, чтобы они просто "верили в Христа", а все остальное приложится само собою. Несмотря на то, что Евангельская Весть поистине очень проста, такое "легковесное" учение совершенно недостаточно, в сравнении с тем, что говорит Иисус Христос в проповеди о блаженствах.
Тщательное изучение Евангелия от Матфея и особенно Нагорной проповеди дает нам совершенно ясное представление о том, какими должны быть условия истинного спасения. Заповеди блаженства поразили меня как ничто другое в жизни. Они указывают на путь, вернее раскрывают те совершенства, которыми должна обладать истинно спасенная душа и открывают источник подлинного счастья.
На всех серий проповедей, с которыми я выступил почти за одиннадцать лет моего служения в церкви "Община Благодати", в этой серии наиболее ясно изложены вопросы сознания греховности, самоанализа и ответственности за обращение погибающих.
Материал в этой книге изложен в форме серии проповедей на отдельные темы с примерами истинного спасения, провозглашенным нашим Господом Иисусом Христом.
Я молюсь о том, чтобы вы, услышав проповедь Господню, стали новым человеком.

С искренним уважением ваш брат во Христе,
Джон МакАртур

1. Исследуйте самих себя

"Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына"
(2 Иоан. 9).
Иисус Христос приносит человеку счастье.
К сожалению, не все правильно понимают и не все верят в это. В действительности многие христиане не уверены в том, пережили ли они истинное блаженство в своей жизни. В самой первой проповеди Иисуса Христа, записанной в Евангелиях, постоянно повторяется слово "блаженны", и истина, изложенная в ней, настолько революционна, настолько ломает старые представления, что она подобна бомбе, разорвавшейся в сознании людей, слушавших Иисуса.
Истина, изложенная в Нагорной проповеди сильно затронула сознание тех, кто слушал эту проповедь, поскольку они вынуждены были проверить свои позиции в отношении Бога, в свете норм ясно изложенных Иисусом Христом. В таком самоисследовании нуждаются в наше время многие современные верующие. Сегодня создалась атмосфера поверхностной веры, при которой люди, испытав первоначальное счастье знакомства с Евангельской Вестью, не переживают потом глубокого и постоянного блаженства, получаемого от истинного послушания Христовым заповедям. Господь сознавал, что возникнет проблема поверхностной веры, как сказано об этом в Евангелии от Иоанна 8:30-31: "Когда Он говорил это, многие уверовали в Него. Тогда сказал Иисус к уверовавшим в Него иудеям: если пребудете в слове Моем, то вы истинно Мои ученики". Этими словами Иисус Христос ясно указал на то, что недостаточно иметь поверхностную веру.
Концепция поверхностной веры противоречит также учению об уверенности в спасении, изложенному в новозаветных посланиях. Жизнь истинного верующего нигде не обрисована как легкое и приятное существование. Верующий призван жить жизнью послушания, в которой вера должна проявлять себя в повседневных поступках. Жизнь послушания должна истекать из непосредственного и живого общения верующего с Иисусом Христом. Вечеря Господня символизирует глубину истинного пребывания в Иисусе Христе.
Вечеря Господня является наиболее прекрасным, священным и уникальным актом поклонения церкви, искупленной кровью Иисуса Христа. Это священное время воспоминания о крестной смерти Христа и анализ своих позиций в отношении Бога.
Хлеб говорит о теле Иисуса Христа, а вино - о Его крови, вместе же они приводят нас ко кресту, на котором Он был распят.
Более того, это акт общения с живым Иисусом Христом. В Евангелии от Луки 22:19 Иисус говорит: "Сие творите...", а поэтому, совершая хлебопреположение мы проявляем послушание Ему. Я участвую в Вечере Господней так часто, как только я могу. Хлеб и вино всегда являются для меня символами тела и крови Иисуса Христа.
Некоторые христиане очень редко, или вообще никогда не участвуют в приломлении так же, как некоторые не хотят проявить послушание в вопросе крещения. Иногда это вызвано простой неосведомленностью, поскольку они просто не понимают важности хлебопреломления и крещения. Иногда это вызвано простой неосведомленностью, поскольку они просто не понимают важности хлебопреломления и крещения. Иногда же это вызвано просто непослушанием. Такие верующие поступают "по плоти". Возможно, что те, кто не желает засвидетельствовать перед миром о своей вере принятием крещения или участием в Вечере Господней, вообще не являются христианами. Они могут думать что они верующие, но они не являются таковыми.
Но знаете ли вы, что может быть хуже неучастия в Вечере Господней? Это участие в ней тогда, когда вы не достойны этого делать. И если вы это делаете, то становитесь виновными против тела и крови Господа нашего Иисуса Христа, как это ясно сказано в 1 Послании к Коринфянам 11:27 и далее в стихах 28-29: "Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем".
Это очень серьезно, когда христианин приступает к Хлебопреломлению, не производя нужного покаяния и не желая прежде всего искать святости и праведности. Но еще хуже, когда к Столу Господнему подходит человек, который вообще не является христианином. Не откладывайте эту книгу в сторону, говоря себе и Богу, что эта книга не имеет к вам отношения, поскольку вы уже многие годы являетесь христианином. Заповеди блаженства призывают человека к полному самоисследованию. К тому же призывает нас и апостол Павел во 2 Послании к Коринфянам 13:5: "Испытывайте самих себя в вере ли вы?" Павел призывает доказать это. Если для убеждения в собственном спасении было бы достаточно просто указать на то, что вы когда-то в прошлом пережили его, то зачем бы Павел призывал нас испытывать самих себя? Здесь речь идет о чем-то большем.
Вы можете сказать: "Я действительно христианин. Я верю. Я решил принять Иисуса Христа". Многие обращаются к прошлому, желая найти подтверждение своей убежденности в спасении, но знаете ли вы, что Библия ничего не говорит о таком методе? Она никогда не указывает на прошлое. Она всегда говорит о доказательствах спасения в настоящей жизни человека. Глагол "испытывать" стоит в настоящем времени и означает постоянно продолжающееся действие: "постоянно испытывайте самих себя".
Вы скажете: "Но как я могу испытать самого себя и узнать, являюсь ли я истинным христианином?" Давайте вместе с вами обратимся к 5-ой главе Евангелия от Матфея. Когда Иисус Христос приступил к Своему служению, у иудеев, уже были сложившиеся понятия о праведной жизни. Но их убеждения были основаны на собственных понятиях и на собственных представлениях о святости. Речь шла о внешней самоправедности, основанной на делах.
Иисус Христос опроверг их представления и сказал им, что Он предлагает новые нормы для жизни и новые критерии, которыми можно определить является ли человек поистине обращенным и искупленным. Он показал какой должна быть жизнь гражданина Божьего Царства.
Хотите ли вы испытать себя? Позвольте Духу Божьему сопоставить ваше спасение с фактами, изложенными в Нагорной проповеди. Нормой и ключом ко всему является всего одно слово: "праведность". Иисус Христос говорит: "Если вы являетесь детьми Царя царей, ваша жизнь будет характеризоваться праведностью".
Недавно одна женщина рассказала мне о своей знакомой, которая ходит с ней в одну церковь и говорит, что она христианка, но живет с мужчиной не будучи с ним в браке. Является ли она действительно христианкой? Такой вопрос вполне уместен. В первом Послании к Коринфянам в 6-ой главе сказано, что блудники не наследуют Царства Божьего. Но почему? Потому что блуд - это неправедность, а истинное обращение всегда характеризуется праведностью. Христиане могут впасть в блуд, но тогда они не отличаются от нехристиан. А поэтому вполне законно поставить под сомнение вопрос - спасена ли эта женщина.
Ключевым стихом ко всей Нагорной проповеди является 20-ый стих 5-той главы, где Христос сказал: "Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное". А ведь книжники и фарисеи были людьми, которые посещали ежедневно храм, давали десятину, постились и молились. Это были очень религиозные люди!
И тем не менее, Иисус говорит: "Пока ваша праведность не превзойдет их праведность, вы не войдете в Мое Царство". Основой всего является праведность. Именно праведность отделяет обращенного человека от мира. А праведность означает правильно жить, соответственно Божьим нормам по Божьему определению. И если мы живем не так, то наше спасение находится под вопросом, как с точки зрения других людей, так и с нашей собственной, (обычно выражается это чувством неуверенности).
Когда я встречаю людей, которые называют себя христианами, но чья жизнь не соответствует их утверждению, мне на память всегда приходит Послание к Евреям 12:14: "...святость, без которой никто не увидит Господа". Во 2 Послании Тимофею 2:19 говорится: "Познал Господь Своих". Но кто же является своим для Господа? Те, кто названы Его именем и удаляются от всякой неправды.
В Послании к Титу 1:16 говорится: "Они говорят, что знают Бога; а делами отрекаются, будучи гнусны, и непокорны, и неспособны ни к какому доброму делу". Исповедание ничего не означает без послушания, без праведности, без святости и без удаления от всякой неправды.
Однажды я слышал от одного проповедника следующее: "Разве это не прекрасно, если вы можете придти к Иисусу Христу, не меняясь ни внутренне, ни внешне?" Может ли такое заявление быть истиною? Конечно же, нет. Должно произойти преобразование. Конечно, можно придти к Иисусу Христу такими, какими мы есть, но если и дальше оставаться такими, какими мы были, то как можно знать, что поистине обратились? Во 2 Послании к Коринфянам 5:17 об этом сказано очень хорошо: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое".
Быть праведным - это не означает, что мы никогда больше не будем грешить. В 1 Послании Иоанна 1:9 сказано, что христиане всегда должны исповедовать свои грехи. А это определенно говорит о том, что мы постоянно грешим. Рано или поздно, мы снова встречаемся в жизни с тем или иным грехом. Но мы исповедуем его, отвращаемся от него, каемся о нем и презираем его. Мы никак не можем любить грех. "Кто любит мир, в том нет любви Отчей" (1 Иоан. 2:15). А Иаков говорит: "Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу" (Иак. 4:4).
У верующего должен быть совершенно иной подход к жизни. Да, мы грешим, однако мы ненавидим наш собственный грех, как об этом говорит апостол Павел в 7-ой главе Послания к Римлянам. Мы будем алкать и жаждать правды. Мы будем стараться быть послушными Богу, мы будем любить наших братьев и ненавидеть зло этого мира. Это и есть истинный христианский путь и истинное спасение.
Нельзя доказать, что вы действительно христианин, если идти по старой греховной дорожке жизни. Принять решение следовать за Христом, выйти на призыв церкви или прочесть брошюру о покаянии - это вовсе не является библейскими критериями получения спасения. Библейские критерии спасения должны проявляться в вашей повседневной жизни. Если же их нет, то вы или плотской христианин, или вовсе не христианин. И вполне возможно, что только вы и Бог знаете, кто вы есть на самом деле. Более того, возможно, только один Бог знает это, поскольку человек всегда может впасть в заблуждение.
С болью в сердце должен сказать, что не все в нашей церкви, где я служу пастором - истинные христиане. Как мы убедимся в следующих одиннадцати главах, если человек не потрясен до самой глубины своего естества, если он не ощущает своей греховности, если он не жаждет праведности больше всего остального на свете, то вполне возможно, что он не является христианином.
Именно такие критерии христианства даны нам Господом. Он говорит, что прежде всего нужно правильно войти в Его царство. Именно с этого и начинается Нагорная проповедь.
Много людей приходят к Иисусу с мыслью, что Господу нравятся таланты, которыми они обладают. Мы поощряем их, когда говорим: "Как было бы прекрасно, если бы тот или этот пришел ко Христу. Господь поистине смог бы использовать ... и т.д." Бог не нуждается в этом. Можно ли рассчитывать на то, что Бог нуждается в каких-то наших способностях в дополнение к Своему могуществу? Нет. Если вы не придете к Иисусу Христу на условиях, которые ставит Он, вы не придете к Нему вообще. А Его условия следующие: сознание своей духовной нищеты, сокрушение о греховности, кротость и жажда праведности.
Граждане Божьего Царства милосердны, чисты сердцем, миротворцы, гонимы и поруганы. Если вы уже несколько лет тому назад приняли решение идти за Христом, но не проявляете этого в своей жизни, то вы еще не спасены. Вам нужно придти ко Христу с сознанием своей духовной нищеты и раскаянием в грехах. Только в тот момент ваше обращение станет истинным, и только в тот момент вы войдете в Его Царство.
Если вы - истинный христианин, это проявится в пребывании не только в Царстве Божьем, но и вашей повседневной жизни вы будете отличаться добродетелями. В Евангелии от Матфея 5:13 Христос называет нас солью земли, а в стихе 14 светом для мира. Если человек является истинным христианином, то жизнь его будет чиста и будет явно отличаться от жизни мирских людей.
Дело в том, что мир этот подобен мясу, которое быстро портится. Однако соль предохраняет его. Вот почему на земле наступит Великая Скорбь, когда церковь Христова будет взята от земли, т.е. когда не станет этой соли. Именно христиане являются предохраняющим средством среди разлагающейся цивилизации. Мы должны быть светом, светящим на вершине горы, а значит, должны ясно отличаться от окружающего нас мира.
Что же можно сказать о свидетельстве примером нашей жизни? Замечают ли окружающие нас люди, что мы отличаемся от них? Или же мы делаем то же самое, что делают мирские люди? Изменилась ли наша жизнь тогда, когда мы стали христианами?
Господь говорит, что и другие черты будут характеризовать чадо Божье, а именно, послушание. Мы будем стремиться исполнять Божьи законы (Матф. 5:17-19). Фактически, чувство безопасности покоится на приверженности к послушанию Богу. Теряя послушание, человек - теряет чувство безопасности.
Уверенность - это дар Божий, но этот дар непокорные верующие не получают. Прочтите что говорит апостол Петр. "Поэтому сейчас вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь" (2 Пет. 1:5-7).
Но какова же цель такой добродетельной жизни и таких истинно духовных черт характера.
"Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа; а в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь" (2 Пет. 1:8-10).
Речь идет не о том, чтобы заслужить или сохранить спасение. Все это уже скреплено навеки всемогущим Богом. Апостол Петр говорит здесь о чувствах уверенности, доверии и безопасности, которые должны сопровождать верующих, входящих в Царство Божье.
Пренебрежение к послушанию приводит к потере чувства уверенности. Таким образом, спасение, свидетельство, чувство уверенности и безопасности зависят от проявления в жизни христианина качеств, данных в Нагорной проповеди Господа.
Апостол Павел в 7-ой главе Послания к Римлянам говорит о своем сильном стремлении и жажде исполнять закон Божий, о наслаждении законом Божьим и о своей любви к закону Божьему, несмотря на то, что грех всегда терзал его. Спасены ли вы в действительяости? Сожалеете ли вы о совершенных грехах и сокрушаетесь ли вы о греховном сердце? Отличаетесь ли вы явно от мирских людей? Повинуетесь ли вы Богу? Ощущаете ли вы жажду в сердце, чтобы исполнять волю Божью?
Если вы действительно обратились к Богу, вы будете мыслить совершенно иначе. Вы получите другое сердце. В книге пророка Иезекиля 36:26 Господь говорит, что у искупленного человека Он берет сердце каменное упорное и дает ему сердце плотское, т.е. новое сердце. Иисус сказал иудеям, что ненависть и похоть - это такие же большие грехи, как и убийство и блуд. Это означает, что вся проблема заключается именно в сердце человека (Матф. 5:21-32).
Если кто-то говорит, что он христианин, но занимается прелюбодеянием, блудом или гомосексуализмом, или совершает другие подобные этим грехи, то согласно 1 Посланию к Коринфянам, 6 главе такой человек Царства Божьего не наследует. Человек не желающий придти ко Христу на Его условиях, но стремящийся сделать это на своих собственных условиях не достигнет никакого результата.
Христос также сказал, что если вы являетесь истинным чадом Божьим, то будете говорить только добрые слова (Матф. 5:33). Уста всегда говорят от избытка сердца. Иисус говорит, что если сердце человека жаждет праведности, он будет проявлять послушание Господу. А послушание способствует правильному мышлению, и в таком случае из его уст всегда будут исходить только правильные слова. И что бы человек ни делал, его действия будут праведными. Он не будет воздавать злом за зло, но будет отзывчивым человеком. Если кто попросит что-то одно, он даст ему два. Стих 43 говорит, что человек будет любить своих ближних и даже своих врагов. Да, будет любить даже мытарей!
В стихе 48 Иисус говорит, что вся суть состоит в том, чтобы верующий был подобен Богу. Не считайте себя христианином только на том основании, что вы пять лет тому назад отозвались на призыв и вышли в церкви вперед, к кафедре. Не считайте себя христианином только потому, что когда-то подписались на обещании служить Богу. Не пытайтесь говорить Богу, что вы являетесь христианином потому, что когда-то заходили в молитвенную комнату и беседовали со священнослужителем. И не пытайтесь говорить даже самому себе, что являетесь христианином потому, что когда-то один из священнослужителей сказал что вы уже христианин.
Уверенность - это результат действия Духа Святого. Он дает уверенность в качестве внутреннего свидетельства (Рим. 8) и подтверждает это внешними проявлениями. Иаков говорит, что вера без дел мертва. Об этом же говорит Иисус в Евангелии от Иоанна 8:31: "Если пребудете в слове Моем, то вы истинно Мои ученики". Этим Христос утверждает, что христианина характеризует умение правильно мыслить, проявлять послушание, правильно говорить и праведно поступать.
Иисус также говорит, что чадо Царства будет правильно поклоняться Богу. Это будет истинное поклонение (Матф. 6:1-18), а не такое, как у религиозных лицемеров, которые трубят перед собою, молятся, творят милостыню и постятся, чтобы показать свою религиозность.
Истинный христианин также имеет правильное отношение к деньгам и к миру. Он не любит деньги. У евангелиста Матфея сказано, что истинные чада Царства Божьего не собирают себе сокровища на земле, когда у них появляется такое искушение. Несовместимо также и следующее: стремиться одновременно напоминают сами себе, что являются рабами Божьими дружить с миром и с Богом. Если вы любите мир, в вас нет любви Отчей.
В Евангелии от Матфея 6:25-34 говорится, что чада Царства Божьего имеют правильное отношение к материальным ценностям. Они знают, что Бог заботится об их материальных нуждах. "Итак не заботьтесь и не говорите: "что нам есть?" или: "что пить?" или: "во что одеться?" Потому что всего этого ищут язычники" (стих 31).
Истинное чадо Божье имеет правильное отношение к людям. В 7-ой главе Евангелия от Матфея говорится, что истинный христианин не будет трубить о своей религиозности, если он имеет личные проблемы в собственной жизни.
Вот это да! - скажете вы и почувствуете сожаление, раскаяние и стыд по поводу вашей греховности. И Бог изменит вас немедленно и даст вам новое сердце, и вы станете другим человеком. Вы будете солью земли и светом на вершине горы. Мир сможет увидеть, что вы отличаетесь от него. Ваша жизнь будет характеризоваться жаждой праведности, что проявится в правильном мышлении, правильном разговоре, правильном поклонении, правильном отношении к деньгам, материальным благом и к миру. Вы можете спросить: "Но кто может так жить?"
Отлично! Я рад, что вы спрашиваете об этом. Да, вы не можете так жить. Никто не может. Это просто невозможно. Иисус сказал богатому юноше, чтобы он все продал, раздал нищим, а последовал за Ним. Но богатый юноша больше любил свое богатство, чем Иисуса Христа, а потому не смог расстаться с ним и ушел от Христа. Иудеи думали, что богатым людям легче войти в Царство Божье, поскольку они могут больше приносить жертв, больше жертвовать денег на храм и больше раздавать бедным. Поэтому Иисус Христос взял в качестве примера именно богатых людей, когда высказал Свою истину: "... истинно говорю вам, что трудно богатому войти в Царство Небесное; и еще говорю вам: удобнее верблюду пройти сквозь угольные уши, нежели богатому войти в Царство Божие" (Матф. 19:23-24).
Может ли верблюд пройти сквозь игольное ушко? Вы скажете: "Иисус Христос имел в виду "игольные уши" в крепостной стене". (Предполагают, что в те времена были оставлены в воротах крепостных стен небольшие проходы, сквозь которые верблюда провести было очень трудно). Но Христос не имел в виду эти "игольные уши!" Он говорил эти слова в прямом смысле: "легче верблюду пролезть сквозь угольное ушко, чем богатому спастись. Это уж точно невозможно!
Стих 25 говорит: "Услышавши это, ученики Его весьма изумились". Если бы Иисус говорил о крепостных "игольных ушах", то ученики не изумились бы так сильно. "Так кто же может спастись?" - спросили ученики.
Иисус посмотрел на них и сказал им: "Я думаю, вы поняли Меня. Людям это невозможно. Только Богу все возможно".
Никто и никогда не может спастись своими собственными стараниями. Это возможно только с помощью Бога. Мы не имеем возможности спасти самих себя. А поэтому мы должны довериться милости Божьей. Богатый юноша хотел следовать за Иисусом Христом, но взяв с собою ношу своего материализма, он не смог идти за Ним с таким багажом. Вместо помощи, богатство принесло ему проклятие.
Есть только один путь, которым можно войти в Царство Божье, - это сознание что человеку это невозможно. Отвергнув свою духовность признать свою духовную нищету, плакать, сокрушаться и жаждать праведности, которую невозможно достичь своими усилиями (Матф. 5:3).
Большинство людей не желает соглашаться с этими условиями. Они хотят попасть в Царство Небесное своим собственным путем. Они хотят отправиться в путь, взяв с собой четыре вещи: мирскую оцету, грех, сатану и свое "я". Они говорят: "О Иисус, я хочу иметь блаженство, которое Ты даешь. Я не хочу попасть в ад. Поэтому я иду к Тебе!" Но они не желают расставаться со своей греховной ношей.
У таких людей есть только один верный путь. Иисус указывает на этот путь: "Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими" (Матф. 7:13). Наверное ученики Иисуса Христа вместе со всеми остальными людьми говорили: "Кто может соответствовать столь высоким нормам?"
Почему же? Каждый может пройти со своим багажом. Врата широкие. Бери с собою любой мусор, какой только хочешь. Все свои дела, свою самоправедность, собственный метод спасения, собственные рассуждения: "Я хочу быть с Иисусом, но я хочу также иметь с собой весь свой мусор". Далее в 14 стихе говорится о тесных вратах и узком пути, ведущих в жизнь вечную, и то, что немногие их находят.
Не пытались ли вы захватить с собой четыре чемодана и пройти через вертящуюся дверь? Если вы хотите войти, вам нужно отказаться от чемоданов. Ваши руки должны быть пустыми. Имейте в виду, что на широком пути нет предостережения: "Дорога в ад". А наоборот, стоит ложный указатель: "Дорога в рай". Многие идут этим путем. Он удобен, широк и ничего не нужно оставлять. Ничего не надо менять: ни в образе мышления, ни в образе жизни. Не нужно ничего делать! Все что нужно - это сказать: "Я крестился", или "Я уже выходил к кафедре церкви", или "Я уже подписал карточку с обещанием служить Богу", или "Когда я был еще ребенком, моя мать говорила мне о Боге". Но все это - хождение. по неверной дороге. Все это ведет к погибели. И самое печальное заключается в том, что многие идут этим путем, не сознавая, что они находятся на неверном пути.
Это не означает, что принятие решения следовать за Христом или принятие крещения - что-то плохое. Это - хорошо. Однако часто люди действуют совершенно формально, и тогда в сердце не происходит истинного обращения. Вот почему "многие", люди идущие широким путем, услышат от Иисуса Христа страшные слова: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матф. 7:23; см. также 25:41).
Некоторые люди принимают "решение" идти за Христом, но так никогда и не порывают с миром. Они никогда не оставляют греховного образа жизни. Они продолжают думать, что решения вполне достаточно. Они идут широким путем и вдруг обнаруживают, что на небо им не попасть, и, как пишет Джон Буньян, узнают, что около ворот небесных есть проход во врата ада. Широкий путь легок, и многие продают билеты туда.
Остерегайтесь лжепророков. В Евангелии от Матфея 7:21-23 говорится: "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса творили?" и тогда объявлю им: "Я никогда не знал вас! отойдйте от Меня, делающие беззаконие".
Не убаюкивайте самих себя. Возлюбленные, испытывайте себя, в вере ли вы. Исследуйте себя. Таковы условия, поставленные Богом. Исаак Уотс пишет:

О человек, беспомощен, и виноват он,
Не сознающий своего истинного положения
Сам он не может понять, что он невозрожден,
Не знает Бога, ни блаженства, ни спасенья.

Воля, извращенная похотью слепою,
Уводит человека на ложные пути,
К спасению путь проходит узкою тропою
И Он не может сам его найти.

Могу ли я, о, Всемогущий,
Упрямую волю Тебе подчинить?
О, только Ты, Спаситель Вездесущий,
Мне можешь сердце обновить.

О, измени, испорченное сердце
И жизнь небесную Твою дай нам.
И сила наша, и способности тогда,
О, Всемогущий, все будут только для Тебя.

Следование по широкому пути приведет человека к вечному осуждению, как это видно из притчи Иисуса Христа о двух домах. Оба они были построены одинаково, но на разных фундаментах. Один дом устоял, а другой рухнул. Многие, идущие широким путем, строят свои религиозные дома без Христа, но только Он один является истинным фундаментом. Дела таких людей рассыпятся в прах (см. Матф. 7:24-27).
Возможно до пришествия Христа осталось мало времени. Откуда это известно? В Евангелии от Иоанна 12:32-34 речь идет о переменах, которые произойдут: "И когда Я вознесен буду от земли, всех привлеку к Себе". Говоря это, Господь давал понять, какой смертью Он должен умереть. Слыша это, народ спросил: "Мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Сыну Человеческому? кто этот Сын Человеческий?"
Народ слышал, что Мессия будет жить вовек. "Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма, а ходящий во тьме не знает, куда идет; доколе свет с вами, веруйте в свет, да будете сынами света. Сказав это, Иисус отошел и скрылся от них" (Иоан. 12:35-36).
Какая прекрасная иллюстрация! Христос сказал народу, что пока есть возможность лучше было бы им уверовать. Затем Он показал им на деле и "скрылся от них", чтобы они не могли найти Его, но могли сравнить то время, когда Он был с ними, с тем, когда Его не стало.
В 8-ой главе Евангелия от Иоанна Он говорит о том же, по крайней мере, три раза. Начнем со стиха 12: "Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни".
Затем Он говорил в стихе 21: "Я отхожу, и будете искать Меня, и умрете во грехе вашем; куда Я иду, туда вы не можете придти". Это уже второй призыв и предупреждение, и если люди не хотят принять свет, когда он с ними, наступит такой день, когда света больше не будет.
В стихе 24 он предупреждает в третий раз: "Потому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших".
Иисус всегда проявлял Свою любовь к людям, однако Он также всегда предупреждал, что всему есть предел. Наступит время, когда Божьему долготерпению по отношению к греху придет конец (Быт. 6:3).
В книге пророка Исайи в 63-ей главе мы находим сравнение конца такого терпения с Божьей милостью. Пророк Исайя говорит в стихе 7: "Воспомяну милости ГОСПОДИ и славу ГОСПОДНЮ за все, что ГОСПОДЬ даровал нам, и великую благость Его к дому Израилеву, какую оказал Он ему по милосердию Своему и по множеству щедрот Своих". Какой чудный стих! Как хорошо он раскрывает величие Божьей милости.
"Он сказал: "подлинно они - народ Мой, дети, которые не солгут", и Он был для них Спасителем"" (Ис. 63:8). Какое чудное описание Бога! Он был добрый и такой милостивый!
"Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние" (стих 9). О, как любит Спаситель людей!
И тут же в стихе 10 сказаны грозные слова, прогремевшие, подобно грому, и раздробившие мирную сцену: "Но они возмутились и огорчили Святого Духа Его; поэтому Он обратился в неприятеля их: Сам воевал против них".
В последующих главах этой книги мы рассмотрим Заповеди Блаженства фразу за фразой. В некоторых случаях рассмотрению только одной фразы будут посвящены многие страницы. Мы рассмотрим много практических и жизненных истин, которые можно извлечь из этих хорошо нам известных стихов, подобно тому, как это делали многие другие авторы, писавшие на тему о Блаженствах. Однако нашей главной задачей не будет стремление написать еще один библейский комментарий на тему о Заповедях Блаженства. Эта книга рассчитана на то, чтобы побудить читателя произвести серьезный самоанализ в свете истинной праведности, которая вытекает из обетовании Блаженства.
Возможно, что читатель найдет в себе те внутренние качества, о которых говорит Иисус Христос. В таком случае ваша уверенность в спасении получит только новое подтверждение.
Однако вы можете удивиться и почувствовать, что строгие слова, сказанные Иисусом Христом, звучат для вас обвинением. Вы, возможно, придете в духовное шоковое состояние. Возможно, вы вообще падете духом, потеряв всякую уверенность. И если это на самом деле случится с кем-то из вас, я искренне надеюсь, что это Дух Святой проговорил к вашему сердцу и указал ему на истинные блаженства. Истинное блаженство может придти к вам только тогда, когда вы убедитесь, что достижение норм праведности, данных Иисусом Христом, стало истинной целью вашей жизни.
Многие христиане живут в противоречии с требованиями веры, которую они исповедуют. Некоторые из этих людей находятся в заблуждении и думают, что они спасены, тогда как на самом деле это не так. И в этом состоит трагедия. Их сердца и разум огрубели по отношению к Божьей истине, хотя внешне они имеют "благочестивый вид". Никто из нас не должен пренебрегать предупреждением, которое содержится в Послании к Галатам 6:3-8:
"Ибо, кто почитает себя чем-нибудь, будучи ничто, тот обольщает сам себя. Каждый да испытывает свое дело, и тогда будет иметь похвалу только в себе, а не в другом; ибо каждый понесет свое бремя. Наставляемый словом делись всяким добром с наставляющим. Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную".
Бог терпелив, сострадателен, добр, милостив, милосерд, долготерпелив, Бог не желает, чтобы кто-нибудь погиб. Однако Божьему милосердию есть предел. Если вы не отдали свою жизнь Иисусу Христу и не вошли в Его Царствие на Его условиях, лучше вам это сделать сейчас, когда для этого есть возможность. Придите к свету, пока есть свет. Придите к Сыну, пока Он еще сияет.

2. "Блаженство"

Евангелие от Матфея 5:1-2
В Нагорной проповеди Иисус Христос девять раз употребил слово блаженны. Блаженство - это чувство истинной внутренней радости и счастья. Так мы должны понимать все виды блаженства, которые рассматриваем во фрагменте Евангелия от Матфея 5:1-12:
"Увидев народ, Он взошел на гору; и когда сел, приступили к Нему ученики Его. И Он, отверзши уста Свои, учил их, говоря: Блаженны нищие духом, ибо их есть Царство Нубесное. Блаженны плачущие, ибо они утешатся. Блаженны кроткие, ибо они наследуют землю. Блаженны алчущие и жаждущие правды, ибо они насытятся. Блаженны милостивые, ибо они помилованы будут. Блаженны чистые сердцем, ибо они Бога узрят. Блаженны миротворцы, ибо они будут наречены сынами Божиими. Блаженны изгнанные за правду, ибо их есть Царство Небесное. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас."
Кульминационным пунктом всего этого текста является 12 стих, в котором указано, что результатом всех этих истин будет радостное и восхитительное счастье. Но не выглядит ли это парадоксом? То, что представляет Матфей в своем Евангелии о Царстве Божьей походит на то, что ожидает большинство людей в этом мире. Как вы сами убедитесь, смысл сказанного Иисусом Христом о блаженствах, выглядит иначе, чем вы ожидали.
Блаженными являются нищие духом, плачущие, кроткие, алчущие и жаждущие, милостивые, чистые сердцем, миротворцы, гонимые и изгнанные. Вы скажете: "Погодите! Я не думаю, что мне хотелось бы иметь такое блаженство! Все это скорее похоже на несчастье, только названное другим словом! Вы шутите!" Тем не менее именно все эти несчастья имеют прямое отношение к блаженству.
Другого пути нет; Несчастье - это ключ к блаженству.
Для большинства людей такая мысль кажется абсурдной. Кто-то сказал, что это выглядит как будто бы "Иисус, подкравшись к витрине жизни, поменял все цены на вещах. Здесь все наоборот". Может ли из несчастья вытекать блаженство?
Мир говорит: "Счастливым является тот человек, который умеет удалить все преграды со своего пути, который имеет все, что он хочет и когда хочет. Счастье - это удача. Счастье - это возможность делать то, что ты хочешь. Счастье - это получение от жизни всех удовольствий. Счастье - это приобретение желаемого. Счастливы богатые, счастливы знаменитые, счастливы люди, достигшие славы; счастливы те, кто пользуется популярностью".
Однако это вовсе не так. Слово Царя Царей, не соответствует вышеприведенной картине, и это лишь вступление к Его проповеди!
Как истинный Проповедник, Иисус раскрывает Свою цель в самом начале Своей проповеди. Уже в начале Нагорной Проповеди изложена ее основная суть, а именно, представлены качества истинного блаженства, истинного счастья, истинной радости, истинного благословения, истинной награды. Далее в главах пятой, шестой и седьмой говорится о том, какую жизнь надо вести, чтобы иметь все эти блаженства.
Прежде чем мы сможем понять эту величайшую проповедь произнесенную когда-либо, нам нужно понять ее основу. Нам нужно рассмотреть обстоятельства, в которых она была сказана, Проповедника, окружающую обстановку, стиль, слушателей, сущность учения Христова. Но более всего нам нужно рассмотреть весь контекст. Речь идет о библейском земном, житейско-политическом и религиозном контексте.

Библейский контекст

На каком месте в Библии помещена 5-ая глава Евангелия от Матфея? Где мы находимся в ходе Божьего плана откровения истины человечеству? Мы находимся в новой ситуации, ставшей переломным моментом, с которого начинаются очень важные перемены.
Обратите внимание на конец Ветхого Завета и прочтите из книги пророка Малахии 4:6: "И он обратит сердца отцов к детям и сердца детей к отцам их, чтобы Я пришед не поразил земли проклятием".
Весьма интересно, что Ветхий Завет заканчивается словами проклятия, а Новый Завет начинается благословением. Именно тут происходит эта перемена полная драматизма. Ветхий Завет - это Закон, гора Синай, гром и молнии, суды и проклятие. Новый Завет - это Сион, милосердие, мир, благословение.
Слово блаженство - это перевод греческого слова макариос, что означает счастье или его высшую форму, т.е. блаженство. Греческое существительное макариос происходит от корня макар, которое означает быть счастливым. Однако в данном случае, понимании этого слова основанно не на обычном положительном восприятии окружающих обстоятельств. Гомер, например, использует это слово, когда говорит о греческих богах, благословляющих самих себя и не дающих благословения людям, вынужденных жить в нищете и болезнях, приводящих к смерти. В таком же значении это слово употребляется и в Новом Завете.
Греки называли остров Кипр "счастливым островом". И это потому, что они считали Кипр таким прекрасным и богатым островом, что жителям его, даже в голову не придила мысль искать счастье где-то за его пределами. Макариос - это внутренняя радость, приходящая тогда, когда исполняются все желания человеческого сердца.
Уильям Баркли говорит: "Человеческое счастье - это нечто зависящее от случая и от удачи в жизни, нечто, что может дать жизнь, но может и разрушить. Христианское же счастье - неизменно и вовсе не зависит от превратностей жизни".
Иисус Христос говорил, что блаженство - это радость, которую не может отнять человек (Иоан. 16:22). Это внутренний мир, внутреннее счастье, внутреннее блаженство и внутренняя радость, которые не зависят от внешних обстоятельств. Но позвольте мне пойти еще дальше. Блаженство это слово, относящееся к характеру человека, к самой сути его естества. Я говорю это потому, что это же слово употребляется и по отношению к Богу. В Библии много раз употребляется выражение: "Блаженный Бог". (См. Пс. 67:35; 71:18; 118:12; 1 Тим. 1:11).
Какой бы ни была формулировка - это истина Божья и истина Христова (1 Тим. 6:15). Отсюда можно заключить, что только те люди вкусят полноту блаженства кто является сопричастниками Богу и Иисусу Христу. Не может быть библейского благословения или блаженства без Бога или вне Его.
Апостол Петр говорит во 2 Послании 1:4, что верующие в Господа Иисуса Христа становятся "причастниками Божеского естества". Мы можем ощущать то же самое благословение, то же самое внутреннее переживание, и блаженство глубоко внутри нас, которое переживает Бог и Господь наш Иисус Христос. Не прекрасно ли это!
Баркли приходит к следующему заключению:
Мирской человек может иметь радость и может ее внезапно потерять ее. Перемена судьбы, потеря здоровья, крушение планов, разочарование от несбывшихся стремлений, даже перемена погоды могут лишить человека непостоянной радости, которую может дать мир. А вот христианин имеет безоблачную и неизменную радость, полученную от постоянного пристутсвия в нем Иисуса Христа.
Великое блаженство заключается в том, что оно является ожиданием проблеска будущего счастья и не является обещанием будущей славы, но оно является торжествующим голосом счастья ради постоянной радости, которую мир никак не может отнять.
Нагорная проповедь уже с самого начала не может предложить ничего тем, кто не имеет живой веры в Иисуса Христа. Однако тем, кто знает и любит Господа Иисуса Христа; тем, кто верою стал "сопричастником Божеского естества", она предлагает то благословение, блаженство, макариос, которое присуще Божьему характеру и Иисусу Христу. А поэтому, когда мы говорим о блаженстве или о счастье, мы понимаем их сущность в библейском контексте, а не как состояние, основанное на жизненных обстоятельствах.
Если Ветхий Завет заканчивается проклятием, то Новый Завет начинается обещанием каждому верующему, что он может стать участником Божьего характера, Божьего естества. Ветхий Завет - это повествование об Адаме, и это печальная история. Первым царем земли был Адам, которому Бог поручил управлять ею. Он был первым монархом, но он пал в грех. Вот почему Ветхий Завет должен был закончиться грозным проклятием.
Однако в Новом Завете речь идет о новом Царе. Матфей рассказывает нам о втором и последнем Адаме, о Том, Кто больше Адама. Он - Царь не падший и не навлекший проклятия, а принесший благословение и будет царствовать вовек. Вот почему Новый Завет заканчивается обетованием (см. Отк. 22:20).
Вместе с новым Царем на землю пришла новая фантастическая реальность. Он переменил Адамово проклятие на благословение. Евангелие от Матфея содержит в себе родословную Царя, пророческое предсказание о Царе, провозглашение о приходе Царя предтечей Иоанном Крестителем, описание поклонения Царю, преимущество Царя и Его победу над искушением, подтверждения того, что Он является истинным Царем, и действия Царя. Теперь же мы переходим к первому выступлению Царя, к Его манифесту.
Нагорная проповедь - это великий манифест Царя, объявляющий о замене проклятия благословением и предоставлении блаженства тем, кто его желает. Именно таким является библейский контекст, в котором приведена эта проповедь Иисуса Христа. Новая эра, новый Царь, новая весть.

Мировой контекст

Проповедь Иисуса полностью опровергает позицию мира сего. Вы не можете напитать человеческую душу материальными вещами. Именно это пытается делать мир. Иисус пришел в мир и возвестил, что древо счастья не может расти на проклятой почве. И тем не менее многие продолжают искать его здесь, на земле.
Соломон был самым выдающимся из всех земных царей. И если кто-либо вообще мог считать себя счастливым по мирским нормам, то это, конечно, Соломон. Он был благородного происхождения - сыном царя Давида, из потомства которого должен был произойти Мессия, самая благородная царская линия в истории. Его дворец был одним из самых прекрасных дворцов на земле, который находился в Божьем городе Иерусалиме. Соломон был баснословно богат, и в Ветхом Завете сказано, что во время его царствования серебра было столько же, сколько камней. Он наслаждался самыми изысканными в мире яствами. У него были самые прекрасные в мире лошади, много домов, слуг, садов, и озер с рыбой. В его гареме были женщины! Он был мудрейшим из людей, живших когда-либо на земле. У него было все.
По мирским понятиям, он мог считаться самым счастливым человеком. Но он сказал по этому поводу следующее: "Суета сует! Все суета!" Пустота - вот что это значит. Новый Завет учит, что благополучие человека не зависит от того, каким богатством он обладает (Лук 12:15). Если вы ищете счастья в мирских вещах, вы ищете его не там, где должны. Как нелепо думать, что голод вашей души можно утолить мусором этого мира.
Материальные вещи не имеют ничего общего с душой. Это очень простая истина, но над нею нужно хорошо задуматься. Нельзя удовлетворить духовные нужды материальными вещами хотя люди пытаются это сделать. Неудачу в браке они стараются восполнить покупкой нового автомобиля или костюма. Это глупо!
Нельзя делать и обратного. Если человек голоден, вон не может насытиться лекцией на тему благодати: тут нужна не духовная пища. И если человек будет умирать от жажды, он не станет слушать проповедь о чудесной милости Божьей, ему будет нужна вода. Точно так же смешно думать, что можно удовлетворить духовные нужды материальными вещами.
Когда царь Саул попал в беду, никакие драгоценные камни в его короне не могли принести ему утешение. В книге пророка Даниила говорится о царе Валтасаре, устроившем небывалый даже для царей пир. В 5-ом стихе 5-ой главы сказано, что когда царь пил вино из золотой чаши, взятой из иерусалимского храма, появилась кисть руки, написавшая на стене, что царь Валтасар взвешен и найден очень легким. Библия свидетельствует, что настроение царя тут же изменилось. Вино стало казаться ему кислым, а пища стала подобно камню в желудке.
Великий пуританский святой Томас Уотсон писал: "Материальные вещи мира сего могут быть такой же защитой от духовных переживаний, как кусок бумаги от пуль. Мирские наслаждения быстро проходят..." Вещи скорее раздражают душу, чем приносят ей благословения (Еккл. 5:13). Иисус Христос, придя в мир, не предлагал ничего материального.
Сегодня, некоторые считают себя христианами, однако предлагают людям мирские вещи. Они обещают финансовое процветание, материальный успех, популярность. Иисус никогда никому не предлагал подобного. В Нагорной проповеди нет ничего об этом. "Блаженны нищие", читаем мы у евангелиста Луки.
Вот, что хочет сказать Бог в Своей прекрасной и несравненной проповеди, относящейся к блаженствам: "Люди, вы никогда не найдете счастья в этом мире. Да, никогда. Вы можете сами убедиться в этом. Это все равно, что искать жизнь в царстве мертвых. Вам нужно перейти на совершенно иной уровень.
Нагорная проповедь дает нам этот уровень. Готовы ли вы встать на этот уровень? Нагорная проповедь хочет увести нас от мира сего и от того, что находится в нем. Она уводит человека в сторону от всего, что показывают по телевидению. Она уводит в в сторону от всего, что можно услышать от быстро говорящих продавцов всевозможных товаров. Она уводит вас в сторону от любой рекламы и от всего, что можно прочитать в журналах. Она дает вам совершенно иные понятия о жизни, противоположные тем, которые предлагает этот мир.
В жизни человека наступят трудные времена, если он не поймет сущности учения Иисуса Христа, поскольку все что находится в этом мире, буквально обрушится на вас.

Политический контекст

Иудеи ожидали Мессию, однако они имели в виду, что это будет политический руководитель. Они желали, чтобы кто-то въехал на белом коне в Иерусалим и невиданным дотоле образом изгнал ненавистных римлян. Они ожидали, что с приходом Мессии произойдет настоящий политический переворот.
Они хотели сделать Иисуса царем, когда Он был в Галилее где начал там Свое служение. Иудеи считали что Иисус может дать им земные блага. Он накормил тысячи людей пищей, а на следующий день к Нему пришло еще больше людей. Они думали, что Христос постоянно будет кормить их и принесет им постоянное материальное благополучие. Иудеи хотели, чтобы Иисус восстановил израильское царство, но Он никогда не предлагал им этого. Он сказал Пилату, судившему Его: "Царство Мое не от мира сего" (Иоан. 18:36).
Иисус никогда не занимался политикой. Он также никогда не проявлял интереса к социальным переустройствам общества, но желал изменить внутреннюю сущность людей. Именно об этом Он говорит в Своей первой проповеди. Он явно не имел в виду ни политическую власть, ни земное богатство. Он желал не только изменить поступки людей, но изменить их души, поскольку именно их внутренняя сущность определяет поведение.
Идеи Нагорной проповеди относительно власти и царства, находятся в полном противоречии с человеческими идеями. Фактически, в Царстве Иисуса Христа высшее положение займут те, кто казался самым низким в человеческих глазах. Знаете ли вы, кто из людей был величайшим человеком, жившим на земле в то время? Этого человека мир считал религиозным фанатиком. Он жил в пустыне и не принимал участие в существовавшей тогда религиозной жизни. Но именно его, Иоанна-Крестителя, Иисус назвал величайшим из всех людей, живших до того времени. (См. Матф. 11:11.)
Затем Иисус добавил: "... но меньший в Царстве Небесном больше его". Кто же это? Нищие духом, плачущие, кроткие, алчущие и жаждущие правды, чувствующие внутреннюю духовную пустоту, милостивые, чистые сердцем, миротворцы, гонимые и изгнанные за правду - все те, кого неправедно злословил этот мир.
Не кажется ли вам, что речь идет о группе самых великих неудачников? По мирским понятиям это именно так. Мир говорит: покажи на что ты способен, отстаивай свои права, настаивай на своем, возвышай себя, гордись собою. Однако в Царстве Христа все обстоит совершенно иначе. Даже гонения нужно принимать без ропота, поскольку и они приносят благословение. Таким образом политический аспект этой проповеди является буквально ошеломляющим. Совсем другое ожидали от Мессии иудеи, и потому согласно их представлениям, Христос никак не мог быть политическим вождем.

Религиозный контекст

Иисус Христос бросил прямой вызов всей формальной религиозной системе, основанной на исполнении определенных обрядов. В иудаизме тогда существовало четыре направления: фарисеев, саддукеев, ессеев и зилотов. Позвольте коротко остановиться на каждом из этих направлений.
Фарисеи считали, что блаженство заключается в исполнении традиций, требуемых законом. Они постоянно увлекались прошлым. Для них истинное блаженство было неразрывно связано с соблюдением преданий и традиций предков.
Саддукеи, наоборот, считали, что блаженство связано с настоящим временем, они искали его в модернизме и либерализме. "Мы живем сейчас и должны относиться ко всему, исходя из современных норм" - говорили они. Их религия - это новое веяние либерализма. Все старое отбрасывалось ими как ненужное.
(В определенном смысле и те, и другие имели какую-то небольшую долю истины. Истинная религия должна включать в себя прошлое, но она должна учитывать настоящее.)
Были также ессеи, которые говорили: "Вне мира не может быть блаженства". Ох, как это хорошо звучит, не так ли? Беда только в том, что сами они отдалялись от мира и для жизни избирали уединенные места в пустыне.
И наконец, зилоты, которые говорили, что блаженство может принести только политический переворот, который свергнет римское владычество.
Итак, фарисеи тянули назад. Саддукеи звали вперед. Ессеи уходили в сторону. А зилоты призывали к борьбе.
Фарисеи страдали от ностальгии. Саддукеи были модернистами. Ессеи были изоляционистами. А зилоты социальными преобразователями. Какой хаос! Ну точно как и в наше время!
Иисус говорит прямо: "Все вы не правы. Все". Фарисеям Он сказал, что религия не является исполнением внешних обрядов. Саддукеям Он указал, что религия не является человеческой философией, приспособленной к требованиям настоящего времени". Ессеям Он говорил: "Поверьте Мне, религия - это не изоляция от мира". Зилотам Он говорил: "Религия вовсе не является социальным переустройством".
Но вот что Иисус говорит всем: "Мое Царство - это внутренний мир человека". В этом состоит основная мысль Нагорной Проповеди. Именно внутри человека, а не вне. Не обрядность, ни философия, ни изоляционизм, ни переустройство. Иисус открывает дверь, ведущую к Новому Завету, о котором пророк Иеремия говорил: "...вложу закон Мой во внутренность их" (Иер. 31:33).
Иисус подвел итог: "Если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Матф. 5:20). Другими словами: если человек не начнет искать чего-то большего, чем материальный мир вещей, у него не будет места в Царстве Божьем.
Этот принцип верен и сегодня. Мы не можем успокаивать самих себя тем, что стоим на правильной традиционной богословской позиции. Либералы не могут успокаивать себя мыслью о том, что они, якобы, нашли новую теорию (на самом деле она очень старые), будто бы Библия не есть Слово Божье.
Человек не может успокаивать себя удалившись куда-то в монастырь, где он может спокойно созерцать и размышлять о Боге и не тревожиться о том, что происходит в мире. Не может человек успокаивать себя и тем, что он выступает социальным переобразователем и стремится разрешить все социальные проблемы нынешнего мира.
Иисус не заинтересован в этом. Разве все это не часть всеобщей истины? Мы должны быть одновременно и активными в обществе, и отдаленными от него для Бога. Нам нужно быть современными и одновременно учитывать прошлое, однако в конечном итоге все это внешнее. Бог же заинтересован тем, что находится внутри нас.
Уже в далеком прошлом в 1 Книге Царств 16:7, Бог сказал слова, подтверждающие эту истину: "ГОСПОДЬ смотрит на сердце". А в Притчах 4:23 говорится: "Больше всего хранимого храни сердце твое; потому что из него источники жизни". Да, человеку нужно больше всего хранить свое сердце. В этом вся сущность. Если бы мы заботились о нашей душе так же, как и о нашем теле, как было бы прекрасно, не так ли? Люди просто сходят с ума, заботясь о своем теле. Они занимаются спортом; ездят на велосипедах; ходят по горам; делают все это для здоровья своего тела!
Когда же Библия говорит о том, что нужно больше всего хранить свое сердце, она имеет в виду именно наше духовное "я". В Послании к Евреям сказано, что нам дано все необходимое, чтобы мы познали Бога. А в Евангелии от Луки 11:39-41 говорится: "Ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства. Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее? Подавайте лучше милостыню из того, что у вас есть: тогда все будет у вас чисто".
Исходя из того, что мы узнали о различных контекстах Нагорной проповеди, можно увидеть, по крайней мере, пять причин, указывающих на важность ее учения.
1. Она указывает нам на необходимость рождения свыше. Сами по себе, нашей плотью мы никак не можем угодить Богу. Только те, кто стал "сопричастником Божеского естества", могут познать, что означает истинное блаженство. Нагорная проповедь подтверждает то, что сказано и в законе Моисея, а именно что мы нуждаемся в спасении. Закон Моисея запрещает делать одно, другое, третье т.е. он ставит ударение на дела. В Нагорной проповеди идет дальше и указывает на наше непосредственное отношение. Он указывает на то, что без Бога человек находится в безнадежном состоянии.
2. Нагорная Проповедь очень ясно говорит об Иисусе Христе, о Его учении. Желаете ли вы знать, учение Христа? Изучайте Его проповедь. Желаете ли вы знать, что лежит у Христа на сердце? Изучайте Нагорную проповедь. Желаете ли вы знать, как учит Христос жить? Изучайте Его проповедь.
3. Это единственный путь к блаженству. Если человек хочет быть блаженным, если хочет быть исполненным Духом Святым, то не нужно искать какие-то мистические переживания, или гоняться за иллюзиями и мечтами; или бегать с одного собрания на другое, стараясь найти что-то. Лучше изучать Нагорную проповедь и стараться осуществлять все сказанное в ней.
4. Это наилучший метод евангелизации, который я знаю. Вы удивлены? Если мы действительно будем жить так, как нас учит Нагорная проповедь, мы будем истинными Христовыми свидетелями в этом мире.
5. Это угождение Богу. Это наша привилегия. Подумайте только, человек так грешен и может угодить Богу! Это невероятно!
Итак, есть поистине веские основания серьезно заняться изучением Нагорной проповеди. А поэтому сейчас внимательнее рассмотрим первые два стиха.
Стих первый начинается так: "Увидев народ..." Иисус всегда бывал тронут, когда собирался народ и Он заботился о нем. В Евангелии от Матфея 9:36; 14:14 и 15:32 сказано, что видя народ. Он сжалился над ним.
Матфей описывает (4:23-25) толпу, перед которой Христос говорил Нагорную проповедь, и то, что Иисус ходил по всей Галилее, проповедуя Евангелие Царства Божьего, уча в синагогах и исцеляя больных. Весть о Нем быстро распространялась повсюду и "следовало за Ним множество народа из Галилеи, и Десятиградия, и Иерусалима, и Иудеи, и из-за Иордана".
Народ шел к Иисусу с востока, с запада, с севера и с юга, и, видя народ, Он исполнялся состраданием к нему. Когда они были голодны, Он давал им пищу. Но когда Иисус видел духовный голод в их сердцах, Он давал им все, что нужно для удовлетворения их духовных нужд.
Поэтому за Христом всегда следовали толпы людей. Это были самые разные люди. Больные, одержимые бесами, фарисеи, саддукеи, ессеи, зилоты, законники, блудницы, мытари, ученые, безграмотные, порядочные, опустившиеся, богатые, бедные. В Иисусе Христе была непонятная притягательная сила, влекшая к Нему самых разных людей независимо от положения в обществе, чина или достоинства.
Проповедь Христа прежде всего была направлена к Его ученикам, а не ко всему народу, однако Он хотел, чтобы ее слушали все. Конечно, не все могли жить по ее принципам. Не все могли познать истинное блаженство. Но люди могли узнать хотя бы то, что блаженство доступно им. Люди были второстепенными слушателями, но и они нуждались в этой проповеди.
Он взошел на гору. Говорил Он сидя. Ученики окружили Его и Он учил их.
Кто же этот Проповедник, о Котором они говорили: "Никогда человек не говорил так, как Этот Человек" (Иоан. 7:46)? Или о Котором сказано: "Он учил их как власть имеющий, а не как книжники" (Map. 1:22). Он не цитировал из каких-либо источников. Он говорил Своей, присущей Ему властью. Какой чудесный Проповедник!
Его проповедь - это прекрасный образец гомилетики т.е. наставления, учения. Она содержит три основных раздела: граждане небесного Царства; праведность Царства Божия; призыв войти в Царство. Затем в последней части 7-ой главы даны результаты этой проповеди. Эти три раздела плавно переходят из одной к другой.
Великий Проповедник владел Словом, в Нем была сила и Он имел полномочия от Бога. Одному из ветхозаветных пророков Бог говорил: "И язык твой Я прилеплю к гортани твоей, и ты онемеешь, и не будешь обличителем их" (Иез. 3:26). Но позже пришел Бог к тому же пророку и позволил ему говорить. Об этом мы читаем: "Но еще до прихода сего спасшегося вечером была на мне рука Господа, и Он открыл мне уста, прежде нежели тот пришел ко мне поутру. И открылись уста мои, и я уже не был безмолвен. И было ко мне слово Господне" (Иез. 33:22-23).
Однако наш Господь Иисус Христос Сам имел Божью силу и Божью сущность, и потому сказал проповедь, какой никто другой сказать не мог, но и Христос не отверзал уст Своих до времени, назначенного всемогущим Богом.
Прочтите еще раз первый стих. Он взошел на гору. В греческом тексте сказано просто "на гору". На какую? - Конкретно не указано. Она не имеет названия. Просто на один из холмов, окружавших Галилейское море. Оттуда открывался прекрасный зеленый пейзаж. С правой стороны простирались Галилейские горы, с левой - Голанские высоты, а в нескольких километрах отсюда брала начало река Иордан, устремлявшаяся через Иорданскую долину к Мертвому морю.
С правой стороны за зелеными холмами простиралась Саронская долина, а еще дальше - Средиземное море. Вот здесь на одном из холмов сидел Иисус и говорил. Это была небольшая гора, не отличавшаяся ничем особенным. Но, после того, как Господь сказал Свою проповедь она стала особой горой, потому что все места, где был Иисус Христос, становились священными.
Иисус сел и отверз уста Свои. Он начал учить. Он говорил сидя, поскольку такова традиция раввинов. Если раввин садился и начинал учить - это приобретало официальный характер. Так происходит и по настоящее время и не только у евреев. Когда профессор получает преподавательскую должность в университете, то говорят: "он занял кресло". Римские католики о папе, выступающем из-за кафедры говорят: "...из своего кресла".
То, что говорил Иисус, не было случайной мыслью, это был официальный манифест Царя царей. Греческое выражение, переведенное "отверзши уста Свои" имеет особое значение. Оно употреблялось в тех случаях, когда речь шла о серьезном, торжественном и очень важном заявлении. Эта фраза встречается и в некоторых небиблейских древнегреческих литературных произведениях и относится она к тем, кто говорит что-то очень важное от глубины своего сердца.
"... Приступили к Нему ученики Его". Именно они были основным объектом проповеди Христа, поскольку только они могли понять суть того блаженства, о котором Он говорил. Только они могли жить так, как учила Нагорная Проповедь, поскольку только они стали сопричастниками Божьей силы, действовавшей в их жизни.
Это возможно и для нас, но только в том случае, если мы знаем Иисуса Христа. Архиепископ Английский Мак Ги однажды сказал, что невозможно жить в Англии по учению Нагорной Проповеди, потому что вся нация в целом не проявляет лояльность по отношению к Царю царей. И действительно, никто не сможет жить, как сказано в Нагорной Проповеди, если не будет знать Христа. Ученики знали Его, а потому Он обращался прежде всего к ним. Что же касается всех остальных, то для них это было приглашением придти к Нему.
Главные принципы изучения изложены в стихах 3-12. Блаженны, блаженны, блаженны, блаженны. Какое прекрасное учение! Это учение очень глубокое и может изменить жизнь человека. В этом мы убедимся далее. Вы просто не сможете изучить Нагорную Проповедь и остаться тем же человеком. Я, лично, не смог. Истины, изложенные в Заповеди Блаженства, действительно очень глубоки и обладает силою. Они не предназначены для тех, у кого двоятся мысли. Давайте же будем такими, какими хочет видеть нас Бог. Помните, что у каждого человека есть возможность, претворять царство Божье в своей жизни, если он познал Господа Иисуса Христа.

3. "Блаженны нищие духом"

Евангелие от Матфея 5:3
"Блаженны нищие духом, ибо их есть Царство Небесное". Не беспокойтесь из-за того, что вся эта глава посвящена только этому одному стиху. Некоторые стихи полны такими захватывающими истинами, что им нужно было бы посвятить целые главы комментарий.
Хорошую иллюстрацию к тому, что такое гордость, а гордость является грехом, который ненавидит Бог, дал недавно работник Библейского Института имени Муди, который перед проповедью на тему о гордости с иронией сказал: "Я собираюсь вам рассказать что-то замечательное относительно гордости".
Конечно же, по-настоящему гордый человек редко видит себя таким, какой он есть на самом деле, поскольку в таком случае ему нужно будет признать, что его образ жизни противоречит Нагорной проповеди Иисуса. Христос предложил блаженство, основанное на новом образе жизни, на идеалах праведности и на понятиях самоотречения. Эта величайшая проповедь, когда-либо сказанная на земле, говорит о таком блаженстве, которое вытекает из самоотречения.
Я верю, что Нагорная проповедь относится ко всему человечеству. Некоторые евангельские верующие считают Нагорную проповедь слишком возвышенной и невыполнимой. Так например, слова сказанные Иисусом Христом в Евангелии от Матфея 5:48: "Итак будьте совершенны, как совершен Отец ваш Небесный", они считают слишком трудновыполнимыми и относят их к Тысячелетнему царству. Они говорят, что в Нагорной Проповеди даны принципы жизни Божьего Царства. Однако такая точка зрения создает много проблем.
Во-первых, сам текст ничего не говорит о Тысячелетнем царстве. Во-вторых, Иисус обращался к людям, которые жили не в Тысячелетнем царстве (это, пожалуй, самый сильный аргумент). В-третьих, становится совершенно непонятно, как могут события описанные в Нагорной Проповеди, происходить в Тысячелетнем Царстве, а именно: гонение на истинно верующих, изгнание их и всяческое несправедливое злословие. Откуда такие злые люди смогут взяться в Царстве Божьем?
Слова из Евангелия от Матфея 5:44: "Любите врагов ваших и молитесь за обижающих вас и гонящих вас" не имело бы никакого смысла, если бы речь в Нагорной проповеди шла о Тысячелетнем Царстве. Кроме того, все принципы, о которых идет речь в Нагорной проповеди могут быть найдены и в других местах Нового Завета. Мы не можем отнести всю эту проповедь к особо святым людям, которые будут жить в Тысячелетнем Царстве.
Эта проповедь сказана для нас. В ней изложены отличительные черты, присущие истинному христианину, живущему в любом историческом периоде. Она призывает нас придти к новому образу жизни. Иисус говорит: "Ваш образ жизни должен стать таким, если вы хотите познать блаженство". Разве не прекрасно знать что наш Бог вовсе не хочет лишить человека радости, как это утверждают некоторые неверующие? Или то, что Он вовсе не собирается "командовать вашим парадом"? Бог хочет, чтобы мы были счастливы. Бог хочет, чтобы мы были благословенны. И Он даст нам те принципы, которые вполне доступны для нас.
Это особенная жизнь. Если жить такой жизнью, уверяю вас, что вы будете отличаться от других людей. Однако немногие люди живут по этим принципам. Многие христиане сегодня потеряли те отличительные качества, о которых говорится в Нагорной Проповеди. Мир сформировал нас по своему собственному образцу и заставил принять мирские понятия о музыке, морали, браке, разводах, освободительном движении, материализме, диетическом питании, алкоголе, танцах, спорте, коммерческой этике, одежде, развлечениях и т.д. Однако Бог хочет, чтобы мы отличались от мира. И Он говорит, что если мы будем жить по Его образцам, то мы будем блаженны. Но, однако, все начинается с сознания духовной нищеты.
Когда я покупаю новый автомобиль, я прежде всего ознакамливаюсь с инструкцией к нему, чтобы знать, как им управлять. Конечно, я уже знаю основные вещи, касающиеся управления автомобилем, однако в инструкции к данному автомобилю сказано кое-что, что я могу прочитать только в этой инструкции, поскольку никто не знает лучше этого автомобиля, чем те, кто его сконструировал. В нашем мире все создано Богом, однако немногие люди обращаются к Нему за советом о том, как устраивать свою жизнь. А ведь они должны были бы спрашивать у Бога, как им исполнить свое предназначение. "Ты меня создал, Ты и скажи мне". И Иисус говорит, все что нужно для жизни на земле!
Его интересует внутреннее состояние человека. Но это не означает, что поступки его не имеет никакого значения. Однако если внутри все правильно, то и внешнее будет правильным. Вера без дел мертва. Вы созданы во Христе Иисусе на добрые дела. Однако поступки человека могут быть истинным только в том случае, если внутреннее человек исполнен истиной. Если это звучит парадоксально, то заметьте, что все, сказанное в Заповедях Блажества, является священным парадоксом и находится в резком контрасте с мирскими представлениями.
Понятиям благословение и блаженство, переводится греческое слово макариос, в Священном Писании противопоставлено слово несчастье, горе. Причем Иисус не говорит: "Я желаю, чтобы вы были блаженны". Он говорит в категорической форме: "Блаженны вы..." И когда Он говорит противоположное: "Горе вам..." - это не просто пожелание. В обоих случаях - это судебный приговор.
Обратите внимание на последовательность изложения Заповедей Блаженства. Сначала мы видим блаженство нищих духом, что является правильным отношением к греху и что потом, в стихе 4, ведет к скорби, слезам. Осознав свою греховность и оплакав ее, вы испытаете чувство кротости. Затем вы начнете алкать и жаждать правды. Замечаете ли вы этот прогресс? Затем вы станете милостивым (ст. 7), чистым сердцем (ст. 8) и, наконец, миротворцем (ст. 9). Результатом же того, что вы станете чистым сердцем, милостивым и миротворцем, будут гонения и неправедное злословие. Почему? Потому что сознание всей вашей духовной нищеты, ваша скорбь и слезы греховности, кротость, милосердие, алчность и жажда правды, ваше миротворчество - все это будет раздражать мир.
Однако, когда все это произойдет, согласно стиху 12, у вас появится радость и чувство блаженства от сознания что вас ждет награда на небесах. И если вы будете жить по этим обетованиям Блаженства, вы получите уверенность о том, что вы соль земли. Именно так обстоит дело. И вы будете также светом для мира. Однако вы не сможете быть ни солью, ни светом, о которых говорится начиная с 13 стиха, если вы не начнете со стиха 3. Так рассмотрим стих 3.
Почему Иисус Христос начал с духовной нищеты? Он хотел рассказать о новой жизни, о новых понятиях и о новом образе жизни. Почему же Он начал с этого? Почему духовная нищета делается источником блаженства? Потому, что она является основной характерной чертой христианина. Сознание своей духовной нищеты - это самое первое, что необходимо человеку, чтобы войти в Царство Божье. Никто не может войти в него на основании своей гордости. Дверь в царство Божье очень низкая и войти в нее может только тот, кто низко поклонится.
Как ни парадоксально, но зная, что христианину нужно подняться на высоту и достичь высочайших идеалов в жизни, мы рано или поздно приходим к выводу, что это невозможно. И чем раньше мы придем к такому заключению, тем раньше мы прибегнем к Тому, Кто Один может помочь нам достичь всего этого. Другими словами Иисус говорит нам: "Вы не можете быть наполненными, пока вы не станете пустыми. Вы не можете стать ценными, пока вы не осознаете того, что вы ничего не стоите".
Меня удивляет, что в наше время христиане так мало говорят о своей пустоте. Я знаю много книг о том, как исполниться радостью, как исполниться Духом Святым, как исполниться тем-то и тем-то, но не знаю книг, говорящих, как опустошить себя. Можете ли вы представить себе книгу под названием: "Как можно стать ничем?" или: "Как можно быть никем?" Как вы думаете, станут ли такие книги популярными?
Духовная нищета - это фундамент благодати, и тем не менее современное христианство стремится к гордости. Вы можете ожидать, что фрукты вырастут сами собою без соответствующего фруктового дерева, с таким те успехом, как и то, что ваша христианская жизнь будет возрастать в благодати без смирения. До тех пор пока мы не будем нищими духом, мы не можем получить благодати. Нельзя стать христианином, если вы не нищие духом. Если в христианской жизни не быть нищи духом, то никогда нельзя познать, что такое благодать.
Иисус говорит: "Начинайте с этого. Блаженство принадлежит нищим духом". До тех пор пока человек не проявит смирения, Христос не будет дорог ему. Мы не можем видеть Его таким, какой Он есть, пока смотрим не на Него, а на себя. Пока человек видит только свои желания, нужды и требования, он не сможет понять неизреченных богатств Христовых. До тех пор пока человек не увидит насколько он осквернен, ему не увидеть насколько славен Христос. Пока мы не увидим нашей нищеты, мы не увидим Его богатства. В смерти мы оживем. Никто не может придти к Иисусу Христу и не может войти, в Его Царство без ужаса содрогания, без сознания своей греховности и без покаяния. В Притчах 16:5 сказано, что гордость является мерзостью перед Богом.
Бог дает благодать смиренным. Вот почему с самого начала речь идет о смирении. Единственный путь, которым можно придти к Богу - это исповедание своей неправедности, признание своей неспособности соответствовать Божьим нормам, признание того, что вы не способны исполнять Божьи требования. Человек должен придти к Богу с чувством беспомощности и безнадежности, чтобы получить от Него Божью благодать, и нужно поддерживать чувства, чтобы сохранять благодать в христианской жизни. Хотя это может показаться парадоксальным, но этот принцип действует, и мы убедимся в этом позже.
В этом мире много безумцев, никогда не знавших истины. Даже христиане, пришедшие к Богу на верном основании, позднее пускается в погоню за восторгами современного христианства. Однако в нашей плоти мы не имеем ничего доброго. Вот почему Христос начал Свою проповедь с вопроса о духовной нищете.
Что же означает быть "нищим духом"? О какой нищите идет здесь речь?
Некоторые считают, что речь идет о материальной нищите. Но если бы Иисус Христос имел в виду только людей без денег, то самое плохое, что мы могли бы сделать как христиане - это отдать деньги тем, у кого их нет! Помощь нуждающимся была бы очень нежелательна. Накормить голодных - было бы недопустимым. Мы должны были бы прекратить всякую благотворительность. Нам нужно было бы отобрать деньги у всех людей и сделать всех нищими, чтобы они стали блаженными и готовыми войти в Царство Божье. И тогда мы были бы хорошими миссионерами, не так ли? Иметь деньги было бы ужасно, и мы, конечно, погибли бы.
Однако Бог ничего не говорит о материальной нищите. Более того, Давид говорит, что он никогда не видел праведника нуждающимся или его детей, просящими хлеба (Пс. 36:25). Хотя апостол Павел испытал, что такое голод и нищета, он никогда не был нищим. Иисус Христос никогда не просил пищи. Христа и Его учеников обвиняли в том, что они были "не в своем уме", когда хотели "перевернуть" мир, но их никогда не обвиняли в том, что они были нищими. (Если бы они были нищими, то книжники и фарисеи не преминули бы указать на это.)
Итак, какую же нищету имеет в виду Христос? Он говорит: "нищие духом", т.е. о духовной нищете. Греческое слово токае, переведенное словом нищие, означает материальную нищету, т.е. совершенно безнадежное состояние, когда человек даже стыдится, как бы его кто не узнал. Речь идет не о простой бедности, а об абсолютной нищете. В Библии есть другое слово - пенасе, которое означает, что человек настолько беден, что должен зарабатывать себе на жизнь. Птокас означает - нищий, который должен просить милостыню. Пенасе - это бедный вынужденный заработать себе на жизнь. Птокас означает, что без посторонней помощи вы не сможете прожить. В этом случае вы полностью зависите от других.
"Именно такие, - говорит Иисус, - блаженны".
Как это может быть? И снова это кажется абсурдом, не так ли? - Но ведь мы только что установили, что речь идет не о материальной нищете. Иисус Христос говорит о духовной нищете, и слово, употребленное Им, как раз подходит в данном случае. Это лучшая аналогия, которую можно найти. Духовно нищий человек поистине духовно пуст, нищ и беспомощен. Может ли он заработать себе спасение? Является ли он духовно пенасе, т.е. таким, который может лишь заработать себе жизнь вечную? Нет. Он не пенасе - бедный. Он поистине птокас - нищий.
Человек абсолютно беспомощен и зависит только от Божьей милости, и Христос говорит: "Блаженны неимущие, лишенные абсолютно всего, нищие". Какое странное заявление! Однако пойдем дальше.
Сказано "нищие духом", следовательно речь идет о душе человека, а не о его теле. То есть сущность человека заключается в его душе, а не в теле. Бог так говорит об этом: "А вот, на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим" (Ис. 66:2). В Псалме 33 стих 19 говорит: "Близок Господь к сокрушенным сердцем и смиренных духом спасет". А в Псалме 50:19: "Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже".
Бог близок к тем, кто нищ духом, а не самодовольным, кто считает, что он сам сможет заслужить себе спасение. Нищий духом не означает, что у такого человека унылый дух и что он лишен всякого энтузиазма. Это не означает, что такой человек ленив или тих, безразличен и пассивен. Нищий духом тот, у кого нет чувства самодовольства.
Посмотрите на самый лучший пример самоунижения и самовозвышения, приведенный в Евангелии от Луки в главе 18. Это история о фарисее, который гордился своей праведностью, и мытарь, который подобно нищему, просит у Бога милости. Евангелист Лука повествует о чем-то очень важном: "Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу". Как же Иисус закончил эту хорошо известную притчу? Вот что Он сказал о мытаре: "Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится" (ст. 14).
Сказано предельно ясно. Блаженны те, кто нищ духом. Блаженны духовные бедняки, блаженны духовно пустые, духовные банкроты, "загнанные в угол" и умоляющие о Божьей милости. Именно они счастливы. Но почему? Потому, что только они знают об истинном источнике блаженства. Только они могут познать Бога. Они наследуют Царство Небесное не только потом, но также здесь и сейчас.
Эта истина выражена не только в Нагорной проповеди. Иаков в своем послании 4:10 говорит: "Смиритесь пред Господом; и вознесет вас". Это не та нищета, против которой восстает человеческая воля, но нищета, при которой смиряется. В современной жертвы эта доктрина весьма непопулярна, особенно среди христиан, добившихся успеха и признания, а также богатства и влияния. Однако блаженство принадлежит смиренным.
Ветхозаветный Иаков должен был осознать свою духовную нищету перед тем, как Бог смог употребить его. Он боролся с Богом всю ночь, как сказано в главе 32 книги Бытия, и Бог ранил его в бедро. Он положил его, так сказать "на лопатки", и потом сказано: "И благословил (Бог) его там" (Быт. 32:29). Мне это нравится. Бог благословил Иакова, когда тот смирился.
Бог не мог употребить пророка Исайю, пока он не стал нищим духом. В год смерти царя Озии, он плакал о своей потере. и тогда Бог по Своей милости показал пророку, чем является его собственная жизнь, и кем он является в действительности. Бог также показал пророку Себя в видении Великим и Превознесенным, и тогда Исайя воскликнул: "Горе мне! погиб я! ибо я человек с нечистыми устами ...и глаза мои видели Царя, Господа Саваофа" (Ис. 6:5). И только после этого Бог благословил его.
Гедеон сознавал свое бессилие. Он сказал: "Господи! как спасу я Израиля? Вот, и племя мое в колене Манассиином самое бедное, и я в доме отца моего младший" (Суд. 6:15). На это Бог ответил ему: "Господь с тобою, муж сильный!" (ст. 12). Отсюда можно узнать, кто из людей является самым сильным. Это тот, кто сознает свое человеческое бессилие.
Таким был дух Моисея. Он настолько ясно осознавал свое бессилие, свою неспособность и настолько понимал свое несоответствие и непригодность, что Бог использовал именно Моисея, поставив его во главе избранного народа Божия. Таким же было и сердце Давида, который говорил Богу: "...Кто я, Господи, Господи, и что такое дом мой, что Ты меня так возвеличил" (2 Цар. 7:18).
То же самое вы видим и в Петре, который по природе был человеком настойчивым и самоуверенным. Тем не менее он сказал Иисусу: "Выйди от меня, Господи! потому что я человек грешный" (Лук. 5:8). Апостол Павел признавал, что в его плоти нет ничего доброго. Он был величайшим из грешников, гнал и преследовал церковь Божью. Все, что он считал преимуществом, было на самом деле недостатком. От всего этого он отказался. Ни на что доброе он сам лично не был способен. И он стал сильным в своей немощи.
Мир говорит человеку: "Отстаивай свои права, гордись собою, завоюй себе место под солнцем". Но Бог говорит, что когда человек сознает свою слабость, когда признает, что он ничто, то это не конец, а напротив - начало! Однако труднее всего поступать так, Иисус говорит, что первое, что нужно сделать человеку - это осознать свое бессилие. В этом заключается духовная нищета. Задумайтесь над притчей о рабе-должнике, записанной в главе 18 Евангелия от Матфея. Он задолжал своему господину такую огромную сумму, которою он никогда бы не смог уплатить. Далее сказано: "Тогда раб тот пал и, кланяясь ему, говорил: "государь! потерпи на мне, и все тебе заплачу" (Матф. 18:26). Другими словами: этот раб надеялся, что сам сможет заплатить свой долг.
Иисус Христос хочет показать этой притчей как неразумно говорить Богу: "Потерпи и я смогу сделать все". Быть нищим духом - означает сознавать, что у нас нет возможности угодить Богу, а потому нам нечем гордиться, не на что полагаться и не на что надеяться. Нужно быть пустым, чтобы потом наполниться. И это путь, по которому мы должны идти всю жизнь, а не только путь к получению спасения; такой должна быть вся наша жизнь.
Перед своим обращением святой Августин так гордился своей мудростью, что это мешало ему стать верующим человеком. И только после того, как он отказался от своей гордости, он смог познать Бога. Великий Мартин Лютер в молодости ушел в монастырь, чтобы своим благочестием заслужить себе спасение. Когда же он после многолетних стараний убедился в своей неспособности достичь этого, он вынужден был открыто признаться что не может угодить Богу. Он опустошил себя и признал, что надежду на спасение дает Бог по вере. Так зародилась Реформация.
Надежда на жизнь существует только для тех, кто знает, что они не в состоянии угодить Богу. Это настолько высокое мерило, что его не могли достичь даже на короткое мгновение те, кому впервые был дан Закон на горе Синае. Бог в Своем Законе запретил идолопоклонство, блуд, воровство, убийство и так далее. Но даже в момент, когда Бог давал этот закон, люди тут же нарушали его. Пока Бог говорил с Моисеем, Аарон допустил, чтобы народ впал в оргию. Божьи мерило находится далеко за пределами человеческих способностей.
Некоторые из древних израильтян сознавали это, и по Божьему указанию они приносили соответствующие жертвы, и в смирении исповедовали свои грехи, и Бог по великой милости прощал их. Но были и такие, которые думали, что они смогут все исполнить. Они приносили жертвы, и гордились самоправедностью, и пытались исполнить закон собственными усилиями. Однако они не могли исполнить закон и тогда вместо того, чтобы в смирении взыскать милость Божью, они начали постепенно заменять требования закона человеческими традициями. А человеческие традиции намного легче исполнять, чем Божьи законы.
Законы Талмуда - это иудейские законы, основанные на Торе (истинном Законе Божьем) которые являются ни чем иным, как явно заниженными нормами Торы. Утешаясь их исполнением, человек думает, что он исполняет Божьи законы. Раввины говорили, что они пытаются отстаивать законы Божьи, однако на самом деле речь шла о значительно более низких требованиях, соответствующих их уровню самоправедности. В то время, когда Иисус Христос пришел на землю, они имели большой успех в вопросе исполнения второстепенных требований закона, тогда как ежедневно нарушали основные требования истинных законов Божьих (см. Ис. 29:13 и Матф. 15:9).
Нагорная Проповедь - это закон Божий. Он предписывает какой образ жизни нужно вести. Однако мы не в состоянии выполнять закон! Но при содействии Духа Святого и сознании нашей зависимости от Иисуса Христа у нас появляется желание жить именно по предписанию закона. Убедившись в нашей неспособности жить такой жизнью, мы в сокрушении раскаиваемся. Иисус привел нам Свои примеры, когда сказал: "...Будьте совершенны, как совершен Отец ваш Небесный" (Матф. 5:48).
Он также говорит, что если праведность человека не превзойдет праведности фарисеев и книжников, живших исполнением второстепенных требований закона и обрядов человеческих, то он не войдет в Царство Небесное. Истинная цель закона, данного на Сионе, та же что и Нагорной Проповеди, а именно: показать людям, что они не в состоянии сами исполнить Божьих повелений. Более низкое мерило, придуманное людьми, только цель, ради которой была дана Нагорная Проповедь.
Мы должны осознать величие Божьего закона и исповедать нашу духовную нищету и нашу полную зависимость от Бога, и тогда, мы сможем исполнить Его закон. Вы не можете дать этот закон невозрожденному человеку и ждать, что он станет жить по нему. Апостол Павел прямо говорит, что цель закона заключалась в том, чтобы каждый человек смог осознать свою виновность перед Богом и придти к Иисусу Христу, Который Один только может снять нашу вину. Именно о такой духовной нищете говорит Иисус Христос.
Каков же результат? "...Ибо их есть Царство Небесное". Какое чудесное обетование! Это не просто пожелание. Это реальный факт! Царство Небесное уже принадлежит нищим духом. И этому утверждению вполне можно доверять. Итак, кому же принадлежит Царство Небесное? - Кто есть нищий духом. Глагол стоит в настоящем времени. А значит Царство Небесное принадлежит мне и вам, если мы соответствуем мерилу Божьему.
Мы говорим не только о Тысячелетнем царстве. Это наше Царство и принадлежит оно нам уже сейчас. Конечно, когда-нибудь будет и Тысячелетнее царство, в котором обетование будет исполнится реально и полностью расцветет, но то Царство, о котором идет речь в Нагорной Проповеди, уже есть сейчас. В нем блаженство царит уже сейчас. В нем блаженство царит уже сейчас. Царство Небесное - это воцарение и правление Иисуса Христа в сердце каждого, кто верит в Него и принял своим Спасителем и Господом. И это не только картина Мессианского будущего, это выражение настоящего. Мы уже теперь царственное священство. Мы уже теперь принадлежим Христу. Мы уже теперь являемся победителями. Мы уже, как сказано во главе 2 Послания к Ефесянам, посажены на небесах, и на нас простерлась Его милость и благодать отныне и вовек.
Царство это, насколько я понимаю, - благодати и славы. Благодати сейчас, а славы потом. У нас есть царство. Оно наше, в нем управляет Христос и Он же управляет нашей жизнью. Знаете ли вы, что это значит? Мы принадлежим Христу, и Он заботится о нас. Он пополняет все нужды наших сердец. И это является результатом духовной нищеты.
Как же можно стать нищим духом? Вы скажете: "Я согласен, что самое важное - это быть нищим духом. Но как я могу стать таким?" Позвольте мне изложить три принципа. Во-первых, не пытайтесь достичь этого самостоятельно. Это то, в чем ошибаются люди, предпочитая монашество. Некоторые думают, что они будут нищими духом, если станут отшельниками, продадут все свое имущество, оденут на себя лохмотья и уйдут в монастырь. Все это нисколько не поможет. Неважно, как вы выглядите в собственных глазах или в глазах других людей. Важно то, как вы выглядите в глазах Божьих.
Читайте Библию. На страницах Священного Писания нарисован образ Божий. Смотрите на Христа, рассуждайте о Нем и о Его Слове, и тогда вы забудете о себе. И это вовсе не мистика. Это должно стать повседневным практическим занятием. Мы должны ежедневно смотреть на Бога. В этом состоит первый принцип.
Во-вторых, укрощайте свою плоть. Я не говорю о пище, которой питается наше тело, речь идет о посте для нашей плоти. В наше время даже некоторые христианские служители постоянно питают свою плотскую природу гордостью. Мы должны стараться обнажить нашу плотскую природу. Лично для меня это постоянная борьба в поисках такого духа. Как приятно слышать слова: "Благодарю вас, ваша проповедь принесла мне благословение". Или: "Через вашу проповедь я покаялся". Или: "О, ваша церковь так прекрасна!" Или: "Какую прекрасную проповедь вы сказали". Такие комплименты легко принимать. Раньше я не считал нужным бороться с этим. Однако около года тому назад, я почувствовал в своем сердце жажду обнажить свою плотскую природу.
Я фактически желал себе падения, поскольку знал, что это приведет меня в присутствие Божье, а в присутствии Божьем я почувствую всю свою нищету. Не так давно я не желая того, глубоко огорчил некоторых людей. Моей первой реакцией было - обидеться, поскольку я считал, что не допустил никаких ошибок. Однако Бог проговорил к моему сердцу и я понял, что случилось то, в чем я больше всего нуждался. А нуждался я в том, чтобы убедиться в своем ничтожестве, в том, что за одно мгновение я могу потерять все, о чем я мечтал в служении Богу (и в чем Он, между прочим, не нуждался).
В моей нищете, падении, потере, безрассудности я ощутил такое большое утешение, за которое я просто не мог в полной мере возблагодарить Бога. Моя плотская природа была настолько унижена, что у меня не оставалось никакого повода для гордости. Хотя это похоже на самобичевание, я почувствовал тогда себя так близко к Богу, как не чувствовал давно. Это заставило меня полностью положиться на Господа, поскольку у меня не оставалось никаких других возможностей справиться со своей неудачей. И это то состояние, в котором все мы должны пребывать - состояние полной зависимости от Бога.
Третий принцип очень простой - это прошение. Желаете ли вы быть нищим духом? - Просите об этом у Бога. "Боже, - говорил мытарь, - будь милостив ко мне". Иисус сказал, что мытарь пошел в дом свой оправданным. Блажен человек нищий духом. Он один из тех, кому принадлежит Царство Небесное.
Так почему же Иисус начал с того, что надо быть "нищими духами". Потому, что это является основой всего остального быть духовным банкротом и сознавать это. В результате Царство Небесное будет принадлежать нам здесь, сейчас на земле и навеки. Как же можно стать нищим духом? - Повторяю смотрите на Бога, умерщвляйте свою плоть, просите как нищий. Бог ничуть не против этого.
Как я могу узнать, нищий ли я духом? Нужно произвести самооценку. Далее изложено семь принципов для этого:
• Вы будете отлучены от самого себя (Пс. 130:2). Нищий духом теряет ощущение своего собственного "я". Оно уходит! Вы будете думать только о Боге, о Его славе и о других людях и их нуждах.
• Вы будете постоянно изумляться Иисусом Христом, "взирая на славу Господню" (см. 2 Кор. 3:18). Вы будете говорить, как Филипп: "Господи! покажи нам Отца, и довольно для нас" (Иоан. 14:8). Вы будете говорить, как Давид: "Пробудившись, буду насыщаться образом Твоим" (Пс. 16:15).
• Вы никогда не будете роптать на обстоятельства вашей жизни. Почему? Вы ведь не заслуживаете ничего другого, не так ли? Что вы можете предложить? Чем ниже вы опускаетесь, тем слаще для вас благодать Божья. Чем больше ваша нужда, тем больше Он печется о вас. Когда вы откажетесь от всего, вы будете готовы получить обилие благодати Божьей. В этом нет противоречия. Вы будете безропотно страдать поскольку не заслужили ничего другого, но и тогда вы будете искать Его благодати.
• Вы будете видеть в других только их положительные качества, а в самом себе только свои слабости. Истинно смиренный человек всегда возвышает не себя, а других.
• Вы будете проводить много времени в молитвах. Почему? Потому что нищий всегда просит. Он часто стучит в небесные двери и не уходит от них до тех пор, пока не получит благословение.
• Вы придете к Иисусу на Его условиях, а не на своих. Гордые грешники тоже хотели бы иметь Христа, но и свои собственные удовольствия, Христа и свою собственную жадность, Христа и свою собственную аморальность. Нищий же духом находится в таком безнадежном положении, что готов отказаться от всего, лишь бы иметь Христа. Томас Уотсон говорит: "Осажденная крепость, близкая к падению, готова сдаться на милость победителя и тем спастись. Тот, чье сердце долгое время было крепостью для дьявола и кто противился Христу, узнав о своей духовной нищете ощутив ее, увидев что без Христа он достоин вечного проклятия, смирится перед Богом и обращается к Нему с простой молитвой: "Господи, что повелишь мне делать?"
• И наконец, вы будете славить и благодарить Бога за Его милость. Если человек поистине нищ духом, он будет переполнен благодарностью Богу. Все, что вы имеете - это подарок от Бога. Апостол Павел говорит: "Благодать же Господа нашего (Иисуса Христа) открылась во мне обильно" (1 Тим. 1:14).
Как нам оценить себя? Если мы считаем, что вообще ничего не стоим, то находимся на пути к блаженству. "Блаженны нищие духом".

4. "Блаженны плачущие"

Евангелие от Матфея 5:4
"Блаженны плачущие, ибо они утешатся".
В одном из своих величайших псалмов, а именно: в 54 царь Давид, испытав самое глубокое разочарование в своей жизни и ощутив глубочайшее страдание, взывает: "кто дал бы мне крылья, как у голубя? я улетел бы и успокоился бы; далеко удалился бы я, и оставался бы в пустыне; поспешил бы укрыться от вихря, от бури" (ст. 7-9).
Такие же слова могут сказать все люди, жившие на земле, когда и они испытают разочарование, встретятся с трагедией и впадут в отчаяние. Желание обрести крылья и улететь далеко от боли и страдания появляется у всех. И чем глубже скорбь, и сильнее разочарование, и боль, тем более желаешь уйти в такое место, где можно найти утешение.
В этом заключается парадокс блаженства. "Блаженны плачущие..." - это противоречит всем нашим понятиям. Вся жизнь человека вращается вокруг погони за удовольствиями, за радостными возбуждениями и деньгами. Человек хочет иметь много энергии, сил и времени для поисков развлечений и мы всеми силами стараемся избежать печаль, скорбь и боль.
Но Иисус говорит: "Блаженны печальные. Утешатся плачущие". В Своем совершенно новом подходе к жизни Он осуждает мирские понятия радости и счастье. Он провозглашает блаженными тех, кто плачет, и обещает им благословение, счастье, радость, мир и утешение. Так что же здесь подразумевает Иисус?
Сам факт, что в греческом языке есть девять различных глаголов, выражающих различные виды страданий (и все они встречаются в Священном Писании), служит хорошим указанием, на то, что страдание является неотъемлемой частью жизни человека. Вся человеческая история - это постоянные слезы и страдания. Однако, согласно главе 24 Евангелия от Матфея, мы еще не видели самого страшного.
В этой главе сказано: "Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас; ибо многие придут под именем Моим и будут говорить: "я Христос", и многих прельстят. Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь; ибо надлежит всему тому быть. Но это еще не конец: ибо восстанет народ на народ, и царство на царство, и будут глады, моры и землетрясения по местам" (ст. 4-7).
Иисус говорит здесь о конце века и затем подчеркивает: "Все же это начало болезней" (ст. 8).
Библия говорит о различных видах страданий и скорбей. Во-первых, о таких, которые можно назвать общими, об общих жизненных скорбях, так сказать, о нормальных скорбях. Эти скорби и слезы являются обычной частью человеческой жизни. И знаете ли вы, что способность плакать - это подарок от Бога? Боль и страдания, которые неизбежны, могут разрушить всю нашу нервную систему, если не будет, так сказать, разрядки в слезах.
Плакать - это естественная способность человека. Плакал и Авраам, когда умерла его жена. В Псалме 41:3-4 псалмопевец со скорбью обращает свою душу к Господу: "Жаждет душа моя к Богу крепкому, живому: когда прийду и явлюсь пред лице Божие! Слезы мои были для меня хлебом день и ночь, когда говорили мне всякий день: "где Бог твой?" Скорбь о том, что Бог как бы скрылся от него, проявилась в слезах, которые потекли по его щекам, и он получил облегчение. Вполне достаточно испытывать чувство одиночества, чтобы проливать слезы.
Во втором Посланиии к Тимофею 1:3-4, апостол Павел говорит: "Благодарю Бога, Которому служу от прародителей с чистою совестью, что непрестанно воспоминаю о тебе в молитвах моих днем и ночью, и желаю видеть тебя, воспоминая о слезах твоих, дабы мне исполниться радости". Тимофей плакал, испытав разочарование и поражение.
В книге пророка Иеремии 9:1 пророк, которого Бог призвал проповедовать Израилю о грядущих Божьих судах, пришел и проповедовал со слезами: "О, кто даст голове моей воду и глазам моим - источник слез! я плакал бы день и ночь о пораженных дщери народа моего".
В Деяниях 20:31 апостол Павел говорил ефесским пресвитерам: "Посему бодрствуйте, памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас".
Псалмопевец проливал слезы одиночества. Тимофей проливал слезы огорчения. Иеремия проливал слезы сожаления. Павел проливал слезы сострадания. В 9 главе Евангелия от Марка отец привел своего сына, одержимого злым духом, к Иисусу Христу. Слезы текли по щекам отца, когда Христос говорил ему: "Если сколько-нибудь можешь веровать, все возможно верующему" (ст. 23). И со слезами отец юноши ответил: "Верую Господи! помоги моему неверию" (ст. 24). Слезы были доказательством его истинной любви к сыну.
В главе 7 Евангелия от Луки говорится о женщине, омывшей ноги Иисусу своими слезами и отиравшей их волосами своими. Это были слезы благоговения и слезы поклонения, слезы, текущие от благодарности в сердце. Любовь может заставить человека плакать. Наш Господь заплакал у гроба Лазаря, потому что любил его. Он заплакал, увидев Иерусалим, потому что любил народ, живший в нем. Мария Магдалина плакала об умершем Иисусе. Это были слезы горечи утраты. Бог, таким образом облегчает страшную сердечную боль.
Но есть и другой вид слез. Это слезы ложные. Это слезы, когда человек плачет из-за того, что не может удовлетворить свои плотские похоти. Именно по этой причине плакал Амнон, о котором рассказано во 2 Книге Царств в главе 13. Он так плакал, что даже заболел, и лишь потому, что воспылал страстью к своей сестре Фамари. Так плакал Ахав. В 3 Книге Царств 21:4 сказано, что он лег на свою постель, отвернулся к стене и даже не хотел есть только потому, что Навуфей отказался уступить ему свой виноградник, полученный в наследство.
Плач иногда бывает длительным и неразумным, когда люди оплакивают близких, ушел в вечность. Вы часто можете видеть картину, когда люди не могут утешиться после смерти своих близких. Такое происходит даже и у христиан как раньше, так и теперь. Я недавно слышал об одном мужчине, который чуть было не потерял разум из-за того, что его жена отошла в вечность и теперь находится с Господом. Я не хочу быть слишком черствым, но все же такое поведение продиктовано исключительно эгоизмом. Именно самолюбие заставляет впадать в такую глубокую депрессию, если человек не может радоваться тому, что его близкий, которого он любил, отошел к Господу. Глубокая боль и печаль, когда на земле расстаются супруги, является вполне нормальным явлением, но такое отклонение психики - это уже совсем другое дело.
Другим видом ложного плача и скорби является преувеличенное страдание от сознания собственной вины. Хороший пример этого можно найти в 2 Царств 15-20 главы, где описан заговор Авессалома против своего отца Давида. Авессалом был гордым и эгоистичным человеком и он особенно дорожил своими волосами. Он осуществил заговор и вынудил Давида бежать из Иерусалима.
Авессалом захватил царский дворец и рассчитывал одержать победу над силами, оставшимися верными Давиду. Однако Авессалом потерпел поражение и был умерщвлен. Давид приказал своим военачальникам: "Сберегите мне отрока Авессалома" (2 Цар. 18:5).
Когда же Давиду сказали, что его сын Авессалом погиб, он плакал и говорил: "Сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой!" (2 Цар. 18:33). Его любовь к своему сыну была велика, но все же такое поведение было неразумным. В самом деле, кто хотел бы, чтобы Израилем управлял Авессалом? Почему же Давид так переживал? Потому что он чувствовал вину за то, что был слишком жестоким отцом и надеялся, что его печаль сможет очистить его душу от сознания своей вины.
Несомненно, что смерть Авессалома была частью расплаты за совершенный Давидом грех, когда он взял себе Вирсавию. В притче, записанной в 12 главе книги Царств, Бог показал Давиду, что ему придется четыре раза заплатить за этот грех. "Жив Господь! - сказал сам Давид, - достоин смерти человек, сделавший это. И за овечку он должен заплатить вчетверо" (ст. 5-6). Затем Бог сказал через пророка Нафана: "Ты - тот человек" (ст. 7). И действительно Давида постигло четыре великих трагедии: умер ребенок, рожденный Вирсавией, его дочь Фамарь была изнасилована, его сын Аммон был убит и, наконец, погиб Авессалом.
Печаль Давида об Авессаломе была настолько сильной, что его солдаты начали стыдиться своей победы. В конце концов Иоав вынужден был сказать царю: "Сегодня я узнал, что, если бы Авессалом остался жив, а мы все умерли, то тебе было бы приятнее" (2 Цар. 19:6).
Итак вы видите, что есть правильные и ложные слезы. Некоторые могут сказать: "Хорошо, в общем, это блаженство является верными, поскольку когда человек плачет, он чувствует себя лучше. Слезы - это путь к поднятию духа". Однако Иисус Христос говорит здесь не об этом. Он говорит о Божественной печали, которая сильно отличается как от правдивого, так и от ложного плача, о которых мы говорили выше.
Апостол Павел помогает нам понять сущность такой печали в 2 Послании к Коринфянам 7:10: "Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть". Вы можете плакать о своих невзгодах, вы можете проливать слезы, находясь в одиночестве, а также в отчаянии и безнадежном положении, вы можете плакать и от переполняющей вас любви и вы можете плакать даже от того, что ваши плотские похоти не могут быть удовлетворены. Но никакие мирские слезы и никакая мирская печаль не могут дать вам жизнь.
Есть только один вид печали, дающий жизнь, и это печаль о Боге, которая ведет к покаянию. Поэтому можно придти к выводу, что Иисус Христос в этом Блаженстве говорил о печали, по содеянным грехах. В этом состоит вся суть. Печаль о Боге приводит к покаянию, а покаяние всегда нужно там, где есть грех. Этот вид плача вызван сознанием собственной греховности.
Блаженства начинаются указанием на духовное банкротство и на осознание этого факта. Это из интеллектуальной сфере. В 4 стихе речь идет об эмоциональной сфере. Поскольку человек знает, что он духовный банкрот, это затрагивает его эмоции, и он начинает плакать о своем банкротстве. Таким принадлежит Царство Небесное. Духовная нищета - это признание факта, что сами мы не имеем ничего, что сами мы ничто и ни на что не способны, а это значит, что мы являемся нищими, не имеющими ничего и не способные помочь себе. В стихе 3 наш Господь говорит: "Блажен человек, который абсолютно нищ духовно, кто является по-настоящему нищим, просящим милость- и благодать, и именно таким людям принадлежит Царство Небесное".
Через всю жизнь нужно сохранять чувство нашей духовной нищеты. И если человек не имел его с самого начала, то он не является христианином. Если же этого чувства нет сейчас, то возникает вопрос, являетесь ли вы христианином? Звучит слишком холодно, слишком черство, слишком требовательно? Однако сама Библия говорит, что быть нищим духом и плачущим - это особенности царственного народа - христиан.
После того, как Давид допустил страшный грех с Вирсавией и после того, как он приказал сделать так, чтобы ее муж Урия погиб, он не только осознал, что во грехах родила его мать (Пс. 51) и что он находится в безнадежном и нищенском состоянии духа, но он горько плакал, и скорбел, и был опечален до глубины души.
Посмотрите на Иова. Иов имел абсолютно все необходимое. Он был настолько богат, что, как сказано в Библии, скала источала для него ручьи елея (Иов 29:6). Какое богатство! Однако он не был настоящим человеком до тех пор, пока Бог не поверг его, и пока тот не осознал, что он ничто. Как же Иов откликнулся на это? "Поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" - говорит Иов (Иов 42:6).
Слово плачущие, которое Иисус употребил в Блаженствах, является наиболее сильным из всех девяти греческих слов, употребляемых в Священном Писании для описания печали. Обычно это слово употребляется тогда, когда речь идет о смерти. Именно это слово употреблено в том месте Писания, где описана печаль Иакова, когда ему сказали, что его сын Иосиф мертв (Быт. 37:34). Оно употребляется в Евангелиях, например Марка 16:10, когда описывается состояние учеников после распятия Иисуса Христа: "...плачущим и рыдающим". Это слово подразумевает глубокую внутреннюю агонию, а не просто внешнее причитание.
В Псалме 31 Давид пишет: "Когда я молчал, обветшали кости мои от вседневного стенания моего" (ст. 3). И это тогда, когда Давид не исповедовал своего греха перед Богом, а поэтому и результат был весьма плачевным: "Ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху" (ст. 4). Но потом он говорит: "Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (ст. 5).
В Псалме 50:3-5, где речь идет о том же самом грехе Давида, приведены слова его молитвы: "Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои. Многократно омой меня от беззакония моего, и от греха моего очисти меня, ибо беззакония мои я сознаю, и грех мой всегда предо мною".
Затем в стихах 12-14 он продолжает "Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня. Не отвергни меня от лица Твоего, и Духа Твоего Святого не отними от меня. Возврати мне радость спасения Твоего, и Духом владычественным утверди меня". Когда Давид исповедал и оплакал свой грех, Бог очистил его. И его настроение в корне переменилось.
После того как Давид излил все перед Господом, он в Псалме 31:1-2 говорит: "Блажен, кому отпущены беззакония, и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!"
Блаженны плачущие, потому что только им прощаются грехи. Все остальные в этом мире живут в бесконечной вине перед Богом. Однако надо уточнить следующее: блаженство приносит не плач сам по себе, но блаженство дает Бог в ответ на слезы и сокрушение человека. И каков же этот ответ посылает утешение? Скройте грех и вы увидите, как губителен он. Исповедуйте ваш грех и вы получите свободу и радость, которые являются результатом прощения.
Давид плакал в одиночестве. Он проливал слезы из-за того, что был отвергнут. Он проливал слезы от разочарования, уныния и бессилия. Он проливал слезы, потерпев поражение. Он даже проливал ложные слезы о своем сыне, стараясь заслужить чувство вины. Но ничто не сокрушало его сердце так, как содеянный им грех. И тогда Бог утешил его, и Давид сказал: "Блажен человек, чьи грехи прощены".
Блаженны плачущие. Знаете ли вы, что говорят мирские люди? - "Отбрось свои заботы и тревоги и улыбайся, улыбайся, улыбайся!" Библия же говорит: "Плачь, плачь, плачь". И если говорить откровенно, то и этого недостаточно. "Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные; сокрушайтесь, плачьте и рыдайте: смех ваш да обратится в плач, и радость - в печаль; смиритесь пред Господом, и вознесет вас" (Иак. 4:8-10).
Я не могу себе представить более важной проповеди, в которой нуждается современная церковь, чем призыв заменить смех плачем. Мое сердце обливается кровью, когда я вижу, как во имя Христа допускаются различные вольности и нелепости. Никто не может войти в Царство Небесное, если он не будет плакать о своей греховности. Вы даже не можете считать себя истинным христианином, пока не будете иметь в жизни постоянного чувства печали о допущенных грехах.
Я могу быть счастливым только потому, что я прощен. Но я не могу радоваться и смеяться, пока меня тяготит грех. Но если даже я освобожден от греха, то и тогда я не могу все время смеяться. Я знаю слишком много, чтобы ощущать себя легкомысленно счастливым. Бог готов сотворить Свой вечный суд. Так есть ли у нас причина для смеха?
Боюсь, что современная церковь вообще имеет неверное понятие о грехе. А потому многие христиане считают, что христианская жизнь - это что-то вроде шутки, а церковь - место развлечения и смеха. Есть и такие люди, которые считают себя в праве критиковать церковь, выставляя ее в сатирическом свете. Они считают, что комментировать христианство - это забавное занятие. Недавно в рекламе по продаже одной книги было сказано: "Эта книга доказывает, что Слово Божье может быть веселой вещью".
Смеемся ли мы, если по телевидению показывают что-то неприличное? Смеемся ли мы, если кто-то поступает зло? Смеемся ли мы, если кто-то рассказывает безбожный анекдот? Смешно ли вообще все это? В Притчах 2:14 сказано, что некоторые восхищаются злым развратом. В 2 Фессалоникийцам предупреждают тех, кто возлюбил неправду. Мы не должны поступать так.
Я не против разных развлечений. В Ветхом Завете очень ясно сказано, что веселье сердца также хорошо, как лекарство для тела. Однако мы потеряли всякое чувство меры. Мы принимаем это "лекарство" во всякое время! Мы совершенно забыли о печали, о скорби!
Сознание виновности в грехе должно предшествовать обращению, но оно должно продолжаться и после него. Некоторые христиане тратят все свое время в погоне за счастьем. Они ищут подходящие советы, читают книги на эти темы и не знают, что на самом деле им нужно оплакивать свои грехи. Бог утешает людей, и Иисус говорит о блаженстве не для того, чтобы мы были счастливы в поверхностном понимании этого слова, но для того, чтобы мы имели более глубокий и прочный мир и более правильное взаимоотношение с Богом.
Некоторые христиане отрицают свою греховность как это делали фарисеи, живут обманывая себя и стараются убедить других, что они уже достигли совершенства. Другие признают свое духовное банкротство и пытаются изменить свою жизнь собственными усилиями, говоря: "О да, я должен когда-нибудь сделать это. Я должен взяться за дело и стать лучше!" Это моральное перевооружение. Другие признают свою греховность, но, подобно Иуде, впадают в такое сильное отчаяние, что кончают самоубийством.
Можно отрицать все, сказанное выше и посчитать ложью. Можно признать правдой и пытаться переменить себя. Можете признать и погрузиться в отчаяние. Но можно также признать свою греховность и обратиться к Богу за милостью и благодатью. Что сделал блудный сын, когда ему пришлось есть корм для свиней? Стал ли он отрицать эти условия, в которых находился и успокаивать себя? "Это хорошо. Не так уж плохо питаться такой пищей!" Или же он осознал свое падение и решил своими силами исправить положение? Или же он опустил руки и утонул в этих помоях?
Он принял правильное решение. Он осознал свое положение и пошел назад к своему отцу, надеясь получить благодать и милость. Он плакал, исповедал свою вину и получил прощение, утешение и благословение.
Спасение приходит в результате покаяния. Оно приходит посредством слез. Этого требует Бог. Есть в этом мире много людей, которые думают, что они христиане, но они никогда не пришли к Христу в сокрушенном духе, скорбя о своих грехах. А ведь к Иисусу можно придти только таким путем. В Новом Завете ничего не сказано о принятии решения идти за Христом или о том, чтобы выходить в церкви к кафедре, вперед. Ничего не говорится и о том, чтобы подписывать специальные карточки. Все, что говорит Писание - это то, что вы христианин, если имеются явные свидетельства. В этом вся сущность. Во 2 Послании к Коринфянам 12:21 апостол Павел говорит о том, что если коринфяне не оплачут своих грехов, то придется ему самому оплакивать их грехи.
Бог требует покаяния. Он требует осознания греховности. Я не говорю о жалости к себе. Я имею в виду подлинное покаяние. Если вы не видите разницу в этом, то покаяние не подлинное.
Люди, читающие главу 7 главу Послания к Римлянам, считают, что проблема греха, о которой апостол Павел говорит в этой главе, была у него до обращения, но после, когда он стал жить в праведности, о чем он говорит в главе 8, эта проблема уже никогда не беспокоила Павла. Однако это не так. В Послании к Римлянам 7:15 ясно говорится: "...не то делаю, что хочу, а что ненавижу, то делаю". А в стихах 17-18 он говорит: но живущий во мне грех. Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу". А в стихе 20: "...живущий во мне грех". И еще: "Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих" (ст. 21-23).
Праведность и грех всегда борются друг с другом. "Бедный я человек! кто избавит меня от сего тела смерти?" (ст. 24). Такой была вся жизнь Павла, и грех был не просто временным явлением. В стихе же 25 сказано: "Благодарю Бога (моего) Иисусом Христом, Господом нашим". Тут люди могут сказать: "Ага! Вот она победа!" Но то, что апостол Павел знал, где искать победу, не означает, что он уже победил все. Он продолжал борьбу с грехом до того момента, когда встретился лицом к лицу с Иисусом Христом.
В 1 Послании апостола Иоанна приводятся доказательства истинного христианина, и одним из них является следующее: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши)" (1:9). Эти слова на деле означают, что если мы продолжаем исповедовать наши грехи, то Бог продолжает прощать нас. А будучи прощаемы, мы наследуем Царство Божье, становимся детьми Царства, сыновьями Божьими, признаком которых является постоянное исповедание грехов.
Обратите внимание на то, что в рассматриваемом нами стихе (Матф. 5:4) слово "плачущие" также выражает постоянное действие. Тот, кто постоянно скорбит, постоянно утешается. Мартин Лютер в своих 95 тезисах указывает что вся наша жизнь должна оставаться непрекращающимся актом исповедания и раскаяния. Давид в Псалме 37:5 объявляет: "Ибо беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне". Он сознавал реальность греха в течение всей своей жизни.
Единственное, чего мы не видим во всем Новом Завете, это чтобы Иисус смеялся. Несомненно, у Него не было для этого повода. Он испытал голод, гнев, жажду, слезы. Однако в Библии не сказано, чтобы Иисус смеялся. Мы же потеряли всякую трезвость в этом отношении. Мы буквально погрузились в веселье, удовольствия и развлечения, придуманные мирскими шутниками и комедиантами. Но Иисус был мужем скорбей, знающим что такое печаль. А ведь именно такой должна быть реакция на грех ибо Иисус скорбел о грехах человечества.
"Так значит скорбь одолеет меня, - спросите вы, - ведь я и так уже сожалею о моих грехах. Что же еще нужно?" Я уже говорил, что блаженство не вытекает из наших скорбей. Плачущие блаженны потому, что они утешатся. А если вы не плачете, то и утешиться не можете. (В греческом тексте подчеркнуто, что только - аутои - плачущие будут утешены. Да, только слезы приносит Божье утешение. Только плачущие о своей греховности могут быть уверены что любящая рука Иисуса Христа отрет их слезы.)
Они утешатся. Но кто же их утешит? Параклетoc, т.е. тот Один, Кто может утешать, а именно Утешитель. Библия очень много говорит о том, что только Бог является истинным Утешителем (Пс. 29:6; 49:15; Ис. 55:6-7; Мих. 7:18-20). Бог помогает нам, Он поддерживает нас, Он слышит наш вопль, Он идет навстречу нашим нуждам, Он всегда с нами, Он увещает нас, умоляет, ободряет, укрепляет, прощает, восстанавливает. Бог всегда сочувствует нам. Это приносит нам утешение. Так говорится в Библии.
Знаете ли вы, Кто был Утешителем? Первым утешителем был Иисус, однако Он сказал: "И Я умолю Отца, и даст вам другого Утешителя" (Иоан. 14:16). Бог - это Утешитель во всем. Христос стал первым Утешителем, сошедшим, чтобы помочь нам. Дело Христа теперь продолжает Дух Святой.
Слово Божье также является утешителем. "А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду" (Рим. 15:4). Писание говорит нам о Божьей любви, говорит о Его прощении, помощи, присутствии и ободрении.
Дух Святой утешает нас, Священное Писание утешает нас, и мы утешаем друг друга. И когда мы утешаемся - мы поистине счастливы. Блаженство приходит к плачущим не потому, что они плачут, но их плач ведет к утешению. Мне очень нравятся слова Иисуса, сказанные в Евангелии от Матфея 11:28: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас".
Человек не станете искать утешения, пока не испытает чувства подавленности, не так ли? Пока человек не почувствует своей греховности, но как только он ощутит на своих плечах всю тяжесть греха, он начинает искать утешение и найдет его. Бог снимет тяжелую ношу и даст человеку "благое иго и бремя легкое". Исполнение Божьих законов и заповедей Христа с помощью Духа Святого - это легкое бремя по сравнению с тяжелой ношей греха, которую должен нести человек.
Это приводит нас к следующему заключению: мы получаем утешение до тех пор, пока скорбим и исповедуем свои грехи. И только тогда мы можем поистине радоваться.
"Но как человек может стать скорбящим?"
Во-первых, устраните препятствия, мешающие осознать вашу греховность. Удалите все что делает ваше сердце черствым, что побуждает вас противиться Духу Святому, что делает вас нечувствительным. Черствое сердце не может плакать. Оно уходит от благодати. Божий плуг не может вспахать каменную почву сердца.
"Что же делает мое сердце каменным?"
1. Любовь к греху.
2. Отчаяние. Знаете ли вы, о чем говорит человек в отчаянии? Бог этого не может простить! Оно старается приуменьшить Божью силу и силу Крови Христовой. Он обесценивает Божью милость и рисует Бога не таким, каким Он есть на самом деле. "Но они говорят: "не надейся, мы будем жить по своим помыслам и будем поступать каждый по упорству злого своего сердца" (Иер. 18:12). Другими словами: "Бог ничего не может сделать с человеком. Мы находимся в совершенно безнадежном состоянии". Язык отчаяния заставляет замолчать голос надежды и ставит под сомнение милость Божью. Послушайте, друзья, не тревожьтесь о том насколько вы плохие или злые! Бог в состоянии помиловать вас и изменить вашу жизнь.
3. Тщеславие. "Но я не так уж плох. Если вы думаете, что я должен печалиться о своем состоянии, то вы просто меня не знаете. Со мною все в порядке. Фактически я хороший человек". Тщеславие - это совершенно безрассудный доктор, который лечит смертельно опасную болезнь, словно это простуда. Если Иисусу Христу нужно было пролить Свою кровь и умереть на кресте за вас, то вы достаточно плохой человек. Вы очень плохой человек точно так же, как и я. И если вы не сознаете этого, то это делает вас еще хуже, поскольку гордость - это самый страшный грех.
4. Самонадеянность. Это дешевая благодать легкий путь к спасению. "Ну вы же знаете, что однажды я сказал, что желаю принять Иисуса в мое сердце. Я вышел вперед на призыв и потом принял водное крещение. Зачем же мне теперь еще о чем-то беспокоиться? Я буду идти вперед, делать то, что мне нравится, и все будет хорошо! Мне вовсе не нужно исповедовать свой грех или печалиться о чем-то". Однако у пророка Исайи 55:7 сказано: "Да оставит нечестивый путь свой и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив". Если нечестивый не оставит пути своего, он не может рассчитывать на прощение. Не будьте самонадеянными! Нет дешевой благодати! Нет вседозволенности!
5. Медлительность. "Ну хорошо, когда-нибудь я это сделаю. Я как-нибудь хорошенько обдумаю свое греховное положение и постараюсь что-то предпринять в этом отношении". В Послании Иакова 4:14 сказано: "Вы ... пар, являющийся на малое время, а потом исчезающий". Прежде чем откладывать что-то на завтра, подумайте о том, а будет ли это "завтра" для вас. Не обманывайте самих себя. Чем скорее вы начнете лечить болезнь, тем скорее придет утешение, а с ним и блаженство. Не откладывайте этого на потом! Иначе вы можете оказаться в вечности без Бога.
6. Вседозволенность. Некоторые люди не хотят реалистично подойти к жизни. Им хочется все время смеяться. Они рассматривают жизнь как один сплошной праздник, и пока он продолжается, они ни о чем не хотят думать. В книге пророка Амоса 6:5-7 речь идет о подобных случаях: "Поете под звуки гуслей, думая, что владеете музыкальным орудием, как Давид, пьете из чаш вино, мажетесь наилучшими мастями и не болезнуете о бедствии Иосифа! За то ныне пойдут они в плен во главе пленных, и кончится ликование изнеженных". Видите? Какая глупость! Они смеялись тогда, когда не было никакой причины для смеха. Им наоборот нужно было бы плакать.
Наш мир сходит с ума по музыке и веселью, однако одно из самых первых, что произойдет во время великих скорбей - это то, что Бог заставит умолкнуть все музыкальные инструменты. Знаете ли вы об этом? В Откровении 18:22 сказано, что всякая музыка прекратится. Люди должны, наконец, посмотреть в лицо реальности. Выключите в конце концов ваш радиоприемник. Это поможет вам понять что происходит внутри вас самих. "Но как же может человек удалить все эти препятствия?" Первое - посмотрите на крест Христов. Поймите, что сделал для вас Христос. Он умер за вас. Разве это не смягчает ваше каменное сердце? И если нет, то я тогда не знаю, чем вам помочь. Поэтесса Кристина Росетти писала:

"Я камень, а не овца,
если я могу стоять, о Христос, у Твоего креста, смотреть, как
капля за каплей истекает кровь Твоя, и при этом не плакать?
Нет, не женщины, которые любили Тебя и оплакали в горе
смерть Твою, не падший Петр, плачущий горько; не солнце
и луна, которые помрачились на небе и ясный день
превратили во тьму. Я, только я. До сих пор не сдаюсь. Но,
истинный Пастырь стада, ищи Свою овцу.
О, Тот, Кто больше, чем Моисей, призри на меня и разбей
камень сердца!"

Если вам мешают какие-то препятствия, посмотрите внимательно на крест и вы увидите, как сильно вы нуждаетесь в Иисусе Христе.
Второе - чтобы начать плакать, вам нужно изучить что говорится о грехе в Писании. Давид говорит: "Беззаконие мое я сознаю, сокрушаюсь о грехе моем" (Пс. 37:19). Прочтите что говорит пророк Исайя: "Горе мне! погиб я! ибо я человек с нечистыми устами..." (Ис. 6:5). Посмотрите на то что говорит пророк Иеремия, который плакал о грехе (глава 9). Посмотрите на то, что сказал Петр: "Выйди от меня, Господи! потому что я человек грешный" (Лук. 5:8). Посмотрите на апостола Павла, называющего себя величайшим грешником (1 Тим. 1:15).
Если вы сравните себя с этими величайшими мужьями Божьими, когда-либо жившими на земле, вы не станете утверждать что вы якобы не являетесь грешником. Грех - это попирание Божьего закона. Грех - это пренебрежение Его любви. Грех огорчает Духа Святого. Грех - это отказ от Божьей благодати. Грех воздействует на нас очень сильно. Он делает нас нагими, он марает нас, похищает наше одеяние и нашу корону. Он портит нашу славу. Он пачкает нашу праведность. Нас, созданных по образу Божьему, он превращает в какое-то подобие животных, обреченных на погибель.
Также просите у Бога, чтобы Он дал вам сокрушение сердца. Только Бог может дать вам это. И Он не отказывает тем, кто искренне просит об этом.
"Как может узнать человек, является ли он плачущим?"
Очень просто. Являетесь ли вы чувствительным по отношению к греху? Смеетесь ли вы, согрешая? Оставляете ли вы грех без внимания? Находите ли вы удовольствие в грехе? Возможно, ваш грех из моральной сферы, возможно, он заключается в нечестности, а возможно, в том, что вы забываете молиться. Возможно, вы забываете, что нужно помышлять только о добром, а возможно, вы теряете любовь. Сожалеете ли вы о вашем грехе?
И если мы искренне сожалеем, то будем сожалеть не только о своих личных грехах, но и о грехах всего мира. Относимся ли мы к грехам других людей так, как относился к ним пророк Иеремия в 13:17? "Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать гордость вашу" - говорит пророк.
Иисус, взойдя на гору и увидя Иерусалим, заплакал о нем. Он сказал: "Иерусалим, Иерусалим... сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф. 23:37).
Плачем ли мы так? Болит ли наше сердце, когда болит сердце нашего Господа? Можем ли мы сказать вместе с Давидом: "Ибо ревность по доме Твоем снедает меня, и зловсловия злословящих Тебя падают на меня" (Пс. 68:10). Искренне ли мы оплакиваем наш собственный грех и грехи окружающих нас людей? И если так, то мы поистине являемся плачущими.
Второй признак искренности нашего плача - это ощущение Божьего прощения. Испытываем ли мы радость в нашей жизни? Знаем ли мы, что такое истинный мир, истинное счастье, истинное утешение, которые приходят в результате прощения и очищения?
Я надеюсь, что вы являетесь плачущими, поскольку Бог хочет вас утешить. Он хочет, чтобы вы были воистину счастливыми.

5. "Блаженны кроткие"

Евангелие от Матфея 5:5
"Блаженны кроткие, ибо они наследуют землю".
Для слушателей Иисуса это было шокирующее заявление. Им это казалось совершенно странным.
Они знали, что такое духовная гордость.
Они знали, что такое самодовольство.
Они знали, как можно придать себе благочестивый вид.
Они знали, что такое быть религиозными.
Они хорошо исполняли обряды.
Они думали, что пользуются популярностью.
Они думали, что смогут прожить собственными усилиями, мудростью, энергией и способностями.
И когда придет Мессия, они ожидали, что Он пригласит их в Свое царство и скажет им: "Я пришел возвысить вас за вашу религиозность и исключительную духовность. Бог видел вас с неба и Он остался вами очень доволен".
Они не понимали столь революционного подхода Иисуса Христа. Они расчитывали на свою духовность, однако Иисус сразу же опроверг их ожидания, как только заговорил с ним. Он призывал их быть нищими духом, скорбящими сердцем (плачущими) и вот теперь - кроткими. Не должно быть никакой самоправедности, никакой духовной гордости.
Наше общество не похоже на их общество. Мы считаем, что "трофеи принадлежат победителю". Итак вперед! К победе! Но мы, пожалуй, также удивлены новому подходу Иисуса, так же как и иудеи. Давайте же рассмотрим историческую сцену, на которой происходило явление Иисуса иудеям.
Немногим более полустолетия перед рождением Иисуса Христа, т.е. в 63 до н.э., Помпеи положил конец независимости иудеев и присоединил Палестину к Римской империи. Свою независимость Палестина отвоевала у Греции в результате кровавого восстания, получившего название Маккавейского, однако спустя некоторое время она снова попала под иго, на этот раз - могущественной Римской империи.
Начиная с 63 года до н.э. Палестиной управляли частично цари династии Ирода (правящая семья назначалась римским кесарем). Кесарь ставил в Палестине царя по той причине, что ее население хотело иметь царя, однако он посылал также своего прокуратора и губернаторов, наиболее известным из которых был Понтий Пилат. Но не только иудеи находились под властью Римской империи и поставляемых ею марионеточных царей династии Ирода, прокураторов и губернаторов, а фактически весь Ближний Восток новозаветного времени находился под властью Рима.
Это было печальное для иудеев время. Они настолько сильно презирали римское господство, что даже не желали в этом признаться. Когда Иисус сказал иудейским лидерам: "И познаете истину и истина сделает вас свободными" (Иоан. 8:32), они ответили Ему: "Мы семя Авраамово и не были рабами никому никогда" (Иоан. 8:33).
Вся жизнь Иисуса приходится на период зависимости Израильского народа от Римской империи. Тень кесаря нависла над всем Новым Заветом и мы замечаем ее на каждой странице Священного Писания. В то же самое время в сердцах иудеев жила надежда что скоро придет Мессия. Все чувствовали, что вот-вот что-то должно случиться. Царство Божье должно быть установлено на земле, поскольку Писание ясно указывало на это.
Именно в этот исторический период явился Иисус, и евангелист Марк так говорит об этом: "После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие" (Марк 1:14-15).
Иудеи пришли в восторг! Они постоянно ощущали господство и иго римских властей, и вот теперь, так неожиданно, появился необычный Человек, творящий чудеса и говорящий так, как никто не говорил до Него. Возможно, - это и есть Мессия!
Когда Иисус накормил множество народа который собрался на холме, иудеи хотели сделать Его царем и начать мятеж, который сбросил бы римское иго. Они ожидали великого лидера, который смог бы возглавить восстание и принести освобождение. Вспомним, что тогда иудаизм имел четыре основных партии: фарисеев, садукеев, зилотов и ессеев.
Фарисеи были религиозными консерваторами, а саддукеи - либералами. Ессеи были религиозными мистиками и жили в пустыне Кумран, где уже в наши дни были найдены древние рукописи Мертвого моря. Зилоты были людьми действий, более интересовавшимися политикой, чем религией. Они мечтали о сильном в военном отношении царстве. Они искали полководца, который мог бы возглавить их революционную армию.
Фарисеи тоже очень желали свергнуть римское господство, но их не устраивала идея военизированного государства. Они желали святого государства, реставрации ветхозаветной теократии. Они ожидали чудотворного Мессию, Который низверг бы Рим каким-то сверхъестественным путем. Как фарисеи, так и зилоты ожидали, что Бог сделает что-то великое. Они помнили что написано в Даниила 7:13-14, а именно, что Мессия придет на облаках в великой славе. Но поскольку они точно не знали, как именно это произойдет, каждый имел свои собственные представления.
Даже двенадцать апостолов ожидали нечто подобное. В Деяниях 1:6 они спросили: "Не в сие ли время, Господи, восстановляешь Ты царство Израилю?" Они также хотели узнать, произойдет ли это путем войны или чуда. Однако это не было целью Иисуса, вот почему Он ответил на удивления Пилата по поводу Царя, не имеющего ни царства, ни трона, ни царской короны, следующими словами: "Царство Мое не от мира сего" (Иоан. 18:36). Слова Иисуса Христа означали следующее: "Ты не можешь понять, какой Я Царь. Мой приход на землю не имеет никакого отношения к военной силе. Я не собираюсь чудом ниспровергать Римскую империю. Это вовсе не Моя цель". И если бы Он хотел это сделать, то Хритос мог бы призвать Себе на помощь легионы (тысячи) ангелов. (Если только один ангел смог за ночь поразить 185000 ассирийцев (4 Цар. 19:35), то легион ангелов смог бы сделать все, что угодно).
Надежда на политическое и религиозное восстановление Израиля была несбыточной мечтой, но она так жгла сердца иудеев, что появилась масса ложных мессий. Они появились повсюду. Палестина была переполнена ими.
Зилоты просто не имели терпения ожидать Мессию. Они рвались в бой, желая поднять восстание против Рима. Они совершали политические убийства и предпринимали другие революционные действия, но это приводило только к усилению репрессий со стороны Рима.
Однако Божий план был совершенно не таким, каким представляли иудеи. Можете себе представить их реакцию, когда Иисус в Своей Нагорной проповеди начал говорить об этом. "Что это за Мессия? Кого Он расчитывал привлечь к Себе? Кому нужна группа сентиментальных женщин и кротких людей? Такие люди никогда не победят Рим!"
Он привел в разочарование сторонников активных политических мер, не поддержав их идею о насильственном перевороте; и религиозников, не предложив им уничтожить Рим посредством чуда. И когда Иисус в конце концов, был предан в руки римлян, избит, и оплеван римскими воинами, и поставлен Пилатом рядом с Варнавой, в Нем не было ни вида, ни величия, какого люди хотели видеть в Мессии (Исайя 53). А поэтому они подумали, про себя: "Об этом Человеке надо забыть! Мы не хотим такого Мессию". Вот почему они начали кричать: "Распни Его! Распни Его!"
Они возненавидели Иисуса за то, что Он не оправдал их надежды и разочаровал их. И когда позже некоторые говорили: "Он был Мессия", народ отвечал: "Он умер на кресте. А в Ветхом Завете сказано: "проклят всякий, висящий на древе". Не говорите нам, что Он наш Мессия!" (См. Второзаконие 21:23 и Галатам 3:13.)
И хотя пятьсот человек свидетельствовали, что видели воскресшего Христа, разочарованные иудеи так и не поверили этому. Апостолы повсюду проповедовали воскресение Христа и всегда говорили следующее: "Посмотрите, Мессия должен был пострадать. Он должен был умереть. Именно так говорит Священное Писание. Так должно было случиться". Воскресший Иисус Христос говорил двум ученикам, по дороге в Эммаус: "Если бы вы знали Писание, вы бы знали, что так надлежало всему быть" (См. Лук. 24:25-27.)
Однако большинство иудеев не обратило внимания на пророчества из книги пророка Исайи (гл. 40-66), где говорится о Мессии, как о страдающем рабе. Иисус, говоря о Себе, сослался на 61 главу книги пророка Исайи. Иисус уподобился тем, кто занимал самое низкое положение в обществе. Он говорил: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедывать лето ГОСПОДНЕ благоприятное" (Лук. 4:18-19). Да, это было довольно печальное общество!
Апостол Павел говорит в 1 Послании к Коринфянам 1:26-27: "Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира". Сам Иисус стал слугою. Он пришел не для того, чтобы ниспровергать римское господство. Они пришел омыть ноги нелюбящим ученикам. Вся Его жизнь была образцом кротости и служения. Он говорил: "Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Map. 10:45).
Иудеи упустили самую суть. Они не поняли, для чего пришел Христос. Он пришел, чтобы показать им кротость, самоотвержение. Он учил: "Ни самодовольные, ни самоправедные, ни гордые, ни сильные, ни знатные, ни самоуверенные, ни глубокорелигиозные не войдут в Мое Царство. Но, напротив, нищие духом, плачущие, кроткие, алчущие и жаждущие, милостивые, чистые сердцем, миротворцы, гонимые, и изгнанные, опороченные, кто никогда не воздавал злом за зло - вот они являются гражданами Моего царства".
Люди того времени не могли этому поверить. Иногда и мы не можем поверить этому. Нам кажется, что Богу нужны особые люди. Мы думаем, что Богу нужны высокопоставленные и сильные, богатые и знатные. Но так никогда не было! Наш Господь пришел и затронул самое больное место иудеев. Он сказал: "Хотите быть в Моем Царстве? В него входят духовные банкроты, плачущие и кроткие".
А теперь позвольте перейти к подробному рассмотрению того, что является кротостью.
Это нечто иное, чем быть нищим духом, хотя между тем и другим есть много общего. В некоторых местах Писания эти два слова могут быть взаимозаменяемы, но я хочу указать на замечательное различие. Духовная нищета подчеркивает человеческую греховность. Кротость подчеркивает Божью святость.
Другими словами, человек нищ духом потому, что грешен, но кроток, потому, что Бог настолько свят по сравнению с ним. Духовная нищета - это негативное явление в результате чего человек стремится к праведности. В этом заключается красота определенной последовательности, которой придерживается Христос в Своей Нагорной Проповеди. Сначала духовная нищета, т.е. страшное ощущение своей греховности. Однако за этим не следует отчаяние, поскольку человек начинает видеть и что-то другое. Ему открывается святость Божья, и появляется желание обладать этой святостью Божьей.
Люди, настроенные реалистично, после покаяния становятся очень чувствительными по отношению к Богу. Но остаются несчастными и лишены благословения, высокомерные, самоудовлетворение, самоправедные, некающиеся и гордые. Все эти качества опустошает человека.
Зилоты говорили: "Мы желаем Мессию-полководца". Фарисеи говорили: "Мы желаем Мессию-чудотворца". Саддукеи говорили: "Мы желаем Мессию-материалиста". Ессеи, находясь в пустыне, говорили: "Мы желаем Мессию-монаха". Но Иисус сказал: "Я кроток и смирен сердцем".
Многие послания апостола Павла вторят этому учению. В Послании к Ефесянам 4:1-2 он говорит: "Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны, со всяким смиренномудрием и кротостью". В Послании к Титу 3:2: "Никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам". В Послании к Колосянам 3:12: "Итак облекитесь, как избранные Божий, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение".
Божьи понятия не меняются. Вы можете увидеть кротость в далеком прошлом в Ветхом Завете. Пс. 21:27: "Да едят бедные и насыщаются; да восхвалят Господа ищущие Его; да живут сердца ваши во веки!" Жизнь вечная принадлежит кротким, а не гордым. Пс. 24:9: "Направляет кротких к правде, и научает кротких путям Своим". "Смиренных возвышает Господь..." (Пс. 146:6).
Бог всегда близок к кротким. В Его глазах они превосходят других. Таких Бог любит. В книге пророка Исайи 29:19: сказано: "И страждущие более и более будут радоваться о Господе". Кротким принадлежит спасение, учение, благословение и радость.
А теперь рассмотрим пять вопросов, относящихся к кротости.

Что это означает на самом деле "быть кротким"?

Если блаженны только кроткие, то нам нужно получше рассмотреть - что такое кротость? Отметим прежде всего, что во всех случаях кротость присуща только тем, кто нищ духом и скорбит душой. Определение слова "кротость, как лишенный мужества" которое мы встречаем в толковом словаре, не является библейским определением. Значение этого слова в Писании определяется значением греческого слова праос, т.е. мягкий, вежливый, нежный.
Таким образом кроток тот человек, который является мягким, вежливым, почтительным, терпеливым, покорным. Свойством кротости обладает смягчающее лекарство, мягкий приятный ветерок или прирученный жеребенок. Кротость - это характерная черта Иисуса Христа. Во 2 Послании к Коринфянам 10:1 и в Евангелии от Матфея 21:5 говорится о кротости Христа. Далее сказано: "Се, Царь твой грядет к тебе, кроткий, сидя на ослице и молодом осле, сыне подъяремной".
Когда Иисус въехал в город Иерусалим, Он ехал не на белом коне, но на осленке. Так ездили только простые люди. Христос был кроток. Кротость - это вежливость и мягкость, а также покорный характер, однако это не слабость. Кротость - это сила, находящаяся под контролем. Запомните это определение. Сила под контролем. Это результат самоуничижения и смирения, это сокрушение перед Богом. Это прирученный лев.
Кротость не означает быть пассивным. В книге Притч 25:28 сказано: "Что город разрушенный, без стен, то человек, не владеющий духом своим". Другими словами, вы имеете силу, но не умеете ею владеть. Такое состояние похоже на разрушенный город. Но с другой стороны, в Притчах 16:32 сказано: "Долготерпеливый лучше храброго, и владеющий собою лучше завоевателя города". Умение управлять своим духом и есть кротость. Не иметь над собою контроля - значит не быть кротким.
Давайте рассмотрим в каком значении слово кроткий употребляли греки. Необузданный жеребенок своим буйным нравом может нанести ущерб. Прирученный - полезен. Мягкий ветерок охлаждает и приносит наслаждение. Ураган разрушает. Кротость - это противоположность буйности и насилию. Кроткий человек с радостью отнесется даже к тому, если у него отнимут имущество, зная, что у него есть лучшее непреходящее богатство на небесах (Евр. 10:34). Кроткий человек - это человек, умерший для самого себя. Он не переживает оттого, что кто-то причиняет ему боль. Он никогда не таит в себе вражды.
Кажется, Джон Буньян сказал: "Тот, кто уже упал, дальше упасть уже не может". Такому человеку нечего терять. Кроткий человек никогда не прибегает к самозащите, поскольку он сознает, что не заслужил ничего лучшего. Он никогда не сердится на тех, кто причиняет ему зло. Он никогда не требует то, что принадлежит ему по праву. Он уже нищ духом, и сознает свою греховность, и постоянно оплакивает ее последствия. Смиренно он стоит перед Святым Богом, не смея оправдывать себя.
Но кротость не означает малодушие, вялость или безразличие. Это не просто приятная черта человеческого характера. Кроткий человек говорит: "Сам по себе я не могу ничего. Однако я все могу в Господе". Он также говорит: "Сам себя я защищать не стану. А за Бога я готов отдать мою жизнь". Кротость - это не пассивное отношение к греху, это умение держать свой гнев под контролем. Кротость - это святое негодование.
Задумайтесь над словами 1 Послания Петра 2:21: "Ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его: Он не сделал никакого греха, и не было лести в устах Его". Да, это истинная кротость. Он никогда не сделал ничего неправедного, и никто не мог обвинить Его в грехе. Никто не мог наказать Его за какое-то преступление. А потому всякое насилие над Иисусом совершилось незаконно. Когда люди злословили, они были неправы. Когда они обвиняли Его - это была ложь.
Спустя два стиха в той же самой главе апостол Петр пишет: "Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному" (1 Пет. 2:23).
Это и есть кротость. И те, кто имеет такую кротость по Божьему обещанию, наследуют землю. Иисус никогда не защищал Сам Себя, но когда Он увидел, как обесчестили храм Его Отца Небесного, Он взял бич и начал бить и выгонять всех из храма. Кроткий человек говорит: "Я никогда не стану защищаться, но я готов умереть, защищая Бога". Иисус дважды очистил храм. Он обличал лицемеров. Он обвинял лживых лидеров Израиля. Он без страха предупреждал людей о грядущем Божьем суде. Но, как говорит Библия, Он был кротким. Кротость - это сила, используемая только для защиты Бога.

Как проявляет себя кротость?

Помните, как Аврааму было дано чудесное обетование, о чем сказано в 12 и 22 главах книги Бытия: "Ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки. И сделаю потомство твое, как песок земный; если кто может сосчитать песок земный, то и потомство твое сочтено будет" (Быт. 13:15-16).
Далее описано как пастухи Авраама стали спорить с пастухами его племянника Лота. Авраам на это мог сказать: "Послушай, с кем заключил Бог Завет и кому дал обетование? Тебе или мне?"
"Конечно, дядя, тебе".
"Так не забывай же об этом, дорогой! Мне дано обетование, и эта земля принадлежит мне!" Он мог воспротивиться своему племяннику. Он имел полное право на это. Авраам был избран Богом. Лот же был всего лишь приставшим к нему родственником. Но как Авраам поступил? Давайте прочтем главу 13 главу Бытия.
"И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими; ибо мы родственники. Не вся ли земля пред тобою? отделись же от меня. Если ты налево, то я направо; а если ты направо, то я налево" (Быт. 13:8-9). Другими словами: "Ты можешь выбрать то, что ты хочешь, а я возьму уже то, что останется. Это и есть кротость. Когда вы осознаете что вы никто иной, как только грешник, вы поймете, что означают слова: "...в почтительности друг друга предупреждайте" (Рим. 12:10). Так поступал Авраам.
Затем посмотрим на Иосифа. Он был продан братьями в рабство и отвезен в Египет. Они подумали: Мы избавились от этого брата. Они не могли терпеть его из-за того, что он был самым любимым сыном их отца. Позже настал голод и братья Иосифа вынуждены были идти в Египет, чтобы купить там зерно. Знаете ли вы, кто был главной фигурой в Египте? - Иосиф. Он занимал пост премьер-министра и был вторым человеком после фараона, и вот теперь его братья пришли к нему с просьбой продать им зерно.
Иосиф мог сказать: "Я расскажу вам небольшую историю, а потом откажу". Но он так не сделал. Он обладал силой, но и умением управлять собой. Он не имел мстительности в своем характере.- Им не овладело негодование, раздражение или недовольство. Он продолжал любить братьев и дал им все необходимое. Конечно, он заметил, что среди них нет Вениамина, которого он так хотел видеть. Иосиф не побоялся рассказать все фараону. Иосиф был сильным человеком. Кротость не равносильна трусливости.
Помните, как Саул преследовал Давида? Об этом говорится в 1 Царств в 26 главе? Саул знал, что Бог помазал Давида быть следующим царем Израиля. Саул возненавидел его и всячески пробовал его убить, однако случилось таг, что именно Давиду представилась возможность убить Саула. Когда он со своими людьми вошел в шатер, где спал Саул, люди, бывшие с Давидом, сказали ему: "Сделай это, Давид, сделай. Убей его! Он в твоих руках! Это твой шанс! Не упусти его, Давид! Если ты позволишь ему уйти, ты погубишь себя!"
Давид взял копье Саула и его сосуд с водой, чтобы Саул знал, что он был в его шатре и мог его убить. Однако он не воспользовался своей силой. В руках Давида было копье, однако он не воспользовался им, хотя Саул спал Давид искал не то, что угодно ему, а что угодно Богу.
В Книге Царств главе 16 описан случай, когда сын Давида Авессалом восстал против него, и Давид бежал из Иерусалима. Один из сторонников Саула по имени Семей увидел уходившего из Иерусалима Давида и начал его злословить. "Посмотри на себя, - кричал он, - твой собственный сын восстал против тебя. Ты превозносишься! Но великий царь Израиля прячется здесь в кустах!"
Племянник Давида Авесса сказал: "Зачем злословит этот мертвый пес господина моего царя? Пойду я и сниму с него голову". Однако Давид приказал ему не трогать Авесса. Он не стал защищать себя. В тот момент он проявил полное послушание и покорность Божьей воле.
В Числах 12:3 сказано, что Моисей был кротчайшим человеком из всех людей на земле. Вы скажете: "Кротчайшим? Он был кротчайшим?" Моисей сказал фараону: "Отпусти народ мой!" Спустившись с горы Синай и увидев, что его брат допустил поклонение золотому тельцу, он разгневался настолько сильно, что разбил каменные скрижали. Все это так, но он не защищал себя. Он защищал Господа Бога.
Фактически когда Бог сказал ему (Исх. 3): "Моисей, ты Мой человек", Моисей возразил Ему: "Нет, Господи, Ты не захочешь иметь со мною дела. Я непригоден, Я неполноценный человек. Я не умею говорить, я замыкаюсь. Ты, наверное, ошибаешься. Ты хочешь, чтобы я вывел израильтян из Египта? Когда-то я убил одного египтянина, и это стоило мне сорока лет жизни в пустыне! Как же я могу вывести из той страны два миллиона евреев и при этом не попасть в беду? Я не могу этого сделать".
Он не полагался на самого себя. Он не мог защищать сам себя перед Богом, но он мог защищать Бога перед всеми людьми. Это и есть кротость.
Апостол Павел говорит, что он не мог бы надеяться на плоть (Фил. 3:3). Однако посмотрите, что он далее говорит: "Все могу в укрепляющем меня (Иисусе) Христе" (Фил. 4:13).
Каковы же результаты кротости?
Блаженны кроткие. Это первый результат. Хотите ли вы быть счастливым (макариос)? Именно счастье и означает кротость. Не счастье в мирском понимании этого слова, не обусловленное обстоятельствами счастье, но счастье в Божьем понимании, а именно: продолжающееся счастье и истинная радость, которые вытекают из вечного общения с живым Богом.
Во-вторых, и это замечательно, кроткие наследуют землю. Христос имеет здесь в виду то, что когда вы войдете в Его Царство, вы унаследуете право на владение всей землей, т.е. правом, данным первоначально Адаму. Речь идет о восстановленном рае. Сыны Царствия наследуют землю. И только тот может войти в Божье Царство, кто скорбит о своей греховности, а не тот, кто считает, что он безгрешен. Только тот, кто оплакивает потерю Бога, а не тот, кто смеется, считая, что у него все обстоит хорошо.
В книге Бытия содержится Божье обещание дать землю Его детям. Знаете ли вы о том, что тогда речь шла о землях, простирающихся до реки Евфрат? Иудеи же с трудом смогли пересечь Иордан и выйти на восточный берег, так что это обещание осталось неисполненным. В книге пророка Исайи 57:13 и 60:21 говорится, что когда придет Мессия, то Он даст не только все эти земли, но и вообще весь мир.
Знаете ли вы, что думали иудеи, жившие в дни Христа?
"Тысячелетнее Царство будет принадлежать сильным. Гордым, смелым. Тем, кто не покоряется своим угнетателям".
Иисус же говорил: "Нет, нет и нет. Земля будет принадлежать кротким". Но как же кроткие смогут завладеть ею? Конечно, они не смогут этого сделать. Они вообще не могут сделать ничего. Но зато Христос может все. Кроткие входят в Его Царство, и Он дает им землю. Ударение, как и в других блаженствах, поставлено в греческом тексте: "Блаженны кроткие, ибо только они наследуют землю".
Глагол наследовать в греческом языке означает "получить предназначенную часть". Таково Божье обещание. В Псалме 36 сделано очень ясное обещание относительно наследования земли, но праведные иудеи тогда говорили: "Но почему же тогда неправедные процветают, тогда как нам приходится терпеть различные лишения?"
Псалмопевец отвечает на это: "Не беспокойтесь об этом. Ваша задача заключается в том, чтобы вручить свою жизнь руки Божьи, доверьтесь же Ему, положитесь на Него, и Он исполнит желание ваших сердец". В Псалме 36:13 сказано: "Господь же посмеивается над ним, ибо видит, что приходит день его". Возможно пока это выглядит наоборот, но Бог говорит, что люди, делатели зла будут скошены, как трава, и, как скошенная трава, они увянут. "Ибо делающие зло истребятся, уповающие же на ГОСПОДА наследуют землю" (Пс. 36:9).
Глагол наследовать стоит в будущем времени. Мы будем составной частью Его Царства. Мы будем управлять вместе с Иисусом. В 1 Послании к Коринфянам 3:21-23 сказано: "Итак никто не хвались человеками, ибо все ваше: Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше; вы же - Христовы, а Христос - Божий".
Псалом 149:4 говорит: "Ибо благоволит Господь к народу Своему, прославляет смиренных спасением". Придет время, когда Бог воздаст должное всем народам и совершит отмщение. Он наденет цепи на земных царей и закует в кандалы знатных. В один из тех дней Бог соберет всех нечестивых и удалит их с земли, и очищенную землю отдаст Своим детям. Мир, каким я знаю его теперь, каким я вижу его теперь, имеет большое значение для меня, поскольку он мой, он мне подарен. Тот факт, что я принадлежу Его Царству, дает мне основание так считать. Тот факт, что я принадлежу Царству Божию дает мне основание считать так. Без Христа я смотрел бы на мир так, как мирские люди смотрят на него. Да, однажды, когда полностью исполнится Божье обещание о Тысячелетнем Царстве, он станет моим.

Зачем нужна кротость?

Только кроткие могут быть спасены. В Псалме 149:4 сказано: "...прославляет смиренных спасением". Если вы не придете к Христу, осознав свою духовную нищету, плача о своей греховности и смирившись перед Его святостью, вы не сможете спастись. Такова заповедь Господня. В книге пророка Софоний 2:3 Бог говорит: "Взыщите смиренномудрие".
Человеку нужна кротость, поскольку без нее он не сможет воспринять Слово Божье. В Послании Иакова 1:21 сказано: "В кротости примите насаждаемое слово". Без кротости человек не сможете быть Божьим свидетелем. Знаете ли вы об этом? Поэтому апостол Петр говорит: "Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1 Пет. 3:15).
Человеку также нужна кротость, потому что сама кротость прославляет Бога. В 1 Послании Петра 3:4 сказано, что если вы хотите прославить Бога, не заботьтесь о вашей внешности, но о том, чтобы внутри вас была кротость.
Таким образом кротость необходима нам потому, что без нее нет спасения, так как кротость заповедана Богом, она нужна для того, чтобы воспринимать и передавать другим Его Слово, и, наконец, она важна, если мы хотим прославлять Бога.

Как можно узнать кроток ли я?

Исследуйте свое сердце. Обладаете ли вы способностью управлять собой? Сердитесь ли вы, реагируете ли вы должным образом и стараетесь ли вы воздать только в том случае, если Бог бывает поругаем?
Всегда ли вы отвечаете покорностью и повиновением Слову Божьему? Если вы кротки, то всегда.
Всегда ли вы стремитесь к миру? Кротость всегда прощает и восстанавливает добрые взаимоотношения. Вот почему в Послании к Ефесянам 4:2-3 сказано, чтобы мы отличались всяким смиренномудрием и кротостью и старались сохранять единство духа в союзе мира.
Воспринимаете ли вы критику внимательно и спокойно и относитесь ли вы доброжелательно к тем, кто вас критикует? Кротость поступает именно так. Стараетесь ли вы наставлять других в духе кротости?
Кротость - это отказ от своего "я".

6. "Блаженны алчущие"

Евангелие от Матфея 5:6
"Блаженны алчущие и жаждущие правды, ибо они насытятся".
Имейте в виду, что в своем Евангелии, Матфей стремится показать, что Иисус - это истинный Царь. Матфей постоянно подчеркивает признаки царственности Христа, идет ли речь о Его родословной, о поклонении волхвов (официальных восточных влиятельных лиц), о исполнении ветхозаветных пророчеств относительно Царя иудейского или о Его победе над дьяволом. В Евангелии от Матфея Иисус Христос представлен как Царь.
В пятой главе даны слова Царя, манифест Его Царства. Если же Христос - Царь, то каково же Его Царство? Он Сам отвечает на этот вопрос в 5, 6 и 7 главах сразу же подчеркивая, что речь идет о духовном Царстве. В самом конце Нагорной проповеди сказано в Матф. 7:28: "И когда Иисус окончил слова сии, народ дивился учению Его". Почему? "Ибо Он учил их, как власть имеющий, а не как книжники и фарисеи" (Матф. 7:29).
Не только то, что сказал Христос, свидетельствует о Его царственности, но и то, как Он это сказал. Его подход был царственным, Христос говорил с властью. Он не приводил никаких цитат. Тогда как раввины и книжники всегда приводили цитаты известных личностей. Иисус же говорил просто.
Иисус начал Свою проповедь, говоря, что блаженства, которые Он предлагает, являются благословением, которое Он предлагает. Однако предложения Христа не было таким, какого они ожидали. Он предложил народу такое блаженство, которого они никогда не знали, и такой путь к его достижению, о котором они никогда не слышали, и это их удивило. Но к концу проповеди Христа народ был не просто удивлен, но поражен.
Позвольте мне внести важное пояснение. Люди спрашивают: "Истины, изложенные в Блаженствах, это правила, как войти в Царство Небесное или как жить тем, кто уже вошел в него?" Ответ на оба эти вопроса: "Да". Чтобы войти в Царство Небесное, человеку нужно быть нищим духом. Живя и находясь в этом царстве, он будет продолжать сознавать свою духовную нищету. Для того чтобы войти в Царство Небесное, человеку нужно оплакать и свою греховность. Но и находясь в нем, вы будете продолжать оплакивать ее. Чтобы войти в Царство Небесное, вам нужно быть кротким. Гордые туда не войдут. Но находясь в Царствии, человек будет оставаться кроткими, поскольку все больше будете поражаться величием Божьим. Чтобы войти в Царство Небесное вам нужно быть алчущим и жаждущим правды. Но находясь в нем, этот голод и эта жажда правды будут продолжаться. Очевидно, что по временам мы будем менее верными, а иногда и непослушными по отношению к этим требованиям. И они будут оставаться частью нашей жизни.
Рассматриваемый стих говорит об очень сильном желании, об очень сильной жажде т.е. живучести амбициях, в в природе человека. В Библии дано достаточно ясных примеров когда внутренняя жажда была направлена на неверные цели. Так поступил Люцифер, Навуходоносор, богатый безумец и другие. Тем не менее сами по себе стремления, влечения, решительные меры и великие желания не являются чем-то плохим, если они направлены к достижению правильных целей.
Но что такое правильные цели? Давайте снова прочитаем наш стих: "Блаженны алчущие и жаждущие правды". Это очень сильные слова. Пища и вода - это жизненная необходимость вещи, и здесь Христос говорит, что вы нуждаетесь в праведности так же, как в пище. Наша телесная жизнь невозможна без пищи и воды, наша духовная жизнь невозможна без праведности.
Сегодня тысячи людей умирают от голода и связанных с ним болезней в Африке, Индии и в Латинской Америке. Голод же - как война или эпидемии. Он убивает людей. Он уничтожает. Однако еще более ужасен духовный голод и духовная жажда, если они не удовлетворены.
Неспасенные люди жаждут блаженства и голодны духовно, но они ищут его не там, где нужно искать. Апостол Петр сравнивает неспасенных людей с псами, лижущими свою блевотину, и со свиньями, которые валяются в грязи (см. 2 Пет. 2:22). Сердце каждого человека, живущего в мире, верующего, или неверующего, сотворено Богом, и в него вложена жажда и голод по Богу. Однако люди пытаются утолить голод по Богу, всякими неверными вещами. Они ищут того, что, согласно Писанию, "не является хлебом" (Ис. 55:2).
Иисус знал, что у людей есть такой голод, и предложил им Себя в качестве хлеба. Он знал, что люди жаждут, и предложил им Себя в качестве воды. Однако люди идут неверным путем, как это очень ярко показано в книге пророка Иеремии 2:13: "Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды".
В своем 1 Послании 2:15-16 апостол Иоанн предупреждает, что мы не найдем удовлетворения в этом мире: "Не любите мира, ни того, что в мире: ...похоть плоти, похоть очей и гордость житейская". Ничто из этого не пребудет вечно. Оно подобно дуновению ветра. И только те, кто послушен Духу Божьему, приходят в Отцу Небесному и у Его ног наполняют свои пустые сердца.
Таким образом возвратитесь к самому началу и спросите самого себя, чего вы жаждете? Силы? Славы? Богатства? Удовольствий? Уподобились вы псу ли вы псу, лижущему свою блевотину? Или свинье, валяющейся в грязи? Или же вы ищите истинное богатство? Ваш ответ на эти вопросы определит то, находитесь ли вы в Царстве Божьем. Блаженны алчущие и жаждущие правды.
Как и в других случаях, нам нужно найти ответ на несколько ключевых вопросов:

Как это блаженство согласуется с другими?

Мы уже говорили, что "духовная нищета", о которой речь идет в третьем стихе, означает, что у человека нет ничего праведного и вы являетесь духовным банкротом. Человек не можем никак помочь самим себе. Его состояние безнадежно. Он греховен. За этим следует "плач и скорби" - это реакция на вашу духовную нищету. Затем если человек приходит в состояние кротости и говорит: "По сравнению с Богом я ничто!" Это - смирение. В кротости перед Богом человек сознает, что есть только одна надежда на получение праведности - это получение ее из Его рук. И это приводит человека к четвертому блаженству, т.е. к голоду и жажде того, которых нет у него.
Таким образом явно видно постепенное развитие мысли. Мартин Ллойд-Джонс пишет:
Это Заповедь блаженства логически вытекает из предыдущей. Она является логическим выводом, сделанным на основании предыдущих заповедей. И в этом заключается то, за что мы должны быть особенно глубоко благодарны Богу. Я не могу представить себе что-нибудь лучшее для самоиспытания нашей христианской веры, чем этот стих. Если вы обладаете этим блаженством и если оно является для вас самым благословенным утверждением в Священного Писания, можете быть уверены в том, что вы истинно христианин. Если же нет, то нужно проверить на чем основана ваша вера".
Иисус Христос говорит: блаженство - это духовная нищета, блаженство - это плач, блаженство - это кротость, блаженство - это голод и жажда праведности. Обратите внимание как сочетаются между собой результаты этих блаженств. "Их есть Царство Небесное, они утешатся, они наследуют землю, они насытятся". Разве это не удивительно? Если мы суммируем сказанное, мы получим все перечисленное!
Другими словами: приняв Божьи условия, человек получает все. Мир яростно стремится достичь всего этого. Но только приняв Божьи условия, человек войдет в Царство Небесное и получит все это. Люди готовы сломать себе шею, чтобы захватить то, что Бог хочет дать даром! (См. Послания Иакова 4:1-2.)
Иудеи старались создать это Царство. Они делали все, чтобы найти утешение в трудных обстоятельствах и страстно желали наследовать землю. Они старались сделать всю жизнь осмысленной. Но они шли неверным путем, и Господь просто сказал им: "Я дам вам все, что вы хотите. Я дам вам Царство. Я дам вам утешение. Я наполню вашу жизнь всем, в чем вы нуждаетесь. Я дам вам всю землю. Вы будете иметь все, если только придете ко Мне, приняв Мои условия".
Если мы верим Божьим обетованиям, нам не нужно трудиться, мы наследуем. Я читаю свою Библию, и в ней Бог говорит: "Ты Мое дитя. Ты наследуешь землю". Зачем же мне тратить время на попытки заслужить себе эту землю? Абсолютно бессмысленно. Земля все равно будет моей. Я не против, если кто-то временно пользуется ею. Согласно Его обещанию, она принадлежит мне.
Исаак переходил от колодца к колодцу. Всякий раз, когда он выкапывал новый колодец, кто-то предъявлял на него свои права и отбирал. Но в конце концов он выкопал колодец, на который уже никто не претендовал и назвал его "Реховоф"; ибо, сказал он, теперь ГОСПОДЬ дал нам пространное место" (Быт. 26:22). Он знал, что Бог позаботится о нем. В нем нет корысти. А это и есть то главное, на чем основана Нагорная Проповедь.
Блаженство может быть вашим, только если вы получите его из рук Божьих. А это становится мотивировкой для других вещей. Сказано: "И кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду" (Матф. 5:4). Почему? Потому что вы имеете все, что нужно в Царстве Небесном. О чем же вы заботитесь? "И кто принудит тебя идти с ним одно поприще, иди с ним два. Просящему у тебя дай и от хотящего занять у тебя не отвращайся" (Матф. 5:41-42). Не полагайтесь на то, на что полагается этот мир. Все в любом случае будет вашим. А потому делитесь с другими. С таким сердцем и с таким духом человек может иметь правильное стремление.
Если вы говорите: "Все, что я хочу, Боже - это иметь Твою праведность. Все, что я хочу - это быть кротким перед Тобой. Все, что я хочу - это иметь Твое Царство на Твоих условиях", - тогда вы можете положиться на Его обещание наследовать все это. Да, все! Апостол Павел говорит коринфянам: "...все ваше; вы же - Христовы, а Христос - Божий" (1 Кор. 3:22-23). Так или иначе - это все ваше!
Об этом же говорит Иисус: "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Матф. 6:33). В любом случае все это наше на Божьих условиях, а потому мы можем сказать: "Блаженны алчущие".
В стихе 3 речь идет о страдании, т.е. о "нищете духовной"; в 4 стихе речь идет снова о страдании - "плачущие"; в стихе 5 речь идет о страдании - "кротость" (т.е. отказе от своего "я"). Однако после страданий, алкания и жажды наступает насыщение, в стихе 6, поскольку мы достигаем того момента, когда принимаем Бога. Вот почему об этом блаженстве и идет здесь речь. В этом состоит весь смысл.

Что означает быть алчущим и жаждущим?

Мы уже вскользь говорили, что означает быть алчущим и жаждущим. Речь идет о желании, очень сильном желании. Слова Христа имеют особую силу, и особенно если учесть те обстоятельства, в которых они были сказаны. Мы не знаем, что такое быть по-настоящему голодным или жаждущим. Когда мы, по нашему мнению, испытываем жажду - это значит мы просто решаем направиться к доступному источнику, чтобы утолить жажду. Когда мы говорим, что мы голодны, то имеем в виду, что уже час дня, время, когда мы привыкли обедать в 12:15.
Жеймс Бойс приводит отчет майора, Гилберта, знаменитого командира отряда, который рассказывает в своей книге "Последний поход" о своих страданиях и страданиях его солдат от жажды в Палестинской пустыне в первую мировую войну.
У нас болела голова. Глаза налились кровью и стали тусклыми от ослепительно яркого света... Язык начал опухать...губы стали фиолетово-черными и потрескались. Тех, кто отстал от колонны, мы больше никогда не видели, но тем не менее мы отчаянно дрались за местечко Шерия. Там был колодец, однако мы так и не смогли до самой ночи овладеть Шерией, и тысячи погибли от жажды.
Мы дрались в тот день за свою жизнь. Преследуя буквально отступающих турок по пятам, мы ворвались на станцию Шерия. Первое, что бросилось в глаза - это большие каменные водоемы, полные прохладной, чистой, питьевой водой...Понадобилось четыре часа, чтобы все наши люди утолили жажду... Я думаю, что это был первый настоящий библейский урок, полученный нами на пути с Беершебы до колодцев Шерии. Если бы мы так жаждали Бога и Его праведности, так стремились исполнять Его волю в нашей жизни, если бы это было нашим постоянным и главным желанием, то насколько бы мы были богаче и плодоноснее в Духе Святом.
Иисус говорил о голоде и жажде тем людям, которые испытали, что это такое. В греческом тексте глаголы алкать и жаждать имеют очень сильное значение. Пейнао - означает нуждаться, испытывать сильный голод. Слово дипсао означает очень сильную жажду. Иисус указывает на самые сильные физические импульсы в развитии, представляя одних голодными, а других жаждущими. Не забывайте что эти качества должны быть присущи не только при входе в Царство Небесное, но и при пребывании в нем.
Когда я пришел к Иисусу Христу, я алкал и жаждал Его праведности, но и теперь, когда я познал Его, я продолжаю алкать и жаждать еще и еще больше Его правды. Известный толкователь Библии Ленский говорит: "Этот голод и жажда не только продолжаются, но и усиливаются с постоянно возрастающим желании удовлетворения". И если вы не испытываете голода и жажды праведности, то само ваше пребывание в Царстве Небесном находится под вопросом.
Позвольте мне показать эту истину на примере Моисея. После сорокалетнего пребывания в пустыне, он был призван Богом. Он видел Бога в горящем терновом кусте. Когда Моисей вернулся, чтобы вывести израильский народ из земли египетской, Моисей видел руку Божью в десяти казнях египетских и в расступившемся Красном море. Он видел Бога, сияние Божьей Славы в огненном столпе, ведшем их через пустыню. Он видел руку Божью в воде для питья и манне для пищи. А после того как по повелению Бога была построена скиния, Моисей сказал: "Боже, я хочу видеть славу Твою".
Можно сказать: "Ну, хватит, хватит, Моисей! Ты и так видел уже очень много". Но Моисей ответил бы: "Нет, мне этого недостаточно". Бог взял его на высокую гору, и там Моисей увидел пламенеющий перст, писавший на каменных скрижалях Закон Божий, но для Моисея и этого было недостаточно. Он никогда не считал, что уже достаточно того, что он имел. "Он снова взывает: "Покажи мне славу твою" (Исх. 33:18). Такими и должны быть сыны Царства Небесного. Они всегда должны желать большего.
Давид был человеком по сердцу Бога и был в близком общении с Господом. Он написал Псалом 22. На протяжении всей своей жизни он знал Бога, Который заботился и хранил его. Усердие к дому Господнью снедало Давида и он имел в себе Божьи переживания. И был близок к Богу.
И все же Давид вопиет: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже! Жаждет душа моя к Богу крепкому, живому: когда прийду и явлюсь пред лице Божие!" (Пс. 41:2-3). И еще он говорит: "Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть Моя в земле пустой, иссохшей и безводной" (Пс. 62:2).
Голод и жажда Давида по Богу никогда не утолялась. Для истинных сынов Царствия - это повседневный образ жизни.
У апостола Павла было три видения Иисуса Христа: первый раз по пути в Дамаск (Деян. 9:3-9), затем в Коринфе (Деян. 18:9-10) и, наконец, когда он был восхищен до третьего неба (2 Кор. 12:1-4). Апостол Павел в своих посланиях изложил глубокие богословские истины, ставшие основной частью Нового Завета. Мог ли он желать чего-то большего?
Тем не менее он вопиет: "Чтобы познать Его, и силу воскресения Его, и участие в страданиях Его". Для него никогда это не было достаточно. Конечно же, он знал закон. В стихах 6-8 он говорит: "... по правде законной - непорочный ... все почитаю тщетою, ради превосходства познания Христа Иисуса" (Фил. 3:10).
Верный служитель Божий, много потрудившийся на начальном этапе движения Плимутского братства, Дж. Н. Дерби говорил: "Быть только голодным - этого недостаточно; Я должен по-настоящему голодать, чтобы узнать, что желает Бог лично от меня. Когда блудный сын стал голодать, он начал есть рожки, которыми кормили свиней. Однако, когда он взалкал, он решил возвратиться к своему отцу". Это и есть голод, который может утолить только Бог.
Пока люди не алчут и не жаждут правды, они не ищут полноты, которую может дать Бог. В Евангелии от Луки 1:53 сказано: "Алчущих исполнил благ, а богатящихся отпустил ни с чем". (См. также Пс. 106:8). Такой голод и жажда очень сильны, это неутолимые чувства. Думаю, что сейчас я больше алчу Божьей праведности, чем раньше, и верю, что завтра я буду алкать больше, чем сегодня.

Чего же мы должны алкать и жаждать?

Пророк Амос говорит, что миряне гоняются за земною пылью (Амос 2:7). Люди действительно хотят быть счастливыми, однако они ищут счастье в земной пыли. Погоня за развлечениями, столь присущая нашему обществу, всегда удивляет меня. Я не выступаю против Диснейленда или других мест для развлечения. Однако в нашей жизни слишком уж много развлечений и удовольствий. Мы уподобились человеку, который испытывает боль от какой-то болезни, и хотя желает освободиться от боли, он не хочет лечит свою болезнь.
Это верно даже и по отношению к церкви. Некоторые верующие гоняются за разными утехами. Они хотят иметь какие-то захватывающие духовные переживания. Они посещают различные собрания и конференции, а также разных консультантов, как будто хотят получить какие-то духовные уроки, но это все не то, что они должны искать. Они хотят найти блаженство, не сознавая что блаженство - это результат голода и жажды праведности. Оно не приобретается со святостью.
Праведность или оправдание по-гречески дикайосуна и означает быть в правильных взаимоотношениях с Богом. И только такие взаимоотношения с Богом являются настоящим блаженством.
Это блаженство указывает на следующие две вещи: спасение и освящение. Обратим наше внимание сначала на спасение. Человек, алчущий и жаждущий праведности, ищет спасения. Он видит свой грех, сознает, что он противится Богу и признает тот факт, что отделен от святого Бога. Он нищ духом, скорбит, кроток и жаждет возродиться перед Богом. Он хочет прощения, алчет, и жаждет праведности Божьей, которая приходит со спасением. Он жаждет освобождения от своего "я". Он жаждет освобождения от греха, от его присутствия, силы и от наказания за грех.
Пророк Исайя часто сравнивает праведность и спасением (см. Ис. 45:8; 46:12-13; 51:5; 56:1; 61:10). Человек получает ее в момент получения спасения. Фактически рассматриваемую нами заповедь блаженства можно было бы перефразировать следующим образом: "Блаженны алчущие и жаждущие спасения". Хотите ли вы быть счастливым? Жаждайте спасения. Жаждайте, чтобы кровь Христа омыла вас от грехов. Когда человек теряет всякую надежду спасти самого себя, он начинает алкать спасения, которое можно получить только из рук Бога, и только тогда он может познать, что такое быть счастливым.
Именно на этом преткнулись иудеи, жившие во дни пребывания Иисуса Христа на земле. Они пытались заслужить спасение своими собственными делами. Они говорили: "Мы уже достигли праведности". Однако Иисус говорил: "До тех пор пока вы не окажетесь поверженными пред Господом и пока не станете алкать и жаждать праведности, которую вы сами достигнуть не можете, вы не познаете блаженства".
Блаженство принадлежит святым. Помните, что в момент самых трудных переживаний и страданий апостол Павел говорит: "Радуйтесь". И если вы чувствуете себя несчастным, что-то случилось с вашей святостью. Иисус обращался к иудеям, которые считали себя праведными. Для них святость означала исполнение их правил. Это было внешнее проявление святости, чего было недостаточно. Вот почему Иисус Христос говорит: "Если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Матф. 5:20). Заповеди Блаженства призывают отбросить внешнее и сосредоточиться на внутреннем.
Как я уже говорил, есть и второй элемент: освящение. Мы алчем и жаждем освящения, т.е. всевозрастающей святости. Я не могу выразить полностью словами глубину своих чувств, однако я надеюсь, что этот голод в моей жизни никогда не прекратится, т.е. не прекратится мое желание быть все более и более подобным Иисусу Христу. Это характерный признак христианина. Мы никогда не сможем достичь такого положения, когда сможем подумать: "Наконец-то я достиг блаженства". Такая мысль была бы самой трагичной как для невозрожденных людей, которые думают, что они могут спасти самих себя, так и для христиан, которые думают, что они уже достигли всего необходимого (см. Фил. 3:13-14). Сыны Царствия никогда не перестанут алкать.
Апостол Павел говорит: "И молюсь о том, чтобы любовь ваша еще более и более возрастала" (Фил. 1:9). Несмотря на вашу сильную любовь вы должны любить больше. Несмотря на ваше усердное моление вы должны молиться больше. Несмотря на вашу покорность вы должны быть еще покорнее. Несмотря на близость ваших мыслей к мыслям Христовым, они должны быть еще ближе. Блаженны те, кто продолжает алкать и жаждать.
Это не означает, что мы должны желать какие-то "кусочки" или части праведности. Мы жаждем полной праведности, т.е. всего что составляет праведность. Мы жаждем уподобиться Иисусу Христу. Мы никогда не удовлетворяемся достигнутым. Независимо оттого, какую праведность мы получили по милости Божьей, у нас еще нет всего, что в нее входит, не так ли? А потому, ощущая голод и жажду, мы, подобно Давиду, вопием: "Пробудившись, буду насыщаться образом Твоим" (Пс. 16:15).
Итак, праведность начинается со спасения и продолжается освящением, и мы никогда не удовлетворимся только частью ее. Меня восхищает то, что я должен алкать и жаждать праведности, а не обладать ею, таково повеление. Только иудеи могли сказать: "Это мы, мы обладаем праведностью".
Иисус отверг саму эту идею. Он сказал, что люди, думающие, что у них есть праведность, не имеют блаженства, а люди, знающие, что у них нет праведности, блаженны. Только потому, что человек думает будто он обладает праведностью, он находится в безнадежном состоянии. Бог благословляет алчущих и жаждущих чтобы они всегда желали этого еще больше. Кто-то сказал: "Источники земные жажду не утоляют. Смерть тем, кого Христос не питает". Я это называю Божественной неудовлетворенностью.

Каковы результаты этого голода и жажды?

"Ибо они насытятся". Слово насытятся - особое слово. Оно обычно употреблялось тогда, когда речь шла о кормлении скота. И означало оно полную удовлетворенность. Бог хочет, чтобы мы были счастливыми и удовлетворенными. Удовлетворенными чем? Чего мы алчем? Чего мы жаждем? - Праведности.
Но разве это не парадоксально? Вы удовлетворены и вместе с тем нет. Моя жена умеет приготавливать особенный лимонный пирог с кремом. Я всегда получаю удовольствие, когда ем его, но мне всегда хочется больше. Я уже наелся, но я всегда хочу больше, потому что каждый кусок, разжигает аппетит. Так и с праведностью. Мы насыщаемся и желаем еще и еще большего насыщения.
Если мы жаждем Божьей праведности, Он дает нам ее. Слово Божье говорит: "Ибо Он насытил душу жаждущую, и душу алчущую исполнил благами", "...а ищущие Господа не терпят нужды ни в каком благе". "Я ни в чем не буду нуждаться" и "Чаша моя преисполнена", "...и народ Мой насытится благами Моими, говорит ГОСПОДЬ" (Пс. 106:9; Пс. 22:1, 5; Иер. 31:14).
В Евангелии от Иоанна 4:14 Иисус сказал женщине самарянке у колодца: "А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек". И еще: "Я есмь хлеб жизни; приходящий ко Мне не будет алкать" (Иоан. 6:35).
Иисус Христос утоляет голод, но вновь появляется этот благословенный голод и мы желаем получать от Него еще больше Полное насыщение наступит только тогда, когда мы увидим Его. Сыны Царствия всегда имеют огромное желание получить у Бога не силу или удовольствия, не какие-то богатства или славу, а праведность.

Как я могу узнать, воистину ли я алчущий и жаждущий?

Удовлетворены ли вы самим собою? Пуритане говорили: "Те, кто меньше желает праведности, больше в ней нуждается". Узнаете ли вы себя в словах: "Бедный я человек! Кто избавит меня от сего тела смерти?" (Рим. 7:24). Или же вы чувствуете себя настолько праведным, что все другие вам кажутся неправыми. Если вы испытываете чувство самоудовлетворенности, я сомневаюсь, знаете ли вы вообще, что означает алкать и жаждать правду. Ощущаете ли вы постоянную боль неудовлетворенности? Это признаки того, что вы ищете пути Господни.
Удовлетворяют ли вас внешние проявления праведности? Замечаете ли вы, что такие внешние проявления влияют на вас? Можете ли вы утолить ваш аппетит неверными вещами, и исчезает ли он после этого? Голод праведности не может быть утолен ничем.
Большой ли у вас аппетит к Слову Божьему? В Его слове изложены те правила, исполняя которые, мы будем иметь праведность. Пророк Иеремия говорит: "Обретены слова Твои, и я съел их" (Иер. 15:16). Если есть голод и жажда к праведности, у вас будет такой аппетит к Слову Божьему, что вы будете поглощать его. Если же у вас нет голода и жажды к праведности, то, возможно, вы являетесь сыном Царствия, остающимся в грехе. Но, возможно, вы не являетесь чадом Божьим вообще. В любом случае вы теряете право на блаженство.
Услаждает и вас все Божественное? В книге Притчей 27:7 сказано: "... голодной душе все горькое сладко". Я могу узнать любого, кто ищет праведности, если он воспринимает жизненные потери, допускаемые Господом, с благодарением и удовлетворением. Ведь они, даже если причиняют боль, происходят от Бога. Некоторые люди могут радоваться только тогда, когда получают доброе. Если же их постигает что-то трудное, то это им не нравится. Они не алчущие и жаждущие, они просто гоняются за счастьем.
Томас Уотсон говорит: "Тот, кто алчет и жаждет праведности, будет питаться евангельским елеем с таким же наслаждением, как и медом". Я могу сказать вам, исходя из своего собственного опыта, что испытания могут казаться такими же сладкими, как и приятные события, поскольку в них присутствует Сам Бог, и они служат Его целям и делают нас праведнее.
Безусловны ли ваш голод и жажда? Вспомните о богатом юноше, спросившем у Иисуса Христа, что ему нужно делать чтобы унаследовать жизнь вечную, но отказавшемся расстаться со своим богатством. Его голод оказался обусловленным, а потому он никогда так и не утолил его. А как поступаете вы? Говорите ли вы: "Я хочу быть с Христом и с моим грехом одновременно. С Христом и с моей гордостью. С Христом и моими похотями. С Христом и с желанием обманывать людей. С Христом и с моей ложью. С Христом и с моей жадностью. С Христом и с моей погоней за материальными благами. С Христом и...с Христом и..."?
Голодный человек не может одновременно желать пищу и новый костюм. Жаждущий человек не станет желать и воды, и пару новых туфель. Голодный и жаждущий хочет только пищи и воды. "Истомилась душа моя желанием судов Твоих во всякое время" - говорится в Псалме 118:20.
О чем говорит ваш самоанализ? Пророк Исайя говорит: "Душею моею я стремился к Тебе ночью, и духом моим я буду искать Тебя во внутренности моей" (Ис. 26:9). Давид жаждал Бога искренне и с раннего утра обращался к Нему. Мудрые девы наполнили свои сосуды до того, как пришел жених. Некоторые люди почувствуют жажду, но будет слишком поздно, и их постигнет та же участь, что и богача, о котором сказано в Евангелии от Луки 16:24. Они будут говорить: "О, пошлите кого-нибудь, кто мог бы омочить свой перст в воде и прохладить язык мой, ибо я мучусь в пламени сем!" Такова жажда, которую уже никогда нельзя будет утолить.
Имейте жажду теперь, и она будет утолена.

7. "Блаженны милостивые"

Евангелие от Матфея 5:7
"Блаженны милостивы, ибо они помилованы будут". Состояние Иудейской религии в дни Христа было неглубоким, поверхностным, показным и ритуальным. Иудейские лидеры думали, что находятся в духовной безопасности и несомненно наследуют Царство Божье. Они думали, что будут лидерами в Царстве Мессии.
Однако наш Господь сказал этим людям: "что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты" (Матф. 23:27). Ранее, Иоанн Креститель, вступивший на служение, говорил книжникам и фарисеям, шедшим к нему креститься: "Порождения ехиднины! кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния, и не думайте говорить в себе: отец у нас Авраам" (Матф. 3:7-9). Другими словами: "Не надейтесь, что вас спасет ваше происхождение.
"Ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму; уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь; я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем; лопата Его в руке Его, и Он очистит гумно Свое, и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым" (Матф. 3:9-12).
Иоанн Креститель говорил о страшном суде, которому подвергнутся все кто только придерживается поверхностной религии. Топор уже был занесен, и огонь уже разжигался.
Иисус противостоит всем, кто ищет внешней, эгоистичной самоправедности: "Вся суть заключается не во внешнем, но во внутреннем". Он отвергает все что они могли бы поставить себе в заслугу и говорит о самой сути. Христос всегда уделяет особое внимание внутреннему состоянию. Он не оставляет в стороне и то, что происходит извне, однако рассматривает его как результат внутреннего побуждения.
Внутренняя праведность производит внешние плоды, выражающиеся соответствующими действиями. Но можно проявлять добродетель лишь напоказ, и тогда это будет законничеством. Иисус хочет, чтобы поступки вытекали из истинного характера.
В шестой и седьмой главах Евангелия от Матфея речь идет о поступках: о том, что мы делаем, говорим или думаем. Предпосылкой для Нагорной проповеди является состояние сердца человека. Мартин Ллойд-Джонс пишет: "Христианство - это что-то такое, что предшествует каким-то действиям".
Быть сыном Царствия, находиться в Царствии - это прежде всего значит обладать определенным характером, т.е. сознавать свою духовную нищету, плакать о своей греховности, быть кротким, алкать и жаждать правды, быть милостивым, быть чистым сердцем, быть миротворцем. Мы не говорим о том, чтобы нам контролировать наше христианство. Наоборот, наше христианство должно иметь контроль над нами.
Жить как христианин - это не значит просто выставлять на показ красивый фасад. Христианство - это нечто, затрагивающее самую нашу суть и только после этого оно изнутри проявляется в нашей внешней жизни. Бог никогда не удовлетворялся только кровью жертвенных волов и козлов. Он никогда не удовлетворялся внешней духовной активностью, но желал видеть праведное сердце (Ам. 5:21-24).
Вот почему Иисус сделал перед толпой несколько непонятных для нее заявлений. В первом блаженстве Он говорит: "Вы нуждаетесь в духовном банкротстве. Вы должны осознать, что вы являетесь безнадежно нищими и что вы не можете принести перед Богом ничего доброго, и вся ваша надежда состоит в том, чтобы осознать ваше пребывание во мраке, и понять что вы не можете абсолютно ничем себе помочь. Вы не должны удовлетворяться своей собственной самоправедностью. Вам нужно плакать о своей греховности. Тем более вам не следует гордиться исполнением каких-то определенных законов. Вам нужно проявить кротость перед святым Богом. Вам нужно почувствовать голод праведности".
Первые четыре блаженства полностью относятся к внутреннему состоянию. На них основаны принципы того, в коком состоянии вы находитесь перед Богом. Пятая же заповедь, хотя также имеет отношение к внутреннему состоянию, в то же самое время затрагивает и внешнее проявление нашей внутренней сущности, т.е. то, как мы относимся к другим людям. Это плод первых четырех блаженств. Когда мы сознаем нашу внутреннюю духовную нищету, когда мы плачем о нашей греховности, когда мы кротки и жаждем правды, в результате мы становимся милостивыми к другим.
Первые четыре блаженства прямо ведут к следующим четырем. Первые четыре являются внутренними качествами, а последующие четыре теми внешними результатами, в которых они проявляются.
Когда мы духовно нищи и сознаем нашу нищету, у нас появилось желание давать другим нищим, т.е. мы будем милостивыми.
Осознавая свою греховность, мы омываем свои сердца слезами покаяния, и мы становимся чистыми сердцем.
Будучи кроткими, мы становимся миротворцами, поскольку кротость ведет к миру.
И если мы жаждем правды, у нас появляется желание, чтобы нас преследовали за правду.
А теперь давайте рассмотрим, что означает быть милостивым. Заявление Иисуса является хотя и очень простым, но таким глубоким и обширным, что мне трудно решить, с чего начинать. Я чувствую, что я не смогу сказать обо всем, о чем можно сказать, если бы я даже посвятил этому одному стиху целую книгу. Но давайте сделаем все, что возможно.

Важность милосердия

Что означает быть милостивым? Иудеям, жившим во времена Иисуса Христа, это было нелегко понять. Они сами, как и римляне, управлявшие их страной - были немилостивы. Напротив, они были горды, эгоистичны, самоправедны и осуждали других. И то, что Иисус говорил, затрагивало их самым непосредственным образом.
Люди часто рассматривают это блаженство с точки зрения гуманизма. Они говорят: "Если ты будешь хорошим по отношению к другим, то и они будут хорошими по отношению к тебе". Даже Талмуд признает некоторое величие человеческой добродетели, заключающейся в милосердии, и цитирует Гамалиила: "Если ты милостив, то и Бог будет милостив к тебе, но если ты не имеешь милости к другим, то и Бог не будет иметь милости к тебе".
По-видимому, мнение о том, что если ты будешь добрым по отношению к другим, то и они будут добрыми к тебе, основано на человеческой точке зрения. И даже люди, рассуждая теологически, подобно Гамалиилу, думают: "Если я делаю это для Бога, то и Бог будет делать то же самое для меня".
Один автор так изложил пятое блаженство: "Это величайшая жизненная истина: если люди увидят вашу заботу о них, они будут заботиться о вас". Однако все это не так просто. Если говорить о Боге, то вы будете пользоваться полной взаимностью. Если мы поистине славим Бога, то Бог будет заботиться о нас, как говорит об этом Гамалиил. Однако мир так поступать не будет, поверьте мне. Факт остается фактом, что римляне не имели милости и не знали ее, несмотря на то как бы люди не поступали хорошо.
Один римский философ говорил, что милость - "это болезнь души", это признак слабости. Римляне высоко ценили справедливость и храбрость, дисциплину и силу, но они не уважали милость. Когда рождался ребенок в семье римлянина, отец имел право патриа потестас. Если он хотел, чтобы ребенок оставался в живых, то он поднимал палец вверх, но если он опускал палец вниз, то ребенка тут же топили в воде.
Если римский гражданин не хотел больше своего раба, он мог убить его и зарыть в землю в любой момент, и против него нельзя было начать никакого судебного дела. Он также мог безнаказанно убить свою жену, если бы пожелал. Поэтому, если вам пришлось бы говорить с людьми, жившими во времена Римской империи, вы не могли бы убедить их в том, что в человеческом обществе милость рождает взаимную милость. Так тогда не происходило.
То же самое относится и к нашему эгоистичному и ненасытимому в своей жадности обществу. В наше время справедливым будет следующее изречение: "Прояви к кому-нибудь милость, и он наступит тебе на шею!"
Наилучшее доказательство немилосердия людей это их отношение к Господу Иисусу Христу. Он был наиболее милостивым из всех людей, живших когда-либо. Он направлялся к больным и исцелял их. Он исцелял калек, возвращал зрение слепым, открывал уши глухих и давал речь немым. Он находил блудниц, мытарей и пьяниц, вводил их в круг Своей любви, искуплял их и ставил их на путь истинный.
Он встречал одиноких людей и окружал их любовью. Он брал на руки маленьких детей и, обнимая их, проявлял Свою любовь. Никогда не было никого на земле человека, кто проявлял бы столько милости. Однажды встретив похоронную процессию, Он увидел плачущую по единственному сыну мать. Она уже была вдовой, а теперь у нее умер сын, который позаботился бы о ней. Кто будет теперь о ней заботиться? Иисус остановил похоронную процессию, возложил Свои руки на гроб и воскресил мертвого юношу, позаботился о матери.
В Евангелие от Иоанна 8 главе описан случай, когда Христос простил женщину, обвиненную в прелюбодеянии. Какое милосердие! Когда книжники и фарисеи увидели Его, что он ест с мытарями и грешниками (Map. 2:16), они спросили у Его учеников: "Как это Он ест и пьет с мытарями и грешниками?" Он общался с людьми, находящимися на самом дне общества!
Христос был наиболее милосердным из всех когда-либо живших на земле людей, и тем не менее люди потребовали Его крови. Если бы милосердие получало должный отзыв, то они не пригвоздили бы Его к кресту, не плевали бы Ему в лицо и не проклинали бы. От людей, которым Он оказал столько милости, Он не получил никакой милости.
Две немилосердные системы, римская и иудейская, объединились в общем желании убить Христа. Но милосердие, о котором сказано здесь, не получает должного воздаяния в человеческом обществе. Здесь речь идет не об этом.
Что же тогда наш Господь имел в виду? Очень простую вещь: будьте милостивы к другим, и Бог будет милостивым к вам. Вторая половина фразы относится к Богу.
Само слово милостивый происходит от греческого слова елиамосуна, происходящего в свою очередь от слова елеемосинари, что значит - благотворительность. Это слово в такой же форме встречается еще только один раз в Новом Завете. А именно в Послании к Евреям 2:17: "Посему Он должен был во всем уподобиться братиям, чтоб быть милостивым и верным Первосвященником". Христос - это величайший пример милосердия-. Он является Великим Первосвященником, ходатайствующим за нас, и от Него исходит милость.
Глагольная форма этого слова встречается в Писании очень часто. В Евангелии от Матфея 6:3 оно используется в том случае, когда речь идет о подаянии милостыни. Еврейский синоним этого слова чесед означает: "иметь милосердие, сострадать страждущим, помогать нуждающимся, спасать несчастных". В общем все то, что вы сделаете на благо кому-то нуждающемуся - это милость.
Мы часто думаем о прощении в деле нашего спасения, когда речь идет о милости, однако это слово имеет более широкое значение. Оно идет дальше сострадания, более выражения симпатии. Оно означает и симпатию, и сострадание, проявленное на деле по отношению к нуждающемуся. Господь говорит об этом истинном елиамосуна - это не бессильная симпатия, которую чувствует плотский эгоизм, но никогда ничего не делает конкретного. Это также не ложное милосердие, оправдывающее свою собственную плотскую природу и дающее ложное успокоение нашей встревоженной совести. Это не молчаливое и пассивное сострадание, никогда и не приносящее никакой реальной помощи ближним. Но это истинное сострадание, движимое чистым и неэгоистичным побуждением помочь нуждающимся.
Другими словами, сказанное Иисусом можно выразить так: "Сыны Моего Царства не берут, но дают другим. Сыны Моего Царства не ставят себя выше других, но они низко склоняются, чтобы послужить другим".
Иисус рассказал историю о человеке, который не захотел материально помочь даже своим собственным родителям под предлогом что он уже пообещал дать жертву Богу и теперь не может нарушить своего обещания. Далее Иисус сказал им: "Вы находитесь в опасном положении. Вы заменили заповедь Божью: "Почитай отца и мать" своими собственными традициями, придуманными вами". (См. Матф. 15:1-9).
Таковы были иудеи! Они были немилосердными даже к своим собственным родителям.
Милость - это накормить голодного. Милость - это дать любовь молящему о ней. Милость - это разделить одиночество с одиноким. Милость - это помочь в нужде, а не только сочувствовать.
Чтобы понять, что такое милость, сделаем краткое сравнение подобных слов, встречающихся в Писании. Это может показаться трудным делом, но давайте займемся им, и я думаю, что вы придете в восхищение, как и я когда-то, когда открыв эту истину.
Послание к Титу 3:5 говорит нам: "Он спас...по Своей милости". В Послании к Ефесянам 2:4-9 мы узнаем, что Бог спас нас по Своей "богатой милости". Именно милость Божья позволила Ему спасти нас. Итак за прощением стоит милосердие. Милость и прощение идут рука об руку.
В книге пророка Даниила 9:9 сказано: "А у Господа Бога нашего милосердие и прощение". В Псалме 129:1-7 также показана прямая связь между милостью и прощением:
"Из глубины взываю к Тебе, ГОСПОДИ. Господи! услышь голос мой. Да будут уши Твои внимательны к голосу молений моих. Если Ты, ГОСПОДИ, будешь замечать беззакония, - Господи! кто устоит? Но у Тебя прощение, да благоговеют пред Тобою. Надеюсь на ГОСПОДА, надеется душа моя; на слово Его уповаю. Душа моя ожидает Господа более, нежели стражи - утра, более, нежели стражи - утра. Да уповает Израиль на ГОСПОДА; ибо у ГОСПОДА милость и многое у Него избавление".
Здесь изложена личная молитва покаяния, прошение о прощении и признание что прощение вытекает из фонтана милости. Мы не можем мыслить о милости, не учитывая что она выражается в прощении, и мы не можем мыслить о прощении без его источника - милости. Но прощение не является единственным выражением милости. Мы не можем ограничивать милость.
Милость явно больше, чем только прощение. В Псалме 118:64 сказано: "Милости Твоей, ГОСПОДИ, полна земля..."; Бытие 32:10: "Недостоин я всех милостей и всех благодеяний". Во 2 книге Царств 24:14 сказано: "...ибо велико милосердие Его". У пророка Неемии 9:19: "Но Ты, по великому милосердию Твоему"; Псалом 68:14: "по великой благости Твоей..." Прощение - это акт милосердия, но есть много других путей проявления милости.
В книге Плач Иеремии дано, пожалуй, самое прекрасное описание милости: "По милости ГОСПОДА мы не исчезли, ибо милосердие Его не истощилось; оно обновляется каждое утро; велика верность Твоя!" (3:22-23).
Что можно сказать о любви и милости? Можно ли их сравнить? Мы уже говорили, что прощение вытекает из милосердия. Но откуда истекает само милосердие? - Из любви. Почему Бог милостив? "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас" (Еф. 2:4). Видите ли вы эту последовательность? Бог любит, а любовь милосердствует, милосердие же прощает и делает многое другое.
Милосердие больше, чем прощение, а любовь больше, чем милосердие, поскольку любовь может делать намного больше, чем милосердие. Милость уже сама по себе напоминает о нужде. Любовь же действует независимо от того, есть ли нужда.
Так например, Отец любит Сына, но Сын не нуждается в милости. Отец любит ангелов, и ангелы любят Отца, но никто из них не нуждается в милости. Милость - это врач, любовь - это друг. Любовь действует по расположению, милость - по нужде. Любовь постоянна, милость же нужна только на время. Милость не может быть без любви. Видите, как великая любовь Божья снисходит к нашим нуждам через милость?
Есть и другое отличие. Когда мы будем праведны и не будем нуждаться в милости, Он и тогда будет любить нас. Он будет любить нас в вечности, а там мы уже не будем нуждаться в милости. Но в нынешней жизни любовь нисходит к нам через милость, а милость низводится к прощению.
Что же сказать о милости и о благодати? Вы находитесь близко к одной из сложнейших богословских тем. Под термином милость и производных о него всегда подразумевают разрешение целого рядя проблем: боли, страдания, отчаяния. Благодать имеет дело с грехом. Милость разрешает симптомы проблем, а благодать прощает за преступление. Сначала действует благодать. Она удаляет грех. А милость устраняет наказание.
В притче о добром самарянине, милость приводит к облегчению страданий. Благодать же приводит пострадавшего в гостиницу. Милость имеет дело с негативными вещами, а благодать с позитивными. Милость устраняет боль, а благодать приводит к лучшему положению. Милость говорит аду - нет. Благодать указывает на небо. Милость говорит: "Я проявляю к тебе сострадание". Благодать говорит: "Я прощаю тебя". Таким образом милость и благодать являются двумя чудесными сторонами одной медали. Бог предлагает людям обе стороны.
Что можно сказать о милости и о справедливости? Люди говорят: "Если Бог справедлив, как Он может быть милостивым?" Если подходить к этому вопросу со стороны справедливости, святости и праведности Божьей, может ли Он пренебречь требованиями справедливости? Может ли Он сказать: "Я знаю, что ты грешник, и Я знаю, как плохо ты поступал, однако Я настолько милостив, что готов тебя простить"? Может ли Он это сделать? - Да, может. Почему? - Потому что Он пришел в этот мир в человеческом теле, взял на Себя человеческие грехи и Своим телом вознес их на крест.
Он уплатил цену за все наши грехи. Крестной смертью Христос удовлетворил требование справедливости. Бог уже ранее сказал, что прощения не бывает без пролития крови. Он также указал что в свое время будет принесена совершенная жертва за грехи всего мира. И этой жертвой стал Христос. Требования справедливости были удовлетворены. Милость не является нарушением справедливости.
Когда я говорю о милости Божьей, я имею в виду не глупую сентиментальность, которая извиняет грех. Этого добра слишком много даже в церкви. Бог же простирает Свою милость грешнику только потому, что Кто-то уже уплатил цену за его грех. Есть ложная, глупая сентиментальная милость, которая желает просто отменить справедливость и не желает, чтобы люди расплачивались за что-либо. Царь Саул пощадил когда-то царя Агага (1 Цар. 15). Это было нарушением Божественной святости. Давид также проявил неразумную милость по отношению к Авессалому, позволив семени бунта прорости в его сердце (2 Цар. 13). Никогда не забывайте об этом. В Псалме 84:11 сказано: "Милость и истина встретятся".
Бог никогда не нарушит истину справедливости и святости, чтобы быть милостивым. Он проявляет милость только в том случае, когда удовлетворено требование справедливости. Если бы Авессалом покаялся и принял Божью истину, тогда бы милость по отношению к нему была бы реальной. Однако так не случилось, поскольку он был непокорным.
В церквях есть люди, которые живут в грехах и даже не пытаются бороться со злом. Однако они надеются на милость. Посмотрите, что пишет апостол Иаков: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем. Ибо Тот же, Кто сказал: "не прелюбодействуй", сказал и: "не убей"; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона. Так говорите и так поступайте, как имеющие быть судимы по закону свободы. Ибо суд без милости не оказавшему милости ..." (Иак. 2:10-13).
Людей, не принимающих истину и не сознающих значение жертвы Иисуса Христа, ожидает немилосердный суд. Мы не говорим о сентиментальности. Если вы грешите всю вашу жизнь и не признаете Иисуса Христа, Бог не обещает оказать вам милость и принять вас к Себе. Вы будете судимы без милосердия.
Таким образом, милость - это что-то особое. Это больше, чем просто прощение. Но это нечто меньшее, чем любовь. Она отличается от благодати. Она идет рука об руку со справедливостью. Милостивый человек не только слышит злословие злых людей, но в ответ на это его сердце наполняется состраданием к ним. Милостивый проявляет симпатию к другим людям. Он прощает других. Он внимателен и любезен к другим. Но он и не настолько сентиментален, чтобы считать, что грех останется ненаказанным или безответственным только потому, что люди уже и так переживают печаль и горе.
В Псалме 36:21 сказано: "Нечестивый берет взаймы, и не отдает; а праведник милует и дает". Если мой сын приходит ко мне и говорит: "Папа, я поступил неправильно, прости меня", то я проявлю к нему милость. Однако я говорил моим детям, когда они были маленькими: "Если я узнаю, что ты сказал мне неправду, или ты постараешься утаить от меня что-либо, то не жди милости. Ты будешь наказан".
Авраам оказал милость своему племяннику Лоту после того, как тот поступил с ним несправедливо.
Иосиф проявил милость своим братьям и оказал им помощь несмотря на то, что они причинили ему столь великое зло.
Моисей проявил милость своей сестре Мариами, восставшей против него, за что Бог поразил ее проказой, и начал молиться: "Боже, исцели ее!" (Чис. 12:13).
Давид оказал милость Саулу, и дважды не воспользовался возможностью убить его. (См. 1 Цар. 24 и 26 главы).
В Псалме 108:14-15 мы читаем о немилосердном человеке следующее: "Да будет воспомянуто пред ГОСПОДОМ беззаконие отцов его, и грех матери его да не изгладится. Да будут они всегда в очах ГОСПОДА, и да истребит Он память их на земле". Почему? Господи, почему Ты так страшно хочешь наказать этого человека? Почему его так строго обвиняешь? "За то, что он не думал оказывать милость, но преследовал человека бедного и нищего и сокрушенного сердцем, чтобы умертвить его" (Пс. 108:16).
Милостивы те, кто готов идти навстречу другим, а не те, которые желают брать у других. Бог помогает нам преодолевать зло, царящее в этом мире, и мы слышим Его голос, призывающий нас отдавать все, что имеем.
Если кто-то нападает на нас, мы должны быть милостивыми. Терпеливыми, благожелательно настроенными, относиться с симпатиею. Если кто-либо по ошибке, по недопониманию или даже умышленно не заплатил нам долг или не возвратил занятое у нас, мы должны проявлять милосердие. Мы должны обладать характером сынов Царствия Божьего.
В Притчах 11:17 сказано: "Человек милосердый благотворит душе своей, а жестокосердый разрушает плоть свою". Хотите ли вы быть действительно несчастным? - Будьте немилосердны. Хотите ли вы быть по-настоящему блаженным? - Будьте милосердны. "Праведный печется и о жизни скота своего, сердце же нечестивых жестоко" (Притчи 12:10). Праведные милосердны даже к животным. Нечестивые жестоки по отношению ко всем.
Хотите ли вы знать, что говорит Библия об обществе нечестивых? "Так что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям. Безрассудны, вероломны, нелюбовны, непримиримы, немилостивы" (Рим. 1:29-31).
Означает ли это, что в мире господствует немилосердие? - По-видимому, да.
Но кто из нас, получив милость от Бога, может оставаться немилосердным? Что мы заслужили? Если мы так отчаянно нуждаемся в Божьей милости, можем ли мы проявлять жестокосердие по отношению к кому-то другому? Вот это и привело нас к нашему следующему пункту.

Источник милосердия

Бог является источником милости, но только по отношению к тем, кто исполнил четыре предыдущих блаженства. Милость не является природным свойством человека. Время от времени человек может проявлять милосердие, но оно не является нормой поведения. Мы можем быть милостивыми только в том случае, если в нас живет Бог, дающий эту милость. И есть только один путь стать милостивым - это получить через Иисуса Христа Божью праведность. Именно об этом говорит Иисус. Если мы встанем на блаженный путь алкания и жажды правды, которые может утолить только Бог, мы познаем, что такое милость.
Люди хотят иметь благословение, но они не хотят жить так, чтобы получить это благословение. Они подобны лжепророку Валааму, который сказал: "Да умрет душа моя смертию праведников..." (Чис. 23:10). Один пуританский проповедник сказал: "То, что Валаам желал умереть как праведник - это хорошо, плохо то, однако, что он не хотел жить, как праведник". И только те, кто приходит к Святому Богу, сознавая свою духовную нищету и стремясь к Божьей праведности, имеют милосердие.
Псалмопевец говорит: "Ибо, как высоко небо над землею, так велика милость Господа к боящимся Его" (Пс. 102:11). Мы боимся Бога, мы приходим к Христу, и Бог дает нам Свою милость. Вот почему Христос говорит: "Будьте милосерды, как и Отец ваш милосерд" (Лук. 6:36). Ничто другое не может сравниться с милосердием, проявленным Христом на кресте, и Христос стал нашим милостивым Первосвященником (Евр. 2:17). Доктор Дональд Грей Барнхауз так выражает эту мысль:
Когда Иисус Христос умер на кресте, все необходимое для спасения Богом человека было совершено, и пророчества данные ранее стали историческим фактом. Бог теперь проявляет милость по отношению к нам. А поэтому если кто-либо просит у Бога: "Боже, будь милостив ко мне" - это равносильно тому, чтобы просить Его еще раз принести в жертву Христа. Все милосердие Божье по отношению к человеку уже осуществилось, со смертью Христа. Это милосердие для всех. Ничего большего не может быть. И Бог может поступать с нами на основании Своей милости, поскольку он уже полностью излил Свое милосердие на нас. Источник милости теперь полностью открыт и доступен, и из него потоком течет милость Божья".

Сущность милосердия

Что означает быть милостивым? Священное Писание отвечает на этот вопрос и призывает нас быть милостивыми. Матф. 5-6; Рим. 15; 2 Кор. 1; Гал. 6; Еф. 4; Кол. 3 и многие другие места. Как же вы можете быть милостивым?

1. Физически.

Давая нищим деньги, голодным пищу, раздетым одежду, бездомным приют. Ветхий Завет указывает на множество путей, которыми можно оказать милосердие. Милостивый человек никогда не держит ни на кого обиды, никогда не мстит, никогда не воздает злом за зло, никогда не хвастается на фоне чей-то слабости, никогда не ставит препятствий другим, никогда не считает чужих грехов. Святой Августин был настолько милостивым человеком, что всегда приглашал тех, кому нечего было есть, за свой огромный и прекрасный обеденный стол. Над столом была выгравирована надпись: "Если кто любит бесчестить чье-то имя - этот стол не для него, пусть он постится".
Человек, самоправедный и оправдывающий сам себя, подобен священнику и левиту из притчи о милосердном самарянине, которые не оказали помощи собрату.

2. Духовно.

Святой Августин говорил: "Если я плачу о том, чья душа оставила его тело, тем более я должен плакать о том, чью душу оставил Бог". Мы проливаем слезы по умершим. Ну, а как мы поступаем, когда речь идет о душах людей? Как объяснить тот факт, что если я, как христианин, не праведен и нищ духом; если я плачу о своей греховности, нищете и о своем безнадежном состоянии; если я сокрушен, смирен и кроток; и алчу и жажду того, в чем имею нужду, но чего я сам не могу достичь; и после всего получив милость и сострадание, исходящие из любвеобильного Божьего сердца, не оказываю милости и сострадания другим людям?
Я слышу, как Стефан, побиваемый камнями, молится Богу: "Господи! не вмени им греха сего" (Деян. 7:60). Он сострадал их душам. Мы должны относиться к погибающим с состраданием, а не возвышать самих себя, думая, что мы намного лучше, чем они.
Наставление. Во 2 Послании к Тимофею 2:25 сказано: "С кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины". Наставлять - это значит указывать людям на их грехи чтобы они покаялись и Бог простил им. Люди нуждаются в проповеди Евангелия.
В послании к Титу 1:13 говорится: "... обличай их строго, дабы они были здравы в вере". Мы проявляем заботу о душе грешника, когда открыто обличаю его грех. Такое действие не противоречит любви. В стихе 23 Послания Иуды сказано, что некоторых людей можно спасти страхом, "исторгая их из огня". В таком случае это не проявление ненависти, а проявление любви.
Милость обличает. Прежде чем человек сможет осознать свою греховность, ему нужно указать на его грех.
Молитва. Молитва о тех, кто не знает Бога, - это акт милосердия. Молимся ли мы за погибающих грешников? Молимся ли мы за наших ближних? Молимся ли мы за тех верующих, которые не проявляют послушания Богу? Наша молитва за них - это акт милосердия и она приносит Божье благословение.
Проповедь. Я верю, что проповедь Евангелия - это наиболее необходимая и наиболее милосердная вещь, которую мы можем делать для спасения погибающих душ.
Итак мы можем проявлять милосердие к человеку через сострадание, наставление, молитву и проповедь.

Результаты милосердия

Результатом милосердия является получение милости. Как это прекрасно! Видите ли вы развитие этого цикла? Бог оказывает нам еще большее милосердие. Во 2 книге Царств 22:26 говорится о том, что милостивые сами получают милость. Но говорится еще и о немилостивых: "Суд без милости не оказавшему милости" (Иак. 2:13).
То же самое говорится в Псалме 17 и главе 14 книги Притчей. Однако теперь я перехожу к серьезному предупреждению, и оно является решающим.
Некоторые люди думают, что милосердие - это путь к спасению. Такую ошибку допускает римско-католическая церковь, которая учит, что Бог удовлетворен тем человеком, кто делает дела милосердия, и что к таким людям Бог проявляет милость. На этом учении основана система монастырей и монашества. Однако таким путем невозможно заслужить спасение. Мы не можем заслужить милости. Милость нужна там, где нет заслуг, а если есть заслуги, то нет милости.
Однако тот, кому оказана милость, должен сам быть милостивым. Тот, кто получил прощение, должен сам прощать. И если вы милостивый человек, это может служить доказательством того, что вы являетесь чадом Божьим, а потому всякий раз, когда вы согрешаете, Бог прощает вас. Всякий раз, когда вы имеете нужду, Он идет вам навстречу. Он заботится о вас. Он изливает милость за милостью на тех, кто сам обладает милосердием, поскольку он, в свою очередь, получают милость от милосердного Бога.
Милостивы ли вы?

8. "Блаженны чистые сердцем"

Евангелие от Матфея 5:8
Некоторые библейские истины кажутся понятными, тогда как другие понять труднее. Есть вещи, подобные бездонным колодцам, глубину которых невозможно измерить, и есть истины, которые просто невозможно охватить человеческим разумом. "Блаженны чистые сердцем, ибо они Бога узрят" - выражает одну из таких неисчерпаемых истин.
Попытка разобрать столь невероятное утверждение в одной короткой главе - это почти оскорбление, наносимое Богу, силе, глубине, и проникновенности Его Слова. Эти слова одни из величайших во всей Библии. Они возвышеннее всего другого, открытого нам в Писании. Нужно быть чистым сердцем, чтобы увидеть Бога. Эта тема является очень обширной и важная. Она проходит через всю Библию.
Невозможно рассмотреть все доступное в данной теме, и я молю Бога помочь мне вместе с вами извлечь хотя бы один основной урок, богатый и полный смысла. Я пришел к выводу, что в таких случаях лучше всего ставить вопросы.

В каком хронологическом и историческом контексте находится это блаженство?

Я считаю, что заявление о чистоте сердца является таким важным, что то место, на котором оно поставлено, не могло быть выбрано случайно, как это может показаться на первый взгляд. Я был удивлен, что это блаженство стоит не на более важном месте в начале или в конце проповеди. Поэтому нам важно обсудить контекст и мы начнем с исторического фактора.
Мы уже рассматривали подробно политическую ситуацию в Израиле во времена Христа, а поэтому сейчас я хочу остановиться только на религиозной. Этот вопрос имеет, конечно, самое прямое отношение к Нагорной Проповеди. Стих 8 непосредственно касается религиозной ситуации.
Израиль находился под сильным влиянием жестокой и властной партии фарисеев. Фарисеи занимали главенствующее положение в тогдашнем израильском обществе. (Законническая система ставила настолько абсолютные рамки духовно приемлемого и неприемлемого и носила настолько всепроникающий характер, что затрагивала и властвовала во всех сферах жизни.)
Фарисеи неверно толковали Закон Моисея. Они ввели новые законы чтобы в случаях, когда они не могли исполнять Божьих законов, можно было успокоить совесть исполнением традиций. Однако созданная ими жесткая и всеохватывающая законническая система была настолько сложной что практически была невыполнимой. Фактически даже сами израильские лидеры признавали, что если кто-то смог бы исполнять хотя бы несколько законов - это уже было бы приемлемо для Бога. Но и этого они не могли выполнить, и тогда решили, что если кто-то, смог соблюдать хотя бы один какой-нибудь закон, то это уже было бы приемлемо для Бога (см. вопрос, заданный законником в Матф. 22:36).
Поэтому основная масса израильтян была настолько разочарована существовавшей законнической системой, которую они не могли исполнять что в них зародилось ужасное чувство вины и тревоги. Однако были люди, глубоко верившие в Бога и в то, что Он открыл Себя людям в Своих законах. Я считаю, что именно поэтому служение Иоанна Крестителя пользовалось такой популярностью в народе.
Он встретился с уже духовно подготовленными людьми, жаждавшими найти освобождение от тяжелой ноши сознания греховности. Множество народа шло к нему в пустыню, чтобы услышать его проповедь, и даже книжники и фарисеи шли к нему. Сердца людей жаждали получить прощение, реальное спасение и чувство успокоения в их измученных душах.
Они искали спасителя и искупителя, не того, кто возложил бы на них новые правила, но кто мог бы им принести прощение за те, которые они всегда нарушали. Они знали, что Бог уже давно обещал послать такого Искупителя. Они также знали, что через пророка Исайю Бог обещал послать Того, Кто может простить грехи, покончить с их беззаконием и устранить несправедливость. Должен был придти Тот, Кто найдет остальных честными и искренними, и поклоняющимися Богу душой и телом.
Они также знали слова пророка Иезекииля о том, что однажды придет Сам Бог и окропит их водой и они будут чистыми. Бог возьмет у них сердца каменные и дать им сердца плотские. Бог смоет с них грязь и освободит от грехов.
Они знали свидетельство Давида, который познал сладость прощения, и потом воспел: "Блажен человек, которому Господь не вменит греха" (Пс. 31:2). Они знали все это, но многие из них так и не пережили такого в жизни.
Итак, речь идет о людях, впадавших в беспросветное отчаяние. И когда Иоанн Креститель объявил, что пришел Мессия, Искупитель и Спаситель, неудивительно, что все пришло в движение. Когда он говорил: "Покайтесь, ибо приблизилось Царство Небесное" (Матф. 3:2), они не могли быстро освободиться от гнета и найти прощение. Вот почему их сердца так жаждали освобождения, когда они приходили к Иисусу Христу.
Задумайтесь над встречей Никодима с Христом, которая описана в главе 3 Евангелия от Иоанна. Никодим был фарисеем, но очень честным человеком (я считаю, что именно это и привело его к Христу). Он понимал, что действительно находится в опасном положении, если Иисус говорит истину. В греческом тексте в стихе 1 особое ударение сделано на описании, кем был Никодим. Он был учителем и начальником в Иудее, т.е. человеком, занимавшем высокое положение излагавшем Божественные принципы.
Но его сердце было полно тревоги. Придя к Христу, он сказал: "Равви! мы знаем, что Ты - Учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог" (Иоан. 3:2). Он откровенно высказывался обо всем, о чем думал. Он нашел Того, Кто пришел от Бога. И в его сердце назрел этот важный вопрос: "Что я должен сделать чтобы стать праведным, чтобы войти в Твое царство, стать чадом Божьим и получить искупление?"
Конечно, Никодим так и не высказал вслух всех этих вопросов. Да у него и не было для этого возможности. Иисус знал о чем тот думает. В стихе 3 подчеркнуто: "Иисус сказал ему в ответ..." Разве это не восхитительно? Иногда вам даже и не нужно задавать вопрос. Иисус уже знает. Он просто отвечает. Иисус прочел вопрос в сердце Никодима и ответил ему: "истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия".
Никодим оглянулся на прожитую им жизнь и подумал: "Я знаю, что я фарисей, что я стараюсь исполнять закон, что я начальник в Иудее, что я учитель закона, но я не уверен, что всего этого уже достаточно". Он был настолько честен, что сознавал свою греховность. Пробуя исполнять закон, он постоянно нарушал его.
То, что было на сердце у Никодима, было и на сердце у многих иудеев, хотя среди лидеров таких, как Никодим, было незначительное меньшинство.
Когда Иисус чудесным образом накормил пять тысяч человек (Иоан. 6), его спросили: "...что нам делать, чтобы творить дела Божий? Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал" (Иоан. 6:28-29).
Что же имели в виду люди, задавая этот вопрос? - То же самое, что и Никодим: "Мы знаем весь свод законов. Мы знаем все ритуалы. Мы исполняем требуемые от нас церемонии. Но что нам нужно делать, чтобы узнать, чего именно хочет Бог?"
Они хотели знать реальные пути в Царство Небесное поскольку, если рассчитывать на исполнение закона, то никто не сможет войти в Царство. Они хорошо это знали.
Посмотрите что сказано в Евангелии от Луки 10:25: "И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную?" Это тот же самый вопрос. Именно этого многие хотели знать. Это хотел знать и Никодим. Так что же надо делать? Как можно получить освобождение от сознания собственной вины, от страха и отчаяния, которые приходят к людям когда они пытаются угодить Богу согласно своду законов, и неизбежно обнаруживают, что не могут этого сделать?
Время, в которое пришел Иисус, было самым подходящим, поскольку Он Сам был ответом. Видите ли, Бог - это Бог святой и абсолютно праведный. У Него нет никакого греха. Бог предлагает спасение грешнику и грешник говорит себе: "Как может святой Бог дать спасение грешному человеку?" Честный же иудей мог сказать: "Как я могу войти в Царство Небесное, если я не могу исполнять закон Божий?"
Такова сущность вопроса, на который Иисус дает ответ в Блаженствах. Именно этот вопрос более всего волновал умы большинства тех, кто слушал Нагорную проповедь Иисуса Христа, записанную в главе 5 Евангелия от Матфея. Вспомните, что до этого Он уже учил их по всей Галилее в синагогах, проповедуя Евангелие Царствия и исцеляя всякую болезнь, и весть о Нем распространялась повсюду. Народ слышал о Нем. Люди видели Его, слышали Его учение, знали о чудесах, совершаемых Им. И у них был только этот один важный вопрос.
Более, чем все другие блаженства, на данный вопрос отвечает это блаженство. "Блаженны чистые сердцем, ибо они ("ауту" - они и только они) Бога узрят". А не те, кто совершает внешнее омовение, не те, кто исполняет религиозные традиции, не те, кто с человеческой точки зрения имеет религиозные заслуги.
Люди обычно оценивают себя, сравнивая с другими людьми. Во 2 Послании к Коринфянам в главе 11 говорится о лжеапостолах, которые выставляли мерилом себя. В таком случае фарисеи были в выигрышном положении. Всякий раз, когда вы хотите узнать свой характер или моральный облик свой нравственный облик, и ценные качества, сравните себя с теми, кто хуже вас, и вы придете к положительной оценке.
Фарисей молился так: "Боже! благодарю Тебя, что я не таков, как прочие люди... или как этот мытарь" (Лук. 18:11). Фарисей избрал себе более низкий пример, чем он сам. Заблуждение при таком подходе заключается в том, что всякий может найти кого-то хуже себя и так до тех пор, пока последним примером будет самая испорченная личность.
Когда же Бог устанавливает образцы приемлемого поведения, Он не говорит, что вы должны быть лучше, чем мытари или аморальные люди. Он говорит: "Если вы хотите увидеть Бога, вы должны быть чистыми". В Нагорной Проповеди, в Матф. 5:48, Иисус сказал: "Итак будьте совершенны, как совершен Отец ваш Небесный". Абсолютным, святым и праведным примером является только Бог.
Кто же войдет в Царство? Кто пойдет на небо? Кто достоин находиться в присутствии Божьем? Кто спасен? Кто может увидеть Бога? Кто войдет в будущее блаженство? Кто вкусит это блаженство? Кто познает истинное счастье? - Только те, кто чисты сердцем.
Фарисеи придавали огромное значение внешнему церемониальному омовению рук, блюд и чаш и давали десятины даже с мяты, аниса и тмина. Они считали чем-то великим давать десятину даже со столь малого, однако совершенно не обращали внимания на такие важнейшие вещи как любовь, истина и милосердие. Иисус говорил им: "Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты" (Матф. 23:27). В одном коротком предложении Иисус выразил всю глубину их лицемерия.
Но теперь, если это так важно, если это является ключом к заповедям блаженства, то почему Иисус поместил это блаженство именно здесь? Вообще-то все блаженства очень важны. Вы не можете изъять ни одного из них. Они следуют в прекрасной логической последовательности, в совершенном порядке согласно Божьему установлению. То, что находится в середине не менее важно, того, что находится в начале и в конце. Все они одинаково важны. Все они являются частями одного великого целого.
Сыном Царствия является тот, кто исполняет все заповеди. Вы не можете избирать того, что вам хочется. Если вы начнете с духовной нищеты, остальное будет истекать от удивительного действия Духа Божьего. Первые семь блаженств представляют прекрасный образ порядка и последовательности. Первые три ведут к четвертой, т.е. к алканию и жажде правды, что кажется вершиной. Вы начинаете с духовной нищеты и переходите к оплакиванию вашей греховности. Видя себя абсолютным грешником, вы становитесь кротким и смиренным перед Богом. А потом вы начинаете жаждать праведности. Затем начинает действовать Бог, и вы ощущаете Его милость, чистоту в сердце и получаете дар миротворчества. Таким образом эти три последних блаженства вытекают из четвертого, тогда как первые три ведут к нему.
Но заметили ли вы нечто более интересное? Первое и пятое, второе и шестое, третье и седьмое - они соответствуют и дополняют друг друга. Нищие духом (первое) сознают то, что они являются поистине нищими и они начинают проявлять милость по отношению к другим (пятое). Кто плачет над своей греховностью (второе), желают быть чистыми сердцем (шестое). И наконец, кроткие (третье) являются миротворцами (седьмое).
Такое прекрасное совместное сплетение блаженств помогает лучше понять то, что имел в виду Бог. И эта заповедь поставлена на правильном месте как с исторической, так и с хронологической точек зрения.
Есть только два вида религии в мире. Только два. Один из них - это религия человеческих достижений, и она принимает самые разнообразные формы, с общим для всех основанием, а именно: вы должны сами заработать спасение своим собственным путем. Другой вид религии - это религия божественного совершения, которая говорит: "Я не могу ничего. Бог все сделал в Христе".
Выбирайте сами. Человеческое достижение - это сатанинская ложь. В любой толпе вы найдете кто придерживается такой религии. Они пытаются зарабатывать себе право на вход в небо и достичь это своими усилиями, энергией и способностями. Такие были и в толпе в тот день, и Господь Иисус обличил их, говоря: "К сожалению, вы не подходите для того, чтобы увидеть Бога. Вы никогда не будете в Моем Царстве. Оно принадлежит тем, у кого чистое сердце".
У таких людей не было оправдания. Они должны были знать Псалтирь. "Вот, Ты возлюбил истину в сердце" (Пс. 50:8). Та же самая истина выражена и в Псалме 23:1-5:
"ГОСПОДНЯ - земля и что наполняет ее, вселенная и все живущее в ней; ибо Он основал ее на морях и на реках утвердил ее. Кто взойдет на гору ГОСПОДНЮ, или кто станет на святом месте Его? Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно, - тот получит благословение от ГОСПОДА и милость от Бога Спасителя своего".
Кто войдет в Царство Господне? Содержание Псалма 23 Иисус выражает это одной заповедью блаженства. И если бы иудеи вспомнили слова выдающегося пророка Исайи, которым они восхищались, они согласились бы с этой истиной. Пророк Исайя говорит: "Вот, рука Господа не сократилась на то, чтобы спасать" (Ис. 59:1). И если вы еще не спасены, то не потому, что Божья рука не может этого сделать.
"Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать. Ибо руки ваши осквернены кровию и персты ваши - беззаконием; уста ваши говорят ложь, язык ваш произносит неправду. Никто не возвышает голоса за правду и никто не вступается за истину; надеются на пустое и говорят ложь, зачинают зло и рождают злодейство. Высиживают змеиные яйца и ткут паутину: кто поест яиц их - умрет, а если раздавит, - выползет ехидна... Ибо преступления наши многочисленны пред Тобою, и грехи наши свидетельствуют против нас; ибо преступления наши с нами, и беззакония наши мы знаем" (Ис. 59:2-5,12).
И даже сказано: "И видел, что нет человека, и дивился, что нет заступника; и помогла Ему мышца Его, и правда Его поддержала Его. И Он возложил на Себя правду, как броню, и шлем спасения - на главу Свою; и облекся в ризу мщения, как в одежду, и покрыл Себя ревностью, как плащем" (Ис. 59:16-17).
Это сказано о Христе. Исайя видел людей, погибающих во грехах, и, они как иудеи во дни Иисуса вопияли: "Разве нет человека? Разве нет заступника?" Пришел Христос и оделся в ризы спасения, вот почему сказано: "И придет Искупитель Сиона".
Если бы иудеи знали главу 59 книги пророка Исайи, то они знали бы и ответ на свой собственный вопрос. Если бы они действительно верили в то, что сказано в главе 36 книги пророка Иезекииля, то они знали бы, что Мессия должен придти и омыть Своих людей внутренне. В 1 книге Царств 16:7 есть напоминание: "Человек смотрит на лице, а Господь смотрит на сердце".
Мы никогда не сможем попасть в Царство Божье, никогда не сможем войти в присутствие Божье, никогда не получим прощение, никогда не познаем Искупителя, никогда не получим спасение и умрем в наших грехах, если наши сердца не очистятся. Изумления достойно то, что Христос хочет сделать именно это: очистить сердца наши.
Своей крестной смертью, Христос взял на Себя наши грехи и понес наказание за нас. Библия говорит, что Иисус вменяет нам Свою праведность. Это просто фантастическая замена. Он взял наши грехи и дал нам Свою праведность. И когда мы верой полагаемся на Иисуса Христа мы становимся чистым пред Богом. Но ни при каких других обстоятельствах Бог не видит нас такими.
В Послании к Ефесянам 1:6 об этом сказано так: "В похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном". Это потому, что Христос занял наше место, вознес наши грехи Своим телом на древо, чтобы Его праведность была дана нам. Вера делает нас чистыми пред Богом.
В этом состоит суть и содержание проповеди Христа.

Что означает быть чистым сердцем?

В Библии сердце всегда означает внутреннюю сущность человека, определяющую его личность. Чаще всего имеется в виду процесс мышления человека. Но сердце не означает конкретно эмоции. Когда Библия имеет в виду конкретно эмоции, она говорит о них как о "внутренней жалости" или "чувстве во внутренностях". Иудеи выражали свои чувства терминами, связанными с чувствами во внутренностях. Настоящие эмоции всегда отражались во внутренностях.
Разум всегда связан с сердцем. "Потому что, каковы мысли в душе его, таков и он" (Прит. 23:7). Некоторые считают, что слово сердце означает волю и эмоции, поскольку они исходят из интеллекта. Так например, если мой разум действительно чем-то увлечен, то это затронет мою волю, что в свою очередь отразится на эмоциях. Воля подобна маховику. Разум приводит в движение волю, а она, подобно маховику, выражает эмоции.
В Притчах 4:23 все это сведено вместе: "Больше всего хранимого храни сердце твое; потому что из него источники жизни". Другими словами: сердце - это источник, определяющий жизнь человека. Мысли, чувства и поступки будут определяться их источником - сердцем. Апостол Павел призывает исполнять волю Божью от всего сердца (Еф. 6). Именно оно является источником, откуда истекает все, что проявляется в жизни.
Наш Господь, говоря здесь о чистом сердце, имеет в виду прежде всего наш разум, который контролирует нашу волю, которая, в свою очередь, контролирует наши ответные эмоции. Это было прямым упреком фарисеям и книжникам, которые всем говорили, что нужно заботиться о внешней чистоте. Иисус обращался непосредственно к ним.
Бог за тех, у кого новое сердце. Что говорит Давид в Псалме 50:12? - "Сердце чистое сотвори во мне, Боже". А в Псалме 72:1 сказано: "Как благ Бог к Израилю". Но почему именно к Израилю? - "К чистым сердцем!"
Можно посещать церковь каждый день, носить с собой свою Библию и отмечаете в ней стихи, о которых шла речь, но если ваше сердце нечисто, вы не соответствуете Божьим образцам. Позвольте показать это на примере Давида и Саула.
Когда Бог призвал Саула быть царем Израиля, Саул был высок, строен и красив и только. Вот почему в 1 книге Царств 10:9 сказано, что Бог дал ему иное сердце. Он изменил его изнутри. Но Саул начал проявлять непослушание, и пророк Самуил сказал ему очень строго: "За то, что ты отверг слово ГОСПОДА, и Он отверг тебя, чтобы ты не был царем" (см. 1 Царств глава 15). Почему? "Господь найдет Себе мужа по сердцу Своему" (1 Цар. 13:14).
Почему Бог придает этому такое большое значение? Ответ на этот вопрос дан в 1 книге Царств 16:7: "...человек смотрит на лице, а Господь смотрит на сердце". Кто же был человек по сердцу Бога? - Давид. Бог избрал Давида потому, что у него было правое сердце. Сам Давид говорит: "Буду славить Тебя, Господи, всем сердцем моим" (Пс. 9:2).
Давид говорит также: "Да будут слова уст моих и помышление сердца моего благоугодны пред Тобою, Господи, твердыня моя и Избавитель мой!" (Пс. 18:15). И опять Давид говорит: "Искуси меня, Господи, и испытай меня; расплавь внутренности мои и сердце мое" (Пс. 25:2). А далее Давид говорит: "Сердце мое говорит от Тебя: "ищите лица Моего"; и я буду искать лица Твоего, Господи" (Пс. 26:8).
Итак речь идет о человеке, который поступал по велению своего сердца: "Господь - крепость моя и щит мой; на Него уповало сердце мое" (Пс. 27:7). Давид всей внутренностью искал Господа. И знаете, каков был результат всего этого? "Готово сердце мое, Боже, готово сердце мое" (Пс. 56:8). Именно такого поклонения желает Господь, такое сердце, которое сосредоточено на Нем Одном. Давид мог часто впадать в грех, но не тогда, когда его сердце полагалось на Бога.
Вторым словом в этом блаженстве, которое нужно также рассмотреть, является слово чистые (катарос - по-гречески). В наше время разговоры о чистоте не пользуются популярностью. Люди думают, что чистота - это что-то скучное, постное, мало понятное и малопривлекательное, связанное с людьми, носящими длинные ризы и живущими в монастырях.
Катарос происходит от слова катаридзо, что означает быть чистым от грязи и беззакония. Оно означает быть чистым от греха. Люди, знающие медицину, знакомы с веществом (по-латински катарсис), которое используется для очищения ран или зараженных инфекцией органов. Это также психологический термин. Если люди страдают катарсисом, они идут к врачу-психологу и получают очищение души. Интересно отметить, что это слово имеет два оттенка в своем значении. Некоторые считают, что это слово также означает что-то несмешанное, или без примеси, просеянное, или очищенное от постороннего. Другими словами "быть чистым" означает, что в вас нет ничего постороннего. Таким образом наш Господь имеет в виду следующее: "Я хочу, чтобы сердце человека было движимо не какими-то посторонними мотивами. Чистого сердцем движут чистые побуждения".
В любом случае речь идет о неприкосновенности, целостности, чистоте сердца, а не о его двойственности и непостоянстве. В книге пророка Иеремии 32:39 сказано: "И дам им одно сердце и один путь, чтобы боялись Меня во все дни жизни...". А в Псалме 77:72 сказано о Давиде: "И он пас их в чистоте сердца своего". А это значит, что у него было единое стремление, единая цель, единые побуждения.
Господь ясно подчеркивает принцип, высказанный Им позже в Нагорной проповеди: "Ибо, где сокровище ваше, там будет и сердце ваше". И потом Иисус подводит итог: "Никто не может служить двум господам". Об этом же говорит и апостол Иаков: "Очистите руки, грешники, исправьте сердца, двоедушные" (Иак. 4:8).
Апостол Павел пишет: "Мною движут чистые побуждения, хотя я и не всегда могу победить свою греховную природу" (Рим. 7). Если вы истинный христианин, вашей жизнью должны руководить чистые побуждения. И если у кого-либо их нет в сердце, я сомневаюсь знает ли он Бога. Имеете ли вы такое желание в своем сердце? Движут ли вами чистые побуждения?
Великому Джону Буньяну автору Путешествия Пилигрима и Духовной войны, христианских книг ставших классическими, однажды кто-то сказал, что тот является великим проповедником и что его проповеди - это произведения искусства. На это он печально ответил: "Спасибо, но мне дьявол сказал это раньше вас, когда я еще только сходил с кафедры".
Чистые побуждения должны вести к чистым действиям. Слово катарос выходит далеко за рамки одних только побуждений. Множество людей, движимых чистыми побуждениями, так никогда и не пришли к Богу. В Мексико-Сити в Гваделупской святыне я видел как люди ползали на коленях сотни метров до тех пор, пока не выступала кровь. Это были очень искренние люди, но они действовали неверно.
Несомненно, что служители Ваала в дни пророка Илии также в какой-то мере были искренни, когда они кололи себя ножами. Я могу предположить, что это было искренне. Если кто-то режет себя ножом, то это что-то значит! Однако слово катарос означает нечто большее. Это не только чистые побуждения, это также и святые действия угодные Богу.
Чистые поступки должны определяться" чистыми побуждениями. Томас Уотсон говорил: "Моральность может погубить человека так же быстро, как и порок". Далее он говорил: "Корабль, нагруженный золотом, может утонуть так же, как и груженный навозом". Вы можете сказать: "Я человек очень религиозный и хочу угодить Богу". Однако, если ваши дела не соответствуют Слову Божьему и в них нет реальной чистоты, это не имеет никакого значения. Есть пять разных видов чистоты.
• Первоначальная чистота. Такая чистота присуща только Богу. Она свойственна Богу так же как солнцу сияние или влажность воде.
• Сотворенная чистота. Это сотворение чистого существа, до его грехопадения. Бог сотворил ангелов чистыми и человека также чистым. Но и ангелы и люди пали.
• Окончательная чистота. Это разновидность славы. В итоге, все Божьи святые будут полностью очищены. Все наши грехи будут практически омыты. В 1 Иоан. 3:2 сказано: "Будем подобны Ему, потому что увидим Его, как Он есть".
• Чистота положения. Это такая чистота, которая сейчас вменяется нам праведностью Христовой. Если вы верите в Иисуса Христа, Бог вменяет вам праведность. Когда Бог смотрит на христианина, Он говорит независимо оттого, верим ли мы этому или нет: "Ты прав, и абсолютно чист в Христе". В Послании к Римлянам 3 сказано, что нам вменяется праведность Христова. А далее в 5 главе сказано, что мы оправдываемся на основании того, что сделал Христос. То же самое сказано в Гал. 2:16 и 2 Кор. 5:21.
• Практическая чистота. Это очень трудное дело. Только Богу присуща нервозная чистота. Только Бог может награждать сотворенной чистотой. Однажды Бог даст всем святым окончательную чистоту. Сейчас все святые обладают чистотой обусловленной их положением. Однако, мы встречаемся со множеством различных трудностей, когда пытаемся жить в соответствии с нашим положением во Христе, не так ли? Вот почему апостол Павел вопиет: "очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2 Кор. 7:1).
Он говорит о практической чистоте, т.е. о чистоте в жизни. Самая наилучшая чистота этого вида подобна белой одежде, с некоторыми черными нитями, но Бог хочет, чтобы мы были настолько практически чистыми, насколько это возможно. И такими являются те люди, которые чисты в Иисусе Христе, которые увидят Бога; они проявляют в своей жизни и в своих побуждениях чистоту. И если у кого этого нет, то тот еще не христианин или же он живет в непослушании.
Несомненно, что мы впадаем в грех, но Библия говорит, что нужно в таких случаях делать. Если нечисть будет искушать нас, то нам будут приходить в голову нечистые мысли, нас будет подмывать говорить нечистые слова или делать нечистые дела, у нас могут появляться нечистые побуждения. И это проявится в том, что мы будем говорить не те слова и делать не те дела. Однако Библия говорит нам, как нужно побеждать искушения. Прочтите 6 главу Послания к Ефесянам и возьмите ее на вооружение. Это послание предохранит вас.
Вы спрашиваете "Но что будет, если я впаду в искушение?" В Послании Иоанна 1:9 сказано: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды". Всякий раз, когда вы согрешаете и потом каетесь, Бог очищает вас. Как здорово знать, что Бог очищает нас!

Как ваше сердце может быть очищено?

Знайте, что этого нельзя сделать самому, и признание является первым шагом. В Притчах 20:9 поставлен вопрос: "Кто может сказать: "я очистил мое сердце, я чист от греха моего?" - Никто.
В книге Деяний 15:9 сказано, что наши сердца очищаются верой. Вы не можете сделать это какими-то делами, но вы можете сделать это верой. Но верой во что? Смотрите 1 Послание Иоанна 1:7, где сказано: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". Верой во что? - В кровь Иисуса Христа, которая очищает нас от греха.
Хотите ли вы быть чисты сердцем? Примите жертву Христа, принесенную Им на Кресте. Примите то, что Он уже сделал. Пророк Захария говорит: "Откроется источник...для омытия греха и нечистоты" (Зах. 13:1).
Если вы уже христианин, очищайте ваше сердце через слова Иисуса и через молитву. "Вы уже очищены чрез слово, которое я проповедал вам" (Иоан. 15:3). Пребывайте в Слове и в молитве. Послушайте, что говорит Иов: "Кто родится чистым от нечистого?" (Иов. 14:4). Только один ответ отдается эхом через все века: "Бог может сделать человека чистым".

Какое же обещание дано чистым сердцем?

Что случится, если вы чисты сердцем? Сказано: "...Они Бога узрят". В греческом тексте глагол "узреть" стоит в будущем продолженном времени. А это означает: "Они постоянно будут видеть Бога". Знаете ли вы, что произошло когда ваше сердце очистилось после покаяния и получения спасения? - Вы начали жить в присутствии Бога!
Вы понимаете Бога, вы сознаете что Он с вами, вы видите Его вашими духовными глазами, подобно Моисею вопиявшему: "Покажи мне славу Твою" (Исх. 33:18). Тот, чье сердце очищено Иисусом Христом, вновь и вновь видит славу Божью. Видеть Бога - это самая наивысшая мечта, которая могла быть у людей, живших в ветхозаветные времена. Чистота сердца очищает глаза человека и Бог становится видимым для него.
Хотите ли вы видеть Бога? Хотите ли вы, чтобы Бог был живым для вас теперь и навсегда? Очистите ваше сердце, и настанет день когда вы увидите Бога вашими физическими глазами (1 Иоан. 3:2). О, какой это будет дивный день, когда мы увидим Христа лицом к лицу!

9. "Блаженны миротворцы"

Евангелие от Матфея 5:9
"Блаженны миротворцы, ибо они будут наречены сынами Божиими".
Идея о мире, покое является доминирующей в Библии. Она начинается описанием мира в Эдеме и оканчивается описанием мирной жизни, которая будет в вечном Царстве Божьем. Фактически невозможно говорить о библейской истории, если не иметь в виду тему мира. Грех человека нарушил мир в Эдеме. Взойдя на крест, Христос дал человеку мир. И теперь люди, познавшие Его, могут иметь мир в своих сердцах. Наступит день, когда Христос снова придет на землю, и Его будут называть "Князем мира". Он установит вечное царство мира.
В Библии ссылки на мир встречаются четыреста раз. Бог называет Себя "Богом мира". Но на земле нет мира. Да, это так! И происходит это по двум причинам: из-за происков сатаны и непокорности человека. Падение некоторых ангелов и падение человека послужило причиной отсутствия мира на земле.
Это не значит, что Бог не хочет мира. Бог не находится в состоянии войны с человеком. Бог даже не воюет с падшими ангелами. Но падшие ангелы и люди воюют с Богом. И до тех пор, пока они не будут иметь мира в сердцах, мира не будет в мире.
Теперь мы поднялись на седьмую ступеньку лестницы, ведущей к вечному блаженству, счастье. Бог призвал нас восстановить и получить то, что мы потеряли в результате грехопадения. Мы должны восстановить на земле мир, потерянный из-за наших грехов. Особые люди, которых Христос называет миротворцами, являются Его служителями на земле. Они делают нечто большее, чем те, кто получили Нобелевскую премию мира, поскольку мир, который несут они, является вечным, небесным, настоящим.
Иисус говорит, что Бог обещал благословить Своих носителей мира и даже назвать их "сынами Божиими".
У мирских миротворцев плохая репутация. Мир, который устанавливаем мы сегодня, завтра может превратиться в войну. На земле нет ни политического, ни экономического, ни социального ни общественного мира. У нас нет мира, поскольку мира нет в наших сердцах. Такова реальность. Кто-то сказал: "В Вашингтоне есть много монументов, посвященных миру. После каждой войны строят еще один монумент".
Мир - это короткий и славный период в истории, когда все на какое-то время перестают бряцать оружием. На земле особенно стали проявлять заботу о мире после второй мировой войны, и для этого в 1945 году была создана Организация Объединенных Наций, девизом которой стали слова: "Освободить грядущие поколения от военных бедствий". Однако с первого дня этой организации и доныне на земном шаре не было ни одного дня без войны. Ни одного! Это несбыточная мечта.
Мира нет. Мы не умеем жить в мире. Отношения между людьми весьма непрочные. Люди больны психически и эмоционально, как никогда раньше. Семьи распадаются, школы не могут нормально функционировать. И этому не видно конца. У людей нет мира в душе, а потому нет мира и на земле, и повсюду царит хаос.
В прекрасном стихе, который мы разбираем в этой главе, Бог говорит, что Он особенно благословит миротворцев. Но чтобы правильно понять слова Иисуса Христа, мы должны рассмотреть пять истин, относящихся к миру, пять фактов.

Значение слова "мир"

Некоторые люди считают, что мир - это отсутствие конфликта или борьбы. На кладбище нет ни конфликтов, ни борьбы, но мы не можем рассматривать его как образец Божьего мира. С Божьей точки зрения мир - это нечто большее, чем просто отсутствие чего-то. Мир - это наличие праведности, которая является основой правильных взаимоотношений. Мир не только останавливает войну, но и устанавливает такие взаимоотношения, когда враги начинают любить друг друга.
Приветствуя друг друга евреи говорят: "Шалом!" Это не значит, что они желают: "Да не будет у тебя войны". Напротив, он имеет виду "Да будут тебе все блага и благословения, которые может дать Бог".
Между перемирием и миром большая разница. Перемирие - это отсутствие войны на какое-то время. Мир же приходит тогда, когда люди познают истину, когда разрешаются все противоречия, и члены враждующих партий обнимают друг друга. Прекращение войны только накаляет обстановку. Достижение мира таким путем может создать худшую обстановку.
Предлагая мир, Библия не оставляет в стороне причины, вызывающие войну. Мир в Библейском понятии - не есть мир, достигнутый любой ценой, он не для видимости. Согласно Библии, чтобы достичь мира, сначала надо разрушить проблемы налаживать отношения! Иногда это сопряжено с борьбой, иногда с болью, иногда со страданием, однако в конце концов наступает подлинный мир. Библейский мир - это реальный мир.
В Послании апостола Иаокова 3:17 сказано: "Но мудрость, сходящая свыше, во-первых, чиста, потом мирна". Мир никогда не может быть достигнут без праведности. Вы никогда не сможете примирить двух людей до тех пор, пока они не осознают своих грехов, ошибок, неправильных поступков, взаимной ненависти и не разрешат своих проблем, принеся их перед Богом. Только после этого через чистоту придет мир.
В Послании к Евреям 12:14 говорится: "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа". Мир нельзя отделить от очищения. Вы не можете отделить мир от праведности (Пс. 84:11). Все мы стараемся избегать излишней борьбы, где бы то ни было: дома, на работе и в других местах, но если мы пытаемся делать это, отступая от истины, мы идем на компромисс с нашими принципами и таким образом вообще не достигаем мира, а устанавливаем только перемирие, прекращение огня, холодную войну и используем время для перевооружения.
Наш Господь говорит: "Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч" (Матф. 10:34). Это может показаться явным противоречием тому, что сказано в рассматриваемом нами блаженстве. Слова, сказанные здесь, означают, что Христос пришел установить мир любой ценой. Он хорошо знал, что перед наступлением мира должна произойти борьба. Очень часто я говорю это в связи с проповедью Евангелия.
Сначала люди обижаются на вас прежде, чем вы сможете привести их к подлинному счастью. Они будут выходить из себя, потому что вы хотите их сделать лучше, чем они есть. Они сначала должны почувствовать горечь до того, как смогут почувствовать сладость. Таков путь установления истинного мира на земле. Сначала нужно ударить мечом, и только от него придет мир, поскольку это меч очищающий, меч праведности и святости. Эта мысль подтверждается Послании Иуды: "Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную святым".
В некоторых вещах нам нужно проявлять особую принципиальность. Мы должны правильно использовать Евангелие, которое обвиняет, осуждает и призывает к борьбе. И только тогда, когда возникший в душе человека конфликт разрешается верой в Иисуса Христа, наступает истинный мир. Нам нельзя откладывать в сторону доктрину или осуждение и мы не должны пытаться скрывать истину только потому, что она заставляет людей выходить из себя.
Напротив, мы должны говорить истину и через внутреннюю борьбу в человеке приносить истинный мир. Если вы говорите истину, вы будете разделять, раздражать, разрушать. Окольного пути просто не существует.
Верующие во Христа желают жить для Него и свидетельствовать о Нем. Пытаясь быть миротворцами и помогая людям найти мир с Богом, друг с другом и в собственных сердцах, верующие обнаруживают, что люди начинают сердиться на них. Дело в том, что вы говорите о греховности, а людям не нравится говорить об этом. И этим они удаляют от себя мир, покой души.
Если устанавливать в таких ситуациях перемирие, нельзя помочь людям найти мир с Богом. Библейские миротворцы - это не застенчивые и молчаливые люди, забывающие о требованиях справедливости и праведности и идущие на компромисс и сделку с неправдой. Хотя о таких "миротворцах" люди и могут сказать: "Вот это хорошие миротворцы", но на самом деле это будет означать: "В нем нет уверенности в том, что он делает".
Истинный библейский миротворец никогда не будут стремиться к "сохранению статус-кво". Он никогда не скажет: "Я знаю, что этот человек поступает неправильно, но я не хочу ссориться с ним. Я хочу сохранить с ним мир". Такое поведение - это компромисс.
Таким образом установление мира - это разрешение конфликта с помощью истины и приобретение Божьей праведности.

Угроза миру

Что мешает миру? Если мир - это праведность и истина, тогда помеха миру - это неправедность и ложь. Ибо: "Лукаво сердце человеческое более всего и крайне испорчено" (Иер. 17:9). Как же проявляет себя испорченное сердце? "Нечестивым же нет мира, говорит Господь" (Ис. 48:22). Итак, Иеремия говорит, что человеческое сердце нечестиво, а Исайя говорит, что поэтому у людей нет мира.
Следовательно, нужно признать, что человек испорчен внутри, и изнутри исходит зло. Испорченное сердце никогда не сможет принести мир, поскольку мир является результатом святости и праведности. Вот почему в послании апостола Иакова в 3:18 говорится: "Плод же правды в мире сеется у тех, которые хранят мир". Миротворцы сеют плоды праведности.
Если два человека враждуют между собой, причиной этого является грех. Устраните грех, и вражда прекратится. Истинными миротворцами в мире являются только те, кто приводит людей к праведности, т.е. к Божьему образцу. Все мирские дипломаты, послы, президенты и другие официальные лица не могут дать миру мир. Мы не можем быть миротворцами до тех пор, пока не следуем в своей жизни всех первых шести заповедей о блаженствах.
Мы начали с сознания нашей духовной нищеты (ст. 3). Мы были "загнаны в угол" и сокрушались, взывая к Богу, поскольку мы сознавали, что не можем сами заслужить у Бога благословение. Затем мы начали плакать и скорбеть (ст. 4), и наше сердце скорбело от сознания нашей греховности. Видя себя такими, как мы есть перед всемогущим и святым Богом, мы стали кроткими (ст. 5), поскольку кротость приходит от сокрушения. Мы начали алкать и жаждать правды (ст. 6) и мы получили милость Божью (ст. 7).
Стих 8 говорит о том, что мы становимся чистыми сердцем и только после этого мы можем быть миротворцами (ст. 9). Когда же мы станем миротворцами, мир не примет этого, как говорится в стихе 10: "Блаженны изгнанные за правду". Почему? Потому что люди не желают слышать о мире, который предлагает им Бог. В этом для них слишком много истины.
Если в жизни человека есть праведность, чистота и святость, у него будет мир. И если в браке, в семье, в стране есть праведность, чистота и святость, то мир будет и там. Достигнув праведности, у вас будет мир с Богом, с человеком и с самим собой.
Как прекрасно видеть, что в качестве миротворцев Бог использует самых простых и смиренных людей в этом мире. Он возвышает тех людей, которых ничем не выделялись и имена которых никогда не приобретали широкой известности. Мы должны говорить людям о праведности, помогать им достичь ее, чтобы в в первый раз ощутить мир в сердце. Мы должны помогать людям найти праведность в семейных отношениях, так чтобы в семьях царил мир. Мы должны пробовать Евангелие, чтобы люди могли узнать путь примирения с Богом.
Иисус Христос был самым великим Миротворцем, но смог ли Он избежать конфликтов? - Нет. Люди убили Его. Но Он совершил Свое дело, потому что знал, что в конце концов мир восторжествует. Человек может обойти всю землю в поисках мира; ходить то к одному консультанту-психологу, то к другому; проводить одно совещание за другим, заключать договоры; переходить из одной религии в другую, но так и не найти нигде мира. Почему? Потому что мир невозможно найти нашими человеческими усилиями или в наших обстоятельствах.
В мире часто превозносят тех, кто нарушает мир, а не тех, кто устанавливает его. Замечали ли вы это? Мы готовы платить деньги чтобы смотреть, как один боксер бьет другого. Мирские царства всегда прославляют своих полководцев. Мы преклоняемся перед сильными, "никому не уступающими ни в чем", жестокими, буйными, самолюбивыми. Такие люди считаются героями.
Героинями считаются женщины, которые борются за свои права и представляют свои требования, возбуждает раздоры и споры и борются против сложившихся традиций.
Наше общество - это люди борющиеся за свои права и превозносящие самих себя. Психологи и психиатры говорят: "Старайтесь добиваться всего, что можно. Не позволяйте никому ничего отнимать у себя". Нет ничего удивительного когда христиане стараются принести евангельский мир в это общество, встречают сопротивление.
Не удивительно, что иудеям не нравился Христос. Они желали иметь борца. И когда Он сказал: "Блаженны миротворцы", я уверен что они удивились. И сегодня люди, возможно, с пренебрежением смотрят на христиан и считают их малодушными и слабыми. Если же христиане проявляют смелость и по-настоящему проповедуют Христа, люди восстают против них.
Мы не должны смущаться, если у нас есть враги, и если это настоящие враги. Иисус Христос - Князь Мира и это создавало конфликт (Лук. 23:5). Апостол Павел, который говорил, что он проповедует слово примирения с Богом иди "благовестив мира", возбуждал против себя многих людей везде, куда бы он ни шел!
Мы не должны бояться конфликтов; мы должны принимать на себя удары, как принимал их на Себя Христос, мы должны нести на себе свой крест, мы должны отвергнуть самих себя, мы должны быть готовы к расплате, мы должны смело сражаться за правое дело. Если мы пытаемся избегать таких ситуаций, мы не можем быть миротворцами.
Видя человека, живущего в грехе, и будучи действительно миротворец, как этого хочет Иисус Христос, нужно подойти к этому человеку и сказать ему: "Ты оскорбляешь святого Бога. Ведя такую жизнь, ты воюешь с Богом. А поэтому я указываю тебе на твою греховность и предлагаю Евангелие Иисуса Христа, желая примирить тебя с Богом".
Это есть проявление смелости. Видя двух христиан, враждующих между собой, нельзя остаться в стороне. Подлинный миротворец говорит в таком случае: "Вы должны справедливо разрешить возникшую между вами проблему". Быть миротворцем - это значит не обходить проблемы, но напротив, активно вмешиваться в них, чтобы найти справедливое решение.

Миротворец

Кто такой миротворец? Апостол Павел прямо говорит в 1 Кор. 14:33: "Потому что Бог не есть Бог неустройства, но мира". Бог - Создатель, Творец и Источник мира. Без Него не может быть мира на земле. В Новом Завете много раз повторяется истина, о том, что Бог есть Бог мира. Апостол Павел говорит: "Бог же мира да будет со всеми вами" (Рим. 15:33). О Христе, сказано, что Он "Господь мира" (2 Фес. 3:16). Автор Послания к Евреям пишет о "Боге мира" (13:20).
После грехопадения, описанного в 3 главе книги Бытия, человек никак не может ни познать мира, ни иметь его до тех пор, пока не примет мир в сердце, как подарок от Бога. Бог содержит в Себе совершенный мир. Триединство Божье - это само совершенство! "Ибо Он есть мир наш" (Еф. 2:14).
Помню, я как-то прочитанную историю о том, как на суде, рассматривалось дело о разводе. Муж и жена спорили между собой, а их четырехлетний сынишка со слезами наблюдал за ними. Далее в статье говорилось, что он подошел к ним, взял своими ручонками руку отца и матери и соединил их вместе, после чего отец и мать пожали друг другу руку. Он стал миротворцем.
В каком-то смысле нечто подобное сделал для нас Христос. Он дает человеку праведность, что позволяет пожать руку Божью. "И чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его" (Кол. 1:20). Только крест смог дать примирение, хотя не было мира на кресте. Крестные страдания Христа происходили в атмосфере полного хаоса и растерянности, но лишь благодаря Своим страданиям Христос может вменить людям праведность, и только она может принести человеку истинный мир.
Итак Бог является источником мира, Иисус проявителем мира и Дух Святой миротворцем. "Плод же духа: любовь, радость, мир" (Гал. 5:22).
Бог не хочет враждовать. Люди говорят: "О каком Боге вы говорите? Посмотрите, как много в мире войн!" Бог не хочет, чтобы люди воевали. Но почему же Он тогда не прекратит все войны? Он не начинал их. Это не Его войны. "Ибо только Я знаю намерения, какие имею о вас, говорит ГОСПОДЬ, намерения во благо, а не на зло" (Иер. 29:11)
Иисус сказал: "Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир" (Иоан. 16:33). Мы, христиане, можем пребывать во Христе, а значит иметь мир. Не имеет значения сколько вражды в этом мире. В душе человека, познавшего Царя Мира, в Котором живет Дух мира, всегда царит полный мир и покой, который дает Бог мира.

Посланцы мира

Мы являемся посланцами мира. "К миру призвал нас Господь" (1 Кор. 7:15). "Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения, потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения. Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом" (2 Кор. 5:18-20).
Христиане являются Божьим корпусом мира в полном смысле этого слова. Многие места Писания указывают на это. "И да владычествует в сердцах ваших мир Божий" (Кол. 3:15). "И мир Божий... соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4:7).
Вы можете спросить: "Что я должен делать в качестве миротворца?" Три вещи:
1. Примириться с Богом, принять Евангелие, проповедующее мир. Как пишет апостол Павел в Еф. 6:15: "И обувши ноги в готовность благовествовать мир". Было время, когда мы воевали против Бога, но когда праведность Иисуса Христа вменилась нам, мы примирились с Богом. Война закончилась.
Мы должны стараться сохранять этот мир. Всякий раз, когда в нашу жизнь проникает грех, этот мир нарушается, и мы не можем свободно общаться с Богом. В таком случае нам нужно поскорее исповедать наш грех и тем самым снова восстановить мир с Богом.
2. Помогать другим примириться с Богом. Самое большое, что можем сделать мы как миротворцы - это подойти к человеку, который воюет с Богом, и помочь ему примириться с Ним. В тот момент, когда такой человек придет к Иисусу Христу и установит мир с Богом, он примирится и с нами. Он станет чадом Божьим и нашим братом.
Евангелизация - это миротворчество. Самым лучшим нашим действием в качестве миротворцев является проповедь Евангелия примирения для того, чтобы люди, отчужденные от Бога и от церкви Христовой, пришли к Богу и примирились с Ним. Не удивительно, что апостол Павел пишет: "Как прекрасны ноги благовествующих мир, благовествующих благое!" (Рим. 10:15). Желаете ли вы быть истинным миротворцем? - Говорите людям об Иисусе Христе.
Самоправедные и самодовольные фарисеи думали, что у них есть все права бороться против Рима, навязывать всем свою теологию и заставлять людей следовать их указаниям. Они повсюду создавали напряженную обстановку. Они свысока смотрели на людей и делили общество на группы и классы. Иисус говорил таким людям: "Вы во всем неправы. Бог призирает не избранное духовенство, а бедных, нищих грешников, которые сознают, что в них нет ничего доброго, и которые жаждут творить мир".
3. Старайтесь искать мир с людьми, стараться объединять их вместе. Это не всегда легко делать, но миротворцы могут наводить мосты между людьми. Иисус говорит: "Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя (не ты имеешь ничего против брата, а брат имеет что-то против тебя!), оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой" (Матф. 5:23-24).
Бог не хочет, чтобы люди приходили в церковь на поклонение Богу, зная, что кто-то настроен против них. Далее, в этой же главе Иисус говорит что мы должны любить даже наших врагов, благословлять проклинающих нас, делать доброе ненавидящим нас и молиться за обижающих и гонящих нас. Но почему? Потому что этим мы сможем доказать что мы являемся "сьшами Отца" (Матф. 5:45).
Если мы будем миротворцами даже с нашими врагами, это будет доказательством того, что мы являемся детьми Божьими. Заповедь этого блаженства говорит, что миротворцы являются блаженными, потому что они "будут наречены сьшами Божиими". Однако для этого иногда нужно заплатить очень высокую цену, а иногда это вообще невозможно. Поэтому апостол Павел говорит: "Если возможно с вашей стороны, будьте в мире со всеми людьми" (Рим. 12:18).
Иногда люди не желают сотрудничать с нами, но это не означает, что мы не должны делать попыток примириться с ними. Иисус говорит: "И мир имейте между собою" (Map. 9:50). Это означает также мир между супругами, не так ли? Если у вас есть трудности в поклонении Богу, возможно, что вам нужно примириться со своим супругом. В противном случае, как говорит апостол Петр в 1 Пет. 3:7, у вас будут препятствия в молитвах, причем мир должен быть настоящим, а не просто если вы скажете: "Ну хорошо, дорогая, не станем больше говорить об этом особенно теперь, когда собираемся в церковь!" Это не мир, это холодная война. Нужно научиться решать свои проблемы.
Будьте миротворцами. Возможно цена будет высокая; может быть, вам даже придется пострадать, но такова участь миротворцев. Так поступал Иисус, а Он является примером для нас.
Мы должны постоянно прилагать усилия к тому, чтобы быть миротворцами. Я стремлюсь к этому даже и в тех случаях, когда между мной и кем-то другим не существует никакой враждебности (а напротив, мы любим друг друга), но, к примеру, расходимся в вопросах богословия. Всякий раз, когда я встречаюсь с таким человеком, я не говорю ему: "Я хочу сказать тебе то-то и то-то!" У меня вовсе нет заготовленных для подобного случая речей и я не пытаюсь высказывать нечто вроде: "Брат, Господь сказал мне, чтобы я рассказал тебе что-то! Ты послушай". Нет, я так не поступаю. Я всегда стараюсь найти в чем мы согласны, что приведет нас к миру, поскольку только в мире можно чего-то достичь.

Достоинства мира

Вы можете спросить, а что же ожидает миротворцев, какова их награда. Согласно рассматриваемой нами заповеди блаженства миротворца нарекут сыном Божьим. Я просто не могу себе представить ничего лучше того, чтобы меня назвали сыном Божьим, а вы?
Я счастлив носить имя МакАртур. Это прекрасное имя, которое восходит к древнему шотландскому роду. В нашем роде был достойный генерал и даже миллионер (который, кстати, мне абсолютно ничем не помог!). Я счастлив быть сыном моего отца и я счастлив быть внуком великого мужа Божьего. Однако ничто, я повторяю, ничто не может сравниться с тем, чтобы быть сыном Божьим.
Миротворцам принадлежит право быть сынами Божьими. В греческом тексте стоит слово гуиос, а не текла, т.е. именно сыны, а не дети. Слово текна говорит о нежной любви. А слово гуиос говорит о чести и достойном положении. Таким образом Христос говорит здесь не просто о нашей близости к Богу, но о нашем достойном положении как сынов Божьих!
Я отец, и люблю своих детей больше, чем свой дом. Божий дом - это вся вселенная, и Он любит меня больше, чем всю вселенную. Я люблю своих детей больше, чем свое имущество. Иаков ценил сына своего .Вениамина больше своего богатства. В книге Бытия 44:30 сказано, что душа Иакова была связана с душой Вениамина. То же самое можно сказать и о Боге, о Его безграничной любви к человеку, ко мне и к вам.
Мы Его сыновья. Библия говорит, что мы являемся Божьей зеницей ока. В древнееврейском тексте Ветхого Завета имеется в виду буквально зрачок глаза, т.е. самая уязвимая часть тела. Это очень нежный и чувствительный орган. Человек защищает его больше всего. И если что-то попадет в глаз, мы попытаемся как можно быстрее промыть его.
Так Бог относится к Своим детям. Когда вы касаетесь кого-то из Его детей, вы касаетесь вашим пальцем зрачка глаза Божьего "зеницы Его ока". В книге пророка Малахии 3:17, сказано что мы являемся Божьей собственностью. Исайя 56:5 говорит, что Бог даст нам вечное имя. Псалом 55:8 говорит, что Бог собирает наши слезы в Своем сосуде. Подумайте как это здорово! У древних евреев существовал обычай собирать слезы в сосуд, когда они оплакивали кого-то из близких, чтобы люди могли видеть, как глубоко они скорбят. Бог собирает наши слезы в Свой сосуд чтобы знать, какие страдания мы переживаем.
Когда мы умрем, эта истина будет для нас дороже всего остального, ибо: "Дорога в очах Господних смерть святых Его!" (Пс. 115:6). Мы действительно значим многое для Бога. Мы Его сыновья. Он делает нас наследниками, царями и священниками. Бог называет нас "святыми и дивными" (Пс. 15:3); "сосудами в чести" (2 Тим. 2:21). В Откровении сказано, что мы воссядем с Богом на троне! Точно также, как дети садятся на колени своего отца.
Можете ли вы представить себе что означает быть сыном Божьим? Бог любит лично вас неизреченной вечной любовью. Бог заботится о вас и несет ваш грех. Бог принимает ваше несовершенное служение. Бог заботится о всех ваших нуждах, хранит вас от всех опасностей, открывает вам Свою вечную истину. Он простил вас и будет прощать вам все ваши грехи.
Бог делает вас наследником всего, чем обладает Сам. Бог делает все необходимое для вашего блага. Он хранит вас от вечного наказания. И Он дарует вам небо.
Можно сказать: Он - сын Божий, потому что Он - миротворец.

10. "Блаженны изгнанные" Часть первая

Евангелие от Матфея 5:10-12
"Блаженны изгнанные за правду, ибо их есть Царство Небесное. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас" (Матф. 5:10-12).
Эти слова удивительны и они заставляют меня думать, что верующие, живущие в соответствии с заповедями блаженства, не только миротворцы, но они навлекают на себя гонения. Об этом сказал Господь Иисус Христос, сказавший еще, что Он - Князь Мира и добавившего: "не мир пришел Я принести, но меч" (Матф. 10:34).
После того как изучишь Заповеди Блаженства, и поймешь какими качествами должны обладать мужчины и женщины в Божием Царстве, легко осознать тот факт, что мы не являемся таковыми, не так ли? Такой человек кажется слишком хорошим, чтобы выглядеть правдоподобным. Для этого нужно быть каким-то сверхъестественным святым человеком. Конечно же, никто из людей не может быть таким в повседневной жизни, никто не может обладать таким невероятным характером!
Имел ли Бог в виду каких-то сверхъестественных святых, сделанных из стали и стекла? Думаю, что нет. Я считаю, что представленная Иисусом в Нагорной Проповеди, личность является по меньшей мере, портретом верующего, описанием качеств истинного христианина. Конечно, христианина в идеальном понятии. Бог никогда не идет на упрощение Своего образца, стандарта только потому, что человек греховен. Бог просто послал Христа на помощь людям, чтобы Он мог действовать через них и помогать им достигать Божьих стандартов, Его требований.
Как мы уже видели, человек, живущий согласно Заповедям Блаженства, является поистине счастливым, поистине блаженным. Каждый, кто действительно рожден свыше, приходя к Христу, обладает этими качествами, хотя они могут быть и несовершенными и неразвитыми. Но эти качества все же должны проявляться в нашей жизни. Кроме того, мы должны постоянно возрастать в достижении этих качеств в повседневной жизни и так до тех пор, пока мы не добьемся их полного развития.
Возможно, мы обладаем этими качествами только в минимальной мере, но все же мы должны ощущать духовную нищету, оплакивать нашу греховность, быть кротким перед святым Богом, алкать и жаждать правды, стремиться быть милостивыми и чистыми сердцем, жаждать мира с Богом. Если эти качества есть у вас хотя бы в минимальной мере, вы войдете в царство Божье.
Дальше эти качества должны возрастать, и развиваться, и постепенно становиться доминирующими в вашей жизни.
Если происходит именно так, то и восьмое блаженство станет истинным в вашей жизни: "Блаженны изгнанные за правду, ибо их есть Царство Небесное". Когда мы ведем образ жизни, угодный Богу, мы встречаемся со скорбями и страданиями. Да, мы миротворцы, но вместе с тем мы и смутьяны.
В Послании Иакова 1:2-4 сказано: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка". "Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми" - читаем мы в 1 Послании Петра 5:10.
Требования Заповедей Блаженства, несовместимы с требованиями, которые царят в этом мире зла. Мирской человек не может хорошо относиться к тому, кто нищ духом, поскольку он живет в гордости по принципу самоутверждения и эгоизма. Мирской человек не может оплакивать свою греховность. Он вообще не хочет признавать своей греховности и убеждает себя, что все в порядке. Мирской человек не может терпеть кротости, он ценит гордость. В мирской жизни люди не могут терпимо относиться к тому, кто сознает свое ничтожество и признает, что он не может заслужить ничего... В мире мало что знают о милости, о чистоте сердца и о миротворчестве. Все эти качества явно противоречат мирским ценностям.
Несколько лет тому назад журнал Космополитен провел опрос с целью определить, насколько счастливы на самом деле люди. В результате журнал нарисовал портрет счастливого человека:
Люди наслаждаются общением с другими людьми, но не в ущерб самим себе. Они стараются избегать любых негативных чувств и эмоций. Они испытывают чувство собственного достоинства, основанное на самоудовлетворенности.
Чудесно. Я считаю, что здесь дан прекрасный портрет фарисея. Этот портрет явно находится в полном противоречии с тем, что говорил Иисус. Он говорил, что истинно счастливый человек не тот, кто испытывает самодовольство, но кто чувствует себя нищим, сознавая, что у него нет в себе никаких возможностей самому совершить что-либо. Он кроток, а не горд. Он не высоко мнения себе, но сокрушается о своей греховности и о том, что он отделен от святого Бога. Он не самоуверен, но сознает свое бессилие, и потому кроток. Он милостив и является миротворцем несмотря на то, что он за это гоним.
Ничто другое не может более ясно показать различие между мирской философией и Божественной истиной, кроме как приведенные выше сравнения. Когда мирское понятие соприкасается с христианским, всегда возникает конфликт, сознание чувства вины, негодование, осуждение и как результат - гонение. Если вы живете по принципу, изложенному в первых семи заповедях блаженства, вам не избежать гонений за правду.
Давайте рассмотрим три фактора связанных с этой последней заповедью блаженства, вам не избежать гонение, обетование и вознаграждение.

Гонение

В 10 стихе речь идет о блаженствах вообще: "блаженны...", а в 11 стихе речь идет о блаженстве конкретно отдельной личности: "блаженны вы". По моему мнению, хотя и есть некоторое отличие, но, в основном, в обоих стихах речь идет об одном и том же. В стихе 11 сказано более подробно о сущности этих гонений. В обоих случаях сказано об одинаковом результате - это во второй части 10 стиха - "ибо их есть Царство Небесное".
Но если имеется в виду одно и то же блаженство, то почему дважды повторяется слово блаженны? Я считаю, что Бог вдвойне благословляет тех, кто страдает и подвергается гонениям. Но кого гонят за праведность и оскорбляют "за Христа"? В тексте нет прямого ответа, но его не трудно найти.
Блаженство, о котором говорится в 10 и 11 стихах, то же самое блаженство, о котором речь идет с 3 по 9 стихи. Речь идет о тех же людях, которые живут согласно заповедям блаженств и являющихся сынами Царствия Божия. Исполнив требование первых семи Заповедей, вы ощутите на самих себе и действие восьмой.
Во 2 Послании к Тимофею дано описание картины прошлого, но она относится и к нашему времени. Тут сказано: "В гонениях, страданиях, постигших меня (Павла) в Антиохии, Иконии, Листрах; каковые гонения я перенес, и от всех избавил меня Господь" (2 Тим. 3:11). Павел говорит, что он подвергался гонениям за то, что жил жизнью, достойной сына Царствия, и что своей жизнью он показывал Иисуса Христа.
В стихе 12 Павел добавляет: "Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы". Это явное утверждение, что всякий, кто живет жизнью, угодной Христу, будет гоним. Апостол Павел прямо говорит: "Но как тогда рожденный по плоти гнал рожденного по духу, так и ныне" (Гал. 4:29). Ничто не изменилось. Все будет прекрасно до тех пор, пока никто не будет знать, что мы христиане, но если мы начнем жизнь, угодную Христу, как только в нашей жизни начнут проявляться качества, о которых идет речь в блаженствах, как только мы начнем свидетельствовать об Иисусе Христе, как только мы станем принимать участие в Его страданиях и если мы будем праведно жить в этом мире, мы сразу же обнаружим, что рожденные от плоти будут гнать рожденных от Духа.
Жизнь в прямой оппозиции сатане в его мире и его жизненной системе, неизбежно приводит к конфликту и гонениям со стороны тех, кто не желает принять нашего свидетельства. Тех, кто живет жизнью, угодной Христу, ожидает то, что перенес Христос, когда был на земле. Никогда в мире не было никого, кто любил бы людей больше, чем Иисус Христос, никогда в мире не было большего миротворца. Некоторые люди с благодарностью относились к Нему, некоторые даже приняли предлагаемый Им мир. Но даже Он несмотря на Свою любовь, притягательность, милосердие и сострадательность постоянно навлекал на Себя негодование.
Почему? Поскольку Он не шел ни на какой компромисс. Проследите всю историю праведников, и вы убедитесь, что праведные люди всегда страдали за свою праведность. Это началось с того момента, когда праведный Авель был убит своим же братом, который не мог переносить его праведности. Праведники всегда платили высокую цену.
Пуританский писатель Томас Уотсон со знанием дела писал: "Несмотря на кротость, милостивость, чистоту сердца и благочестие они никак не могли избежать страданий. Они должны были повесить свои арфы на вербах и нести свой крест. Путь в небо усеян шипами и облит кровью... Приготовьтесь к самому худшему, если вы хотите следовать за Христом, поскольку вам не избежать меча и гонений. Несите крест своего убеждения".
Фактически одним из наиболее явных доказательств нашего спасения, является гонение. "Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него" (Фил. 1:29). Обратите также внимание на то, что сказано: "И не страшитесь ни в чем противников; это для них есть предзнаменование погибели" (Фил. 1:28).
Другими словами: когда гонители христиан восстают против них, ненавидя Евангелие, ненавидя Христа и с негодованием относятся к их благочестивой жизни, то это признак того, какая участь постигнет гонителей, а именно доказывает, что они попадут в ад. Но для христиан - это признак спасения. Если мы живем жизнью искупленных людей и видим враждебность окружающего нас мира безбожников, то это доказательство того, что мы поистине спасенные люди.
Апостол Павел говорит: "Чтобы никто не поколебался в скорбях сих" (1 Фес. 3:3). Нам не следует тревожиться или бояться, если нас постигнут гонения. Почему? - "Ибо вы сами знаете, что так нам суждено". Так решил Бог. Подобно Христу нас будут любить и ненавидеть, хвалить и злословить. Апостол Павел в том же послании далее в 4 стихе говорит: "Ибо мы и тогда, как были у вас, предсказывали вам, что будем страдать, как и случилось, и вы знаете" (1 Фес. 3:4).
Он говорит, что страдания - это составная часть христианства. Так предназначенное им. Христиане знают, что если вы страдаете за Христа и если их гонят, то это признак того, что гонители идут к собственной погибели.
Если в жизни мы не испытываем гонений, нам нужно проверить, христиане ли мы на самом деле или, может быть, только называемся так. Если будучи христианами мы приводим мир к разделению и не вызываем в нем конфликтов, то, возможно, что-то в нас не в порядке.
В Северной Америке верующие жили относительно спокойно, и общество и правительство терпимо относилось к христианам. Теперь, кажется, что положение начало меняться. Но в любое время, если мы живем жизнью искупленных людей, если строим жизнь на принципах Царства Божьего, если мы, послушные сыны Царствия, и проявляем в этом мире, праведность Христову это не нравится сатане. И это всегда так!
Только потому, что нам может показаться, что мир изменил свое отношение к христианству, верующие могут возгордиться тем, что они стали популярными. Во многих случаях христиане стали знаменитыми, христиан хорошо принимают, христиане занимают видное положение в нашем обществе не встречая враждебности. Но причина этого не в том, что изменился мир, а в том, что мы снизили требования к праведности, и среди верующих появились люди, которые называют себя христианами, но не живут праведной жизнью и не показывают миру подлинного христианства. Если бы верующие стали таковыми какими должны быть истинные христиане, то мир сразу же отверг бы их.
Мы думаем, что мир стал терпимее, но фактически возможно, это мы перестали быть несносными для него. Нам хочется быть популярными, мы хотим быть знаменитыми, мы хотим, чтобы нас хорошо принимали. Но если жить праведной жизнью, как этого хочет Бог, то мир возненавидит и отвергнет вас. Я хочу добавить, что это не означает, что каждый из нас обязательно должен быть гоним на протяжении всей своей жизни. Христос говорит, что мир будет гнать только некоторых из нас. Но все мы, живущие праведной жизнью, будем в то или иное время нести свой крест. Но что хуже, быть сожженным на костре или быть всю жизнь гонимым на работе и не получать повышения только потому, что начальству не нравится ваша христианская вера? Или всегда подвергаться насмешкам окружающих вас людей за то, что вы живете для Иисуса Христа? Или то, чтобы ваши соседи навсегда перестали разговаривать с вами только потому, что вы не стали потворствовать их грехам, но стали обличать их?
О, мы можем всего этого избежать. Мы можем прожить всю жизнь и никогда не подвергаться гонениям. Во-первых, для этого нужно принять мирские требования. Жить по ним. Принять мирскую мораль и этику. Жить по-мирскому. Смеяться над мирскими анекдотами, наслаждаться мирскими развлечениями, улыбаться, когда мир злословит Бога. Позволить им произносить имя Бога всуе. Не говорить людям об их грехах. Не говорить людям что они погибнут без Христа. Не говорить людям, что они приближаются к смерти, и никогда не вспоминать об аде!
Я уверяю, что в таком случае вы никогда не будете гонимы. И если вы избрали такой путь в жизни, то проверьте сами себя, христианин ли вы. Возможно, вы христианин, живущий в непослушании, или вообще не христианин. Вспомните, что говорит Иисус: "Ибо, кто постыдится Меня и Моих слов, того Сын Человеческий постыдится" (Лук. 9:26). Иисус говорит: "Горе вам, когда все люди будут говорить о вас хорошо" (Лук. 6:26). Не забывайте этого! Если вы пользуетесь популярностью у всех людей, значит они не знают правду о вас. Вы или маскируете ваше христианство, или же вы вообще не христианин.
Когда Иисус произнес заповеди блаженства в самом начале Своего служения, Его уже многие ненавидели. В Евангелии Марка 3:6 сказано: "Фарисеи, вышедши, немедленно составили с иродианами совещание против Него, как бы погубить Его". Он прямо и бескомпромиссно излагал принципы Своего Царства, и ненависть к Нему постоянно возрастала. Иисус говорил фарисеям и простому народу: "Посмотрите, Я в самом начале говорю вам, что нужно заплатить дорогой ценой, чтобы войти в Мое Царство. Не расчитывайте, что вас сразу посадят на трон, увенчают короной и славой, что все будут любить принимать и превозносить. Если вы хотите войти в Мое Царство, вам нужно быть готовыми к страданиям. Не забывайте об этом!"
Сегодня нужны такие же проповеди. Мы должны говорить людям что Бог призывает их жить жизнью, отличной от мирской жизни, что им нужно быть готовыми платить определенную цену. Это должно отразиться на их поступках. Это должно отразиться на их образе жизни. Более чем через сто лет после того, как была произнесена Нагорная Проповедь, один человек пришел к Тертулиану и сказал: "Я верю в Христа, но не знаю, что делать. Мне кажется, что моя работа не соответствует призванию христианина, но ведь мне нужно жить".
В ответ Тертулиан задал только короткий вопрос: "А должен ли?"
У нас есть только один выбор: быть верными Иисусу Христу, если за это даже нужно умереть. Представьте себе, как могли первые христиане сохранять верность Христу в тех социальных условиях, в каких они жили. Люди служили различным богам в различных храмах. Это было важным проявлением общественной жизни. В храмах звучала музыка, танцевали, устраивались развлечения и приносились жертвы. При этом люди, которые приносили жертвы своим богам, не хотели потерять ни кусочка мяса. А для этого они не держали мясо долго над огнем, а только так, чтобы опалить шерсть. Затем часть мяса они отдавали жрецам, а остальное съедали вместе со своими друзьями, устраивая дикие пиршества. Когда такие люди становились христианами, они спрашивали: Как мне теперь поступать с моими друзьями? Могу ли я теперь есть идоложертвенное? Могу ли я посещать языческий храм для развлечения? Или же мне нужно отделиться от мира? Те же самые вопросы стоят и перед нами.
Иудея могли изгнать из синагоги и даже изгнать из семьи, лишив его всего имущества.
Если мы хотим жить жизнью сынов Царства, мы должны быть готовы остаться одинокими и тогда, когда мы находимся в толпе людей. Вот почему мы так сильно нуждаемся друг в друге.
В самом начале христианской эры христиане подвергались жестоким наказаниям. Некоторых терзали львы. Других сжигали на кострах. Нерон освещал свой сад горящими телами христиан, которых привязывали к столбам, обливали смолой и потом поджигали. Некоторых христиан по его приказу закутывали в шкуры животных и потом спускали на них охотничьих собак, которые разрывали их на куски.
Христиан подвергали пыткам, сдирали с них кожу, заливали расплавленным свинцом. Раскаленную до красна медь прикладывали к самым чувствительным частям тела. Вырывали глаза. Обжигали руки и ноги, а потом лили на них ледяную воду, чтобы увеличить их страдания.
Римляне обвиняли христиан даже в людоедстве, основываясь на словах Христа: "Ешьте Мою плоть и пейте Мою кровь". Они обвиняли христиан в том, что те приносят человеческие жертвы на тайных вечерях. Они обвиняли их в устройстве распутных оргий. Они даже утверждали, что лобзание - это что-то непозволительное.
Римляне обвиняли христиан в том, что те, якобы, устроили поджог, и сожгли весь Рим. Их называли революционерами на том основании, что христиане всегда говорили, что Бог когда-нибудь огнем уничтожит нынешнюю землю. Ссылаясь на 2 Послание Петра 3:10, действительно, можно было легко обвинить христиан в совершение подвигов.
Можно многому узнать, исследуя историю гонений первых христиан. Во время Христа Римская империя простиралась от Британских островов до реки Евфрат. И от северной части Германии до Северной Африки. Это была единая империя, охватывавшая весь тогдашний цивилизованный мир. Римляне с особой тщательностью старались укреплять единство своей империи. Они сознавали, что объединяющим фактором может служить единый император-кесарь.
А поэтому они решили сделать кесаря богом. Если каждый житель империи будет поклоняться императору и воздавать ему божественную почесть, если по всей империи построить храмы в честь божественности кесаря, то это будет служить сильным средством, укрепляющим Римскую Империю. Приступили к осуществлению этого плана не спеша, но уже через несколько лет в Римской Империи процветал культ поклоняющихся кесарю. Раз в году каждый житель империи должен был курить ефимиам в честь кесаря и прославлять его: "Кесарь - нам господин".
Тем, кто делал это, выдавалось свидетельство, называемое либеллус. Затем тот, кто имел такое свидетельство, мог поклоняться тому богу, какому хотел. Римляне желали убедиться что у всех жителей империи кесарь занимал первое положение. Однако христиане не могли сказать ничего, кроме: "Иисус Христос наш Господь", а потому они никогда не могли получить либеллиус. А значит поклоняясь Иисусу Христу, они нарушали государственный закон.
Христиане избрали Христа. Они отказались пойти на компромисс. Они стали инакомыслящими, бунтарями, нелояльными гражданами, угрозой имперскому единству и один современный поэт так писал о них: "Сбившееся в кучу стадо, преступлением которого была только вера в Христа". Христиане первых веков зарождения Церкви подвергались пыткам за свое убеждение. А вы?
Возможно, что причиной терпимого отношения к христианству в нашем обществе является то, что наши требования слишком низкие. Мы пошли на компромисс. В заповедях блаженства Иисус говорит о неизбежности гонений за веру во Христа. Как же мы можем быть гонимы? В 11 стихе говорится: "Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня" (Матф. 5:11). Итак, здесь говорится о трех акциях: поносить, гнать и всячески неправедно злословить.
Глаголом гнать переведен греческий глагол диоко, означающий преследовать, атаковать, прогонять. В итоге речь идет о злонамеренных действиях в отношении кого-то. Иисус говорит просто: "Блаженны те, с кем плохо обращаются. Блаженны те кого преследуют за правду".
Здесь идет речь об отношении одних людей к другим точно так, как и во всех остальных заповедях блаженства. Иисус Христос имеет в виду отношение христиан к гонениям. Это означает, что мы не должны их бояться, не должны стыдиться, а смело говорить: "Я буду в этом мире таким, каким хочет Иисус Христос. Я буду говорить этому миру то, что хочет Христос. И если меня будут преследовать за это, то пусть будет так".
В греческом тексте в этом стихе стоит причастие страдательного залога, что означает, что преследуемый не сопротивляется своим гонителям. Блаженны те, кто позволяет... Причем речь идет о продолжающихся гонениях. Если христианин живет по заповедям блаженств, он готов безропотно встречать все гонения, допускаемое Богом в его жизни. Мне кажется, что это именно, то, чего мы все стремимся избежать! Не так ли?
Я сам борюсь с собой. Честно говоря, я не всегда готов принимать все что может случиться в моей жизни. Я не всегда хочу быть настолько смелым, чтобы сказать то, что должен сказать. Я не всегда готов жить настоящей христианской жизнью в среде окружающих меня нехристиан и быть солью и светом для мира. Мне хочется приспособиться и стать подобным миру сему.
Конечно же, мне постоянно хочется сказать в самооправдание: "Если Если я добьюсь популярности у них и буду подобным им, то мне легче будет проникнуть в их среду с евангельской вестью". Бог не нуждается в скрытых проповедниках и в скрытых пророках. Он не нуждается в скрытых свидетелях и в вкрадчивых евангелистах. Богу нужны такие свидетели, которые желают противостоять.
Христиане 1 веков истории подвергались гонениям, насмешкам, издевательствам. Некоторые из них попадали в тюрьмы и были убиты. Если мы будем жить настоящей христианской жизнью, мы тоже не будем входить в рамки нашего общества. Мы не будем делать того, что делают наши соседи. Мы не пойдем в те места, которые они посещают. В нашей жизни будет то, что угодно Христу, что мы будем подвергаться гонениям, и мир будет злословить о нас. Мы не будем удовлетворять их требованиям! Это и должно быть нормой нашей жизни.
Глаголом поносить переведен греческий глагол онейдидзо, означающий выбить у кого-то зубы. Этот глагол встречается в описании распятия, где сказано, что Христа оскорбляли, бранили и насмехались над Ним. Это слово означает бросать что-то человеку в лицо, оскорблять его плохими и злыми словами.
Итак, люди мира сего могут не только изгнать нас из своей среды, но мы можем стать объектом злых насмешек. Люди будут говорить о нас что-то плохое, ругать и поносить наше имя. Так поступили с Иисусом (Лук. 22:63-65). Причем так могут поступать и те люди, кому мы сделали много доброго.
На мою долю всегда выпадают некоторые из перечисленных ситуаций. Со мной не хотят находиться в одной компании, как только узнают, что я священнослужитель. Я просто удивляюсь, как быстро люди удаляются от меня, когда узнают, что я не такой священнослужитель, как другие, и что я более активно защищаю христианские позиции.
Я обычно терпеливо отношусь к насмешкам и злословию в мой адрес. Я знаю, что означает быть арестованным за проповедь Слова Божьего. Однажды я проповедовал на Юге среди черных верующих негров. После проповеди меня арестовали недалеко о того места, где я проповедовал, и отправили в тюрьму. Там пригрозили раздеть и выпороть меня, если я не перестану проповедовать. И это было в Соединенных Штатах Америки!
Такое я могу сносить. Однако третье, о чем говорит Христос, это то, что "люди будут всячески неправедно злословить" о нас. Мне все равно, нравится им или нет то,что я говорю, но, когда они приписывают то, чего я не говорил - это уже трудно перенести. И в таких случаях я пытаюсь защитить себя, утверждая, что вы никогда ничего подобного не говорил.
Люди пробовали говорить будто Иисус был незаконным сыном римского солдата. Они наговаривали на Божьих детей на протяжении всей истории. Артур Пинк хорошо сказал, что доказательством крайней развращенности людей является то, что они проклинают тех, кого Бог благословляет. И действительно, какое развращение! Кого Христос благословляет, тех мир проклинает.
Богобоязненная жизнь всегда вызывает недовольство у безбожников. В этом заключается сущность вражды змия и святого семени. Первые требования, предложенные Христом, были настолько высокими, что иудеям они должны были показаться совершенно недостижимыми. Но к этому Он добавил следующее: "И если вы пойдете этим путем, вас будут злословить и изгонять с работы, из ваших домов и из общества. Люди будут поносить, и ругать вас, и говорить о вас то, чего вы никогда не делали".
Но почему так происходит, если верующие, живут богобоязненно в мире сем? Подумайте над тем, почему происходят гонения христиан. Ведь в людях мира нет ненависти к христианам. Вы удивлены? Это утешительно, не так ли? Кого же они ненавидят? Христа. Они на самом деле возмущены не нами, а той жизнью, которую мы ведем, или, вернее, тем, что Христос живет в нашем сердце.
Иисус сказал Своим ученикам нечто наподобие следующего: "Если они Меня убьют, будут убивать и вас. Если возненавидели Меня, возненавидят и вас. И если я гоним, то будете гонимы и вы до тех пор, пока вы будете принадлежать Мне". Иисус делом показал нечестивому миру свою святость. На протяжении долгого периода истории, человечество не имело примера совершенного человека. И чем дольше люди жили, не встречая такого человека, тем более они становились самодовольными грешниками.
Но когда Иисус пришел в мир, люди увидели совершенного Человека, и это разрушило их самоуверенность. Это потрясло основы мира. Люди почувствовали свою виновность и решили убить совершенного Человека. Они попытались отбросить те требования, которые были непосильны для них. И они всегда действуют по тому же принципу. И мы с вами будем позволять Христу жить в нас, тем дольше мирские люди будут видеть пример, которому они не могут подражать и у них всегда будет желание избавиться от нас, чтобы снова успокоиться в своем самодовольном заблуждении.
В античные времена Аристидиса Справедливого изгнали из Афин. За это проголосовали жители города. Один из древних афинян так пояснил причину, по которой он голосовал против этого доброго человека: "Мне надоело постоянно слушать, как его называют Справедливым".
С учениками Христа случилось то, что предсказывал Иисус. Андрея приказали распять за то, что он безбоязненно проповедывал Евангелие. Предание говорит, что его привязали веревками к кресту чтобы он не скоро умер и дольше мучился.
Предание говорит, что Петра после девятимесячного заключения распяли вниз головой.
Павла Нерон обезглавил.
Были убиты Иаков, Матфей, Варфоломей и Фома. Да, пожалуй, все апостолы были убиты за исключением одного Иоанна, который умер своей смертью в изгнании на острове Патмос.
В Италии в XV веке жил человек по имени Савонарола, который был величайшим реформатором и проповедником, какого когда-либо знал мир. Его открытое обличение греховности людей и испорченности римско-каталической церкви подготовили путь для реформации.
Его проповеди были как гром среди ясного неба, его обличение греха было настолько действенным, что люди выходили из церкви после его проповеди ошеломленными, смущенными и безмолвными. Прихожане настолько сильно реагировали на его проповеди, что все здание потрясалось от рыданий.
Люди просто не могли больше терпеть его проповедей, но вместо того, чтобы покаяться, они сожгли его на костре. Я убежден, что если бы христиане в нашем обществе убежденнее провозглашали свою веру во Христа, и действительно жили в соответствии с блаженствами, то и к ним бы относились намного враждебнее.
В книге Дона Ричардсона Властелины земли рассказана история о Стене Дейле, работавшем миссионером среди племени яли в Индонезии. Стен поднялся высоко в Снежные Горы в деревушку, прилепившуюся на склоне горы. Невдалеке от деревни протекала бурная горная река Хелук, неся свои воды в долину.
Племя яли особенно строго придерживалось ужасному виду религии. В деревне были небольшие клочки земли, считавшиеся священными, неприкасаемыми. Если даже ребенок случайно забрел на один из них, он осквернился и навлек проклятие на всю деревню. А поэтому такого ребенка нужно сбросали со скалы в бурный поток. И если кто-нибудь осмеливался сказать хотя бы слово против их религии, его убивали на месте. Никто не мог восстать против заведенного порядка, никто не мог ничего изменить или предложить что-то новое.
Как-то один человек из племени высказал мнение, что некоторые требования в их верованиях кажутся ему неразумными. Его тут же буквально изрешетили стрелами. Положение казалось совершенно безнадежным до тех пор, пока в эту деревню не прибыл маленький, отважный, кривоногий австралиец Стен Дейл. Совершенно невероятным образом этот удивительный человек со своей женой и пятью детьми открыл свое сердце жителям этого племени, которые были людоедами и охотниками за черепами.
Он пришел в деревню, избавить их от ужасного мрака, в котором они жили, и от вечной погибели. Но что же случилось? Я привожу отрывок из книги:
Жрец по имени Береувей подкрался к Стену сзади и запустил стрелу в бок под его поднятую руку. Другой жрец Буну запустил стрелу из бамбуковой трубки ему в спину, прямо под правую лопатку.
Стрелы вонзились в тело Стена, но он вытащил их, сломал и отбросил в сторону. Десятки стрел с разных сторон вонзились в его тело. И он вытаскивал их, ломал и бросал под ноги, так что вскоре повсюду валялись поломанные стрелы. Налимо увидел эту картину, когда уже более 30 стрел вонзилось в тело Стена.
Как же он может так долго стоять? - удивился Налимо, - Почему он не падает? Любой человек уже давно упал бы на землю! И тут Налимо испытал ужас, и по его телу поползли мурашки от страха: Возможно этот человек бессмертен? Безразличное лицо Налимо исказилось от охвативших его эмоций...
Стен стоял перед своими врагами невозмутимо и только вздрагивал от вонзавшихся в него стрел...
Пятьдесят стрел... шестьдесят! Струйки крови стекали из ран, но Стен продолжал твердо стоять на земле. Налимо заметил, что ужас объял не только его одного. Нападение началось радостными криками, однако теперь нападавших начала охватывать паника при виде того, что Стен не падал на землю.
Возможно, что Кусахо был прав! Возможно, что они совершают невероятное преступление против сверхъестественных сил, а не защищают их, как они это думали.
"Падай! - кричали они Стену. - Умри!" Это была просьба о том, чтобы он наконец умер.
Эму не услышал ни слова от Фила (другого миссионера), когда дикари и на него направили свои стрелы. Фил не попытался защищаться или бежать. Он уже не раз встречался с различными опасностями, хотя еще никогда ему не грозила смерть. Однако Стен показал ему личный пример, как встретить смерть, если это нужно. Но чтобы последовать его примеру, конечно, нужна большая смелость.
И опять Береувей первый выпустил свою стрелу. Понадобилось почти столько же стрел, чтобы сразить Фила, как и в случае со Стеном.
Эму и три других датчанина видели, что и Фил изранен настолько, что уже не сможут выжить...
После того как оба миссионера упали на каменистый берег реки, яли оттащили израненные стрелами тела в лес и положили их отдельно в подвешенных, на деревьях корзины...
Буну, объятый страхом обезглавил Стена и Фила.
Нужно было заплатить высокую цену, не так ли? Однако вся эта история закончилась чудесным образом, и теперь жители этой деревни и окружающих ее поселений познали Иисуса Христа Они отказались от каннибализма и не съедают приходящих к ним миссионеров. Они собираются теперь на хлебопреломление вокруг стола Господнего. Произошла еще одна удивительная вещь - пятый ребенок Стена был еще младенцем, когда убили его отца, Он стал верующим, прочитав книгу о своем отце.
Если мы хотим обличить мир в грехе, нам нужно быть готовыми заплатить за это. Савонарола заплатил своей жизнью. Стен Дэйл тоже. Такую же цену придется заплатить некоторым в будущем, поскольку мы видим души убитых за истину, которые вопиют к Господу о мщении (Отк. 9). Реальность будет всегда такой.
Всегда нужно платить высокую цену чтобы жить жизнью сынов Царства, однако заплатившие ее будут иметь вечный плод. Когда мы отдаем эту жизнь, мы наследуем Царство Небесное. Хотя у нас и могут взять все, чем мы обладаем в этом мире, никто не может лишить нас того, что приготовлено для нас в будущем мире.
Так заканчивает Иисус Христос изложение заповедей блаженства. Нам теперь остается рассмотреть обещание и результаты.

11. "Блаженны изгнанные" Часть вторая

Евангелие от Матфея 5:10-12
Давайте снова возвратимся к Евангелии от Матфея 5:10-12 и продолжим рассмотрение трех факторов, о которых мы говорили в прошлой главе: гонение, обетование и духовное состояние. Мы начали говорить о преследованиях, указанных в стихах 10 и 11, и уже подчеркнули факт, что нам, живущим в США, трудно узнать что же это означает на самом деле.
Однако мы приближаемся к тому времени, какого еще никогда не видели в США. До сих пор остаются в силе последствия Второго Великого Пробуждения, происшедшего в прошлом, и мы пользуемся до сих пор его благословениями, но положение быстро меняется. Не только правительство выступает против религии, но и сама религия действует против себя, допуская появление различных культов, "измов", расколов, обмана и заблуждений.
Правительство обрушивается на различные религиозные группы, и Налоговое Управление и другие правительственные организации настаивают на принятии законов, позволяющих им вмешиваться в дела церкви Иисуса Христа; то что когда-то считались священными, и даже само понятие "церковь" становятся таким же обычным и простым, как домашний яблочный пирог. Все это должно постигнуть нас, говорит нам Иисус Христос. Но почему? Возможно, обычай, из времени, когда жил апостол Павел, поможет нам понять, насколько постыдным является наше положение.
Когда римский генерал одерживал большую победу, он получал право организовать парад своих войск на улицах завоеванного города. Войска несли добычу и трофеи. Генерал демонстрировал свой триумф. В конце такого парада вели группу пленных противников. Их теперь должны были вывести на арену для схватки с дикими зверями, т.е. их вели фактически на смерть.
Апостол Павел говорит: "Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти; потому что мы сделались позорищем для мира, для Ангелов и человеков" (1 Кор. 4:9). Павел рассматривал апостолов как пример для всех преданных Богу учеников, т.е. как группу пленников, обреченных на смерть.
Моффат следующим образом перефразировал этот стих: "Бог предназначил нам, апостолам, выступить в самом конце как обреченные гладиаторы выступали на арене!" Фраза "приговоренными к смерти" в Библии встречается очень редко и она относится всегда к преступникам, над которыми издеваются, а Павел говорит, что мы способны и это снести: "Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии" (ст. 10).
Его слова полны сарказма: "Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, и трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим" (ст. 11-12).
Мы не призваны как победители въезжать в город на белом коне. Мы не призваны быть высокопоставленными людьми в этом мире. Мы не призваны быть знаменитостями. Напротив, мы призваны быть приговоренными к смерти и нам должно страдать. "Вы смотрите на нас, как на неразумных, - говорит апостол Павел, - и мы кажемся слабыми, а вы сильными. Вы смотрите на нас свысока, вы в чести, а мы в бесчестии".
Как же он реагировал на все это? - "Злословят нас, мы благословляем; гонят нас, мы терпим" (ст. 12). Далее в стихе 13 он говорит: "Хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне". Слово сор - грязь, прах - это пыль, и их надо выметать вон.
Вы можете сказать: "Павел, ты один из апостолов! Мы признаем твое величие. Мы даже построили величественный собор, который назвали твоим именем!"
Апостол же Павел говорит: "Мы, как сор для мира, как прах". Апостолы знали, какую цену им нужно заплатить. И они желали платить эту цену. Насколько нам известно, десять или даже одиннадцать из двенадцати апостолов умерли мученической смертью. Я не знаю, почему это так случилось, но христианство наших дней не такое, какое было в первые века начала христианской эры. Можем ли мы, христиане, живущие в США, сказать: "Мы сор и прах для мира"? Почему же в некоторых случаях мы стали знаменитостями?
Самые яркие огни в Лас-Вегасе горят для нас. Мы имеем свои собственные телевизионные программы. Мы живем в двух мирах. Мы делаем наши дела в мире, затем меняем нашу одежду и в следующий вечер идем в церковь делать дела там. Мы танцуем в Лас-Вегасе, а потом идем на христианское собрание и свидетельствуем там. Мы являемся одновременно президентами и конгрессменами, знаменитыми спортсменами, артистами и певцами.
Не поймите меня превратно. Я благодарен тем, кто является истинными верующими. Я только хочу обратить наше внимание на то, являются ли наши представления правильными. Легко ли быть христианином? И должно ли быть так? Следует ли кружиться в вальсе с миром вместо того, чтобы обличать его? Я не знаю, почему так получилось! Не свидетельствует ли наше привиллегированное положение, и то, что нас так хорошо принимают в мире, о том, что мы пали, а не о нашем духовном успехе?
Когда апостол Павел пришел, он не говорил: "Я закончил блестяще университет Гамалиила. Я всемирно известный человек, я говорю на многих языках, моими друзьями являются цари, правители и другие знаменитые люди. Я когда-то "умер", но теперь я живой (Деян. 14:19-20). Я был восхищен до третьего неба" (2 Кор. 12:1-5). Что бы он сказал, если бы выступил сегодня? Его свидетельство могло бы быть бесконечным. Невероятное свидетельство. Он мог часами удерживать своих слушателей.
Но что значат слова апостола Павла на самом деле? "Нужны ли вам рекомендательные письма ко мне?" спрашивает он (Прочтите 2 Кор. 11:23-27). Дамы и господа, позвольте мне представить вам апостола Павла:
Я тяжело трудился; сидел в тюрьмах, бывал избиваем и попадал в смертельно опасные ситуации. От иудеев пять раз дано мне было по 39 розг. Три раза меня били палками, побивали камнями, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской. Много раз пускался в путешествиях подвергался опасностям на реках, от разбойников, от единоплеменников, от язычников. Терпел опасности в городе, в пустыне, на море. Страдал от лжебратии, от тяжелой работы, усталости, бессонных ночей. Испытал голод, жажду и холод.
Таков он, апостол Павел, друзья мои. О себе он говорит: "собою же не похвалюсь, разве только немощами моими" (2 Кор. 12:5). Я понимаю, а вы? Он говорит о том, как его изгоняли, били, побивали камнями, как он несколько раз попадал в кораблекрушение. И далее он продолжает: "Впрочем, если захочу хвалиться, не буду неразумен, потому что скажу истину; но я удерживаюсь, чтобы кто не подумал о мне более, нежели сколько во мне видит, или слышит от меня" (стих 6).
Он говорит: "Я не хочу ничего говорить о самом себе. Я не ищу себе славы. Я не хочу, чтобы кто-то подумал обо мне лучше, чем я есть на самом деле". Он даже говорит: "И чтоб я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтоб я не превозносился" (ст. 7). Я не знаю, в чем заключалась его проблема, однако это было что-то видимое и нежелательное. И вместо того, чтобы разрешить эту проблему, Бог сказал ему: "Довольно для тебя благодати Моей. Я хочу, чтобы ты, Павел, был смиренным".
И апостол Павел соглашается с этим: "И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда силен" (2 Кор. 12:9-10).
До тех пор, пока мы будем надеяться на свои собственные силы, мы не можем иметь силу Божью. До тех пор, пока мы считаем, что мы достаточно хороши, что у нас достаточно опыта, что мы имеем связи в обществе и можем делать дело Божье самостоятельно, мы действуем неправильно.
Павел говорит: "Все, что меня унижает, все, что сокрушает меня, все что смиряет меня - я приветствую все это потому, что это помогает мне сознавать мою зависимость от Бога и что во мне самом нет ничего доброго, а в таком случае через меня начинает действовать Бог, обличая мир".
Мы живем в такое время, когда христиане, как никогда раньше, занялись самовосхвалением, что особенно неприятно Богу. Мы стараемся производить знаменитых людей с такой же настойчивостью, как это делают в мирской жизни. Наш же Господь в Деян. 1:8 говорит: "И будете Мне свидетелями". Другими словами: "Вы будете Моими мучениками". Да, да - это и есть та цена, которую надо платить. Кому ниспосланы блаженства? - Каждому, кто является сыном Царства Божьего.
Сущность всего заключается в следующем: мир просто не знает Бога. В Евангелии от Иоанна 15:21-24 Иисус говорит: "Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня. Если бы Я не пришел и не говорил им, то не имели бы греха а теперь не имеют извинения во грехе своем. Ненавидящий Меня ненавидит и Отца Моего. Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего".
Иисус пришел в мир и обличил грех людей. Он рассматривал реальность так, как она есть на самом деле. Если бы Иисус не пришел на землю, то мир смог бы замаскировать свою греховность. Люди всегда стараются сделать все возможное, чтобы усыпить свою совесть. Их религия буквально закрывает им глаза на истину, и их слепота счастливо ведет их прямо в ад. Христос же срывает покрывало и говорит им: "Посмотрите на себя!" Они посмотрели, и увидели свою греховность, и возненавидели Его за то, что Он это сделал.
В действительности, мир ненавидит не нас. Мир ненавидит праведность, ненавидит Христа. Начните просто жить праведной жизнью, будьте солью и вы увидите, что произойдет. Сыпали ли вы когда-нибудь на рану соль? Это больно. Будьте праведными в развращенном обществе и вы увидите, какой будет его реакция.
Не потворствуйте. Не отступайте. Не пробуйте собрать свои вещи и уйти под покровом ночи. Не прячьтесь, изучая Библию до пришествия Господня и восхищения церкви. Выходите и будьте "мучеником". Иисус Христос Своим пришествием принес не только спасение, но и вызвал ненависть тех, кто возлюбил свои грехи. Хотя и нам нужно платить высокую цену, нам нельзя отступать!
Я представляю себе как в Стена Дейла впивается первая стрела в самом начале смертельной атаки. Его враги собрались на холме и приготовили свои луки и стрелы, и он, возможно, им сказал: "Не стреляйте в меня, я вам хочу что-то сказать". И, конечно, он пошел прямо на гору, они начали стрелять в него. Их стрелы не могли сразить его сразу, и он продолжал идти. В этом было что-то величественное! Он был солью и светом несмотря ни на что! Понадобилось более шестидесяти стрел, чтобы сразить его.
В Послании к Колосянам 1:24 сказано: "Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти мрей скорбей Христовых за тело Его, которое есть Церковь". Павел говорит: "Всякий раз, когда меня бьют, они делают это за Христа". То же самое мог сказать Стен Дейл: "Каждая стрела была направлена не в меня лично, а в Христа. Не меня они отвергли, а истину, которую я им предлагал". Именно против Христа выступает мир. Именно Христа мир пытается до сих пор убивать. Они стреляют в любого, кто стоит на Его месте и говорит им истину Христову.
Я не принадлежу к тем, кто старается нажить себе врагов. Однако я считаю, что нужно говорить истину тогда, когда нужно там где нужно и тому, кому нужно говорить, независимо от того, какие могут быть последствия. Это нужно делать ради Христа. Я слышу слова апостола Павла: "Чтобы познать Его, и ... участие в страданиях Его" (Фил. 3:10).
Мы не должны сами себе искать страданий. Это неразумно. Но мы не должны убегать от них. Переживая страдания, мы не должны идти на компромисс. За гонением следует обещание.

Обещание

В чем заключается обещание? "Блаженны изгнанные за правду, ибо их есть Царство Небесное". Апостол Павел, основываясь на собственном опыте мог бы сказать многое, имея в виду эти слова Христа. Однако он ничего не говорит о гонениях, постигших его. Но что же он говорит по поводу всего этого? "Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим. 8:18).
Ничто, потерянное нами в этой жизни, не идет ни в какое сравнение с тем, что ожидает нас в Царстве Божьем. Те, кто твердо стоит в Христе, должны знать, что послушание приносит благословение блаженства в вечном Царстве Божьем.
Братья гнали Иосифа потому, что он был праведен. Они бросили его в сухой ров, в пустыне, из ненависти к нему. Но Бог спас ему жизнь и поставил его правителем Египта.
Даниила за правду бросили в львиный ров на съедение голодным зверям. Однако Бог заградил пасти львов и поставил его правителем Вавилона.
Иеремию бросили за его праведную жизнь в сырое подземелье. Однако Бог освободил его и сделал его имя известным всему миру.
Если мы готовы платить цену теперь, Бог обещает нам несравненную славу в будущем. Гонимых ожидает двойное благословение: им принадлежит Царство Небесное и все то, что в нем есть. Я считаю, что Христос имеет в виду настоящее время, поскольку Царь этого Царства теперь обитает в нас и открывает нам полноту блаженства духовной жизни.
Он имеет в виду также и тысячелетнее царство, когда мы в теле будем царствовать на этой прекрасной обновленной земле. Я считаю также, что Он имеет в виду и вечное Царство, где мы встретимся лицом к лицу с прославленным Сыном Божьим. Он говорит, что мы получим чудное и неизмеримое воздаяние за все страдания.
Апостол Петр говорит: "Вот, мы оставили все и последовали за Тобою". Этим он хотел сказать: "Мы сделали, Господи, то, что Ты нам сказал. Мы отдали все, что имели. Мы последовали за Тобою. Мы стали нищими в мире" (Map. 10:28).
Христос отвечает Петру и другим ученикам: "нет никого, кто оставил бы дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради Меня и Евангелия, и не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев, и сестер, и отцев, и матерей, и детей", это осуществление в настоящем веке, "и земель, а в веке грядущем жизни вечной" (Map. 10:29-30).
Видите ли, здесь идет речь о том, что нам дано здесь в земной жизни. А потом будет и там. И это все наше. Какое чудное осуществление обетовании. Мы же очень близоруки. Мы хотим иметь гарантию в данный момент вместо того, чтобы предоставить все в руки Божьи и иметь славное вечное будущее.
Царство Божье - это дар блаженства. Обратили ли вы внимание, что обетование первой заповеди содержит то же самое обещание, которое имеет и последние заповеди блаженства - Царство Небесное. Это на самом деле означает, что главным обетованием блаженств является предоставление небесного гражданства уже теперь и навсегда, и оно сопряжено с условиями жизни в Божьем Царстве. Что бы ни делал этот мир, он никогда не сможет лишить вас гражданства в Царстве Христа.
В мире будут гонения, но если мы переносим их охотно, то Божье обетование остается в силе. Сейчас я не обладаю землей и домами, о которых говорит Библия. Это осуществится в Тысячелетнем Царстве, а потом в вечности, но в каком-то смысле я обладаю ими уже и теперь, поскольку некоторые мои братья, сестры, матери и отцы во Христе имеют дома лучше, чем у меня, и меня приглашают, и я наслаждаюсь теперь. Именно это имеется в виду, когда речь идет о "теперь и здесь" в земной жизни. Мы совместно владеем всем.
Вы, возможно, кого-то потеряли, может быть, и всю семью, чтобы придти к Христу. Семья, возможно, отказалась от вас. Но посмотрите вокруг себя, когда вы находитесь в вашей церкви. Это ваша семья. Вам, возможно, негде жить, если вас изгнали из дома. Но посмотрите вокруг. Вокруг вас ваши верующие друзья, братья и сестры. У них есть дома, и они принадлежат также и вам. Лично нам ничего не принадлежит, все, что мы имеем, дано Христом в наше распоряжение.
Таким образом, гонение сопровождается обетованием, а это означает, что мы будем иметь вознаграждение.

Вознаграждение

Как же мы должны относиться ко всему этому? Стих 12 отвечает на этот вопрос: "Радуйтесь".
Вы говорите "Радуйтесь"? Радоваться, когда на вас направляют стрелы? Радоваться, когда ваши друзья ядовито о вас злословят? Радоваться, когда они наговаривают на вас за вашей спиной? Радоваться, когда кто-то подкапывается под вас?
О, да! "Радуйтесь", - говорит Он. Греческое слово кайро означает быть по-настоящему счастливым. А если вам этого мало, то Он добавляет: "...и веселитесь", греческое слово агаллиасте переведенное как "веселитесь", означает прыгать от радости. На это вы можете сказать: "Вы что, шутите? Ведь меня гонят, преследуют!"
Есть две причины, почему именно нужно все-таки радоваться в таких случаях. Первая причина (ст. 12): "ибо велика ваша награда на небесах". На небесах? И как надолго? - Навсегда. А как долго нужно страдать сейчас? - Малое время, на которое наша жизнь, как пар появляется и тут же исчезает (Иак. 4:14). Что для вас важнее?
Неудивительно, что Иисус говорит: "Но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкопывают и не крадут" (Матф. 6:20). Мы получим на небесах венцы. Бог это обещает в Библии. Я верю, что это связано с нашей способностью вечно прославлять Бога, которая определяется тем, насколько мы верны Ему здесь, на земле. Если я верю, что буду на небе вечно, а здесь на земле еще только двадцать лет, то я буду стремиться к тому, что вечно! Здесь у меня время очень ограничено, и я буду стараться вложить его в небесный банк, чтобы получить вечные проценты и положить их не для себя, а в знак благодарности у благословенных ног Господа.
Господь говорит: "велика ваша награда на небесах" значит она действительно велика. Если Бог говорит велика, так оно и есть. Это полнота вознаграждения. Люди говорят, что Богу нужно служить по любви - от сердца, а не за награду. Но если я служу Ему по любви, а Он хочет дать мне награду, значит это Ему нравится. Я не собираюсь требовать ее или спрашивать насколько она ценна. Когда я приду на небо, я не буду ни в коем случае гордиться, но приму эту награду и потом смиренно положу ее у ног Господа. Тогда мы все будем совершенными и достойными награды. Именно поэтому Господь не дает нам награду теперь, поскольку это только бы испортило нас.
В конце 2 Послания к Тимофею апостол Павел, зная о своей близкой кончине, пишет: "А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его" (2 Тим. 4:8). Другими словами, это можно выразить так: "Нет ничего плохого в моем желании увидеть тот день. Нет ничего плохого в моем желании получить венец. Я принял от Господа Его дар спасения и я готов принять из Его рук и этот венец".
Вторая причина, по которой вам надлежит радоваться, встречаясь с гонениями, заключается в том, что гнали и пророков, которые были прежде вас. Вы скажете: "Ну, и какое это имеет отношение к нам? Почему я должен радоваться тому, что у пророков была та же проблема, с которой встретился я? За компанию, что ли?"
Нет, конечно, дело здесь иное, чем за компанию. Если гнали пророков Божьих и если гонят вас, вы входите в избранное общество. Христос говорил примерно следующее: "Если в вас есть хоть какое-то сомнение в вопросе вашего спасения, если вы не уверены в том, вошли вы в Царство Небесное или нет, гонения со стороны неверующих должны совершенно убедить вас в том, что вы принадлежите Богу, поскольку они относятся к вам так, как они относились к посланным Богом пророкам".
Чудесная истина. Когда меня постигнут гонения, я должен сказать: "О, Господи, я знаю, что я Твое чадо, и я знаю, что стою на месте Твоих пророков!" Мир не гонит тех, кто не является Божьим пророком, кто не несет миру Божьей Вести.
Христос говорит фарисеям: "Таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков. Дополняйте же меру отцов ваших. Змии, порождения ехиднины! как убежите вы от осуждения в геенну?" (Матф. 23:31-33). Другими словами: "Делайте задуманное вами. Можете Меня убить. Вы делаете то же самое, что делали ваши отцы".
В Послании к Евреям, в 11 главе приведена галерея героев веры. Там сказано, что те, кого весь мир не был достоин, переносили различные гонения и страдания. Иисус говорил тем, кто окружал Его, а сегодня говорит нам: "Если вы последуете за Мною и будете любить Меня и проповедовать Мою истину и если за это вас будут гнать, радуйтесь тому, что вы принадлежите к избранным праведникам и к тому избранному классу, к которому принадлежали пророки" (Матф. 5).
Гонения, это доказательство того, что вы принадлежите к избранному классу. Это свидетельство или удостоверение для верующего. Это самая высшая точка в блаженствах. Иисус предложил спасение и говорит о том, как можно знать, имеете ли вы его. Это не просто какая-то богословская теория. И такая уверенность не вытекает из решения следовать за Христом когда-то принятого вами. Ваша уверенность основана на том, что вы живете праведной жизнью среди безбожного и развращенного мира и что вы гонимы за правду.
Будучи гонимы, вы не только получите награду на небе, но вы сопричисляетесь к обществу Божьих пророков, которые также всегда были горнимы. Иисус говорит: "Прежде же всего того возложат на вас руки и будут гнать вас, предавая в синагоги и в темницы, и поведут пред царей и правителей за имя Мое" (Лук. 21:12). Но обратите внимание и на 13 стих: "Будет же это вам для свидетельства".
Другими словами: все это является свидетельством что вы принадлежите Богу. Разве это не чудно? Мирские люди, отделенные от Бога, не могут просто не переносят как мы живем. Они не в состоянии переваривать все это. Духовная нищета - это совершенно неприемлемая вещь для гордого неверующего сердца. Покаяние и оплакивание своей греховности никогда не может показаться чем-то привлекательным для равнодушного, черствого и бессердечного мира.
Кроткий и смиренный дух, который не спешит воздать злом, никак не совместим с гордостью, воинственностью и злопамятностью, которые столь характерны для этого мира. Жажда получения более глубоких Божьих благословений является обвинением похоти плоти, похоти очей, гордости житейской точно так, как милосердный дух осуждает жестокосердие свойственное нашему миру. Чистое сердце находится в резком контрасте с лицемерием и испорченностью и прямо обличает их. Миротворец не может находить терпеливое отношение со стороны антагонистически настроенного мира.
О великом шотландском проповеднике Джоне Ноксе говорили: "Он так сильно боится Бога, что уже никогда не сможет бояться человека". Великий христианин древности Златоуст, стоя перед римским императором Аркадием и услышав его угрозы о том, что его изгонят из страны, если он не перестанет проповедовать об Иисусе Христе, сказал в ответ: "Господин, вы не можете изгнать меня, потому что весь мир - дом моего Отца".
"В таком случае я убью тебя!" - воскликнул разгневанный правитель.
"Вы и этого не можете сделать, поскольку моя жизнь сокрыта с Христом в Боге".
"Я конфискую все твое имущество!" - еще в большей ярости воскликнул император.
"Господин, и этого вы не можете сделать, поскольку мои сокровища находятся на небе, а оттуда их никто не сможет взять".
"Но я отлучу тебя от людей, и у тебя не будет друзей!"
"И этого вы не можете сделать, поскольку я имею Друга на небе, Который сказал: "Я никогда не покину тебя"".
В конце концов Златоуста сослали в Армению, однако письма, которые он писал своим друзьям, оказывали такое сильное влияние, что его враги начали требовать сослать его еще дальше. По дороге в более отдаленную ссылку он и умер.
А для нас? Что для нас важнее? Что мы можем сказать самим себе? Что подсказывает нам наш разум и сердце? Понимаем ли мы, о чем говорится в блаженствах? - В Царство Божье войдут не богатые, не гордые, не легкомысленные, не сильные, не самодовольные, не ловкие, не воинственные, не сильные и великие мира сего.
Царство Божье принадлежит нищим, кротким, страждущим, голодным, искренним, миротворцам, гонимым. Они войдут в него, и доказательством что они граждане Царства Божьего, является то, что их ненавидит мир.
А принадлежит ли Царство Божье вам? Как вы думаете?

12. Заключение

Мысль о самопроверке, столь ясно изложенная в Заповедях Блаженства, содержится и во многих новозаветных посланиях, включая и Послание к Евреям, которое было написано к верующим иудеями. В этом послании много предупреждают тех, кто сознает призыв к спасению, но кто так и не решил посвятить себя Господу. Автор послания, обращаясь к верующим, которым он обращает послание иногда останавливается и говорит: "Я знаю, что некоторые из вас знают истину, но не посвятили свою жизнь Господу".
Читателями послания были иудеи, только согласившиеся с тем, что Иисус был Мессия, но они не вручили полностью свою жизнь в руки Христа. Они не сделали этого шага, подобно маленьким детям, и не доверились полностью благодати и милости Христовой. Они не отдались полностью Христу. Они боялись, что их могут изгнать из общества. Они боялись, что их изолируют от семей или что им придется изменить свой образ жизни. Цена казалась им слишком высокой, а потому они не сделали решительного шага.
Возможно, что-то подобное есть и у вас. Вы знаете истину, знаете, что Иисус есть Христос, Сын Бога Живого. Вы знаете Евангелие и вы верите, что это истина. Но вы не хотите посвятить свою жизнь Христу по одной из вышеперечисленных причин.
Если это верно, тогда то, что сказано в Послании к Евреям, относится непосредственно и к вам. Давайте рассмотрим пять мест из этого Послания, в которых содержится предупреждение.

Предупреждение 1-ое: Евр. 2:1-4

Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть. Ибо, если чрез Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние, то как мы избежим, вознерадевши о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него, при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святого по Его воле?
Если вы знаете Кто Такой Христос, т.е. что Он Тот, Кем назвал Себя, то, по словам автора Послания, вы должны быть особенно внимательны к вышесказанному, чтобы не отпасть. Но что означают слова: "чрез ангелов возвещенное слово..."? - Речь идет о ветхозаветном законе. Суть этого предупреждения заключается в следующем: если те, кто жил под ветхозаветным законом, должны были нести ответственность за любое его нарушение, то можете ли вы надеяться на то, что вы сможете избежать наказания, если вы отвергнете жертву Христа за вас? Ведь несомненно вас ждет суд.

Предупреждение 2-ое: Евр. 6:12

Дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования.
В чем же заключаются эти обетования? Опять тут речь идет о ветхозаветной версии Благой Вести. Автор послания говорит, что иудеи должны быть уже учителями Евангелия, поскольку у них уже есть необходимые для этого знания. Однако вместо этого некоторые из них сами нуждаются, чтобы их учили истинам, изложенным в Ветхом Завете. Они отсталые, медлительные и ленивые, тогда как нужно было быть примером для других. Им было открыто Евангелие и они вкусили власть грядущего века, однако им нужно посвятить этому всю свою жизнь.
Автор послания обращался к людям, которые, возможно, видели многие чудеса, сотворенные Иисусом, и он с чувством говорил им: "Если вы получили такие откровения, если вы такое слышали своими ушами и ощутили на себе самих такую силу и после всего этого возвращаетесь назад и отпадаете, то ваше положение совершенно безнадежно. Что еще может Бог сделать для вас? Если вы не приняли Иисуса Христа, будучи посвящены во все, то вы никогда не сможете принять Его, поскольку Он уже не может сделать больше того, что уже сделал".
Если вы прочли эту книгу до этого момента, вы уже знаете все, что необходимо и вы уже должны знать то, как надо посвятить свою жизнь Иисусу Христу.

Предупреждение 3-ье: Евр. 10:26

Ибо, если мы, получивши познание истины, произвольно грешим, то не останется более жертвы за грехи.
Это место почти не требует никакого пояснения. Это относится к тем, кто стоит в стороне, т.е. к людям, которые слышали всю истину, но не последовали ее требованиям. Грех, о котором идет здесь речь - это грех отказа от дара спасения и причем осознанного отказа после того, как человек услышал истину. В таком случае не останется более жертвы за грех. Автор говорит иудеям: "Вы можете убивать сколько угодно агнцев, приносить в жертву сколько угодно козлов, убивать всех волов и горлиц, однако все это не сможет искупить вашего греха, если вы отвергли Агнца Божьего, взявшего на Себя грехи всего мира". После жертвы Иисуса Христа все это ничто!
Некоторые считают, что Бог, возможно, будет иметь снисхождение к тем, кто действительно знает истину, обладает нужными знаниями и посещает церковь. Но это неправильно. Напротив, с таких людей спрос будет больше. Чем меньше вы знаете теперь, тем лучше для вас будет в вечности. Если по благодати Божьей вам была открыта полная истина, вы будете нести полную ответственность за то, как вы к ней относились. Те, кто нарушал закон Моисеев, осуждались на смерть. А что же будет с теми, кто отвергает Христа Божьего?
Послушайте, что говорит Сам Бог по этому поводу: "Мне отмщение, Я воздам" (Втор. 32:55; Рим. 12:19). Вы можете быть одним из тех, кто знает истину, но еще не принял ее. Бог рассматривает вас как человека, попирающего своими ногами Сына Божьего.

Предупреждение 4-ое: Евр. 12:25

Смотрите, не отвратитесь и вы от говорящего. Если те, не послушавши глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес.
Очень строгое предостережение. Не отвратитесь от Бога. В 29 ст. апостол говорит, что Бог есть "огонь поядающий". Когда-нибудь Он поколеблет не только горы, как поколебал гору Синай, когда давал на ней закон через Моисея, но Он поколеблет и небеса Своим судом. Какое сильное предупреждение!

Предупреждение 5-ое: Евр. 3:7-11

Почему, как говорит Дух Снятый, "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне, где искушали Меня отцы ваши, испытывали Меня и видели дела Мои сорок лет. Посему Я возгнедовал на оный род и сказал: непрестанно заблуждают сердцем, не познали они путей Моих; посему Я поклялся во гневе Моем, что они не войдут в покой Мой".
Бог поклялся, и никто из них не достиг земли обетованной, и все до одного из того рода погибли в пустыне. Посмотрите на свою собственную жизнь, не допускаете ли вы ту же ошибку? Сегодня непопулярно проповедовать об аде и о страшном Божьем суде и предупреждать людей что их ожидает суд Всемогущего Бога. Однако, если учесть это место Писания, то очень неразумно поступают те проповедники, которые говорят только о любви, милости и благодати Божьей. Придет день расплаты, и суд Божий грядет.
Бог хочет ввести вас в Свой покой, готов подарить вам Свое спасение, не ожесточайте вашего сердца и не дайте злу победить вас и оставить вас в вашем неверии. Смотрите, чтобы с вами не случилось того, что случилось с теми, кто погиб в пустыне. В 13 стихе Бог советует: "Но наставляйте друг друга каждый день ..." Вот почему и я настаиваю говоря: "Такой день как раз сегодня, сегодня, сегодня".
Не отвергайте Христа сегодня. Если вы отвергните Его сегодня, то завтра это будет еще легче сделать, а послезавтра - еще легче. Вы ожесточите сами себя. Д.Л. Муди однажды после проповеди сказал своим слушателям, чтобы они пошли домой и подумали над тем, что слышали, и назавтра пришли и приняли Христа. Но в ту ночь в Чикаго произошел пожар, и многие из его слушателей погибли в огне. Муди потом говорил: "Теперь я никому не говорю завтра".
Бог распространил Свою любовь и на вас дорогой читатель! Он простирает к вам Свои всемогущие руки и предлагает вам покой, освобождение от самоправедности, освобождение от страха, беспокойства, отчаяния и от ощущения виновности во грехе. Иисус говорит: "Приходящего ко мне не изгоню вон" (Иоан. 6:37). А в Отк. 22:17 говорится: "...желающий пусть берет воду жизни даром".
Вы можете войти в Царство Божье верой, а не делами, и вы можете жить в нем верой, а не делами. Не откладывайте вашего решения. Не пренебрегайте великим спасением. Не говорите: "Завтра". Не говорите: "Тогда, когда я лучше пойму все это". Сделайте это сейчас. Слово Божье - это меч ярости и обоюдоострый меч, а это значит, что вы не сможете его избежать. Слово Божье может затронуть ваше сердце даже и в том случае, если вы уже верующий человек, и посещаете церковь, но колеблетесь хотя знаете Иисуса Христа. Слово Божье может определить истинное состояние вашего сердца. Оно может определить, является ли ваше исповедание истинным или формальным.
Эти слова мне нелегко писать и я не хочу разрушить чью-то надежду. Я только хочу, чтобы вы познали Иисуса Христа. Я хочу, чтобы вы вошли в покой Божий. И до тех пор, пока вы полностью не предадите себя Иисусу Христу на Его условиях, изложенных в заповедях блаженства, вы подвергаете себя опасности Божьего Суда. Придите к Нему. Воспользуйтесь Его любовью. Живите богатствами Царства Божьего - здесь, теперь, в земной жизни!
Если вы верующий человек, поистине искупленный Богом, вы можете убедиться что, если испытать свои сердца в свете истин, изложенных в заповедях блаженств, и решить, что достижение их является нашей целью, то можно получить великую радость.

Издательство Славянского Евангельского Общества, 1991 г.


Зарождение церквей ЕХБ (И. П. Плетт)

Составил из разных источников И. П. Плетт

Зарождение церквей ЕХБ

Закавказье, Украина, Петербург

Оглавление

Вступление
Глава 1. События, предшествовавшие духовному пробуждению
Глава 2. Начало пробуждения в России
Глава 3. Противодействия
Глава 4. Внутренняя жизнь братства
Глава 5. Эпоха Победоносцева
Глава 6. Период относительной свободы
Заключение

Вступление

Господь Иисус Христос сказал: "Вор приходит только для того, чтобы украсть, убить и погубить; Я пришел для того, чтоб имели жизнь и имели с избытком" (Иоан. 10, 10). Распространение этой жизни среди людей из века в век, от одного народа к другому, из одной местности в другую,- это самое удивительное и чудное, что совершается на земле. И напротив, самое ужасное, что может делать человек - это, живя "по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления", губить эту жизнь, противиться ее распространению.
Возрожденные Духом Святым, имея общение с Богом, вводят в это общение все новых и новых людей. Таким образом распространяется жизнь. Этому движению всегда противились прежде всего вожди мертвого христианства или другие религиозные деятели, вовлекая в борьбу мирские власти и своих слепых последователей.
Рассматривать проявление духовной жизни и борьбу против нее и является предметом истории церкви.
В данной книге изложена не вся история церкви, а только небольшая часть ее, как во времени, так и по территории. А именно - зарождение церквей братства евангельских христиан-баптистов в дореволюционной России и их развитие до 1910 г.
Как в целом, так и в отдельной части истории церкви действуют одни и те же принципы жизни и смерти, которые в своей сущности одинаковы во все времена - жизнь зарождается от Слова Божьего: "Восхотев, родил Он нас словом истины..." (Иак. 1, 18). Но это не всегда происходит непосредственно через чтение написанного Слова. Апостол Павел пишет в послании Римлянам (10,12-17), что Бог посылает проповедовать живое слово, у слушающих зарождается вера, они призывают имя Господа, и таким образом исполняется Писание: "Всякий, кто призовет имя Господне, спасется".
Особое значение в домостроительстве церкви имеет крещение. Если Дух Святой может возродить грешника через самостоятельное чтение Слова Божьего, то для крещения требуется человек, который мог бы совершить его. Так вельможа Кандакии имел печатное слово, читал его, но ему надо было встретиться с живым свидетелем Христа, который мог бы крестить его. Эта необходимость организационно соединяет верующих в одно целое.
Один Господь знает в точности, как от дней Апостолов через все века поток жизни достиг XIX столетия, в середине которого началось пробуждение и в нашей стране. Нам ясно только, что братство получило жизнь от единого источника жизни - от Бога через Слово Его.
Известно, что живое христианство в России зародилось независимо друг от друга в трех местах: в Закавказье, на юге Украины и в Петербурге.

Глава 1. События, предшествовавшие духовному пробуждению

Зарождению евангельско-баптистского движения в России способствовали такие события, как перевод Нового Завета на русский язык, а также всей Библии; духовные движения анабаптистов, штундистов, меннонитов и баптистов, возникшие за рубежом и завезенные в Россию немецкими колонистами. Именно анабаптисты вернулись к евангельскому крещению погружением взрослых, в котором утвердилось братство евангельских христиан-баптистов в нашей стране.

Перевод Библии на русский язык

Так как духовное пробуждение тесно связано с чтением Слова Божьего - живого семени, то следует вкратце познакомиться с историей перевода Библии на русский язык.
На протяжении столетий авторитетом в вопросах веры пользовалось православное духовенство. Его представители, будучи духовно мертвыми, были на низком уровне в нравственном отношении. От этого авторитет православной церкви заметно падал в глазах искренних верующих, но заменить его было нечем. Слово Божье, переведенное на понятный народу язык, как раз и стало тем необходимым авторитетом, который с избытком заменил авторитет православного батюшки.
В библейском спутнике Геце (стр. 114) так рассказывается о переводе Библии:
"Первые попытки перевода Библии с церковно-славян-ского языка на русский делались уже в половине XVI века. Но как эти, так и позднейшие старания в этом направлении не дали положительных результатов. В 1813 г. по инициативе императора Александра I и при ближайшем участии прокурора Св. Синода князя А. Н. Голицына учреждено было Российское Библейское общество и приступлено к переводу и изданию Нового Завета и всей Библии на русском языке. В 1822 г. издан весь Новый Завет, а к 1825 г. Ветхий Завет до книги Руфь включительно. К сожалению, влияние реакции было в это время настолько сильно, что Библейское общество было закрыто и дальнейшее издание Библии приостановлено и было восстановлено лишь 30 лет спустя.
Хотя издание Русской Библии было прекращено, однако перевод ее, благодаря усердию проф. Павского и архимандрита Макария, продолжался и к концу 30-х годов прошлого столетия был закончен.
При императоре Александре II снова началась официальная работа по переводу священных книг, причем руководством служили не только древнееврейский, но и древнегреческий перевод (70-ти толковников, Септуагинта) и латинский (Вульгата). Приняты также во внимание тексты сирийский, арабский и халдейский. В 1867 г. Синод приступил к изданию полной Библии и благополучно закончил ее в 1876 г. Этот год является светлым и благословенным в истории русской культуры и русской церкви: появилась впервые полная Библия на русском языке. Славянский язык остался церковным богослужебным языком, Библия же на русском языке должна была служить русскому народу для лучшего понимания Св. Писания.
Синодальная Библия издана в том же порядке и таком же объеме, как и древнегреческая Библия (Септуагинта), причем для перевода канонических книг в основу положен еврейский подлинник, а для неканонических - греческий и латинский. Так как печатание Библии в Советской России в настоящее время невозможно, то она издается за границей Британским Библейским обществом".
История русской Библии более обширно изложена в Библейском справочнике Геллея.

Возникновение штундизма

В 1661 г. профессор богословия Ростокского университета Феофил Гроссгебауер, с большим усердием исследуя сочинения английских пуритан, написал книгу "Голос стража с опустошенного Сиона". В ней он требовал реформы церкви по образцу пуритан, критикуя "пасторскую систему" и предлагал "общинную церковь", состоящую из живых христиан.
С этой книгой познакомился лютеранский богослов и пастор церкви в г. Франкфурт-на-Майне Филипп Якоб Шпенер (1635-1705), который и является основоположником движения пиетизма ("пиетас" - благочестие).
Ф. Я. Шпенер родился в лютеранской семье и оставался лютеранином до конца своей жизни. Его сильно волновало состояние лютеранской церкви. Он говорил: "Я никогда не считал, что реформация Лютера доведена до совершенства, как того хотелось бы". Шпенер проповедовал возрождение и побуждал членов общины к духовной жизни. Это вызывало враждебное отношение к нему.
Совершая служение в г. Франкфурт-на-Майне, Ф. Я. Шпенер в 1669 г., помимо церковного служения, организовал собрания для братского назидания. В понедельник и среду, вечером, он собирал возрожденных верующих для духовного общения, надеясь такой "церковью в церкви" благотворно повлиять на лютеранскую церковь в целом. Собрания эти обычно начинались и заканчивались молитвой самого Ф. Я. Шпенера. Здесь пели также духовные песни и читали отрывки из Священного Писания. Каждый присутствующий мог свободно высказывать свое мнение о прочитанном.
Называли эти общения "библейский час", по-немецки: "Bibelstunde". Отсюда произошло название - "штундисты". Они же называли сами себя "братство друзей Божьих".
Вскоре подобные собрания стали проводить во многих лютеранских приходах.
В 1675 г. Ф. Я. Шпенер написал небольшую, но важную книгу: "Сердечное тяготение к богоугодному совершенствованию евангельской церкви и некоторые предложения, направленные к этому".
Вот две самые важные мысли этой книги:
"Истину Божью необходимо полнее доносить до сознания верующих. Поэтому Святое Писание надо читать в семьях и в специальных собраниях верующих для братского вразумления и назидания.
Всю христианскую церковь, члены которой имеют всеобщее священство по 1 Петр. 2, 9 и Откр. 1, 5-6, необходимо привлекать к созиданию Царства Божьего".
К сожалению, Ф. Я. Шпенер, при таких духовных понятиях, в вопросе крещения оставался на позициях Лютера, считая, что оно дает возрождение.
С переселившимися на Украину реформаторами, движение штундистов пришло и в Россию. Вот что пишет по этому поводу пастор колонии Рорбах Карл Бонекемпер:
"Братство штунд началось в Германии, учредителем штундизма был пробст Яков Шпенер, умерший в 1705 г. в Берлине. В 1817 г. штунда переселилась с виртембергцами на берега Черного моря и между прочим в колонию Рорбах. Пастором в этой колонии состоял 24 года, до смерти своей, отец мой и много заботился о преуспеянии штундового братства. Став преемником отца, я тоже с энергией принялся преследовать мысль об учреждении братства. В 1861 г. я присутствовал при заседании штундистов в Женеве, где две тысячи представителей всемирной штунды собирались в кафедральной церкви св. Петра. Штунда есть тесный круг братьев христиан в среде прихода, получивший название "час" оттого, что братья собирались в известные часы. Яков Шпенер первый почувствовал надобность сблизить тех христиан прихода, которые более других алчут духовной пищи и проникновения вглубь христианской истины. У нас, в Рорбахе, штундовое братство - не секта и не раскол, а та часть прихода, которая любит религиозное настроение духа в обыденной жизни. Наши штундисты всегда были усердными молельщиками в общем богослужении; кроме того они собираются на "часы" в приходском доме или, чаще, ради удобства, в двух частных домах. Я сам слежу за ними и на досуге посещаю их собрания. Тогда частный дом становится импровизированной часовней. Я говорю не проповедь, а краткую душеспасительную беседу. Я изъясняю отрывки Св. Писания, сообразуясь со степенью развития моих слушателей, и применяю опытно к Слову Божьему, к потребностям жизни; за сим братья назидаются песнопениями, возвеличивающими Спасителя, и все расходятся чинно по домам. Это делается по воскресеньям, после обеда и вечером. Приходские учители в колонии Рорбах и в смежной колонии Вормсе, моего же прихода, были 40 лет деятельными членами этого общества. Штундистские собрания дозволяются Высочайше утвержденным церковным законом (§ 150, ч. I, т. XI, Св. Зак. Рос. Имп. изд. 1857 г.) и существуют в Рорбахе более 50 лет. Я никогда не слыхал, чтобы наши "братья" принялись за пропаганду. У меня в услужении почти уже год находится Киевская однодворка, которую я не успел еще спросить, католичка она или православная?" (Газета "Одесский вестник", № 56, 1868 г.).

Крещение по вере

Так как евангельские христиане-баптисты в России твердо исповедуют крещение погружением в сознательном возрасте, то необходимо проследить, как они пришли к этому после мрачного периода средневековья.
В течение истории церкви всегда были противники детского крещения. Но широко крещение по вере внедрилось в христианство посредством движения анабаптистов, которое возникло через последователей и друзей швейцарского реформатора Ульриха Цвингли. Он настаивал считать неприемлемым из учения и практики католической церкви все, что не основано на свидетельстве Евангелия. В этом отношении Цвингли пошел дальше реформатора Мартина Лютера, который хотел удалить из церковной жизни только то, что явно противоречило Слову Божьему.
Друзья Цвингли Конрад Гребель (1495-1526), Феликс Манц (1498-1527), Вильгельм Герман и другие, ссылаясь на то, что детское крещение не имеет основания в Новом Завете, пришли к пониманию, что следует крестить не детей, а только взрослых. Цвингли не согласился с ними и вместе с советом кантона Цюриха занял враждебную позицию по отношению к этому понятию.
К. Гребелю, Ф. Манцу и В. Герману было запрещено распространять свои взгляды. Однако их мнение по поводу крещения становилось известным, и некоторые не стали крестить своих детей. Тогда совет издал два декрета. Первый предписывал в течение следующей недели подвергнуть крещению всех младенцев, оставшихся некрещенными. Второй говорил, что священники, отказывающиеся крестить младенцев, будут подвергнуты тюремному заключению. Это было в январе 1525 г.
В результате этих эдиктов "братья" - так называли себя единомышленники по вопросу крещения - очутились в подполье. Они договорились продолжать библейские беседы по группам, не более 40 человек. Сходились и расходились тайком, поодиночке.
"Братья" пришли к пониманию, что крещение следует принимать в сознательном возрасте, но сами еще не осознали, что оно должно совершаться погружением, так как в католической церкви крещение совершалось окроплением. Поэтому первое крещение было совершено таким образом: "Принесли миску с водой. Блаурок (бывший монах) вышел вперед, стал на колени, и Гребель, окропляя его водой, крестил его во имя Отца, и Сына, и Святого Духа". Потом Блаурок крестил других.
Изучая вопрос крещения, Конрад Гребель пришел к выводу, что оно должно совершаться погружением. Он поделился своим открытием с Ройблином и Бредли. Они втроем взялись за исследование этого вопроса и пришли к тем же результатам. Затем решили от понимания перейти к делу. Вечером три друга отправились на берег Рейна, близ Шаффхаузена, и там совершили крещение. Ройблин прочитал все места, относящиеся к крещению, Бредли помолился, и Гребель, спросив насчет веры в Спасителя Иисуса Христа, крестил Ройблина, а тот, в свою очередь,- Гребеля и Бредли.
Учение о крещении погружением стало быстро распространяться по Швейцарии и вскоре перекинулось в южные города Германии.
Реакция Цвингли и совета в Цюрихе была не христианской. Совет, с одобрения Цвингли, вынес решение: вождей нового движения ввергнуть в тюрьмы. Гребель умер в заключении.
Блаурок был принародно избит и арестован. Затем бежал в другую провинцию, где впоследствии был сожжен на костре.
В начале декабря 1526 г. был арестован Ф. Манц. За организацию незаконных собраний его приговорили к смерти и утопили.
Некий фабрикант Вильгельм Штубнер, тоже крещенный по вере, в своем письме, написанном на следующий день после смерти Манца, в январе 1527 г., так описывает это событие:
"Город был в сильном волнении. Никто из братьев не имел доступа к Манцу. По дороге из тюрьмы его сопровождали пастор, чиновник и стража. Я приветствовал его из окна, когда его вели мимо нашего дома, и он помахал рукой, прощаясь со мной. Не было и следа бледности в его лице, напротив, он выглядел неустрашимым и беззаботным. В дальнейшем я сопровождал шествие и мог видеть, что в начале пути он беседовал с сопровождавшим его пастором. Наконец он прибыл на место, где его ожидали мать и брат. "Будь верен до смерти!" - сказала ему эта чудная женщина. "Не бойся,- ответил ей Манц,- я знаю, в Кого уверовал". При этом он прослезился и, когда мать вышла вперед, поцеловал ее. "Дорогой мой сын, дорогой мой сын!" - повторяла она вслед ему. Я следовал в шествии до пристани, куда его повели. Там Манц громким голосом прославлял Бога, удостоившего его умереть за истину. Обращаясь к окружающим, он сказал: "Читайте Слово Божье сами и доверьтесь его свидетельству. Дело Реформации благородно было начато реформатором Цвингли, это он повел нас к источнику истины. Размышляйте над Словом Божьим. Пусть оно будет руководством для вашей жизни. Следуйте за ним, куда оно вас поведет, и вы не будете заблуждаться". Когда Манца крепко связали и бросили в воду, он громким голосом сказал: "В руки Твои, о Боже, предаю дух мой!" Это были последние слова. Едва он произнес их, как вода покрыла его и одним мучеником стало больше..."
Несмотря на гонения, движение анабаптистов быстро распространялось по Европе. Преследуемые братья несли евангельское понятие о крещении в Италию, по реке Рейн до Нидерландов и по Дунаю до Моравии. Начиная с 1530 крестители встречались уже в Англии и на Скандинавии.
На братском съезде в феврале 1527 г., в селе Шлайтгайм, возле Шаффхаузена, в Швейцарии, анабаптисты выработали краткое вероисповедание из семи пунктов:
1. К крещению может быть допущен только тот, кто покаялся и верит, что его грехи искуплены Иисусом Христом.
2. Дисциплина в церкви должна поддерживаться в соответствии с указаниями 18 главы Евангелия Матфея.
3. К Вечере Господней допускаются только крещенные по вере, ставшие членами Тела Христова.
4. Верующие обязаны отделиться от мира и зла. Они должны отказаться от применения оружия.
5. Каждая поместная община избирает себе пастора, который должен отчитываться перед ней.
6. Христианам не следует занимать государственные должности, чтобы не участвовать в насилии.
7. Верующие не должны принимать присягу.
Эти пункты, хотя и были отвергнуты Кальвином и Цвингли, строго соблюдались анабаптистами во всей Европе.
Реформация на западе хотя и вернула церкви учение о спасении по вере, но в самом устройстве церкви не устранила два гибельных для нее положения: не произошло отделения церкви от государства и церкви на местах остались всенародными. То есть к церкви принадлежали все жители данной местности, не взирая на их действительное отношение к вере. Иначе не могло и быть, так как членами церкви становились еще в детском возрасте.
Анабаптисты по этим двум вопросам заняли правильное положение. Это стало возможным благодаря тому, что членами церкви становились только сознательно, в зрелом возрасте.
Движение анабаптистов распространялось очень быстро. Противники стали опасаться, что весь народ последует этому учению. "Люди бегут к ним, как к живущим святым",- жаловался последователь Цвингли, Генрих Булингер.
Одним из самых влиятельных тружеников среди анабаптистов был Валтасар Губмайер - профессор теологии и ректор университета в Ингольштадте. В начале 1526 г. его арестовали в Цюрихе. Вскоре после этого состоялось свидание Губмайера с Цвингли и его духовными помощниками. Они потребовали от профессора отречения от его взглядов. В. Губмайер ответил, что против истины идти не может. Он сказал так: "Если вы дадите мне доказательства из Библии, что я заблуждаюсь, то можете наказать меня мечом, огнем, водой. Если же окажется, что заблуждаетесь вы, то вы должны сознаться в своих ошибочных пониманиях". - "Если так,- закончил Цвингли разговор,- то отныне наши пути расходятся".
В. Губмайера подвергли страшным пыткам и в конце концов вынудили отречься. Его изгнали из пределов кантона Цюриха, и он отправился в Аугсбург в Германии, а оттуда в Моравию, в Никольсбург. Валтасар горько сожалел о своем отречении и открыто раскаивался в этом.
В Никольсбурге В. Губмайер развил бурную деятельность, так что за один год общее число крещенных в Моравии доходило до 6 тысяч. Здесь же была основана типография, в которой печатались богословские труды В. Губмайера.
4 января 1528 г. германский император выпустил эдикт против анабаптистов, повелев наказывать их смертной казнью во всех пределах его империи. Конечно, это в первую очередь касалось их вождя, Губмайера. Его арестовали и 10 марта 1528 г. сожгли на костре в Вене. Три дня спустя утопили его жену: с камнем на шее бросили с моста в Дунай.
Среди анабаптистов нашлись такие, которые на основании слов: "Царство Божье силою берется", решили основать тысячелетнее царство силой оружия. В немецком городе Мюнстере они подняли восстание. Католики и протестанты общими усилиями кровавым образом подавили это восстание и, еще больше возненавидев анабаптистов, жестоко преследовали их. Только в Голландии и Фрисландии за 11 лет (1535 - 1546) было казнено 30 тысяч анабаптистов.
Установлено, что ни в каком другом движении не погибло за свою духовную свободу столько мучеников, сколько у анабаптистов. Им отсекали головы, их жгли на кострах и топили в реках.
Истинная трагедия анабаптистов была не в жестоком истреблении за убеждения, а в том, что их обвиняли с революционерами, с которыми они ничего общего не имели.
На основании этого и в России баптистов и штундистов обвиняли в причастности к революционным анабаптистам, желая как можно больше очернить их.
Начиная с 1535 г., выдающееся значение среди анабаптистов приобрел Менно Симоне. Он родился в 1496 г. в Витморсуме, фрисландской деревне, недалеко от Франскена. Симоне был католическим священником. В 1535 г. он принял крещение и присоединился к анабаптистам. Это было время ужасных преследований. Принятие крещения было равносильно подписанию себе смертного приговора. По указу императора от 4 января 1528 г. анабаптистов казнили даже за принадлежность к этому движению.
Менно объединил, насколько это было возможно, общины анабаптистов, рассеянных по всей Германии и Нидерландам, дав им более или менее однообразное учение и церковное устройство. Причем отказ от оружия он сделал непременным условием для принятия в церковь. Менно Симоне, при невероятно трудных для него условиях, трудился до самой смерти, которая наступила в 1561 г.
Последователей Менно Симонса стали называть меннонитами, хотя они предпочитали называть себя "taufgesinte", что значит "сторонники крещения".
К сожалению, меннониты не стали придерживаться крещения погружением, а практиковали крещение окроплением.
В Голландии полную свободу вероисповедания меннониты получили в 1578 г. После этого они обращались к правительству Швейцарии и других стран в защиту преследуемых анабаптистов.
Об анабаптистах можно прочитать в книге Э. Пикеринга "Библейский сепаратизм" (стр. 27-30).

Возникновение баптизма

Баптизм, в том виде, как он проник в Россию, впервые возник в Англии. Предшественниками баптизма были пуритане. Название это произошло от слова "пуризм" - стремление к чистоте и строгости нравов. Стремясь к очищению и освящению как в личной, так и в церковной жизни, пуритане во всех вопросах веры признавали только авторитет Слова Божьего.
Эрнст Пикеринг в своей книге "Библейский сепаратизм" (стр. 33) пишет об этом так:
"Изучая историю сепаратистов в Англии, напрашивается вывод, что они были мужественные, глубоко убежденные христиане, потому что иначе они не смогли бы перенести обрушившихся на них гонений и огненных испытаний. Спасаясь от преследования, тысячи пуритан переселились в Америку во время правления короля Чарлза Первого (1625-1649)".
Некоторые пуритане бежали в Голландию, где в то время была религиозная свобода. Среди них были Джон Смит, Томас Хелвис и Джон Муртон. Находясь в Амстердаме, они близко сошлись с меннонитами, хотя и собирались отдельно. Под влиянием меннонитов пуритане пришли к убеждению, что необходимо принимать крещение в сознательном возрасте.
Изучив этот вопрос, Смит, будучи руководителем, сначала крестил себя самого, потом совершил крещение над остальными членами своей группы.
Вскоре Смит усомнился в правильности самокрещения и с частью своей группы присоединился к меннонитам. Томас Хелвис и Джон Муртон с оставшимися членами группы решили вернуться в Англию, считая неверным спасаться от гонения бегством за границу. В 1612 г. они прибыли в Англию и, поселившись под Лондоном, образовали первую баптистскую общину современного направления.
Хелвис написал несколько очень важных богословских трудов, в которых высказал вероучение современных баптистов.
Вскоре баптистские общины появились и в других местах Англии. Известно, что в 1644 г. в этой стране насчитывалось 47 баптистских церквей.
Джон Буньян, автор знаменитой книги "Путешествие пилигрима", тоже был баптистом.
Из Англии баптизм перекинулся в Америку, оттуда - в Германию.
Первым баптистом в Германии был Иоганн Гергард Онкен. Он родился 2 января 1800 г. в лютеранской семье. Читая Библию, Иоганн Онкен пришел к убеждению, что крестить нужно только взрослых, притом через погружение. Встретившись с американскими миссионерами-баптистами, он, вместе с шестью единомышленниками, 22 апреля 1834 г. был крещен в реке Эльбе.
Так в Гамбурге была основана первая община баптистов. И. Г. Онкена рукоположили на проповедника этой общины.
"Как проповедник, редактор и писатель, он обнаружил такую деятельность, что в небольшой период времени основанные им в Гамбурге так называемые "соединенные общины крещенных христиан" распространились в Дании, Голландии, Швейцарии, Польше, России, Турции и Африке. Газета, издаваемая им в Гамбурге, носит название "Свидетель истины". Чтобы избежать названия анабаптистов (перекрещенцев), последователи Онкена перед вступлением в общину должны признать прежнее крещение недействительным" (Франклин Арнольд, "Баптизм и борьба с ним", Лейпциг, 1887, стр. 8-9).
В 1864 г. баптизм проник в Россию, к немецким колонистам. Видным тружеником среди них был Карл Ондра, проживавший в с. Роговке Житомирского" уезда Волынской губернии.
Таким образом, чтобы перекинуться из Англии в соседнюю Германию, баптизму пришлось проделать далекий путь через Америку, на что понадобилось двести лет. Из Германии, спустя тридцать лет, баптизм проник в Россию.

Глава 2. Начало пробуждения в России

Закавказье

Задолго до проникновения баптизма в Россию, из православия выделились так называемые молокане. Они отличались тем, что тщательно изучали Слово Божье и вели нравственный образ жизни. Но, отвергнув всю обрядовую сторону православной веры, они, вместе с "вымыслами человеческими, отвергли водное крещение и преломление хлеба.
За выход из православия, молокан сильно притесняли и преследовали, но они оставались стойкими в своих убеждениях.
Среди русских, переселяющихся на Кавказ, было много молокан. Они и составляли восприимчивую среду для принятия истинного учения Христа.
В Тифлисе, купец Никита Исаевич Воронин, молоканский наставник, читая Новый Завет, пришел к убеждению, что по учению Христа и Апостолов необходимо не только покаяние и вера во Христа, но и водное крещение. В это время он встретился с сирийцем Кани Ягубом.
Это был известный проповедник Евангелия в России, которого русские звали Яков Делякович Деляков. Он уверовал в Персии и там окончил библейскую школу американских пресвитериан. В России он трудился книгоношей от английского Библейского общества. Яков Делякович странствовал по селам и городам, пламенно проповедуя Благую Весть как детокрещенец. Однако, со временем, его понятие о крещении изменилось, и в 1887 г. он принял крещение и трудился в баптистском союзе. Вот свидетельство Астраханского епископа:
"Во время странствования Деляковича все население прекращает работу и бежит ему навстречу, иной раз за 20 верст и более... У него было еще более влияния на членов евангельской общины, чем у петербургского проповедника Пашкова".
Я. Д. Деляков познакомил Н. И. Воронина с баптистом Мартином Карловичем Кальвейтом, который уверовал и принял крещение в Литве, в 1858 г., в общине баптистов. В Тифлис он переехал в 1862 г., где в то время была небольшая группа верующих немцев. Видя горячее желание Н. И. Воронина принять крещение, М. К. Кальвейт крестил его в реке Куре в ночь на 20 августа 1867 г.
В начале 1889 г. Я. Д. Деляков изъявил согласие поехать на Дальний Восток для благовестия. Умер он в 1898 г., в Благовещенске.
Знакомство с Н. И. Ворониным М. К. Кальвейт описывает в автобиографии так:
"Сношения с русскими в Тифлисе начались спустя несколько лет через брата Я. Д. Делякова. Он привел к нам первого из молокан, тщательно ищущего в Писании и желающего креститься. Это был Никита Исаевич Воронин, который после принятия от меня крещения, стал проповедовать Слово Божье в молоканском собрании. Но скоро ему пришлось уйти оттуда, а с ним пошло еще 6 человек, среди которых был талантливый юноша Василий Павлов. Вышедшие образовали отдельное собрание. Это была первая русская община верующих на всем Кавказе. Наше же немецкое собрание в то время расстроилось, так как многие поразъехались. Тогда я сказал своей жене Марии Ивановне: "Пойдем, посмотрим, что делают наши русские братья!". Мы пошли и сейчас же всецело примкнули к ним. При этом мы служили им в деле пения. Тогда существовал только песенник, состоявший из 30 напечатанных в Константинополе песен. Я приискал к ним мелодии и учил братьев петь, чему они очень радовались".
9 апреля 1871 г. к общине присоединилось 4 души, в числе которых был молодой человек, Василий Гурьевич Павлов (1854-1924).
Тщательно искал истину еще один юноша из семьи молокан. Он жил в с. Ново-Ивановке Елисаветпольской губернии в Закавказье. Это - Василий Васильевич Иванов (1846-1919). Узнав о крещении Н. И. Воронина, он в 1870 г. приехал в Тифлис. Но крестить его не стали, определив, что он не возрожден. Через год он опять приехал в Тифлис, уже имея радость спасения. Вечером 31 октября 1871 г., в возрасте 25 лет, В. В. Иванова крестили в реке Куре.
В начале 1875 г. Тифлисская община послала В. Г. Павлова учиться в Гамбург, в проповедническую школу, которой руководил И. Г. Онкен. Там он выучил немецкий язык. Проучившись около года, осенью 1876 г. Павлов вернулся в Тифлис. Перед возвращением, И. Г. Онкен рукоположил Василия Гурьевича на благовестника. В Тифлисской общине в это время было уже 40 душ.
Из Тифлиса баптизм стал распространяться по всему Кавказу. Еще в 1876 г. В. Г. Павлов и С. Г. Родионов совершили миссионерскую поездку по многим селам, а также в г. Ленкорань. В течение этой поездки они крестили 40 душ.
В 1880 г. В. Г. Павлов посетил молоканские селения: Ново-Васильевку, Астраханку и Ново-Спасское. Осенью этого года местный наставник А. А. Стоялов, принадлежавший прежде к донскому толку молокан, допускавшему крещение младенцев, присоединился к баптистам.
Во Владикавказ из Тифлисской церкви переселился Егор Максимович Богданов, член совета Тифлисской церкви. Через некоторое время там образовалась церковь.
Вскоре баптистские общины появились в Моздоке, Георгиевске, Грозном и на многих станциях.
В 1882 г. Н. И. Воронин издал сборник духовных песен "Голос веры".
11 ноября 1884 г. приняли крещение братья Гаврил и Дей Мазаевы, в дальнейшем известные труженики. Дей Иванович много лет был председателем Союза баптистов.

Пробуждение на юге, среди немцев

Пробуждение на юге Российской империи тесно связано с немецкими колонистами, которые переселились в Россию по приглашению Екатерины II.
"В 1789 г. 228 меннонитских семей прибыло из Пруссии в Екатеринославскую губернию и заняли днепровский остров Хортицын, основав здесь 8 колоний. В 1795 г. переселилось еще 118 семей, из коих 86 поселились на Хортице, а 32 семейства - в Павлоградском и Новомосковском уездах. В 1803-1804 гг. прибыло 362 семьи, для поселения которых назначены были местности в Мелитопольском уезде и в Таврической губ. (на реке Молочной). Число всех меннонитов, живших в России (в 1867 г.), доходило до 40 тысяч. В Бессарабии немцы поселены были по приглашению правительства в 1814 -1817 гг. Они пришли сюда из Виртемберга, Баварии, Пруссии и др. мест" (Рождественский, "Южнорусский штундизм", стр. 40).
Переселившиеся в Россию колонисты поддерживали связь с единоверцами, оставшимися на родине, поэтому на них влияли духовные движения, происходившие на западе. Так в середине пятидесятых годов в колонию Сарата проникли воззрения назарян, проповедником которых в лютеранских колониях был Линдль. Он проповедовал покаяние. За 40-70 верст приезжали слушать его пламенные проповеди. Но вскоре Линдля выслали из России. Его преемником стал Иоганн Штроле.
Назаряне утверждали, что они берут начало от истинно духовного общества, глава которого - Иисус Христос, и что они являются членами своей матери - небесной церкви. "Соединение с Богом и любовь к ближним - вот основа нашего общества",- говорили они. Государству и начальству они подчинялись, чуждаясь всяких революционных устремлений. Во всех существующих церквах они усматривали что-то полученное от Бога, но ни с одной из них не сливались.
В общинах у назарян были наставники, которые усматривали всякое служение в обществе без материального вознаграждения за это. Принимали в общество только по прошествии шестимесячного испытания после изъявления желания. Совместные богослужения совершались по воскресеньям. Наставники поощряли также к проведению ежедневного богослужения в семьях.
Назаряне признавали три святых таинства: крещение (крестили младенцев), причащение (по мере возможности) и елеепомазание перед смертью. Все это совершали наставники. Виновные в безнравственной жизни или действиях, за которые судит мирской суд, навсегда исключались из общества.
В 1864 г. назаряне подали в правительство прошение, чтобы их признали отдельным обществом. Однако им было отказано в этом.
С переселившимися из Виртемберга, в лютеранские колонии проникло движение "друзей Божьих" или "штунды", о чем уже упоминалось выше, в статье пастора Бонекемпера.
"В 1867 г., по сообщению пастора Дальтона, в колонию Рорбах прибыл реформатский пастор Карл Бонекемпер, который выступил деятельным распространителем братства "друзей Божьих" (штунде). Бонекемпер располагал всеми средствами для успеха своего дела. Хорошо образованный, знакомый с медициной, владеющий свободно русским языком и местным южнорусским наречием, ласковый, всегда готовый помочь нуждающимся, он привлекал к себе очень многих крестьян Херсонской губернии и русских рабочих, приходивших из разных местностей России на заработки к немцам. Многие из них обращались к нему за наставлением в Слове Божьем, и он продолжительно и весьма охотно беседовал с ними и раздавал им Новый Завет и Псалтирь на русском языке. Он убеждал их учиться грамоте для того, чтобы читать Св. Писание и стараться, по примеру братства "друзей Божьих" (штундистов), жить по-христиански, бросив пьянство и др. пороки. Делал это пастор Бонекемпер, как потом объяснял он г. Ушинскому, не с той целью, чтобы приготовить из своих слушателей отступников от православия, а единственно из симпатии к русскому народу, среди которого он видел поразительное религиозное невежество и жалкую нищету, происходившую от беспорядочной жизни и нравственной распущенности.
"Во всех своих беседах с русскими поселянами,- сообщал г. Ушинскому пастор Бонекемпер,- я всегда настаивал, чтобы они заимствовали из немецких штундовых братств только то, что согласно с православием, а именно: стремление к изучению Св. Писания и добрую христианскую нравственность, оставаясь вполне верными уставам православной церкви"" (Рождественский, "Южнорусский штундизм", стр. 59-60).
Как следует из этого сообщения, сам Бонекемпер не отделялся от народной реформаторской церкви и русских не призывал порывать с православием. Такой подход был характерен в первое время и для украинских штундистов.
Переселившиеся в Россию меннониты, хотя и были последователями живого движения анабаптистов, сами, в целом, не имели этой духовной жизни. Вышедшие от них братские меннониты свидетельствовали впоследствии: "...Так как дела и поступки практической жизни нашего народа далеко не соответствуют существующим правилам вероисповедания, то мы признаем его духовно умершим".
И все же среди духовно мертвых меннонитов были души, искренне ищущие живого Бога. Они общались между собой и молились Богу. Особенно они оживились, когда в 1845 г. приехал из Германии пастор-пиетист (исповедующий, что вера возрождает человека и истинная церковь состоит из возрожденных) Эдуард Бюст (1818-1859) и стал проповедовать среди меннонитов. В меннонитских общинах возникло пробуждение. На это руководители ответили недовольством и даже гонениями. Э. Вюсту запретили проповедовать, но общения живых христиан продолжались.
В это время среди пробужденных произошло разделение. Некий проповедник Каппес уклонился в ересь так называемых прыгунов. Историк П. М. Фризен писал: "Каппес был богато одарен, умел возглавить движение. Он стал самым отвратительным гонителем Бюста, его "палкой". К сожалению, он соблазнил много хороших людей, таких как Иосиф Гофман, умерший в Крыму в 1900 г. Даже сам Иоганн Клаассен, благородный человек, глубокий и смиренный, любящий Иисуса, долго находился под влиянием "радостного" движения. Клаассену в меннонитском братстве выпала высокая честь - защитить церкви от большого влияния прыгунов и с Божьей помощью поставить на здоровый путь. Клаассен сохранил свою связь с Господом до смерти".
Каппес устраивал шумные экстатические собрания, где верующие прыгали, выражая "духовную радость", обнимались, целовались, непристойно вели себя.
В 1885 г., критикуя всех, Каппес скончался.
Глубоко веруя в Иисуса Христа, Вюст умер 13 июля 1859 г. на 42-м году жизни.
Пробужденные меннониты пришли к выводу, что для нормального духовного служения Господу необходимо создавать отдельные общины, членами которых были бы только возрожденные христиане. Так 6 января 1860 г. 18 братьев вышли из меннонитской церкви на Молочных водах и образовали первую самостоятельную общину. Пресвитером ее избрали Г. Гюберта.
Вместе с духовным пробуждением у меннонитов возник вопрос о крещении. Многие испытывали сильное влечение принять крещение погружением. Так Абрам Унгер, из Хортицкой колонии Эйнлаге, прочитал в духовных журналах, издаваемых баптистами Гамбурга, что Иоганн Онкен признает крещение погружением. Он всем сердцем воспринял эти взгляды и исполнился желанием тоже принять крещение таким образом.
О молочанских верующих историк П. М. Фризен писал так: "Хотя полного образования общины еще не было, но Вечеря совершалась, и в ней участвовали и не крещенные по вере. Хортицкие верующие, Вилер, Унгер и другие, желали прежде принять крещение, а потом совершать преломление хлеба. Об этом они писали в 1859 г. проповеднику И. Онкену в Гамбург, чтобы он приехал к ним и помог организоваться в общину. Но Онкен не мог тогда приехать, а несколько позже послал брата Альфа из Польши.
Однако напрашивается мысль, кто же крестил этих первых верующих среди колонистов, немцев и голландцев? Такого крестителя, крещенного уже по вере брата, по всей Украине не было. Как же 23 сентября 1860 г. крестились Беккер и Бартель?
Души их тосковали об исполнении заповеди Господней, и они молились об этом. Случилось это в воскресенье, после собрания. Вечером, возвращаясь домой, они свернули к реке. Прочитав Слово Божье, пропев и помолившись с другими верующими, Беккер и Бартель благоговейно вошли в воду и взаимно крестили друг друга.
Таким было первое крещение по вере среди колонистов на Украине. Это был плод веры, послушания Богу и детской простоты сердца. Можно ли их осуждать за это? - Конечно нет".
Мы разделяем взгляд брата П. М. Фризена на тот исторический момент. И все же недопустимо подражать этому в наше время, когда есть возможность принимать крещение от уже крещеных братьев.
Пробуждение и хортицких и молочанских меннонитов началось независимо друг от друга. До 1861 г. они не общались между собой, а в июне этого года А. Унгер побывал в молочанских колониях и увидел, как совершается крещение. Там усердно трудились братья Гергард и Иоганн Вилеры из колонии Либенау. Они предложили А. Унгеру объединить молочанских и хортицких братских меннонитов, на что тот охотно согласился.
За бурную деятельность по привлечению новых душ, Гер-гард Вилер в конце 1861 г. был выслан из колонии Либенау. Он приехал в колонию Эйнлаге и поселился в доме А. Унгера.
Весной 1862 г. А. Унгер снова посетил колонию Либенау, и 4 марта Г. Вилер крестил его в реке Токмак.
Особенно большое влияние в это время имел Гергард Вилер.
Он работал учителем в школе, хорошо говорил по-русски. Когда возникала необходимость, он ходатайствовал за братство перед правительством. Но постепенно Г. Вилер уклонился, подобно Каппесу, в дух прыгунов. А. Унгер восстал против этого, и Г. Вилер исключил его из общины, а вместе с ним своего отца и брата Иоганна.
Абрам Унгер образовал отдельную общину, и многие перешли от Г. Вилера к нему. Вскоре Унгер приобрел значительное влияние среди всех общин и групп "новоменнонитского братства". Он вел переписку с И. Г. Онкеном, воспринимал от него догматику и практическое устройство общин, так что, в основном, братские меннониты - те же баптисты, но они не очень были расположены принимать это название по одной известной причине.
Когда меннониты получили разрешение поселиться на Украине, от правительства им была предоставлена особая льгота: освобождение от военной службы, так как по своим убеждениям они не брали оружие. Братские меннониты, желая сохранить за собой право на эту льготу, хотели оставаться меннонитами. Однако при этом на них распростанялось и обещание не обращать в свою веру православных.
Вот что писали сами братские меннониты о своем отношении к староменнонитам и баптистам (выдержка из докладной записки, поданной меннонитским братством министру внутренних дел):
"...Причиной издания нижеследующих объяснений в отношении к меннонитам не было то, что мы желали обвинять наших братьев по плоти, но единственно определенное требование со стороны высшего начальства...
а) Различие между соединенными (обновленными) меннонитскими братствами и баптистами.
1) Они (баптисты) позволяют себе употреблять меч, что наше общество не считает согласным со Словом Божьим; 2) они позволяют принимать в необходимых случаях присягу, что наше общество считает противным сказанному в 5-й главе 12 ст. послания св. Иакова; 3) они не практикуют омовение ног, которое в обычае в нашем обществе.
Вообще же должно заметить, что мы считаем общину (церковь) баптистов живою, т. е. собранием истинных детей Божьих, которые родились свыше и восприняли Духа Святого. Сказанные отступления не мешают нам вести с ними искреннее общение, даже причащаться с ними святых тайн и по временам иметь у себя из них учителей, чтобы они оказывали нам помощь в устройстве общины, и именно по той причине, что они:
1) за исключением трех упомянутых выше случаев исповедуют с нами одну и ту же веру; 2) крестят только рожденных свыше, именно погружением в воду, согласно Слову Божьему; 3) исключают (из общества) беспорядочно ведущих себя членов на неопределенное время, пока наступит в них действительная перемена и исправление; 4) все устройство их общины (церкви) суть одно с устройством нашего общества. Остальные меннониты, напротив того, составляют духовно мертвую общину, которая терпит в своей среде пьяниц, безбожников, в противоречии со сказанным в Писании (1 Кор. 5, 4 и др.).
Вообще, мы считаем себя вправе иметь общение с истинно верующими всех исповеданий, насколько мы признаем их таковыми, за исключением права участия в общественных делах и приобщении святых тайн.
б) Главные причины нашего выступления из меннонитской церкви.
Главные причины нашего выступления из меннонитской церкви состоят в следующем: т. к. дела и поступки практической жизни нашего народа далеко не соответствуют существующим правилам вероисповедания, то мы признаем его духовно умершим. Боясь подпасть за это каре Божьей и немилости высшего начальства, т. к. народ наш поселился тихим и спокойным в России, мы, убежденные словом Божьим, стали обличать их безбожную жизнь; тогда мы были выключены из их общества, отчасти мы выступили, на основании Св. Писаний (2 Кор. 6, 17-18; Откр. 13,4) из их общества и образовали нашу общину, вследствие чего церковный конвент Молочанских и Хортицких колонистов (за исключением двух церковных старшин) стал действовать в том смысле, чтобы вытеснить нас не только из своего общества, но лишить нас колонистского звания. Но все-таки под охраной Божьей и нашего милостивого начальства мы существуем как общество и пользуемся свободой, за исключением некоторых случаев.
в) Главные пункты несогласия между нами и остальными меннонитами.
1) Прием в церковное общество. У меннонитов крещение и прием в церковное общество совершается по выучении наизусть исповедания веры без испытания сердца и обыкновенно в 18-20-летнем возрасте; мы же принимаем в свое общество только тех лиц, которые а) перед собранным обществом свободно излагают основу веры своей; б) убедили общество, что в сердцах их совершилась перемена, о которой говорит Иисус: "Если кто не родится свыше, не может увидеть Царствия Божия" (Иоан. 3 гл.) и в) у которых ежедневная жизнь соответствует их исповеданию.
2) Тогда как у меннонитов крещение состоит в обливании, у нас оно совершается через погружение в воду,- нарушение приличия при этом отвращается тем, что крещаемый бывает одет в чистое и приличное платье.
3) Меннониты исключают из церковного общества только любодеев и в редких случаях пьяниц, между тем, как безбожники, богохульники, скупые терпятся; у нас же исключаются (из общества) не только вышеупомянутые, но всякий, ведущий беспорядочную жизнь.
4) Время выключения у меннонитов продолжается обыкновенно две недели, между тем как у нас это время обуславливается исправлением жизни и истинным раскаянием в своем согрешении; выключенный может присутствовать в религиозных собраниях, чтобы слушать Слово Божье, где увещевается к раскаянию и обращению к Богу" (Епископ Алексий, "Материалы для истории", стр. 54-57).
А вот что пишут по этому поводу руководители староменнонитского братства:
"Докладная записка исправнику Екатеринославского уезда, поданная конвентом Хортицкого и Кронсвейдского меннонитских приходов.
В 50-х годах в меннонитских колониях возникло религиозное движение, которое привело к организации новой, обособленной церковной общины, ныне именующей себя "меннонитским" или "новоменнонитским братством". Охваченные этим движением меннониты заявляли, что жизнь членов существующих меннонитских обществ противоречит их исповеданию, поэтому они не могут более поддерживать с ними духовного общения. Они стали устраивать богослужения отдельно от оставленной ими общины, выбирать своих проповедников, и, вообще, составлять особое церковное общество...
Меннониты всегда строго соблюдали объявленное им при их водворении требование, не обращать в свою веру лиц других вероисповеданий. Меннонитское братство в различных случаях подавало повод упрекать его в пренебрежении этого требования.
Имея в виду указанную тесную связь между новоменнонитским братством и баптистами, мы первоначально склонны были видеть в нем также баптистическую общину; но духовный департамент иностранных исповеданий, как видно из отношения Губернского Присутствия от 28 марта 1880 г. за № 1074, заявил, что члены так называемого меннонитского братства в представленном ими печатном вероисповедании отрицают свою принадлежность к баптистскому обществу, и потому он не находит достаточно оснований к причислению их, против их желания, к другой секте. Ввиду этого и нам не приходилось больше поднимать вопроса о том, к какой церкви принадлежат на самом деле члены меннонитского братства. Как раньше, так и ныне, между нами и меннонитским братством нет духовного общения. Вопрос же о том, считать ли новоменнонитских братьев баптистами или нет, по нашему мнению, должен быть разрешен не нами, а правительством" (Епископ Алексий, "Материалы для истории", стр. 58-60).
Здесь следует обратить внимание еще на один важный вопрос. Переселяясь в Россию, меннониты дали обещание, вернее сказать, согласились с предписанием не обращать в свою веру православных. А возрожденные христиане были против такого решения, и потому братские меннониты не могли соблюдать это требование. Для староменнонитов это был удобный момент представить новоменнонитов виновными перед правительством, подобно как на Даниила в свое время нашли обвинение в его собственном законе. О духовном состоянии староменнонитов и их отношении к братским меннонитам можно судить и по следующему документу.
"Приговор Кичкасского (Екатеринославского уезда) сельского схода:
1898-го г. января 12-го дня мы, нижеподписавшиеся Екатеринославской губернии и уезда Хортицкой волости, поселяне, собственники Кичкасского сельского общества, из 70 домохозяев, имеющих право голоса на сходе, быв собраны сего числа на наш сельский сход в числе 41-го домохозяева, 'в присутствии нашего сельского старосты Якова Гиберта, слушали заявление последнего, что отделившаяся от меннонитов секта, называющаяся "Меннонитское братство", получила из Екатеринославского Губернского Правления разрешение и утвержденный план на постройку в селе Кичкасе молитвенного дома, несмотря на то, что Кичкасское сельское общество, как владелец земли, никакого приговора о разрешении таковой постройки не выдавало.
Посоветовавшись между собою и принимая во внимание:
1) что большинство членов "Меннонитского братства" проживает в Александровском и Бахмутском уездах, что в селе Кичкасе насчитывается членов этого братства всего 32 души, из которых приписанных только 15 душ, все же остальные поселяне селения Кичкас меннонитского вероисповедания, следовательно, нет никакого основания или причины разрешать меннонитскому братству строить молитвенный дом именно в селе Кичкасе;
2) что по закону возведение всякого рода построек на землях сельских обществ должно совершаться с согласия сельского схода, и хотя бы домохозяин, на усадьбе которого "Меннонитское братство" намерено построить молитвенный дом, дал подписку о своем согласии на постройку, все же это не могло служить основанием к разрешению постройки, ввиду того, что наделенная нашему обществу от казны земля, хотя находится в подворном владении, однако не принадлежит отдельным поселянам на правах личной собственности, а на основании владенной записки находится в управлении и распоряжении всего общества,- почему мы присутствующие постановили: ходатайствовать, где следует, о запрещении "Меннонитскому братству" постройки молитвенного дома в селе Кичкасе. (Следуют подписи). Сельский староста Гиберт" (Епископ Алексий, "Материалы для истории", стр. 471-472).
Хотя новоменнониты не желали называться баптистами, у них была тесная связь с ними. От баптистов они восприняли понятие о крещении погружением. Баптисты Германии всесторонне влияли на новоменнонитов и часто бывали у них. Так в 1866 г. колонию Эйнлаг посетил друг И. Г. Онкена, Август Либиг. А в 1869 г. сам И. Г. Онкен приехал сюда на десять дней. Он рукоположил Абрама Унгера на пресвитерское служение, Аарона Лепп - на учителя, а Корнеля Унгера и Вениамина Никель - на диаконское служение.
В 1871 г. в колонию приехал Карл Бенцин. В этом же году Август Либиг вторично навестил меннонитов на Украине и жил среди них в течение года. Он способствовал объединению их в единое братство, и в мае 1872 г. состоялась первая конференция братских меннонитов России.
В 1872 г. Онкен составил вероучение для немцев-баптистов из среды меннонитов южной России под названием: "Исповедание веры и устройство крещенных по вере, объединенных в меннонитскую братскую общину в южной России".

Штундисты среди православных

"Почва для воспринятия евангельского движения, окрещенного названием штундизма, который представляет собой ни что иное, как попытку возвратиться к первобытному христианству, была подготовлена тремя факторами: освобождением крестьян от ига крепостничества, распространением Слова Божьего и увеличением грамотности в народе. Неграмотный не мог читать Библию, следовательно не мог и проверить учение господствующей церкви, сличив его с учением Нового Завета. Несвободный человек не мог без великих жертв исповедывать свою веру, которая не согласовалась с учением церкви, поэтому всякие новшества и реформаторские попытки жестоко подавлялись властью помещиков.
Только с получением свободы личности и усвоением грамотности, наш крестьянин начал читать Библию и стал замечать несоответствие окружающей его действительности с учением Христа. Отсюда - желание устроить свою жизнь на евангельских началах, таким образом и явился штундизм.
Внешний толчок к появлению этого религиозного движения и сознательному отношению к религии дали немцы. Они не занимались религиозной пропагандой специально, но пробужденные из них старались сообщить своим работникам сущность своих религиозных взглядов. Православные батраки, живя у немцев баптистов и церковных братьев, именуемых штундистами, видели, что их семейная и церковная жизнь несравненно выше жизни православного крестьянина. Это заставляло их доискиваться причины этой разницы, и они скоро приходили к убеждению, что она кроется в их религии. Отсюда желание ближе познакомиться с вероучением своих хозяев. Хозяева охотно шли навстречу желаниям своих работников, давали им читать Новый Завет. Внимательное изучение этой книги творило чудеса: православные бросали пить водку, курить, сквернословить,- перерождались и делались другими людьми. Возвращаясь домой, они по воскресным и праздничным дням читали Новый Завет, и вокруг таких чтецов собирались кружки любителей Слова Божьего, которые при этом пели и церковные песнопения. Таким образом среди православных появились первые религиозные собрания, которые впоследствии превратились в баптистские общины" ("Баптист", № 42, 1911 г.).
"Большинство исследователей штундизма утверждает, что д. Основа, Одесского уезда, Херсонской губ., была местом его возникновения. По общему голосу жителей этой деревни первое семя сектантства было брошено в их среде местным крестьянином Онищенко, бывшим долгое время бродягой.
Онищенко в настоящее время около 70 лет от роду. Во время крепостного права, бывши в бродяжничестве, он скитался между немцами, преимущественно около г. Николаева. С виду он сильно напоминает немца-колониста. По своим религиозным воззрениям Онищенко настоящий сектант-мистик. В церковь православную не ходит уже лет 30. Проживая у немцев, он, по его рассказам, посещал некоторое время кирху, а потом оставил ее... В официальных бумагах не встречалось об этом человеке никаких известий. Это объясняется тем, что Онищенко держит себя в стороне от штундистов: он не участвует в их молениях. Связь его с одним из главных вожаков штундизма, Михаилом Ратушным, несомненна. Онищенко сам говорит, что "Бог дал ему свет, а Михаиле (Ратушному) разум". В деревне утверждают, что Ратушный и другие сектанты до сих пор пользуются его советами.
Судя по некоторым его рассказам, можно предполагать, что он во время своего бродяжничества приходил домой. Михаил Ратушный живет до сих пор рядом с Онищенко. Как ближайший сосед, он беседовал с Онищенко. Этот последний передавал нам, что он и Ратушный читали вместе Библию и вели оживленные религиозные беседы" (Рождественский, "Южнорусский штундизм", стр. 51-53).
В январе 1865 г. "благочинный 2-й части Одесского округа, отец. Кириаков" высказывал своему духовному начальству подозрение, что в д. Основе некоторые уклонились от православия в секту. А в апреле этого же года он уже сообщал, что подозреваемые собираются в доме крестьянина Михаила Ратушного, где занимаются чтением Евангелия и пением гимнов.
С этого времени и светские и духовные власти постоянно возвращались к этому вопросу.
Из других документов (например, стр. 37-38) видно, что штундисты начали собираться уже в 1862 г. Однако сами участники, по-видимому, тогда еще не предполагали, что с годами это выльется в открытое отделение от православной церкви. Они просто собирались читать Слово Божье.
Как уже говорилось, штундистам среди лютеранских общин было свойственно ходить на общецерковноё служение своего прихода. Это же было характерно в первое время и для штундистов из православных.
"Штундисты до 70-х годов не отделялись еще совершенно от церкви. Иван Рябошапка еще в 1868 г., вследствие убеждений священника Лобачевского, исповедовался и причащался св. Тайн; штундисты общины Кондрацкого, находящейся близ Ахмечетки, Ананьевского уезда, еще в 1870 г. исповедовались, причащались и постились в Страстную седмицу; Ратушный о формальном отделении с своими последователями от церкви только в 1871 г. заявил высокопреосвященному Димитрию; чаплинские штундисты еще в 1872 г. приносили новорожденных к своему приходскому священнику для совершения над ними таинства крещения. Формальное отделение от церкви херсонских штундистов началось с 1869 г., а киевских - только с 1874 г." (Рождественский, "Южнорусский штундизм", стр. 98).
Такое постепенное развитие событий говорит о том, что Бог давал время утвердиться в истине ищущим ее, чтобы они могли выдержать предстоящие испытания. Уверовавшие укреплялись духовно, распространяли живое Слово, пока власти, светские и духовные, изучали это новое для них явление.
Вот что пишет Херсонский губернатор в донесении правительствующему сенату (9 сентября 1870 г. № 113):
"В немецких колониях Одесского уезда завелось несколько лет тому назад религиозное братство "друзей Божьих" или штундистов. Крестьяне соседних с теми колониями селений, вследствие постоянных сношений с штундистами, начали приставать к братству и вместе с тем отставать от православия. Сначала отступничество это выразилось только особыми молитвенными .собраниями (по домам), при чем постановления церкви еще исполнялись; но мало-помалу присоединявшиеся к штунду образовали особую секту, подходящую, по своим верованиям, к лютеранству или реформатству. Не встречая противодействия со стороны сельского духовенства, учение это начало распространяться далее и в последнее время приобрело значительное число прозелитов не только в той местности, где секта возникла первоначально, но и в других селах Херсонской и соседних губерний. С усилением секты в числе ее последователей, сии последние совершенно оставили церковь, не принимают никаких таинств и обрядов, ею установленных, и фанатизм сектантов дошел до того, что они стали выносить из своих хат в церковь или прямо выбрасывать вон образа и, несмотря на строгие запрещения, продолжают устраивать свои молитвенные собрания, не расходящиеся иногда по требованию полицейской власти. К этой секте присоединились, между прочим, крестьяне д. Любомирки Елизаветградского уезда: Кравченко и Рябошапка. По донесениям местной полиции, они внесли свое учение и распространили и в местах своего жительства, так что, по последним сведениям, число штундистов доходит до 140" (Епископ Алексий, "Материалы для истории", стр. 104).
В. И. Ясевич-Бородаевская в книге "Борьба за веру" (С.-Петербург, 1912 г.) пишет о влиянии немецких колонистов на православных так:
"Какая здесь (в меннонитских колониях.- Прим. рел.) цельность и гармония во внутренних распорядках, какая забота о просвещении, о просвещаемых и о просветителях! Как урегулированы здесь взаимоотношения пастыря и паствы и как строго относятся немцы к выбору и к деятельности пастыря! Пьяница или невежда не может у них сделаться руководителем паствы, ибо звание пастыря требует высоких нравственных качеств.
Во всех мало-мальски значительных колониях имеются школы - светлые, просторные, прекрасно обставленные, где учителя получают хорошее отдельное помещение и приличное вознаграждение. У пресвитера - хорошенький домик со всеми угодьями, ему назначен солидный оклад жалованья, так что он избавлен от необходимости "собирать дань" за требы. Требы у них совершаются по строго определенной таксе: за бракосочетание 1 руб., погребение 50 коп. и т. д. Беднякам же требы совершаются бесплатно...
В настоящее время на юге России существует 3 меннонитских округа: Хортицкий, где 19 колоний, Мариупольский, в котором 5 колоний, и Молочанский в Бердянском и Мелитопольском уездах Таврической губ., состоящий из 50 колоний. Каким же способом меннониты и баптисты сближались с русскими крестьянами, и чем они воздействовали на православное население? Процесс этот прост, несложен и вполне естествен. Крестьянин малоросс идет всегда с большой охотой на заработки к "нимцю"-колонисту. Нанимая рабочего, колонист дает ему всегда хорошую плату, чуть ли не вдвое, чем он получал у местного помещика; но, платя дорого, немец требует добросовестного труда, исполняя шаг за шагом вместе со своим батраком одну и ту же работу. Вот тут-то и начинается сближение между хозяином и работником, которого он постепенно вводит в круг своих житейских и религиозных понятий, выясняя соотношение между жизнью и религией.
В семье немца батрак является членом семьи. Пища та же для "наймита"-батрака, что и для семьи колониста-хозяина, а едят немцы сытно, вкусно и всегда за одним столом с батраками. За трапезой, которую они совершают не спеша, у меннонитов ведутся разговоры о религии и о всяких житейских делах. Перед едой они всегда читают из Евангелия одну главу, распределяя чтение вкруговую, по очереди. Такой способ чтения заставляет каждого следить со вниманием, откуда надо продолжать свой очередной стих, причем непонятное для работника чтение по-немецки переводится на русский язык, комментируется, и тут же, между прочим, объясняется, почему хозяева не крестятся, почему у них нет икон, и т. д. Рабочий видит, кроме этого, доброе взаимное отношение между хозяином и рабочими, а также и между их прихожанами и наставниками, у которых не расходится слово с делом, и он постепенно усваивал новые начала, привыкал, подчинялся новому режиму и, несмотря на грозный призрак ареста и суда, посещал их молитвенные собрания, где ему и переводили и объясняли прочитанное из Св. Писания. Он вслушивался, запоминал и спешил затем, подкрепившись евангельскими текстами, поделиться наблюдениями со своими земляками-малороссами" (стр. 282-285).
Вот еще один документ о возникновении штундистов среди православных:
"Донесение мирового посредника 2 участка Херсонского уезда Херсонскому губернатору от 14 марта 1866 г. № 88.
В д. Основе (Одесского уезда) образовалась секта в числе 20 душ: устраивают ночные собрания, на которых поют псалмы по книжкам русским и немецким. Причиною было следующее. Деревня Основа находится в близком соседстве с немецкой колонией Рорбах, и крестьяне, будучи постоянно в соприкосновении с тамошними колонистами, а некоторые из них, быв по нескольку лет сряду в услужении у колонистов, по своей простоте и малограмотности свыклись с обычаями колонистов, и при том, практически изучив немецкий язык, и, может быть, вследствие убеждений немцев-реформаторов часовенных (штундистов), обратились к их учению. Мнение это основано еще на том, что и колонисты-реформаты тоже собираются по ночам в одну избу, поют каноны и читают книги священного содержания. Секту ввел в Основе Ратушный Михаил, служивший работником у Рорбахских колонистов; он был первым старшим братом (уставщиком) в д. Основе. В то же время по донесению волостного Ос-новского правления обратились в секту 7 душ крестьян Игнатовки и Ряснополя.
Херсонский губернатор отношением от 30 апреля 1866 г. за № 86 потребовал от Одесского уездного исправника сведений о штунде, в ответ на которое исправник от 16 февраля 1867 г. № 27 писал следующее: "Секта, действительно, предосудительна, именно потому, что характер этой секты имеет вид раскола, сходного с расколом реформатским. Собираются в местечке Игнатовке из 15 душ, в м. Ряснополе из 5-ти семейств и д. Основе из 14 семейств в избранном ими помещении, читают церковнославянские книги, о значении и содержании которых толкуют между собой под руководством, впрочем, некоторых тоже реформатских раскольников, немцев соседней колонии Рорбах. Вследствие этого крестьяне, последователи раскола, составили себе упорное убеждение, под влиянием которого находясь, они не ходят в православную церковь, не чтут св. икон и не исполняют никаких обрядов православной веры. Приходской священник был грек, плохо выражался по-русски и потому не убеждал. Общество образовалось на основании дознаний в 1862 г. Вожаки - крестьяне д. Основы - Ратушные. А чтобы открыть главных совратителей в раскол колонистов, немцев колонии Рорбах, скрываемых последними, необходимо производство следствия" (Епископ Алексий, "Материалы для истории", стр. 47-48).
"Официальное дело о собраниях любомирских крестьян началось в 1867 г., между тем, по сообщению автора статьи "Любомирские штундисты", они открылись в начале 60-х годов. Вожаком любомирских штундистов выступил крестьянин м. Любомирки Иван Рябошапка. Рябошапка был совращен в штундизм вскоре после отмены крепостного права староданцигским колонистом Мартином Гюбнером. Гюбнер своими беседами так сильно повлиял на Рябошапку, что последний, по его собственному признанию, "изведав порок во всех его видах", совершенно изменил свой образ жизни: бросил пьянство и распутство. Вращаясь между немцами, участвуя в их религиозных собраниях, он научился грамоте, перенял напевы их религиозных гимнов, усвоил их учение-Речи свои Рябошапка подтверждал словами Св. Писания. "Народ смущался, слушая Рябошапку. С Библией в руках, переходя из дома в дом, он в короткое время успел привлечь на свою сторону до 20-ти человек обоего пола". Увещания местного священника оказались безуспешными. Сельские власти обратились к мерам репрессивным. В 1867 г. Рябошапка и Кравченко с их последователями были подвергнуты аресту, после чего Рябошапку и Кравченко отослали в г. Вознесенск к судебному следователю, который, сняв показание, отпустил их. В 1868 г. Рябошапка и Кравченко были снова арестованы, причем первый был отправлен в Ольшанское волостное правление, а Кравченко в Лысогорскую волость. Кроме этого, составлен был приговор об удалении их из общества. Рябошапка содержался в волостном правлении под арестом в продолжение семи недель. Рябошапка и Кравченко от 27 сент. 1868 г. обратились к генерал-губернатору с прошением, в котором жаловались на любомирского священника и сельских властей. Прошение их вместе с приговором любомирских крестьян передано было мировому посреднику, который произвел по поводу его дознание и препроводил его вместе с документами в присутствие по крестьянским делам. Приговор крестьян не был утвержден по несоблюдению формальностей при его составлении. Рябошапка оставлен был на месте своего жительства. Возвратившись из села Олынанки, он снова занялся пропагандой штундизма...
1867 г. нельзя считать годом совращения Рябошапки, потому что эта дата противоречит сообщениям прошения Рябошапки, поданного им 27 сент. 1868 г. Коцебу, в котором он, между прочим, говорит следующее:
"Я купил в Елизаветграде две книги "Новый Завет" и на досуге читал его с товарищами. Спустя несколько времени, (местный) свящ. Промыслов узнал об этом и позвал меня и Кравченка к себе, чтобы проверить эти книги, и не нашел в них ничего противозаконного, и мы после того спокойно услаждали наши души чтением св. книг. С 1867 г. священнику Промыслову благоугодно было гнать нас за это".
Далее Рябошапка говорил, что он с Кравченком и другими в числе 12 человек были арестованы по распоряжению сельских властей. 10 человек выпущены были на волю через неделю, а его с Кравченком продержали в заключении 10 недель, после чего они были отправлены в г. Вознесенск к судебному следователю. Из прошения видно, что собрания происходили до 1867 г., а в 1867 г. была уже организована община, члены которой настолько были тверды в своих религиозных заблуждениях, что выдерживали за них продолжительный арест. Нужно было Рябошапке употребить немало времени, чтобы обучиться грамоте и образовать такого рода общину" (Рождественский, "Южнорусский штундизм", стр. 72-75).
В 1892 г. И. Г. Рябошапка вместе с многими тружениками Евангелия был сослан в Закавказье, в местечко Герюсы. Через пять лет его, как неисправимого штундиста, выслали из России без права возвращения на родину.
После долгого скитания по Турции, И. Г. Рябошапка в 1898 г. прибыл с женой в Болгарию и 5 февраля 1900 г. отошел в вечность, после чего его жена, уже глубокая старушка, вернулась в Россию.

Распространение штундизма

"Извлечение из письма прокурора Одесской Судебной Палаты Е-ва к вице-директору департамента Министерства юстиции от 29 января 1875 г. за № 1799 о штундистах в Новороссийском крае: ...Относительно причин быстрого распространения учения штундов меня интересовало мнение по этому предмету той среды, в которой штундизм вербует своих последователей. Спрошенные, по моему распоряжению, местным товарищем прокурора в с. Карловке крестьяне православного исповедания дали следующее объяснение о причинах успешности распространения учения штундов:
1) в воскресные дни, когда штунды собираются для молитвы, православные ходят смотреть на то, как они молятся, и те, которым нравится молитва штундов, присоединяются к ним;
2) тем из крестьян, которые желают получить то или другое разъяснение по вопросам религии или не имеют возможности получить разъяснение, штунды охотно и совершенно понятно для них разрешают все их религиозные сомнения;
3) многие присоединяются к штундам, чтобы избавиться от тяжких "поповских поборов" за исполнение треб, в особенности же за совершение браков, так что крестьянам остается или подчиниться требованиям священника, или примкнуть к секте штундов.
К этим причинам, высказанным самими крестьянами, я прибавлю, что весьма могучим мотивом для присоединения к штундизму лучших элементов нашего сельского населения, должен служить примерный образ жизни штундистов, которые все без исключения ведут совершенно трезвую, скромную и трудовую жизнь, проявляя таким образом в самой жизни высоконравственные принципы христианского учения" (Епископ Алексий, "Материалы для истории", стр. 225-229).
Распространение штундизма в Киевской губернии тесно связано с Герасимом Витенко, известным под фамилией Балабан. Из Киевской губернии Таращанского уезда он еще очень молодым прибыл в деревню Игнатовку Одесского уезда и нанялся в работники к вдове Матроне Долгошеевой. Через некоторое время Герасим женился на ней и сделался хозяином.
К штундистам Балабан примкнул молодым, по летам он был ровесником М. Ратушному. Балабан хорошо знал Святое Писание.
Уже в 1867-1868 гг. Балабан обращал на себя особое внимание видом кротости, преданностью учению, религиозной ученостью и твердостью убеждений.
В 1870 г. было вынесено решение о высылке Балабана из Херсонской губернии, и он, не дожидаясь исполнения этого приговора, поехал в с. Чаплинку Киевской губернии Таращанского уезда. Здесь у него было свободное время, и, получая помощь от братьев, он смело благовествовал в селе. От его бесед уверовал Иван Лясоцкий, волостной писарь с. Чаплинки.
Вот как он пишет об этом в своем письме:
"Я, коренной житель села Косяковки Таращанского уезда, Киевской губернии. Служил я волостным писарем в селе Чаплинке, того же уезда, в 7-8 верстах от села Косяковки.
Осенью 1870 г. приехал в Чаплинку Герасим Балабан за получением паспорта, так как он проживал в Херсонской губернии. Слух прошел, что он штундист, о чем, конечно, узнал поп, с которым я жил в дружбе, да еще попадья, она кумовала у меня. Поп просил меня и волостного старшину задержать Балабана для того, чтобы с ним мог поговорить и увещевать его, как овцу своего стада. Просьба попа была уважена, и он приглашал Балабана каждый день на беседу в волость, каковая беседа была всегда на моем ближайшем присутствии, и я ретиво наблюдал за речами, как одного, так и другого, также и за текстами Св. Писания, которые указывал Балабан попу, и часто ставил его в тупик. Так продолжалось собеседование не менее месяца, и я признал в моей душе правду на стороне Балабана, к нему склонилась моя душа и жена моя тоже. Наконец поп официально заявил начальству об арестовании Балабана и в волость последовала бумага о невыдаче Балабану паспорта, впредь до особого распоряжения. После этого я стал ближе к Балабану, чем к попу. Часто мы с ним беседовали из Св. Писания. Наконец и другие люди стали вступать в разговоры с Балабаном и убеждаться в справделивости их слов, так что по вечерам у нас начались собрания в отдельных домах. Многие приглашали Балабана к себе в дом для беседы и все жаждали этого. Потом Балабан просил меня о выдаче секретным образом проходной, дней на 15 в Херсонскую губернию, чтобы взять оттуда славянскую Библию со ссылками.
Все это было сделано, и у вас начались открытые собрания, куда стекалась масса народа. А поп уже не рад был, что задержал Балабана, и хотел бы освободить его, но было уже поздно. Таким образом Балабан прожил в Чаплинке целую зиму" ("Баптист", № 42, 1911 г.).
1-го июня 1871 г. епархиальное начальство решило вызвать Балабана на увещание и потребовало, чтобы Таращанское уездное управление выслало Балабана. Тринадцатого июня 1871 г. он был отправлен в Киевский тюремный замок.
27-го августа 1871 г. консистория известила судебного следователя, что "арестант Герасим Балабан дал подписку, что не отступит от православной веры и будет содержать ее неизменно". Судебный следователь отпустил Балабана на свободу.
Явившись в Чаплинку, Балабан объявил народу, что высшая власть признала убеждения его правыми и дозволила учить народ.
По ночам Балабан проводил собрания, которые посещала преимущественно грамотная молодежь. Они читали и объясняли Священное Писание, пели гимны. Это длилось с сентября до декабря 1871 г. На собрания приходило до 60-ти человек.
Толки о штундистах распространялись по губернии и волновали народ. На базарах, на улицах и площадях проходили оживленные споры по вопросам веры.
9 января 1872 г. полиция опять арестовала Балабана. Этот шаг, однако, не остановил распространения Благой Вести. Вместо Балабана Слово Божье стали проповедовать его ученики Яков Коваль и Климент Терещук. Ночные собрания, несмотря на противодействия священника и сельских урядников, продолжались.
"Между тем сектанты, крестьяне сел Чаплинки и Ко-сяковки, подали губернатору прошение, в котором писали, между прочим, следующее: "С того времени, как по великой благодати Божьей и по внушению духа истинной любви нашего Императора к подданным, мы удостоены возможностью каждому православному христианину узнать путь истины посредством вручения Св. Писания на понятном народу языке. С тех пор, как Слово Божье многочисленными экземплярами распространяется в пределах нашего отечества,- ночь суеверия, неверия и невежества освещается лучами познания. При чтении Слова Божьего многим из крестьян стало светлее на душе. Мы убедились, что заблуждались. На место прежнего убиения времени в распутстве и богозабвении мы собираемся по воскресным дням в домах своих для чтения Евангелия, молитвы и пения духовных песен. Но, к нашему удивлению, за это мы терпим гонения, притеснения, и первыми нашими гонителями за правду являются священники сел Чаплинки и Косяковки. Мы просим, прикажите, чтобы мы без препятствий могли читать Слово Божье и чтоб Герасим Балабан был освобожден от тюрьмы"" ("Дело Киев. дух. коне.", № 195, стр. 162-164).
Герасиму Балабану присудили год тюрьмы. Вместе с ним, за надругательство над иконой, осудили на два месяца и сестру Цимбалову.
"Одним из ревностнейших насадителей нового религиозного учения в г. Тараще оказался местный житель, солдат Старинский, бывший полицейский служитель при помощнике пристава Попове, специально командированном в Чаплинку и Косяковку для постоянного надзора за действиями "штундистов". По рассказу Старинского, однажды ночью, по обязанности службы, он зашел в сборище сектантов - и вдруг почувствовал на себе действие благодати. Затем, сложив с себя полицейские обязанности, удалился в Таращу и здесь занялся деятельной пропагандой нового вероучения. В деле его утверждения в новой вере большое участие принимал один из самых выдающихся деятелей по распространению нового вероучения - Иван Лясоцкий, занимавший в то время в селе Косяковке видное в крестьянской среде положение волостного писаря (1870 - 1877 гг.)" (В. И. Ясевич-Бородаевская, "Борьба за веру", стр. 114).
Рождественский в книге "Южнорусский штундизм" (стр. 97) указывает, что в 1875 г. штундисты были уже в семи приходах Таращанского уезда: Чаплинке, Косяковке, Плоском, Веселом Куте, Попружной, Малой Березянке и Жидовской Гребле. Всего в этих селах было 560 штундистов. Кроме этого, штундисты жили в м. Боярке, в с. Вотылевке, Винограде, Шубиных Ставах (Звенигородский уезд), в с. Скибенцах, Брилевке (Сквир-ский уезд). Число членов церкви в этих местностях неизвестно.
Таким образом, штундизм за короткое время охватил немало приходских общин в четырех уездах Херсонской губернии и в трех уездах Киевской губернии. Штундизм проник также в Подольскую губернию.

Принятие баптизма штундистами

Так как украинские штундисты постоянно общались с меннонитами и штундистами немецких колоний, то влияние баптистов на немецких колонистов не могло остаться бесследным для украинских штундистов. Как известно, штундисты, собираясь, рассуждали о Слове Божьем, а в нем ясно изложено учение о водном крещении. Поэтому не удивительно, что штундисты потянулись к крещению по вере.
"Начало окончательному отделению сектантов от православной церкви было положено штундистами, принявшими баптизм. Принятие штундистами баптизма произвело в среде сектантов разделение, но это разделение нисколько не ослабило их силы. Баптизм, отрывая мало-помалу от штундизма его членов, воздействовал на остальную массу штундистов. Результатом этого воздействия явилось усиление организации штундистских общин. Штундизм, представляя из себя самую восприимчивую почву для развития баптизма, сам в свою очередь захватывает новые места...
Пропаганда баптизма иностранцами едва ли могла иметь значительный успех среди южноруссов, потому что у них недоставало знания русского языка. Кроме этого, они недолго задерживались в местах своей пропаганды: их выпроваживали за границу. Баптизм распространялся в среде южноруссов, главным образом, местными колонистами, немцами.
В Херсонской губернии первым баптистом стал крестьянин-собственник Елизаветградского уезда, Аннинской волости, д. Карловки, Ефим Цимбал. Он принял крещение 11-го июня 1869 г., в реке Сугаклее, при немецкой колонии Старый Данциг, от колониста Екатеринославской губернии, колонии Эйнлаге, Абрама Унгера вместе с 30 колонистами. Крещение было совершено при 47 свидетелях, крестьянах деревни Карловки...
Из Карловки баптизм перешел в м. Любомирку. Первым принявшим крещение здесь был известный уже нам Иван Рябошапка. Он сообщал нам, что крещен был Ефимом Цимбалом, который для этой цели был вызван им из Карловки в Любомирку. Это было в 1869 г., вскоре после крещения Цимбала. Штундистские общины в Карловке и Любомирке, под влиянием баптизма, быстро организовались. Во главе их появились пресвитеры. В Любомирке пресвитером сделался Рябошапка, а в Карловке - Хлыстун...
В 1871 г. из Елизаветградского уезда баптизм занесен был в Одесский. Первым перекрещенцем здесь был Михаил Ратушный. Он принял крещение с 48 своими последователями от Ивана Рябошапки. От 28-го ноября 1871 г. Ратушный подал прошение высокопреосвященному Димитрию, в котором заявлял о принятии им и его последователями 8-го июня 1871 г. крещения и - выходе их из православной церкви.
Штундисты Одесского уезда, по принятии крещения, как и елизаветградские, совершенно отделяются от православной церкви. Ратушный принимает звание пресвитера, совершает требы.
Сельскими властями составляются акты о погребении крестьян, принадлежавших к секте, не по православному обряду, и об оставлении новорожденных без крещения. Таковые акты составлены были сельским старостой д. Основы, от 31 августа 1871 г., о погребении крестьянина Федора Ратушного и старостой д. Игнатовки, от 8-го сентября того же года, об оставлении новорожденного сына крестьянина Якова Лопаты без крещения.
В 1871 г. баптизм появляется в с. Явкине Херсонского уезда. И здесь замечается такое явление, какое происходило в Елизаветградском и Одесском уездах: сектанты новорожденных в 1871 г. не крестили и браков в православной церкви не совершали.
Баптисты из южных колонистов Иоганн Прицкау и Иоганн Вилер имеют самые близкие отношения к выделившимся из штундистов баптистам, южноруссам. Те и другие совместно ведут пропаганду: баптисты немцы помогают баптистам малороссам. Ефим Цимбал для пропаганды баптизма разъезжает по деревням вместе с Иоганном Прицкау. Основские и игнатовские баптисты с Ратушным во главе 22-го февраля 1872 г. едут в колонию Рорбах и здесь, вместе с немцами баптистами, в числе которых был Иоганн Вилер, совершают "преломление". И. В. Вилер составляет для Ратушного формы записей об актах рождения, бракосочетания, хлопочет о выписке из-за границы собрания сектантских песен на русском языке" (Рождественский, "Южнорусский штундизм", стр. 99 -104).
22 ноября 1872 г. Новороссийский генерал-губернатор писал Херсонскому губернатору:
"В 3-м отделении Собственной Его Императорского Величества канцелярии получены сведения, что в среде православного населения южной России имеет большие успехи учение протестантской секты баптистов, деятельным представителем коей называют Карла Ондру. В настоящее время по тем же сведениям рассеяно в южной России уже более 200 перекрещенных русских. Главный настоятель секты баптистов, книгопродавец Онкен, в Гамбурге издает миссионерскую газету, в № 7 которой напечатано извлечение из отчета баптиста, действующего в южной России.
В этом отчете, подтверждающем успехи пропаганды в среде южнорусского православного населения, говорится, что совращенные русские в настоящее время устраивают свою каплицу и что во всей южной России, хотя еще остается много желать, но тем не менее собрания не только не запрещены, но крещение и богослужение по обряду сектаторов совершаются открыто. Покорнейше прошу Ваше превосходительство уведомить меня, не был ли после 1870 г., и когда именно, или не находится ли ныне в пределах вверенной Вам губернии и где именно помянутый Ондра и каков род его занятий?" (Епископ Алексий, "Материалы для истории", стр. 158).
Хотя многие штундисты целыми общинами принимали крещение и переходили в баптизм, в документах, в большинстве случаев, их все равно называли штундистами или штундо-баптистами. В этом было заинтересовано православное духовенство, желающее преследований сторонников этого движения, особенно после того, как в 1894 г. штундизм был признан особо вредной сектой. Поэтому в документах того времени, когда они пишут о штундистах, не всегда можно понять, пишется ли действительно о штундистах или о баптистах.
Не все штундисты принимали учение о крещении по вере.
"Слухи о перекрещенцах быстро распространялись между штундистами не только в Херсонской, но и в Киевской губернии. В 1872 г. тяга в сторону баптизма ясно обозначилась в Киевской губернии. Чаплинские штундисты заявляли местному священнику о том, что они готовятся к крещению; среди киевских штундистов шли толки о баптизме. Иван Лясоцкий передавал нам, что в таращанской тюрьме происходили горячие споры между заключенными штундистами по поводу обрядовой стороны в деле веры, вызванные распространяющимся баптизмом в среде херсонских штундистов. Лясоцкий отстаивал обряд, а Балабан решительно отрицал его. "Обряды,- говорил он,- это театры". В спорах Лясоцкий оставался одиноким. Все заключенные примкнули к Балабану, который, по выходе из тюрьмы, внушал своим последователям не слушаться Лясоцкого. Вернувшись в Херсонскую губернию, Балабан начал группировать около себя недовольных баптизмом и открыл в Игнатовке собрания, на которых говорил против перекрещивания и вошел в споры с Ратушным.
...Вскоре после возвращения Балабана из Киевской губернии было собрание в Основе. На братском совете после собрания Ратушный обратился к присутствующим: "Кто остается со мной - вставай и подними руку, а кто с Балабаном - сиди". Сектанты, присутствовавшие на совете, разделились почти пополам. Одна часть сектантов примкнула к Ратушному, другая - к Балабану.
Иван Лясоцкий вышел из тюрьмы 22-го декабря 1874 г. Освободившись из заключения, он начал пропагандировать баптизм. Среди косяковских штундистов происходили оживленные споры по поводу баптизма. Перекрещивания пока еще не было; но у штундистов в 1874 г. уже появились пресвитеры.
Баптизм повлиял на киевских штундистов, но это влияние выразилось не в таком виде, в каком - среди херсонских штундистов: там, как нам известно, штундисты начали перекрещиванием, здесь же они избрали пресвитеров и заимствовали у баптистов на первых порах обряд погребения и венчания. Перекрещивания начались только с 1876 г." (Рождественский, "Южнорусский штундизм", стр. 105).
Не все ясно с подпиской Балабана о верности православной церкви (об этом говорилось на стр. 42), действительно он дал ее или это был наговор. Однако, если он все же такую подписку дал (а похоже, что это так), то в этом может скрываться причина, почему Балабан восстал против крещения и не присоединился к баптистам. Если человек не раскаялся в допущенной неверности, то он уже не может получать откровения от Духа Святого.
Немного статистики:
"С 1876 года число сектантов в Киевской губернии, по словам того же автора, увеличивалось в такой постепенности: в 1876 г. - 706, в 1877 г. - 946, в 1878 г. - 1100, в 1879 г. - 1196" (Рождественский, "Южнорусский штундизм", стр. НО).
Из указанных трех центров: Любомирки, Основы в Херсонской губернии и Косяковки в Киевской,- баптизм вскоре широким потоком разлился по всему югу России.

Пробуждение в Петербурге

Духовное пробуждение в Петербурге тесно связано с лордом Гренвиллем Редстоком. Правда, еще до него, в 1864 г. Петербург посетил уже известный нам И. Г. Онкен. Он проповедовал и беседовал со многими и даже, как он писал в своем дневнике, крестил 7 человек по вере, но кто они - осталось неизвестным. Они не продолжили движение и потому это доброе начало подобно ручейку, исчезнувшему в песке.
Гренвилл Редсток, будучи офицером английских войск, участвовал в Крымской войне в 1855 г. и смертельно заболел. В это время с ним побеседовал один миссионер, и Г. Редсток от всего сердца обратился к Господу. После этого он ушел в отставку и стал свидетельствовать другим о спасении в имени Иисуса Христа.
Впоследствии у Г. Редстока появилось большое желание проповедовать Евангелие в стране, в которой он уверовал, то есть в России. Он десять лет молился, чтобы Господь предоставил такую возможность и открыл ему дверь в эту страну.
Г. Редсток принадлежал к дарбистам, секте плимутских братьев, основанной Дж. Дарби в Англии в 1825 г.
Когда Гренвилл Редсток проповедовал в Париже, на собраниях присутствовала Елизавета Ивановна Черткова, которая жила в России и принадлежала царскому роду. Уверовав в Господа, Елизавета Ивановна пригласила лорда Редстока в Петербург. Приняв приглашение, как ответ на многолетнюю молитву, зимой 1874 г., Г. Редсток отправился в Петербург.
В пути он получил телеграмму, что его мать при смерти. Поборов желание тотчас вернуться домой, лорд последовал призыву Господа и продолжил путь.
В Петербурге его ожидали обильные благословения. Он проповедовал сначала в англо-американской церкви, а потом - по приглашениям, в частных домах аристократов.
Слово Божье касалось многих, и число спасенных в Петербурге увеличивалось. Собрания посещала княгиня Ливен, которая обратилась к Господу еще в Англии, а также сестры Козляниновы, покаявшиеся в Швейцарии.
Среди принявших Благую Весть в Петербурге был отставной гвардейский полковник Василий Александрович Пашков, граф Модест Модестович Корф, граф Алексей Павлович Бобринский, княгиня Вера Федоровна Гагарина и другие.
"Редсток был основательно знаком со всей Библией и любил ее, как письмо любимого друга. Его простая, детская любовь ко Христу и Слову Божьему, поражала всех. Вся личность его была проникнута полным и глубоким доверием к Спасителю. Он подчинялся Слову Божьему, как маленький ребенок подчиняется воле своих родителей. Я не встречал еще такого ревностного верующего, который с такой любовью старался бы убедить меня, что Христос спас меня Своей искупительной Кровью от вечной погибели" (М. М. Корф, "Воспоминания").
В 1875 г. стал выходить журнал "Русский рабочий" под редакцией Александры Ивановны Пейкер, которая покаялась за границей через проповедь Д. Мооди. Она была известной певицей и собиралась петь в опере, но обратившись к Господу, посвятила Ему свой прекрасный голос.
В 1876 г. Г. Редсток приехал в Россию вместе с женой и детьми. Больше года он совершал служение в Петербурге, побывал и в Москве.
Не зная русского языка, Г. Редсток проповедовал на английском или французском. Когда же В. А. Пашков и другие стали проповедовать Слово Божье на русском языке, круг слушателей сразу расширился. На собрания приглашались все желающие, в том числе и ремесленники, рабочие, прислуга, студенты, чиновники. Слово Божье проповедовалось всем.
После бурной деятельности Г. Редстоку запретили приезжать в Россию, но огонь, зажженный Господом через него, не погас. Начатый лордом труд продолжали искренне уверовавшие души.
Умер Г. Редсток 8 декабря 1913 г., на 81-м году жизни.
Обратившиеся к Господу уделяли много внимания распространению Благой Вести. Для этого использовались разные возможности.
У Пашкова на Выборгской Стороне был дом. В нем он устроил столовую для бедных и студентов, где очень дешево можно было получить простой, но сытный обед, чай или кофе с молоком. В этой столовой проводили беседы с посетителями, здесь раздавали трактаты, брошюры и Новый Завет. На стенах в столовой висели тексты из Священного Писания.
В разных частях города были швейные мастерские, в которых молодые девушки обучались швейному мастерству, раздавались работы на дом. Христианки из знатных семей посещали этих работниц в бедных кварталах города и беседовали с ними о спасении их душ.
В. А. Пашков, М. М. Корф и многие княгини посещали больницы и тюрьмы и беседовали с людьми о Христе распятом, призывая их к покаянию и следованию за Господом.
Все это давало хорошие всходы, и многие находили спасение во Христе Иисусе.
4 ноября 1876 г. В. А. Пашков на свои средства организовал "Общество поощрения духовно-нравственного чтения", целью которого было распространение евангельской вести. Печаталось много книг и брошюр духовного содержания. Библии и Евангелия поступали из Англии от Британского Библейского общества. Все это распространялось по России усердными и мужественными книгоношами, которые за малую цену, а нередко и бесплатно, передавали христианскую литературу ищущим истину людям. Сколько благословений это принесло русскому народу, знает один Господь.
"В. А. Пашков получил высшее образование, но религиозные вопросы его совершенно не интересовали. Он даже уезжал из Петербурга в Москву, чтобы только не быть втянутым в общий круг верующих. Духовное пробуждение коснулось его жены, Александры Ивановны, а еще раньше, его свояченицы Е. И. Чертковой. Кругом горел огонь духовного пробуждения. Наконец и сам Пашков был сломлен ясными доводами уверовавших, указаниями Священного Писания и обратился к Господу. Через месяц уверовал и я. И, несмотря на то, что он был десятью годами старше меня, мы сделались с ним на всю жизнь близкими друзьями. Мы делились друг с другом своими духовными переживаниями, совместно работали в Божьем винограднике и очень хорошо понимали друг друга. Эта дружба длилась до самой последней минуты жизни моего любимого друга. И когда он перед смертью уже не мог говорить, то молча, крепким рукопожатием, давал понять, что встретимся у ног Христа.
Пашков был человеком молитвы. Несмотря на то, что он имел огромную переписку, посещал больных, тюрьмы, устраивал собрания, ложился поздно, но вставал рано утром, все же по 2 часа проводил в чтении Слова Божьего и в молитве. Он всецело подчинил свою волю воле Божьей; "Ему должно расти, а мне умаляться". Его "я" с каждым днем становилось незаметнее, умирало, но зато Христос все яснее проявлялся в нем и через него и занимал в нем все больше и больше места.
Если он являлся руководителем всего духовного движения, то это потому, что он всегда держался в своей жизни указания: левая рука не должна знать, что делает правая. В нем действительно проявлялась сила Святого Духа и любви. В своем обхождении он со всеми был равен. У него не было лицеприятия, поэтому Господь и мог через него так много сделать...
В больницах, тюрьмах и между бедными, его деятельность протекала без устали. Было немало примеров чудесного обращения через его служение, но о них он не провозглашал, а воздавал всю славу Богу.
Пашков был могучим орудием в руках Господа. Он не только себя отдал на служение Господу, но и все свое имущество посвятил для этого великого дела. Последние годы он провел в изгнании, вдали от Родины, где после тяжелой болезни в 1902 г. в полном мире с Господом, перешел в вечность" (М. М. Корф). Скончался Пашков 30 января 1902 г., похоронен в Риме.
Узнав о пробуждении на Кавказе и на юге России, М. М. Корф и В. А. Пашков стали искать общения с братьями, живущими в тех местах, переписывались с ними.
В 1875 году М. М. Корф посетил села Киевской губернии - Чаплинку и Косяковку.
Между братьями завязалась дружеская переписка. Пашков не раз посылал им материальную помощь. Из Петербурга штундистам отправляли также книги и брошюры для раздачи ищущим спасения. Переписывался В. А. Пашков и с баптистами Закавказья, в частности, с В. Г. Павловым.
В 1881 г. В. А. Пашков побывал у молокан в с. Ново-Василь-евке Таврической губернии. Из православных источников известно, что он там даже крестил молокан, принявших его учение. Это особенно интересно, потому что в основном пашковцы удовлетворялись крещением, которое приняли в детстве.
С целью объединить штундистов, баптистов, пашковцев и молокан, М. М. Корф и В. А. Пашков решили провести в Петербурге конференцию. Они написали и разослали такое письмо:
"Любезные братья! Господь наш Иисус Христос, посвящая Себя за Церковь Свою и готовясь идти на крестную смерть, чтобы подобно зерну пшеничному, падши в землю, умереть и не остаться одним, но принести много плода,- обратился к Отцу Своему с предсмертной молитвой, в которой высказывается заветное Его желание. Он молит Отца не только о тех, которые первые последовали за Ним, но и о верующих в Него по слову их, прося: "Да будут все едино... да будут совершены воедино". Это завещание Христово, переданное Церкви Его целых восемнадцать столетий тому назад, по сие время остается неисполненным, и Господь по сие время ожидает осуществления Его воли, так ясно, так настоятельно Им выраженной воли, которая была предметом последней заботы земной Его жизни.
Не кажется ли вам, дорогие братья, что надлежит нам, членам Тела Христова, напоенным одним Духом и составляющим одно Тело с Ним, нам, которые призваны к общению с Отцом и Сыном, вспомнить, что Христос жаждет совершения единства единого Его Тела. Не кажется ли вам, что настала пора привести в исполнение волю Главы Церкви?
Если от нас не зависит совершение единства всей земной Церкви, то, по крайней мере, мы обязаны способствовать единению Церкви Христовой там, где Господь нас поставил.
Предлагаем вам, братья, вооружившись этой мыслью, прислать от церкви одно лицо из тех, которых Дух Святой поставил у вас блюстителями стада для совместного молитвенного пред Господом исследования путей, Им Самим указанных для совершения единства Церкви Христовой. Вспомним же, братья, что Христос умер для того, чтобы рассеянных чад Божьих собрать воедино, чтобы составить из них единое стадо, имеющее одного пастыря. Да соберет же Господь нас вокруг Себя с тем, чтобы научить нас сохранять единство духа в союзе мира. Мы полагаем собраться в Петербурге к 1 будущего апреля, дней на восемь.
Приезжие найдут помещение по прилагаемому адресу. Те из братьев, которых присылающая их Церковь не будет в состоянии снабдить средствами для прожития в столице, и притом не имеющие на то собственных средств, найдут по тому же адресу бесплатную квартиру и содержание поблизости от нас в народной столовой.
Просим вас в наискорейшем времени сообщить имя присылаемого от вас брата заказным письмом по следующему адресу: Марии Ивановне Игнатьевой, Выборгская, Ломанов переулок, д. Пашкова № 3.
Братьям, остающимся дома, да внушит Господь Дух Святой поддерживать молитвою собранных в Петербурге, чтобы тем и другим получить равную долю благословения от Господа.
Покорнейше просим удерживать непременно от прибытия сюда таких, которые не от церкви присылаются".
Так 1 апреля 1884 г. в Петербурге началась конференция, о которой В. Г. Павлов писал:
"Прибыл благополучно в Петербург 1 апреля в 10 часов утра. Сегодня же отправились отыскивать собрание, которое и нашли в доме княгини Л., где было собрано до 100 человек, которые принимали святую вечерю. Так как большая часть не были крещены по вере, то мы и не участвовали с ними. Из баптистов приехали сегодня, кроме нас: В. Р. Колодин, Ф. П. Валихин из Таврической губернии, М. Ратушный и И. Рябошапка из Херсонской; затем немецкие братья-проповедники: А. Либиг - из Одессы и И. Каргель из Болгарии. Кроме того, был здесь американский миссионер из Тавраза - Истен, Бедекер и Рандклиф. После обеда собрание было в том же доме. Говорили и молились многие, но никому не предлагают, а кто чувствует побуждение, тот говорит и молится. Так как цель собрания была достигнуть единства, то я тоже сказал речь на эту тему и, взяв в основание Д. Ап. 2, 42, показал, что единство тогдашних христиан произвел Дух Святой и что мы можем достигнуть единства не иначе, как прося излияния Святого Духа, и должны возвратиться к апостольскому учению.
2 апреля, утром, было богослужение в доме княгини Л. Богослужение бывает так: соберутся все и поют песнь; затем, преклонив колени, молятся, кто чувствует побуждение к этому. Также, кто чувствует побуждение, говорит речь на какой-нибудь текст из Слова Божьего.
После обеда открылось совещание, и приехавшим предложили на обсуждение программу, состоявшую из нескольких пунктов, чтобы достигнуть единства и согласиться в них. Предложили первый пункт программы, который гласит так... После долгих рассуждений посредством голосования пункт этот принят единогласно. Обедали все у Пашкова. Затем утром богослужение у графа, где я говорил тоже из Слова Божьего. После обеда опять у Л. совещательное собрание, предметом которого было крещение. По этому вопросу мнения разошлись и не могли соединиться.
4-го - собрались там же, и В. А. Пашков сказал нам, чтобы мы молились, а он ушел в совещательную комнату. Мы молились и говорили речи. Я говорил на 1 Кор. 3 гл. и объяснял, что "строение" значит учение и чтобы каждый смотрел, как он учит. После совещания доктор Бедекер объявил от имени братьев, составлявших программу, что они берут ее назад. Этим они удовлетворили всех, потому что опасались, что дальнейшее обсуждение вопросов может вызвать взаимное неудовольствие.
После обеда граф К. предложил собраться у себя. Собрались у него и обсуждали практические вопросы, каким образом можно успешнее распространять Царство Божье. Брат А. Либиг предложил молитвенный союз и совместно молиться раз в неделю. Я предложил сначала 3 пункта: 1) посредством личного свидетельства, 2) посредством распространения печатных сочинений, и 3) жертвовать для Бога и посылать для проповеди особых братьев. Затем я предложил учредить ежемесячные миссионерские собрания, в которых бы прочитывались известия от благовестников.
Затем граф всех нас пригласил обедать и с великой радостью угощал нас. Были среди нас и крестьяне из Владимирской губернии и Тамбовской, а также хохлы. Я тоже за столом сказал речь, что мы все радуемся, что Господь обратил в Петербурге некоторых из высших слоев общества и что мы чувствуем себя все счастливыми и предвкушаем блаженство на земле, имея здесь царство небесное, на земле, в малом виде, ибо несмотря на великую разницу по умственному развитию и по общественному положению, видим, что Евангелие уничтожает все преграды и различия и соединяет всех в любви.
После обеда многие рассказывали о своей деятельности для Царства Божьего; говорили Богданов, Деляков и я, и разошлись в 11 часов ночи. Господь обильно даровал нам Свое благословение. После собрания княгиня Г. имела состязание относительно недопущения нами крещенных в детстве к Святой Вечере.
5 апреля. Три раза собирались мы в том же доме. В 6 часов обедали у княгини до 60 человек, и она радушно угощала нас. Мы благодарили Бога за Его любовь, и она также молилась вслух и благодарила Бога, что Он удостоил ее видеть у себя братьев, собранных с разных концов. Вечером она держала речь: "Не любите мира" и пр.
После меня говорил на владимирском наречии крестьянин Киселев и говорил нечто, из чего видно было, что он имел крайне ограниченный ум. После сего Деляков встал и сказал притчу, что одна девочка раз хотела услужить ему и положила его лошади бурьяну вместо сена, а голову привязала и подтянула к дуге, так что напрасно трудилась и не принесла пользы, но что ему было очень приятно ее усердие; так и Бог смотрит на нас, намекая на то, чтобы снисходительно отнеслись к речи этого пресвитера. Говорили речи и другие. Рандклиф на втором собрании произнес речь относительно способа распространения Евангелия и предостерегал, чтобы мы не впали в ту ошибку, в какую впали германские и английские христиане, отпуская содержание проповедникам-старейшинам и предполагал, чтобы они трудились своими руками и запрещали говорить женщинам. Я после того возражал ему в частном разговоре".
Работа апрельской конференции неожиданно была прервана. Всех братьев арестовали и после некоторых разбирательств отправили поездом по месту жительства.
Эта конференция сильно встревожила властей, и 24 мая 1884 г. было закрыто "Общество поощрения духовно-нравственного чтения".
"Наконец у многих лиц из столичного духовенства явилась даже мысль - организовать общество противодействия пашковцам. С этой целью 7 апреля 1880 г. в одной частной квартире собралось до 25-ти лиц, принадлежащих к столичному духовенству.
Собравшиеся решились образовать общество противодействия пашковцам и поэтому установили основание общества, его цель и способы действия; в то же время было решено для законности действий общества испросить надлежащее разрешение от властей духовной и светской. Признав затем необходимость борьбы с сектой, собравшиеся лица в большинстве высказались, что эта борьба должна вестись при посредстве чтений и собеседований, которые должны происходить по преимуществу в залах, представляющих то удобство, сравнительно с беседами в церквах, что в них предполагаются места для сидений и есть полная возможность для предоставления желающим предлагать вопросы и возражения по предметам собеседований. Что касается до самого характера собеседований и чтений, то относительно этого предмета собравшиеся постановили - разделить их на 2 разряда: одни должны иметь объектом своим образованные классы общества, другие - иметь в виду массу; и первые - иметь характер апологетический, а вторые - катехизисный.
Каковы были результаты деятельности этого общества, определенного ничего не известно, но важен, во всяком случае, сам факт организации противопашковского общества, показывающий, что столичное духовенство решилось бодрствовать и оберегать православие от хищных волков секты" (Г. Терлецкий, "Секта пашковцев", стр. 67-68).
Как видно из цитаты - проповеди Благой Вести хотели противодействовать теми же методами, какими она распространялась. Но ничего из этого не вышло, потому что где противникам Евангелия взять вдохновение постоянно заниматься этим? Потому им приходилось вести борьбу посредством репрессий.
Братьев Пашкова и Корфа вызвал министр юстиции и предложил дать письменное обязательство больше не проповедовать, не устраивать собраний, не молиться своими словами и прекратить всякие сношения со штундистами и другими религиозными группами. Они отказались дать такое обязательство, и им было, предписано оставить пределы Российской империи.
В июне 1884 г. М. М. Корф и В. А. Пашков покинули Россию. После их отъезда собрания не прекратились, а были только перенесены из дома Пашкова в дом княгини Ливен по адресу: Большая Морская, 43.
"Вскоре после этого приехал к моей матери генерал-адъютант Государя с поручением передать ей, что Его Императорское Величество желает, чтобы собрания в ее доме прекратились. Мать моя, всегда заботившаяся о спасении души ближнего, стала сначала говорить генералу о его душе и о необходимости примириться с Богом и подарила ему Евангелие. Потом в ответ на его поручение сказала: "Спросите у Его Императорского Величества, кого мне больше слушаться Бога или Государя?" На этот своеобразный и довольно смелый вопрос не последовало никакого ответа. Собрания продолжались у нас как и раньше. Моей матери позже передали, будто Государь сказал: "Она вдова, оставьте ее в покое"" (Софья Ливен, "Духовное пробуждение в России", стр. 68).
В это время в Петербурге трудился благословенный проповедник Иван Вениаминович Каргель.
Он родился в 1849 г. в Болгарии, в лютеранской семье. Обратился и принял крещение в Тифлисе. В Петербурге он познакомился с В. А. Пашковым, который направил его трудиться в Болгарию. Там Иван Вениаминович основал четыре немецких и одну болгарскую общину баптистов. Затем он снова вернулся в Петербург. Когда В. А. Пашков и М. М. Корф были высланы за границу, И. В. Каргель стал пресвитером "пашковской" общины.
В 1888 г. в Петербург приехал учиться в технологическом институте молодой баптист Иван Степанович Проханов. Он стал посещать общину "пашковцев".
"Обычно состоятельные люди на лето уезжали к себе в деревню, в свои имения, так же поступали и верующие, вследствие чего дома закрывались и собрания прекращались до осени. Эта подробность говорит об опасности богатства для человека верующего. Правда, приехавшие отдыхать в деревни не переставали и там работать для Господа и призывать ко Христу, но все же это была работа ограниченная временем и потому лишенная постоянного характера. Простые братья, напротив, работали беспрерывно как зимой, так и летом. Таким образом произошло, что руководство общинной жизни: выбор братского совета, прием новых членов, отлучение отпадших - полностью перешло в их руки.
Первые годы, когда еще было сильным личное влияние бывших тогда в Петербурге Василия Александровича Пашкова, гр. Корфа и гр. Бобринского, в рядах верующих царила большая свобода взглядов и в отношении некоторых вопросов, связанных со вступлением в церковь. Некоторые считали необходимым условием для принятия в церковь крещение по вере, как о том говорит Слово Божье: "Кто будет веровать и креститься, спасен будет" (Марк. 16, 16); другие же были того мнения, что тому, кто уже был крещен в детстве, нужна только вера и духовное возрождение, и это различие воззрений или убеждений не служило помехой их взаимному общению. Главное внимание обращалось на то, чтобы принимаемый искренно веровал в Иисуса Христа как в своего личного Спасителя и имел в себе свидетельство, что он действительно родился свыше. Если эти два требования оправдывались, то испытуемый принимался в общину и допускался к Вечере Господней. Брат Каргель держался взглядов последних, и первые годы царило полное отрадное единение в Господе. С течением времени начала появляться некоторая разница. Иван Вениаминович Каргель и все посещавшие собрания в нашем доме держались последнего свободного направления, братья же, участвовавшие в других собраниях, держались первого, более строгого направления. К ним присоединился и брат Иван Степанович Проханов" (Софья Ливен, "Духовное пробуждение в России", стр. 103-104).

Глава 3. Противодействия

Метод убеждения

Православное духовенство понимало, что бороться против ереси (как они расценивали новое учение) следует в первую очередь методом убеждения. Они пытались делать это, но в большинстве случаев оно не имело желаемого (для них) успеха.
Так из письма Лясоцкого хорошо видно, что беседы священника с Балабаном не только убедили Балабана, но и сам Лясоцкий, присутствующий на этих беседах, склонился на сторону Балабана и принял христианскую веру.
Православные предпринимали и другой метод - отправлять штундистов в монастырь на увещание. Но монахи тоже не могли противостоять их доводам, потому что штундисты основывались на Священном Писании, изучением которого постоянно занимались.
"Однако местная духовная власть распорядилась главных руководителей нового религиозного движения и женщин, принимавших участие в движении, разослать по монастырям; но монастыри, по-видимому, тяготились непосильным бременем. Так, иеромонах Киевского Михайловского монастыря, по поводу увещевания Коваля, рапортовал епархиальному начальству, что "Яков Коваль несговорчив, назойлив, как оса, на язык острый, как коса, дикий, как зверь, и стоек в своих убеждениях, как дьявол во зле"" (В. И. Ясевич-Бородаевская, "Борьба за веру", стр. 128-129).
Некоторые предстоятели монастыря отказывались принимать штундистов из опасения, что они могут "совратить" и монахов.
В августе 1880 г. в Херсонской губернии для противодействия распространению штундизма было организовано "Братство св. Апостола Андрея Первозванного". Действовало оно, в основном, печатным словом, распространяло брошюры: "Кроме церкви православной нигде нельзя обрести спасение" и "Беседы к народу о предметах христианской веры". Братство также издавало брошюры и листки, в которых критиковало книги, распространяемые штундистами и баптистами.
В 1883 г. "Братство св. Апостола Андрея Первозванного" стало проводить и устные беседы.
В Киеве действовало другое братство - Свято-Владимирское. В 1880 г. председатель этого братства предложил:
1) составить понятное для простого человека братское послание к штундистам с разъяснением заблуждений их учения и приглашением возвратиться в недра церкви;
2) оказать материальную помощь штундистам, обращающимся в православие;
3) содействовать воспитанию детей .штундистов, помещая их в братскую школу и высшие училища, особенно заботиться о сельских школах;
4) поближе ознакомиться с положением и состоянием штундизма, а также со средствами, помогающими влиять на "совратившихся".
"В сентябре 1884 г. состоялось в г. Киеве собрание преосвященных архипастырей юго-западных епархий, которое имело ближайшею своею целью выработать меры к охранению жителей тамошнего края от вредного влияния разных инородцев и в особенности, штундистов...
К мероприятиям, направленным к охранению православного населения от вредного влияния разных инородцев, и в особенности штундистов, относятся следующие:
1) Введение в духовных семинариях юго-западного края курса по предмету истории и обличения русского раскола нового отдела - о местных ересях и расколах, в особенности о штундизме.
2) Распространение в народе сочинений и печатных листов, содержащих в себе обличение иноверческих учений, и общедоступное изложение тех частей православного учения, которые отвергаются или извращаются иноверцами.
3) Усиление миссионерской деятельности вообще против раскола и штундизма в частности.
4) Устранение детей православных от посещения раскольнических школ.
5) Установление известного порядка к возвращению в православие совращенных в штундизм или иную секту, а также их совратителей, и указание мер в случае недействительности увещаний.
6) Определение в приходы, зараженные сектантством, лучших во всех отношениях священников.
7) Вменение им или, под их наблюдением, другим способным членам причта читать и толковать Св. Писание с особенным изъяснением тех мест, которыми сектанты думают поддерживать свое лжеучение.
8) Усиление средств для пособия бедным прихожанам..." (Рождественский, "Южнорусский штундизм", с. 152-153).
"Мирные средства, употребляемые духовной властью, не дают пока надлежащих результатов. Число сектантов год от года увеличивается. Херсонские сектанты "не скрывают ни своей принадлежности к лжеучению, ни своих крайних заблуждений, напротив - открыто распространяют эти заблуждения, входят в состязания с православными мирянами и священниками, кощунствуют, богохульствуют". Также действуют и киевские сектанты и, вероятно, других местностей. Сильная энергия миссионеров, вступающих в собеседование с ними, в большинстве случаев не производит на них должного воздействия. При этих собеседованиях сектанты оказываются крайне упорными в своих заблуждениях...
Миссионер Херсонской губернии, после описания одного из своих собеседований с сектантами, заметил: "Мы возвратились домой со скорбию о напрасно потраченных силах и времени"; после описания другого,- спрашивает себя: "Каков же результат всех этих усиленных трудов?" и отвечает: "Ответить трудно, вернее прискорбно, ибо результатов почти нет..."" (Рождественский, "Южнорусский штундизм", стр. 163 -164).

Гонения со стороны православия

Вряд ли был случай в истории церкви, чтобы начало нового живого движения не было встречено гонениями. Как правило, идейным двигателем гонений являлось мертвое духовенство. Так Христа гнали фарисеи, книжники и священники; они же воздвигали гонения на первоапостольскую церковь. В дальнейшем гонителем живых христиан выступал католицизм. Даже вожди Реформации осквернили себя этим, когда их же последователи пошли дальше в усвоении истины в вопросе крещения и устройстве поместных церквей только из возрожденных христиан.
Не была исключением и православная церковь. Когда в России возникло движение штундистов и баптистов, то православное духовенство выступило как наиболее заинтересованное в применении репрессивных мер против возрожденных христиан.
В притеснениях истинно верующих принимали участие и административные власти, и просто народная толпа. Однако толпу возбуждало православие, а привлекать к судебной ответственности за уклонение от православия, светские власти имели право только по прошению духовенства.
Чтобы понять трудности, испытываемые уклоняющимися от православия, надо вспомнить, что православная церковь в Российской империи была слита с государством. Церковь регистрировала браки и выдавала свидетельства. Крещение младенцев тоже регистрировалось.
Если штундисты и обращались к священнику с просьбой сочетать их, он все равно отказывался, мотивируя тем, что они уклонились от православия, а без этого брак считался незаконным. Дети от такого брака считались незаконнорожденными. Это лишало их права наследовать имущество родителей. При единоличном хозяйстве это была серьезная проблема. Хоронить разрешалось только в присутствии православного священника. За нарушение этого закона всех участвующих в таких похоронах штрафовали.
Вот, например, выписка из донесения исправника Одесского уезда Херсонскому губернатору от 11 февраля 1873 г. № 53:
"...Тогда я объяснил Ратушному и прочим, находившимся в правлении, что на основании 107-й ст. Уст. о Наказ. Налож. Миров. Суд. не только виновные, но даже участники погребения, при котором не соблюдены установленные правила, подвергаются или 15-дневному аресту, или 50-рублевому денежному взысканию. Затем я сказал Михаилу Ратушному, что кратковременный арест, собственно, для него не имеет никакого значения, потому что у него достаточно рабочих рук и хозяйство его вследствие ареста не потерпит ущерба, точно также уплата 50-рублевого штрафа при достатке, в котором он находится, его не разорит; но то ли будет с остальными? Захочет ли он, Ратушный, взять на свою совесть окончательное разорение своих односельцев, виновных лишь в том, что слепо следуют его наставлениям?" (Епископ Алексий, "Материалы для истории", стр. 185).
Православные священники позволяли себе поступать бесчинно и самоуправно. Вот, например, что пишет прокурор Одесской судебной палаты вице-директору департамента Министерства юстиции от 29 января 1875 г.:
"Мировой Посредник Похитонов приказал волостному правлению отправить крестьян Рябошапку и Кравченка в другие селения для употребления их на общественные работы - копать канавы. Священник же Промыслов, в день Пасхи, заметив, что в числе лиц, принесших паски для освящения, был крестьянин Скоромный, которого священник подозревал в сочувствии секте штундов, прогнал Скоромного из церковной ограды, не освятив его пасок. Крестьянина же Номерованного, ныне уже умершего, привязал к ограде и приказал крестьянам, проходившим мимо, плевать на него. С этого времени секта штундов распространялась в м. Любомирке все более и более, чему значительно способствовало крайне соблазнительное поведение священника Павла Промыслова" (Епископ Алексий, "Материалы для истории", стр. 225-226).
В прошении к Херсонскому губернатору от 22 февраля 1873 г. М. Ратушный и А. Капустян писали:
"Осмеливаемся передать о поступках священников и притеснении полиции в нижеследующих пунктах:
1) 1867-го года мы были еще в православной церкви. Петропавловской церкви священник, Федор Пагачевский, говорил Михаилу Ратушному: "Я тебя так опишу, что тебе наденут железо на ноги, на руки и на шею и на уши", а некоторых выгнал из церкви.
2) Одного из нас обругал, потом поднял правую руку и говорил: "Вот я тебя...".
3) Брал Михаила Ратушного за грудь, говоря: "Нам дана такая власть, что мы можем на конюшне человека отодрать розгами".
4) 1869-го года декабря месяца, Петропавловской церкви священник Николай Мочульский ходил с молитвой в д. Основе с псаломщиком и в наши дома не заходил.
5) Мы неоднократно приходили и просили погребать мертвые тела; он не хотел и сказал: "Погребайте сами".
6) Мы приводили своих детей, чтобы сочетать законным браком, и он за 11 руб. серебром согласился. Ему давали 3 руб., он не захотел и обозвал нас неправославными и неумеющими молиться Богу.
7) Священники возбудили и гражданское начальство • принимать всевозможные меры, дабы подавить духовную жизнь в человеке, чтобы не читать Св. Евангелий и не молиться. Св. Писание говорит: "Исключить из церкви, но не преследовать"; в Евангелии Матфея 18, 15-17 говорится: "Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего; если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово. Если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь"; 1 Петра 5,2-3: "Пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия, и не господствуя над наследием Божиим, но подавая пример стаду".
8) Поступки священников нисколько не сходны с Новым Заветом Господа нашего Иисуса Христа и Его Апостолов. Таковых священников мы не принимаем с 1871 г. июня 8-го дня, чтобы они не заходили в наши дома.
9) 1870-го года, с ноября 16-го дня, полиция предала нас за чтение Святого Евангелия и богомоление мировому судье, и мировым судьею мы подвергнуты штрафу: 82 души, как мужчин, так и женщин, по 15 руб. серебром, и если в семействе было 4 души, тоже понесли тягостное наказание.
10) Сверх присужденного полиция брала по 22 коп., а волостное правление по 15 коп. серебром.
11) Одесский уездный исправник объявил нам 15-го февраля сего, 1873 г., чтобы "не собираться читать Евангелие и не молиться Богу, а если вы будете собираться по 4 души читать Евангелие и молиться, то я приказываю сельскому старосте составлять акт и представлять мне; а я буду передавать мировому судье, и за каждый раз он оштрафует по 15 руб.".
12) Уездный исправник тогда не объявил нам, чтобы не хоронить тела мертвых. Мы хоронили дитя 16 февраля; староста с понятыми пришел на кладбище составлять акт, чтобы каждого оштрафовать по 15 руб.
13) Опять случилось хоронить дитя 19 февраля 1873 г. Мы пришли хоронить дитя, а староста опять вышел с понятыми, и мы вынуждены были отдать мертвое тело старосте и понятым, чтобы они похоронили его.
14) Помощник пристава Одесского уезда 2-го стана вошел в дом к Михаилу Ратушному и произвел буйство: гнилыми словами ругал мою жену и Евангелие, перепугал жену и трех малолетних детей, и две бумажки по 25 руб. из сундука заграбил.
Таковые поступки полиции не согласны с судебным уставом от 22 ноября 1864 г. ст. 1005, 1006 и с узаконениями по устройству быта крестьян, общего положения 147 ст. 3-й пункт.
15) 1870-го года, марта месяца, мировой посредник 2-го мирового участка Одесского уезда велел собрать волостной сход, на коем постановили приговором удалить секту штунд из Ряснопольской волости, а именно м. Иг-натьевки, крестьян собственников: Александра Капустяна, Терентия Миланченко, Павла Долгошею, Ивана Юрченко, Герасима Балабанова и д. Основы: Михаила Ратушного, Феодора Онищенко, Гордея Рудоуса. С тех пор удалили нас от сельского и волостного схода и обозвали нас подсудимыми.
16) Бывший староста Петр Лабунский, заграбив наш бурьян и пару лошадей с повозкой, которая и до сих пор стоит у сельской расправы, Ивана Ратушного предал суду; Николаю Ключке у сельской расправы оборвал на голове волосы и называл нас ослами и ч-ми.
17) С 1870 г. сельские старосты не выдают паспортов тем, которые отступили от православной церкви. Я, Михаил Ратушный, жаловался на словах мировому посреднику о выдаче паспорта, а он сказал: "Подавай прошение государю".
18) Сколько полиция ни будет нас притеснять и приводить к православным священникам, пусть не ожидает нашего обращения в православную веру; хотя она уже мучила нас 13 лет, но мы еще так далеко от нее, как с самого начала. И затем покорнейше просим Ваше Превосходительство сделать какое-нибудь распоряжение: или у нас пусть разом отнимут все наше имущество (при таких штрафах само собой разумеется окончательное разорение наших хозяйств), или вышлите нас в другой край России, если мы уже вредный народ для нашего Всемилостивейшего Государя. Сделайте какой-нибудь конец нашему делу и бедствию, которое для нас невыносимо, потому что мало-помалу вытягивает у нас кровь невинную" (Епископ Алексий, "Материалы для истории", стр. 178-181).
С одной стороны оскорбительно воспринимать от православных священнослужителей подобное обращение, а с другой - оно способствовало созреванию убеждения уверовавших в Господа. Читая Святое Писание, они видели несоответствие с ним учения православной церкви, а поступки духовенства убеждали их, что эти пастыри действительно не от Бога. Видя все это, новообращенные утверждались в вере и приходили к решению никогда больше не возвращаться в православие, о чем они дерзновенно заявляли.
Через месяц М. Ратушный и А. Капустин вынуждены были писать еще одно прошение тому же губернатору:
"Осмеливаемся прибегать вторично к Вашему Превосходительству в нижеследующих пунктах:
1) Сего 1873 г., марта 11-го дня, пристав 2-го стана Одесского уезда объявил на поданное нами прошение, что Херсонский губернатор не может пересуживать мирового судью.
2) Ваше Превосходительство, разве начальник губернии не может вступать и разбирать дела между крестьянами-собственниками и православными священниками, а передавать на словах может уездному исправнику, предать уголовному суду секту штунда за чтение Св. Евангелия и богомоление?
3) Разве мировому судье право предоставлено законом судить секту по уголовному суду и подвергать несносным денежным штрафам, ценовать пшеницу, а также рогатый скот и из сундука вещи?
4) Разве в нашем отечестве нельзя веровать в Евангелие и молиться Богу? Неужели мы сим сделались вредными гражданскому начальству или сделались вредными людьми для нашего Всемилостивейшего Государя?
5) По внушению Святого Духа нашему Государю и по благословению Святейшего Синода сделано, чтобы Святое Евангелие было распространено по всей нашей обширной России, дабы каждый искал в нем спасение души своей.
6) В первоапостольской церкви люди были незлобивы и боголюбивы и полициею не скреплялись (Д. Ап. 2,41-47). Они каждый день пребывали единодушно в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца, хваля Бога и находясь в любви у всего народа; Господь же ежедневно прилагал спасаемых к церкви.
7) Сельский староста с понятыми вышел на кладбище составлять акт для предания суду. Мы вынуждены были отдать мертвое тело и содержали 6 суток и заставляли нас стеречь до приезда пристава.
8) Прошедшего февраля, 24-го дня, пристав призвал нас, 3-х человек и 2-х женщин, в сельскую расправу и принуждал, чтобы мы привезли православного священника для погребения тела, и мы вынуждены были привозить его.
9) Священники возбудили гражданское начальство принимать всевозможные меры, дабы подавить духовную жизнь в человеке, чтобы не читать Святое Евангелие и не молиться Богу.
10) Гражданское начальство лишает всех прав общего положения о крестьянах, как то: приобретать в собственность землю, выходить из своего общества и приписываться к другому, на время отлучаться от места жительства, и не выдают паспортов; а если кто из нас отлучается на расстояние 50-ти верст, то арестовывают и ведут по этапам для изнурения домохозяев.
Всепокорнейше просим Ваше Превосходительство, возвратите наши деньги, освободите от преследования полицией и от предания уголовному суду за чтение Святого Евангелия и богомоление, прикажите сельским и волостным правлениям выдавать нуждающимся из нас паспорты. А если не окажете милости в таких притеснениях, то будем вынуждены приносить просьбу Государю, в чем и подписываемся" (Епископ Алексий, "Материалы для истории", стр. 192-193).
Духовенство подстрекало светские власти к применению репрессивных мер по отношению к штундистам и баптистам.
Вот что сообщал Херсонскому губернатору архиепископ Одесский Димитрий в письме от 30 сентября 1869 г.:
"По поводу извещения губернатора о крещении неким Абрамом Унгером, Евфима Цимбала, архиепископ Димитрий сообщает, что он собирал об этом справки от местного духовенства, и сообщение вполне подтвердилось. При этом Цимбал объявил при сельском старосте и других односельчанах, что он, действительно, принял таковое крещение на том основании, внушенном ему совратителем Унгером, что только тот спасен будет, кто верует в Евангелие и крещен будет так, как он ныне крещен. Крещения же, совершенного над ним в младенчестве, он не признает действительным. Обстоятельство это так важно, что требует предания суду совратителя и совращенного, а посему я покорнейше прошу Ваше Превосходительство учинить зависящее от вас распоряжение о производстве о сем событии формального следствия, и о поступлении с виновниками по всей строгости закона, и о последующем почтить меня уведомлением" (Епископ Алексий, "Материалы для истории", стр. 74-75).
В 1873 г. епархиальным начальством в с. Чаплинку, Ко-сяковку и другие был послан православный миссионер, иеромонах Владимир Терлецкий.
"Отец Терлецкий, непосредственно познакомившись со штундизмом, сообщил о своих наблюдениях епархиальному начальству, причем предложил свой проект борьбы с сектантами. Со стороны административной власти отец Терлецкий рекомендовал следующие меры:
1) отправление в ссылку всех коноводов ереси;
2) прекращение сектантских сходок или собраний, при помощи расквартирования по их домам отряда солдат;
3) прекращение сношений киевских штундистов с херсонскими;
4) строжайшее полицейское наблюдение за разносчиками товаров, являющимися из Венгрии;
5) наказание за всякое богохульство и назначение на место волостных писарей и учителей сельских школ, людей образованных и ревностных в православии" (Рождественский, "Южнорусский штундизм", стр. 95).
Стоит обратить внимание, что претендующий почитаться духовным лицом, отец Терлецкий, предлагая свой проект борьбы с сектантами, не порекомендовал ни одного духовного мероприятия, а только притеснения. С благоразумным советом, подобно Гамалиилу (Д. Ап. 5,34-40), выступил не служитель православной церкви, а прокурор Одесской судебной палаты, потому что административные власти были благомысленнее духовных. Вот что он пишет в своем письме к вице-директору департамента Министерства юстиции от 29 января 1875 г.
"В "Записке" предлагается немедленно удалить административным порядком 13 наиболее влиятельных последователей братства "друзей Божьих" и затем предоставить губернаторам право удаления, по собственному усмотрению, лиц, "вновь являющихся в край в качестве пропагандистов". Легко теперь же предвидеть последствия подобной меры. В среде штундов высланные лица получат значение невинно пострадавших за веру праведников; их родные, друзья, единоверцы крепче примкнут друг к другу; собрания их будут более таинственны. Таинственность в отправлении религиозных обрядов послужит самым действительным средством для усиления фанатичности последователей этого учения. Фанатизм со своей стороны породит более сильный и упорный пропагандизм. Кроме того, сосланные лица ведь не будут стерты с лица земли или подвергнуты пожизненному одиночному заключению, а жить будут между людьми, следовательно, изменят только среду для пропаганды, причем проповедь их будет иметь больший успех, как лиц, пострадавших за веру; пропагандировать они, несомненно, будут и в острогах, и на этапах, и в месте ссылки. Наконец о пострадавших братьях в будущих поколениях штундистов сложатся сказания и легенды, столь действующие на укрепление веры в простом человеке и служащие легкой приманкой для привлечения новых членов, соблазнительно действуя на воображение, то есть на ту составную часть человеческого духа, через посредство которой прежде всего воспринимаются религиозные впечатления и верования.
Таким именно образом и благодаря тем же средствам предупреждения и преследования, развивались и крепли самые разнообразные религиозные верования; этим путем будет зреть и распространяться учение братства "друзей Божьих", при зарождении которого между православными христианами мы присутствуем, если будут усвоены те же приемы в борьбе с этим явлением.
Против подобного рода мер предупреждения дальнейшего распространения вредных учений, как произвольная административная высылка, кроме их бесполезности для достижения предположенных результатов, можно еще предъявить и то возражение, что если православная церковь нуждается в ограждении, ее целости и неприкосновенности, то не меньшее право на внимание со стороны правительственной власти имеет и ограждение в государстве интересов справедливости и законности...
Я думаю, что скорее можно усмотреть легкое отношение к делу тех учреждений, которые обращаются к судебному преследованию в тех случаях, где нет ни преступления, ни виновных...
Кажущийся недостаток энергии в деле судебного преследования штундистов объясняется, по моему мнению, не снисходительным взглядом органов судебной власти на их преступления против веры и не слабостью или недостаточностью определений Уложения о наказании по этому роду правонарушений, а находит себе объяснение в следующих причинах:
1) в неосновательности возбуждения духовным ведомством значительной части направляемых против штундов преследований;
2) в непреодолимой в большинстве случаев трудности доказать факт совращения из одной веры в другую по самому свойству этого деяния и обстоятельств, при которых он совершается;
3) в том обстоятельстве, что случаи богохуления и кощунства, легче подпадающие под судебное преследование, в действительности редко совершаются штундистами, людьми в большинстве случаев отличающимися истинно христианским смиренномудрием...
...От мер административного насилия и чрезмерной строгости судебного преследования нельзя ожидать в этом отношении никаких благоприятных результатов..." (Епископ Алексий, "Материалы для истории", стр. 234-237).
Вот еще пример того, что духовенство с большим пристрастием смотрело на истинных последователей Христа там, где светские люди отзывались о наших братьях хорошо.
"В 1878 г. в Одесском окружном суде разбиралось дело Ратушного, Балабана, Капустяна и Архиповых, обвинявшихся в распространении секты,- дело, возникшее, как известно, еще в 1870 г...
Присяжные вынесли всем обвиняемым оправдательный вердикт.
Отзывы по поводу этого процесса со стороны светской и духовной литературы были диаметрально противоположные. В "Херсонских Епархиальных Ведомостях" говорилось, между прочим, следующее: "На присутствующих в судебном заседании Михаил Ратушный, Балабан и прочие обвиняемые произвели впечатление не проповедников нового учения, а пойманных с поличным артистов, на все улики отвечающих: "Знать не знаю, ведать не ведаю". Люди, толкующие о своем возрождении, уверенные в том, что у них новое сердце, говорят наглую ложь в публичном заседании суда. И таких людей штундисты признают своими религиозными и нравственными руководителями".
"Голос", наоборот, сообщал: "Читая напечатанный во вчерашнем номере газеты процесс штундистов, можно подумать, что мы переносимся в первые времена христианства или в мрачное инквизиционное время и время религиозных костров. Люди, читающие Евангелие, стремящиеся жить по евангельскому слову и вести себя, как истинные христиане, люди, ищущие нравственной истины, но не находящие ее в формальной стороне религиозных обрядов, люди честные, трудящиеся, трезвые, выполняющие все свои обязанности в отношении государства и общества (?),- эти люди привлечены на скамью подсудимых".
Обозреватель внутренней жизни в журнале "Дело", бросая укор епархиальной власти за возбуждение уголовного преследования против сектантов, замечал: "После грязи процессов Мясникова, Овсянникова, Струсберга, матери Митрофании, после софистики наших красноречивых прелюбодеев слова, речи простодушных (?) сектантов, словно бы выносят вас на чистый воздух, полный благоухающего аромата южной степи".
Такого рода суждения двух выдающихся органов русской прессы завоевывали сектантам общественные симпатии и сеяли к духовной власти неприязненное чувство в довольно значительном кругу образованного общества. Духовной власти, стоявшей лицом к лицу с развивающейся сектой, оставалось только надеяться на свои собственные силы" (Рождественский, "Южнорусский штундизм", стр. 129,132-133).

Побои и штрафы

Кроме православной церкви, в борьбе против штундистов и баптистов участвовали и местные полицейские чиновники. Им предписывалось строго следить за сектантами и не допускать проведения молитвенных собраний. Следующие документы показывают, как происходило это на практике.
Книга Епископа Алексия "Материалы для истории религиозно-рационалистического движения на юге России":
"Донесение Херсонского исправника Херсонскому губернатору 11 января 1872 г. № 31 ...Крестьянами д. Константиновки на общественном сельском сходе 2-го января по словесному приговору общества наказаны были розгами крестьяне того же общества в числе 6-ти человек, "обратившиеся из православной веры в штунду, за то, что они не ходят в церковь, не почитают святых икон и вообще не оказывают должного уважения к обрядам православия..." (стр. 127).
"Донесение исправника Херсонского уезда Херсонскому губернатору 28 августа 1872 г. № 27 Во исполнение предписания Вашего Превосходительства от 3-го августа за № 165, представляя при сем копию составленного приставом 5-го стана протокола по поводу распространения анабаптизма,- имею честь донести, в целях предупреждения развития анабаптизма приставом сделаны следующие распоряжения: предписано Балацковскому волостному правлению обязать сектантов подпискою не собираться нигде для молений и не допускать сборищ у себя; учредить строжайший надзор за распространителями этой секты и о таковом немедленно доносить ему; на случай появления в среде анабаптистов каких-либо неизвестных личностей, равно и иностранцев, распространителей и вожаков раскола, таковых за присмотром препровождать к нему в становую квартиру для надлежащего распоряжения и не допускать где бы то ни . было сборищ сектантов и производства перекрещивания. На случай неповиновения или же сопротивления со стороны их, доносить ему с нарочным для производства надлежащего дознания и возбуждения против виновных судебного преследования" (стр. 152-153).
"Извлечение из письма прокурора Одесской судебной палаты Е-ва к вице-директору департамента Министерства юстиции от 29 января 1875 г. № 1799 о штундистах в Новороссийском крае: ...Независимо от мер, принимаемых местным духовенством к восстановлению православия Любомирских штундов, с половины прошлого 1873 г., администрация стала также принимать меры к тому, чтобы парализовать их учение... Составленный вследствие сего акт был в рассмотрении местного мирового судьи еще в прошлом 1873 г., и виновные приговорены к штрафу, в совокупности более 400 рублей.
По другому такому акту мировой судья приговорил штундов к штрафу до 1070 руб. Но приговор этот кассирован и дело передано для нового разбирательства мировому судье 4-го участка. Местный сельский староста, в силу данного ему приказания, каждый воскресный день отправляется с понятыми в тот дом, где собираются для молитвы штунды и, сделав им увещание о том, что они должны ходить для молитвы в церковь, составляет протокол о том, что штундами не исполнено его требование оставить собрание. Такие же протоколы составляются старостой и в тех случаях, когда штунды совершают обряды крещения, погребения и бракосочетания" (стр. 225-227).
"Донесение исправника Елизаветградского уезда Херсонскому губернатору от 1881 г.
...До 1872 г. с обращавшимися в раскол были случаи расправы по инициативе самих обществ, при содействии волостного суда.
В 1868 г. 12-го августа, по приговору Любомирского волостного суда, крестьяне Иван Рябошапка и Максим Кравченко подвергнуты были семинедельным общественным работам и приговорены обществом к удалению из среды своей. В то же время в Любомирке подвергали аресту и секли розгами других штундов, в том числе одну женщину.
12-го апреля 1871 г. 5 крестьян с. Обозновки и одна женщина, по ходатайствованию родственников, были призваны пред сельский сход, на котором им предложено было оставить штунду, но они отвечали насмешками и хулой над иконами, за что, по требованию общества, были наказаны розгами здесь же своими родственниками. Дела по означенным предметам переданы были мировым посредникам и оставлены без последствия.
Наконец, 1-го марта 1876 г. крестьяне с. Вознесенского, при содействии сельских должностных лиц, жестоко наказали розгами и плетьми Вознесенского мещанина Зиновия Шимека и жену его Прасковью и других крестьян в присутствии 400 человек, причем, на увещания обратиться в православие и на требование целовать принесенную икону, штунды отвечали: "Крест есть виселица, а иконы есть идолы. Прежде нам головы оторвут, нежели мы снова поступим в православие" и т. д." (стр. 267).
Эти документы показывают, как на уверовавших в Господа ополчились и светские, и духовные власти. Одобренные и ободренные ими крестьяне устраивали жестокие избиения.
Есть два стража, удерживающие людей от зла: страх Господень и стыд перед людьми. Когда же зло благословляется религией, оба эти стража оставляют человека, и он готов обращаться с обвиненными в отступничестве самым жестоким образом.
Урок, который преподает нам история, заключается в том, чтобы хранить себя от бессердечного обращения с ближними, имеющими другие убеждения. Мы никогда не должны терять христианский дух любви, сострадания и доброжелательства, чтобы не услышать от Христа: "Не знаете, какого вы духа" (Лук. 9,55).
"Прошение крестьян-штундистов Макара Тура и Матвея Роковского, жительствующих в с. Полтавке Херсонской губернии и уезда от 1887 г.
...Мы государственные и общественные повинности исполняем и недоимок за нами нет, мы в кабак не ходим, не напиваемся, не оскорбляем друг друга, не нарушаем общественной тишины и порядка, а живем тихо, мирно, молимся Богу и читаем Евангелие.
За нашу мирную жизнь жители с. Полтавки совершают над нами уму непостижимые оскорбления, насилия и всякого рода пакости; ночью врываются в наши хаты, выбивают окна камнями; Роковского страшно избили, волочили по улицам. Мы обращались с жалобой к местному старосте, который, вместо оказания помощи и восстановления правды, заявил публично, что нам так и следует, и велел запереть нас с семействами в холодную, наконец, приказал на его счет сломать наши хаты. Распоряжение это слышали жители с. Полтавки Евфим Костырка и Михей Бабич. Обращались с жалобой и к полицейскому уряднику, и все осталось без последствий. Ввиду заявленной сельским старостой угрозы, мы и семейства наши уходим из хат наших ночевать в бурьяны.
Ваше Превосходительство! Будьте заступником мирных жителей и оградите нас от незаслуженных преследований жителей с. Полтавки той же волости.
Макар Тура и Матвей Роковский, а за них, неграмотных, расписался Андрей Федоров" (стр. 352-353).
"Прошение штунлистов г. Новомиргорода Елизаветградского уезда Херсонскому губернатору от 1890 г.
На милостивое начальническое распоряжение Вашего Превосходительства осмеливаемся повергнуть настоящую всепокорнейшую просьбу нашу, заключающуюся в следующем: этому несколько лет, как мы все беспрерывно подвергаемся всевозможнейшим притеснениям и жестоким преследованиям со стороны нашего местного крестьянского населения. Они бьют нас по дорогам, по улицам и даже в собственных наших домах и неоднократно намеревались разгромить и разнести все наше имущество. В особенности же они начали преследовать нас с ноября прошедшего 1889 г. Так, в один воскресный день, сын сельского десятского и несколько крестьян насильно ворвались в дом и насильно потащили Василия Панасенка и Ивана Челакова под предлогом, чтобы нас арестовать, и гнали около двух верст, не переставая нас бить, и затем бросили нас и ушли.
В феврале сего года крестьянин с. Каменки Григорий Волков встретил (еще с двумя крестьянами) из нас Петра Ищенко по дороге в Новомиргород, побили его рожнами среди белого дня до полусмерти.
В марте сего года 18-го числа, в воскресенье, сельский десятский Михаиле Поддубный насильно ворвался в дом Семена Гоянского и во время нашей общей молитвы побил Петра Ищенко. Затем, 25 марта, в другой воскресный день, сельский сотский Игнатий Корнийчук опять ворвался во время молитвы нашей в дом Ивана Челакова с целой толпой и поколотил малолетних детей, Илью Шевченка и Андрея Матвеенка, из которых одного бросил о землю, о косяк двери, а затем бросился на Никиту Заровного. Во избежание же не быть нам всем побитыми, мы начали расходиться по домам, но толпа нас всех поколотила, продолжая угрожать нам, что сегодня или завтра они окончательно разорят нас.
О всем этом покорнейше просим Ваше Превосходительство, благоволите предписать, кому произвести дознание и виновных в буйстве и насилии над нами подвергнуть в уголовном порядке ответственности и прекратить этот произвол навсегда, на случай же подобных нападений не оставлять нас без защиты и покровительства.
По сему прошению Херсонским Губернатором было сделано следующее распоряжение:
Настоящее прошение препровождая господину приставу г. Новомиргорода для доставления мне, с возвращением сего, надлежащих сведений, даю знать, что ни под каким видом не должно допускать самоуправства со штундистами, как частных, так и особенно должностных лиц; в случае же допущения штундистами сборищ для общей молитвы, воспрещать таковые и составлять акты для привлечения виновных к ответственности. Вместе с тем, поручаю доставить мне сведения, какое число штундистов проживает в г. Новомиргороде и не занимаются ли они пропагандою и совращением" (стр. 373-374).
"Из отношения архиепископа Одесского Никанора Херсонскому губернатору 28 ноября 1890 г. № 11753
...Сообщая о вышеизложенном Вашему Превосходительству, с приложением представленной при рапорте благочинного священника Антония Трехбратского, копии с акта от 14 февраля 1890 г., имею честь покорнейше просить Вас, Милостивый Государь, сделать распоряжение о предании суду виновных в нарушении закона 3 мая 1883 г., и о том, чтобы полиция не дозволяла штундистам д. Шимковой наезжать в хутор Борщевский для отправления в доме мещанина Феодора Лищенко молений. При этом честь имею сообщить, что, по распоряжению господина Одесского Градоначальника, домохозяева, у которых бывают собрания штундистов, штрафуются от 100 до 300 руб." (стр. 386-387).
"Донесение исправника Одесского уезда Херсонскому губернатору 11 февраля 1873 г. № 53 ...На требование мое о прекращении подобных сходок, крестьяне эти единогласно объявили, что они не могут исполнить этого требования, потому что оно не согласно с правилами братства их, которые при сем представляю. По правилам этим штундисты обязаны повиноваться властям в таком только случае, когда требования их не противоречат заповедям "Царя царей", по учению Которого следует будто бы собираться на моления. Ввиду того, что толкование заповедей этих может быть неверно и много зависит от степени решения и направления пресвитеров, обстоятельство это приобретает значение. Вследствие заявления мною означенным крестьянам, что их ожидает за непослушание властям наказание, они сказали, что они уже заплатили более 800 руб. штрафа за сходбища и готовы еще заплатить в 10 раз больше, но собираться все-таки будут, несмотря ни на какие преследования. Явившийся ко мне, вместе с названными крестьянами, известный штундист М. Ратушный подтвердил все вышесказанное и прибавил, что братство их будет просить разрешения на устройство для них молитвенного дома" (стр. 173-174).
Из этого донесения видно, что дети Божьи оставались верными Господу и мужественно продолжали служить Ему. Читая эти документы, надо помнить, что их писали должностные лица, исповедующие православие. Поэтому их взгляды могут быть пристрастны не в пользу наших братьев и сестер.
Вот цитата, показывающая, как проходили обыски и какими были их последствия:
"Псалмы баптистов издавались с надлежащего разрешения, как например, "Голос веры" или "Любимые стихи и песни Сиона верующих лютеранского вероисповедания". В настоящее время этих сборников достать почти невозможно, ибо при постоянных обысках у сектантов отбирается все печатное и рукописное, и сохранять эти дорогие для них памятники приходится путем переписки со случайно уцелевших экземпляров, куда они заносят, между прочим, и псалмы собственного сочинения. Не только сборники псалм, но даже и самое Евангелие, при всяком удобном случае, отнимают у сектантов, что мотивируется тем, якобы сектанты слишком много мудрствуют, а потому и считаются недостойными иметь эту книгу" (В. И. Ясевич-Бородаевская, "Борьба за веру", стр. 142-143).
Это только некоторые документы из многих, отражающие положение наших единоверцев на юге России. То, что Благая Весть дошла до наших дней, подтверждает, что они не только писали: "Собираться все-таки будем, несмотря ни на какие преследования", но и поступали так.

Глава 4. Внутренняя жизнь братства

Формирование вероучения

До сих пор мы, в основном, рассматривали внешнюю сторону пробуждения христианства в России. Но, чтобы понять всю его сущность, надо помнить, что на пробужденных христиан влияли люди разных вероисповеданий (разные движения).
Это были и штундисты из лютеранских общин, которые держались детского крещения. Они не выходили из общенародных лютеранских церквей, а только в определенное время собирались на библейский или молитвенный час.
Немало влияли и братские меннониты, унаследовавшие от староменнонитов обряд омовения ног, отказ от оружия и от принятия присяги в армии. От баптистов же они восприняли крещение погружением,
Баптисты Кавказа принесли с собой что-то из молоканства, из которого вышли. Кое-что осталось и от православия.
В. А. Пашков и его последователи считали, что крещенным в детстве нет больше необходимости принимать крещение. И все же возрожденные христиане искали общения друг с другом и находили его.
Обратившиеся к Господу из богатых людей Петербурга переписывались со штундистами юга России, помогали им деньгами и духовной литературой.
Кавказские баптисты встречались с баптистами и штундистами Украины.
Общим у всех было то, что единственным авторитетом в вопросах веры являлось Священное Писание. Все предания и учения отцов церкви отвергались. Также не принимались установления православной церкви, не основанные на Слове Божьем.
Самое главное и ценное то, что причастные к пробуждению приобретали духовную жизнь, которая влекла их в общение с Богом и друг с другом. Питаясь "чистым словесным молоком", они возрастали в вере, укреплялись в Господе.
Многие христиане учились грамоте, чтобы читать Слово Божье. Вникая в Библию, особенно в Евангелие, они постепенно обогащались драгоценными познаниями.
Истинное движение начинается не с принятия новой, уже сложившейся системы понятий, а с чтения живого и действенного Слова Божьего, с исполнения Писания в жизни. Главное здесь - свидетельство Слова и живой отклик в сердце, свидетельство Духа Святого пробудившемуся человеческому духу. Так как человек не сразу усваивает учение Христа в целом, то происходит постепенный отход от старого и утверждение в новом.
Нужно отметить, что сначала христиане основное внимание уделяли практическим вопросам жизни и только потом глубоким истинам: учению о Боге, о суде, об устройстве церковного служения.
В 1870 г., в ответ на жалобу верующих, новороссийский генерал-губернатор командировал полковника Дембровского в м. Любомирку. Со слов Рябошапки и его товарищей, полковник записал следующие пункты вероучения:
"1) Не пьянствовать, не посягать на чужую собственность и помогать друг другу.
2) Кроме Евангелия никаких священных книг, постов и других постановлений церкви не признавать.
3) Церковь не есть обязательна, ибо в Евангелии сказано: где два или три собраны во имя Мое и т. д.
4) Раскаяние в грехах должно быть пред Богом в душе, а не то, что передавать грехи такому же человеку - священнику и пред ним каяться.
5) Иконы и прочие изображения не обязательно иметь, а считать это для украшения комнат.
6) Крещение совершать по примеру Спасителя,- по очищении от грехов, а потому должно креститься в возрасте, в котором понимают значение исповеди, ибо о крещении грудных детей ничего не писано в Св. Писании, как и о крестных отцах и матерях, а потому младенцев вовсе не следует крестить.
7) Приобщаться должно чрез каждые две недели.
8) Праздников, не упомянутых в Св. Писании, не праздновать" (Рождественский, "Южнорусский штундизм" стр. 173-174).
Рябошапка просто изложил практическую сторону понятий, которые отличали их от православия. Особое ударение было сделано на крещение, как важное в данный момент.
И физическая и духовная жизнь всегда проявляется богаче и глубже, чем о ней можно сказать. Надо всегда помнить, что истинная церковь - живая церковь. Ее прежде всего характеризует жизнь, а не вероучение. Жизнь в церкви поддерживается Словом Божьим (Матф. 4,4). Христиан влечет друг ко другу именно проявление жизни, и только единая жизнь делает единым организмом. Когда же она отходит на задний план, а люди все еще стремятся сохранять единство, тогда начинается усиленная работа над созданием четко выраженного вероучения, чтобы при помощи его устранить возникшие неустройства. Хорошо иметь вероучение, но оно должно быть продиктовано жизнью во Христе, а не наоборот - вероучением возбудить жизнь у верующих. Если христиан не соединяет жизнь, полученная от Бога, то этого не сделает и вероучение.
Как уже говорилось, первое время православные были под влиянием штундистов-немцев. От них они восприняли обычай собираться для совместного чтения Евангелия, пения духовных песен и молитвы не заученными словами, а идущими от сердца. И все же они продолжали посещать православную церковь.
Познакомившись с баптизмом через братских меннонитов и непосредственно через баптистов, возрожденные христиане стали перед необходимостью занять определенную позицию в отношении крещения и организации своих церквей. Некоторые штундисты охотно принимали крещение, как предписание Слова Божьего. Так М. Ратушный, Цимбал, Рябошапка и многие другие крестились с радостью. Было немало и таких, которые противились водному крещению. Видным проповедником и, пожалуй, руководителем таких штундистов стал Герасим Балабан.
Вот что писал Иван Лясоцкий:
"Когда мы находились в Киевской тюрьме, Балабан, освободившись из Киевской тюрьмы, успел распространить в Чаплинке и Косяковке учение о ненужности крещения водой и преломления хлеба, чего я в нем прежде не заметил. Таким образом мы, по прибытии из тюрьмы, нашли массу последователей, но все они противились учению о крещении и преломлении хлеба и относились к этому даже с насмешками. Только мы с братом двое остались верны своим убеждениям и много пришлось нам терпеть различных насмешек и хулы по поводу крещения и преломления хлеба. Но наконец некоторые начали присоединяться к нам, после чего я с братом отправился в Херсонскую губернию, в д. Основа к Михаилу Ратушному, от которого приняли крещение в июле 1876 г.
По возвращении нашем в Косяковку, церковь начала возрастать и насчитывала почти 100 человек. Собрание было свободно и открыто среди дня. Никто не преследовал, только был командирован один городовой для присутствования при собраниях ввиду того, что духовенство причисляло нас пред правительством к социалистам" ("Баптист", № 42, 1911 г.).
Таким образом среди новообращенных произошло разделение. Крещаемые принимали догматику, выработанную баптистами на основании Священного Писания. Постепенно общины устраивались: избирались пресвитера, вводилась церковная дисциплина.
Однако, отказавшиеся от водного крещения, не остались свободными от влияния баптизма. Они тоже стали устраивать свои общины, избирать пресвитеров и впоследствии влились в движение евангельских христиан.
Если учесть, что обращающиеся к Господу были, в основном, малограмотны или вообще не умели читать, что трудно было приобрести Евангелие и почти не было духовной литературы, то становится особенно ясно, что только Дух Святой мог создать то единство, в которое впоследствии вылилось это движение.
11 февраля 1873 г. при обыске в доме М. Ратушного были изъяты "Правила вероисповедания новообращенного русского братства". Так они попали в архив. Правила эти состоят из 10 пунктов. Вот краткое содержание каждого пункта:
1. О вере в Триединого Бога.
2. О греховности человека и необходимости покаяния.
3. О необходимости сознания своей греховности.
4. Крещение можно преподавать только уверовавшим ь сознательном возрасте. Причащение - знак общения.
5. Посредством крещения мы присоединяемся к видимой Церкви Христовой на земле.
6. Церковь избирает из среды себя пресвитеров, учителей и диаконов к совершению святых.
7. Церковь и духовные наставники должны наблюдать за церковной дисциплиной.
8. Брак учрежден Богом.
9. Власть в государстве установлена Богом и ей надо покоряться.
10. О пришествии Господа, воскресении мертвых и о страшном суде.
В конце этих правил, изложенных обширно, с приведением мест Священного Писания, стоит приписка: "Сии правила вероисповедания написаны рукою Михаила Ратушного в 1871 г., октября 8-го дня".
Из этого видно, что уже в 1871 г. у баптистов появилось выработанное вероучение.

Первые общения

Искренне уверовавшие в Господа, рожденные от Духа Святого, не могут жить без общения. Вскоре между кавказскими и южноукраинскими баптистами установилась тесная связь. Было общение и с верующими Петрограда/но полному слиянию с ними мешало разное отношение ко крещению.
В октябре 1879 г. в Тифлисе, с целью создания союза, была проведена первая конференция баптистов. Но цели достигнуть не удалось, так как не была проведена соответствующая подготовка. И все же положительное в конференции было - брать"я познакомились друг с другом.
В 1880 г. в с. Ново-Васильевке Таврической губернии было большое общение. Но никаких решений там не принимали, потому что это не был съезд представителей общин.
В мае 1882 г. в колонии Рикенау Таврической губернии проходила конференция немецких баптистов. Были приглашены и баптисты из русских общин.
Для знакомства с жизнью и служением баптистов того времени, чтобы можно было почувствовать их дух, приводим протокол этой конференции полностью:
"Протокол конференции баптистов в колонии Рикенау (Таврической губернии) 20 мая 1882 г.
Съехавшиеся на конференцию русские и немецкие братья положили между собой держать на заседании советы и суждения короче, но ясно, чтобы в течение следующих двух дней, 21-го и 22-го мая, можно было закончить все.
На заседание конференции явились следующие депутаты, уполномоченные от церквей:
От церкви Молочанской братья: Давид Шаленберг, Иоанн Фаст, Франц Никель, Вильгельм Ливен, Клас Энс, Иоанн Вилер, Генрих Кийн, Генрих Ливен, Исав Ней-фельдт, Петр Мартинович Фризен, Давид Блок, Иоанн Гиберт, Петр Визе и Генрих Функ. Из Герценберга братья: Яков Дерксен и Иоанн Кливер. Из Пухтина братья: Иоанн Гейнрихс и Яков Вине (20 братьев).
От Эйнлагской церкви братья: Аарон Лепп, Иоанн Сименс, Иоанн Фризен, Петр Петере, Дидрих Классен, Иоанн Гиберт, Вениамин Радикоп, Мартин Козловский, Корнилий Фер, Яков Козловский, Петр Фризе, Петр Гар-дер, Яков Краузе, Вильгельм Ригель, Гергард Вибе и Гер-гард Сименс (16 братьев). Из Визенфельдта братья: Яков Реймер, Яков Вине и Корнилий Реймер (3 брата).
От Фриденсфельдской церкви братья: Яков Янц, Вениамин Янц, Бернард Дик, Мартин Тильман, Франц Петере, Генрих Виллемс. Из Заграловки братья: Яков Рихерт, Павел Петере, Яков Берг, Клас Крекер и Яков Ри-гер. Из Сергеевки братья: Петр Фаст и Петр Нейфельдт (13 братьев).
От Донской церкви братья: Иоанн Фот, Эдуард Вельк, Теодор Фрихтинг, Карл Фот, Вильгельм Бехтгольд, Генрих Лидке и Варфоломей Кинас (7 братьев).
От Кубанской церкви братья: Христиан Шмидт, Яков Герц и Александр Сторожев (3 брата) и как гости: брат Христиан Фишер и русский миссионер Яков Деляков. Включая и сих двух к немецким братьям, выходит 64.
А сии уполномоченные от русских церквей братья,- из Ново-Васильевки: Стоялов Андрей Ананьевич, Колодин Василий Романович, Черемисин Митрофан Савельевич; из Астраханки: Ханин Минай Прокофьевич, Матвеев Иустин Леонтьевич; из Владикавказа: Богданов Егор Максимович, Скороходов Иван Никитич; из Тифлиса: Мазаев Андрей Маркович; из Основы (Херсонская губ. Одесский уезд): Ратушный Михаил Тимофеевич; из Игнатьевки (Херсонская губ. Одесский уезд): Капустян Александр Семенович; из Полтавки (Херсонская губ.): Кушнеренко Григорий Тимофеевич; из Маировки (Херсонская губ.): Дидулов Яков Феодорович; из Карловки (Елизаветградский уезд): Хлыстун Трифон Осипович; из Любомирки (Елизаветградский уезд): Рябошапка Иван и Грива Петр; из Эйнлаге: Перетяткин Павел Петрович; из Лилиенфельд-та: Саранов Яков Корнеевич; из Чичмы (Бессарабская губ.): Романенко Архип Иванович (18 братьев).
Заседание конференции началось 21-го мая в 8 часов утра чтением послания Ап. Павла Филиппинцам 2, 1-12, пением духовной песни: "Господь, душа внимать готова" и молитвой.
I. О миссии.
По просьбе немецких братьев, русские братья согласились на заседаниях конференции рассуждать и советоваться о миссии только между русскими, не требуя перевода от братьев немецких, когда они будут рассуждать и советоваться о миссии между немцами, чтобы не делать этим остановок советам и суждениям конференции, дабы в течение назначенного времени для конференции все имеющие быть предложения выслушать и обсудить.
Потом сделана оговорка, чтобы миссионеры и проповедники давали свои отчеты конференции ясно и отчетливо, где они трудились для Господа, чтобы побудить братство к еще большему содействию их трудам в распространении Евангелия Христова между бедными грешниками.
II. Миссионерские отчеты.
Брат Иоанн Фаст дал отчет конференции о своей деятельности на Молочной, в колониях между немцами-меннонитами, где в течение одного года оказалось уверовавших и присоединившихся через крещение к Молочанской церкви 61 душа.
Брат Франц Никель дал отчет о своей деятельности на Дону, на Кубани и в Ставрополе, где существенную нужду находит, что следует и еще посещать поименованные местности.
Брат Иоанн Сименс дал отчет, что он в разных местах посещал верующих, которым более объяснял существенные обязанности христиан, кои не в формах и постановлениях человеческих, но во исполнении заповедей Христовых.
Брат Я. Янц, пресвитер Фриденсфельдтской церкви, сообщил, что у них в Фриденсфельдте и на ст. Заградовке в течение года присоединилось через крещение 48 душ.
Брат Аарон Лепп, пресвитер Эйнлагской церкви, сообщил, что у них в течение одного года присоединились через крещение 44 души.
Брат Теодор Фрихтинг из Донской церкви дал отчет, что у них в течение одного года присоединилось через крещение 50 душ.
Брат Христиан Шмидт, пресвитер Кубанской церкви, сообщил, что у них в течение одного года присоединилось чрез крещение 11 душ.
Брат Егор Богданов из Владикавказа сообщил, что у них миссионерской кассы не существует, но он на свои средства в течение одного года сделал посещение в Моздок, где имел публичное словопрение с миссионером православной церкви. И кроме того еще посещал две станицы, где с большим успехом трудился, особенно в ст. Павлодольской, где он и принял уверовавших чрез крещение. Потом он ездил с братом Н. Ворониным в Таврическую губернию в с. Ново-Васильевку и Астраханку, где имел большой успех между слушателями. Возвратясь домой, он опять посещал братьев в Павлодольске, потом опять прибыл в Астраханку, где он от самой Пасхи находился до сих пор. Во всех сих упомянутых местах он крестил 78 душ.
Брат Григорий Кушнеренко из Полтавки сообщил, что у них на Музычиных хуторах, вблизи г. Херсона, находятся братья, которые еще не убеждены в непогрешимости ядения мяса; так как они выступили из хлыстовской секты, в которой считается ядение мяса погрешительным. Еще у них есть братья в с. Булацеловом и в Ингулке, которые находятся в полном согласии и единомыслии со всеми верующими. Потом сообщил, что он посещал братьев в Фриденсфельдте, Яковлевой и Кичкасе. Членов у них насчитывается 85 душ.
Брат Михаил Ратушный, пресвитер из Основы, сообщил, что он посещал многие окрестные у них места, где живут братья, между которыми он нашел разногласия по разным мелочам. Поэтому он сознает насущную потребность в более частом посещении этих братьев, чтобы соединить их в одни мысли, согласно учения Евангелия. Еще он посещал братьев в Бессарабской губернии и в запрошлом году в Киевской. Еще сообщил, что у них, в Основе, Игнатьевке и в окрестностях, к ним примыкающих, находится членов 120 душ. Денежные пожертвования на миссию у них невелики: за 2 года собрано всего 60 руб.
Брат Трифон Хлыстун, пресвитер из д. Карловки, сообщил, что у них братство состоит около 70 душ. Между их братством есть по некоторым предметам недоразумения; но которые, однако, не разделяют их братство. Пожертвования на миссию у них есть по селам, только невелики. В кассе теперь находится 40 руб. Он сообщил, что у них сего месяца крестились 10 душ.
Брат Павел Перетяткин, депутат Эйнлагского братства, сообщил, что у них братство разномыслит касательно пожертвования на миссию. И посему, некоторые отказались жертвовать.
Брат Яков Саранов, депутат того же братства, подтвердил сказанное братом П. Перетяткиным и сообщил, что у них братство состоит из 25-ти душ.
Брат Андрей Мазаев из Тифлиса сообщил, что у них брат В. Павлов, пресвитер их братства, посещал некоторые места в Закавказье на братский счет и действовал с успехом. Только он не имеет у себя о таковых точного сведения, сколько их присоединилось к церкви чрез крещение. В Тифлисе же приняты у них чрез крещение в церковь две француженки, учительницы.
Брат Христиан Фишер, миссионер, сообщил, что он посещал колонии в Самарской губ., где и был арестован. Там же он был приглашен молоканами для беседы с ними из Св. Писания; но он не мог удовлетворить их нужды по незнанию (хорошо) русского языка. Посетил он также и в Саратовской губ. молокан, где нашел, что те люди с живым участием назидаются Словом Божьим; у них, по замечанию его, следовало бы действовать от братства русскому миссионеру. Потом передал, что он и в этой губернии разъезжал по немецким колониям с проповедью; но когда от него узнали, что он баптист, то отказались его слушать и не стали его более принимать в свои дома. Поэтому он был вынужден возвратиться домой.
III. О назначении братьев в миссионеры.
По общему мнению немецких и русских братьев за лучшее сочли ездить двум миссионерам вместе и проповедовать Евангелие Царствия Божия сряду несколько дней, нежели держать только одну проповедь или две и отъезжать на другое место, недовольно удовлетворив нуждам первых. Притом же вдвоем еще и то удобство, что когда один будет утомлен проповедью, тогда может продолжать другой. И пение вдвоем гораздо легче, особенно там, где пение слушателям еще незнакомо. Основание этому полагали на Св. Писании у пророков. Предложение это общим согласием конференции принято.
Брат Петр Мартинович Фризен предложил, что для облегчения братства от больших расходов, лучше бы было, если б один брат, который имеет свои средства, принимал участие в проповеди без жалованья по собственной охоте и желанию. В случае же, если другого брата, способного на сие дело с собственными средствами, не окажется, то брату, не имеющему средств на путевые расходы, давать пособие, чтобы таковой не понес ущерба в своем домашнем занятии. В крайних же случаях, когда не найдется свободного брата трудиться без жалованья, то пусть едут и два миссионера, получающие полное содержание, чтобы в виду бережливости не остановить дело Господне. Предложение это общим согласием конференции принято. Но при этом конференция добавила, что были уже случаи, когда миссионер, посетив одну местность, не успел еще выехать, как туда же приезжал другой миссионер, тогда как другие места остаются ими непосещенными. Поэтому, для соблюдения порядка, было предложено назначать каждому миссионеру проповедовать там, где будет указано комитетом.
Брат Яков Герц предложил конференции о насущной нужде послать миссионера из русских братьев в окрестности Вольдемфирста на Кубани по казачьим станицам, где некоторые из казаков ему объяснили о себе, что они имеют нужду в познании истины.
Брат А. Сторожев сообщил, что в с. Богословке находятся два семейства, которые соглашаются с учением Евангелия, которые, по видимому к нам расположению, готовы соединиться с нами крещением. Еще сообщил, что он слышал от брата Фишера, что за Ставрополем есть из секты хлыстов некоторые, кои оставили свое заблуждение и начинают, по проявляющейся у них вере, принимать крещение в воде и совершают Вечерю Господню.
После сего пошли обедать, закончив заседание молитвою. Время было 12 часов дня.
В 2 часа пополудни заседание вновь открылось.
Брат Иван Рябошапка сообщил, что у них долгое время были ужасные гонения с большими штрафами братьев, которые собирались на богослужение. Но теперь, в течение 2-х лет, уже нет преследования и они собираются на богослужение уже без страха. Но в Каменец-Подольской губ. Балтского уезда, неподалеку от Балты, есть уверовавшие, из которых 12 душ приезжали в Любомирку и приняли у них крещение, которые весьма потерпели от своих односельцев. Они были бесчеловечно избиты на своем собрании: одному брату порезали ножом подошву ноги, а другому руку между пальцев. В самой Любомирке сим годом тоже приняты чрез крещение 12 душ.
Далее Рябошапка сообщил, что он посещал братьев и в Киевской губ., где нашел братьев крещенных, душ 100.
Но некоторые из них дошли до того, что творят всякую неправду. Даже не осталось и одного брата между ними, который имел бы право голоса отлучать виновных или же увещевать.
Брат И. Вилер предложил конференции, что в Самарской губ. есть колонии меннонитов, откуда один брат верующий извещает, что, если б какой брат нашелся работать для Господа между татарами, они охотно жертвуют на содержание в год 500 руб.
Брат Андрей Мазаев предложил конференции, что на эту миссию был бы способен брат В. Павлов, потому что он знаком с татарским наречием.
Члены конференции на это ответили, что следует брату Павлову сделать наперед предложение, не пожелает ли он взять на себя эту миссию.
IV. О содержании миссионеров.
Брат Аарон Лепп сделал предложение конференции о жалованьи миссионерам: годовое содержание миссионеру 450 руб. - работать в течение одного года должен 8 месяцев; полугодовое 175 руб. - работать должен 4 месяца; четверть-годовое 75 руб. - работать 2 месяца.
Брат Давид Шеленберг сделал предложение конференции, что миссионеру к годовому жалованию 450 руб. следует еще прибавить 50 руб. квартирных. И по окончании года, смотря по тому, как он трудился, если окажется, что ему не довольно было назначенного жалованья, то ему надо будет прибавить. Конференция эти предложения приняла.
Брат Корнилий Реймер предложил, что миссионеру за четырехмесячное проповедование Слова Божьего довольно будет на содержание 175 руб. Конференция это предложение приняла.
Брат Яков Янц предложил, что также и за двухмесячное проповедование миссионеру довольно будет на содержание 75 руб. Конференция и это предложение приняла.
V. Избрание миссионеров.
Конференция избрала в миссионеры на Молочной, с полным годовым жалованьем, брата И. Фаста; с полугодовым в 175 руб., брата Ф. Никеля. И еще 175 руб. оставлены в распоряжение Молочанской церкви для назначения другого миссионера.
Конференция избрала в миссионеры для Екатерино-славской губ.: Эйнлагской церкви братьев И. Сименса и П. Петерса с полугодовым жалованьем по 175 руб. и для Фриденсфельдтской церкви брата И. Нейфельдта с жалованьем в 200 руб. и брата Франца Петерса с жалованьем в 75 руб.
Конференция избрала брата Иоанна Фота быть миссионером на Донской земле с жалованьем в 175 руб. Причем еще положено, чтобы двое братьев, которым будет поручено, посетили Донские колонии.
Братья из Сергеевки предложили конференции, чтобы поручить миссионерам Молочанской церкви, Эйнлагской и Фриденсфельдтской посетить их братство в Сергеевке. Конференция обещала это исполнить.
Конференция назначила для Кубанской церкви 175 руб. на содержание миссионера с тем, чтобы кубанский миссионер посетил братьев на Молочной, а молочанский посетил на Кубани.
Брат П. М. Фризен предложил конференции избрать брата В. Павлова миссионером с полным жалованьем, с тем, чтобы он 8 месяцев находился в разъезде: 4 месяца исключительно в Таврическую губ. и другие места, а 4 месяца в Закавказье.
Брат А. Сторожев предложил конференции назначить в миссионеры из русских братьев И. Рябошапку, М. Ра-тушного и Г. Кушнеренка на 4-х месячное служение, с содержанием по 175 руб. каждому; с тем, чтобы у них было и взаимное посещение каждого братства, в которых они состоят членами. Конференция это предложение единогласно приняла.
Брат Е. Богданов предложил конференции, что между ними и между братом В. Павловым в Тифлисе существует разногласие о праздновании седьмого дня, который настаивает брат Павлов праздновать с полуночи до полуночи, тогда как по Писанию видно празднование седьмого дня с вечера до вечера. Поэтому, назначая брата В. Павлова на должность миссионера, чтобы конференция попросила от него согласия не распространять такого учения, справедливости которого не может доказать Писанием.
Конференция это предложение общим мнением приняла так: написать брату В. Павлову, чтобы он празднование дня Господнего не обязывал членов праздновать с полуночи до полуночи и что празднование седьмого дня с вечера до вечера вовсе непогрешительно и согласно с Писанием. А поэтому каждой общине предоставить свободу в праздновании с вечера до вечера или с полуночи до полуночи, чтобы из-за этого не делать между собой раскола. Причем положено просить еще брата В. Павлова письменно, чтобы он написал и всему Закавказскому братству, как по этому предмету согласилась конференция.
Брат И. Рябошапка сделал еще предложение, что если в случае укажет надобность во взаимном посещении миссионерами от русских братьев малороссов (православных) и малороссами русских братьев, чтобы не было отказываемо. Предложение это общим согласием принято.
В 7 часов вечера заседание конференции было закрыто до следующего утра.
22 мая в 7 часов 35 минут утра заседание конференции открылось пением, чтением и молитвою.
Брат М. Тильман читал пред конференцией написанный вчерашнего дня на немецком языке протокол. Потом брат И. Фризен, кассир, читал конференции отчет: сколько от прошлогодней конференции осталось в кассе наличных денег, сколько получил взносов от церквей, и сколько выдал из кассы миссионерам на содержание и на другие требования, и сколько осталось теперь наличных денег.
VI. Выбор членов комитета, кассира и председателя.
Председателем комитета избран брат И. Вилер и кассиром брат И. Никель Гиберт. Брат И. Скороходов предложил, чтобы каждая община избрала из среды себя по одному члену, который занимал бы место в комитете для ведения порядка миссии. Для Тифлисской общины избран в члены комитета брат Андрей Маркович Мазаев, для Владикавказской общины избран в члены комитета брат Иван Никитич Скороходов, для Ново-Васильевской общины избран в члены комитета брат Иосиф Григорьевич Сергеев, для Астраханской общины избран в члены комитета брат Минай Прокофьевич Ханин, для Одесского уезда Основской общины избран в члены комитета брат Александр Капустин, для Екатеринославской губ. Эйнлаг-ской общины избран в члены комитета брат Яков Корне-евич Саранов, для Херсонского уезда Полтавской общины избран в члены комитета брат Евстафий Кушнеренко, для Любомирской общины (Елизаветградский уезд) избран в члены комитета Иван Акимович Рыбалка, для Карловской общины (Елизаветградский уезд) избран в члены комитета брат Трифон Иосифович Хлыстун.
После сего слушаем был русскими депутатами сей протокол, который читал брат А. Сторожев и общим согласием был принят.
VII. О даре исцеления.
Брат И. Вилер сделал предложение о даре исцеления чрез молитву и елеепомазание на основании Марк. 6, 13; Иак. 5: 14, 15,- следует ли руководиться этим к исцелению болящих?
Брат Е. Богданов ответил, что в сих словах Апостол дает совет, а не заповедь. Поэтому, если болящий пожелает, чтобы над ним сие исполнили по написанному, то следует такового желание удовлетворить. Только желательно, чтобы это совершалось с живой верой и горячей молитвой. В молитве же о болящем выражать пред Богом нашу покорность Его святому Провидению, что если выздоровление, просимое болящему, будет согласно воле Его, то да будет это отнесено к Его же славе; а если нет, то пусть Он творит над болящим, что Ему Самому угодно. Как и наш Божественный Спаситель молился к Отцу, говоря: "Но не Моя, а Твоя да будет воля!" При этом несколько братьев засвидетельствовали, что у них были случаи, что через молитву и без елеепомазания получали исцеление больные. Посему конференция решила предоставить каждой общине поступать так, как будет желательно больному: призывать ли Господа с одною молитвою и без елеепомазания или с елеепомазанием.
VIII. О том, как поступать с теми верующими, кои не крещены по вере, а по общепринятому обычаю в детстве,
Брат И. Вилер сделал предложение конференции, что брат Василий Пашков из известной общины Петербурга желает, чтобы наши братья баптисты принимали из их общины верующих к Вечере Господней, оставляя их при том крещении, которое они приняли в детстве.
Брат Е. Богданов на это ответил: если допустить таковых верующих до Вечери Господней, тогда следует признать, что и их крещение, в детстве принятое, справедливо.
Брат А. Мазаев высказался так: нам Слово Божье указывает ясно, что кто уверует и крестится, тот будет спасен, поэтому крещение без уверования крещаемого не имеет в Слове Божьем никакого значения. А посему мы не можем иметь с таковыми и участия в Вечере Господней.
Брат Иван Никитич Скороходов предложил конференции: если мы допустим таковых к Вечере Господней, то мы этим докажем, что их крещение, принятое в детстве, действительное; и что мы сами неправильно поступаем, когда кого из них, принимая в нашу общину, крестим. Стало быть, мы этим их только подтвердим, что они правее нас.
Брат X. Фишер предложил конференции ответить на этот вопрос брату В. Пашкову, что они теперь не могут решить сего предложения, а отлагают до времени, пока Бог уяснит тем и другим, как следует поступить согласно Его святой воле.
Брат X. Шмидт при этом выразил так: если таковых допустим к участию с нами в Вечере Господней, то мы тем более подкрепим крещение младенцев против апостольского учения, которое указывает крестить только верующих.
Брат Я. Янц предложил конференции отложить этот вопрос нерешенным, чтобы против его резко не выражаться, пока он будет решен в другое время так или иначе. Конференция это предложение общим согласием приняла.
Брат П. Перетяткин предложил конференции, что у них в Эйнлаге выстроен русский молитвенный дом, для которого они нуждаются в пособии деньгами. Поэтому конференция дает из союзной кассы 50 руб. на молитвенный дом.
После сего заседания конференции кончились и вечером еще совершали Вечерю Господню.
23-го мая, в воскресенье, до обеда русские братья держали собрание отдельно от немецких. После обеда в заключение держал проповедь о жертвовании на миссию брат Шмидт. И доброхотного пожертвования оказалось 300 руб.
Заключение о конференции.
Члены конференции вели советы и суждения между собою так сдержанно и осторожно, что вполне сохранились мир и братская любовь, за что, наконец, благодарили Бога и просили Его отеческого благословения на все то, что было принято из советов и суждений конференции для благоустройства, порядка и распространения Его благодатного царства во всей вселенной,- как и среди всего русского народа, согласно прошению в молитве Господней: "Да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе" (Матф. 6, 10). Господь же да приведет вскоре всемогуществом Своим во исполнение Свои слова, сказанные и чрез святых пророков, что земля будет так наполнена знанием Господа, как морское дно покрыто водою (Ис. 11, 9; Аввак. 2, 14), дабы и воспетое Ангелами славословие Богу, возвещающее земле мир и в человеках благоволение (Лук. 2, 14), доказало ему ныне в глазах всех народов, что вечносущий Бог есть наш общий Отец, а мы Его дети; промежду же собою во Христе Иисусе Господе нашем - истинные братья (Гал. 3,26-28). Единому премудрому Богу, Спасителю нашему, чрез Иисуса Христа, Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки. Аминь" (Епископ Алексий, "Материалы для истории", стр. 557-569).

Русский Союз Баптистов

30 апреля и 1 мая 1884 г. в с. Ново-Васильевке Таврической губернии состоялся съезд русских баптистов, который положил начало существования союза баптистов в нашей стране.
Приводим протокол этого съезда полностью, как исторический документ:
"Протокол конференции союза верующих крещеных христиан или так называемых баптистов южной России и Кавказа в селении Ново-Васильевке, состоявшейся 30 апреля и 1-го мая 1884г. в молитвенном доме баптистов.
Съезд этот тем замечателен, что его можно считать первым самостоятельным русских крещеных братьев в нашем любезном отечестве России, для обсуждения преимущественно русской миссии и других вопросов, касающихся устройства и блага наших общин, рассеянных в Херсонской, Киевской, Екатеринославской, Таврической губернии и на Кавказе.
Союз конференции состоял из следующих депутатов, явившихся как представители и уполномоченные от различных церквей.
Из Таврической губернии:
из с. Ново-Васильевки братья: 1) Колодин Василий Романович; 2) Стоялов Андрей Ананьевич; 3) Четвериков Иван Григорьевич; 4) Сергеев Иван Осипович; 5) Черемисин Митрофан Савельевич; 6) Гущин Иван Петрович; 7) Попов Иван Иванович; 8) Сергеев Осип Григорьевич; 9) Головлев Савелий Савельевич.
Из Астраханки: 1) Матфеев Устим Леонтьевич; 2) Балихин Федор Прохорович; 3) Ханин Минай Прокофьевич; 4) Колосков Михаил Димитриевич; 5) Балихин Максим Прокофьевич.
Из с. Ново-Спаска (Шавкай): 1) Четвериков Василий Прокофьевич; 2) Андреев Иван Димитриевич.
Из с. Тирмихалжи: 1) Алексеев Петр Алексеевич.
Из Крыма: 1) Калмыков Тимофей Ерофеевич; 2) Харитонов Петр Ильич.
Из Молочанской немецкой церкви: 1) Шелленберг Давид Абрамович; 2) Исаак Иван Филиппович; 3) Левей Андрей Андреевич; 4) Мартин Симеон Федорович; 5) Шульц Яков Яковлевич; 6) Вилер Иван Иванович.
Из Екатеринославской губернии:
из с. Кичкаса (Эйнлаге): 1) Андреянов Степан Иванович. Из с. Ново-Софиевки: 1) Гожко Семен Климович; 2) Перетяткин Павел Федорович.
Из Херсонской губернии:
из д. Основы: 1) Ратушный Михаил Тимофеевич; 2) Базарный Ефим Иванович.
Из м. Любомирки: 1) Рябошапка Иван Григорьевич.
Из А. Карловки: 1) Хлыстун Тимофей Осипович.
Из Петербурга: 1) Каргель Иван Вениаминович.
Гости: Из Кичкаса: 1) Дупленко Митрофан Антонович.
Из Ново-Софиевки: 1) Бойко Афанасий Матвеевич.
Из с. Астраханки: 1) Захаров Харитон Данилович; 2) Захаров Зиновий Данилович; 3) Федоров Андрей Савельевич; 4) Захаров Тимофей Харитонович.
Всего присутствовало, кроме некоторых членов НовоВасильевской церкви, 33 депутата и 6 гостей.
Примечание. Общины от Кавказа не имели представителей на конференции; но ими посланы были письма, в которых были сделаны предложения относительно миссии.
На предварительном совещательном собрании всех депутатов, состоявшемся 28 апреля, в субботу, были баллотировкой выбраны: председателем конференции Иван Вилер, кандидатом председателя: Иван Каргель, для написания протокола: Минай Ханин и Михаил Колосков.
Заседание конференции началось 30 апреля в 11 часов утра. Председатель открыл заседание пением из "любимых стихов" № 34 (песня эта призывает всех к труду в винограднике Господнем), потом чтением из 4 гл. поел, к Ефесянам (1 -16 ст.), с объяснением особенно 12 стиха и молитвой.
Перед началом председатель дал наставление, в каком порядке каждый должен высказывать свои мысли, чтобы наблюдать тишину и избегать разногласий. Потом прочитал предметы для обсуждения, которых было 24.
Для ревизии миссионерской кассы были назначены два брата Василий Романович Колодин и Максим Прохорович Балихин, которые нашли ведение и состояние кассы в исправности. В кассе оказалось наличными деньгами всего 2373 руб. 72 коп. на распространение миссионерской деятельности будущего 1884/85 г.
I. Миссия.
1) Определение местности 4ля миссионерской деятельности. По предложению председателя были определены те местности, в которых необходимо назначить евангелистов для посещения рассеянных членов по хуторам, селениям и городам и где открыты двери для евангельской деятельности.
Такие местности оказывались следующие:
В Херсонской губ.: Одесский и Ананьевский уезды; Херсонский уезд; Елизаветградский уезд.
В Киевской губ.: Таращанский и Звенигородский уезды.
В Черниговской губ.: Новгород-Северскии уезд.
В Екатеринославской губ.: Александровский и Екате-ринославский уезды.
В Таврической губернии.
На Кавказе: Владикавказ и окрестности; Тифлис и Закавказский край; Кубанская обл. и Черноморье.
Конференция считала нужным снабдить эти районы миссионерами.
2) Обсуждение вопроса о жаловании евангелистам, а именно: довольно ли награждения, данного им по сие время?
Конференции было предложено, что в союзе немецких братьев по сие время существовало жалованье в следующих размерах: а) жалованье для евангелиста за год, считая 8 месяцев деятельности вне дома, 500 руб. с квартирными деньгами; б) жалованье для евангелиста, занимающегося 4 месяца проповедью, выбирая более свободное на то время, 175 руб., в) жалованье за 2 месяца, т. е. самого свободного для земледельца времени 75 руб. Путевые расходы покрываются из союзной кассы экстренно. Этот оклад жалованья был найден совершенно удовлетворительным для наших здешних обстоятельств и единогласно был принят конференцией.
3) О назначении миссионеров, т. е. евангелистов.
а) В Одесском и Ананьевском уездах для деятельности в Слове Божьем был назначен брат Михаил Ратушный из д. Основы на 4 месяца.
б) В Елизаветградском и Херсонском уездах был поставлен брат Трифон Хлыстун из д. Карловки на 4 месяца.
в) В Киевской губ., как и отчасти в Елизаветградском уезде, был определен брат И. Рябошапка из м. Любомирки на 8 месяцев, т. е. на миссионерский год, с полным жалованьем 500 руб.
Так как Рябошапка неоднократно бывал в Киевской губ. для устройства братской общины, то ему препоручила конференция, чтобы главная его деятельность развивалась в Киевской губ., где мы имели возможность назначить брата тамошнего края.
д) В Таврической губ. конференция назначила двух братьев для евангелизации из Ново-Васильевки: Василия Романовича Колодина на 2 месяца деятельности и Андрея Ананьевича Стоялова на 4 месяца.
Так как депутаты Екатеринославской губ. не имели из числа своих братьев способного на это- дело, то брат А. Стоялов имеет поручение от конференции два месяца посвятить для дела в последней.
е) В Кубанской области и Черноморье, куда переселилась большая часть братьев Херсонского уезда с их пресвитером Григорием Трифоновичем Кушнеренко, конференция находила необходимым открыть для этого края новое поле деятельности по многочисленным и многолюдным станциям, тем более, что нужда для этого благого дела была выставлена уже два года тому назад на Рикенауском съезде братьями Герц и Сторожевым.
По станциям и городам Кавказской линии весьма быстро развивается страшное заблуждение хлыстовщины, но нет там живого евангелиста, проповедующего Благую Весть о нашем спасении чрез Иисуса Христа,- и мы видим в переселении наших братьев в этот край премудрое провидение нашего Отца Небесного, Который желает, чтобы и туда проник свет истины чрез наших братьев. В этой области мы назначили брата Григория Кушнеренко, через которого Бог уже в Херсонской губернии обратил несколько заблужденных из хлыстовской секты к истине Евангелия. По назначению конференции он должен действовать 4 месяца.
ж) Для Кавказа письменно было изъявлено желание:
1) Со стороны Тифлисской общины, чтобы им был в миссионеры назначен В. В. Иванов с полным жалованьем, т. е. на один год.
2) Со стороны Владикавказской общины брат Е. М. Богданов пишет конференции мнение ее в том, что эта община желает продолжать работу миссии всеми соединенными силами, имея общую миссионерскую кассу, но с той просьбой, чтобы а) предоставить им возможность иметь на Кавказе отделение миссионерской кассы; б) предоставить им право избрать миссионеров для Кавказа из тамошних братьев. Имея теперь в виду, что от всего Кавказа из одной Тифлисской общины были предлагаемы в пользу союзной кассы 50 руб., то конференция решила: предоставить из миссионерской кассы 200 руб. на жалованье брату В. В. Иванову, которого конференция назначила на один год деятельности в винограднике Господнем на Кавказег надеясь, что кавказские общины найдут возможность дополнить из суммы отделения кавказской кассы остальные 300 руб. и путевые расходы - и что это распоряжение съезда вполне соответствует желанию кавказских братьев.
3) Тоже для Кавказа конференция назначила брата В. Г. Павлова, хотя не исключительно для этого края, но в качестве миссионера всего союза по указанию председателя миссионерского комитета. Имея в виду, что брат В. Г. Павлов от немецко-американского миссионерского комитета получает 400 руб., то по его желанию конференция ему назначает из союзной кассы добавочно 200 руб. и путевые расходы, которые бывают приблизительно до 300 руб., с тем условием, что брат Павлов обязан представить кассиру счета, а миссионерскому комитету отчет о деятельности своей.
Примечание. Всем миссионерам даются путевые расходы.
Различные места деятельности наших миссионеров так расположены, что они собой составляют сеть для всей южной России (исключ. Бессарабия) и Кавказа.
Вся конференция была исполнена радости и благодарения Богу, что Он нам везде открывает дверь веры для благовествования о великом и всемогущем спасении нашем через Иисуса Христа, и что Он вместе с тем нам, бедным и слабым чадам Своим, дал усердных братьев, имеющих ревность выйти и проповедовать бедным грешникам о любви нашего Спасителя. Но при всем том были бы связаны наши руки для этого дела, если бы премудрый наш Иегова не управлял сердцами наших дорогих братьев и сестер, которые в прошлом году щедро пожертвовали на жертвенник миссии свои лепты.
4) О выборе миссионерского комитета, т. е. председателя, кассира союзной кассы и членов комитета.
Председателем комитета избран брат И. Вилер и кассиром И. Ф. Исаак. По предложению депутатов были избираемы следующие члены комитета: 1) для Тифлисской общины брат Мазаев Андрей Маркович; 2) для Владикавказской общины Скороходов Иван Никитич; 3) для Ново-Васильевской общины Сергеев Осип Григорьевич; 4) для Астраханской общины брат Ханин Минай Прокофьевич; 5) для Ново-Спасской - Четвериков Василий Про-кофьевич; 6) для Крыма - Калмыков Тимофей Ерофеевич; 7) для Екатеринославской губ. Эйнлагской русской общины - Дупленко Митрофан Антонович в Эйнлаге; 8) Пере-тяткин Павел в Ново-Софиевке; 9) для Херсонской губернии Одесского уезда Основской общины брат Ласковченко Михаил Алексеевич в с. Степанове; 10) для Любомирской общины (Елизаветградского уезда) Рыбалка Иван Антонович; 11) для Карловской общины (Елизаветградского уезда) брат Сычев Андрей; 12) для Киевской губ. Таращанского уезда д. Косяковки Марчук С.
5) О сборе для миссии.
От председателя были сделаны некоторые поощрения к сбору для миссии: членам миссионерского комитета были даны указания, чтобы собирать деньги для миссии вовремя, т. е. через каждые три месяца и представлять таковые в союзную кассу. Так как каждый член при вступлении в общину обязывается жертвовать для этого благого дела, то обязательно, чтобы каждый брат или сестра по возможности силы и с охотой исполнил это свое обещание. Хороший пример в прошлом году дали сестры Ново-Васильевской церкви, из которых некоторые назначили для Господа доходы от одной курицы, т. е. что снесла курица в течение года, продали яйца, чем собрали более 37 руб. Иногда человек думает, что он ничего не может жертвовать, но если он имеет любовь к Господу, то он находит и возможность оказывать Ему, любящему и искупившему нас, взаимную любовь. Братья-земледельцы могли бы Господу жертвовать часть посева, сестры - часть огорода или виноградника или сколько снесет одна курица, а ремесленники - часть доходов своего ремесла. Было бы желательно, чтобы все братья и сестры старались отдавать Богу все, что имеют, и чтобы ежегодно десятая часть была положена на жертвенник благодарности.
Все депутаты опять узнали важность жертвований и что последние - суть барометр внутренней духовной жизни. Поэтому необходимо возбуждать желание во всяком члене братства для вспоможения в этом благом деле.
II. О подчинении наших миссионеров конференции и миссионерскому комитету.
Вопрос этот был возбужден председателем. Конференция решила единогласно, что все миссионеры, получающие из союзной кассы жалованье, или добавочное, или путевые расходы, должны отдать комитету и каждой конференции отчет о своей деятельности, и что они там должны работать, где им конференция назначила место или по указанию председателя комитета.
III. О Кавказском отделении кассы и миссионерского комитета.
По письменному предложению брата Е. М. Богданова, кавказские общины просят предоставить им возможность иметь отделение союзной кассы и отделение миссионерского комитета для наблюдения и указания работы тамошним миссионерам. Конференция после долгого обсуждения решила следующее: дозволить кавказским братьям иметь отделение миссионерской кассы с тем, чтобы кассиром этого отделения был один из тех членов, которые назначены конференцией членами главного комитета. Этот кассир отдает здешнему кассиру миссионерской кассы и всей конференции отчет о кассе Кавказского отделения.
Что касается выбора отделения миссионерского комитета, то конференция решила дать кавказским братьям возможность только с тем условием, чтобы такой комитет оставался в союзе с здешним и распоряжался только тамошними миссионерами, исключая брата В. Г. Павлова, который считается миссионером всего союза и остается в распоряжении главного миссионерского комитета. О назначенных членах сего комитета, т. е. председателе и других членах всего Кавказа и о их деятельности, как и о деятельности миссионеров, нужно представить сведения нашему комитету и конференции.
IV. Устный отчет некоторых братьев об успехах их в винограднике Господнем.
1. Выслушали брата М. Ратушного о его деятельности. Брат М. Ратушный объездил окрестности своего края. Был в Елизаветградском уезде, в Киевской губ.; вместе с братом И. Рябошапкой был два раза в Киеве, в Москве и в Петербурге и хлопотал много о свободе богослужения их общин. Крестил он в течение года 3 души.
2. Брат Т. Хлыстун заботился в своем районе в Елизаветградском и Херсонском уездах и крестил 27 душ.
3. Брат И. Рябошапка, кроме поездки с братом М. Ратушным, работал тоже в Херсонском и Елизаветградском уездах и крестил всего 57 душ.
4. В Ново-Васильевке были в течение года хорошие собрания и крестилась 21 душа.
5. В с. Астраханке принятых через крещение 30 душ.
6. По письму из Владикавказа крестилось 20 душ. Из других общин, которые не имели на конференции своих депутатов, не могли получить сведений. Но принятых всего в число членов наших общин можно считать около 200 душ.
По всему мы видим, что Господь собирает Своих избранных и рассеянных со всех сторон, за что слава и благодарение Ему.
Этим пунктом кончили предметы, касающиеся миссии, и затем приступили к обсуждению других вопросов, предложенных со стороны общин.
V. О вторичном вступлении в брак таких членов, которые оставлены мужем или женою без вести.
После долгого обсуждения этого критического предмета брат Каргель объяснил слова Спасителя из Евангелия от Матфея 5 гл., 32 ст., из которых явствует, что Спаситель смотрит на разведенную или убежавшую женщину все равно, как на принадлежащую пред Богом своему бывшему мужу, а потому Спаситель говорит: "И кто женится на разведенной, тот прелюбодействует", хотя она, судя по наружной связи, не соединена с бывшим мужем, но Бог все-таки считает ее принадлежностью его. Вследствие этого объяснения, конференция единогласно решила не дозволять вступать таким вторично в брак.
VI. О сочетании брака отлученных членов.
Конференция решила: сочетание брака отлученных членов не противно Слову Божьему и дозволяется нашим общинам, но при некоторых случаях представляется на усмотрение церкви венчать или не венчать.
VII. О сочетании брака неверующих детей наших членов: детей молоканских родителей и детей, записанных и крещенных еще в православной церкви.
Конференция решила: 1) детей, желающих вступить в брак, если они от молоканских родителей или же не приписаны, то есть крещены в православной церкви, дозволяется общинам сочитывать браком только тогда, когда они, т. е. дети, этого желают; но вступающие в брак должны дать письменное обязательство следующего содержания: а) что сочетание брака совершилось по их личной просьбе; б) что они обязаны посещать богослужебные собрания; в) что они подчиняются надзору общины в нравственном отношении, так что они не должны отказываться от увещевания со стороны пресвитеров церкви, но вести жизнь тихую и смирную; г) что они должны принять участие при экономических расходах церкви. Подписка эта отбирается при заявлении вступить в брак при двух свидетелях с засвидетельствованием подписью пресвитера. Обязательная эта подписка сохраняется в архиве церкви; 2) сочетание брака детей или лиц, принадлежащих еще православной церкви, не допускается; только в крайних случаях можно сделать исключение, но с согласия всей церкви.
VIII. Вопрос о духе прыгунства, как признать его: духом заблуждения или духом Божьим.
Конференция по многом обсуждении признала дух и действия прыгунства заблуждением, а не духом Божьим. Вопрос был решен большинством голосов 28 против 5, но последние воздержались от голосования.
Заседание было закончено вечером в 10 часов благодарственной молитвой за хорошие успехи наших совещаний и за дух любви и мира, сохраняющийся при обсуждениях.
1-го мая, как второй день конференции, заседание было открыто братом М. Ратушным пением песни из "Голоса веры" № 60; после молитвы читался 22-й Псалом с кратким объяснением. Потом конференция выслушала чтение протокола вчерашнего дня и нашла все пункты верными, что председатель утвердил своей подписью.
Потом был дан перерыв для чая.
Приступили к обсуждению в 9 час. утра с пением № 138 "Голос веры". Председатель открыл обсуждение.
IX. С каким отлученным членом нельзя есть за одним столом.
Брат И. Вилер прочитал из 1 послания Коринфянам 5 гл., где такие отлученные имеются в 11-м стихе,- с прибавлением, что в общинах верующих меннонитского братства с таковыми не едят за одним столом. Исключение бывает только с членами семейства. Если хозяин или хозяйка дома отлучаются, тогда другие, т. е. дети, должны подчиняться главам дома и дозволяется им всем есть за одним столом. После возражений со стороны некоторых делегатов, а именно И. Рябошапки, как на этот вопрос смотрят баптисты и что последние понимают слова: "с таковыми и не есть вместе" как отлучение от Вечери Господней, брат И. Вилер привел 10 стих прочитанной главы, из которого видно, что грешники мира сего и так не сообщаются в Вечере Господней и что следовательно подразумевается отлучение от обыкновенного стола.
Вся конференция единогласно решила, что с упомянутыми в 1 Кор. 5, 11 после формального отлучения из церкви, согласно Слова Божьего, не есть за одним столом. Исключение может быть только с членами одного и того же семейства.
Потом был перерыв на 5 минут.
X. Как поступить с таким членом, который хотя кается, но постоянно повторяет тот же грех.
Конференция смотрит на такого члена, как на человека, которого покаяние не сердечное. Сказано в Евангелии Луки 17 гл. 3 ст.: "Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему, и если покается (в немецком переводе сказано: исправится), прости ему". Хотя в 4-м стихе сказано: "И если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: "каюсь",- прости ему",- то Спаситель этими словами не хотел сказать, что допускается члену ежедневно семь раз грешить; но Он, милостивый наш Спаситель, хотел нам дать урок, что мы лично должны быть готовы постоянно прощать грехи; однако церковь должна поступить согласно слов Спасителя в Евангелии Матф. 18,15-19, т. е. отлучить такого, не сердечно кающегося члена, для исправления. Рассуждение это единогласно принято.
XI. Об омовении ног: везде ли оно принято и сколько раз в юл совершать.
Брат И. Вилер прочитал из Евангелия Иоан. 13 гл. об омовении ног Спасителем, объяснил слова в оправдание омовения ног, сообщив, что между верующими меннонитскими братьями омовение ног принято и указал на важное значение слов Спасителя в упомянутой 13 гл. 8 ст.: "если не умою тебя, не имеешь части со Мною"; ст. 14: "вы должны умывать ноги друг другу"; ст. 15: "Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам".
Значение омовения ног следующее: унижение друг пред другом и не мечтать о себе высоко, взаимное увещевание во всякое время, коль скоро мы видим ослабление брата, так как это символ очищения от ежедневных прилепляющихся грехов. После некоторых возражений со стороны брата И. В. Каргеля, доказывавшего, что в первой апостольской церкви не видно обычая омовения ног* конференция решила предоставить относительно омовения ног при Вечере Господней каждой общине поступать по своему убеждению.
Потом был перерыв на 1,5 часа на обед. В 2 часа после обеда совещания начались.
XII. О рукоположении пресвитера: следует рукополагать или нет?
Брат И. В. Каргель прочитал Д. Ап. 14, 23; 13, 3; 1 поел. Тим. 5,22; поел. Титу 1,5; Д. Ап. 6,6 из которых мест видно, что пресвитеры получили рукоположение. Конференция решила, чтобы нерукоположенным пресвитерам церквей дать рукоположение согласно Слову Божию.
XIII. О единении в Вечере Господней с такими верующими, кои не согласны по вопросу о крещении.
Ввиду того, что все верующие по всему лицу земли составляют одно Тело Христа и Христос просит в Своей предсмертной первосвященнической молитве: "Я уже не в мире, но они в мире, а Я к Тебе иду. Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы" (Иоан. 17, 11),- сердечное желание и стремление к единству во Христе должно быть святою задачею всех верующих. Если это невозможно в обряде крещения, то стараться, чтобы это было возможно в преломлении хлеба, т. е. в трапезе Господней.
После многих обсуждений, причем видно было, что большая часть депутатов изъявила готовность иметь преломление со всеми истинно верующими, если они по испытании окажутся такими,- конференция решила так: оставить этот вопрос открытым ради тех, которые еще не имеют в этом отношении ясности от Господа; но просить Господа, чтобы Он все более уяснил нам всем о единстве Тела Христова, и сделать это особенно предметом молитвы. Это было единогласно принято конференцией.
XIV. Можно ли и хоронить или 2) венчать людей, принадлежащих другой церкви.
1) Можно ли хоронить? - Конференция решила так: ежели только кто пригласит, то ни в коем случае не отказать похоронить.
2) Можно ли венчать молоканских детей, не принадлежащих к нашей церкви? - Конференция решила единогласно: по усмотрению и с разрешения общины пресвитер может совершить над молоканами обряд бракосочетания только по принятому в нашей церкви обряду, без поездов. Над православными нельзя совершить бракосочетания, однако, могут случиться исключения.
XV. О значении вопросов, решенных на конференции: требуется ли, чтобы все общины приняли их обязательно или нет?
Брат И. Вилер разделил вопросы, решенные на конференции, на 3 разряда:
1) предметы, касающиеся миссии;
2) предметы, касающиеся догматической стороны правил вероисповедания нашей церкви;
3) предметы общие, касающиеся вопросов для блага наших церквей, но не изложенные в правилах вероисповедания.
Рассудив подробно о всех этих пунктах, конференция пришла к такому заключению: предметы первого разряда, касающиеся миссии, для всех церквей обязательны, потому что в них заключается главная цель нашего союза.
Предметы второго разряда не обязательны, хотя желательно, чтобы все общины и в догматическом отношении были единогласны.
Предметы третьего разряда предоставляются на усмотрение каждой общины принять или не принять.
Относительно решений сей конференции съезд постановил, чтобы все вопросы были для всех церквей обязательны. В крайних случаях при сомнительных пунктах всегда предоставляется на усмотрение каждой общине сообразоваться с местными обстоятельствами. Единогласно принято.
XVI. О Фриденсфельдтском и Ново-Софиевском деле относительно тамошних недоумений.
Брат И. Вилер прочитал письмо от брата Софрона Го-ловченка, написанное как будто во имя некоторых Ново-Софиевских братьев конференции в с. Ново-Васильевке.
Из этого письма видно:
1) Ново-Софиевские братья или, лучше сказать, брат Софрон полагает, что конференция поставит кого-либо в Ново-Софиевской церкви пресвитером, кого они не желают;
2) они обижаются, почему приглашение на конференцию не было сделано им именно прямо, а через посредство Фриденсфельдтской церкви;
3) Софрон дает конференции знать, что каждое постановление и утверждение нашей русской конференции не может войти в силу законов, постановленных существующими властями в России...
На эти вопросы конференция дает свое мнение. На пункт первый: конференция не вмешивается никогда во внутренние дела церкви. Следовательно, ей нет нужды поставить в другой церкви пресвитера, тем более, помимо ее желания.
На пункт второй: Ново-Софиевские братья еще не составляют собой самостоятельной церкви по той причине, что у них нет ни пресвитера, ни самоуправления, но они считаются частью, как и сам Софрон, Эйнлагской русской церкви.
Вследствие чего было написано приглашение на конференцию Фриденсфельдтской церкви вместе с Ново-Софиевскими членами, имея в виду, что последние находятся в духовном отношении в союзе вспоможения с Фриденсфельдтской церковью. И затем, посланные на конференцию Фриденсфельдтской церковью два брата были приняты как депутаты, а не как гости.
На пункт третий, который по письму Софрона был первым, конференция возразила, что все пункты, обсужденные конференцией, никогда не касаются гражданского закона, следовательно, и не требуется утверждения законом. Но из возражения Софрона видно, что он конференции тем хочет угрожать, чтобы она не сделала решения против его воли. Конференция передает дело это на рассмотрение братьям, которые будут назначены комитетом вместе с Фриденсфельдтской общиной и просит, чтобы братья Ново-Софийские сохраняли союз мира с братьями всех других церквей нашего братского союза, не обращая внимания на предложения Софрона, который не склонен к миру.
XVII. О взыскании долгов.
Конференция решила так: каждый член нашей церкви не должен без ведома местной церкви обращаться для взыскания долгов к гражданскому суду.
XVIII. О процентах.
Конференция решила так: каждый член нашей церкви, давший денег бедному человеку, не должен брать процентов ни в каком случае; а кто дает кому на торговлю или на другой оборот, тот не должен брать более шести процентов.
Потом был перерыв на один час.
XIX. О прислании депутатов на конференции.
Предложен был вопрос: обязательно ли для каждой общины, находящейся в союзе, иметь своих представителей на конференции? Удовлетворяться ли, если предложения делаются письменно?
Конференция единогласно решила: если общины желают оставаться в союзе с другими общинами, то они должны прислать на конференцию своих депутатов обязательно, допускаются исключения только в уважительных случаях.
XX. Как поступить с членами, которые на совещательном собрании выражаются оскорбительными словами.
Если член на совещательном собрании не может воздерживаться от оскорбительных слов, то он получает в двух случаях предостережение, а в третьем ему запрещено будет говорить, пока он не исправится в своей ошибке.
XXI. О послушании малолетних детей относительно посещения собраний и воскресной школы.
Об этом вопросе было много обсуждений и конференция решила, что детей должно воспитывать в страхе и в наставлении к Господу. Пока дети еще находятся в подчинении родителей, то последние должны употреблять все средства, любовью и страхом, чтобы их дети посещали богослужебные собрания, а тем более до 14-летнего возраста воскресную школу.
Брат Вилер поощрял всю конференцию, чтобы более обращено было внимание на воспитание детей, потому что дети суть наше сокровище, за которое мы должны отдать отчет своему Небесному Отцу, как мы заботились об этом таланте, порученном нам Господом. Конференция приняла вышеизложенные пункты во внимание, чтобы всеми силами стараться воспитывать детей своих для Царства Небесного.
XXII. Могут ли пресвитеры решать дела без участия и без ведома церкви.
Конференция решила так: ни в каком случае пресвитер не имеет права делать какое-либо братское дело без ведома и согласия церкви, но всякое дело нужно предложить церкви. Пресвитер не имеет права без ведома и согласия церкви отлучать из церкви, принимать, крестить, венчать, хоронить и т. д., а все должен делать с согласия церкви.
XXIII. Где будет конференция на будущий год.
Конференция решила так: предложить Владикавказской церкви, не желает ли она конференцию иметь в своем районе? Если согласна, то туда определить ее. В противном случае назначить съезд конференции в Херсонской губ., если возможно в с. Старом-Данциге.
С этим вопросом кончилась наша первая самостоятельная русская конференция. Конференция с чувством глубокой благодарности Богу поручила брату И. Каргелю, как представителю Санкт-Петербургских братьев, последним выразить сердечное спасибо за значительное пожертвование в нашу миссионерскую кассу. Благодаря этому обстоятельству, нам возможно было увеличить число наших сотрудников в деле евангелизации.
Да благословит Господь их за это благодеяние и всех наших друзей и братьев из немецких общин, которые щедро пожертвовали и пособили в проповеди Евангелия, за что мы и их весьма обязаны благодарить, что поручить брату И. Вилеру. Бог наградил нас в изобильной мере Своим присутствием и обрадовал нас тем, что мы могли все дела обсудить, сохраняя союз мира.
В молитве были высказаны чувства благодарности с той сердечной просьбой, чтобы Господь благословил все наши заботы в винограднике Своем, чтобы наши работающие братья были одарены всеми орудиями для распространения воли Господней и уничтожения всех козней диавольских, дабы вскоре увидеть, как все царства сделаются царством нашего Иисуса Христа! Он, Бог наш во Иисусе Христе, да совершит все для славы великого имени Своего ко спасению Своих избранных по неизреченной любви вовеки. Аминь.
Закончена была конференция 1 мая в 5 часов после обеда" (Епископ Алексий, "Материалы для истории", стр. 569-584).
Можно заметить, что главным вопросом конференции было благовестие. Из того, что решался вопрос об осуждении духа прыгунства, видно, что это движение доставило им немало переживания. Даже на конференции не все присутствующие могли проголосовать за осуждение этого явления.
Следует также обратить внимание, что участники конференции почти склонились к тому, чтобы допускать до участия в Вечере Господней крещенных в детстве. Однако на следующей конференции все же решили не участвовать в преломлении хлеба вместе с ними.

Статистика

Для общего представления о развитии дела Божьего, приводим некоторые статистические данные. При этом оговоримся, что они взяты из православных источников. Это значит, что сюда скорее всего входят и малолетние члены семьи.
К тому же, православные, в основном, не отличали баптистов от штундистов, поэтому данные включают и тех, и других.
В Елизаветградском уезде к 15 марта 1871 г. штундистов было 108 мужского и 116 женского пола, что равно 224.
Из рапорта № 46 Елизаветградского исправника:
"В 1881 г. в Херсонском уезде 337 муж. и 317 жен. = 654. В Елизаветградском уезде 596 муж. и 402 жен. = 998. В Одесском уезде 287 муж. и 293 жен. = 580 и 371 детей. В Тираспольском уезде 68 муж. и 72 жен. = 140. В Ананьевском уезде 230 муж. и 220 жен. = 450. В Александрийском уезде 51 муж. и 90 жен. = 141. Всего в Херсонской губернии 3334 души".
Из письма Херсонского губернатора Новороссийскому генерал-губернатору от 1881 г.:
"В Киевской губернии в этом году было 170 семейств 591 душа - баптистов; 252 семейства 1086 душ - штундистов, всего 1677 душ.
В 1883 году штундисты существовали в семи уездах Киевской губернии: Киевском 106 человек, Васильевском 48; Звенигородском 508; Сквирском 88; Уманском 8; Тара-щанском 1190; Чигиринском 104. Общее число сектантов в означенных уездах определялось в 2052 человека".
Профессор Буткевич в книге "Обзор русских сект" дает такие сведения (стр. 438):
"В восьмидесятых годах прошлого столетия штундизм охватил уже весь юг и центральные губернии России. Штундистские общины (и даже в значительном числе) существовали уже, как это видно из всеподданнейших отчетов обер-прокурора Св. Синода за 1873-1885 гг., в следующих губерниях: Волынской, Подольской, Екатеринославской, Таврической, Полтавской, Орловской, Бессарабской, Воронежской, Харьковской, Калужской, Пензенской, Рязанской, Нижегородской, Тамбовской, Оренбургской, Самарской, Саратовской, Смоленской, в земле Войска Донского и даже в Москве".
К этому перечислению следует добавить Херсонскую и Киевскую губернии, а также весь Кавказ.

Глава 5. Эпоха Победоносцева

Период с 1880 по 1905 гг. нередко называют эпохой Победоносцева потому, что в это время обер-прокурором священного синода был Константин Петрович Победоносцев (1827-1907). Эти годы отмечены особо жестокими преследованиями возрожденных христиан.
Святейший правительствующий синод был учрежден в России Петром I в 1721 г. Он ведал церковными делами и подчинялся царю. Синод пользовался законодательной властью и юридическими правами в делах, относящихся к сохранению и распространению православной веры.
Надзор за деятельностью Синода осуществял обер-прокурор. С 1835 г. обер-прокурор, как представитель духовного ведомства, был приглашен в Государственный совет и Комитет министров по духовным делам и таким образом замещал представителей духовенства.
Заняв в 1880 г. пост обер-прокурора, К. П. Победоносцев в течение 25 лет вел упорную и жестокую борьбу с евангельским движением.

Законодательство

В первое время возникновения евангельско-баптистского движения, на штундистов и баптистов распространялись законы, изданные еще раньше, в отношении старообрядцев и других сект, которые с самого начала терпели жестокие преследования. Но постепенно к баптистам стали относиться более терпимо.
Приводим ряд законов, касающихся веры, которые действовали в России во время зарождения евангельско-баптистского движения.
"В феврале 1864 г. был учрежден, по Высочайшему повелению, Особый Временный Комитет под председательством графа Панина для выработки норм, общих всем сектам.
16 августа 1864 г. были Высочайше одобрены окончательные заключения комитета, на коих я остановлюсь более подробно и постараюсь привести их полностью, так как эти предначертания комитета послужили канвою для административных мероприятий и легли в основание всей дальнейшей системы общего законодательства и по старообрядчеству и по сектанству...
I. Разделить все секты и толки раскольничьи на более или менее вредные. Сектами более вредными почитать те, которые в противность учения святой соборной апостольской церкви:
а) не признают пришествия в мир Сына Божьего, Господа нашего Иисуса Христа;
б) не признают никаких таинств и никакой власти, Богом поставленной;
в) допускают, при наружном общении с церковью, человекообожание;
г) посягают на оскопление себя и других, на основании богохульного учения;
д) отвергают молитву за царя;
е) отвергают брак или допускают срочные или временные супружеские союзы.
Все прочие секты и толки признавать менее вредными...
II. В отношении общегражданских прав даровать раскольникам по различию сект следующие облегчения:
1) Признать не подлежащими оспариванию супружеские между ними союзы...
2) Разрешить выдачу раскольникам видов на отлучки внутри империи, на общем основании, кроме тех последователей более вредных сект, которые будут обличены в распространении своих заблуждений...
III. В отношении исполнения духовных треб и богослужения не предоставлять последователям сект, более вредных, никаких в существующем порядке облегчений и не допускать открытых сходбищ их для молитвы, но сего не распространять на сходбищах в домах, не соединенных с преступными действиями или противозаконным умыслом, достаточно обнаруженным, и не подвергать таких сходбищ преследованиям, если ими не нарушены общие правила благочиния и общественного порядка. Равным образом уставщиков и наставщиков сих сект предавать суду только в случае распространения их заблуждений или других преступлений, или проступков, подлежащих наказанию по законам уголовным или полицейским.
Для раскольников же менее вредных сект допустить следующие облегчения:
1) Дозволить раскольникам менее вредных сект творить общественную молитву, исполнять требы и совершать богослужение по их обрядам как в домах, так и в особо предназначенных к сему молитвенных зданиях и на кладбищах, при том непременном условии, чтобы не было публичного, соблазнительного для православных, оказательства раскола.
2) Публичным оказательством раскола, соблазнительным для православных, признавать: а) крестные ходы и публичные процессии в церковных облачениях; б) употребление, вне домов и молелен, церковного и монашеского одеяния и публичное ношение икон, и в) раскольничье пение на улицах и площадях.
3) На кладбищах дозволять при погребении творить молитву по принятым у раскольников обрядам с пением, но без употребления церковного облачения...
8) Принять за правило, что выше означенные даруемые раскольникам менее вредных сект облегчения предоставляются тем сектаторам, которые сами будут просить о них, признавая себя по своему вероучению принадлежащими к сектам менее вредным. Причем требовать от них заявления, что они будут свято исполнять те условия, на основании коих признаются принадлежащими к толкам более близким к исповеданию православной церкви и будут воздерживаться от всякого распространения своих веровании между православными..." (В. И. Ясевич-Бородаевская, "Борьба за веру", стр. 11 -18).
Хотя изданные законы немного облегчили положение христиан, это все же была далеко не свобода. Следует обратить внимание, что облегчение предоставлялось только тем, которые просили об этом и обещали исполнять предписываемые условия и не распространять своих убеждений. Одно это уже не давало истинным последователям Христа воспользоваться предоставленными льготами.
Надо учитывать и то, что применение того или другого закона в вопросах религии, часто больше зависит от настроенности властей, чем от сути закона.
"...27 марта 1879 г. вышел циркуляр министра внутренних дел Макова (поэтому его называют маковским.- Прим. ред.), который гласил, что "государственный совет, рассмотрев представление Министерства внутренних дел о духовных делах баптистов, мнением положил, в дополнение надлежащих статей свода законов, постановить:
1) Баптисты, на основании ст. 44 основного государственного закона, беспрепятственно исповедывают свое вероучение и исполняют обряды веры по существующим у них обычаям. Общественное богослужение они отправляют в домах устроенных или отведенных ими для сего, с разрешения губернатора.
2) Избранные баптистами духовные наставники (старшины, учителя, проповедники) могут совершать обряды и произносить проповеди не иначе, как по утверждении в сем звании губернатором. Духовные наставники из иностранцев обязаны принести присягу на верность службы во время пребывания их в России.
3) Метрические записи браков, рождений и смерти баптистов ведутся местными гражданскими властями.
...Законодательный акт этот был как бы ответом на ходатайство новоменнонитов и повторением уже существовавших в основных законах льгот, дарованных вообще всем баптистам, которыми издавна уже пользовались не только немцы, но и латыши, эстонцы, французы и вообще баптисты всех национальностей, за исключением русских баптистов, которым воспрещено было "по своему" верить и мыслить. Циркуляр от 27 марта 1879 г. окрылил надеждами и русских баптистов" (В. И. Ясевич-Бородаев-ская, "Борьба за веру", стр. 286-287).
Вначале этот закон был принят, как относящийся и к русским баптистам. Во многих местах утвердили пресвитеров и разрешили строить молитвенные дома, но потом стали разъяснять, что он относится только к баптистам, не вышедшим из православия.
"Что же дал в результате циркуляр от 27 марта 1879 г.? Для начальствующих вполне ясно обозначалась группа украинцев, отпавших от господствующей церкви, которая уже не скрываясь, в силу фиктивного права, выступила, как готовая отдельная община, прося себе законных прав; что же касается обойденных и обманувшихся в своих ожиданиях баптистов, то у них осталось лишь жгучее чувство разочарования за несправедливости и обиды" (В. И. Ясевич-Бородаевская, "Борьба за веру", стр. 289-290).
3 мая 1883 г. вышел еще один закон. Но и он почти ничего не сделал в пользу наших братьев.
"Что же дал закон от 3 мая 1883 г. сектантам? Получив, как мы видели уже, хотя и слабые, но все же права на молитвенные собрания, сектанты стали пользоваться этими правами, опираясь на закон от 3 мая 1883 г. Тогда к сектантам начали применять разные административные мероприятия: разъединяли путем ссылки членов семьи, подрывая этим благосостояние сектантов, отнимали детей и имущество; наконец, в Киевской губернии в начале 90-х годов, произвол и насилие над сектантами достигли невероятных размеров: они привлекались к ответственности за всякие пустяки. Произвол над ними доходил до того, что сектантам запрещалась не только отлучка на заработки, но и самый выход из хаты по собственному селу был до чрезвычайности затруднен. Жизнь делалась невыносимой. К сектантам применялись мероприятия, которых даже нельзя назвать административными, так как хотя они и производились администрацией, в лице становых, урядников, старшин, сотских и десятских, но носили уже характер пыток. Так, например: сектантов Киевской губернии, Васильковского уезда, с. Снегиревки, Антоновки и др., зимой выгоняли далеко в степь к глубоким оврагам для физического угнетения, надеясь, по-видимому, что с разбитыми физически легче справляться. Возвращая в лоно православия, выгоняли их на принудительные работы, заставляя с рассвета и до глубоких сумерек голыми пригоршнями насыпать во время лютых морозов снег - женщин в подолы юбок, мужчин - в подолы тулупов и переносить эту бессмысленную ношу на далекое расстояние, где эти страдальцы должны были спускаться в овраги и там высыпать снег... И так с утра до вечера "работали" эти труженики Божьи под наблюдением урядников, сотских и прочих мелких властей, тут вволю издевавшихся над беспомощными людьми. В сумерки, по возвращению в село, несчастных ставили в ряд у волости, на морозе, с приказанием вытягивать руки; двое стражников держали руки, один - голову, и начинались новые издевательства. Выносили водку и, зная, что сектанты вовсе не пьют и не курят, старались насильно всунуть "цигарку" в рот и залить водки в глотку. Натешившись вдоволь, водку выпивали сами стражники, разбивая пустые бутылки о головы сектантов. По ночам в окна сектантских домов сыпались груды камней, ломали двери, окна, врывались в хаты, разбирали печи, и, избив хозяев, безобразники уходили, оставляя объятых ужасом малых ребят и взрослых в стуже. И под таким страхом приходилось жить ежечасно и ежеминутно! Наступала весна. Радетели-ревнители православия ловили на улице сектантов и палками загоняли по шею в пруд во время половодья, держа их там подолгу и всячески издеваясь над ними. Летом же, женщин гоняли босыми по колючему бурьяну, доколе ноги не покрывались потоками крови, насиловали безнаказанно женщин, в холодных насмерть забивали мужчин. Право, дух захватывает, когда вспоминаешь об этих ужасах, которые можно лишь сравнить с временами инквизиции и пыток! И ведь все это было не так давно: в начале 90-х годов, и многие, многие из этих страдальцев живы и поныне... Кто из них побывал и в сумасшедшем доме, а кто и здоровье потерял...
Почти те же приемы практиковались и в других губерниях. Так, например, в с. Александрополе, Хорошевской волости, Павлоградского уезда, Екатеринославской губернии, сектантов "били палками, дрючками, железными крючками, вытаскивали за волосы на улицу, рвали на них одежду, забивали рот и нос грязью, топили в лужах, зарывали в землю, раздевали женщин донага и били их вилами и батогами".
Таковы подлинные слова обвинительного акта! Это избиение происходило 31 мая 1885 г., и с теми же приемами побоище повторилось и 1 августа того же года.
Занимаясь в течение многих лет изучением религиозного движения в России, и имея много документов о том страшном смутном времени, здесь я лишь слегка приподняла завесу" (В. И. Ясевич-Бородаевская, "Борьба за веру", стр. 34-37).
Самый жестокий для нашего братства закон вышел 4 июля 1894 г. Он провозглашал "штунду" одной из наиболее опасных и вредных сект в церковном и государственном отношении.
Начиная с 1879 г., вышедших из православия не признавали за баптистов, а именовали штундистами, просто штундой или штундо-баптистами, чтобы не дать им возможности пользоваться законом о свободе вероисповедания баптистов. Укоренившееся название давало право применять к этим общинам закон, изданный 4 июля 1894 г.

Ссылки

1 марта 1881 г. народовольцы убили императора Александра II. После него престол занял Александр III. Он, как говорили, "верил только в полицейскую дубинку". Это в полной мере испытали на себе баптисты, штундисты и другие евангельские течения.
"С 1890 г. правительство стало ссылать административным порядком административно-ссыльных в местечко Герюсы Елисаветпольской губернии.
Первые административно-ссыльные, присланные туда на Пасху, в 1890 г., были: из Киева - Созонт Капу-стинский, из Волынской губернии - Ананчук и Вотюк. Затем, в 1892 г., в Герюсах собралось около 40 человек, сосланных сюда баптистских проповедников с разных концов России.
В духовном отношении и здесь полиция притесняла и не позволяла собираться вместе, так что сосланные уходили в леса и горы, чтобы вместе помолиться Богу. Некоторых из них, например, Капустинского, перевели в Тертер за то, что у него в квартире собиралось несколько братьев.
Тяжела была жизнь этих страдальцев, работу достать было трудно, потому что жители здесь крайне бедные и уходят сами на сторону на заработки. Некоторые братья перебивались, как могли, пробовали садить арбузы и капусту, но низшие чины полиции приходили ночью и уничтожали плоды их рук. Переписка их подвергалась контролю полиции и пособия доставлялись лишь окольным путем. Так мучились братья пять лет, до окончания срока их ссылки. Но как велико было их разочарование, когда, по прошествии этих пяти лет, полных лишений и страданий, срок их ссылки продлили еще на три года. Многие не выдержали и бежали в Румынию, иные пойманы были на границе и опять водворены на место их ссылки.
Другой центр для сосланных по суду, находился в Елисаветполе. Сравнительно с Герюсами, условия жизни сосланных здесь были несколько легче, но сосланных не оставляли и здесь в покое. По малейшему подозрению в пропаганде своих идей православным, или за попытку собраться и помолиться вместе, их ссылали в новое, иногда худшее, место. Так ссыльный баптист Степан Зиновьев, был переведен из Эривани в одно татарское селение, где он жил в конюшне вместе с буйволами, потому что мусульманин не принял его в свою саклю, где находилась его семья. Однажды татарин едва не убил его" ("Баптист", № 46, от 9 ноября 1911 г.).
В этот тяжелый период, русских ссыльных в Герюсах посетил доктор Ф. В. Бедекер - неутомимый труженик Господень. Он приехал в Россию в 1877 г. сроком на три года. Имея особый подход к начальству, Бедекер мог проповедовать Евангелие во многих городах. Ему беспрепятственно предоставляли помещения для собраний.
Ф. В. Бедекер известен как ревностный посетитель тюрем. В течение 18 лет он один имел право посещать тюрьмы, лагеря и места ссылок. В 1890 г. он вместе с И. В. Каргелем проехал всю Сибирь до самого Сахалина, без устали проповедуя Христа и раздавая заключенным Евангелие.
Петербургские друзья выхлопотали для него документ, в котором говорилось, что он "специально получил поручение навещать русские тюрьмы и раздавать арестантам экземпляры Священного Писания".
Умер Ф. В. Бедекер 9 октября 1906 г.

Избиения

Страдали не только ссыльные, но и их семьи. Положение верующих на местах было порой невыносимо. Об этом свидетельствуют многие исторические документы. Вот, например, выборочные данные из книги "Борьба за веру":
"Способ, о коем я говорю, заключается в том, что сектантов предписывается разгонять домашними средствами, путем насилия, колейно, без протоколов, в силу которых часто пред судом раскрывается ужасная действительность. Усердию "ревнителей православия" в данном случае не бывает границ: сектантов развозят и помещают после домашнего способа "возвращения в лоно православия" в земские больницы; но, случается, что их и не довозят до больницы, а доводят до того, что избитый с места расправы предстает, как это было недавно, пред лицом самого Господа Бога. И подобного рода злодеяния остаются безнаказанными!..
А вот что происходило в самое ближайшее время, 7 февраля 1904 г., в м. Вязовке Черкасского уезда Киевской губернии. Пишет, по уполномочию семей пострадавших, их единомышленник Сидор Лебединец: "Два местных брата, крестьяне Илья Мокиевич Селянка и Лука Антонович Хамко, были вызваны через городового в квартиру местного священника Покровской церкви, Василия Пащевского, для собеседования, которое производилось в присутствии: городового, обходного Марка Вовка и православного крестьянина Харитона Бондаря. Собеседование сопровождалось угрожающей речью священника заставить братьев силой возвратиться в православие. Угрозы такие неоднократно произносились священником и ранее по адресу всех братьев.
Собеседование окончилось около 10 часов вечера. Оба брата, в сопровождении вышеозначенного слушателя Бондаря, выйдя из квартиры священника, направились домой, но в нескольких шагах от оставленного ими дома священника были внезапно остановлены видимо поджидавшими их за углом четырьмя мужиками, закутанными большими платками, с целью остаться неузнанными. Все четверо были вооружены увесистыми кольями. Первый удар одного из них пришелся спутнику братьев - Бондарю, который после этого удара бросился бежать. Нападавшие его не преследовали; по-видимому, своим ударом они имели в виду заставить скрыться Бондаря, как могущего быть свидетелем. Оставшиеся оба брата подверглись тогда ожесточенному нападению своих врагов. После нескольких ударов, Лука Хамко, как более сильный, с трудом все-таки успел вырваться из рук своих мучителей и, под прикрытием ночной темноты, скрыться. Селянка же только тогда был оставлен, когда лишился чувств. Спустя некоторое время, придя в себя, Селянка, собрав последние усилия, дополз до ближайшей избы крестьянина Алексея Карася, на пороге которой вновь потерял сознание и так, не приходя в себя, в воскресенье 8 февраля, в 3 часа дня, в сильных мучениях умер в своей избе, куда был перевезен около 11 -12 часов дня. Приглашенный частно врач местной экономии (Иващенко) определил, что смерть Селянки произошла от сильных побоев: разбит череп, перелом костей и проч., равно и следствием побоев же оказались - перелом левой руки и масса кровоподтеков и у Луки Хамко. На заявление уряднику об этом случае, последний, записав лишь имя и фамилию убитого, предоставил братьям хоронить убитого без дальнейшего следствия. Но вся семья подала жалобу прокурору, и труп убитого не предавался земле впредь до приезда доктора и станового". Далее из письма выясняется, что "Илью Селянко похоронили с трудом, в присутствии пристава и доктора". Когда сектанты начали копать яму на кладбище, то священник прислал "грозных людей" и запретил рыть яму на кладбищенской земле, а потребовал, чтобы копали за кладбищенской канавой... I
Вот как описывается пострадавшими в одном частном письме избиение, бывшее 9 декабря 1902 г. в с. Виграеве, Киевской губернии, Каневского уезда. Оставляю текст автора в неприкосновенности. '
"1902 г. декабря 9-го дня в 11 час. ночи сельский староста Прохор Несторенко собрал 12 человек разбойничьей шайки: Устенка, Куклу, Пухлого, Латушкевича, Ивана и Павла Тарасенков, Моря, Храпача, Скоченко, Демяна Пухлого, Харченко и привел в дом собствыной Максима Гуриненка, в то время болевшего, где был и Савва Гуриненко. По дозволению старосты начали браница и начали рвать книги Святого Писания, Евангелие, Псалтирь и похулилися над Писанием. Потом приступают к нам и начали нас терзать, и наносить вдары железной палкой, и повытягували нас в сени, и в сенях били подборами и что только подскочило им в руки в то время там и били до тех пор, что нам только слышно как бы крыз сон страшные боли. Потом берут Максима Гуриненка, вытягуют на двор в одной рубашке, а на дворе тогда было очень холодно, 9 декабря. И берутся несколько человек за руки, и несколько за ноги, а остальные садятся на живот и тягают по дороге. А дорога тогда была очень струпка (гололедица). После этого берут и выбрасуют на грушу растючею. От Максима Гуриненка пошли до Андрея Хивренко в 1-м часу ночи и начали бить двери, отбили двери, вошли в дом, потом обращаются к Андрею и начанают терзать, бить, с намерением лишить жизни, не щадят. Потом берут и выводят на двор неодевшего и без сапог, и начали водить по снегу, и удары наносить кулачные и палками, свалили под ноги в снег и начали топтать сапогами, и бить до тех пор, что я вже и не помнил, что они со мною делали дальше, когда они разойшлися, то я прочувствовал и с большим трудом войшел в хату. А они достали водки и пришли обратно и начали заливать насильно водкой, и насмехаться, говоря: "пущай тебя Бог спасет от наших рук, если ты на Его надееся". Обращались мы к начальству нащет этого убийства (т. е. избиения) и разного притеснения и вынуждения, но начальство на это никакого ответу не дает. И, уходя, они погрозили, что этим дело не кончится".
И действительно, через пять дней подожгли ночью и хату и клуню, в которой было, как видно из письма потерпевшего, 9 копен пшеницы, а в хате 10 мешков жита (ржи), и лишили таким образом несчастных людей и крова и имущества.
Вот другое письмо из Курской губернии Путивльского уезда, Казачанской волости, из села Казацкого, в котором в течение последних двух лет происходят систематические избиения сектантов во время рождественских праздников. Собралась и здесь необузданная толпа во главе со старшиной Роденко и начала издеваться и истязать сектантов. Вот как описывают это сами потерпевшие сектанты: "Забрали нас на санки и отвезли в волостную карцию и сидели в карции до 12 часов ночи; входит волостной старшина Роденко и забрал Цибиных в волостное присутствие, потом Иосифа Цибина препоручил стоящнику и извозщику старшины Савелию Гузеву, а Сергею прочитал приказ от земского, что "поручено мне, волостному старшине Роденко, ваши письма разрывать и вас убивать", сию минуту начал бить кулаками в морду и сбил с ног и начал бить носаками в грудь, коленьми несколько раз, и начал спрашивать: "кому ты веруешь?" и я, Сергей Цибин, объяснил, что я верую в Господа нашего Иисуса Христа, а он еще больше начал бить железной кочергой и ушиб руку сильно и пробил голову и поднял и вывел на крыльцо и еще вдарил два раза так, что весь в крови и едва домой дошел. Также вызывает Иосифа Цибина и говорит: "Вот завтра пост, т. е. голодна кутя, а мне нада руки в кровь марать", и начал бить и збил на пол, наступил на шею ногой и взял от грубы (печь) полено - начал бить по спине и по бокам и выбросил за крыльцо и затворил дверь". Не буду продолжать - довольно и этого. Такими сценами насилия переполнена вся горькая жизнь сектантов.
Сектантов безнаказанно избивают, издеваются над ними и, в довершение всего, всегда и везде отбирают у них безвозвратно самое дорогое для них - Евангелие и вообще все книги Священного Писания; добиться же возврата этих дорогих для них книг почти невозможно.
Так, например, в феврале 1896 г., по распоряжению пристава второго стана Киевского уезда, Трукова, полицейский урядник третьего участка, в сопровождении сельского старосты и сотского, производя обыск у жителей д. Ивки, Богуславской волости, Каневского уезда,- крестьян Автонома Лошака, Лаврентия Горовенко, Никиты Кривошеи и др. в числе 14 человек,- отобрал все находящиеся у них цензурные книги (8 Библий по 3 руб. 50 коп., несколько Псалтирей, календарь с молитвенником, славянский Псалтирь в 1 руб. 50 коп., несколько молитвенников, часослов 60 коп. и др. всего на сумму 57 руб. 50 коп.) и отослал к благочинному с. Юхны, Каранишевской волости. Несмотря на многократные просьбы потерпевших и прошения даже на имя Киевского генерал-губернатора, книги эти до сих пор не возвращаются...
Не могу здесь не упомянуть о возмутительном насилии над сектантами, по окончании одного из собеседований "в духе кротости и любви", миссионера Д. И. Боголюбова, в г. Богодухове, Харьковской губ., в 1903 г. По обыкновению, сектантам предложено было чрез полицию явиться на предстоящее собеседование; остальные же жители г. Богодухова оповещены были чрез объявление во всех церквах города. К семи часам утра собралось сектантов человек двадцать, мужчин и женщин. До двенадцати часов дня их продержали при полиции, в казарме, а затем перевели в сторожку при церкви и начали звонить в колокола Покровской церкви. Собралась тысячная толпа. И вот началось собеседование "в духе мира и любви", результатом которого явилось жестокое избиение сектантов рассвирепевшим народом пред окончанием собеседования в самой церкви.
Вот как описывают конец этого собеседования сами сектанты:
"Под конец беседы миссионер Боголюбов в заключение сказал: "Братья! Православные христиане! Сегодня православная церковь празднует "День Православия" - и всех еретиков, в том числе и штундистов, предает анафеме". И вся толпа закричала: "Анафема, анафема, анафема!.."
После этого, часа в 3-4 дня, при выходе из церкви, несколько мужчин и женщин, во главе с Чуписом и Кучерявым, начали бить всех нас, сектантов, тут же в церкви, и продолжали бить по улицам. Мы забежали во двор Петра Дорохова и заперлись в хате: я и Никон Мих. Харченко - этого били в церкви Чупис и другие погнавшиеся за нами толпой и перелезли через забор во двор Дорохова, разбили окна и влезли в хату; Кучерявый, братья Дороховы, Николай и другие били меня и др., вырвали у меня волосы, побили голову, лицо избили до крови - все было сине-багрово... а то били куда попало.
Побили еще: Елену Осадчую, Никиту Сав. Сухина, Карпа Ив. Латина и друг. Вас. Голубничего (умер осенью 1903 г.). Всего ни рассказать, ни описать нельзя, что происходило".
"Я, Христина Голубничая, лечилась от побоев и от боли головы - побит череп - у доктора Тулубьева Виктора Николаевича, в г. Харькове 7 месяцев. Волосы доктор сбрил, иначе нельзя было лечить..."
Положим, православные "ревнители" были привлечены к ответственности полицией за нарушение тишины и порядка, и понесли маленькое наказание; но разве таких "просветительных" результатов следует ждать народу, жажда к духовному просвещению которого вне всякого сомнения!
Просящему хлеба дают камень, и чуткое, отзывчивое сердце русского народа направляют в дурную сторону, ожесточают, превращают в зверя доброго по натуре простолюдина.
И местное духовенство, вместо того, чтобы влиять на такую разнузданную толпу в духе кротости и любви, умягчая их сердца,- относится к ней покровительственно, видя в этом "торжество" господствующей церкви; и в народе укореняется за подобными извергами своеобразное наименование "ревнителей православия". Постыдное для православия наименование!..
Много еще имеется у меня вопиющих документов, свидетельствующих о жестоких насилиях над сектантами, но пока ограничусь вышеприведенными.
Конечно, потомить сектантов в холодной, устроить собеседования, после которого воодушевленная "проповедью" толпа так называемых "ревнителей" изобьет и искалечит сектантов, наконец засадит в сумасшедший дом, что делается более или менее при домашней, более благоприятной для гонителей обстановке,- это дается легче, чем доказать по всем инстанциям правосудия, что намеченный баптист, малеванец, хлыст или прыгун - "штундист". И к каким только изощрениям в способах и приемах не прибегают и эксперты-миссионеры, и духовные обвинители при превращении самого безобидного сектанта в "злоумышленного штундиста"!..
У меня имеется множество писем из разных мест южной России, где одно описание избиения и терзания людей за молитвенное собрание тягостнее и ужаснее другого. Когда же избитая жертва решится упомянуть о существующем циркуляре, то получается беззастенчивый ответ: "А покажи циркуляр, тогда и бить не будем".
Требование не бить молящихся людей, а составлять протоколы, создало своеобразный обход этого циркуляра. В настоящее время во многих местах, вместо протоколов на месте во время сектантского богомоления,- ибо это, якобы, слишком утруждает составителей протоколов,- просто приглашается несколько "ревнителей", которые "удостоверяют", что им, мол, известно, что в таком-то доме собираются вообще сектанты. И вот на основании таких малодостоверных и неопределенных показаний составляется протокол "на веру", за подписью всех приглашенных "ревнителей", после чего документ этот посылается мировому судье, который и возбуждает против обвиняемых преследование.
Мне лично пришлось присутствовать 3 августа 1902 г. в г. Житомире на разборе дела крестьян-баптистов Кондрата Авдейчука и Кузьмы Полищука, привлекавшихся к ответственности по подобному фиктивному протоколу за молитвенное собрание, якобы происходившее 25 декабря 1901 г... Тяжелое и горькое чувство стыда за наше правосудие вынесла я, прослушав всю процедуру судопроизводства. Это был не суд, а жестокое издевательство над невинными и беззащитными людьми" (В. И. Ясевич-Бородаевская, Борьба за веру", стр. 64-67).
Читая эти сообщения, живо представляешь себе ужасное положение наших дорогих предшественников по вере: кто-то один или маленькая группа беззащитных христиан - перед возбужденной толпой "ревнителей православия", подстрекаемой на всякие жестокости... "Изобретательные на зло" (Рим. 1,30) делаются героями и совершают злодеяния не только безнаказанно, но с одобрением начальствующих и толпы. Эти факты истории дополняют список имевших место злодеяний по отношению христиан "в доказательство того, что будет праведный суд Божий" (2 Фес. 1,4-8).

Штрафы

Кроме жестоких избиений христиан, существовал еще один способ воздействия на беззащитных - тяжелые денежные штрафы или аресты до шести месяцев. Приводя целый список конкретных данных о подобных наказаниях, В. И. Ясевич-Бородаевская пишет:
"Таких судебных приговоров - и все на основании неопределенного понятия об "общественных молитвенных собраниях" - встречается множество, причем некоторые из них имеют результатом отнятие даже последней коровы у бедных людей, единственной кормилицы малолетних детей.
Так, в Херсонской губернии Одесского уезда, Ряснопольской волости, в д. Основе (Пасикова) особенно сильно преследуются христиане-баптисты, под именем "штунди-стов" за молитвенные собрания, как, например:
1) 1895 г. 8 января составлен протокол сельским старостою Никифором Глазуновым и сотским Макаром Романовым на 9 человек. Суд состоялся в марте 1895 г. Земским начальником 4 участка, Одесского уезда, сектанты присуждены - каждый к 10 руб. штрафу или двухдневному аресту. Обвиненные отсидели под арестом.
2) 1897 г. 2 февраля составлен протокол сельским старостой Никифором Глазуновым и двумя десятскими, Иваном Гончаром и Фомой Колодяжным на 16 человек. Суд состоялся в мае 1897 г. Тем же земским начальником все привлеченные присуждены к штрафу по 50 руб., или 22 дням ареста.
3) 1897 г. 2 февраля двумя десятскими - Иваном Гончаром и Семеном Рудоясом - отобраны три книги под заглавием: "Сборник духовных стихотворений", цена 2-6 руб., которые и до сих пор не возвращены.
4) 1898 г. 28 июля составлен протокол урядником Щегольковым и двумя десятскими - Иваном Гончаром и Фомой Колодяжным,- на 26 человек. Суд состоялся 30 декабря 1898 г. Тем же земским начальником они присуждены к штрафу по 50 руб. или 25 дней ареста. Отсидели под арестом в апреле - мае 1899 г.
5) 1899-г. 17 января составлен протокол тремя десятскими - Иваном Филимоновым, Ильей Поденком и Фомой Кутельвасом - на 52 человека. Суд состоялся 30 марта 1899 г. у того же земского начальника, и обвиняемые присуждены каждый к 50 руб. штрафа или 6 неделям ареста. Подали апелляцию в Одесский уездный съезд и там 29 июля 1899 г. приговор утвердили.
6) 1899 г. 7 февраля составлен протокол сельским старостой Онуфрием Кутельвасом и двумя десятскими - Григорием Лабуньским и Николаем Кутельвасом - на 43 человека; суд состоялся 22 июня 1899 г. у того же земского начальника, и все присуждены к штрафу по 50 руб. или к аресту на два месяца.
Если по каждому из таких протоколов обвиняемые должны платить по 50 руб. или сидеть под арестом 1,5-2 месяца, то они совершенно разорятся, хозяйства придут в окончательный упадок, а сами со своими семьями останутся нищими, в особенности же при таких трудных неурожайных годах, каким был в Херсонской губернии 1899 г., когда в полном смысле не было ни хлеба, ни сена.
26 человек из числа приговоренных в апреле - мае 1899 г. отсидели под арестом по 25 суток каждый, а в это время поденная заработная плата стояла 60 коп. на хозяйском продовольствии: значит, они потеряли - каждый не менее 15 руб., а всего 390 руб. Такие притеснения для рабочего не только тягостны и разорительны, но и невыносимы!
Одни из сектантов отсиживают по приговорам в тюрьме, а у других продают буквально все имущество. Вот несколько примеров на основании подлинных документов. По исполнительному листу земского начальника 5-го участка Тираспольского уезда, Херсонской губ., от 1 марта 1897 г. за № 124, приставом 2 стана того же уезда описано и продано имущество проживающих в д. Ижиц-кое, Горьевской волости, Тираспольского уезда, следующих лиц:
1) Крестьянина села Коса, Ананьевского уезда, Козьмы Костышина,- семья его из 7 душ: самому старшему 8 лет, а наименьшему 1 год. Он с женой оштрафован по 30 руб. итого на 60 руб.; для возмещения этого штрафа описаны и проданы единственная корова и телка, ясли и весь столярный инструмент, начиная с верстака и до последнего буравчика, так что Костышины остались без всяких средств.
2) Одесского мещанина Сазона Чорбы; семья его 7 душ: самому старшему 11 лет, а наименьшему 1 год. Оштрафован в 50 руб., для чего описана и продана последняя пара лошадей.
3) Григориопольского мещанина Дмитрия Вадовского, семья его из 4 душ; самому меньшему 1,5 года. За штраф в 30 руб. описана и продана последняя корова.
4) Одесского мещанина Василия Москаленко; семья его 4 души: самому старшему 8 лет, а наименьшему 3 года. Оштрафован в 30 руб., описана и продана единственная корова за 32 руб., стоящая 45 руб.
5) Еще пример. Крестьянин Орловской губернии, Григорий Захаров; семья его 11 душ: самому старшему 16 лет, а наименьшему 6 месяцев. Оштрафован в 30 руб., на пополнение коих описаны и проданы единственная корова и телка, стоящие, конечно, значительно дороже.
Публичная продажа всего вышеупомянутого имущества происходила 28 сентября 1898 г. при волостном правлении приставом 2 стана Тираспольского уезда Родионовым.
И таких примеров в практике сектантской жизни можно привести множество.
В ст. 45 т. 1, ч. 1 основных законов сказано: "Свобода веры присвояется не только христианам иностранных исповеданий, но и евреям, магометанам и язычникам".
А где же эта свобода веры для христиан Российской Г Империи?" ("Борьба за веру", стр. 81-83).
1 ноября 1905 г. Константин Петрович Победоносцев ушел в отставку.

Съезды

3-6 апреля 1885 г. во Владикавказе проходила конференция баптистов, в которой участвовало 20 представителей поместных общин Кавказа, Саратовской, Таврической и Херсонской губернии. Председателем был И. Вилер, его помощником - В. Павлов.
На этой конференции, как и на предыдущих, первым стоял вопрос миссии. Были определены благовестники: В. Павлов, В. Иванов, П. Демакин, Н. Савельев, И. Густомясов, Г. Кушнеренко, Н. Четвернин, А. Стоялов, Ф. Балихин, В. Коло-дин, Н. Четвериков, М. Чечеткин, И. Рябошапка, Бабиенко, Т. Хлыстун, М. Ратушный, Базарный, Грива.
В первый день заседание продолжалось до часу ночи. В заключение И. Вилер и И. Рябошапка попрощались, намереваясь на другой день уехать. Председателем остался В. Павлов. Конференция выслушала отчет благовестников за прошедший год. Здесь же было решено, что участвовать в Вечере Господней могут только принявшие крещение в сознательном возрасте, а также постановили не совершать омовение ног. Участники конференции согласились не сотрудничать в деле благовестия с христианами, не принимающими крещение. Председатель союза И. Вилер, из-за гонения на него со стороны властей, в 1886 г. выехал в Румынию.
Следующая ежегодная конференция Союза баптистов проходила в Кубанской области с 26 по 30 декабря 1886 г. В ней участвовало 16 депутатов и 2 гостя. Председателем этой конференции был избран Д. И. Мазаев.
И. Вилер прислал участникам конференции письмо, в котором предлагал избрать Д. И. Мазаева председателем Союза баптистов. Однако по долгом рассуждении конференция оставила председателем И. Вилера, а Дея Ивановича Мазаева избрала помощником председателя.
На этой конференции был избран комитет из 9-ти человек, в который вошли представители общин Кавказского, Закавказского, Таврического, Никольского, Турковского, Херсонского, Киевского, и Екатеринославского уездов.
Были определены также благовестники на следующий миссионерский год. Братья И. Рябошапка, М. Ратушный и Т. Хлыстун не вошли в их число, потому что находились под строгим надзором.
В случае же ареста назначенных благовестников, решили сохранять за ними определенное содержание на все время заключения.
Председателю было дано право израсходовать из союзной кассы 300 руб. в год без согласования с советом.
С 29 декабря 1887 г. по 1 января 1888 г. состоялась очередная конференция под председательством Д. И. Мазаева. На ней была удовлетворена просьба И. Вилера об освобождении его от служения председателя Союза баптистов.
Умер И. В. Вилер в 1888 г. в Бухаресте.
На этой конференции пришли к согласию, что в общинах необходимо рукополагать пресвитеров, проповедников и диаконов. Притом: "весьма желательно, чтобы рукоположение пресвитеров совершалось с согласия годового собрания и соседних братств".
С 6 по 12 января 1889 г. в г. Никольске проходила следующая конференция. Участвовало в ней всего 19 человек. Руководил Е. М. Богданов, его помощником был Г. И. Мазаев.
На этой конференции рассматривались следующие вопросы: . 1. Состояние кассы.
2. Дело благовестия.
Назначили на следующий год благовестников: В. В. Иванова, П. Г. Демакина, Ф. П. Балихина, Л. Д. Примаченка, С. Е. Ка-пустинского, Акимочкина, Крезунова, Жируева, Н. Жулина, Г. Синицына, А. Мазаева, Г. Мазаева, Е. М. Богданова. Для Амура - М. Чечеткина и Я. Делякова.
3. Руководство союза.
Руководителем союза остался Д. И. Мазаев. Кроме того, от поместных общин в помощь руководителю было избрано 6 человек, по одному из уездов: Закавказского, Кавказского, Никольского, Таврического, Екатеринославского, Херсонского. Союзным кассиром остался Г. Мазаев.
4. О страждущих.
В союзе есть отдельная касса, из которой выделяются пособия ссыльным.
5. Собрать статистические данные со всего союза по некоторым причинам оказалось невозможным.
6. Предложение Гегберга участвовать в открытии миссионерской школы в Персии, отвергнуто.
7. Дела церкви.
Для сохранения полного единства решили принимать в члены церкви не иначе, как через водное крещение, несмотря на ранее принятое крещение. Отметили также, чтобы крещенные давали обещание впредь не участвовать в Вечере Господней с теми, кто не принадлежит к союзу.
27 марта 1890 г. состоялась еще одна конференция, после которой председателем союза остался Д. И. Мазаев, кассиром - Г. И. Мазаев. На следующий миссионерский год конференция назначила 18 благовестников.
В 1891 г. конференция проходила приблизительно 10-18 января. Руководил ею Д. И. Мазаев (?). Здесь одобрили издание журнала "Беседа", который начал издавать И. С. Проханов в 1889 г. Журнал был небольшим и печатался на гектографе.
По-видимому, из-за гонений долгое время конференций не было. Однако в дальнейшем упоминаются съезды: 1899 г. - в Царицыне; 1902 г. - в Ростове; 1903 г. - в Царицыне; 1904 г. - в Ростове; 1905 г. - в Ростове.
Председательствовал на этих съездах Д. И. Мазаев. На последнюю конференцию приехал Н. И. Воронин, но участвовать не смог - внезапно умер. На этом съезде были и представители из евангельских общин, в частности из Петербургской.
Надо сказать, что среди последователей В. А. Пашкова много потрудились братья И. В. Каргель, И. Г. Проханов и В. П. Степанов. Общины стали более организованные и в догматических вопросах ближе к баптистам. "Пашковцы" стали называться евангельскими христианами.
На съезде баптистов, проходившем в 1903 г. в Царицыне, были представители евангельских христиан от Киевской общины, а также "пашковцы", которым очень понравился съезд. Представители Киевской общины пожелали влиться в Союз баптистов, получили братское лобзание мира и, оставаясь евангельскими христианами, согласились трудиться вместе.
На этом съезде было решено: ради объединения, принять общее название - евангельские христиане-баптисты.
В июле 1905 г. в Лондоне проходил первый всемирный конгресс баптистов. В нем участвовали: Д. И. Мазаев, В. В. Иванов и В. Г. Павлов. Они рассказывали о жизни евангельских христиан-баптистов в России, о гонениях и благословениях народа Божьего.
Представитель нерусских баптистов в России барон Икс-куль сказал, что в России насчитывается 23 тысячи признанных баптистов (нерусских) и 20 тысяч не признанных - русских, которые уже много лет испытывают жестокие гонения.

Глава 6. Период относительной свободы

Законы о свободе совести

17 апреля 1905 г. Николай II подписал Указ об укреплении начал веротерпимости, а 17 октября 1905 г. - Манифест о свободе совести, слова, собраний и союзов.
17 октября 1906 г. вышел Указ о порядке образования старообрядческих и сектантских общин.
До издания этих законодательных актов евангельские верующие были бесправны и терпели всякие репрессии. Теперь же они получили некоторые права, но далеко не все, предписываемое в указе от 17 октября 1906 г., было приемлемо для живого христианства.
15 января 1907 г. в Петербург для обсуждения этого указа съехались представители евангельских христиан-баптистов, пресвитериан и молокан. Председателем съезда был избран И. В. Каргель, его помощником - Д. И. Мазаев.
Обсудив указ, съезд направил Министру внутренних дел пояснительную записку, в которой были изложены необходимые изменения.
В журнале "Баптист" (№ 10, 1908 г.) председатель союза баптистов Д. И. Мазаев пишет так:
"Когда после обнародования указа 17 октября 1906 г. были изданы временные правила, то братья увидели в них нечто, с чем нельзя согласиться. Особенно чувствительным нервом в сем случае оказалась Киевская община евангельских христиан, которая сейчас же ударила в набат и созвала известный по своей безрезультатности районный съезд. Вслед за ней созвала съезд Петербургская община тоже евангельских христиан, но съезд общий, на котором были и евангельские христиане другого направления, т. е. крестящие детей, и были баптисты, которые занимали очень видное место и имели на ход дела очень сильное влияние.
Съезд заседал несколько дней, пересмотрел все пункты временных правил и высказал свои солидно обоснованные желания, изменения некоторых пунктов этого закона, поручив затем представить куда следует ходатайство съезда членам Петербургской общины. Съезд разъехался в уверенности, что уполномоченные им лица сделают остальное.
Прошел год, а дело не было сдвинуто даже с места и почему? - А потому, что от уполномоченных потребовали вероучение, которого у них не было, а говорить у выдающихся представителей власти, как они говорят это в других местах - в глухих деревнях, что их вероучение - Новый Завет, было нелегко, равно как не было легко приложить к петиции или книгу Нового Завета, или какого-нибудь живого толкователя, то они рассудили оставить дело без движения, несмотря на то, что стараниями баптистов все было подготовлено, и они выслали свое вероучение. Вот что значит - вражда против вероучения, против писаной бумаги!..
Съезды Киевский и Петербургский одинаково высказывались за необходимость изменения многих статей этого закона и единогласно высказывали необходимость ходатайства в этом направлении, в результате же явилось то, что не успели еще возбудить как следует ходатайства, как уже начали взапуски утверждаться (регистрироваться.- Прим, ред.) по тем правилам, которые сами два раза перед тем признали для себя неподходящими".
"Несмотря на закон веротерпимости, гонения на евангельских христиан-баптистов на местах продолжались от арестов до избиения и закрытия молитвенных домов.
Так после Всероссийского миссионерского съезда, проходившего в начале мая 1908 г. в Киеве, Киевская община христиан евангельского исповедания неоднократно подвергалась, как со стороны местной полиции, так и со стороны губернской власти, преследованию и ограничению в льготах, предоставленных ей указом от 17 октября 1906г.
Так 9 августа с. г. молитвенный дом Киевской общины по ул. Жилянской 104 был закрыт только потому, что собрание посетило несколько евреев и слово говорил брат еврей.
Община сняла другое помещение, на Подоле, в Контрактовом доме, но власти закрыли и это помещение под предлогом, что и здесь на собрании присутствовали православные, которых запрещено совращать".
Один из видных работников на ниве Божьей С. А. Акимочкин пишет в "Баптисте" (1908 г.) следующее (выборочно и сокращенно):
"По моему личному убеждению отнюдь не следовало бы никому из наших братьев возбуждать перед органами ходатайств об образовании и утверждении общин на основании закона от 17 октября 1906 г. до тех пор, пока закон, проведенный через Государственную Думу в новом виде, не будет утвержден окончательно. Мы веруем, что тайна домостроительства Божия и внутреннего управления церковью находится исключительно в ведении нашего великого Первосвященника Иисуса Христа и управляется Им посредством Святого Духа. Всякое же человеческое вмешательство может только вредить делу, ибо те, которые нас не знают, не могут, следовательно, верно нас понимать и правильно судить о нас и наших делах и тем более о нашей вере и наших понятиях.
Уступки настояниям и требованиям со стороны духовенства и власть имущих, практиковавшиеся в недавнем прошлом, легко могут иметь место и в настоящее время через допускаемое нами вмешательство в дела церковные светской власти".

Союз Евангельских Христиан

Так как образование Союза евангельских христиан тесно связано с Иваном Степановичем Прохановым, его организатором и руководителем, то необходимо поближе познакомиться с этим очень способным и энергичным служителем.
Родился он в 1869 г. во Владикавказе. Там же в восемнадцатилетнем возрасте принял водное крещение. В 1888 г. поступил учиться в Петроградский технологический институт. В это время он посещал общины "пашковцев".
В институте Проханов симпатизировал сторонникам движения "хождение в народ". Хотя слиться с ними он не мог, потому что они отвергали религию, но идея что-то делать для обновления общества крепко запала ему в сердце и не оставляла в течение всего последующего служения.
По окончании института в 1894 г., по инициативе Проханова, в Симферополе была организована евангельская коммуна "Вертоград" с целью показать, как вести хозяйство по-евангельски, и тем самым оказать влияние на общество. Однако эта коммуна просуществовала недолго.
Спасаясь от преследования, Проханов тайно ушел за границу и находился там несколько лет.
Вернувшись в Россию, "И. С. Проханов пришел к мысли о необходимости всестороннего обновления религиозной жизни русского народа, которое он называл духовной реформацией. Он имел глубокое убеждение, что "при всей желательности и необходимости... коренных политических и экономических реформ... истинное обновление России возможно только при условии духовного возрождения и самоусовершенствования каждой отдельной личности". В этом вопросе Проханов с самого начала встретил непонимание со стороны руководителей русских баптистов.
Последние считали, что главное в труде на ниве Божьей - это спасение душ, а "все остальное приложится". Религиозное обновление жизни русского народа, или реформация, но не в западном ее понимании, а в которой бы соединились индивидуальность русского народа и его свободное духовное творчество,- вот какую задачу ставил перед собой И. С. Проханов" ("История ЕХБ в СССР", стр. 148-149).
Неудивительно, что руководители Союза баптистов не понимали Проханова. Истинная церковь не строит рай на земле. Она зовет людей выйти ко Христу за стан, нося Его поругание (Евр. 13, 13). Мы призваны не исправлять этот мир, лежащий во зле, а направлять людей к Богу.
Идея Проханова заключалась в другом. Черпая истины из Библии, он хотел влиять на общество с целью сделать его более нравственным, более успешным в своем хозяйствовании.
"Конечно, с идеей можно не соглашаться, ее можно подвергать критике с религиозной точки зрения, но нельзя слишком поспешно осуждать за идею. И все же в 1906-1911 гг. именно таковым было отношение к Проханову со стороны руководства Союза баптистов" ("История ЕХБ в СССР", стр. 149).
В августе 1908 г., в отсутствие И. В. Каргеля, пресвитера Петербургской общины евангельских христиан, И. С. Проханов проявил инициативу и произвел разделение. Под его председательством, 26 ноября 1908 г. примерно две трети членов зарегистрировались в органах власти.
"Первая община была организована по образцу христиан-баптистов и мало чем отличалась от их устройства. И все же И. С. Проханов, не желая зависеть от руководства Союза баптистов, хотел иметь свободу действия для осуществления своей заветной цели - религиозного обновления жизни русского народа "для создания... свободной и уравновешенной государственной жизни".
В скором времени для этой цели был образован Русский евангельский союз" ("История ЕХБ в СССР", стр. 15,1).
Это был еще не тот Евангельский союз, который организовали впоследствии. Русский евангельский союз должен был состоять из верующих разного вероисповедания.
В задачи союза входило:
"Содействие объединению всех евангельских верующих в духе, слове и на деле путем устройства молитвенных собраний, съездов; обмен духовным опытом. Ревностное привлечение к союзу всех ищущих истину людей.
Членами союза могли быть все, кто сочувствует его целям и задачам и исповедует основные евангельские догматы. Во всех остальных вопросах христианской веры и в особенности в отношении внешних проявлений веры и церковного устройства членам союза предоставлялась свобода.
По своей сути Русский евангельский союз не был союзом церквей, объединенных общим церковным устройством, а союзом отдельных верующих, объединенных на основе общности понимания главных вопросов веры и деятельности, направленной на достижение конкретных целей. Поэтому членами союза могли быть лица, принадлежащие к различным церквам и церковным организациям. В этом отношении союз имел сходство со Всемирным евангельским альянсом (союзом), образованным в 1846 г.
Вскоре в Петербурге сложился круг лиц, заинтересованных в образовании союза. На одном из собраний членов этого круга было принято обращение к верующим, опубликованное 4 декабря 1906 г. и подписанное И. В. Каргелем, П. Н. Николаи, А. М. Максимовским, В. X. Оффенбергом, И. С. Прохановым, Н. А. Гойером. В июне 1907 г. Проханов составил проект Устава Русского евангельского союза, который был одобрен и подписан двадцатью семью верующими, представлявшими различные сословия, начиная от генералов и советников и кончая мещанами и крестьянами, и принадлежавшими к различным христианским вероисповеданиям" ("История ЕХБ в СССР", стр. 152).
А. М. Мазаев по поводу образования этого союза писал: "Это уже совершенно непонятно и... ум отказывается понимать этот... союз... Состоять членом церкви баптистов или православных и в то же время быть членом Евангельского союза".
Этот союз во многом похож на современное движение Лозанны.
Еще одно свидетельство из "Истории ЕХБ в СССР" (стр. 158):
"Однако И. С. Проханов, вдохновленный идеей духовного преобразования, предвидел, что он не будет понят руководством Союза баптистов, поэтому он приступил к формированию Союза евангельских христиан из имевшихся церквей евангельских христиан в Крыму, на Украине и в Петербурге".
С 14 по 26 сентября 1909 г. в Петербурге, с целью объединения общин евангельских христиан во Всероссийском масштабе и создания отдельного союза, И. С. Проханов по официальному разрешению организовал первый Всероссийский съезд евангельских христиан.
Собралось 19 представителей от общин.
Председателем съезда был избран И. С. Проханов, его товарищем - И. Ф. Гоцкий, а секретарями - Т. А. Ефимов и Д. И. Белоусов.
На съезде обсуждались следующие вопросы:
1. Представление Государю императору благодарственного адреса за дарованную русскому народу свободу совести.
2. Проект Устава союза евангельских христиан и вероучения.
3. Вопросы, связанные с устройством общин.
4. Приветственные письма в сродные союзы и общины. На съезде также было решено выработать проект устава
библейского института, организовать 6-недельные библейские курсы, учредить печатный орган.
Вот какую благодарность написал съезд императору:
"Благодарственный адрес государю императору.
"Великий Государь земли Русской. Великие акты твоей Царской воли: от 17 апреля и 17 октября 1905 г., переполняют радостью сердца многих миллионов русского народа, неразрывную часть которого составляем мы, евангельские христиане, будучи "плотью от плоти его" и "костью от кости его". Наша радость усугубляется твоим указом от 17 октября 1906 г., который положил непоколебимое основание религиозной свободе, дав возможность русским гражданам не только отправлять общественное богослужение, но и устраивать свою общественную жизнь "согласно велениям своей совести". Собравшись в первый раз для обсуждения своих нужд по почину первой легализованной в столице нашей общины, мы, представители общин евангельских христиан России, следуя заветам Христа и Апостолов, возносим горячие молитвы о благоденствии твоего царствования на благо русского народа.
Да даст тебе Всемогущий Бог радость видеть осуществление всех великих твоих предначертаний".
Подписали председатель и все участники съезда.
Государь император Николай II на поднесенном Его Императорскому Величеству, через министра внутренних дел, всеподданнейшем адресе съезда, о воодушевляющих его верноподданнейших чувствах, собственноручно начертал: "Прочел с удовольствием"".
Второй Всероссийский съезд евангельских христиан проходил с 28 декабря 1910 г. по 4 января 1911 г в Петербурге. На нем присутствовало 62 человека - 47 делегатов и 15 гостей.
На второе заседание явились представители власти: чиновник департамента духовных дел иностранного исповедания господин С. Д. Бондарь и один из старших членов петербургской полиции. Они сели за стол по левую сторону председателя съезда. Были также и представители печати.
Иван Степанович Проханов предложил все практические вопросы решать большинством голосов, а догматические и духовные - не менее 2/3 голосов.
На этом съезде обсудили и приняли Устав союза и Вероучение евангельских христиан.
Обращает на себя внимание то, что Союз баптистов возник постепенно, из необходимости: духовная жизнь вела к этому, и он отвечал потребностям жизни и служения Господу. Союз евангельских христиан образован кипучей деятельностью человека, который подвизался и в образовании Союза христианской молодежи, и Русского евангельского союза, а теперь еще и Союза евангельских христиан.
Вот что пишет об этом журнал "Баптист" (№6-7, 1925г.).
"Союз евангельских христиан в России образовался в 1908 г. и в течение четырнадцати лет, в лице председателя И. С. Проханова, входит во Всемирный союз баптистов, в котором И. С. Проханов состоит вице-президентом по назначению от комитета Всемирного союза баптистов.
Между тем, в течение всего этого времени, а за последнее время особенно, вся деятельность Союза евангельских христиан направлена против баптистов. Причем эта работа производится повсеместно в порицании наименования "баптист", как "чуждого русскому слуху", затем в образовании новых групп евангельских христиан из бывших баптистов, отлученных в своих общинах или же ушедших оттуда не в мире".

Съезды баптистов

По разрешению правительства, в мае 1906 г. в Ростове-на-Дону проходил съезд баптистов. На съезде присутствовало 107 человек. Председательствовал Д. И. Мазаев, помощником был И. А. Голяев.
Прямо на съезде было рукоположено 10 благовестников.
Был избран комитет правления союза: Д. И. Мазаев - председатель, Т. А. Феофелов - кассир. Товарищи председателя - И. А, Голяев, И. С. Проханов, В. П. Степанов. Кандидаты в члены комитета - Г. И. Мазаев и Н. В. Одинцов.
Следующий съезд состоялся там же, в Ростове-на-Дону, в мае 1907 г. Делегатов было свыше 40. Председателем съезда был Д. И. Мазаев, товарищем председателя - И. К. Савельев.
Съезд рассмотрел и одобрил проект устава Миссионерского общества русских евангельских христиан-баптистов. Затем устав был передан комиссии: В. Г. Павлову, Д. И. Мазаеву и И. П. Кушнерову для обработки и распространения.
Было вынесено решение послать братьев в Тифлисскую и в Никольскую общины для умиротворения.
На этом съезде решили также объявить сбор пожертвований для организации миссионерской школы.
Председателем и кассиром Союза баптистов был избран Д. И. Мазаев, членами комитета: И. А. Голяев и В. П. Степанов.
В мае 1908 г. Всероссийский съезд баптистов проходил в Киеве. На нем присутствовало 56 человек. Председателем съезда был И. К. Савельев.
Съезд одобрил предложение В. А. Фетлера построить в Петрограде союзный дом русских баптистов и избрал правление союза: председатель - Д. И. Мазаев, товарищ председателя - В. Г. Павлов, члены правления - Н. В. Одинцов, В. В. Иванов и Т. А. Феофелов; кандидаты - В. А. Фетлер, И. К. Савельев и И. А. Голяев.
Разбирать жалобы в общинах и наводить порядок во всех делах поручили союзному правлению, которое может привлекать к этому других братьев по своему усмотрению.
Было единогласно принято предложение меннонитского братства на их средства послать А. Г. Раевского для упорядочения хоров в общинах.
Осенью 1908 г. в Берлине проходил Европейский конгресс баптистов. В его работе приняли участие и представители из России: В. Г. Павлов, И. А. Рыбалко, М. К. Кальвейт, Т. А. Феофелов, В. В. Иванов, В. П. Степанов, Ф. П. Балихин, Н. В. Одинцов, В. А. Фетлер и другие. Всего из стран Европы было 1800 делегатов.
В 1909 г. ежегодный съезд баптистов состоялся в Одессе. Первые два дня, 5-6 мая, прошли спокойно. Было предложение следующий день, праздник Вознесения Христа, провести с поместной общиной.
Рано утром более 200 верующих пришло на собрание. Неожиданно-нагрянула полиция вместе с православным миссионером М. Кальневым. Всех задержали. В. Г. Павлова приговорили к 2-м месяцам заключения, Назаренко - к одному месяцу, многих - к одной неделе.
8 мая братский съезд продолжился. В воскресенье, во время крещения, опять пришла полиция и арестовала всех за "незаконное сектантское сборище". Кравченко посадили на 2 месяца в тюрьму, а 28 человек - только на 7 дней.
Миссионер М. Кальнев в "Миссионерском обозрении" писал: "Конечно, сектанты не желают знать ни закона, ни властей и будут утверждать, что они страдают за Христа, а не за нарушение обязательных для всех постановлений".
В этом же году, с 27 сентября по 7 ноября, в Ростове-на-Дону проходил еще один съезд баптистов. Он был разрешен органами власти и проведен по заранее утвержденной программе. Участвовало 112 делегатов и 134 гостя. Председателем был Д. И. Мазаев, его товарищем - В. Г. Павлов.
Съезд решил послать императору телеграмму с выражением верноподданнических чувств и составить доклад министру внутренних дел о положении дел баптистов в империи.
Обсуждался также вопрос о регистрации общин. Спорным был вопрос: указывать пресвитера общины или нет. Решили указывать.
На съезде было решено вместе с немецкими баптистами строить в Москве здание для библейской школы.
Для удовлетворения духовных нужд общин избрали совет служителей из семи братьев.
Д. И. Мазаев отказался быть председателем Союза баптистов, хотя его и уговаривали. Избрали В. Г. Павлова, а членами совета - И. К. Савельева, Ф. П. Балихина и Я. Я. Винса.
В 1910 г. съезд баптистов проходил 1-9 сентября в Петербурге. Участвовало 116 делегатов и много гостей. Председателем был В. Г. Павлов, товарищами - В. Фетлер и И. Голяев.
Съезд начался с благодарности Господу и молитвы за императора, давшего свободу вероисповедания.
Ввиду того, что гонения на местах продолжались, решили избрать комиссию, которая доложила бы правительству о притеснениях.
Съезд постановил создать в России 3-годичное училище для подготовки благовестников, а также назначил комиссию по составлению и изданию сборника песен.
На съезде был также рассмотрен проект устава общин Союза и избрано правление Союза баптистов: председатель - И. А. Голяев, его товарищ - В. А. Фетлер, секретарь - В. П. Степанов, кассир - А. С. Смирнов. Члены правления - В. В. Иванов, Ф. П. Балихин, Я. Я. Винс, И. К. Савельев и В. П. Степанов.
В эти дни братья обсудили работу юношеских кружков и ответили на письмо евангельских христиан об объединении. Выбрали также 32 делегата на Всемирный конгресс баптистов, который должен состояться в 1911 г. .в Филадельфии.

Печатное слово

Британское библейское общество, образованное в Лондоне в 1804 г., распространяло книги Священного Писания и в России. К 1905 г. его склады были уже в девяти городах. Распространяли Слово Божье книгоноши, работающие от этого же общества. Книги продавались по незначительной цене или же раздавались бесплатно. За 1906 г. было распространено 584511 экземпляров Слова Божьего.
С января 1906 г. стал выходить журнал "Христианин". Издателем его был И. С. Проханов. В дальнейшем, вместе с этим журналом, в виде приложения, стал выходить "Братский листок" и "Молодой виноградник".
На съезде баптистов, в мае 1907 г., было принято решение о выпуске ежемесячного журнала "Баптист". Издаваться он стал в Нахичевани-на-Дону и в Одессе. Для работы над изданием журнала В. Г. Павлов переехал в Одессу. Через год решили выпускать этот журнал еженедельно.
В 1908 г. И. С. Проханов и Ф. М. Браун (из братских меннонитов) организовали издательство "Радуга", при котором был свой магазин. Здесь издавалась различная литература на русском и немецком языках, в том числе календарь "Семейный Друг".
В 1909 г. В. А. Фетлер стал издавать еженедельный духовно-нравственный иллюстрированный журнал "Вера". Но через год его издание прекратилось из опасения стать конкурентом "Баптисту".
В 1910 г. В. А. Фетлер начал выпускать журнал "Гость". Он же организовал издательство другой духовной литературы.
В начале 1910 г. И. С, Проханов стал издавать еженедельную газету "Утренняя Звезда", которая пользовалась большим спросом. Однако в ней говорилось не только о духовных вопросах, но и о науке, политике и общественной жизни в стране. Это, конечно, было плохо.
Студенческий кружок в Петербурге издавал большой журнал "Листок" и другую духовную литературу.
О значении печатного слова среди евангельских христиан-баптистов православный миссионер, священник Николай Бортовский, писал так:
"Говоря о разных способах штундистской пропаганды, нельзя умолчать о сектантской литературе. Сектанты хорошо поняли, каким важным подспорьем в деле пропаганды является печатное слово и использовали это средство, можно сказать, наилучшим образом.
Миссионерские нужды сектантов в настоящее время обслуживают:
1. Книгоиздательство международного трактатного общества в Гамбурге, распространяющее в России в огромном количестве на русском языке книги, брошюры и листки баптистского и адвентистского направления.
2. Книгоиздательство И. Ф. Гроте, в Петербурге.
3. Книгоиздательство Г. Я. Браун, в Гальбштадте Таврической губернии.
4. Издательская комиссия союза баптистов в Нахичевани.
5. Издательская комиссия христианского евангельского союза в Петербурге.
6. Книгоиздательство христианского кружка студентов в Петербурге.
7. Редакция журнала "Христианин" с приложением журнала "Братский Листок" и "Юный Христианин", в Петербурге, издание И. С. Проханова.
8. Редакция журнала "Баптист" в г. Нахичевани, под редакцией Д. И. Мазаева.
9. Редакция журнала "Радостная весть" в г. Баку, под редакцией Патвакана Тараянца.
10. Редакция журнала "Сеятель", И. С. Проханова, в Петербурге.
11. Редакция журнала "Друг" в Москве, издание Вербицкого.
12. Редакция журнала "Ежедневное Библейское чтение", издание В. Л. Жака в с. Астраханке, Таврической губ.
13. Журнал "Пойдем за Ним", в Ростове-на-Дону. Обладая издательскими фондами, штундо-баптисты и штундо-пашковцы все свои издания удешевили до минимума и распространяют их среди сектантов и православных в таком огромном количестве, что, можно сказать, буквально наводняют те православные приходы, где только появляются сектантские агитаторы. Нужно отметить, что все книжки, брошюрки и листки изданы весьма опрятно, с оригинальными, бьющими на эффект заглавиями, которые способны заинтересовать всякого, если и не прочитать внимательно, то во всяком случае хотя бы просмотреть попавшуюся в руки брошюрку или листок.
Из всех сектантских изданий заслуживают особого внимания:
1. Издание с разрешения Св. Синода Британским Библейским Обществом русской Библии без книг "неканонических". Это издание сильно затрудняет полемику по некоторым вопросам, например, о поминовении усопших, о чем имеются в неканонических книгах ясные и определенные свидетельства.
2. Сектантский календарь под заглавием "Христианский отрывной календарь "Семейный Друг"". Этот календарь, благодаря своей дешевизне (в Крыму можно купить его за 6 коп.) и интересному содержанию, имеет большое распространение не только в сектантских семьях, но и в семьях православных. По внешнему виду он ничем не отличается от обычных календарей, кроме папки, на которой в 1907 г. была изображена встреча евангельского блудного сына с отцом, а в 1908 г. - спасение добрым пастырем овцы, стоящей на краю пропасти.
При более внимательном осмотре оказывается, что вместо обычных указаний на дневные "Апостол" и "Евангелие" календарь имеет "Библейское чтение" на каждый день. Эти чтения подобраны тенденциозно, в опровержение учения православной церкви. Кроме того, на обратной стороне, вместо обычных пословиц и анекдотов, помещены отдельные изречения из Слова Божьего и краткие объяснения, как их понимать, или картинки из жизни, научающие читателя, как проводить в жизни ту или иную христианскую истину.
3. "Ежедневное библейское чтение", в котором, по словам редактора, издателя "Чтений", В. Л. Жака, "ясно, кратко и практично приводятся чрез все Писание вопросы и темы, являющиеся самыми важными для познания и жизни детей Божьих".
Из сказанного ясно, что в настоящее время ни один православный приход не застрахован от вторжения в него незванных гостей - сектантов. Планомерность, поразительно упорная настойчивость и энергия, с какой ведется пропаганда, показывают нам, какой серьезный, сильный и опасный враг православной церкви - штундизм" (М. А. Кальнев, "Русские сектанты", стр. 124 -126).

Миссионерское служение

Жизнь церкви всегда тесно связана с проповедью Евангелия не только среди членов церкви, но и среди неверующих. Истинная церковь несла Благую Весть в деревни и города. Именно это более всего и беспокоило православие.
Какими бы жестокими ни были гонения, свет Евангелия проникал в разные уголки Российской империи, где и организовывались общины христиан.
Особенно усилилась проповедь Благой Вести с объявлением свободы совести.
В 1907 г. было основано Миссионерское общество, которое содержало 20-26 миссионеров, расходуя около 8 тысяч рублей в год. Председателем общества был В. Г. Павлов. На съезде баптистов, в мае этого же года, был обсужден и одобрен устав Миссионерского общества. Каждый год проводились конференции, на которых планировалась работа Миссионерского общества.
В связи с тем, что полной религиозной свободы не было и Миссионерское общество не легализовали, оно, проработав три года, прекратило существование. Однако дело благовестия продолжало усиливаться. Вот что пишет православный миссионер Н. Бортовский:
"Таким образом, из всего сказанного нами явствует, что в организации и деятельности "Евангельского союза", как и в деятельности "Союза баптистов", красной нитью проходит поразительное стремление к пропаганде. Оно и не удивительно. Прозелитизм всегда и прежде, и теперь составляет душу штундизма. Но в прежнее время пропаганда была скрытая, велась хотя усиленно, но в подполье. Теперь же, с возвещением религиозной свободы, для сектантства наступили счастливейшие времена. Теперь каждый член штундистской общины, почитая себя евангелистом-проповедником, считает своим священным долгом заниматься усиленной пропагандой своего учения всюду и особенно среди родных и знакомых.
На конференции сектантов в с. Астраханке, Таврической епархии, в октябре 1907 г. высказано пожелание, чтобы в возможно непродолжительном времени в России не осталось ни одного населенного пункта, куда не проникла бы евангельская проповедь.
С этой целью сектантами для приготовления проповедников устраиваются евангельские курсы, на которые со всех концов России поступают проповедники по призванию; усиленно посылают молодых людей для проповеднической подготовки в гамбургскую и лодзинскую богословскую семинарию, открыли особое "Миссионерское общество" и т. п. И вот теперь на нашу православную церковь выступили целые полчища искусных, испытанных уже миссионеров.
Для большего успеха своей проповеди разъездные сектантские миссионеры нередко появляются группами, в сопровождении прекрасно организованного хора, и устраивают в городах, а также в больших местечках миссионерские наезды. Обычно за неделю и больше в назначенном пункте появляются огромных размеров разноцветные афиши, а также в сотнях и тысячах экземпляров "летучки" приблизительно следующего содержания: "Такого-то года, месяца, дня, в таком-то часу, известные проповедники NN истинного евангельского вероучения прочтут лекции по следующим вопросам веры и нравственности (перечисление). В начале, во время перерыва и в конце лекции хор евангельских христиан, под управлением NN, исполнит несколько чудных гимнов и псалмов. Вход бесплатный. Возражения и прения не допускаются. В перерыве гостям будет предложен бесплатный чай".
На устройство подобных "призывных" молитвенных собраний, предназначенных специально для православных, сектанты предварительно заручаются разрешением губернатора. Собрания, благодаря новизне, оригинальности и рекламе, посещаются массой народа как православных, так и иноверцев, без различия пола, возраста и общественного положения. Бывает много учащихся. Искусные речи проповедников, стройное пение трогательных напевов, экзальтированно произносимые молитвы, производят на присутствующих сильное, прямо потрясающее впечатление...
Особенно много вреда (и это отмечается в большинстве отчетов) приносят книгоноши "Британского Библейского общества распространения Священного Писания в России". Их всегда можно встретить в вагонах железных дорог, беспрепятственно совершают они свою миссию по деревням и селам, особенно зараженным сектантством. И почти все книгоноши - сектантские миссионеры. Не говоря уже о том, что ими в огромном количестве распространяется сектантская литература, эти книгоноши, под видом чтения и разъяснения разных религиозно-нравственных листков и брошюр, ведут открытую проповедь своего вероучения, устраивая настоящие публичные беседы с народом" (М.. А. Кальнев, "Русские сектанты", стр. 118-120).
В Петербурге П. Н. Николаи проводил евангелизационную работу среди студентов, приглашая их к себе домой для совместного изучения Библии.
Постепенно небольшие общения переросли в студенческое движение, которое охватило почти всю молодежь.
Открытые студенческие кружки образовались в 1905 г. - в Петербурге, в 1907 г. - в Москве, в 1910 г. - в Киеве, хотя работу свою П. Н. Николаи начал несколько лет раньше.
В 1909 г. Петербург посетил руководитель Всемирного студенческого движения Джон Мотт. Он прочитал ряд лекций для студентов и интеллигенции.
Через неутомимое служение П. Н. Николаи, обратился к Господу в студенческие годы известный труженик на ниве Господней В. Ф. Марцинковский.
Умер П. Н. Николаи в октябре 1919 г. от тифа.

Библейское образование

Всякий возрожденный христианин становится учеником Иисуса Христа и всю жизнь учится в школе, Учителем которой является Дух Святой, а учебником - Библия.
Но вместе с этим, для подготовки проповедников и служителей всегда очень полезны были библейские курсы, семинарии и другое организованное обучение.
В 1907 г. в Петербурге проходили 2-х месячные курсы проповедников, на которых преподавали И. В. Каргель, П. Н. Николаи, И. С. Проханов и другие.
В тяжелые годы гонений в России некоторых братьев посылали учиться в Гамбургскую библейскую школу. Например, В. Г. Павлова в 1875 г., Герасименко в 1888 г. Однако это было связано с большими издержками, и братья много лет мечтали об открытии собственной богословской школы.
И вот, 14 октября 1907 г., немецкие баптисты открыли в г. Лодзи (Польша) богословскую семинарию по образцу гамбургской. Начало семинарии было скромное: два учителя - Моор и М. Шмидт, и 13 учеников. До постройки школы занятия проходили в помещениях поместной общины.
Сообщая об этом, Д. И. Мазаев писал в журнале "Баптист" в начале 1908 г.:
"Приветствую открытие первой в России, хотя и не русской, школы для проповедников, как явление не только желательное, но и крайне необходимое. Мы, русские баптисты, должны поставить и нашей первой задачей, и предметом постоянной молитвы пред нашим Господом, чтобы, по возможности, скорее была открыта такая же школа и чисто русская".
В 1908 г. на конференции баптистов было вынесено решение: до устройства русской баптистской семинарии, посылать молодых братьев в Лодзинскую немецкую семинарию. На их содержание решили сделать по общинам сбор, и направить средства в эту семинарию. Был также объявлен сбор пожертвований для организации собственной семинарии на юге России, о чем говорили на предыдущей конференции.
В 1909 г. на съезде баптистов было принято решение вместе с немецкими баптистами строить в Москве здание для библейской школы.
В 1910 г. на съезде решили открыть 3-годичное училище для подготовки благовестников.
Пользуясь относительной свободой, христианство расширялось, укреплялось, расцветало. Но на горизонте поднимались новые тучи.
Православному духовенству не нравилось, что другим вероисповеданиям предоставлена относительная свобода совести. В 1910 г. министр внутренних дел П. А. Столыпин издал два циркуляра. Первый, от 31 марта, ограничивал свободу проведения съездов. В нем, в частности, говорилось (некоторые пункты приводятся в сокращенном виде):
"2) Одновременное устройство религиозного и делового съезда не допускается.
9) На съезде присутствует особый представитель МВД.
10) Религиозные съезды... могут происходить исключительно в существующих и регистрированных в надлежащем порядке молитвенных домах.
12) Не допускается превращение деловых съездов в молитвенные собрания или религиозные съезды.
13) Министр внутренних дел, одновременно с программой подлежащих обсуждению вопросов, утверждает перечень лиц, коим принадлежит право совещательного и решающего голосов и состав руководителей и докладчиков съезда" (В. И. Ясевич-Бородаевская, "Борьба за веру", стр. 635-639).
Второй циркуляр МВД от 4 октября касался молитвенных общений. Запрещалось устраивать собрания для евангелизации, говорить что-либо против православной церкви и ее вероучения. На богослужениях должен был присутствовать представитель полиции.
Начинался новый период для Церкви Христовой в нашей стране, период так называемой "Столыпинской реакции".

Заключение

Хотя после Манифеста о свободе совести для братства наступило значительное облегчение: созывались съезды, совершалось блаювестие, открывались молитвенные дома, однако многие сознавали, что это продлится недолго.
Многие братья предвидели в регистрации большую опасность. И. П. Кушнеров еще в 1906 г. писал И. С. Проханову, что законы, изданные в 1905 г., не делают церковь свободной: "Начальству хочется непременно подчинить свободные церкви владычеству гражданской власти". Многие общины отказывались регистрироваться по закону от 17 октября 1906 г.
Съезд представителей баптистов, евангельских христиан, молокан и пресвитериан в 1907 г. решил, что по этому закону нельзя регистрироваться, однако уже в 1908 г. зарегистрировалась Петербургская община, по инициативе которой был собран этот съезд. А через 2 года съезд евангельских христиан проводился уже с представителями власти за председательским столом.
Съезд баптистов в Одессе, где церковь не приняла регистрацию, был прерван арестами братьев.
Православные миссионеры, видя растущее евангельско-баптисткое движение, волновались, устраивали свои съезды и возбуждали правительство и народ к враждебным действиям против нашего братства.
Новое положение церкви по отношению к государству было связано с серьезной опасностью потерять независимость от властей.
Невозможно читать без сожаления и грусти, как служители Церкви Христовой пишут хвалебный гимн мирскому правителю, не так уж доброжелательно настроенному по отношению к истинной Церкви.
И все же в прошедших десятилетиях многие христиане являли искреннюю любовь к искупившему их Господу, и это давало им силу устоять в испытаниях. Надежда на Того же Господа делала их способными бодро идти навстречу предстоящим трудностям.

Издательство "Христианин" СЦ ЕХБ, 1994 г.


И камни возопиют.

А.А. Опарин

Часть I. Археологическое исследование книги пророка Даниила

Вавилонская башня

Библейское свидетельство

Хронология

Археология мертвых городов

Анналы истории

Вавилонская хроника

"Царь стран" Навуходоносор

Поход, канувший в небытие

Анналы истории

На поле Деир

Библейское свидетельство

Анналы истории

Археология мертвых городов

Вавилонская хроника

Город городов

Библейское свидетельство

Анналы истории

Вавилонская хроника

Вавилонская хроника

Вавилонская хроника

Археология мертвых городов

Болезнь царя

Библейское свидетельство

Вавилонская хроника

"Я назвал тебя по имени..."

Вавилонская хроника

Анналы истории

Библейское свидетельство

Чаша терпения

Анналы истории

Библейское свидетельство

Анналы истории

Валтасаров пир

Библейское свидетельство

Анналы истории

Вавилонская хроника

Царь, не нашедший места в истории

Библейское свидетельство

Анналы истории

Вавилонская хроника

Боги, взятые в плен

Анналы истории

Неудавшийся план Александра Македонского

Жилище шакалов

Часть II. Вавилонское вино

Древнее наследство

Прощены ли мои грехи?

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Индульгенции

Исповедь

Последствия отступления

Вавилонское вино

Когда и какому святому молиться?

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Последствия отступления

Вавилонское вино

Иконы

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Египетское наследство

От отвращения к почитанию

Примет ли Бог мое крещение?

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Последствия отступления

Вавилонское вино

Вести от умерших близких

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Археология мертвых городов

Последствия отступления

Вавилонское вино

Посты

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Последствия отступления

Вавилонское вино

Святые отцы

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Последствия отступления

Вавилонское вино

Монастыри

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Последствия отступления

Вавилонское вино

Священное предание

Вопросы, задаваемые жизнью

История отступления

Библейский ответ

Последствия отступления

Вавилонское вино

Крест: правда и вымысел

Вопросы, задаваемые жизнью

История отступления

Последствия отступления

Вавилонское вино

День солнца

Вопросы, задаваемые жизнью

Библейский ответ

История отступления

Последствия отступления

Вавилонское вино

Обряды и праздники

Вопросы, задаваемые жизнью

Рождество

Пасха

Церковные свечи

Колокольный звон

Крестные ходы

Освящение квартир, офисов, машин

Последствия отступления

Вавилонское вино

Тайна числа 666

ВНИМАНИЕ! Над данной главой настоятельно рекомендуем работать с Библией в руках.

Пророчества Библии о духовном Вавилоне

Книга пророка Даниила

Второе Послание к Фессалоникийцам

Книга Откровение

Выводы из пророчеств:

Часть III. Часы истории

Который час?

И осквернилась земля...

Мертвый город

Необъяснимые прогрессии

Низвергнутые народы

Гибель державы минотавров

Самая страшная болезнь

Болезни научно-технического прогресса

Болезни, вызванные лекарствами

Болезни, вызванные самим человеком

Опухолевые заболевания

Болезни питания

Болезни, появляющиеся из небытия

Война среди мира

Всемирный характер войн

Экономические войны

Терроризм как война

"Демократические" войны

Повсеместный характер

Военные слухи

Мир и безопасность

Гонка вооружений

Голод среди изобилия

Политические голодоморы

Изменение климата

Войны и землетрясения

Бизнес на голоде

Голод среди изобилия

Самый страшный голод

И умножится ведение

Когда остановятся вавилонские часы?

Часть I. Археологическое исследование книги пророка Даниила

Вавилонская башня

Одной из самых загадочных книг Библии является книга пророка Даниила, приковывающая к себе внимание людей на протяжении вот уже 2500 лет. Зловещие апокалиптические звери, огненная печь, львиный ров, математические расчеты сочетаются в ней с описанием веры бесстрашных еврейских юношей, внутренних противоречий и душевных терзаний древнего владыки, дворцового пира накануне гибели царства. Одни видят в этой книге интересное литературное произведение Востока, другие - неуемную странную фантазию древнего автора, третьи - Божественное откровение, приподнимающее завесу истории человечества на 2500 лет, с описанием взлетов и падений грядущих государств и народов. Кто же прав? Поиски ответа на этот вопрос и стали целью данной работы. К книге пророка Даниила написаны тысячи прекрасных комментариев, раскрывающих историю ее создания, филологические особенности текста, и, конечно же, анализ пророчеств.

Мы же хотим провести археологическое исследование книги пророка Даниила, посвященное Древнему Вавилону, где среди его народа и правителей жил и пронес факел веры пророк Даниил.

Для лучшего освещения поставленной цели мы проанализируем также другие библейские сообщения о Вавилоне, в том числе пророчества, посвященные этому царству и их исполнению в истории.

Первая часть нашей книги откроет тайны Вавилона, того Вавилона, который существует и сегодня, в 2000 году, и о котором многие не догадываются, но об этом - во второй части.

Каждая глава первой части будет состоять из пяти рубрик:

Библейское свидетельство, где приведен интересующий нас текст из Библии.

Анналы истории, содержащая отрывки из трудов античных или современных историков.

Вавилонская хроника с отрывками из текста глиняных табличек, написанных древними летописцами.

Археология мертвых городов, включающая данные археологических раскопок.

Хронология, где будут даны временные рамки и даты изучаемого вопроса.

Итак, мы вступаем на землю древнего Междуречья, путешествовать по которой будем с Библией в руках.

Библейское свидетельство

Первое упоминание о Древнем Вавилоне мы находим уже в начальных главах первой книги Библии - Бытие. "На всей земле был один язык и одно наречие. Двинувшись с востока, они нашли в земле Сеннаар равнину и поселились там, и сказали друг другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести. И сказали они: построим себе город и башню, высотою до небес; и сделаем себе имя, прежде, нежели рассеемся по лицу всей земли. И сошел Господь посмотреть город и башню... И сказал Господь... сойдем же, и смешаем там язык их, так чтобы один не понимал речи другого. И рассеял их Господь оттуда по всей земле; и они перестали строить город. Посему дано ему имя: Вавилон; ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле" (Быт. 11:1-9).

Библейское утверждение о Вавилонской башне долгое время считалось вымыслом, красивой легендой, с одной стороны, потому что наука в 19 веке не располагала сведениями не только о самой башне, но и о Вавилоне вообще, существование которого отрицалось; с другой стороны, это было время воинствующего атеизма, когда было общепринятым высмеивать Библию. Поэтому все сведения, содержащиеся в Книге Книг о древних городах и царствах Месопотамии и их правителях, не принимались в расчет.

Но прежде, чем продолжить рассказ о Древнем Вавилоне, для лучшего понимания вопроса мы хотим представить читателю главные вехи истории вавилонской монархии.

Хронология

Рассмотрим краткую хронологическую схему истории Вавилона.

Основатель государства - Нимрод.

Старовавилонское царство (1894-1575 гг. до Р. Х.).

Хаммурапи (1792-1750 гг. до Р. Х.)

Под властью племени кассиков Вавилон находился с 1595 по 1155 гг. до Р. Х.

Под властью Эламского царства - с 1155 по 1126 г. до Р. Х.

Средневавилонское царство (1126-729 гг. до Р. Х.).

Под властью Ассирийской империи (729-625 гг. до Р. Х.).

Нововавилонское царство (625-539 гг. до Р. Х.)

Набополассар (625-605 гг. до Р. Х.)

Навуходоносор Второй (605-562 гг. до Р. Х.)

Авельмардук (562-560 гг. до Р. Х.)

Нериглассар (560-556 гг. до Р. Х.)

Лабашимардук (556-556 гг. до Р. Х.)

Набонид (556-539 гг. до Р. Х.)

Валтасар (539-539 гг. до Р. Х.)

Персидское господство Дарий Мидянин (539-537 гг. до Р. Х.)

Как видим, история Вавилона разделена на три периода (царства) - Древний, Средний и Новый, когда он являлся независимым государством. Однако были периоды, когда страна вследствие внутренних смут и внешней военной экспансии лишалась независимости, попадая под власть других народов и государств: племени кассиков, Элама, Ассирии. Потом, в ходе освободительной войны, Вавилон вновь возвращал себе независимость, и только после завоевания в 539 году до Р. Х. мидо-персами и кратковременного правления Дария Мидянина государство навсегда утрачивает независимость и сходит с арены истории. Бросив взгляд на периодизацию истории Вавилона, мы теперь можем продолжить наше повествование и увидеть, действительно ли существовала Вавилонская башня.

Археология мертвых городов

Бесценный вклад в изучение истории Вавилона внесла археологическая экспедиция под руководством немецкого ученого Роберта Кольдевея (1855-1925), длившаяся с 1899 по 1917 год. Хотя раскопки на этом месте велись и до этого следующими археологами:

К. Д. Ричем в 1811 году. [Рич Клавдий Джеймс, сотрудник Ост-Индийской кампании, вел раскопки в Древней Месопотамии, в самый разгар которых умер от холеры];

Ж. Оппертом и Ф. Френелем в 1852 году. [Опперт Жюль (1825-1905) - французский ассириолог, принимал участие в экспедиции в Месопотамии. С 1857 года - профессор ассириологии в Париже. Основные работы: "Elements de la grammaire assyrienne" (2-е изд., 1868), "Etudes sumerinnes" (1881). Его помощником был Ф. Френель (погиб в 1855 году)];

О. Г. Лэйярдом в 1850 году. [Лэйярд Остен Генри, английский археолог и политический деятель. В 1845 году исследовал курганы Куюнджик и Юнус, открыл Ниневию. В 1850 году вел раскопки на месте Вавилона. В 1861-1866 гг. был заместителем министра иностранных дел Великобритании, с 1877 по 1880 год - посланником в Константинополе. Основные работы: "Niniven and its remains" (1848); "Niniven and Babylon..." (1853); "Early Adventures in Persia Susania and Babylonia" (1887)];

О. Рассамом с 1878 по 1889 год. [Рассам Ормузд, археолог, руководил английской экспедицией в 1852-1854 гг. по раскопкам Ниневии. Открыл библиотеку Ашшурбанипала. Основные работы: "Catalogue of the cuneiform tablets in the Kouynjik Collection of the British Museum" в 5-ти томах (1884); "Asshur and the Land of Nimrod" (New York, 1897)].

Упомянутые ученые внесли свой вклад в археологию, но все же честь первооткрывателей по праву принадлежит немецкой экспедиции.

"Роберт Кольдевей был архитектором. Он прибыл в Вавилон, уже имея некоторый опыт раскопок, так как ранее принимал участие в раскопках античного храма и в нескольких археологических экспедициях на Ближнем Востоке. Но здесь, в Вавилоне, он нашел дело своей жизни. Этому делу ученый отдался со всей присущей ему неукротимой энергией, невзирая на огромные лишения, которые ему пришлось перенести. Под руководством Кольдевея Вавилон был возрожден для новой жизни. Руины заговорили и начали приоткрывать свои тайны" . Трудности составляли местный климат, отличавшийся резкими перепадами температуры, нападения бедуинов, от которых нередко приходилось отстреливаться, отсутствие элементарных условий для жизни и работы. Но, несмотря на все это, 26 марта 1899 года раскопки начались. В ходе их, помимо дворцов, храмов и башен, было обнаружено несметное количество глиняных табличек, на которых писали древние вавилоняне. Их непонятный вначале язык был расшифрован стараниями многих ученых, среди которых главное место принадлежит немецкому учителю Георгу Фридриху Гротефенду и его более знаменитому современнику англичанину Генри Роулинсону. Последний в 1835 году, являясь офицером английской армии на Востоке, обнаружил в 320 км от Вавилона, около города Бехистун, в горном хребте Загрос, на правом берегу реки Самас-Аб, притоке реки Керхе, одну скалу, где на высоте 150 м было высечено огромное число непонятных знаков. С риском для жизни, взобравшись на скалу с помощью специально сконструированных качелей и стоя на выступе шириной 35 см, Роулинсон в течение четырех лет копировал знаки, получившие название Бехистунской надписи, а затем приступил к ее расшифровке, на что у него ушло 18 лет. Как оказалось, в ней рассказывалось о деяниях персидского царя Дария Первого, и, что особенно ценно, надпись была сделана на трех языках - древнеперсидском, новоэламском и вавилонском! Так как древнеперсидский был известен, то Роулинсон взял его за основу для дешифровки вавилонской надписи, которая, как он верно полагал, была по содержанию идентична древнеперсидской. Кропотливые исследования последующих лет, проводимые независимо друг от друга различными учеными из нескольких стран мира, открыли современному миру язык Хаммурапи и Навуходоносора. Древнейшими хрониками на этом языке мы будем широко пользоваться, что будет ярким свидетельством, подтверждающим данные Библии.

Именно экспедиция Кольдевея обнаружила знаменитую Вавилонскую башню и таблички с ее описанием. Башня стояла на равнине Сахн, буквальный перевод этого названия - "сковорода". "Наша Сахн, - писал Кольдевей, - не что иное, как форма древнего священного округа, в котором находится зиккурат Этеменанки - храм Краеугольного камня неба и земли, Вавилонская башня, окруженная со всех сторон стеной, к которой примыкали всякого рода здания, связанные с культом" . Даже в советское время, когда Библия подвергалась осмеянию, ученые писали:

"Археологи раскопали фундамент и нижнюю часть стен. Мы точно знаем, каков был архитектурный облик этого строения, потому что, помимо описаний на клинописных табличках, найдено ее изображение.

Пирамида состояла из семи ярусов, и высота ее равнялась девяностам метрам. Возник вопрос: не была ли вавилонская пирамида прообразом библейской Вавилонской башни?

Известный французский ученый Андре Парро посвятил этой проблеме целую книгу, и на основе ряда доказательств пришел к убеждению, что этот вопрос не вызывает сомнений. Здесь трудно привести всю его довольно сложную и обстоятельную аргументацию. Ограничимся наиболее существенными доказательствами. Согласно Библейскому повествованию, в те времена, когда на земле существовал только один язык, люди строили Вавилонскую башню в стране Сеннаар, которую... ученые отождествляют с Шумером. Строительный материал, которым они пользовались, - это обожженный кирпич и речная глина в качестве цемента - в точности соответствуют строительному материалу Вавилонской пирамиды" .

Анналы истории

Описания Вавилона оставили многие античные историки, главные из которых:

1. Геродот. История. В 9 кн.

2. Страбон. География. В 17 кн.

3. Диодор Сицилийский. Историческая библиотека. В 24 кн.

4. Квинт Курций Руф. История Александра Македонского.

5. Иосиф Флавий. Иудейские древности (В 2 т.) и Иудейская война.

Особое же место из перечисленных трудов занимает работа Геродота. Она ценна тем, что историк лично посетил Вавилон между 470 и 460-м годом до Р. Х. и поэтому писал не только с чужих слов или древних хроник, но и запечатлевал то, что видел своими глазами. Сведения упомянутых историков древности, проверенные и полностью подтвержденные археологическими раскопками и летописями самих вавилонян, станут нашими помощниками в долгом путешествии.

Итак, есть ли в их трудах известия о Вавилонской башне, и если есть, то какие? Учитывая идентичность в их описании башни, мы приводим ниже отрывок из работы Геродота как непосредственного очевидца: "Храмовый участок - четырехугольный, каждая его сторона длиной в 2 стадии. В середине этого храмового священного участка воздвигнута громадная башня длиной и шириной в 1 стадию. На этой башне стоит вторая, а на ней - еще башня, в общем, восемь башен - одна на другой. Наружная лестница ведет наверх вокруг всех этих башен. На середине лестницы находятся скамьи, должно быть, для отдыха. В этом храме стоит большое, роскошно убранное ложе и рядом с ним золотой стол" .

Интересные сообщения о строительстве башни оставил нам крупнейший римский историк 1 века по Р. Х., иудей по национальности, Иосиф Флавий: "К... дерзкому ослушанию относительно Господа Бога побудил их (т. е. народ. - А.О.) Немврод (по-еврейски - Нимрод. - А.О.), внук Хама, сына Ноева, человек отважный и отличавшийся огромною физическою силою. Он убедил их не приписывать своего благоденствия Господу Богу, а считать причиною своего благополучия собственную свою доблесть. Спустя немного времени Немврод стал домогаться верховной власти, будучи убежден, что люди только в том случае перестанут бояться Бога, и отпадут от Него, если согласятся жить под властною защитою его, Немврода. При этом хвастливо заявлял, что защитит их от Господа Бога, если бы Тот вновь захотел наслать на землю потоп. Он советовал им построить башню более высокую, чем насколько могла бы подняться вода, и тем отомстить за гибель предков. Толпа единодушно выразила желание последовать предложениям Немврода и стала считать повиновение Господу Богу позорным рабством. И вот они начали строить башню, не щадя рвения и усилий. Вследствие множества рабочих рук башня росла скорее, чем можно было бы раньше предполагать, причем ширина ее была столь велика, что вследствие этого вышина ее не так бросалась в глаза зрителям. Строилась она из жженого кирпича, залитого асфальтом, чтобы вода не могла проникнуть в нее. Видя такое их безумие, Господь Бог, хотя и решил не губить их совершенно, несмотря на то, что они могли бы быть благоразумнее вследствие примера гибели прежних людей от потопа, однако посеял между ними распрю, сделав их разноязычными и тем самым вызвав среди них непонимание друг друга. То место, где они построили башню, называется теперь Вавилоном вследствие произошедшего здесь смешения языков, вместо которых раньше был один всем доступный... Об этой башне и смешении языков упоминает также Сивилла (священные книги древних этрусков и римлян. - А.О.), выражаясь следующим образом: "Когда все люди говорили еще на одном языке, некоторые из них начали строить страшной высоты башню, чтобы при помощи ее взойти на небо. Боги, однако, наслали ветры, сокрушили башню и при этом дали каждому (из строителей) особый язык. Отсюда и город стал называться Вавилоном" . Об этом событии аналогично написано в "Древней истории иудеев" Жозефуса (1860).

Подробное описание, основанное на суммировании данных археологии и истории, приводится во Всемирной истории: "Основание башни было шириной девяносто метров; столько же метров она имела в высоту. Из этих девяноста метров тридцать три приходились на первый этаж, восемнадцать - на второй и по шесть метров - на остальные четыре. Самый верхний этаж высотой в пятнадцать метров был занят храмом Мардука. Покрытый золотом, облицованный голубым глазурованным кирпичом, он был виден издалека и как бы приветствовал путников. Каждый большой вавилонский город, имел свой зиккурат (т. е. храмовую башню. - А.О.), но ни один из них не мог сравниться с Вавилонской башней. На ее строительство ушло восемьдесят пять миллионов кирпичей; колоссальной громадой возвышалась она над всей округой... вавилонскую башню строили целые поколения правителей: то, что начинал дед, продолжали внуки... Зиккурат был святыней, принадлежащей всему народу, он был местом, куда стекались тысячи людей для поклонения верховному божеству Мардуку".

"Башня высотой в 90 метров состояла из семи ступеней - ярусов. Каждый уступ был выкрашен в особый цвет и представлял собой храм, посвященный отдельному божеству. Первый, нижний, уступ был черным, второй - красным, третий - белым. Последний, седьмой, был выложен снаружи бирюзовыми глазурованными плитками и украшен золотыми рогами, издалека сиявшими путникам, направлявшимся в Вавилон" .

"Своему главному богу Мардуку вавилоняне поклонялись не только в храме Эсагила, но и в башне Этеменанки - Доме основания небес и земли. Башня, которая возвышалась над городом, находилась в непосредственной близости от Эсагилы в центре Вавилона. Высокая глинобитная стена отделяла территорию Этеменанки от внешнего мира. Построенная еще во времена Хаммурапи (18 век до Р. Х.), башня постепенно разрушалась и обваливалась, в течение столетий ее приходилось неоднократно реставрировать, а то и строить заново. Лишь Навуходоносору (6 век до Р. Х. - А.О.) удалось довести постройку зиккурата до конца, придать башне блеск и великолепие. Навуходоносор повелел использовать для ее возведения, как это делалось при строительстве других зданий в Вавилоне, обожженный кирпич, которым обкладывали стены, сложенные из кирпича, высушенного на солнце. Здание представляло собой гигантский, почти квадратный массив, сторона нижней ступени которого равнялась 91,55 метра. На ней возвышались пять других, покоящихся друг на друге ступеней, каждая из которых была меньше предыдущей, так что весь комплекс кверху все более сужался. Седьмая - последняя - ступень представляла собой храм длиной 24 метра, шириной 21 метр и высотой 15 метров, как сообщает глиняная табличка с описанием зиккурата" .

Итак, подведем первые итоги. В центре Вавилона был расположен храмовый город Эсагила, обнесенный крепостной стеной. На его территории, помимо других храмов, располагалась Этеменанка - храмовая башня, состоящая из семи ступеней, на каждой из которых размещался храм, посвященный одному из богов. Венчал башню седьмой ярус с храмом верховного бога Вавилона Мардука. Эсагила являлась религиозным центром не только Вавилонии, но и всего тогдашнего мира. Жрецы, обучавшиеся в ее школах, отправлялись затем в разные страны - Египет, Элам, Мидию, Ассирию, сохраняя верность верховному жрецу Эсагилы, таким образом, Этеменанка была оплотом язычества всего тогдашнего мира в его борьбе с религией истинного Бога. Помимо этого, храмы, подобные ей (зиккураты), олицетворяли собой связь неба с землей, миром людей и духов, которую, якобы, осуществляли жрецы. Астрология, знаки зодиака и гороскопы, гадания, гемерология (определение "благоприятных" и "неблагоприятных" дней), мистика цифр, спиритизм, магия, колдовство, заговоры, сглазы, вызывание злых духов - все это было разработано именно в Эсагиле и дожило до наших дней .

Теперь, думаю, читатель понимает, почему Господь не одобрил сооружение Вавилонской башни, которая, с одной стороны, являлась символом человеческой гордости, а с другой - оплотом язычества, спиритизма и сатанизма. Именно это определило деградацию и гибель Вавилона и его жителей, о чем мы будем говорить в последующих главах. Доказательства существования Вавилонской башни не только утверждают значимость Библии как исторической книги, но и как книги пророческой, детально предсказавшей гибель Вавилона (см. ниже), а значит, Богодухновенной Книги.

Обратимся же теперь к вавилонским летописям и посмотрим, что же сами вавилоняне свидетельствуют о башне.

Вавилонская хроника

Отец Навуходоносора Второго царь Набополассар пишет на одной из глиняных табличек (их вавилоняне использовали вместо неизвестной им бумаги): "К этому времени Мардук повелел мне Вавилонскую башню, которая до меня ослаблена была и доведена до падения, воздвигнуть, фундамент ее установив на груди подземного мира, а вершина ее чтобы уходила в поднебесье" . "Постройка этой знаменитой башни огорчила богов. Ночью они разрушили, что было построено днем. Они рассеяли строителей и смешали их речь" . Царь Навуходоносор пишет: "Я приложил руку к тому, чтобы достроить вершину Этеменанки так, чтобы поспорить она могла с небом" (подробно о строительных работах, предпринятых по указу Навуходоносора, см. в главе "Город городов" данной книги).

Изучая историю Вавилонской башни, мы можем проследить весь исторический путь самого Вавилона. Основанная Нимродом около 2000 года до Р. Х., она пережила расцвет в периоды независимости царства и была несколько раз разрушена, когда город (как и вся страна Вавилония) подвергался вражеским нашествиям, особо страшным при ассирийских царях Тукульти, Нинурте Первом и Сеннахирибе (705-681 гг. до Р. Х.). Вот как Сеннахириб (о нем мы будем говорить в главе "Ассирийская империя") описывает свой поход и взятие Вавилона в 689 году до Р. Х.: "Их телами (т. е. убитых. - А.О.) заполнил я широкие площади города... Богатства этого города... серебро, золото, драгоценные камни, все имущество я разделил между моими людьми, и они превратили их в свою собственность... Город и его дома от фундамента до стен я разрушил, я опустошил его и предал огню. Стены города и его дома, храмы богов, храмовую башню из кирпича и глины, все, что здесь было, я уничтожил и сбросил в канал Арахту. Посреди города я вырыл каналы, и дно их наполнил водой... Мои разрушения были страшнее, чем от потопа. Чтобы в будущем никто не вспомнил больше места, где стоял город и его храмы, и боги, я уничтожил его полностью потоками воды, превратив его в луг" .

Великий деспот древности - могущественнейший царь Ассирии Сеннахириб считал, что в его власти судьбы народов и государств, потому, повелев уничтожить даже память о Вавилоне, он считал, что поставил точку в его истории. Но Господином истории является Бог, и в Его руках находятся царства и народы, а вовсе не в руках сеннахирибов, александров, наполеонов, гитлеров и сталинов, которые даже не могли позаботиться о своей собственной участи и обезопасить себя от страшной кончины.

Время разрушения Вавилона еще не пришло, его жителям была еще предоставлена возможность обратиться от своих злых деяний к Живому Богу. Время исполнения грозных пророчеств, предсказанных на страницах Библии, еще не наступило, оно грянет лишь через 150 лет. И потому, хотя город и был стерт Сеннахирибом с лица земли, уже при сыне его началось быстрое восстановление, а затем и Вавилона. А вот час, отпущенный пророчеством гордой Ассирии, пробил. И предсмертный крик Сеннахириба, убитого в храме своими собственными сыновьями, провозгласил гибель Ассирийской империи и возвышение Вавилона.

"Царь стран" Навуходоносор

В истории Древнего Востока 7 век до Р. Х. является одним из ключевых. В этот период происходит упадок Ассирийской империи, бывшей доминантой тогдашнего мира на протяжении нескольких веков, кроме того, появляются на политической арене Мидия и Новый Вавилон. Последние два государства обрели самостоятельность в результате ослабления центральной власти в Ниневии, которая уже не могла сдерживать национально-освободительные движения своих бывших провинций или зависимых царств. В 673 году до Р. Х. мидяне подняли восстание против Ассирии, в результате которого ассирийцы были вытеснены из страны. Царем независимой Мидии становится глава восставших - царь Фраорт (673-652 гг. до Р. Х.). Тем временем пламя освободительной войны охватило и другую ассирийскую провинцию - Вавилонию. И если в 689 и 652 гг. до Р. Х. правительству Ниневии удалось подавить в крови восстание вавилонян, разрушив многие города, то с восстанием, вспыхнувшем в 626 году, ему справиться не удалось. Во главе этого восстания стал халдейский вождь, бывший ассирийский ставленник Набополассар. В ходе десятилетней войны он несколько раз разбивает ассирийцев, заняв, наконец, в 617 году Ниппур, а в 616 году Урук, получив, таким образом, контроль над всей Вавилонией. Пользуясь очередным разгромом и без того ослабевшей Ассирии, новый царь Мидии Киаксар (625-584 гг. до Р. Х.) вторгается в ее провинцию Арапха (615 г. до Р. Х.), а в 614 году его войска подступают к крупнейшему городу Ассирии Ашшуру, который вскоре был взят. Тем временем царь Вавилона Набополассар с новой энергией включается в борьбу, вторгшись в Ассирию и направившись на соединение с мидийским войском. На развалинах Ашшура Киаксар и Набополассар заключают союз, скрепленный династическим браком сына Набополассара Навуходоносора и мидийской принцессы Никотриды, имевший целью полное уничтожение Ассирии как государства. В 612 году их соединенные армии подступают к Ниневии, которая после трехмесячной осады была взята. На помощь агонизирующей Ассирии спешит ее союзник - египетский фараон Нехо, войска которого соединяются с остатками ассирийцев. В 610 году до Р. Х. они терпят сокрушительное поражение от вавилонян. Окончательно война была завершена битвой при Кархемыше в 605 году до Р. Х., в которой египтяне были полностью разгромлены вавилонянами во главе с Навуходоносором. Подчинив, кроме этого, царя Иудеи Иоакима, Навуходоносор узнает вскоре о смерти отца и спешно возвращается в Вавилон, захватив с собой знатных иудейских заложников (в том числе будущего пророка Даниила), чувствуя ненадежность ситуации в Иудее. В сентябре 605 года до Р. Х. на престол Вавилона официально вступает новый царь - Навуходоносор Второй, одна из интереснейших личностей в истории, переживший небывалый взлет могущества, блеска и славы, а также небывалое падение и семилетнюю душевную болезнь, и, наконец, обращение к истинному Богу. Его имя занимает немалое место в Библии, в том числе, в пророчествах о Египте, Ассирии, Иудее и Тире. Поэтому анализ этого интереснейшего правления мы разобьем по отдельным событиям ввиду их значимости в контексте нашей книги. Его отношения с Тиром, Ассирией, Египтом мы будем рассматривать в главах, посвященных этим странам. Здесь же отметим только, что царь совершил еще три похода против Иерусалима (в 601, 598 и 586 гг. до Р. Х.), результатом которых стало уничтожение Иудейского царства, разгром Иерусалима и плен иудейского народа. Вскоре после присоединения Иудеи к Вавилону, Навуходоносор разбивает и покоряет царства Моав, Аммон и Эдом. С 586 по 573 гг. до Р. Х. он осаждает и разрушает материковую часть неприступной финикийской крепости Тира, заставив жителей перебраться в островную часть. В 567 году до Р. Х. он совершает победоносный поход в Египет. Одновременно с активными внешнеполитическими мероприятиями он занимается строительством, воздвигая города и крепости. Практически заново были отстроены Кута, Сиппар, Вавилон, Борсиппа. Его постройки в Вавилоне, такие, как Висячие сады, ворота Иштар, восстановление Вавилонской башни, система укреплений являются шедевром мирового искусства. Трудно сказать, как закончил бы свою жизнь Навуходоносор: умер бы ли в зените славы, упоенный сознанием своего величия, как Александр Македонский, или был бы предательски убит, как Сеннахириб, или стал бы свидетелем собственного поражения, как Ашшурбанипал, или пал бы в сражении, как Кир, если бы не встретился с иудейским пленником Даниилом, перевернувшим жизнь и воззрения грозного царя. Мы предлагаем читателю открыть Библию и самостоятельно прочитать первые две главы книги пророка Даниила, а следующие три главы мы подробно разберем вместе.

Истукан из 2 гл. книги Даниила

В первых двух главах вы узнаете, как пленные иудейские юноши остались верны Богу в условиях вавилонского плена, и как этому был удивлен царь. Во второй главе представлен сон, увиденный Навуходоносором, который растолковал ему Даниил. В этом пророческом сне перед взором царя прошла вся история земли: сменяющие одна другую империи - золотая голова - Вавилон (625-539 гг. до Р. Х.), серебряная грудь и руки - Мидо-Персия (539-331 гг. до Р. Х.), медное чрево и бедра - Греция (331-166 гг. до Р. Х.), железные голени - Рим (166 г. до Р. Х. - 476 г. по Р. Х.), пальцы - частью железные, а частью глиняные - средневековые десять варварских королевств, а также символ безуспешности дальнейших попыток создать единую мировую державу, наподобие четырех первых империй, чему свидетельствуют несостоявшиеся попытки Карла Великого, Наполеона и Гитлера.

Звери из пророчества 7 гл. книги Даниила

Этим государствам соответствуют пророческие звери из 7-й главы книги пророка Даниила: лев - Вавилону, медведь - Мидо-Персии, барс - Греции, зверь страшный и ужасный - Рим. Конец истукану, символизирующему человеческую власть, положит Второе Пришествие Христа.

Навуходоносор, потрясенный увиденным, решает упрочить свою власть и могущество Вавилона сделать вечным, о чем будет рассказано в следующей главе.

Поход, канувший в небытие

Исследуя анналы истории, мы видим, что в них значительная часть отводится описанию битв, войн и походов, которые являются неразрывной частью истории человечества после грехопадения вот уже почти 6000 лет. Многие из этих военных кампаний описаны и в Библии: осада Иерусалима, набег фараона Сусакима, поход Сеннахириба, падение Ниневии и др. Сохранились свидетельства об этих грозных годинах современников, бывшими свидетелями, другие нашли отражение в пророческих книгах задолго до того, как они произошли в истории. Среди военных экспедиций особое место занимает поход Навуходоносора в Египет, так красочно описанный в книге пророков Иеремии 46:13-28 и Иезекииля 29:18-21; 30:10-26. "Слово, которое сказал Господь пророку Иеремии о нашествии Навуходоносора, царя Вавилонского, чтобы поразить землю Египетскую" (Иерем. 46:13); "Посему так говорит Господь Бог: вот, Я Навуходоносору, царю Вавилонскому, даю землю Египетскую, чтоб он обобрал богатство ее и произвел грабеж в ней, и ограбил награбленное ею, и это будет вознаграждением войску его" (Иезек. 29:19).

Итак, согласно пророчеству, вавилонские войска царя Навуходоносора должны совершить опустошительный набег на Египет. В пророчествах о стране на Ниле, содержащихся в Священном Писании, исполнение которых относится ко времени Навуходоносора, не говорится о падении Египта, пленении его народа. Речь идет о том, что Навуходоносор только должен совершить поход на Египет, очень разорительный для этой страны. Из истории Нововавилонского царства мы знаем, что в те годы им велись многочисленные войны и походы. И поэтому у читателя может возникнуть вопрос, почему же мы акцентируем внимание на военной экспедиции именно в Египет? Во многих научных и библейских словарях и руководствах, к которым может обратиться читатель, факт этого похода отрицается. Ученые называют его просто вымыслом, а богословы говорят, что его следует отнести не ко времени Навуходоносора, а к эпохе Мидо-Персидского царства, покорившего Египет. Но Библия четко констатирует, что поход должен совершиться вавилонянами во главе с их великим царем. Неужели же этот поход является вымыслом, а Библия содержит не подтвердившиеся факты? А может быть, история не сохранила сведений о нем, и в результате поход сына Набополассара канул в небытие?

Исследуя этот вопрос, мы приведем в этой главе свидетельства как античных, так и советских авторов, чьи сочинения особенно ценны в силу господствовавшей в бывшем СССР атеистической идеологии, громившей Библию. И если даже они подтверждают какое-либо библейское сообщение, то только потому, что отрицать его просто невозможно.

Анналы истории

"Поход (или один из походов) состоялся в 567 году до Р. Х., результатов его мы не знаем, но, если Вавилону и не удалось удержать в своих руках египетскую территорию, то он сумел все же предотвратить египетское вторжение в Палестину" .

"В 567 году до Р. Х. Навуходоносор вторгся в Египет и прошел всю страну до Фив" (Белявский В. А. Вавилон легендарный и Вавилон исторический. М.: Мысль, 1971).

"В 569 году до н. э. в Египте началась борьба за престол. Воспользовавшись некоторым замешательством, которое в то время преобладало в стране, вавилоняне решили вторгнуться в пределы Египта. Такой поход (или один из них) состоялся в 567 г. до н. э. ... Если Вавилонии и не удалось удержать в своих руках египетскую территорию, то ей удалось все же предотвратить египетское вторжение в Палестину" (Всемирная история. В 24 т. Мн.: Литература, 1996. Т. 3. с. 210).

Об опустошительном походе вавилонян на Египет в 567 г. до Р. Х. пишет и профессор В.И. Авдиев в своей "Истории Древнего Востока" (М., 1970. с. 430), там же сообщается о том, что тогда вавилонянами был построен город, названный в честь столицы империи Вавилоном.

Подтверждает библейское известие о походе и крупнейший ассириолог академик Б.А. Тураев (1868-1920) в своем фундаментальном труде, несмотря на давность написания являющимся до сих пор одним из лучших в мире по данному вопросу. "В дошедших до нас обломках одного текста Навуходоносора... в связи с описанием своего похода в 37 году царствования (567 г. до Р. Х.) против фараона Яхмоса Второго" (Л.: ОГИЗ. 1936. Т. 2. с. 87).

Помимо свидетельств вавилонской хроники, известия о походе присутствуют и в сочинениях античных авторов: греческого историка и географа Страбона в его труде "География" и римского историка Иосифа Флавия.

В заключение позвольте привести цитаты из работ ведущих теологов и историков, которые, вопреки современному либеральному богословию, всегда стояли на библейских позициях и труды которых подтверждались археологическими открытиями.

Доктор Генри Геллей (США) пишет: "Навуходоносор произвел нашествие и опустошение Египта в 572 и 568 годах до Р. Х. После этого нашествия Египет никогда больше не вернул своей былой славы, а занимал весьма незначительное место в мировой истории" .

Знаменитый шведский ученый доктор Эрик Нюстрем (1833-1897) отмечает: "Надписи показывают также, что он, после осады Тира, сделал несколько внезапных набегов на Египет" .

Итак, поход (или походы) Навуходоносора Второго в 567 году до Р. Х. в Египет действительно имел место. В ходе его страна была разорена, лишившись политического могущества и отказавшись от претензий на Сирию и Палестину. На землях Египта гордые вавилоняне воздвигли город Вавилон как память о своем нашествии. Как видим, египетская экспедиция вавилонян вовсе не канула в небытие, как того, может быть, хотелось библейским оппонентам. И вышедшие из песков забвения вавилонские полчища как бы обратили свое оружие на тех, кто отрицал их деяния в Египте и о которых так ясно повествует нам сегодня Библия.

На поле Деир

В правление Навуходоносора Вавилония, помимо громких побед и завоеваний, строительства городов и каналов, пережила и попытку религиозной реформы, имевшей весьма интересные причины.

Библейское свидетельство

Во второй главе книги пророка Даниила рассказывается о том, как вавилонский царь узнал, что его царству придет на смену другая всемирная держава. Против такого известия восстало все естество владыки, который решил бросить вызов ходу всемирной истории, показанному ему Самим Богом. Итак, "Царь Навуходоносор сделал золотой истукан, вышиною в шестьдесят локтей, шириною в шесть локтей, поставил его на поле Деире, в области Вавилонской, и послал царь Навуходоносор собрать сатрапов, наместников, воевод, верховных судей, казнохранителей, законоведцев, блюстителей суда и всех областных правителей, чтоб они пришли на торжественное открытие истукана, который поставил царь Навуходоносор. И собрались сатрапы... и стали пред истуканом... Тогда глашатай громко воскликнул: "Объявляется вам, народы, племена и языки: в то время, как услышите звук трубы, свирели, цитры, цевницы, гуслей и симфонии всяких музыкальных орудий, падите и поклонитесь золотому истукану, который поставил царь Навуходоносор. А кто не падет и не поклонится, тотчас брошен будет в печь, раскаленную огнем" (Дан. 3:1-6). Далее следует рассказ о трех еврейских юношах, не пожелавших нарушить Божий Закон (2-ю заповедь!) и поклониться кумиру, а также о том, как они чудесным образом были спасены Богом, будучи брошенными в печь, и, наконец, о том, как потрясенный царь воздал хвалу Богу. Однако в данном исследовании мы остановимся лишь на чисто историческом аспекте события и увидим, каким прекрасным образом подтверждается верность пророческой книги.

Мы узнали, что царь повелел воздвигнуть истукан наподобие того, который он видел во сне (см. 2-ю главу книги Даниила), с одной лишь разницей: кумир на поле Деир был полностью золотым! Этим царь хотел показать, что его царство не сменится никаким другим и будет вечным.

Анналы истории

Читая тексты третьей главы книги пророка Даниила, нам, живущим в 2000 году, кажется не очень примечательным тот факт, что правитель повелел поклониться одновременно всем присутствующим установленному истукану. "Что в этом такого удивительного?" - возможно, скажите вы, уважаемый читатель. Но, если мы вспомним принципы и характер религии древней Месопотамии, то увидим, что в повелении Навуходоносора звучало прямо-таки революционное новшество, которое не могло не шокировать вавилонян. Это было для них то же, что и для нас, если бы нам с вами предложили поклониться на центральной площади города статуе Зевса, к примеру. Что же отличало религию вавилонян до события на поле Деир? В первую очередь то, что все религиозные обряды совершались в небольших помещениях, куда никто не имел доступа, кроме жрецов. "Доступ в зал, где стояла статуя божества, был открыт... только узкому кругу жрецов. Даже цари обычно не имели права входить к божеству. Простые граждане видели божество редко... только во время праздничных церемоний, когда храмовую статую торжественно проносили по улицам города. Считалось, что божество при этом освящает и благословляет город и округу" . "Сложная конфигурация стен подчеркивает важность самой целлы. Здесь вновь одна или более антецелл отделяют изображение бога от внешнего мира. На небольшом возвышении находилось тщательно скрытое изображение, установленное в нише; ему торжественно прислуживали жрецы, совершающие богослужение" .

"...известно, что даже ассирийским царям-завоевателям разрешалось поклоняться богу только издали, за порогом святилища... простой человек, очевидно, не входил внутрь храма" .

Основанная на оккультных обрядах и действах месопотамская религия требовала полутемных залов и незначительного числа лишь посвященных людей, общавшихся с духами. Простой люд в понятии жрецов был недостоин поклоняться в храме у статуи бога, для него было достаточно лишь видеть кумиры в дни празднеств. Поэтому и храмы Вавилонии представляли собой лабиринт небольших комнат и галерей. Зная эту отличительную особенность религии Междуречья, ученые отвергли историчность третьей главы книги пророка Даниила, поскольку она своими сведениями опровергала все, что было известно о древней религии вавилонян. Атеистическая общественность подхватила это, объявив, что событие, отображенное в данной главе, является всего лишь неудачной фантазией, не говоря уж о чудесном избавлении трех юношей из огненной печи. Но прошли годы, и мир в который уж раз убедился в правоте Библии!

Археология мертвых городов

С 1922 по 1934 год в Месопотамии работала археологическая экспедиция, организованная Британским музеем и музеем университета Пенсильвании под руководством крупнейшего археолога доктора сэра Леонарда Вулли (1880-1960). В ходе ее были сделаны поразительные открытия (подтвержденные и расширенные в будущем), заставившие переписать учебники по истории, а также пересмотреть взгляды многих на Библию как исторический документ. В своей книге "Ур халдеев" (издана на русском языке в Москве Издательством восточной литературы в 1961 году) археолог, описывая раскопки храма Энунмаха в городе Уре (один из городов близ Вавилона), пишет следующее: "Когда Навуходоносор приступил к реконструкции храма, древняя традиция была полностью отброшена. Само святилище, небольшое пятикомнатное здание, осталось прежним, но все склады перед ним были срыты. По бокам святилища пристроили крылья, так что получался квадратный, открытый с фасада двор. На месте прохода настелили приподнятую вымостку с алтарем посередине. В переднем зале святилища - против входа воздвигли пьедестал и поставили статую. А перед святилищем, где раньше находился настоящий лабиринт различных помещений, расчистили широкий двор, способный вмещать толпы зрителей. В древнем храме все было тайным, а теперь верующие могли видеть, как жрецы совершают жертвоприношения на алтаре под открытым небом, и лицезреть через открытую дверь в полумраке святилища изваяние божества. Совершенно очевидно, что подобная перестройка храма влекла за собой изменения в ритуале. Но как все это объяснить? Ответ на этот вопрос дает библейская легенда о трех отроках из книги пророка Даниила... Суть этой легенды такова. Навуходоносор поставил огромного идола и приказал всем пасть перед ним ниц и молиться. Этот приказ поставил евреев, которые до сих пор жили в плену довольно мирно, перед выбором: поклоняться идолу или умереть за ослушание. Что же нового было в подобном повелении Навуходоносора? Новым был приказ об обязательном массовом поклонении: вместо ритуала, выполняемого жрецами, царь ввел своего рода всеобщую молитву, в которой должны были участвовать все его подданные. Совпадения между легендой и фактами, обнаруженными перед раскопками, настолько разительны и так хорошо дополняют друг друга, что для нас совершенно очевидно: в основе этой легенды лежит историческое событие. Перестройка Энунмаха была перестройкой, и Навуходоносору она понадобилась для проведения этой реформы, о которой говорится в Ветхом Завете" (стр. 231-232). Поле Деир, упоминаемое в книге пророка Даниила, находится, как установили ученые, в пяти километрах к югу от Вавилона, вблизи от речушки Дура, которая впадает в Евфрат. Современное арабское название этого места Толул Дура (холм Дура), в котором еще слышны отголоски времени пророка Даниила.

Как видим, археологические раскопки (мы привели только один пример - а их множество!) блестяще доказали библейское свидетельство.

Вавилонская хроника

Помимо археологических памятников, наука сегодня располагает и историческими летописными свидетельствами тех лет, причем принадлежат они не кому-нибудь, а самому Навуходоносору. Итак, предоставим слово древнему царю - подтвердит ли он слова Даниила? "Я воздвиг стелу, показывающую меня вечным царем... Рядом со своей статуей я, как царь, поместил надпись, в которой упоминается мое имя... Я воздвиг ее для потомства... Пусть мои потомки правят вечно" .

Итак, история, записанная Даниилом, полностью подтвердилась для тех, кто не был в состоянии признать ее верой. В таких случаях Христос говорил: "...блаженны не видевшие и уверовавшие" (Ин. 20:29). Но даже если мы и уподобляемся Фоме, то теперь не имеем никаких оснований не верить Богу. Узнав о деталях этой истории, мы лучше представим себе стойкость юношей, не побоявшихся бросить вызов приказу царя. Читая эту историю, будем помнить, что чудо, совершившееся с юношами, может повториться и с нами, если мы также доверимся нашему Господу.

Город городов

Сегодня существует несколько определений слова "город". Так, современный энциклопедический словарь определяет значение этого слова как "крупного населенного пункта, жители которого заняты в промышленности и торговле" . Прежнее же определение слову "город" было более конкретно: это поселение, обнесенное укреплениями, крепостной стеной . И если следовать этому определению, то самым крупным городом за всю историю земли с древнейших времен до наших дней являлся Вавилон.

Библейское свидетельство

В книге пророка Даниила 4:27 Навуходоносор говорит: "...это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и во славу моего величия?"

Итак, в Библии устами царя утверждается, что город был построен одним человеком. Читая эти строки, ученые-археологи, историки и путешественники не могли согласиться с этим библейским утверждением. При этом они выдвигали весьма серьезную аргументацию. Во-первых, до правления Навуходоносора (605-562 гг. до Р. Х.) Вавилон существовал уже 1500 лет, причем за этот длительный срок жизнь в городе никогда не угасала. И поэтому не могло же быть, чтобы от этих эпох не сохранилось построек, пусть даже переделанных тем же Навуходоносором. Ибо в древности, как и в наши дни, особенно после войн и землетрясений многие города восстанавливаются и обновляются. Во-вторых, изучая археологию и описания Вавилона, ученые не могли поверить, чтобы столь грандиозные сооружения были построены одним человеком в короткий срок. Для этого, казалось, требовалось не одно столетие. И, наконец, в-третьих, в 19-20 веках - времени господствующего атеизма, было принято отвергать все, что утверждала Библия. К тому же, если бы пришлось принять одни свидетельства Библии, то исчезли бы все основания отвергнуть другие. К примеру такие, как последующие вскоре после гордого утверждения Навуходоносора (Дан. 4:27) болезнь царя и обращение его к Богу. А последнее вообще в корне меняло взгляды на историю Вавилона и воочию демонстрировало Божий промысел в истории. Но, прежде чем приступить непосредственно к историческому анализу данного вопроса, совершим небольшое путешествие в Вавилон и убедимся в том, что исследователи-атеисты 19 века могли по-человечески иметь основание сомневаться в том, что такой город был построен одним человеком.

Анналы истории

Древнейшее описание города оставил знаменитый греческий историк Геродот, посетивший Вавилон в 5 веке до Р. Х. Вот как он описывает город: "Лежит он на обширной равнине, образуя четырехугольник, каждая сторона которого 120 стадий длины. Окружность всех четырех сторон города составляет 480 стадий. Вавилон был не только очень большим городом, но и самым красивым из всех городов, которые я знаю. Прежде всего, город окружен глубоким, широким и полным водой рвом, затем идет стена шириной в 50 царских локтей, а высотой в 200... Наверху стены по краям возвели по две одноэтажные башни, стоявшие друг против друга. Между башнями пространство, достаточное для проезда четверки лошадей. Кругом на стене находилось 100 ворот целиком из меди (в том числе их косяки и притолоки)... Город же состоит из двух частей, через него протекает река по имени Евфрат, берущая начало в Армении. Эта большая, глубокая и быстрая река впадает в Красное море. По обеим сторонам реки стена, изгибаясь, доходит до самой реки, а отсюда по обоим берегам идет стена из обожженных кирпичей. Город же состоит сплошь из трех- и четырехэтажных домов и пересечен прямыми улицами, идущими частью вдоль, а частью поперек реки. На каждой поперечной улице в стене вдоль реки было столько же маленьких ворот, сколько и самих улиц. Ворота эти были также медные и вели к самой реке. Эта внешняя стена является как бы панцирем города. Вторая же стена идет внутри первой, правда, ненамного ниже, но уже ее" . Далее следует описание Вавилонской башни, уже знакомое читателю. Итак, переведем данные о размерах города в современную систему измерений. Известно, что стадия (олимпийская) равнялась 192,27 м, а локоть (царский) - 0,5549 м. Таким образом, каждая сторона стены равнялась 23072,4 м, окружность - 92289,6 м, площадь - около 500 кв. км, высота стены - 110,98 м, ширина - 27,74 м.

По данным Диодора Сицилийского, длина обводной стены равнялась 365 стадиям (Историческая библиотека, 2, 7, 3), Страбона - 385 стадиям (География, 16, 1, 5, 738), Квинта Курция Руфа - 365 стадиям (История, 5, 1, 26). Но, хотя они и уступали Геродотовой оценке, все равно размеры Вавилона поражали. До археологических раскопок города сведения Геродота и других авторов считали фантастическими. Однако экспедиция Роберта Кольдевея доказала, что историк ошибался лишь незначительно. Так, установлено, что длина стороны стены города равнялась 18 км . Данные же о высоте и ширине стен подтверждены раскопками и полностью соответствуют античным. Кроме того, установлено, что "через каждые пятьдесят метров вдоль стены стояли сторожевые башни. На внутренней стороне их было 360, а на внешней - 250", - как сообщает нам Ктесий (историк, придворный врач персидского царя Артаксеркса Второго. - А.О.), и, судя по всему, что нам известно, эта цифра вполне правдоподобна. Стена свидетельствовала о том, что Вавилон был самым крупным городом на Востоке, более крупным, чем даже Ниневия. А если считать, как это было принято в период средневековья, что город - это обнесенное стеной поселение, то Вавилон был и остается самым большим городом, существовавшим когда-либо" . "Кроме того, в Вавилоне есть 53 храма верховных богов, 55 святилищ Мардука, 300 святилищ земных божеств, 600 небесных божеств, 180 алтарей богини Иштар, 180 богов Ниргала и Адада и еще 12 алтарей, посвященных различным богам" . Как видно из плана, город насчитывал несколько дворцов (среди них 3 царских - летний, южный и замок Навуходоносора), каждый из которых представлял собой комплекс дворцов, дворец-город, раскинутый на огромной площади" , поражая своим великолепием даже археологов, увидевших лишь руины. "Дворец был окружен мощными стенами общей протяженностью 900 метров и представлял собой настоящую крепость внутри города" . Главные ворота города - Иштар поражали своим великолепием, к ним вела между крепостными стенами так называемая Дорога процессий, не имевшая себе равных в мире по великолепию. Думаю, не нуждаются в описании и знаменитые висячие сады, вошедшие в число семи чудес света. Геометрические пропорции города, его каналы, мосты поражают современных архитекторов.

Представим себе, что мы очутились в одном из купеческих караванов, который в 6 веке до Р. Х. подходил с северной стороны к Вавилону. Миновав широкий ров, мы оказались с вами, дорогой читатель, перед Нимити-Бел, что в переводе означает "оплот бога" - крепостной стеной, располагавшейся на расстоянии 20 м ото рва.

Внешняя стена нас поражает своей высотой - 7,6 - 7,8 м, шириной - 3,72 м и длиной в окружности 8,3 км . Через каждые 20 м над ней возвышаются выдвинутые вперед башни. Пройдя через ворота во внешней стене, мы оказались перед второй стеной, которая отстоит от первой на 12 м, и представляет собой цепь укреплений или внутреннюю стену Имгур-Бел ("бог Бел соизволил"). Еще не войдя в город, мы охвачены восхищением его мощью и величием.

Вавилонская хроника

Вот как сам Навуходоносор описывает свою постройку укреплений:

"Чтобы наступающие не могли подойти к Имгур-Бел, стене Вавилона, я сделал то, чего не сделал ранее ни один царь. На расстоянии 400 локтей на восток от Вавилона, вдали так, чтобы враги не могли приблизиться, я воздвигнул мощную стену, я выкопал ров, я скрепил его с помощью асфальта и кирпича... На краю рва я построил мощную стену, высотой подобную горе, я соорудил в ней широкие ворота... Дабы враг, замысливший злое, не смог достигнуть стен Вавилона, я окружил его водами могучими, как морские валы" . Мы с вами продолжаем наше путешествие, уважаемый читатель. Очутившись за городскими стенами, мы увидели перед собой длинную дорогу, протянувшуюся справа вдоль реки Евфрат и крепостных стен, а слева сразу же перед нами выросло громадное роскошное здание, расположенное на восемнадцатиметровом основании. Это был летний Северный дворец Навуходоносора, в котором царь отдыхал, наслаждаясь речной прохладой в удушливое месопотамское лето. Дворец насчитывал сотни комнат и хозяйственных помещений. Миновав дворец, мы продолжаем путь по дороге, справа вдоль стен, а слева от нас тянутся начавшиеся предместья. Не доходя немного до ворот Иштар, справа и слева от нас выросли два внушительных сооружения, это так называемое переднее укрепление, а справа - главный дворец - замок Навуходоносора, расположенный вне системы городских укреплений. Хотя вавилонские цари строили свои дворцы в центре города, "...царский дворец входил в систему укреплений, что являлось отклонением от вавилонского образца города. Произошло это видимо потому, что Навуходоносор Второй, построивший этот дворец, придерживался ассирийского прототипа. Вавилония в то время господствовала на Ближнем Востоке и считала себя наследницей и преемницей Ассирии", - пишет доктор Лео Оппенхейм в своей книге "Древняя Месопотамия" (стр. 134-135).

В главном дворце царь проводил большую часть своего времени. Согласно хронике, этот дворец был построен всего за 15 дней (!). И хотя в это очень сложно поверить, все же зная, как выполнялись в Месопотамии царские приказы, вполне возможно допустить. Помимо личных покоев, во дворце был размещен один из первых в мире музеев. "В главном дворце было размещено значительное собрание произведений искусства, созданных в давние времена и привезенных из отдаленных стран; коллекция собиралась как при Навуходоносоре, так, несомненно, и при его предшественниках... Как следует из надписей, большинство вавилонских царей - такими были, например, Навуходоносор и Набонид - проявляли также интерес к археологии" . Статуи, клинописные летописи, цилиндры, предметы быта, сокровища наполняли музей. История сохранила нам свидетельства того, с каким энтузиазмом правители Вавилона занимались археологией.

Вавилонская хроника

Вот что пишет царь Набонид:

"Закладная надпись от времени Саргона, царя вавилонского, царя, что правил до меня, и от времени Нарамсина, сына его, не была обнаружена до времени правления Набонида, царя Вавилона. Куригальзу, царь Вавилона, царь, что был до меня, искал закладной дар, но не нашел его... А Сархаддон, царь Ассирии, приказал войскам всех стран искать, но надписи не нашел. Навуходоносор, мой царственный предшественник, приказал многочисленным своим людям искать... они старались изо всех сил, копали глубоко, но он не нашел закладную надпись". Затем Набонид сообщает, как после неимоверных усилий ему это удалось сделать и найти древнюю надпись .

Рельефы на воротах Иштар в Вавилоне

В конце дороги высились ворота Иштар, названные в честь весьма почитаемой вавилонянами богини любви и покровительнице содомитов. Эти ворота, помимо религиозного назначения, входили в систему укреплений, представляя собой сложнейшую фортификационную систему, имеющую, кроме стен и башен, многочисленные лазы, предназначенные для вылазок. "Двойные ворота богини Иштар... охранялись двумя мощными зубчатыми башнями, далеко выступающими вперед. Первые ворота были меньше вторых, главных. Они также были облицованы глазурованными плитками темно-синего цвета, на которых были рельефные изображения священных быков-единорогов и чудовищных драконов. Семьсот семьдесят пять рельефов украшали сооружение, придавая ему необычайное великолепие. Пройдя через ворота, мы вступаем на священную Дорогу Процессий, названную так потому, что по ней во время новогоднего праздника несли статую Мардука из его храма во дворец новогодних празднеств, и затем возвращали обратно. Улица была 16 м в ширину и 300 м в длину. По обе ее стороны высились крепостные стены с башнями. Тревожное ощущение, охватывающее в этом каменном мешке любого врага, несомненно, усугублялось еще и тем, что со стен улицы глядели сто двадцать львов с развевающимися желто-красными гривами, с оскаленными клыкастыми пастями.

Рельефы на воротах Иштар в Вавилоне

Они стояли в угрожающих позах чуть ли не через каждые два метра - их великолепные желто-белые рельефы на темно-голубом или светло-голубом фоне, выложенные из глазурованного кирпича, украшали обе стороны улицы... Вымощена улица была огромными квадратными известняковыми плитами, они лежали на кирпичном настиле, покрытом слоем асфальта. Каждая сторона плиты имела более метра в длину, края плит украшала инкрустация из красной брекчии" . Заканчивалась Дорога Процессий у Эсагилы - храмового города Вавилона. Не доходя до Эсагилы, справа от дороги, как бы за главным дворцом, располагался Южный дворец. В отличие от первого, он был в черте городских укреплений. После постройки главного дворца в южном стали располагаться придворные службы и канцелярия вавилонской империи. Также он, видимо, оставался главным местом царских аудиенций. "Дворец, нет, комплекс дворцов, дворец-город, раскинувшийся на огромной площади, который вечно неудовлетворенный Навуходоносор продолжал расширять, считая все выстроенное уже не отвечающим "достоинству его величия", этот дворец со своими богатейшими украшениями, многоцветными барельефами из глазурованного кирпича был настоящим чудом - холодным, чуждым, варварским чудом роскоши" .

Вавилонская хроника

По традиции предоставим слово царю:

"В Вавилоне, моем избранном городе, который я люблю, я построил дворец, дом изумляющий людей, узы объединения страны, сияющую постройку, обиталище моей царственности... Я приказал срубить для крыши могучие кедры, сделать двери из кедрового дерева, обитого медью, пороги и дверные петли из бронзы приделал я к воротам. Серебро, золото, драгоценные камни - все, что великолепно и прекрасно... собрал я в нем, я сделал его гигантским вместилищем царских сокровищ" .

На плане, воссозданном археологами, видно, что дворец состоял из тысяч комнат. Парадные залы по своей роскоши и размерам не поддаются описанию. Так, один только большой зал имел 52 м в длину и 17 м в ширину. В дворцовый комплекс входили и знаменитые висячие сады Семирамиды, приписываемые полулегендарной ассирийской царице, родом из Вавилонии. На самом же деле сады были разбиты Навуходоносором для своей жены - мидийской принцессы Никотриды, тосковавшей по зеленым холмам Мидии. Сооружение представляло собой четырехъярусную башню-террасу, на каждом ярусе которой размещались сады. Сложная система водоснабжения до сих пор поражает инженеров своим совершенством.

Итак, осмотрев южный дворец, мы возвращаемся к Эсагиле - храмовому городу, окруженному крепостной стеной и включавшему в себя множество храмов и алтарей. Вавилон состоял из двух городов - Старого и Нового. Их связывал мост, протянувшийся над Евфратом, длиной 123 м и поддерживаемый быками из обожженного кирпича, расположенных через каждые 7-11 м друг от друга (два быка на суше и шесть - в воде). Проходная часть моста была шириной 5-6 метров и была покрыта деревянными балками из ливанского кедра .

Теперь обратимся к археологии и посмотрим, могло ли все это быть воздвигнуто в правление одного человека.

Археология мертвых городов

Уже цитируемый нами крупнейший британский археолог доктор Леонард Вулли в своей книге "Ур халдеев" пишет следующее: "В 700-х годах до Р. Х. Вавилон намного превосходил по величине все окруженные стенами города, известные в истории. И построил его Навуходоносор. Он срыл сооружения своих предшественников и поставил на их месте свои гигантские здания. Поэтому современному археологу трудно отыскать здесь, под глубоко залегающими фундаментами верхних пластов что-либо древнее построек Навуходоносора. На площади более двадцати пяти квадратных километров буквально все здания возведены этим царем" . Учеными были найдены тысячи кирпичей городских построек, на которых обнаружен оттиск имени великого царя. Археологом, благодаря которому Вавилон открылся взору удивленного мира, был Роберт Кольдевей, с 1899 по 1917 годы руководивший экспедицией, проводившей раскопки этого города. Именно в ходе этих раскопок было обнаружено большинство храмов, дворцов, улиц Вавилона, а также система укреплений. Помимо этого были найдены многочисленнейшие глиняные таблички, повествующие о тех далеких временах. Причем большинство из них написаны под диктовку и от лица царя Навуходоносора. Все известия, содержащиеся в них, были полностью подтверждены Кольдевеем, о чем он пишет в своих "Вавилонских раскопках", блестяще доказав, что Вавилон был полностью (!) построен Навуходоносором!

Итак, сегодня все без исключения историки признают, что создателем Вавилона был царь Навуходоносор, один из величайших правителей древности.

За свою деятельность по строительству храмов он молил, как то явствует из одной таблички, у бога Мардука о даровании ему вечной жизни. Но истукан, конечно же, не мог даровать ее царю, как и вообще не мог ответить что-либо.

Вечную жизнь может даровать только Господь, если мы примем Иисуса Христа, уверовав в Него. И Навуходоносор после долгой тяжкой душевной болезни понял это.

Болезнь царя

Как-то раз, осматривая с башни отстроенный им город, царь наслаждался сознанием того, что все это создано благодаря его величию, уму и силе. Он забыл свой же собственный опыт на поле Деир. В своей гордыне он поставил себя наравне с Богом, но в этот самый момент...

Библейское свидетельство

"Еще речь сия была в устах царя, как был с неба голос: "Тебе говорю, царь Навуходоносор: царство отошло от тебя! И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет!" Тотчас и исполнилось это слово над Навуходоносором, и отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли как у льва, и ногти у него - как у птицы. По окончании же тех дней я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущего, Которого владычество - владычество вечное и Которого царство - в роды и роды. И все живущие на земле, ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле, и нет никого, кто мог бы противиться руке Его и сказать Ему: "Что Ты сделал?" В то время возвратился ко мне разум мой, и к славе царства моего возвратились ко мне сановитость и прежний вид мой; тогда взыскали меня советники мои, и я восстановлен на царство мое, и величие мое еще более возвысилось. Ныне я, Навуходоносор, славлю, превозношу и величаю Царя Небесного, Которого все дела истинны и пути праведны, и Который силен смирить ходящих гордо" (Дан. 4:28-34).

Согласно данному отрывку, явствует, что за свою гордыню царь был поражен на несколько лет душевной болезнью, а затем, осознав свою вину, обратился к Богу. Даже некоторые христиане считают это место в Библии символическим, а не буквальным, отказывая этому факту в исторической реальности. Что уж тут говорить о том, что большинство ученых-атеистов отвергали историчность этого текста?

Тем более, если учесть особенности Вавилонской державы, невозможно и мысли допустить, что этой страной мог править несколько лет безумный царь, которого не только никто не уничтожил физически, но и не свергнул с престола, да еще и позволил затем вновь стать во главе царства. К тому же, как утверждали историки, нет никаких данных, подтверждающих болезнь царя, тем более, как общеизвестно, душевные заболевания такого рода, как правило, бывают врожденными и начинают проявляться, если даже и не с самого раннего возраста, то уж наверняка с юности. Симптомы данного заболевания известны психиатрии и рассматриваются как параноическое состояние, при котором человек может воображать себя каким-либо животным и вести образ жизни, подобный воображаемому животному.

Словом, случай с царем не соответствовал, как казалось, ни историческим фактам, ни здравому смыслу. А между тем именно этот случай, описанный в Библии, прекрасно иллюстрировал Божью любовь и могущество, с одной стороны, и Божье влияние на ход истории, с другой.

Но шли годы, и в жарких песках Месопотамии вооруженные лопатой археологи начали извлекать из небытия исчезнувшее царство, а вместе с ним и его летопись, записанную на глиняных табличках. Эти таблички принимались первыми исследователями либо за мусор, либо за обломки каких-то сооружений, либо за какие-то примитивные рисунки, не имеющие никакой ценности. И только позднее, когда стало ясно, что непонятные доселе черточки, точки и палочки являются древними письменами, к ним возрос небывалый интерес. Порой находка двух-трех таких табличек была ценнее, чем обнаружение какой-то статуи или храма. Долгое время в нашей стране было запрещено публиковать информацию, подтверждающую хотя бы даже косвенно Библию. Но теперь время молчания и марксистско-ленинской философии прошло, и на сцену истории выходит царь Навуходоносор так, как его представляет нам Библия.

Вавилонская хроника

"Моя столица... не радовала мое сердце, во всех моих царствах я не возвысил моей власти; драгоценных сокровищ моего царства я не собирал. В Вавилоне я не возводил никаких построек ни для себя самого, ни для славы моего царства. Не воспел я во славу господина моего и бога Мардука, радости моего сердца в Вавилоне, городе его величества и столице моего царства, и ничего не положил я на его жертвенник; также не очищал я каналов".

Какой поразительный контраст с теми табличками, в которых царь прославляет свои постройки и деяния. Что ж, царь-строитель и создатель Вавилона не только не возводит новых зданий, но и не поддерживает тех, что уже были построены. Даже не отдает приказов: по очистке каналов! Жившая за счет дани из покоренных стран империя вдруг перестает собирать сокровища! Царь-воитель не предпринимает новых походов! Быть может, в это время Вавилония переживала кризис, и потому так горестно говорит царь? Но дело не в кризисе или процветании. Главное - это то, что царь перестал посещать храм Мардука, приносить жертвы и молиться ему! Именно это буквально ошеломило всех историков, прочитавших этот текст. В понятиях Древнего мира (да, впрочем, и средней, и новой истории) это было невозможно. Поклонение языческим богам являлось неотъемлемой частью жизни каждого вавилонянина как в горе, так и в радости, не говоря уже о главе государства. Даже больной человек посылал через родственников или доверенных лиц жертвоприношения в храм. Более того, всякого, кто не оказывал почтения богам, ставили вне закона и общества. История изобилует примерами того, как властители и императоры низвергались за куда менее вопиющие нарушения религиозных норм. Но продолжим чтение древней хроники: "Жизнь показалось ему бессмысленной... он давал противоречивые и неясные приказания... он был не в состоянии выразить свою любовь к сыну или дочери, не узнавал своих родственников и даже не мог управлять Вавилоном и своим храмом" .

Интересными в этой связи являются и сообщения вавилонского историка Бероса (350-280 гг. до Р. Х.), написавшего для царя Сирии Антиоха Первого Селевкида историю Вавилонии. Этот труд не дошел целиком до нашего времени, сохранившись в цитатах других историков, в частности Иосифа Флавия, который в своей работе "Против Апиона" приводит следующие слова Бероса: "Навуходоносор неожиданно заболел, а в это время он занимался строительством стены... и затем умер" (5, 1, 20). Даже этот небольшой отрывок подтверждает данные Библии и вавилонской хроники, говоря о неожиданной болезни царя, случившейся с ним во время строительства. Более смутное известие передает греческий историк Абиденус, живший в 3 веке до Р. Х. и написавший следующее о том, что царь, "одержимый каким-то богом или чем-то еще, поднялся на террасу своего дворца, произнес пророческую речь... после чего неожиданно исчез" (цитата из Евсевия "Евангельское приготовление", 9, 11). Помимо этих есть еще известия, безоговорочно подтверждающие душевную болезнь царя, но, думаю, что и приведенных свидетельств достаточно, чтобы показать, что даже такой нелестный для любого правителя факт дошел до нашего времени. Ибо в других официальных летописях не только Вавилона, но и Египта, Ассирии, как впрочем и в наше время, принято было говорить только о величии правителя. И поэтому многим историками неясно, почему Навуходоносор после своего исцеления не только не уничтожил известия о своей болезни, но и сам счел нужным рассказать о ней последующим поколениям. Думаю, что ответить на этот вопрос мы сможем, если только поймем не только сам факт болезни, но и все последующие, как и предыдущие события. Мы уже отметили, что сегодня, когда факт болезни царя принят всеми, ученым стало непонятно, как душевнобольной человек мог в течение семи лет занимать трон в то страшное время. И на этот вопрос действительно нет ответа. Ибо по всем законам и обычаям, господствовавшим в то время, больного царя либо бы умертвили, либо свергли.

Но, дорогой читатель, будем помнить, что эту болезнь наслал на царя Сам Бог для его смирения и дальнейшего духовного возрождения. И поэтому его дальнейшую судьбу, когда Навуходоносор был беззащитен перед своими недавними подданными, в руках держал Сам Господь: "У вас же и волосы на голове все сочтены...", - сказал Христос (Мф. 10:30). И поэтому, получив чудесное исцеление, царь повелел увековечить случай с ним в назидание последующим поколениям, а значит, и для нас с вами, уважаемый читатель! Чтобы знали все малые и великие, что есть Бог, "Который силен смирить ходящих гордо". И в этих словах заключено последнее завещание великого царя, создавшего могучую империю и покорившего многие народы, изведавшего наивысшую земную славу, но осознавшего свою ничтожность и греховность и склонившегося пред Вечным Истинным Богом.

"Я назвал тебя по имени..."

2 октября 562 года до Р. Х. в Вавилоне умирает царь Навуходоносор Второй. Казалось, что дыхание жизни, покинувшее великого царя, покинуло и созданную им империю. Примирившись с Богом, правитель оставил непримиренное, терзаемое внутренними смутами государство. Зная открытый ему Господом ход всемирной истории и убедившись на собственном горьком опыте, что изменить его нельзя, царь, видимо, чувствовал приближение срока Серебряного царства, которое должно было смести все плоды его деятельности. Но этого факта не желала принимать жреческая и военная знать, которая сразу после похорон великого царя начала борьбу за власть. В течение пяти лет на престоле побывали три царя - Авель-Мардук (562-560 до Р. Х.), сын Навуходоносора, Нериглассар (560-556 до Р. Х.), зять Навуходоносора и Лабаши-Мардук (556-556 до Р. Х.), сын Нериглассара, внук Навуходоносора, поставленные на престол и умерщвленные этой же знатью.

Последний переворот произошел в мае 556 года до Р. Х., когда жрецы, недовольные начинаниями Лабаши-Мардука, умертвили царя. На опустевший трон они возводят сына одного из арамейских вождей Набонида, имевшего весьма опосредованное отношение к правящей династии. Но тут жрецы ошиблись, ибо в новом царе они получили религиозного реформатора. Матерью нового царя была Аддагуппи, жрица бога Сина (бога Луны). И поэтому, находясь под сильным влиянием матери, правитель начинает выдвигать бога Сина на первое место в вавилонском пантеоне богов. Делал он это также и для того, чтобы ограничить власть всесильных жрецов бога Мардука, центром которых был храмовый комплекс Эсагила (куда входила и Этеменанка - знаменитая вавилонская башня). Одновременно с этим Набонид приступает к активной внешней политике. В 553 году до Р. Х. он захватывает у мидян Харран, воспользовавшись их войной с персами, а затем и область Тейму в Центральной Аравии. Туда же в 549 году он переносит свою резиденцию, оставив управление Вавилоном на своего сына Валтасара (Бел-Шар-Уцуру), внуку Навуходоносора по материнской линии. Имя последнего долгое время вызывало нескончаемые споры в научных кругах. Дело в том, что на протяжении веков это имя упоминалось только в Библии (см. главу 5 книги пророка Даниила), в то время когда все другие источники говорили только о Набониде, как последнем царе Вавилона, не упоминая имени Валтасара. Еще более неясным на этом фоне выглядел 29 текст 5 главы книги пророка Даниила: "Тогда по повелению Валтасара, облекли Даниила в багряницу и возложили золотую цепь на шею его и провозгласили его третьим властелином в царстве". Почему третьим? Почему не вторым, когда первым и единственным повелителем Вавилона был Набонид? В конце концов, споры закончились тем, что Валтасару было отказано в исторической реальности, а глава 5 книги пророка Даниила, под громкие овации атеистов, была объявлена сказкой! Но в защиту своего правителя подали голос вавилонские хроники...

Вавилонская хроника

В 1853 году в Уре, при одном из храмов, была обнаружена так называемая Колонна Набонида, представлявшая собой каменную летопись. При ее расшифровке было прочитано следующее: "Да не согрешу я, Набонид, царь Вавилонский, против тебя. И пусть мое почтение живет в сердце Валтасара, моего первородного и любимого сына... И вложи в сердце Валтасара, первородного сына моего, порождение моих чресл, страх перед твоей высочайшей божественностью, дабы он не совершил никакого греха и насладился полнотою жизни" . Сегодня имя Валтасара заняло свое законное место в исторических трудах не только зарубежных, но и отечественных историков, идеология государств которых долгое время не позволяла писать правду. Анализируя сообщения древних историков и летописцев и сравнивая их с Библией, профессор Йельского университета Р. Ф. Даферти пишет: "Библейское сообщение превосходит все остальные, потому что оно приписывает Валтасару царскую власть и потому, что оно признает, что в царстве осуществлялось двойное правление" .

Анналы истории

Несмотря на активную политику Набонида, страна неудержимо катилась в пропасть. Помимо прямой угрозы, исходившей от только что созданной Мидо-Персидской монархии, в самой Вавилонии царь не имел поддержки. С одной стороны, недовольные его политикой жрецы Мардука, вступившие в тайные переговоры с Киром, с другой стороны, покоренные народы, тяготившиеся вавилонским игом. Непонятный перенос царской резиденции в Тейму, видимо, был вызван опасениями Набонида за свою жизнь. "В столице же фактическим правителем остался сын Набонида - Валтасар (Бел-Шар-Уцуру)" . Тем временем весной 539 года до Р. Х. Мидо-Персидская армия под предводительством Кира начинает поход на Вавилон. Вглядываясь в события тех лет, в хронику войн и походов, дворцовых переворотов и мятежей, убеждаешься, "что Бог предсказал события точнее, чем их фиксировала история и что воистину история - это исполнившиеся пророчества". И, наверное, последнее определение лучше всего подходит для истории как науки. И пример с Киром в который раз убеждает нас в этом.

Библейское свидетельство

"...Господь... Который говорит о Кире: пастырь Мой, и он исполнит всю волю Мою и скажет Иерусалиму: "Ты будешь построен!" и храму: "Ты будешь основан!" Так говорит Господь помазаннику Своему Киру: "Я держу тебя за праву руку, чтобы покорить тебе народы, и сниму поясы с чресл царей, чтобы отворялись для тебя двери, и ворота не затворялись; Я пойду пред тобою, и горы уравняю, медные двери сокрушу, и запоры железные сломаю. И отдам тебе хранимые во тьме сокровища и сокрытые богатства, дабы ты познал, что Я Господь, называющий тебя по имени, Бог Израилев" (Ис. 44:28; 45:1-3). В этом пророчестве, сказанном за 150 лет до рождения Кира (датировку данного пророчества не оспаривали даже ученые-атеисты), были предсказаны не только указ о восстановлении Иерусалима, не только могущество будущего государства, но что самое чудесное - имя будущего царя - Кира! За 150 лет Бог открыл пророку Исаии имя этого царя, которому было Богом суждено исполнить Божественную волю. Геродот нам подробно рассказывает о детстве Кира, о том, как его хотел умертвить дед, царь Мидии Астиаг, опасавшийся за свой трон, о чудесном избавлении Кира и не менее замечательное его возвышение . Выжив и сделавшись царем по-человечески вопреки всему, Кир вступает в единоборство с Вавилоном, выполняя таким образом, сам не ведая того, Божественную волю, выполняя приговор, произнесенный Богом Вавилону, погрязшему в разврате и идолопоклонстве.

Чаша терпения

Священное Писание учит каждого из нас, что понятий судьбы, рока, таких популярных в восточных религиях, и сегодня не сходящих со страниц печати, не существует. Ибо если бы они были, тогда у человека отсутствовало бы право и возможность выбора. Но в отличие от дьявола, автора идеи о неотвратимости судьбы, Бог всегда предлагает человеку выбор: "Вот, Я предлагаю вам сегодня благословение и проклятие: благословение, если послушаете заповедей Господа, Бога вашего, которые Я заповедаю вам сегодня, а проклятие, если не послушаете заповедей Господа, Бога вашего, и уклонитесь от пути, который заповедую вам сегодня..." (Втор. 11:26-28). "Вот, Я сегодня предложил тебе жизнь и добро, смерть и зло..." (Втор. 30:15). Христос пришел на нашу землю, отдал Свою жизнь для того, чтобы каждый человек мог быть спасен. Но принять жертву Христа ради нас или не принять - решать нам. Право выбора Бог оставил за каждым человеком. Выбор остается и за народом, и за государством, так же, как и за каждым отдельным человеком. "Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его; но, если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему. А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его; но если он будет делать злое пред очами Моими и не слушаться гласа Моего, Я отменю то добро, которым хотел облагодетельствовать его" (Иерем. 18:7-9).

Это право выбора было предложено и Вавилонской империи, и ее народу, погрязшему в отвратительных грехах. О разложении и духовном падении вавилонян, к которому привела исповедуемая ими религия, можно было бы много писать, но рассмотрение и анализ этих вопросов не входит в задачу данной книги, посвященной археологии и пророчествам. Поэтому мы ограничимся лишь двумя цитатами античных историков, которые достаточно наглядно характеризуют жизнь вавилонян.

Анналы истории

"Каждая вавилонянка однажды в жизни должна садиться в святилище Афродиты и отдаваться за деньги чужестранцу. Многие женщины, гордясь своим богатством, считают для себя позорным смешиваться с толпой остальных женщин. Они приезжают в сопровождении множества слуг и останавливаются возле святилища... Прямые проходы разделяют по всем направлениям толпу ожидающих женщин. Сидящая здесь женщина не может возвратиться домой, пока какой-нибудь чужестранец не бросит ей в подол деньги и не соединится с ней за пределами священного участка... Девушка должна идти без отказа за первым человеком, кто бросит ей деньги" .

А вот свидетельство о Вавилоне римского историка Квинта Курция Руфа: "Нет другого города с такими испорченными нравами, со столькими соблазнами, возбуждающими неудержимые страсти. Родители и мужья разрешают здесь своим дочерям и женам вступать в связь с пришельцами, лишь бы им заплатили за этот позор. Пиршества и забавы по душе царям и их придворным... вавилоняне же особенно преданы вину и всему, что следует за опьянением. Вначале вид у пирующих женщин бывает скромный, потом снимается верхняя одежда... и под конец... они сбрасывают с себя и нижние одежды. И этот позор в обычае не только у распутниц, но и у матрон и девушек; предоставление своего тела считается у них любезностью" . Даже видевшие полмира суровые римляне, сами не отличавшиеся нравственностью, были поражены растлением вавилонян. У последних даже были боги - покровители гомосексуалистов, скотоложников и пр. Но даже к таким людям, которых с трудом можно было назвать людьми, был обращен Божий призыв к покаянию и спасению.

Но в отличие от своего великого царя Навуходоносора они отвергли призыв Божественной милости и избрали зло и смерть. И тогда пророчества, произнесенные Богом через избранных вестников, стали неотвратимыми и безусловными. Чаша Господнего терпения переполнилась.

Библейское свидетельство

"Пророчество о Вавилоне, которое изрек Исаия... Вот, Я подниму против них Мидян, которые не ценят серебра и не пристрастны к золоту. Луки их сразят юношей и не пощадят плода чрева... И Вавилон, краса царства, гордость Халдеев, будет ниспровержен Богом, как Содом и Гоморра. Не заселится никогда, и в роды родов не будет жителей в нем. Не раскинет Аравитянин шатра своего, и пастухи со стадами не будут отдыхать там. Но будут обитать в нем звери пустыни, и домы наполнятся филинами; и страусы поселятся, и косматые будут скакать там. Шакалы будут выть в чертогах их, и гиены - в увеселительных домах" (Ис. 13:1; 17-22).

"И восстану на них, говорит Господь Саваоф, и истреблю имя Вавилона... И сделаю его владением ежей и болотом, и вымету его метлою истребительною..." (Ис. 14:22-23).

"Слово, которое изрек Господь о Вавилоне и о земле Халдеев чрез Иеремию пророка: "Возвестите и разгласите между народами... Вавилон взят... Ибо от севера поднялся народ, который сделает землю его пустынею и никто не будет жить там, от человека до скота, все двинутся и уйдут... Меч на Халдеев... на жителей Вавилона... Засуха на воды его, И они иссякнут; ибо это земля истуканов, и они обезумеют от идольских страшилищ... Услышал царь Вавилонский весть о них, и руки у него опустились; скорбь объяла его, муки - как женщину в родах. От шума взятия Вавилона потрясется земля, и вопль будет слышен между народами" (Иерем. 50:1-3; 35-38; 43; 46).

"Вавилон был золотою чашею... опьянившею всю землю: народы пили из нее вино и безумствовали. Внезапно пал Вавилон и разбился... оставьте его, и пойдем каждый в свою землю, потому что приговор о нем достиг до небес... Господь возбудил дух царей Мидийских, потому что у Него есть намерение против Вавилона, чтоб истребить его, ибо это есть отмщение Господа, отмщение за храм Его. Против стен Вавилона поднимите знамя, усильте надзор, расставьте сторожей, приготовьте засады, ибо как Господь помыслил, так и сделает, что изрек на жителей Вавилона.

...Вооружите против него народы, царей Мидии... и всю землю, подвластную ей... Гонец бежит... чтобы возвестить царю Вавилонскому, что город его взят со всех концов. И броды захвачены, и ограды сожжены огнем, и воины поражены страхом... Во время разгорячения их сделаю им пир, и упою их, чтоб они повеселились и заснули вечным сном... Устремилось на Вавилон море; он покрыт множеством волн его. Города его сделались пустыми, землею сухою, ... где не живет ни один человек... И напою допьяна князей его и мудрецов его, областеначальников его, и градоправителей его, и воинов его и заснут сном вечным и не пробудятся... толстые стены Вавилона до основания будут разрушены и высокие ворота его будут сожжены огнем..." (Иерем. 51:7-9; 11-12; 28; 31-32; 39; 42-43; 57-58).

Вот каковы выводы из данных пророчеств о Вавилоне:

1. Против Вавилона пойдут мидяне (Ис. 13:17; Иерем. 51:28).

2. Город никогда более не заселится, люди покинут его (Ис. 13:20; Иерем. 50:3).

3. Аравитянин не будет там пасти своих стад (Ис. 13:20).

4. На месте города будут обитать звери пустыни (Ис. 13:21, 22).

5. Город станет болотом (Ис. 14:28).

6. Народ с севера пойдет на Вавилон войной (Иерем. 50:3).

7. На месте города будет пустыня (Иерем. 50:3).

8. Вавилонский царь будет беспомощен в день нашествия (Иерем. 50:43; 51:31).

9. Город падет внезапно (Иерем. 51:8).

10. Будут делаться попытки восстановить Вавилон, но они закончатся провалом (Иерем. 51:9).

11. От города останутся развалины (Иерем. 51:37).

12. Город будет взят в состоянии опьянения его жителей (Иерем. 51:39; 51:57).

13. После разрушения город практически не будет посещаем (Иерем. 51:43).

14. Идолы Вавилона будут низвергнуты и пойдут в плен (Ис. 46:1-2).

15. Против стен Вавилона будет расставлена стража и подготовлена осада (Иерем. 51:12).

16. Будут захвачены броды, и иссякнет вода (Иерем. 51:32; 50:38).

Анналы истории

Вернемся теперь к мидо-персидской армии под предводительством Кира, которая двинулась в поход и начала наступать вниз по долине реки Диялы. "В этот критический (для Вавилона. - А.О.) момент Угбару (Гобрий), наместник области Гутиум, изменил Набониду и перешел на сторону Кира... В августе 539 года до Р. Х. персы у города Описа разгромили близ Тигра вавилонское войско, которым командовал сын Набонида Валтасар. Затем персы обошли укрепления, возведенные Навуходоносором Вторым, переправились через Тигр к югу от Описа и окружили Сиппар. Оборону Сиппара возглавил Набонид. Персы встретили лишь ничтожное сопротивление со стороны сиппарского гарнизона, а Набонид бежал из города" . Всего несколько лет назад внушавшая ужас всем окрестным народам империя была почти полностью покорена в течение нескольких недель. Как и гласило пророчество, народом, принесшим ей гибель, стали мидяне (пункт 1 выводов из пророчеств) и напали они на Вавилонию с севера, со стороны реки Дияла и города Сиппара (пункт 6 выводов из пророчеств).

Однако воодушевление, вызванное первыми победами, прошло, лишь только войска Кира подошли к Вавилону. Его неприступные стометровые стены не сулили быстрой победы. Осада могла затянуться на долгие годы, и тогда по совету Гобрия и его товарища Гадата Кир предпринимает следующее весьма хитрое решение, также предсказанное в пророчестве (диалог Кира со своими полководцами у стен Вавилона передает в своей Киропедии Ксенофонт): "Когда воины разместились в лагере, Кир созвал всех начальников, и сказал: "Доблестные союзники, мы осмотрели кругом вражеский город, что касается меня, то я, признаюсь, не вижу, каким образом можно взять штурмом столь мощные и высокие стены... Поэтому я полагаю, если только вы не можете предложить чего-либо другого, то надо взять город... осадою. Тут Хрисант спросил: "А разве не течет посередине города эта река, ширина которой более чем два стадия? "Верно...", - отвечал Гобрий, - "но и глубина у нее такая, что если даже человек встанет на плечи другому, то и тогда он не покажется над водою, так что этой рекой город еще более укреплен, чем стенами" (Кн. 7, 5. стр. 171-172).

На этом совете было решено с помощью инженерных работ отвести русло реки так, чтобы под крепостными стенами образовался ход, по которому войска могли бы, минуя укрепления, проникнуть в город. На этом рассказ Ксенофонта мы на время прервем и обратимся к другому источнику. Греческий же историк Геродот продолжит повествование: "Наконец - другой ли кто подал совет в затруднении или же сам Кир сообразил, как ему поступать, - но сделал он вот что. Он поставил часть своего войска ниже по течению, у ее (реки. - А.О.) выхода из города. Затем он приказал воинам, как только увидят, что русло стало проходимым вброд, вступать по этому руслу в город. После этого сам царь с нестроевой частью войск отступил. По прибытии к упомянутому выше озеру Кир сделал с рекой приблизительно то же самое, что некогда совершила и вавилонская царица. Персидский царь отвел реку с помощью канала в озеро, которое, собственно, было болотом, а таким образом старое русло сделалось проходимым" .

О дальнейшем развитии событий на подступах к Вавилону, о том, что вышло из начинаний Кира, и каким образом исполнились остальные пророчества Библии, мы узнаем в следующей главе.

Валтасаров пир

В то время как воины Кира отводили русло реки, вавилоняне, "засевшие в крепости, смеялись над этой осадой, потому что у них было запасов больше, чем на двенадцать лет. Узнав об этом, Кир поделил свое войско на двенадцать частей с тем, чтобы каждая часть несла сторожевую службу один месяц в году (см. пункт 15 выводов из пророчеств предыдущей главы. - А.О.). Услышав об этом, вавилоняне еще более развеселились, представляя себе, как будут сторожить фригийцы, мидяне, арабы, каппадокийцы, которые, как они считали, все были более расположены к ним, чем к персам" .

Как видим, сам царь мидоперсов не рассчитывал быстро покорить город, если повелел разделить свое войско для несения сторожевой службы у города по месяцам. И действительно, осады городов в древности длились годами: Иерусалима - 11 лет, Тира - 21 год и т. д. Но Божественное пророчество, сказанное через Иеремию, гласило, что город падет быстро и внезапно (Иерем. 51:8), и что его князья, военачальники, воины будут в состоянии опьянения, так как в Вавилоне в это время будет идти огромный пир (Иерем. 51:57; 51:39), и что царь будет беспомощен в день нашествия (Иерем. 50:43; 51:31).

Библейское свидетельство

Смеясь над осаждающими и полагаясь на мощь вавилонских стен, Валтасар устраивает пиршество. Спустя века, трудно сказать, что заставило его сделать это - желание подбодрить своих воинов и горожан, показать этим персам уверенность в своей силе, а может быть, царь хотел в вине утопить свой страх перед будущим, будораживший его душу? Но как бы то ни было, то, что случилось, было предсказано Богом за много лет до того, как это произошло. Итак, перенесемся мысленно в Вавилон: 12 октября 539 год до Р. Х. Над городом спускается ночь. Но чем тише становится в природе, тем громче крики на улицах и ярче огни. К царскому дворцу, построенному 30 лет назад Навуходоносором, стекаются толпы народа, но пропускают лишь вельмож и приближенных царя, спешащих на праздник". Царь Валтасар устроил большое пиршество для тысячи вельмож своих и пред глазами тысячи пил вино. Вкусив вина, Валтасар приказал принесть золотые и серебряные сосуды, которые Навуходоносор, отец его, вынес из храма Иерусалимского, чтобы пить из них царю, вельможам его, женам его и наложницам его... и пили из них царь и вельможи... и славили богов золотых и серебряных, медных, железных, деревянных и каменных" (Дан. 5:1-4). Одурманенный вином, почувствовав себя всесильным под его парами, царь совершает святотатство - он бросает вызов Богу.

Анналы истории

Здесь мы проследим исполнение пунктов 8, 10, 12, 15, 16 выводов из пророчеств, записанных в предыдущей главе. Последнюю ночь Вавилона описывают многие античные авторы: "Между тем Кир узнал, что в Вавилоне наступает такой праздник, во время которого все горожане целую ночь пьют и гуляют... теперь мы нападем на них в тот момент, когда многие из них спят, другие пьяны, и никто не соблюдает никакого порядка... "Конечно,- согласились люди Гобрия,- не будет ничего удивительного, если ворота царского дворца окажутся даже не запертыми. Ведь сегодняшней ночью весь город предается разгулу (пункт 12 выводов из пророчеств. - А.О.)" .

Греческий историк Геродот, посетивший Вавилон в 5 веке до Р. Х. и знавший его историю, пишет: "В то время по случаю праздника плясали и веселились (пункт 12 выводов из пророчеств. - А.О.) до тех пор, пока слишком хорошо не узнали свое ужасное поражение" .

Можно себе представить, какой бы страшной оргией закончился пир, но... "В тот самый час вышли персты руки человеческой и писали против лампады на извести стены чертога царского, и царь видел кисть руки, которая писала" (Дан. 5:5). Насмерть перепуганный Валтасар призывает для расшифровки надписи Даниила, который и дает объяснение: "Вот и значение слов: МЕНЕ - исчислил Бог царство твое и положил конец ему; ТЕКЕЛ - ты взвешен на весах и найден очень легким; ПЕРЕС - разделено царство твое и дано Мидянам и Персам... В ту же самую ночь Валтасар, царь Халдейский, был убит" (Дан. 5:26-28; 30). Таков был страшный конец пира, а вместе с ним и падение Золотой Вавилонской империи.

"В эту ночь только стемнело, Кир поднял множество людей и с их помощью открыл рвы для речной воды. Лишь только это было сделано, как вода, ночью же, хлынула во рвы, и русло реки в городе стало проходимым для людей (пункт 16 выводов из пророчеств. - А.О.). Когда этот участок реки стал, таким образом, подготовлен для прохода, Кир передал приказ хилиархам персидской пехоты и конницы построить каждую тысячу... они двинулись в путь. Всех, кто попадался им навстречу, они убивали на месте, но некоторые успевали бежать и укрыться в домах или принимались кричать. Люди Гобрия со своей стороны отвечали им криком, как будто они тоже принимали участие в гулянии. Продвигаясь как можно быстрее, они подошли, наконец, к царским дворцам. Тут воины, шедшие с Гобрием и Гадатом, обнаружили, что ворота дворца заперты. Но те, кто должны были напасть на стражников, застали их пьющими при свете яркого огня и вмиг разделались с ними так, как полагается с врагами. Поднялись шум и крики, которые услышали во дворце. Тогда царь приказал выяснить, что случилось, и некоторые из его людей, открыв ворота, выбежали наружу. Как только воины Гадата увидели ворота раскрытыми, они ринулись внутрь и, преследуя и избивая врагов, устремившихся обратно во дворец, добрались до царя. Они застали его уже на ногах, с обнаженным акинаком в руках. Воины Гадата и Гобрия тут же покончили с ним (пункт 8 выводов из пророчеств. - А.О.). Находившиеся при нем люди также погибли... Когда с наступлением дня вражеские воины, занимавшие укрепленные цитадели, узнали, что город взят, а царь погиб, они тут же сдали и эти укрепления" .

Геродот, также описавший штурм города, хотя и в более спокойных тонах, чем Ксенофонт, все же не может скрыть своего удивления, что все обстоятельства были против вавилонян: "...Персидский царь отвел реку... после того, как вода в реке спала настолько, что доходила людям приблизительно до колена, персы... вошли в Вавилон (пункт 16 выводов из пророчеств. - А.О.). Если бы вавилоняне заранее узнали замысел Кира или вовремя заметили его действия, то, конечно, не только не позволили бы персам проникнуть в город, но даже совершенно уничтожили бы врага. Ведь они могли просто запереть все идущие к реке ворота, и взойдя на стены по обоим берегам реки поймать персов, как в ловушку... Город же Вавилон был настолько огромный, что по рассказам тамошних людей, горожане, жившие в центре, не знали, что враги уже заняли окраины. В это время, по случаю праздника, они плясали и веселились..." . "В то время как грозные войска Кира приближались к Вавилону, царь вавилонский ничего не предпринимал для обороны своей столицы. Он надеялся, что Вавилон, окруженный двойным рядом толстых стен, никогда не будет взят приступом. Считая себя в безопасности, царь и его приближенные предавались веселию... Кир велел выкопать за городом канал и соединить его с рекою... Вода из реки устремилась в канал, а оттуда в глубокое озеро... Вавилон был взят" .

По сути, как мы увидели, не было даже боя как такового, произошло лишь истребление полупьяной дворцовой стражи во главе с бессильным царем и попавшихся под руку горожан.

Вавилонская хроника

В "Летописи" Набонида, последнего вавилонского царя, которого победители пощадили, говорится: "Гобрий, правитель Гутиума, и армия Кира вошли в Вавилон без боя" . Описание захвата Вавилона содержится и в так называемом "цилиндре Кира", составленном по приказу царя мидян и персов: "Когда я мирно въехал в Вавилон и посреди торжеств и ликования вступил в свою царскую резиденцию, великий властелин Мардук обратил ко мне сердца вавилонян; я же в свою очередь ежедневно почитал его поклонением".

Итак, город действительно был взят быстро и внезапно (пункт 9 выводов из пророчеств), что не ожидали сами вавилоняне и чего не мог предугадать и Кир, разглядывавший еще накануне неприступные стены и башни столицы мира и приготовившийся к осаде (пункт 15 выводов из пророчеств), но которая не понадобилась. Город находился в состоянии всеобщего опьянения (пророчество 12) и достался персам без боя, которые легко истребили дворцовую стражу и беспомощного царя Валтасара (пункт 8 выводов из пророчеств). Прежде чем мы перейдем к рассмотрению оставшихся пророчеств о Вавилоне, мы раскроем личность одного царя, имеющего прямое отношение к Вавилону, существование которого оставалось под вопросом долгие годы.

Царь, не нашедший места в истории

Среди правителей древности, пожалуй, более всего "не повезло" Дарию Мидянину, потому что кто-то из них был велик, кто-то ничтожен, кто-то правил долгие десятилетия, а кто-то несколько лишь дней, кого-то обожали современники и потомки, кого-то проклинали, но само существование большинства из них не ставили под сомнение. Мы не имеем здесь в виду полулегендарных правителей ранних царств Египта или Вавилона, а царей, правящих во времена, освещенных многими историками.

К этому времени относится и 6 век до Р. Х., когда и правил Вавилоном Дарий Мидянин. Интересным является то, что имя этого властителя встречается только в Библии, и относится не к какому-то неизвестному периоду, а ко времени крушения Нововавилонского царства войсками царя Кира, о чем мы писали в предыдущей главе. Библейское известие об этом царе ставило в тупик не одно поколение историков, но и искренних христиан, которые не могли объяснить, откуда в книге Даниила возник этот царь, если его в истории просто не было?

Библейское свидетельство

"В ту же самую ночь Валтасар, царь Халдейский, был убит. И Дарий Мидянин принял царство, будучи шестидесяти двух лет" (Дан. 5:30-31).

Как видим, текст написан четко и определенно. Но ведь прекрасно известно, что Вавилон был взят Киром, который и основал новую Мидо-Персидскую империю, ставшую преемницей Вавилона. Но Библия утверждает, что хозяином страны стал другой, который правил около года. В главе 6 книги пророка Даниила, а также, 9 и 11-й вновь упоминается этот царь и его деяния. Противники Библии не сомневались, что Даниил просто выдумал этого царя, который был ему удобен для рассказа. Эта версия утвердилась, и на Дарий Мидянине поставили "крест". Но археологи дали этой исторической личности второе рождение, и он по праву занял свое место в истории.

Анналы истории

Итак, 12 октября 539 года до Р. Х. мидо-персидское войско вступило в Вавилон, а 29 октября туда торжественно прибыл сам Кир, новый повелитель. Но, как явствует из персидских хроник, титул, которые носили все вавилонские монархи, "царь Вавилона, царь стран", Кир принимает только через год, довольствуясь титулом "царь стран" без упоминания Вавилона. Это является весьма странным, ибо по обычаям того времени, после покорения какого-либо государства победитель всегда принимал титул его прежних властителей, дабы провозгласить себя законным правителем страны. Делал это же самое и Кир, но тут почему-то отступил от общего правила. Странно повел он себя и с покоренной державой: "Захватив Месопотамию, Кир формально сохранил Вавилонское царство и ничего не изменил в социальной структуре страны... В стране, на первый взгляд, все оставалось прежним: вавилоняне продолжали занимать преобладающее положение в государственном аппарате, а жречество получило возможность возродить древние культы..." . И на этот вопрос не смогли дать ответа, пока не были найдены и расшифрованы вавилонские летописи.

Вавилонская хроника

Интересующий нас вопрос раскрывается в "Летописи Набонида": "Гобрий, правитель Гутиума, и армия Кира вошли в Вавилон без боя. После этого Набонид был арестован в Вавилоне, когда он туда вернулся... В месяце архшамму, в третий день, Кир вступил в Вавилон, Гобрий, его правитель, поставил местных правителей в Вавилоне" . В западной историографии давно признанным является факт, что между свержением Набонида (Валтасара) и воцарением Кира в Вавилоне около года правил другой царь. И подавляющее большинство исследователей считают его Гобрием (Угбару). "По его мнению (доктора В.X. Шеа. - А.О.), Кир стал официально называться царем Вавилона приблизительно через четырнадцать месяцев после захвата им этого города, а до этого его титул был "царь стран" (365, 2, с. 123).

В таком случае возникает вопрос, кто же был официальным правителем Вавилона в период от его захвата до конца первого года царствования Кира в качестве "царя стран"? Шеа считает, что этим правителем был полководец Кира Угбару (Гобрий). Однако, согласно хронике, Угбару умер через три недели после того, как его войско вступило в Вавилон. Но, по предположению доктора Шеа, составитель хроники поместил сообщение о смерти Угбару не в хронологическом порядке, и оно должно быть датировано не 539, а 538 годом до Р. Х. Таким образом, согласно Шеа, с весны 539 года до своей смерти Угбару был вассальным царем Вавилона, и лишь после его смерти Кир добавил к своему титулу еще и титул царя Вавилона" (365, 3, с. 99). Исходя из этого, Шеа считает, что полководец Кира Угбару и наместник Вавилонии Губару - одно и то же лицо (365, 4, с. 163). "Первым наместником Вавилона был Угбару, в руках которого находилась фактическая власть в городе и стране. В Вавилонской хронике говорится об Угбару, наместнике Гутиума и полководце Кира, и о Губару, наместнике Кира в Вавилоне. По всей вероятности, это одно и то же лицо" .

О роли Гобрия в падении Вавилона мы уже говорили. Поэтому назначение Киром его правителем Вавилона вполне объяснимо. Согласно летописи, Гобрий был правителем царства год и три недели. Итак, установлено, что между правлением Набонида-Валтасара и Киром в Вавилонии был царь, о чем и говорила Библия. Но почему Библия называет его Дарием Мидянином, вместо Гобрия, если пророк Даниил, как мы уже неоднократно убеждались, был первоклассным историком? "...Гутиум (т. е. страна кутиев) было вавилонским названием Мидии в высоком стиле..." . "Наместник провинции Гутиум Угбару является тем же самым лицом, что и Гобрий, о котором рассказывает Ксенофонт в Киропедии (4, 6, 1-7). И. М. Дьяконов отождествляет Угбару с Ойбаром Ктесия, полагая при этом, что под Гутиумом в Вавилонской хронике имеется в виду Мидия (21, с. 422 и сл., прим. 4. Ср: у Э. Херцфельда: 214, с. 201, который так же считает Угбару сатрапом Мидии) .

Итак, слово Мидянин напрямую относится к Гобрию. Что же касается имени Дарий, то здесь надо знать, что на Востоке правитель по восшествии на престол принимал царственное имя. Дарий же в переводе обозначает "держащий скипетр". Так что Гобрий вполне мог взять имя Дарий как царственное имя. К тому же сведения "Летописи" Набонида о том, что по своему восшествию на престол Гобрий поставил местных правителей, полностью согласуется с Библейской историей. "Угодно было Дарию поставить над царством сто двадцать сатрапов, чтобы они были во всем царстве..." (Дан. 6:1). Священное Писание отображает и зависимое положение царства Дария от Кира. Когда враги Даниила донесли на него царю, они сделали следующее заявление: "Итак утверди, царь, это определение и подпиши указ, чтобы он был не изменен, как закон Мидийский и Персидский, и чтобы он не был нарушен" (Дан. 6:8). Из этих слов видно, что законы Мидо-Персии не были законами Вавилона, но они говорят "как закон Мидийский и Персидский". В то же самое время отсюда ясно, что законы Мидо-Персии были необычайно авторитетны и неизменны, что было бы невозможным при полной независимости Вавилона. Эту же мысль доказывают и следующие тексты: "Царь, услышав это, сильно опечалился и положил в сердце своем спасти Даниила... но те люди... сказали ему: "Знай, царь, что по закону Мидян и Персов никакое... постановление, утвержденное царем, не может быть изменено" (Дан. 6:15). Как видим, сановники прямо угрожают царю, и эта угроза возымела действие: "Тогда царь повелел, и привели Даниила и бросили в ров львиный..." (Дан. 6:16). Чтобы на Востоке правителю страны ставили его сановники ультиматум, угрожали, ссылаясь на законы другой страны, и чтобы царь вынужден был пойти против своей воли, и представить такого нельзя! Разве что при условии, что данный правитель не является полновластным господином.

Итак, Дарий не был суверенным правителем Вавилона, а лишь вассальным царем Кира, поставленный прихотью того на вавилонский трон за оказанные услуги. Поэтому-то Дарий и вынужден был идти даже против своей воли на поводу сановников Кира. В противном случае он мог лишиться престола. Образ Дария Мидянина, описанный в Библии, представляет интерес не только в историческом плане, но и как тип человека, который, сознавая свою неправоту, под давлением внешних обстоятельств идет на сделку с собственной совестью, как мы увидели это в случае с Даниилом. Такими были и царь Ирод, обезглавивший Иоанна Крестителя, и Понтий Пилат, отдавший на распятие Иисуса Христа. Не повторяем ли мы в своей жизни эти ошибки, которые могут быть с самыми страшными и необратимыми последствиями, не идем ли порой на сделку с собственной совестью, а фактически, с "князем тьмы века сего". Будем же всегда помнить об этом!

Боги, взятые в плен

После падения в 539 году Вавилон перестает играть доминирующую роль на Востоке. Бурные события 5-4 веков до Р. Х., на которые старый город взирал, как старик взирает на суету молодых, с оттенком снисхождения человека, прожившего жизнь, всего несколько раз непосредственно коснулись Вавилона. И что интересно, эти последние страницы истории города напрямую связаны с пророчествами. При Дарий Первом Мидо-Персия начинает войну с Грецией, которая была продолжена сыном Дария Ксерксом. Несмотря на численное превосходство, персы терпели ощутимые поражения. Одним из них стало Саламинское сражение (479 год до Р. Х.), которое во многом предрешило исход всей войны. Теперь даже в Персии в победу мало кто уже верил. Пользуясь ослаблением государства в войне и отсутствием царя, бывшего на театре боевых действий, сатрапии (провинции) империи начали освободительную войну. Одним из ее центров стал Вавилон. Давно ненавидя творение Навуходоносора, а также желая поправить разоренную казну несметными храмовыми сокровищами, а также пользуясь подвернувшимся предлогом, "Ксеркс решил раз и навсегда уничтожить значение Вавилона и отважился на решительный и необычный для того времени поступок. Он приказал вывезти статую Мардука из города. Это повлекло за собой прекращение основной культовой деятельности в этом храме, вокруг которого могли группироваться недовольные персидской политикой элементы. С 479 года до Р. Х. Ксеркс перестал титуловаться царем Вавилона. Таким образом, Вавилония оказалась низведенной до положения рядовой сатрапии державы Ахеменидов" . "Город был снова разгромлен, и, видимо, были опять снесены его укрепления; но самое главное - Ксеркс разрушил Эсагилу и Этеменанку, и приказал расплавить статую Мардука. Последнее было им сделано уже вне пределов Вавилонии" .

"Осада Вавилона длилась несколько месяцев и, по-видимому, завершилась в марте 481 г. суровой расправой. Городские стены и укрепления были срыты... Часть жрецов казнена. Главный храм страны Эсагила (святилище верховного бога Мардука) и зиккурат Этеменанки также сильно пострадали. Многие предметы из сокровищницы этого храма, посвященные туда ассирийскими и вавилонскими царями, были увезены в Персеполь... Золотая статуя бога Мардука весом 20 талантов (около 600 кг) была увезена в Персеполь и, вероятно, переплавлена. Тем самым Ксеркс нанес этому древнему городу страшный удар, так как теперь, по вавилонским представлениям, никто не мог провозгласить себя законным царем. Ведь для восшествия на трон необходимо было получить корону из рук Мардука в Эсагиле во время новогоднего праздника" .

Анналы истории

О храме и статуе вавилонского бога Мардука подробно повествует нам Геродот: "Есть в священном храмовом участке и другое святилище, где находится огромная золотая статуя сидящего Зевса (так на греческий манер историк называет вавилонского бога Мардука. - А.О.). Рядом же стоят большой золотой стол, скамейка для ног и трон - также золотые. По словам халдеев, на изготовление всех этих вещей пошло 800 талантов золота (1 вавилонский талант равен 50 кг. - А.О.)... Была еще в священном участке в то время, о котором идет речь, золотая статуя бога, целиком из золота, 12 локтей в высоту (около 6 м. - А.О.)... Эту-то статую страстно желал Дарий, сын Гистапса, но не дерзнул захватить ее. Однако Ксеркс, сын его, похитил статую, повелев умертвить жреца, который не позволял прикасаться к статуе и двигать ее с места" .

Итак, Ксеркс захватил статую Мардука и вывез ее из Вавилона, из храма Эсагилы, где она находилась веками, устроив одновременно с этим притеснения храмов и жрецов. Движимый Богом пророк Исайя предсказал за 200 лет пленение и низвержение этих богов, которым поклонялись в его время языческие народы: "...истуканы их - на скоте и вьючных животных... Низверглись, пали... не могли защитить носивших, и сами пошли в плен" (Ис. 46:1-2). Так исполнился пункт 14 пророчеств (см. главу 8).

Шли годы, умер осквернитель Вавилона царь Ксеркс, который разрушая славу Вавилона и увозя статуи его богов, не подозревал, какая участь ждет его в истории, и какую насмешку над ним сыграет она через 150 лет: "Увидя большую статую Ксеркса, которую толпа, проталкиваясь во дворец, впопыхах опрокинула, Александр остановился и заговорил, словно обращаясь к живому человеку: "Бросить тебя так за твой поход в Элладу или поднять за твою доблесть и душевное величие?" Долго простоял он перед статуей молча и затем ушел" .

Воистину, "кто ведет в плен, тот сам пойдет в плен..." (Откр. 13:10). Удивительно, но эти слова сбылись в истории царя Ксеркса.

Неудавшийся план Александра Македонского

В 4 веке до Р. Х. на территорию древнего Междуречья вступили непобедимые фаланги Александра Македонского. После тяжелых переходов по пустыне перед взорами греков предстал Вавилон. "Персы, находившиеся в Вавилоне, не решились выступить против македонян, опасаясь за свою жизнь. Навстречу македонским войскам вышли представители вавилонской знати, жрецы и толпы народа. Александра встречали цветами и радостными криками как освободителя от ненавистного персидского ига. Несмотря на то, что Александр много слышал и читал о замечательной столице вавилонян, он и его приближенные были поражены великолепием этого древнего и прекрасного города. Александр, окрыленный победой над персами, был настолько восхищен Вавилоном, что решил сделать его столицей своего огромного государства" .

Итак, всесильный, молодой, полный планов на будущее Александр решает сделать Вавилон своей столицей, восстановив его былое великолепие. Это подтверждают и античные авторы - Диодор Сицилийский (Историческая библиотека, кн. 17, 112), Юстин, Плутарх, Квинт Курций Руф, написавшие историю об Александре Македонском (см. Квинт Курций Руф, История Александра Македонского с приложением сочинений Диодора, Юстина, Плутарха об Александре. М., 1993).

Казалось, пророчество (см. пункт 10 выводов из пророчеств), говорившее о том, что попытки восстановить город окончатся неудачей, не исполнилось. Но "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? Будет говорить, и не исполнит?" (Числа 23:19). Мечтая начать из Вавилона свое новое победное шествие по миру, Александр находит там свою смерть, окутанную до сих пор тайной. История донесла до нас мельчайшие подробности того, что произошло в те далекие годы: "Александр повелел принести себя в тот самый зал, где некогда, подобно богу Мардуку, в застывшем величии восседал на троне царь Навуходоносор - строитель висячих садов" . Умирающего "Александра перенесли на самое высокое место в городе; он позволил всем воинам лицезреть себя и давал им, плачущим, для поцелуя свою руку. В то время как вокруг него плакали, он не только не проронил ни одной слезы, но и даже не обнаружил никаких признаков скорби, а некоторых, особенно сильно горевавших, утешал, некоторым давал поручения к их родителям - до такой степени дух его был непоколебим не только перед врагом, но и перед самой смертью" (Юстин, кн. 11, 15). 13 июня 323 года до Р. Х. его не стало, а вместе с ним и идеи о возрождении Вавилона. Вот как описывает перемену, которая произошла в Александре Македонском Квинт Курций Руф: "...он приравнивал себя к богам и требовал божественных почестей, верил оракулам, внушавшим ему это, и распалялся несправедливым гневом на отказывавшихся почитать его, как бога" . И, наверное, не случайно, что возомнивший себя богом царь умер в городе, который на протяжении 2000 лет бросал вызов Вечному Богу. А ведь у Александра был шанс прийти к Богу, хотя бы во время своего визита в Иерусалим . Еще недавно он задумывался над земной тщетой, "найдя могилу Кира..., прочитав надпись, Александр велел выбить ее внизу гробницы по-гречески. Вот она: "О, человек, кто бы ты ни был и откуда бы ни пришел (я знаю, что ты придешь!) я, Кир, владевший персидским царством. Не отказывай мне в горсти праха, которая покрывает мое тело". Надпись эта произвела сильное впечатление на Александра: ему представилась и неверность, и шаткость человеческих дел" .

Дорогой читатель, вдумайся в этот отрывок и в судьбу четверых властителей: Навуходоносора, Кира, Ксеркса и Александра Македонского. Первый, приняв Христа своим Богом и Спасителем, умер в зените славы и могущества, прожив долгую жизнь, другие же отвергли Бога, и каков же был их конец? Кир был убит в битве с массагетами, и из его черепа кочевники сделали чашу для вина; Ксеркс был разгромлен греками, провел остаток жизни в нескончаемых припадках гнева и жестокости; Александр умер (по многочисленным версиям - отравлен) в возрасте всего 30 с небольшим лет, начав с блестящих побед, славных деяний и закончив страшными оргиями, подорвавшими его некогда прекрасное здоровье.

Каким путем пойдешь ты, дорогой читатель?

Жилище шакалов

После смерти Александра Македонского его полководцы после долгих войн разделили государство на четыре части, одна из которых (куда входило и Междуречье) досталась Селевку. При нем и его преемниках возводится новая столица Востока - город Селевкия, куда переселяются большинство жителей из уже и без того небольшого Вавилона. Попытка Селевкидов отстроить Этеменанку (в 269 году до Р. Х.) и другие городские постройки Вавилона оканчиваются провалом . В 140 году до Р. Х. город попадает под власть Парфянского царства, правители которого превращают его в свою летнюю резиденцию. В 115 году по Р. Х. полуразрушенный город посещает римский император Траян (98-117 гг. по Р. Х.), принесший здесь жертвы языческим богам в память Александра Македонского. В 199 году другой император Рима Септимий Север находит город уже опустелым. Попытки персидской династии Сасанидов и затем арабов (с 624 года) сохранить Вавилон хотя бы как небольшую крепость, провалились. Затянувшаяся агония города, превратившегося затем в маленькое поселение, завершилась. Впрочем, большинство ученых вообще считают, что историю поселка, существовавшего на развалинах некогда великого города Навуходоносора в течение 6 веков нашей эры уже нельзя считать историей Вавилона.

Город умер.

Каждый из нас видел, как в марте начинает таять снег, сначала незаметно, а потом все быстрее, исчезая под теплыми лучами весеннего солнца. Историю Вавилона после того, как его заняли войска Кира, вполне можно сравнить с таянием снега. С каждым годом город буквально исчезал на глазах. Потеряв статус столицы, он сразу лишился многих жителей, и в первую очередь, торговцев и ремесленников, которые предпочли более многолюдные и доходные места. Грандиозные постройки - башни, сады, храмы, набережные, на которые Навуходоносор выделял колоссальные средства, теперь никем не поддерживаемые, приходили в упадок. "Новые большие города выросли на торговых путях, которые проходили теперь в стороне от Вавилона. Стал пустеть и приходить в упадок некогда шумный и оживленный город. Наводнение постепенно размягчило плохо обожженную глину: осели террасы, рухнули своды и колонны, башни, на уступах которых некогда зеленели висячие сады. За две тысячи лет все сравнялось с землей - укрепления, храмы, когда-то поражавшие своей необычайной мощью, неприступностью и красотой. Глина, из которой жители древнего Двуречья создавали абсолютно все, начиная с детских игрушек, кончая храмами и неприступными крепостями, была очень дешевым, но недолговечным материалом. Стены, сложенные из сырцового, высушенного на солнце кирпича, раскрошились, размылись и обратились в прах" . Так исполнилось пророчество, записанное в Библии (пункт 2 выводов из пророчеств), которое мы упоминали в предыдущих главах.

Даже почва города оказалась под проклятием. На протяжении многих веков Вавилон существовал, благодаря искусно созданной системе орошения, состоящей из каналов и дамб, проложенных между Тигром и Евфратом. В 140 году до Р. Х. во время одного из парфянских набегов эта древняя инженерная система была разрушена. В результате этого "произошло насыщение почвы минеральными солями, на ее поверхности образовалась щелочная корка, и эта почва стала непригодна для сельского хозяйства" (The Encyclopedia Americana). На месте города выросли песчаные холмы, разбросанные на многие километры. Уже в 3 веке по Р. Х. греческий историк и римский сенатор Дион Кассий (160-235) писал, что Вавилон не представлял собой ничего, кроме "холмов, камней и развалин" (книга 68, 30). В 1165 году эти места посетил испанский путешественник Беньямин из Туделы, и вот что он написал: "От Багдада до Гехиагина два дня пути; это старый город Резен, в нем живут 5000 евреев и имеется большая синагога; отсюда день пути до Вавилона, который представляет собой руины площадью 30 миль в окружности, там же находятся разрушенный дворец Навуходоносора, никем не посещаемый из страха перед... змеями и скорпионами" (пункт 4 выводов из пророчеств).

"Какой контраст между уровнем древней цивилизации и нынешним запустением. Даже звери, кабаны, гиены, шакалы и волки, иной раз даже львы - вот кто населяет теперь заросли близ Вавилона", - пишет археолог Кериан Килпрект (пункт 4 выводов из пророчеств).

"В Вавилоне исследователи столкнулись с такими трудностями, каких не встречалось при раскопках в других местах. Роберт Кольдевей описывает их весьма выразительно: "Если многие античные руины завалены кучами обломков и мусора, достигающими высоты от двух-трех до шести метров, то здесь приходится часто преодолевать груды щебня высотой двенадцать, а то и двадцать четыре метра; масштабы развалин вполне соответствуют огромным размерам этой некогда обитаемой территории" . Крупнейший британский археолог 19 века, открыватель Ниневии и других городов Междуречья О. Г. Лэйярд пишет: "Место, где стоял Вавилон, стало голой и страшной пустыней. С редких деревьев взмывают в небо совы, и зловонный шакал скулит на заброшенной борозде. Истинно настал для Вавилона день исполнения пророчества. Краса царства, гордость халдеев стал подобием Содома и Гоморры. В нем обитают звери пустыни, дома наполнились филинами, косматые существа скачут по окрестностям, воют шакалы в покинутых домах, и змеи гнездятся во дворцах" (пункты 4, 7, 11 выводов из пророчеств). Проклятым оказался не только город, но и земля, на которой не растет даже трава. Арабские пастухи за многие километры обходят место, где некогда высился великий город, не только из-за отсутствия трав, необходимых для выпаса скота, но главным образом из-за суеверий, связанных с этим местом (пункт 3 выводов из пророчеств). "Город распался, так что сегодня даже ни один аравитянин не раскинет там своего шатра, потому что о его развалинах ходят слухи, что они служат жилищем злых духов; кроме того, здесь находят свое убежище львы и дикие звери. Вавилон превратился отчасти в болото, и отчасти в голую каменистую пустыню" .

"Значительная часть города до сих пор не обнаружена, поскольку скрывается под толстым слоем ила, что же до Вавилона Хаммурапи, то от него остались лишь незначительные следы, а сам он ныне скрывается под водой", "тростниковые топи, окружающие развалины города, источают испарения лихорадки". "Там под грунтовыми водами лежали развалины того Вавилона, который когда-то за пятьсот лет до Моисея и за тысячу лет до Навуходоносора был резиденцией прославленного вавилонского царя Хаммурапи" . Так исполнился пункт 5 выводов из пророчеств.

Но время не только разрушило город, превратив его в пустыню и болото, оно закрыло к нему и доступ людей. И действительно, ведь сегодня туризм - популярный вид отдыха. А в свою очередь, одними из самых популярных туров становятся путешествия в места исчезнувших цивилизаций. Миллионы туристов ежегодно посещают Римский форум, Афинский акрополь, Спарту, пирамиды Египта, Эфес и т. д. Но Вавилон не посещает никто! Ни один турист! В силу различных причин эта земля всегда лежала вне туристических маршрутов. В настоящее время это территория Ирака, правительство которого, возглавляемое Саддамом Хусейном, изолировало свою страну от окружающего мира. Более того, раскопки Вавилона в настоящее время провела только экспедиция Кольдевея в 1898-1914 годах, тогда как в других древних городах раскопки проводятся ежегодно и несколькими экспедициями (пункт 13 выводов из пророчеств).

Дорогой читатель! Мы с вами завершили путешествие в Древний Вавилон, исследовав его историю, археологию и Библейские пророчества.

Сегодня наш Господь обращается к нам с теми же словами, что некогда относились к древним народам: "Вот, Я сегодня предложил тебе жизнь и добро, смерть и зло..." Выбор остается за вами, но помните, что пророческие часы земной истории очень скоро пробьют полночь, когда времени для выбора уже не будет.

"Избери жизнь, дабы жил ты и потомство твое..." (Втор. 30:19).

Часть II. Вавилонское вино

Древнее наследство

Рассыпались в прах вавилонские дома, рухнули стены, обвалилась знаменитая башня, покрылись болотами целые кварталы некогда цветущего города, занесены тоннами песка площади и улицы Вавилона. Ушел в небытие народ, язык и культура древней империи, покрылись пеленой веков деяния грозных царей великого царства. И кажется, что только под лопатой археолога может ожить былое великолепие, и потрескавшиеся от времени камни смогут рассказать о далеком прошлом. Словом, как в одном стихотворении: "...давно забытые жилища, обломки, камни, пыль и прах...".

Но, не сохранив своего народа, языка, дворцов, улиц, башен, Вавилон оставил нам, жителям 2000 года по Р. Х., свое... вино.

Специалисты в области виноделия знают сорта вин, возраст которых достигает двух-трех столетий. Бутылки с таким вином стали гордостью винодельческих кампаний, их демонстрируют туристам как редкость. Но вавилонское вино имеет выдержку минимум в 2500 лет. И сохранилось его не несколько бутылок, а такое количество, которого будет достаточно, чтобы опьянел весь наш сегодняшний более чем шестимиллиардный мир! Другая примечательная особенность этого вина состоит в том, что человек может почти до конца своей жизни не догадываться, что пьянеет. Многие пьют это вино, даже и не догадываясь о его существовании. Опьянение этим вином приводит к убийствам, кровопролитиям, войнам, массовым обманам, разочарованию, ненависти.

Что же за вино оставила нам древняя империя?

Говоря о событиях, непосредственно предшествующих Второму Пришествию Христа, апостол Иоанн пишет о Трехангельской вести, которой суждено охватить весь мир.

Весть второго ангела гласит: "...пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы" (Откр. 14:8).

Ко времени апостола Иоанна Вавилон, проклятый библейскими пророками, уже 600 лет лежал, покрытый песками. Но апостол, однако, говорит о его существовании в последние дни земной истории. В главе 17 книги Откровение дается подробное описание его: "И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: "Подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих; с нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле. И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами. И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее. И на челе ее написано имя: "Тайна, Вавилон великий, мать блудницам и мерзостям земным" (Откр. 17:1-5). "И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки" (Откр. 17:15). "Жена же, которую ты видел, есть великий город, царствующий над земными царями" (Откр. 17:18).

Мы будем подробно исследовать это место Священного Писания в главе "Тайна числа 666", сейчас же сделаем лишь некоторые выводы. Мы видим блудницу, восседающую на звере при многих водах. В руке она держит чашу с вином, которым поит все народы. С помощью Библии расшифруем язык пророческих символов, при этом не будем полагаться на людские домыслы и мнения, а предоставим слово Богу:

Воды - это народы (Откр. 17:15).

Зверь - земная человеческая власть, царство (Дан. 7:17 - "Эти большие звери, которых четыре, означают, что четыре царя восстанут от земли").

Вино - учение (Откр. 14:8; Откр. 18:2 - "...пал, пал Вавилон, великая блудница, сделался жилищем бесов и пристанищем всякому нечистому духу, Пристанищем всякой нечистой и отвратительной птице; ибо яростным вином блудодеяния своего она напоила все народы").

Блудодеяние - духовная измена Богу, лжеучение (Числа 15:39 - "и будут они... у вас для того, чтобы вы, смотря на них, вспоминали все заповеди Господни, и исполняли их, и не ходили вслед сердца вашего и очей ваших, которые влекут вас к блудодейству"; глава 3 книги пророка Иеремии, где блудодеянием Бог называет отступление от Его Слова, от Господа и воли Его).

Блудница - отступившая от Бога церковь. В противовес ей истинная церковь, хранящая все заповеди Божьи и исполняющая волю Господню, названа "чистою девою", непорочной женщиной. Павел пишет, обращаясь к верующим церкви города Коринфа: "Ибо Я ревную о вас ревностью Божиею, потому что я обручил вас единому мужу, чтобы представить Христу чистою девою" (2-Кор. 11:2). Как видим, истинная церковь представлена в образе непорочной девы. В Священном Писании отношения Бога и Его церкви символически представлены, как отношения между мужем и женой, женихом и невестой. "Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых" (Откр. 19:7-8).

Итак, в главе 17 книги Откровение перед нами представлена отступившая от Бога церковь в виде женщины-блудницы, восседающая верхом на звере среди многих вод.

Из истории нам известно, что во все века церковь повелевала царями, царствами, земной властью (зверь) и людьми (воды). Центром власти блудницы назван Вавилон - "великий город". Как видим, это видение представлено в символах, и Вавилон сегодня не существует, а поэтому это не сам древний, давно исчезнувший город, а великая религиозная система, отступившая от церкви, но повелевающая государствами и народами.

Но почему же эту систему Бог называет древним именем Вавилон, причем, именно Вавилоном, а не Персией, например, или Ассирией, или Грецией? И почему именно вавилонским вином, т. е. учением, напоены все народы земли? В чем же состояло религиозное учение Вавилона и каковы его особенности? Мы их перечислим:

  1. соединение церкви с государством;
  2. соблюдение дня Солнца - первого дня недели;
  3. жрецы как необходимые посредники между человеком и Богом;
  4. спиритизм - общение с умершими;
  5. бессмертие души;
  6. строгое соблюдение множества религиозных обрядов;
  7. поклонение священным предметам, идолам;
  8. поклонение многим богам и героям;
  9. роскошные храмы и сложнейшие религиозные церемонии;
  10. верующим предписывалось неукоснительное соблюдение обрядов и храмовых праздников, но никак не изменение своего характера и образа жизни;
  11. вера людей основывалась на предписаниях и указаниях жрецов, а не на личном изучении и познании Бога.

Некоторые могут сказать, что эти черты присущи и другим языческим религиям. И это будет верное утверждение. Но дело в том, что Вавилон был центром мирового язычества, и именно оттуда богопротивные идеи распространялись по всему миру. Поэтому мы и наблюдаем сходство во многих языческих системах с их праматерью - Вавилоном. Но перечисленные черты встречаются воедино только на берегах Евфрата. Вавилон как центр системы богопротивных сил прослеживается во всей Библии. В частности:

Царство Нимрода с центром в Вавилоне - первая империя, основанная на крови и насилии.

Вавилонская башня - символ человеческой гордыни, человеческого "Я".

Разрушение вавилонянами Иерусалима и пленение еврейского народа.

Пир Валтасара - открытый вызов Богу.

Вавилон мучитель, грабитель (Ис. 14:4), высокомерный (Ис. 14:13), жадный (Иерем. 51:13), немилосердный, жестокий (Ис. 47:6), самоуверенный (Ис. 47:8).

Недаром история Богом избранного народа начинается с того, как Бог повелел Аврааму покинуть вавилонские земли. Как видим, в наше время история повторяется. Бог также призывает свой народ выйти из духовного сегодняшнего Вавилона и отказаться от его лжеучений: "И услышал я иной голос с неба, говорящий: "Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее; ибо грехи ее дошли до неба, и Бог воспомянул неправды ее" (Откр. 18:4).

Прежде чем мы рассмотрим библейские пророчества о сегодняшнем духовном Вавилоне, мы познакомимся с его вином, красивые упаковки которого нам предлагают на каждом шагу. Главы этой части будут состоять из таких рубрик:

Вопросы, задаваемые жизнью, где будут рассмотрены злободневные проблемы, волнующие людей в наше время.

Библейский ответ, т. е. изложение библейской позиции по тому или иному вопросу.

История отступления, рассказывающая о том, как лжеучения проникали в христианство.

Последствия отступления, где будут показаны результаты отвержения Божьих истин.

Вавилонское вино, указывающая на те условия и обстоятельства, при которых мы можем употреблять духовно опьяняющее вино лжеучений.

Прощены ли мои грехи?

Вопросы, задаваемые жизнью

В последние несколько лет на территории нашей страны происходит интересное явление. Атеистическое по своему образу жизни общество заполняет в дни больших церковных праздников - Рождества, Пасхи, Троицы и др. - церкви и храмы. Нередкими стали явления, когда к собору подкатывают роскошные иномарки, владельцы которых жертвуют на строительство храмов огромные суммы денег. Что заставляет этих расчетливых, уверенных в себе, нередко жестких и далеко не сентиментальных людей делать это? Что заставляет многих простых людей посещать, особенно в праздники, церковь, ставить свечи за здравие и или за упокой, креститься, давать милостыню стоящим на паперти?

Всех этих людей, начиная от удачливых бизнесменов и заканчивая простыми людьми, мучит, порой подсознательно, вопрос: простил ли Бог их грехи? Несмотря на долгую историю существования греха на нашей планете (6000 лет), в каждом человеке сохранилась, хотя бы частичка, страха Господнего. И поэтому для того, "чтобы как бы чего не вышло", человек пытается со своей стороны "задобрить" Бога добрыми своими делами, "компенсируя" тем самым свои грехи. В зависимости от возможностей каждого, эта "компенсация" бывает различной: громадные суммы на храм или просто посещение в праздник церкви, чтобы поставить свечи, побывать на службе. Выполнив это, люди покидают храм в возвышенном настроении, умиротворенности, радости. Но проходит день или два, неделя, месяц - и чувство беспокойства, сомнения и неудовлетворенности вновь овладевает человеком.

Интересен также тот факт, что и в прошлые времена люди пытались получить прощение грехов теми же способами, что и сегодня. Как и сейчас, тогда человек не находил удовлетворения и покоя во внешних обрядах, чем и была вызвана Великая Реформация церкви.

Библейский ответ

Что же говорит нам Бог со страниц Библии о том, как получить прощение грехов, найти сердечный покой и радость, избавиться от чувства вины, тяжести, обрести мир с Богом? Откроем Библию и прочитаем следующие тексты:

"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1-Ин. 1:9).

"И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне. Если чего попросите во имя Мое, Я то сделаю" (Ин. 14:13-14).

"А Сей, как пребывающий вечно (Иисус Христос. - А.О.), имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:24-25).

"Дети мои! Сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника..." (1-Ин. 2:1).

"Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус..." (1-Тим. 2:5).

История отступления

Как же получилось, что столь ясные библейские указания и советы были проигнорированы и забыты на многие века? Обратимся к истории церкви.

До 4 века по Р. Х. христианская церковь следовала этим предписаниям Библии. Однако в 323 году, когда при Константине Первом церковь из гонимой превратилась в государственную, изменился не только ее статус, но и устройство. Класс пресвитеров из служителей своих ближних превратился в отцов церкви. Помимо политического влияния и огромных земельных богатств, они захватили и духовную власть, которая вскоре превратилась в духовный контроль над умами и совестью людей, лишив их права выбора, предоставленного человеку Самим Богом.

Одним из инструментов для достижения этого стала известная "святая" инквизиция. Такой контроль, конечно же, был бы невозможен, если бы вопрос прощения грехов, иными словами, вопрос спасения, решался только бы между человеком и Иисусом Христом, как это указано в Библии, без каких бы то ни было посредников.

Но одной инквизиции дьяволу было мало. Нужен был сложный механизм, который бы позволил лишить людей надежды на прощение и спасение. Но поскольку Библия утверждала, что для прощения, а значит, и спасения, достаточно покаяться и попросить в личной молитве Христа простить грехи и дать силу больше их не совершить, нужно было включить между человеком и Христом посредника в лице священника, без которого доступ к Богу, якобы, невозможен. Отныне было объявлено, что без участия посредника человек лишен непосредственной связи со своим Спасителем.

Свою функцию этот посредник осуществлял с помощью двух рычагов - индульгенций и исповеди перед священником. Рассмотрим их подробнее.

Индульгенции

Слово индульгенция происходит от латинского - indulgentia (милость).

Индульгенция представляла собой папскую грамоту, свидетельство об отпущении грехов как прошлых, так настоящих и будущих (!), выдаваемую за деньги или за особые заслуги перед католической церковью. Богословие обосновывает индульгенцию тем, что католическая церковь обладает, якобы, неким запасом добрых дел, совершенных Христом, Девой Марией и святыми, которыми можно покрывать грехи людей . Индульгенции давались первоначально при наличности раскаяния, проявляющегося в добрых делах (пост, милостыня, паломничество)... право раздавать индульгенции давали епископам в аренду за ежегодный взнос" .

Итак, индульгенция выполняла следующие функции:

1. Освобождала человека от грехов как прошлых, так настоящих и будущих.

2. Эти грехи покрывались из сокровищницы добрых дел, совершенных когда-то Христом, Девой Марией, апостолами, мучениками, и которые находились, якобы, в распоряжении церкви.

3. Отпущение грехов продавалось человеку за деньги.

Представьте себе картину, так часто встречающуюся в Средние века: человек приходит к священнику и покупает у него индульгенцию, прощающую ему воровство или убийство, которое он замыслил.

Прокомментируем теперь эти три основных положения текстами из Библии:

"...Ной, Даниил и Иов... не спасли бы ни сыновей, ни дочерей; праведностью своею они спасли бы только свои души..." (Иезек. 14:20).

Итак, праведник своей праведностью может спасти только самого себя.

"Жаждущие! Идите все к водам; даже и вы, у которых нет серебра, идите, покупайте без серебра и без платы вино и молоко" (Ис. 55:1).

"...Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).

"...получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Римл. 3:24).

"И сказал мне: Совершилось! Я есмь Альфа и Омега, начало и конец; жаждущему дам даром от источника воды живой; побеждающий наследует все, и буду ему Богом, и он будет Мне сыном..." (Откр. 21:6-7). Вот и ответ насчет спасения и прощения за деньги.

Впервые индульгенции появились в 11 веке, первоначально освобождая человека от наложенного церковью какого-либо наказания. В 13 веке, купив индульгенцию, разумеется, за особую и немалую цену, человек мог вызволить из чистилища страдающую там душу своих близких, земная жизнь которых подчас вряд ли давала им право на рай. При этом богатые находились по сравнению с бедными в более выгодном положении, ибо их денег хватало, чтобы себе и близким обеспечить спасение и вечную жизнь, неимущим же не было никакой надежды на прощение и спасение. Монахи, продавцы индульгенций, говорили: "Sobald das Geld im Kasten Klingt, die Seele aus dem Fegfener springt" ("Как только деньги в ящике звякнут, душа из чистилища выскочит").

Исповедь

Вторым средством в борьбе за власть стало введение в 508 году по Р. Х. исповеди перед священником (в 1215 году она стала обязательной для всех под страхом смертной казни). Отныне каждый христианин определенное количество раз в году должен был являться для исповеди перед священником, который затем отпускал ему грехи. Тех, кто противился власти и указам папы римского, подвергали анафеме (проклятию). Такой человек лишался права посещать церковь, исповедоваться, иными словами, был лишен права на отпущение грехов и спасение. Ему никто под страхом смерти не мог дать еды, приют, взять под защиту. Гонимый всеми, несчастный претерпевал не только физические, но и душевные муки, считая себя навеки погибшим. Не только отдельные люди, но и целые страны подвергались за ослушание папскому указу наказанию - интердикту. Так, только в 1208 году интердикт был наложен на Англию и Тулузское графство. Много раз интердикт накладывался на Францию, Германию, итальянские города и т. д. На этот период в странах закрывались все церкви, не совершались ни обряды погребения на похоронах, ни обряды венчания на свадьбах. Те, кто умирал в то время, не могли исповедаться, а следовательно, умирали в страшных душевных муках, ибо были уверены, что их души после смерти сразу попадут в ад.

Последствия отступления

Подведем итоги последствий в результате отхождения от библейского принципа прощения грехов и замены его на человеческие постановления.

1. Извращение в глазах людей характера любящего Бога.

Проповедуя прощение и спасение за деньги, церковнослужители представляли Бога жадным, корыстным, мелочным и жестоким. Вследствие этого многие люди отошли от Христа.

2. Отвергалась миссия Христа как Посредника, Ходатая и Спасителя.

Объявив, что прощение может быть получено путем приобретения индульгенций или исповеди перед священником, церковнослужители отвергли жертвенную миссию Христа. Ибо согласно Библии, исповедоваться следует только в личной молитве перед Богом во имя Иисуса Христа, Который умер за каждого человека на Голгофском кресте, пролив кровь ради спасения людей. Принимая жертву Христа и исповедуясь в грехах перед Богом, человек получает прощение. Так было заменено одно из оснований фундамента Евангелия.

3. Не требовалось от человека внутреннего изменения и преобразования.

Положение о прощении и спасении путем совершения добрых дел или обрядов не требовало от человека изменения характера, привычек, наклонностей, всей жизни: принеси деньги, приди в храм на исповедь, на торжественную службу - и ты имеешь право на спасение. О том же, что получить спасение невозможно без освобождения от грехов и изменения всего жизненного уклада и приоритетов, никто не говорил, об этом предпочли забыть, ибо так было удобно всем - и грешникам, которые могли продолжать жить прежней греховной жизнью, и церковнослужителям, доходы которых умножались.

4. Обман самих себя.

Покупая прощение за деньги, люди считали и считают, что получают спасение и вечную жизнь. И в те далекие времена, как, впрочем, и ныне, большинство людей считало себя "верующими в душе". Неправда ли, дорогой читатель, сегодня часто приходится слышать такое утверждение: "Я верю в душе" или "У меня Бог в душе". Что же это означает? Только лишь согласие разума, что есть Бог, и ничего более. Как был человек наедине со своими сомнениями, страхами, тревогами за себя и близких, как была его жизнь тяжелой, полной неудовлетворенности собой и окружающими, беспросветной и безрадостной, таким все и осталось при наличии "веры в душе". Периодический самообман очищения и приближения к Богу остался обманом самого себя. Ибо только осознание своей полной зависимости от Бога, осознание, что без Бога каждый из нас ничто, желание преобразования самих себя и своей жизни, жажда послушания Богу и дальнейшая жизнь в Боге приносят свет, радость, покой, прощение и спасение.

5. Злоупотребления церковнослужителей.

Введение обязательной исповеди перед священником привело к злоупотреблению духовной властью со стороны священников, что приняло чудовищный характер в Средние века. Но это привело и к материальным злоупотреблениям с их стороны, ибо наложение проклятий, интердиктов, использование тайны исповеди в своих интересах, носили корыстный характер.

6. Дискредитация церкви.

Описанные выше злоупотребления очернили церковь в глазах прихожан. Люди стали видеть в ней не духовный фундамент, не источник живой воды, а оплот корыстолюбия и гордыни. Действия и образ жизни духовенства отвергали их претензии на звание духовных пастырей. Атеизм набирал небывалую силу, став в конце 18 века во Франции государственной идеологией.

Вавилонское вино

Итак, сегодня мы пьем вавилонское вино, если: жертвуем на храм в надежде заработать лишние очки, необходимые для спасения, мы следуем примеру тех, кто в средние века покупал индульгенции. Посещая храм по праздникам, ставя свечи и считая, что этим мы угождаем Богу, Который нам это "зачтет" и спасет нас, невзирая на наш образ жизни, характер, привычки, отношение к другим людям, мы глубоко ошибаемся и обманываем самих себя, повторяя путь тех, кто столетия назад посещали святые места, отбивали в церквах сотни поклонов, участвовали в церковных шествиях. Идя на исповедь к священнику, мы тем самым ставим его человеческий авторитет выше Божьего, ибо игнорируем вольно или невольно слова Христа, что посредником между Богом и человеком является только (!) Иисус Христос. Прощение может даровать каждому из нас только наш Спаситель и Господь! Ни один человек, пусть даже являясь священником и упоминая имя Божье, не может другому такому же человеку отпустить грехи, потому что и сам, являясь таким же грешным и слабым, нуждается в Божьем прощении. Ибо "...все согрешили и лишены славы Божьей..." (Римл. 3:23), "...нет праведного ни одного..." (Римл. 3:10).

Будем же помнить о тех горьких последствиях, возникших в результате того, что люди поставили свои законы и уставы выше Божьих.

В следующей главе мы узнаем нечто новое о святых и о праздниках в их честь, и это новое, возможно, вас удивит.

Когда и какому святому молиться?

Вопросы, задаваемые жизнью

Как-то раз у меня с одним христианином произошел интересный разговор: я спросил его, почему, когда он молится, то обращается к Богу через святых или просит о чем-то самих святых вместо того, чтобы обратиться к Богу непосредственно, так, как нас учит Библия? Немного подумав, он ответил так: "Представь себе такую ситуацию: когда нам что-то нужно от большого начальника, мы обращаемся к людям, которые его хорошо знают и которым он заведомо не откажет. Мы просим их походатайствовать за нас. Так же и святые. Они лучше знают Бога, и Бог их хорошо знает, поэтому на их просьбу Господь ответит наверняка намного быстрее, чем нам, таким грешным людям. Поэтому я и прошу святых быть посредниками и ходатаями за меня перед Богом".

Он практически передал официальный взгляд на это некоторых церквей: "Кроме Бога, мы изображаем на святых иконах Божию Матерь, святых ангелов и святых людей. Но молиться им мы Должны не как Богу, а как близким к Богу, угодившим Ему своею святою жизнью. Они по любви к нам молятся за нас пред Богом. И мы должны просить их помощи и заступления, потому что Господь, ради них, скорее услышит и наши грешные молитвы" .

Но, оказывается, все не так просто, надо знать, когда и к какому святому обращаться.

В частности, "Преподобному Максиму Греку молятся о заступничестве за вдов и сирот, мученику Неофиту молятся при слабом учении детей" (Православный календарь, 1998, 3 февраля). В наиболее же сложных обстоятельствах советуют обращаться к святому Николаю Угоднику. У каждого человека в зависимости от того, в какой день он родился, и какое у него имя, есть свой святой, хранящий его, и к которому следует усердно молиться. В честь святых построено несметное количество церквей, соборов, монастырей - Петра и Павла, Флора и Лавра, Георгия, Иоанна и т. д. В их честь устраиваются пышные празднества, поминания. Почти в каждом дне церковного календаря есть памятование того или иного святого.

Поклонение святым пришло к нам много веков назад, когда Древняя Русь в 988 году при князе Владимире приняла христианство (пришедшее из Византии). Многие утверждают, что своим спасением в войнах наша страна обязана заступничеству святых, и особенно Деве Марии, покровительнице России. Поклонение Деве Марии носит распространенный характер, как у нас, так и на Западе, где Иисусу Христу молиться вообще не принято. Однако, исследуя беспристрастно вопрос поклонения святым, листая летописи, научные труды, обнаруживаешь весьма интересные параллели.

Наши данные, приведенные ниже, основаны на работах ведущих современных историков, чьи труды признаны повсеместно и лишены какой-либо предвзятости. Заинтересовавшемуся читателю мы после прочтения данной главы рекомендуем ознакомиться с работами, перечисленными в конце книги. Теперь обратимся к таблице 1 .

Таблица 1

Дата | Языческий праздник | Христианский праздник
06.01 | Праздник бога Велеса | Рождественский сочельник
07.01 | Коляда | Рождество Христово
24.02 | День бога Велеса (покровитель скота) | День св. Власия (покровитель животных)
02.03 | День Марены | День св. Марианны
07.04 | Масленица (отмечается за 50 дней до Пасхи) | Благовещение
06.05 | День Дажьбога (первый выгон скота, договор пастухов с чертом) | День св. Георгия Победоносца (покровитель скота и покровитель воинов)
15.05 | День Бориса-хлебника (праздник первых ростков) | Перенесение мощей благоверных Бориса и Глеба
22.05 | День бога Ярилы (бог весны) | Перенесение мощей св. Николая Весеннего, приносящего теплую погоду
07.06 | Триглав (языческая троица - Перун, Сварог, Свентовит) | Св. Троица (христианская троица)
06.07 | Русальная неделя | День Аграфены купальницы (с обязательным купанием)
07.07 | День Ивана Купалы (во время праздника обливали друг друга водой, купались) | Рождество Иоанна Крестителя
02.08 | День бога Перуна (бог грома) | День св. Илии Пророка (громовержца)
19.08 | Праздник первых плодов | Праздник освящения плодов
21.08 | День бога Стрибога (бог ветров) | День Мирона Ветрогона (приносящего ветер)
14.09 | День Волха Змеевича | День преподобного Симона Столпника
21.09 | Праздник рожениц | Рождество Богородицы
10.11 | День богини Макоши (богини-пряхи, прядущей нить судьбы) | День Параскевы Пятницы (покровительницы шитья)
14.11 | В этот день Сварог открыл людям железо | День Козьмы и Дамиана (покровителей кузнецов)
21.11 | День богов Сварога и Симаргла (Сварог - бог неба и огня) | День Михаила Архангела

Мы не стали приводить таблицу в расширенном варианте, с упоминаниями всех параллелей языческих и христианских праздников, ибо и приведенных данных достаточно для того, чтобы увидеть сходство. Эта тождественность проявляется и в датах, и в именах, и в символике. Обратимся к таблице 2.

Таблица 2

Имя | Покровительство
Архангел Михаил | Покровитель строительства
Св. Николай Угодник | Покровитель земледелия
Св. Анастасия | покровительница беременных и помощница в родах
Св. Мамант | покровитель коз и овец
Св. Георгий Победоносец | покровитель воинов
Св. Флор и Лавр | покровители лошадей
Св. Козьма и Дамиан | покровители кузнецов
Св. Пантелеймон | целитель в болезнях
Св. Параскева Пятница | покровительница торговли и ткачества
Св. Феодор Тирон | помощник в отыскании украденных вещей
Св. Улита | покровительница женщин
Св. Тихон | целитель при зубных болях
Св. Агафья | оберегает коров от болезней
Св. пророк Давид | защищает в дороге от напастей
Св. Гурий, Самон, Авив | зубные целители
Св. апостол Лука | покровитель иконной живописи
Мученик Лонгин | целитель глазных болезней

Подобные параллели есть и в язычестве: боги - покровители животных, земледелия, ветра, грома, торговли, ткачества, ремесленников, войны и пр. Мы можем видеть, что такие же "функции" богов "выполняют" святые. Оказывается, святые, поклонение которым является необходимым по утверждению некоторых церквей и на которых, как убеждают нас, стоит Русская земля, имеют языческое происхождение и атрибутику и не находят никакого отражения в Библии. Приведем высказывания по этому вопросу выдающегося ученого-этнографа и историка профессора Б. Н. Путилова из книги "Древняя Русь в лицах. Боги, герои, люди" (С.-Пб., 1999): "Из всего сложного клубка верований, связанных с Ильей Пророком, наш исторический взгляд выхватывает главную нить - связь Ильи с культом небесного огня, молнией и грома, грозы. В язычестве воплощением этого культа был Перун. Илью роднят с Перуном даже некоторые атрибуты - колесница, стрелы... на христианского Илью перешли представления о языческом Перуне, который словно бы возродился в Илье...". Библейский персонаж Илия "получил" черты языческого бога Перуна, что абсолютно не соответствует Священному Писанию (см. 3 кн. Царств 17-22 главы и 4 кн. Царств 1-2 главы. - А.О.).

"Христианский культ святого великомученика Георгия и связанный с ним образ Победоносца слились в Древней Руси с языческим культом Георгия - Юрия - Егория. На святого были перенесены свойства языческих божеств - Перуна, Ярилы и других... Это слияние особенно ярко выражалось в ежегодных календарных праздниках, посвященных Георгию - Юрию" (стр. 102).

"Животных обходили с образом Георгия Победоносца; когда стадо собиралось, служили молебен, окропляли святой водой и обкуривали... освященною травой" (стр. 104).

"В религиозном сознании людей Древней Руси Николай Угодник занимал место рядом с самим Христом... На этот счет сохранились свидетельства наблюдательных иноземцев: "Николу... аки Бога почитают православные" (16 век). "В случаях убедительной просьбы русские люди молят не ради Бога или Христа Спасителя, но ради Николы" (начало 17 века) (стр. 111).

"В случае эпидемии падеж скота пытались приостановить - обещали "повеличать Великому Миколе": откармливали бычка (его так и звали - миколец) для будущего жертвоприношения" (стр. 113).

"Странно, но факт: непримиримый борец с язычеством, Власий на русской почве обрел черты языческого персонажа" (стр. 123).

"Характерно, что в древнерусской иконописи Флор и Лавр были представлены в первую очередь именно как покровители лошадей" (стр. 127). (См. Чудо о Флоре и Лавре. Вологодская икона, 17 век.)

"Русская религиозность - не столько религия Христа, сколько религия Богоматери, религия матери земли, женского божества... Мать-земля для русского народа есть Россия, Россия превращается в Богоматерь" - писал Н. А. Бердяев (стр. 67).

Следует напомнить, что Рождество Богородицы (8 сентября по ст. ст.) - это уже знакомый нам древний праздник рожениц .

Интересные параллели с язычеством можно наблюдать и в ряде обычаев, праздников. В частности, у древних славян дохристианской Руси был праздник, посвященный проводам зимы, - масленица. Непременным атрибутом этого праздника были блины - ритуальная поминальная пища, связанная с культом предков у древних славян, а также с культом бога Солнца, которого прославляли в надежде на будущий обильный урожай. Сегодня масленица включена в праздничный календарь некоторых церквей как мясопустная неделя перед Великим постом, в которую разрешается употреблять в пищу масло, творог, рыбу, мучные изделия (блины), но запрещается есть мясо.

Кто из вас, дорогие читатели, особенно жители Украины, не слышал о колядках (коляде)? Когда к вам в дом стучали ряженые, осыпали вас зерном, пели песни, быть может, водили хороводы, а хозяева в этом случае должны были проявить хлебосольство, или, хотя бы, чем-то одарить ряженых. По обычаю жителей дохристианской Руси так праздновали обновление природы. После безуспешных попыток искоренить коляду, церковь включила ее в свой рождественский и крещенский циклы с 24 декабря по 19 января (святки). Играм и обрядам коляды церковь противопоставила "славление Христа", хождение со звездой и пр. . Разумеется, никакого подтверждения в Библии все изложенное не имеет.

Это же констатирует крупнейший ученый, археолог и историк, академик Б. Рыбаков в своих работах "Язычество древней Руси" и "Язычество древних славян".

Итак, то, что недавно мы считали символом истинного исконного русского христианства, оказалось исконным язычеством. Как же такое могло произойти? Прежде чем ответить на этот вопрос, мы обратимся к Библии и посмотрим, что Священное Писание говорит о святых. Быть может, мы в нем найдем ответ на то, когда и какому святому следует молиться? Молитва к какому святому наиболее действенна?

И каким образом и в лице кого именно можно найти заступника и ходатая за нас перед Богом? Нам важно знать, что говорит Бог по этому поводу в Своем Слове - Библии. Нам также важно быть уверенными, что мы стоим на правильном пути, чтобы вольно или невольно, по собственному выбору или основываясь на примере других людей, не следовать язычеству, против которого предостерегает Бог и которое так прочно господствует во многих христианских церквах.

Библейский ответ

Откроем Библию, Первое Послание апостола Петра 2:9: "Но вы - род избранный, царственное священство, народ святый, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет". Кто же этот святой народ, к которому обращается апостол Петр? Быть может, это апостолы, пророки? Но нет, в первой главе того же Послания мы читаем, что Петр обращается к верующим членам церквей Понта, Галатии, Каппадокии, Асии и Вифинии. Давайте прочитаем, что же о святых пишет апостол Павел? "Всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа". (Римл. 1:7). Обращаясь к Колосской церкви, Павел говорит: "Итак, облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение" (Кол. 3:12). Святыми апостол Павел называет и верующих Ефеса: "Павел... находящимся в Ефесе святым и верным во Христе Иисусе..." (Ефес. 1:1), "И он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями к совершению святых, на дело служения..." (Ефес. 4:11-12); и верующих Коринфа: "Павел... церкви Божией, находящейся в Коринфе, со всеми святыми по всей Ахаии" (2-Кор. 1:1). Из этих Посланий мы видим, что жизнь каппадокийских, римских, ефесских, коринфских христиан не всегда была безупречна, у них были грехи, и нередко весьма тяжелые, но все же все они названы святыми. Почему? Дело в том, что слово "святой" на русский язык переводится как "отделенный", т. е. отделенный от власти сатаны, от мирских обычаев и устремлений, отделенных на служение своим ближним. Апостол Петр призывает всех верующих христиан: "Посему возлюбленные, препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа. Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но по примеру призвавшего вас Святого (т. е. Бога. - А.О.), и сами будьте святы во всех поступках; ибо написано: "Будьте святы, потому что Я свят" (1-Петра 1:13-16).

Итак, мы увидели, что святыми, согласно Библии, является не какая-то отдельная группа людей, а все верующие во Христа Иисуса.

Теперь посмотрим, что говорит Библия о некоторых из тех, кого сегодня именуют святыми посредниками и ходатаями за людей, называют праведниками, не имевшими греха. Но вначале скажем, что в Житиях Святых, где рассказано о жизни и деятельности ныне почитаемых церковью как святых, многие из этих людей представлены с раннего детства абсолютно и никогда не грешившими. Если же мы внимательно исследуем Библию, то увидим, что, например, апостол Петр представлен таким, каким он был в действительности, грешным и слабым человеком, временами вспыльчивым, временами боязливым. Мы можем прочитать в Евангелиях от Матфея 26:35-45, 69-75; от Марка 14:32-42, 66-72; от Луки 22:33-34, 54-62; от Иоанна 18:25-27, о том, как Петр с двумя другими апостолами Иоанном и Иаковом спали в Гефсимании, перед самым арестом Иисуса Христа, несмотря на то, что Спаситель просил их молиться и бодрствовать вместе с Ним, в самый трудный для Него час. Они спали... Мы узнаем о том, как тот самый Петр, который незадолго до того был на словах готов идти за Спасителем и в огонь, и в воду, отрекся от Него, фактически предал Его из страха за свою жизнь, сказав, что не знает Его. Что же было после Распятия Христа? Чем занимались Его ученики-апостолы? "Были вместе Симон Петр, и Фома... и Нафанаил... и сыновья Зеведеевы (апостолы Иоанн и Иаков. - А.О.), и двое других из учеников Его. Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли, и тотчас вошли в лодку..." (Ин. 21:2-3). После смерти Христа ученики Его были глубоко разочарованы, ибо они не понимали миссии Христа на земле, и не переставали надеяться на то, что Иисус на земле создаст царство, где они займут видное положение: "Тогда подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: "Учитель! Мы желаем, чтобы Ты сделал нам, о чем попросим... дай нам сесть у Тебя, одному по правую сторону, а другому по левую, в славе Твоей... И услышавши, десять стали негодовать на Иакова и Иоанна... Иисус же... сказал: "...кто хочет быть первым... да будет всем рабом" (Мк. 10:35-44). Фома, один из двенадцати апостолов Христа, когда услышал о том, что другие ученики видели воскресшего Господа, сказал: "...если не увижу... не поверю... пришел Иисус... потом говорит Фоме... посмотри... и не будь неверующим, но верующим" (Ин. 20:24-29). В Библии мы читаем о "сынах громовых" - так Христос называл апостолов Иоанна и Иакова: "И послал вестников пред лицем Своим... в селение Самарянское... но там не приняли Его... видя то, ученики Его Иаков и Иоанн сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их...? Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа..." (Лк. 9:52-56).

Здесь, как и во многих других местах, мы видим апостолов такими же грешными и слабыми людьми, как вы и я, дорогой читатель! Надеждой апостолов был только Христос, благодаря Которому, уповая на Него, они стали теми, кем стали - победителями, и победителями прежде всего самих себя! Об этом очень ясно рассказывает Библия. Казалось бы, ну к чему же было рассказывать в этой Книге о грехах и человеческих слабостях пророков и апостолов? Но иначе и быть не могло прежде всего потому, что Автором Библии является Сам Бог, поэтому эта Книга - самая правдивая на свете Книга в отличие от книг, авторами которых являются люди!

В книге Деяния в главе 3 описан случай, когда Петр и Иоанн исцелили хромого: "И как исцеленный хромой не отходил от Петра и Иоанна, то весь народ в изумлении сбежался... Увидев это, Петр сказал народу: мужи Израильские! Что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит? Бог... прославил... Сына Своего Иисуса... и ради веры во имя Его, имя Его укрепило сего (исцеленного человека. - А.О.)... и вера, которая от Него, даровала ему исцеление сие пред всеми вами" (Деяния 3:1-16). Мы видим, что Петр и Иоанн ни в коем случае не приписали себе, своей праведности, своей безгрешности, или своему благочестию то, что произошло, но воздали славу Богу, и признали, что они тут ни при чем, Иисус исцелил хромого!

И еще хотелось бы в свете Библии посмотреть на Марию, мать Христа, действительно очень достойную, замечательную женщину, которая заслуживает большого уважения. Предоставим слово самой Марии, ибо в Евангелии от Луки приведены ее слова: "...величит душа моя Господа, и возрадовался дух мой о Боге, Спасителе моем..." (Лк. 1:46-47). Ясно сказано, что Мария также нуждалась в Спасителе, как и все без исключения люди, как и мы с вами, дорогой читатель! Продолжим чтение Евангелия от Луки и откроем главу 2, где мы узнаем, как Мария и Иосиф потеряли Христа, Которому было двенадцать лет, и три дня не могли Его найти (Лк. 2:42-51).

Нигде ни в одном месте Библии, ни во время Своей земной жизни, ни после воскресения, перед вознесением, не написано о том, что Христос дал людям повеление молиться Своей матери Марии или кому-то из пророков или апостолов. Напротив, мы читаем о том, что в Своей земной жизни среди людей Иисус был очень одинок, и часто не находил понимания даже у самых близких людей, и в том числе у Своей матери Марии: "И услышавши, ближние Его пошли взять Его, ибо говорили, что Он вышел из Себя... И пришли Матерь Его и братья Его и, стоя вне дома, послали к Нему звать Его. Около Него сидел народ. И сказали Ему: "Вот, Матерь Твоя и братья Твои... спрашивают Тебя". И отвечал им: "Кто Матерь Моя и братья Мои?" И, обозрев сидящих вокруг Себя, говорит: "Вот Матерь Моя и братья Мои; ибо, кто будет исполнять волю Божию, тот Мне брат и сестра и матерь" (Мк. 3:21; 31-35). Вы обратили внимание, зачем Мария и братья Христа пришли за Ним? "Ибо говорили, что Он вышел из Себя" - иными словами, Мария и другие родственники Христа решили, что Он... сошел с ума! Как ни горько читать это место в Библии, но факт остается фактом: Христос очень часто видел непонимание и недоверие даже со стороны самых близких людей.

В Евангелии от Луки записаны слова Христа: "...одна женщина... сказала Ему: "Блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие!" А Он сказал: "Блаженны слышащие слово Божие и соблюдающие его" (Лк. 11:27-28).

В Библии написано также, что о Своей матери Христос заботился даже тогда, когда находился в муках на Голгофском кресте: "Иисус, увидев Матерь и ученика тут стоящего... говорит матери Своей: "Жено! Се, сын твой". Потом говорит ученику: "Се, матерь твоя!" И с этого времени ученик сей взял ее к себе" (Ин. 19:26-27). Из истории известно, что Мария жила у апостола Иоанна до своей смерти, и Иоанн нежно заботился о ней. Иисус даже на Голгофе показал незыблемость Закона Божьего, всех 10 заповедей, и поступил в соответствии с пятой заповедью, позаботился о Своей матери. Ни в одном месте Библии, подчеркнем это еще раз, не написано, что кто-то из апостолов или Мария воскресли и вознеслись на небо, и что Бог повелел к ним или через них возносить молитвы. Напротив, они представлены слабыми людьми, нуждающимися в Спасителе, и нередко совершавшими ошибки и грехи.

Этапы обожествления Девы Марии:

1. На 3-ем Вселенском соборе в Ефесе в 431 году по Р. Х. Дева Мария была объявлена Богородицей и Царицей Небесной.

2. С 12 века распространяется предание о непорочном зачатии Девы Марии ее матерью Анной. Иными словами, Дева Мария имела, якобы, небесное происхождение, как и Христос.

3. В 1854 году это предание было принято католической церковью как догмат.

4. 1 ноября 1950 года был принят догмат о телесном вознесении Девы Марии на небо.

5. В 1964 году папа Павел Шестой объявляет Марию "Матерью церкви".

6. С 1993 года ведется сбор подписей среди верующих под ходатайством к папе с просьбой объявить деву Марию Соискупительницей, согласно этому догмату, находящемуся пока в стадии планирования, Мария участвует в искуплении, достигнутом ее сыном; благодать и ответы на молитвы даруются Христом только после ходатайства Марии, иными словами, без участия Девы Марии получить прощение и спасение невозможно (!?).

Свою подпись под этим ходатайством уже поставили представители 157 стран и среди них более 500 епископов и 42 кардинала.

7. В папском послании "Dies Domini" от 7 июля 1998 года в 86 положения этого догмата, провозглашающего Марию богом, совершенно определенны.

Теперь посмотрим, что говорит Библия по поводу посреднических молитв святых к Богу за человека.

"Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус..." (1-Тим. 2:5).

"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деяния 4:12).

"Потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа..." (1-Фес. 5:9).

"И чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное" (Кол. 1:20).

"О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деяния 10:43).

Как мы ясно видим из Библии, между Богом и человеком есть только один единственный Посредник - Христос Иисус! И только молитвы во Имя Его слышит Бог! Посредничества и ходатайства перед Богом за человека святых и Девы Марии просто нет! Так утверждает Сам Бог в Своем Слове - Библии! Напротив, утверждение обратного, того, что не согласуется с Библией и противоречит Слову Бога, является оскорблением Бога и пренебрежением Христа! Это недоверие Богу и отвержение Его любви к нам. Обращаясь вопреки воле Бога к святым (о которых, кстати, как мы уже писали, нигде не сказано, что они воскресли и что они ходатайствуют за людей перед Богом!) мы словно бы говорим Творцу: "Ты жесток, грозен, суров, мы боимся Тебя и опасаемся иметь дело с Тобой непосредственно", забывая, что Бог по великой любви к нам, детям Своим, "...так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Ин. 3:16).

И поэтому, вознося молитвы к святым или Деве Марии, мы не только оскорбляем Бога своим недоверием к Нему, но и обращаемся к тем, кто давно умер и сотни лет покоится в земле! (См. главу "Вести от умерших близких" данной книги).

В книге Откровение приведен интересный случай, как апостол Иоанн хотел поклониться ангелу и поблагодарить его, и что из этого вышло: "Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам Ангела, показывающего мне сие, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; ибо я - сослужитель тебе, и братьям твоим пророкам и соблюдающим слова книги сей; Богу поклонись" (Откр. 22:8-9).

Итак, суммируем библейский взгляд на святых:

1. Святыми Библия называет всех верующих во Христа Иисуса.

2. Посредником между Богом и человеком является только Христос!

3. Только молитвы во имя Христа слышит Бог.

4. Библия запрещает поклонение не только святым, Марии, но и ангелам.

5. Наконец, как говорит нам история Нового Завета, апостолы и Мария не были безгрешными: у них были свои слабости, недостатки и они совершали ошибки и грехи, и как и мы, нуждались в животворящей силе Христа.

6. Библия не свидетельствует о воскресении и вознесении апостолов и Девы Марии. (Из всех людей только Енох и Илия не увидели смерти и были живыми взяты Богом на небо (Быт. 5:24, Евр. 11:5; 4-Цар. 2:1, 9-11), а из умерших воскрес только Моисей и был взят на небо (Втор. 34:5-6, Иуд. 1:9, Лк. 9:30-31), но нигде не сказано, что им следует возносить молитвы, или что они являются ходатаями за людей перед Богом - нигде, ни в одном месте Слова Божьего Библии не говорится об этом, и Сам Христос во время жизни земной ни разу не сказал об этом и не дал такого совета Своим последователям).

История отступления

Первые сведения о поклонении в христианстве людям (святым) относятся к середине 3 века по Р. Х., когда давно уже умерли апостолы, их ученики и ученики их учеников, и отступления стали проникать в церковь, о чем предупреждал Бог через апостола Павла: "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; И ОТ ИСТИНЫ ОТВРАТЯТ СЛУХ И ОБРАТЯТСЯ К БАСНЯМ" (выделено мной. - А.О.) (2-Тим. 4:3-4).

Поклонение людям началось с того, что в Риме верующие стали посещать места захоронения апостолов Петра и Павла. Незадолго до этого в некоторых церквах появился обычай читать на богослужениях перед или после проповеди имена христиан, отдавших жизнь за своего Господа. Это должно было служить ободрением для живущих, укрепляя их дух в нелегком христианском пути. Потом стали посещать места, где погребены эти люди, затем к ним стали обращаться в молитвах, вознося к ним свои прошения. Одновременно с возвеличиванием культа людей в различных уголках Римской империи стали "чудесным" образом обнаруживаться останки апостолов и их учеников - Луки, Андрея, Тимофея. К их могилам потянулись нескончаемые процессии верующих. Около 400 года по Р. Х. были "обнаружены" останки израильского судьи, пророка и первосвященника Самуила (умершего около 1000 года до Р. Х.). "Его прах, положенный в золотую вазу... переходил из рук одних епископов в руки других... Толпа зрителей образовала непрерывную процессию от Палестины до ворот Константинополя" - писал английский историк Эдуард Гиббон (1737-1794). В нашей работе мы будем не раз ссылаться на произведения этого ученого с мировым именем, автора классического труда по истории Рима, не имеющего до сих пор себе равных. По своим взглядам Гиббон был атеистом, и поэтому его свидетельства ценны тем, что он описывает историю христианства беспристрастно, не "подгоняя" под учение какой-либо конфессии. Вот заключение этого ученого: "В долгий тысячедвухсотлетний период времени, протекавший с воцарения Константина до Реформации Лютера, поклонение святым и мощам исказило чистую и цельную простоту христианской религии, и некоторые признаки испорченности можно заметить даже в первых поколениях, усвоивших и лелеявших это вредное нововведение. Духовенство знало по опыту, что мощи святых были более ценны, чем золото и драгоценные каменья, поэтому оно старалось размножать эти церковные сокровища.

Без всякого уважения к правде или правдоподобию оно стало придумывать имена для скелетов и подвиги для имен. Славу апостолов и святых людей... оно омрачило религиозными вымыслами. К непобедимому сонму настоящих и первобытных мучеников оно присовокупило мириады мнимых героев... Но распространение суеверий было бы менее быстро и менее успешно, если бы духовенство не прибегало для укрепления веры в народе, к помощи видений и чудес, удостоверявших подлинность и чудотворную силу самых подозрительных мощей" .

В описании священников святые приобрели типичные черты языческих богов! "Такие низменные страсти, как гордыня, корыстолюбие и мстительность, казалось бы, должны быть недоступны для небесных духов; тем не менее, сами святые снисходили до того, что с признательностью одобряли щедрые приношения своих поклонников и грозили самыми страшными наказаниями тем нечестивцам, которые... не верили в их сверхъестественную силу" . И, наконец, вдумаемся в то, что возмутило даже атеиста Гиббона и что так часто не замечают люди или не желают замечать, что будет точнее: "Если бы в начале пятого столетия Тертуллиан и Лаптанций (деятели ранней христианской церкви. - А.О.) могли восстать из мертвых и присутствовать при праздновании какого-нибудь популярного святого или мученика, они были бы охвачены негодованием при виде тех нечестивых зрелищ, которые заменили чистое и духовное богослужение христианских конгрегаций. Лишь только растворились бы церковные двери, они были бы поражены курением ладана, ароматом цветов и блеском лампад и восковых свеч, разливавших, среди белого дня, роскошный, вовсе не нужный и, по их мнению, святотатственный свет. Если бы они направились к балюстраде алтаря, им пришлось бы проходить сквозь распростертую толпу молящихся... в состоянии опьянения от фанатизма... Эти люди осыпали поцелуями стены и пол священного здания, а их горячие молитвы... были обращены к костям или праху святого, по обыкновению прикрытым от глаз толпы полотняным или шелковым покрывалом... Один и тот же первообразный дух суеверия должен был... обманывать людей легковерных и действовать на чувства толпы... Самые почтенные епископы пришли к тому убеждению, что невежественные поселяне охотнее откажутся от языческих суеверий, если найдут с ними сходство... в христианских обрядах. Религия Константина (император Византии, при котором империя приняла в 4 веке христианство. - А.О.) менее чем в одно столетие довершила завоевание всей Римской империи, но сами победители были мало-помалу порабощены коварством своих побежденных соперников" . Да, верно пишет Гиббон, порабощены коварством, но прежде всего не группы людей, а сатаны. Не сумев уничтожить христианство силой, дьявол применил другую тактику, смешав его с язычеством". Распространяясь в разных странах, культ христианских святых соединился с дохристианскими верованиями. Отсюда берет свое начало почитание святых как покровителей ремесел и различных сторон хозяйственной и бытовой деятельности - защитников от болезней, покровителей стран и городов, и т. д. Эта тактика, несмотря на то, что она расходилась с традиционными представлениями, была принята церковью" . Только за первую половину 20 века было канонизировано (возведено в ранг святых) 82 человека и принято в "кандидаты" святых 859 человек. Чествование одних святых признано церковью необязательным, других - обязательным.

В средние века при монастырях создаются фактически фабрики по изготовлению мощей и "продукции" новых "святых". У простодушных и невежественных людей выманивали последние крохи за дозволение поклониться мощам. Сегодня прекрасно известно, как разыгрывались сцены чудес на могилах святых. Мы бы не хотели оскорбить чьих-либо чувств, но это историческая правда, факты, которые невозможно отрицать. На Руси этот процесс мало чем отличался от западного образца. На Русь христианство пришло из Византии уже в весьма искаженном виде, и Русь внесла в него свои национальные языческие праздники, обычаи и своих святых.

В заключение мы вновь хотим привести слова профессора Б. Н. Путилова: "Люди постоянно обращались к святым по самым бытовым поводам: за помощью в делах хозяйственных, семейных, общественных, надеясь на их участие в избавлении от болезней, разных бед и напастей. Постепенно сложился церковно-народный месяцеслов, где абсолютно органично соседствовали христианские и языческие представления о святых" .

Последствия отступления

1. Отнятие у Христа посреднического служения, на которое имеет право только Он.

Подвиг Иисуса и Его ходатайственное служение, которое Он совершает перед Богом-Отцом за людей, были отвергнуты и умалены. Тем самым была разорвана живая связь человека с Богом! По сути, с потерей Христа, христианство перестало быть христианским.

2. Извращение характера Бога.

Вместо любящего Творца, отдавшего за людей Своего Сына Иисуса, предстал суровый, жестокий тиран, к Которому напрямую обращаться было нельзя. Только через святых Он, якобы, может услышать молитву человека.

3. Нарушение второй заповеди Закона Божьего (см. Библию, Исход 20:1-17) v "Не делай себе кумира и никакого изображения того, что на небе вверху и что на земле внизу... Не поклоняйся им и не служи им..." (Исх. 20:4-6).

Кроме того, в Библии приведены слова Господа на этот счет: "Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину..." (Втор. 4:15-16).

Вместо этого были введены святые, которым поклонялись и возносили молитвы, к чьим мощам и изображениям прикладывались.

4. Ограбление верующих.

Быть может, кому-то это слово покажется резким и не соответствующим истине - ведь деньги люди отдавали добровольно. Да, добровольно, но за обман, за то, что не слышит, не видит, и не может ответить и помочь. Изготовление, продажа, спекуляция мощами грабили людей, вынуждая отдавать последнее.

5. Фанатизм.

Поклонение святым часто сопровождалось и сопровождается битьем головой об пол, тысячными поклонами, изнуряющими постами.

6. Лицемерие и обман в церкви.

Для поддержания "имиджа" того или иного святого приходилось разыгрывать сцены чудес в церкви! Или именовать неизвестные останки или чьи-то части скелета останками какого-либо апостола, мученика или пророка.

Вавилонское вино

Из всех вин древнего Вавилона это вино получило наибольшее распространение в нашей стране и за рубежом, и люди его часто пьют, если:

1. Поклоняются святым, приписывая им силу.

2. Обращаются к Богу через святых, а не через Иисуса Христа, как на это указано в Библии.

В заключение хочется отметить, что память об апостолах, патриархах, пророках, людях, отдавших жизнь за Христа, достойна самого большого уважения. Но между уважением и поклонением лежит огромная пропасть. Если бы апостол Иоанн мог, он остановил бы поклоняющихся ему в храме, сказав те же слова, которые сам в свое время услышал из уст ангела: "...смотри, не делай сего... Богу поклонись".

В следующей главе мы будем говорить о том, что каждый из нас, сам того не осознавая, может быть идолопоклонником даже сегодня, на пороге 21 века.

Иконы

Вопросы, задаваемые жизнью

В 1993 году я гостил у своего дяди в Муроме, старинном, овеянном легендами русском городе. Во время одной из прогулок по городу мы посетили монастырь, который тогда только начинали восстанавливать. Соборы на территории монастыря были закрыты, но нам разрешили их осмотреть. В одном из них шла уборка, и невольно я стал свидетелем разговора между двумя монахинями. Одна другой объясняла, что нельзя начинать никакую работу, не приложившись к мощам и иконе святых муромских князя Петра и княгини Февроньи. Услышав это, другая монахиня спешно направилась к мощам святых, находящимся тут же, и приложилась к стеклу саркофага над их ликами.

Сегодня в храмах можно встретить толпы людей, стремящихся по примеру муромских монахинь приложиться к образу или мощам святых. Такие духовные центры, как Загорск, Почаев, Киево-Печерская лавра привлекают к себе ежегодно сотни тысяч паломников. Они пользуются особой популярностью благодаря нахождению здесь мощей и чудотворных икон. Достаточно приложиться к образу - и ты будешь исцелен. Попроси что-нибудь заветное - его и получишь. Так уверяют и в это верят многие. В каждом доме, как утверждают многие, должна быть икона, и чем больше образ, тем счастья больше в доме. Если же нет иконы в доме, значит, как утверждают, и Бога нет в этом жилище.

Русская история знает немало примеров, когда в критическое время обносили иконой город или войско. Так было при Куликовской битве 1380 года, Бородинском сражении в 1812 году, в блокаду Ленинграда... Сегодня, когда рухнул социализм, многие семьи приобретают иконы или хотя бы ладанки. Вместе с крестом ладанки нередко надевают на детей или на отправляющихся в путешествие и верят, что ладанка и крест будут хранить от напастей. В церкви учат, что освященные ладанки имеют силу и непременно нужно проследить, чтобы не надеть неосвященные крест или ладанку.

Как же следует относиться к иконам, образам, крестам или ладанкам? Какие именно иконы следует иметь в доме? Какую именно ладанку лучше надеть ребенку? К какому образу лучше обратиться при болезнях или тех или иных бедствиях? Что Библия говорит обо всем этом, и говорит ли вообще? Как, наконец, Сам Бог относится к этому? Предоставим слово Богу, Который, как признает любая христианская конфессия, говорит к нам со страниц Священного Своего Слова - Библии.

Библейский ответ

Мы вновь вспомним вторую заповедь Закона Божьего: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои" (Исх. 20:4-6). Мы здесь повторим совет, который дали уважаемым читателям в предыдущей главе, совет внимательно, вдумчиво прочитать главу 20 книги Исход, где изложены все 10 заповедей неизменного Закона Божьего, Закона, который Бог не отменил и никогда не отменит. И при чтении заповедей вы непременно обратите внимание, дорогие читатели, на то, что вторая заповедь дана Богом с особым акцентом: именно в этой заповеди Бог не просто предостерегает не делать кумира и никакого изображения, но и подчеркивает, что поклонение им повлечет наказание Божье, и особая милость Божья ожидает тех, кто любит Бога и соблюдает Его заповеди! Вы обратили внимание на это? Почему пояснение Бог дает именно к этой заповеди, а не к какой-то другой? Быть может, случайно? Нет! В Библии нет ни одного слова случайного или используемого просто для связки начала и конца предложения. Бог знал, какие отступления от Закона, данного Самим Творцом, потрясут человечество в будущем, и не случайно предупредил об этом именно во второй заповеди! Потому что вскоре после смерти апостолов и их учеников именно вторая заповедь подверглась особым нападкам со стороны врага рода человеческого.

Мы вновь предоставляем слово Богу: "Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину..." (Втор. 4:15-16).

Как нам дорого подчас бывает мнение того или иного уважаемого человека - духовного ли светского авторитета или лидера! Мы стремимся следовать и подражать ему, а если мы находимся в поле зрения такого человека, то как порой опасаемся сделать что-то не так, вопреки его воле или мнению. Будем откровенны, но ведь для человека как много порой значит благосклонный или недовольный, а то и грозный взгляд земного лидера или владыки!

Светских авторитетов опасаются из боязни потерять должность, звание, премию, престижную командировку за рубеж, ну а духовных порой опасаются не меньше, если и не больше, - вдруг замолвят слово перед Богом не за, а против человека, - и прощай жизнь, здоровье, удача, надежда на прощение и спасение!

А часто ли человека интересует, что Бог думает по тому или иному вопросу, что Он рекомендует, против чего предостерегает, предупреждает? Или мнение большинства всегда правильно? А вдруг нет, вы задумывались когда-нибудь об этом? "Не следуй за большинством на зло..." (Исх. 23:2), так говорит Бог. Бог предостерегает от опасности следовать за большинством вопреки Его Святой воле и поклоняться изображениям - образам, иконам, ладанкам, кумирам (скульптурам), потому что люди, уподобляя Бога смертному человеку, стали представлять Его подобно людям - мстительным, жестоким, корыстным, коварным, немилосердным, гневливым, и поэтому людям, исказившим характер Бога, понадобились многочисленные святые заступники, которых можно было упросить повлиять на грозного Бога, чтобы Он смилостивился над человеком".

Как же Бог смотрит на то, что человек с таким упорством создает образа, покупает их, поклоняется им, оправдывая себя тем, что так легче обращаться к Богу или святым в молитве, когда говоришь не в пустоту, а видя перед собой изображение? "Ибо мудрость мира сего есть безумие пред Богом..." (1-Кор. 3:19) - убедимся, что это действительно так: "Так говорит Господь, создавший тебя и образовавший тебя, помогающий тебе от утробы матери твоей... Делающие идолов все ничтожны, и вожделеннейшие их не приносят никакой пользы... все участвующие в этом будут постыжены: ибо и художники сами из людей же... и все будут постыжены... Плотник, выбрав дерево... обделывает его резцом... и выделывает из него образ человека красивого вида, чтобы поставить его в доме. Он рубит себе кедры, берет сосну и дуб... садит ясень... и это служит человеку топливом, и часть из этого употребляет он на то, чтобы ему было тепло, и разводит огонь и печет хлеб. И из того же делает бога, и поклоняется ему, делает идола, и повергается перед ним. Часть дерева сожигает в огне, другою частию варит мясо в пищу, жарит жаркое, и ест досыта, а также греется... А из остатков от того делает бога, идола своего, поклоняется ему, повергается перед ним, и молится ему, и говорит: "Спаси меня; ибо ты бог мой". Не знают и не разумеют они... и не возьмет он этого к своему сердцу, и нет у него столько знания и смысла, чтобы сказать: "Половину его я сжег в огне, и на угольях его испек хлеб, изжарил мясо... а из остатка его СДЕЛАЮ ЛИ Я МЕРЗОСТЬ? БУДУ ЛИ ПОКЛОНЯТЬСЯ КУСКУ ДЕРЕВА?" (выделено мной. - А.О.) Он гоняется за пылью; обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: "Не обман ли в правой руке моей?" (Ис. 44:2; 9-11; 13-20).

Итак, в глазах Бога поклонение образам является мерзостью, как бы люди не называли это и не оправдывали, Бог сказал ясно и определенно - мерзость! И заметьте, уважаемые читатели, это не мнение человека или какой-то отдельной конфессии, это мнение Самого Бога, записанное в Его Слове - Библии!

"Так говорит Господь: не учитесь путям язычников... ибо уставы народов - пустота: вырубают дерево в лесу, обделывают его руками плотника при помощи топора, покрывают серебром и золотом, прикрепляют гвоздями и молотом, чтобы не шаталось. Они - как обточенный столп, и не ходят; их носят, потому что ходить не могут. Не бойтесь их, ибо они не могут причинить зла, но и добра делать не в силах... пустое учение - это дерево. Разбитое в листы серебро привезено из Фарсиса, золото - из Уфаза: дело художника и рук плавильщика; одежда на них - гиацинт и пурпур: все это - дело людей искусных... Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо выплавленное им есть ложь, и нет в нем духа. Это - совершенная пустота, дело заблуждения..." (Иерем. 10:2-5; 8-9; 14-15).

"Итак, кому уподобите вы Бога? И какое подобие найдете Ему?" (Ис. 40:18).

Думаю, что все ясно и без комментариев! Яснее, чем сказал Бог в Своем Слове, сказать невозможно! И последний библейский текст приведем на данную тему: "Но как они, познавши Бога, не прославили Его как Бога и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку... то и предал их Бог в похотях сердец их нечистоте, так что... они заменили истину Божию ложью и поклонялись и служили твари вместо Творца..." (Римл. 1:21-25).

Итак, Священное Писание запрещает:

1. Какое-либо изображение Бога.

2. Поклонение чьему-либо изображению - грубейшее нарушение второй заповеди.

Кроме того, Библия учит, что изделия, изготовленные рукой человека, не слышат, не видят, не исцеляют. Силу им приписывают только язычники.

Библия очень точно и ясно запрещает создание и поклонение образам, иконам и статуям (распространенным, кстати, в католичестве).

История отступления

Египетское наследство

Сегодня многие считают, что иконы - явление чисто христианское, и что все, выступающие против икон, выступают против основ христианства. Особенно такие взгляды сильны в России и Украине. Однако это не так. "Техника иконы также зародилась в Египте. Исконному белому левкасу под красочным слоем соответствует у египтян слой тонкого известкового грунта; те же минеральные красители входят в состав красок; также последовательно используется локальный (однородный в пределах красочного поля) цвет... Возникновение иконы церковная археология издавна связывает с египетскими фаюмскими портретами начала новой эры, которые в конце 19 века были найдены в оазисе Файюм (Эль-Файюм) в Египте. Египтяне тогда упростили погребальный обряд, заменив прежние саркофаги дощечками с портретом усопшего - несколько идеализированным изображением человека, который уже стал сопричастен вечности. Для египетской традиции характерны плоскостность, графичность живописи, ликов, изображенных на иконах. Очевидно и сам принцип построения пространства на иконе - отсутствие линейной перспективы, изображение строений как бы в плане и т. д. восходит к египетской традиции" .

Итак, иконы имеют чисто языческое происхождение. Однако, если мы откроем уставы и катехизис некоторых церквей, то там прочтем, что начало иконам в христианстве положил... Сам Христос (?), оставив несколько Своих нерукотворных образов. И поэтому, прежде чем мы перейдем к рассмотрению того, как иконы проникли в христианство, мы кратко расскажем об этих нерукотворных образах.

Самой большой известностью среди них пользуется Туринская плащаница. Во-первых, как один из самых древних, а во-вторых, как признаваемая еще в 80-х годах нашего столетия за подлинную. Все другие нерукотворные образы Христа были со временем признаны самой церковью подделкой. LПо преданию, в эту плащаницу был завернут Христос после снятия с креста. На ней отчетливо проступают контуры человеческого тела ростом около 180 см, со следами ран на руках и ногах. Первое упоминание об этой плащанице относится к 1353 году, когда она появилась во Франции. С 1578 года она находится в городе Турине, откуда и получила свое название. На протяжении долгих лет реликвия вызывала споры, пока, наконец, в 1986 году папа Иоанн Павел Второй не дал разрешение на проведение радиоуглеродного исследования плащаницы. В октябре 1988 года архиепископ Туринский провел пресс-конференцию, на которой сообщил, что в лаборатории определили "возраст" Туринской плащаницы - между 1260 и 1390 годами" .

Очевидно, в указанное время какой-то человек был казнен через распятие, как в свое время Христос, и "сняв отпечатки, выдали ткань за погребальный покров Христа" . В книге "Закон Божий" протоиерея С. Слободского описан еще один нерукотворный образ: "Сам Спаситель дал нам Свое изображение. Умывшись, Он отер пречистый лик Свой полотенцем и чудесно изобразил его на этом полотенце для больного князя Авгаря. Когда больной князь помолился перед нерукотворным изображением (образом) Спасителя, то исцелился от болезни своей" (с. 48).

Упоминаемый здесь Авгарь Пятый Черный, был князем небольшого Осроенского государства, существовавшего с 137 года до Р. Х. по 216 год по Р. Х.

То, что этот рассказ является сказочным преданием, вымыслом, признают сами же православные, не говоря уж об ученом мире, ибо полная несостоятельность этого предания никогда не оспаривалась. Но мы здесь приведем цитату из Полного Православного богословского энциклопедического словаря: "Авгарь, по преданию, написал Спасителю письмо с выражением веры в Него... и с приглашением прибыть в свою столицу Эдессу, исцелить его и разделить с ним царство. Но Господь отклонил приглашение, уведомив царя письмом, что Его земная миссия закончена, и Он восходит к Своему Отцу. Подлинность этой переписки наукой отвергается. По свидетельству того же предания, для исцеления Авгаря Спаситель послал апостола Фаддея, который и положил в Эдессе начало христианству, хотя, по данным исторической науки, основание Эдесской христианской общины относится лишь к 11 веку" . Само же полотно (полотенце) увидело свет только в Эдессе, до этого, как уверяют церковнослужители, оно 500 лет пролежало в стене. Интересно, что ни один историк того времени, и в частности Прокопий Кесарийский, описывающий то время, будучи верующим человеком, ничего не пишет об этом образе. К тому же само предание возникло только в 4 веке, как раз в то время, когда иконы только начинали входить в церковь, и поэтому причина его появления становится весьма понятной. Итак, иконы имеют языческое происхождение, и все попытки связать их происхождение со Христом не только не состоятельны, но нелепы и весьма грубы.

От отвращения к почитанию

"Первые христиане чувствовали непреодолимое отвращение к иконам... Закон... строго запрещал изображать Божество в каком бы то ни было виде, и избранный народ твердо держался этого правила и в принципе, и на практике. Остроумие защитников христианства изощрялось над безрассудными идолопоклонниками, преклонявшимися перед произведениями своих собственных рук" .

Понимая это, дьявол очень осторожно вводил это лжеучение. Оно было для него очень важным, ибо, утвердив его, он превращал христианство в язычество, полное суеверий.

Поэтому "введение культа символических изображений началось с поклонения кресту и мощам... Но еще более интересным, чем череп или сандалии, напоминанием об усопшем святом служило... изображение его... Первые попытки были осторожны и нерешительны, и поклонение этим изображениям допускалось с целью просветить людей невежественных, воспламенить усердие" .

Эта же внешне благородная цель отражена и сегодня в книге протоиерея С. Слободского "Закон Божий", стр. 48, где дается обоснование иконам: "Молясь перед иконою, мы должны помнить, что икона не Сам Бог или угодник Божий, а лишь изображение Бога или угодника Его. Поэтому не иконе мы должны молиться, а Богу или святому, который на ней изображен". Но остановилось ли отступление на этом? Быть может, иконы были нужны для облегчения духовной жизни человека? Дальнейшие события, которые мы рассмотрим, дадут ответ нам на эти вопросы.

"С медленной, но неизбежной постепенностью почести, которые воздавали оригиналу, были перенесены на копию (икону. - А.О.). Употребление икон и поклонение им твердо установились в конце шестого столетия" . Введение изображений святых также предназначалось, по словам церковных иерархов, для облегчения принятия христианства язычниками, привыкшими иметь изображения своих богов и поклоняться перед ними. Большую роль в почитании "священных" предметов сыграла мать императора Константина Елена, совершившая в 326 году путешествие в Иерусалим, в ходе которого она, якобы, нашла крест, на котором был распят Христос. Духовенство развеяло все возникшие сомнения, объявив, что крест подлинный. Затем были найдены гвозди от креста, камешки из пещеры, в которой три дня покоилось тело Спасителя. После этого путешествия культ креста начинает прочно входить в христианство. Являясь первоначально лишь отличительной чертой христиан, крест затем становится святым предметом, амулетом, оберегающим от напастей, а затем и прямым объектом поклонения. Потом стали появляться платы с изображением Христа, после - Девы Марии, иконы. Спустя немного времени, некоторые иконы были объявлены чудотворными. Мы уже приводили указание о том, что следует молиться не иконе, а тому, кто на ней изображен, и что икона - это не сам Бог, а лишь Его изображение. Теперь позвольте привести еще одно свидетельство из уже упомянутой книги "Закон Божий": "Изображение это непременно освящается святой водою: через это освящение иконе сообщается благодать Святого Духа, и икона чтится уже нами, как святая. Бывают иконы чудотворные, через которые пребывающая в них благодать Божия проявляется даже чудесами, например, исцеляет больных". Как видим, один абзац противоречит другому. Первый говорит, что икона - просто изображение Бога или святого, а второй утверждает, что икона должна чтиться нами как святая. Обратите внимание: не тот, кто на ней изображен, а сама икона.

Среди икон с изображением Христа одни считаются чудотворными, а другие - нет. Одни исцелить могут, а другие - нет. Но ведь если икона - это только изображение, тогда тот, кто изображен на ней, должен сотворить чудо через любой свой образ. Почти в каждой церкви есть иконы Девы Марии, но сотворить чудо могут далеко не все. И паломничество идет не просто к иконам, а к чудотворным иконам. В честь икон (а не тех, кто на них изображен (!), ибо памятные дни святых празднуются отдельно (!)), только вдумайтесь, уважаемый читатель, в это, установлены десятки праздников. Вот некоторые из них:

Дата празд- нования | Название иконы
02.01 | Иконы Божьей матери, именуемой "Спасительница утопающих"
18.02 | Иконы Божьей матери, именуемой "Взыскание погибших"
18.03 | Иконы Божьей матери, именуемой "Воспитание"
19.03 | Иконы Божьей матери Ченстоховской
20.03 | Иконы Божьей матери, именуемой "Споручница грешных"
01.04 | Иконы Божьей матери Смоленской
27.04 | Виленской иконы Божьей матери
01.05 | Максимовской иконы Божьей матери
07.05 | Молченской иконы Божьей матери
17.05 | Старорусской иконы Божьей матери
23.05 | Киево-Братской иконы Божьей матери
27.05 | Ярославской Печерской иконы Божьей матери
18.06 | Игоревской иконы Божьей матери
21.06 | Ярославской иконы Божьей матери
24.06 | Иконы Божьей матери, именуемой "Достойно есть"
26.06 | Икон Божьей матери, именуемых "Семистрельная" и "Нерушимая стена"
03.07 | Моденской иконы Божьей матери
06.07 | Владимирской иконы Божьей матери
09.07 | Явление Тихвинской иконы Божьей матери
11.07 | Иконы Божьей матери, именуемой "Троеручица"
12.07 | Касперовской иконы Божьей матери
15.07 | Ахтырской иконы Божьей матери
20.07 | Влахернской иконы Божьей матери
24.07 | Ржевской и Шуйской икон Божьей матери
30.07 | Иконы Божьей матери Святогорской
02.08 | Абалацкой иконы Божьей матери
26.08 | Иконы Божьей матери, именуемой "Страстная"
29.08 | Феодоровской иконы Божьей матери
01.09 | Донской иконы Божьей матери
04.09 | Грузинской иконы Божьей матери
06.09 | Петровской иконы Божьей матери
08.09 | Сретение Владимирской иконы Божьей матери
15.09 | Калужской иконы Божьей матери
17.09 | Иконы Божьей матери, именуемой "Неопалимая Купина"
30.09 | Иконы Божьей Матери Царьградской и Макарьевской
01.10 | Иконы Божьей матери, именуемой "Целительница"
20.10 | Псково-Печерской иконы Божьей матери, именуемой "Умиление"
22.10 | Корсуньской иконы Божьей матери
25.10 | Иерусалимской иконы Божьей матери
26.10 | Иверской иконы Божьей матери
04.11 | Казанской иконы Пресвятой Богородицы
06.11 | Иконы Божьей матери, именуемой "Всех скорбящих Радость"
02.12 | Иконы Божьей матери, именуемой "В скорбях и печалях Утешение"
10.12 | Икон Божьей матери, именуемой "Знамение" и Курская-коренная
17.12 | Иконы Божьей матери "Дамаскинской"
20.12 | Иконы Божьей матери Селигерской-Владимирской

Это далеко не полный перечень праздников, посвященных иконам. Как видим, чествуют не праздник Девы Марии, а чествуют различные иконы, причем, фактически, как одушевленные. Каждая из этих икон имеет свое особое действие: одна - исцеляет, вторая - покровительствует беременным и т. д. Вместо Девы Марии перед нами выступает Казанская, Владимирская, Курская иконы и т. д. Обратимся к таблице 3.

Таблица 3

Название икон | Оказываемая помощь
Икона Божьей матери "Взыскание погибших" | исцеляет от зубных и глазных болезней
Икона Феодоровской Божьей матери | помогает при трудных родах
Икона Божьей матери "Нечаянная радость" | исцеляет от глухоты
Икона Божьей матери "Избавительница" | исцеляет от беснования
Икона Божьей матери "Скоропослушница" | хранит попавших в кораблекрушение
Икона Божьей матери "Милостивая" | помогает при кровотечениях, головных болях
Икона Божьей матери "В скорбях и печалях Утешение" | исцеляет немых, расслабленных
Икона Божьей матери "Знамение" | помогает от пьянства

Это очень краткий перечень (составлен по Православному календарю на 1996 год).

Как видим, иконы стали подобны языческим талисманам, амулетам, святыням, творящим различные чудеса.

Но не подумайте, что все христиане приветствовали проникновение в церковь идолопоклонства. "В начале восьмого столетия, в то время как это злоупотребление достигло полного развития, некоторые из самых богобоязненных греков были встревожены опасением, что под маской христианства они восстановили религию своих предков; они не могли без скорби и раздражения слышать названия идолопоклонников, которое им беспрестанно давали иудеи и мусульмане" . Особенно упорная борьба против икон развернулась в Византии, получившая название иконоборничества, сотрясавшая Восточную империю более 100 лет. По приказу императора Льва Третьего (718-741) поклонение иконам было запрещено, а они сами уничтожены. При сыне Льва Третьего Константине Пятом в Константинополе в 754 году происходит церковный собор, запретивший почитание икон. Под этим документом стояли подписи 330 епископов. Но императрица Ирина резко меняет политику и силой восстанавливает почитание икон, которое было закреплено на 7-м Вселенском соборе в городе Никея (Никейский собор).

На соборе было принято решение: "поставлять и полагать в святых храмах, вместе с изображением Честного и Животворящего Креста Господня, и святые иконы, почитать и воздавать им поклонение... После Седьмого Вселенского собора иконопоклонение было окончательно узаконено. Христиане должны были целовать иконы, зажигать перед ними свечи, молиться перед ними" .

Напомним основные вехи проникновения идолов в церковь:

1. В 3 веке появилось символическое изображение Христа в виде пастуха, несущего ягненка, а Святого Духа - в виде голубя.

2. В 4 веке вводится почитание креста и святых мощей.

3. Изображение крестов на одежде церковнослужителей.

4. Заступнические молитвы перед святыми.

5. Сообщения о "чудесах" у гробниц святых мучеников.

6. Введение образов святых.

7. Воскурение перед иконами фимиама, зажжение светильников, коленопреклонение перед образами.

8. Почитание и фактическое обожествление икон.

В последующие века происходило углубление отступления от Слова Божьего - Библии, обожествление статуй на Западе, организация "фабрик" по производству "святых икон и реликвий". "Мощи, игравшие такую важную роль в гражданской и религиозной жизни средних веков... были не что иное, как талисманы. Этим священным костям, которые хранились в раках ювелирной работы, для которых строили затем громадные каменные раки... приписывались волшебные свойства... Мощи, говорит граф Риан, привлекали в праздничные дни, установленные для их чествования, огромные толпы богомольцев и с ними столь обильные приношения, что предмет поклонения, оставаясь духовным сокровищем святилища, счастливого уже обладанием его, становился для него, кроме того, еще источником значительных земных сокровищ. Духовенство, с уверенностью рассчитывая на обильные приношения, спекулировало приобретением мощей, которые до четвертого Латеранского собора были предметом торговли. За неимением драгоценных мощей, почитаемых сильными мира сего, бедные люди, деревенские жители, создавали себе фальшивые святыни, которые они, однако, считали не менее могущественными..." . "Он (римский папа. - А.О.) принялся, - говорит один древний писатель, - фабриковать святых для продажи их останков, и эта коммерция принесла... огромные доходы... у него было немало последователей. Дело было поставлено на широкую ногу. Огромные прибыли привлекли алчных монахов, и вскоре большинство монастырей превратилось в фабрики реликвий. Уж во всяком случае эти лавчонки никогда не испытывали недостатка в ассортименте. Продавцы без особого труда удовлетворяли любой спрос. Изъявлял ли кто-нибудь желание приобрести зуб святой Бригитты, ноготь святого Павла, кость любого апостола или мученика - все было к услугам потребителя. Вопрос сводился лишь к цене..." . К тому времени, когда Русь приняла в 988 году христианство из Византии, с иконоборничеством было уже покончено и поклонение иконам прочно вошло в церковный канон. Наша страна стала наследницей искаженного язычеством христианства, языческих икон, добавив к этому со временем свои национальные языческие атрибуты.

В следующей главе мы узнаем, какое крещение принимает Бог, и существуют ли условия, предшествующие его проведению.

Примет ли Бог мое крещение?

Вопросы, задаваемые жизнью

Сегодня мы встречаем много людей, особенно детей, носящих нательный крест.

На вопрос о том, что побудило их надеть крест, некоторые отвечают, что они верующие, и поэтому носят его, как отличительный знак принадлежности к христианской церкви. Но большинство людей не могут дать точного объяснения того, почему они носят крест, ибо назвать себя верующими они не могут, хотя в то же время Бога не отрицают. Ситуация проясняется лишь тогда, когда спрашиваешь их о том, почему на их детях надет крест. Оказывается для того, чтобы охранить детей от зла. Эта же причина, порой подсознательно, заставляет носить крест и взрослых.

Получается парадокс: надеть крест, якобы, охраняющий их от зла, люди не стесняются, а засвидетельствовать о вере в Того, на Кого указывает крест и на Чью помощь они рассчитывают, люди часто стесняются. Недавнее атеистическое прошлое продолжает жить в людях, и все же, несмотря на это, за последние несколько лет миллионы людей приняли крещение и крестили своих детей. Сегодня трудно встретить маленького ребенка, которого не крестили бы в церкви. Символом крещения и является нательный крест.

Итак, страх перед неизвестным будущим в наше столь неопределенное время, особенно боязнь за своих детей, страх перед сглазом, злом, а также, следование формуле "как бы чего не вышло", заставляет многих принимать крещение, после которого люди успокаиваются от сознания того, что выполнили необходимый обряд, обезопасив себя еще с одной стороны.

Но давайте задумаемся, действительно ли подобное крещение спасет нас и наших детей? Словом, примет ли Бог мое крещение? Является ли крещение гарантией спасения и получения дара вечной жизни? Поищем в Библии ответы на наши вопросы.

Библейский ответ

Священное Писание уделяет вопросу крещения важное место. Более того, оно утверждает, что крещение является обязательным условием для спасения человека и получения им вечной жизни. Но подчеркнем, что обязательным условием, а не гарантией спасения!

"Иисус отвечал: истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие..." (Ин. 3:5). Итак, крещение необходимо, об этом засвидетельствовал Сам Христос. Но как же оно должно проходить согласно воле Божьей, выраженной в Библии? Рассмотрим библейские тексты, рассказывающие о крещении, а затем сделаем обобщения.

"...Иерусалим и вся Иудея и вся окрестность Иорданская выходили к нему (Иоанну Крестителю. - А.О.) и крестились от него в Иордане, исповедуя грехи свои. Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! Кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния..." (Мф. 3:5-8).

"Тогда приходит Иисус из Галилеи на Иордан к Иоанну креститься от него. Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне? Но Иисус сказал ему в ответ: оставь теперь; ибо так надлежит нам исполнить всякую правду... И крестившись Иисус тотчас вышел из воды, - и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него" (Мф. 3:13-16).

"Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, - и получите дар Святого Духа..." (Деяния 2:38).

Филипп крестит ефиоплянина

"Между тем, продолжая путь, они приехали к воде, и евнух сказал: "Вот вода; что препятствует мне креститься?" Филипп же сказал ему: "Если веруешь от всего сердца, можно". Он сказал в ответ: "Верую, что Иисус Христос есть Сын Божий"... И сошли оба в воду, Филипп и евнух; и крестил его. Когда же они вышли из воды, Дух Святой сошел на евнуха... и евнух... продолжал путь, радуясь" (Деяния 8:36-39).

"Итак, что ты медлишь? Встань, крестись и омой грехи твои, призвав имя Господа Иисуса" (Деяния 22:16).

"Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак, мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения... Если же мы умерли со Христом, то веруем, что и жить будем с Ним" (Римл. 6:3-5; 8).

"Бывши погребены с Ним в крещении, в Нем мы и совоскресли верою в силу Бога, Который воскресил Его из мертвых, ... и вас... оживил вместе с Ним, простив нам все грехи" (Кол. 2:12-13).

Суммируя данные Библии, мы можем отметить библейские требования к крещению:

1. Исповедание грехов, покаяние (Мф. 3:6, Деян. 2:38).

2. Вера, как говорит апостол Лука, от всего сердца в Иисуса Христа (Деян. 8:37).

3. Отказ от прежнего греховного образа жизни (Римл. 6:4).

4. Полное погружение в воду при крещении (Мф. 3:16; Деян. 8:38).

Эти несложные библейские истины в большинстве случаев не выполняются как теми, кого крестят (искреннее покаяние, вера, прежние грехи), так и теми, кто крестит путем простого кропления или обливания водой, а не полного погружения. (Ибо в этом случае теряется смысл крещения, так как вода является символом могилы, куда весь человек погружается, чтобы восстав из нее, жить новой жизнью без греха, со Христом).

Почему же вскоре после смерти апостолов и их учеников многие христиане отошли от Божественных предписаний и правил в отношении крещения?

История отступления

Крещение князя Владимира в баптистерии

Исследуя архитектуру христианских церквей 4-9 веков, историки и археологи находят баптистерии - специальные здания, строившиеся при церквах для совершения обряда крещения путем полного погружения человека в воду, как на это даны четкие указания в Библии. Баптистерий представлял собой бассейн, где и осуществляли крещение. Часто собрания верующих проходили в этом же помещении, при этом бассейн закрывался настилом. С 9 века баптистерии становятся достоянием истории, а вместо них в церквах в специальном притворе ставили купель - большую чашу на высокой подставке. Подобные купели сегодня можно увидеть в любом храме. Вследствие небольших размеров купели в ней осуществляется крещение только маленьких детей.

Взрослых же крестят, окропляя или поливая водой голову. Крещение детей начало входить в церковь в 252 году после церковного собора в Картагии. Однако прижилось оно не сразу, закрепившись только к 8 веку. Даже некоторые епископы выступали против крещения детей. Они утверждали, что дети не могут принимать крещения, так как слишком малы, чтобы сознательно исповедаться, веровать, так как не понимают еще, что есть зло и что есть добро, и не могут сделать сознательного выбора в пользу Христа. И все же противная сторона победила, ссылаясь на вырванный из общего контекста Библии текст: "Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же возбраняли им. Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное. И возложив на них руки, пошел оттуда" (Мф. 19:13-15). И сегодня многие утверждают, что крестя маленьких детей, они выполняют поручение Христа. Но так ли это? В приведенных строках нет ни слова о том, что Христос дал распоряжение или совет крестить детей. Речь идет лишь о молитве за детей и о том, что детей следует приводить ко Христу, иными словами, чтобы ребенок с самого раннего детства знал о Спасителе, учился доверять Ему.

В Евангелии от Марка 10:13-16 записано: "Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали... Иисус вознегодовал и сказал им: "пустите детей приходить ко Мне и не препятствуйте..." И обняв их, возложил руки на них и благословил их". Опять же о крещении детей нет ни слова.

Сторонники крестить детей в раннем возрасте ссылаются также на текст, записанный в Евангелии от Иоанна 3:5 - "...если кто не родится от воды и Духа, не может войти в Царствие Божие...". Основываясь на этих словах Христа, некоторые церковные иерархи утверждают, что без крещения ни один человек не может быть спасен, поэтому если взрослый или ребенок умрет не крещенным, то он обречен на вечную погибель и на вечные муки в аду. После такого утверждения можно понять родителей, которые торопятся крестить новорожденных детей. Но Библия содержит ответ и на этот очень важный вопрос. Рядом с Иисусом были распяты два разбойника. Один из них "злословил Его и говорил: "Если Ты Христос, спаси Себя и нас". Другой же, напротив, унимал его и говорил: "Или ты не боишься Бога, когда и сам осужден на то же? И мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал". И сказал Иисусу: "Помяни меня, Господи, когда приидешь в Царствие Твое!" И сказал ему Иисус: "Истинно говорю тебе ныне же, будешь со Мною в раю" (Лк. 23:39-43). Христос гарантировал разбойнику спасение и вечную жизнь, но почему? Потому что тот имел веру во Христа как Спасителя и потому что этот разбойник раскаялся в содеянных грехах, казнь свою принял без ропота, признав себя виновным и достойным наказания. А был ли этот разбойник крещен? Нет! Но если бы имел возможность остаться живым, то непременно бы крестился и последовал бы за Иисусом, оставив прежнюю греховную жизнь. Просто для этого у раскаявшегося разбойника не было уже времени, ибо его жизнь подходила к концу. Но Христос слышал его слова, видел его веру и читал в сердце этого разбойника. Поэтому спасение было ему гарантировано и без крещения! Это, отнюдь, не означает, что любому гарантирована жизнь вечная без крещения - речь идет об экстремальной ситуации, в которой может оказаться любой из нас. В любой момент наша жизнь может оборваться, и если мы не раскаялись во грехах и не приняли Христа своим Господом и Спасителем, символом чего и является крещение, мы рискуем навеки погибнуть. Но если человек искренне раскаялся во грехах, как разбойник, быть может, в последние минуты своей жизни, даже и не приняв крещения, и понял, что надеждой на спасение может быть только Христос, умерший за грехи людей на Голгофе, то любящий Господь дарует такому человеку жизнь вечную. "А у кого дело сгорит, тот потерпит урон; впрочем, сам спасется, но так, как бы из огня" (1-Кор. 3:15). Итак, дела сгорят (недостойные, греховные, которыми человек занимался, быть может, всю свою жизнь), но сам человек может спастись, приняв Христа, быть может, в последние мгновения своей жизни. Но это отнюдь не означает того, что можно теперь жить и ни о чем не тужить, рассчитывая на то, что в момент опасности или тяжкой болезни будет время для покаяния. Такого времени может и не быть, и к тому же, следует помнить, что не всякое покаяние принимает Бог. Вы, дорогие читатели, нередко слышали о людях, которые перед смертью приглашают священника для того, чтобы исповедаться, помолиться и иметь гарантию вечной жизни. Таким образом, покаяние может быть на словах, но при этом может не исходить из глубины человеческого сердца как следствие глубокого осознания своего недостоинства и своей греховности. Свидетели природных катастроф часто приводят примеры того, как люди в минуты смертельной опасности нередко взывали к Богу, умоляя Его спасти и помиловать их, простить их грехи, и при этом клялись в случае спасения жить жизнью послушания Христу. Но, оставшись целыми и невредимыми, мгновенно забывали о своих мольбах и обещаниях, продолжая жить так, как жили, как им нравится, как удобно. Христу в их жизни места не оставалось, было не до Него. Так же нередко обстоит дело и с исповедью перед смертью. Останься жить такой человек, был ли бы он с Иисусом до конца своих дней? Поставьте себя на место такого человека и ответьте на этот вопрос сами себе, дорогие читатели. Заметьте только, что в приведенном примере не так уж важно, был человек крещен или нет. Ведь крещение также может быть на всякий случай принято как обряд, который необходимо принять, без всяких обязательств со стороны человека. А между тем, крещение - это завет, иными словами, договор человека с Богом, и как любой договор действительным может быть только в случае обоюдного выполнения условий его заключения. Бог обещает человеку прощение и спасение, а человек, принимая Христа своим Спасителем, обещает Ему послушание Его Закону (10 заповедям) и отказ от прежней греховной жизни. В случае невыполнения условия договора человеком, данный договор (крещение) становится недействительным, и Бог не может спасти такого человека.

Что же должно предшествовать крещению, и почему все же нельзя крестить детей в свете Библии? Христос повелел Своим последователям: "Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам..." (Мф. 28:19-20). Научите соблюдать все, что повелел Христос! Вначале научите, а потом крестите.

Итак, если человек, ребенок или взрослый, не научен принципам Евангелия, ничего не знает о Законе Божьем и о Творце, не понимает огромного значения и величия Голгофской жертвы Христа, то для него не имеет значения, крещен он или нет. Подобное крещение Бог не принимает, потому что изначально человек не собирался (или просто не мог в силу возраста, если это ребенок) выполнить свою часть договора - завета с Богом, символом чего, как мы уже указывали, и является крещение. В некоторых церквах обязательство за ребенка перед Богом принимают на себя крестные отцы и матери. Если мы спросим тысячу людей о том, крещены ли они, и имеют ли крестных отцов и матерей, то наверняка получим утвердительный ответ более чем в 90% случаев. Но чему их научили крестные отцы и матери в духовном плане, познакомили ли их с чудесной личностью - Христом, рассказали ли о Его любви к человеку, о желании спасти и даровать вечную жизнь, о том, что есть грех и как во Христе жить жизнью без греха, о Законе Божьем? Большей частью на эти вопросы отвечают молчанием, ибо нечего сказать! Это и неудивительно, поскольку сами крестные матери и отцы редко когда могут сказать, что лично знают Спасителя и следуют Его путем. В подавляющем большинстве случаев крещение люди рассматривают просто как обряд, который совершают все, и который дает гарантию на Божью защиту. О Самом же Подателе защиты, благ и жизни порой и не вспоминают, разве что по большим праздникам.

Далее, как мы упоминали выше, постепенно во многих церквах было принято крещение детей еще и потому, что маленького ребенка удобнее крестить, ибо купель тогда нужна небольшая, и ее можно установить в храме, взрослых же крестить стали окроплением или поливанием водой головы, считая, что этого достаточно.

Библейское крещение полным погружением в воду в наши дни

Но в Библии дан пример, как нужно проводить этот обряд - полным погружением в воду. Во всем мире протестантские церкви в Германии, Скандинавии, США, Канаде, на Украине и в России проводят крещения в бассейнах или открытых водоемах - в реках, озерах, море. К примеру, протестантская христианская церковь адвентистов седьмого дня в 1996 году крестила в Киеве на Днепре 3498 человек!

Иисус Христос крестился полным погружением в возрасте 30 лет, хотя безгрешный Богочеловек Иисус и не нуждался в крещении, но выполнил его, чтобы "исполнить всякую правду...". А люди нередко говорят Богу: "Нам неудобно крестить погружением, и мы имеем другое мнение о возрасте, когда следует проводить этот обряд, и предпочитаем, вопреки Твоей воле, крестить детей". И, наконец, еще одно отступление от Библии - крещение за деньги! Думаю, что особый комментарий здесь не нужен, этот прием стар как мир!

Хочется подробнее остановиться на том, как лжеучение о крещении путем окропления или обливания водой входило в церкви. Церковным иерархам стоило немалого труда утвердить в церкви это лжеучение. Особенно плохо оно приживалось на Руси, где, к примеру, в 14 веке митрополит Феогност назвал чуть ли не еретиками священников, которые совершали крещение только путем окропления. В Западной Европе этот процесс шел быстрее, и на Равеннском соборе 1311 года было окончательно закреплено решение крещения детей, поэтому в те времена в Европе и на Руси почти невозможно было встретить взрослого, который не был бы крещен в младенчестве. Этот вопрос вновь обрел свою актуальность лишь в конце 20 века, когда, с одной стороны, рухнула коммунистическая идеология на 1/6 части суши, а с другой стороны, в Европе и Америке, когда люди обратили свои взоры к небу, увидев зловещие явления в мире природы и политики, открыли свои Библии, которые долгое время пылились на полках, и поняли, что о Боге они ничего не знают, и то крещение, которое они приняли в детстве, недействительно, захотели вновь, но уже вполне сознательно заключить завет с Богом посредством крещения.

Но большинство стремилось принять крещение на библейской основе путем полного погружения, а не по человеческим предписаниям и нормам. В конце времени, как это и было предсказано в Библии, люди захотели как можно больше узнать о Боге, Его Законе, Его воле, и не просто совершить внешний обряд, за которым ничего не стоит, кроме внешней формы, но заключить с полным сознанием ответственности со своей стороны завет с Богом, обещая Ему свое послушание и отдавая свою жизнь в Его любящие руки.

И еще несколько слов о том, как была крещена Русь. Это событие произошло, как мы знаем, при князе Владимире, язычнике до мозга костей, который принял христианство из политических соображений, ибо его брак с византийской принцессой Анной без этого условия не мог состояться. По поручению Владимира его послы должны были представить все "плюсы и минусы" различных религий, чтобы решить, какую же предпочтительнее принять на Руси. Язычнику Владимиру "не подошел" иудаизм, ибо от излюбленной на Руси свинины пришлось бы отказаться, не "подошло" и магометанство (ислам), так как при огромном "плюсе" - многоженстве был и огромный "минус" - необходимость отказа от вина, а как известно, по мнению Владимира, "веселие на Руси есть пити", не "подошло" католичество своей мрачностью, и очень понравилось православие своей пышностью и красотой внешней формы - обрядами. Суть христианства не очень интересовала языческого князя, как и то, что православие пришло на Русь из Византии в сильно искаженной форме, с большими отступлениями от Библии и от живого учения Иисуса Христа. Киевлян согнали на берег Днепра, и под страхом смертной казни по общей команде люди вошли в воду. Так над ними был совершен абсолютно не понятный обряд, после которого им объявили, что отныне они - православные христиане. Главное условие Христа - "Научите!" - выполнено не было. Люди остались теми же язычниками, как и были, и суеверия, наряду с языческими представлениями, постепенно вошли в "русское" христианство и прочно в нем закрепились на века. Подобным образом были крещены Польша, Чехия, Венгрия, Норвегия и т. д.

Последствия отступления

1. Формализм.

Согласно Библии, крещение - завет Бога с человеком - является необходимым условием спасения, и страшно, когда оно превращается в пустую формальность, без искреннего покаяния, глубокой веры и знания о Боге посредством изучения Библии.

2. Утрата глубокого смысла этого обряда.

Согласно Библии, вода олицетворяет собой могилу, в которую погружается человек, умирая для греха. Подъем из воды символизирует воскресение для новой жизни во Христе. Что же может символизировать окропление или обливание? Ответьте сами, уважаемые читатели, если сможете.

3. Обман.

Человек уверен, что он или его дети приняты Богом, и волноваться на этот счет у него, как его уверили, нет причин. Но так ли это? При Втором Пришествии Христа у многих наступит страшное прозрение, но будет слишком поздно.

Вавилонское вино

Итак, мы пьем вавилонское вино, если:

1. Принимаем крещение без истинного и глубокого покаяния в своих грехах.

2. Не имеем веры во Христа как Спасителя и Господа.

3. Не имеем знания о Христе, Его Законе, Библии.

4. Принимаем крещение не путем полного погружения в воду.

5. Крестим своих малых детей.

В заключение очерка позвольте остановиться на вопросе, который часто задают люди. "Если я был крещен в младенчестве, то имею ли я право креститься вновь, уже по библейским принципам, ведь Библия учит в Ефес. 4:5 - "Один Господь, одна вера, одно крещение..."? На этот вопрос есть однозначный ответ на основании Слова Божьего - Библии: "Павел... сказал им: "Приняли ли вы Святого Духа, уверовавши?" Они же сказали ему: "Мы даже и не слыхали, есть ли Дух Святой". Он сказал им: "Во что же вы крестились?" Они отвечали: "Во Иоанново крещение". Павел сказал: "Иоанн крестил крещением покаяния"... Услышав это, они крестились во имя Господа Иисуса..." (Деяния 19:1-5). Вы обратили внимание на то, что эти ученики крестились вторично, но на самом деле Господь принимает это их повторное крещение как первое, ибо крещение без соблюдения необходимых условий, одним из которых является знание о Боге и Его Слове - Библии, не является действительным. Вот и ответ на вопрос, волнующий многих. И отвечает на него Сам Бог в Слове Своем - Библии, а не люди.

Мы искренне хотим, уважаемые читатели, чтобы вы задумались над вопросами, касающимися крещения. И приняли для себя единственно верное решение, которое предусмотрел для вас Бог.

Вести от умерших близких

Вопросы, задаваемые жизнью

Посещая какой-нибудь собор, церковь или монастырь люди, порой даже не отдавая себе отчета, покупают свечи и ставят их за упокой души своих умерших близких и родных. Нередко люди отдают список имен своих почивших близких церковным служителям, чтобы священник с кафедры помянул их перед Богом. Многие, посещая кладбища, рассказывают у могил близких о своих переживаниях, радостях, считая, что души родственников их обязательно услышат. То и дело слышишь рассказы о том, как во сне к живым являются их умершие родные и дают им некоторые советы, или рассказывают о своем житье-бытье в других мирах. Как-то по телевизору один известный оперный певец рассказал о том, что с Богом он общается через свою умершую мать, которая и после смерти поддерживает его так же, как делала это при жизни. Другие ходят на специальные спиритические сеансы, чтобы встретиться и пообщаться с душами своих умерших близких. Мы читаем рассказы людей, находившихся когда-то в состоянии клинической смерти, в которых они вспоминают о путешествии своей души, о встрече с Богом. Многие сегодня увлекаются чтением книг, которых появилось великое множество, о путешествиях душ, перевоплощениях. Нередко эти книги написаны людьми, не имеющими никакого отношения к восточным религиям. Несколько лет назад корреспондент газеты "Аргументы и факты" задал вопрос одному священнику о том, что происходит с душой только что умершего человека, на что тот ответил, что в первое время душа в сопровождении ангелов путешествует по земле, приходит в свою семью, а потом отправляется к Богу, который определяет ее участь - в раю или аду ей уготовано пребывать (что, якобы, происходит на 9-й день после смерти), а на 40-й день душа возносится от земли.

В несчастьях люди утешаются тем, что теперь наши близкие в раю, где им не грозят беды и скорби. Традиционным стало отмечать поминовение души на 9-й и 40-й дни.

Многих страшит ад, где по учению многих религий, вечно суждено мучиться в неугасимом пламени душам грешников. Часто именно этот не осознанный до конца страх влечет даже неверующего человека в церковь, особенно по праздникам, выполнить те или иные обряды, сделать пожертвования храму, подать милостыню, постоять на службе. Подобными же действиями мы пытаемся обезопасить души наших умерших близких от вечных мук. Порой скрупулезно соблюдая обряды погребения, поминовения на 9-й и 40-й дни после смерти, по праздникам ставя свечи за упокой души в церкви, люди не знают, что Сам Бог в Своем Слове - Библии говорит о душе, о том, есть ли жизнь после смерти, полагаясь при этом на мнения, представления и знания других людей. А ведь насколько более важно знать мнение Бога, чем мнения других людей, пусть очень мудрых и имеющих, быть может, высокий духовный сан, но, тем не менее, всего лишь людей, таких же, как и мы с вами.

Что же Бог на страницах Библии говорит о бессмертии души?

Библейский ответ

1. Вначале рассмотрим, как Библия объясняет, что же такое душа.

Душа - это жизнь.

"И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душою живою" (Быт. 2:1).

"И побили все дышущее, что было в нем, мечом, предав заклятию; не осталось ни одной души..." (И. Навин 11:11).

"Ибо не вечно буду Я вести тяжбу и не до конца гневаться; иначе изнеможет предо Мною дух и всякое дыхание, Мною сотворенное" (Ис. 57:16).

Как видим, в этих текстах душа представлена как символ жизни, как символ живого человеческого организма.

Душа - это отдельная личность, человек.

"Скажи сынам Израилевым: если мужчина или женщина сделает какой-либо грех против человека, и чрез это сделает преступление против Господа, и виновна будет душа та..." (Числа 5:6).

"...во дни Ноя, во время строения ковчега, в котором немногие, то есть, восемь душ, спаслись от воды" (1-Петра 3:20).

"Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч" (Деян. 2:41).

"Было же всех нас на корабле двести семьдесят шесть душ" (Деян. 27:37).

Из этих текстов мы видим, что душа равнозначна понятию человек.

Душа - как символ чувств, мышления, настроения.

"Когда кончил Давид разговор с Саулом, душа Ионафана прилепилась к душе его, и полюбил его Ионафан, как свою душу" (1 кн. Царств 18:1).

"Когда же пришла... на гору... И подошел Гиезий, чтобы отвести ее; но человек Божий сказал: "Оставь ее; душа у нее огорчена..." (4 кн. Царств 4:27).

"Душа моя истаевает от скорби: укрепи меня по слову Твоему" (Пс. 118:28).

"Твердо помнит это душа моя, и падает во мне" (Плач Иеремии 3:20).

Душой в Библии именуются не только люди, но и животные.

"И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее..." (Быт. 1:21).

Слово "нэфэш", переведенное на русский язык, как "душа", обозначает в дословном переводе слово "дышать". В книгах Нового Завета, написанных изначально по-гречески, слову "нэфэш" соответствует слово "псюхэ", также дословно переводящееся на русский язык как глагол "дышать". Именно в этом понимании понятие "душа" упоминается в Библии, иными словами, как символ жизни. Ни в одном месте Библии мы не встретим упоминания о том, что душа человека бессмертна и после смерти продолжает жить. Согласно Библии, бессмертием обладает только Бог. Нередко приходится слышать о том, что ангелы бессмертны - да, если Бог их наделяет вечной жизнью. Но Бог имеет право и отнять эту жизнь, и ангелы в этом случае могут потерять бессмертие. В Библии ясно сказано, что в конце времени Бог уничтожит навеки сатану - родоначальника греха, а ведь всем известно, что он изначально был сотворен как ангел Люцифер.

"...единый сильный Царь царствующих и Господь господствующих, Единый имеющий бессмертие, Который обитает в неприступном свете..." (1-Тим. 6:15-16).

2. Единство духа, души и тела:

"Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока..." (1-Фес. 5:23).

3. Библия о состоянии человека после смерти:

"Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению; И любовь их и ненависть их, и ревность их уже исчезли, и нет им более части вовеки ни в чем, что делается под солнцем" (Еккл. 9:5-6).

"Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл. 9:10).

"А человек умирает, и распадается; отошел, и где он? ... Так человек ляжет и не встанет; до скончания неба он не пробудится, и не воспрянет от сна своего... В чести ли дети его, он не знает; унижены ли, он не замечает" (Иов 14:10, 12, 21).

"Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его" (Пс. 145:4).

Как видим, вопреки учению многих церквей, говорящих о жизни после смерти и о бессмертии души, о радости душ в раю, о страдании их в аду, об их переживаниях об оставленных на земле близких, Господь со страниц Библии все это полностью отвергает. Со смертью человека, как мы увидели в Священном Писании, исчезают все его помышления, привязанности, любовь, ненависть. Что же такое смерть, и что происходит с человеком, когда он умирает? Вот как Сам Христос пояснил Своим ученикам, что такое смерть: "Сказав это, говорит им потом: "Лазарь друг наш уснул, но Я иду разбудить его". Ученики Его сказали: "Господи! Если уснул, то выздоровеет". Иисус говорил о смерти его; а они думали, что Он говорит о сне обыкновенном. Тогда Иисус сказал им прямо: "Лазарь умер..." (Ин. 11:11-14).

Нам Библия говорит, что после грехопадения Господь лишил человека вечной жизни, бессмертия: "И сказал Господь Бог: "Вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно... И изгнал Адама, и поставил на востоке у сада Едемского херувима... чтобы охранять путь к дереву жизни" (Быт. 3:22-24).

Воскресение произойдет только при Втором Пришествии Христа, причем не бесплотной души, а всего человека, во плоти: "А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию; И я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого, увидят Его..." (Иов 19:25-27).

"И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление" (Дан. 12:2).

"Так человек ляжет и не встанет; до скончания неба он не пробудится, и не воспрянет от сна своего" (Иов 14:12).

"...все находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения" (Ин. 5:28-29).

"Оживут мертвецы Твои, восстанут мертвые тела! Воспряните и торжествуйте, поверженные в прахе: ... ибо... земля извергнет мертвецов" (Ис. 26:19).

"А сподобившиеся достигнуть... воскресения... умереть уже не могут... ибо они... суть сыны Божии, будучи сынами воскресения. А что мертвые воскреснут, и Моисей показал при купине..." (Лк. 20:5-37).

Итак, сделаем обобщения, что же такое душа и смерть в свете Библии:

1. Душа (дыхание) - это символ жизни, живого человека, человеческих мыслей, чувств, желаний.

2. Существует единство духа, души и тела. Умирает тело, и вместе с ним умирает душа, иными словами, вместе с телом умирают чувства, желания, память, интеллект человека. После смерти от человека не остается ничего (!).

3. Смерть - это сон, который прервется при Втором Пришествии Христа, когда умершие праведники воскреснут и получат от Бога дар вечной жизни.

4. Воскреснут люди во плоти, это будут они сами, вернутся их память, мысли, чувства и т. д.

5. Человек лишился дара вечной жизни после грехопадения.

6. Бессмертием обладает только Бог.

7. При Втором Пришествии Христа воздаяние получат все - и праведники, и грешники.

Таким образом, Бог на страницах Библии опровергает лжеучение многих церквей о бессмертии души. Как же это лжеучение вкралось в христианство?

История отступления

Как свидетельствует Священное Писание, евреи на протяжении сотен лет придерживались библейского понимания смерти души и тела. "Учение о бессмертии души опущено в Моисеевом законе... хотя... Казалось бы, что столь существенный для религии принцип мог быть поведан путем откровения избранному народу Палестины в самых ясных выражениях и что он мог бы быть безопасно вверен наследственной священнической расе Аарона" .

Однако положение начало меняться после Вавилонского пленения и утверждения канона (списка Ветхозаветных книг) при Ездре, после последнего ветхозаветного пророка Малахии (около 400 года до Р. Х.). Тогда "в Иерусалиме мало-помалу образовались две знаменитые секты - саддукеи и фарисеи. Первые из них, состоящие из самых зажиточных и самых выдающихся членов общества, строго придерживались буквального смысла Моисеева закона и из чувства благочестия отвергали бессмертие души как такое учение, которое не имеет поддержки в содержании священных книг, считавшихся ими за единственное основание веры. А фарисеи присовокупляли к авторитету Священного Писания авторитет преданий, и под именем преданий принимали некоторые умозрительные положения, заимствованные от философии или от религии восточных народов... так как фарисеи, благодаря строгости своих нравов, успели привлечь на свою сторону большинство иудейского народа, то бессмертие души сделалось преобладающим убеждением синагоги" . Итак, понятие бессмертия души пришло в ветхозаветную церковь из философии и религии языческих народов, ее окружавших. Но благодаря появлению и деятельности Христа и апостолов, молодая новозаветная христианская церковь отвергла это языческое учение, не имеющее под собой никаких оснований в Ветхом Завете. Однако, по мере распространения проповеди Евангелия в церковь пришло много греков, через которых начинает действовать дьявол, который еще первым людям Адаму и Еве в Едеме пообещал: "...нет, не умрете... но... будете, как боги, знающие добро и зло" (Быт. 3:4-5). С тех пор лжеучение о бессмертии души врагом рода человеческого продолжало насаждаться с невероятным упорством. Понятие бессмертия души было сильно развито в греческой философии, последователи которой хотели научить людей не бояться смерти, которую они называли "роковым ударом, прекращающим нашу жизнь и избавляющим нас от житейских невзгод". "Они пришли к убеждению, что, так как ни одно из свойств материи не может быть применено к деятельности ума, то, стало быть, человеческая душа есть такая же субстанция, которая отлична от тела, чиста, несложна и духовна, что она не может подвергаться разложению и доступна для гораздо более высокой степени добродетели и счастия после того, как она освободится от своей телесной тюрьмы... философы, шедшие по стопам Платона, вывели весьма неосновательное заключение: они стали утверждать не только то, что человеческая душа бессмертна в будущем, но и то, что она существовала вечно, и стали смотреть на нее как на часть того бесконечного и существующего самим собою духа, который наполняет собой и поддерживает вселенную" . Воспитанные на этой философии греки, приняв христианство, привнесли в него понятие о бессмертной душе. И если в первые 100-200 лет это вызывало многие протесты, то к 4 веку по Р. Х. даннаядоктрина окончательно вошла в церковь. Это также облегчалось тем, что, кроме греков, все народы - от населения Африки до славян - верили в бессмертие души как в один из неотъемлемых элементов язычества. У каждого народа были и свои понятия о царстве мертвых, аде: у египтян - Дуат, у вавилонян - "Страна без возврата", у греков - царство Аида; рае: у хеттов - Куммии, у скандинавов - Валгалла и т. д. В мифах народов мира описываются понятия ада и рая таким образом, что их трудно отличить от христианских. Учение об аде окончательно утвердилось в 533 году по Р. Х. на церковном соборе в Византии под руководством императора Юстиниана Первого. Позже католическая церковь разрабатывает учение о чистилище, о котором мы уже писали. Можно было бы много писать о языческих корнях догмата о бессмертии души у разных народов, но мы остановимся на русских. К тому же это, думаю, представляет больший интерес, чем, скажем, у англов или франков.

Древняя Русь приняла христианство от Византии, а вместе с ним и положение о бессмертии души, уже утвердившееся в христианской религии. Это понятие не только не вызвало вопросов, но напротив, было принято с радостью как вполне привычное для языческой Руси. Вскоре эта доктрина приобрела черты, присущие русским обычаям. Вот что пишет о русском язычестве крупнейший исследователь славян, археолог академик Рыбаков Б. А. в своей книге "Язычество древних славян": "Одно из таких погребений наблюдал на Волге у средневековых славян в 922 году арабский дипломат Ибн-Фадлан. Он оставил очень подробное описание этого... ритуала и записал диалог арабского переводчика с одним из русских купцов, выявляющий идеологическое обоснование сожжения покойников... Русский обратился к арабу-переводчику: "Вы, о, арабы, глупы! Воистину вы берете самого любимого для вас человека и из вас самого уважаемого вами и бросаете его в землю, и съедают его прах и гнус и черви... А мы сжигаем его во мгновение ока, так что он входит в рай немедленно и тотчас". Рай русских, обиталище душ умерших... где-то высоко-высоко... Рай (крий, вырий) - это чудесный сад, находящийся где-то в далекой солнечной стране... Оказавшись в раю-вырии, души умерших могут невидимо для людей прилетать оттуда к друзьям и врагам и напоминать о себе" . "Общеизвестны... обряды, связанные с культом предков и поминовением усопших на радуницу. К приему душ предков торжественно готовятся: топят им баню (это отмечено еще источниками 12 века), моют хату, готовят обрядовые кушанья и вспоминают умерших... Душам предков откладывают часть ритуальной еды" . "С другой стороны... представление о душах умерших, которые могут кружиться над близкими людьми, над местом погребения (до сорокового дня после смерти)".

Как видим, поминовение усопших на сороковой день, оставление еды на могилах для их душ, рассказы о встречах с душами умерших близких - все это пришло к нам из язычества и не имеет с Библией ничего общего. Мы также знаем, что при отправлении обряда погребения усопших "на лоб умершего возлагается венчик с изображением Христа, Богоматери и Иоанна Предтечи с надписью "Святый Боже" в знак того, что умерший как христианин... умер с надеждой... получить венец на небесах... на руки ему полагается крест или какая-нибудь икона..." . Кроме того, в гроб кладется молитва к Богородице. Этот обряд, хотя и считается сугубо христианским, также пришел из язычества, из Египта". Подготовленное таким образом тело тщательно бинтовалось крест-накрест невероятно длинными бинтами из королевского льна. На них, а также на капюшонах и на саванах из керамической нити, размещались магические надписи и амулеты, чтобы не дать телу последовать за душой" . "На лоб покойного клали магические папирусные свитки" .

Учение о бессмертии души открыло широкие двери спиритизму, магии, колдовству, не имеющих, на первый взгляд, никакого отношения к церковным отступлениям. Сколько людей были обмануты бесами, являвшимися к ним под видом их умерших близких! Сколько ложных чудес совершалось и совершается с помощью этого! От учения Христа к спиритизму привело многие церкви отступление от Евангельской истины о душе и смерти. Сегодня нередко пытаются библейскую основу подвести под лжеучение о бессмертии души, ссылаясь на описанный в Библии случай, когда отошедший от Бога царь Саул приходит ночью к колдунье: "И вопросил Саул Господа; но Господь не отвечал ему... тогда Саул сказал слугам своим: сыщите мне женщину волшебницу, и я пойду к ней и спрошу ее. И отвечали ему слуги его: здесь в Аэндоре есть... волшебница" (см. 1 кн. Царств 28 глава). Саул отправился тайно к волшебнице и попросил вывести ему тень Самуила, чтобы спросить его, что же будет с ним, с Саулом. И далее описан спиритический сеанс: явился дух, похожий на Самуила, и предрек смерть Саулу и его сыновьям. Если вырвать этот текст из общего контекста Библии, то действительно, создается впечатление, что душа Самуила явилась к Саулу. Что же Библия говорит об этом, и как понимать приведенный случай? В книге Откровение 21:8 записано, что Бог уничтожит "...чародеев, и идолослужителей... в озере, горящем огнем и серою...". Чародеев, т. е. колдунов, волшебников, магов, которые с Богом ничего общего не имеют и иметь не могут, и которые являются представителями силы сатаны.

"Блаженны те, которые соблюдают заповеди Его, чтобы... войти в город... А вне - псы и чародеи..." (Откр. 22:14-15).

Кто же явился Саулу под видом Самуила? Ответ вытекает из всего контекста Библии - бес, агент сатаны. То же происходит и на современных спиритических сеансах, когда люди вопреки воле Божьей, так ясно выраженной в Его Слове, добровольно идут на чужую территорию - территорию дьявола, и получают утешение при мысли, что беседуют со своими умершими родственниками или с Богом, Которого на этих сеансах нет и быть не может.

И еще одно место в Библии используют сторонники лжеучения о бессмертии души, ада и рая: притча, записанная в Евангелии от Луки 16:19-31. Прочитайте ее, уважаемые читатели. Мы же поясним, что сам жанр притчи - это аллегория, а не историческое реальное повествование, например, в ней представлен рай и ад таким образом, что люди с обеих сторон могут общаться и обращаются с просьбой не к Богу, а к Аврааму. Также в притче упомянута просьба мучащегося богача к Лазарю, чтобы тот "прохладил язык" ему. По учению ряда конфессий в аду мучаются души, как известно, не имеющие физического тела, следовательно, и языка. Почему Христос рассказал притчу с такой именно ситуацией? Может быть, Он хотел подчеркнуть, что ад и рай существуют, и бессмертные души мучаются в аду? Но гореть и мучиться, как уже было подчеркнуто, бесплотные души не могут. Эту притчу Иисус рассказал, чтобы показать, как это явствует из всего контекста главы, что после смерти человека его участь изменена быть уже не может, и что никакое чудо не заставит человека принять в свою жизнь Спасителя, если у него нет веры.

Археология мертвых городов

Как нам показывают история и археология, на заре человечества народы земли следовали библейскому учению о смерти и душе. И лишь со временем учение о бессмертии души вместе с язычеством восторжествовало среди народов мира. Из огромного количества данных мы приведем по этому вопросу свидетельства о раскопках в Междуречье и в России.

"Скорченные погребения появляются еще в мустьерское время и распространены на протяжении всего каменного и бронзового веков... Скорченность костяков (скелетов. - А.О.) в древних погребениях давно уже поставлена в связь с позой эмбриона во чреве матери... Думаю, что это правильно... Идея превращения покойника в неродившегося эмбриона связана, очевидно, с представлением о том, что умерший человек может родиться вторично..." .

"Здесь можно угадывать идею сна, спящего (усопшего) человека, временно неподвижного и безжизненного. Но, судя по многочисленным... вещам, сопровождающим покойника (пища, оружие, украшения) проснуться должен сам человек и именно в том обличье, в котором он "уснул" .

"Интересно отметить положение тела. Если в могилах Эль-Обейда умерших укладывали на спину, а в гробницах царского кладбища на бок, в позе спящего с чуть согнутыми в коленях ногами, здесь скелеты были буквально скрючены: голова свешивалась на грудь, ноги подогнуты так, что бедра образовывали с телом прямой угол, в отдельных случаях колени подтянуты прямо к лицу, а пятки касались крестца: перед нами эмбриональное положение, и как вышел человек из чрева матери, так пусть и уходит в тот мир, из которого пришел. Такая поза покойного связана с торжественным ритуалом, продиктованным религией" .

Последствия отступления

Лжеучение о бессмертии души стало причиной:

1. Появления учения об аде и рае, где, соответственно, вечно мучаются или вечно радуются души умерших.

Догмат о рае и аде лишает смысла Второго Пришествия Христа и Последнего Суда, ибо каждый из людей после смерти получает воздаяние и участь его уже определена (ад или рай). Здесь уместно пояснить, что раем в Библии назван Едем, в котором жили Адам и Ева до своего грехопадения, следовательно, рай - это утраченный безгрешный мир, но который Бог возвратит спасенным при Втором Пришествии Христа. Еще раз подчеркнем, что нигде в Библии не говорится о том, что в раю находятся души умерших. Адом в Библии названа могила, а также стесненные тяжкие обстоятельства в жизни людей: "...и смерть и ад отдали мертвых..." (Откр. 20:13).

"...Цепи ада облегли меня..." - говорит Давид при трудных обстоятельствах (2 кн. Царств 22:6). Но нигде не сказано, что ад - это вечное мучение душ умерших грешников.

2. Понятия бессмертия греха в мире и бессмертия грешника.

Вне зависимости от того, как вы живете, вы никогда не умрете, а будете бессмертными, опять же вопреки Слову Божию, которое утверждает, что "возмездие за грех смерть". Это положение словно говорит: ну зачем менять свою жизнь и отказываться от излюбленных грехов, все равно вы не умрете.

3. Спасения за деньги.

На Западе в католической церкви был принят догмат о чистилище, где находятся души тех, кто имеет надежду на рай, но еще к нему не готов, и только претерпев определенное количество мук, может туда попасть. Более быстрому переходу души в рай могут способствовать родственники умершего, пожертвовав определенные деньги. Заплати, и твои умершие близкие сразу очутятся в раю.

4. Основы спиритизма.

Сегодня многие церкви пытаются заявить, что они со спиритизмом не имеют ничего общего, но ведь именно они, приняв положение о бессмертии души, способствовали его процветанию. В результате люди, думая, что на этих сеансах они встретятся с душами близких, встречаются на деле с сатаной и его бесами и с ними общаются. Если бы люди, подвергающие себя такому страшному обману, знали, что душа умирает вместе с телом, они никогда не стали бы подвергать себя подобному риску и приходить на территорию врага Иисуса Христа.

5. Извращения характера Бога.

Давая ложную трактовку понятиям ада и рая, многие церкви порочат характер Бога, представляя его жестоким и кровожадным. Неужели Бог, Который есть любовь, как говорит Библия, допустит, чтобы кто-то даже очень грешный, горел вечно, и притом те, которые будут находиться в раю, будут лицезреть мучения своих близких? Захотите вы попасть в такой рай, из которого сможете наблюдать за вечными мучениями вашей матери или детей? Или даже просто знать, что где-то сейчас ваши близкие невыносимо страдают, и страдания их продлятся без конца? Вряд ли! И стали ли бы вы доверять Богу, готовому мучить людей вечно? По счастью, наш Господь - всемилостивый и человеколюбивый! Но сколько же все-таки продлятся страдания людей в огне, и есть ли тому пример в истории? Да, такой пример есть: гибель городов Содома и Гоморры: "Как Содом и Гоморра и окрестные города... подвергшись казни огня вечного, поставлены в пример..." (Послание апостола Иуды 1:7). "Огонь вечный", который здесь упоминается, что он обозначает? Действительно ли он вечен? Но всем сегодня хорошо известно, что на месте этих городов образовалось Мертвое море, а раскопки, которые пытались проводить археологи под водой с помощью водолазов, помогли найти обугленные кирпичи, сгоревшие дома. Города были уничтожены очень быстро, раз и навсегда. Но горят ли они сегодня вместе с жителями? Нет! Почему же тогда огонь назван вечным? В переводе с еврейского слово "вечный" означает "вечный, то есть, пока идет процесс", иными словами, вечным огнем были уничтожены города, то есть раз и навсегда! Они уничтожены навечно, их никогда не будет, но это не означает, что они и сегодня горят. Как же долго продлится наказание нечестивых, которые, как указывает Библия, будут уничтожены вечным огнем? Очень быстро, и тоже раз и навсегда, их уже никогда не будет, поэтому наказание названо вечным. "Ибо вот, придет день, пылающий как печь; тогда все надменные и поступающие нечестиво будут, как солома, и попалит их грядущий день... так что не оставит у них ни корня, ни ветвей" (Малахия 4:1). Сколько времени нужно гореть соломе, чтобы сгореть полностью? Очень немного. Так же и люди будут быстро уничтожены, подобно сухой соломе. Так говорит Библия, вопреки утверждениям людей.

Вавилонское вино

Среди многочисленных вавилонских вин, которые сегодня сатана предлагает людям, вино марки "бессмертие души" является самым крепким и самым привлекательным, воздействуя на тонкие струны человеческой души. Люди пьют это вино, если:

1. Участвуют в спиритических сеансах.

2. Вступают в контакт с якобы явившимися к ним душами умерших родственников.

3. Молятся за умерших, ставят свечи за упокой их души, поминают в церкви.

4. Признают существование ада, чистилища и рая.

5. Отмечают 9 и 40-й дни как дни определения участи и проводов души умерших.

6. Выполняют языческие ритуалы, хороня близких с иконой и венчиком, в надежде, что это обеспечит им "пропуск" в рай.

Посты

Вопросы, задаваемые жизнью

Беседуя с людьми, наиболее часто приходится слышать следующие вопросы: все ли посты необходимо соблюдать? Что можно и что нельзя употреблять в пищу в тот или иной пост? Как быть, если по состоянию здоровья нельзя поститься? Является ли грехом непостоянное соблюдение постных дней?

Многие церкви разработали огромные календари, где детально расписаны все посты с подробным указанием правил их соблюдения. В храмах совершаются специальные служения, посвященные постам. Сегодня для многих христиан пост стал символом особого благочестия и святости. Многие считают себя настолько грешными, что даже и не пытаются поститься, считая это уделом святых людей.

Хорошо также известно, что дни, предшествующие посту и сразу последующие за ним, отличаются повальным обжорством, нередко и пьянством. На протяжении поста нередко многие предвкушают дни разговения, когда можно будет наконец-то вволю есть и пить все, что душа пожелает. Дни, которые должны быть посвящены особо ревностным молитвам, молитвенным размышлениям, изучению Слова Божьего, часто отданы плотским мыслям. Если же христиане обращаются за советом к священнику, то обычно следует ответ: "Если преобладают плотские мысли и желания, значит, недостаточно умерщвлена плоть, и необходимо пост сделать еще более строгим".

С какой же целью люди постятся? Многие церкви учат, что пост приближает человека к Богу, ибо Господу угодно, когда во имя Его люди подвергают себя неудобствам, тяготам, страданиям, этим они приближаются к Богу и обретают святость.

Предоставим вновь слово Библии и послушаем, что Бог говорит о постах на страницах Священного Писания.

Библейский ответ

"...укажи народу Моему на беззаконие его... на грехи его. Они каждый день ищут Меня и хотят знать пути Мои, как бы народ, поступающий праведно и не оставляющий законов Бога своего, они вопрошают Меня о судах правды, желают приближения к Богу: "Почему мы постимся, а Ты не видишь? Смиряем души свои, и Ты не знаешь?" - Вот, в день поста вашего вы исполняете волю вашу и требуете тяжких трудов от других... вы поститесь для ссор и распрей... вы не поститесь в это время так, чтобы голос ваш был услышан на высоте. Таков ли пост, который Я избрал, - день, в который томит человек душу свою, когда гнет голову свою, как тростник, и подстилает под себя рубище и пепел? Это ли назовешь постом и днем, угодным Господу? Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма и угнетенных отпусти на свободу... Раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, - одень его, и от единокровного твоего не укрывайся" (Ис. 58:1-7).

"...собрались... постящиеся... и встали и исповедывались во грехах своих и в преступлениях своих. И стояли на своем месте и четверть дня читали из книги закона Господа, Бога своего и... исповедывались... Господу, Богу своему" (Неемия 9:1-3).

"В эти дни я, Даниил, был в сетовании три седмицы дней (в посте. - А.О.). Вкусного хлеба я не ел; мясо и вино не входили в уста мои, и мастями я не умащал себя до исполнения трех седмиц дней" (Дан. 10:2-3).

"...было слово Господне к Захарии... когда Вефиль послал... помолиться пред лицем Господа и спросить у священников... и у пророков, говоря: ... плакать ли мне в пятый месяц и поститься, как я делал это уже много лет? И было ко мне слово Господа Саваофа: "Скажи всему народу земли сей и священникам так: "Когда вы постились и плакали в пятом и седьмом месяце... для Меня ли вы постились? Для Меня ли? И когда вы едите и когда пьете, не для себя ли вы едите, не для себя ли вы пьете? ... производите суд справедливый и оказывайте милость и сострадание каждый к брату своему; ... зла друг против друга не мыслите в сердце вашем...". Но они не хотели внимать, отворотились от Меня... чтобы не слышать. И сердце свое окаменили, чтобы не слышать закона и слов, которые посылал Господь... И было: как Он взывал, а они не слушали, так и они взывали, а Я не слушал, говорит Господь..." (Захария 7:1-13).

"Они же сказали Ему (Христу. - А.О.): "Почему ученики Иоанновы постятся часто..., также и фарисейские, а Твои едят и пьют?" (Лк. 5:33).

"Два человека вошли в храм помолиться: один фарисей, а другой мытарь. Фарисей... молился... так: "Боже! Благодарю Тебя, что я не таков, как прочие люди... или как этот мытарь: пощусь два раза в неделю..." Мытарь же, стоя вдали, не смел даже глаз поднять... но... говорил: "Боже! будь милостив ко мне, грешнику!" Сказываю вам, что сей пошел оправданным... более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится" (Лк. 18:10-14).

"Также, когда поститесь, не будьте унылы, как лицемеры; ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою. А ты, когда постишься, помажь голову твою и умой лицо твое, чтобы явиться постящимся не пред людьми, но пред Отцом твоим. Который втайне; и Отец твой, видящий тайное, воздаст тебе явно" (Мф. 6:16-18).

Итак, согласно Библии, пост должен сопровождаться:

- молитвой,

- исповеданием грехов,

- изменением характера,

- помощью ближним.

Как видим, Библия практически не упоминает ничего о запрещении употреблять тот или иной вид пищи, или о времени года или днях недели, в которые следует поститься. Согласно Священному Писанию, человек сам для себя, если считает нужным, назначает посты, в любые дни, любой продолжительности. Пост, согласно Библии, может представлять собой полный отказ от еды на какой-то срок, или частичный отказ от еды, как мы видим это на примере пророка Даниила, который во время поста не ел вкусного хлеба и мяса и не пил вина. Посты в свете Писания не назначаются с целью измождения плоти или разрушения своего здоровья, что, по мнению некоторых церквей, угодно Богу. Богу угодно, чтобы люди, которые являются Его детьми, и об этом говорит весь контекст Библии, были здоровы, счастливы, радостны, но при этом осознавали свою зависимость от Господа и нужду в Его водительстве и опеке, как дети нуждаются в том же от своих земных родителей.

Библия приводит следующие примеры назначения постов: семейные скорби (2 кн. Царств 12:16), скорби в церкви (Мф. 9:14-15), грядущие опасности (Есфирь 4:3, 16), общественные бедствия (2 кн. Царств 1:12), при принятии важного решения (Деян. 13:1-3). Библия предостерегает нас в период поста:

1. От лицемерия (поститься с целью продемонстрировать собственную святость и праведность).

2. Не считать пост средством спасения, оправдания перед Богом.

3. Не считать главным физический пост (голодание или воздержание от какого-либо вида пищи), но делать акцент на посте духовном (особо ревностных молитвах и покаянии).

4. От простого формального обряда, который не принесет никакой пользы человеку.

Этот пункт особенно важно подчеркнуть в период Великого поста, перед Пасхой, когда очень многие постятся, считая грехом есть мясо и другие продукты животного происхождения, надеясь, что этого вполне достаточно для оправдания перед Богом, но при этом не задумываются о своих отношениях с другими людьми и с Богом, не находят нужным изучать волю Божью, выраженную в Библии, наладить свои отношения с ближними, пересмотреть свои жизненные приоритеты, свой способ зарабатывать деньги, молиться и каяться в своих грехах. Вспомним еще раз фарисея в храме, который в молитве перечислял перед Богом свои заслуги: "пощусь два раза в неделю..." и прочее, но пошел ли он оправданным перед Богом, принял ли Бог его молитву и сам факт его присутствия в храме на службе? Нет! Здесь есть о чем задуматься и каждому из нас: не похожи ли мы на этого фарисея, когда постимся, приходим в храм на богослужение, ставим свечи, и при этом считаем себя христианами, бываем вполне удовлетворены собой и своими взаимоотношениями с Богом. Как важно отчетливо представлять себе, что такое христианство, которое заключается прежде всего в восстановлении правильных отношений с Богом, которых не может быть без покаяния, личного общения с Господом в молитвах, изучения Библии - Его Слова и послушания Его Закону - всем 10 заповедям, а не выборочно лишь тем, которые нам удобны или больше нравятся, и без восстановления взаимоотношений с людьми, которые часто бывают далеко не соответствующими званию христианина.

Итак, пост не является обязательным условием для принятия человека Богом или для его оправдания, но может назначаться человеком самим для себя при наиболее трудных обстоятельствах в жизни, когда наиболее необходимо Божье вмешательство в жизненные ситуации. Иными словами, пост - это не самоцель, и может он длиться полдня, день, несколько дней и т. д., и в то время, когда в этом есть наибольшая необходимость для данного человека. В Библии вы ни в одном месте не прочитаете о том, что Бог установил пост в какое-то определенное время и обязательно для всех, или что на неделе есть определенные дни, так называемые "постные", в которые нельзя есть животную пищу (по учению некоторых церквей такими днями объявлены среда и пятница). Все это является вымыслом человеческим, но не волей Бога, ибо в Библии об этом нет ни слова. При этом вы можете воздержаться от каких-то видов пищи (по примеру пророка Даниила - мы приводили выше этот текст), или полностью от пищи, но так, чтобы не повредить своему здоровью. В этом вопросе важно соблюдать золотую середину, чтобы не впасть в ту или иную крайность: формализм, с одной стороны, и фанатизм с другой. (Вспомните страшную секту "белое братство", члены которой голодали неделями, месяцами, доводили себя до голодных обмороков и даже до смерти полным голоданием, при этом считая, что служат Богу, а на деле они выполняли волю сатаны).

Посмотрим же, как получилось, что библейское понимание поста было извращено.

История отступления

"В апостольский период не было специального расписания постов. Пост, то есть, усиленную молитву с воздержанием от пищи, каждый христианин совершал по своему усмотрению, когда чувствовал, что искушения одолевают его, или когда готовился принять какое-то особенное служение, - одним словом, когда была острая нужда в особой усиленной молитве. К третьему веку среди христиан сложился обычай постом отмечать два дня в неделю о предательстве Иуды и в воспоминание о распятии Христа. Причем пост этот состоял в полном воздержании от пищи до определенного часа. Был пост в смысле некоторого воздержания от пищи и перед Пасхой" .

Исследуя историю христианской церкви мы наблюдаем, что, незаметно вводя в церковь лжеучения, сатана пытался в первую очередь разорвать связь человека со Христом, оторвать взгляд от Спасителя и перенести его на самого себя, свои дела, внешние формы обрядового служения. Отступление от Слова Божьего - Библии, пусть даже под внешне очень благовидным предлогом служения Богу и особого почитания Его, являются нарушением воли Иисуса Христа, ибо этим человек вольно или невольно, но показывает Богу, что он нашел нечто более лучшее, чем предлагает Бог в Священном Писании. А нарушение воли Божьей есть грех! Христос очень ясно сказал об этом: "Но тщетно чтут Меня, уча учениям, заповедям человеческим; ибо вы, оставивши заповедь Божию, держитесь предания человеческого..." (Мк. 7:7-8).

Враг рода человеческого понимал, что вступив на этот путь, человек останется беспомощным, в полной его власти, без Божьей поддержки. С невероятной настойчивостью дьявол постепенно внедряет в церкви доктрину спасения делами, ибо хорошо знает, что "делами... не оправдается никакая плоть..." (Римл. 3:20) и "ибо благодатию вы спасены через веру, и сие не от вас, Божий дар; Не от дел, чтобы никто не хвалился" (Ефес. 2:8-9). Враг рода человеческого говорит каждому, что окружающий мир очень греховен, поэтому истинные христиане должны выйти из него, и, чтобы дух господствовал над плотью, плоть надо умертвить всеми возможными средствами - изнурительными постами, безбрачием, отказом от человеческих радостей и счастья. Как видим, в этих лукавых словах истина смешивается с ложью, а потому уже не является истиной. Люди нередко представляют дьявола чертом с рогами и копытами, который бежит от икон и крестов, и тем самым доставляют ему невыразимое удовольствие, забывая слова Божьи: "Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых и не удивительно: потому что сам сатана принимает вид ангела света, а потому не великое дело, если и служители его принимают вид служителей правды..." (2-Кор. 11:13-15). Вспомните также, как дьявол искушал Христа в пустыне, об этом написано в 4 главе Евангелия от Матфея. Там он тоже смешивал истину с ложью и пытался извратить то, что написано в Библии. Именно поэтому постепенно вошли в церковь длительные бдения на молитвах, во время которых люди сутками стоят на коленях, отбивают поклоны и изнуряют себя голодом, паломничества к святым местам, монастыри, самобичевание, власяницы (надетая под рясой колючая волосяная одежда) и пр. Кстати, при французском монархе Генрихе Третьем (1574-1589) устраивались целые процессии во главе с королем людей, одетых в рубище, босиком, бичевавших себя плетьми, направлявшиеся к святым местам. Большое место в спасении делами занимал и пост. Многочисленные посты, хорошо известные сегодня, начали вводиться церковью с 3 века, численность их росла с каждым годом. Особую роль пост играл в учении исихастов, - православного движения, возникшего в 14 веке в Византии, одним из основателей которого был Григорий Палама (1296-1359). Исихасты (от греческого Hesychia - отрешенность) призывали к аскетизму, полному "пренебрежению личности" как необходимому средству, для того чтобы увидеть Фаворский свет или Божественный огонь, то есть приблизиться к Богу. Сам Палама "от непрерывных бдений, поста и от сырости в пещере, которая служила ему кельей, заболел с опасностью для жизни" . "В целях укрепления и поддержания этого света, они по целым дням и ночам пребывали в коленопреклоненном положении, опустив голову на грудь и уставив глаза в середину живота" . Изнуряя себя постами, его последователи с горящими глазами уверяли, что увидели долгожданный свет (имеется в виду - Фаворский свет, который исходил от Христа во время Его преображения на горе Фавор). Что за природа была у света, который видели последователи Паламы, догадаться нетрудно, особенно если учесть, что люди много дней не спали и ничего не ели. По своей сути положение об этом свете весьма близко к буддистским способам слияния с божеством путем длительного поста, непрестанных молитв и созерцаний, нередко приводящих к смерти, перед которой буддийские монахи также видели свет. Из истории хорошо известно, как будущий великий реформатор церкви немецкий богослов и ученый Мартин Лютер ушел в монастырь, где его, как и во время пребывания в миру, не переставала мучить и преследовать мысль, что он не принят и не прощен Богом, и чтобы заслужить (заработать) прощение и спасение, молодой Лютер доводил себя до обмороков непосильной физической работой и изнурительными постами. В состоянии, близком к смерти, его как-то увидел благочестивый, глубоко преданный Богу католический священник Штаупиц, который открыл ему любящего Спасителя Христа, и сказал, что не следует отчаиваться и доводить себя до смерти тяжелыми постами, достаточно в молитве обратиться ко Христу с просьбой о прощении и принятии, и верить, что Господь простил и принял. Как легко оказалось прийти к Богу и получить прощение! Только после того, как Мартин последовал совету мудрого человека, он обрел мир, радость и покой во Иисусе Христе.

В настоящее время самым длительным постом является Великий пост, соблюдению которого отводится важное место. Кроме того, каждую неделю церковь совершает специальные служения воспоминания об определенных случаях в истории церкви. Что же вспоминается на протяжении этих недель? Наш анализ мы будем вести по книге протоиерея С. Слободского "Закон Божий" (стр. 679-680).

Первая неделя - воспоминание о чуде св. Андрея Критского.

Первое воскресенье, называемое Торжество православия. Вспоминается 842 год, когда было восстановлено почитание икон при царице Византии Феодоре.

Во второе воскресенье совершается служение в память о св. Григории Паламе, который учил, что "за подвиг поста и молитвы Господь озаряет верующих благодатным Своим светом".

Третье воскресенье и четвертая седьмица поста называются Крестопоклонными. Так как "за Всенощной выносится после великого славословия св. Крест и предлагается верующим для поклонения... Святой Крест остается для поклонения в течение недели до пятницы".

В четвертое воскресенье "вспоминается св. Иоанн Лествичник, написавший сочинение, в котором показал лестницу или порядок добрых деяний, приводящий нас к престолу Божию".

В субботу на пятой неделе совершается "Похвала Пресвятой Богородице".

Заметьте, что в порядке служения восхваляются основные лжеучения, противоречащие Библии, а значит, и учению Иисуса Христа: о чудесах святых, о почитании икон, о спасительности постов, о поклонении кресту, о спасении через совершение добрых дел, о преклонении перед Девой Марией, и т. д. По сути, восхваляется идолопоклонство, в различных формах и в разное время вошедшее в христианство.

Пост, который должен быть напоминанием о Христе и Его учении, прославляет идолопоклонство, открыто пришедшее в христианство из язычества. При этом безобидный и благостный характер такого поста пропадает, если упомянуть о том, что многие посты совпадают с языческими праздниками или воспоминаниями, в которые воспрещалось есть или, наоборот, советовали есть те или иные продукты. Например, во время Успенского поста Спас, празднуемый 14 августа (медовый) и 19 августа (яблочный) по новому стилю, сменил языческие праздники первых плодов .

Все это органично перешло из язычества, но с христианскими названиями. Так что те определения поста, даваемые во многих церквах, как, например, "Пост - это такие дни, когда мы больше должны думать о Боге, о своих грехах перед Богом... всем помогать" (книга протоиерея С. Слободского "Закон Божий". С. 39) и с которыми нельзя не согласиться, на деле представляют совсем иную картину. Правильное определение в теории, и формализм или фанатизм на практике.

Последствия отступления

1. Спасение делами.

Только тщательно соблюдая все посты, установленные церковью, человек вправе рассчитывать на спасение. Постящиеся способны видеть Фаворский свет, что свидетельствует о близости к Богу.

2. Фанатизм.

Увлечение постом как средством спасения привело к фанатизму среди верующих, многие из которых подорвали свое здоровье.

Здесь примечателен пример Симеона Столпника, день которого ряд церквей празднует 14 сентября по новому стилю. "В 18 лет он принял иноческий постриг и предался подвигам строжайшего воздержания и непрестанной молитвы... Стремясь обрести уединение, Симеон построил столп высотой в 4 метра и поселился на нем в маленькой келье, предавшись усиленной молитве и посту. Постепенно он увеличивал высоту столпа, на котором стоял. Последний его столп был высотой 40 локтей (около 16 метров). В усиленных иноческих подвигах Симеон провел 80 лет, из которых 47 просидел на столпе. Скончался он там же в 459 году" (Церковный календарь на 1998 год).

Вот к чему приводило людей желание спастись собственными усилиями. История знает секты, члены которых специально истязали свою плоть до смерти.

3. Формализм.

Строго регламентированные посты, несоблюдение которых жестоко каралось церковью, приводили к формальному, чисто внешнему соблюдению его людьми. Они соблюдали пост не из-за чувства духовной потребности, а из-за страха перед церковным наказанием.

4. Лицемерие.

Зная чревоугодие и невоздержание многих церковных иерархов, папа римский выписывал им специальные грамоты, разрешавшие им есть продукты животного происхождения в период постов.

5. Утрата библейского понятия поста, как, в первую очередь, поста духовного.

Итак, князь мира сего недаром хочет напоить нас этим лжеучением, ибо тогда мы отдалимся от Христа, единственной нашей надежды на спасение, и попытаемся обойтись без Него, заработав себе спасение постами, делами, или придем к фанатизму, как Симеон Столпник.

Вавилонское вино

Мы пьем вино, поднесенное нам князем мира сего, если:

1. Соблюдаем посты, установленные людьми, считая, что это приближает нас к Богу, и мы так зарабатываем себе спасение.

2. Изнуряем себя постом, умерщвляем свою плоть физически по примеру древних фанатиков.

3. Во время поста показываем людям, что мы более святы и более близки к Богу, чем они, превозносясь перед ними.

4. Уделяем основное место посту физическому, а не духовному.

5. Остаемся такими же, какими мы были и до поста - себялюбивыми, эгоистичными, жестокими, равнодушными к своим ближним людьми.

6. Не пытаемся восстановить свои взаимоотношения с людьми и Богом.

7. Не изучаем и не пытаемся изучать Слово Божье - Библию.

8. Не соблюдаем Закон Божий - все 10 заповедей.

9. Главным для нас по-прежнему остается мнение и постановления людей, а не воля Божья.

В следующей главе мы узнаем, к кому и когда следует обращаться за отпущением грехов.

Святые отцы

Вопросы, задаваемые жизнью

Как-то раз мне довелось присутствовать на похоронах нашего давнего знакомого, священнослужителя. Во дворе храма собралась толпа людей, но служба задерживалась: ждали митрополита. И вот, наконец, среди ожидавших прошла волна оживления, к воротам храма подъехал автомобиль, и присутствующие священники бросились ему навстречу. С полупоклонами они и вся масса людей склонились перед вышедшим из машины митрополитом. Каждый старался поцеловать ему руку, поймать его взгляд. Особенно больно было смотреть на весьма пожилого священника, который с трудом согнулся для поцелуя руки. Взгляды всех были обращены не на того, кто умер и кого они пришли проводить в последний путь, а на того, кто пришел. После похорон у меня осталось неприятное чувство досады: почему человек стремился поцеловать руку другому человеку и подобострастно ему поклониться? Произошло, примерно, то же, что нередко можно видеть по телевизору, когда транслируется приезд какого-нибудь духовного пастыря: огромная толпа, ловящая его взгляд, и стоящий над ней духовный наставник. Эти сцены ничем не отличаются от средневекового раболепного поклонения папам и патриархам. А как это было в ранней христианской церкви? Как Библия описывает полномочия и функции священников? Как стоит относиться к ним, какой оказывать почет?

Библейский ответ

"Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет..." (1-Петра 2:9).

"Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: пасите Божие стадо, какое у вас, надзирая за ним непринужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия, и не господствуя на наследием Божиим, но подавая пример стаду, - и когда явится Пастыреначальник, вы получите неувядающий венец славы. Также и младшие повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать" (1-Петра 5:1-5).

"Но епископ должен быть непорочен, одной жены муж, трезв, целомудрен, благочинен, (честен), страннолюбив, учителен, не пьяница, не бийца, (не сварлив), не корыстолюбив, не сребролюбив. Хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью; ибо кто не умеет управлять собственным домом, тот будет ли пещись о Церкви Божией? Не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом" (1-Тим. 3:2-6).

"Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2-Тим. 2:15).

"Горе пастырям, которые губят и разгоняют овец паствы Моей!" - говорит Господь. Посему так говорит Господь, Бог Израилев, к пастырям, пасущим народ Мой: "Вы рассеяли овец Моих и разогнали их и не смотрели за ними; вот Я накажу вас за злые деяния ваши", - говорит Господь (Иерем. 23:1-2).

"Ибо пророк и священник - лицемеры; даже в доме Моем Я нашел нечестие их", - говорит Господь" (Иерем. 23:11).

"Ибо от малого до большого, каждый из них предан корысти, и от пророка до священника - все действуют лживо; врачуют раны народа Моего легкомысленно, говоря: "Мир! Мир!", - а мира нет" (Иерем. 6:13-14).

"Для чего мне ладан, который идет из Савы, и благовонный тростник из дальней страны? Всесожжения ваши неугодны Мне, и жертвы ваши неприятны Мне" (Иерем. 6:20).

"Не надейтесь на обманчивые слова: "Здесь храм Господень, храм Господень..." Но если совсем исправите пути ваши и деяния ваши... не будете притеснять иноземца, сироты и вдовы... то Я оставлю вас жить... Вот, вы надеетесь на обманчивые слова, которые не принесут вам пользы... вы крадете, убиваете и прелюбодействуете, и клянетесь во лжи... и ходите во след иных богов... И потом приходите и становитесь пред лицем Моим в доме сем, над которым наречено имя Мое, и говорите: "Мы спасены", чтобы впредь делать все эти мерзости. Не соделался ли вертепом разбойников в глазах ваших дом сей, над которым наречено имя Мое? Вот, Я видел это, говорит Господь" (Иерем. 7:4-11).

Сделаем некоторые обобщения:

1. Библия не делит верующих на мирян и духовенство, все они, согласно Библии, являются "царственным священством".

2. Священное Писание не знает титулов ни пап, ни патриархов, ни митрополитов, ни аббатов и пр., а только пресвитеров, пасторов.

3. Священнослужителям было дано право иметь семью - жену и детей.

4. Церковь не имела собственных земель.

5. Церковь не участвовала в политике.

6. Пастыри не должны господствовать над стадом (паствой).

7. Жизнь пастырей должна быть примером для паствы.

8. Звание священника отнюдь не является гарантией спасения данного человека и близости его к Богу.

Итак, посмотрим, как же случилось, что настолько сильно, почти до неузнаваемости, изменилась структура церкви.

История отступления

Наш экскурс в историю этого вопроса мы будем совершать вместе с историком Э. Гиббоном, автором работы "Закат и падение Римской империи", самого авторитетного и признанного всеми конфессиями труда по вопросам истории как всемирной, так и истории церкви. Вот как Гиббон описывает устройство раннехристианских церквей: "Публичное отправление религиозных обязанностей было возложено лишь на установленных церковнодолжностных лиц, на епископов и пресвитеров, и оба эти названия, по своему первоначальному происхождению, как кажется, обозначали одну и ту же должность, и один и тот же разряд личностей. Название пресвитеров обозначало их возраст или, скорее, их степенность и мудрость. Титул епископа обозначал надзор над верованиями и нравами христиан, вверенных его пасторскому попечению. Соразмерно с числом верующих, более или менее значительное число таких епископальных пресвитеров руководило каждой зародившейся конгрегацией с равною властью и с общего согласия" . Спустя немного времени совет пресвитеров стал возглавлять епископ. "Едва ли нужно упоминать о том, что благочестивые и смиренные пресвитеры, впервые удостоившиеся епископского титула, не имели, и, вероятно, не пожелали бы иметь той власти и той пышной обстановки, которые в наше время составляют принадлежность тиары римского первосвященника или митры немецкого прелата... их функции... заключались в заведовании церковными таинствами и дисциплиной, надзором за религиозными церемониями... распоряжением общественной казной... Когда епископская кафедра делалась вакантной вследствие смерти, новый президент избирался из числа пресвитеров голосованием всей конгрегации, каждый член которой считал себя облаченным в священническое достоинство" . Как видим, в первое столетие церковь сохраняла библейское устройство. Существовал принцип священства всех членов церкви, без деления на мирян и духовенство. На церковные должности люди избирались голосованием, а не назначением, то есть существовал принцип представительности церковного правления, который признает, что авторитет церкви представлен в лице всех ее членов, исполнительные обязанности были возложены на представительные органы и служителей для управления церковью. Данная форма церковного правления признает также равенство всех рукоположенных служителей. Однако в конце 2 столетия обстановка начала меняться после учреждения провинциальных церковных соборов, которые происходили в главном городе той или иной провинции, куда съезжались епископы. Вследствие проведения таких соборов епископская власть непомерно возросла. "Они (епископы) нередко повторяли, что монархи и высшие сановники могут гордиться своим земным и временным величием, но что одна только епископская власть происходит от Бога и простирается на жизнь в другом мире. Епископы были наместниками Христа, преемниками апостолов и мистическими заместителями первосвященника Моисеевой религии" . Сопротивление пресвитеров и паствы, возмущенных узурпацией власти епископами, было подавлено, последние превратились в независимый от выборов паствы класс. С представительной библейской системой церковного правления было покончено. Однако вскоре и между епископами появилось неравенство. Это произошло оттого, что во время провинциальных соборов стал избираться председатель. И если вначале эта должность была незначительна вследствие того, что передавалась всякий раз от епископа к епископу, то теперь ее занимает постоянный глава епископов - митрополит. "Эти честолюбивые прелаты... получившие высокие титулы митрополитов и первосвятителей, втайне готовились присвоить себе над своими товарищами такую же власть, какую епископы только что присвоили себе над коллегией пресвитеров. Вскоре и между митрополитами возникло соперничество из-за первенства и из-за власти" .

Чем больше и значительнее был город, тем на большую власть претендовал его митрополит. Духовенство Антиохии, Александрии, Иерусалима, Константинополя и Рима, объявив свои митрополии основными христианскими центрами, избирают себе патриархов - глав митрополитов. Особое значение приобретает среди них римский первосвященник, названный вскоре папой, великим понтификом. Следует отметить, что титул понтифика (в переводе с греч. "величайший строитель мостов") своими корнями уходит в языческое прошлое Италии, ибо так там назывался глава жреческой коллегии . В Рим этот титул пришел из языческого города Пергама, когда тот в 133 году до Р. Х. был присоединен к Римскому государству. В Пергаме титул понтифика носили монархи, бывшие одновременно верховными жрецами. В Пергам он перекочевал из Вавилона, где его удостаивались жрецы. Слово "мост", от которого происходит это название, означало связь земного с небесным и преисподним мирами, связь с духами и богами. Так в 5 веке по Р. Х. после принятия папой этого титула осуществилась его прямая связь с вавилонскими жрецами, бывшими на протяжении веков служителями сатаны. Последующее развитие папской власти хорошо знакомо читателю: инквизиция, крестовые походы, Варфоломеевская ночь, оргии в Ватикане, "Власть блудниц" при папском дворе (904-963), содомия описаны в любом учебнике и книге по истории тех времен. На долгие столетия папа становится хозяином Европы, а церковь - из церкви, дающей Евангелие миру, превращается в церковь-феодала, несущую кровь и слезы, огнем и мечом уничтожавшую все, что становится у нее на пути.

На Востоке Европы, где центром христианства долгое время был Константинополь - столица Византии, ситуация складывается несколько по-иному. Дело в том, что при Константине Первом в 4 веке столица империи переносится из Рима в Константинополь. И вследствие этого бывший там Константинопольский патриарх попадает в прямую зависимость от императора, тогда как в Риме после отъезда цезаря папа остается единственным как духовным, так и политическим вождем. Иными словами, на Западе папство встало над государством, превратившись в мирового гегемона. "Развитие церковного влияния породило то достопамятное различие между мирянами и клиром... Первое из этих названий обозначало вообще всех христиан, а второе, согласно с самим значением этого слова, было усвоено избранными людьми... Вместо безусловного самопожертвования проповедники Евангелия стали принимать... приношения... расточали церковные богатства на чувственные наслаждения, некоторые другие употребляли их на цели личного обогащения и на мошеннические предприятия" .

"Еще во времена языческого Рима император имел звание верховного жреца Pontifex maximus, эта традиция сохранилась и в православной Византии: василевсы (императоры) носили титул "святой", могли участвовать в церковной службе, наравне со священнослужителями имели право входить в алтари. Они решали вопросы веры на соборах; волей императоров из предложенных епископами кандидатов (обычно трех) избирался Константинопольский патриарх" .

История знает массу примеров, когда император отстранял патриарха от власти. Поэтому для истории восточных европейских стран, в том числе Украины и России, характерно подчиненное положение церкви по отношению к государству. Взять хотя бы упразднение Петром Первым в 1700 году института патриаршества и введение Священного Синода - по сути, министерства религии. Или разрешение И. В. Сталина в 1944 году вновь избрать патриарха, которого в России не было после Тихона, умершего в 1925 году.

Действительно, как до неузнаваемости изменилась церковь со времен Христа. История сохранила интересный случай, произошедший в 15 веке в Праге, куда прибыли два художника. "В многолюдном месте города они установили две картины. На одной из них был изображен Христос, въезжающий в Иерусалим, - "кроткий, сидя на ослице..." (Мф. 21:5), в сопровождении учеников, в изношенной от долгих странствий одежде, босой. Другая картина представляла папскую процессию: папа, облаченный в богатые одежды, с тиарой на голове восседал на великолепно украшенной лошади, пред ним спешили трубачи, а замыкали шествие кардиналы и прелаты в роскошных одеждах. Эти картины стали своеобразной проповедью, привлекавшей внимание людей всех слоев общества... И каждый мог извлечь соответствующий урок и сделать собственный вывод, многие были потрясены контрастом между кротостью и смирением Христа-Учителя, и гордостью, высокомерием папы, именующим себя Его слугой" . Не напоминает ли это вам, уважаемый читатель, трансляции о приезде папы, патриарха, митрополитов, столь пышных и величественных? Не сделать ли нам соответствующие выводы, по примеру жителей средневековой Праги?

Последствия отступления

1. Формирование привилегированного духовного класса, стоящего выше других людей.

Иными словами, было узаконено неравенство людей в спасении, ибо духовенство несравненно стоит ближе к Богу, чем миряне.

2. Превращение церкви в политическую силу.

Мы это прекрасно видим по папскому владычеству в средние века и по его политической роли в наше время.

3. Отстранение от участия в служении простых людей (в проповеди Евангелия в первую очередь).

4. Отстранение большинства от участия в Причастии, по причине, якобы, низкого духовного уровня, что наблюдалось в средние века.

5. Формирование чуждой Библии сложной церковной иерархии.

6. Целибат - т. е. безбрачие духовенства.

Обязательное безбрачие было установлено папой Григорием Седьмым (1073-1085), которое окончательно утвердилось к 13 веку и было подтверждено в 1967 году папой Павлом Шестым.

7. Присвоение духовенством функций Самого Бога - прощение и отпущение грехов, исповедь перед священником (введена в 508 году по Р. Х.).

8. Признание непогрешимости папы римского, принятое окончательно как догмат католической церкви 18 июля 1870 года на Первом Ватиканском соборе.

При этом 18 тысяч немецких католиков, не признавших этот догмат, были отлучены от церкви .

9. Появление инквизиции как средства борьбы с инакомыслием.

10. В результате отступления от чистоты Библейского учения Христа церковью были изменены 10 заповедей Божьих авторитетом святых отцов, принятые на вселенских соборах, чьи решения, кстати, церковью объявлены непогрешимыми.

Вдумайтесь еще раз: Закон Божий был изменен людьми, авторитет которых тем самым был поставлен выше авторитета Бога!

11. Замена изучения живого Слова Божия - Библии сложными, мало понятными людям обрядами.

Иными словами, на смену изучения Библии и проповеди Евангелия пришло обрядовое служение.

Вавилонское вино

Люди следуют этому лжеучению, когда:

1. Признают кого бы то ни было (человека, находящегося на любой ступени духовной иерархии) непогрешимым, преклоняясь перед ним.

2. Считают, что решения церковных соборов, духовных вождей могут отменять Божьи заповеди и постановления, изложенные в Библии. Священное Писание призывает нас повиноваться Богу, а не людям. Мы пьем это вино, если не соблюдаем Закон Божий так, как он изложен в Библии, в угоду человеческим решениям. Мы будем также пить вавилонское вино, если, находясь в церкви, будем руководствоваться политическими конъюнктурами.

3. Полагают, что служение Богу доверено одним лишь священникам. Библия называет "родом священным" всех верующих.

4. Верят, что обрядовое служение приближает нас к Богу, забывая при этом совет Христа: "Исследуйте Писания, ибо вы думаете через них иметь жизнь вечную; а они свидетельствуют о Мне" (Ин. 5:39).

Монастыри

Вопросы, задаваемые жизнью

Почти в каждой области и крупном городе России и Украины есть монастыри. Ежегодно многие молодые люди, оставляя этот грешный мир, уходят в святую обитель, чтобы быть ближе к Богу. Уход их из мира является, порой, страшной трагедией для семьи, словно заживо хоронящей сына или дочь. Некоторые смотрят на этих людей с большим почтением, считая их истинными светочами веры, "на которых стоит русская земля". Действительно ли, уходя в монастырь, человек приближается к Богу? Желает ли Иисус Христос от нас такой жертвы? Что Библия говорит о монастырях? Являются ли монастыри выдумкой людей или исполнением воли Божьей? В этой главе мы постараемся найти ответы на эти вопросы.

Библейский ответ

По нашему обыкновению, прежде чем перейти к истории вопроса, обратимся к Библии, и узнаем, что Сам Бог говорит об этом.

"И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину... И благословил их Бог, и сказал им Бог: "Плодитесь и размножайтесь, и наполняйте землю, и обладайте ею..." (Быт. 1:27-28).

"...Я пришел для того, чтоб имели жизнь и имели с избытком" (Ин. 10:10).

"Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Ин. 17:15).

"Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам..." (Мф. 28:19-20).

Таким образом, ни в одном месте Библии мы не найдем указания Бога уйти, уединиться от мира, жить вдали от людей, обособить себя и скрыться от окружающей действительности. Единственная личность, которая жила обособленно от людей, это Иоанн Креститель, потому что только он должен был выполнить совершенно особую миссию - приготовить пути для Иисуса, Который шел за ним. Больше ни об одной личности вы не сможете прочитать в Священном Писании, которой Бог бы повелел жить вдали от людей.

Как же получилось, что, несмотря на отсутствие указания на то Бога, люди стали создавать монастыри, стали отделять себя от окружающего мира?

История отступления

Исследуя возникновение и историю монастырей, мы должны с первых же страниц пересмотреть некоторые устоявшиеся в нашем сознании представления и взгляды, одно из которых то, что монастыри (скиты) являются символом и оплотом христианства, местом, куда призваны лучшие из людей на служение Богу вдали из нашего грешного мира. Так ли это?

"Слово "скит" восходит к древнеегипетскому "ши хэти" - "вес сердца", которое напоминает о божественном суде в царстве Дуат... Обряд пострижения в монахи (смерть для мира) вызывает в памяти символическую смерть при посвящении в мистерии (ритуал посвящения в божественные тайны. - А.О.)" . Именно в Древнем Египте впервые возникают монастыри, объединившие группу верующих, отказавшихся от мирских благ и семьи, живущих вместе при храмах. Особую популярность монастыри получили в восточных религиях - индуизме, буддизме, даосизме, синтоизме. Несмотря на определенные различия, в этих языческих конфессиях цель монашества одна и та же: уйти от мира, приблизившись таким образом к духовному, к Богу, познать Его тайны, силу, и затем путем молитвенной жизни, совершению добрых дел заслужить спасение. Помимо духовной силы, монастыри в странах Азии и Ближнего Востока обладали и силой политической, и силой военной. Именно в монастырях зародились древнейшие виды боевых искусств: кунг-фу, каратэ, и пр., сочетавшие в себе не только физическую, но и духовную подготовку человека.

Так, вместе с проповедью буддизма в 4 веке до Р. Х. монахи из Индии принесли в Китай боевую систему калариппаджат, из которой впоследствии вышли кунг-фу и другие виды единоборств .

В средневековой Японии монастыри играли одну из ведущих ролей в периоды смут и в борьбе за императорскую корону.

Существует одно историческое государство-монастырь - Тибет, центр тантрического буддизма, одной из самых зловещих религий мира .

Прообразы монастырей археологи находят в доколумбовой Америке, в царствах инков, ацтеков, майя. В Древнем Риме также были монахини, которыми являлись весталки - жрицы, давшие обет целомудрия и поддерживающие священный огонь. При нарушении обета целомудрия их живыми закапывали в землю, а соблазнителя казнили.

В городах Древней Греции при крупных святилищах и центрах оракулов (прорицателей) также были люди, отделившиеся от мира (например, девы-жрицы - пифии при Дельфийском оракуле), служащие всю жизнь при храме богам.

У древних кельтов монахами были друиды, каста жрецов и судей страны.

Как видим, монастыри - явление отнюдь не сугубо христианское.

В христианстве монастыри появляются к 3 веку по Р. Х., когда их история насчитывала уже 1000 лет. Но быть может, на христианской почве монашество обрело иные черты? Христианское монашество впервые возникает на древней родине монастырей - в Египте.

Первым христианином-отшельником история называет некоего Павла, который в 251 году по Р. Х. во время гонений при императоре Деции поселился в пустыне, в Верхнем Египте. Однако первым основателем христианского монашества считается Антоний Великий (251-355), образовавший первую общину отшельников, или монахов (монах - в переводе с греч. "один" или "одинокий"). Это была не столько организация с определенным уставом, сколько группа учеников, свободно приходящих к своему учителю. Вот что пишет об Антонии Полный Православный богословский энциклопедический словарь. (Т. 2. стр. 1591-1594): "...стремясь к совершенному уединению... подвижник... поселился сначала в пустой гробовой пещере, а потом в развалинах старой крепости... где не было никакого человеческого жилища. Двадцать лет прожил в этих развалинах св. Антоний в совершенном уединении, подвизаясь в посте и молитве и подвергая себя всевозможным лишениям. Только два раза в год некоторые из его друзей приходили к нему сюда и приносили ему хлеб, получая взамен того сделанные руками преподобного корзины. Суровая отшельническая жизнь... проходила, однако, для него не без тревог и волнений. С одной стороны, великий подвижник нередко подвергался искушениям от демонов, наводивших на него страх и ужас... а с другой стороны, его душу смущали собственные помыслы об удовольствиях и наслаждениях, оставленных им в мире... он укрепился наконец настолько, что ни... искушения, ни собственные его помыслы не тревожили его более... многие из христиан стали посещать его, а некоторые пожелали даже поселиться около него... и вокруг него образовалось целое общество учеников-подвижников. Это была первая монашеская община (305 год). Подробных правил относительно монашеской жизни Антоний не давал своим ученикам... Через шесть лет после основания монашеской общины преподобный Антоний, обеспокоиваемый множеством посетителей, удалился из развалин крепости в так называемую внутреннюю пустыню... на три дня пути к востоку... и поселился в одной горной пещере.

... Но народ нашел его... люди всех сословий... приходили к нему в пустыню... Преподобный Антоний основал иночество отшельническое, скитское. По установленному им порядку, подвижники, находясь под руководством одного старца, аввы (отца), жили отдельно друг от друга в хижинах или пещерах и предавались подвигам уединенным. Такие подвижнические общины назывались лаврами. Но еще при жизни преподобного Антония появился другой род иноческой жизни - иночество общежительное. Подвижники, собираясь в одну общину под управлением одного аввы, проводили жизнь вместе в одном или нескольких помещениях, следуя одним общим правилам. Такого рода общины назывались киновиями, монастырями. Основателем монашества общинного был преподобный Пахомий Великий (292-348)". Пахомий Великий создал первый монастырь на одном из островков Нила, уже не группу, а организацию с определенным уставом и требованиями при поступлении: отказ от брачной жизни, строгое воздержание в пище, изнурение плоти, жизнь вдали от мира. Весьма интересны побудительные мотивы, двигавшие этими людьми в создании монашества. Будучи глубоко верующими, они видели, что первоначальная чистота Христова учения заслоняется языческими предрассудками союзом с языческой империей. Они видели, как компромисс между христианством и мирскими обычаями и верованиями вошел в церковь и извратил Евангелие Христа, и глубоко переживали это. И поэтому для того, чтобы сохранить чистоту истины, они решают полностью выйти из этого мира. Но исправить одну ошибку совершением другой, даже из очень благих и высоких целей, нельзя. Так получилось и с монашеством. Желая предупредить гибельное влияние греховного мира на церковь, они впали в другую крайность - полную изоляцию, что повлекло за собой фарисейство, а вскоре и религиозный фанатизм. Дело в том, что отшельники были уверены, что все зло исходит от мира и от человеческой плоти - источников человеческих страстей и вожделений. Поэтому чтобы спастись и быть угодными Богу, необходимо выйти из мира и умертвить плоть. Но, для того чтобы дух господствовал над телом, люди использовали не Божьи, а человеческие методы.

Вместо того, чтобы проповедовать необходимость личных взаимоотношений со Христом, Единственным, Кто может преобразовать человеческий характер и дать силу победить грех, они просто истязали свое тело, чтобы оно перестало "предъявлять" греховные требования. Для этого люди изнуряли себя постами, влача полуголодную жизнь, лишали сна, проводя ночные бдения, носили грубую и неудобную одежду, обувь, мучили себя холодом, тяжким физическим трудом. В последующие века к этому присоединили самобичевание, когда человек до крови хлестал себя бичом, нередко с костяными наконечниками, ношение власяниц - одежд из грубого конского волоса, которые надевали на обнаженное тело, и другие виды самоистязаний. А человек, заметим, оставался таким же, что и был, потому что никакие человеческие усилия и издевательства над своей плотью физическими методами не изменят духовной, внутренней сущности человека - это под силу только Иисусу Христу.

Мы приводили уже в пример Мартина Лютера. Будучи в монастыре он изнурял себя физически, но чувствовал, что ближе к Богу от этого не стал. И только когда он понял, что вера есть доверие к Богу, уверенность, что Бог рядом и желает помочь, очистить и простить доверившегося Ему человека, Лютер обрел мир, покой и счастье. Оказалось все просто - доверься Христу, и не нужно издеваться над своей плотью. "Жизнь с избытком" пришел на эту землю дать нам Господь, но о каком же избытке можно вести речь постоянно голодным, терпящим холод людям, в колючей одежде? В 4 веке монахи не знали деления на духовные должности. Все они были равны, называясь братьями, а для совершения обрядов (причастия и др.) приглашали священника со стороны. Но спустя немного времени они уже выбирают служителя из своей среды. Если первоначально, возникнув как протест против введения в церковь языческих обрядов и мирского духа в христианство, монашество было независимым от церковной иерархической лестницы, то с 6 века оно начинает сливаться в единую систему с господствующей, ставшей государственной церковью. Более того, при выборе епископа предпочтение отдается кандидатурам из монахов. Если первые монастыри обслуживали себя своим же трудом, то теперь скит начинает жить в основном за счет приношений верующих. Доктрина о прощении путем совершения добрых дел, о которой мы писали в предыдущих главах, побуждает людей обильно жертвовать на храм или монастырь. Помимо денег, одежд, посуды монастырям жертвуются земли и деревни. Скромные монашеские обители превращаются в крупнейших богатых феодалов. Весьма интересным явлением средневековья стали монашеские ордена. Начало орденам положил монах Бенедикт (480-543), основавший свой монастырь с весьма жестким уставом. Отныне во главе монастыря становится настоятель, аббат (в переводе с лат. - "отец"). Монашеские ордена - явление, присущее католической церкви, представляют собой группу монастырей, живущих по одному уставу, имеющих, помимо аббата, главу ордена - магистра или гроссмейстера, подчиняющихся непосредственно папе римскому. Название орденов происходит, как правило, от имени его основателя или места, где он был основан. История орденов представляет собой одну из мрачных страниц средневековья.

Орден доминиканцев. Основан в 1215 году Домиником (1170-1221). С 20 мая 1233 года в руки монахов-доминиканцев была передана инквизиция. Служители своего ближнего, ученики Христа, как себя называли доминиканцы, стали самыми страшными в истории человечества палачами. Ими были разработаны руководства для инквизиторов, системы и способы самых жестоких, нечеловеческих пыток, допросов. Имена инквизиторов-доминиканцев Торквемады и Диего Деца навечно вошли в историю как символы изощренной жестокости. Лично ими было сожжено 8800 и 2592 человека соответственно. Костры, уничтожавшие миллионы людей, зажженные монахами-доминиканцами, пылали по всей Европе много столетий, в Испании еще и в 19 веке.

"Трибунал, называемый инквизицией, свиреп и жесток до последней степени, неуступчив и беспощаден, так что на нем ничто нельзя выдвинуть в поддержку и на пользу истины. Выслушивание свидетелей происходит с вопиющей и варварской несправедливостью. Все это тем более опасно и противоречит разуму и человечности, что инквизиторы - люди невежественные, кровожадные, скупые, лишенные истинного познания Бога, христианской религии и ее Основателя Иисуса Христа, и что они, подобно ястребам, живут продуктом их хищений" . Кстати, автор цитируемой книги был секретарем испанской инквизиции.

Орден иезуитов. Основан в 1540 году, стал одной из лучших в мире шпионской сетью. Слово "иезуит" стало нарицательным, обозначая жестокого коварного лицемера и предателя.

Не менее печально знамениты и воинственные монашеские ордена - Тевтонский, Ливонский, орден Меченосцев и их крестовые походы на славянские земли, в которых они жгли и мучили невинных людей.

В это же время создаются нищенствующие монашеские ордена, члены которых ходили по Европе, прося подаяние и ведя разнузданный образ жизни. Много молодежи, прельщенной столь вольной жизнью, последовало за ними, погубив свою жизнь.

Итак, дальнейшее отступление привело к появлению:

- монаха-инквизитора, палача;

- монаха-воина, завоевателя;

- монаха-шпиона;

- монаха-вымогателя.

Конечно, при этом мы ни в коем случае не должны забывать о том, что монастыри служили центрами подлинной духовности и центрами книгописания, что среди монахов много было искренних, глубоко верующих миссионеров, которые несли Слово Божье людям. Но весь ужас состоял в том, что за монахом-миссионером шел монах-воин и монах-инквизитор. Приобщение людей к истине нередко достигалось с помощью грубой военной силы. Многие монастыри в Западной Европе стали средоточением содомии, омерзительных нравов и грехов.

Если мы проанализируем, сравним христианское монашество с монашеством восточных религий, мы найдем при различных внешних формах практически идентичное содержание. Как в христианстве, так и в восточных культах монастыри объединяло следующее:

1. Цель их появления - отказавшись от мирских благ, покинув греховный мир заработать спасение и вечную жизнь (получить совершенство и слиться с божеством - на Востоке).

2. Достижение спасения (совершенствования) умерщвлением греховной плоти.

3. Истязание плоти изнурительными постами, ночными бдениями, ношением грубой одежды и обуви (или ходили босиком в любое время года), самобичеваниями (люди добровольно заковывали себя в колодки - руки, ноги и шею так что нельзя было двигаться и лежать, а только сидеть в неудобной позе до потери сознания, сидели в клетках месяцами, а порой и годами, так, что нельзя было ни сесть, ни встать, ни вытянуться во всю длину своего тела и пр.).

4. Добровольное лишение свободы, отказ от семьи, домашнего очага.

5. Отношение к политике - как правило, в большинстве своем, обладали политической властью, проповедуя невмешательство в мирские дела, на деле играли активную роль в политике, смещая и назначая мирских владык, больших и малых.

6. Обладание собственностью, нередко это были крупнейшие феодалы в Европе, на Востоке (они владели также деревнями, реками, землями).

7. Они являлись военной силой.

8. Они имели аппарат борьбы с инакомыслием (инаковерием), иными словами, присвоили себе право обладать и совестью людей, и их волей, и их свободой выбора, данными человеку Самим Богом.

9. Проводили активную миссионерскую деятельность, огнем и мечом насаждая ту или иную религию.

Как видим, сходство поразительное, и эти пункты можно продолжать. Этому не стоит удивляться, ибо автор идеи монашества, отречения человека от человеческой жизни один и тот же.

Последствия отступления

1. Спасение делами.

Во многих главах этой книги, в рубрике "Последствия отступления" стоит этот пункт. И этому не стоит удивляться, ибо заставить человека поверить в то, что спасение можно заработать только посредством добрых дел, является наиглавнейшей задачей Люцифера, поскольку только таким образом можно оторвать взгляд человека от единственной надежды на спасение - Иисуса Христа. Уход от мира как один из самых эффективных способов заработать спасение проповедуется вот уже 1800 лет.

2. Дискредитация церкви.

Монашеские ордена инквизиторов - палачей, завоевателей, шпионов подорвали доверие людей к церкви. Возник парадокс: борясь за веру, доминиканцы и тевтоны закладывали основу атеизма, массовому уходу людей из церкви, которая в их глазах стала аппаратом насилия, жестокости и несправедливости.

3. Религиозный фанатизм - самый страшный из всех видов фанатизма.

Длительные посты, бдения, самоистязания, являвшиеся средствами спасения в монастырях, привели к фанатизму, ибо только слепая вера могла заставить людей пойти на это, вера, которая не согласуется с ее библейским пониманием.

4. Потеря радости и счастья.

Монастырские уставы провозглашали, что истинно верующий человек не должен смеяться, радоваться, он должен лишь оплакивать свои грехи, носить черную одежду, ходить, опустив глаза. Сколько тысяч молодых людей похоронили и хоронят себя заживо за монастырскими стенами, искренне считая, что служат этим Богу. Господь же хочет, чтобы уже в этой жизни мы имели "жизнь с избытком", счастье и радость, смех и улыбки. Апостол Павел писал: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Филип. 4:4).

Вавилонское вино

Мы пьем страшное вавилонское вино, если:

1. Уходим в монастырь.

2. Используем в своей жизни некоторые монашеские принципы: регулярные календарные посты, бдения, истязание плоти как средства спасения. Если считаем грехом смех, улыбки и радость, осуждаем других, тех, кто, по нашему мнению, не имеет внешнего вида, подобающего истинному христианину и пр.

3. Искажаем характер любящего Бога, представляя Его перед людьми жестоким, суровым, карающим Судьей, требующим от людей аскетической, полной лишений и страданий жизни, забывая, что Бог - прежде всего наш любящий Отец, желающий Своим детям счастья и полноты жизни.

4. Забываем основную цель христианства - восстановить свои взаимоотношения с Богом и с окружающими нас людьми. Не осуждать ближних, но любить их так, как Господь возлюбил каждого из нас, простить друг друга так, как Господь простил нас. И вот это труднее всего! Ни бдения, ни посты, ни монастыри не помогут нам этого достичь до тех пор, пока Христос не будет жить в сердце каждого из нас, а это может произойти, если мы осознаем свою греховность, раскаемся во грехах, примем Христа в свою жизнь как Спасителя и Господа.

Священное предание

Вопросы, задаваемые жизнью

Сегодня во многих христианских церквах символы веры базируются на Священном Писании - Библии и Священном Предании. Иными словами, авторитет предания признается равным авторитету Библии.

Итак, что же такое Священное Предание? Как нам повествует Полный Православный богословский энциклопедический словарь: "Предание священное - второй из двух первоисточников христианской веры - учение Христа и апостолов, преподанные церкви устно, позже записанное" (стр. 1888). Что же включает в себя Священное Предание?

1. Символы веры древнейших поместных церквей.

2. "Правила апостольские" - собранные не ранее 4 века и содержащие духовные наставления.

3. Вероисповедания и догматы, принятые на семи вселенских соборах и ряде поместных.

4. Исповедания веры, написанные отцами церкви: св. Григорием Кесарийским, Василием Великим, Григорием Паламой и др.

5. Деяния вселенских и поместных соборов.

6. Древние литургии.

7. Акты мучеников, в которых излагается история их мучений.

8. Творения отцов и учителей церкви (например "Богословие" Дамаскина и пр.), их объяснения Священного Писания - Библии.

9. Древняя практика церкви (с изложением вопросов соблюдения обрядов, праздников).

Весьма интересны требования, предъявляемые к Священному Преданию, первым из которых является отсутствие внутреннего противоречия и согласие со Священным Писанием (стр. 1888-1889). Следовательно, если какое бы то ни было место предания противоречит Библии, то священным или действительным оно быть не может. Давайте, уважаемый читатель, вместе сопоставим и сравним основные положения Священного Предания с Библией, и в конце главы сделаем выводы.

История отступления

Начнем со вселенских соборов.

На Первом Вселенском Соборе, проходившем в 325 году в городе Никее, было установлено празднование Пасхи, в день языческой богини Астарты. Таким образом, был сделан компромисс между язычеством и христианством - христианское название праздника в памятный языческий день. После этого языческие праздники широко входят в христианство, как мы уже писали в предыдущих главах, святые приобретают черты языческих богов.

На Третьем Вселенском соборе в 431 году в Ефесе Деву Марию провозгласили Богородицей, положив тем самым начало поклонения ей, как заступнице перед Богом.

На Пятом Вселенском соборе в 553 году в Константинополе происходит слияние церкви с государством, подчинение монастырей.

На Седьмом Вселенском соборе в 787 году в Никее было введено поклонение иконам, названным святыми, и Кресту. Решения этого Собора были подтверждены на поместном соборе в 842 году в Константинополе, где культ икон провозглашается отличительной чертой православия, в честь чего был введен праздник Торжество Православия.

Заметим, что датой образования государства Руси считается 862 год, и все эти отступления от Библии и от учения Христа, о чем будет рассказано ниже, пришли на Русь из Византии.

Итак, согласно решениям вселенских соборов, был осуществлен ряд серьезных отступлений от Библии - Слова Божьего.

Теперь бросим беглый взгляд на труды некоторых так называемых отцов церкви.

Григорий Палама, один из основателей движения исихастов (мы уже об этом движении кратко упоминали), провозглашающих строжайшую аскетическую жизнь, отказ от каких бы то ни было мирских благ, изнурительные посты, ночные бдения, отвлеченные созерцания как важнейшие условия духовной жизни.

Василий Великий, архиепископ Кесарии Каппадокийской, один из известнейших деятелей церкви, боролся с арианством. Во время Василия Великого шла борьба религиозных партий, и он становится во главе Ново-Никейской лиги. Со своими двумя сподвижниками Григорием Нисским и Григорием Богословом Василий создает богословие, построенное на новой терминологии.

Следует заметить, что философское направление "неоплатонизм" оказал большое влияние на Василия Великого, который, в частности, "много черпал из этой системы при разработке учения о Святом Духе, изображая Его деятельность в мире по аналогии с действиями души неоплатоников". Неоплатонизм - философское направление, возникшее в третьем веке по Р. Х., является слиянием греческой философии и восточных культов в одну мистическую систему. Бог, по их утверждению, единое непознаваемое начало, и будучи непознаваемым, может открываться людям в мистических откровениях, в состоянии экстаза, при которых душа созерцает абсолютное и сливается с ним в одно целое. Средством достижения экстаза является строжайший аскетизм . Василий Великий отличался крайне суровым аскетизмом, написал сочинение по аскетике и монашеские правила, которые получили статус кодекса.

Пахомий - один из основателей монашества. Старался спасти монахов от деморализующего действия пустыни, в которой они деградировали умственно и нравственно (Пахомия называли отцом киновитского монашества). Кроме того, Пахомий сторонился иерархии и не хотел, чтобы монахи принимали тот или иной сан, ибо принятие сана означало рукоположение от епископа и создавало зависимость монастыря от иерархии, а эта зависимость, по мнению Пахомия, "тянула монастырь к миру". На этой почве произошло ожесточение епископата против Пахомия, его подвергли травле, и он едва не был убит.

Федор Фермейский писал: "Человек, познавший сладость кельи, избегает ближнего своего".

Иоанн Дамаскин - ярый защитник иконопочитания, автор труда "Три защитительных слова против порицающих святые иконы", не в силах объяснить обожествление икон, основываясь на Библии, как грубое нарушение Второй Заповеди Закона Божьего. Дамаскин открыто заявляет, что "в царстве благодати не весь Закон сохраняет силу" . Святой отец перечеркивает слова Христа: "Но скорее небо и земля прейдут, нежели одна черта из закона пропадет" (Лк. 16:17).

На Трулльском соборе 692 года в параграфе 82 были установлены основные положения иконопочитания. Были резко противопоставлены Ветхий и Новый Заветы . Ради достижения своей цели святые отцы решили искусственно противопоставить две части Библии и показать, что мнения Господа по одному и тому же вопросу в разные времена были различными. Но Творец Вселенной говорит таким людям: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? Будет говорить и не исполнит?" (Числа 23:19).

Другой отец церкви Иоанн Лествичник утверждает: "Монашеский подвиг начинается через избрание наставника или отца духовного, и нужно вверить ему свое спасение... И нельзя вообще обсуждать или испытывать слова избранного наставника... Советы наставника нужно выслушивать со смирением и без всякого сомнения (как из уст Божьих), - и "хотя бы оные и были противны собственному разумению, и вопрошаемые были не очень духовны"... "Послушный, как мертвый, не противоречит и не рассуждает..." .

В этих словах мы видим вновь противоречие Библии - Слову Божьему, ибо Господь говорит: "...проклят человек, который надеется на человека и плоть делает своею опорою..." (Иерем. 17:5).

Вот каким должно быть монашество по мнению отцов церкви: слепое повиновение наставнику, которому человек вверяет свое спасение. Делать и не рассуждать, даже если это противоречит твоей совести и Слову Божию - Библии. Насколько это противоречит не только Библии, но и здравому смыслу, думаю, и говорить не стоит. Как здесь вновь не вспомнить слова апостола Павла: "Здешние (верующие города Верии. - А.О.) были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так" (Деян. 17:11). Речь идет о проповеди самого апостола Павла, и как ему понравилось, что верующие не слепо доверяют ему, не просто верят ему на слово, но его слова сверяют с Библией, а вдруг он ошибся, ведь он, пусть и избранный Самим Богом, но всего лишь слабый человек, который может допустить ошибку! Какой контраст по сравнению с требованием слепо, не рассуждая и безоговорочно верить так называемым отцам церкви, таким же слабым людям, как и каждый из нас. Безоговорочно верить можно только Богу. В задачу данного краткого очерка не входит анализ всего Священного предания и его сопоставления с Библией. Это вы можете сделать сами, уважаемые читатели, взяв труды отцов церкви и сверив их с Библией.

Мы хотели лишь показать, что Предания, которые во многих церквах являются основанием веры наравне с Библией, очень часто ей противоречат. Только словом Божьим подтверждается или отвергается истинность того или иного утверждения, сделанного кем бы то ни было. Мы вновь хотим напомнить уже приведенную выше цитату из Полного Православного богословского словаря о том, что если какой-то раздел Священного предания противоречит Библии, то его нельзя принимать за основу веры. Исходя из этого утверждения, данного самим же православным духовенством, из церкви необходимо исключить поклонение Деве Марии и святым, иконы и почитание им, монастыри, учение о бессмертии души, празднование воскресенья как противоречащие Священному Писанию - Библии. Но этого, как показала история, делать никто не собирается.

На протяжении веков дьяволом предпринимались неоднократные попытки уничтожить Библию, стереть ее с лица земли, но, так как ему не под силу уничтожить Слово Божье, в противовес ему он создает Священное Предание, в котором официально закрепляет отступление от Библии. Этому есть подтверждение в словах богослова Тертуллиана: "На сии и другие постановления ты не найдешь заповеди в Писании (Библии. - А.О.): предание да будет для тебя заповедью, обычай - подтверждением, а вера - побуждением к исполнению" .

Святой Евсевий пишет: "Нужно держаться и предания, ибо невозможно обрести все в одних Писаниях" . Иными словами, с точки зрения этих людей, Бог чего-то не додумал и что-то упустил, поэтому люди решили восполнить тот пробел, что сделал Бог, создав предания и призывая верить им так же, как тому, что сказал Бог.

"Предание необходимо для уразумения самих истин, содержащихся в Писании; ибо... иных вовсе нет в Писании" .

Когда те или иные люди возмущались против господствующих в церкви языческих обрядов и учений, духовные иерархи им отвечали: "Вы осмеливаетесь спорить с отцами церкви, не имея на то никакого авторитета. Только равный им может с ними спорить. А таких сейчас нет". Но мы не будем спорить с этими авторитетами, а предоставим слово Самому Богу, Который имеет право не согласиться с ними. Вот что Он говорит в Слове Своем - Библии.

Библейский ответ

"Петр же и Апостолы... сказали: должно повиноваться больше Богу, нежели человекам" (Деян. 5:29).

"Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно..." (Ин. 7:17).

"Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня; Но тщетно чтут Меня, уча учениям, заповедям человеческим" (Мф. 15:8-9).

"Ибо вы, оставивши заповедь Божию, держитесь предания человеческого... и сказал им: хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание?... Устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное" (Мк. 7:8-13).

"У людей ли я ныне ищу благоволения, или у Бога? Людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал. 1:10).

"Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1:8).

"Смотрите, (братия), чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу" (Кол. 2:8).

"Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; И от истины отвратят слух и обратятся к басням" (2-Тим. 4:3-4).

"...обличай их строго, дабы они были здравы в вере, не внимая иудейским басням и постановлениям людей, отвращающихся от истины" (Тит 1:13-14).

"...за то, что они не приняли любви истины для своего спасения. И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи" (2-Фес. 2:10-11).

Нередко сторонники Священного Предания, пытаясь его оправдать, приводят некоторые библейские стихи, которые мы сейчас рассмотрим.

"Хвалю вас, братия, что вы все мое помните и держите предания так, как я передал вам" (1-Кор. 11:2). На этот текст в Библии указан параллельный текст, который его объясняет: "Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились" (1-Кор. 15:1). Это лишний пример того, что Библия объясняет сама себя, а также доказательство того, что нельзя из общего контекста Писания выхватывать отдельный текст и трактовать его, пытаясь оправдать свои действия или взгляды. Кроме того, мы уже приводили текст из Евангелия от Марка, 7 главы, как Христос оценивает предания людей, которые они ставят наравне или выше Слова Божьего.

"О Тимофей! Храни преданное тебе, отвращаясь негодного пустословия и прекословий лжеименного знания, которому предавшись, некоторые уклонились от веры" (1-Тим. 6:20-21). В этом тексте содержится и ответ: "лжеименное знание", и действительно, все то, что не согласуется, и то, что противоречит Библии, является лжеименным.

Апостол Павел писал: "Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе" (2-Кор. 2:17).

Как важно перед Богом не "повреждать Его слова"!

Библия заканчивается очень грозным предупреждением от Бога: "И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей: И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде..." (Откр. 22:18-19). Эти строки нужно помнить каждому без исключения человеку, ибо Библия как Слово Божье, не нуждается ни в дополнительных пояснениях, ни в добавлениях, ни в продолжении. Все, что нужно человеку знать о пути спасения, о воле Божьей, о Личности Бога, есть в этой Книге. Нередко этот библейский текст приводят как основание тому, что решения церковных соборов непреложны. Но еще раз давайте подчеркнем, Слова Библии о непреложности всего, что в ней написано, относятся только к Библии, а не к человеческим решениям и постановлениям.

Упоминаемые в так называемых Священных Преданиях слова и послания апостолов, а также, слова Самого Иисуса Христа, которые, якобы, не были ими написаны или они не успели их написать, но устно передали своим последователям и ученикам, сегодня признаны апокрифами (то есть, не принадлежащими тем, чье авторство им приписывают), и созданных в 3-4 веках по Р. Х., то есть, гораздо позже смерти апостолов, когда в церковь вошли языческие обычаи и обряды, и для их оправдания и был необходим авторитет Христа и Его апостолов.

Последствия отступления

1. В христианство вошли языческие праздники.

2. Посредническое служение Христа было отвергнуто, заменено верой в ходатайство Девы Марии и святых.

3. В церковь вошло многобожие в лице многочисленных мучеников и святых.

4. В церкви появились идолы - иконы или скульптуры, которым стали поклоняться как имеющим чудотворную силу.

5. Предание было поставлено наравне со Словом Божиим, иными словами, Слова Бога и слова человека стали равнозначными, дополняющими друг друга.

Вавилонское вино

Мы пьем этот страшный, одурманивающий, лишающий нас разума напиток, если:

1. Предание человеческое ставим наравне со Словом Божьим - Библией.

2. Мнения и труды так называемых отцов церкви считаем непререкаемым авторитетом, даже если они противоречат Библии.

В следующей главе мы узнаем о величайшем обмане сатаны, не узнав о котором мы можем потерять жизнь вечную.

Крест: правда и вымысел

Вопросы, задаваемые жизнью

Сегодня почти каждая религия мира имеет свой символ: полумесяц у мусульман, шестиконечная звезда у иудеев, янь и инь у конфуцианцев и пр.

У многих христиан таким символом является крест. Однако, помимо символа, он во многих христианских конфессиях еще и объект поклонения, в честь него учреждены многочисленные праздники, ему приписывается живительная сила и способность отгонять силы зла. В предыдущих главах мы уже исследовали, с какой настойчивостью князь тьмы внедрял лжеучения в церкви, вносил языческие учения, обряды и обычаи. И поэтому невольно возникает вопрос: коснулось ли это Креста? Ведь Голгофский Крест является символом победы нашего Господа Иисуса Христа над дьяволом, грехом. Благодаря крестной смерти Спасителя каждый из нас получил право на спасение. Принимая Крест, Голгофу, мы духовно распинаем на нем свой греховный характер, свои порочные наклонности. Словом, истина о Кресте Иисуса Христа необходима для каждого человека. Но именно в этом и заключался коварный замысел дьявола. "Чтобы с помощью обмана крепко держать людей в неведении относительно истины о Кресте, сатана возвысил и сделал предметом поклонения знак (!) Креста... Какой более искусный обман может осуществить побежденный враг - взять символ своего поражения и превратить его в эмблему своей победы" . Он сделал из Креста - идола, амулет, талисман, которому стали поклоняться. Возвышенная истина о Кресте как символе страданий и подвига Христа, Его победы над грехом и князем зла была заменена идолопоклонством.

Более того, Крест становится символом церкви воинствующей. Этот знак изображается на щитах крестоносцев, несущих кровь и слезы многим народам, особенно славянам, арабам, евреям. Крест становится символом "святой" инквизиции, красуясь на мантиях монахов-палачей. Его выносят перед сожжениями людей на кострах, он становится отличительным знаком католиков в Варфоломеевскую ночь, когда тысячи протестантов были убиты, и их кровь ручьями лилась по улицам Парижа.

Крест носят иезуиты, их папа римский благословлял на истребление инаковерующих. Словом, практически везде, где появлялся символ Креста в средние века, за ним следовали меч и кровь. Даже фашисты используют в своих орденах знак Креста. Кстати, на фашистской свастике тоже изображен крест. Голгофский Крест, давший людям свободу и счастье, становится символом убийства, лицемерия, насилия, суеверия! Вместо осознания Голгофского Подвига Спасителя миллионы людей веками ненавидели этот знак, принесший им горе и смерть, и что во всем этом самое страшное - являющийся для них неотъемлемой частью христианства. Сколько людей покинули церковь, и сколько отказались прийти ко Христу из-за этого! Таковы страшные результаты сатанинского обмана, в результате которого истина о Голгофском Кресте и величие Подвига Христа были заменены знаком, которому поклонялись вместо того, чтобы воздать славу, благодарность и поклонение Иисусу Христу.

История отступления

Крест, венчающий посох папы римского

Мы уже не раз говорили, что нам необходимо поменять свои некоторые устоявшиеся взгляды на те или иные вопросы в христианстве. Это же можно сказать и о Кресте, который нередко в сознании людей является чисто христианским понятием, свидетельствующим о пребывании Христа в нашей жизни. Так ли это? Только ли христианству присущ знак креста? Поклонение, культ креста был присущ всем языческим народам с глубокой древности. "История почитания Креста восходит к глубокой древности, о чем свидетельствуют дошедшие до нас изображения креста на памятниках, относящихся к первобытному обществу. Прообразом культового креста было деревянное крестообразное приспособление, служившее древнейшему человеку для добывания огня и ставшее "фетишем" - предметом религиозного поклонения. Почитание креста, связанное первоначально с первобытными религиозными верованиями, в той или иной форме получило всеобщее распространение в религиозных верованиях Древнего мира (Египет, Ассирия, Вавилон, Древняя Греция, Рим, Малая Азия) а также в буддизме" .

"...крест как религиозный символ появился еще на заре цивилизации. Предметы, орнаментированные различной формы крестами, были найдены среди развалин шумерских и вавилонских городов Месопотамии, в Индии, Сирии, Персии. Он встречается даже на барельефах, украшающих строения индейцев в обеих Америках. В Египте крест с кружком наверху был иероглифом, обозначающим понятие божественности. В Заальпийской Галлии, то есть на территории современной Франции, были в ходу монеты с изображением креста, заключенного в окружность. Знак креста был неразрывно связан с культом природы" .

В 450 году на территорию Италии, истерзанной нескончаемыми гражданскими войнами за имперский престол, вторглись полчища гуннов, ведомые их вождем Аттилой. Подобно урагану, они проходили по землям Западной Римской империи, сея смерть и разрушение. Согласно книги Откровение 8:10-12, предсказавшей появление гуннов и их царя, они явились наказанием отступившей церкви от заповедей Божьих. В истории этого знаменитого народа церковные иерархи тщательно пытались скрыть одну, на первый взгляд, незначительную деталь: "тюрки-кипчаки пришли в языческую Европу под знаменами со крестом. Крест на хоругвях Аттилы был символом Тенгри-хана-верховного... бога их древней религии" . Так называемые народы степи (гунны, тюрки и пр.) поклонялись человеку-солнцу Тенгри-хану. "Свою покорность Тенгри-хану кипчаки подчеркивали, используя древнейший символ - знак равностороннего креста (аджи): его наносили на лоб либо краской, либо в виде татуировки. Скорее всего, знак креста заимствован тенгрианами из древней тибетской (добуддийской) культуры. Он символизировал понятие рум - мир, откуда все берет начало и куда все возвращается..." . Интереснейшие археологические иллюстрации к этому вопросу представляют собой раскопки древнего города Беленджера и некоторых других мест Дагестана. Вот как описывает сделанные открытия руководитель археологической экспедиции профессор Магомедов: "Один из крестов удалось восстановить, он имел так называемую "мальтийскую" форму. С лицевой стороны был украшен рельефной лентой, обрамляющей ветви креста. На кресте сохранились вырезанные в центре... круги, предназначавшиеся для украшения... с бляшками из драгоценных камней. Форма креста тщательно проработана, поверхность хорошо сглажена... Крест с помощью специального выступа укреплялся на постаменте у восточной стены церкви". Такие же кресты находили археологи на могильных камнях от Байкала до Дуная - на земле забытой ныне Дешт - и Кипчак... Свои культовые сооружения кипчаки возводили на фундаментах, которые имели в плане форму равностороннего креста... Сначала тенгрианские храмы выглядели довольно скромно, неприметно, это были обычные для кипчаков (язычников. - А.О.) рубленые дома с высокой крышей, поверх которой крепилась маковка с крестом" . "Вероятно, крест Христов был римский crux comissia, т. е. имел форму буквы Т, о чем свидетельствуют ряд древних источников (Псевдо-Варнава, Послание, 9, Тертуллиан, Против Маркиона 3, 22)... Впоследствии христианская символика отождествила крест в форме + с древней эмблемой вечной жизни (в частности у египтян)" . Мы видим, что само духовенство признает прямую связь культа креста с язычеством.

"В древнейших культурах Востока, Передней Азии, Египта и Африки магический знак в виде двух пересекающихся под прямым углом линий символически обозначал четыре стихии, дающие жизнь: солнце, огонь, ветер и воду" .

"Был у королей инков в Косно крест из ценного бело-красного мрамора, который христиане называют яшмой; они не могут сказать, с каких времен он находился там... Крест был квадратным, одинаковым в длину и в высоту; в длину он имел примерно три четверти вары... ширину три пальца и почти такую же толщину, он был сделан целиком из одного куска, очень хорошо обделан, с очень четко высеченными углами, все одинакового размера, образующими квадрат; камень был хорошо отшлифован и отполирован. Его хранили в одном из королевских домов в задней комнате, которая называется "вака", что означает "священное место" .

В труде христианского богослова 3 века Тертуллиана, одного из отцов церкви, названном "К язычникам", содержатся интересные сведения о Кресте. "Однако и те, которые утверждают, что мы - крестопоклонники, также оказываются жрецами креста. Ибо крест - это деревянный знак, но ведь и вы его почитаете... почитаете цельный крест... Ведь всякой статуе, из какого бы материала она ни была сделана... неизбежно предшествует прикосновение руки творца. Скульптор же первым делом ставит крест... А уже на эту заготовку, словно на остов, налепляется глина, постепенно заполняющая члены, так что тот облик, который будет нести глина, должен иметь крест внутри. Затем при помощи циркуля и изготовленных из свинца форм крест переносится на мрамор, терракоту, бронзу, серебро - на все, из чего угодно было изготовить бога от креста - к глине, от глины к богу; таким образом, крест через посредство глины переходит в бога. Итак, вы почитаете крест (т. е. язычники - к ним обращается Тертуллиан. - А.О.), от которого происходит почитаемый вами бог... Так в своих богах-порождениях вы чтите крест-начало. Это первообразное семечко или зернышко, из которого у вас произросли целые леса статуй... бытующая у военных религия почитает и кресты - ведь военные люди обожествляют знамена... Но все эти высоко вздымающиеся изображения, все золотые украшения - лишь бусы на крестах" .

Таким образом, мы видим, что Крест стал первой ступенью в изготовлении статуй и идолов в язычестве. Он же стал первой ступенью появления их в христианстве.

Вначале крест появляется как отличительный знак у первых христиан, который они стали носить на одежде из самых благих побуждений - для того чтобы при встрече христиане могли отличать друг друга. Затем им украшают одежды священнослужителей, потом он появляется на церквах. При императоре Константине Великом его мать императрица Елена совершает путешествие в Иерусалим, как мы уже писали об этом, и там, якобы, чудесным образом находит под толстым слоем земли Крест Спасителя. После этого кресты объявляются чудотворными, в их честь устраиваются праздники. Итак, как мы увидели, с 3 по 4 века поклонение Кресту прочно входит в христианство. Против этого поклонения язычники не возражали. Напротив, оно им было близко и понятно, ибо тот же самый культ креста был и в языческих религиях. Именно крест использовали церковные иерархи, чтобы привлечь в церковь язычников, которые легко принимали христианство, если видели в нем знакомые им предметы поклонения - кресты и статуи. Не любовью Спасителя, отдавшего Свою жизнь ради спасения людей, привлекали язычников в церковь, а хорошо знакомыми им предметами поклонения, знаками. Быть может, с точки зрения людей, в них не было ничего плохого, и внедряли их в христианство многие из самых прекрасных побуждений, но при этом воля человеческая и мнение человеческое были поставлены выше Божьих, слова Творца были напрочь забыты: "Не делай себе кумира и никакого изображения- не поклоняйся им и не служи им; ибо Я Господь, Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, И творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои" (Исход 20:4-6). Вторая заповедь Закона Божьего была попрана и забыта. Суеверие, страх, вера в силу этих предметов, столь распространенная в язычестве, приходит в христианство, открыв дорогу для дальнейших лжеучений - поклонению иконам, святым и пр.

Свастика. Всем нам хорошо известен этот страшный знак, олицетворяющий собой все ужасы Великой Отечественной войны, в которую так пострадал наш народ, многие наши близкие. Что же такое свастика? Не что иное, как вид креста!

"Свастика - знак в форме равноконечного креста с загнутыми под прямым углом концами. В странах Востока это древний символ вечного движения, огня, жизни, так как он изображает вращательное движение в одну сторону" .

Этот символ был принят во многих тайных восточных обществах, служение в которых носило откровенно оккультный характер. Сегодня известно, что такого же характера был и фашизм, являясь одним из видов сатанизма . И именно знак креста враг рода человеческого дает фашистам, чтобы дискредитировать в глазах людей христианство, в котором также поклоняются кресту. Какой зловещий план! 11 февраля 1929 года, когда правительство Муссолини провозглашает создание папского государства Ватикан, в Риме, в Латеранском дворце за одним столом сидят папский кардинал с крестом и секретарь Муссолини со свастикой. Благословляя и приветствуя друг друга, они используют крест. Какая дискредитация Голгофского Подвига Иисуса Христа! Вот к чему привела замена истины знаком креста.

Последствия отступления

Итак, кратко суммируем вышесказанное: замена истины о Кресте, Голгофской жертве Христа, знаком креста, привела к:

1. Превращению креста в идола, объект поклонения; это явилось первой ступенью введения в христианскую церковь всех прочих идолов, фактического многобожия - статуй, икон, святых.

2. Дискредитации церкви и характера Бога.

Знак креста на крестоносцах, инквизиторах, наконец, на фашистах, отвращал человека как от церкви, так и от Иисуса Христа.

3. Суевериям, ибо провозглашалось, что достаточно надеть крест, перекреститься, в воздухе очертить знак креста, и тебя не коснется зло, дьявол убежит.

Этому знаку приписывалась сила исцеления - не Богу, а знаку! Не надо, стало быть, каяться во грехах, менять образ жизни, изучать Библию, исполнять Закон Божий, достаточно лишь поцеловать крест и сотворить крестное знамение.

4. И, наконец, самое главное - замена истины о Кресте знаком креста.

Людям был дан лишь знак, символ, и на нем сосредоточивали все внимание и поклонение. Истина же о Кресте как символе Победы Христа на Голгофе, освобождающей любого человека, который примет жертву Христа, из рабства греха и смерти, замалчивалась. О Кресте, на котором человек должен распять духовно свое "Я", прежний греховный образ жизни, ничего не говорилось.

Вавилонское вино

Мы следуем и поддерживаем лжеучение о кресте, если:

1. Приписываем крестам чудотворную силу, поклоняемся им.

2. Охотно принимаем знак креста, надев его на шею, совершая крестные знамения, участвуя в крестных ходах, но не принимаем в жизни истину о Кресте, не следуем путем Иисуса Христа, не выполняем Его заповедей, не очищаем свою жизнь от греха, не стремимся преобразовать с Божьей помощью свой характер.

День солнца

Вопросы, задаваемые жизнью

Сегодня практически невозможно встретить человека, у которого не было бы никаких проблем. Более того, мы постоянно в чем-либо нуждаемся: в работе, пенсии, одежде, продуктах питания, лекарствах... И в большинстве случаев не знаем, как нам разрешить ту или иную проблему, как найти выход из той или иной ситуации. У каждого из нас, кроме того, есть заветные желания и мечты, которые осуществить часто для нас оказывается невозможным. После трудовой недели или года мы мечтаем хорошо отдохнуть, но финансовые трудности не позволяют нам сделать это. Возможна и другая ситуация: те, для кого деньги не являются проблемой, затрачивают большие суммы на отпуск, но чувство радости оказывается мимолетным. Нет людей, которые не мечтают о счастье, но вот как его достичь? Нередко кажется, что стоит приобрести желанную вещь или провести хорошо отпуск - и счастье будет обретено. Но, получив желаемое, многие убеждаются, что до счастья еще очень далеко. Что же такое счастье, можно ли его обрести и никогда не потерять? На эти вопросы, как и на многие другие, дан ответ в Слове Божьем - Библии. Наш любящий Господь дал нам возможность обрести счастье, иметь прекрасный отдых. Он обещал нам, что в один из семи дней недели будет особенным образом отвечать нам на наши молитвы и изливать на нас Свои особые благословения. Но сатана всеми силами пытался разрушить этот план и лишить людей общения со своим Творцом. Сегодня многие, даже не подозревая об этом, принимают план врага рода человеческого, отвергая тем самым Божий план и Божьи благословения. И не отсюда ли в нашей жизни столько бед, болезней, слез, разводов, несбывшихся желаний, суеты и страха? Давайте же очень кратко рассмотрим этот Божий план, название которому - суббота.

Библейский ответ

1. Суббота и Закон Божий.

А). "Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмой - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмой почил. Посему благословил Господь день субботний и освятил его" (Исход 20:8-11).

Как видим, четвертая заповедь Закона Божьего предписывает человечеству помнить и святить субботний день как памятник творения, как дань благодарности нашему Творцу.

Б). О неизменности и вечности Закона Божьего.

Может быть, суббота дана только евреям, как сегодня утверждают некоторые? Может быть, днем покоя суббота была только во времена Ветхого Завета, а в новозаветное время Христос изменил ее на воскресенье?

"И совершил Бог к седьмому дню дела Свои, которые Он делал (дела творения. - А.О.), и почил в день седьмой от всех дел Своих, которые делал. И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт. 2:2-3). Как видим, еще в Едеме: когда не было национальностей, не было евреев, а были только первые люди - наши прародители Адам и Ева, Бог учредил День Седьмой как день покоя - для всех будущих поколений, для всего будущего человечества.

Итак, суббота была дана Богом как день покоя, всем без исключения людям, на заре истории человечества, когда о различных национальностях не было еще и речи.

Апостол Павел писал: "Посему для народа Божия еще остается субботство" (Евр. 4:9).

В Своей знаменитой Нагорной проповеди Иисус Христос сказал: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все" (Мф. 5:17-18).

"Но скорее небо и земля прейдут, нежели одна черта из закона пропадет" (Лк. 16:17).

Бог говорит через пророка Исаию о том, что в вечности, когда великая борьба между добром и злом будет окончена, суббота, учрежденная Богом как памятник творения и как день особого общения между Творцом и Его творением - людьми, останется и значения своего не потеряет: "Тогда из месяца в месяц, и из субботы в субботу будет приходить всякая плоть пред лицо Мое на поклонение, говорит Господь" (Ис. 66:23).

В). О благословениях, которые Бог изливает на соблюдающих субботу как неизменную заповедь Его Закона.

"Если ты удержишь ногу твою ради субботы от исполнения прихотей твоих во святый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить: То будешь иметь радость в Господе, и Я возведу тебя на высоты земли и дам вкусить тебе наследие Иакова, отца твоего; уста Господни изрекли это" (Ис. 58:13-14).

"Блажен муж, который делает это, и сын человеческий, который крепко держится этого, который хранит субботу от осквернения и оберегает руку свою, чтобы не сделать никакого зла" (Ис. 56:2).

2. Суббота - знамение Бога.

"И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш" (Иезек. 20:20).

"И дал им заповеди Мои и объявил им Мои постановления, исполняя которые, человек жив был бы чрез них; Дал им также субботы Мои, чтоб они были знамением между Мною и ими, чтобы знали, что Я - Господь, освящающий их" (Иезек. 20:11-12).

"...субботы Мои соблюдайте; ибо это - знамение между Мною и вами в роды ваши, дабы вы знали, что Я Господь, освящающий вас. И соблюдайте субботу, ибо она свята для вас: кто осквернит ее, тот да будет предан смерти. Кто станет в оную делать дело, та душа должна быть истреблена из среды народа своего. Шесть дней пусть делают дела; а в седьмой - суббота покоя, посвященная Господу: всякий, кто делает дело в день субботний, да будет предан смерти... Это - знамение... навеки; потому что в шесть дней сотворил Господь небо и землю, а в день седьмой почил и покоился" (Исход 31:13-17).

Мы неоднократно упоминали, что Библия - это цельное единое Слово Божье, и каждый, на первый взгляд, непонятный текст, поясняется в другом, совершенно ясном и понятном месте Писания. В книге Песни Песней Соломона есть такие слова: "Он ввел меня в дом пира, и знамя Его надо мною - любовь" (2:4). Итак, знамение, или знамя, - символ Божьей любви, и это знамя любви Божьей реет над человеком, который не "языком чтит Бога", но делом, почитая Его субботу, принимая тем самым любовь и благословения Божьи, и предоставляя Творцу возможность излить их на человека.

3. Христос и Его апостолы соблюдали именно субботу.

Для верующих христиан во все века было важно знать, какой день недели, как Божий день, почитали Христос и апостолы.

Христос называл Себя "Господином субботы" (Мк. 2:28). Каждую субботу Христос приходил в храм: "...и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать..." (Лк. 4:16). "Когда наступила суббота, Он начал учить в синагоге..." (Мк. 6:2).

После распятия, когда умерший Христос был положен во гробе (в пещере, высеченной в скале, как принято было в Иудее хоронить умерших. - А.О.), ученики Его не успели приготовить тело к погребению, так как начиналась суббота, "возвратившись же приготовили благовония и масти; и в субботу остались в покое по заповеди" (Лк. 23:56). Заповедь была беспрекословна и неизменна, ибо ее дал Сам Бог, ее соблюдал и Сам Христос, и Его ученики, верные Слову Божьему, не посмели ее нарушить, хотя речь шла о погребении Христа - Сына Божьего! И только в воскресенье, "в первый день недели... неся приготовленные ароматы, пришли они ко гробу..." (Лк. 24:1). Христос в этот день воскрес, но нигде, ни в одном месте Библии не записано о том, что Бог перенес празднование субботы на воскресенье в честь воскресения Христа. Суббота осталась неизменной как памятник творения, как день покоя и день почитания Бога и поклонения Богу.

Апостолы после вознесения Христа также почитали субботний день, неизменно выполняя заповедь Божию: "При выходе их из... синагоги, язычники просили их говорить о том же в следующую субботу..." (Деян. 13:42).

"В следующую субботу почти весь город собрался слушать слово Божие..." (Деян. 13:44).

"Во всякую же субботу он (Павел. - А.О.) говорил в синагоге и убеждал Иудеев и Еллинов" (Деян. 18:4).

4. Как святить субботу.

Мы уже выше приводили текст, записанный в книге пророка Исаии 58:13-14, прочитайте его еще раз. Обратите внимание, что здесь "не расшифровано", какие обычные дела и прихоти имеются Богом в виду, ибо они у каждого человека свои, и каждый из нас хорошо знает, о чем именно здесь идет речь, и каких дел и прихотей нам следует избегать в субботу: у одних - это работа в саду-огороде, выполнение "горящего" плана на работе или каких-то сверхурочных заданий, а также, любая работа с целью заработка; у других это - пустословие (разговоры "ни о чем", лишь бы провести время); у третьих - купля-продажа; у четвертых - приготовление пищи, уборка в квартире, стирка, и тому подобное.

"В те дни я увидел в Иудее, что в субботу топчут точила, возят снопы, и навьючивают ослов... всяким грузом, и отвозят в субботний день в Иерусалим. И я строго выговорил им в тот же день, когда они продавали съестное. И Тиряне жили в Иудее, и привозили рыбу и всякий товар, и продавали в субботу жителям Иудеи... И я сделал выговор... "Зачем вы делаете такое зло и оскверняете день субботний? Не так ли поступали отцы ваши, и за то Бог наш навел на нас и на город сей... бедствие? А вы увеличиваете гнев Его... оскверняя субботу". После сего... перед субботою, я велел запирать двери... и слуг... ставил у ворот, чтобы никакая ноша не проходила в день субботний... С того времени они не приходили в субботу" (Неемия 13:15-21).

"...вот что сказал Господь: "Завтра покой, святая суббота Господня; что надобно печь, пеките, и что надобно варить, варите сегодня (т. е. в пятницу, накануне субботы. - А.О.), а что останется, отложите и сберегите до утра" (Исход 16:23).

А что же можно делать в субботу, в свете Библии? Приходить на поклонение Богу в церковь, изучать Слово Его - Библию, навещать больных, поддерживать людей и ободрять тех, кому плохо, постараться этот день провести со своей семьей, сделать его особенно радостным для детей, провести субботу на лоне природы и пр.

Пусть именно субботу ждет с нетерпением каждый член семьи, и особенно ваши дети, пусть в этот день особая радость, мир и покой царят в вашем доме, пусть особенно красиво будет сервирован стол и особенно вкусными будут блюда.

Помня об этом дне, в который Бог особенно хочет благословить людей, следует до его наступления проанализировать всю прожитую неделю и те ошибки, что вы совершили, особенно касающиеся ваших взаимоотношений с людьми, близкими или дальними, и восстановить свои с ними отношения. Пусть никакие заботы, суета, проблемы, плохое настроение не омрачат этого дня!

Выводы:

1. Соблюдение субботы является четвертой заповедью Закона Божьего.

2. Суббота была учреждена Богом для всего человечества на заре истории земли, когда еще не было деления по национальному признаку.

3. Суббота является знамением (т. е. знаменем) Божьим, отличительной чертой верности человека Богу.

4. Суббота освящена Самим Богом.

5. Исполняя субботу, человек становится обладателем нескончаемых Божьих благословений.

6. Суббота будет праздноваться и в вечности.

7. В субботу не следует заниматься обычными житейскими делами или работой. Этот день человек должен посвятить Богу и отдыху от повседневной работы.

Как же получилось, что суббота была заменена на другой день? Почему люди забыли о Божьей субботе и пренебрегли Божьими благословениями?

История отступления

1-2 века по Р. Х. ознаменовались непрерывной цепью национально-освободительных восстаний, потрясших римскую провинцию Иудею. Видя упорное нежелание иудеев смириться под римской зависимостью, центральное имперское правительство начинает с непокорным народом настоящую войну, и не только в самой Иудее, но и за ее пределами, где проживало немало евреев. Последних легко было узнать по соблюдению ими субботы. И поэтому, как только становилось известно, что какая-то группа людей собралась в этот день для богослужения, их немедленно арестовывали. Но вместе с иудеями наказанию стали подвергаться и христиане, которые также собирались в субботу по примеру Христа и Его апостолов на богослужение. В то время в Римской империи существовало бесчисленное количество различных религий, и поэтому языческое правительство, слабо разбиравшееся в различиях между иудеями и христианами, преследовало и тех, и других. Не выдержав испытаний, тогдашнее руководство христианской церкви идет на компромисс, объявив праздничным днем вместо субботы, установленной Богом, первый день недели, почитаемый язычниками как день солнца, выдвинув оправдание, что, якобы, этот день следует почитать, потому что именно тогда воскрес Христос. Христианам было теперь легко затеряться среди множества языческих религий, так как все они почитали воскресенье как день солнца. Кроме того, день солнца (воскресенье) считался одним из важнейших государственных римских праздников, и поэтому, чествуя его, христиане были освобождены от преследований. Однако первоначально воскресенье праздновалось не раз в неделю, а только раз в год. Это отступление, вызванное недоверием к Богу и страхом человека перед человеком, произошло в понтификат папы Сикста (115-125), всего через 15 лет после смерти последнего из апостолов Христовых - Иоанна. Проходит чуть более 50 лет и при одном из преемников Сикста, папе Викторе (189-197) воскресенье празднуется уже каждую неделю, окончательно войдя в христианство и заменив библейскую субботу.

Интересно, что по повелению папы епископы, восставшие против окончательного попрания Божьей субботы, были отлучены от церкви. Это был один из первых указов, когда папа римский силой своей власти внес изменение в Закон, установленный Самим Богом. Потом подобных указов будет сотни, и с каждым новым подобным указом протест будет все слабее и слабее. Так, в 305 году на Элвирском соборе было принято следующее решение: "Если кто-нибудь, живущий в городе, с пренебрежением не пребудет на собрание три воскресенья подряд, то пусть его исключат из церкви на короткое время, чтобы таким путем его исправить" (Канон 21). Однако во все века будут те, кто даже ценой жизни не пожелает отойти от Божьих постановлений, замененных папскими указами. Это относится и к субботе. Несмотря на все старания римского первосвященника, во всех частях империи находились христиане, по-прежнему праздновавшие библейскую субботу, а не человеком установленное воскресенье, и тем самым показывающие, что авторитет Бога для них неизмеримо выше авторитета папы римского и прочих людей. И поэтому неудивительно, почему папа пошел на самый тесный союз с языческим императором Константином (306-337), пожелавшим принять христианство, но с определенными условиями. Эти условия, сводившиеся к внедрению в христианство языческих обычаев и праздников, объяснялись желанием императора угодить своим как языческим, так и христианским подданным, чтобы воцарился в государстве мир. Таким образом, было в государстве принято христианство, но наполненное языческим содержимым, христианство, в котором истина была смешана с ложью. За этот компромисс Константин обещал папе римскому полную духовную власть, земли и всяческую поддержку всесильной тогда империи. Давно мечтая о духовном господстве над империей, папа полностью поддерживает императора. Недавно гонимая христианская церковь становится государственной, популярной религией необъятного римского государства. Папа римский, недавно находившийся на одном уровне с многочисленными главами других религий, становится вскоре вторым лицом в державе. В числе многочисленных пунктов, из которых состоял компромисс между языческой империей и церковью, одно из видных мест занимала суббота. 7 марта 321 года Константин издает указ о праздновании воскресенья как государственного праздника: "В священный день солнца пусть все должностные лица и люди, проживающие в городах, отдыхают, и пусть все мастерские будут закрыты".

Впрочем, как видим, в указе говорится не о воскресенье, а о дне солнца, ибо именно так все тогда и воспринимали этот день, с языческой подоплекой. Доктор Ф. Шафф, исследуя этот вопрос, сказал: "Закон Константина о воскресеньи не подлежит пересмотру. В этом законе нет никакой ссылки на четвертую заповедь или на воскресение Христа". Вскоре после этого папа Сильвестр (314-335) повелевает устраивать в субботу посты, чтобы в глазах верующих она перестала быть праздничным днем. Однако, несмотря теперь уже на императорский указ, было еще немало людей, сохранивших верность Богу и Его Закону. Поэтому церковные иерархи в 364 году в городе Лаодикия созывают церковный собор, на котором принимают несколько жестких решений. Одно из них напрямую касалось субботы: "Христиане не должны иудействовать и бездельничать в субботу, но должны работать в этот день, однако воскресенье они должны особенно почитать, и будучи христианами, должны по возможности не работать в этот день. Если же они окажутся иудействующими, они должны быть отлучены от Христа" (Канон 19). Вот так! За соблюдение заповеди, данной Христом, людей отлучали от Христа. Спустя еще 50 лет, при императоре Феодосии Первом (388-395) был издан еще один указ, возвеличивающий воскресный день: "Никто не может требовать оплаты государственного или личного долга в воскресенье". При Феодосии Втором в 425 году императорским указом было запрещено проведение в день солнца цирковых и театральных развлечений, чтобы подчеркнуть особую святость этого дня. В 538 году во время третьего Синода в городе Орлеане было постановлено запретить все работы, в том числе и в сельской местности, По воскресеньям. Возвеличиванию этого дня способствовали и Маконский (585 год) и Нарбонский (589 год) соборы, требовавшие от верующих неукоснительного соблюдения этого дня. Апогеем отступления мы можем считать обращение к верующим папы Григория Первого (590-604), в котором он сказал: "...мне стало известно, что определенные люди с завидным упорством распространяют среди вас учения, искажающие и опровергающие святую истину. Так, они прекращают что-либо делать в субботу, как иначе мне назвать их, если не проповедниками антихриста". Произошло с верными последователями Христа то же, что и со Христом, Которого называли богохульником (Мф. 9:3; 26:65), посланным от Вельзевула, т. е. сатаны (Мф. 10:25; 12:24; Мк. 3:22); бесом (Мф. 9:34; Ин. 7:20; 10:20).

Так исполнилось предсказание Иисуса о том, что, как гнали и преследовали Его Самого, так будут гнать и преследовать Его верных последователей (Ин. 15:20).

Мы помним, что по решению Лаодикийского собора соблюдающих субботу отлучали от церкви, теперь же их прямо называли проповедниками антихриста. Пройдет совсем немного времени, и этих людей бросят в застенки и поведут на костер, и все это - за верность Богу и Его Закону. Этим людям было умирать еще тяжелее, чем их собратьям в амфитеатрах, растерзанным львами, ибо их вели на костер не римляне-язычники, но люди, именовавшие себя христианами. К тому же в вину им ставили неверность Богу, и объявляли их отступниками от истины - и это самых верных детей Божьих!

Но даже в эти мрачные часы их жизни к ним был обращен голос Иисуса Христа: "Если ты удержишь ногу твою ради субботы... то будешь иметь радость в Господе..." (Ис. 58:13-14). Среди многочисленных лжеучений отступление от субботы относится к самым вопиющим, вследствие того, что представители практически всех конфессий признают истинность, непреложность субботы.

Также хочется подчеркнуть, что лишь в русском языке первый день недели называется "воскресенье". В большинстве языков он носит свое историческое название - день солнца, в частности, на английском языке - sunday (солнечный день), на немецком - sonntag (солнечный день).

Во всех календарях мира, кроме календарей, изданных на территории государств бывшего СССР, суббота является седьмым днем, а воскресенье - первым в соответствии с Библией.

Поклонение солнцу относится к одному из древнейших языческих культов, возникших в то время, когда люди начали отходить от первоначального монотеизма. "Обожание солнца принадлежит к самому древнему, более всего распространенному и дольше всего удержавшемуся идолопоклонству между людьми" (Salbot W. Chamhevs. Old Testament Student, 2 января 1886 года). Поклонение солнцу было у сирийцев, вавилонян, египтян, персов, инков, ацтеков, майя, японцев, народов Африки и т. д. Мы остановимся кратко на культе поклонения солнцу на Руси. Вот что об этом говорит крупнейший советский археолог академик Б. А. Рыбаков: "...Слово о твари и дне, рекомом "неделя", относится к 12-13 веку. Речь идет о почитании дня семидневки - воскресенья, "недели" как дня, посвященного солнцу и дневному свету. Культ этот осуществлялся: "невернии, написавше свет болваном (кумиром. - А.О.) и кланяются ему" одновременно эти язычники "Творца хулят". В этом поучении... упоминается... Свет, противопоставленный христианскому Богу-Творцу. Праздником этого Света является каждый первый день семидневной недели - воскресенье, "день солнца" у многих народов" .

"...тогдашние русские люди особым почитанием отмечали день недели воскресенье, как еженедельный праздник... (воскресенье - "день солнца", Sonntag)" .

Многие представители различных конфессий говорят о том, что в Ветхом Завете была суббота, а в Новом Завете - воскресенье, в честь воскресения Христа. На первый взгляд, что же плохого в том, что люди желают почтить память воскресшего Спасителя и еженедельно отмечать Его воскресение? Но все, так утверждающие, забывают о том, что суббота является заповедью Закона, который Сам Бог дал людям для исполнения, и что никому из людей Бог не дает прав изменять или отменять Его Закон (!). Кроме того, неизменность Закона Божьего подтвердил Христос, почитая субботу. Апостолы также святили субботу, сохраняя тем самым верность Богу.

В вечности спасенные будут также святить субботу.

Будем помнить и о том, что не Бог, но люди заменили субботу на воскресенье как день покоя, руководствуясь чисто политическими целями. Причем при переносе дня празднования языческие власти даже и не упоминали о первом дне недели как о дне воскресения Христа, речь шла лишь о праздновании дня солнца.

Последствия отступления

1. Отмена четвертой заповеди Закона Божьего.

В результате этого отступления четвертая заповедь была отменена и заменена человеческим преданием. Апостол Иаков пишет: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10).

Следовательно, нарушая субботу, люди виновны в нарушении всего Закона Божьего. В плане же почитания дня солнца, воскресенья, и других человеческих законов Христос нам говорит: "Но тщетно чтут Меня, уча учениям, заповедям человеческим" (Мф. 15:9). И поэтому когда кто-то говорит, что он вместо субботы соблюдает воскресенье, он тщетно чтит Бога, нарушая весь Его Закон. Такого почитания и служения Бог принять не может.

2. Попрание авторитета Бога как Творца.

Отменив субботу как памятник творения, люди попрали Господа как Творца. Благодаря этому теория эволюции, а затем ее наследники - атеизм и фашизм, получили распространение.

3. Отмена субботы привела к потере знамения между Богом и человеком.

Нарушая субботу, человек вольно или невольно, но заявляет, что он Богу не принадлежит.

4. Отменив субботу, человек лишил себя Божьих благословений.

5. Произошла потеря людьми символа освобождения.

Суббота, согласно Библии, является и символом духовного освобождения от суеты, тяжелого труда, волнений.

6. Суббота - день отдыха. Исследуя историю отступлений в христианстве, мы видели, что суббота была одним из главных объектов нападений сатаны. И это не случайно, ибо он прекрасно понимает, что, лишив человека субботы, он разорвет его связь с Богом.

Наш организм нуждается в физической поддержке - пище, воде, воздухе, отдыхе, если лишить его этого, то человек заболеет. Точно так же и дух наш нуждается в поддержке, в питании, и таким питанием является Слово Божье - Библия и молитва, без которых человек духовно умрет. И именно в субботу Бог желает нас напитать духовно, чтобы мы духовно были здоровыми и цветущими. Сегодня как никогда раньше хорошо видно, во что превращаются люди без духовной пищи: небывалый рост преступности, наркомании, развращенности, порочности, алкоголизма, полной деградации личности, и особенно среди молодежи.

Лишая человека субботы, князь тьмы века сего обрекает его на духовную болезнь и гибель, так как хорошо знает, что это неизбежный финал разрыва связи человека с Творцом.

Однако суббота восстанавливает не только духовные, но и физические силы человека. Сегодня гигиенистами установлено, что оптимальным днем для отдыха человеческого организма является именно суббота. И поэтому наше тело также будет страдать, если еженедельно не отдыхать от повседневных забот и суеты.

Вавилонское вино

Мы пьем это страшное вино из сатанинских подвалов, если:

1. Не соблюдаем субботы так, как об этом говорит Бог на страницах Библии.

2. Соблюдаем воскресенье вместо субботы.

3. Соблюдаем субботу только внешне, физически не выполняя работы, но оставляя свой разум в заботах и суете.

Обряды и праздники

Вопросы, задаваемые жизнью

Завершая исследование лжеучений, вкравшихся в христианскую церковь из язычества, необходимо остановиться на некоторых обрядах и праздниках.

В предыдущих главах мы писали о почитании мощей святых, креста, икон, преклонении перед священниками, праздновании дня солнца. Однако далеко не все люди, даже считающие себя последователями религий, это исповедующих, соблюдают указанное. По-иному обстоит дело с обрядами. Их выполняют порой даже неверующие люди. Они очень прочно вошли в наш быт и сознание. Кто, к примеру, посещая какой-либо собор или церковь, не ставил свечей? Какая хозяйка в Пасху не стремилась поставить на стол крашеные яйца? Даже в атеистическое советское время в магазинах на прилавках появлялись к этому празднику куличи (которые в Украине принято называть пасками). В последние годы нередко можно видеть, как священник у храмов освящает новую машину. Большую популярность приобрело сегодня и освящение квартир, офисов, частных магазинов, даже казино.

Нужно ли это выполнять? Что кроется за всем этим?

История отступления

Языческие обряды и праздники вкрадывались в христианство параллельно с другими лжеучениями, о которых мы уже писали: культом святых, днем солнца, иконами и т. д. Поэтому, чтобы не повторяться, мы остановимся на некоторых обрядах и праздниках, с которыми сегодня сталкивается каждый из нас.

Рождество

Одним из крупнейших и наиболее почитаемых праздников, отмечаемых многими христианами, является Рождество.

"Из документов явствует, что только в первой половине 4 века римские христиане начали официально праздновать Рождества Христа 25 декабря. Почему выбор пал именно на этот день, не на какой-нибудь еще? Этот день является днем зимнего солнцестояния, когда длина дня начинает увеличиваться и сила солнца возрастает. Язычники-римляне праздновали в этот день рождение непобедимого солнца "Dies natalis Solis Unvicti", праздновали шумно... с пиршествами, обменом подарками. Деловая жизнь в эти дни останавливалась, учреждения не работали, школы были закрыты, не приводились в исполнение приговоры... Такое "присоединение" языческого праздника к христианской церкви было одобрено далеко не сразу и далеко не всеми христианами. Сирийские и армянские христиане обвинили римских христиан в принятии языческого культа, хотя их самих можно было упрекнуть в том, что они праздновали Рождество 6 января, когда отмечался день рождения бога Осириса, отождествляемого также с солнцем. Блаженный Августин призывал своих братьев во Христе устраивать 25 декабря праздник не в честь солнца, а в честь Того, Кто это солнце сотворил. Еще в 5 веке папа Лев Великий (440-461) пишет в своем пасторском послании: "Есть среди нас такие, которые считают, что праздновать надо не столько рождение Христа, сколько восход нового солнца...". Таким образом, дата 25 декабря как день рождения Христа была как бы навязана церкви верующими, которые, согласно древним народным обычаям, отмечали в этот день очередную перемену в природе. Эти извечные традиции укоренились глубоко в сознании людей, и не удивительно, что христиане - главным образом простой люд - не могли и не хотели с ними расставаться. И церкви, бессильной искоренить эти обычаи, ничего не оставалось, как приспособить их к своим нуждам и вложить в них новое содержание" .

Прямую связь между днем поклонения богу солнца Митре (египетскому Осирису, вавилонскому Таммузу) признают и сами православные священники. Так, Александр Мень (псевдоним Э. Светлов. - А.О.) отмечает: "Следы огромного влияния митранизма сохранились, однако, и поныне. О нем говорит хотя бы тот факт, что с 25 декабря, "дню рождения солнца", было в 4 веке приурочено празднование Рождества Христова. Святой Иустин и Тертуллиан еще во 2 веке поражались сходству некоторых обрядов митранизма - с церковными. Христианские писатели говорили, что это демоны, соблазняя верных, подражают Церкви" .

Доктор исторических наук, профессор И. С. Свенцицкая пишет в своей работе "Раннее христианство: страницы истории" (стр. 175): "С 4 века 25 декабря - праздник рождения "Непобедимого солнца" - стал отмечаться как праздник Рождества Христова". В предыдущих главах мы уже писали, что культ солнца является древнейшим среди языческих верований.

Одной из древних языческих религий, оказавших большое влияние на формирование религиозных взглядов жителей Киевской Руси, был культ Тенгри. Он был распространен у степных народов - тюрков, гуннов, монголов и др. В его основе лежало поклонение Человеку-солнцу Тенгри-хану (у чуваш - Тура, у монголов - Тэнгер, у бурят - Тэнгэри). Соприкасаясь на протяжении многих веков с этими народами, славяне многое переняли у них, преломив сначала через свои национальные языческие верования, а затем через принятое христианство.

Какие же праздники отмечали поклонники Тенгри-хана? "Самым большим праздником считалось Богоявление. Праздник приходился на 25 декабря, когда после зимнего солнцестояния день начинает прибывать и Человек-небо Тенгри-хан выходит в мир. В этот день полагалось приносить в дом елки - послание от более древнего бога Йер-су, которому поклонялись алтайские народы около 3 тысяч лет назад. У кипчаков именно ель издревле была священным деревом. Обычай почитания ели тюрки принесли в Восточную и Центральную Европу, куда забросила их волна великого переселения народов. В долинах Дуная, Днепра, Дона, Волги праздник этот наверняка существует со времен Аттилы" .

В анналах истории мы находим подтверждение тому, что день солнца 25 декабря отмечался с глубокой древности, еще в Вавилоне. Таким образом, вводя празднование Рождества 25 декабря, император достигал сразу две цели: во-первых, он оставлял язычникам их любимый праздник со всеми его атрибутами, во-вторых, угождал и христианам, наполнив этот день христианским содержанием и символикой. Этот же метод использовали и другие правители, в частности киевский князь Владимир, крестивший Русь.

Итак, мы увидели, что тот праздник Рождества, который соблюдают многие христианские конфессии, имеет чисто языческие корни и обязан своим появлением политической конъюнктуре римского правительства.

Что же говорит нам о праздновании Рождества Священное Писание? Оказывается, ничего! Нигде в Библии нет упоминания о повелении праздновать Рождество. Более того, Писание вообще не сообщает дату рождения Иисуса Христа. Нам вообще неизвестен не только день или месяц, но и год рождения Спасителя мира. Бог в Своем Слове, видимо, не случайно сокрыл от нас эту дату. И прежде чем ответить на вопрос: "Почему?", давайте посмотрим, как отмечается праздник Рождества во многих домах: богато накрытый стол, непременный атрибут которого - выпивка, множество гостей, шутки, песни, танцы, разговоры обо всем, но только не о Христе.

Однако все бывают довольны: и время весело провели, и исполнили обряд - отметили Рождество Христа. Религию Живого Бога заменили ритуалом, поклонением не Христу, но Дню! Не поэтому ли Бог и сокрыл подлинную дату Рождения Христа в Библии?

А все же, можем ли мы по Писанию предположить хотя бы, в какое время года родился Христос? Да, приблизительно можем. И ясно одно, что это была не зима, не ранняя весна и не поздняя осень, так как пастухи со стадами, как нам повествует Слово Божье, находились на лугах. На территории Израиля, в районе Вифлеема, где родился Христос, в зимнее время года трава не растет, нередко выпадает даже снег, и выпас скота не производится. Большинство богословов сходится на том, что Христос родился поздней весной или летом.

Пасха

"Вторым большим праздником у тенгриан считался приход весны. По традиции, корни которой уходят в Индию, он отмечался 25 марта. Известно, что к этому дню тенгриане пекли куличи. Кулич олицетворял мужское начало. В Индии и во многих других странах его символом был фаллос. Тенгрианскому куличу придавалась соответствующая форма, рядом полагалось класть два крашеных яйца. В этом уже прослеживается связь с фаллистическими земледельческими культами Индии, но столь же очевидна связь этого обычая и с пасхальными традициями христианства. Только тенгрианские обычаи древнее..." .

Подобный языческий праздник встречи весны характерен почти для всех известных науке языческих верований: 25 марта праздновался у египтян как день богини Исиды (у вавилонян - Иштар, у греков - Кибелы, у хананеев - Астарты) и ее возлюбленного Адониса, Аттиса... Факт языческой основы праздника не отрицается даже православными. Священник Александр Мень пишет: "25 марта, в день весеннего равноденствия, во всех городах, где чтили Кибелу и Аттиса, торжественно провозглашали возвращение умершего к жизни. Праздник нового расцвета земли выливался в бурное проявление радости. Устраивались карнавалы, на время отменялись законы и правила благопристойности" . Во всех этих праздниках весны у разных народов присутствовали те же символы мужского начала: куличи и яйца. Культ Исиды (Иштар, Кибелы, Астарты) получил поистине повсеместный характер к 1 веку по Р. Х. "Слившись в сознании народа с Деметрой и Кибелой, Исида все больше приобретала черты универсальной богини. Она олицетворяла Мировой Океан и Лоно богов, судьбу и законы природы... По словам Плутарха, она есть "женское начало природы и она вмещает в себя всякое порождение"... Исида "наполняет собой наш мир всем прекрасным и благим, что имеет отношение к рождению... Все, что мог сказать человек о Божестве, сосредоточилось в этом материнском образе. В эпоху, когда женщины обрели свободу, Исида стала их небесной покровительницей. "Я та, - говорится в надписи, - которая у жен прозвана Божеством" .

Открыв любой православный календарь, мы увидим, что 25 марта (7 апреля) празднуется Благовещение Пресвятой Богородицы. Мы уже писали, что введение поклонения Богородице заменило языческое поклонение матери богов, женскому началу. "Когда же под влиянием существовавшего на Востоке с незапамятных времен культа богини-матери в христианстве начала проявляться тенденция к возвеличиванию Марии..." .

Таким образом, мы видим, что языческий культ матери богов получил при принятии язычниками христианства название Благовещение, а праздник весны - Пасхи, с его атрибутами - куличами и крашеными яйцами.

Что же Библия говорит нам о праздновании Пасхи и о ее сути?

В ветхозаветном Израиле этот праздник под названием Пасха (Песах), что в переводе означает "пройди мимо", был установлен Богом в память того, как Господь вывел израильский народ из египетского рабства. В книге Исход в 4-12 главах прочитайте, уважаемый читатель, что предшествовало выходу евреев из Египта. Вы узнаете о том, что фараон не хотел отпускать этот народ из своей страны, и Бог после очередного отказа фараона предупредил, что если упорство его продлится, то в каждой египетской семье погибнет первенец, то есть старший сын. Так и случилось - из-за отказа фараона повиноваться Творцу каждая семья потеряла первенца. И в эту же ночь Израиль покинул Египет. Но накануне днем по Божьему повелению косяки дверей в еврейских жилищах отцы семейств помазали кровью жертвенного ягненка, агнца, и ангел-губитель прошел мимо таких дверей, не причинив вреда их первенцам. Те египтяне, которые прислушались к Божьему повелению, также не понесли утраты. Жертвенного агнца испекли и съели всей семьей перед дальней дорогой в каждом еврейском доме. В этом и заключался праздник Пасхи. И в дальнейшем, из года в год, до Голгофы, накануне Пасхи в память того, что ангел-губитель прошел мимо, не причинив вреда, закалывали пасхального агнца. Агнец символизировал Сына Божьего - Христа, Который однажды также безвинно, как и ягненок, умрет за грехи людей на Кресте. Но после Голгофской жертвы Христа этот праздник, согласно Слову Божию Библии, был упразднен, "...ибо Пасха наша, Христос, заклан за нас" (1-Кор. 5:7).

Таким образом, Пасха праздновалась по Библии только во времена, предшествовавшие Голгофе, в память о выходе евреев из египетского рабства, и атрибутом праздника был символизирующий жертву Христа ягненок, которого запекали на углях целиком и ели, не расчленяя костей, так как, по пророчеству, кости Христа не были сокрушены во время смерти на Голгофе. Ягненка ели по указанию Божию с горькими травами и пресным хлебом (опресноком), так как дрожжи, согласно Писанию, символизируют грех.

Ни о каких куличах и прочих сдобных изделиях из теста, ни о каких яйцах речь не шла. Более того, нигде на страницах Священного Писания вы не найдете указания Бога праздновать Пасху в честь воскресения Христа. Победу Христос одержал в пятницу, перед наступлением субботы, искупил грехи человечества, приняв мучительную смерть на Голгофе. В память этого существует прекрасный обряд вечери Господней, или Причастия, во время которого символами тела Христа, преданного за грехи людей, служит пресный хлеб, а крови, пролитой за каждого из нас, - неперебродивший виноградный сок (мы уже писали о том, что брожение, по Писанию, - символ греха).

Здесь следует внести некоторые поправки. Многие конфессии утверждают, что во время этого обряда, когда верующие принимают хлеб и вино как символы плоти и крови Христа, они каким-то невероятным чудесным образом действительно превращаются в плоть и кровь Иисуса Христа. В Евангелии от Матфея 26:26-28 сказано, что вечером, накануне Своей смерти, Иисус совершал Пасху с учениками (апостолами), для которой был приготовлен ягненок, пресный хлеб и вино. Ягненок, как мы писали, указывал на предстоящую смерть Христа. "И когда они ели, Иисус взял хлеб и, благословив, преломил и... сказал: "Примите, ядите: сие есть Тело Мое". И взяв чашу... сказал: "Пейте... сие есть Кровь Моя... за многих изливаемая во оставление грехов".

Согласно Библии, употребление крови - грех, поэтому Бог не мог разрешить то, что однажды строжайшим образом запретил. Отсюда утверждение ряда церквей о преобразовании символов хлеба и вина в реальные кровь и плоть Христа не имеют под собой никакого основания и подтверждения в Слове Божием.

Церковные свечи

В храмах многих конфессий сегодня горят сотни свечей. Согласно учению этих церквей, горящая свеча символизирует свет христианской веры и освобождение души от мрака. Однако, исследуя вероучения и обряды нехристианских религий, мы находим, что и там есть свечи. Они встречаются почти во всех восточных религиях - синтоизме, буддизме, даосизме. Вот, к примеру, описание даосского храма: "Как правило, это невысокое строение с изогнутой крышей; центральный вход ведет к алтарю; у алтаря кадильницы и благовонные свечи, дымящиеся день и ночь; на стенах и у алтаря - изображения богов и святых" .

Не правда ли, знакомая картина убранства храма, к которой многие привыкли с детства? Свечи как неотъемлемый религиозный атрибут встречаются и во всех языческих религиях Древнего мира. Они присущи и таинственным сектам и орденам. Вот как объясняет это словарь: "Свечи церковные - принадлежность богослужения, восходящая к древним представлениям об очистительной силе огня" .

Действительно, поклонение огню, солнцу, как мы уже отмечали, древнейшее среди других форм язычества, и неотъемлемой частью этого идолопоклонства были свечи. Они появляются в христианстве также во времена императора Константина, когда происходит союз церкви и государства, Божьих заповедей и языческих преданий. "По традиции, заимствованной у язычников, иконы украшали цветами и возжигали перед ними светильники, по-гречески - лампады" .

Вместе со свечами из язычества пришли и ритуалы, связанные с ними, главным из которых было поминовение усопших. Поэтому, входя в храм, прежде чем купить свечку, подумайте, зачем вы это собираетесь сделать. Ведь Бог не только не повелел этого, но, напротив, всегда осуждал идолопоклонство, и люди, ставя свечи, идут по следам древних солнцепоклонников, которые верили в бессмертие души.

Колокольный звон

С давних пор одним из символов Руси был колокольный звон. Он действительно очень красив и величественен. Однако по учению некоторых церквей это не просто элемент службы, возвещающий людям ее начало или окончание, или средство оповещения горожан о грозящей опасности: как известно, издревле в небольших городах и селах, при вражеских нашествиях, пожарах, наводнениях людей об опасности предупреждали колокольным звоном.

Нет, как учат некоторые конфессии, это средство, якобы отпугивающее нечистую силу.

Вера в то, что при помощи удара в колокол, колокольчик, барабан можно избавиться от нечистой силы, присуща большинству религий древности, от которых колокольный звон и "пришел" на Русь. На сегодняшний день это сохранилось у шаманов, синтоистов, буддистов, служения которых невозможно себе представить без бубнов, колокольчиков и колоколов.

Таким образом, использование колокольного звона в ритуальных и магических целях уходит корнями в далекое прошлое и характерно для многих первобытных культов.

Крестные ходы

В ряде конфессий принято проведение крестных ходов, во время которых люди со святыми хоругвями, с иконами, светильниками обходят церковь или направляются к какой-либо святыне.

Подобно другим обрядам, этот обряд имеет также чисто языческие корни и весьма распространен сегодня в восточных культах.

Даже такое, казалось бы, христианское слово "хоругвь", то есть священное знамя, пришло к нам из тенгрианства. Оно происходит от тюркского "хоруг" - "стяг", "знамя" и переводится как "защита", "покровительство" .

Освящение квартир, офисов, машин

Сегодня стало очень популярным приглашать священнослужителей для освящения квартир, машин, офисов и пр. Делая это, люди считают, что отныне их жилища и места работы застрахованы от воздействия и присутствия нечистой силы, а также от несчастных случаев - пожаров, краж и пр. Некоторые для большей уверенности вешают иконы на стены жилых и рабочих помещений или в салоне машины.

Как видим, такие люди считают, что его хранит не столько Бог, сколько икона или святая вода, с помощью которой освятили помещение, иными словами, "отогнали" нечистую силу.

Со времен древнего язычества у наших прародителей была вера в то, что определенные предметы хранят их жилища от невзгод и несчастий. Некоторые из них существуют и поныне, к примеру, подкова над входом в дом, или амулет (это может быть и ладанка), который повесили ребенку на шею. Кстати, ладанка, представляющая собой мешочек с ладаном или каким-либо талисманом, маленькой иконкой, согласно поверью, обладает магическими свойствами отгонять злых духов и хранить от всякого рода несчастных случаев. С такими атрибутами сегодня сплошь и рядом можно встретиться в мусульманских странах и в восточных культах, также, у языческих полудиких племен Африки и Южной Америки. Священное Писание осуждает эти проявления как идолопоклонство и суеверие, ибо там, где они присутствуют, нет веры в Бога, Который только может спасти и охранить человека.

Вера, которая иначе определяется как доверие человека Богу, соединяет Нас с Творцом и дает абсолютную уверенность в том, что Бог с нами при всех жизненных обстоятельствах. И такая вера не зависит от видимых каких-то предметов или "священных" действий.

В заключение разрешите привести один пример: по местному телевидению как-то в репортаже было показано новое казино, владелец которого пригласил священника для того, чтобы освятить помещение, иными словами, изгнать нечистую силу. А теперь ответьте сами, будет ли царить Бог там, где идет азартная игра, где проигрываются, бросаются на ветер, огромные средства, в результате чего нередки случаи самоубийств? К тому же все это действо сопровождается разудалым (если не сказать более точно, разнузданным) шоу, злоупотреблением алкоголя и иногда наркотиками. Кто же является подлинным автором сценария, режиссером и хозяином там происходящего - Бог или сатана? Несмотря на то, что помещение обрызгали святой водой и даже призвали Божье Имя, но творят дела, которые противоречат Божьей воле и являются открытым грехом, будет ли там Бог?

Ответ за вами, дорогие читатели...

Последствия отступления

К чему же привело принятие в христианстве небиблейских обрядов и праздников?

1. Превращению живой религии веры в религию формы, религию дел: выполняй определенные обряды, соблюдай установленные праздники - и ты будешь спасен.

И при этом вовсе не обязательно понимать значение и смысл того, что ты делаешь, главное - выполнить! Наиболее яркий пример религии обрядов можно видеть в дореволюционной России. До Октябрьского переворота 1917 года эта страна отличалась глубокой религиозностью, население регулярно посещало храмы, с точностью соблюдало все праздники и выполняло положенные обряды. Но стоило выстрелить "Авроре" - и недавно трепетно и благоговейно приходящие в храмы люди пошли крушить эти же самые храмы! Вы не задавались мыслью, как за один-два дня могла измениться в противоположную сторону психология и мышление человека, произойти переоценка ценностей? Невольно спрашиваешь себя, а были ли эти ценности, эта духовность и вера в человеке? Как люди, еще вчера считающие себя верующими христианами, могли за короткий срок стать воинствующими атеистами, яростными революционерами? Не наблюдаем ли и сегодня мы точно такое же явление, только с обратным знаком? Когда в церкви на богослужении со свечами в руках стоят недавние секретари обкомов и горкомов, закрывавшие недавно эти самые церкви и преследующие церковнослужителей. Прекрасно, если эти люди действительно осознали свою зависимость от Бога, однако, судя по массовости этих явлений и по дальнейшим действиям людей, выходящих из храмов, в это не очень-то верится.

Религия формы, религия обрядов весьма привлекательна, удобна и необременительна: не нужно изменять свою жизнь и себя, живи, как жил, делай, что делал, не забудь только время от времени прийти в храм и выполнить положенное. А имеешь ли ты живую связь с Богом, знаешь ли ты Его волю, одобряет ли Он твою жизнь, твой характер, твои взаимоотношения с людьми и поступки - не важно!

2. В результате всего вышесказанного жизнь многих наполнилась суевериями и страхом:

не перекрестишь рот в момент зевка - в тебя вошла нечистая сила; не освятишь дом - в нем заведутся бесы; не испечешь кулич на Пасху - тебя не услышит Бог; не отдашь определенное число земных поклонов во время богослужения - тщетны твои молитвы к Богу; не надел нательный крест или не имеешь иконы в доме - ты лишен защиты Божьей и отдан в руки дьявола и пр., и пр. Словом, вместо радости и уверенности во Христе - страх!

Страх, сопровождающий жизнь людей, нередко основан на том, что недостаточно точно и верно выполнен тот или иной обряд. Я знаю человека, который мучается и не находит себе покоя, оттого что много лет назад во время похорон близкого человека забыли освободить руки и ноги покойника от связывающих их бинтов, по поверью, душе этого умершего суждено томиться в могиле, и она не сможет отправиться к Богу. Люди во все это искренно верят только потому, что в это верят другие люди, их совершенно не интересует, а что Бог говорит по этому или другому поводу в Своем Слове.

3. Суеверие открыло широкие двери для языческих обычаев, которые вошли в христианство.

Здесь нужно вспомнить, что язычество как форма религии основано, прежде всего, на страхе человека перед богами и демонами, и для преодоления этого страха в язычестве разработаны специальные ритуалы, охранительные талисманы, подобраны особые травы, отпугивающие нечистую силу, окуривание помещений, заклинания, удары в барабаны, бубны, колокольчики и колокола. Как видим, все это вошло в христианство. Лучшей иллюстрацией тому является большинство домов в российских селах, где в красном углу, за иконами, непременно лежит пучок некой высохшей травы. И для чего бы вы думали? Иконы гарантируют присутствие Бога в доме, а упомянутая трава - отсутствие нечистой силы. Обратимся к таблице 4.

Таблица 4

Язычество | Христианство
Охранительные талисманы | Освященные ладанки
Окуривание помещений различными травами | Окуривание помещений ладаном
Заклинания, читаемые определенное количество раз и строго определенными словами | Определенное число молитв строго определенными словами, которое верующий должен совершить за день
Удары в барабан или другие музыкальные инструменты | Колокольный звон, отпугивающий нечистую силу
Атрибуты языческих богов | Крашеные яйца, куличи (паски)
Неистовство во время молитв | Отбивание земных поклонов большое число раз, посты до изнеможения

Эту таблицу можно продолжить. Однако в христианство вошли и другие языческие обряды, хотя официальной церковью они и не признаются, но людьми строго исполняются: в российских деревнях под печкой непременно оставляют приношения домовым, чтобы те хранили дом, в банях - домовым-банникам, в сенях - домовым-сенникам и пр. А ведь по сути люди просят защиты у нечистой силы, произнося при этом специальные прошения (молитвы), но их это нисколько не смущает. На могилах для души умершего оставляют еду в строго определенные дни после похорон. В домах в течение 40 дней после смерти кого-то из членов семьи завешивают зеркала и другие блестящие поверхности, чтобы не увидеть отражения умершего. В ночь под Рождество многие прибегают к гаданиям (снимая иногда нательный крест, а значит, понимая, к какой силе обращаются за советом при этом). Многие, считая себя верующими христианами, наряду с храмами, посещают гадалок, астрологов, участвуют в спиритических сеансах, иными словами, сознательно и добровольно вступают на территорию сатаны, обращаются к нему за советом и водительством. А какое множество людей, подобно далеким языческим предкам, верят во множество примет - в страхе ждут беды, если под окном выла собака, ожидают ссоры, если просыпалась соль, поворачивают назад, если повстречали человека с пустыми ведрами, и т. д.

Вавилонское вино

Каждый из нас пьет вавилонское вино, если:

1. Приписывает определенным предметам целительную или охранную силу.

2. Соблюдает языческие праздники и обряды со всеми их атрибутами - свечами, куличами, крашеными яйцами.

3. Считает, что окуривание помещений ладаном и обрызгивание водой предохраняет от нечистой силы и гарантирует Божью защиту.

4. Считает, что соблюдением обрядов и праздников обеспечивают себе спасение и вечную жизнь.

5. Приносит домовым какие-либо подношения, участвует в гаданиях, спиритических сеансах, интересуется астрологическими прогнозами, приметами.

Тайна числа 666

ВНИМАНИЕ!
Над данной главой настоятельно рекомендуем работать с Библией в руках.

Проследив историю лжеучений - вавилонского вина, оставшегося нам в наследство от древней империи, мы подошли к изучению библейских пророчеств о самом духовном Вавилоне - центре богоотступнических сил последнего времени, в рабство к которому может попасть (или уже попал) каждый из нас, получив число 666.

Пророчества Библии о духовном Вавилоне

Книга пророка Даниила

7 глава

7 стих:

"После сего видел я в ночных видениях, и вот - зверь четвертый, страшный и ужасный и весьма сильный, у него - большие железные зубы; он пожирает и сокрушает, остатки же попирает ногами; он отличен от всех прежних зверей, и десять рогов было у него".

8 стих:

"Я смотрел на эти рога, и вот, вышел между ними еще небольшой рог, и три из прежних рогов с корнем исторгнуты были перед ним, и вот, в этом роге были глаза человеческие, и уста, говорящие высокомерно".

23 стих:

"Об этом он сказал: зверь четвертый - четвертое царство будет на земле; отличное от всех царств, которое будет пожирать всю землю, попирать и сокрушать ее".

24 стих:

"А десять рогов значат, что из этого царства восстанут десять царей, и после них иной, отличный от прежних, и уничтожит трех царей".

25 стих:

"И против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает у них отменить праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени".

8 глава

11 стих:

"И даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его".

13 стих:

"...на сколько времени простирается это видение о ежедневной жертве и об опустошительном нечестии, когда святыня и воинство будут попираемы?"

14 стих:

LИ сказал мне: на две тысячи триста вечеров и утр; и тогда святилище очистится¦.

23 стих:

"Под конец же царства их, когда отступники исполнят меру беззаконий своих, восстанет царь наглый и искусный в коварстве".

24 стих:

"И укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых".

25 стих:

"И при уме его и коварство будет иметь успех в руке его, и сердцем своим он превознесется, и среди мира погубит многих, и против Владыки владык восстанет, но будет сокрушен - не рукою".

11 глава

36 стих:

"И будет поступать царь тот по своему произволу, и вознесется и возвеличится выше всякого божества, и о Боге богов станет говорить хульное, и будет иметь успех, доколе не совершится гнев: ибо, что предопределено, то исполнится".

12 глава

11 стих:

"Со времени прекращения ежедневной жертвы и постановления мерзости запустения пройдет тысяча двести девяносто дней".

Второе Послание к Фессалоникийцам

2 глава

4 стих:

"Противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога".

Книга Откровение

13 глава

1 стих:

"И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные".

2 стих:

"Зверь, которого я видел, был подобен барсу; ноги у него - как у медведя, а пасть у него - как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть".

3 стих:

"И видел я, что одна из голов его как бы смертельно ранена, но эта смертельная рана исцелела. И дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю".

4 стих:

"И поклонились зверю, говоря: кто подобен зверю сему и кто может сразиться с ним?"

5 стих:

"И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца".

6 стих:

"И отверз он уста свои для хулы на Бога, чтобы хулить имя Его и жилище Его и живущих на небе".

7 стих:

"И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем".

18 стих:

"Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть".

17 глава

1 стих:

"И пришел один из семи Ангелов, имеющих семь чащ, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящую на водах многих".

2 стих:

"С нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле".

3 стих:

"И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами".

4 стих:

"И жена облечена была в порфиру и багрянцу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее".

5 стих:

"И на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным".

6 стих:

"Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых, и, видя ее, дивился удивлением великим".

9 стих:

"Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена".

15 стих:

"И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и племена и языки".

18 стих:

"Жена же, которую ты видел, есть великий город, царствующий над земными царями".

Выводы из пророчеств:

1. Эта власть возникнет в результате падения царства четвертого зверя (Дан. 7:7).

2. Три царства "с корнем" будут исторгнуты перед ним (Дан. 7:8, 24).

3. Эта власть будет принципиально отличаться от всех когда-либо существовавших властей (Дан. 7:24; Откр. 14:8; 17:2-5, 18).

4. Эта власть будет богохульствовать, возвыся себя до Бога (Дан. 7:8, 25; 8:25; 11:36; 2-Фес. 2:4; Откр. 13:5, 6).

5. Она будет находиться в христианском храме-церкви (2-Фес. 2:4).

6. Будет безжалостно угнетать и убивать святых (верующих) (Дан. 7:25; 8:24, 25; Откр. 13:7; 17:6).

7. Отменит праздничные времена (субботу) (Дан. 7:25).

8. Отменит закон Божий (Дан. 7:85; 8: 12).

9. Отнимет у Бога ежедневную жертву (Дан. 8:11; 12:11).

10. От прекращения ежедневной жертвы до смертельной раны пройдет 1290 пророческих лет или 1290 лет (Дан. 12:11).

11. Она будет обладать мировым могуществом (Откр. 13:7, 8).

12. Она будет иметь власть 42 пророческих месяца, или 1260 лет (Дан. 7:25; Откр. 11:2, 3; 13:5).

13. Центром этой власти будет город, расположенный на семи горах (Откр. 17:3, 9, 18).

14. Эта власть возникнет и будет господствовать в густо населенных странах (Откр. 13:1; 17:1, 15).

15. Она является духовной блудницей (лжецерковью) (Откр. 17 глава).

16. Своим вином (учением) она будет поить все народы (Откр. 14:8; 17:2, 4).

17. На определенном этапе она будет смертельно ранена, но исцелеет (Откр. 13:3).

18. Ее число 666 (Откр. 13:18).

19. Обретет былое могущество в последнее время (Дан. 8:23; Откр. 17:12, 18).

20. Эта власть будет сокрушена не человеческой рукой (Дан. 8:25).

Рассмотрим теперь каждый пункт приведенных выше выводов из пророчеств.

Пункты 1-5

В книге пророка Даниила, в 7 главе, в образах представлена схема мировой истории - от Древнего Вавилона до последнего времени. Четыре зверя представляют собой мировые империи древности: Лев - Вавилон (605-538), Медведь - Мидо-Персия (538-331), Барс - Греция (331-146) и четвертое царство - Рим (146 до Р. Х. - 476 по Р. Х.). Подробно их история изложена нами в книге "Всемирная история и пророчества Библии" .

При императоре Константине Великом (311-337) столица империи была перенесена в Константинополь, а власть в Риме оказалась в руках папы римского. Спустя время, раздираемая смутами и постоянными вторжениями варварских племен в 476 году Западная Римская империя рухнула. На ее развалинах образовалось десять государств (как и предсказывалось в пророчестве Даниила 7:7): англосаксов (446-1066), франков (448-843), лангобардов (568-773), аллеманов (400-496), свевов (409-585), вестготов (395-711), бургундов (440-534), остготов (475-552), герулов (476-493) и вандалов (428-534). Каждый из первых семи народов дал начало какой-либо европейской нации: англичан, французов, итальянцев, немцев, португальцев, испанцев и др. Но три последних народа - герулы, вандалы и остготы были полностью истреблены, как Библия и указывает - "с корнем". Эти три народа имели различные языки, культуру и историю, объединяла их только религия - арианство (одна из форм христианства, основанная в 4 веке епископом Арием). Кому же мешали эти три государства, чью власть они сдерживали? Историки, в том числе и атеисты, однозначно отвечают: только папству, ибо отрицали верховенство папы римского и всячески препятствовали его власти. Поэтому их уничтожение открыло папе дорогу к вершинам могущества . В приведенном выше 4 стихе второй главы Второго Послания к Фессалоникийцам мы читали: "...превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога". Здесь ясно сказано, что эта власть будет находиться в христианской церкви, главенствуя в ней, и будет требовать по отношению к себе божественных почестей, более того, будет претендовать на то, чтобы заменить Бога на земле, выдавая себя за Бога и требуя беспрекословного подчинения себе и своим указам как Божьим. Итак, мы видим, что эта власть была, в первую очередь, показана в пророчестве как власть религиозная. Действительно, по своей структуре папская власть носила религиозно-политический характер и именно в этом в корне отличалась от всех предшествующих ей царств, описанных пророками, и имевших лишь политическое и военное могущество. Ни одна политическая власть, существовавшая когда-либо, не соответствует власти, описанной в данном пророчестве, кроме папства. Но если у кого-то из вас, дорогие читатели, возникли сомнения в этом утверждении, мы просим вас не прерывать чтения, а продолжить с нами исследование еще 16-ти выводов из библейских пророчеств, характеризующих эту власть, и опираться при этом не на человеческие мнения, умозаключения, а только на Слово Божие, записанное в Библии.

Богохульство этой власти

Если людям задать вопрос: "Что такое богохульство?", то, вероятнее всего, очень многие назвали бы сквернословие, осквернение или отвержение общепринятых святынь - икон, святых мест, мощей святых, наконец, отрицание Самого Бога, безверие и т. д.

А теперь давайте посмотрим, что такое богохульство в контексте Библии, иными словами, как Сам Бог в Слове Своем определяет это понятие. В книге Откровение 13:4, 5 записано: "И поклонились зверю... И даны были ему уста, говорящие гордо и богохульно...". А теперь, чтобы картина стала понятной, мы предлагаем вместе прочитать несколько текстов из Библии (мы же договорились, что будем в своих исследованиях опираться только на Слово Божие!):

1. Евангелие от Марка 14:61-64 стихи, где описан допрос Иисуса Христа первосвященником: "...Ты ли Христос, Сын Благословенного? Иисус сказал: "Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных". Тогда первосвященник, разодрав одежды свои, сказал: "На что еще нам свидетелей? Вы слышали богохульство... Они же все признали Его повинным смерти".

2. Евангелие от Иоанна 10:30-33 - "Я и Отец - одно". Тут опять иудеи схватили каменья, чтобы побить Его. Иисус отвечал им: "Много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: "Не за доброе дело... но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом".

3. Евангелие от Иоанна 5:18 - "И... искали убить Его иудеи за то... что Он... Отцом Своим называл Бога, делая Себя равным Богу".

4. Евангелие от Иоанна 8:58, 59 - "Иисус сказал им: "Истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь. Тогда взяли каменья, чтобы бросить на Него..."

Иудеям времен земной жизни Иисуса Христа, как мы увидели, слово "богохульство" было очень понятно. В последнем библейском стихе ясный ответ Господа: "Я есмь", означал "Я сущий", Я Иегова", - иными словами, - "Я - Бог". Это прекрасно осознали иудеи, сочли сказанное за богохульство, как и в предыдущих стихах, и намеревались за это побить камнями Иисуса Христа.

Библия - удивительная книга, да иначе и быть не может, ведь автор ее - Сам Бог и внимательному исследователю, не просто поверхностному читателю, но исследователю, Библия истолковывает "сама себя". Для этого необходимо при чтении мало понятных мест находить параллельные тексты (стихи), и тогда неясное становится весьма простым и понятным. Так и с понятием богохульства... Ибо богохульством в глазах Бога является ситуация, когда человек делает себя равным Богу, присваивает себе права и полномочия, принадлежащие только Богу, - вершить суд, прощать грехи, ходатайствовать за других перед Богом в полной уверенности, что его ходатайство равносильно приказу, потому что нет сомнения в том, что оно будет выполнено. Это также ситуация, когда человек требует и принимает поклонение и почести себе, которые следует воздавать только Богу. Это и ситуация, когда человек убеждает других в собственной святости (и сам будучи в ней уверен) и непогрешимости - тогда как свят и непогрешим только Бог. Это и уверенность человека в праве искажать Слово Божие, изменять Его Закон, выраженный в десяти заповедях. Это и ситуация, когда мнение человека, каким бы уважаемым в глазах людей он ни был, или мнение группы людей ставят выше Слова Божьего, и когда изучение Библии заменяют изучением катехизиса или трудов отцов церкви (опять же, очень уважаемых, но всего лишь людей). В Библии, в книге Иова, приведены слова: "Что такое человек, чтоб быть ему чистым, и чтобы рожденному женщиною быть праведным?" (кн. Иова 15:14). Эти строки подтверждает другой библейский текст: "...нет праведного ни одного..." (Римл. 3:10), и эту мысль апостол Павел продолжает и далее, в этой же главе, 23 стихе: "Потому что все согрешили и лишены славы Божией..." На эти тексты мы еще не раз будем ссылаться.

Для того чтобы избежать обвинений в предвзятости, посмотрим, как сама католическая церковь характеризует полномочия папы римского. Воспользуемся для этого статьей "Папа" - в римско-католическом словаре Prompta Bibliotheca Canonica (T. 6. стр. 438, 442), которую полностью подтверждает Католическая энциклопедия за 1913 год (Т. 6. стр. 48). Итак, там сказано: "Сан папы настолько велик и вознесен, что он не просто человек, но как бы Бог земной, Его наместник". "Папа как бы Бог земной, исключительный монарх верующих во Христа, царь царей, который обладает чрезвычайной силой, которому вверены всемогущим Богом бразды правления не только темным, но и небесным царствами". Мы вновь предлагаем вам, уважаемые читатели, вернуться к библейским, уже приведенным нами текстам: "...нет праведного ни одного..." (Римл. 3:10) и стихи 8 и 10 первой главы Первого Послания апостола Иоанна: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в вас... Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас". Заметьте, дорогие читатели, эти слова из Библии относятся к каждому без исключения человеку, здесь не оговорено, что цари, князья и духовные лидеры являются исключением! Слово Божие - Библия говорит ясно, определенно и недвусмысленно: никто не праведен пред Богом, и все без исключения люди грешны (если же кто утверждает противоположное, то, как видно из Библии, как говорит Сам Бог в Слове Своем - в этом случае люди Бога представляют лживым, и не имеют в себе Слова Его - иными словами, не являются детьми Божьими!)

Продолжим чтение выдержек из римско-католического словаря и Католической энциклопедии: "Папа может изменить божественные законы, так как он наделен не человеческой, а божественной силой". Этим папа поставил себя выше Бога. Ибо Сам Господь Иисус Христос сказал: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Матф. 5:17, 18). В Первом Послании апостола Иоанна, во второй главе с 3-его по 4-й стих записано: "...А что мы познали Его, узнаем из того, что соблюдаем Его заповеди. Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины...".

Всем хорошо известно, что папская тиара состоит из трех корон. Что же символизируют эти короны? Вновь обращаемся за ответом к Католической энциклопедии: "...папа коронован тройной короной; он царь небесный, земной и царь преисподней" (!). В клятве, которую приносят папе кардиналы и епископы, есть такие слова: "Я буду преследовать и бороться против всякого еретика, раскольника и мятежника, восстающего против нашего господа (т. е. папы!) или его преемников"! (Yosiah Strong, Our Country, глава 5, абзацы 2-4).

На Первом Ватиканском (вселенском) соборе, проходившем в Риме в 1869-1870 годах, был принят догмат о непогрешимости папы римского и о том, что его авторитет стоит выше Слова Божьего - Библии. Это было подтверждено Вторым Ватиканским собором (1962-1965 гг.). Подробно об этом вопиющем факте мы будем говорить, рассматривая пункт 17 выводов из пророчеств Библии. Вот лишь очень немногие высказывания католических богословов о папской власти. На протяжении всей своей истории папы полностью подтвердили эти высказывания не на словах, а на деле. Они действительно заменили собой Бога, присвоив себе все Его полномочия как верховного судьи, царя царей, первосвященника, законодателя, право низвергать монархов, решать вопросы спасения или вечного осуждения людей, изменять закон Божий, отпускать грехи людей вместо Бога. Древние пророчества свидетельствуют, что эта церковно-политическая власть будет находиться в Христовой церкви-храме, выдавая себя за Бога, делая себя равным Богу, тем самым, согласно Библии, богохульствуя. Как однозначно видно из истории и из заявлений самих пап и католических теологов, эта власть полностью отвечает всем пророческим характеристикам.

Итак, подведем общие итоги по пяти первым пунктам выводов из пророчеств. Папство действительно получило силу в результате ослабления, а затем падения царства четвертого зверя, т. е. Западной Римской империи. Три государства - герулов (493 г.), вандалов (534 г.) и остготов (538 г.), исповедовавших арианство и не признававших папскую власть, были исторгнуты перед ним, а народы этих царств полностью истреблены . Папство действительно принципиально отличалось от всех предыдущих царств, являясь религиозно-политической властью, находясь в Божьем храме, церкви, называющей себя именем Христа. Согласно пророчеству, эта власть заменила собой Бога, наделив папу римского всеми полномочиями Бога, сделав его равным Богу. Тем самым проявилось ее богохульство, описанное выше. При рассмотрении следующих пророчеств мы увидим, что было предсказано точное время - год, в который должна была появиться эта власть, и год, когда она получит смертельную рану. Мы увидим, как эта рана была исцелена, а также и то, что в пророчествах был указан конкретный город, ставший центром этой власти. Также подробнейшим образом были показаны характер этой власти и указы, издаваемые ею.

Пункт 6. Эта власть будет угнетать и убивать святых Всевышнего.

Папская власть, поправшая Закон Божий, присвоившая себе полномочия Бога, превратилась в Вавилон и вместо любви Божией окутала мир страхом, жестокостью, человеконенавистничеством. Сатанинские институты инквизиции с орденами иезуитов, доминиканцев и других своим "служением" "апостольскому" престолу унесли жизни более 100 миллионов человек! Только за то, что они хотели жить по заповедям Божьим. Ни в одной стране мира, даже в самой нецивилизованной и варварской, за всю ее историю, не наказывались люди, которые не убивали, не грабили, не насиловали, чтили своих родителей, любили ближних и учили добру других. И если во многих странах, где была Реформация, это было несколько веков назад, то в католической Испании костры полыхали еще в 19 веке . Сам же институт инквизиции, правда, в несколько измененном виде, существует и сегодня. После же того, как папство попрало все моральные устои, исказив и изменив заповеди Божьи, представив в ложном свете характер любящего Бога, на арену истории вышли его детища - кровавая французская революция, а следом - античеловеческие фашистские и коммунистические режимы.

Пункты 7, 8. Суббота и Закон.

В предыдущих главах мы рассматривали, как папство отменило Закон Божий, заменив его человеческими преданиями. Даже сам текст десятисловного (т. е. состоящего из десяти заповедей Божьих) закона, написанного перстом Самого Бога, был изменен. Для лучшей иллюстрации этого мы приводим десять заповедей Божьих, записанных в Библии, и десять заповедей, записанных в католическом катехизисе.

Библия
(книга Исход 20: 3-17)

Катехизис

1

"Да не будет у тебя других богов пред лицем Моим".

1

"Я Господь, Бог твой. Да не будет у тебя других богов пред лицем Моим".

2

"Не делай себе кумира и никакого изображения того, что на небе вверху и чтона земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои".

2

"Не произноси имени Господа, Бога твоего, всуе".

3

"Не произноси имени Господа, Бога твоего, напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно".

3

"Помни день Господень".

4

"Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмый - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, и море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его".

4

"Чти отца твоего и мать твою".

5

"Почитай отца твоего и мать твою, чтобы продолжились дни твои на земле, которую Господь, Бог твой, дает тебе".

5

"Не убий".

6

"Не убивай".

6

"Не прелюбодействуй".

7

"Не прелюбодействуй".

7

"Не укради".

8

"Не кради".

8

"Не лжесвидетельствуй против ближнего твоего".

9

"Не произноси ложного свидетельства на ближнего твоего".

9

"Не пожелай жены ближнего твоего".

10

"Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего".

10

"Не пожелай имущества ближнего твоего".

Итак, вопиющие изменения видны невооруженным глазом: вторая заповедь выброшена напрочь, ибо она полностью отвергает учение об иконах, статуях, святых, реликвиях и др. Четвертая заповедь, измененная в корне, провозглашает почитание дня, установленного людьми, а чтобы изменение не очень бросалось в глаза, этот день назван днем Господним, подразумевая при этом не субботу, освященную и установленную Богом, но воскресенье - день, установленный людьми. При этом пренебрегли постановлением Самого Бога, Творца вселенной, который сказал: "И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я Господь, Бог ваш" (Иезек. 20:20). Обратите внимание, уважаемые читатели, на слова Бога: "субботы Мои". Те, кто почитает воскресенье как день, установленный Богом, часто не догадываются, что отдают предпочтение не Божьему дню покоя - субботе, а дню почитания солнца, т. е. языческому празднику. На большинстве европейских языков этот день звучит как день солнца, а на русском - воскресенье.

Десятая же Божья заповедь разделена на две отдельные заповеди, чтобы общее число заповедей, составляющих Закон Божий, было равно десяти (поскольку вторая заповедь, как написано выше, была упразднена). Когда же задается вопрос, на каком основании католическая церковь изменила Закон Божий, дается ответ: своим собственным авторитетом. Следовательно, авторитет церкви, т. е. людей, составляющих ее, ставится выше авторитета Самого Бога, являющегося Автором Закона. В Библии, в книге Числа 23:19, мы читаем: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" В подтверждение этому мы предлагаем вновь обратиться к Библии и вместе прочитать 35 стих 88 псалма книги Псалтирь: "Не нарушу завета Моего, и не переменю того, что вышло из уст Моих". А это значит, что воля Божья остается неизменной. Сегодня многие утверждают, что являются верующими людьми, что служат Богу. Но важно каждому задать себе вопрос: а угодно ли его служение Богу? За ответом мы вновь предлагаем обратиться к Библии, к этой Книги Книг, где любой искренний исследователь найдет ответы практически на все волнующие его вопросы. Кн. Притчей 28:9: "Кто отклоняет ухо свое от слушания закона, того и молитва - мерзость" (!). Можно быть уверенными, что многие люди якобы посвятившие себя служению Богу, но лишь в глазах человеческих, в Божьих же очах - "молитва их не что иное, как мерзость, равно как и их служение". И это нам говорит Сам Бог в Слове Своем - Библии! Духовный Вавилон нагло попрал слова Христа: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить" (Матф. 5:17).

В Библии дано предупреждение Бога через апостола Павла, что люди будут пытаться изменить Божью волю - в кн. Деяния 20:29, 30 сказано: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; И из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою..." А в Послании апостола Павла к Галатам в первой главе, в 7 и 8 стихах, мы читаем: "...есть люди, смущающие вас и желающие превратить (т. е. извратить. - А.О.) благовествование Христово. Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема"!

Да, дорогие читатели! Нигде в Библии нельзя прочитать о том, что Закон Божий (состоящий из десяти заповедей) отменен или изменен, что хотя бы одна из заповедей упразднена или получила иное звучание или иной смысл.

Все ясно, и никакие особые комментарии не требуются к приведенным библейским текстам. Закон Божий был, есть и будет вечно неизменным и незыблемым, как неизменен и Сам Бог. И вечная участь человека - жизнь или смерть - будет зависеть от послушания Божьим вечным заповедям: "Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами... И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде..." (Откр. 22:14, 19).

Пункт 9. Отнятие ежедневной жертвы.

Мы предлагаем открыть книгу пророка Даниила 8:11 и найти такие строки: "И даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его". На первый взгляд, очередной непонятный библейский текст. Но если мы вспомним, что Вождь "воинства сего", т. е. небесного воинства, - Иисус Христос, а ежедневная жертва - это молитвы людей, обращенные к Богу через Иисуса Христа, то смысл пророчества становится ясным. Ибо в Послании апостола Павла к Евреям 13:15 написано: "Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его". Как видно из этих строк, молитва является ежедневной жертвой. На протяжении истории человечества папство постепенно присвоило себе все полномочия Бога (прощение грехов во время исповеди, ходатайство за умерших, определение участи умершего - "переселение" его из чистилища в рай и т. п., суд - вынесение приговоров всем инакомыслящим, инаковерующим, отмену заповедей Божьих и утверждение заповедей человеческих, ложное толкование Священного Писания, замену изучения Библии - Слова Божьего словом человеческим - катехизисом и др.).

А выход был, и очень простой, записанный на страницах Библии, которую в средневековье разрешалось читать только высшему духовенству (на Руси она была доступна тоже далеко не всем - священнослужителям и богатым людям), а всем прочим запрещалось под страхом смерти . И именно Библию Мартин Лютер обнаружил в подвале монастыря прикованной цепью к стене, подобно опаснейшему преступнику. Эта Книга и была опаснейшей - для священников, которые прекрасно понимали, что если люди начнут ее изучать, то надобность во многих церковных таинствах, изобретенных людьми, и таких доходных для церкви, попросту отпадет, ибо люди узнают, что не нужно опасаться умереть без исповеди перед священником и не нужно мучительно страдать за своих близких, отлученных от церкви, "Ибо един Бог, един и посредник между Богом и человеками... Христос Иисус" (1-Тим. 2:5). Это подтверждает и 1 стих 2 главы Первого Послания апостола Иоанна: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника". В Евангелии от Иоанна 14:13, 14 приведены слова Самого Господа Иисуса Христа, который советует каждому без исключения человеку: "И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; Если чего попросите во имя Мое, Я то сделаю".

Как просто, оказывается! Не нужен посредник-священник, чтобы освободить человека от тяжести грехов, а нужно, осознав грехи свои, исповедать их перед Богом, в личной молитве, произнесенной во имя и через Господа и Спасителя Иисуса Христа! Но, быть может, кто-то усомнится в гарантии прощения на этом условии? Давайте снова поищем ответ в Слове Божьем - Библии. Мы найдем его в Первом Послании апостола Иоанна 1:9 - "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Это говорит Слово Божие - Библия, и как радостно сознавать, что умерший вместо каждого из нас, Иисус Христос "как пребывающий вечно, имеет священство непреходящее, посему и может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:24, 25).

Мы убедились, уважаемые читатели, в том, что право прощать грехи принадлежит только одному Богу, равно как и решение вечной участи людей. Но рассмотренный вначале 11 стих восьмой главы книги пророка Даниила "...и отнята была у Него ежедневная жертва" подразумевает еще один серьезнейший аспект - введением поклонения многочисленным святым, а также возведением их в "ранг" ходатаев и заступников за человека перед Богом у Христа была отнята "ежедневная жертва". Мы приводили много текстов, ясно говорящих о том, что один Ходатай и Заступник есть у человека перед Богом - это Иисус Христос, ибо только Ему принадлежит это право, ибо Он умер на Голгофском Кресте, понеся грехи всех людей на Себе, став добровольно нашим Ходатаем. В Слове Божьем мы не найдем ни одного указания на то, что следует обращаться к Богу через кого-либо еще, а все, что выходит за пределы Библии, когда нельзя сказать, "так написано", "так говорит Бог", является человеческим вымыслом, человеческим мнением. Писание говорит об этом очень четко: "...должно повиноваться больше Богу, нежели человекам..." (Деяния 5:29). Во многих церквях существует целая когорта "святых", жизнь и дела которых изложены во многих трудах, и в частности, в многотомных "Житиях святых". Несомненно, многие из них заслуживают благодарной памяти потомков, ибо в тяжелые годы вражеских нашествий, которых много было в истории каждой без исключения страны, в период мрачного средневековья в Западной Европе и тяжкие века татаро-монгольского ига на Руси или турецкого владычества на Балканах эти прекрасные люди несли свет любви Христовой людям, поддерживали и укрепляли страждущих, оставались верными Богу и людям до смерти. Но давайте не забывать, что речь идет пусть о чудесных, но людях. Поразительный контраст бросается в глаза при чтении "Житий святых" и Библии. В "Житиях" люди описаны с рождения и до самой смерти абсолютно безгрешными, тогда как в Библии написано, что "...все согрешили и лишены славы Божией" (Римл. 3:23). В священном Писании же люди показаны удивительно реально, со всеми их слабостями и грехами, да иначе и быть не могло: ведь Библия - правдивейшая Книга. Пророки, апостолы, священнослужители, Мария и другие предстают перед нами обычными людьми. Приведем несколько примеров. В Евангелии от Луки 1:47 записаны слова Марии - чудесной женщины, избранной Богом быть земной матерью Христа: "И возрадовался дух мой о Боге, Спасителе моем..." Оказывается Мария, так же, как и каждый человек, нуждалась в Спасителе, Ходатае. Прекрасной и любящей матерью была Мария, но однажды потеряла Сына (как это может случиться с любой женщиной): "Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его, но думали, что Он идет с другими; прошедши же дневный путь, стали искать Его..." (Лк. 2:43, 44). Сам Иисус очень любил мать и, умирая на кресте, позаботился о ней, поручив заботы о Марии любимому ученику Иоанну. Но нигде в Библии мы не прочитаем о том, что Иисус повелел в молитвах обращаться к Богу через Деву Марию, и апостолы не указывали на это, имея многочисленные откровения от Господа после Его вознесения. Напротив, мы читаем в Библии: "Когда же Он еще говорил к народу, Матерь и братья Его стояли вне дома, желая говорить с Ним. И некто сказал Ему: "Вот, Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою". Он же сказал в ответ говорившему: "Кто матерь Моя, и кто братья Мои?" И, указав рукою Своею на учеников Своих, сказал: "Вот матерь Моя и братья Мои? Ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь" (Матф. 12:46-50). В Евангелии от Иоанна мы читаем о том, что, как и предсказал Иисус, апостол Петр трижды отрекся от Него (13:37, 38; 18:17, 25-27). Незадолго перед смертью Христа Иаков и Иоанн просили Его: "...дай нам сесть у Тебя, одному по правую сторону, а другому по левую, в славе Твоей... Иисус же... сказал им... кто хочет быть первым между вами, да будет всем рабом..." (Мк. 10:35-45). Слабые грешные люди, как и каждый из нас, Петр Иаков и Иоанн спали в Гефсимании, когда Христос так просил их бодрствовать и молиться вместе с Ним (Мк. 14:33-42). Ветхозаветный пророк Илия - смелый, бесстрашный, верный Господу человек, испугавшись угроз женщины - царицы Иезавели, бежал в пустыню "чтобы спасти жизнь свою" (3 кн. Царств 19:2-4). Это только очень немногие примеры того, что люди сами по себе, без Бога - ничто, слабые и грешные, даже лучшие из них, и сила каждого - в его бессилии, что хорошо видно на примере апостола Павла, который "трижды молил... Господа... но Господь сказал... довольно для тебя благодати Моей, ибо сила Моя совершается в немощи... Посему я благодушествую в немощах... ибо когда я немощен, тогда силен" (2-Кор. 12:7-10). Все приведенные выше тексты из Библии комментариев не требуют, как и то, что поступая вопреки Божественной воле, обращаясь к Богу через многочисленных "святых" посредников, минуя Иисуса Христа, этим люди, поступающие так, вольно или невольно, но отвергают Христа Иисуса, свою единственную надежду на спасение, отнимая у Него "ежедневную жертву", и человеческие установления предпочитая указаниям Бога.

Пункт 10. 1290 лет.

Вновь обратимся к Библии и прочитаем 11 стих 12 главы книги пророка Даниила: "Со времени прекращения ежедневной жертвы и поставления мерзости запустения пройдет тысяча двести девяносто дней. "Пророческая история имеет, кроме символики (зверь, ветер, море и др.), и особую математику, о чем мы читаем в книге пророка Иезекииля 4:5 - "И Я определил тебе годы беззакония их числом дней...", и далее, в 6 стихе этой же главы написано: "...день за год, день за год Я определил тебе". Поэтому в приведенном нами вначале стихе из книги Даниила, как и в других пророческих книгах, день равен году (иными словами, под словом "день" подразумевается "год"). Следовательно, в тексте речь идет о 1290 годах. Как мы уже выяснили, прекращение ежедневной жертвы - это ни что иное, как введение исповеди перед священником, отпускающим при этом грехи человеку вместо Бога (именем Бога) и обращение к Богу через многочисленных "посредников", минуя Иисуса Христа. Из истории прекрасно известно, что впервые это было введено в 508 году по Р. Х. Прибавив к этому году пророческие "дни" (которые равны году), получим: 508 + 1290 = 1798-й год. Подробно об этом важном событии в истории, произошедшем в 1798 году, мы будем говорить ниже. Здесь же отметим, что в ходе войны с Австрией войска революционной Франции 10 февраля 1798 года, под командованием генерала Бертье, вошли в Рим, провозгласив 15 февраля республику. Папа римский Пий Шестой был объявлен "отстраненным" от власти, генерал Бертье приказал арестовать его и насильно вывезти из Рима. После этого папу перевозили в почтовой карете из города в город, как последнего преступника, и 29 августа 1799 года он умер. Тогда всем показалось, что папству пришел конец . Бог через пророка Даниила более чем за две с половиной тысячи лет, предсказал не только само отступление церкви от Слова Божьего (прекращение ежедневной жертвы), но и указал год его появления, а также дату прекращения папского могущества.

Пункт 11. Власть имеет мировое могущество.

Дорогие читатели, об очевидном и хорошо всем известном еще со школьной скамьи нет необходимости писать подробно, поэтому выводы по данному пункту будут очень краткими. С тех пор, как "три из прежних рогов с корнем исторгнуты были", т. е. когда были полностью уничтожены три народа, исповедующих арианство, - герулы, вандалы и остготы, уже ничто не стояло на пути папства, могущество которого стало быстро возрастать, влияние увеличиваться с поразительной быстротой. Папы римские короновали и низлагали по своему усмотрению государей Европы, отлучали от церкви целые страны, держали в страхе народы, огнем и мечом, лестью и коварством, угрозами и подарками держали власть в своих руках. Страшное средневековье запечатлелось в истории и в памяти потомков сотнями тысяч костров, на которых сжигали непокорных, тех, кто до конца оставался верен Богу и Его Слову - Библии. Застенки инквизиции, где с одобрения пап были изобретены самые изуверские пытки и орудия казни, каких не знали и жесточайшие древние цивилизации - Вавилон и Ассирия. Крестовые походы, во время которых сжигали и разрушали города, деревни, проливали реки крови ни в чем неповинных людей, детей - и мусульман и христиан. Поощрение предательства, человеконенавистничества, сребролюбия, когда люди предавали друг друга на смерть, строча доносы на соседа инквизиторам, в расчете на получение имущества ближних. Небывалым развратом от папских резиденций до нищих лачуг - и над всем этим, во все века реял благостный облик римских пап с рукой, поднятой для благословения, с именем Христа на устах. Лютер писал: "Я читаю декреты папы и... я не знаю, или папа - это и есть сам антихрист, или он его апостол, настолько Христос представлен в них в ложном свете...".

Сейчас мы вновь видим все продолжающееся расширение влияния папы на весь мир - и не только на христианский, но и буддийский и мусульманский. Все государственные и религиозные лидеры стремятся начать диалог с Ватиканом. В Сенате США 22 сентября 1983 года прозвучало: "Под решительным руководством папы Иоанна Павла Второго государство Ватикан заняло свою верную позицию международного гласа в мире".

В завершение хотелось бы предоставить слово католикам: "Мы утверждаем, что святой апостольский престол (Ватикан) и римский папа держат главенство над всем миром" .

Пункт 12. Власть будет продолжаться 1260 лет.

Мы предлагаем читателям открыть Библию, книгу Откровение 13:5 и прочитать: "И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца", а также параллельные этим строкам стихи: Откровение 11:2, 3 - "А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца. И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище" и книга пророка Даниила 7:25 - "И против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает отменить у них праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени". Как мы уже говорили, рассматривая пункт 10, пророческий день равен году. В Древнем Израиле месяц состоял из 30 дней, поэтому умножим количество пророческих месяцев (42) на число их дней (т. е. на 30) и получим в результате 1260 дней (или пророческих лет). Смертельная рана папству (зверю в пророчестве) была нанесена в 1798 году и, следовательно, период папского могущества, продолжавшийся 1260 лет, истек в этом году (т. е. в 1798-ом). Высчитаем теперь год начала этого периода и посмотрим, действительно ли произошло тогда значимое событие. Итак, 1798 - 1260 = 538-й год. Что же произошло в этом году? Дело в том, что именно к этому году было сломлено сопротивление последнего арианского государства - остготов, которое располагалось на территории Италии и препятствовало власти римского папы . В этом же году папа Вигилий получает из рук византийского императора Юстиниана полную власть над Римом, и главное - в этом же году входит в силу постановление Юстиниана от 533 года, провозглашающее папу римского главой над всеми церквями с правом искоренять ересь . В этом же году церковный собор, состоявшийся в Орлеане, постановил запретить любую работу в воскресенье, чем окончательно была отменена библейская, установленная Богом, суббота: "...возмечтает отменить у них праздничные времена и закон..." (Дан. 7:25). Эти слова исполнились буквально, да иначе и быть не могло, ведь это предсказал Сам Бог через Своего пророка Даниила. В этом же году были закрыты и арианские церкви .

Отныне папа признавался главой вселенской церкви и получил реальную власть, и не только духовную, но и политическую. После 538 года папское могущество стало возрастать в геометрической прогрессии, и из скромного епископа города Рима папа превратился в правителя мира, перед которым склонялись короли и герцоги, которых он ставил и низлагал по своему усмотрению. Изучая историю папства, как политические деяния пап, так и частную их жизнь, все историки без исключения отмечают редкую жестокость и развращенность. В данном очерке, чтобы не быть обвиненными в предвзятости, мы лишь скажем несколько слов об этом. Со времен папы Анастасия Первого (399-401) и затем на протяжении почти 1500 лет с минимальными, в несколько лет, промежутками, в папском дворце, как и резиденциях его приспешников и во многих монастырях устраивались ночные оргии, перед которыми Содом выглядел безобидно. О нравах, царящих в то время, сообщает сам папа Мартин Первый (649-655) в письме к Амону, епископу Маастрихта: "С великою скорбью мы замечаем, что почти везде священники, диаконы и прочие клирики впадают в позорные грехи разврата содомии и скотоложства" . Все эти грехи царствовали и в папском дворце более 1000 лет. Имена куртизанок Теодоры и Мароции (10 век) прекрасно характеризуют нравы папского двора. В течение полувека эти дамы распоряжались папским престолом, возводя на него своих младших детей, родившихся от их кровосмесительной связи со старшими! Подобными мерзостями заполнены эти почти полторы тысячи лет, и ни один историк, включая и католических, никогда и не пытался опровергнуть эти факты. Почти половина пап прямым или косвенным образом физически уничтожило своих предшественников, стоявших на пути их к престолу. Излюбленным занятием многих пап было присутствие на казнях и пытках, которые они изобретали. В воспоминаниях современников, многие из которых занимали европейские троны, до нас дошли омерзительные подробности вечеров в папских дворцах, а также об ужасающей жестокости римских пап. Если же считать количество нарушенных договоров и клятв, заказных убийств, то цифра превысит сотни тысяч. Роскошь и величие, которым окружили себя папы, тоже не поддается описанию. Мартин Лютер в свое время писал: "Ужасно видеть, как человек, который величает себя наместником Христа, демонстрирует великолепие... Разве этот человек похож на неимущего Иисуса или скромного Петра?.. Папа - властелин мира... Но Христос, наместником Которого он себя называет, сказал: "Царство Мое не от мира сего". Наш Господь Иисус Христос сказал: "По плодам их узнаете их" (Матф. 7:16). И действительно, папская власть, поправшая Божий Закон, ярко продемонстрировала "плоды", которые она принесла, за которыми так ясно проглядывает личность и характер князя тьмы.

Пункты 13, 14. Центр этой власти - город на семи горах. Власть возникнет в густонаселенных странах.

И вновь мы открываем Библию, книгу Откровение 17:9 - "Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена..." и 18 стих этой же главы: "Жена же, которую ты видел, есть великий город, царствующий над земными царями". В этих стихах речь идет о конкретном городе, названном в пророчестве духовным Вавилоном. Из истории Древнего мира любой пятиклассник знает, что город, основанный на семи холмах (горах) есть Рим, заложенный Ромулом и Ремом в 753 году до Р. Х. Очень многие историки и путешественники всех веков, рассказывая о нем, часто называли его просто "городом на семи холмах" , и поэтому, когда апостол Иоанн писал книгу Откровение в 96 году по Р. Х., его современники могли понять, что речь идет о Риме, столице тогдашнего мира. Прочитаем еще два стиха из книги Откровение 13:1 - "И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные"; стихи 17:1, 15 - "И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих... И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки". Эти стихи подтверждают предыдущие, говоря, что папство возникнет в весьма густонаселенном месте, чему Рим (Италия) полностью соответствуют. А также то, что папство будет владеть многими народами и странами. Действительно, в годы своего правления миром (538-1798) папство управляло: Италией, Испанией, Португалией, Францией, Англией, Германией, Польшей, Венгрией, Чехией, Данией, Швецией, Норвегией, Шотландией, Хорватией, включая и колониальные владения некоторых из этих стран.

Пункты 15, 16. Эта власть является духовной блудницей. Вино лжеучения.

Чтобы лучше понять, почему эта власть представлена в образе духовной блудницы, рассмотрим несколько библейских текстов.

1. Кн. пророка Иезекииля 16:32 - "Но как прелюбодейная жена, принимающая вместо своего мужа чужих".

2. Кн. пророка Иезекииля 16:14, 15 - "И пронеслась по народам слава твоя ради красоты твоей, потому что она была вполне совершенна при том великолепном наряде, который Я возложил на тебя, говорит Господь Бог. Но ты понадеялась на красоту твою и, пользуясь славою твоею, стала блудить и расточала блудодейство твое на всякого мимоходящего, отдаваясь ему".

3. Кн. пророка Иеремии 3:20 - "Но, поистине, как жена вероломно изменяет другу своему, так вероломно поступили со Мною вы, дом Израилев, говорит Господь".

4. Второе Послание Коринфянам 11:2 - "Ибо я ревную о вас ревностью Божиею, потому что я обручил вас единому мужу, чтобы представить Христу чистою девою".

В Священном Писании, как в Ветхом, так и в Новом Завете, отношения Христа и церкви представлены в образе жениха и невесты. Блудница же олицетворяет собой неверную жену (невесту), отрекшуюся от мужа (жениха) и начавшую прелюбодействовать. В книге пророка Исаии 4:1 мы читаем: "И ухватятся семь женщин за одного мужчину в тот день и скажут: "Свой хлеб будем есть, и свою одежду будем носить, только пусть будем называться твоим именем, - сними с нас позор". На первый взгляд, непонятный текст. Однако, если мы вспомним предыдущие библейские стихи, то станет ясно, что женщины символизируют церкви, но что же обозначает число семь? В Библии семь - это число полноты, в данном случае - число множества, а какое число церквей, именующих себя христианскими, сегодня? Ответ один - множество. Теперь давайте поищем в Библии ответ на вопрос: а сколько у Бога истинных церквей на земле? Ответ мы найдем в Первом Послании апостола Павла к Тимофею 3:15 - "Чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины". Обратите внимание на последние слова - "столп и утверждение истины". Значит, церковь у Бога на земле одна, а не великое множество. Хотя каждая церковь может считать себя истинной, Божьей, но Бог знает только одну истинную Христову церковь на земле - ту, которая есть "столп и утверждение истины", но как Един и неизменен Бог, так едина у Него и неизменна истина. Осталось выяснить, что же есть истина в контексте Слова Божьего - Библии. Ответ находим в Библии, и он состоит из пяти пунктов. Итак:

1. Кн. пророка Иеремии 10:10 - "...Господь Бог есть истина".

2. Послание апостола Павла к Ефесянам 4:21 - "...истина в Иисусе".

3. Первое Послание апостола Иоанна 5:6 - "...Дух есть истина".

4. Евангелие от Иоанна 17:17 - "...слово Твое есть истина".

5. Кн. Псалтирь 118:142 - "...закон Твой - истина".

Вот мы и нашли ответ, и если суммировать приведенные тексты, то истина есть Бог-Отец, Бог-Сын (Иисус Христос), Бог Дух Святой, Слово Божие, т. е. Библия и Закон Божий (не человеческий!), состоящий из десяти заповедей (данных Богом!).

Хлеб в Библии всегда являлся символом Слова Божьего (в 1 стихе 4 главы книги Исаии женщины (т. е. церкви) "едят свой хлеб", т. е. имеют свое человеческое слово и учение (не Божье, но "свое"!), и "свою одежду будем носить" - белая одежда является символом праведности Иисуса Христа, и получить ее можно только у Бога: "Советую тебе купить у Меня... белую одежду..." (Откр. 3:18) - говорит Бог, в приведенном же тексте одежда "своя", т. е. в Божьей - не испытывают нужды! Мужчина же, за который ухватятся семь женщин (церквей) - Иисус Христос, "в тот день" - в последний день! А теперь сделаем вывод: речь идет о ложных церквях, которые называются именем Иисуса Христа, но имеют свое человеческое учение, свои человеком же установленные заповеди, и свою одежду - свою собственную праведность, которая ничто в глазах Божьих. Действительно, многие церкви сегодня имеют свои собственные учения, обычаи, предания и законы, отличающиеся от Христовых, изложенных в Библии, а все то, что выходит за рамки Слова Божьего, когда нельзя сказать "так говорит Бог, так написано в Библии", является человеческим вымыслом. Сегодня в каждой без исключения церкви любой конфессии есть очень много искренних христиан, прекрасных людей и служителей, преданных Богу, о них речь здесь не идет! Мы говорим об учении церквей, отличающихся от учения, изложенного на страницах Библии. Каждый искренний, ищущий Бога христианин может взять в руки такую доступную ныне Библию и внимательно ее исследовать, на это есть Божья воля. Мы приводили уже библейский стих: "Ибо Я милости хочу, а не жертвы, и Боговедения более, нежели всесожжений" (кн. пророка Осии 6:6) и найти "путь добрый, и идите по нему, и найдете покой душам вашим" (Иер. 6:16).

В пророчестве сказано, что блудница сидит на звере с семью головами и десятью рогами, т. е. она возвышается над мирскими царями, сидит на них - ведь зверь, как мы рассматривали уже - символ власти, царства. В пункте 16 пророчества сказано, что она вином своего учения напоила все народы, и действительно, свои человеческие взгляды и представления церковь, возвысив над Словом Божьим - Библией, навязывала всем народам, опьяняя их своим лжеучением, искаженно представляя характер и волю Бога.

Пункты 17, 19. Смертельная рана и ее исцеление. Могущество этой власти в последнее время.

Огромная папская империя, на протяжении столетий правившая миром, неумолимо клонилась к упадку. Изъеденная изнутри неописуемыми содомскими грехами высшего духовенства, она к концу 18 века представляла собой жалкое зрелище. Былой страх европейских владык и народов перед папой пропал, ибо тот уже практически не обладал политической властью. Уважение же к нему, как к духовному наставнику, отсутствовало вовсе, ибо образ жизни и жестокость пап полностью их дискредитировали. Но самое страшное было то, что благодаря изуверскому деспотизму и отсутствию какой бы то ни было элементарной нравственности, Божья истина и Сам Христос, наместниками Которого себя именовали папы, в глазах очень многих людей были представлены в ложном свете. В то время понятие о религии и вере у людей ассоциировались с диким фанатизмом и страхом перед Богом, вечными муками в аду, отрицанием образования и культуры, постоянными вымогательствами в пользу духовенства, отказом от любых земных радостей, даже понятие счастья - обычного, человеческого - стало чуть ли не грехом. Религию, которая должна была дать людям радость, превратили в непосильное и гнетущее человека бремя, словом, происходило именно то, с чем так упорно боролся Христос во время Своей земной жизни: "Связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их... Горе вам... что затворяете Царство Небесное человекам; ибо сами не входите и хотящих войти не допускаете" (Матф. 23:4, 13). Эти слова принадлежат Иисусу Христу! Вследствие такого положения в церкви люди во время французской революции с радостью отреклись от Бога, начав громить церкви, убивать церковнослужителей. Эта страшная революция, положившая основу будущим фашизму и коммунизму, после нескольких кровавых лет произвела на свет Наполеона. Ведомая им французская армия после многих кровопролитных сражений вторглась на территорию Италии, быстро приближаясь к Риму. В то время на папском престоле сидел Пий Шестой, происходивший из графского рода, и еще в бытность свою кардиналом прославился любовью к иезуитам и весьма безнравственным образом жизни. Пий Шестой был замешан в весьма громких скандальных денежных аферах и подделках завещаний (к примеру, дело Аманцио Лерки). Эти горькие, но правдивые факты были лишь малой толикой, характеризующей этого папу, который, впрочем, только повторял своих предшественников на престоле. И вот, во время этих оргий папе все чаще и чаще доносят о грозящей опасности в лице Наполеона. Плохо разбираясь в сложившейся ситуации и рассчитывая на авторитет своей власти, папа приступает к открытой борьбе, в которой терпит полное поражение. 23 июня 1796 года он подписывает унизительный мир, по которому обязуется уплатить Франции 21 миллион наличными, передать 500 рукописей и 100 произведений искусства. После подписания договора папа втайне приступает к созданию войска для борьбы с Наполеоном. В это же время папа обнародовал буллу, в которой, в частности, говорилось: "Для блага христианства мы призываем вас взяться за оружие. Чтобы вы, не колеблясь, исполнили нашу волю, мы сообщаем, что именем нашей верховной власти мы даруем индульгенции тем, кто станет под наше знамя, и вечное блаженство тем, кто убьет хоть одного из наших врагов!" Спасение за убийство - страшный девиз папства вновь прозвучал. По территории, контролируемой папой, прокатились серии страшных погромов, в результате которых были истреблены как французы, так и итальянцы, выступающие против папы в защиту республики. В одной только Вероне было истреблено несколько тысяч. Среди этих жертв были и 400 раненых французов, которых паписты убивали прямо в больницах. Нарушение договора, а также ужасное истребление соотечественников, в результате которого погиб и французский генерал Дюфо, принудили французов к решительным действиям. 10 февраля 1798 года французские войска под командованием генерала Бертье вступили в Рим. Жители города встретили их с неописуемым восторгом, увидев в них избавителей от папского произвола. Под крики "Да здравствует республика!" генерал приблизился к Капитолию, где произнес речь, призвав итальянцев вспомнить свою историю и восстановить республику. 15 февраля была провозглашена Римская республика. Потерпев полный крах, папа первое время был в отчаянии, но, когда он узнал, что жизни его ничто не угрожает и он хотя и номинально, но сохранит свой престол, то, "прозрев", вновь приступает к подготовке сговора против французов. Новая попытка папы устроить кровавую бойню не удалась, заговор был раскрыт. Папа был арестован генералом Бертье, и символ папской власти - перстень был сорван с его руки. Пий как преступник был заперт в обычной почтовой карете и вывезен из Рима сначала в Свену, потом в Валенсу и, наконец, в Дижон, где 29 августа 1799 года он и скончался .

Возрождение папства

Низвергнув Пия, Наполеон вскоре почувствовал нужду в папе, говоря при этом: "Если бы не было папы, его следовало бы сделать". Стремясь создать великую империю, Наполеон понимал, что только при помощи церкви можно будет навести порядок в стране, раздираемой многолетней войной и смутами, укрепить свою власть. Поэтому он начинает налаживать контакты с преемником Пия Шестого - Пием Седьмым. Последний 2 декабря 1804 года присутствовал на короновании Наполеона, помазав и благословив будущего императора. Однако возложить корону на свою голову Наполеон папе не дал, и возложил ее на себя сам, показав тем самым, что папа стоит отнюдь не выше его. Используя папу в своих интересах, император обращался с ним, по выражению одного из современников, "как с домашним священником", разрешая сам все церковные вопросы и назначая епископов. Пию Седьмому наследовал в 1823 году 63-летний Лев Двенадцатый. Всего за шесть лет своего понтификата (правления) Лев издал и претворил в жизнь несколько постановлений: он вернул ордену иезуитов его былую власть, а также восстановил использование при допросах самых изощренных пыток. По его приказу в Испании, с согласия короля Фердинанда Седьмого, была восстановлена инквизиция, и по всей Испании запылали костры, на которых сжигали еретиков (т. е. всех инаковерующих) . В своей булле папа на весь мир объявил: "Присутствие католика при аутодафе (сожжении на костре) приравнивается к присутствию на ста обеднях в ста церквах". К подобному он призывает и французского короля Карла Десятого. Казалось, что время обратилось вспять и на дворе была не середина 19, а 14 века. Другим направлением его деятельности стали гонения на библейские общества и на переводы Библии на различные языки. В своих постановлениях папа приказал священнослужителям не разрешать читать мирянам Библию, назвав ее переводы "ядовитым пастбищем". При преемниках Льва Двенадцатого - Пие Восьмом и Григории Шестнадцатом происходит усиление ордена иезуитов, а также появление чудес во всех церквях Италии, которые должны были подтвердить авторитет папы. При помощи механизированных установок статуи Бога и святых приводились в движение. Как легко было управлять людьми, которые не имели Библии, не знали воли Божьей, не имели живой связи с Иисусом Христом, которая может быть при изучении Его Слова! Ведь через Священное Писание Бог обращается к нам, говорит с нами, а мы говорим с Богом посредством личных молитв, которые не заменит богослужение в храме, как не заменят их и молитвы священника. А уж если таким людям продемонстрировать чудеса, тем более, если священники учили: вернейшее доказательство того, что их действия одобряет Бог, - это появление чудес! При этом напрочь игнорировались слова Иисуса Христа, который сказал фарисеям и саддукеям, просивших Его показать им знамение с неба: "...Лицемеры... Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка... Иисус сказал... смотрите, берегитесь закваски фарисейской и саддукейской... ученики... поняли, что Он говорил им беречься... учения фарисейского..." (Матф. 16:1-12). Один из генералов ордена иезуитов в то время говорил: "Наш век, в самом деле, отличается весьма странной деликатностью. Уже не воображают ли люди, что зола в кострах окончательно остыла и что в ней не найдется уголька, от которого загорится факел? Безумцы! Нарекая нас иезуитами, они хотят нас опозорить. Знайте, иезуиты готовят вам новые казни и муки... Настанет день, и мы будем повелителями народов!" При Пие Девятом (1846-1878) папство более деятельно продолжает разрабатывать начатую политику. 8 декабря 1854 года он утверждает догмат о непорочном зачатии Марии, по которому Мария объявлялась свободной от первородного греха и тем самым становилась равной Богу. Продолжая проиезуитскую политику, папа в 1864 году издает "Силлабус", по которому под страхом ареста, а то и смерти запрещались библейские общества и чтение Библии, принадлежность к протестантским церквам, научные исследования, чтение художественной классической литературы. Даже собираться на улицах в количестве более 5 человек было запрещено. Но апогеем его деятельности становится созыв 8 декабря 1869 года Первого Ватиканского (вселенского) собора в составе 764 высших иерархов католической церкви со всего мира. 18 июля 1870 года собор принимает "Первую догматическую конституцию церкви Христа", по которой папа объявлялся главой не только католической, но и вселенской церкви, главой мира не только в вопросах веры, но и политики. И, наконец, в добавление к конституции, собор принимает догмат о непогрешимости пап. Отныне папа объявлялся непогрешимым (т. е. ставился наравне с Богом!), его власть была выше авторитета Слова Божьего - Библии, как и решения любых церковных соборов, прошлых и будущих. Во все века папа римский считался наместником Христа на земле и властелином мира, но только в конце 19 века было официально объявлено о его непогрешимости, а, фактически, об обожествлении. Интересен тот факт, что в день принятия этого решения над Римом бушевала страшная гроза. Вскоре после Первого Ватиканского собора в Рим входят войска короля Виктора-Эммануила Второго, который объявил о создании единого Итальянского королевства, оставив за папой лишь номинальную власть.

Но библейское пророчество говорило, что рана, полученная зверем, должна исцелеть. И действительно, в 20 годы 20 столетия происходит возрождение папства. Пользуясь духовным фундаментом, воздвигнутым предыдущими папами, Пий Одиннадцатый (1922-1939) деятельно включается в политическую жизнь Европы при помощи набирающего силу фашизма. Наконец, 11 февраля 1929 года происходит "исцеление смертельной раны зверя", т. е. восстановление папского государства Ватикан. В этот день в Риме, в Латеранском дворце, был подписан договор между фашистским правительством Б. Муссолини и папой Пием Одиннадцатым, который всячески поддерживал фашистский режим . Этот документ включал в себя три раздела: согласно первому, объявлялась независимость и суверенность папского государства Ватикан; по второму - католическое духовенство получало права и привилегии в фашистском государстве; по третьему - Б. Муссолини обещал возместить папе все огромные убытки, понесенные им в 1870 году. Так "наместник" Христа заключил обоюдовыгодный договор с сатанинским режимом фашизма. И снова на память приходят библейские строки, записанные во Втором Послании апостола Павла к Коринфянам 6:14, 15: "...Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?"

Позднее, 20 июля 1933 года, был заключен договор между папой и Гитлером. Преемником Пия Одиннадцатого стал Пий Двенадцатый, который за свою преданность и помощь фашизму был подвергнут критике после Второго Ватиканского собора (1962-1965) в среде католического духовенства. Так, Пий Двенадцатый открыто поддержал поражение республиканцев в Испании и приход к власти фашистского режима генерала Франко, и так же молча одобрял зверства фашистов и их геноцид против славян и евреев . В годы холодной войны папа "содействовал" сохранению непримиримости между капиталистическими и социалистическими странами. В 1950 году он утверждает догмат о телесном вознесении девы Марии. В 1962-1965 годах при папах Иоанне Двадцать Третьем и Павле Шестом проходил Второй Ватиканский (вселенский) собор, который полностью подтвердил догмат о непогрешимости папы, а так же принял решения относительно экуменического движения, деятельно приветствовав объединение христианского мира, там же было принято решение о большем влиянии церкви на жизнь мира путем, якобы, демократизации религии. Не входя открыто в организованный в 1948 году Всемирный Совет церквей, объединяющий 300 христианских конфессий из 100 стран (включая и русскую православную церковь), папа фактически является его главой и вдохновителем. Сегодня популярность папы достигла небывалого за последние 300 лет уровня, набирая все больше и больше сторонников во всем мире. Итак, смертельная рана, нанесенная папству в 1798 году, спустя 131 год исцелела (в 1929 году). Пророчество, как мы видим, исполнилось буквально в указанное время. Так же, согласно книге пророка Даниила 8:23 и книге Откровение 17:12, 18 эта власть обретает всемирный масштаб, что совершается сегодня на наших глазах.

Пункт 18. Число 666.

В Откровении 13:18 сказано - "Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть".

В Библии ясно сказано, что это число человеческое, т. е. цифра 666, которую можно высчитать. На протяжении многих веков люди пытались найти объяснение этому числу, делая порой совершенно невероятные предположения. Здесь стоит отметить, что Вавилоном еще со времен апостола Петра (1-Петра 5:13) и Иоанна именовался Рим. Этот город духовной блудницей именовал и святой Иероним, кстати, канонизированный католической церковью. Так, в своем послании к Марцелле он писал: "Раскройте Апокалипсис - и вы увидите, что апостол предсказал царство этой блудницы в багряной одежде, у которой на лбу печать святотатства. Поглядите на конец этого великолепного города, в нем воистину пребывает святая церковь, хранившая лавры апостолов и мучеников, где исповедывали Христа в апостольские времена, но высокомерие, заносчивость его главы отвратили верных от истинного благочестия". "Когда я пришел в этот римский Вавилон, один из придворных старой блудницы в багрянице заставлял меня принять догмы ее, которые являются сплошным заблуждением". Такого же взгляда придерживались вальденцы, Ян Гус, Лютер и другие реформаторы.

Итак, рассмотрим теперь число 666.

Официальный титул римского папы, начертанный на его тиаре (о чем писалось, к примеру, в Our Sunday Visitor, (Catholic Weekly) Bureau of Information, Huntington, Ind, 18 апреля 1893 года) - Vicarius Filii Dei, т. е. Наместник Сына Божьего. Сочтем цифры:

Итак, на тиаре римского папы начертано "шестьсот шестьдесят шесть". Поразительно и то, что другие титулы римского папы также имеют в своем написании цифру 666. Причем не только на латинском, но и на греческом и иврите, буквы алфавитов которых так же имеют цифровое значение.

На латинском -
Latinus Rex Sacerdos

На греческом -
Ekklesia Italika

На греческом -
Lateinos

На иврите -
Romiith

Пять титулов на трех языках дают одну и ту же цифру 666 - символ зверя.

Пункт 20. Эта власть будет сокрушена не человеческой рукой.

Библия нам однозначно указывает, что эта власть, поставившая себя выше Бога и захватившая землю в конце времени, будет уничтожена самим Господом Иисусом Христом при Втором Пришествии.

Часть III. Часы истории

Который час?

На улице к нам иногда подходят люди и спрашивают: "Скажите, пожалуйста, который час?" Нередко и мы, выйдя из дома без часов, подобный же вопрос задаем первому встречному. Проснувшись утром, первым делом мы смотрим на часы. На протяжении дня нас много раз интересует этот же вопрос: сколько сейчас времени? Отправление и встреча поездов, самолетов, начало сеансов в кинотеатрах, время свиданий и деловых встреч - вся жизнь человека подчинена определенному времени. Понятие времени встречается во всех науках - химии, физике, биологии, астрономии, геодезии и пр. Жизнь природы тоже подчинена времени, причем самому точному: скорость вращения планет, продолжительность дня и ночи, расположение планет, времена года. Благодаря космическим (астрономическим) часам ученые на много лет вперед могут рассчитать время затмения солнца или луны. Сбой в этих часах хотя бы на минуту привел бы к катастрофическим последствиям. Жизнь человека также подчинена времени: рождение, детство, юность, зрелость, старость, смерть.

Подчинено законам времени и развитие государств, имеющих периоды взлетов и падений. Государства, как и люди, появляются, живут и умирают, порой трагически.

Эту цепочку можно продолжать и продолжать, но сказанного достаточно, чтобы увидеть, что все на нашей земле подчинено законам времени. И с этим никто не спорит, напротив, когда происходит какой-либо непредвиденный сбой во времени, например, опаздывает поезд, выпадает снег поздней весной и пр., то это приносит большие неудобства, а порой, и несчастья. Не будь законов времени, наша жизнь превратилась бы в сплошной хаос, неразбериху. Однако, не представляя себе жизни без точных знаний о времени, и не только ближайших настоящих событий (когда вставать по утрам, когда отправляться на работу, когда встречать детей из школы), но и более отдаленных событий будущего (когда отправиться в отпуск, когда будут выборы президента и парламента и т. д.), одно из событий во времени, к которому неуклонно приближается наша планета, многие люди не хотят признавать или хотя бы просто о нем задуматься. Речь идет о законе времени, исчисляющем земную историю.

Признавая временные интервалы в жизни человека, истории государств, химических и физических опытов, понимая, что они имеют начало и конец, мы не хотим принимать то, что история существования нашей планеты, кроме своего начала, имеет и конец, что история греха на земле имеет свои временные пределы.

Люди предпочитают думать, что все на земле носит случайный характер: случайно образовалась наша планета, случайно появились атмосфера, вода, солнце и воздух, необходимые для всего живого, случайно зародилась здесь жизнь и тоже случайно, невесть откуда, пришли люди, для того, разумеется, чтобы, прожив в трудах, заботах, болезнях, в конечном счете, умереть, и уйти в то же никуда, откуда случайно вышли. По этой "случайной" теории смысл жизни отсутствует. Но, вглядываясь в окружающую нас природу, ее дивное устройство, красоту и законы, мы убеждаемся, что случайностей не бывает. Поэтому и жизнь человека, столь дивно созданного, не является случайностью, возникшей в результате невозможного, опять же случайного, соединения аминокислот, да еще в воде, как нас учили атеистические ученые. Беря свое начало в Едеме, история греха на нашей планете, т. е. история войн, убийств, насилия, предательств, лицемерия, будет иметь и свое завершение. Слишком многие предсказывали конец света, назначая конкретные его сроки, различные лжепророки, выдававшие себя за Христа, святых, или людей, особенным образом имеющих весть из космоса, разные страшные секты предвещали конец мира - все это привело к недоверию и разочарованию в глазах людей. Сатана специально использовал все это, чтобы скомпрометировать в глазах людей веру во Второе Пришествие Иисуса Христа на нашу землю, в данные Библии. Он хочет, чтобы Божья весть о конце земной истории встала в один ряд со спекуляциями лжепророков и затерялась среди огромного количества лжи. Чтобы людей, говорящих о приближении конца истории земли и Пришествии Христа, считали фанатиками и поставили в один ряд с представителями Белого братства или секты Аум-Сенрике.

Поэтому в начале данной части книги хочется сразу сделать оговорку, что в своих размышлениях мы будем руководствоваться только Священным Писанием - Библией, и исходить из слов Христа, что "О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один... Итак бодрствуйте, потому что не знаете, в который час Господь ваш придет" (Мф. 24:36, 42). Но, не раскрывая дня и часа Второго Пришествия Христа, Библия подробно сообщает признаки, по которым можно определить время. Мы предлагаем прочитать о них в Слове Божьем:

"Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: "Скажи нам, когда это будет? И какой признак Твоего пришествия и кончины века?" Иисус сказал им в ответ: "Берегитесь, чтобы никто не прельстил вас; ибо многие придут под именем Моим и будут говорить: "Я Христос" и многих прельстят. Также услышите о войнах и военных слухах. Смотрите, не ужасайтесь; ибо надлежит всему тому быть. Но это еще не конец: ибо восстанет народ на народ, и царство на царство, и будут глады, моры и землетрясения по местам; все же это начало болезней... и многие лжепророки восстанут и прельстят многих; и по причине умножения беззакония, во многих охладеет любовь; претерпевший же до конца спасется. И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец... восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вот, Я наперед сказал вам. Итак, если скажут вам: "Вот, Он в пустыне", - не выходите; "Вот, Он в потаенных комнатах", - не верьте..." (Мф. 24:3-8; 11-14; 24-26).

"А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее, и умножится ведение" (Дан. 12:4).

"Знай же, что в последние дни наступят времена тяжкие. Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, непримирительны, клеветники, невоздержны, жестоки, не любящие добра, предатели, наглы, напыщенны, более сластолюбивы, нежели боголюбивы, имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся" (2-Тим. 3:1-5).

"...ибо суд у Господа с жителями сей земли, потому что нет ни истины, ни милосердия, ни Богопознания на земле. Клятва и обман, убийство и воровство и прелюбодейство крайне распространились, и кровопролитие следует за кровопролитием. За то восплачет земля сия, и изнемогут все, живущие на ней, со зверями полевыми и птицами небесными, даже и рыбы морские погибнут" (Ос. 4:1-3).

"Господь Саваоф посетит тебя громом и землетрясением, и сильным гласом, бурею и вихрем, и пламенем..." (Ис. 29:6).

"Вот, Господь, опустошает землю и делает ее бесплодною; изменяет вид ее и рассевает живущих на ней... Сетует, уныла земля; поникла, уныла вселенная; поникли возвышавшиеся над народом земли. И земля осквернена под живущими на ней; ибо они преступили законы, изменили устав, нарушили вечный завет" (Ис. 24:1, 4-5).

"...и на крыле святилища будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя" (Дан. 9:27).

"...когда будут говорить: "Мир и безопасность", тогда внезапно постигнет их пагуба - и не избегнут" (1-Фес. 5:3).

Итак, согласно Библии, признаками скорого Второго Пришествия Христа являются:

- землетрясения,

- войны и военные слухи,

- глады и моры,

- появление лжехристов и лжепророков,

- проповедь Евангелия по всей земле,

- умножение ведения, знания,

- экологические катастрофы,

- моральное и нравственное разложение людей,

- "мерзость запустения" на святом месте (пророчества о духовном Вавилоне),

- будут много говорить о мире и безопасности, но их не будет.

Во второй части мы исследовали духовно-политические признаки скорого Второго Пришествия Христа - пророчества о духовном Вавилоне. В третьей части мы рассмотрим знамения в мире природы, и они окажутся не менее поразительными. В конце части мы посмотрим на часы мировой истории и узнаем, в который час ее мы с вами живем.

И осквернилась земля...

Мертвый город

Пожалуй, каждый посетитель Эрмитажа останавливается перед картиной К. Брюллова "Последний день Помпеи". Вглядываясь в лица изображенных на ней людей, в их глаза, переполненные ужасом, молящие о помощи, и в то же время заворожено взирающие на разбушевавшуюся стихию, невольно мысленно переносишься в то время, в ночь на 24 августа 79 года по Р. Х., в город Помпеи у подножия вулкана Везувия.

"С оглушительным треском дно кратера - своеобразная "пробка" из затвердевшей лавы, давным-давно "запечатавшая" жерло вулкана, - поддалась под напором изнутри и разлетелась на куски: Везувий превратился в гигантскую пушку, дуло которой было обращено прямо к небу. Расплавленная порода взлетела на 17 миль в стратосферу, превышая при этом скорость звука, примерно, вдвое... Зрелище это завораживало, прямо-таки околдовывало тех, кто остался в городе и мог наблюдать его вблизи... Около часу пополуночи 25 августа, когда давление в жерле вулкана на короткое время улеглось, с вершины рухнул массивный столб, и по горным склонам устремился сверкающий каскад раскаленных каменных обломков. Вскоре обвал разделился на две волны. Одна превратилась в мутное раскаленное облако из легкого пепла и газа, передвигавшееся с большой скоростью. Вторую составлял медленно скатывающийся вниз и обволакивающий землю поток пемзы и более крупных скальных фрагментов, перемешавшихся с почвой со склонов; вся эта смесь, накалившаяся до 750 градусов по Фаренгейту, перешла в жидкое состояние, мчавшееся впереди пепельного облака, вероятно, со скоростью не менее ста миль в час... В городе облако принялось свирепствовать, срывая черепицу с кровель, сбивая набок камни, а, достигнув кромки воды, вскипятило море. Оно жгло кожу... забивало легкие пеплом, опаляя и удушая на своем пути всех людей и животных. В живых не осталось ни одного существа" .

Не менее ужасающую картину пришлось наблюдать современным археологам, которые в августе 1991 года вели раскопки погибших городов Помпеи и Геркуланума. И вот, что было обнаружено: "Пепел в Помпеях стал археологической благодатью, чудом сохранившей в неприкосновенности все, что погибло под его толщей. В последних фазах извержения пепел обволок множество жертв, а затем затвердел так, что впоследствии, когда плоть разлагалась, внутри осталась полость, в точности повторявшая очертания тела... И вот под августовским солнцем чужого века эта жуткая картина предстала во всей своей наготе, а слепки придавали ей почти фотографическую документальность. Жертвы - мужчины, женщины, двое детей - лежали распростертыми на этом каменном ложе смерти, кто-то лицом вниз, кто-то на спине. Один упирался на локоть, пытаясь приподнять голову; другой свернулся наподобие зародыша, третий что-то показывал жестом товарищу по беде. Среди жертв была беременная женщина. Видимо, человек рядом с ней был ее мужем. Краем своей одежды он пытался заслонить ее от раскаленного пепла; на ее лице так и остался отпечаток тени... Сегодня Помпеи представляют собой некрополь - город мертвых" . На протяжении почти 2000 лет город лежал под слоем пепла и был окончательно обнаружен археологами только в 1860 году в ходе экспедиции Джузеппе Фиорелли. В страшном примере этого города есть урок и для каждого из нас. Сегодня известно, что Помпеи были любимейшим городом-курортом римской знати.

"В здешних краях неизменно царил дух неги и наслаждений" . Это был город несмолкающих увеселений, песен, застолья, оргий и вакханалий. Вся экономика города работала на обслуживание этого. Вопиющая безнравственность его жителей была известна во всей Римской империи. Здесь прилюдно попирались все нравственные ценности, по количеству увеселительных мест и борделей Помпеи могут соревноваться почти со всей современной Италией. Откопанные археологами бани, лунапарки (бордели) Помпей с фресками и предметами быта дают живое представление об облике тех людей, не уступавших жителям древних Содома и Гоморры. Истории известно, как под пьяные выкрики обезумевших от вина и разврата римских воротил в театре травили дикими зверями или сжигали живьем христиан. Но особо интересным является тот факт, что во время извержения Везувия не погибло ни одного христианина, которым вместе с немногочисленными жителями удалось покинуть город на кораблях в период извержения. Уже тогда многие связали страшную гибель города с Божьими судами, постигшими людей, потерявших всякое человеческое достоинство, и одновременно многие увидели в случившемся Божью милость и заботу о тех, кто хранил заповеди и веру в том развращенном городе.

Необъяснимые прогрессии

Характеризуя события последнего времени, предшествующие Второму Пришествию, Христос сказал, что будут землетрясения (Мф. 24:7). Многие, читая эти слова, не придают им особого значения, говоря, что землетрясения были во все века, и что вряд ли они могут указывать на конец земной истории. И эти люди частично правы, действительно, во все века земной истории были зарегистрированы землетрясения, и приведенное выше описание гибели Помпей является подтверждением тому. Но если землетрясения и имели место, то их частота была далеко не одинаковой. Обратимся к статистике, приведенной Британским обществом научного прогресса:

Век | Количество землетрясений
10 | 32
11 | 53
12 | 84
13 | 115
14 | 137
15 | 174
16 | 253
17 | 373
18 | 640
19 | 2119

Как видим, цифры говорят сами за себя. Правда, нам могут возразить, что в отличие от нашего времени, в средние века и Новое время не было таких возможностей, как сегодня, которые позволяли бы регистрировать каждое землетрясение по всему земному шару. На это можно сказать, что летописцы не менее скрупулезно, чем современные ученые, обращали внимание и фиксировали все катаклизмы. А во-вторых, для сомневающихся мы приведем статистические данные по 20 веку, и тогда будет видно, увеличивалось ли количество землетрясений ближе к его концу.

Годы | Количество землетрясений
1900-1930 | 2000
с 40-х по 1982 ежегодно (!) | 1000
1983 | 300000, что составило более 800 землетрясений в сутки (см. Известия. 1983 г. 17 ноября)
в настоящее время | 1000 (!) землетрясений в сутки

Только вдумайтесь в это число - 1000 землетрясений в сутки! Итак, число землетрясений увеличилось за 20 век в тысячи раз, причем, как мм отметили, увеличение идет не волнообразно, а постоянно по нарастающей. И это тоже весьма примечательный факт! Помимо этого, землетрясения в 20 веке носят непревзойденный по своей разрушительной силе характер, сопровождаются гибелью тысяч людей. Вновь обратимся к ужасающей статистике:

Год | Страна | Число погибших
1908 | Италия (Мессина) | 80000
1920 | Китай (Ганьсю) | 200000
1923 | Япония | 150000
1948 | СССР (Ашгабад) | 27000
1970 | Перу | 70000
1976 | Китай (Таншань) | 240000
1985 | Мексика (Мехико) | 5000
1988 | Армения (Степанокерт) | 25000
1990 | Иран | 50000
1995 | Япония (Ханшин) | 5000
1996 | СССР (Нефтегорск) | 2000
1997 | Иран (Харасан) | 1500
1997 | Иран (Ардебиль) | 2000
1998 | Афганистан | 4500
1998 | Афганистан | 5000
1999 | Колумбия | 1000
1999 | Турция | 15000

Сюда таблицу со стр. 157 документа C:\Documents and Settings\Alegz\Мои документы\И камни возопиют.doc

В приведенные статистические данные не входит несколько десятков миллионов раненых и лишившихся жилья. Последнее августовское землетрясение в Турции (1999 год) показало, что даже несмотря на современный уровень науки и техники, в том числе наличие достаточного числа сейсмических станций, сообщающих о возможных землетрясениях, и помощь всего мира, человек остается по-прежнему так же беззащитен перед стихией, как и много веков назад. Ученые не могут объяснить причин столь угрожающего повышения уровня землетрясений и их силы, особенно в 20 веке. Тем более, если учесть закономерность постоянного их повышения с начала века и к его концу. Вот вопросы, на которые наука не дает ответа!

Низвергнутые народы

Не получив ответа в современных энциклопедиях и трудах, обратимся к Библии и с ее помощью попытаемся ответить на эти вопросы. Сказав, что к концу времени будут учащаться землетрясения, Господь тем самым указал на скорое Второе Пришествие Христа и грядущий последний суд. Чтобы, увидев это, человек задумался над тем, куда он идет, что делает, и какая участь его ожидает. "Господь Саваоф посетит тебя громом и землетрясением, и сильным гласом, бурею и вихрем, пламенем всепожирающего огня" (Ис. 29:6).

Сегодня к нам адресовано торжественное Божье обращение: "Не оскверняйте себя ничем этим; ибо всем этим осквернили себя народы, которых Я прогоняю от вас. И осквернилась земля, и Я воззрел на беззаконие ее, и свергнула с себя земля живущих на ней. А вы соблюдайте постановления Мои и законы Мои, и не делайте всех этих мерзостей... Ибо все эти мерзости делали люди сей земли, что перед вами, и осквернилась земля; чтоб и вас не свергнула с себя земля, когда вы станете осквернять ее, как она свергнула народы, бывшие прежде вас" (Левит 18:24-28).

Наша земля в 2000 году по Р. Х. как никогда осквернена деятельностью человека - кровью, убийствами, насилием, слезами, отбросами ядерной и химической промышленности. Грех сегодня царствует повсеместно. Закон вселенной гласит: "...возмездие за грех - смерть..." (Римл. 6:23). О современных людях говорится: "Выражение лиц их свидетельствует против них, о грехе своем они рассказывают открыто, как Содомляне, не скрывают: горе душе их! ибо сами на себя навлекают зло" (Ис. 3:9). Итак, когда человек прелюбодействует, ворует, обманывает, пьянствует, предает, загрязняет окружающую среду да еще порой и бравирует этим, то сам на себя навлекает зло. Когда же вдруг с кем-то случается несчастье, то люди готовы искать причины во всем, в чем угодно, но только не в себе. С волнением слушая сообщения о стихийных бедствиях и сожалея о потерпевших, мы не задумываемся над тем, что в случившееся и мы, возможно, внесли свою лепту, оскверняя своей деятельностью землю. И, несмотря на все это, многие еще и предъявляют свои претензии к Богу: почему Он допускает такие несчастья? Не Бог, а мы с вами, уважаемый читатель, способствуем и порой весьма усердно этому. Перед нашим взором шеститысячелетняя история планеты, подтверждающая Библейский тезис о том, что земля свергает с себя осквернивших ее, погрязших в мерзостях народы. Мы начинали данный очерк с трагедии Помпей, города, низвергнутого за свои беззакония и мерзости, и хотим закончить его кратким сообщением о гибели знаменитой Минойской цивилизации.

Гибель державы минотавров

С детства каждый из нас знает греческий миф об острове Крит, где обитало страшное чудовище минотавр, которому ежегодно из Греции присылались в жертву юноши и девушки. Бывшая на протяжении столетий только легендой эта история приобрела реальное содержание после археологических раскопок. С 1900 года на Крите начинает работу экспедиция сэра Артура Эванса, в результате которой был откопан знаменитый Кносский дворец царей Крита, легендарных Миносов (тронное имя царей). Были найдены сотни комнат, галерей, лабиринтов, но главное - фрески с изображением знаменитого минотавра. Более тридцати лет Эванс посвятил исследованию Крита и цивилизации, существовавшей на нем, которую археолог назвал Минойской по имени древних властителей. Это древнее государство было основано около 2000 года до Р. Х. и просуществовало, примерно, до 1470 года до Р. Х. Раскапывая Кносс и другие города исчезнувшего царства - Фест, Закрос, Маллию, археологи были восхищены великолепием дворцов, утвари, живописи древних критян. Жизнь последних, казалось, напоминала рай: роскошная природа, море, прекрасные дома и дворцы в окружении садов. Но постепенно радужный взгляд на историю острова начал изменяться. Исследователям стала открываться религия минойцев: "Ритуальное убийство было частью минойской жертвенной традиции. Археологическая экспедиция Британской школы в Афинах, проводившая раскопки к северо-западу от Кносса, обнаружила человеческие кости... На двадцати семи костях сохранились следы ножевых ранений... Многие ножевые отметины находились далеко от суставов - как будто от костей старательно отделяли мясо. Когда же было исследовано 37 керамических сосудов из этого дома, появились дополнительные подтверждения того, что это было не простое убийство... Другая жуткая сторона культа... обнаружилась в комнате неподалеку от той, где были найдены детские останки. Там глазам археологов предстал сосуд, в котором были собраны морские раковины, кости детских пальчиков и спинной хребет с отметиной ножа - возможно, остатки трапезы, а также горелая земля... Мясо жертвы в действительности было съедено... людьми, которые перед тем взывали к богине своими экстатическими плясками... Обнаруженные детские кости свидетельствуют о каннибализме... принесение в жертву детей и ритуальный каннибализм были частью минойских религиозных обрядов. По признанию самого Уоррена, такой вывод "переворачивает вверх дном" традиционный образ минойцев "как одной из безобиднейших культур древнего мира" . У нас нет возможности подробнее остановиться на других страшных и аморальных обрядах минойцев. Но думаем, что в этом и нет особой надобности, ибо написанного вполне достаточно, чтобы представить образ людей, поедающих своих собственных детей! Милостивый Бог долго терпел этот народ и это государство долго - в течение более 600 лет! Но час суда, наконец, пробил и для них. В середине 15 века до Р. Х. (по одним данным - в 1470, по другим - в 1450 году) разразилось страшное землетрясение, отголоски которого дошли до Англии, землетрясение, которое потрясло все Средиземноморье. "Всего за какое-то столетие сложнейшее здание минойской цивилизации рухнуло... все большие дворцы... погибли в огне, а заодно с ними - окрестные города и все виллы. В ту же пору минойские торговые порты были заброшены или стерты с лица земли... славные дни Крита оборвало землетрясение, разрушившее дотла Кносс" .

"Колоссальная катастрофа около 1450 года была особенно губительной, хотя эпицентр ее находился на острове Фера, в 130 километрах от восточной оконечности Крита... Руины дворца в Закро красноречиво говорят о буйстве стихии. Огромные куски массивных каменных стен были отброшены далеко от своих мест. Сильным разрушениям подверглись дворцы Кносса, Маллии, Феста, многие города, виллы и села. Страшную работу стихии завершил пожар, который охватил населенные пункты" (Всемирная история. Т. 2. стр. 343). Минойская цивилизация прекратила свое существование.

Помпеи - город-некрополь, величественные развалины Крита, сотни землетрясений, потрясших 20 век, служат предостережением каждому из нас, живущих порой так бездумно. Увеличивающиеся с каждым днем стихии свидетельствуют о скором Втором Пришествии нашего Господа Иисуса Христа. К какой группе людей мы будем принадлежать тогда: к группе людей, радостно встречающих своего Господа, или к группе в страхе бегущих людей, которые "...говорят горам и камням: "Падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; Ибо пришел великий день гнева Его, и кто может устоять?" (Откр. 6:16-17).

Выбор еще за нами, но последний кризис, когда "всякая гора и остров сдвинулись с мест своих" приближается с каждой минутой.

Будем помнить об этом!

Самая страшная болезнь

В январе 2000 года экраны наших телевизоров заполнили сообщения об эпидемии гриппа, уже унесшей в странах Западной Европы несколько десятков жизней.

Во избежание распространения инфекции в срочном порядке закрылись школы, училища, началось проведение активной иммунопрофилактики, противоэпидемических мероприятий. Но, несмотря на все принимаемые меры, стоит затихнуть одной эпидемии, как на смену ей приходит другая. На протяжении многих столетий человечество страдало от различных инфекционных заболеваний, со множеством смертельных исходов. Но когда в 40-х годах 20 столетия были получены антибиотики, всему миру показалось, что с инфекциями будет покончено навсегда. Однако эйфория первых лет постепенно прошла, и те дозы лекарств, которые еще вчера приносили желаемый эффект, сегодня оказывались недостаточными. Вместо тысяч единиц пенициллина стали применять десятки, потом сотни, и затем миллионы единиц. Но, несмотря даже на такие огромные дозировки, ожидаемого эффекта часто не наблюдается. Дело в том, что под влиянием антибиотиков микроорганизмы изменили свои антигенные свойства, вследствие чего стали неуязвимы для действия лекарств. Более того, многие микробы стали "питаться" антибиотиками! Помимо этого, вскоре стали наблюдаться побочные действия этих препаратов, приводившие часто к смертельным исходам. Осложнения же со стороны внутренних органов - почек, печени, крови, нервной системы и др. - встречаются очень часто. Многие из препаратов периодически снимаются с производства, ибо приносимый ими вред во много раз превосходит их положительное действие.

Итак, попытаемся кратко остановиться на основных особенностях того, что отличает современную структуру заболеваемости от таковой прошлых веков. Сегодня многие не понимают слова Христа, когда он говорит, что одним из отличительных признаков последнего времени станут моры, т. е. распространенные тяжелые заболевания - эпидемии. Последние были во все века в истории человечества, и по этой причине сегодня многие утверждают, что ничего особенного в них, как отличии последнего времени, нет.

Да, эпидемии были всегда, но...

Болезни цивилизации

За последние 30-40 лет выделяется группа так называемых болезней цивилизации, к которой относятся патологии сердечно-сосудистой, пищеварительной, иммунологической, эндокринной, нервно-психической систем. Что же заставило ученых выделить эти на первый взгляд обычные заболевания в отдельную группу, да еще с таким громким названием? Дело в том, что долгое время ученые не могли установить причины резкого повышения уровня этих заболеваний, что стало наблюдаться с начала 20 столетия. Уровень заболеваемости возрос в миллионы раз! Позже было установлено, что их главнейшей причиной является стресс. Тихая размеренная жизнь прошлых столетий, по словам одного ученого, сравнимая с ездой на тележке, сменилась небывало бурными темпами, подобными езде на скором поезде. Еще в 60-х годах нашего века в СССР большинство населения проживало в селах, а теперь более 70% живет в городах. Проблема урбанизации стала одной из ведущих в распространении заболеваний. Неурядицы с работой, погоня за заработком, семейные конфликты, неуверенность в завтрашнем дне, высокий жизненный темп - все это приводит к истощению нервной системы и срыву всех защитных адаптационных механизмов.

Болезни научно-технического прогресса

Сравнивая наш образ жизни с образом жизни людей прошлых веков, мы часто с пренебрежением говорим об отсталости и некоторой ущербности людей, не знавших машин, компьютеров, самолетов, телевидения. Не отрицая значения прогресса, не стоит забывать и о другой, отрицательной, его стороне.

Развитие экономики, строительство заводов, фабрик, предприятий газовой, угольной, химической промышленности, где закаты миллионы людей, привело к появлению и новой группы заболеваний, ранее неизвестной человечеству, так называемых, профессиональных болезней, вызванных воздействием производственных факторов на людей (физических, химических, биологических, психических).

К этой группе заболеваний относятся силикозы, бериллиозы, силикатозы, асбестозы, тальнозы и др., вызванные воздействием производственной пыли. В сельском хозяйстве к этим заболеваниям относятся те, в этиологии которых - отравления инсектицидами, пестицидами. Широкое распространение получили шумовая и вибрационная болезни. Не нужно много говорить и о лучевой болезни, острой и хронической, потрясшей Украину, Белоруссию и некоторые Российские области после Чернобыльской катастрофы. Лица, занятые в области радиолокации, радионавигации, радиоастрономии, радиометеорологии, телевидения, радиовещания, подвержены воздействию различных диапазонов электромагнитных волн радиочастот, что приводит к явлениям перегрева организма и поражению в первую очередь нервной, сердечно-сосудистой и половой систем. Сегодня все большее распространение получают сотовые радиотелефоны, которые являются, кстати, генератором электромагнитных излучений, воздействующих на мозг. Поднося к уху трубку, мы посылаем непосредственно в свой мозг радиочастоты, разрушающие нервные клетки. Согласно нормативам гигиены труда, производство таких телефонов-убийц должно быть запрещено, но... бизнес и сиюминутное удобство превыше всего. Вместе с радиотелефонами в нашу жизнь широко вошли компьютеры. Многие родители считают своим долгом купить своему ребенку компьютер, не понимая того, что этим они губят не только зрение, но и нервную систему своего чада. Среди профессиональных болезней основное место занимают болезни, вызванные перенапряжением. Их четыре группы:

1. заболевания периферических нервов и мышц;
2. заболевания опорно-двигательного аппарата;
3. заболевания вен нижних конечностей;
4. заболевания голосового аппарата.

Болезни, вызванные лекарствами

Вначале очерка мы уже говорили о побочных действиях антибиотиков. Но кроме них, все (!) лекарственные препараты имеют побочные действия.

Сегодня установлена лекарственная этиология опухолей (в том числе, рака), лейкозов, гастритов, язвенной болезни желудка и двенадцатиперстной кишки, гепатитов, бронхитов, бронхиальной астмы, заболеваний почек и пр.

Болезни, вызванные самим человеком

Существует еще одна группа заболеваний, в основе которой лежат греховные наклонности человека. Так, сифилис своим появлением обязан противоестественной связи человека и животных. Дело в том, что раньше этим заболеванием страдали только ламы. Но во время пребывания в Америке в 16 веке испанские солдаты вступали с ними в связь, и, заразившись от них этой болезнью, привезли ее в Европу.

Подобным же путем появился и СПИД, в результате связей человека с обезьянами, став сегодня чумой 20 века.

Еще одно вирусное заболевание - куру (в переводе с таитянского - "хохочущая смерть") встречается сегодня в Папуа-Новой Гвинее, Индонезии и передается при каннибализме (людоедстве). Поедая мозг людей, который в понимании людоедов является лакомством, человек заражается вирусом куру, который находится в мозге. Инкубационный период (скрытый, от момента заражения до появления первых симптомов заболевания) длится до 20 лет. У человека в результате заболевания развивается полная деменция (слабоумие) и вскоре наступает смерть.

Распространение употребления алкоголя, табакокурения, наркомании и все возрастающая их популярность среди молодежи приводят к онкологическим заболеваниям, слабоумию, деградации личности.

Опухолевые заболевания

Сегодня по распространенности опухолевые заболевания занимают второе место среди других заболеваний. Диагноз рака стал приговором для многих миллионов людей. А ведь еще несколько десятилетий назад этого не было. Опухоли, саркомы, лейкозы еще в начале века встречались в единичных количествах. Приведем некоторые примеры. В 1913 году немецкий врач Адлер насчитывал 375 случаев рака легких в мире. А уже в 1970 году в СССР были зарегистрированы 50000 заболевших, а в США в 1985 году - 125000. В 90% случаев ведущим этиологическим фактором этого заболевания является курение. Раком молочной железы заболевает каждая десятая женщина в Украине. Среди факторов, вызывающих опухоли, выделяют следующие:

1. химические (неорганические удобрения, пестициды, никель, асбест, выхлопные газы);

2. физические (ионизирующее излучение, наземные испытания ядерного оружия, рентгеноизлучение);

3. иммунологические (вследствие приема лекарств);

4. генетические (из-за генетических поломок, вследствие болезней родителей, их вредных привычек).

Определенное место имеет вирусогенетическая теория Зильбера и дисонтогенетическая теория Конгейма (нарушение закладки органов в эмбриогенезе).

Как видим, ни одного из этих факторов не было еще 200 лет назад, ибо все они - порождение цивилизации.

Болезни питания

Одной из самых распространенных болезней в США является ожирение. Пищевая промышленность широко использует применение консервантов, являющихся канцерогенами, т. е. веществами, вызывающими рак. Химически и механически переработанные продукты (в т. ч. сухие смеси - супы, пюре и т. д.) привели к тому, что нагрузка на зубной аппарат резко снизилась, следствием чего стала настоящая пандемия (всемирная эпидемия) кариеса, тогда как раньше это заболевание встречалось редко. Обработанные химикатами овощи и фрукты приводят к отравлениям и смерти.

Болезни, появляющиеся из небытия

В 1970-1980 годах в результате мероприятий Всемирной организации здравоохранения была провозглашена окончательная победа над натуральной оспой, чумой, полиомиелитом, брюшным тифом, дифтерией. Но прошли годы, и эти заболевания вновь приобрели актуальность. Два года назад в Украине была эпидемия дифтерии. Примерно тогда же были зарегистрированы (впервые за много лет!) случаи полиомиелита. В странах третьего мира брюшной и сыпной тиф вновь получил самое широкое распространение. Единственным заболеванием, которое официально считается уничтоженным на нашей планете, является натуральная оспа. Однако в последнее время в прессу стали просачиваться сведения об умерших от оспы. Но наиболее страшным стало всемирное распространение туберкулеза, ставшего, по мнению экспертов ВОЗ, сегодня проблемой No 1. В Украине, в частности, ВОЗ констатировал эпидемию туберкулеза.

Итак, как видим, что по сравнению с прошлыми столетиями, структура заболеваемости в 20 веке резко изменилась.

Делая вывод по всем группам заболеваний, мы можем еще раз подчеркнуть, что самая страшная болезнь - это грех! Грех, опутавший нашу планету со времен Адама и Евы, привел к деградации человека не только физической, но и духовной, и нравственной. Он принес страшные болезни, поражающие наше общество и одновременно порождаемые и поддерживаемые этим самым обществом, человеком.

От этой самой страшной болезни - греха - в аптеках нет лекарств, вакцин и сывороток даже за миллионы долларов. От нее не может сам по себе быть застрахован ни один человек. Только у Христа мы находим лекарство, убивающее эту болезнь, лекарство, которое даром предлагается сегодня каждому без исключения человеку нашим Спасителем: "...прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).

Война среди мира

"Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: "Скажи нам, когда это будет? И какой признак Твоего пришествия и кончины века?" Иисус сказал им в ответ "...услышите о войнах и о военных слухах. Смотрите, не ужасайтесь; ибо надлежит всему тому быть. Но это еще не конец: ибо восстанет народ на народ, и царство на царство..." (Мф. 24:3-4; 6-7).

В другом месте Священного Писания Господь через апостола Павла говорит: "О временах же и сроках нет нужды писать к вам... Ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью. Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут" (1-Фес. 5:1-3).

Итак, согласно одному тексту Библии, к концу времени будут усиливаться военные слухи и войны, потрясающие мир, и все станут свидетелями этого. А согласно другому тексту, многие люди не будут и подозревать о надвигающемся дне Господнем, и повсюду на земле будут говорить о мире и безопасности. В одном случае войны, в другом - безопасность. На первый взгляд, приведенные тексты противоречат друг другу. И все же давайте сделаем обобщения:

1. в конце времени будут войны и военные слухи;

2. в конце времени будут разговоры о всеобщем мире и безопасности.

Не напоминает ли вам все это то, что происходит сегодня, в наше время? Среди определений истории как науки есть и такое: история - это наука о войнах.

Несмотря на узость данного определения, оно все же верно, ибо вся шеститысячелетняя история земли - это нескончаемая череда войн. Каждое столетие, начиная от легендарных времен Древнего Египта и до нашего времени, отмечено войнами и кровопролитиями. И поэтому слова Христа о войнах как признаке Его Пришествия многим кажутся странными, потому что войны были всегда. Это верно. Но, начиная с 20 века, они приобрели принципиально новый характер. Чем же отличаются войны 20 века?

Всемирный характер войн

До 1914 года войны носили локальный характер, перемещаясь с одного конца Европы в другой. Двадцатый век принес две мировые войны: 1914-1918 и 1939-1945 годов. И если в первой из них принимало участие 33 страны, то во второй уже 72. Жертвами Первой мировой войны стали более 10 миллионов человек, Второй - более 50 миллионов.

По статистике, во Второй мировой войне погибло больше людей, чем за все 902 войны и 1615 военных конфликтов, известных в истории, включая и Первую мировую.

Этнический характер войн

История знает единичные этнические, межнациональные конфликты, и то вызванные больше религиозными мотивами. В 20 веке этнические войны приобрели глобальный характер. Начавшись с фашизма, провозгласившего уничтожение евреев и славян, число их увеличивается в геометрической прогрессии, сообщениями о них заполнены экраны телевизоров и печать. Война курдов с турками, басков с испанцами, вражда народностей в Руанде, азербайджанцев с армянами... Межнациональные разделения коснулись и внешне благополучной Европы: чехов и словаков, шотландцев и англичан; канадских французов и англичан, не говоря уж о многочисленных народах бывшего СССР, арабах и евреях, этнических чистках в Азии и Африке.

В благополучной Австрии к власти приходят профашистские партии, провозглашая лозунг: "Австрия для австрийцев!", в программе которых предусмотрено выдворение из страны представителей других национальностей. В Швейцарии более 60% граждан считают себя ярыми антисемитами. Этот показатель возрос за последний год в 50 раз!

Экономические войны

Одними из самых "излюбленных" и распространенных войн нашего столетия стали экономические войны. Не надо тратить деньги на вооружение, жертвовать людьми, вести сложные дипломатические переговоры, искать компромиссы, когда страну, ведущую неугодную политику, можно просто задушить экономически. И это не торговые санкции одной великой державы против другой, как, например, при Наполеоне Англия и Франция, нет! Это когда экономические гиганты - такие, как США, Великобритания и пр. - накладывают торговые эмбарго на Кубу, Сербию, Беларусь и другие значительно менее развитые страны. Это не просто запрещение торговать с ними собственным фирмам и предприятиям, но полная экономическая, политическая, культурная блокада "провинившихся" государств. Это когда ни одно судно, ни один самолет, ни один поезд данной державы не может покинуть пределов своей страны. Это когда никакие третьи государства не могут иметь дело с ними. Мы помним аресты, в том числе и российских судов, транспортирующих иранскую нефть, американцами. Это когда "неугодные" руководители этих стран объявляются преступниками по сети Интерпола (как президент Сербии С. Милошевич, например). Мы помним страшные события в Сербии, взятой в экономическую блокаду: отсутствие хлеба в магазинах, света в домах, лекарств... Ничто не останавливает экономических гигантов в борьбе за подчинение своей политике этих стран. Денежные эмиссии предлагаются в обмен на утрату политической независимости и права самостоятельно проводить даже внутреннюю политику, что так ярко проявляется в странах бывшего СССР.

Терроризм как война

Сегодня ООН рассматривает терроризм не как бандитизм, а как войну против общества, как одну из главных проблем конца 20 века. Каждый день, включая телевизор, мы слышим: террористами угнан тот или иной самолет, взяты в заложники люди, расстрелян автобус с пассажирами и пр. Еще пять лет назад такое в мире случалось крайне редко.

Настоящие террористические войны ведутся в Чечне, Шри-Ланке, Афганистане, Северной Ирландии, Испании на землях басков, курдами в Европе.

"Демократические" войны

Двадцатый век дал нам так называемые "демократические" войны. Это, когда третья страна, сегодня прежде всего США, считает, что в том или другом государстве нет демократии и что ей необходимо помочь. На первый взгляд, благородное побуждение, но как это выглядит в действительности? Приведем примеры.

У власти в Панаме стоит президент, являющийся дельцом наркобизнеса, "душителем" демократических свобод народа - это недопустимо, его следует свергнуть! И в 1990 году американские ВВС высаживаются в Панаме и отстраняют от власти президента Панамы. Истинная же причина заключалась в том, что упомянутый президент отказывался продлить США право пользования Панамским каналом.

Блокада Ирака была вызвана тем, что нефть этой страны не подконтрольна американскому капиталу. Но это действительная причина блокады. Внешняя же причина, объявленная всему миру, - антидемократический режим Саддама Хусейна.

Изоляция Кубы была обусловлена тем, что ее президент Ф. Кастро намеревался проводить самостоятельную политику, создать на острове суверенное государство, а не место для развлечения богатых американцев, чем она и была до тех пор.

Оккупация Сомали, варварские бомбежки Сербии, Ирака, химическая война во Вьетнаме - все это проходит под "демократическими" лозунгами США. Однако, когда это нужно, о демократии забывают. Так, мировая общественность, и американская администрация в том числе, не осудила бывшего диктатора Чили Пиночета, поддержав его приход к власти; одобрила расистский режим в ЮАР, а сегодня поддерживает чеченских террористов. Явное потворство злу облачено в демократический костюм, прикрыто высокими лозунгами. Во имя свободы человека истребляются невинные люди, преступники приходят к власти и избегают наказания.

Повсеместный характер

Когда я учился в школе, нам рассказывали на обязательных тогда политинформациях о так называемых "горячих" точках планеты. Их было обычно две или три. Если же мы сегодня взглянем на политическую карту мира, то таких "горячих" точек насчитаем несколько десятков, если не сотен. И это произошло за последние неполных 10 лет! Сегодня в мире продолжается множество не стихающих гражданских войн - Сомали, Руанда, Эфиопия, Афганистан, Абхазия, Чечня, Никарагуа, Чили, Шри-Ланка, Индонезия, Ангола, Пакистан, Таджикистан и т. д.

Военные перевороты бесконечно потрясают страны Азии и Африки.

Военные слухи

На протяжении нескольких месяцев вся Россия не спала по ночам, дежуря у дверей своих подъездов и ожидая новых взрывов домов чеченскими террористами. Страх за себя, своих близких охватил 150 миллионов человек. В США жители городов после 18 часов вечера боятся выйти на улицы, такие центры, как Нью-Йорк, Вашингтон, Чикаго, Сан-Франциско и другие по вечерам словно вымирают. В Англии среди бела дня ирландские террористы взрывают автобусы и магазины. Весь западный мир лихорадят известия о разработках ядерного оружия Ираком, Ираном и Пакистаном, которым они шантажируют Европу и Америку. Над республиками бывшего СССР постоянно веет угроза межнациональных войн и конфликтов. В Крыму то и дело возникают конфликты, спровоцированные крымскими татарами. Узбекистан, Таджикистан, Киргизстан в напряжении ожидают очередного вторжения моджахедов. Индийское население опасается военных действий со стороны Пакистана. Тайвань живет под постоянными угрозами Китая. Ливан ожидает новых бомбежек Израильтян, а последние, в свою очередь, терактов со стороны арабов. Население земного шара пребывает в страхе перед развязыванием новых войн, конфликтов, взрывов и пр.

Мир и безопасность

Одновременно со всем этим никогда еще в мире не было создано такого количества организаций по защите прав и свобод человека, как сегодня. Никогда еще столько не делалось для формирования единого экономического и правового мирового пространства, как сегодня. Никогда еще не говорили столько, как сегодня, о том, что в скором будущем нас ждет всеобщий мир, процветание и безопасность. Чем больше увеличивается преступность, количество войн, военных конфликтов, террористических актов, тем больше мы слышим о развитии и углублении демократии и свобод во всем мире. США еще при Дж. Буше провозгласили Новый мировой порядок для окончательной победы демократии во всем мире. Средства массовой информации пытаются нас уверить, что мы идем к построению демократического общества и что совсем скоро настанут долгожданные мир и безопасность. Как видим, слова Иисуса Христа с поразительной точностью сбылись и продолжают сбываться в наше время. Время, когда впервые на земле слова "мир" и "война", "безопасность" и "страх" за свою жизнь идут рука об руку. Библия говорит нам, что день Господень (Второе Пришествие Христа) "придет, как тать ночью", когда никто не ждет. И мы отмечаем сегодня, что люди склонны верить средствам массовой информации, провозглашающим скорое всеобщее процветание, больше, чем своим собственным глазам, видящим войны, разрухи, моры, преступления, и предпочитают не задумываться над словами Самого Христа. Воистину для таких людей день Господень "придет, как тать ночью, и не избегнут".

Отличительной особенностью нашего времени является и то, что церковь, как никогда ранее, также много говорит об очень скором наступлении всеобщего мира и безопасности, о процветании стран бывшего СССР. Об этом также предупредил нас Господь на страницах Библии: "Ибо от малого до большого, каждый из них предан корысти, и от пророка до священника - все действуют лживо; врачуют раны народа Моего легкомысленно, говоря: "Мир! Мир!", а мира нет" (Иерем. 6:13-14).

"Они постоянно говорят пренебрегающим Меня: "Господь сказал: мир будет у вас". И всякому, поступающему по упорству своего сердца, говорят: "не придет на вас беда"... Вот, идет буря Господня с яростью, буря грозная, и падет на главу нечестивых" (Иерем. 23:17, 19).

Гонка вооружений

Бюджеты всех стран мира на первое место ставят разработку, производство и закупку вооружений. Экономически наиболее отсталые страны тратят последние крохи для приобретения военной техники. Миллиарды долларов идут на войны и перевооружение. Так, в период войны в Персидском заливе одна минута военных действий (вдумайтесь только в это - одна минута!) стоила США 350000 долларов! Гонка вооружений подорвала экономику бывшего СССР и привела к обнищанию население стран бывшего социалистического лагеря. Вместо развития социальных программ, науки, культуры, средства жертвуются на вооружение.

Причина гонки вооружений, с одной стороны - в стремлении стран к господству, а с другой стороны - противоборство им. Гонка вооружений выгодна диктаторским режимам, ибо они основаны прежде всего на силе. Кроме того, она поддерживает международный терроризм и высокий уровень преступности.

Таким образом, мы видим, что в 20 веке войны приобретают совершенно особый характер по сравнению с войнами прошлого. Слова видного военного теоретика Клаузевица: "Война - это продолжение дипломатии, политики" - приобрели в наш век особую актуальность. По сути дела на пороге 21 столетия каждый житель нашей планеты оказывается участником, свидетелем или жертвой войны, террористической или экономической. Такого никогда ранее не знала история земли!

Голод среди изобилия

"...И будут глады", - говорил Христос, характеризуя время непосредственно перед Своим Вторым Пришествием.

Подобно войнам, голодоморы были на земле во все времена. Но в 20 веке, как и войны, они приобрели совершенно иной характер и причины. Для начала обратимся к статистике.

По данным ООН, только 1/3 населения земного шара получает достаточное в количественном и качественном отношении питание, тогда как 1/3 недоедает и еще 1/3 голодает.

По данным Всемирной организации здравоохранения, "каждый год в течение первого года жизни умирает 12 миллионов" .

"Сегодня голод принял совершенно новый размах... не менее 400 миллионов живет изо дня в день на грани голодной смерти" .

По статистике, на земле за один час умирает от голода более 200 человек.

Начиная с 1993 года в России и Украине стали регистрироваться случаи голодной смерти.

За 20 век умерло от голода людей в тысячи раз больше, чем за предыдущую историю человечества. И это несмотря на то, что уровень науки и техники возрос в такое же количество раз.

Почему же именно наш век явил такую страшную статистику?

Политические голодоморы

20 век ознаменовался искусственно вызванными голодоморами. В октябре 1984 года Конгресс США провозгласил 4 ноября Днем памяти о великом голоде на Украине в 1933 году. В прокламации ко Дню памяти говорилось: "Украинский голод 1932-1933 гг. был трагической главой в истории Украины особенно потому, что он имел место не из-за стихийного бедствия, а был искусственно вызван заранее обдуманной политикой" . В Украине ежедневно умирали около 25 тысяч человек. Искусственно созданный голодомор страшным смерчем пронесся не только по Украине, но и по хозяйствам Дона, Кубани, Поволжья, Тамбова, Курска, Южного Урала, Северного Казахстана, Грузии... Точное число погибших до сих пор неизвестно, но по уже имеющимся данным в Украине это более 7 миллионов человек, в России - около 4 миллионов . Несмотря на страшный голод, с Украины вывозились тонны зерна, сахара (по опубликованным данным, в частности, в Польше по приказу правительства украинским сахаром откармливали свиней, поскольку поступило его множество). Умирающим людям не разрешалось взять с поля ни одного колоска. В августе 1932 года была введена даже смертная казнь для тех, кто собирал на колхозном поле колоски для своих умирающих от голода детей. Так, в течение 5 месяцев были расстреляны 2110 человек "расхитителей" колхозной собственности, а еще более 52 000 приговорены к тюремному заключению. По приказу правительства сотрудники НКВД прочесывали деревни дом за домом, забирая любые продукты. Это был настоящий геноцид против своего народа, устроенный Сталиным с целью сломить, запугать людей, приучить их к безропотному подчинению. Этот урок вождя взяли на вооружение все последующие диктаторы во всех концах света. В их ряду стоит и всесильный руководитель Камбоджи Пол Пот, превративший свою страну в огромный концлагерь, где людей, чтобы не тратить пули, морили голодом, жертвами которого стали десятки тысяч . Это и правитель Китая Мао Цзедун, решивший за несколько лет построить коммунистическое общество путем казарменного переустройства страны и "культурной" революции (1966-1976). Следствием этих преобразований стал всеобщий голод, унесший жизни сотен тысяч людей. Здесь и нескончаемая череда африканских диктаторов, использующих в политических целях создание искусственного голода.

Расовые голодоморы

Расцветший в 20 столетии фашизм провозгласил превосходство одной расы над другой, подлежащей уничтожению. В числе инструментов для выполнения этого использовались голодоморы, при которых на голодную смерть обрекались представители той или иной национальности. В фашистской Германии ими были евреи, цыгане и славяне. Однако с окончанием Второй мировой войны идеи уничтожения определенных рас путем голодомора не исчезли.

Так, народы постсоциалистической Югославии создавали концентрационные лагеря, где замучивались голодной смертью сербы или, соответственно, албанцы. Недавняя гражданская война в Уганде привела к взаимному геноциду народов тутси и хатси. Десятки тысяч людей умерли голодной смертью только за то, что принадлежали к определенной нации.

Изменение климата

За истекшие 100-200 лет география Земли сильно изменилась. Там, где совсем недавно были цветущие сады и реки, ныне лежат пески. Ученые считают, что это произошло вследствие экологического кризиса, вызванного неразумной, если не сказать преступной, деятельностью человека. Сотни и тысячи рек и озер навсегда исчезли с географических карт. Перестало существовать Аральское море. В катастрофическом положении находится Азовское море. Все без исключения моря мирового океана загрязнены промышленными отходами. Во многих странах Азии и Африки море является едва ли не единственным кормильцем, и поэтому его загрязнение с последующей гибелью флоры и фауны неизбежно привело к голоду. С наступлением пустыни уменьшилась площадь пахотных земель, снизились урожаи. Взорам путешественников предстают целые заброшенные города и деревни, покрытые леском. А ведь совсем недавно в них бурлила жизнь.

Войны и землетрясения

Эти страшные бедствия всегда сопровождались разрухой, а значит, и голодом. Поэтому их рост в геометрической прогрессии, отмечаемый в наше время, также способствовал увеличению голодоморов.

Бизнес на голоде

Истории известны случаи, когда в периоды страшных голодоморов родители поедали собственных детей, когда спекулянты за кусок хлеба скупали бесценные произведения искусства, но это все носило тайный характер. Наш внешне такой высокообразованный и цивилизованный 20 век явил страшный пример, когда на голодных, доведенных до отчаяния людях делают бизнес.

Мы имеем в виду вопросы трансплантации (пересадки) органов. С бурным развитием науки медицина во второй половине нашего столетия научилась осуществлять пересадку органов. К примеру, у человека поражены обширным патологическим процессом почки, что приведет к его неминуемой гибели. Но если ему пересадить почки от другого человека, подходящие по иммунным показателям и совершенно здоровые, то он будет жить. Эти достижения медицины вернули надежду многим людям. Но вместе с тем поставили и важные вопросы: а откуда брать органы для трансплантации? Самый простой, казалось, способ - использование органов умерших людей. Но тут возникли очень большие сложности. Во-первых, необходимо согласие родственников умершего человека, а во-вторых, его органы должны быть абсолютно здоровыми, что бывает редко. Инфекционные, наследственные, аутоиммунные, обменные, сосудистые и др. заболевания имеют место, как правило, у многих людей, а значит, вызывают поражения и их органов. Органы же пожилых людей в 95% случаев склерозированы или атрофированы. В-третьих, необходим большой выбор органов, годных к пересадке, по иммунным свойствам. В-четвертых, брать органы от трупа весьма трудоемкая и дорогостоящая работа, требующая быстроты, ибо в противном случае, органы подвергнутся разложению. Поэтому этот способ получения органов не может найти широкого применения. Бизнесменами от медицины был открыт способ покупать внутренние органы у живых людей. Конечно же, живой человек в обычных условиях никогда не согласится отдать свои органы, если не крайняя нужда, обрекающая его на смерть (живой здоровый человек добровольно может отдать свои органы только очень близким людям). И это нужда очень часто возникает вследствие голода. Население многих стран Африки, Азии и частично Латинской Америки, влачит полуголодный образ жизни, и поэтому когда приезжают богатые люди и предлагают им хлеб, люди нередко во имя спасения жизней детей продают свои почки, кровь, кости и пр. Получив желаемое за низкую цену, эти "предприниматели" открывают в странах Европы и Северной Америки целые институты - хранилища органов, продавая их затем за баснословные суммы. По сути, современное общество мало чем отличается от людоедов. Варварская торговля органами сопровождается проведением научных конгрессов по вопросам трансплантации, участники которых часто не задумываются над тем, откуда берутся органы для пересадки. Вот к чему привел голод на пороге 21 века. Такого сочетания варварства и науки мир никогда не знал.

Голод среди изобилия

Сегодня одной из самых распространенных болезней человека является сахарный диабет. Парадокс этого заболевания состоит в том, что тогда как в крови у больных отмечается повышенное содержание углеводов, в клетках их катастрофически не хватает. Этот феномен называется "голод среди изобилия". Такой же страшный феномен мы наблюдаем в сегодняшнем мире. С одной стороны, предприниматели ежедневно уничтожают сотни тонн продовольствия, чтобы цены на него оставались высокими, а с другой стороны, на земном шаре ежедневно тысячи взрослых и детей умирают голодной смертью.

Самый страшный голод

Когда говорят о проблеме голода, то, как правило, имеют в виду нехватку продовольствия. А между тем, Библия говорит о том, что человек может испытывать не только физический, но и духовный голод. Именно это является основной отличительной особенностью человека от животного. Последствия голода духовного не менее страшные, чем физического: ссоры, распри, прелюбодеяния, финансовые преступления, убийства, ненависть. Быть может, вы удивлены, дорогие читатели, перечисленными последствиями духовного голода? Но это действительно так, ибо разрыв человека с Богом неминуемо приводит к таким страшным последствиям. В отрыве от своего Творца человек испытывает духовный голод, часто и не догадываясь о его причине. Свою нужду он пытается восполнить вечеринками, посещением рок-концертов, баров, употреблением алкоголя, наркотиков и пр. Но временная радость, подобно угару, рассеивается, а духовный голод остается. В этом вопросе мы также наблюдаем феномен голода среди изобилия. Сегодня у каждого человека есть возможность обратиться к Иисусу Христу, узнать о том, что Он предлагает для того чтобы жизнь человека была счастливой, радостной и полной глубокого смысла.

Но всегда ли будет, что люди так и не осознают свою глубочайшую нужду в Боге? Нет, так будет не всегда! Очень скоро дверь благодати закроется и наступит время, когда ко Христу прийти будет уже просто невозможно. И вот тогда, как нам сообщает об этом времени Бог в Библии - Своем Слове, наступит для очень многих людей страшное прозрение: "И будут ходить от моря до моря и скитаться от севера к востоку, ища слова Господня, и не найдут его. В тот день истаевать будут от жажды красивые девы и юноши..." (Ам. 8:12-13). О какой же жажде идет речь? Быть может, о физической? Нам на это также отвечает Бог через пророка Амоса: "Вот, наступают дни", - говорит Господь Бог, - "когда Я пошлю на землю голод, - не голод хлеба, не жажду воды, но жажду слышания слов Господних" (Ам. 8:11).

История нашей планеты подходит к концу, сбывшиеся в истории библейские пророчества, а также те, которые сбываются на наших глазах, свидетельствуют об этом.

Времени для размышлений практически не остается, и как важно осознавать, в какой час истории мы с вами живем, чтобы не быть опоздавшими и не оказаться перед закрытой дверью.

"Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис. 55:6).

Эти слова относятся к каждому сегодняшнему жителю нашей планеты.

Не медлите, дорогие читатели, дверь к Господу пока еще открыта, и Христос ждет вас!

И умножится ведение

Одним из самых замечательных, ярких пророчеств о последнем времени является пророчество, произнесенное Самим Господом Иисусом Христом: "И проповедано будет сие Евангелие Царствия во свидетельство всем народам и тогда придет конец" (Мф. 24:14). Тогда Христос возносился на небо, поручив Своим ученикам проповедовать Евангелие по всей земле, их было всего несколько человек, не обладавших ни властью, ни деньгами, ни известностью, но всего за несколько десятков лет они разнесли Евангельскую весть по всей территории необъятной Римской империи. Преемники апостолов продолжили их дело, несмотря на жестокие преследования со стороны язычников, а затем и отступления в самом христианстве.

Всплеск евангелизации, сравнимый лишь с апостольскими временами, происходит в 19 веке, когда начинается провозглашение Трехангельской вести, создаются библейские общества, большими тиражами на многих языках печатается Библия, к которой возрастает необыкновенный интерес у очень многих людей из самых различных конфессий. На сегодняшний день мы можем привести следующие факты.

Трехангельская весть (записанная в кн. Откровение 14:6-12) провозглашается сегодня в 221 стране, где созданы адвентистские христианские протестантские церкви (от латинского слова adventus - пришествие).

Библия сегодня переведена на 2062 языка и диалекта, и каждый может читать Слово Божье на своем родном языке.

В год издается 120 миллионов Библий и 500 миллионов второй части Библии - Нового Завета. Ныне Библия является самой читаемой и самой издаваемой в мире книгой. На 1996 год неохваченными Трехангельской вестью оставались Афганистан, Ватикан, Йемен, Ливия, Мавритания, Северная Корея, Сирия и Сомали, т. е. всего 8 стран. А ведь пророчество, приведенное в начале главы, говорит, что когда по всей вселенной будет провозглашено Евангелие, тогда придет конец. Так что делайте вывод сами, уважаемые читатели, много или мало времени нам остается ожидать Второго Пришествия Христа.

Ведение, иными словами, знание о грядущем Спасителе летит сегодня по всей нашей планете.

Согласно Библии, в конце времени умножится ведение (знание) ее пророческих книг: "А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее, и умножится ведение" (Дан. 12:4). И действительно, на протяжении многих веков апокалиптические звери и другие символы книги Даниила и Откровения были "закрыты" Богом для понимания людей. И только в 19 веке эта книга была "распечатана", "открыта". И что интересно, это начало происходить одновременно в очень многих странах, когда независимо друг от друга, разделенные морями и океанами, исследователя Библий из самых различных христианских конфессий приходили к одним и тем же выводам, изучая пророчества книги Даниила и Откровения. С глаз людей как будто была снята пелена, и книга Даниила открылась во всей своей пророческой красоте и ясности. Обещания Бога о том, что люди прочитают книгу Даниила, и умножится их ведение в конце времени, исполнились совершенно точно!

В этот удивительный 19 век "умножение ведения" коснулось не только Библии, но и науки: произошел настоящий взрыв научно-технического прогресса. За 19-20 века были сделаны 97% всех открытий, тогда как за предыдущие тысячелетия всего лишь 3%. На протяжении веков знания в химии, физике, биологии, медицине, астрономии и др. науках практически мало менялись. Солдаты времен Юлия Цезаря могли бы свободно принимать участие с их вооружением в войнах Петра Первого, или, скажем, Суворова. Тележка, запряженная лошадьми, как единственное средство передвижения просуществовала со времен Навуходоносора до времен Наполеона. И только в 19 веке меняется весь уклад жизни.

Задумайтесь над этим, уважаемый читатель, почему так произошло именно недавно? Ведь и в Древнем мире и в Средневековье были гении, не уступающие по своему интеллекту людям 19-20 веков.

Но им этих открытий сделать не было дано Богом. Из 100% ученых, живших на протяжении 6000 лет на земле, 80% являются нашими современниками. Сегодня в мире каждую минуту пишется 2000 страниц научной литературы. Благодаря этим открытиям весть Евангелия распространяется очень быстро - по радио, телевидению, спутниковой связи, преодолевая сотни тысяч километров. Конечно, эти открытия пытается использовать в своих целях и сатана, через своих приспешников совершенствуя средства уничтожения. Под страхом смерти в лагерях Гитлера и Сталина работали сотни ученых, создававших ядерное оружие, производившие бесчеловечные опыты над людьми. Академик Д. С. Сахаров, создав водородную бомбу, по его собственным словам, ужаснулся своему открытию, но было поздно. Изобретения ученых, многие из которых были глубоко верующими людьми, направлены были на то, чтобы людям нести добро и пользу, но при вмешательстве врага рода человеческого приносили разрушения и погибель. Мы не должны забывать о том, где и в какое время мы живем, а также о том, что дьявол - лжец, обманщик и губитель продолжает выполнять свою работу. Возьмем, к примеру, телевидение, благодаря которому распространяется Евангелие, а также знания - биологические, исторические, и пр., но наряду с этим становится часто средством духовного разложения людей и особенно молодежи - бесконечные сериалы латиноамериканских бесполезных "мыльных опер", боевиков, эротических фильмов, где превозносится порок во всех его проявлениях и преступность, демонстрируемые по "заказу" и по сценарию все той же черной силы. Но, несмотря на все это план врага рода человеческого обречен на неудачу. Ведение, знание, весть о скором Втором Пришествии Христа продолжает свое шествование по миру.

Когда остановятся вавилонские часы?

Вот уже 6000 лет минута за минутой древние Вавилонские часы отсчитывают историю греха на нашей планете. Каждое мгновение с движением секундной стрелки на этих часах совершаются преступления, за 10 секунд - убийство, за минуту - развод, за пять минут - крушение поезда. Эти часы четко отбивали время взлета и падения великих империй: Ассирия, Мидо-Персия, Греция, Рим, Арабский халифат сменяли одна другую. Они отбивали время гибели целых народов. На их циферблате есть метки страшных катастроф, потрясших землю. Эти часы запечатлели время смерти грозных правителей - Юлия Цезаря, Александра Македонского, Карла Пятого, Наполеона, Гитлера, Сталина. О тех, под чьим взором трепетали народы, сохранилась лишь скупая запись рождения и смерти. Порой нам кажется, что эти часы то спешат, то опаздывают, то начинают идти совершенно беспорядочно. Ученые тщетно ломают голову, пытаясь установить законы, причины и движущие силы исторического процесса. И только Библия дает нам ключ к пониманию всего происходящего на земле, ключ к пониманию устройства и работы этих часов. Пророчества, записанные в Библии, являются таким ключом, и становится совершенно ясно, что никаких случайностей в нашей жизни и в жизни целых стран и народов нет и не может быть, но все подчинено строгим законам и все находится в Божьих руках. Появление и падение империй были предсказаны в Священном Писании за много времени вперед, всесильные императоры, порой сами того не ведая, выполняли волю Всемогущего Творца. Была предсказана деятельность Кира (Ис. 44:28; 45:1), Александра Македонского (Дан. 8:21-22), Тиберия (Дан. 11:21-22) и др. Были предсказаны и страшные природные катастрофы (Откр. 6:12; Иоиль 2:30-31), войны.

На одном примере хочется остановиться особо: сегодня очень многие не перестают удивляться, как мог так быстро рухнуть СССР и весь коммунистический лагерь, казавшийся совсем недавно несокрушимым, могучим и вечным. Но Библия нам раскрывает и это. Согласно пророчеству, записанному в Евангелии от Матфея 24 гл. и Откровение 14 гл. перед Вторым Пришествием Христа Евангельская весть должна быть провозглашена по всему миру. При наличии коммунистической системы это было невозможно на территории соответствующих стран. И поэтому Господь в одночасье, без пушек и выстрелов, прекратил существование этой системы, этой идеологии, унесшей жизни 200 миллионов человек. Кроме того, по библейскому пророчеству, в конце земной истории на планете должна остаться только одна мировая держава (США), а не две, поэтому вторая мировая держава, служившая противовесом США - СССР - рухнула.

В каком отрезке времени живем мы с вами, уважаемый читатель? Сколько времени осталось до полночи истории, когда придет Христос? В начале данной части мы уже говорили, что это время Бог нам не открыл, но нам открыты в Библии непосредственные предвестники Его Пришествия, пророчества, которые должны произойти непосредственно перед этим событием.

Исследуя Библию, мы увидели, что почти все эти знамения уже исполнились, некоторые продолжают исполняться сегодня, на наших глазах, а некоторые произойдут очень скоро, в ближайшем будущем. Мы видим сегодня исполнение некоторых пророчеств: возвышение современного Вавилона - папства, войны, землетрясения, всемирную проповедь Евангелия, превращение кроткого ягненка - миролюбивого государства США в образ лютого зверя - экономические эмбарго неугодных стран, бомбежки густонаселенных городов Югославии, Ирака и пр. (см. кн. Откровение, 13 главу). Это видно каждому и на бытовом уровне - рост курса и авторитета доллара, вывески на английском языке в российских городах и украинских местечках и т. д. Пророчеств, которые еще не исполнились, осталось очень мало, менее 1%. Сюда входит союз церкви и государства, объединение большинства конфессий под эгидой папства (начертание зверя - см. кн. Откровение, 13 главу), преследование инакомыслящих, семь последних язв, бедственное время и Второе Пришествие Христа.

Взгляните на Вавилонские часы - мы живем в канун полночи. Библия нам говорит: "Ибо видение относится еще к определенному времени и говорит о конце и не обманет; и хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится" (Авв. 2:3); "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию. Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят" (2-Петра 3:9-10).

Дорогой читатель, мы хотим, чтобы вы определились и решили, где находиться вам, когда Вавилонские часы пробьют полночь, это время неотвратимо приближается.

Христос нам с вами говорит: "Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое..." (Втор. 30:19).


Ибо так написано (Ч. Г. Сперджен)

Ч. Г. Сперджен

Ибо так написано

Оглавление

Предисловие
Великая борьба
1. Наш арсенал - Слово Божье
2. Церковь Божья - воинство Господне
3. Наша сила - Дух Святой
Ибо так написано
1. Библия - оружие нашего Господа
2. Для чего используется Библия?
3. Как пользоваться Библией?

Предисловие

"Слово Божье – наша первая и последняя инстанция", - этот принцип был лейтмотивом жизни и благовестил Ч. Г. Сперджена Подводя итог пройденному пути, он сделал следующий вывод: "После сорокалетней проповеди Евангелия и более 36-летнего издания этих проповедей я вправе говорить о богатстве Библии. Она неисчерпаема".
О неисчерпаемом богатстве этого единственного в своем роде источника христианской веры и идет, речь в этой брошюре. Вначал екниги помещен известный доклад, который Сперджен написал еше перед своей тяжелой болезнью. Он произнес его в 1891 году перед пасторами, обученными в его колледже. Эта проповедь сразу же появилась в печати под названием: "Величайшая в мире борьба" и более чем в 30 тысячах экземплярах была разослана всем церковным руководителям Англии как "последний манифест Ч. Г. Сперджена". В том же году появился немецкий перевод.
Этот доклад можно назвать духовным завещанием Сперджена. С большой силой он внушает христианам, особенно благовествующим Евангелие, не прекращать священную борьбу против заблуждения и греха. На основании послания к Ефесянам 6,16-17 он убедительно призывает: "А паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем, спасения возьмите, и меч духовный, который есть слово Божие".
В его проповеди, подобно гармоничному трезвучию, звучат три темы: Слово Божье – Церковь – Дух Святой В этом аккорде каждый тон имеет свое значение, и в то же время они удивительно тесно связаны между собой На фоне прошлых и особенно актуальных сегодня дискуссий об авторитете Слова Божьего полезно услышать голос Сперджена который сказал: "Я думаю, что время, когда защищать Библию считалось необходимым, прошло. Она уже так часто защищала сама себя, что все прочее в этом направлении не нужно".
Итак, в этой книге мы встретим не такого Сперджена, который ищет аргументы и, лавируя, пытается удержать положение. Он действует в своей обычной манере и уверенно идет вперед. Он не защищается, но наступает, и посредством проповеди Евангелия вселяет в других мужество. "Библия – это не Христос, – пояснял он в другом месте, – но она указывает нам на Него. Не полагайся на свою Библию, будто она может тебя спасти, для твоего спасения ты должен идти ко Христу. Но если ты веруешь во Христа, старайся приводить к Нему других. Если же ты не приложишь все усилия, чтобы Библия была распространена повсюду, то как ты сможешь выполнить повеление Христа о проповеди Евангелия (Map. 16, 15)? Практикуй Слово Божье в повседневной жизни!"
Твердой позицией Сперджена и одновременно опытом его жизни было следующее утверждение: "Лишь с Библией можно выстоять в духовной борьбе/ Только та церковь будет иметь благословение Духа Святого, которая высоко ценит Слово Божье".
В книге приведена проповедь Сперджена, в которой он на основании евангельского повествования об искушении Христа показывает юным христианам (и не только им), как Сам Иисус пользовался Словом Божьим. "Написано", – так называется оружие, с помощью которого победоносно сражаются подвизающиеся "добрым подвигом веры".
Сперджен однажды сказал: "Кто воспитан и обучен Писанием, тот подготовлен как для временной жизни, так и для вечной".

Гюнтер Балдерс

Великая борьба

Много месяцев я ношу в сердце эту проповедь. Она - дитя многих моих молитв. Я желаю и в проповеди, и в любом другом деле быть в полном распоряжении Господа. Я готов говорить запинающимся языком, если бы через это полнее достигались цели Божьи. Я готов абсолютно потерять красноречие, если бы через это лучше напитались духовной пищей, которая есть лишь в Иисусе Христе -воплотившемся Слове Божьем.
Я уверен, что проповедники должны прилежно готовиться к проповеди и отдать в служении нашему великому Учителю наилучшее, что имеем. Я читал о горстке греков, которые, сражаясь против целой армии персов, с истинно львиным мужеством защитили горный проход. Персидский разведчик, выслеживавший греков, доложил своему царю, что солдаты противника весьма жалкие существа, они, дескать, перед боем тратили время, расчесывая свои волосы! Король же дал этому сообщению другую оценку: люди, перед битвой приводящие в порядок волосы, очевидно, дорожат своей головой и перед лицом смерти не поддаются страху.
Если для распространения Божественных истин мы будем стараться использовать лучшие способы выражения, для наших противников это будет свидетельством, что за истину мы готовы принести еще большие жертвы. Бесстрашно вступим в бой против лжеучений, мирского образа жизни и греха! В нашем служении и проповеди должны господствовать не беспорядочные страсти, но тщательно взвешенные принципы. Не будем неряшливыми и небрежными, мы ведь надеемся победить! Мы не дол жны быть неряшливыми и неподготовленными людьми, так как это говорит о малодушии.
Делайте свое дело хорошо, и пусть все люди видят, что вы дорожите им и не хотите отступить от него. Перс, увидев наступающих воинов противника, сказал: "Эта презренная горстка людей не может рассчитывать на успех!" Однако стоящий рядом солдат не согласился: "Нет, они достигнут многого! Посмотри, как отполированы у них щиты и как блестят их доспехи". Если вы не спешите привести себя в порядок, будьте уверены, что люди непременно заметят вашу небрежность.
Если нам предстоит совершить большое дело для Христа – а это именно так,– то, поднимаясь на кафедру, мы не станем говорить все, что взбредет нам в голову. Если мы проповедуем ради Христа, то должны говорить как можно лучше, сознавая при этом, что люди побеждаются не блеском оружия и не красотой внешнего вида проповедника. Для достижения сердец есть более высокая сила, и я взираю и надеюсь на Бога – Вождя нашего войска. Пусть Он защитит истину! Но я не собираюсь идти на духовную брань вялым шагом и не поддаюсь сомнению. Мы слабы, но Господь, Бог наш, силен, и война, в которой участвуем,-не наша, а Божья. Это Он сражается с грехом и дьяволом.
Меня беспокоит одно: слишком глубокое чувство личной ответственности может ослабить действенность моей речи. Человек, сильно желая сделать что-либо очень хорошо, именно по этой причине не сделает дело так, как бы мог. Преувеличенное чувство ответственности может действовать парализующе. Как-то я посоветовал молодому человеку устроиться на хорошую работу. Его друзья тоже усиленно наставляли его старательно там работать. Благодаря настойчивым напутствиям он устроился туда и настолько добросовестно работал, что стал чрезвычайно нервным. Из страха не справиться со своими обязанностями он совершал ошибку за ошибкой, и в конце концов ему пришлось оставить это место работы. Из страха, как и что говорить, проповедник может все перепутать и забыть именно те пункты, на которые нужно было обратить внимание слушателей.
Мы должны готовиться к проповеди, но при этом и уповать на Господа, без Которого невозможно ни правильно начать проповедь, ни продолжить ее, ни закончить.
Если кто-либо будет блистательно говорить на тему, не имеющую практического значения, то плохо уже то, что он вообще говорит. Справедливо древнее изречение: "Бессмысленно высказывать „ценные мысли" о том, что не имеет никакой ценности". Можно с исключительным мастерством отшлифовать косточку вишни, но она все же остается лишь косточкой вишни, в то время как бриллиант, если он даже и плохо отшлифован, остается драгоценным камнем. На важном предмете стоит заострить внимание, если даже мы не сможем говорить о нем так, как этого требует тема.
Факты, которые мы сейчас рассмотрим, нужно взвесить. Я избрал их, потому что речь идет о неотложных современных истинах, и время, которое вы проведете, читая или слушая эту проповедь, не будет напрасным. Я искренне молюсь о том, чтобы последующие мысли послужили к дальнейшему размышлению и были полезны всем.
К счастью, тему, избранную мной, можно пояснить примерами. Как кузнец обучает ученика делать подковы непосредственно во время их изготовления, так и мы можем наши проповеди превращать в примеры содержащейся в них доктрины.
Повар, читая лекции о кулинарии, обучает своих учеников на собственных рецептах, и лучший способ пояснения – приготовить это блюдо перед слушателями.
Тема моей проповеди: духовная брань против греха и заблуждения. Наши отцы говорили "Стоять за истину - значит совершать дело Божье". За нее мы боремся -немногие против многих, слабые – против сильных. О, если бы мы могли показать себя хорошими воинами Иисуса Христа! Поэтому обратим внимание на три обстоятельства, которые имеют чрезвычайную важность.
Первое: наш арсенал – это богопухновенное Слово Божье.
Второе: наше войско – это Церковь живого Бога, призванная Им. Мы должны управлять ей под Его руководством.
Третье: наша сила, с помощью которой мы ведем сражение,– Дух Святой. Он дает нам силу жить и действовать, страдать и служить, расти и бороться, вести брань и побеждать. Третья тема наиважнейшая, несмотря на то, что мы излагаем ее в конце.

1. Наш арсенал – Слово Божье

Начну с арсенала. Для меня, я надеюсь также и для каждого из вас, – Библия является всеоружием Божьим. Для нас Слово Божье – "как столп Давидов, сооруженный для оружий, тысяча щитов висит на нем – все щиты сильных" (П. Песней 4, 4). Если мы нуждаемся в духовном оружии, нам нужно прийти сюда. Ищем ли мы меч или нам нужен щит для безопасности,– то и другое мы найдем в этой Книге. У людей может быть другой арсенал. У меня, признаюсь, другого нет. Если из моей жизни исключить эту Книгу, то у меня нет более никакого материала для проповеди. Если мне нельзя будет продолжать излагать истины, которые я нахожу на страницах Священного Писания, то у меня нет никакого интереса проповедовать. Есть ли что иное, кроме Слова Божьего, достойное проповеди? Братья, истина Божья – единственное сокровище, к которому мы стремимся, и Писание - единственное поле, на котором мы находим ее.

Нам не нужно ничего, кроме Божьих откровений

Блуждающие души никогда не придут к цели и не обретут покой, если они не ищут безошибочных Божьих откровений. Какое-то мгновение они могут даже хвалиться, будто удовлетворены последней, недавно найденной ими, "игрушкой", но через несколько месяцев они рвут на куски все идеи, которые раньше тщательно развивали и с радостью выставляли напоказ. Они поднимаются на гору только для того, чтобы снова спуститься вниз. Они говорят, что стремление к истине лучше, чем сама истина. Они любят рыбную ловлю больше, чем рыбу, что в их случае, пожалуй, правильно, так как их рыба очень мала и полна костей. Эти люди также велики в уничтожении собственных теорий, как некоторые нищие велики в раздирании своих одежд. Они как листья, носимые ветром, или "как море взволнованное, которое не может успокоиться, и которого воды выбрасывают ил и грязь" (Ис. 57, 20). Хотя облако их идей не свидетельствует о присутствии Божьем, но все же оно постоянно движется перед ними, и как только они разобьют свои шатры, чтобы немного отдохнуть от бесплодных поисков, как оно вновь трогается с места и им нужно снова вытаскивать колышки. Эти люди никогда не ищут верного основания, их высшие принципы заключаются в том, что они избегают всякой твердой истины и охотнее идут к ложному свету, пусть даже это будут чистой воды словесные спекуляции. Это люди, всегда учащиеся и никогда не могущие дойти до познания истины (2 Тим. 3, 7).
Что касается нас, мы бросаем якорь только в гавани Слова Божьего. Здесь – наш покой, наша крепость, наша жизнь, наша сила, наша надежда и наше счастье. Слово Божье – наша первая и последняя инстанция. Наш разум утверждает: "Я нашел истину!" Наша совесть подтверждает, что это так и наше сердце имеет опору, на которую может положиться полностью.
Если бы Откровение Божье было недостаточно для нашей веры, что могли бы мы к нему добавить? Кто может ответить на этот вопрос? Даже после краткого размышления мы придем к выводу, что самые убедительные слова людей, добавленные к Слову Божьему, достойны осмеяния, и ткань истины Божьей состояла бы не из цельного куска. Но можно ли добавить тряпку к царскому одеянию? Можно ли уличную грязь накапливать в царской сокровищнице? Можно ли гальку из реки поместить вместе с ценными бриллиантами, украшающими царскую корону? Верить чему-либо больше, чем Слову Божьему, и проповедовать это людям – совсем нелепо. И, тем не менее, мы имеем дело с поколением людей, которые постоянно хотят открыть "новую" силу и "новое" Евангелие для своих церквей. Их одеяло кажется им не достаточно длинным, им хочется занять пару локтей смешанной ткани из шерсти и льна у унитариев (единственников), агностиков и даже у атеистов.
То здесь, то там слышно, что якобы найдена другая движущая сила, отличная от имеющейся в Писании. Но мы верим, что такие заявления являются лишь дерзкой рекламой ничтожества. Если даже и найдется какая-то иная сила, кроме описанной в Библии, то, я думаю, мы можем обойтись без нее. Писание, как и Бог во вселенной, – самодостаточно. В нем все – свет, и все, что нужно, открыто душе людей. Попытки решить проблемы человечества иными средствами обречены на провал.
Ситуация порой выглядит так, будто поезд сошел с рельс и не может ехать дальше. Стекаются зрители, прибывают вспомогательные локомотивы, подтягивают машины, чтобы убрать большое препятствие на пути. Однако ничего не сдвигается с места – сила машин недостаточна. И вдруг из толпы зрителей выбегает маленький мальчик и кричит: "Папа, если у машин мало силы, я дам вам в помощь свою лошадь-качалку".
В последнее время нам было предложено значительное количество "лошадок-качалок". В решении духовных проблем они, насколько я вижу, не многое сдвинули с места.
Но люди, предлагающие такую помощь, многое обещают. Я опасаюсь, что они подействовали больше во вред, чем на пользу. Они вызвали у людей насмешки и вытеснили из церквей слушателей, которые раньше с радостью шли туда. Взамен старого Евангелия на их обозрение были выставлены "новые игрушки", и люди, немного посмотрев на них, ушли в другие "магазины". "Хорошие новые игрушки" не принесли и не принесут ничего хорошего. Слово Божье абсолютно самодостаточно для всех времен и способно привлекать человеческие души и благословлять их. Новые же теории очень скоро доказывают свою ошибочность.
"Но,– воскликнет некто,– мы должны иметь и собственные мысли". Мой брат, размышлять вы должны, но мысли Божьи лучше ваших. Вы можете распространять ваши "хорошие" мысли в таком же количестве, как осенний ветер разносит опавшие листья, но есть Некто, Кто больше знает ваши мысли, чем вы, и мало их одобряет. Не написано ли: "Господь знает мысли человеческие, что они суетны"? (Пс. 93, 11). Поставить наши мысли на один уровень с великими мыслями Божьими было бы большим безумием. Хотим ли мы принести свои лампады, чтобы осветить солнце? Принести наше ничто, чтобы наполнить вечное мироздание?
Перед Господом лучше молчать, чем мечтать о дополнении к тому, что Он сказал. Слово Господа соотносится с человеческими понятиями, как сад и пустыня. Если вы придерживаетесь Священного Писания, тогда вы в той стране, где течет молоко и мед. Неужели к этой пище нужно добавлять песок пустыни?

Не пытайтесь что-либо удалить из Священной Книги

Если вы встречаете в Писании трудный стих, оставьте его, проповедуйте об этой истине тогда, когда она будет открыта вам. То, что Бог посчитал нужным открыть нам, о том и должны мы проповедовать. Это не слишком великое требование. Ведь "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат. 4, 4).

Всякую открытую вам истину произносите вовремя

Не блуждайте в поисках иной темы, при бесконечном богатстве Священного Писания, открытого вам. Это совсем не нужно. Орудия нашей сокровищницы – наилучшие, так как они оправдали себя. Может быть, молодые труженики еще мало упражнялись в изучении Слова Божьего, но поседевшие христиане могут заверить, что испытали Слово, как серебро испытывается в плавильной печи, и оно прошло все испытания.
Один теолог наших дней сказал: "Когда нападающие сейчас на Слово Божье умрут,– над их могилой все равно будут звучать слова из Вечной Книги. Из нее не будет упущен ни один стих. От первой страницы книги Бытия и до последней страницы книги Откровения все останется неизменным".
Некоторые из нас много лет подряд жили в ежедневной борьбе и беспрестанно пользовались Словом Божьим. Мы можем заверить вас, что оно пригодно для использования при всякой нужде. Даже после того, как мы употребим этот обоюдоострый меч против брони или железных щитов, мы не найдем на его лезвии и царапины. В брани он не сломается и не затупится. Даже после схватки с дьяволом он не потерпел вреда. Слово Божье сегодня самое могущественное, каким оно было в руках нашего Господа Иисуса.
Воспоминания о множестве побед, приобретенных мечом духовным, укрепляют нас. Слышал ли кто из вас, чтобы какое-либо другое учение, помимо Слова Божьего производило покаяние? Я бы охотно приобрел список покаяний, которые произвела новая теология. Я не могу сказать, что бы я с ним делал, но хотя бы увеличил его тираж; на один экземпляр для подтверждения успеха "преуспевающей" теологии. Но, помилуйте, может ли вызвать покаяние учение всепримирения? Произойдет ли обращение грешников и зародится ли у них вера и любовь ко Христу через учение о том, что смерть Господа является лишь великим примером, но не заступнической жертвой? Может ли случиться покаяние через Евангелие, из которого вытравили саму суть Евангелия? Говорят, чудеса никогда не кончаются, но таковые чудеса никогда не начнутся.
Пусть испытавшие на себе воздействие этих учений засвидетельствуют об изменении своего сердца и дадут нам возможность испытать эти учения. Тогда мы можем взвесить, стоит ли оставлять Слово Божье, которое испытано в сотнях и тысячах случаев и показало себя действенным для нашего спасения.
Мы знаем, почему некоторые теологи насмехаются над покаяниями. Истинные покаяния, это грозди, которые не доступны таковым лисицам и поэтому они слишком кислы для них. Мы верим в рождение свыше, ожидаем увидеть его еще много раз и потому останемся со Словом истины, через которое Дух Святой свершает возрождение. Одним словом: в нашей брани мы остаемся при старом оружии, мече духовном, пока не найдем лучшего. "Нет ему подобного; дай мне его" (1 Цар. 21, 9). Это наш лозунг.
Как часто мы получаем глубокое утешение через Слово Божье! Тяжело иметь дело с разбитыми сердцами. Я чувствовал себя совершенно неспособным, когда пытался освободить узника из замка отчаяния! Как тяжело пробудить в малодушных надежду! Грешник, наполненный страхом, использует всякий аргумент для доказательства, что он не может быть спасен. Как часто я пытался поймать "раненую дичь" через всякое знакомое мне искусство. Когда я почти схватывал ее, это создание рыло себе нору! Вымыслы, сомнения так же многочисленны, как и искусные приемы самонадеянности. И невозможно пролить свет в темницу сомнения иначе, как только через окна Слова Божьего. В Писании есть бальзам для всякой раны и исцеляющий елей для всякого нарыва. Часто мы использовали Слово Господа как "чашу утешения", и она всегда вдохновляла малодушных. Мы знаем, что говорим, так как видели благословенные факты: слова истины, запечатленные в сердце Духом Святым, приносили мир и радость тем, которые сидели во тьме и долине смертной тени.
Мы наблюдали совершенство Слова также и в назидании верующих, в наставлении их в праведности, святости и в научении добрым делам. В наши дни часто говорят об "этической" стороне Евангелия. Мне жалко тех, для которых это – нечто новое. Разве они раньше не видели этого? Не бывает истинного учения, которое не приносило бы добрые плоды. Пайсон мудро сказал: "Если какой-либо факт, учение или обетование Библии не имеет практического воздействия на ваш темперамент или на ваше поведение, то будьте уверены, что вы верите не по-настоящему". Всякое учение Писания имеет свою практическую цель и влечет за собой практический результат.
Если вам кажется, что дерево приносит меньше плодов, чем вы бы того желали, не спешите срубить и выкопать его с корнем,– плодов не будет совсем. Истинный корень святой жизни – это Евангелие Господа Иисуса Христа. Если же вы, желая достичь большего плодоношения, отвергнете и уничтожите его, то совершите непоправимую ошибку. Мы знаем, что весть о благодати производит высшую нравственную мораль, бескомпромиссную честность, чистую нежность, и, что более всего ценно, глубокую святость. В жизни искренних христиан мы видим ежедневное посвящение, спокойную твердость в часы страданий и радостную уверенность перед лицом смерти. Такие факты не единичны и являются результатом истинной веры в Писание вообще. Мы видели, как опустившиеся люди отдаются Христу и живут далее для Него, так что наши сердца с глубокой благодарностью преклонялись перед Богом благодати. Потому мы говорим: "Есть истинное Евангелие, которое может изменять жизнь людей".
Мы не говорим много высокоморальных изречений как некоторые, но мы и не хотим жить по старой пословице: "Заходите к нам, если хотите слышать о добрых делах, но, если хотите их видеть, идите в другое место". Иногда бывает много слов, но мало дела, много шума, но мало толку. Некоторые проповедуют добрые дела так активно, что в их церковном кругу едва ли еще найдешь истинного христианина, в то время как другие возвещают слово о кресте и грешники освящаются и, как отяжеленные плодами ветви, служат к славе Божьей. Поскольку мы видели жатву, возрастающую из евангельского семени, то не будем изменять ему, ориентируясь на предписания сего причудливого века.
Мы видели и испытали благотворное действие Слова Божьего на тех, кто находился на одре болезни. Несколько дней назад я стоял у постели одного из наших пресвитеров и разговаривал с ним. Друзья, это было небо на земле! Даже на браке я никогда не испытывал столько радости, как в его тихой комнате. Он надеялся вскоре быть у Господа и радовался этому: "Я не вижу туч над собой, мое сердце не омрачает ни сомнение, ни беспокойство, ни нужда. Во мне нет даже какого-либо желания продлить временную жизнь. Весть, которую вы проповедовали, была достаточна для меня при жизни и сейчас при смерти она тоже достаточна. Мой покой основан на силе драгоценной Крови Христа, и это твердое основание. Какими нелепыми кажутся мне сейчас все сочинения людей в сравнении с Евангелием! Я читал некоторые из них и обратил внимание, что многие атакуют старую веру. Но теперь, у порога вечности, их нападки мне кажутся совсем бессмысленными. Что может дать мне сейчас какое-либо новое модное учение?"
Я возвратился со своего посещения умирающего пресвитера очень радостным и укрепленным, и сам был немало утешен, так как весть, которую я постоянно проповедовал, послужил а таким благословением для моего друга. Если Бог благословил Свою весть даже в устах такого убогого орудия, каким являюсь я, то Слово Божье само по себе есть нечто весьма доброе. Я никогда не бываю так счастлив, как в тот день, когда слышу свидетельство умирающего, имеющего полный мир и покой благодаря действию вечного Евангелия благодати Божьей. Если вы проповедуете то, что делает людей способными без страха смотреть в лицо смерти, то вы проповедуете не что иное, как старое доброе Евангелие.
Братья, препояшемся всеоружием Божьим, которое Сам Бог даровал нам в Писании. Эти доспехи уже много раз испытаны, и никакая часть из них не показала себя неисправной.
Кроме того, мы держимся Слова Божьего потому, что на себе испытали его власть и силу. Прошло не так много времени и мы не забыли, как Слово Божье, подобное молоту, сокрушило наше каменное сердце и овладело нашей строптивой волей. Посредством Слова Божьего мы были приведены ко кресту, примирены с Богом и утешены. Слово вдохнуло в нас новую жизнь, когда мы впервые осознали, что являемся детьми Божьими, именно тогда мы почувствовали изменяющую силу Евангелия. Дух Святой способствовал нашему спасению через Священное Писание. Наше покаяние мы объясняем лишь действием Слова Божьего. Для нашего обращения Бог мог использовать речь какого-либо проповедника или какую-либо книгу, но все равно к познанию спасения во Христе Иисусе нас привело не слово человеческое и не мысли человеческие о Слове Божьем, но само Слово.
Покаяние – не плод человеческих доводов, силы красноречия или морального убеждения. Покаяние – это результат действия всемогущего Духа Святого, Который Сам запечатлел в нашем сердце Слово. Именно Слово Божье дало нам мир, покой и радость через веру. Мы – Его собственность, и Он ведет нас повсюду как добровольных узников Его благодати. Пусть никто не удивляется, что мы теперь строго придерживаемся Слова Божьего!
Согласитесь, со времени вашего покаяния Священное Писание очень часто было для вас всем во всём! Возможно, у вас были моменты духовной слабости, но не были ли вы восстановлены посредством драгоценных, укрепляющих душу, обетовании вечного Бога? Обетование, запечатленное в сердце, быстро оживляет его, и оно вновь бьется с прежней силой. Аптекари рекламируют воду, которая обновляет жизненные силы, и эликсиры, укрепляющие тело, но Слово Божье для нас несравненно драгоценней. В тяжелых, сильных искушениях и горьких страданиях Слово Божье охраняло нас. Мы научились переносить уныние, подавляющее нашу надежду, и разочарование, ранящее наше сердце, потому что обетования, найденные в Библии, стали для нас сокровенным, никогда не иссякающим источником вдохновения.
Братья, мы испытали, что Слово Божье может поднять нас к Богу, к небесам. Когда вы изучаете книги, противоречащие Писанию, не появляется ли у вас впечатление, что вас тянут вниз? Я знаю людей, на которых еретическая литература влияла как смертельно ядовитая атмосфера.
Я должен также предупредить, что пренебрежение чтением Библии повлечет за собой заметное снижение духовной жизни. Не случалось ли и с вами так, что какая-то книга казалась вам чем-то большим и значительным, вы смотрели на нее как на вершину, к которой стремитесь? Но вот книга прочитана, вы уже достигли этой вершины, но выше не поднялись. Поверьте, бессмысленно тратить драгоценное время на многие книги.
Создавалось ли у вас когда-либо впечатление, что учение Священного Писания тянет вас вниз? – Никогда! Напротив, насколько ваша душа захвачена Священным Писанием, настолько вы воспаряете ввысь. После уединенного чтения Библии вы не возвратитесь без сознания близости к Богу. Молитвенное изучение Слова -не только средство к наставлению, но и упражнение, при котором всегда действует сила благодати, преобразующая нас в образ Божий.

Есть ли что-либо равное по своему значению Слову Божьему?

Читая о жизни таких мужей, как Бакстер, Буньян, Торрей и многих других, я сравниваю себя с человеком, который после длинного изнурительного путешествия, пыльный и усталый, может наконец омыться в чистом источнике. Это происходит оттого, что эти мужи воплощали Священное Писание в своей жизни и подтверждали его всем своим хождением. Им была ведома "баня водная посредством Слова", что необходимо и нам. Мы должны обогатиться там же, где они. Видеть действия истины Божьей в жизни святых мужей полезно, это укрепляет веру и приводит к святой ревности. Наполняясь же из других источников, мы никогда не придем к решительной отдаче Господу.
Читая современные вавилонские книги, вы попадете под влияние чуждого духа и удалитесь от Господа. Неплохая, за небольшим исключением, книга иногда может причинить вам больше вреда, чем явно плохая. Читая новейшие книги, можно не обнаружить в них явного заблуждения, но понять, что в них что-то перепутано. Уровень духовной жизни от таких книг опускается на ступень ниже, поэтому будьте настороже!
Много вреда можно потерпеть и от теологов, выдающих себя говорящими на языке Иерусалима, на самом же деле они вполовину говорят по-азотски (Неем. 13,24). Они смутят ваш дух и запятнают вашу веру.
Читая же Библию, вы всегда будете спокойны и уверенны. Каждая ее страница несет в себе дуновение жизни и здоровья. Если вы будете крепко держаться данной Богом Книги, то никогда не потерпите вреда. Она – источник нравственного богатства и духовной красоты. В ней -истинная пища мужей Божьих. Она – истинный хлеб!
В течение 40 лет проповедуя Евангелие и напечатав более двух тысяч проповедей, я с полным убеждением говорю о совершенстве и богатстве Библии. Она – неисчерпаема. Свежесть и живость нашего благовествования никогда не ослабеют, если мы будем крепко держаться текста святой Книги. Многообразие Слова Божьего так же бесконечно, как его совершенство. За 40 лет проповеднической деятельности я коснулся лишь кромки Божественной истины, но какая сила истекла оттуда! Слово, как и его Автор, безгранично, неизмеримо и бесконечно. Если бы вам было поручено проповедовать на протяжении вечности, в Писании достаточно материала, соответствующего этому великому заданию.
Так как Господь обеспечил нас таким неисчерпаемым богатством, то мы не нуждаемся в ином, и намерены использовать лишь Слово Божье, притом с величайшей ревностью. Надеюсь, что никто из вас не думает иначе и намерен познавать Библию еще лучше. Знаем ли мы Святую Книгу хотя бы наполовину? Позаботились ли мы о совершенном познании Слова Божьего, как этого достигли многие поклонники классиков? Находим ли в Писании новые откровения? Должно ли так быть? Есть ли какая часть в Слове Божьем, которую вы еще не прочли? Меня тронуло признание одного брата: "Если я не прочту Писание от начала до конца, то опасаюсь никогда не познать некоторые богодухновенные истины". Поэтому он решил читать книги Библии по порядку, и, сделав это однажды, не изменил этой привычке при последующих чтениях. Кто упустил это, незамедлительно начните исправлять упущенное. Я с радостью смотрю, как некоторые братья быстро находят в Священном Писании надлежащее место и затем приводят параллельное, а нередко и третье, которое как бы обобщает все. Создается впечатление, что они, уверенно зная Библию, пользуются ее изречениями, которые словно стрела, точно попадают в цель. У них Библия не только в руках, но и в сердце. Это драгоценная помощь для служителя Слова. Хорошо знающий текст Писания является хорошим богословом.
Некоторые же братья в этом деле еще слабы и редко правильно приводят стих из Библии. Для слушателей такие проповеди звучат как фальшивая нота. К сожалению, иные проповедники добавляют к стиху Священного Писания или убавляют какое-либо слово. То есть, они ухудшают язык Писания. Наше почтение перед великим Автором Писания должно исключить всякую небрежность в цитировании Его Слова. Никакое искажение Писания никоим образом не может быть принято нами. Кто верит в богодухновенные Библии, должен приложить больше усилия, чтобы, излагая Писание, быть точным.
Иные высокопоставленные люди видят в Писании "заблуждения" и находят себя компетентными исправлять язык Всевышнего. Мы же, веруя Господу и принимая именно те слова, которыми Он пользуется, не должны делать таких дерзких попыток. Мы хотим приводить слова Божьи так, как они написаны в точнейшем переводе, и будет еще лучше, если мы изучим оригинальный текст и сможем обоснованно сказать, где наш перевод передает неверный смысл. Сколько беды может получиться от случайного изменения Слова! И, напротив, благо тем, которые находятся в согласии с Божественным учением и познают его смысл так, как их учит Дух Святой! Этого благословения стоит достичь любой ценой.

Имея благодать Божью, будем больше верить Слову

Есть два рода веры. Вы верите в верность собранных здесь братьев, но к некоторым из них у вас особое доверие, потому что в часы страданий они пришли к вам на помощь и вели себя в трудностях как братья. Вы доверяете им абсолютно. Верьте и еще раз верьте данной Богом Книге. Верьте в ней всему, верьте полностью, верьте ей всем своим существом. Пусть истины Писания станут основными факторами, влияющими на вашу жизнь, и сильнейшими движущими мотивами в вашем служении. Пусть величайшие события библейской истории будут воспринимаемы вами с таким же доверием, как любое событие, происшедшее в домашнем кругу или среди близких друзей. Пусть факты, описанные в Библии, будут для вас так же реальны, как ваше собственное тело с его болями, страданиями и желаниями. Оставим область фантазии и воображения, и погрузимся в поток истины, который станет для нас неисчерпаемым источником вдохновения. Кто силен в Слове, тот силен и в деле.

Мы должны чаще цитировать Священное Писание

Людям нужны сегодня проповеди, излагающие смысл Писания. Если они даже и не любят их, тем более есть основание проповедовать им Слово Божье. Евангелие имеет редкое свойство: через слышание его истин пробуждается расположение к нему. Слушатели ли Библии, если они действительно слушают, начинают любить Библию. Однако цитирование библейских стихов без пояснения – не лучший метод построения проповеди. Некоторые испытали его, и я не сомневаюсь, что Бог их благословил, потому что намного лучше цитировать библейские стихи, чем давать волю собственным бедным мыслям. Когда мы цитируем Писание, есть хотя бы о чем подумать и вспомнить. Но не нужно цитировать библейские стихи подряд, а лишь те, которые придают проповеди остроту и проницательность. Они усилят проповедь. Слово Божье подтверждает истины, изложенные в ней. Спор заканчивается, если мы можем сказать: "Так написано!" Во многих случаях в сердцах и совести наших слушателей буря смолкает только тогда, когда говорит Господь. "Так говорит Господь", – это высказывание означает для христиан конец всех дебатов, и даже неверующие не могут противостать Писанию без того, чтобы не противостоять Духу Божьему. Чтобы говорить с убеждением, будем говорить соответственно Писанию.

Мы должны решиться не проповедовать ничего, кроме Слова Божьего

Тот факт, что большинство людей отворачивается от Евангелия, свидетельствует о том, что в собраниях христиан они часто не слышат его разъяснения. Возможно, вы знаете историю о царе, ежедневно приглашавшем многих жителей на обед. Слуги царя в определенные дни выходили и созывали народ. Но спустя некоторое время люди перестали приходить на торжества. Число гостей постоянно уменьшалось. Царь узнал, что причиной такого отношения к званным обедам было низкое качество пиши и серьезно выговорил слугам, позволившим готовить недоброкачественную пищу.
Не смешали ли некоторые проповедники добротную евангельскую пишу с пустыми безжизненными рассуждениями?! Может, поэтому люди не посещают богослужения?
Итак, мы решили полнее, чем до сих пор, использовать то, что Бог даровал нам в Своей Книге, так как мы уверены в богодухновенности Слова Божьего. Я хочу повторить еще раз: мы уверены в богодухновенности Слова Божьего! Против богодухновенности Библии ведутся многочисленные атаки. Для истинного христианина полная богодухновенности Священного Писания – факт, а не теория или гипотеза. Если же вы принимаете теории, которые уменьшают авторитет какого-либо места Писания, то в конце концов вы останетесь вообще без веры в богодухновенности Библии.

Если эта Книга не отличается непогрешимостью, то где мы должны найти непогрешпмостъ?

Можно ли верить, что наша Библия не права, а ее критики правы? Неужели старое серебро обесценилось, а мусор, который приносят взамен его, по ценности равен золоту?! Юнцы, освеженные чтением новейших романов, вносят поправки в учение отцов, имеющих духовный вес и характер. Учение, сформированное одним из наиболее богобоязненных поколений, высмеивается как чистая глупость. Для этих критиков нет ничего более ненавистного, как то, что несет в себе дух пуританства. Верить ли нам, что эти "ученые" непогрешимы? Если ты, читая свою Библию, обрадован ее обетованиями, то пойдешь ли на следующий день к ученому человеку, поселившемуся в доме священника, чтобы спросить, относится ли это место Писания к богодухновенности Слову Божьему или оно имеет сомнительный авторитет? Неужели тебе необходимо узнать, действительно ли оно написано Исайей? Если мы пойдем этим путем, то мало-помалу научимся так сомневаться и критиковать, что только некоторые из "глубоко мыслящих" будут знать, что есть истинное Слово Божье, а что нет, и они будут предписывать это всем остальным. Но мы верим, что Бог открывается скорее несовершенным, чем мудрым и разумным. Мы не пренебрегаем ученостью, но никогда не скажем о культуре, науке или критике: "Это боги твои, Израиль!"
Знаете ли вы почему степень богодухновенности Священного Писания хотят умалить и снизить до невероятно малой величины? – Потому что хотят вытеснить истину Божью. Чтобы достичь этого, прибегают к разного рода темным приемам. Если вы пойдете в магазин вечером, чтобы купить ткань, а продавец, как только вы пришли, приглушил бы свет, то вы не захотели бы покупать ее, так как заподозрили, что вам пытаются продать плохую вещь. У меня больше, чем подозрение, что именно таков замысел тех, кто умаляет богодухновенности Священного Писания. Когда какой-либо человек начинает сомневаться в богодухновенности и отвергать ее, то он делает это лишь потому, что в отношении Писания имеет недобрые намерения, которые не так легко осуществить при ярком свете богодухновенности.
Братья, мы охотно приписываем Слову Божьему совершенную Богодухновенность и смело говорим: если наши проповеди не соответствуют Слову Божьему, то в них "нет света" (Иоан. 11,10). Мы желаем быть испытаны посредством Библии и считаем ценнейшими тех слушателей, которые ежедневно исследуют Писания, "точно ли это так" (Деян. 17, 11.) Но тем, которые хотят умалить Богодухновенность Библии, мы не уступим и не подчинимся ни на час!
Кто-то возразит: "Но нужно же считаться с достижениями науки". Нет людей, готовых с большим желанием принять соответствующие истине выводы науки, чем мы. Но что они понимают под наукой? Непогрешимо ли то, что называют "наукой"? Очень мало современных научных теорий живут более 20 лет, и уж совсем немногие увидят первый день последующего столетия. Мы летим сейчас с такой скоростью, что пролетаем мимо ряда новых научных гипотез, как мимо телеграфных столбов, когда едем в скором поезде. Я доверяю науке, но не той, которая зовется лжеименным знанием (1 Тим. 6, 20).

Никакой подтвердившийся в природе факт не противоречит Божественному откровению

Мы не можем и не хотим объединить с Библией "миловидные" спекуляции претендующих на научность. Если принимать во внимание факты, наука никогда не противоречит Писанию. Но скорые заключения, и результаты спекулятивных классификаций, сделанные якобы на основании фактов, противоречат Писанию. Фальшь не согласуется с истиной.
Две группы людей натворили великую беду, и ни одна из них в этом деле не может рассматриваться в качестве судьи: обе недостойны. Судить об истине может только тот, кто знает обе стороны дела. Представителем первой группы является неверующий ученый. Если встанет вопрос: согласуется ли наука с верой, он не сможет дать ответ. Что он знает о вере? Что он может о ней знать? Тот, кто хочет ответить на этот вопрос, должен знать обе его стороны. Представитель второй группы лучше, но может натворить еще большую беду. Я имею в виду неученого христианина, который напрягает свой разум, чтобы примирить Библию с наукой. Было бы лучше, если бы он никогда не начинал такое "ремонтное" дело, потому что он или извратит Библию, или исказит науку. Его решение вскоре признают неверным, и затем раздастся возглас, что Писание в очередной раз потерпело поражение. Совсем нет – поражение потерпел тот, кто нанес на истину ненужный налет.
Я знаю дорогого брата, пишущего огромную книгу, чтобы доказать, что шесть дней творения представляют собой шесть больших геологических периодов, и он показывает, как геологические пласты и их организмы, согласуясь с порядком истории творения, следуют друг за другом в первой книге Моисея. Может быть это так, а, может, и нет, но если бы кто-либо в течение ближайшего времени доказал, что пласты находятся не в том порядке, как написано в книге, что бы я мог возразить? Я бы сказал, что Библия никогда не учила о том, что написано в книге этого брата. Библия говорит: "Вначале сотворил Бог небо и землю". Это оставляет довольно длинный период времени для всяческих эпох и периодов до начала дней творения.
Затем мы подходим к шести дням, в которые сотворил Бог небо и землю, а в седьмой день почил. Ничего в этом описании не говорит о длинных периодах, но, наоборот: "и был вечер, и было утро: день один". Я не утверждаю здесь никакой теории, но скажу просто, что толстая книга нашего друга является всего лишь ветром. Библия не ответственна за толкование этого автора. Верно то, что его теория покоится на некоем сходстве, которое он видит между органической жизнью эпох и описанием семи дней. Но это можно объяснить и тем, что Бог обычно действует по определенному порядку и в длинных, и в коротких периодах. Я не много понимаю в этом вопросе и не стремлюсь к этому. В большинстве случаев мы поступим лучше, если оставим какое-либо затруднение в толковании там, где оно есть, чем вызовем новое затруднение посредством нашей теории. Зачем делать вторую дыру в котле, чтобы исправить первую, особенно тогда, когда первой дыры вообще нет и котел не нуждается в исправлении? Верьте всему в науке, что доказано; это не слишком много. Не бойтесь, что ваша вера будет перегружена, но прежде всего верьте всему, что ясно написано в Слове, доказано оно внешним свидетельством или нет. Если говорит Бог, нет нужды в доказательстве, если Он сказал – того доказательства достаточно.
Я хочу еще сказать, что, опровергая какое-либо истолкование, не нужно опасаться, будто мы повредим истине Писания. Мы лишь сжигаем деревянные палисадники, с помощью которых "благонамеренные мужи" думали защитить непреступную крепость, не нуждающуюся в защите.
Некоторые говорят нам, чтобы мы оставили определенную часть нашей старомодной теологии, дабы спасти хотя бы некоторых людей.
Представим себе такую картину: мы едем на телеге по степям России и вдруг обнаруживаем, что нас преследуют волки. Лошади неистово скачут, но волки настигают нас! Вот они! Не видите ли вы их пылающие глаза? Что мы должны делать? И тут поступает предложение сбросить одного или двух детей. Пока волки сожрут ребенка, мы немного опередим стаю хищников. Но если они догонят нас вновь, что тогда? Ну, смелее, муж;, сбрасывай свою жену! "...За жизнь свою отдаст человек все, что есть у него" (Иов. 2, 4).
Отрекись почти от всякой истины в надежде спасти ее. Отбрось богодухновенность Писания, и пусть критики растерзают ее, как "старинную теологию". Это будет хорошим праздником для волков. Господа, дающие нам мудрый совет, будут рады видеть, что часть за частью рвется учение о благодати. Отбрось учение о врожденной испорченности человека, о вечном наказании и о действенности молитвы. Как чудесно мы облегчили нашу телегу! Но вот еще другой бросок: пожертвуй великой Жертвой! Откажитесь от примирения! Братья, этот совет опасен и смертоносен. Нам нужно или бежать от этих волков со всем, что у нас есть, или погибнуть. Истина должна быть полной истиной. Никогда не будем пытаться спасти истину путем отказа от одной ее части. Эта уступка заключает в себе измену Богу и принесет разочарование для нас самих.
Нам говорят, если мы сделаем небольшую уступку, то и противники нам уступят. Но нам нет дела до того, что они будут делать, так как не имеем и малейшего страха перед ними. Они не царственные победители, за которых они себя считают. Мы не умоляем их о пощаде. Мы мыслим так, как тот воин, которому были предложены подарки, чтобы переманить его на свою сторону. Он ответил: "Греки ищут славы не в подарках, но в трофеях". С помощью меча духовного мы будем сражаться за истину и не отдадим малейшей ее части ради снисхождения врагу. Мы будем возвещать истину Божью как истину Божью и будем держаться ее не потому, что умы философов дают на это согласие. Если ученые готовы согласиться с тем, что некоторая часть Библии достойна веры, то мы не должны благодарить их, потому что верим Писанию и без их резолюций. Их одобрение для нашей веры не имеет большего значения, чем диагноз об остроте зрения, поставленный орлу кротом. Бог с нами и мы не жел аем упускать ни одной части откровения Божьего, но стремимся к тому, чтобы в конце пути сказать: "...Ибо я не упускал возвещать вам всю волю Божью" (Деян. 20, 27).
Большая беда может получиться как из-за упущения какой-то части истины, так и от прибавления к ней какого-либо чуждого элемента.
Конечно, не все люди согласятся со мной, если я скажу, что добавление к Слову Божьему детского крещения, которого в действительности там нет,– это беда. Учение о возрождении посредством крещения было внесено в теологию на плечах детского крещения. Я получал письма от миссионеров не баптистов, но методистов и независимых, которые сообщали мне: "Мы обнаружили группу людей, – детей христиан, покаявшихся ранее. Они были крещены в детстве и поэтому носят имя христиан, но они ни на йоту не лучше язычников, живущих вокруг них. Они, пожалуй, думают, что благодаря крещению являются христианами, да и язычники тоже считают их таковыми, но их недобрая жизнь является постоянным соблазном и страшным нарушением норм морали". Я знаю много таких случаев и хотел бы использовать этот факт всего лишь как иллюстрацию.
Если же вы пренебрежете какой-либо великой истиной, из этого тоже выйдет зло. Упущение истин, вселяющих в человека святой страх, приносит печальнейшие результаты. Один возлюбленный брат в последнее время в своих статьях настойчиво писал: "Слабость новейших проповедей заключается в том, что в них игнорируется праведность Божья и суд над грехом". Это свидетельство верно, и беда, которую он рассматривает, неизмеримо велика. Упуская негативную и строгую часть истины, мы можем ослабить силу всех других истин, которые проповедуем. Поступая так, мы похитим из подвига Христа красоту избавления нас от грядущего гнева (1 Фес. 1, 10), ее славу и настоятельность. Братья! Ничего не упускайте из Писаний.
Будьте также достаточно мужественны проповедовать непопулярные истины. Беда, вызванная тем, когда мы нечто прибавляем к Слову Господа или убавляем, может и не проявится в наше время, но если она созреет в другом поколении, мы также будем виновны. Я не сомневаюсь, что именно упущение определенных истин в древней церкви позже привело к большим заблуждениям, и некоторые добавления, кажущиеся сами по себе безобидными, привели к ритуализму, а позже и к великому отступлению. Будьте очень точными! Ни на дюйм и ни на миллиметр не переступайте границу Писания. Оставайтесь верными Слову Божьему, тому, чему научил вас Дух Святой, и не утаивайте ничего, что Он открыл вам. Не берите на себя смелость умалять установлений Иисуса Христа: крещение и вечерю Господню. Но и не преувеличивайте значение этих установлений, будто это магически действующие средства благодати, как это делали некоторые суеверные. Оставайтесь на основании, полученном через откровения Духа Святого. Помните, что вам предстоит дать отчет. Если же вы торговали истиной, то время отчета не принесет вам радости.
Вспомните историю о Гилиппе, которому Лизандер поручил доставить несколько завязанных и опечатанных сверху мешков с золотом. Гилипп распорол мешки снизу и похитил часть золотых слитков, а затем вновь тщательно зашил отверстия. Печати нарушены не были. Но когда Лизандер вскрыл мешки, оказалось, что в каждом из них был перечень содержимого, и вор был разоблачен.
Истины Слова Божьего подтверждают сами себя, так что вы не можете изменить одну часть без того, чтобы другая не предъявила вам обвинение. Как вы хотите ответить в день оный, если вы добавляли нечто к Слову Господа или убавляли? Я не могу решать за вас, что вы должны считать истиной Божьей, но если вам открыта истина, проповедуйте ее полностью, проповедуйте определенно и ясно. Если я уклонюсь от вашего толкования или вы от моего, мы все же не сильно уклонимся друг от друга, если мы будем держаться Писания, и если будем одинаково честны и богобоязненны. Путь к миру лежит через честное высказывание убеждений в силе Духа Святого.

Мы берем на себя обязанность проповедовать то, что есть в Слове Божьем, ясно и понятно

Неопределенные и расплывчатые проповеди многих являются неверным отношением к Слову Божьему. Можно годами слушать их проповеди и все равно не знать, во что они верят. Я слышал о предусмотрительном пасторе, которого спросил один из его слушателей: "Что вы думаете о примирении?" Он ответил: "Мой дорогой, это именно то, что я до сих пор еще никому не говорил, и вы также не дознаетесь этого у меня". Это очень сомнительная недостойная проповедника Евангелия мораль. Я опасаюсь, что он не один в своем воздержании. Многие не решаются произнести за кафедрой того, что они говорят "по секрету" в частном собрании. Честно ли это?
Один усердный учитель объяснил детям, что земля имеет плоскую форму, как блин, а солнце ежедневно вращается вокруг нее. Некоторые ученики принесли это знание домой. Один возмущенный отец пришел вместе с сыном к учителю: "Чему вы, собственно, учите детей?! По-вашему земля шарообразная или плоская?" "Это зависит от мнения родителей",– лукаво увернулся от ответственности незадачливый учитель.
Я подозреваю, что толкования некоторых пасторов очень во многом зависят от взглядов лучших плательщиков взносов. Это – тяжкое преступление. Если мы по той или другой причине даем двоякое наставление -результат всегда будет весьма плохой и опасный.
Один человек пришел к проповеднику и попросил у него взаймы денег. "Почему вы пришли именно ко мне?" -поинтересовался проповедник. Нищий ответил: "Я уверен, что вы помогли бы мне, если бы знали, какую большую пользу принесло мне ваше благословенное служение!" "Какую же?" – не терпелось узнать проповеднику. "Когда я впервые услышал вас, то не опечалился ни ради Бога, ни ради дьявола, и пришел к выводу, что нужно терпеть обоих". Неудивительно, что под воздействием переменчивых речей некоторых проповедников люди научаются любить ложь и фальшь? Если проповедник будет восхищаться Моисеем и Аароном, но ни слова не скажет также против Ианния и Иамврия, какие взгляды сформируются у слушателей? Мы должны проповедовать Евангелие так, чтобы слушатели ясно понимали его. "Если труба будет издавать неопределенный звук, кто станет готовиться к сражению?" (1 Кор. 14, 8). Не смущайте слушателей сомнительными речами.
Некто похвалился: "Меня недавно посетила новая мысль. Я не остановился на ней подробно, но изложил ее слушателям так, как мне казалось правильным". Бросая новые, невыношенные мысли с кафедры, можно ранить чью-либо веру. Выскажите свои фантазии, но прежде отправьтесь на милю в море. Там вы можете продолжать игру своих мыслей. Бросьте свои необдуманные слова рыбам.
Сегодня немалое число людей, проповедуют не Христа и Его Евангелие, а нечто иное, что не является истиной, и таким образом разрушают благое учение и вводят людей в заблуждение. Они могут носить имя "евангельские", а в действительности относиться к школе антиевангельской. Остерегайтесь этих людей. Я слышал, что лиса, окруженная собаками, делает вид, что она одна из них и бежит со всей сворой. Но лиса выдает себя своим сильным запахом, и собаки вскоре распознают ее. Запах лживых учений не так легко скрыть. Однако есть проповедники, которых мы едва ли можем распознать: кто они и что исповедуют. Мы же хотим, чтобы все люди знали наше убеждение. Слыша нас, они ни в коем случае не должны сомневаться и теряться в догадках: во что мы верим и чему учим. Будем же беспрестанно в самых простых, но сильных и понятных словах, имеющихся в нашем распоряжении, высказывать то, что является непреложной истиной.

2. Церковь Божья – воинство Господне

Мы едины со всем народом Господним! Чтобы приобретать людей для Христа, мы нуждаемся в сотрудничестве со всеми братьями и сестрами. Что будет, если не все спасенные выйдут для спасения других? Что могут сделать единицы в приобретении душ для Христа?
Удивительно, но в наше время обсуждаются вопросы: должна ли вообще существовать Церковь и может ли она состоять только из святых или в нее можно включать всех желающих, пусть даже атеистов? Вы слышали о "церкви будущего", которую нам предлагают основать вместо Церкви Иисуса Христа? Все ограничения в ней должны быть ликвидированы. Даже театр и трактир не должны быть слишком большим балластом для этой церкви. Если внешне границы так называемой "церкви будущего" будут включать и атеистов, то "движимые любовью", мы можем надеяться, что она будет включать в себя и злых духов?! Что это будет за церковь?! Это будет все, что угодно, но только не Церковь. Если воины Христовы примут в свои ряды банды неприятелей, можно ли назвать их воинством Христовым? Мы должны не только говорить о Церкви Божьей, но и знать, что она должна представлять из себя. Некоторые конфессии признают за церковь все и вся. Церковь, как собрание святых,– для них нечто полностью неведомое. В понимании некоторых церковь – это круг проповедников или духовенство. Поистине же церковь – это объединение верующих, искупленных Кровью Иисуса Христа и действующих согласно воле Господа.
Назначение церкви – совершать дело Божье. Власть и руководство в ней принадлежит Господу Иисусу; церковь должна подчиняться только Христу. Каждый из нас должен почитать церковь, в которой Бог поставил нас на служение. Если мы делаем это, то будем представлять собой силу. В противном случае эта сила будет дремлющей. Если Иисус Христос считается с церковью, то она достойна и нашего почтения.
Я не знаю: хуже ли сегодняшние церкви или лучше, чем во времена апостола Павла, но члены церкви в Коринфе, Л аодикии и в других городах совершали тяжелые ошибки. Если в наших общинах верующие впадают в ошибки, не будем смущаться, но печалиться о таковых и каяться, стремясь достичь более высокой духовной ступени.

Должна ли церковь увеличиваться или вымирать?

С ней будет происходить или то, или другое. Наши друзья будут уходить в небеса, и если не будут каяться и присоединяться юные души, то община вскоре перестанет существовать. Что делать в таком случае? – Взывать, молиться и просить, чтобы церковь постоянно росла. Для этого мы должны проповедовать, посещать людей, молиться и трудиться. Пусть Господь ежедневно прилагает спасаемых к церкви. Если нет жатвы, то настоящее ли было посеяно семя? Проповедуем ли мы апостольские учения, если никогда не видим апостольских результатов? О, братья мои, наши сердца должны разрываться от боли, если стадо, которое мы пасем, не растет. О Господь, мы молим Тебя, пошли рост сейчас!
Чтобы церковь возрастала, мы должны упражнять ее в святом искусстве молитвы. Церковь без молитвенных собраний немыслима. О немолящейся церкви нужно проливать слезы. Во многих общинах молитвенное собрание безжизненно и малочисленно. О, братья мои, постоянно собирайтесь для молитвы, побуждайте народ Божий непрестанно молиться. Поверьте мне, если церковь не молится, значит она мертва. Молитвенное служение в церкви должно стоять на первом месте. Все служение в ней зависит от силы молитвы.

Церковь должна трудиться для дела Божьего

Какая польза от церкви, которая собирается лишь для того, чтобы пообедать. К чему она пригодна, когда не трудится? Многие, называющие себя христианами, в деле Господнем небрежны, а в собственном очень прилежны. Из-за лености они ищут только наслаждений и удовольствий и впадают в грех. Если бы они трудились для Господа, мы не услышали бы о таких фактах.
Добрая дама спросила домохозяйку: "Чем вы развлекаетесь?" "Ах, моя дорогая,– ответила она,– у меня много детей, поэтому работы в доме хватает". У церкви много труда, как в ней, так и по соседству, среди бедных, погибающих рядом и по всему миру. Если бы все члены церкви прилежно заботились о погибающих, то и сердце, и руки, и уста их были бы полностью заняты и потребности в развлечениях не было бы.
Какие мероприятия сегодня желанны для христиан? Многие охотно собираются для какой-либо забавы, но их не дозовешься на молитвенные собрания. Я не могу этого понять. Разве вера в Бога для них является шуткой? Кто горит любовью к Иисусу, тому не нужны развлечения, у него нет времени для пустяков. Для него великим и серьезным делом будет спасение людей, возвещение истины, увеличение Царства Господнего. Передо мной постоянно стояло какое-либо неотложное дело для Царствия Божьего, и когда оно было выполнено, появлялось другое, а за ним – третье. Трудность всегда состояла в том, чтобы найти на все время. Мне некогда было подумать об удовольствиях.
Во времена жизни нашего дорогого брата Онкена каждого члена немецких церквей спрашивали, что он желает делать для Христа, и ответ заносился в специальную книгу. Нужно было или работать или не быть в церкви. Хорошо не иметь в саду бесплодную смоковницу, которая только землю занимает! В наше время значительнейшая часть духовной работы ведется малым количеством живых, очень серьезных христиан, а остальные находятся или в "госпитале" или сидят в обозе. Мы благодарны за тех, которые посвящают себя служению, но мы охотно бы увидели, как огонь на алтаре Господнем охватил всех членов церкви.
Братья, нам нужна церковь, рождающая людей могущественной веры и побеждающей молитвы, людей, живущих свято, и все отдающих для дела Господнего, людей, исполненных Духа Святого, иначе мы будем бесплодны и нас нельзя считать принадлежащими к истинной виноградной Лозе. Я бы желал в каждой церкви видеть Марию, сидящую у ног Иисуса, Марфу, служащую Иисусу, а также таких тружеников, как Петр и Иоанн.
Все верующие в церкви должны быть святыми и все могут быть таковыми. Мы не имеем никакого дела с так называемыми "святыми последних дней", но мы любим святых всех времен. О, если бы мы могли подражать им! Да поможет нам Бог быть в общении верных и возрастать "в мужа совершенного, в меру полного возраста Христова" (Еф. 4,13).
Мы нуждаемся также в церквах, хорошо знающих евангельскую истину и сведущих во всех духовных вопросах.
Некоторые христиане, слушая проповеди, очень мало используют услышанное в жизни для духовного роста. Братья, вина частично и в нас, и в них. Если бы мы лучше наставили, они лучше научились бы. Некоторые христиане порой не умеют различить живую истину от смертельного заблуждения! Раньше верующие могли обосновать свои убеждения, приведя главу и стих из Писания, они знали Слово Божье. Мало таковых осталось среди нас! Боящиеся Господа раньше часто обменивались мнениями. Они имели обыкновение говорить о своей вере в жизнь вечную и приводили превосходные доводы против всякого ложного учения. Что станет с нами, когда обрядовость, ритуализм, традиционализм устремятся на нас? Наши церкви не богаты крепко утвержденными верующими, могущими видеть разницу между истинным возрождением и его церемониальной подделкой. Что станет с нашими церквами во дни скептицизма, когда на всякую истину указывают пальцем сомнения? К чему мы годны, если в сердце членов наших церквей не вписаны евангельские истины?
О, если бы мы имели церковь из истинно верующих, стойких против губительного сомнения, которое ливнем льется на нас! Однако победа над сомнениями – еще не все, что необходимо истинной церкви. Нам нужна миссионерская церковь, ставящая своей целью приобрести для Бога души, собранные из всех народов на земле. Церковь должна быть либо душеспасающим обществом, либо она ничто. Если соль не проявляет сохраняющего действия на то, что ее окружает, то она ни на что не пригодна. И все же некоторые верующие боятся работы по пробуждению грешников, живущих в непосредственном окружении, потому что там царят бедность и порок.
Я вспоминаю об одном, вроде бы неплохом предусмотрительном проповеднике, который буквально ошеломил меня своим ответом. Я приметил, что вокруг его церкви жили страшно испорченные люди и спросил: "Стараетесь ли вы что-либо сделать для их спасения?" "Нет,– возразил он,– я рад, что мы держимся от них на расстоянии. Поймите, если некоторые из них покаются, они станут для нас ужасным бременем – это в основном воры и блудники. Если они покаются, мы вынуждены будем им помогать, так как у них нет средств к существованию. Мы сами бедные и не можем их кормить!" Служение этого проповедника приносило пользу, но как он научился относиться к гибнущим рядом людям таким "мудрым" образом, я не мог понять. Холодная расчетливость подавила в нем святую ревность и остудила его душу. Его высказывание было страшным. Так говорить и так поступать – преступно.
Братья! Мы – небольшой полк Господних воинов, исполняющих свой долг в чужой стране, однако наша задача не только удерживать доверенную нам крепость, но к владениям нашего Господа прибавлять новые земли, приобщать к вере новые души. Пусть дух первооткрывателей и завоевателей Господних воспламенит нас!
Не будем успокаиваться до тех пор, пока на земле есть люди, нуждающиеся в спасении, пока есть неевангелизированные города и селения. Мы – слуги Господни в спасательной лодке, которая плывет по бушующему морю. Мы спешим к обломкам разбитого корабля, где тонут грешные люди. Мы не можем вытащить на берег останки корабля, но с помощью благодати Божьей поспешим на помощь тонущим и доставим спасенных к берегу. Наша миссия та же, что у нашего Господа: призывать грешников к покаянию, дабы они могли пробудиться и жить для славы Божьей. Всякий спасенный должен спасать других, и пока церковь не осознает своего назначения, она в неверном состоянии.
Церковь спасена, чтобы спасать, очищена, чтобы очищать, благословенна, чтобы служить благословением для других. Весь мир – поле деятельности церкви, и все члены церкви должны трудиться на нем для великого Господина жатвы. Пустынная земля должна быть возделана, леса выкорчеваны, должно быть сделано все, чтобы зацвели пустыри. Не будем удовлетворяться только сохранением достигнутого. Мы должны вторгаться в область князя тьмы и покорять вере народы.

Братья мои, каково наше место в церкви?

Мы служители. Будем постоянно осознавать это и дорожить нашим призванием. Высшая почесть в церкви выпадет на долю того человека, который доброхотно изберет низшее служение, в то время как стремящийся стать большим среди братьев – падет. Некоторые мужи могли бы стать истинно великими, если бы сами себя не считали за великих. Человек, сознающий себя великим, явно очень мал. Поручение, данное Богом, исполнит тот, кто от души и сердца всегда готов послужить самому малому из детей Божьих, кто готов взять на себя многие обязанности и охотно пожертвует своей репутацией ради Христа. Мы посланы не для того, чтобы нам служили, но чтобы служить другим.

Мы должны быть примером для церкви

Нельзя терпеть за кафедрой брата, не являющегося примером для подражания. Ленивого проповедника не любят люди, и к нему не благоволит Бог. "Вы недостаточно платите своему проповеднику,– сказал я одному крестьянину,– он не сможет на это прожить". "Мы платим ему больше, чем он достоин",– пояснили мне. Печально, если это высказывание справедливо. Мы должны быть примером для народа Божьего во всех отношениях, мы должны отличаться прилежанием, кротостью, смирением и святостью.
Один царь вел войну и вместе со всеми переносил ратные трудности. Когда солдаты маршировали, он шагал рядом, когда они жаждали, – он также испытывал жажду, когда они сражались, – он постоянно был в огне сражения. Если мы воины Христовы, то должны делать больше, чем другие. Мы не должны восклицать: "Идите вперед!", но: "Пойдем вперед!" Наши братья вправе ожидать от нас большего самоотвержения, трудолюбия, смелости. Мы не вправе ожидать святого хождения от рядовых членов церкви, если сами живем не свято и не служим для них образцом.
Некоторые наши братья всецело посвящены Богу, и Он благословляет их. Он будет благословлять таковых все больше и больше. Если же мы страшимся и уклоняемся от полного посвящения, то причину нашего неуспеха не нужно искать далеко.
Далее я желаю остановиться на важнейшей части темы и хочу попросить в молитве помощи от Того, чье Имя и личность я хотел бы превознести: "Дух Святой, приди и наполни сердце доверяющих Тебе!"

3. Наша сила – Дух Святой

Предположим, что мы проповедуем только Слово Божье в образцовой церкви, что, к сожалению, не всегда так. Тогда остается рассмотреть еще один вопрос – о нашей силе. Она должна исходить от Духа Святого. Мы верим в Духа Святого и зависимы от Него. Но верим ли мы, что сила Духа Святого нужна лично нам для нашего труда? Испытываем ли мы истину этого высказывания ежедневно?

Готовясь к служению, мы должны полагаться на Духа Святого

Есть ли у вас обыкновение вникать в Слово Божье по побуждению Духа Святого? Всякий вступающий на путь небесного познания должен расчистить свой путь, но должен сделать это в силе Духа Святого. В противном случае он причалит к какому-либо острову в море фантазии, но никогда не поставит свои ноги на святые берега истины. Ведь вы знаете истину не потому, что прочли какую-либо классическую книгу, объясняющую основы вашего вероисповедания, или подробно изучили какое-либо фундаментальное исповедание веры. Нет, мы ничего не знаем, пока не будем научены Духом Святым, Который больше говорит сердцу, чем ушам. Без Духа Святого мы даже не слышим голос Христа, и это факт. Евангелист Иоанн говорит: "Я был в духе в день воскресный и слышал позади себя громкий гол ос..." (Откр. 1,10). Он услышал этот голос лишь после того, как был охвачен Духом Святым. Сколько небесных слов не достигают нашего уха, потому что мы не пребываем в Духе!
Наши молитвы не имели бы успеха, если бы не помощь Духа Святого. Истинная молитва – это молитва "в духе и истине" (Иоан. 4, 23). Дух Божий творит вокруг каждой молитвы своеобразную атмосферу, в пределах которой молитва живет и побеждает. Вне Духа Святого молитва мертва, в ней остается только форма.

Уповаем ли мы на помощь Духа Святого вовремя проповеди?

Я не осуждаю никакого брата за его манеру проповедовать. Но мне кажется очень странным, когда брат, попросив о помощи Духа Святого, затем тайком берет из кармана конспект и, положив в Библию, скрытно читает оттуда. Создается впечатление, что брат немного стыдится своей бумаги, но, я думаю, он больше должен стыдиться своих мер предосторожности. Может ли Дух Божий благословить его подобный трюк? И почему Дух Божий должен помочь ему, когда он читает с бумаги, с которой может прочитать даже неверующий человек, причем без помощи Духа? Возможно, готовясь к проповеди, брат составил конспект, но читать за кафедрой подробную запись излишне. Во всяком случае, было бы честнее поблагодарить Духа Святого за оказанную помощь и попросить, чтобы записанное на бумаге достигло сердца слушателей. А если Духу Святому будет угодно сказать слушателям что-либо не записанное на бумаге, оставляем ли мы Ему право сделать это через нас? Метод чтения конспектов с кафедры безнадежно затормаживает проповедников сказать народу Божьему что-либо новое. Итак, моя задача не критиковать. Я охотно отстаиваю свободу при благовестии, чтобы каждый проповедник давал место, во-первых, Господу, Который пошлет нам что сказать.

Мы должны уповать на Духа Святого и ожидать благословений

Никто из нас не уверен, что может совершить возрождение души. Мы не так безрассудны, чтобы притязать на обладание силой, могущей преобразовать каменное сердце. Мы не отваживаемся приписать себе так много, хотя надеемся, что через наш опыт сможем помочь людям в их духовных затруднениях. Истинное пробуждение нисходит свыше. Литавры (барабаны), трубы и громкие призывы могут совершить очень многое. Но, братья мои, "не в ветре Господь" (3 Цар. 19,11). Настоящие результаты исходят от тихого, незаметного, но всемогущего Работника, от Духа Божьего. Он, и только Он Один, производит покаяние как одного ученика воскресной школы, так и всякое большое пробуждение. Если мы хотим привлечь наших слушателей к истине, то должны взирать на Него. Дух Святой, подобно нашему Господу, говорит: "Без Меня не можете делать ничего" (Иоан. 15, 5).
Что Ермон без росы, и Египет без Нила, то церковь без Духа Святого. Что представляла из себя земля израильская в дни Илии, когда три с половиной года не было ни росы, ни дождя? Так выглядело бы христианство без Духа Святого. Наши церкви без Духа Святого как долины без рек, как города без водоснабжения, как нивы без солнца. Христианское служение без Духа Святого подобно дню без света, жизни без дыхания, небу без Бога, Которого не заменишь ничем.
"Господи, прости нас, что мы сопротивляемся Духу Святому, по гордости забываем о Нем и угашаем Его огонь! Действуй отныне в нас, как этого хочешь Ты. Сделай сердца наши мягкими и восприимчивыми, дай нам быть подобными воску под печатью, прояви образ Сына Своего в нас!"
Что совершает Дух Святой? Нет ни одного благого дела, которое не совершил бы Дух Святой. Он дает нам жизнь, обличает, очищает, ведет, охраняет, утешает, укрепляет, усовершает, употребляет нас и совершает в нас и хотение и действие. Он, создавший все, есть Бог. Слава Ему за все, что Он совершил через нас,– несовершенных людей! Без сока жизни, текущего из виноградной Лозы – нашего Иисуса,– мы не можем делать ничего. То, что у нас есть, причиняет нам одни смущения. Без Духа Святого мы не ступим и шагу к небу. Без Духа Святого мы не имеем ни мыслей, ни слов, ни дел, приемлемых Богу. Без Него мы никого и никогда не приведем к Богу. Даже надежды и вздохи нашего сердца, выраженные в молитве, являются Его делом. Все доброе – от Него и через Него. Я не боюсь здесь преувеличения. Но соответствуют ли наши действия этим утверждениям?
Помните ли вы время, когда Дух Божий действовал в вашей церкви могущественно? Что это было за время? Каждое воскресенье было великим праздником! Богослужения были как молитва Иакова, говорящего: "Истинно Господь присутствует на месте сем..." (Быт. 28, 16). Какая удивительная гармония возникает между проповедником и слушателями, когда они исполнены Духа Святого! Лица слушателей преображаются, когда мы прославляем Иисуса Христа, они рады нашему свидетельству и прямо-таки впитывают его. Истинные проповедники Евангелия испытывают радость, когда говорят людям о том, что их спасает. Однако, в своей мудрости они не испытывают никакой радости.
Проповедям иных проповедников невозможно радоваться, потому что они нагромождают словесную гору костей без мяса, лишь бы как-то приблизиться к концу проповеди. Они стоят у пустых яслей и удовлетворяются тем, что грызут дерево. Они доводят свои проповеди до конца и с нетерпением ждут понедельника, когда должен состояться футбол, торжественное заседание в школе или политическое собрание. Для них проповедь – это тяжелейшая работа, хотя они прилагают к ней не много старания.
Проповедники прошлого и некоторые из тех, что сейчас еще живы, прослывшие "устаревшими", считают кафедру триумфальной каретой и очень вдохновлены, когда Дух Святой оказывает им помощь для проповеди в силе. В глазах многих мы являемся старыми глупцами, когда проповедуем "отжившее", как они говорят, Евангелие. Но мы радуемся, совершая этот труд. Наши "темные" учения делают нас очень счастливыми. Странно, не правда ли? Евангелие для нас – свет и жизнь, и наша вера, хотя кое-кто называет ее "абсурдной и не философской", но она удовлетворяет нас и делает весьма уверенными и радостными. У некоторых из моих братьев загораются глаза и воспламеняются души, когда они говорят о благодати Божьей или о любви умершего за нас Спасителя. Если мы чувствуем присутствие Божье, то радость наполнит нас и наших слушателей.
И это не все. Если Дух Божий присутствует в нас, то всякий верующий любит своего брата и между нами не будет споров. Мы будем вести победоносную борьбу в молитве, наша проповедь будет добрым семенем, и мы пожнем добрые плоды. Будет обилие покаяний, отступившие будут возвращаться, во всем будет виден рост и умножение благодати. С Духом Божьим все прекрасно!
Но знаете ли вы, что значит остаться без влияния Духа Святого? Я бы хотел, чтобы вы этого не знали. Я надеюсь, вы никогда не были так жестоки, чтобы ради научного эксперимента посадить мышь под колпак, мало-помалу выкачивая оттуда воздух. Я читал о таком эксперименте. Ах, бедная мышь! Как велики ее страдания, когда воздуха становится все меньше и меньше. Когда же весь воздух выкачают, она умирает.
Когда-либо вы находились в таком духовном состоянии? Если бы вы попали под такой колпак, то через несколько минут вы бы поняли, что скорый побег для вас самое лучшее, что можно придумать. Некто сказал мне: "В проповеди современного богослова не было лжеучения, но она была необычно холодной. Слушая его, я чувствовал себя человеком, упавшим в ледниковую трещину. Мне казалось, что я заключен в тюрьму и был неспособным вдыхать небесный воздух". Полярный холод иногда чувствуется и в проповедях, где излагают здравое учение. Если Дух Божий отступит, то даже истина может стать ледяной горой, от которой веет холодом. Как бедна замерзшая и безжизненная вера! Дух Божий ушел, и с Ним исчезла вся сила и радость. Это похоже на парусное судно, застигнутое безветрием. На нем, кажется, исчезает всякая жизнь. Во многих церквах случилось подобное. Если из церкви ушел Святой Дух, то в ней царствует смерть и она представляет собой не что иное, как могилу. Поэтому нам нужно непрестанно умолять Его остаться с нами, и делать это пока Он не ответит нам.
О братья, да не окончатся наши размышления о Духе Святом вместе с этой проповедью, но будем все от всего сердца стремиться к тому, чтобы сила Божья действовала среди нас.
Получили ли мы Духа Святого? С нами ли Он сейчас? Если да, то как мы можем заручиться Его присутствием на будущее? Можем ли мы пригласить Его остаться с нами? Я хотел бы, прежде всего, сказать, что для сохранения Его присутствия с нами, необходимо обходиться с Ним так, как должно. Никогда не говорите о Нем, как о чем-то безличном. Не говорите о Нем, как о каком-то учении или о простом влиянии. Почитайте Его, любите Его, надейтесь на Него, относитесь к Нему с доверчивой, полной благословения верой. Он есть Бог, пусть Он будет Богом и для вас.

Действуйте согласно Его воле

Мореплаватель не может творить ветры по своему усмотрению, но он знает, когда дуют пассаты (сухой тропический ветер), и использует это время для того, чтобы ускорить движение судна. Выходите в открытое море на святые дела, если небесный ветер сопутствует вам. Используйте время святых приливов. Умножайте число ваших собраний, если они носят отпечаток благословений Духа Божьего. Еще настоятельней возвещайте истину, если Господь приготовил сердца и уши слушателей к восприятию. Если вы заметили, что иней растаял, то дорожите благодатным временем. Фермеры говорят: "Заготавливайте сено, пока солнце светит". Вы не можете приказать солнцу светить; это вне вашей власти, но вы можете пользоваться его светом, пока оно не закрыто тучами. "И когда услышишь шум как бы идущего по вершинам тутовых дерев, то двинься..." (2 Цар. 5, 24) – так было сказано Давиду, так должны поступать и мы. Будьте прилежны вовремя и не вовремя, но во время пробуждения будьте прилежны вдвойне.
В начале, в середине и при окончании любого дела всегда сознательно полагайтесь на Духа Святого. Даже чувство зависимости от Духа Святого должно прийти от Него. И молитва, в которой вы просите о Его действии, тоже от Него. Вы заняты трудом, который настолько духовен, настолько превосходит человеческие силы, что падение неминуемо, если вы забудете о Духе Святом. Пусть Он будет все во всем во всех ваших действиях. Будьте готовы сказать: "Если не пойдешь Ты Сам с нами, то и не выводи нас отсюда" (Исх. 33,15). Уповайте лишь на Него, и этим вы прославите Бога. С особым тщанием обращайте внимание на Его слова: "...не дам славы Моей иному..." (Ис. 42, 8). Пусть у вас будет забота прославить Духа Божьего из глубины сердца, пусть вам будет знакомо благодарное изумление Его действиями в вас. Чтите Его, прославляя Христа. Преклоняйтесь перед Ним, следуйте Его зову, ненавидя все, что Его огорчает. Посвящение всей вашей жизни Богу будет лучшим гимном для Его славы.
В заключение я желал бы напомнить, что не во всяком деле Дух Святой будет нашим помощником. Помните, что Он нигде не дает обетования благословлять компромиссы. Заключая договор с грехом, мы подвергаем себя огромной опасности. Делая что-либо, не имея ясности, мы согрешаем против истины или святости. Вступая в дружбу с миром, любя плотские удобства, проповедуя не от сердца, благосклонно относясь к лжеучениям, мы не можем рассчитывать на присутствие Духа Святого. Великое обетование в таких случаях звучит иначе: "И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас; и буду вам Отцом, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6, 17-18). Это единственный стих в Новом Завете, за исключением книги Откровения, где Бог назван Вседержителем. Если вы хотите знать, какие великие дела может творить Господь Вседержитель, то отделитесь от мира и от всех отступивших от истины. Мы никогда не познаем Бога в Его силе, восполняющего всякую нашу нужду (Фил. 4, 19), пока не порвем всякую связь с тем, что Ему не угодно. Замечательную позицию занял Авраам, сказав царю Содомскому: "...даже нитки и ремня от обуви не возьму из всего твоего..."(Быт. 14,23). Брать ли нам сеннаарскую одежду или слиток золота? Нет! Нет! Если вы заметите что-либо злое, решительно отделитесь от этого. Будьте заодно с теми, кто заодно с истиной, тогда вы наследуете обетование, но не раньше. Помните: там, где большая любовь, там и большая ревность. "...Ибо крепка, как смерть, любовь; люта, как преисподняя, ревность..." (П. Песн. 8, 6). "Бог есть любовь" (1 Иоан. 4,16). "Я Господь, Бог твой, Бог ревнитель..." (Иск. 20,5). Держитесь вдали от всего, что оскверняет или огорчает Духа Святого, в противном случае вы вскоре потерпите поражение от врага душ человеческих.
Обратите также внимание, что Бог не дает обетовании малодушным. Если вы допускаете овладевать вами человеческому страху и предохраняете себя от страданий и насмешек, то вы найдете мало утешения в обетованиях Божьих. "Ибо, кто хочет душу свою сберечь, тот потеряет ее..." (Марк. 8,35). Обетования в духовной брани принадлежат тем, которые действуют как мужи и сильны верой в часы сражения. Не будем смотреть на насмешки и злословия. Пусть нам будет ведома самоотверженность итальянского мученика времен инквизиции. Будучи приговорен к сожжению на костре, он спокойно выслушал приговор. Однако у бургомистра города не было желания оплачивать за нужные для этого дрова, а священники, вынесшие приговор, хотели, чтобы это дело обошлось для них без дополнительных расходов. Они вступили в злобную ссору, а приговоренный стоял рядом и спокойно слушал их взаимные обвинения. Поняв, что они не могут прийти к единому мнению, он сказал: "Господа, я желаю положить конец вашему спору. Ради воли моего Господа, и если вам это угодно, я оплачу за дрова сам". Я не знаю, оплатил бы я за такой счет или нет, но я часто чувствовал себя расположенным помочь недругам истины найти материал для критики против меня. Мне понятен ответ Давида Мелхоле: "Я еще больше уничижусь и сделаюсь еще ничтожнее в глазах моих..." (2 Цар. 6, 22). Я хочу ради Христа довести борьбу за истину до логического завершения и поэтому не буду делать ничего, что задобрило бы противников истины.
Братья, если вы хоть чуть-чуть колеблетесь, если пытаетесь как-то выгородить свою добрую репутацию перед отступниками, вам будет плохо. Ибо кто постыдится Христа и Его слов в этом злом роде, того и Христос постыдится, когда придет в славе (Марк. 8, 38).

Помните: Дух Святой никогда не положит Свою печать на заблуждение

Если вы проповедуете ложь, Бог никогда не скажет на это: "Аминь". Поэтому будьте очень внимательны!
Дух Святой никогда не поставит также Своей подписи на пустом листе, который мы могли бы потом заполнить чем угодно.
Если мы не придерживаемся правила излагать учение Господне в простых и понятных словах, то следует помнить: Дух Святой не поставит Своей подписи под нашим пустословием. Если единственным предметом нашей проповеди не станет распятый Христос, то нам придется попрощаться с настоящим успехом.
Помните, Дух Святой никогда не одобрял, и не будет одобрять грех."... Очистите себя, носящие сосуды Господни!" (Ис. 52,11). Обращайте внимание на то, чтобы ваша жизнь и характер соответствовали вашему учению. Следите, чтобы ваши церкви были очищены от всех явных нарушителей святости, иначе Дух Святой не признает вашей деятельности из-за несвятой жизни, которая бесчестит Его.
Помните также, что Он никогда не благоволит к ленивым. Дух Святой не спасет нас от последствий явного пренебрежения Словом Божьим и нежелания Его изучать. Если мы всю неделю позволяем себе ходить в гости и ничего не делать, то, взойдя на кафедру, мы не должны и мечтать, что Господь будет с нами и научит нас, что говорить. Если бы ленивым была обещана помощь, то, чем ленивей был бы проповедник, тем лучше была бы проповедь. Но сказано: "...занимайся чтением..." (1 Тим. 4,13). Мы обязаны много размышлять, молитвенно исследуя Слово Божье, и если мы это делаем, то можем ожидать поддержки Духа Святого. Дух Святой посылает нас на жатву не для того чтобы спать между снопами, но чтобы трудиться и в знойный полдень. Хорошо, если мы просим выслать делателей в виноградник,– Дух Святой желает дать им силу, но Он никогда не станет другом лентяев.

Помните: Дух Святой не благословит нашу гордость

Желать большего благословения для того, чтобы нас считали великими мужами – это большая опасность, которая помешает нашему успеху. Что делает Бог с гордыми людьми? Возвышает ли их? Думаю, нет. Если тетива лука неверно натянута, то стрела идет в сторону. Ирод, одев царские одежды, произнес блестящую речь. Народ, видя его одеяние и слыша его завораживающий голос, восклицал: "Это голос Бога, а не человека" (Деян. 12, 22). Но Господь поразил его, и он был изъеден червями. Черви постоянно претендуют на то, чтобы пожрать мясо гордых. "Погибели предшествует гордость, и падению надменность" (Притч. 16, 18). Будьте смиренными, если желаете иметь Духа Божьего. У Него нет симпатий к надутым речам гордецов. Будем, "действовать справедливо, любить дела милосердия и смиренномудренно ходить перед Богом" (Мих. 6, 8).

Дух Святой не живет там, где ссоры

Будем стремиться к миру со всеми людьми и особенно стараться поддерживать мир в наших Церквах. Святой Голубь не поселяется у мутных вод, Он живет там, где есть братская любовь. Конечно, ради защиты великих принципов, ради истины и святости нам приходится порой подвергать себя риску утратить мирные взаимоотношения с близкими, но никогда не делайте этого для удовлетворения прихотей собственного "я" или какой-либо группировки.
В заключение хочу напомнить, что Дух Святой будет благословлять лишь то, что согласуется с целью Его прихода на землю. А цель Его такова: "Он прославит Меня..." (Иоан. 16,14). Он снизошел, чтобы исполнить эту великую задачу, и не удовлетворится меньшим. Если мы не проповедуем Христа, то, скажите, что должен делать Дух Святой с нашими проповедями? Если мы не прославляем Господа Иисуса, если не превозносим Его авторитет перед людьми, если не стараемся провозгласить Его как Царя царей и Господа господствующих, то Дух Святой оставит нас. Тщетным будет красноречие, музыка, образование, одаренность и энергия, если нашей единственной целью не станет прославление Христа. В таком случае мы будем трудиться одни, и трудиться напрасно.
Это все, что я хотел здесь сказать вам. Но, мои дорогие братья, эти наставления будут иметь большое значение лишь в том случае, если прежде будут обдуманы, а затем исполнены на практике вашей жизни, тогда великий Учитель употребит их для Своей славы. Воины Христовы! выходите на духовную брань с мечом духовным, который есть Слово Божье (Еф. 6,17). Выходите не в одиночку, но в союзе с богобоязненными детьми Божьими, и да облечется каждый из вас силой Господней и могуществом Его. Выходите, исполненные животворящей силой Духа Святого, как "ожившие из мертвых" (Рим. 6, 13), ибо иной силы у вас нет.
Пусть благодать триединого Бога покоится на каждом из вас ради Иисуса Христа! Аминь.

Ибо так написано

Мыслящие люди желают иметь твердое основание веры, потому что им нет удовольствия постоянно качаться на волнах. Всякому из нас захочется когда-либо причалить к земле и встать на твердую почву, но где ее найти? О, у нас есть скала непоколебимой Истины, на которой мы можем утверждаться и на которую надеяться. Наше упование покоится на безошибочном основании: "Так написано". Фундамент нашей веры – Библия, вся Библия, и ничто, кроме Библии.
Говорят, Библию тяжело понять, но не для искренне ищущих водительства Духа Божьего. В ней действительно сокрыты истины, превышающие способность нашего восприятия. Они показывают нам, как ничтожно мал наш ограниченный разум. Но в основных, фундаментальных высказываниях – Библию понять не трудно. Человек, пусть даже делающий только первые шаги в познании благодати Божьей, научаемый Духом Святым и водимый одним только Словом Божьим, может узнать волю Господа относительно своего спасения и найдет путь к небесам, потому что Слово Божье – это чистая и безошибочная истина.
Я хочу обратиться особо к новообращенным, которые недавно нашли Спасителя. В предстоящей брани вам нужно пользоваться этой Книгой, как мечом Духа. Я настоятельно просил бы вас постоянно пользоваться этим оружием Божьим, чтобы быть способными противостоять врагу душ человеческих.
Я рекомендую это оружие юным воинам и обращаю ваше внимание на три момента. Во-первых, что Писание было оружием нашего Вождя – Иисуса Христа. Во-вторых, стоит обратить внимание, для чего Он использовал это оружие. И, в-третьих, обратите внимание, как Он его использовал.
"Тогда Иисус возведен был Духом в пустыню, для искушения от диавола, и, постившись сорок дней и сорок ночей, напоследок взалкал. И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами. Он же сказал ему в ответ: написано: „не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих". Потом берет Его диавол в святой город и поставляет Его на крыле храма, и говорит Ему: если Ты Сын Божий, бросься вниз; ибо написано: „Ангелам Своим заповедует о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею". Иисус сказал ему: написано также: „не искушай Господа Бога твоего". Опять берет Его диавол на весьма высокую гору, и показывает Ему все царства мира и славу их, и говорит Ему: все это дам Тебе, если падши поклонишься мне. Тогда Иисус говорит ему: отойди от Меня, сатана; ибо написано: „Господу Богу твоему поклоняйся и Ему одному служи". Тогда оставляет Его диавол,– и се, Ангелы приступили и служили Ему". (Матф. 4,1 – 11).

1. Библия – оружие нашего Господа

Я рекомендую всякому христианину постоянно пользоваться безошибочным Словом Божьим, потому что наш Вождь избрал это оружие, когда был искушаем сатаной в пустыне. У Него был большой выбор оружия, которым Он мог бы отразить нападение дьявола, но Он не воспользовался ничем, кроме меча Духа. Он всякий раз говорил: "Написано".
Наш Господь мог бы победить дьявола силами Ангелов. Ему было достаточно лишь попросить у Своего Отца и Он послал бы Ему 12 легионов Ангелов, против которых древний змей не устоял бы и мгновения. Если бы Господь воспользовался Своей Божественной властью, то одно единственное Его Слово изгнало бы дьявола в преисподнюю. Но вместо Своей Божественной власти Он использовал то, что написано, и этим примером учит Свою Церковь, чтобы она никогда не пользовалась собственной силой или какими-либо плотскими орудиями, но доверяла лишь силе, сокрытой в Слове Божьем. Чтобы привести людей ко Христу, мы не должны пользоваться подкупом или угрозами. Духовное царство возводится только посредством духовной власти.
Наш Господь мог бы низвергнуть искусителя, открыв Свое величие. Блеск Его Божественного величия был сокрыт завесой человеческой природы, которую Он добровольно принял, уничижив себя. Но если бы Он на мгновение приподнял эту завесу, то дьявол оказался бы в таком замешательстве, как сова или летучая мышь, когда на них неожиданно падает свет солнца. Но Господь Иисус сокрыл Свое величие и защищался лишь властью, сокрытой в слове: "Написано".
Наш Учитель мог бы атаковать дьявола, используя красноречие и логику. Почему же Он не прибегнул к неотразимой аргументации в схватке с противником? Господь ограничился одним аргументом: "Написано". Итак, дорогие братья, если наш Господь и Учитель при таком широком выборе оружия избрал все же именно меч Божий, то ни на мгновение не будем сомневаться в его пригодности для ведения духовной брани. Возьмемся за это единственное оружие святых всех времен и будем удерживать его. Выбросьте деревянный меч человеческих умозаключений. Не надейтесь на человеческое красноречие, но вооружитесь надежными высказываниями Бога, Который не может лгать. Тогда вы можете не бояться дьявола и всех его войск. Иисус избрал лучшее оружие, оно и для нас лучшее.
Важно обратить внимание, что наш Господь использовал это оружие перед началом Своего служения. Он сразу же взял его в руки, потому что оно переплавленное, испытанное и готовое для Него. Христос дерзновенно сказал: "Написано".
Юные христиане, вы, наверное, уже были искушаемы, если нет, то это вам предстоит. Спустя неделю после обращения к Богу я столкнулся с яростным духовным искушением. Не удивляюсь, если вас встретит то же самое. Поэтому, прошу вас, поступайте, как поступал Иисус. Держитесь твердо того, что написано в Библии. Это оружие пригодно как для ребенка, так и для сильного мужа. Оно действенно как для обороны, так и для наступления.
Юный христианин, какая это благодать, что тебе не надо придумывать доказательств. Того, что сказал Бог, достаточно. Тебе стоит лишь открыть Библию, найти нужное слово и направить его против дьявола, как камень из пращи Давида. То, что начертано в Писании, не пролетит мимо цели. В Библии содержится вся сила нашей аргументации. Благословен Меч и благословен Щит, которыми может пользоваться даже малое дитя! За это оружие могут держаться даже неученые и простые, оно дает силу отчаявшимся и победу слабым.
Обратите внимание далее, что Христос избрал это оружие и использовал его во время брани, когда рядом не было никого из людей. Священное Писание ценно не только для изучения или открытой борьбы за истину. Нежный, тихий голос Писания силен также и тогда, когда слуга Божий одинок и терпит личные искушения в пустыне. Тяжелейшая борьба истинного христианина обычно известна лишь ему одному. Нас поджидают острейшие искушения не в кругу домашних, но в нашей собственной комнате. Мы боремся с "начальствами и мироправителями тьмы века сего" не столько в обществе, сколько в уединении нашего духа. В этих ужасных поединках лучшим мечом и лучшим щитом служит: "Написано" Писание хорошо для наставления других, но оно более всего необходимо для утешения, зашиты и исцеления нашей собственной души. Вы должны привыкнуть пользоваться Библией, потому что только ею можно низложить хитрейшего из всех врагов – дьявола. Помните, дьявол реальная личность. Большинство христиан знает это по опыту, потому что противостояли его изощренному методу внушения, слышали страшные нашептывания, кощунственные утверждения и дьявольские обвинения. Мы нередко преследуемы мыслями, исходящими от более сильного и хитрого духа, чем наш собственный, и против него у нас имеется лишь одна безошибочная зашита: "Написано".
Между слугами Божьими и дьяволом постоянно идет война. Человечество воспевает в своих национальных гимнах дела мужественных древних героев. Однако неопубликованные летописи святой истории, которые пишет Бог, хранят более достопримечательные подвиги. Истинный победитель не тот, кого приветствуют трубным звуком и чей статус признан в обществе. Есть победители, сражавшиеся с ангелами. Их мужество должен был признать даже дьявол. Они приписывают все свои победы – благодати, научившей их пользоваться непогрешимым Словом Божьим.
Дорогой друг, то, что "Написано", должно всегда быть у тебя под рукой. Некоторые христиане, как только начинается духовная борьба, тут же спешат за помощью к другу. Я не хочу осуждать их, но было бы намного лучше, если бы они обращались к Господу и Его обетованиям.
Иные при первой атаке дьявола теряют всякую надежду. Не будьте так малодушны, ищите благодати, чтобы мужественно противостоять врагу душ человеческих. Если вы желаете быть в небесах, то нужно бороться. Взгляните на ваше оружие – оно не может искривиться или затупиться от употребления. Размахнитесь им и нанесите удар. "Написано!" – пронзит душу и дух и ранит древнего змея.
Обратите внимание, что наш Господь использовал это оружие в тяжелейших обстоятельствах. Он был один. Ни одного ученика, кто бы мог разделить Его трудности, не было рядом. Его опорой было только Писание. Он был голоден, так как сорок дней пребывал в посте. Голод терзает человека, принося неимоверные страдания, и часто, когда телу недостает пиши, наблюдается упадок духа. И все же: "Написано", высказанное Иисусом, удержало голод в рамках, Слово Божье напитало великого Воина и укрепило не только Его физические силы, но и поддержало Его дух.
Противник привел Его на очень опасное место – на крыло храма. Но Он, стоя там, не нуждался в иной опоре для Своих ног, кроме той, которую дали Ему обетования Божьи. Он опять сказал: "Написано", и это дало Ему возможность без страха посмотреть вниз с головокружительной высоты и расстроить планы искусителя.
Наконец, Он был поставлен на вершину горы и все царства мира лежали у Его ног. Такая панорама часто ослеплял а глаза и воображение великих мужей, желавших приобрести для себя весь мир, уводила их в погибель. Но "Написано" повергло во прах всякое тщеславие и разбило иллюзию власти дьявола. Как в пустыне, на крыле храма, так и на горе искушения Иисусу не было необходимости менять метод борьбы. Безотказное "Написано" было Ему помощью во всяком искушении и также будет помощью для нас. Со всей серьезностью я желал бы рекомендовать Слово Божье тем, которые недавно вступили в ряды войска моего Бога. Как Давид сказал о мече Голиафа: "Нет подобного ему...", так и я хотел бы сказать о Священном Писании. Наш Господь был искушен во всем, подобно нам, и может сострадать нам. Но Он противостоял искушениям и в этом является образцом для нас. Если мы хотим разделить Его победы, то должны следовать Ему.
Помните, что наш Спаситель пользовался только одним средством зашиты, несмотря на то, что Его противник очень часто менял тактику. Заблуждение многолико, а истина одна. Сатана искушал Христа, желая вызвать у Него недоверие к Небесному Отцу. Но эта стрела была отклонена щитом: "Написано: не одним хлебом живет человек, но всяким словом, исходящим из уст Господа" (Втор. 8, 3). Враг, искушая Его, побуждал броситься вниз с крыла храма и направил на Него удар так, будто проверял Его смелость. Но обоюдоострый меч пал на голову злого духа: "Написано: не искушай Господа Бога твоего" (Втор. 6, 16). Последний наглый удар был направлен на нашего Господа с целью поставить Его на колени: "...если падши поклонишься мне..." Но и это нападение было отражено с сокрушительной силой посредством Слова: "Написано: Господу Богу твоему поклоняйся и Ему Одному служи" (Втор. 6,13). Это поразило врага в сердце.
Это оружие пригодно как для защиты, так и для нападения. Господь заранее позаботился о всех обстоятельствах, в которых мы можем оказаться, и приготовил для нас Свое Слово. На Слово Божье можно положиться во все времена нашей жизни, во всех обстоятельствах, во всех испытаниях и во всех трудностях. Если бы оно было несовершенным, то в случае действительной опасности оно было бы бесполезным, но его непогрешимая истина и сила делают его в высшей степени ценным.
Я самым настоятельным образом рекомендую вам сохранять Слово Божье в ваших сердцах. Пусть оно действует на ваши души. "Слово Христово да вселяется в вас обильно, со всякою премудростью..." (Кол. 3,16). Будьте укоренены и утверждены и укреплены в Его учении и напоены Его Духом.
Прилежное исследование благодатной Книги является для меня великой радостью. Через это она ежедневно закрепляется в моем сердце и памяти. Эта Книга писалась в древние времена по вдохновению Духа, но во время изучения Слова Божьего я узнал, что оно не только было Богодухновенным, когда писалось, но оно и сейчас такое же. Это не только исторический документ, но это письмо, написанное пером Божьим лично мне. Это не проповедь, однажды произнесенная и забытая, оно говорит еще сегодня. Это не высушенный цветок, сохраненный в гербарии, красота и аромат которого уже исчезли. Нет, это свежерасцветший цветок в саду Божьем, такой же ароматный, как и в то время, когда он был посажен. Я смотрю на Писание не так, как смотрят на арфу, на которой раньше играли ловкие пальцы известного музыканта, но которая теперь словно памятная вещь висит на стене. Нет, она и сегодня наполняет храм Божий божественной музыкой. Священное Писание – это Эолова арфа, над струнами которой постоянно веет дуновение, несущее благословение. Оно производит таинственную музыку, которую человеческое ухо никогда не услышит, если не будет исцелено прикосновением нашего Великого Врача. Дух Святой пребывает в этом Слове, поэтому оно есть живая истина. О христиане, будьте убеждены в истинности Слова Божьего и пусть оно будет вашим избранным оружием в духовной брани.

2. Для чего используется Библия?

Наш Господь Иисус Христос научает нас, как и с какой целью мы можем пользоваться тем, что написано. Враг сказал: "Если Ты Сын Божий...", а Иисус ответил: "Написано". Это был Его единственный ответ. Он не приводил каких-либо доказательств, чтобы подтвердить Свое сыновство, Он даже не упомянул тот случай, когда над землей раздался глас Божий: "Се есть Сын Мой Возлюбленный". Нет, Он лишь сказал: "Написано".
Юный брат, я не сомневаюсь, что ты уже страдал от этого обольщающего "если". Это любимое слово и любимая тактика дьявола, это его лучшая стрела в колчане. Он -князь скептиков, однако, в то время как они молятся ему, он сам смеется над ними. Ведь сам дьявол верует в Бога и трепещет (Иак. 2,19). Приводить людей к сомнению – одно из губительнейших его дел. "А если..." – с какой злобной усмешкой нашептывает он это слово в ухо новообращенного! "Ты говоришь, что прощен, оправдан и принят Богом, а если нет... А не ошибаешься ли ты?"
Дорогие друзья, я прошу вас, не разрешайте дьяволу столкнуть вас с твердого основания Слова Божьего. Если он добьется, чтобы вы оценивали свое спасение на основании своих чувств, вы вскоре впадете в отчаяние. Основание моей веры – во Христе, а не во мне. Безрассудно говорить: "Я верю в Господа Иисуса, потому что чувствую себя очень счастливым", так как через полчаса я могу почувствовать себя жалким. Но я верю в свое спасение во Христе не потому, что это согласуется с моим разумом и чувствами, а потому, что написано: "Верующий в Него не судится... Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную" (Иоан. 3,18; 5, 24). Ничего не может изменить этой истины, она незыблема и таковой останется. Сатана скажет вам: "Вы знаете, что существует много доводов, доказывающих обратное, сможете ли вы их оспорить?" Ответьте ему, пусть он позаботится о своих личных делах. Он скажет тебе: "Ты же знаешь, какой ты несовершенный! Даже после покаяния ты остался таким же". Ответь ему, что он сам несовершен и не имеет права тебя порицать. Если он скажет: "Если бы ты стал другим человеком, то у тебя не было бы недобрых мыслей и чувств", не вступай с ним в диспут, но оставайся верным написанному: "Христос Иисус пришел в мир спасти грешников..." (1 Тим. 1, 15). "...Дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3, 16). Если ты веруешь во Христа, ты не погибнешь. Ты имеешь жизнь вечную, потому что так написано. Уповай на это и не будешь побежден.
Если же ты оставишь это "написано", то знай, сатана умеет вести диспуты лучше, чем ты. Он намного старше и очень основательно изучил человеческую природу. Он знает все наши слабые места. Борьба будет неравной. Не спорь с ним, но смело разверни перед ним знамя: "Написано". Сатана не переносит истину, так как она смертельна для лжи, отцом которой он является. Христианин безопасен, пока верит в истинность Божьего Слова. Если же будет ниспровергнуто Писание, то наша надежда потеряна. Но не раньше. Вы, которые искушаемы, сокройтесь в твердой скале Божьей истины и знайте, она никогда не будет опровергнута.
Наш Господь использовал Писание, чтобы победить искушение. Противник побуждал Его к недоверию. У Его ног лежали камни, внешне подобные хлебам, но на самом деле хлеба не было, а Христос был голоден. Недоверие взывало: "Бог оставил Тебя, Ты умрешь с голоду, поэтому прекращай быть служителем Божьим. Возьми власть в Свои руки и скажи, чтобы эти камни сделались хлебами". Выступая против искушения самообеспечения, Иисус сказал: "Написано".
Юные друзья! Возможно, вы тоже терпите недостаток в чем-либо. Если вы допустите в сердце беспокойство, опасаясь, что Бог не позаботится о вас, то может возникнуть мрачная мысль: "Если я буду поступать как неверующий, то добуду себе благосостояние". Однако вы чувствуете, что это дело неверное, и хотите обойти его, но сатана нашептывает: "У нужды нет закона. Пользуйся возможностью, которая тебе предоставляется". В такое время отразите дьявола словами: "Написано: не кради" (Исх. 20,15). Нам предписано, никогда не брать чужое и не обманывать своих ближних. Написано: "Уповай на Господ а, и делай добро; живи на земле, и храни истину. Утешайся Господом, и Он исполнит желание сердца твоего" (Пс. 36, 3-4).
Сатана искушал Господа, побуждая Его к безрассудному риску: "Если Ты Сын Божий, бросься вниз..." Но у Христа было готово Слово Писания, чтобы отразить этот удар. Многие попадают в искушение, безрассудно рискуя своим спасением. "Ты один из Божьих избранных и потому ты не погибнешь. Ты можешь грешить. Не будь таким уж тщательным, ты все равно не можешь окончательно пасть и погибнуть",– так нашептывает дьявол, и неопытный верующий не всегда может дать верный ответ на эти словесные ухищрения. Если сатана искушает нас уступить подобным мыслям, вспомним, что написано: "Бодрствуйте и молитесь, чтобы не впасть в искушение..." (Матф. 26, 41). Написано: "Больше всего хранимого храни сердце твое; потому что из него источники жизни" (Притч. 4, 23). Написано также: "Будьте святы, потому что Я свят" (Лев. 11, 45). "Итак будьте совершенны, как совершен Отец ваш Небесный" (Матф. 5, 48). Отойди от нас, сатана, мы не должны пользоваться благодатью, чтобы грешить, это была бы дьявольская благодарность за милосердие Божье. Мы вместе с Апостолом Павлом ненавидим идею о том, что нужно грешить, чтобы умножилась благодать (Рим. 6,1).
Сатана будет также искушать нас, побуждая к измене Богу и поклонению другим богам. "Поклонись мне,– говорит он,– и если сделаешь это, награда твоя будет велика". Он ставит перед нашими глазами какой-либо предмет, который должен стать для нас богом или какую-либо себялюбивую цель, которую мы должны преследовать. И в таком искушении Слово Божье – наша единственная защита. Написано: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим..." (Лук. 10, 27). "...Вы не свои? Ибо вы куплены дорогою ценою..." (1 Кор. 6, 19-20). "...Представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим. 12,1). "Дети! храните себя от идолов" (1 Иоан. 5, 21).
Приводя подобные места Писания, мы одержим победу. Дорогие мои, мы должны держаться подальше от греха. Если Христос действительно искупил нас от греха, мы не можем примириться с мыслью, что допустимо впасть в грех Кто находит радость в грехе, тот не дитя Божье. Если вы дети Божьи, то научитесь ненавидеть грех, и он будет противен вашей душе. Чтобы сохранять себя чистым от греха, вооружитесь святым и чистым Словом Божьим. Будьте послушны голосу триединого Бога.
Наш Господь пользовался Писанием как руководящим принципом. Это очень важно. Многие устраивают свой путь, оправдывая все стечением обстоятельств. Они делают неправду и говорят: "Это случилось по воле случая".
Я желал бы знать, считал ли Иона, когда он бежал в Фарсис, что это произошло по воле случая? Ведь он не был виноват в том, что корабль в это время отходил именно в Фарсис. Если так, то он подобен многим людям, живущим в наше время. Они пытаются свою вину возл ожить на Бога. Они поясняют, что были вынуждены поступать так, как они поступили, потому что такова была воля случая. Наш Господь в Своем хождении не руководствовался обстоятельствами. Возможно, кто-либо другой, кроме нашего Господа, послушался бы искусителя и затем сказал бы: "Я был очень голоден и был в пустыне. Обстоятельства мои сложились так, что некий дух очень вежливо предложил мне то, в чем я нуждался, то есть помог Мне превратить камни в хлебы". Да, это можно было представить как стечение обстоятельств, но за этим стечением обстоятельств, скрывалось искушение. Если у вас будет искушение сделать зло, чтобы выйти из нужды, то скажите самому себе: "Этот случай для меня испытание, и я ни за что не буду ориентироваться на внешние обстоятельства, так как моим правилом является то, что написано в Библии". Если вы изберете своим путеводителем мимолетный случай, то вы непременно ошибетесь, но если последуете тому, что написано, ваши стопы будут утверждены в Слове Божьем (Пс. 118,133).
Мы не должны также надеяться на какие-то особые дары и преимущества. Христос стоял на крыле храма и, казалось, имел гарантию безопасности, даже если бы Он бросился вниз. Но Он не воспользовался Своим особым преимуществом и не пошел на безрассудный риск. Что святые будут сохранены Богом – это истина. Я убежден, что Писание и благодать сильны сохранить нас до конца. Но я не должен, опираясь на теоретический тезис, подвергать опасности свое спасение. Я должен быть послушен Слову Божьему. Если некто говорит: "Я дитя Божье, и со мной ничего не случится, хотя я буду жить, как мне нравится". Поступая так, он показывает, что не является дитятей Божьим, так как дети Божьи не превращают благодать Божью в повод к распутству.
"Я наделен благодатью более, нежели другие, поэтому имею право больше прогневлять Господа",– если бы некто сказал так, то это вполне соответствовало бы логике дьявола. Написано: "Будем любить Его, потому что Он прежде возлюбил нас" (1 Иоан. 4,19) и "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его, и заповеди Его не тяжки" (1 Иоан. 5, 3).
Сатана пытался также побудить нашего Господа руководствоваться личной выгодой. "Все это я дам Тебе", – сказал он. Но Христос ответил: "Написано". Я часто слышал и такое: "Я нахожусь в этом безбожном окружении против своей воли, я не единодушен с ним, но если я оставлю этот круг, то мое выгодное дело сразу же потерпит урон". Если бы наш Господь был таким человеком, то мог бы сказать: "Если Я поклонюсь и исполню этот малый ритуал, у Меня будет широкая сфера для деятельности. Все царства мира будут Мои! А ведь в этом мире живут те бедные, подавленные рабы, которых Я мог бы освободить. Голодных и жаждущих Я смог бы обеспечить необходимым. Мир был бы счастлив, если бы Я был его царем. Это именно то, для чего Я пришел на землю. И если этого так легко достичь в одно мгновение, всего лишь преклонясь перед этой личностью, почему бы Мне этого не сделать?" Но наш Господь был очень далек от духа компромисса. Ах, как многие сейчас говорят: "Мы должны уступать в малом. Нет пользы стоять в стороне и упорствовать, отстаивая свои принципы. Ничего не пострадает от малой уступки, она не отразится в осуществлении наших больших планов". Так говорят многие, но наш Господь не говорил так. Он руководствовался тем, что "написано", а не тем, чего требовала Его деятельность и личная выгода. Дорогой брат, тебе часто будет казаться невыгодным поступать правильно. Твой авторитет будет терпеть крушение, ты, возможно, окажешься в нужде, но я настоятельно прошу тебя, поступай по истине чего бы это ни стоило. Если ты будешь бескомпромиссно излагать Слово Божье, то вместо почтения и внимания, как к руководителю христианской Церкви, тебя, возможно, будут считать узким и мелочным человеком. Но исповедуй истину открыто, не переживая о том, что за этим последует. Нам нет дела до того, что будет с нами или нашей репутацией. Наша единственная задача – исполнить волю нашего Отца. "Написано" – наш руководящий принцип. Будем следовать Слову настойчиво и с решительной отдачей. Будем следовать ему, несмотря на грязь и трясину, через волны и пламя. Следуйте написанному Слову полностью и никогда не отступайте от всецелого послушания ему ради мнимого улучшения результатов вашей деятельности или какой-либо другой отговорки, которую сатана предложит вам.
Кроме того, обратите внимание, что наш Господь использовал Писание, чтобы сохранить Свое внутреннее спокойствие. Он ни на мгновение не потерял самообладание. Он был голоден, Ему предлагалось добыть хлеб, но Он отвечает: "Написано". Его ставят на крыло храма, но Он говорит: "Написано" – говорит так же спокойно, как это сказали бы мы, сидя в кресле. Он стоит на горе, весь мир у Его ног, но, видя всю его славу, Он не был ослеплен ее блеском. "Написано",– и здесь Он остался спокоен. Ничто не может дать человеку столько самообладания, столько хладнокровия и спокойствия во всех обстоятельствах, как постоянная связь со Словом Божьим и высказываниями Господа, Который не может лгать. Поступайте так!
И последняя мысль по этой части рассуждения: Наш Господь научает нас пользоваться Писанием, чтобы победить и изгнать врага. "Отойди,– сказал Он злому духу,– ибо написано". Вы тоже положите конец искушению, если твердо будете держаться того, что сказал Бог.

3. Как пользоваться Библией?

Наш Господь не только избрал Писание как оружие и сделал очевидным его действие, но и показал нам, как им пользоваться.
Как мы должны относиться к тому, что написано в Библии? Прежде всего, с глубоким почтением. Пусть всякое Слово, высказанное Богом, независимо от того закон это или Евангелие, повеление или обетование, будет восприниматься вами, как написанное лично для вас. Никогда не пытайтесь уклониться от его действия. Не старайтесь истолковывать его так, чтобы отнести это Слово к другому. Пусть Бог говорит к вам через эту Книгу так же, будто Он вновь сошел на гору Синай и дает слышать Свой громовой голос. При чтении Библии я всегда молюсь так: "Господи, пусть эти слова войдут в мою душу. Ты Сам оживотвори их, сделай их сильными и свежими в моем сердце". Haш Господь Сам глубоко осознавал силу Слова. "Нет,– сказал Он,– Я не буду повелевать камням, чтобы они сделались хлебами, Я уповаю на Бога, Который может поддержать Меня и без хлеба. Я не желаю бросаться вниз с крыла храма, Я не хочу искушать Господа Бога Моего. Я не буду поклоняться дьяволу, потому что Господь Один есть Бог". Христос имел святое почтение к Слову Божьему, и оно стало для Него силой. Пренебрегать Писанием -значит лишать себя его зашиты. Я прошу вас: почитайте его и с благоговейным благодарением взирайте на Бога, Который дал нам его.
Пусть Писание будет у вас всегда наготове. У Господа Иисуса Христа ответ: "Написано" был готов тотчас, как только сатана напал на Него. Быстрый счетовод очень ценен на предприятии, а христианин, убежденный в Библии и знающий ее, очень полезен в доме Божьем. Вы должны иметь слова Писания в своем сердце. Хорошо заучивать места Писания наизусть. Христианин, цитируя слова Писания, должен так же мало ошибаться, как филолог, цитирующий Вергилия или Гомера. Наш Господь знал Писание так хорошо, что в пустыне, в Своей победной борьбе, воспользовался словами, которые все были из одной книги Второзаконие. Он имел намного больше познаний, так как весь Ветхий Завет был в Его распоряжении, но Он держался одной книги, словно давая знать сатане, что у Него нет недостатка в боеприпасах. Если бы дьявол вздумал продолжать искушение, у Господа нашлись бы могучие резервные средства зашиты. "Написано!" – это оружейная комната с тысячью щитами.
Библия изобилует обетованиями, которые могут быть помощью для нас при всевозможных обстоятельствах. Они достаточно сильны, чтобы отбить всякого рода нападения. Братья, изучайте Слово Божье и держите его наготове во всякое время. Бессмысленно поступать с Библией так, как поступил некий глупец. Попав в шторм, он вдруг обнаружил, что забыл якорь дома. Когда к вам приближается отец лжи, имейте при себе непогрешимое Свидетельство Истины. Имейте его при себе постоянно.
Старайтесь правильно понимать значение Слова Божьего. Понимать настолько, чтобы вы легко могли распознать разницу между истиной и ее извращением. Половина всех бед в мире, а может и больше, творится не из-за явной лжи, а по причине извращения истины. Сатана тоже взял стих из Библии, урезал его, добавил к нему нечто и использовал в нападении на Христа. Но наш Господь не отвернулся от Писания из-за того, что дьявол процитировал его, но всесильным словом отразил нападки дьявола. Христос не сказал: "Так не написано, ты извратил Писание", но дал дьяволу почувствовать, что на самом деле означает написанное, и таким образом привел его в замешательство. Делайте и вы то же самое. Исследуйте Писания, находите его верное значение, обращайте внимание на контекст, овладевайте способностью различения истины. Поступая таким образом, вы научитесь избегать ошибок.
Некоторые христиане ошибочно считают, что исповедание их веры равно по силе Писанию и вполне заменит его, но этого не может быть. Библейские цитаты, вырванные из контекста, извращенные и измененные, также не являются тем, что "написано". Нужно знать и понимать ясное значение Слова. Читайте это Слово и просите помазания Духа Святого, чтобы Он изъяснил вам его, тогда вы будете сильны против дьявола.
Братья, учитесь применять Писание лично к себе. Христос, отражая нападки дьявола, немного изменил один стих: "Не искушай Господа Бога твоего". В оригинале написано: "Не искушайте Господа Бога вашего" (Втор. 6, 16). Если мы видим себя в числе тех, кому адресовано то или иное повеление, то мы обретем благословение. Учитесь использовать Писание так, чтобы все его предписания, все его обетования и учение применять к себе, так как насыщает не тот хлеб, который лежит на столе, а тот, который мы съедаем,– он дает нам силу. Если вы применили Слово к себе, то полагайтесь на него чего бы это вам ни стоило. Если отказ от одного лишь стиха Писания подвигнет вас по указанию лукавого превращать камни в хлебы, не уступайте дьяволу ни одного стиха. Если даже пренебрежение каким-либо предписанием Библии сделает вас способными летать по воздуху подобно серафимам, то все равно не пренебрегайте Писанием. Если какое-либо действие против Слова Божьего превратило бы вас в князя всего мира, не принимайте предложенных даров. Пусть каждый из вас будет человеком, верным Библии. Не нарушайте ее границы ни на дюйм.
Привлекают ли вас Лютер или Кальвин, дорожите ли вы такими людьми, как Веслей – все же держитесь Писания и одного Писания. Если ваш любимый проповедник впадет в заблуждение, молитесь, чтобы он вновь возвратился к истине, но не следуйте ему. Если бы мы или Ангел с неба стали проповедовать иное Евангелие, чем учит Библия, то, я прошу вас, не уделяйте нам никакого внимания ни на одно мгновение! Держитесь свидетельства Духа Божьего, изложенного в Книге Божьей!
Наконец, вспомните, что наш Господь во время искушения был исполнен Духа. "Иисус, исполненный Духа Святого, возвратился от Иордана и поведен был Духом в пустыню" (Лук. 4,1). Слово Божье без действия Духа Святого не принесет вам никакой пользы. Если вы читаете книгу и ее автор будет рядом с вами, вам будет все понятно. Дух Святой снизошел, чтобы всегда оставаться с нами. Исследуйте Писание, но просите о духовном свете и живите под его влиянием. Так, исполненный Духа, Христос боролся с дьяволом. Он отразил его силой Слова Божьего, потому что Дух Божий был на Нем. Выступайте в брань с обоюдоострым мечом Слова Божьего в руках. Но прежде, чем ступить на поле сражения, просите об исполнении Духом Святым. Таким образом вы победите всех врагов и останетесь победителями. Пусть Бог благословит вас ради Иисуса Христа. Аминь.

Издательство CLV


Вольфганг Бюне

Игра с огнем

Предисловие к русскому изданию
Предисловие автора
Часть I. Исторический очерк
Введение - Три волны Святого Духа
1. Первая волна - возникновение пятидесятнических общин
Предыстория
Ситуация в Германии
Начало пятидесятнического движения в США
Искры летят в Европу
Драма в Германии
События в Касселе
1908 год - первая конференция по "говорению на языках"
Нерешительность в другом стане
Берлинская декларация
Ответ из Мюльхайма
Нейтралы
Мюльхаймское покаяние
"Пятидесятнические" духи саморазоблачаются?
Берлинская декларация с точки зрения различных поколений
Существовало ли 70-летнее "вавилонское пленение"?
"Берлинская пасхальная декларация"
Выводы
2. Вторая волна - харизматическое движение
Предыстория
Начало
Харизматическое движение в Германии
Харизматическое обновление в католической церкви - Падерборн - 1972 год
"Духовное обновление общин в евангелической церкви" (ДОО)
Взаимосвязи
Выводы
3. Третья волна - "пауэр-ивэнжелизм"
Петер Вагнер и "третья волна"
Джон Уимбер и "пауэр-ивэнжелизм"
Поль Йонги Чо - пастор "самой многочисленной церкви мира" в Сеуле (Юж. Корея)
Райнхард Боннке - "комбайн Божий"
"Третья волна" в Германии
Движение за рост общин в Германии
"Общество создания общин" и "третья волна"
Выводы
Часть II. Анализ основных доктрин пятидесятнического учения
 4. "Крещение Духом"
5. Говорение на языках
6. Исцеление больных
7. Возложение рук
8. "Пауэр-ивэнжелизм"
9. "Покой в Духе"
10. "Позитивное мышление" / "Мышление возможностями"
11. Визуализация
12. Евангелие и благосостояние
13. "Освобождающее служение" и "ведение духовной брани"
14. Библейские альтернативы
Приложение I
Приложение II

Предисловие к русскому изданию

Книга немецкого христианского писателя брата Вольфганга Бюне "Игра с огнем" предоставляет нашему читателю возможность ознакомиться с историей возникновения и развития пятидесятнического и харизматического движений и так называемого "пауэр - ивэнжелизма". В среде последователей эти движения получили название "три волны Святого Духа". В книге раскрыты богословие и практика движений, показано их несоответствие учению Евангелия и содержится призыв к каждому христианину "честно проверить себя в свете истин Святого Писания".
Нужна ли нам такая книга?
Главное, что нам необходимо, - фундаментальное знание Библии. Однажды, к известному духовному наставнику пришли с вопросом: "Что предпринять, чтобы наши верующие не уходили к пятидесятникам?" Брат ответил вопрошавшему пресвитеру: "Питайте их хорошей пищей". Если верующие воспитаны на чистом евангельском учении, если они с самого начала наставлены в Божьих истинах, то никакие другие учения не приведут их в сомнение.
К сожалению, в настоящее время наше братство открыто ветрам и волнам новых учений. И этому есть определенные причины.
Баптистские общины в России образовались около 130 лет назад. Молодое братство возрожденных христиан, возникшее под влиянием русского богоискательства, немецких колонистов братских меннонитов и др., оставалось без четко сформулированого вероучения. На протяжении всей истории наше братство пользовалось различными изложениями вероучения. Их назначением, в основном, было желание предоставить гражданским властям основания для легализации деятельности братства. Поэтому, в этих изложениях особое внимание уделялось практическим вопросам. В них не было столь необходимого элемента - защиты веры от различных небиблейских учений. Но даже и эти изложения издавались малыми тиражами и не были предметом библейского обучения верующих, отражали взгляды различных групп верующих, именуемых ныне евангельскими христианами баптистами. На выработку единой доктрины нашего братства попросту не было времени. По причине постоянных, то усиливавшихся, то ослабевавших гонений, преследований и репрессий братство теряло своих наставников и учителей. Их письменные труды или совсем не появлялись в свет, или кратко излагались в журнальных статьях. Духовные учебные центры закрывались, не успев образоваться и набрать силу.
На протяжении многих лет верующие в нашей стране пользовались лишь одной духовной книгой - Библией. Литературы, объясняющей Библию, не было. Созывать библейские конференции тоже не было возможности. Каждый толковал Библию, как мог, и не всегда правильно. О жизни зарубежного братства, о возникающих в христианстве учениях и движениях наши верующие не имели представления.
В военное и послевоенное время к нам начала проникать духовная литература с Запада. К сожалению, поступающая литература не всегда выражала чистое библейское учение. Постепенно в памяти читающего оседали мысли, не основанные на Библии. Не имея собственного богословия, евангельско-баптистское братство оказалось незащищенным от учений и практики новых религиозных движений.
Чтобы противостать современным веяниям, евангельским христианам в СССР необходимо утвердиться в фундаментальных истинах Библии. Это значит, что наше братство вновь и вновь должно черпать духовные знания с первоисточника - Священного Писания, которое содержит ясные повеления Господни и показывает примеры жизни и служения в апостольских деяниях и в практике служения церкви апостольского времени. Нам также будет полезной литература, проливающая свет на процессы в современном христианстве.
Книгу "Игра с огнем" мы предлагаем нашему читателю в тот момент нашей истории, когда некоторые верующие под влиянием литературы этих движений и заманчивых перспектив на исцеления и чудеса начали "игру с огнем".
В то время, когда в нашей стране открылась возможность проводить евангелизационные собрания, некоторые братья, чтобы собрать "у платформы кающихся", практикуют экстазные методы влияния на публику, заимствованные из практики евангелистов "пауэр-ивэнжелизма". Это - "игра с огнем".
Пресвитера наших церквей предоставляют кафедры и хоровые платформы представителям этих движений, не задумываясь над тем, что впоследствии это породит многие духовные болезни. И это - "игра с огнем".
Распространителями духовной литературы, в большом разнообразии поступающей с Запада, часто бывают люди, малосведущие в Писании, не умеющие отличать полезную литературу от неполезной. В результате на книжные полки попадают книги сомнительного содержания. Настанет день и из этих искр неожиданно возгорится чуждый огонь, который будет трудно потушить. "Игра с огнем" принесет большие потери.
В нашей стране люди, разочаровавшиеся в поисках новых идеологий, открылись суеверным влияниям. Вчерашние материалисты сегодня в надежде на чудо ставят перед телевизором стакан воды, чтобы она после "сеанса психотерапии" превратилась в целебное средство. Из этого можно заключить, что мы имеем дело с легковоспламеняющимся материалом. Здесь особенно опасна "игра с огнем".
Религиозный порыв многих наших сограждан обязывает христиан направлять их к истине, к фундаменту веры, ограждая от волн и ветров, проходящих, быстро сменяющих друг друга, учений. "Игра с огнем" открывает двери восточным религиям и языческим верованиям. Опыт проповедников "пауэр-ивэнжелизма" создает между христианством и этими религиями и верованиями взаимосвязывающий мост. В этот момент нашим братьям необходимо поднять выше предупреждающий знак: "Осторожно с огнем!"
Книгу "Игра с огнем" нужно воспринимать не как критику пятидесятников и харизматиков. Автор убежден, и мы с ним согласны, что в среде этих движений много искренности и любви к Богу, что они ревнуют о духовном пробуждении, что во многих случаях их преданность Богу и стремление к святости достойно подражания. Наши братья-пятидесятники трезво оценивают события, развивающиеся в харизматическом движении и в движении "пауэр-ивэнжелизма". Им также неприемлемы связи вождей харизматического движения с экуменией, экстатические методы воздействия на собрание, хлопание в ладоши "во славу Божию", "танцы духовного ликования", "святой хохот", падение на пол "сбитых Святым Духом" и другие явления, далеко выходящие за рамки того, что можно объяснить Священным Писанием. "Евангелие успеха и благосостояния", "позитивное мышление", "визуализация", "созидательная сила изреченного слова" - все это не может быть воспринято духовно мыслящими братьями из пятидесятников.
Автор книги на исторических примерах желает показать, что практика этих движений не соответствует учению Библии. Именно с такой целью он и приводит наиболее яркие примеры небиблейских практик, цитирует многочисленные высказывания лидеров этих движений и свидетельства их последователей.
Книга обильна историческими сведениями, придающими ей объективность в освещении духовных явлений.
В трех разделах первой части книги дан обширный обзор возникновения и развития "трех волн", т.е. движений: пятидесятнического, харизматического и "пауэривэнжелизма". Во второй части дан анализ этих движений в свете Слова Божия. Глава "Библейские альтернативы" освещает вопросы, пренебрежение которыми привело к неправильной практике, заблуждениям. Автор указывает: "Возможно, этих движений не возникло бы, если бы мы не пренебрегали важными наставлениями Нового Завета..." Наше братство стоит перед такими же вопросами, решение которых должно реформировать нашу церковную жизнь, придать ей библейскую духовность и тем самым оградить верующих от недуховного подражания, дающего место обольщениям и подделкам.
Надеемся, что книга Вольфганга Бюне "Игра с огнем" будет полезна всякому читателю, который ищет истину, и принесет благословение всем верующим!
В русское издание книги внесены некоторые изменения и дополнения, а именно:
1. Для лучшего понимания книги русскими читателями, отдельные части книги дополнены пояснительными комментариями, напечатанными курсивом.
2. Так как нашим читателям мало известны различные конфессиональные группы и христианские движения, упоминаемые в книге, то в конце помещено приложение, в котором кратко изложены особенности этих групп и движений. Это позволит лучше понять духовные процессы, описываемые в книге. Здесь же даются биографические сведения о видных религиозных деятелях. Объяснение слов, которые для нашего читателя могут быть непонятными, дается в сносках.

Франц А. Шумейко

Предисловие автора

Я пишу эти строки в одном из номеров мотеля в Краснодаре. С нижних и верхних этажей в мою комнату доносятся взволнованнные голоса. У телевизоров сидят небольшие, человек по 15, группы людей и с большим интересом следят за ходом собрания делегатов в Кремле, на котором Генеральный секретарь Горбачев должен быть избран Председателем Верховного Совета. Мне понятны лишь два слова "перестройка" и "гласность", но я чувствую настроение зрителей, которые при звуке этих слов обмениваются улыбками и аплодируют.
Кажется, для России наступает новый век. Она открывается Западу и остальным народам земли и мечтает о грядущем "золотом веке" человечества, желает приложить все усилия, чтобы устранить преграды, все еще остающиеся на пути к нему.
В этом отношении политическая ситуация является зеркальным отображением современного состояния христианства. Здесь тоже стараются приблизить наступление нового века и говорят, что время разграничений и отдаленности друг от друга прошло. Разве не было бы более правильным в такое время трубить в рог современных пророков разрядки и протягивать руки через заборы, вместо того, чтобы публиковать такие книги, как эта?
Такие и подобные вопросы возникали у меня; и в будущем, наверняка, будут заданы мне многими читателями. И все же, даже учитывая то, что вероятность самообмана всегда существует, я убежден, что такая книга должна быть написана. Обсуждение подобных тем приносит мало радости, особенно когда надо считаться с возможностью быть неправильно понятым или потерять любовь дорогих братьев. Однако, убежденность в том, что к этой работе побуждает Дух Божий, позволила со многими молитвами этой рукописи появиться на свет.
Эта книга написана не из желания критиковать наших братьев и сестер из харизматического движения, не из неприязни к ним. Напротив, их открытость, способность воодушевляться, импульсивность, готовность с радостью участвовать в труде - все это очень привлекает. Многие из них являются примером отдачи себя Господу Иисусу, примером любви к погибающим. Когда я смотрю на тот труд, который они совершают среди наркоманов и других подверженных опасным пристрастиям молодых людей, мне стыдно за себя, даже если у меня при этом и возникает ряд вопросов по поводу содержания и методов этой деятельности.
За прошедшие годы многие из моих друзей стали членами харизматического движения. С другой стороны, у меня есть друзья, которые вышли из этого движения и расстались с ним навсегда. Поэтому за прошедшие 20 лет я все время стремился к беседам и встречам с братьями и сестрами из этих движений и очень благодарен за то, что в последние годы готовность многих харизматиков к критическому осмыслению своих собственных взглядов возросла.
Итак, эта книга не является плодом кабинетного труда и надеюсь, братья и сестры из пятидесятнического и харизматического движений почувствуют это.
В той же мере я старался быть объективным и честным в исторической части книги. А то, что при всем моем старании быть деловым и объективным, порой проскальзывают замечания, которые отражают точку зрения самого автора, то это читатели, надеюсь, не поставят ему в вину, ведь в конце концов автор - это не компьютер, который только выбрасывает данные, оценки, а человек со всеми его чувствами и эмоциями, которые то тут, то там видны из-под покрывала объективности. (Щепотка соли придает вкус не только обеду, но и чтению исторических писаний).
Оценка различных учений и движений, а также необходимые для нас выводы содержаться в последней части этой книги. Чтобы не выйти за рамки книги мне, пришлось ограничиться рассмотрением лишь самых важных учений и высказываний и использовать при этом не все аргументы.
Цитаты я старался не вырывать из контекста, а где этого нельзя было избежать, я указываю конкретные ссылки. Для возможности сверки цитат, они помечены цифрами списка источников. (www. - При обработке текста после сканирования, данные сноски были опущены).
Я молю Бога о том, чтобы эта книга послужила побуждением к размышлению и самопроверке. Харизматики, в общем, по сути - великодушные, незлобивые христиане, которые просто могут слишком воодушевляться волнующими свидетельствами, большими цифрами и впечатляющими сообщениями, не всегда при этом рассматривая их в свете разумности и объективности. Лишь в редких случаях у них появляется критический взгляд на прежние учения и практику, которые захватили в свой духовный багаж, слишком увлекшись, ведущие деятели этого движения. Однако, здесь было бы очень необходимым провести более тщательный "досмотр багажа". Именно к этому хотелось побудить их этой книгой. Позволю себе использовать пример из Книги Ездры: на двенадцати воротах Иерусалима выставлялась стража, которая должна была проверять при ясном дневном свете всех входящих и выходящих. Этим служением в последние десятилетия мы иногда очень пренебрегали. По этой причине в среду Божьего народа во многих местах проникли замаскированные под христианство учения и методики из философии, психологии и оккультизма. Они начали свою разрушительную работу. Своими рассуждениями об этом мне хотелось бы подчеркнуть необходимость повышения бдительности.
Конечно, и о заблуждениях нехаризматиков можно было бы написать тоже целую книгу и более объемную. Кстати, и в этом тоже есть настоятельная необходимость. За обоснованную братскую критику мы должны всегда благодарить и открыто принимать ее. Ведь речь идет о том, чтобы мы как члены одного Тела Христова чувствовали ответственность друг за друга. Хотим мы этого или нет, но следующие слова апостола касаются каждого из нас: "Посему, страдает ли один член, страдают с ним все члены: славится ли один член, с ним радуются все члены" (1Кор.12:26).
Если Бог сможет употребить эту книгу, чтобы вызвать у того или иного читателя новые размышления о Святом Писании, о примере нашего Господа Иисуса и побудить этого читателя начать жить самоотверженной, исполненной Духом жизнью во славу нашего Искупителя, то все страдания автора не были напрасными.

В.Бюне

Три волны Святого Духа

Лидеры современного харизматического движения, а также движения за рост общин подразделяют свою историю на три больших периода, называя их "волнами Святого Духа". Под волной они подразумевают экстраординарное духовное движение, достигающее большого числа людей определенных слоев общества и существенно изменяющее его духовный климат.

Первая волна
Первая волна, как о ней говорят, поднялась примерно 90 лет тому назад на пороге нового столетия. Она всколыхнула христианство того времени почти на всех континентах и привела к возникновению пятидесятнических общин.
В то время теория и практика "крещения Духом", "говорения на языках" были приняты большой частью евангельских христиан с благодарностью как ответ на их молитвы о пробуждении. Но после того, как в некоторых местах дело дошло до возникновения странных, чуждых истине явлений (они будут рассмотрены ниже) руководители евангельских христиан, особенно братья из Германии, подвергли новое движение острой критике. Часть из них полностью отвергла его. Таким образом верующим, принявшим эту волну, как истинный дар Божий, в большей или меньшей мере, пришлось практиковать свои новые познания и опыт лишь в своей среде, а примерно с 1909 г. в возникших пятидесятнических общинах.

Вторая волна
Около 50 лет спустя, а именно, в 1960 году началось движение второй волны, возникшее в США и в первую очередь повлиявшие на Епископальную церковь (Деннис Беннет), потом на Лютеранскую церковь (Ларри Кристенсон), затем на большинство свободных церквей, примерно с 1966 года распространившееся в Католической церкви. Опыт "крещения Духом", или иначе "обновления Духом" с того времени в этих церквах практикуется и преподается открыто.
В Германии это движение, вскоре названное харизматическим движением, началось примерно в 1963 году. Братьями, подготовившими почву для второй волны были, прежде всего, священник Арнольд Биттлингер и баптистский проповедник Вильхард Беккер (руководитель движения глашатаев).
Целью харизматического движения было не основание новых харизматических общин, а распространение харизматического опыта во всех, уже существующих народных (традиционных) и свободных церквах.
Можно сказать, что на сегодняшний день Евангелическая, Католическая церкви и большинство свободных общин открылись восприятию харизматического движения, хотя отдельные поместные общины придерживаются иного мнения и противостоят проникновению харизматического учения.

Третья волна
"Третья волна", известная под названием "пауэр-ивэнжелизм", поднялась в начале 80-х, прежде всего, из движения за рост общин в связи с деятельностью Джона Уимбера. Любопытно, что эта волна берет свое начало (как и обе предыдущие) в Калифорнии (США), и в дальнейшем избегает таких понятий, как "пятидесятнический" или "харизматический" и избирает своей целью группы до сего времени не охваченные двумя предыдущими волнами: фундаменталистов и консервативных евангельских христиан, до сих пор не поддававшихся харизматическому влиянию.
"Одним из отличительных признаков "третьей волны" является отсутствие элементов, вызывающих разногласие. Многие общины, не имевшие в прошлом связей ни с пятидесятниками, ни с харизматиками, начинают вдруг молиться за исцеление больных и получают опыт исцеляющей силы Божией".
С помощью "третьей волны", как полагают, должны пасть последние бастионы, оказавшие сопротивление двум первым волнам.
В Германии, это прежде всего, общины Гнадауского объединения, отдельные фундаменталистские свободные церкви и, так называемое движение братьев (диспенсационалисты), считающееся особенно упорным и стойким.
[Диспенсационализм - учение о различных "этапах спасения" или домостроительства, в которых Бог являет Себя различными откровениями. Сторонники этого учения делают различие между Церковью Иисуса Христа и Израильским народом, в то время, когда противники диспенсационализма видят в Церкви продолжение Израиля и исходя из этого обетования данные Израилю относят и к Церкви (Тысячелетнее царство и др.) Известные представители диспенсационализма: Джон Дарби, Эрих Зауэр, Чарлз Скоуфилд (автор комментариев к Библии, известной под названием "Библия Скоуфилда"), Ч. Райри (Даллаская богословская семинария, (США).]

Выводы
Историю пятидесятнического и харизматических движений можно подразделить на три больших периода:
1. Возникновение пятидесятнических общин и распространение их по всему миру - примерно с 1900 года.
2. Начало и распространение харизматического движения внутри существующих народных и свободных церквей - с 1960 года.
3. Начало "пауэр-ивэнжелизма" в связи с движением за рост общин, направленного на охват, прежде всего, общин, которые еще не стали харизматическими - приблизительно с 1980 г.

1. Первая волна - возникновение пятидесятнических общин

Предыстория

Почва, на которой смогло возникнуть и развиться пятидесятническое движение, была подготовлена много десятилетий назад различными мужами веры и духовными движениями. Назову лишь некоторых из деятелей, служение которых возымело огромное воздействие на христианство и которые невольно подготовили путь пятидесятническому движению.

Джон Весли (1703-1791)
Весли, будучи священником Англиканской церкви, благодаря помощи геррнгутских братьев в 1736 году обрел уверенность в спасении. Впоследствии он становится неутомимым, исполненным силы проповедником пробуждения и лидером методистов. Служение Джона Весли, а также его брата Чарльза Весли и Джорджа Уайтфильда вызвало великое пробуждение, во время которого в Англии и Америке уверовали тысячи душ. Самоотверженная, подчиненная строгой самодисциплине жизнь Джона Весли, его пламенное, ревностное желание евангелизировать каждого человека с помощью устного или письменного свидетельства, его готовность проповедывать Евангелие публично на улицах, рыночных площадях и т.д., подвергаясь при этом огромной опасности - все это служит нам высоким примером для подражания. Правда, его жизнь, как и жизнь многих других мужей Божиих, была значительно лучше его богословия и более соответствовала учению Библии. В противоположность своему другу и соратнику Джорджу Уайтфильду, которого можно смело назвать самым сильным уличным проповедником после апостола Павла, Весли отстаивал и распространял весьма спорное учение о "христианском совершенстве".
Так, среди прочего, Весли учил, что оправдание является предпосылкой освящения, и к нему надобно стремиться. Целью "христианского совершенства" является, по его словам, достижение состояния свободы от злых помышлений и наклонностей. - "Несмотря на всю дарованную нам благодать, мы не можем искоренить дела плоти. Мы определенно не сможем этого до тех пор, пока наш Бог не соблаговолит сказать нам во второй раз: "Очиститесь". Лишь тогда будет снята проказа, разрушен злой корень, плотское помышление".
Такое понимание, к сожалению, привело Весли к острым разногласиям, а в конце концов и к разрыву отношений с Цинцендорфом и геррнгутскими братьями, которым Весли был столь обязан.
Граф Н. фон Цинцендорф весьма недвусмысленно писал Весли, что он думает о "христианском совершенстве": "Мы верим, что грех остается в членах наших, но не может господствовать над нами, потому что так написано в Библии. Величайший святой может стать завтра величайшим грешником, если возомнит о своей святости".
Так как Джон Весли был не систематическим, а больше практическим богословом и достаточно здравомыслящим, смиренным и искренним, чтобы не держаться упрямо за свои убеждения, и не навязывать их каждому, при жизни его в вопросе "совершенства" дело не дошло до фанатических извращений. Но после смерти Весли его мысли подхватили другие и развили их в учения о "втором благословении" и "высшей жизни".

Чарльз Финней (1792-1875)
Финней уверовал в 1821 году, будучи молодым адвокатом, и вскоре стал известен как проповедник покаяния и пробуждения. Он проповедывал на протяжении почти пятидесяти лет в США, Англии и Шотландии. Благодаря его служению, ко Христу обратились тысячи душ.
Хотя как евангелист Финней оставался человеком логично рассуждающим и во время своих собраний не допускал взрывов чувств, все-таки у него был личный опыт переживаний, связанных со "Святым Духом", сильно повлиявший на его богословие. Первое такое переживание, названное им самим "крещением Духом", он описывает так: "Ясно и отчетливо, окруженный чудесным сиянием, перед душой моей предстал образ Иисуса Христа так, что, думаю, мы встретились с Ним лицом к лицу. Он не промолвил ни слова, но посмотрел на меня таким взглядом, что я повергся пред Ним в прах. Как надломленный, опустился я к ногам Его и заплакал, как дитя... Как долго, склонившись в преклонении я стоял перед Ним, не знаю. Как только я вознамерился взять стул, чтобы сесть возле камина, на меня вдруг излился Дух Божий и пронизал меня всего, переполнил дух, душу и тело, хотя я никогда не слышал о крещении Духом, тем более не ожидал этого и не молил о чем-либо подобном".
В 1835 году Финней получил звание профессора Оберлинской проповеднической семинарии (Огайо, США), где, читая лекции о пробуждении, почувствовал побуждение от Бога разобрать тему об освящении. - "При виде расслабленного состояния христианской церкви, которое я мог наблюдать, занимаясь евангелизацией, меня стал назойливо преследовать вопрос о том, не существует ли, помимо уже известного Церкви Божией духовного опыта, другая, высшая степень этого опыта, и не имеются ли в Евангелии обетования для укрепления и углубления жизни в вере. Мне, конечно, были известны воззрения методистов на освящение, но я не мог согласиться с ними, так как мне казалось, что чувственность играет для них слишком большую роль, и это делает очень вероятной опасность самообмана. Чем ревностнее я исследовал Святое Писание и читал все, что только попадало мне в руки по этой теме, тем более я укреплялся в полной уверенности в том, что преимуществом всех детей Божиих является не шатание в чередующихся падениях и подъемах, а, соответственно обетованиям Нового Завета, хождение в праведности и святости угодной Богу. Это побудило меня дважды проповедывать в Бродвейской церкви о "христианском совершенстве"...
Если Весли таким образом говорил о "втором, решающем переживании", то Финней один из первых создает понятие "крещение Духом", как духовное переживание, следующее за возрождением.
Когда книга "Воспоминаний и проповедей" Финнея с предисловием и рекомендациями известного боннского профессора богословия Теодора Кристенлиба распространилась в Германии, то содержащиеся в ней мысли нашли широкий круг читателей среди разворачивавшегося внутри Евангелической церкви и свободных общин движения за общение.

Пирселл Смит (1827-1898)
Р. Пирселл Смит, американский стекольный фабрикант, принадлежавший к квакерам, уверовал в 1859 году. В 1870 г. он написал трактат под названием "Освящение через веру", ставший значительным импульсом в европейском движении за освящение.
В 1872 году Смит пережил "крещение Духом", а в 1874 году объявил о приглашении в Оксфорд на конференцию, на которой ожидалось новое излияние Святого Духа. По примеру из Деяний Апостолов условились ожидать Божьего ответа десять дней.
Более тысячи мужчин и женщин из евангельского альянса встретились на "Оксфордских днях благословения": среди них были такие известные люди из немецкого движения за общение, как инспектор Раппард, Отто Штокмайер и Теодор Эллингхаус. Под сильными впечатлениями от Оксфордской конференции они пригласили потом Смита в Германию, где в 1875 году ему были предоставлены кафедры во многих церквах. Его сопровождал и переводил доктор Ф.В. Бедекер, который позднее стал известным проповедником Евангелия как в аристократических кругах России, так и в сибирских тюрьмах. Хотя он принадлежал к "открытым братьям", но все же находился под сильным влиянием Р.П. Смита, так что его биограф пишет о нем: "Прежде всего Бедекер, сопровождавший в свое время Смита, пророка Оксфордского движения за освящение, в поездке по Германии, помогал восстановить светильник великой истины о совершенном искуплении во Христе по 1 Кор.1,30".
Отто Штокмайер (1838 - 1917), увлеченный в 1874 году в Оксфорде движением за освящение, работал несколько лет странствующим проповедником. Он основал в 1878 году в г. Хауптвил (Швейцария) дом отдыха, которым руководил до конца своей жизни. Штокмайер подчеркивал в своем служении прежде всего избирательное восхищение полностью освященных верующих, исцеление от болезни посредством веры и проповедывал даже возможность преодоления телесной смерти: "С другой стороны, нельзя отрицать, что Христос победил не только болезнь, но и смерть (2 Тим. 1,10). Посему мы смеем надеяться, что если Церковь сперва снова постигнет с верою и отпразднует на собственном опыте торжество Христовой победы над болезнью, то тогда она под руководством Священного Писания, под руководством Распятого и Воскресшего будет продвигаться и к торжеству Его победы над смертью. Точно так же, как Христос сказал: "Я победил мир" (Иоан. 16,33), и исходя из этого "... и сия есть победа, победившая мир, вера наша" (1 Иоан. 5,4), то так же Он победил и смерть (2 Тим. 1,10; Иоан. 11,25.26). И подобно сему наша вера должна стать победой, побеждающей смерть".
Итак, хотя Р.П. Смит и О. Штокмайер в 1909 году принадлежали к братьям, строго осудившим пятидесятническое движение, они, распространили, особенно в церквах Германии, учение движения за освящение и, отчасти, разработали его дальше.

Дуайт Л. Муди (1837-1899)
В год смерти Финнея (1875), Муди в возрасте 38 лет начал свой первый большой евангелизационный поход. Бог одарил его особой способностью проповедывать Евангелие огромным толпам людей, проповедывать популярно и с большой духовной силой. Муди считают одним из самих преуспевавших "приобретателей душ" 19 столетия, и отцом современной евангелизации. В 1889 он основал знаменитый Библейский институт, подготовивший с тех пор для евангелизационной работы тысячи молодых христиан.
6 октября 1871 года Муди, побуждаемый вызовом, брошенным ему двумя женщинами, стал молиться о принятии "крещения Духом". - "Г-н Муди испытывал столь огромные мучения, что катался по полу и со слезами молил Бога крестить его Духом Святым и огнем."
Несколько дней спустя Муди пережил желаемое состояние: "Я могу сказать лишь одно, что Бог открылся мне и я пережил столь огромное наслаждение Его любовью, что мне пришлось даже упрашивать Его о позволении остаться подольше в Его руке".
Сам Муди редко упоминал об этом своем духовном опыте. Однако, руководителем Библейского института он назначил одного молодого человека, не только пережившего такое "крещение Духом", но и устно и письменно распространявшего учение об этом. Этим молодым человеком был Р.А.Торрей.

Р.А. Торрей (1856-1928)
Свои молодые годы Торрей проводил довольно бурно, пока не обратился к Господу и не занялся изучением богословия в учебных заведениях городов Йель, Лейпцига и Эрлангена.
В 1889 году Торрей был приглашен на должность заведующего Библейским институтом в Чикаго и стал правой рукой Муди в проведении больших евангелизаций. После смерти Муди Торрей становится продолжателем его дела и проводит большие евангелизационные мероприятия в Америке, Австралии, Европе и Азии. Однако, самой сильной стороной его был все же не дар евангелизаций, а дар учительства. Свое особое призвание Торрей видел в проповеди о Святом Духе и связанном с Ним "крещении Духом", к чему его столь настойчиво побуждал Муди. - "После того, как Муди услышал проповеди (о Святом Духе) в их первоначальной форме, он стал настаивать на том, что я должен проповедывать в каждом месте, которое посещаю".
Для Торрея, как и для Муди, предпосылкой получения "крещения Духом" является отдача Богу "собственной воли". "Говорение на языках" Торрей не увязывает с "крещением Духом". Он рассматривает "крещение Духом" как особое снаряжение на служение.

Ситуация в Германии

Выше мы уже установили тот факт, что возможность восприятия христианами Германии "учения об освящении" открылась благодаря лекциям П. Смита и служению О. Штокмайера. Способствовали этому и многие другие деятели, руководители Движения за общение, Альянса, подогревая надежды на великое пробуждение. Даже такие братья, как И. Зайтц, Е. Модерзон и Э. Ломанн (мы назвали лишь некоторых, которые известны и сегодня благодаря своим книгам), воодушевленно приветствовали начало этого движения, рассматривая его как ответ на молитвы о пробуждении и как благодатное действие Святого Духа.

Бюллетень "Ауф дер вартэ" ("На сторожевой башне"): Нам нет нужды исследовать, соответствует ли крещение Духом" и новое переживание пятидесятницы Библии, ибо вокруг себя мы видим мужчин и женщин, притом немало, которые из своего личного блаженного опыта могут засвидетельствовать, что что-то такое существует. Однако, все эти явления должны иметь, именно, духовную направленность".
Эрнст Ломанн: "Облако благословения, под которым мы стоим, опускается все ниже и ниже. Во многих местах становятся заметными бурно изливаемые потоки благодати, пробуждающие в пустыне новую жизнь".
Иоганнес Варнс: "Господь обещал их (особые дары Духа) Своей Церкви. Часто они находятся как-бы в дремлющем состоянии. Как только Духу Святому удается устранить препятствия, до сих пор сдерживаемые, силы тут же вырываются наружу. Один за другим дары становятся доступными нашим ощущениям. Даже такие, так называемые, необычные (к сожалению их приходиться так называть), а именно: дар исцеления, пророчества, и говорения языками".
Бюллетень альянса: "Какую позицию займут теперь дети Божий Германии в отношении к зарождающемуся на холодном Севере новому духовному движению? Мы переживаем решающий момент. Божий народ, пробудись!"
Георг фон Фибан: "Открыть водопровод может всякий человек. Каким образом? Дух Божий обитает в нем! О, Боже, даруй, чтобы мы исполнили предварительные условия, дабы быть нам крещенными Духом Святым!"
Якоб Феттер: "Вторым условием (для принятия Духа Святого) есть познание того, что Слово Божие готово исполниться: "И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения. И также на рабов и на рабынь в те дни излию от Духа Моего" (Иоиль 2,28-29). Мы живем во время перед пришествием Иисуса. Благодать, которую обещал, Он даст нам. Он вновь исполнит нас Духом, чтобы Церковь Божия пробудилась от сна".

Пробуждение в Уэльсе (Великобритания) и восторженные отзывы о нем также способствовали тому, что атмосфера ожидания пробуждения в Германии накалилась до предела.
Поэтому приглашение доктора Торрея в качестве одного из ораторов на конференцию Альянса в Бланкенбурге (1905) было вполне естественным. - Е. Эдель сообщал об этом в бюллетне Альянса: "После того, как д-р Торрей изложил библейские условия крещения Духом..., он повелел встать тем, кто готов отдать все, даже самое лучшее и самое дорогое, ради того, чтобы получить от Бога желаемое. В зале поднялись со своих мест сотни детей Божиих. Тогда Торрей стал молиться, чтобы Дух Святой снизошел на всех желающих этого... О себе я могу сказать лишь то, что на меня сошел свыше чудный, нежный поток огня, и мне показалось, что если я сейчас открою глаза, то увижу пламя по всему залу".
У пастора И. Пауля, впоследствии ставшего лидером пятидесятнического движения, и который ранее трудился в Немецкой палаточной миссии вместе с Я. Феттером в качестве евангелиста и был одним из известных деятелей немецкого Движения за общение, еще до посещения Уэльса (1905 г.) и до доклада Торрея в Бланкенбурге, тоже встречались перфекционистские высказывания. [Перфекционизм (учение о совершенстве) - учение, из которого следует, что будто христианин, пройдя усиленное "тщательное освящение" или "полное освящение" достигает "чистого сердца", благодаря которому уже здесь на земле он может жить в состоянии практической безгрешности.] Так, еще в 1904 г. на конференции в Гнадау, где ему впервые пришлось столкнуться с критикой, Пауль свидетельствовал: "Я лично испытал, что ветхий человек опять зашевелился во мне. Но потом пришел момент, когда Бог открыл мне, что следует взирать на Иисуса, довериться Ему для того, чтобы Он стал моим вторым Адамом и чтобы Адама первого я никогда больше уже не видел. Я совершил это верою, и вот результат: с тех пор я его больше и не видел".
Приведенные цитаты показывают, что уже до начала собственно пятидесятнического движения, Движение за общение и общины, входящие в Альянс (с некоторыми исключениями), по вине своих руководителей пришли в нездоровое, экзальтированное состояние. Критических, предостерегающих голосов почти не было слышно. Если же кто и осмеливался поставить под вопрос высказывания (упомянутые выше), или практику, основанную на них, то ему приходилось считаться с недвусмысленной угрозой, высказанной, например, в бюллетне Альянса № 9/1906: "Кто в такое время все еще продолжает противиться Духу Святому и оскорблять Его, пусть трепещет перед величием Святого, являющего присутствие Свое образом небывалым еще со дней апостольских".
Итак, И. Пауль представлял перфекционистские идеи. Ненамного отстал от него и О. Штокмайер. Более того, он преподавал совсем нездравые и опасные учения об исцелении больных и преодолении смерти. Проповедывали "крещение Духом" и Я. Феттер и Г. фон Фибан и многие другие. Даже сам И. Шренк высказался по этому поводу в 1907 г. следующим образом: "Это движение от Бога. Вот уже 50 лет я ожидаю даров духовных и мне радостно, что в наши дни Господь отвечает. Движение будет шириться, но я желал бы, чтобы оно двигалось в библейском направлении".
Надеюсь, что осведомленность о духовном состоянии евангельских христиан еще до известных кассельских событий (речь о которых впереди) и до основания первых пятидесятнических общин, поможет нам быть осторожными в суждениях относительно других и более строгими к себе.
Ознакомившись с предысторией возникновения пятидесятнического движения, никоим образом нельзя ставить под сомнение тех известных мужей, имена которых здесь приведены. Этим мужам по мере их отдачи Богу и неутомимому стремлению обращать ко Христу тысячи душ, Бог давал силу и умножал их духовные способности, выражавшиеся в особых духовных переживаниях.
Джон Весли воспринимал "христианское совершенство" по личному опыту. Стремление к совершенству и чистоте умножает духовные силы. Надо полагать, что его успех в проповеди Евангелия находится в зависимости от его духовной жизни, со дня на день освобождавшейся от нечистых помыслов и греховных наклонностей. Это правильный опыт. Но на личной практике нельзя основать богословие. Хотя Весли из своего опыта не создал богословской системы, но для "мечтателей" этот опыт послужил материалом для развития учений "о втором благословении" и "высшей жизни".
Не стоит ставить под сомнение переживания Чарльза Финнея, связанные со Святым Духом. Подобное в большей или меньшей мере испытывали и другие. Проблема в том, что Финней свое переживание назвал "крещением Духом Святым". Это дало пищу для творцов новых учений. Назови Финней свои переживания исполнением Духом Святым, что с апостолами происходило много раз, не было бы материала для построения этих учений. Его благочестивые мысли как "хождение в праведности и святости" были исканием такого положения для детей Божиих, чтобы не было в их жизни "колебаний между подъемами и падениями". Финней не предвидел, что подобные мысли станут поводом для развития чувственности и самообмана, чего он сам сторонился.
Такое же можно сказать о Муди, Торрее и др., но ясно главное, что богословие, выведенное из личной практики, нельзя брать в основу домостроительства Церкви. Мы имеем незыблемый фундамент - богодухновенное Писание. Ошибаются те, кто старается свою практику подтверждать словами Библии, вместо того, чтобы проверять свои мысли, действия и переживания, соответствуют ли они тому, что об этом говорит Господь в Своем Слове.
Как видно из ситуации, создавшейся немного спустя, дальнейшая практика "крещения Духом", "говорения языками" и "пророческих видений" обнаружила явления, не соответствующие природе и действиям Святого Духа. Это стало очевидным и отрезвило многих.
Развитие событий было продиктовано еще и повсеместным ожиданием духовного пробуждения. Возможно, оно действительно наступало. Однако, молясь о пробуждении, мы не всегда помним, что одновременно необходимо молиться и о его защите от "козней дьявольских", которые он готовит со своей стороны.
В этой печальной истории мы видим, что даже такие трезвые братья, как Якоб Феттер, Эрнст Модерзон и многие другие, увидев необыкновенные явления, радостно воскликнули вместо того, чтобы просить у Бога ясности и понимания. Те трое на горе не кричали "ура", когда поражаемы были Амаликитяне, но молитвенно поддерживали руки, обращенные к Богу. (Исх. 17,12).

Начало пятидесятнического движения в США

Собственно, начало всемирного пятидесятнического движения датируется апрелем 1906 года, когда в Лос-Анджелесе, в доме № 312 по улице Ацуза "ниспал огонь с неба".
Конечно, и в предыдущие годы случались небольшие "пробуждения". Например, еще в 1892 году "крещение Духом" и "говорение на языках" получили находившиеся на собрании в городе Либерти. В 1901 году "излился Дух" на 12 студентов основанной Ч.Ф.Пэрхэмом библейской школы (г. Топек), после чего все они заговорили "на языках". На этом примере Пэрхэм обосновал свое утверждение, что "говорение на языках" является библейским признаком "крещения Духом".
Все эти события стали достоянием общественности только с приглашением в Лос-Анджелес ученика Пэрхэма В.Д.Сеймура. В Лос-Анджелесе были уже наслышаны от Ф.Б.Майера о пробуждении в Уэльсе. Кроме того, там работал Ф.Бартлеман, состоявший в переписке с одним из ведущих деятелей этого пробуждения Э.Робертсом. Бертлеман описал начало пятидесятнического движения, свидетелем которого он был, в книге "Огонь ниспадает с неба".
Сеймур, в то время "на языках" еще не говоривший, проповедуя в Лос-Анджелесе на 4-й стих из 2-й главы Деяний Апостолов сказал: "Кто не говорит на языках, тот еще не крещен Духом". При этом он говорил, что своей пятидесятницы он еще не пережил, но стремится к этому и желает, чтобы все святые молились вместе с ним до тех пор, пока не переживут своей Пятидесятницы.
Это произошло 9 апреля. После долгих молений и поста "ниспал огонь" и многие, в основном из членов "Церкви Назарянина" и с других "групп освящения", пережили "крещение Духом".
После этого Сеймур арендовал для проведения собраний старое здание методистской церкви по улице Ацуза № 332. Полом в церкви служили опилки, а скамейки были сооружены из досок, положенных на пустые ящики.
На протяжении почти трех лет в этой столь скудно оборудованной церкви проводились молитвенные собрания "с говорением, пением на языках и пророчествами". Время от времени богослужения становились ежедневными и продолжались с 10 часов утра до полуночи. Под конец 1906 года в Лос-Анджелесе образовалось уже девять пятидесятнических общин, которые, между прочим, не очень ладили между собой.
Сообщения этого периода звучат весьма восторженно:

"Их ликование продолжалось три дня и три ночи. Наступила Пасха. Отовсюду стекался народ. На следующий день подойти к дому уже было невозможно. Кому же удалось попасть в дом, тот сразу попадал под воздействие силы Божией. Город бурлил. Их ликование было настолько сильным, что поколебался фундамент дома, но при этом никто не пострадал... Мужчины и женщины лежали в зале поверженные на пол воздействием силы".
"Поверженные Господом лежали на полу, и пройти к алтарю было почти невозможно".
"Однажды вечером Господь поверг меня на пол и дал мне пророчество. Пока я еще находился в руках Божиих, свою Пятидесятницу получили еще трое. Один из них был освящен, а двое получили спасение".
"...меня словно охватил приступ лихорадки. Горло наполнилось чем-то, словно я подавился. Затем я упал на пол и лежал обессиленно. Вдруг мой язык пришел в движение и залепетал незнакомые слова. Так я лежал на протяжении более двух часов и не мог даже пошевельнуться. Наконец, силы стали возвращаться ко мне, и я ушел домой".
"Та самая сила, что дала мне языки, овладела и моими руками; она руководила мною, когда я водил ими вверх и вниз на некотором расстоянии от тела больного, возлагая их ему на голову. В обоих случаях на больного изливалась мощная огненная жизненная сила и способствовала исцелению".
"Многие не верили и приходили лишь из простого любопытства. Другие же, напротив, были охвачены страстным поисками Бога. Газеты посмеивались над нами, прохаживаясь насчет наших собраний; для нас же это служило бесплатной рекламой, которая привлекала к нам людей толпами... Приходили даже спиритисты и гипнотизеры, чтобы выпытать у нас что-либо и пустить в ход свою силу. Потом появились разные разочарованные в религии люди, чудаковатые, странные личности, искавшие у нас приюта".
"Обычно, брат Сеймур сидел за двумя поставленными друг на друга картонными коробками из-под обуви. Молясь во время собраний, он погружал голову в верхнюю картонку. В нем не чувствовалось никакой гордости. Одно собрание сменялось другим. Почти в любое время дня и ночи можно было увидеть людей, лежащих пред Богом и исполняющихся Его силой... Здание никогда не закрывалось и никогда не пустело. Люди приходили встретиться с Богом. Он всегда присутствовал здесь".
"Часто происходило следующее: кто-то проповедует, и внезапно на собравшихся ниспадает Дух Святой. Призыв делает Сам Бог, и по всему залу люди падают на пол, будто поверженные в какой-то битве; или же они выходят толпами вперед в поисках Бога. Это зрелище часто напоминало лес с поваленными всплошь деревьями. Имитировать такое невозможно... Во святом храме Своем пребывал Бог, и люди должны были хранить молчание пред Ним. Облако славы почивало на нас. Некоторые даже утверждали, что видели эту славу ночью в виде сияния над зданием. Я в этом ничуть не сомневаюсь. Присутствие Господа было настолько реальным, что я сам много раз, прежде чем решиться идти дальше, останавливался на некотором расстоянии от улицы Ацуза, чтобы помолиться о силе."

Многие проповедники и миссионеры, работавшие в Африке, Азии, Европе, услышали об этих событиях и поспешили в Лос-Анджелес, чтобы своими глазами увидеть это "пробуждение" и затем понести "огонь" дальше в родные общины. Так "пробуждение Пятидесятницы" распространилось по всей стране и за ее пределы.
В самом же Лос-Анджелесе, спустя четыре месяца от начала "пробуждения", Ф. Бартлеман основал все же свою собственную общину, так как заметил в общине по улице Ацуза дух партийности: "К сожалению, нужно сказать, что дело, начатое на улице Ацуза, вскоре перестало выполнять ту задачу, для которой предназначил его Бог. Однажды Бог открыл мне то, что Он желает из всего этого дела образовать новую организацию. Об этом со мною не говорил никто. Это открыл мне Дух Святой. Следуя Божьему указанию, я поднялся в собрании и настоятельно предупредил присутствующих о пятидесятническом духе партийности. Получившие "крещение Духом", - сказал я, - должны оставаться "одно тело", как они и были призваны".
Прошло четыре года и теперь, казалось, что весь "огонь" в Лос-Анджелесе погас. Бартлеман сообщал: "Когда мы вернулись в Лос-Анджелес, мы застали дело Пятидесятницы в весьма печальном состоянии. Общины противоборствовали, изнуряя и уничтожая друг друга до тех пор, пока почти везде не настал полнейший духовный застой. Признаков любви почти нельзя было сыскать. Радость еще была достаточно заметной, однако, это была радость плотская. Холодная, жестокосердная ревность и чисто человеческий энтузиазм повсюду заменили божественную любовь и духовную нежность".
За несколько лет изменилось кое-что и в учении. Приблизительно до 1908 года в пятидесятнических общинах при довольно единодушном одобрении преподавалась "трехступенчатая схема":
1. Обращение (оправдание)
2. Окончательное освящение
3. Крещение Духом и говорение на языках
Когда в 1907 году евангелист В.Х. Дархэм принял "крещение Духом", то он упростил эту схему на одну ступень, соединив обращение и освящение в одну ступень. Он учил о "крещении Духом" и "говорении на языках", как о второй ступени, за которой следует ступень освящения. Уже при жизни Дархэма это новое учение вызвало большие споры. Некоторые группы резко осудили его. Вальтер Холленвегер в одном из своих сочинений сообщает о видении, которое в связи с этим было у сестры Рабли: "Бесы стали советоваться, что им предпринять, ибо Дух Святой вновь сошел на землю. Наконец, один ужасно изуродованный бес нашел решение: "Дайте им крещение в жизнь неосвященную". Тут все бесы закричали от удовольствия и захлопали в ладоши".
В то время, как в США, согласно Холленвегеру, распри между "двухступенчатыми" и "трехступенчатыми" пятидесятниками продолжаются до настоящего времени, в Германии существуют лишь немногие и маленькие группы, представляющие трехступенчатый путь веры.
Более восьмидесяти лет отделяют нас от тех событий, которые произошли в Лос-Анджелесе. Не осталось ни одного из очевидцев первых опытов "крещения Духом", "говорения на языках", "пророчеств" и "исцелений". Автор нашей книги, описывая происшествия в церкви по улице Ацуза, сам молчит. В его книге говорят очевидцы, восторженные участники от своего имени рассказывают все виденное и пережитое ими лично. Они говорят, надеясь перенести на читателя свои впечатления, заразить его восторгом от необычных чудесных явлений, которое в те дни происходили с ними и вокруг них. Может быть письма, статьи, отчеты и книги, из которых автор приводит отдельные выдержки, в те дни многих приводили к мысли, что на самом деле Бог посетил Свой народ. Но к такой мысли можно прийти только тогда, когда новые необычные впечатления затмят свет евангельских повествований, так богатых истинно Божественными чудесами. Когда говорит Господний Дух, все смолкает и в благоговейном молчании слышен голос Божий, и видны Его дела.
Когда, осененая силой Всевышнего, Дева Мария пела свою богодухновенную песнь, то слышен был только ее голос. Она начала петь тогда, когда умолкла пророческая речь Елизаветы (Лук.1:41-55).
У Господа везде порядок. Даже многотысячная толпа в пустынном месте организованно садится рядами на траве "по сту и по пятидесяти" и спокойно наблюдает за тем, что творит Иисус; и вкушает пищу, умноженную Его чудом (Мар.6:39-44). Иисус не желает большего стечения народа, чтобы явить им свое чудо. Он спешит помочь отроку раньше, чем сбежится любопытный народ (Мар.9:26-28).
В Иерусалимской горнице ясно и отчетливо слышались слова молитвы церкви: "воззри на угрозы их" (Деян.4:24-31); иначе, как можно было их высказать, если бы единодушие в молитве собравшихся святых выразилось в многоголосом гуле взывающей толпы. Когда Павел подошел к страдавшему горячкой отцу Публия, он не ожидал, чтобы Дух водил его руками, но спокойно "помолился, и возложив на него руки свои, исцелил его" (Деян.28:8).
Не так выглядит в свете Евангелия та молодая дама, которая часами лежала на полу, лишь по временам издавая звуки, которые очевидец называет "небесным пением"; те, беспорядочно поверженные на полу мужчины и женщины, тот целитель, что не произвольно водил своими руками над телом больного, исцеляя его - все это никак не похоже на то, что мы читаем в Священном Писании о чудесах Господних. Не все, что чудесно, происходит от Бога, не все, что люди говорят и делают как бы от имени Господнего, прославляет Его святое имя.

Искры летят в Европу

Среди европейцев, которые стали участниками Лос-Анджелесского "пробуждения", был и методист Т.Е. Баррат, в 1906 году путешествовавший по Америке с целью сбора пожертвований на приобретение помещения для одной городской миссии Норвегии.
В дороге Баррат читает жизнеописание Финнея и его охватывает сильное желание получить "окончательное крещение Пятидесятницы". В письме к руководящим братьям Лос-Анджелесской общины он просит о молитвенной поддержке, чтобы он мог получить дар "говорения на языках".
После поста и молитвы Баррат получает желанный дар, а пять недель спустя и "огненные языки". В одном собрании говорящих "на языках" он попросил одного из них возложить на него руки и помолиться о нем. - "Тут я почувствовал столь сильное воздействие, что склонился и лег на пол... Я попросил одного норвежца и жену пастора Лос-Анджелесской общины помолиться о мне. Едва они начали молитву, как моя нижняя челюсть непроизвольно пришла в движение. Тоже произошло и с моим языком. Затем молящиеся увидели над моей головой свет, преображающийся в огненный венец, а пред ним огненный язык длиной с мою руку... Я почувствовал в себе какую-то странную силу и продолжал беспрерывно говорить на иных языках. В ту ночь я говорил, по меньшей мере, на восьми языках. Откуда мне было известно, что это разные языки? Я ощущал различное положение моего рта. Моей челюстью и языком владела сила и произносила звуки языков ясно и отчетливо".
Незадолго перед новым 1907 годом Баррат возвратился в Норвегию и там стал свидетелем явлений, подобных Лос-Анджелесским. "В диком экстазе "крещенные Духом" бросались на пол, так что порой он буквально был завален лежащими людьми".
Очевидец свидетельствует: "Впереди меня сидел один старик. Все его тело сотрясалось. Какой-то молодой человек время от времени вздрагивал, качая головой со стороны в сторону. Я спросил: делают они это нарочно или непроизвольно? В ответ мне сказали, что они просто не в силах остановиться. Один человек, сидевший где-то позади в зале говорил что-то, а голова его при этом моталась со стороны в сторону с неимоверной скоростью. С той же скоростью молодой человек на сцене двигал вверх-вниз челюстью..."
В Норвегии говорящие "на языках" сразу же стали говорить от первого лица - от имени Бога. "Я - Господь. Иегова имя Мое, и я пришел посетить землю".

Драма в Германии

Весть о пробуждении в Норвегии донеслась в Германию к Э. Майеру, руководителю Пляжной миссии. Он в то время испытывал страдания от того, что Бог не славится чрез него.
Майер сразу же выехал в Норвегию, чтобы исследовать феномен пробуждения. Участвуя в собраниях, проводимых Барратом, он стал свидетелем того, как одна молодая девушка лет восемнадцати, "изменившись в лице, стала подергивать головой и плечами. При молитве вздрагивание усиливалось, и она начинала стучать зубами".
В доме Баррата Майер познакомился с двумя сестрами во Христе - Дагмар Грегерзен и Агнессой Тэллэ, которые умели говорить и петь "на языках". Дагмар после трехнедельного борения повергло на землю, "...ее внутренность начала кричать. У Дагмар было такое чувство, будто это кричит не она сама, а какая-то иная сила в ней. Затем ее пронизало какой-то чудесной силой". Впоследствии она стала говорить "на языках".
Майер попросил сестер сопровождать его в Гамбург. По этому поводу они молились: Агнесса говорила "на языках", а Дагмар истолковывала сказанное. Этой речью на "ином языке" им было дано ясное указание ехать с Майером, и обе норвежки отправились с ним сперва в Гамбург, а затем в Кассель.

События в Касселе

На праздник посвящения нового здания Пляжной миссии Э. Майер пригласил в Гамбург молодого евангелиста Г. Даллмайера. Несколько месяцев перед этим он участвовал в "Бригской неделе" в г. Бриге. Ежегодно после праздника Пасхи там проводилась Библейская неделя - конференция особого рода, на которую из немецкоязычных стран съезжались для обмена опытом и информацией, для молитвы и исследования Слова лидеры Движения за общение. - "Здесь проходил смотр воинства, начиная с "высших чинов" и кончая "офицерами" и "простыми соратниками". Здесь разрешались важные вопросы и обсуждались большие проблемы, занимавшие умы и сердца христиан того времени. Здесь формулировались новые девизы для дальнейшего курса".
Там встречались такие братья, как Михаэлис, Хаарбек, Дитрих, Пюклер, Штокмайер, Пауль, фон Фибан, Зимза, Зайтц и многие другие для того, чтобы "учиться познавать волю Божию относительно дальнейшего пути Движения за общение".
"Бригская неделя" 1907 года, в которой участвовал Даллмайер, проводилась под девизом: "Снаряжение силой Духа и дарами Духа на служение". Одним из пунктов программы недели был: "Обмен мнениями относительно явлений, сопровождающих движение пробуждения в Уэльсе, Калифорнии (Лос-Анджелесе) и Норвегии". Пастор Пауль с восторгом рассказывал присутствующим о своей поездке в Норвегию и знакомстве с Барратом и "движением языков". Собравшиеся в Бриге братья были единодушны в желании того, чтобы новое духовное движение принесло столь желанный прорыв в сфере духовной жизни.
В Бриге Г. Даллмайер попал под влияние пастора Пауля, который, впрочем, и на этой конференции возвещал перфекционистские идеи. На вопрос о том, как же он достиг такого состояния освобождения от ветхого Адама, он ответил, что важной предпосылкой этому было бы то, "если бы женатые братья отказались от всякого супружеского общения со своими женами и стали жить с ними, как ангелы".
Приехав в Гамбург в столь положительном расположении духа, Даллмайер в доме Майера знакомится с норвежскими сестрами. Об этом он рассказывал: "Восьмидневная евангелизация в Гамбурге и общение с норвежскими сестрами принесли мне большие благословения... Господь даровал мне чистое сердце. Он дал мне новые желания, новые интересы. До того я пребывал в непрестанном борении со злой похотью во мне, а теперь Бог забрал ее у меня, так что мне пришлось от радости взывать не переставая: "Он отнял у меня что-то..." Две недели спустя Господь крестил меня Своим Святым Духом во время совместной молитвы с несколькими братьями и сестрами. Вместе с "крещением Духом" произошло исцеление от телесного недуга, которым я страдал 12 лет".
Даллмайер, по всей видимости, натура, подверженная сильным эмоциональным колебаниям, в свою очередь приглашает обоих норвежек, которые завершили его евангелизационную речь в Гамбурге "говорением на языках", поехать с ним в Кассель в дом миссии Синего Креста для участия в евангелизационных мероприятиях.
Так как братья Шренк и Хаарбек не имели ничего против, более того, последний возвратился из Гамбурга со словами: "Это движение - истинно", то братья в Касселе предоставили зал собрания в распоряжение Даллмайера.
7 июля 1907 года в Касселе начались собрания. Приглашения были разосланы членам различных общин Движения за общение для того, чтобы по возможности собрать более-менее подготовленную аудиторию, которая могла бы рассчитывать на получение "чистого сердца" и на "исполнение Духом с дарами Его".
Благодаря как восторженным свидетельствам очевидцев, так и насмешливому тону многих газетных сообщений, эти собрания, продолжавшиеся до 2 августа, привлекли внимание многих христиан. 8 июля в Кассель приехал директор Хаарбек с женой, 14-го июля ему последовал И. Шренк с супругой. Пастор Хорст из Либенцелля прервал свое возвращение домой ради того, чтобы побывать в Касселе и получить "крещение Духом". Явился и Эрнст Модерзон, чтобы освещать Кассельские собрания в своем ежемесячнике.
Атмосфера собраний, проходивших утром, в полдень и вечером, действительно была впечатляющей. О. Кайзер сообщал: "Брат Даллмайер открыл собрание в точно назначенное время песней и молитвой. Затем он говорил об одном месте Писания. У меня и во многих моих знакомых создалось впечатление, что от говорившего исходит какая-то сила, и перемещает слушателей в присутствие Божие. Это впечатление особого воздействия Духа еще более усилилось, когда одна из норвежских сестер обратилась к собранию с краткой речью. В ее словах была заложена такая сила, что, казалось, она буквально пронизывает нас. А то внутреннее чувство, с которым она произносила имя Иисуса, описать невозможно. Мне еще ни разу не приходилось быть на таком собрании, где бы господствовала такая торжественная тишина и столь безраздельное внимание".
И. Шренк, 27 июля уезжая из Касселя, сказал на прощание: "Братья! Меня пригласили сюда с намерением и просьбой, чтобы я остановил это движение. Однако, я не могу оказать братьям эту услугу, ибо это движение - от Бога".
Несомненно, что сегодняшние заявления братьев о том, что "первые 14 дней в Касселе прошли чинно и благопристойно и никакого чуждого духа не ощущалось", не соответствуют историческим фактам.
В действительности, по признанию посетителей, уже на первых вечерних собраниях "после того, как они были повержены во все усиливавшихся конвульсиях на пол, они получили чистое сердце и были крещены Духом Святым". 9 июля под "воздействием Духа" пал и брат Даллмайера, Август. Когда собрание склонилось в молитве, его подняло и он должен был кричать: "Аллилуйя!". 11 июля жена Августа, до того времени противница движения, увидела в их квартире облако, опускающееся на нее. Она пала ниц под "воздействием Духа" и услышала голоса, говорившие: "Оставайтесь в Доме Голубого Креста до тех пор, пока не придет в исполнение 2-я глава Книги Иоиля". 19 июля во время собрания один брат, почувствовав резкую боль в груди, как мертвый, упал на пол и за время от 2230 до 1.00 ночи получил около 32 "откровений". Г. Даллмайеру тоже было явлено "пророчество": "Пауль благословен от Господа. Потерпи еще, и ты с ним сойдешься. Ты обладаешь даром различения духов. Будь мужествен и скажи об этом в собрании".
После этого Даллмайер пережил большие искушения. Позже он писал: "Воскресным утром 21 июля в узком братском кругу я открылся в своих сомнениях. Я сделал это столь недвусмысленно, что пастор из Либенцелля, официально и частным образом участвовавший в Кассельской конференции на протяжении всей ее работы, сказал мне: "Берегись, брат, чтобы не согрешить тебе против Духа Святого, потому что все это свято". Когда же я продолжил выражать свои сомнения, лицо одной из норвежских сестер потемнело от негодования, и она с силой ударила по столу... Не найдя ни в ком поддержки, в то утро я больше не осмеливался распространяться о своих опасениях. Мы преклонили колени и получили от сестер трехчасовое наставление на языках. Первые полчаса были столь сокрушительными, что, казалось, я в любое мгновение буду ввергнут в ад за мои критические высказывания. Речь на языках началась вопросом в весьма укоризненном тоне: "Не сказал ли Я вам: ваши сыны, дочери должны пророчествовать?" Далее прозвучало: "Если вы замедлите поверить Моим словам, то отвергну вас и изберу Себе мужей, которые будут служить лучше, чем вы". После того, как в течение получаса Дух метал громы и молнии, дело приняло другой оборот и посыпались грандиозные комплименты: "Думаете ли вы, что я люблю вас меньше чем великих апостолов?"
Чем дальше продолжались эти встречи, тем драматичнее и тревожнее развивались события. Даллмайер, Модерзон, Шопф и др., видевшие все это своими глазами, рассказывают:

"...души повергало на пол... , например, один брат, который сомневался, говоря: "Господи, если это Ты, то дай мне испытать Твою силу!" Едва он успел сказать "аминь", как тут же был брошен наземь с такой силой, что окружавшие его люди отпрянули во все стороны. Он пролежал минут десять, затем встал и начал говорить на языках и пророчествовать.
"Случались и совсем неловкие ситуации. Например, одна женщина падая, так разорвала блузку, что нижнее белье стало видно больше, чем саму блузку. Другая же упала столь неприличным образом, что пришлось позвать еще одну женщину и поправлять упавшей платье. Одна молодая девушка по побуждению духа стала раздеваться у себя к комнате в присутствии посторонних людей. Другая бросилась обнимать совершенно незнакомого мужчину.
Не были лишены комичности и другие сцены. Так, например, один из главных ораторов "на языках", схватив в руки Библию, стал в экстазе колотить ею сидевшую впереди его женщину и та в испуге убежала... Какой-то пастор, упав на пол, стиснул зубы и пытался втягивать сквозь них воздух, издавая при этом как бы змеиное шипение. Впрочем, он и на самом деле извивался между стульями и людьми подобно змее.
Другой, говоривший на языках, в экстазе выкрикивал одно и то же слово: "Даллмайер, Даллмайер, Даллмайер".

Следующее происшествие во многом объясняет тот факт, что многие братья и сестры в этом возбужденном состоянии не смогли распознать проявление сатанинских сил. Согласно их аргументации, дьявол не может быть заинтересованным в раскрытии грехов и в публичном их исповедании. - "Одно вечернее собрание приняло особенно возбужденный характер. Одним из первых изречений на языке было: "Весь зал полон воров!" (Большинство из присутствовавших были христиане). Такое откровение Господнее было принято с криками ужаса. Далее говорившие на языках указали на то, что присутствующие здесь люди воровали яблоки; проходя службу в армии, воровали деньги из чужого шкафчика; что в зале есть супруги, скрывающие друг от друга свои доходы; что есть и такие, что дома в тайниках прячут украденные деньги, недоплачивают налоги. Этих несчастных он призвал покинуть зал и привести эти все дела в порядок. Другой говорящий на языках поддержал это требование, угрожая: "Я еще строже поступлю с вами и напишу ваш грех у вас на лбу и назову вас по имени..." Большей частью изречений одной из норвежек, говорившей на языках, были библейские стихи, в основном, из Евангелия. Мужчины же говорили о грехах находившихся в зале верующих. Собрание было похоже на волнующееся море. Чем резче и беспощаднее были в своих высказываниях ораторы на языках тем больше раздавалось возгласов боли, отчаяния и ужаса, сопровождавшихся вздохами, стенаниями и криками..."
Между тем события в Доме Синего Креста приняли такой размах, что потребовалось вмешательство полиции, чтобы хотя кое-как сохранить порядок на улице перед залом собраний: "Скоро слух о собраниях разнесся по всему городу. Дошло даже до того, что репортеры, услышав о странных явлениях, пришли на собрание, чтобы затем поместить в газетах статьи о них. Это опять же подняло все население Касселя на ноги. По вечерам во время проведения собраний улицы, ведущие к дому, оказывались забитыми народом. Опоздавшим на собрание приходилось прилагать усилия, чтобы под насмешки и издевательства толпы протиснуться ко входу. Наконец, для поддержания порядка вынуждена была вмешаться полиция и начать патрулирование с собаками вдоль по улице... Чем возбужденнее проходили собрания, тем громче ревела толпа на улице... Нельзя даже представить себе сколько поношений и хулы было произнесено тогда".
В конце концов, полиция попросила устроителей прекратить собрания. И так как просьба полиции совпала с возвещениями "на языках", то весь этот тарарам со 2 августа исчез с глаз кассельской общественности, чтобы продолжиться по частным домам.
За неделю до этого сестры-норвежки уехали в Цюрих. Оттуда они прислали восторженное письмо о "пробуждении" в Касселе. Доказательств же тем утверждениям, что будто бы сестры уехали из Касселя только лишь из-за протеста против ложного "говорения языками", мне найти не удалось.
Если в Касселе после отмены собраний остался лишь "дым да копоть", то в соседнем Гросальмероде "огонь" продолжал пылать.
Там еще в январе 1906 года два человека увидели во сне Иисуса. "Он парил над городом и нес в руках белый светящийся крест".
Когда известия о кассельских собраниях достигли Гросальмероде, в Кассель отправились один за другим более сотни верующих из поместной общины. Часть из них вернулась назад, получив "дары языков и видений" и с намерением провести такие же собрания у себя в общине. И тут тоже дело дошло до драматических сходок верующих, на которых ощущалось действие сверхъестественной силы:

"На одном из первых собраний Вигант прыгал от радости, но Хольцапфель положил на него руку и успокоил его. Вигант сел на место, но немного погодя сказал: "Я получил весть: когда я подпрыгывал от радости, одна душа прикоснулась ко мне; эта душа объята силой тьмы, она должна склонится в покаянии". В то же мгновение Хальцапфель упал наземь и пролежал около четверти часа без сознания.
"Брат Пр., находившийся в собрании, услышал внутренний голос: "Сними все свои украшения, чтобы я знал, что сделать для тебя". На вопрос: "Что это за украшения?" голос ответил: "Запонки". Запонки были лишь сделаны под драгоценность, но он все же их снял. Голос продолжал: "Нет ли у тебя карманных часов?" - "Но они ведь мне нужны!" В ответ голос заметил, что есть башенные часы. Брат выложил и карманные часы, хотя они были тоже из простого металла. "У тебя ведь еще есть обручальное кольцо. Сними его". Брат не повиновался, но голос потребовал: "Теперь встань и свидетельствуй о том, что сотворил с тобой Господь!" - "Господи, тогда ты Сам поставь меня на ноги и открой мои уста!" В тот же момент брат рывком был поднят на ноги и принужден громко кричать о происшедшем с ним".

В последующие месяцы среди руководителей Движения за общение обозначился кризис. Правда, на конференции в Бланкенбурге, проходившей с 26 по 31 августа 1907 года, между ними еще сохранялось единство и различные точки зрения, которые высказывались там открыто, не приводили ни к каким огорчениям и разделениям. Говорение "на языках" на Бланкенбургской конференции не практиковалось, но по поводу "угашения Святого Духа" на этой конференции Альянса уже начали раздаваться протестующие голоса.
Во всяком случае примерно в это время, насколько мне известно, вышла в свет первая обстоятельная критическая книга, отвергающая это лжеучение. Это было полное предостережений сочинение И. Рубановича из Гамбурга под названием "Современное говорение языками". Послесловие к книге было написано И. Зайтцом, который начинал занимать все более определенную позицию по отношению к происшествиям в Лос-Анджелесе, Норвегии и Касселе. В книге автор осмелился расценить эти события, как явления явно бесовского характера. Кроме того, он резко осудил отношения Даллмайера к ним и нерешительную позицию Модерзона в этом вопросе. Все эти из ряда вон выходящие, побочные явления на собраниях в Касселе и Гросальмероде для Рубановича были основанием для вывода о том, что "здесь действует дух чуждый".
Любопытно, однако, что ни Рубанович, ни Зайтц не отрицали говорения на языках как такового, как в том нераведливо их упрекают современные приверженцы пятидесятнического и харизматического движений. Как бы строго авторы не склоняли "бесовское" или по меньшей мере "плотское" современное "говорение на языках", они все же оставались на позициях одобрительного отношения к имеющим библейское основание "иным языкам". От того-то и заканчивалось это первое воинственное предостерегающее сочинение набранными жирным шрифтом словами Зайтца: "Если Духу Божию пришлось бы дать нам говорение на языках по образцу апостольскому, то наша благодарность Богу была бы безграничной, а радость неописуемой, такой, как тогда, после первых сообщений из Лос-Анджелеса и Норвегии, и даже больше чем тогда, когда мы с воодушевлением распространяли эти новости по всей Германии. Мы бы вновь были рады идти с вестью, распространять ее и способствовать ее принятию, как это мы делали вначале".
Даллмайер также встречался и беседовал с Рубановичем во время Бланкенбургской конференции. Теперь он получил рукопись его сочинения и при чтении его стали одолевать большие сомнения. Более того, он даже составил письменное отречение от своих прежних взглядов, но опубликовать его не решился. По совету И. Шренка он пытается найти духовную поддержку у Зайтца. Зайтц, сперва усматривавший в этом движении нечто Божие, услышав, как пастор Пауль "говорит на языках" от первого лица, изменил свое суждение и сказал: "Это - от дьявола".
Реакция Даллмайера была довольно спонтанной: "В таком случае я отрекаюсь и требую изъятия и возврата из книжных магазинов моих книг". Затем Даллмайер составил отречение, которое ознаменовало для него начало тяжелых времен, внутренней борьбы и больших искушений, в которых он остался без всякой поддержки, Модерзон посоветовал ему отречься от своего отречения. Таким образом произошло следующее: в присутствии Пауля, Эделя и некоторых других Даллмайер со слезами и душераздирающими воплями признал, что оскорбил Духа Святого и вновь каялся, на этот раз в своем прежнем покаянии. В тот же месяц, когда терзаемый сомнениями, Даллмайер писал свое первое отречение, пастор Пауль, не присутствовавший ни в Касселе, ни в Гроссальмероде, получил "дар говорения" в Либенцелле. Хотя уже до того он был уверен, что "крещен Духом и огнем", он не мог еще говорить "на языках". Свой новый духовный опыт он описывает так: "С 10 до 11 часов в моем рту происходила столь интенсивная работа, что челюсть, язык и губы двигались сами по себе, помимо моей воли. При этом я был при полном сознании, спокоен в Господе, глубоко счастлив. Я просто полностью отдался этому воздействию, не в силах вымолвить ни слова. Когда же я силился помолиться вслух, у меня ничего не получалось, ибо ни одно немецкое слово не подходило к тем или иным положениям моего рта. Не подходили к этим положениям и слова из других известных мне языков. Таким образом я осознал, что мои уста говорят на ином языке, и подумал, что может быть дальше мне будет дано заговорить вслух на этом языке. Около 11 часа мы отпустили некоторых из присутствовавших... и так, со мной остались лишь двое. Один из них был Хорст. Когда мы вновь стали молиться, мой рот опять пришел в движение. Я понимал, что теперь я нуждаюсь в озвучении движений губ. И тут произошло нечто чудесное. Я почувствовал будто-бы мои легкие превратились в некий орган, издающий звуки, соответствовавшие положениям губ. Так как движения рта были очень быстрыми, то и звуки выговаривались довольно быстро. Я почувствовал, что они как-бы завихряются, вырываясь наружу. Таким образом получался чудесный звуковой строй языка, на котором я еще никогда не разговаривал. Во время всего этого я сидел, а тело мое сотрясалось под воздействием огромной силы. Однако, при этом у меня не было каких-либо болезненных, или неприятных ощущений... Позже, когда я ложился спать, речь на языках опять овладела мной... При всех этих происшествиях я был при полном сознании".
Пять дней спустя Пауль пережил и "пение на языках": "Все новые и новые песни и мелодии приходят ко мне. Это совершенно разные мелодии, и у них разные слова. Я пою песни, кажется, по крайней мере, на трех языках. Я делаю этот вывод, исходя из слов и положений рта при пении".
С того момента пастор Пауль становится герольдом "говорения на языках". Особенно он считался таковым в Восточной Пруссии и Силезии. Регель и Эдель тоже домогались этого дара, а братья Зайтц и Ломанн, Кюн и Шренк, напротив, начинали занимать все более критическую позицию. Отречение Даллмайера, к которому присоединился и его родной брат Август, опубликованное сразу в нескольких изданиях, в данной ситуации было тяжелым ударом по новому движению.
По этому вопросу 19-20 декабря 1907 года в Бармене под руководством И. Шренка собрались все рассорившиеся братья. Хотя они договорились о "перемирии" сроком на один год, преодолеть противоречия было уже невозможно.

1908 год - первая конференция по "говорению на языках"

Не прошло и года с момента "прекращения военных действий", как в Гамбурге в доме Пляжной миссии состоялась конференция, в которой участвовал наряду с 50 представителями Германии, а также братьями из Англии, Голландии, Швейцарии, Швеции и брат Баррат из Норвегии.
Интересно, между прочим, определение, которое было дано на этой конференции "говорению на языках": "Говорение на языках, как подтверждают психиатры, может возникать при психических болезнях и, вероятно, также под воздействием бесов. Но все это доказывает лишь только то, что в мозгу существует некий руководящий центр, который управляет деятельностью подобного рода. Так почему бы и Божией силе не использовать его? Дар языков в определенной степени заложен в подсознании человека. Это и происходит при говорении на языках: Бог выводит наружу дремлющие в подсознании фразы".
На конференции было решено провести в следующем году в Гамбурге международную пятидесятническую конференцию, а Барменское соглашение о взаимном прекращении споров считать устаревшим, и с этого момента начать активную кампанию по вербовке новых членов в ряды движения. Был также намечен выпуск бюллетеня под названием "Пфингстгрюссэ" ("Пятидесятнические поздравления"). Он начал издаваться с 1909 года под редакцией пастора Пауля.

Нерешительность в другом стане

В среде братьев, настроенных критически и с тревогой наблюдавших за развитием событий, поначалу сплоченности не было. Казалось, некоторые из них совершенно недооценивают пятидесятническое движение в его начальной стадии и полагают, что можно будет обойтись простым умолчанием. С другой стороны они остерегались начинать острую борьбу против братьев, с которыми они десятилетиями стояли плечом к плечу, подвизаясь за дело Евангелия. К тому же духовные убеждения многих критиков пятидесятничества по некоторым вопросам были настолько различны, что для того, чтобы найти какое-то общее библейское основание, требовалось время.
Но были, правда, и исключения. Редактор бюллетеня Альянса Б. Кюн, в первые годы поддерживавший новое движение, теперь пустил в ход все средства, чтобы предостеречь общины от пятидесятничества. С 1907 года в бюллетне появляется одна статья за другой за подписью Б. Кюна, в которых он с критической, четкой позиции освещает эту тему. Вскоре из этих статей были составлены сборники "В критический момент" и "Пятидесятническое движение в свете Священного Писания и его собственной истории".

Берлинская декларация

Так как ни в Бланкенбурге, ни в Гнадау не появилось каких бы то ни было перспектив достижения единодушия в оценке пятидесятничества, то несколько братьев, взяв инициативу в свои руки, созвали по этому поводу 15 сентября 1909 года в Берлине встречу-обсуждение.
Инициатива, вероятно, исходила главным образом от Г. фон Фибана, который однажды на каком-то семейном празднике в Билефельде так выразился в разговоре с братом Михаэлисом: "Да можем ли мы наблюдать как все больший круг братьев позволяет вовлечь себя в движение "говорения на языках?"
Оба брата договорились о предварительной встрече в Берлине, откуда они позднее разослали приглашения ведущим братьям Движения за общение и Альянса. Из пространного текста приглашения приведем здесь лишь некоторые фразы: "Дорогой в Господе брат! Из-за так называемого пятидесятнического движения Церковь Божия находится в опасности раскола, а именно: на сторонников этого движения и на его противников, между которыми находится еще и третья группа - выжидающие. Все это побуждает нас занять четкую позицию по отношению к этому движению. Ниже подписавшиеся братья после основательного разбора пришли к соглашению по следующим тезисам. Предлагая их широкому кругу братьев для исследования и обсуждения, они считают, что это будет способствовать делу Господнему. Мы делаем это с серьезным намерением избежать, насколько это зависит от нас, всякого разделения. Мы желаем служить в любви и тем, кто в данный момент придерживается иной точки зрения. Мы действуем, полностью сознавая и нашу ответственность за стадо Иисуса Христа".
Около шестидесяти братьев последовали приглашению и после девятнадцатичасового совещания подписали так называемую "Берлинскую декларацию". Она и сейчас играет важную роль в спорах с пятидесятниками и расценивается соответственно одной стороной, как "охранный щит", а другой - как "навлекший проклятие декрет" (см. Приложение I).
Если суммировать содержание этого документа, то оно состоит из шести следующих пунктов:

1. Так называемое пятидесятническое движение исходит не из источника Божия, а "снизу", и имеет много общих со спиритизмом проявлений.
2. Движение нельзя рассматривать, как дар Божий, ибо оно лживо по самому своему характеру.
3. Церковь Божия, включая и авторов этой декларации, должна низко склониться в покаянии за недостаточное бодрствование, недостаток библейских познаний, за поверхностное понимание, за гордость и т.д., за все то, что сделало возможным возникновение подобного движения.
4. Ложные учения об освящении, такие учения о "чистом сердце", стали особенно губительны для многих христиан. На этих учениях лежит ответственность за способствование развитию, так называемого, пятидесятнического движения.
5. Пастор Пауль, являясь предводителем пятидесятнического движения в Германии, при всей нашей любви к нему и его последователям не может быть больше признан руководителем и учителем в Церкви Иисуса.
6. Существовала только одна Пятидесятница (Деян. 2). "мы ожидаем не новой Пятидесятницы. Мы ожидаем грядущего Господа".

Далее выражалась просьба ко всем братьям и сестрам сторониться пятидесятнического движения.
Среди братьев, подписавших эту декларацию, были известные и сегодня своими книгами: В.Михаэлис, Дольман, граф Корф, Б. Кюн, Е. фон Роткирх, И. Шренк, И. Зайтц, О. Штокмайер, фон Тиле-Винклер, Г. фон Фибан, И. Варнс.
Эта декларация поставила членов Движения за общение перед выбором: или решительно порвать со своими пятидесятническими общинами, или выйти из Движения за общение и присоединиться к пятидесятникам.

Ответ из Мюльхайма

Четырнадцать дней спустя после "Берлинской декларации" в Мюльхайме с 28 сентября по 1 октября 1909 года проходила Вторая Мюльхаймская конференция. Туда съехались многие пятидесятники, исключенные из Движения за общение. На конференции было роздано необычно большое число регистрационных карточек, где каждый участник давал письменное заверение:

"Обдумав все добровольно, я заявляю, что:
1. признаю данное пятидесятническое движение даром Божиим и соответственно этому стремлюсь к получению благословений Пятидесятницы в совершенной ее полноте;
2. я и впредь в единстве Духа со всеми собравшимися братьями и сестрами буду прилагать усилия, чтобы достичь благословенной Пятидесятницы, удаляясь при этом от какого-то там ни было своекорыстия или духа партийности".

На этой конференции Э. Хумбургом была зачитана и пастором Паулем прокомментирована "Берлинская декларация". Там также были оглашены различные "пророческие" вещания, среди которых и такое: "Я изолью на вас славу Мою, которую получил от Отца, и Мои служители да воскликнут от радости, ибо Я восстановил трон Мой среди вас, говорит Господь".
Эта конференция обнародовала и ответ на "Берлинскую декларацию". В ответ на укоры братьев пятидесятники определили свою позицию, которую можно выразить в следующих трех пунктах:

1. Настоящее духовное движение было признано ответом Божиим на многолетние молитвы с верою о пробуждении, объемлющем весь мир. При этом было признано также, что в движении проявляется не только "божественное", но при некоторых обстоятельствах и "бесовское".
2. Было заявлено о том, что составившие "Берлинскую декларацию" братья представили учение пастора Пауля о "чистом сердце" в неверном свете. Пауль же всегда устно и письменно подчеркивал, что лишь "во Христе, а не в самих себе, мы получаем очищение". Как заблуждение, отвергались приписываемые Паулю взгляды на супружескую жизнь.
3. Была выражена убежденность в том, что многое из того, что ставят в вину пятидесятническому движению, основано на ложных слухах, недоразумениях и одностороннем понимании.
"Мюльхаймская декларация" оканчивалась словами: "Этим мы торжественно и открыто свидетельствуем, что Дух, вдохновляющий нас в говорении на языках, в пророчествовании и в других дарах духовных, есть Дух, исповедующий Иисуса Христа, согласно 1 Иоан. 4,2 и Кор. 12,3, пришедшим во плоти нашим Господом, Которому мы служим всем сердцем и во славу Которого употребляем наши дарованные Им дары. Сознание этого и есть то, что в том серьезном положении, в которое нас поставили братья своей декларацией, дает нам и радостную уверенность, и силу быть готовыми принести Ему, нашему прославленному Главе, любую жертву на пути, по которому, мы знаем, Он ведет нас".

Под декларацией стояла одна общая подпись без упоминания конкретных имен: "Вторая Мюльхаймская конференция. Мюльхайм (Рур, 25 октября 1909 г.)".

Нейтралы

Те братья, которые не могли присоединиться ни к той, ни к другой группе, т.к. видели ошибки и у тех и у других, или те, которые не в силах были порвать отношения ни с одной из этих групп, не могли так же и сохранять длительное время свою нейтральную позицию. К нейтралам относились, среди прочих, Э. Модерзон, прежний Мюльхаймский круг общения которого теперь стал центром пятидесятнического движения, Я. Феттер, Кравилицкий и Г. Керпер из Либенцелля.
После того, как отдельные братья-пятидесятники отказали Модерзону в "истинном Божьем усыновлении" и отказались подписываться на его бюллетень на том основании, что Модерзон, якобы ничего не может предложить им, так как не крещен Духом Святым, он в 1911 году изменил свое нейтральное отношение и в бюллетене № 5/1911 писал: "Я не могу рассматривать все это просто, как наросты на Движении, напротив, я воспринимаю это, как плоды, по которым нам следует судить о дереве. Поэтому я не мог не стать противником движения".
Остальные братья в 1910-11 годах вели переговоры с братьями-пятидесятниками. В результате этих переговоров была составлена "Фандсбургская декларация" от 18 декабря 1910 года, в которой братья из пятидесятнического движения признали, что разделяют часть вины за известные печальные происшествия. Нейтралы же, напротив, заявили, что дальше идти вместе с пятидесятническим движением не могут, "так как в нем возникла опасная путаница в разграничении психического и духовного", но с другой стороны они желают оставаться открытыми для возможного сотрудничества с пятидесятниками".
Публикации этих двух деклараций в бюллетене "Пфингстгрюссэ" для разъяснения была предпослана статья, где среди прочего говорилось следующее: "... Мы не считаем, что Духа Святого получили лишь те, кто получил дар говорения на языках. Точно так же и говорение на языках само по себе еще не есть доказательство, что получивший его исполнился Духом Святым. Нам известно, что того, кто исполнен Духом Святым следует различать по плодам (Мат.7:6). Поэтому самое важное для нас - плоды Духа (Гал.5:22). Где они есть, там и обитает Дух Святой. Таким образом, мы ни в коем случае не ценим говорение на языках выше, чем это делает Библия...".
Но уже спустя год братья-нейтралы "опечаленные неудачей своих многолетних попыток вернуть заблудших братьев и понуждаемые укорами совести и большой нуждой в труде" составили следующее заявление: "Так как, к сожалению, на Фандсбургском совещании, наши братские намерения не смогли найти своего воплощения, но после него со стороны пятидесятников последовала еще более разнузданная пропаганда со всеми ее худшими последствиями, то настоящим заявлением мы отрекаемся от принятой нами прежде "Фандсбургской декларации", отвергаем пятидесятническое движение и прекращаем всякое сотрудничество с его представителями".
Русскоязычному читателю мало известны братья, имена которых приводятся в книге, мало знакома география страны, где происходили эти события, совсем не знакома структура евангельских церквей и их объединений. Но подобные проблемы и переживания нам знакомы, знакома нам и борьба за единство, вероисповедное единство верующих, рожденных "словом благовествования нашего спасения".
Эта книга дает полезные и очень нужные в наши дни уроки для евангельско-баптистского братства нашей страны. Сегодня мы видим открывшиеся возможности для благовествования. Но возможности в такой же мере открылись и для "иного благовествования". Ведущим братьям необходимо бодрствовать, единодушно подвизаясь, как говорит Писание, "за веру, однажды преданную святым" (Иуд. 3).
Наше сегодняшнее состояние напоминает нам те исторические ситуации, о которых мы читаем в этой книге. Теперь, как в те дни, большей частью Библию толкуют произвольно. У нас тоже отсутствуют чистые библейские познания о важнейших истинах. Мы тоже оказались открытыми для новых и модных учений, мы не защищены знанием тех фундаментальных истин, которые сделали возможным возвращение христианства к апостольской практике домостроительства. Мы заводим связи с братьями, которые явно проповедуют "новые учения". Из деликатности мы не желаем затронуть те вопросы, которые вскрывают разногласия, мы боимся разорвать эти связи. Ложные же учения всегда безбоязненно разрывали братство, общины, семьи, вносили соблазн для мира и тем самым вредили благовестию.
Апостол Павел был достаточно веротерпимым. Даже языческие культы он критиковал осторожно. (Деян. 17,22-23). Тем не менее, защищая проповедуемое им Евангелие, он говорит: "Мы ни на час не уступили и не покорились, дабы истина благовествования сохранилось у вас" (Гал. 2,5). Защита благовествования подвигла степенного и обходительного Павла противостоять апостолу Петру (Гал. 2,11).
Тот, кто однажды принял призыв Божий быть пастырем, наставником и учителем для необращенных и для верных, должен всегда помнить о своей ответственности перед Богом. Эта книга свидетельствует, что носителями искр чужого огня были видные братья. Мы читаем, как нелегко было им впоследствии выбираться из той трясины. Как трудно начать борьбу против того, что раньше одобрял!
Я очень рад, что эту книгу будут читать в нашей стране именно теперь. На ее примерах мы сможем усвоить, что истину Евангелия нужно не только распространять для спасения людей, ее необходимо защищать. Кто не может защитить то, что он проповедует, проповедь того может оказаться тщетной.
Еще один урок, касающийся молодого поколения служителей. Достойным внимания выглядят борьба и колебания молодого евангелиста Э.Даллмайера. Первоначально он вместе со всеми захвачен событиями, происходящими в Касселе, к которым он имел прямое отношение. Возможно он считал, а это присуще молодым людям, что именно его служение так явно благословил Господь. Но потом он временами отрезвляется, выражает свои опасения. То пишет, то отменяет свои протесты, затем опять ободряется и встает за истину. Он ищет поддержки у старших братьев, но те сами не имеют твердой позиции. Ревнуя о большом пробуждении, они невинно возревновали и о силах чудодейственных. Это оказалось их уязвимым местом, от чего церковь потерпела урон.

Мюльхаймское покаяние

После первой мировой войны в 1919-20 гг. пятидесятническое движение находилось в тяжелом кризисе. За прошедшие годы некоторые братья, среди которых X. Фитхеер, Гензихен, оставили движение. А других, как например, Е. Майера, того самого Майера из Гамбурга, который привез когда-то двух норвежских сестер в Германию, пришлось исключить.
Настоящим потрясением для многих пятидесятников стало происшествие в г. Бриге, когда в доме проповедника Эделя случилась скандальная история с его женой и одним из сотрудников, о которой стало известно лишь по прошествии десяти лет.
Но на Мюльхаймскую пятидесятническую конференцию приехало все же 3.200 участников. Там им довелось стать свидетелями трогательных исповедей. Э. Хумбург сознался: "Я находился в вашей среде, прикрываясь притворной святостью, со своей нечистой и жестокой натурой, с небратским поведением, с отсутствием любви, со слепой ревностью, нечистотой и похотью ко греху".
Склонился к публичной исповеди Е. Эдель: "Прежде всего я искренне прошу прощения всех моих дорогих братьев и сестер за то, что я обременял их своей собственной сутью своим гордым духом, которые проявились в некоторых статьях в "Пфингстгрюссэ" и в других моих сочинениях."
Особенно важное значение имело признание пастора Пауля о том, что он отказывается от своего "паульсского учения". В статье, опубликованной в издаваемом им бюллетене "Хайлигунг" ("Освящение"), освещая свое признание, он среди прочего писал: "...я думал, что мне поручено связать в систематизированное учение то, что мне было дано прежде, как свидетельство моей личной жизни верой. Так образовалось то, что, к глубокому сожалению, называют "учением Паульса". Конечно, я намеревался таким путем проповедью и письменным свидетельством лишь служить народу Божию. А на самом деле это учение внесло в церковь Божию раскол, что весьма прискорбно. Это все привело меня в глубокое смирение. Господь указал мне, что я виновен в этом, и за эту вину я желаю склониться в покаянии перед народом Божиим и в этом бюллетне. Вот по этой-то причине я и объявил на Мюльхаймской конференции о том, что отказываюсь от так называемого "учения Паульса" и всего того, что человеческими суждениями прибавлялось к упомянутым истинам Божиим".
После этой конференции покаяния некоторые пятидесятники попытались еще раз сблизиться с отделившимися братьями. Ответ был отрицательным. Гнадаусское объединение заявило: "По поводу публикаций ведущих братьев из пятидесятнического движения мы заявляем: все эти публикации никоим образом не являются достаточным поручительством того, что дух, господствовавший в этом движении сменился другим. Признанный их предводитель, пастор Пауль, продолжает и дальше придерживаться своего, пережитого в 1904 году и с того времени повсюду возвещаемого им духовного опыта освобождения сердца от живущего в нем греха. В той же мере и все движение продолжает придерживаться мнимых даров духовных. Поэтому у нас нет ни основания, ни права изменять наше отношение к пятидесятническому движению и убедительно предупреждаем христиан нашего объединения не налаживать и не поддерживать общения с пятидесятниками. Поверить в то, что наступило отрезвление, можно будет лишь тогда, когда на упомянутой стороне постигнут во всей библейской глубине суть греха и индивидуальную ответственность каждого за грех и когда духу, господствующему в движении вместе с его голосами, откровениями и вещаниями, которые очень часто оказывались ложными, будет отказано по существу. Этого мы желаем и этого просим у Господа для наших, когда-то пребывавших вместе с нами, братьев".
Даллмайер в бюллетне "Ауф дер вартэ" писал: "Верно говорят, что пастор Пауль, сравнивший свое покаяние со снятием сапог, на самом деле снял лишь один сапог. Я полагаю, что и этот один сапог он снял наполовину... Суд, который навлекает на себя брат Хумбург, одновременно является приговором всему движению. Говорения на языках, пророчества, вещания, свидетельства и т.д., до сих пор имевшие место в нем, в таком случае есть ничто иное, как самое обыкновенное надувательство... Теперь он своим признанием, подобно пастору Паулю, будто бы с корнем вырвал грех из сердца. Так как учение об искоренении греховной природы, учение не библейское, то и все построенное на его основании и возросшее в нем нездраво".
Все выражали сожаление по поводу того, что "признание" Пауля не привело к нужным последствиям, т.е., к осуждению всего движения со всей системой его учений. Фактом является и то, что после исповеди Пауль, к сожалению, продолжал упорно придерживаться своего духовного опыта "чистого сердца". В 1921 году в Берлине состоялось еще одно совещание, но оно не привело ни к какому соглашению, и брат Хагель "от имени и по поручению братьев, принимавших участие в Берлинском совещании", сообщил в бюллетне Альянса: "...мы были противниками так называемого пятидесятнического движения еще до Берлинского совещания. Но особенно сильно убедились мы в правильности наших позиций, благодаря этому важному, а порой и потрясающему своим содержанием совещанию. Ради многих, которым угрожает опасность стать добычей ложного духа, мы должны заявить во всеуслышание о сделанных нами выводах".
Пути пятидесятнического движения и Движения за общение разошлись окончательно. В последующие годы умерли, будучи руководителями отдельных групп, братья Г. Даллмайер, П. Пауль. Г. Даллмайер умер во время своей евангелизации в г. Нахродте. Его последним письменным приветом к жене были слова: "Слабость моя исчезла в 2Кор.12:9". Зять Даллмайера О. Рупрехт описывает его отшествие в вечность: "Она (миссионерка, ухаживавшая за ним) уложила его и помолилась вместе с ним. Когда она уже собиралась уйти, он сказал: "Вот теперь я еще побуду в общении с Господом пару часов". Через час, когда она зашла посмотреть печку, он заметил: "Сестра, это так и остается: мы имеем это сокровище в сосудах глиняных и я, право, не знаю даже сокровище ли это". Он закончил разговор словами благодарности сестре-утешительнице, словами, полными милосердия и всепрощающей любви к тем, кто все еще далек от Христа. Потом он вдруг повернулся на правый бок, лицо его исказилось от боли и... он был уже в родных обителях".
Пастор Пауль умер в 1931 году. Возвратившись с евангелизационной поездки, он закрыл глаза в доме своего зятя Г. Фитхеера, сообщившего о его кончине: "Перед смертью пастор Пауль созвал нас и всех, находившихся в доме миссионеров, и сказал: "Я был на вокзале вечности и дверь для меня была закрыта, и мне сказано было: "Ты испил чашу яда древнего змея". А одному из сотрудников Пауль сказал: "Я поцеловал змея".
Были ли эти последние слова Пауля исповедью после его долгого пути заблуждений? Как предполагает Р. Изинг, это известно одному Богу. Ясно же одно: после преисполненной волнениями и борьбой жизни оба брата предстали перед Тем, Кого они оба любили, и Кто их обоих спас по благодати Своей и привел к назначенной цели.

"Пятидесятнические" духи саморазоблачаются?

Немаловажную роль в спорах по поводу того, как относиться к пятидесятническому движению, играет, так называемое саморазоблачение "пятидесятнических" духов. О нем было достаточно написано обеими спорящими сторонами. Тема эта настолько волновала и все последующие поколения, что до сих пор в современной духовной литературе то и дело встречаются ссылки на те события.
Что же произошло тогда?
Некто, брат Герман Книппель из Дуйсбурга посетил в Амстердаме одно собрание "говорящих на языках", после чего и в его собственной общине возникло "говорение на языках". Сам Книппель был "крещен Духом и сила ниспала на него, и он пал на землю".
Однако, после различных наблюдений он начинает относиться ко всему этому скептически и решает испытать дух, говорящий на "языках". На этих испытаниях он спрашивает духов об их исповедании и получает следующие ответы: "Да будет проклят Иисус Христос!", "Поклонитесь мне!", "Я - от Бога! Не предавай меня!", "Я пришел прославиться, многих ввести в заблуждение и многих увлечь в преисподнюю!", "Я освободился от Бога-дья-дья-дьявола, я сгублю, я убью тебя, если ты разоблачишь меня".
Книппель отрекся от движения "говорения на языках" и впоследствии стал одним из подписавших в 1909 году "Берлинскую декларацию".
Другой брат, не найдя плодов духовных у одного "одаренного духом", подошел и сказал ему: "Во имя Иисуса Христа спрашиваю тебя: "Откуда ты пришел?" Дух отвечал: "Из преисподней". "Вот как, ты пришел из преисподней, а выдаешь себя за Святого Духа? Во имя Иисуса Христа повелеваю тебе выйти". Дух вышел, а вместе с ним и "духовный дар".
Пастор И. Урбан из Хаусдорфа был в Бриге, по его словам, исцелен чудесным образом и с тех пор решительно стал на сторону пятидесятнического движения. Но в Бланкенбурге к нему пришло отрезвление. Во время конференции, проповедник Эдель устроил у себя в квартире по договоренности с руководством конференции испытание духов, в котором участвовали среди прочих, жена Эделя, Кравилицкий, Регели и Урбан. Вопросы и ответы во время этого испытания стенографировались пастором Урбаном, который и обнародовал их позже в своем трактате "По поводу современного пятидесятнического движения. Предостережение на основании личного опыта".
Владевшие даром говорения "на языках" договорились между собою и просили Бога, чтобы Он не позволил духам, в случае, если они не от Бога, исповедовать Иисуса Христа Спасителем, пришедшим во плоти согласно 1Иоан.4:2. Затем позвали пророчицу Дору Ленк, через которую должен был говорить тот дух, который они желали испытывать и спрашивать. - "Первый и главный вопрос гласил: "Ты, дух, живущий в Доре Ленк, что исповедуешь ты о нашем многославном Господе? Кто Он таков?" Но на протяжении всего вечера дух не исповедывал Христа. Он говорил обо всем: о воскресении, славе, втором пришествии, излиянии Духа, но исповедовать, как о том говорится в 1Иоан.4:2, Бог в верности Своей ему не позволил, в этом я твердо убежден. На следующий день дух хотел ввести нас в заблуждение тем, что выступил под именем самого Христа и сказал: "Я - Иисус, Господь, Сын Божий и стал я человеком и плотию ради вас. За вас я страдал и умер. Разве не достаточно вам этого?" Но эти слова были не тем библейским исповеданием Иисуса Духом Божиим, а обманом, будто сам этот дух и есть Христос".
Пастор Урбан по голосу духа и по противоречиям в сообщениях духа распознал действие чуждого духа. Урбан сделал следующий вывод: "Если братья и сестры, относящиеся критически к пятидесятническому движению называются "лисицами, волками, ядовитыми змеями" и врагами, то это голос какого-то чужого, а не Доброго Пастыря. Разве стал бы Иисус называть врагами детей Своих, которые искренне любят Его?" О занимающих отрицательную позицию в этом вопросе "дух" говорит, что их совесть подобна гнойному нарыву, который прорвется с большой болью; об одном брате он сказал, что тот еще будет от боли кататься по земле, а о собравшихся в Бланкенбурге детях Божиих, что они бедны и ослеплены... "
О брате, который должен был бы "кататься по земле от боли", И. Урбан сообщает: "Этот брат сам рассказывал мне, как это получилось, что пятидесятнический дух воспротивился ему. Брат находился вместе с пастором Паулем и тот возложил без согласия брата на него руки. Челюсть брата вдруг пришла в движение и он начал выкрикивать звуки какого-то языка. Брату стало страшно и он молился Богу, чтобы Он освободил его от этого ужаса и был освобожден тотчас. Но вслед за этим "пятидесятнический дух" возвестил, что брат будет кататься по земле от боли в наказание за то, что он отверг дар говорения "на языках". После этого брат непродолжительное время болел, так что возникли разговоры о том, что это исполняется предсказание "духа". Но брат вскоре выздоровел и стал, как и прежде, в радостном состоянии духа исповедывать Слово".
Возникновению больших расхождений во мнениях среди противников пятидесятнического движения послужил трактат Е.Ф. Штретера "Саморазоблачение пятидесятнических духов", который вышел в 1912 году и был переиздан полвека спустя. Этот трактат представляет собой запись изречений одной одержимой сестры, "которая считалась женщиной сведущей, много лет трудившейся для Царства Божия".
Действие, произведенное публикацией этой рукописи, было подобно разорвавшейся бомбе. Однако, даже друзья автора отнеслись к брошюре весьма критически. Так, например, директор Т. Хаарбек, председатель Гнадаусского Объединения так ответил на письмо проповедника Эделя: "Дорогой брат Эдель! ...я, конечно, не согласен с братом Зайтцем. Он это знает. Я не думаю, что его влияние настолько велико, как нам кажется. А то, что распространяется относительно разоблачений в Тайхвольфрамдорфе, насколько я понимаю, вызывает больше недоразумений, нежели одобрений. Энергичными усилиями я добился того, что этот трактат, который он позволил напечатать в форме рукописи, к общественности не дошел. Случись это, мне бы пришлось выступить против. А так я считаю будет лучше, чтобы все это дело на том и закончилось. Я бы не смог взять на себя ответственность и именно сейчас бросить в нашу среду новое яблоко раздора. Если же это многократно повторявшееся пророчество о том, что изгнанию бесов придет конец и пятидесятническому движению исполнится, то тогда и делу конец. Вещи, разделяющие нас, относятся к сфере познания, которое само есть лишь часть целого. На небе они больше не будут создавать нам трудностей. С искренним приветом ваш Т. Хаарбек".
Если возможно спустя почти 80 лет правильно судить о событиях того времени, то нужно при этом учесть, что братья тогда в Тайхвольфрамдорфе, при всей своей любви и самоотдаче Иисусу Христу, сами в некоторой степени были подвержены влиянию лжеучения.
И. Зайтц находился под сильным влиянием "бесологии" И.К. Блумгарта, которого он вопреки учению последнего о всеобщем примирении, называл "чудесной личностью". Зайтц сам получил своего рода "крещение Духом" и был убежден, что знамения и чудеса апостольские могут случаться и в наши дни. Поэтому вопрос Б. Петерса, заданный им в его книге "Бесовские оковы - библейское освобождение" вполне обоснован: "А, собственно, по каким признакам мог Зайтц распознать, что его крещение Духом было от Господа, а крещение духом у пятидесятников от дьявола?"
Профессор Штретер был известен как сторонник всеобщего примирения, в то время, как О. Штокмайер проповедовал нездравое, ложное учение об освящении, о восхищении лишь одной, избранной Церкви.
Лично для меня вопрос о том, насколько далеко дьявол - отец лжи может завести верующих в заблуждение, если они верят мнимым саморазоблачениям бесовских духов, или делают из этого какие-либо выводы, остается открытым. Когда женщина, одержимая духом прорицательным (Деян. 16,16-18), фактически говорила правду о Павле и Силе: "Эти мужи-рабы Бога Всевышнего, проповедующие путь спасения", то Павел не пожелал воспользоваться этой дешевой пропагандой в своих целях, но, "вознегодовав", изгнал духа. Боюсь, но по моему мнению, все эти "саморазоблачения" следует расценивать не иначе, как и многие так называемые "пророчества", возвещаемые в пятидесятническом стане от первого лица.
А. Эссен, которому отчасти довелось самому испытать на себе такие явления, дает им трезвую и точную характеристику. Он пишет: "Я не хотел бы быть понятым превратно, но я твердо убежден, что в движении "говорения на языках" активно задействован сатана, и я не буду оспаривать те различные случаи одержимости, происшедшие в связи с этим движением, столь сильно воздействующим на нервную систему. Но чего утверждать нельзя, напротив, следует отвергнуть, так мнения, что будто бы все в этом движении является сатанинским и бесовским, или, что руководители этого движения, такие как Пауль, Регели, Эдель, а также все их "пророки", говорящие "на языках" - все одержимы бесами. Такое понимание несостоятельно. Оно не может устоять перед тем, что говорит о бесноватости Священное Писание. К тому же, само развитие движения "говорения на языках", особенно его умеренного крыла под руководством Пауля, да и, наконец-то, что нам известно о кончине главных лидеров движения Регели и Пауля - все это опровергает подобные предвзятые мнения".
Следует принять во внимание и суждение Т. Хаарбека: "Я не решусь согласиться с таким объяснением, а именно, что все в движении "говорения на языках" - сатанинское и бесовское, потому что существуют и другие объяснения. Да, но это верно, движение поддается, не скажу категорически, но с небольшими исключениями, психологическому и физиологическому (естественному) объяснению, а именно, господством подсознания, суггестией (внушением) и автосуггестией (самовнушением). При этом нельзя отрицать, что дьявол и бесы тоже замешаны в этом. Ведь обман - родная стихия для дьявола. Во всяком случае гипнотическое состояние делает человека восприимчивым к влиянию бесовскому".
Главу о саморазоблачении "пятидесятнических" духов возможно было бы лучше в русском издании не давать. Поскольку же многим верующим сообщения о "саморазоблачении" известны, то мы с некоторым сокращением этот раздел оставили. То, что в "говорении на языках" могут проявляться и демонические силы, не отрицали и сами вожди пятидесятнического движения.
В частности они дали ему следующее определение: "Говорение на языках... может возникнуть при психических заболеваниях, а также под воздействием бесов." (см. главу "1908 год - Первая конференция по "говорению на языках" "). Тем не менее хочется обратить внимание на то, что практика разоблачения, которой пользовались авторы этих сообщений, в книге не одобряется. "... тогда, в Тейхвольфрандорфе, братья, при всей своей любви и самоотдаче Иисусу Христу, сами в некоторой степени были подвержены влиянию лжеучения". В этой практике заметно влияние "бесологии" - учения о бесах. Благоговея пред Божественным Откровением, данным нам в Библии, мы должны "не мудрствовать сверх того, что написано" 1Кор.4:6. Это применимо не только к разоблачению бесов, но и к их изгнанию, к исцелению от болезней, когда верующие пользуются не библейскими знаниями и практикой. Мы не сомневаемся в искренности братьев, которые сообщают о саморазоблачении духов; они написали то, что видели и слышали. Очевидно, они действительно имели дело, как с психическими больными, так и с одержимыми. Высказывания тех и других никак нельзя признать за правду, особенно, когда говорит одержимый. Говорит ли он правду или ложь, он всегда - дух лжи.
Нужно согласиться с высказыванием А. Эссена, приведенным в этой главе: "Я не буду оспаривать те различные случаи одержимости, происшедшие в связи с этим движением со столь сильно воздействующим на нервную систему явлениями. Но чего нельзя утверждать, а напротив, следует отвергнуть, что это мнения, будто бы все в этом движении является сатанинским, бесовским... Такое понимание несостоятельно. Оно не может устоять пред тем, что говорит о бесноватости Священное Писание". В этой связи следует обратить внимание на предубеждение, когда непризнание "говорения языками" за действия Святого Духа, квалифицируют как хулу на Духа Святого. Многих верующих с помощью этого держат в паническом страхе. Но так же страшно и назвать "говорение на языках" действием Святого Духа, п.ч. бывают случаи, когда "языками" говорит одержимый.

Берлинская декларация с точки зрения различных поколений

Если противники пятидесятнического движения зачастую заходили слишком далеко, изображая его лишь в черно-белых тонах, то сторонники его проявляли столь же мало трезвости и делового подхода в оценке Берлинской декларации и ее последствий.
Е. Эдель: "С помощью того Берлинского неправильного приговора по всей стране были открыты настежь ворота в овчарню Иисуса для губителя душ. Совершившийся раскол разделил братьев, которых десятилетиями связывала любовь Божия". Вечность покажет, что все заблуждения пятидесятнического движения не принесли столько вреда, сколько эта своевольная человеческая декларация.
Э. Гизе: "Берлинская декларация подобно разорвавшемуся снаряду подействовала разрушающе не только в Гнадау, но и во всем христианском мире".
И. Цопфи: "Когда мы рассказываем нашей молодежи о Берлинской декларации, то в ответ слышим лишь скептический смех".
В. Маргис: "Мы верим в то, что семидесятилетнему духовному пленению, наступившему для христиан этой страны с момента появления Берлинской декларации 1909 года, теперь пришел конец и многие духовные вожди народа Божия выйдут на новые духовные горизонты".
З. Фриш: "Берлинская декларация" знаменует собой повторное глубокое вторжение врага рода человеческого в нашу страну: отказ от Святого Духа. Германию ограбили, лишив ее значительной части духовной защиты. Поэтому катастрофа XX столетия была неизбежна. В духовном смысле, т.е. с библейской точки зрения, "Декларация" - это первый акт захвата власти". Люди, преимущественно евангельские христиане, опять падут жертвой предшествовавшего этому греха неверия. В споре со Святым Духом нечистый сбрасывает маску и выкладывает свои козыри на стол. Священники и пророки Господни становятся жертвами собственных заблуждений относительно Духа, марионетками неверия и лжи. Так кто же теперь вдохновляется снизу"? Настойчиво и умело трудится враг многие годы над своим посевом. Важнейшим подготовительным мероприятием его была "Берлинская декларация"... Так как одним росчерком пера Духу Святому было отказано, то пришедший во имя свое стал в Германии желанным. Вместо того, чтобы кричать "Хайль Иисус!" стали кричать "Хайль Гитлер...".
Р. Боннке: "Берлинская декларация" для меня не представляет никакого смысла. Меня она никогда не интересовала. Она нам не в тягость, а Гнадаусцам она благословения не приносит. К чему она вообще?... Бог с нами! Таким образом, для меня "Берлинская декларация" не более чем клочок бумаги".
Г. Бяли: "И будет, после того излию от Духа Моего на всякую плоть..." Звучит ясное обетование Божие, мощнейшим образом исполнившееся во многих странах в первые годы нашего столетия. Но в сердцах многих мужей Церкви возникло сомнение и неверие. Подобно тому, как когда-то 10 соглядатаев распространяли злую молву и склоняли христиан к тому, чтобы замолчать, вернее заболтать голос Божий, евангельские богословы и проповедники Германии в 1909 году в Берлине сели и составили документ, в котором это новое действие Духа квалифицировалось, как действие духа "снизу". Они предостерегали от всякого общения с движением и его сторонниками, а тем более от подражания им, часто даже угрожая отлучением, и подписали эту пагубную бумагу, имеющую директивный характер..."
Д. Уимбер: Здесь вначале столетия была выпущена декларация явно антипятидесятнического и антихаризматического содержания. Напрашивается предположение, что многое из того, что постигло Германию в последующие годы имеет связь с этим явным отвержением пятидесятнического движения".
Лорен Каннингем: "Однажды я поставил пред Богом вопрос: "Боже, в Германии, среди этих милых богобоязненных людей я чувствовал себя как дома и я люблю немцев. Некоторые из моих лучших друзей - немцы. Как же так получилось, что с этой страны в течение 25 лет начались две мировых войны. Как могла небольшая группа людей захватить власть?" И Он ответил: "Из-за того, что Тело Мое было разделено. У них не было силы для молитвы. Я слышал, как кто-то сказал, что одна сторона прокляла другую. Несправедливое проклятие не может ничего сделать... Это и не проклятие, а раскол..." И Бог побудил меня на молитвенное ходатайство о том, чтобы церковь в Германии объединилась вновь. И сказал Он: "Тогда и нация вновь будет в единстве". Я верю, что Германия вновь станет единой, ведь это - один народ".

Существовало ли 70-летнее "вавилонское пленение"?

Из приведенных выше различных точек зрения на "Берлинскую декларацию" становится ясно, что многие братья рассматривают эту декларацию, как причину того, что:
- волна пробуждения, якобы прошла мимо Германии; - обе мировые войны начались с Германии; - произошел раздел Германии.
Такое немного наивное понимание демонстрирует поверхностное представление о суверенитете Святого Духа. Святого Духа невозможно пригласить или изгнать с помощью деклараций. Становится ясным и то, что в очередной раз был найден козел отпущения вместо того, чтобы отыскать причины сначала в самих себе. Во всяком случае факт остается фактом, что в "третьем рейхе" пятидесятнические общины, даже некоторые свободные пятидесятнические общины приспосабливались и тоже кричали "Хайль Гитлер!"
К.В. Мютшеле, один из руководителей пятидесятнических общин в Саксонии, в 1940 году, говоря о перспективах на будущий год, выразил желание, которое соответствовало в то время позиции многих пятидесятников: "Пусть он принесет нашему горячо любимому народу во главе с нашим любимым фюрером Адольфом Гитлером и всем народам эру мира. Пусть и Господу удастся даровать детям Божиим словом Своим и Духом ясное видение необходимого практического единства Тела Христова, одним единственным Главой которого Он является".
Пятидесятнические общины допустили над собой надзор гестапо. Велись переговоры с целью налаживания контактов с такими же приспособившимися к системе методистами и баптистами. Эти переговоры, однако, не привели к каким-то ощутимым результатам.
Постыдно, что, насколько мне известно, и в остальных свободных церквах еще не дошло дело до публичного покаяния и смирения за приспособленчество в годы "третьего рейха". В книге "50 лет пятидесятнического движения" автор обходит этот темный период несколькими довольно общими фразами: "Мы знаем, что над всем этим довлеет глубокая трагичность немецкой истории, рассуждать о которой не входит в мою задачу". Он не боится при этом утверждать, что на то время существовала духовно правильная ориентация.
Гнадаусское объединение под руководством своего тогдашнего председателя В. Михаэлиса, напротив, недвусмысленно противостало приспособленчеству "Немецких христиан" на стороне "исповедальной церкви" и было готово перенести за это притеснения и поношения как "враги государства". Такие братья как П. Хумбург, Вильгельм и Иоганн Буш, Л. Кульман, Г. Данненбаум и многие другие рисковали жизнью за свои убеждения в то время, когда пятидесятнические и свободные общины, за небольшими исключениями, заискивали для того, чтобы как-то спасти свою шкуру, шли по линии наименьшего сопротивления.
Перед лицом этих исторических фактов выглядит почти издевательством, когда ведущие братья из пятидесятнического и харизматического движения перекладывают вину за возникновение двух мировых войн и неправильное поведение христиан в "третьем рейхе" на Берлинскую декларацию и тем самым на Гнадаусское Объединение.
В 1952 году, по-видимому, совершенно не беспокоясь своей несостоятельностью, из Канады распространилось одно "пророчество", адресованное Гнадаусскому Объединению. - "Скажи своим братьям, что речь идет о Берлинском эдикте. Руководящие мужи, составившие и написавшие его, возбудили во Мне великое негодование и тем самым навлекли проклятие на свою страну, поскольку они превратно судили о Моем действии и предписывали, что должен делать Дух Мой. Братья должны собраться в том же составе и осознать подобно Даниилу: "Мы и отцы наши согрешили и были жестоковыйны. Мы сознаем и отвергаем все то, в чем мы поступили несправедливо с твоим народом, ибо воздвигли преграду твоему благодатному посещению и тем самым погасили огонь пробуждения. Молим Тебя, помилуй нас вновь по милосердию твоему и прости наш проступок!" (сравн. Дан. 9). Подписавшие исповедание должны опубликовать его точно так же, как была опубликована та гнусная декларация. В противном случае пробуждение по всей стране начнется лишь в пятом поколении. Но я знаю, кого Мне следует привлечь к ответственности за нанесенный вред".
В 1979 году через 70 лет после опубликования Берлинской декларации Международная цыганская миссия выпустила трактат, в котором проводилась четкая параллель с 70-летним вавилонским пленением: "Однажды мир уже пережил драматическую ситуацию, когда в немецкоязычных странах вострубили "войну веры" против мнимого духа фанатизма - понятия, не встречающегося в Библии. Тогдашнее мировое пробуждение повсюду было большим благословением и только в стране Реформации знали лучше. "Это - дух снизу", - звучало со всех сторон. Так как благодатью Божией пренебрегли и Дух Святой заклеймили, как дух "снизу", то наступило "пробуждение" особого рода. Его лозунг звучал: "Германия, пробудись!". В сердцах "Немецких христиан" и многих членов Движения за общение нашел место диавольский национализм... Наверное, многим читателям из вышеизложенного уже стало ясно, почему именно в немецкоязычном мире настолько возросли грех и беззаконие. Многократная хула на Святого Духа из уст людей, собственно, "знающих Библию", в недалеком прошлом стала одной из причин жестоких преступлений, совершенных по отношению к евреям, цыганам и другим нациям... В Книге пророка Даниила читаем, как после семидесятилетнего вавилонского пленения он склонился пред Господом в посте и молитве... Со времени пагубной "Берлинской декларации" 1909 года прошло 70 лет. Поэтому именно сейчас Бог ищет в Германии, Европе мужчин и женщин, которые бы, как Даниил когда-то, встали в проломе за народ".

"Берлинская пасхальная декларация"

В 1979 году в Берлине была составлена и распространена фактически "контрдекларация". О предыстории этого рассказал в одной из своих проповедей 1978 года тогдашний руководитель БХЦ (Берлинского Христианского Центра) Волькгард Шпитцер: "...Недавно я получил известие, весть на иных языках с истолкованием: "Ваше 70-летнее пленение в Германии прекратится в следующем году... "Тогда мне вдруг пришло на ум, что в 1909 году в Германии была подписана декларация, в которой было заявлено, что действие Святого Духа будто бы не есть действие Святого Духа... И вот, когда я пребывал в тиши уединения, Господь сказал мне: "В этой стране, в Германии, в городе, где была подписана эта декларация, ты созовешь конгресс, собрав вместе на одну неделю мужей от всех народов: мужей Божиих, действительно пребывающих под водительством Духа Святого. Итогом конгресса должно стать то, чтобы эти мужи Божий от всех народов - католики, лютеране, методисты, баптисты, пятидесятники, меннониты, просвитериане - собравшись вместе, приняли новую декларацию, записав в ней: "Святой Дух, мы склоняемся в смирении перед Тобой и просим простить нас за то, что мы недостаточно понимали и любили братьев, ибо у нас было неправильное понимание". В этой декларации должен говорить дух примирения, любви, признания, согласия. И далее: "Святой Дух, мы предоставляем Тебе простор для действия! Вернись в Германию, посети народ наш, Европу и весь мир..."
Итак, на Пасху 1979 г. в Берлине состоялся Первый харизматический конгресс, на котором Ф. Шпитцер зачитал "Берлинскую Пасхальную Декларацию", которую подписали 1200 участников - представители 12 народов. Этой Пасхальной Декларацией в 1979 году окончилось якобы начавшееся Берлинской декларацией 1909 года "вавилонское пленение".

Выводы

Какую же оценку можно дать "первой волне Святого духа" с современной точки зрения?
Если проанализировать вероучения, проповеди, книги обеих спорящих сторон, то приходишь к выводу, что между ними есть много общего.
Как противники пятидесятничества, так и его сторонники считают Библию богодухновенной книгой, единственно обладающей безупречным авторитетом.
Но кажется, что менее затронутые научным богословием пятидесятники однозначно признают вербальную инспирацию Библии, а многие богословы Гнадаусского Объединения ее не признают. Это продемонстрировал "спор о вдохновенности", связанный с д-ром Лепсиусом.
Сегодня пятидесятническое движение в немецкоязычных странах однозначно заявляет о своей приверженности фундаменталистскому пониманию вдохновенности Библии, а Гнадаусское Объединение и близкие к нему христианские круги не имеют единого мнения в этом вопросе. Признающие вербальную инспирацию составляют среди них меньшинство.
В вопросе оправдания и освящения у обеих сторон существуют весьма различные взгляды. Правда, и те и другие проповедуют учение о необходимости возрождения через личное обращение.
Относительно крещения у обеих сторон тоже не существует единого мнения. Крещение младенцев практиковалось как и среди пятидесятников (Мюльхайм), так и у свободных пятидесятнических группах, которые считали крещение по вере истинным. Так было и у противников пятидесятничества: большинство свободных церквей практиковало крещение по вере, в то же время в общинах Гнадаусского объединения продолжали крестить младенцев. Сегодня все больше открываются для крещения по вере, прежде всего, общины Мюльхаймского объединения, а также некоторые общины Гнадаусского объединения.
В вопросах, связанных с Духом Святым и Его дарами, в прошлом не было существенных противоречий. Обе стороны проповедовали крещение Духом и занимали открытую позицию к библейскому говорению на языках. Да и в вопросе исцеления Гнадаусская сторона (Шренк, Зайтц, Штокмайер и др.) не слишком далеко ушла от пятидесятников. Так, в 1909 году противники пятидесятничества заявляли: "Мы полагаем, что все дары Духа, о которых идет речь в 1Кор.12-14, принадлежат Церкви и они должны быть предметом ее устремлений".
Только в 1910 году после решающего выступления И. Шренка на Гнадаусской конференции братья начали понемногу освобождаться от своих излюбленных, годами защищаемых ими учений. Шренк на этой конференции выдвинул следующие тезисы:

1. Дети Божии не ожидают Пятидесятницы.
2. Мы, как дети Божии, обладаем дарами Духа. Но сознаем при этом, что имеем их не в полноте апостольской.
3. Говорение языками и исцеление больных мы рассматриваем, как явления, соответствующие Библии.
4. Причины нашего нравственного оскудения: а) плотские помышления; б) младенческое состояние Церкви; в) путаница в учении по причине раскола Церкви.
5. Наши ближайшие задачи: а) покаяние; б) работа над выработкой здравого учения; в) правильная позиция по отношению к Господу; г) правильная позиция по отношению к телу Христову.
6. Необычное усердие в молитве.
7. Желание стать всем слугою способствует большему духовному оснащению.

Из тезисов Шренка становится понятным, что основное расхождение с пятидесятниками содержится лишь в пункте первом: в вопросе о новой Пятидесятнице. В то же время, когда пятидесятники до сего дня занимаются обетованием Иоиля, братья, подписавшие "Берлинскую декларацию", заявили: "Мы ожидаем не новой Пятидесятницы. Мы ожидаем грядущего Господа".
Оценка истоков пятидесятнического движения была и остается однозначной: "Так называемое пятидесятническое движение исходит не свыше, "снизу".
Удивительно и достойно подражания то, что у обеих сторон, несмотря на горячие схватки, существуют признаки, свидетельствующие о том, что у них сохранилась любовь и уважение друг к другу. Так, например, В. Михаэлис, долголетний председатель Гнадаусского объединения, пишет в мемуарах о пасторе Пауле, которого он после 1907 года подверг острой критике за связь с пятидесятническим движением:

"Итак, с одной стороны очень легко покончить с пастором Паулем в догматическом и психологическом плане. С другой же стороны, я должен сказать, что если бы критики-богословы, возможно сейчас лишь снисходительно улыбающиеся ему, обладали хотя бы частью его пылкого рвения (которые я не назвал бы фанатичным) в деле спасения людей, то, вероятно, во многих церковных общинах дела бы обстояли по-иному".
Движение за общение не может сложить с себя часть вины за возникновение и извращенное развитие пятидесятнического движения, которое, по сути является детищем его. И. Шренк это вполне осознавал, признаваясь в 1910 году в Гнадау: "Мы непростительно долго молчали об определенных заблуждениях. Это - явный грех... Это была не любовь, а трусость".
Пятидесятническое движение из-за того, что в то время позволило себе больше руководствоваться опытом, нежели библейским учением, зашло в большие заблуждения и в небиблейскую практику. Признавая, правда, многократно и открыто определенные ненормальности своего развития и извращения, оно не было готово, однако, к решительному и недвусмысленному осуждению своих "спецучений".
Христианские круги (я имею ввиду отдельные свободные церкви, особенно "движение братьев", лишь слегка затронутые спорами и еще способные в то время помочь обеим партиям с одной стороны своим прекрасным и правильным истолкованием Писаний, а с другой - библейским пониманием духовных даров, за некоторым исключением, пребывали в неведении. Во всяком случае они стояли безучастно, в стороне от схваток.
Хотя в исторических сочинениях Флейша, Ланге и др. то и дело заходит речь о "дарбистском влиянии" на Движение за общение, однако в те решающие годы подобное влияние могло исходить лишь от Г. фон Фибана, который, сперва заразившись небиблейскими учениями об освящении, впоследствии стал занимать все более определенную позицию.
Сегодня, 80 лет спустя после Берлинской декларации, взаимные обвинения неуместны. Более необходимым здесь было бы глубокое сокрушение обеих сторон о собственных промахах, которые способствовали ошибочному непониманию другой стороны, а также интенсивное, непредвзятое изучение Слова Божьего о сути и действии Духа Святого, и о других основополагающих новозаветных истинах.

2. Вторая волна - харизматическое движение

Дискуссии с пятидесятническим движением после Второй мировой войны на время прекратились. По местам небольшие встречи еще случались, отдельные верующие вели переписку, но в общем братья и сестры из пятидесятнических общин пребывали в полнейшей изоляции и не оказывали существенного влияния на христианские круги, придерживавшиеся противоположного мнения.
Таким образом, в послевоенные годы, евангельские христиане оставались свободными от пятидесятнического влияния, если не считать деятельность нескольких евангелистов-исцелителей Т. Хикса, В. Брэнхэма и Г. Цайса. В 60-х годах с началом харизматического движения ситуация полностью изменилась. Это движение поначалу внесло старые пятидесятнические устремления во все народные и свободные общины. Цель харизматического движения - не разделение христиан, а проникновение харизматических учений и практики во все христианские круги. Поэтому харизматическое движение расценивает себя, как "закваску Церкви".

Предыстория

Деятелем, приготовившим путь харизматическому движению, стал пятидесятнический проповедник Давид де Плесси (1905-1986), известный под именем "мистер Пятидесятница".
В 1936 году в Иоганнесбурге де Плесси встретился с известным проповедником-исцелителем Уиглесуортом, который возложив ему на плечи свои руки, прижал к стене и сказал: "Господь послал меня, чтобы сказать тебе о том, что открыл мне сегодня утром. Традиционные церкви посетит пробуждение. Оно будет намного мощнее, нежели все происходившие до сих пор... После этого Господь сказал мне, чтобы я предупредил тебя об этом и что Он употребит тебя в этом движении. Ты сыграешь в нем большую роль".
В 1948 году де Плесси, находясь в больнице, якобы получает Божие указание: "Пришло время исполниться пророчеству, сказанному тебе Смитом Уиглесуортом. Я хочу, чтобы ты пошел к ответственным братьям церквей".
Год спустя, де Плесси было поручено организовать Всемирный конгресс пятидесятнических общин в Лондоне. Де Плесси сходится со Всемирным Советом Церквей (экумения), и его приглашают на Всемирную конференцию международного совета миссий, состоявшуюся в 1952 году в г. Филлингене (Германия). На этой конференции он познакомился с Виссертом Хофтом, тогдашним секретарем ВСЦ, который в разговоре доверительно признался ему, "что пятидесятники, по его мнению, со своим благочестием веры составляют силу, которая может оказать помощь Всемирному Совету Церквей".
В 1954 году В. Хофт пригласил де Плесси в штаб Конференции второго всеобщего собрания Всемирного Совета Церквей в Эванстоне (США), чтобы тот поговорил о Духе Святом "с каждым служителем, будь он епископ, архиепископ или кто-либо другой". Д. де Плесси принял прилашение и рассказал делегатам конференции об "Опыте крещения Святым Духом через Иисуса".
В 1956 году де Плесси пригласили в Коннектикут (США), чтобы он выступил с речью перед собранием церковных руководителей со всей Америки и рассказал им об опыте Пятидесятницы и о пятидесятническом движении.
В последующие годы де Плесси использовал любую возможность для проповеди о пятидесятническом опыте перед католиками, просвитерианами, епископалами и др. В конце 50-х годов он получает письмо от Д. Беннета, пастора епископальной церкви. В письме пастор сообщил о возникших в его общине затруднениях. Де Плесси советует ему: "Что бы вы не предприняли, лишь только не оставляйте свою церковь. Просите, возможно, о другом поручении, но епископальную церковь не покидайте".

Начало

В 1959 году Деннис Беннет, считавший себя англиканцем с "англокатолическим" мировоззрением, в ужасе стал свидетелем того, как некоторые члены его общины получили "крещение Духом" и начали "говорить на языках". Но впоследствии, увлеченный тем положительным "излучением", исходившим от этих людей, он тоже начинает страстно желать большей "близости Божией" и в конце концов разрешает "крещенным Духом" возложить на него руки. За этим последовало следующее: "Я молился вслух, должно быть минут двадцать... и хотел было уже закончить молитву, как вдруг произошло нечто довольно странное. Язык мой запнулся будто при скороговорке, и я стал говорить на каком-то новом языке... Динамика нового языка была полностью под моим контролем: говорил ли я или нет, говорил ли я громко или тихо, быстро или медленно, высоким тоном или низким. Единственное, что происходило помимо моей воли, так это сами изливающиеся звуки и слова... "
Когда на следующее утро он хотел сообщить о пережитом жене, то услышал в ответ: "Когда ты пришел домой, я крепко спала, но, как только ты взялся за ручку входной двери, меня пронзило как бы сильным током. Иначе я назвать этого не могу. Он пронзил весь дом и разбудил меня! Я сразу поняла, что это значит, и узнала обо всем, что ты пережил. Я была настолько усталой, что не могла бодрствовать, но о том, что произошло, я узнала!"
В последующие недели некоторые члены его общины, присутствуя на различных домашних кружках или частных молитвенных собраниях, пережили "крещение Духом". Произошло также несколько исцелений больных. Некоторое время спустя, Беннету предоставилось возможность выступить с речью перед группой пятидесятнических проповедников. После доклада попросил слово один из проповедников и сказал следующее: "Отец Беннет, мы бы очень приветствовали, если бы вы присоединились к нам. Вы всегда будете желанным гостем в наших общинах. Однако, мы понимаем, что это для вас не было бы самым правильным решением. Вам следует оставаться в вашей деноминации, чтобы и там узнали о крещении Святым Духом. Потому что вас будут слушать там, где нас не будут... ". Беннет принял эти слова, как "озарение Божие".
Рождение харизматического движения датируют 3 апреля 1960 года. В то воскресение Беннет, отложив в сторону подготовленную проповедь, впервые в своей общине открыто рассказал о том, что испытал. Это произвело среди членов общины большое замешательство, которое в конце концов привело к смещению Беннета. В следующие недели об этом появились сообщения в местных газетах, а телевидение подготовило передачу, в которой Беннет молился на языках и примерно миллион телезрителей увидел это собственными глазами. Передача вызвала целый поток вопросов и приглашений, и Д. Беннет скоро стал отцом харизматического движения, которое начало быстро распространяться, благодаря поездкам Беннета.
1961 год. Лютеранский пастор Ларри Кристенсон тоже пережил подобный момент возникновения харизматии в своей общине в Сан Педро. Правда, в его случае оно было более связано с церковным богословием, нежели в случае с Беннетом. Кристенсоном и Беннетом написано ряд книг о своем опыте. Эти книги вышли на немецком языке. В 1963 г. деятельность Кристенсона стала решающей причиной того, что харизматическое движение укрепилось в Германии. Как это произошло, мы увидим дальше.
1962 год. Англиканец Михаэл Харпер из Лондона в этот году испытывал аналогичное харизматическое переживание, после чего основал общину "Фонтэн траст" ("Источник веры"), которая впоследствии сыграла значительную роль в распространении харизматического движения в Англии. В том же году лютеранин А. Биттлингер по приглашению Всемирного лютеранского союза поехал в США. Там, благодаря прежде всего Л. Кристенсону, он знакомится с харизматическим движением. Возвратившись, он рассказал в общинах и группах новых движений, начавшихся в то время в Германии о том, что пережил и что произвело на него сильное впечатление.
1963 год. Когда Давид де Плесси проводил мероприятия для находившихся на отдыхе пасторов из разных церквей, он получил сообщение о том, что пятидесятнические общины ("Ассамблеи Бога") исключили его за связи с экуменистами: "По решению исполнительного комитета твоя принадлежность к "Ассамблеям Божьим" признается аннулированной". На Втором харизматическом конгрессе в 1980 году в Берлине де Плесси говорил, оглядываясь в прошлое: "Господь создал Всемирный Совет Церквей, чтобы они собрались вместе, и я мог говорить с ними! Я усердно их евангелизировал. По-видимому, это и послужило причиной того, что братья исключили меня".
В том же году пятидесятнический проповедник Дэвид Вилькерсон опубликовал при помощи Дж. Шерилла книгу "Крест и кинжал". Книга стала всемирным бестселлером. Ее тираж достиг свыше 12-ти миллионов экземпляров. Она была переведена на 24 языка. В этой книге Вилькерсон рассказывает о своей евангелизационной работе среди наркоманов, которую он начал в 1958 году. Шерилл позаботился о том, чтобы дополнить книгу еще двумя главами, в которых рассказывается о переживаниях одного обратившегося наркомана, которые сопровождались "крещением Духом" и "говорением на языках". Вилькерсон потом засвидетельствовал, что книга раскупалась с меньшим успехом лишь в трех странах, на языки которых две последние главы не были переведены.
Несомненно, эта книга послужила для многих молодых людей толчком к покаянию, но наряду с этим, своими двумя заключительными главами она проложила путь харизматическому движению, особенно среди читателей-католиков. В августе 1963 года А. Биттлингер пригласил более 80 ведущих духовных деятелей на заседание в Энкенбах, где намеревался порассуждать с ними на тему "Действие Святого Духа в наши дни". Докладчиком по этой теме был Л. Кристенсон. Итак, первым импульсом развитию харизматического движения в Германии послужило не пятидесятническое движение, а деятельность лютеранских пасторов.
1964 год. Давид де Плесси принял приглашение Ватикана приехать в Рим и участвовать во Втором Ватиканском соборе. Во время торжественного богослужения в базилике св. Петра он почувствовал "что эти важнейшие в истории Церкви мгновения пронизаны свежим дуновением Святого Духа".
Позднее он рассказывал: "Здесь присутствовало 2200 епископов, 800 богословов, 3000 католических лидеров. И Господь сказал мне: "Ныне пред тобой собраны все предводители католического мира!" Со всеми поговорить я не мог, но многие подходили ко мне, и я имел возможность видеть действие Святого Духа".
1965 год. Д. Беннет приглашен Михаэлем Харпером в Англию. Там он имел возможность беседовать со многими влиятельными деятелями Церкви. Благодаря его лекциям в Англии были завоеваны позиции для харизматического движения. В этом году в Германии состоялось экуменическое совещание по харизматическому созиданию церкви. На нем обсуждалась тема "Церковь и Харизма". На совещании присутствовали православные, католики, протестанты, баптисты и пятидесятники; среди них: М. Харпер, Л. Кристенсон, В. Холленвегер, В. Беккер, Р. Эдель и Э. Медерлет.
1966 год. В этом году в г. Питтсбурге (США) начала собираться для молитв и изучения Деяний Апостолов группа студентов-католиков из Дуквенского университета. Они желали постигнуть тайну жизненной силы первоапостольской церкви. В это же время они натолкнулись на книги Д. Вилькерсона "Крест и кинжал" и Дж. Шерилла "Они говорят на иных языках". Прочитав эти книги, они почувствовали, что им чего-то недостает и, познакомившись с группой протестантов-харизматов, стали молиться о том, чтобы Дух Святой пробудил в них всю благодать крещения и помазания с помощью полновластной жизни воскресшего Господа. В результате "через обучение, молитвы и возложение рук все больше студентов и профессоров исполнялось Святым Духом". Нередко молитвенные собрания продолжались с 22 часов до 5 часов утра. Во время этих собраний некоторые говорили и пели на "языках". Так харизматическое движение зародилось и в среде католической церкви.
1967 год. Из Питсбурга "пробуждение" было занесено и в католический университет Нотр-Дам в г. Саусбенде (штат Индиана), который поддерживал дружеские связи с Питтсбургским университетом. Оттуда движение очень быстро распространилось по всем штатам и Канаде. Спустя 5 лет в США было зарегистрировано более 500 католических харизматических молитвенных групп. В них сотрудничали многие священники и члены монашеских орденов иезуитов и францисканцев. Независимо от этого движения в различных городах США возникло "Джизус-пипл" ("народ Иисуса"), движение с явными чертами харизматизма. Лидерами этого движения были Чак Смит, Артур Блессит, "Моисей-Давид" - основатель молодежной секты "Дети Божий" - и Дэвид Вилькерсон. Их поддерживали основатель миссии "Кэмпус крусайд" Билл Брайт и Билли Грэм. Наряду с множеством реабилитационных центров для бывших алкоголиков и наркоманов возникли также и первые "христианские" рок-группы и рок-оркестры.
1968 год. В IV Всеобщем заседании Всемирного Совета Церквей в г. Уппсала участвует Давид де Плесси. В слове, обращенном к делегатам, он указал на то, что пятидесятническое движение и экумения должны лучше познакомиться друг с другом.
1969 год. В богословском издательстве Рольфа Брокгауза вышла книга экуменика В. Холленвегера: "Христианство, исполненное энтузиазма - пятидесятническое движение: история и современность". Книга должна была ознакомить пятидесятническое и экуменическое движение друг с другом.
С 25 по 27 апреля в Нотр-Даме (США) прошла Первая встреча членов движения харизматического обновления в католической церкви. На встречу приехало 450 участников.
В ноябре американские епископы получили сообщение епископальной комиссии, созданной для изучения харизматического движения в католической церкви. В конце этого сообщения, в частности, говорилось: "Ученая комиссия пришла к заключению, что данное движение в его сегодняшнем состоянии следует не сдерживать, а позволить ему развиваться дальше. Подобающий присмотр будет иметь успех лишь в том случае, когда епископы, помня о своей пастырской ответственности, будут наблюдать за этим движением в церкви и управлять им. Нам следует опасаться того, чтобы это движение не повторило ошибок пятидесятнического движения. Нужно отдавать себе отчет в том, что в нашей культуре существует тенденция заменять религиозное учение религиозным опытом. Конкретно же мы рекомендуем епископам ввести в это движение осмотрительных священников для того, чтобы те присоединились к нему. Такое участие и руководство католики-харизматы только бы приветствовали".
1970 год. С 19 по 21 июня проходила Вторая встреча членов движения харизматического обновления в католической церкви. На встречу приехало 1200 участников.
В этом году Д. де Плесси опубликовал свою книгу "Дух повелел мне идти". В ней он выступил в защиту своих связей со Всемирным Советом Церквей и самым дружеским образом рекомендует экумению своим братьям-пятидесятникам и неопятидесятникам. Среди прочего он пишет: "В настоящее время появилось много тех, кто исследует экуменическое движение, чтобы найти в нем изъяны и ошибки. Они усердно выискивают отдельных людей, высказывания, кажущиеся либеральными или социалистическими для того, чтобы при помощи этих немногих выисканных ими исключений отнести к этой категории все движение целиком. Исходя из этого, я имею полное основание сделать вывод: экумения является пятидесятнической. Экуменическое движение не только распространяет пятидесятнические учения, издавая литературу, но, более того, в Национальном, и Всемирном советах церквей есть много экуменических пасторов, "исполненных Духа" и даже "говорящих на языках". Я не удивлюсь, если наши друзья-фундаменталисты, столь резко атакующие как пятидесятников, так и Всемирный Совет Церквей, начнут разоблачать пятидесятническую тенденцию внутри экуменического движения".
1971 год. Третья встреча членов харизматического обновления в католической церкви состоялась с 18 по 20 июня. В ней участвовало 4500 человек. Присутствовало два епископа.
1972 год. С 2 по 4 июня в католическом университете Нотр-Дам (штат Индиана, США) прошел Четвертый съезд членов харизматического обновления в католической церкви. Среди 11 тысяч участников присутствовало также 4 епископа. "На языках" совершались молитвы, пелись песни, возвещались пророчества.
Д. де Плесси и К. Мэкдонэлл председательствовали на встрече католического "Секретариата за единство христиан" с ведущими представителями харизматического движения. Встреча проходила с 20 по 24 июня в Цюрихе.
Неделю спустя, с 26 по 30 июня в Крахаймском замке встретилось около сотни представителей харизматического движения из большинства европейских стран, Южной Африки, Австралии, Канады, США. Во встрече участвовали представители римско-католической, православной церкви, протестантских, свободных церквей, а также пятидесятничества.
1973 год. На ежегодный съезд членов движения харизматического обновления в католической церкви в Нотр-Дамский университет приехало 22 тысячи участников. Съезд проходил с 1 по 3 июня. Заключительная месса проводилась на футбольном стадионе в присутствии кардинала Зюненса. На Первый международный конгресс католического обновления под Римом, проходивший с 9 по 13 октября приехало 130 делегатов из 34 стран. Присутствовал кардинал Зюненс.
1974 год. В Иерусалиме состоялась международная конференция по теме "Святой Дух" (3-5 марта). Для участия были приглашены прежде всего члены пятидесятнических церквей и харизматических церковных групп. Среди докладчиков были Д. де Плесси и Кэтрин Кульман.
На Седьмой съезд членов харизматического обновления в католической церкви в этом году съехалось 25 тыс. участников. Съезд проходил на футбольном стадионе в Нотр-Даме. Кроме кардинала Зюненса присутствовало еще 8 епископов.
1975 год. Известный евангельский богослов и писатель Джон Стотт призвал к плодотворному диалогу с харизматическим движением. На Второй международный конгресс католическо-харизматического движения обновления в Рим приехало более тысячи католиков. В Соборе Св. Петра кардинал Зюненс вместе с 750 священниками и 12 епископами совершил Вечерю Господню. Это событие вошло в историю, как "первое харизматическое богослужение в соборе Св. Петра".
Речь папы Павла VI начиналась следующими словами: "Возлюбленные сыны и дочери! В этом святом году вы избрали город Рим для вашего Второго международного конгресса. Кроме того, вы молились вместе с нами об этой встрече, предложили и просили выступить перед вами со словом. Этим вы доказали вашу верность созданной Иисусом Христом Церкви и вашу приверженность всему тому, в чем вы видите значение для вас этого седалища Петрова. Одно это усердие ваше о своем надлежащем положении в Церкви уже является верным знамением Святого Духа".
В заключение своей речи папа Павел воззвал к собравшимся: "И соответственно учению того же апостола празднуйте верно, часто и достойно евхаристию (ср. 1Кор.11:26-29). Господь избрал этот путь, чтобы нам иметь жизнь Его в себе (ср. 1 Иоан. 6,53). Подобно сему приблизьтесь с полным доверием к таинству умилостивления. Эти таинства представляют собой знаки благодати, дарованные нам Богом через необходимое посредничество Церкви. Дорогие сыны и дочери! Да сохранит вас и пастырей ваших от всякого заблуждения помощь Господа, сила ходатайства Марии, матери Церкви, в общении веры, любви и духовного апостольства. Так вы внесете свой вклад в обновление Церкви. Иисус есть Господь, аллилуйя!"
Во время празднования евхаристии в соборе св. Петра было возвещено пророчество такого содержания: "Я укрепил тебя силой Моей. Я желаю обновить Церковь Мою и привести народ Мой к новому единству. Я требую: отвратись от никчемных развлечений и да будет у тебя время для Меня. Я хочу в корне изменить вашу жизнь. Взирайте на Меня! Я все еще присутствую в Церкви Моей! Вам возвещается новый призыв. Я вновь создал Себе воинство свидетелей и сведу народ Мой воедино. Сила Моя почивает на нем. Они последуют за Мной, избранным Пастырем. Не отворачивайся от Меня! Проникнитесь Мною! Испытайте жизнь Мою, Дух Мой, силу Мою! Я хочу освободить мир. Я начал обновлять Мою Церковь. Я хочу вести мир к свободе!"
Между тем в более чем 50 странах мира уже насчитывается около 3,5 тыс. католических харизматических молитвенных групп с 400 тыс. членов.
1977 год. Конференции по харизматическому обновлению, состоявшейся в Канзас-Сити (США), в которой принимало участие 45 тыс.человек, была дана оценка как наивысшему успеху и кульминационному моменту движения харизматического обновления в США. Большую часть собравшихся - 46% составили католики, в другую часть входили баптисты, епископалы, лютеране, меннониты и пресвитериане. Примечательно, что пятидесятнические общины, а именно, "Ассамблеи Бога" предпочли удержаться от участия в конференции. С докладами наряду с другими выступили: Р. Мартин, Д. Букингем, Л. Кристенсон, Д. де Плесси, епископ Маккиней. В своей речи Д. де Плесси сказал: "Оно (харизматическое движение) только в том случае останется харизматическим, если будет состоять в экумении. Как только оно потеряет экуменический характер, тотчас же исчезнет его харизматическая сила".
С 1 по 5 августа в Лондоне проходила экуменическо-харизматическая конференция, в которой участвовало от 2,5 до 4 тысяч человек. Среди выступивших были: Т. Смейл, А. Валлис, Ян ван дёр Векен и кардинал Зюненс, который совершил мессу в Вестминстерском кафедральном соборе.
1978 год. Арнольд Биттлингер приглашен в Женеву в качестве "поверенного в делах харизматического обновления при Всемирном Совете Церквей".
В августе состоялся следующий съезд католического-харизматического обновления в Нотр-Даме. В нем участвовало 20 тыс.человек. Миллионы американцев могли следить за ходом съезда по телевидению.
С 15 по 18 июня в Дублине проводился Третий международный конгресс католического харизматического обновления, в котором приняло участие 20 тыс. человек. Было отмечено, что этот конгресс - "важная веха в развитии всемирного харизматического движения". Среди его участников были 2 кардинала, 20 епископов и 1100 священников. Главными темами конгресса были: евангелизация, социальная активность, экумения и Мария. Рабочая группа под руководством мариолога Рене Лаурентина, подготовившая доклад о Марии, по настоятельному желанию слушателей вынуждена была повторить доклад еще раз. Лаурентин сказал, что посредством харизматического обновления он сам получил дар нового отношения к Церкви; и, что Мария в полноте Духа трудилась в ранней церкви и была первой харизматичкой. В то же время она является, по его словам, прообразом харизматической, а значит и пророческой церкви, как то выражено в молитве восхваления. "Преследуя интересы экумении, мы оттеснили Марию на задний план, но теперь становится очевидным, что без нее обновление церкви вперед не продвинется".
1979 год. В Берлине созван Первый харизматический конгресс, на котором была составлена уже рассмотренная прежде "Берлинская пасхальная Декларация".
1980 год. С 14 по 20 июня в Берлине работал Второй харизматический конгресс. Инициатором его стал, как в предыдущем году, Ф. Шпитцер и его (БХЦ) Берлинский Христианский Центр. Среди выступавших были: Д. де Плесси, В. Копферманн, Г. Опперманн, О. фон Хабсбург, В. Маргис, Р. Улонска, И. Маасбах, Е. Мюлан, Р. Боннке.
Спустя два месяца, 27-30 августа в Берлине состоялся Первый европейский конгресс "эглоу" - движения. В Берлин приехало 550 женщин из 10 стран мира, чтобы послушать доклады Ф. Шпитцера, В. Маргиса, Д. Доусона, Б. Лоу и других. "Эглоу" ("пылающие") - это международное межконфессиональное объединение христианок. Цели его похожи на цели организации "Бизнесмены полного Евангелия".
1981 год. Местом для проведения огромного мероприятия под названием "Олимпия-81" был избран Берлинский олимпийский стадион. Выбор был сделан на основании одного видения. Это видение инициатор "Олимпии-81" Ф. Шпитцер получил, сидя в президиуме на заседании организации "Бизнесмены полного Евангелия". Он увидел переполненный людьми стадион, а на нем вращающийся вокруг своей оси облачный столб. Из облака прозвучал голос: "Это - Я. И Я соберу сюда народ". Через месяц, по его словам, он опять получил повеление: "Весной следующего года ты должен арендовать на 3 дня олимпийский стадион. Наполни его людьми!" Шпитцер сразу же начал трубить сбор и вербовать участников и уже через несколько месяцев говорил о предстоящем сенсационном событии, как о "величайшем в мировой истории воздушном мосте", по которому в Берлин пребудет 10 тысяч одних только американцев. Кроме того, 1 тысяча автобусов с приглашенными приедет через Европу в Берлин. Телевидение будет транслировать это мероприятие на весь мир, чтобы всем показать, как на Германию и на всю Европу изольется Святой Дух, для того, чтобы вызвать в Германии пробуждение.
Правда, в действительности приехало в Берлин лишь 8-15 тысяч участников (сам Шпитцер говорил о 25 тысячах приехавших) из 25 стран мира. Они приехали послушать проповеди Ч. Дьюка, Н. Круза, А. Блессита, И. Чо, П. Робертсона, Р. Боннке, Л. Каннингема, Д. Шакаряна и других. Финалом этих исповедных дней стало пророчество Арила Эдвардсона: "Вот, говорит Господь, Я говорил к вам в эти дни. Эти дни стояли в плане Моем, говорит Господь. Это был Мой план для Европы. Новый день рассветает над Европой. Вновь над Европой засияет солнце с небес. Я хочу, чтобы вы знали: когда у вас появляются проблемы, когда вы находитесь в беспокойстве, Я держу Свои руки над Европой. Мой Дух выйдет, Он свершит прорыв и наступит новый день. Вы являетесь частью всего этого, ибо вы слышали Мою весть. Вы должны пойти и понести Мое солнечное сияние и силу Мою и Мою любовь всем народам Европы".
1982 год. 28-31 мая в Страсбурге состоялся харизматический конгресс под девизом "Пятидесятница над Европой". На конгресс приехали 20 тыс. участников, 65 проц. из них - католики. Среди выступающих были: Р. Мартин, Г. Мюлен, М. Харпер, Д. де Плесси, П. Тоасперн, А. Биттлингер. Примас Бельгии кардинал Зюненс отслужил мессу.
18-21 августа в Манхайме состоялась конференция "Бизнесменов полного Евангелия", на которой 1500 слушателей внимали речам отца-иезуита Ф. Рицхаупта, Э. Мюлана, Э. Глиде. Отец Рицхаупт свершил католическо-харизматическую мессу.

Харизматическое движение в Германии

Подобно тому, как это было с развитием в Германии пятидесятнического движения, прошло несколько лет, прежде чем харизматическая волна, преодолев океан, достигла Европы. Если не ошибаюсь, то на начальном этапе харизматическое движение зарождалось на трех различных, независимых друг от друга основаниях, которые позднее слились воедино. Каждое направление сперва обладало своим своеобразным акцентом, свидетельствовавшим о желании и возможности этого направления достичь людей определенного круга.

Замок Крахайм - 1968 год
Еще в 1963 году в Энкенбахе по инициативе проф. А. Биттлингера состоялось совещание. На нем Л. Кристенсон, от которого Биттлингер во время своей учебной поездки в США получил решающий харизматический импульс, выступил перед более чем восьмидесятью ведущими деятелями церквей с докладом на тему "Действие Святого Духа в наши дни".
Два года спустя, в г. Кенигсштайне было проведено большое совещание деятелей экуменического движения по теме "Церковь и харизма". На нем впервые выступали представители Православной церкви - епископ Иоанн и Пауль Фергере, также католики В. Шомони и францисканец Е. Медерлет. Среди докладчиков-протестантов были пасторы: Р.Ф. Эдель, А. Биттлингер, М. Харпер, Л. Кристенсон, В. Холленвегер, а также баптистский пастор Вильхард Беккер. И вот в 1968 году в Крахаймском замке был основан "Центр живого единства христиан". В замке жили, молились и сотрудничали католик Е. Медерлет, протестанты Р. Ф. Эдель и А. Биттлингер, баптисты В. Беккер и 3. Гросманн. По данным Гросманна в этом живом общении было место и для "интенсивных харизматических переживаний, так что замок Крахайм стал одним из значительных центров харизматического движения в Германии".
Там же было создано издательство! "Р. Кюнэ, Крахаймский замок". Издательство принадлежало и Движению глашатаев, а позже вошло в состав издательства "Онкен" или иначе "Брокгауз".
Движение глашатаев было основано в 1949 году В. Беккером как организация для миссионерского труда и евангелизации. Оно осуществляет свою деятельность, прежде всего, в свободноых евангельских (баптистских) общинах. Со временем В. Бекер все меньше соответствовал специфическим требованиям труда глашатаев и поэтому в 1975 году его сменили. Движение глашатаев, впрочем, как и некоторые другие братства и объединения, имело определенный харизматический опыт, приобретенный еще до 1963 года. Теперь же в сотрудничестве с издательством Р. Кюнэ этот опыт возымел большое воздействие на общественность.
Довольно в сжатые сроки и сравнительно большими тиражами в издательстве вышли книги В. Бекера "Наступление любви", "Не пустословя, как язычники", "Продиктовано радостью", книги 3. Гросманна "Обычные действия", "Быть христианином-70", "Христианин в завтрашнем мире"; книги А. Биттлингера и Р. Брауна "Живая сила молитвы", "Молиться и исцелять". Уже в книге Беккера "Не пустословя, как язычники", вышедшей в 1967 году, можно было без особого труда заметить ее харизматический характер. Приведенные ниже цитаты из книги могут служить убедительным доказательством этого: "... в этой главе пойдет речь о шести разновидностях служения возложением рук... Для лучшего понимания и более широкого обзора приводим перечень типов возложений рук:

1. Ограждение от власти тьмы
2. Посредничество при благословениях
3. Исцеление телесных недугов
4. Принятие Святого Духа
5. Посвящение на служение
6. Посредничество при получении даров благодати
...Руки, возлагаемые на больного во имя Христа, могут творить чудеса"

Любопытны также и его рассуждения о "молитве Иисусовой", по технике очень напоминающее молитвы в восточных религиях. В этой молитве имя Иисуса употребляется подобно мантрам во время трансцедентальных медитаций. - "Молящемуся... будет очень полезно, пробудившись рано утром, сразу вспомнить о присутствии Иисуса. Молящемуся следует настроить свое сознание полностью на присутствие Его. Об Иисусе Христе нужно помнить постоянно. Чтобы присутствие Божие проникло в подсознание молящегося, необходимо сначала тихо, в медленном ритме повторять про себя имя Иисуса Христа, постепенно стараясь научиться на выдохе произносить "Иисус", а на вдохе "Христос". С помощью такого расслабленного, спокойного дыхания и произнесения имени Иисуса, упражняющийся через некоторое время приобретет способность формулировать имя Иисуса мысленно, не произнося вслух. Так постепенно внутренний мир наполнится именем Сына Божия. При частом повторении это упражнение станет привычным... Через ритмичное и постоянное повторение имени Иисуса наше подсознание примет этот ритм и таким образом имя Иисуса станет светлым звучанием души".
Следующая цитата свидетельствует о том, что множество мыслей и побуждений В. Беккер перенял от Агнессы Занфорд, книгу которой под названием "Исцеляющий свет" он горячо рекомендовал читателям, а ее высказывания о Боге назвал "чудесно небогословскими, свободными от узко конфессиональных, связанных с переживаниями представлений": "Мы знаем, что Бог окружает нас не только присутствием Своим, но что Он присутствует и во всех дарах и проявлениях силы. Если мы нервны, раздражительны, обеспокоены проблемами, то в этом случае мы вправе принять в себя Того, Кто есть мир, Того, кто есть Князь мира (Ис. 9,5). И в этом случае помощником нам будет наше воображение, будто мы, вдыхая воздух, позволяем миру Его вливаться в нас... Так, предавшись присутствию Божию, мы будем в состоянии не только принимать его дары и силу, но духом и силой воображения передавать его другим. Например, мы можем представить одного из наших друзей, которого мы желали бы благословить любовью Божией, представить его стоящим перед нами в этот момент на коленях, а себя возлагающими руки на его голову. При этом мы представляем себе, как любовь Божия струится через наше тело к рукам и переходит дальше в нашего друга. Такие воображаемые картины ни в коем случае не являются плодом пустой фантазии. Они соответствуют некоей духовной реальности".
Следующим издательством, способствовавшим изданию экуменическо-харизматической литературы, было Марбургское издательство Р. Эделя. Уже в 1963 году оно опубликовало книгу Л. Кристенсона "Благодатные дары языков и их значение для Церкви" с предисловием Корри тен Бум. В этом же издательстве были выпущены кенигштайнские лекции под названием "Церковь и харизма", а в 1978 году весьма значительная и роковая с моей точки зрения для харизматического движения книга Агнессы Занфорд "Исцеляющий свет" с предисловием Л. Кристенсона и рекомендациями Корри тен Бум и В. Беккера.
Теперь становится очевидным, что решающие для развития харизматического движения импульсы исходили именно из замка Крахайм. В. Беккер и 3. Гроссманн сильно повлияли и на баптистов. А. Биттлингер был первопроходцем в харизматическом обновлении, которое вскоре возникло в евангелической церкви. Р.Ф. Эдель в служении и в издательской работе больше всего, пожалуй, обращался к христианам мистическо-экуменической ориентации, а отец Е. Медерлет, по его же собственным словам "в особенности заботился о интерпретации между католическим и харизматически учениями".
Итак, готовность к принятию харизматического движения в баптистских общинах создалась довольно таки рано. Правда, утверждение Г. Раймера о том, что будто бы уже в 70-х годах почти треть баптистских пасторов обладала харизматическим опытом, кажется мне неправдоподобным.
Конечно, в те годы возникли новые общины с сильным харизматическим оттенком, а в 1976 году по инициативе руководства Союза свободных евангельских общин было основано общество сотрудников "Харизма и Церковь". Его руководителем долгие годы был 3. Гроссманн. Недавно его сменил на этом посту Г. К. Руст.
С 1981 года это общество проводит конференции харизматического обновления, число участников которых с каждым годом все возрастает. Г. К. Руст так отозвался о Седьмой конференции общества, работавшей с 12 по 16 ноября 1988 года в Ганновере: "И в этом году мы были свидетелями того, как многие пасторы, предоставили свою жизнь Богу и открылись влиянию Святого Духа. Во время наших конференций мы испытываем множество благотворных переживаний, связанных с духовными дарами такими как пророчества, молитвы на языках, слова мудрости и познания, поучения, исцеления и освобождения. Все это есть. Но одни только переживания не могут быть долговечной опорой обновленной Церкви. Одновременно мы нуждаемся в обоснованном богословском учении... Но я очень надеюсь и уверен, что внутри уже существующих свободноцерковных общин будут усиливаться процессы обновления".
Движение глашатаев, поначалу энергично взявшееся за евангелизацию и харизматическое обновление, сегодня, пожалуй, изменило главную линию своей деятельности. В правлении 3. Гроссманн был замещен Г. Донсбахом, а В. Беккер уже давно бросил работу в движении и работает психотерапевтом где-то на юге Германии. От его былых устремлений не осталось и следа. Новейшие его книги выходят в издательстве "Кройц" наряду с такими авторами, как Доротея Зелле и Ульрих Шаффер и отражают образ мышления движения "Нью-эйдж" ("новый век"). X. Афлербах хорошо показал это в книге "Незаметное перетолкование Евангелия".
Влияние харизматического движения на свободные евангельские общины определить нелегко, так как документы, подтверждающие это, полностью отсутствуют. За прошедшие годы несколько общин вообще были исключены из Союза за свои харизматические заблуждения. Среди проповедников тоже есть такие, которые сильно поддались влиянию движения за рост общин. Эти проповедники открыты для восприятия и положительно настроены к харизматическому обновлению. В основном же свободные евангелические общины занимают критическую позицию по отношению к харизматическому движению и отвергают его. Однако, несмотря на это, правление Союза в марте 1989 года посчитало нужным призвать к бдительности в отношении к харизматическим группам и их влиянию, которое стало причиной раскола, выхода из состава церквей и разногласия.

Берлин - 1971 год
Вторую главную опору харизматическое движение в Германии обрело в Берлине в лице Фолькхарта Шпитцера. Если движение, родившееся в Крахаймском замке, возникло без непосредственного влияния пятидесятнических общин, то в Берлине дело обстояло иначе. Ф. Шпитцер семь лет был проповедником одной из пятидесятнических общин, которая называлась "Христианское миссионерское общество". Шпитцер уже имел многолетний харизматический опыт, когда в 1971 году почувствовал, что он призван помочь отверженным людям, наркоманам. Это привело к возникновению в Берлине движения "Джизус-пипл". Когда Ф. Шпитцер в 1971 году в водах притока Эльбы Хавеле преподал крещение шестидесяти бывшим наркоманам, движение приобрело огласку в прессе.
В этот же период времени была создана и первая "чайная комната" под названием "уан уей" ("единственный путь"), которая стала как бы моделью для многих возникших потом в Германии комнат такого типа. Через год "Джизус-пипл" движение уже стало распространяться по стране. На первых порах центр его находился в Берлине. Символом этого нового движения был поднятый вверх указательный палец, который в последующие годы часто можно было увидеть на обложках многих книг, плакатах и т.п. Вскоре вышел первый номер газеты "Джизус-пипл" движения под названием "Уан уей". Первый тираж газеты составил 15 тысяч экземпляров. Газету выпускало время от времени издательство "Вупперталь" и впоследствии ее тираж достиг 25 тыс. экземпляров. Самое большое распространение газета нашла среди молодежи - в школах, "чайных комнатах" и т.д.
В 1971 году появились в печати первые книги о новом движении. Спрос на них был необычайно большим. К примеру, книга "Иисус грядет" - рассказ о духовном подъеме среди молодежи в США и других странах выходила в издательстве "Аусзаат" пять раз.
В том же, 1971 году, в Рурскую область Германии приехала первая группа "Чилдрен ов Год" ("Дети Божий"). Они остановились на время в г. Эссене в "Христианском союзе молодых людей", откуда они, собственно, и начали свои "миссионерские акции". В то время многие руководящие братья из евангелических общин были весьма расположены и довольно некритичны в отношении этого движения, так что Фейс Дитрих, дочь предводителя этой секты "Моисея - Давида", получила возможность свидетельствовать на всевозможных больших мероприятиях, открытых вечерах, собраниях и т.п. Прошло несколько лет, пока общественности стали известны аморальность и мошенничество этой секты и раздались предупреждения о исходящей от нее опасности. И это несмотря на то, что еще в 1972 году лондонский Евангельский альянс издал и распространил повсюду трактат, предостерегающий от этой секты.
В 1972 году в Германию приехал Д. Вилькерсон. Хотя он еще в 1967 году по приглашению общества Дармштадских "Марииных сестер" выступил с лекциями в Дармштадте, поездка 1972 года оказалась гораздо успешнее. Книга его "Крест и Кинжал" тем временем в Германии уже стала бестселлером, а в трех городах - Берлине, Мюнхене и Штутгардте - в 1972 году уже работали филиалы основанной им организации "Тин челендж". Они стали примером заботы о наркоманах. Поэтому не удивительно, что наплыв посетителей на его лекции был огромный. Число слушателей достигало 5-6 тысяч.
В начале 70-х, благодаря движению "Джизус-пипл" происходит подъем в евангелизационной работе с молодежью. Во многих местах началась активная деятельность "чайных комнат". Устраивались открытые вечера, богатые свидетельствами евангелизационные мероприятия для молодежи. В городе Херне стартовал первый "Фестиваль Иисуса" с участием Фейс Дитрих и очень быстро, словно грибы после дождя, стали появляться так называемые христианские музыкальные оркестры и вокальные группы. Во многих местах организовывались христианские общежития, христианские издательства увеличили выпуск литературы. Нельзя отрицать того факта, что молодежь в то время была очень расположена к принятию Евангелия. Многие молодые люди, разочарованные обществом изобилия, с восторгом открыли свои сердца для Христа. Часто таких, как их тогда называли "Иисусовых фанатиков", отличить по внешности от обыкновенных хиппи было довольно нелегко. И единственным отличительным признаком, указывавшим, является ли тот или иной человек дитем Божиим часто было то, вынимал ли он из своей сумки Библию или трубку, набитую гашишем. Несомненно, к живой вере в Иисуса в то время пришло немало молодых людей. Но, к сожалению, лишь в немногих местах этому движению была оказана поддержка и направляющее попечение со стороны зрелых, опытных христиан. Отсутствие такой поддержки привело к возникновению некоторых заблуждений, так как во многих случаях одни неопытные молодые христиане не становились членами поместных церквей, а другие не приживались в них и оттого число отпавших было весьма большим.
Как уже упоминалось, лидеры евангельских церквей проявили немалую симпатию и расположение к движению "Джизус-пипл". Его поддерживали Б. Грем и Б. Брайт, а Антон Шульте даже поехал в Калифорнию, чтобы ближе познакомиться с движением. Впоследствии он опубликовал восторженный отчет о своей поездке под названием "Движение Джизус-пипл в США". Ульрих Парцани тоже поддерживал "Чилдрен ов Год", о чем позже публично сожалел и признавал ошибкой. Даже в бюллетне Гнадаусского объединения за октябрь 1971 года с одной стороны рекомендовали антихаризматическую книгу "Огонь чуждого духа", а с другой - расхваливали книгу известного харизматика Д. Вилькерсона "Крест и кинжал".
Критических голосов в то время не было слышно, а те немногие братья, которые брались за перо, чтобы выразить свою обеспокоенность по этому поводу, редко воспринимались всерьез. Итак, вторая волна хлынула на неподготовленных евангельских христиан и была принята большинством ведущих братьев, как пробуждение. В 1972 году в Мюнхене состоялось очень крупное мероприятие с участием многих молодых христиан. Они объединились в "Обществе по проведению миссионерского служения на Олимпиаде 1972 года" для евангелизационной работы во время Олимпиады. Особенно отличилась тогда группа под названием "Молодежь с одной миссией". В плане подготовки для евангелизационной работы в Мюнхене она организовала обучение одной тысячи молодых людей. Незадолго до этого ее основатель Л. Каннингем купил в Баварии замок Хурлак, который на многие годы стал центром движения "Молодежь с одной миссией".
Цель движения - это прежде всего евангелизация и обучение учеников. Ярко выраженная харизматическая направленность движения не умалчивается. Так, движение это межконфессиональное и не создает своих собственных общин. Это активное и привлекательное движение получает свободный доступ во многие общины и христианские группы, которые часто очень расположены к принятию устремлений этого харизматического общества.
Сегодня в Германии общество "Молодежь с одной миссией" (МСОМ) стало известным также благодаря активной деятельности в области музыки. Его члены переложили на музыку библейские тексты, создали так называемые "гимны поклонения", издали песенники "Добрая земля" и т.п. Общество через газету "Ауфтраг" ("Поручение" изд. с 1982 года), которая называет себя "назидательной газетой для Тела Христова в немецко-язычных странах", через пантомимические и танцевальные группы активно участвует в евангелизационной работе на улицах и т.п. На 1989 год в штате МСОМ было 130 сотрудников. Штаб-квартира общества находится в Гамбурге. Сотрудники общества положительно выделяются среди остальных харизматических групп особым вниманием к ученичеству и служению.
С другой стороны МСОМ сотрудничает с харизматами крайнего толка, а в последнее время оно усиленно работает с харизматическими группами в католической церкви. Насколько тяжелые последствия будет иметь пагубная, отступающая от библейского учения богословская теория "морэл гавэрнмэнт" ("моральное правительство"), которая преподается в центрах МСОМ такими учителями, как: Дж. Отис, Г. Олсон, В. Прэтни, Г. Лонн - на духовное движение в немецко-язычных странах, остается только предполагать.
В этом богословии отрицается греховная природа человека - первородный грех (пелагианизм), Божье всеведение (социанианство); оно учит о свободной воле человека (арминианство), а необходимость примирения с Богом через искупительную жертву Иисуса Христа в этом богословии полностью отвергается.
В 70-х годах в различных крупных городах (Гамбург, Ганновер, Дюссельдорф) появились так называемые "Дома Иисуса" или "Центры Иисуса". Все они в большей или меньшей степени следуют харизматическим учениям и очень активны в евангелизационной работе. Дюссельдорфский "Дом Иисуса" приобрел особую известность своим журналом "Харизма", первый номер которого вышел в свет в 1974 году. Его издателями были Герхард Бяли и Клаус Дитер Пассон. Целями своей деятельности журнал избрал ознакомление христиан немецко-язычных стран с харизматическим обновлением и способствованием распространению этого обновления: налаживание контактов между различными христианскими группами для лучшего взаимопонимания.
Журнал "Харизма" предоставляет свои страницы харизматикам всех оттенков: как католикам, так и пятидесятникам-традиционалистам, создавая, таким образом, впечатление некоей "харизматической экумены". Еще больше способствует этому и тот факт, что на ежегодные конференции "Дома Иисуса" приглашаются докладчики-харизматики из всех деноминации...
С 1979 года харизматическое движение в Германии находится снова на особом подъеме, источником его становится Берлин, когда там в 1979-80 г. проходили международные харизматические конференции. Ф. Шпитцер организовал рейд по 12-ти городам Германии, во время которого рассказывал о своем "олимпийском" видении и рекламировал намеченное большое мероприятие "Олимпия-81". Он был убежден, что оно послужит началом пробуждения в Европе.
Правда, на "Пятидесятницу-81" олимпийский стадион, несмотря на все эти видения и визуализацию, заполнился людьми лишь на четверть. Это подействовало отрезвляюще. По крайней мере, на некоторых харизматиков. В феврале 1982 года, т.е. спустя почти 8 месяцев после этого мероприятия, Ф. Шпитцер сообщал в открытом письме "Берлин-81":

"В первые дни нового года в молитве и посте я принес пред Богом свою нужду. Бог дал мне в тишине уединения подтверждение, что видение было от Него. 25 тыс. христиан различных вероисповеданий из 25 стран мира отпраздновали в Берлине в чудесной атмосфере единства и поклонения присутствие Божие. При этом более тысячи человек доверили свои жизни Иисусу Христу. Насколько большее могло свершиться, если бы нам не препятствовало небывалое сопротивление! Это массированное противоборство, а так же человеческие ошибки чисто организационного характера, чрезмерная ревность, моя поспешность в возвещении доверенного мне Богом обетования - все это помешало видению исполниться в той форме, в которой оно было предсказано (например, в отношении переполненного стадиона).
При каждом удобном случае мне говорят, что если бы это видение было от Бога, то оно должно было бы исполниться автоматически. Еще в Ветхом Завете есть примеры того, что это не так. Например, Бог дает Моисею и израильскому народу "видение" земли обетованной. Из-за известных нам затруднений человеческого характера ни Моисей, ни народ Божий не достиг ее, несмотря на ясно выраженное Богом сердечное желание этого.
За допущенные нами промахи я склонился пред Богом и желаю сделать это и пред вами, подобно ученику в школе Его".

Однако, для самого Шпитцера в этом письме дело было не только и не столько в немного половинчатом покаянии, а в недостающих деньгах и поэтому в заключение он пишет: "Осмелюсь ли я вновь просить вас о помощи? Из-за не до конца выполненных обещаний, непредвиденных расходов в настоящий момент на нас лежит тяжелое финансовое бремя и мы не можем себе представить, как с ним справиться. Если каждый человек пожертвует 100 марок, то мы сможем заплатить все долги. Помолитесь, пожалуйста о том, какой суммой вы можете помочь нам..."
Два месяца спустя в апреле 1982 года БХЦ купил гарнизонную церковь в городе Зюдштерне, где в 1983 был проведен Третий харизматический конгресс с участием В. Копферманна, Г. Опперманна, Петра Дипла, Михаэля Марша и Кима Коллинза.
В 1986 году Ф. Шпитцер передал свой "пост" в церкви своему последователю Петеру Диплу, до того пастору Мюнхенского харизматического центра и директору общества "Тин-челендж" в Германии. Сам же Шпитцер якобы получил пророчество: "Ты прошел в своей жизни тяжелую фазу перемен, Бог желает провести тебя на новые просторы, в новую страну... Расширяй палатку свою. Дверь во вчерашнее закрылась. По прошествии некоторого времени ожидания я отворю пред тобой новую дверь... "
Немногим позже появилось сообщение о том, что Ф. Шпитцер изъявил желание поехать на работу в одну из стран "третьего мира". Однако, вскоре стало известно, что по причинам личного характера он уже не может заниматься духовным трудом.
Еще одна группа крайних харизматиков организовала в г. Фельдкирхене возле Мюнхена христианский центр под названием "Слово веры". В 1984 году там была организована "Библейская школа "Слово веры", "...основанная под непосредственным руководством Святого Духа для определенной цели - дать для пробуждения в Европе духовно зрелых, обладающих практическим опытом, обученных для жатвы работников". Руководителями этой школы являются Джон и Мирьяна Анжелины, а директором - Штефан Штайнле. К другим видам деятельности "Слова веры" принадлежит работа его предприятия по выпуску кассет и книг, прежде всего небольших трактатов и учебных брошюр К. Хейгена - отца и инициатора движения "Слова веры". Движение приобрело известность проповедью "Евангелия благосостояния". Это учение очень ясно изложено в трактате К. Хейгена "Искуплен от бедности, болезни и смерти". В нем бедность в жизни детей Божиих на основании Втор. 28 объясняется как проклятие и результат непослушания, а материальное благословение и богатство Авраама как результат послушания: "...Благословение Авраамово принадлежит и нам! Отнять его у нас невозможно. И все эти сомневающиеся, неверующие, похитители радости и разносчики недоверия не смогут похитить его у нас. Благословения Авраама принадлежат мне, благословение Авраама принадлежит тебе через Иисуса Христа! Аллилуйя!"
Болезнь он рассматривается тоже как последствие совершенного греха, от которого нас освободил Иисус Христос, и на вопрос: "Брат Хейген, вы когда-нибудь болеете?" К. Хейген отвечал вполне однозначно: "Нет". Говорят, что К. Хейген в 1950 году имел видение-встречу с Иисусом. Иисус будто бы сказал ему: "Я доверил тебе служение возложением рук. Каждый раз, прежде чем возлагать руки на них, цитируй Деян. 19,6 "И, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать..." Скажи им, что Я поручил тебе им возвестить, что, когда ты будешь возлагать руки, на них сойдет Святый Дух. Скажи им, что Я сказал тебе: их язык будто бы сам пожелает вымолвить нечто, что для них окажется неизвестным языком. Побуди их возвысить голос свой и вымолвить это каким бы сверхъестественным или необычным для них не был звук, слог или слово. Пусть говорят до тех пор, пока эта непроизвольная речь будет себя проявлять.
Соответственно этому излагает Хейген учение о пути к исполнению Духом Святым: "Ободряй молящегося, чтобы он широко открывал уста (это может быть актом веры) и, вздохнув, сказал Богу: "Вот в этот момент я верою принимаю Духа Святого". Настаивай на том, что бы он не произносил ни одного слова на родном языке. Ободряй его смело без напряжения и страха возвышать голос и произносить эти сверхъестественные слоги и звуки, которые как бы сами желают выйти из гортани, и ободряя его при этом использовать свой язык столь же естественным образом, как бы это была его родная речь... Когда ты увидишь как действие Святого Духа проявляется в движениях его языка и губ, скажи ему, чтобы он просто произносил что-нибудь самое легкое, каким бы причудливым оно ему не казалось. Это и есть вера".

Харизматическое обновление в католической церкви - Падерборн - 1972 год

Без какого-то ни было влияния событий происходивших в замке Крахайм и в Берлине в 1972 году началось движение харизматического обновления в католической церкви. В различных городах (Берлин, Зигбург, Мюнхен, Падерборн, Регенсбург, Вюрцбург) возникли харизматические молитвенные группы, которые послужили сигналом к образованию таких же групп по всей Германии, Австрии и Швейцарии. Спустя три года в Германии уже насчитывалось 150 групп с более чем 6 тыс. членов, которые причисляли себя к движению католическо-харизматического обновления.
В отличие от того, как это происходило в США в 1966 году, руководство движением в Германии находилось с самого начала в руках священников или богословски образованных мирян. Это было гарантией того, что движение не будет развиваться вне церкви, а тем более против церкви, и будет целенаправлено на создание "харизматически обновленной церкви".
Соответственно этому, католическо-харизматическое обновление подчиняется указаниям церкви и попытки выйти из под этого влияния были почти исключены.
По этому поводу профессор доктор Г. Мюлен высказался перед всеобщим заседанием конференции епископов Германии следующим образом: "Католичество харизматического обновления проявляется не в последнюю очередь в том, что отдельные группы и лица являют готовность представить свой духовный опыт на суд всей церкви. Нетрезвых тенденций к разрыву с церковью или выделения в секту в католических молитвенных группах не наблюдается".
Вскоре на межепархиальном уровне был создан координационный центр, назначением которого было "заботиться о новой поросли, беречь их и способствовать, чтобы они передавали импульсы и информацию дальше".
Координационный центр заботился также и о единстве между отдельными молитвенными группами католиков-харизматиков, об организации встреч по стране и поддерживал постоянную связь с епископатом. Таким образом обеспечивались взаимосвязь харизматических групп и их вживание в католическую церковь.
"Двигателем" движения обновления стал профессор догматики богословского факультета, иезуит Герберт Мюлен из Падерборна. Одновременно он был и соиздателем журнала "Обновление в церкви и обществе", издающегося с 1977 года. В Падерборне было организовано издательство "Эрнойерунг" ("Обновление"), где кроме названного журнала печатались различные трактаты. Там же и разместилось и "Управление обновлением католической церкви", где под руководством Г. Мюлена начали проводить снискавшие большое одобрение краткосрочные семинары по вводному курсу обновления церкви и дни углубленного изучения этого предмета (часто под руководством Люсиды Шмидер). В 1976 году вышло двухтомное "Введение в элементарный христианский опыт" Г. Мюлена. К 1987 году оно выдержало 14 изданий и служит теперь основным материалом для вводных семинаров, проводимых в рамках католической и евангелической церквей.
Евангелическая церковь с самого начала поддерживала близкие с движением церковного обновления. Затем соиздателем журнала "Эрнойерунг" стал А. Биттлингер, а В. Копферман стал вскоре руководителем Харизматического церковного обновления (ХЦО) и с группой сотрудников проводил вводные семинары по всей стране от Гамбурга до Мюнхена. Время от времени проводились совместные экуменические конгрессы, как это было, например, в г. Кенигштайне при сотрудничестве Г. Мюлена, Л. Шмидера, П. Гляйса, А. Биттлингера, В. Копфермана, Г. Берингера и других докладчиков. Книги Г. Мюлена, в частности, сильно повлияли на развитие этого движения в евангелической церкви. Так, например, Ф. Шварц, лидер движения за рост общин в первом томе своей книги "Обозреваемая церковь" делает следующее признание: "В данной книге, скудной на цитаты и ссылки, я должен упомянуть имя Герберта, католического профессора богословия из Падерборна. Его книге "Упражнение в элементарном христианском опыте" (Майнц 1976) я обязан импульсами, повлиявшими на мою духовную жизнь. Уже работая над "Обозреваемой церковью", благодаря Г. Мюлену я понял то, что у меня до сих пор не доставало скорее дерзновения, чем познания. До сих пор я все не решался посмотреть на рост общины в измерении Святого Духа".
Это влияние Г. Мюлена особенно достойно внимания, т.к. он является представителем исторически-критической концепции толкования Библии. Евангелие для него представляет собою лишь повествование, в котором евангелисты предоставляют Иисусу слово в молитвах и притчах.

"...Мы не знаем, являются ли предсказания Иисуса о своих страданиях и смерти "историческими" в современном смысле слова. "...Переданный нам по преданию вопль Иисуса "Авва!" несомненно восходящий к Нему Самому и отражающий Его собственный первоначальный опыт познания Бога, мог бы нам объяснить основное харизматически-пророческое переживание Иисуса, о котором Он впервые сказал публично во время Своего крещения Духом. Евангелист Иоанн переживает то же самое, когда Иисус у него молится в Своей последней молитве: "Отче! Пришел час, прославь Сына Твоего..." Возможно таким или похожим образом Иисус молился и во время своего крещения Духом".
"Всякий раз, когда Иисус в новозаветных повествованиях обращается непосредственно к бесам, то можно заметить в этих случаях форму обычного в народном стиле повествования. Чем буквальное толкуют такие места, тем менее понятным становится, что же собственно хотели сказать евангелисты! Попытаемся объяснить это на другом примере: еще даже в прошлом столетии богословы придерживались утверждения о том, что Бог сотворил мир "в семь дней". Когда же, благодаря естествознанию, стало известно, что мир и человечество возникли в ходе продолжительного процесса развития, то богословы яростно сопротивлялись подобным утверждениям, говоря, что в Библии "дословно" записано совсем иное. Однако, целью ветхозаветного повествования о сотворении мира не является научно-естественное описание, а рассказ в народном стиле о том, что Бог сотворил все, включая и Луну и звезды, которым в то время поклонялись как божествам, и о том, как Он это совершил..."

Благодаря интенсивной деятельности Г. Мюлена и его сотрудников, движение католическо-харизматического обновления сильно распространилось. В последние годы в его бурном развитии участвовали и другие известные деятели, как например: профессор д-р Норберт Баумерт, иезуитский пастор Фред Рицхаупт, наладивший в окрестностях Равенсбурга весьма интенсивную работу с молодежью. На сегодняшний день внутри католической церкви насчитывается уже около 600 харизматических групп. В 1984 году в г. Майхингене под г. Нердлингеном по инициативе Г. Мюлена был создан Майхингенский католический евангелизационный центр под руководством сестры Л. Шмидер и Г. Буоба. Там, в бывшем монастыре, проводятся евангелизационные обучения, библейские курсы, вводные семинары, обучение руководящих и т.д.
С 1987 г. существует еще один журнал движения обновления, адресованный непосредственно молодежи, "Ц-магазин" ("Ц-журнал"), издаваемый христианским молодежным центром Равенсбурга. Руководитель центра - Фред Рицхаупт. В настоящее^время этот журнал поддерживает миссия "Проэкцион Йот" (Г. Опперман) и Евангелизационный центр Зальцбурга (Б. Билер). Этот журнал немного отличается от остальных католическо-харизматических изданий, т.к. на его страницах предоставляется слово как папе, так и таким пятидесятникам и харизматикам как Йонги Чо и Джон Уимбер. Тут появляются статьи о "поклонении через Евхаристию" Ф. Рицхаупта, в которых идет речь, разумеется, о превращении хлеба и вина в процессе причащения. С другой стороны, в журнале публикуется статья "Мария и обновление", в которой, к удивлению, весьма критически рассматривается нездравое состояние многих католиков, причиной которому является почитание Марии.
Из этого явствует, что католическое движение обновления в Германии многолико, но при всей его открытости по отношению к иным мнениям и том отрадном акценте, который в нем делается на необходимость изучения Библии, необходимости молитвенной жизни, оно не желает и не может оставить наезженную колею католицизма. Так, до сегодняшнего времени тут придерживаются утверждения о том, что возрождение происходит через крещение, а все остальные духовные переживания объясняются, как "обновление посредством крещения, помазания и освящения", в которых то, что согласно католическому учению уже произошло в верующем через таинства, теперь только освежается и обновляется.
Связь с Ватиканом еще больше проявляется в том, что последние международные конференции руководителей движения проходили в Риме, где папа, когда это было необходимо, обращался к делегатам с посланиями, призывая придерживаться церковных догм и признавать ответственность епископа за руководство всем Телом Христовым и "харизматическим обновлением включительно".
Вот некоторые выдержки из проповеди Иоанна Павла II. 15 мая 1987 г.:

"...В этом году движению харизматического обновления в католической церкви исполняется 20 лет. Силу и плодоносность движения обновления, несомненно, подтверждает присутствие в нем Святого Духа, действующего в Церкви на протяжении всех этих лет после Второго Ватиканского собора. Благодаря Духу, Церковь сохраняет свою жизненную силу. Харизматическое обновление являет собой откровение этой жизненной силы в наши дни, ясное объяснение того, что "Дух говорит церквам" (Отк. 2,7).
Поэтому важно, чтобы все стремились всегда к углублению вашей приверженности всей Церкви, ее пастырям, ее учению и дисциплине, таинству ее жизни и всему народу Божьему. В этой связи я просил епископа Пауля Кордеса, чтобы он как советник епископа, поддержал Бюро международного католического харизматического движения, и помог обеспечить размеренность динамики вашего развития, а также укреплял узы Вашей верности апостольскому трону...
Дорогие во Христе друзья, вы прибыли как раз накануне Пятидесятницы и перед началом года Марии... Пусть же героический пример любви, явленный Девой-матерью нашего Спасителя вдохновит вас. Доверьтесь ее ходатайству и материнской заботе! В любви Сына ее Христа Спасителя я благословлю всех вас моим апостольским благословением".

Итак, в любом случае, "видение" Д. Вилькерсона, явившееся ему в 1973 году, не исполнилось. Он пророчествовал: "Католические харизматики, причисляющие себя к невидимой сверхъестественной Церкви Иисуса Христа, приближаются к временам тяжелейших преследований. Католическая церковь вновь начинает свертывать ковер, гостеприимно расстеленный для всех католиков, говорящих на языках и имеющих склонность к пятидесятническому учению о Духе Святом. Высокие инстанции окажут сильное давление на многих священнослужителей, чтобы потушить огонь. Наблюдайте за папой! Он займет негативную позицию в отношении к харизматическому движению. "Медовому месяцу" скоро наступит конец. Затем католические журналы обратятся против этого движения в своих рядах и призовут к очищению... Пройдет немного времени, и католическое харизматическое движение будет насчитывать более чем 500 тысяч католиков. Со стороны же остальных католиков в их адрес посыплются обвинения в недостатке заботы о социальных проблемах и о забвении традиционной Церкви. Их будут обвинять в том, что они отворачиваются от Девы Марии и пренебрегают авторитетом папы".
Для того, чтобы понять, что такое движение харизматического обновления в католической церкви, следует прислушаться к сообщениям о духовных переживаниях. Они свидетельствуют о том, что именно эти духовные переживания послужили возникновению более глубокой связи с типичными католическими догмами и традициями:

"Матерь Божия стала намного ближе мне. После крещения Духом, я стал молиться с четками... Таинства, в особенности покаяние и причастие, приобрели для многих новый смысл... Я обнаружил в себе глубокое благоговение перед Марией".
Кардинал Зюненс: "Я убежден: благочестие Марии вновь оживает там, откуда она была вытеснена, и это будет зависеть от того, какую они позицию займут к Духу Святому и насколько будут жить по Его побуждению... Тогда Мария, совершенно естественно явится как... первая харизматичка".
Иосиф Орсини: "Одним из важных факторов силы харизматического обновления является то, что оно основывается на переживании истинного обращения, которое приводит нас к живой вере и к истинной любви, к молитве и Евхаристии, к лучшему познанию таинства исповеди, к исцелению или обновлению разорванных человеческих отношений... и к верности епископу и папе".
Некто, молодой человек восемнадцати лет: "Харизматическое обновление церкви лично для меня есть новое открытие мессы".
Фрэнсис Мэкнатт: "Недавно во время проповеди-диалога на празднике Евхаристии с участием священников, братьев, сестер, один священник сказал, что Евхаристия является таинством, дающим исцеление. Я тут же спросил, пережил ли кто-нибудь из присутствующих когда-нибудь исцеление во время мессы. Никто не смог припомнить чего-то особенного. Мне же известны, по меньшей мере, полдюжины случаев исцелений во время Евхаристии, когда не произносилось иных молитв, кроме предписанных святой литургией. Когда же я, кроме обычных молитвенных текстов, дополнительно произносил молитвы об исцелениях, например, после причастия или после благословения - исцеления происходили сотнями".
"Таким образом, на католической церкви лежит превышающая всякое разумение ответственность пред Богом. Вместо того, чтобы ослабить силу таинства, вам надлежит открыть ее заново. Это касается не только Евхаристии, но и в целом таинств церковного служения и служения вне церкви... Неужели вы действительно думаете, что кто-нибудь может принять Тело Христово, не приняв спасения и исцеления? Разве существует поручение более важное и исцеляющее, нежели дар таинств?"
Здесь самый раз спросить, какой же "дух" действует в этом движении?

"Духовное обновление общин в евангелической церкви" (ДОО)

ДОО берет свое начало, как уже упоминалось, с Энкенбахского (1963) и Кенигшстайнского (1965) совещаний, созванных по инициативе пастора А. Биттлингера. В последующие годы харизматическому движению удалось привлечь на свою сторону многих пасторов и церковных служителей. Было это сделано, однако, с особой целевой установкой - для обновления евангелической церкви.
В 1976 г. был создан координационный комитет в составе 10 человек. 2 марта 1976 года он опубликовал в Вюрцбурге "Богословские директивы харизматического обновления общин в Евангелической церкви". Эти директивы ясно показывают нам, как ДОО понимает свою роль:

"Харизматическое обновление общин - это духовное движение пробуждения внутри церкви. Оно рассматривает себя, как точку пересечения многих богословских и спиритических импульсов современного христианства. Для движения очень важно проникнуть и действовать во всех сферах церкви. И особенно важно для него внутреннее созидание живых, сознающих свою ответственность за миссию, общин...
"...Благодаря харизматическому движению обновления, была поставлена под сомнение деятельность народной церкви, которую отличает пассивность и равнодушие большинства ее членов. Но все же, харизматическое обновление общин находится внутри церкви и следует ее традиционному учению. Оно ищет диалога со всеми богословскими направлениями, способствующими обновлению церкви. Его цель - харизматически обновленная церковь, существование которой делает само харизматическое движение излишним...

В новом издании брошюры "Первая информация" (1987) говорится: "Духовное обновление церкви (ДОО) признает свою принадлежность к созданной церкви, как предназначенное ей Богом место (родной дом и рабочее место одновременно). ДОО верит и исповедует то, что сегодня, несмотря на ее вину и явные признаки распада, Бог верен этой церкви. ДОО противостоит всем искушениям внутренне или даже внешне оставить церковь. ДОО молится об обновлении церкви и активно трудится в этом направлении".
В 1978 году руководителем ДОО был избран Вольфрам Копферман - с 1974 по 1988 год пастор центральной Гамбургской церкви Св. Петра. Он оказывал сильное влияние на ДОО вплоть до его выхода из евангелической церкви в 1988 году. В 1978 году появилось и первое открытое письмо ДОО. Эти письма редактировал В. Копферман, пока не вышел из евангельской церкви. Нерегулярно выходящее "Открытое письмо" под его редакцией стало как бы связующим изданием, на 20-30 страницах которого публиковались статьи на харизматические темы, свидетельства и чаще всего сообщения о совещаниях, различные мнения и предложения высказанные на этих совещаниях. В 1980 году в Гамбурге была организована канцелярия ДОО, в которой работают как штатные, так и временные сотрудники.
ДОО признает дальнейшие взгляды и практику харизматического движения, правда, отмежевываясь при этом от принятой в нем точки зрения на "говорение на языках" и "крещение Духом".

"Какую высокую оценку не давали бы мы дару языков, но все же мы едва ли можем усмотреть в Новом Завете безусловную связь между исполнением Духом и молитвой на языках. Деяния Апостолов сообщают о примерах исполнения Духом, когда случались и молитвы на языках, но это не доказывает всеобщего значения этих переживаний... Что же касается употребления понятия "крещение Духом", то оно в переплетении с понятием о водном крещении послужило, к сожалению, недооценке значения последнего. Понимание водного крещения как таинства, принятое в католической и лютеранской церквах - сторонниками "крещения Духом", как правило, оспаривается. Согласно же Новому Завету крещение водой - основа личной и церковной жизни в вере..."
ДОО признает, в общем, так называемое "научное богословие": ДОО признает необходимость "научного богословия" для церкви. Этим самим оно одобряет и исторический метод рассмотрения Св. Писания и считает само собой разумеющимся то, чтобы не замалчивать переживания в харизматическом движении перед лицом различных научных фактов, ставящих эти переживания под сомнение".

Любопытно, что как В. Копферман, так и его последователь в ДОО Ф. Ашоф подчеркивают, что они - сторонники "библейской", но не "библицистической" экзегетики Ветхого и Нового Заветов. Из этого следует, что, даже если они и отклоняют результаты исторически-критического исследования, метод этот одобряют (различение источников и др.).
Важнейшим видом деятельности ДОО является проведение большого количества совещаний, семинаров и конгрессов. Они подразделяются на:
- вводные семинары,
- совещания по созданию общин,
- региональные встречи и конгрессы.

Взаимосвязи

Особенно активные взаимоотношения существуют между ДОЦ и католически-харизматическим обновлением церкви. Это явствует из содержания совместного экуменического журнала "Обновление в церкви и обществе", который издавался вначале А. Биттлингером, Г. Мюленом, Р. Коппом. Вскоре в издательский круг, а потом и в редакционную коллегию вошел В. Копферманн. Вот как отзывался в то время В. Копферманн о Г. Мюлене: "В лице падерборнского догматика Герберта Мюлена западногерманскому христианству был дарован учитель академического уровня, который как профилированный систематический богослов, соединяющий в себе могучее духовное достоинство веры, имел несомненное дарование руководителя, понимание пасторских нужд Церкви, ревность в евангелизации и экуменическую широту. Его назначение, его труд - это большой вклад в харизматическое обновление евангелической церкви, принесший ей большую пользу".
В первые годы был проведен целый ряд католическо-евангелических совещаний, а позже предлагались конфессиональные специальные семинары, т.к. в них на то время видели самый действенный путь развития церковного обновления. Членам ДОО и особенно участникам вводных семинаров, настойчиво рекомендовали для чтения трактаты католического догматика Г. Мюлена и прежде всего его "Упражнения в элементарном христианском опыте".
Такое же тесное сотрудничество существует у ДОО и с "Рабочей группой по созиданию общин", членом правления которого В. Копферманн был до его выхода из евангелической церкви.
В 1988 г. В. Копферманн неожиданно выходит из правления ДОЦ, а 12 сентября того же года из правления евангелической церкви Германии. Днем раньше он во время богослужения в присутствии около 2 тыс. посетителей попрощался со всей церковью. Через несколько недель В. Копферманн основал "Анскарскую свободную евангелическо-лютеранскую церковь" - евангельско-харизматическую свободную церковь. Вскоре после своего основания она насчитывала 400 членов.
Копферманн обосновал свой выход из евангелической церкви Германии, известие о котором попало в заголовки, как светских газет, так и церковных изданий, тем, что в евангелической церкви существует плюрализм, а так же тем, что "система народных церквей с библейской точки зрения весьма и весьма сомнительна, а с исторической, собственно, уже устаревшая и в практическом отношении крайне неэффективна".
Занимая столь последовательную позицию Копферман стоял, по крайней мере, на один шаг впереди полностью верных евангелической церкви членов Гнадаусского объединения, которые очень часто и резко критиковали Копфермана. Тем самым он бросил вызов евангелической церкви Германии:

"...Я трудился и агитировал, чтобы в народной церкви возникли не только домашние кружки и ячейки веры, но чтобы общины целиком обновились силой Духа Святого. Эта моя надежда иссякла. Возведенный в догму плюрализм в евангелической церкви Германии требует равноправия для всех, так называемых стилей благочестия жизни, вне зависимости от того, что они собой представляют в общем или на уровне общины. Стоит только воспрекословить им, основываясь на Новом Завете, как тут же поднимается скандал".
"...То, что скрепляет воедино евангелическую церковь Германии - это не общее, содержательное исповедание Христа, но обычай крещения младенцев, система церковного налога, обладание церковным правом и целое множество "невинных" лозунгов типа "Церковь была грешной и больной во все времена, даже церковь первоапостольская..."
"Правило таково: народноцерковная структура препятствует изменению главной направленности общин, как целого. Итак, сегодня я отмежевываюсь от того, чему сам учил и что практиковал... Общины евангелической церкви Германии - в высшей степени духовно бесцельны. Точнее, согласия в вопросе, в чем, собственно, заключается призвание Церкви, более не существует".

Поразительно, что у В. Копфермана нашлось мужество ради осуществления библейских принципов отказаться от убеждений, которые он проповедывал годами, которые применял на практике, а особенно от неписанной "догмы" харизматиков - "Догмы рознят - любовь объединяет". - "Любовь и истина всегда неразлучны. Иногда послушание познанной истине требует шагов, вызывающих у людей чувство обиды. Они же объясняют такие шаги как выражение отсутствия любви..."
Итак, Копферман категорически отмежевался от лжеучений католической церкви, которые препятствовали ему стать католиком, и от практики крещения младенцев: "С самого детства, ведь я вырос в Падерборне - в крае католическом, я испытывал глубокое уважение к католической церкви. Но переходу моему мешают непреодолимые преграды ее учения. Правда, я согласен, что в католической церкви есть искренние ученики Иисуса, но полагаю, что в целом ею допущено слишком много небиблейских высказываний и учений. Почти каждое лжеучение, сходящее с кафедры, принимается здесь за истину. Лишь одно "нет" против крещения младенцев кажется церкви уже угрозой ее устоям".
Свой дальнейший путь В. Копферманн видит так: "Я надеюсь, что этот мой шаг в общем послужит не тенденциям приспособленчества, а побудит к бескомпромиссному следованию за Иисусом Христом. Я же буду теперь по-прежнему усердствовать в евангелизации, твердо уповая на действие Святого Духа и сотрудничая с как можно большим числом других христиан и групп, и прежде всего предоставляя приоритет молитве".
Комментарии его бывших руководителей и сотрудников из ДОО отчасти весьма резки и свидетельствуют о том, что Копферман своим поступком, по-видимому затронул чувствительный нерв у многих обычно вполне либеральных и толерантных сотрудников Народной церкви.
Г.Д. Раймер (Евангельский центр по вопросам мировоззрения, Штутгарт): "Предприняв такой шаг, Копферман оказал ДОО столь плохую услугу, какую только можно было придумать. Если он, будучи предводителем, не смог сохранить харизматический импульс от других, не обновляющих церковь вредных элементов, то как же смогут это сделать его подопечные, ведомые им? Обосновано определить связь "харизматиков" с опасностью раскола церкви можно будет только в будущем. И это наносит очень большой вред нашему общему делу".
Епископ Петер Круше: "Организация еще одной свободноцерковной группировки, несмотря на уже существующие свободноцерковные возможности для христиан, которые не желают оставаться в официальной церкви, противоречит заповеди Христа о единстве и подрывает доверие к христианским свидетельствам".
В. Копферманн весьма ясно понял, что, с одной стороны, все попытки оживить народную церковь обречены на провал, а с другой стороны еще никогда не были столь огромны как сейчас. Поняв это, В. Копферманн сделал своевременные и правильные выводы и тем самым дал сильный толчок, побудивший к размышлению Гнадаусские и другие объединения общин, которые помышляют об образовании Исповедальной церкви внутри евангелической церкви Германии.
Остается только пожелать, чтобы это были не только новые общины, но и библейские общины новозаветного образца, которые бы, несмотря на особое внимание к харизмам, вновь не задохнулись в "пасторской церкви" и не застыли в сакраментализме.

Выводы

При сравнении первой волны, т.е. истории возникновения и распространения пятидесятнического движения (1906-1960) с второй волной, т.е. историей развития харизматического движения становится очевидным следующее:

1. Чрезвычайно широкое распространение
В отличии от пятидесятнического движения, подвергавшегося отчасти (особенно в Германии) резким нападкам, движение харизматическое в течение 20 лет сумело найти доступ в почти все народноцерковные и свободноцерковные общины, снискав широкое признание и поддержку в руководящих кругах церквей. По данным исследователя миссионерства Д.Б. Баррета, количество членов традиционных пятидесятнических общин во всем мире сейчас достигает примерно 193 миллиона. (Таким образом, пятидесятники - самая многочисленная протестантская деноминация.) Количество харизматиков в мире около 140 миллионов. Если эти данные верны, то 20% всех христиан относится к пятидесятническо-харизматическому движению. (на 1.1.1990 )

2. Потеря духовного содержания
Невероятно быстрое развитие харизматического движения в количественном отношении проходит параллельно явно заметным качественным потерям. В пятидесятническом движении существует общая фундаменталистская позиция по отношению к вдохновенности и историчности Библии, к истории сотворения мира и т.д., в нем осуждается либерализм и сакраментализм. В харизматическом же движении находится место как для фундаменталистских, так и для критических (в отношении Библии), как для экуменических, так и для сакраменталистских воззрений. Богословские разграничения в большинстве случаев воспринимаются, как нарушение Иисусовой заповеди любви. Общий же знаменатель - не основанная на Библии убежденность в вере, а общий харизматический опыт.
Небезинтересны в этой связи рассуждения Г.Д. Раймера, который часто пишет о харизматическом движении. Он является референтом Евангелического Центра по вопросам мировоззрения и сам близок экуменическо-харизматическому крылу этого движения. - "В связи с этим, следует еще раз обратить внимание на законнический библицизм и фундаментализм. Вновь усиливающееся влияние этих направлений на евангельских христиан, включая харизматиков, исторически объяснимо. Однако, оно прямо противоположно духовно устремленным началам харизматического обновления. Конечно, и харизматики находятся в том же положении, что и библицисты, пока они должны являть должным образом мирскому и либеральному окружению гениальную силу религиозных свидетельств Библии. Да и сознание того, что они стоят за истину Библии, в общем, укрепляет протестантский дух, сплачивает соратников. Если харизматики не внесут в это "сражение за Библию" своего особенного вклада, основанного именно на их собственном опыте, а последуют законническому, формальному, фундаменталистскому методу аргументации, то тогда они предоставят себя чуждому духу, "Ибо духовное должно быть понятно по духовному" (смотр. 1Кор.2:13).

3. Харизматическое движение с точки зрения пятидесятнического
Конечно, говорить сегодня о каком-то едином мнении в пятидесятническом движении относительно харизматического не приходится. Некоторые известные пятидесятники заботятся об интенсивных контактах с харизматическим движением. Среди них есть такие, которые через сотрудничество пытаются положительно повлиять на харизматиков. Другие же, как например, Д. Вилькерсон и Равенхилл, не скупятся на резкую критику вызывающих тревогу процессов развития небиблейских учений и практики в харизматической среде.
В общем, можно сказать, что пятидесятническое движение в большинстве стран с тревогой, или по крайней мере, со смешаными чувствами следит за развитием харизматического движения, особенно той его части, в которой явно намечаются католическо-экуменические тенденции.

4. Харизматическое движение на распутье?
В последние годы критика обращала свое внимание прежде всего на большое крыло харизматического движения, учения и практика которого нашли свое наиболее отчетливое выражение в деятельности Е.Е. Кенона, К. Хейгена, К. Коупеленда, Ч. Кепса, Д. Остина и др. Эта часть движения называет себя "движением веры" или движением "Слова веры". Особые учения этого движения в Германии представлены прежде всего в миссии "Слово веры" (г. Фельдкирхен возле Мюнхена) во главе с Джоном Анжелином, в многочисленных книгах и брошюрах которого отображены прежде всего идеи Хейгена, а также во все более распространяющихся "христианских общинах" (Терри Джонс, Кельн) и др.
Кеннет Хейген, наиболее известный представитель этого движения, написал, между тем, уже 126 книг и брошюр, вышедших на многих языках мира общим тиражом в 33 миллиона экземпляров. Несмотря на то, что Д.Р. Мэкконэл доказал, что Хейген переписал буквально почти целые страницы из трактатов Е.В. Кенона (1867- 1948) и опубликовал их под собственным именем. Хейген утверждает, что все свои особые учения он якобы получил "перед престолом Божиим" во время восьми "личных встреч с Иисусом". Хейген, пророчащий всем своим критикам скоропостижную смерть от рака, распространяет учение о благосостоянии, здоровье, и власти, которые, по его мнению, должны быть присущи верующим.
Его оппоненты (например, Мэкконэл и Дейв Хант) определили эти учения как "крещенную " "христианскую науку".
Влияние "унитаризма" и "нового мышления" особенно чувствуется в высказываниях "учителей веры" в отношении "божественности" верующих ("верующий тоже является воплощением Иисуса из Назарета") и примирения. Последнее, по их мнению, свершилось не на кресте через пролитую кровь Иисуса, а посредством "духовной смерти" Иисуса в преисподней, где Он якобы пребывал "три дня и три ночи в лоне этой земли", приняв на себя "природу сатаны", был мучим бесами и "выкупил" верующих у сатаны. Удивительно, но самая яростная критика такого лжеучения исходит от Д.Р. Мэкконэла, который сам является харизматиком.
В своей книге "Иное Евангелие" (Издательство "Флис", Гамбург, 1990) Мэкконнэл определяет "движение веры" из-за его "сектантского происхождения" как серьезную угрозу "богословски правильному пути и духовной практике в харизматическом движении". В этом своем выдающемся анализе движения он пишет: "Мы, причисляющиеся себя к харизматикам, находимся на распутье. Харизматическое движение в своем развитии достигло того духовного пункта, на котором дорога разветвляется... В нашем движении на карту поставлено не больше не меньше как твердое основание на здравом учении".
В заключение своей книги он пишет: "С самого начала и до наших дней харизматическое движение представляло ошибочное учение об откровении. Мы, харизматики, мало обращали внимания на принцип гласящий, что единственным безошибочным эталоном для веры и практики является Библия... мы нуждаемся в реформации учения по принципу великой Реформации исторической..."
При чтении главы "Вторая волна - харизматическое движение", мы встречаем множество дат, большое количество имен религиозных деятелей, и обилие цитат и высказываний, освещающих историю возникновения и развития движения. Что в конечном счете можно извлечь из всего прочитаного?
Нам незнакома религиозная структура западного христианства, незнакома почва, из которой возрастает многоветвистое растение, называемое харизматическим движением. Какие его корни? Является ли оно духовным пробуждением в христианстве?
В христианстве известны многие движения, появления которых можно отметить знаком Святого Духа. Дух Святой, Которым в определенное время вдохнуто благоговейным мужам Священное Писание, давал откровение отдельной истины Слова Божия. Это было источником многих пробуждений.
Представители духовного пробуждения прежде всего были подвижниками за веру, раз и навсегда "преданную святым" Иуд. ст. 3.
Эти подвижники появлялись во времена отступничества. Свою верность истине Божией они в большинстве случаев засвидетельствовали страданием за истину и мученичеством. Будь то альбигойцы или павликиане, Петр из Бруйса или Пьер Валъдо, Джон Виклиф, Ян Гус и многие другие известные или безымянные мученики за веру - все они поднялись во весь рост силою Святого Духа, Которым им было дано откровение истин Священного Писания. Такие движения всегда начинались с того, что кто-то "копал, углубился и положил основание на камне" (Лук. 6,48).
Из прочитанного в этой книге мы не можем сделать вывод о том, что харизматическое движение появилось подобным образом. Чаще всего откровение приходило не от Слова Божия, а от вещаний предсказателей. Как явствует из прочитанного, харизматическое движение родилось не в борьбе за истину, а в борьбе за свое влияние на все слои христианства. Именно по этой причине оно столь многолико, и именно по этому в нем задействованы самые противоречивые течения, используются различные, часто сомнительные с точки зрения христианского благочестия, приемы.
Харизматики легко уживаются с католическим вероучением. По мнению католиков-харизматиков, именно харизма приводит их к большому усердию в типичных католических догмах и традициях. Здесь и поклонение Марии, и молитва с четками, и усердие по отношению к таинствам, церкви и другое. Для распространения своего влияния харизматики показывают, что для достижения этой цели все средства хороши. Здесь "пантонимические и танцевальные группы", а также "рок-группы и рок-оркестры". В отличие от пятидесятнического движения, в харизматическом движении не заметно столь необходимого и должного внимания к освящению и чистоте жизни верующих, на верность церкви Слову Божию.
Харизматики легко уживаются с историко-критической концепцией толкования Библии, с так называемым либерализмом в христианстве. Некоторыми группами харизматиков воспринимаются новые богословские теории, последствия влияния которых трудно предсказать. Здесь и теория "морального правительства" и др. Новые богословские теории отрицают греховную природу человека, вездесущность Бога, необходимость примирения с Богом через искупительную жертву Иисуса Христа.
Мы надеемся, что та часть пятидесятнических общин в СССР, которые открылись харизматическому движению, далека от перечисленных уклонений, но есть опасность, что удержаться в настоящем положении будет трудно. Из этой книги видно, что в Германии в начальном этапе харизматическое движение имело несколько направлений, независимых друг от друга, которые позднее слились воедино. Движение по своей природе стремится к консолидации в ущерб истине. Оно лишено библейского сепаратизма, т.е. отделения от заблуждения и нечистоты.
В книге упоминается множество организаций и различных групп как харизматического, так и другого происхождения, но с явными чертами харизматизма. Все они принимают активное участие во всемирной религиозной деятельности, часто весьма полезной, как борьба с алкоголизмом, наркоманией и пр. Многие представители этих организаций успешно работают в нашей стране. Кроме полезного влияния, заметны признаки уклонения от истины, вытекающие из свободомыслия харизматиков.
В беседе с молодым пастором, жалующимся на возникшие проблемы в его общине, я рассказал случай, как один новообращенный юноша пришел к пониманию христианского поведения. Этот юноша не мог понять, почему верующие не танцуют. Проповедник спросил, хорошо ли он понял личность Христа из евангельских повествований, на что тот ответил утвердительно. Тогда проповедник задал следующий вопрос: "Можешь ли ты представить себе танцующего Христа?" "Нет, нет!" - воскликнул новообращенный. - "Теперь я понял и все остальное". Пастор, беседовавший со мной, сказал: "Но я не нахожу невозможным видеть Христа танцующим". Из этих слов становится ясно, что проблемы его церкви именно в самом пасторе. У этого брата много контактов с иностранными христианами.
В чем выразится влияние харизматического движения на наше отечественное христианство, трудно предсказать. Нам представляется, что на русской почве оно может принять весьма уродливые формы, дескридитирующие тот евангелизм, который исторически сформировался в нашей стране.
У наших сограждан, воспитанных на атеизме, теперь заметно тяготение к первоисточнику истины - Библии. Под влиянием либерального понимания Библии, которое в первую очередь могут принести харизматики, такие люди либо разуверятся в том, что истину можно найти в Библии, либо это влияние подвигнет их на создание атеистическо-христианских теорий, которые будут пытаться лишить наш народ Христа как Сына Божия и Спасителя всех.
Евангельским христианам СССР нужно вооружиться Словом Божиим, знанием фундаментальных истин Священного Писания, чтобы противостоять вредным влияниям, чаще всего проникающим через харизматическое движение.

3. Третья волна - "пауэр-ивэнжелизм"

Следующая глава знакомит нас с именами деятелей, которые связаны с началом и развитием движения, получившего название "третья волна". Автор подробно описывает практику и богословие таких деятелей, как Петер Вагнер, Джон Уимбер, Йонги Чо, Райнхард Боннке, прослеживает развитие "третьей волны" в Германии. Здесь описаны удивительные случаи и потрясающие высказывания, здесь мы знакомимся с такими понятиями как "покой в Духе", "святой хохот", "позитивное мышление", "мотивация", "Евангелие благосостояния", "визуализация", "созидательная сила изреченного слова" и пр. Автор не спешит высказывать свою точку зрения, надеясь, что богобоязненный читатель, несмотря на удивительные явления и неизведанные перспективы в сфере религиозного опыта, не поддастся искушению вкусить от этих плодов, но постарается с молитвою и при свете Слова дать правильную оценку практике и богословию "третьей волны".
Конечно, случай с женихом, с машиной, история с обанкротившимся пекарем и др., которые вы найдете в этой главе, сами по себе заманчивы. Кто-то соблазнится испытать эти методы как силу Божию, чтобы удовлетворить свои желания. Но не будет ли это похожим на искушение, когда голодному Христу предлагалось из камней сделать хлеб?
Цель "третьей волны" - проникнуть во все христианские течения, неохваченные пятидесятническим и харизматическим движениями. "Третья волна" намерена "возвестить Божье могущество тем, которые его еще никогда не испытывали на себе", поэтому она и получила название "пауэр-ивэнжелизм", то есть, возвещение Евангелия с мощной силой Духа Святого, которая проявляет себя в знамениях и чудесах.
Читая книгу, мы видим, как в арсенале евангелистов "пауэр-ивэнжелизма" появляются средства евангелизации, которые не объяснишь естественным образом. Однако их невозможно объяснить и Библией. Джон Уимбер напрасно всю ночь провел за Библией, в надежде найти в ней объяснение того случая, когда по молитве одного человека сотни людей вокруг попадали на пол и заговорили "на языках". Если бы Уимберу, измученному ночными поисками, ранним утром не прозвучал из телефонной трубки голос - "Джон, это от Меня", то "покой в Духе" так и остался бы необъяснимой загадкой. Теперь же он стал событием, обозначавшим рождение "пауэр-иванжелизма". С тех пор сотни и тысячи беспорядочно поверженных на землю демонстрируют "Божье могущество".
Средства "мощной евангелизации", которые приводят в изумление многотысячные толпы, сконструированы с элементов, которые издавна практиковались в оккультизме, языческих религиях, частично в психологии, но никак не в Деяниях Апостолов. Философия "четвертого измерения" Йонги Чо, по его же словам, пришла к нему тогда, когда он тосковал, что йога, японские сокакакаи и другие представители восточных религий творят чудеса, а в современной Церкви чудеса не происходят. Свое мысленное озарение Ионги вкладывает в уста Святого Духа и говорит: "Посмотри на сокакакаев. Они принадлежат сатане, дух человеческий соединяется с духом лукавого в 4-ом измерении, так что они оба (вместе) осуществляют господство над телами и обстоятельствами... именно таким же образом волхвы в Египте осуществляли свое господство над различными событиями и проявлениями, как это делал и Моисей... Нам следует направить 4-ое измерением Святого Духа". Чо возревновал о чудесах и знамениях. И люди видят эти чудеса. Он начал из соревнования с восточными религиями и, как видно, что-то позаимствовал у них.
Будет несправедливым смотреть на деятелей "пауэр-ивэнжелизма" как на людей, сознательно изобретающих всевозможные средства воздействия на массы, чтобы на гребне "третьей волны" приобрести популярность, деньги, власть и славу. Хотя часто их намерения и не лишены этого, и их жизненная философия не содействует способности пострадать за Христа, как это случилось с апостолами, но все же можно полагать, что они искренне желают угодить Богу. Желают и убеждены, что массы, привлеченные их возвещением, есть доказательством того, что Бог с ними. Опасно то, что Божие величие возвещается на чужих, не Божьих инструментах. Библия нам говорит: "Смотри, сделай их по тому образцу, который показан тебе на горе". Исх.25:40. "И сделай из сего миро для священного помазания... это будет у Меня миро священного помазания в роды ваши... по составу его не делайте подобного ему". Исх.30:25,31 и 32. Здесь проявляется строгость Божия по отношению к предметам и средствам поклонения Единому Богу. Новозаветное откровение повествованиями и поучениями богодухновенных рабов Иисуса Христа дает Церкви указание определенных инструментов и орудий домостроительства и средств поклонения Богу. Средствами, позаимствованными у философов, психологов, йогов и др., можно создать не Царство Божие, а оккультное языческое христианство, по которому тоскует разуверенное человечество.
Мир идет на сделку с дьяволом. Наш просвещенный мир у нас на глазах становится языческим. Наши современники становятся идолопоклонниками. Некогда сатанинские силы возбудили мужей, просвещенных естествознанием, умалить авторитет Слова Божия. Так они создали псевдонауку и противоставили ее Библии. Теперь же с помощью псевдонауки реабилитируют языческие культы, дают им научное обоснование и ввергают мир во тьму идолопоклонства. На телеэкранах можно видеть так называемых экстрасенсов, или просто чародеев, волшебников, прорицателей и прочих служителей тьмы, которые по-новому "просвещают" мир. В этом процессе духовного разложения "пауэр-ивэнжелизм" окажет нашему обществу не лучшую услугу.
Эксперименты современных чудотворцев-экстрасенсов подают богопротивникам надежду "развенчать личность Христа". Чудеса прославленного Иисуса, Сына Божия они приравнивают к чудесам, творимым с помощью оккультных сил. И не удивительно, что современные почитатели восточных религий пробел в жизнеописании Иисуса объясняют тем, что в это время Он находился в Индии и там обучался искусству чудотворения.
Все "три волны" вытекают не из глубин Откровения, а из опасных экспериментов в сфере сокрытого. Их присутствие в нашей христианской культуре изменит наше христианство к худшему. Эти "волны" способны размыть нашу природную почву. И корни нашего евангелизма, напитанные откровением Писания и благоговением пред Библией, обнажатся, а благодатные ростки смирения, самопожертвования, готовности страдать за Христа, трепетного созерцания красоты Божьего Слова, и ощущение присутствия Господнего иссушатся.
Приемы проповедников "пауэр-ивэнжелизма" - это методы снятия стрессов. Это, в лучшем случае, психотерапия, которая не в силах заменить истинное успокоение в Боге, знакомое нашему народу, перенесшему столько бед и стоящему на пороге новых испытаний. Ни "танцы во славу Бога", ни "святой хохот", ни "покой в Духе", ни "позитивное мышление" не снимут напряжения, не дадут "покой душам нашим", так просто обещанный Христом. Мат. 11,28-30.
Потерявший всякую надежду и опору в земной жизни, стоит наш человек в смиренном преклонении пред Всемогущим. Стоит на коленях, руки его смиренно сложены и робко чуть приподняты кверху, лицо, орошенное слезой, открыто в умиленном созерцании невидимого. На нем написан покой. Это не психотерапия. Это покой. Это успокоение он получил не в шуме массового экстаза. Он нашел его наедине со Спасителем.
"Только в Боге успокаивается душа моя... Только в Боге успокаивайся, душа моя... Ибо на Него надежда моя Только Он твердыня моя и спасение мое, убежище мое: не поколеблюсь. В Боге спасение мое и слава моя; крепость силы моей и упование мое в БОГЕ. Пс.61:2,6-8
Приблизительно в 1980 году многим стало казаться, что харизматическое движение, если брать его в мировом масштабе, уже оставило позади кульминацию своего развития. Некоторые даже осмеливались уже говорить о "постхаризматическом периоде". Английский евангелист Давид Вотсон, регулярно проводивший семинары по евангелизации и обновлению в Фуллерской богословской семинарии в разговоре с Джоном Уимбером в 1980 году назвал следующие признаки застоя в харизматическом движении:
- уменьшение числа участников конференций в США и Великобритании; - раскол в руководстве,
- всеобщее недомогание, выражающееся в духовной депрессии и неудовлетворенности.
Но как раз с этого года, когда вторая волна харизматического движения стала терять динамику своего развития, начинается новая эпоха - эпоха "третьей волны Святого Духа". Цель этой волны - "консервативные евангельские нехаризматические" общины, которых не достигли две первые волны.
Предыстория "третьей волны" тесно связана с именами деятелей, особенно повлиявших на это движение: Петера Вагнера и Джона Уимбера.

Петер Вагнер и "третья волна"

На время знакомства с Дональдом Мэкгевреном, основателем Фуллерской школы всемирной миссии и отцом движения созидания Церкви, за плечами Вагнера было уже 16 лет миссионерского служения в Боливии. Оглядываясь на свой пройденный путь миссионера, Вагнер говорил, что не помнит ни одной ситуации, когда бы "сила Святого Духа пронизала его для исцеления больных или изгнания бесов".
Кроме недостаточной веры и половинчатого самопожертвования, которые по его мнению являются причиной его бессилия, он называет еще четыре:

1. Я был диспенсационалистом... я получил основательные наставления в том, что с той поры как начал существовать канон Святого Писания, необходимость в знамениях и чудесах, как средстве привлечения внимания неверующих к Иисусу, отпала...
2. Я стоял на антипятидесятнических позициях. В тех кругах, в которых я вращался, на пятидесятников смотрели как на обманщиков... богословие же их казалось нам слишком поверхностным.
3. Мои представления о Божьей силе были ограниченными.
4. Мое мировоззрение носило отпечаток светского гуманизма... Я припоминаю себе, как считал, что частью моего миссионерского служения является убеждать местных жителей в том, что болезни возбуждаются бациллами, а не злыми духами, как следовало из местных суеверных преданий..."

Далее Вагнер перечисляет четыре причины того, почему он перестал быть диспенсационалистом и изменил свои отношения к пятидесятникам:
1. Встреча с Стенли Джонсом.
В середине 60-х годов, когда Вагнер был еще "селаротистом-фундаменталистом", в Боливию был приглашен известный миссионер, работавший в Индии, С. Джонс. Так как Вагнер в то время страдал от незаживающей раны, загноившейся после операции, то он хотя и с большим недоверием, но пришел все же послушать одну из проповедей Джонса, в заключении которой тот совершил молитву о присутствующих в собрании больных. До утра следующего дня рана Вагнера зажила.
2. Наблюдение за растущими общинами.
Обнаруживать принципы роста П. Вагнер научился у Д. Мэкгеврена. В конце 60-х годов Вагнер занялся исследованием взрывоподобного роста одной из пятидесятнических общин в Чили. У него начали возникать все большие сомнения в правильности его тогдашних взглядов. В 1971 году Вагнер преподает в Фуллерской семинарии и пишет книгу "Духовная энергия и рост общины", в которой излагает результаты своих исследований роста общин.
3. Сотрудничество с пятидесятнической общиной.
В середине 70-х Вагнер долгое время преподает принципы роста Церкви в одной традиционной пятидесятнической общине под названием "Церковь Божия". И тут он замечает у слушающих его мужчин и женщин признаки тех "величин энергии Божьей", которые он сам так страстно желал иметь. "Каждый раз, возвращаясь из этой общины домой, я чувствовал себя духовно осветленным. Иногда у меня появлялось желание, чтобы тоже стать пятидесятником!"
4. Появление Джона Уимбера.
В 1976 году Вагнер знакомиться с Уимбером, в то время пастором квакерской общины, который изъявил желание послушать учебный курс по принципам роста общины. В конце второй учебной недели Вагнер, заметив у Уимбера дар руководителя, уговорил его оставить работу в общине и стать его сотрудником в Фуллерском институте евангелизации и роста общин. С того момента между Уимбером и Вагнером завязываются тесные дружеские отношения. Эта дружба не прекратилась и после того, когда спустя два года Уимбер ушел из института, чтобы основать свою собственную общину под названием "Виньярд" ("Виноградник").
В 1982 году П. Вагнеру поручают провести в Школе Всемирной миссии курс о знамениях и чудесах. На Вагнера как на профессора была возложена ответственность за проведение этого курса. Сами же лекции читал Д. Уимбер. Этот курс получил широкую известность под названием "МК-510" (Map. 5,10).
Уимбер никогда не излагал лишь одну сухую теорию, а вплетал в свои лекции практические упражнения в молитве и служении исцеления. Получив однажды исцеление от повышенного артериального давления, Уимбер сам начинает возлагать руки на больных и свершать над ними молитвы.

"Третья волна"
Окончательно освободившись от "антихаризматических" предрассудков, Вагнер начинает проводить занятия в воскресной школе для взрослых "нехаризматической" традиционной общины под названием "Приходская церковь на Лейк-Авеню". Здесь вместе с двумя учениками Вагнер и начинает свое действенное служение исцеления. - "Я заметил дары ходатайства, заботы о спасении душ, исцеления, изгнания бесов, пророчества, организации, различения духов, слова познания и многие другие.
Так как ученики этих классов прослыть харизматиками не желали, то возникла нужда в каком-то альтернативном наименовании. Тогда и был придуман этот термин "третья волна". "Этим мы желаем выразить то, что так же, как это было в пятидесятническом (первая волна) и в харизматических движениях (вторая волна), мы испытываем на себе воздействие той же сверхъестественной силы, не являясь и не желая быть частью первых двух волн".
Интересно то, как Вагнер смотрел на это свое поручение и то, каким образом ему было открыто, что это и есть его призвание. - "Оправдается ли название "третья волна" или нет - будет видно, но само служение уже получило в ноябре 1983 года подтверждение из различных источников. От разных, не связанных друг с другом людей, я получил пять пророчеств. Все они были похожего содержания. Очевидно, сам Бог призвал меня быть посланником Его. Для созидания Церкви я должен возвещать Божие могущество тем, которые еще никогда не испытали его на себе. И совершать это служение я должен не по-пятидесятнически и не по-харизматически. Пророчества содержали в себе также и предупреждения о нападениях врага. Господь известил меня о том, что мое имя занесено в черный список сатаны и стоит в нем на одном из первых мест. После пастырского разговора с Джоном Уимбером в январе 1983 года была сокрушена власть злого духа, на протяжении многих лет причинявшего мне головные боли, которые были для меня очень большой помехой. В марте дьявол предпринял попытку убить меня - выбил лестницу у меня из-под ног... Это происшествие вызвало у нас догадку о том, что враг направил в наш дом злых духов. Позже она подтвердилась, когда моя жена Дорис действительно увидела одного такого духа в нашей спальне. Джорджу Экарту и Кэти Шэллер под руководством Святого Духа и с помощью даров различения духов и изгнания бесов удалось очистить наш дом от множества злых духов. С тех пор они перестали беспокоить нас".
В 1984 году в Германию приехал давнишний друг П. Вагнера, пастор "самой большой в мире церкви" (Центральная Евангельская Церковь в Сеуле, Юж. Корея) Йонги Чо. Он должен был начать чтение ежегодного курса лекций о созидании Церкви. Чо был уже наслышан об особенном даре Вагнера "молитвой удлинять ноги" и, приехав стал свидетелем, как по молитве Вагнера произошло исцеление покалеченной ноги коптского священника. "Божия сила воздействовала постепенно. Нога росла, пока, наконец, пастор не смог впервые после аварии ступить на нее".
Став последователем Мэкгеврена, Вагнер опубликовал 27 различных сочинений, большей частью на такие темы, как "Возрастание общины" и "Миссия". В немецком Движении за рост общин он, благодаря своей книге "Дары Духа для создания общины", известен как "ведущий мыслитель всемирного движения создания общин".

Джон Уимбер и "пауэр-ивэнжелизм"

По мнению Вольфрама Копферманна, назвавшего Д. Уимбера "ведущей фигурой западного христианства", значение деятельности Уимбера заключается в следующем: "В его личности объединяются три очень важных для будущего протестантизма потоки: евангельское движение, из которого он сам пришел, и к которому продолжает причислять себя, Движение за рост общин, наиболее одаренным представителям которого в США он считается до сих пор, и движение Святого Духа XX века, в первых рядах которого он трудится".
Уимбер рассказывает о себе, что он был воспитан как язычник в четвертом поколении и в молодости смыслом своей жизни избрал музыку. Он стал профессиональным музыкальным предпринимателем и сделал себе карьеру на джазе и рок-н-ролле.
Когда его жена Кэрол в 1962 году вместе с тремя детьми оставила его и стала грозить разводом, у Джона начинается духовный кризис. С горя он пытается найти успокоение в религии, начинает молиться. Жена идет на уступки и примирение, однако с одним условием: он должен обвенчаться с ней по католическому обряду, так как Кэрол была католичкой. Через некоторое время на одном из собраний в домашнем христианском кружке Уимбер и жена обратились и тут же стали членами квакерской общины. Позже Джон стал вторым пастором, Кэрол - старостой общины. Говорить на языках Джон стал сразу по своем обращении, но жена в то время еще предостерегала его от этого. Спустя 17 лет Кэрол Уимбер приснился сон, будто она проповедует против использования духовных даров. В конце проповеди ее охватил приступ жара: "Жаром было объято все мое тело, а потом он начал выходить у меня изо рта. Я проснулась и стала говорить на ином языке".
В то время Джон был сотрудником Фуллерского института евангелизации и роста общины.
В 1976 году супруги Уимбер организовали в квакерской общине домашний кружок, который вскоре насчитывал 125 членов.
В 1977 году Уимбер вместе с 150 последователями выходит из квакерской среды и основывает собственную общину, носящую ныне название "Виноградник христианского общения" и становится ее пастором. На данное время (1988) число общин, принадлежавших к этому объединению, достигло 235. Они насчитывают 80 тыс. членов. Известный писатель и психиатр Д. Уайт и другие деятели из евангельских христиан сотрудничают с этими церквами в качестве пасторов.
В последующие месяцы у супругов Уимбер появилось ощущение, что им как-будто недостает Божьей силы и они стали молиться об этом.
Однажды, после прочитанной лекции о "крещении Духом", Уимбер по просьбе слушателей стал молиться и возлагать на них руки. Кэрол вспоминает: "Невероятная сила струилась из его рук. Когда он прикасался к кому-нибудь, тот тотчас же падал наземь. У Джона было такое ощущение, будто руки излучают некую духовную энергию, похожую на электричество. Это было его первое переживание такого рода, когда из него исходила энергия.
Спустя несколько дней Джон пережил случай, когда по его молитве исцелилась одна девочка: ее укороченная нога начала дрожать, дергаться, пока не вытянулась на нормальную длину. Когда после этого исцеления Джон начал дома обмениваться со своей женой впечатлениями по этому поводу, он говорил ей, наливая себе стакан молока: "Я полагаю, что, если проповедывать и учить Слову Божьему, тогда Святой Дух..." Но дальше говорить не смог. После слов "Святой Дух" у него внезапно отнялись ноги и он едва удержался, уцепившись руками за край стола, чтобы не упасть. Он удивительно взглянул на Кэрол и сказал улыбаясь: "Кэрол, я думаю, что нам с тобой придется пережить и еще кое-что".

Час рождения "пауэр-ивэнжелизма"
В праздник Дня Матери 1981 года случилось следующее происшествие: одна церковь, возросшая до уровня 700 членов, стала свидетелем, как по молитве одного молодого человека сотни людей вокруг задрожали, попадали, и заговорили на языках. Когда Кэрол приблизилась к телам "пораженных", она почувствовала энергию, исходящую от них "...это было что-то похожее на жар или электричество".
Поначалу Джон Уимбер, не зная, как ему надлежит все это понимать, пришел в большое смятение и всю ночь провел за Библией и книгами в поисках объяснения. В конце концов в 5 часов утра он воззвал в молитве к Богу:
"Господи, если все это от Тебя, но дай мне знать об этом". Вскоре, после этой молитвы зазвонил телефон и приятель пастора обратился к Джону со словами: "Извини, что беспокою тебя в столь ранний час, но должен сообщить тебе нечто странное. Не знаю, что это значит, но Бог повелел сказать тебе: "Это от Меня, Джон".
Приняв этот телефонный разговор как подтверждение Божие, он отбросил всякое сомнение. "С тех пор, - пишет Уимбер, - первое что бросается в глаза посетителям нашей общины, так это - знамения и чудеса".
В 1983 году Уимбер основал организацию "Виньярд министриз интэрнэйшнэл" ("Виноградник международных служении"), которая проводит в США и за рубежом мероприятия на темы "Рост общины", "Пауэр-ивэнжелизм", "исцеляющее служение", "Полновластная молитва". За последние годы в Европе, а именно: в Англии, Шотландии, Ирландии, Франции, Швеции, Швейцарии и Германии - состоялось несколько конференций. Согласно данным самого Уимбера он и его коллектив смог провести обучение около 100 тыс. церковных служителей. Общее же число участвовавших в его конференциях достигает в мире 400-500 тыс.

Направление "третьей волны"
И. П. Вагнер, и Д. Уимбер согласны во мнении, что "третья волна" должна достичь прежде всего консервативных, нехаризматических евангельских христиан, на которых две предыдущие "волны" не повлияли, или едва затронули.
Джон Уимбер: "Облик евангельских групп и общин начинает преображаться и притом, очень быстро. Фундаменталисты и консервативные евангельские христиане, не являющиеся харизматиками, не смогут уже больше игнорировать первые две большие волны Святого Духа в этом столетии... Хотя и не все, но большинство фундаменталистов, стоящих сейчас вне влияния двух первых больших волн, держаться за старые, полувековой давности критические воззрения относительно пятидесятнических эксцессов. Я полагаю, что чем сильнее становится действие Святого Духа вокруг них, тем громче они заявляют о своей оппозиции к пятидесятникам и харизматикам. Но все же некоторые из них примут помазание и преобразятся.
Вторая группа - это консервативные евангельские христиане. В ней уже начинают проявляться признаки того, что именно она является целью новой, третьей волны. Консервативными евангельскими христианами я называю группу верующих-нехаризматиков, но при этом, не обязательно антихаризматиков. Многие годы к этой группе принадлежал и я".
П. Вагнер: "Третья волна" началась в 1980 году. Тогда все возрастающее число традиционных евангельских общин и их организаций, которые, хотя и не были и не желали становиться пятидесятническими, или харизматическими, начали все более открываться доступу воздействия Святого Духа".

Отличие "третьей волны" от двух предыдущих
Существенную разницу между "третьей волной" и двумя первыми Д. Уимбер видит в том, что в "третьей волне" силой Божьей для служения облекаются не преимущественно штатные пастора, как то было в "первой волне", и не только ответственные из мирян руководители домашних кружков и ячеек, как во "второй волне", но все христиане.

"Вместо обучения одних только евангелистов, проповедников-исцелителей или же руководителей кружков, в третьей волне силой Святого Духа для служения и, в особенности, для евангелизации и божественного исцеления облекаются все христиане".
"Если я - один из руководителей "третьей волны", и если служение общин-виноградников является характерной чертой ее сути и цели, то следовательно, она является волной облечения. Под этим я понимаю волну, в которой все христиане получают дерзновение для молитвы о больных и для пользования всеми дарами. Исходя из этого я провожу не исцеляющие богослужения, а учебные семинары. Я стремлюсь к тому, чтобы исцеляющее служение было принятым во всем Теле Христовом. Мне не хотелось бы, чтобы служение ограничивалось участием лишь немногих верующих исцелителей".

Особым признаком, отличающим "третью волну" от первых двух, П. Вагнер называет "отсутствие вызывающих разногласия элементов". Это вызывает у Уимбера особый восторг, ибо для него "высшим приоритетом является желание мира и единства Тела Христова". Он цитирует Д. Блеша: "Единственный духовный путь к такому единству (среди христиан) - возвращение в библейской вести и учению с одновременным применением традиций всей Церкви".
Итак, единство должен обеспечить старый принцип католической церкви - Библия и традиция. Поэтому нам вряд ли удасться найти в книгах Уимбера хоть какое-нибудь разграничение в этом вопросе. И не стоит удивляться, когда церковно-историческими "коронными" свидетелями "пауэр-ивэнжелизма" он называет папу Григория I, Тертуллиана (монтаниста), Игнатия Лойолу (основавшего в 1540 г. орден иезуитов), а также чудотворные исцеления в Лоурдесе.

Манеры Д. Уимбера
Известный евангельский богослов Д. Паккер, характеризуя харизматическое движение, называет его своего рода хамелеоном, приспосабливающимся оттенками своего богословия к окружающей среде, в которой находится, и, когда внешние факторы изменяются, то и он изменяет свою окраску". Это сравнение очень подходит и для характеристики "третьей волны", и, в особенности, самого Д. Уимбера. Для того, чтобы достичь цели и повлиять на консервативных нехаризматиков, у Уимбера имеются очень хорошие предпосылки. Ему известен образ мышления и способы аргументации евангельских христиан-фундаменталистов, да и сам он называет себя диспенсационалистом, хотя является сторонником воззрений, противоречащих утверждению большинства диспенсационалистов о том, что в Новом Завете Израиль и Церковь Христова не идентичные понятия, и в этом вопросе считает диспенсационалистов самыми ярыми противниками своих взглядов. - "Самыми упрямыми защитниками учения о прекращении знамений и чудес являются диспенсационалисты. Они верят в определенные периоды спасения, временные отрезки истории, в которых Бог действует особым образом. Благодаря Библии Скоуфилда, в сносках которой диспенсационализм просматривается очень явно, теория об окончании периода чудес распространилась среди миллионов евангельских христиан англоязычных стран и среди фундаменталистов".
Кроме того, Уимбер правильно понял, что для многих евангельских христиан преткновением служит не столько учение и практика харизматиков, сколько сама их манера держаться. Он пишет о "известнейшей телеисцелительнице" Кэтрин Кульман: "Ее речь показалась мне слишком жеманной, а одеяние - слишком экстравагантным. Манеры ее были театральными, а все поведение отдавало мистицизмом... Облик ее личности скорее удерживал меня от созерцания Божественного действия, нежели приближал к нему". Но тут же он спешить добавить в скобках: "...между тем я ценю К.Кульман и учился у нее".
Богослужения исцеления других харизматиков он также находит возмутительными: "Кэрол и я посетили некоторые богослужения исцеления... Мы были возмущены, у нас создалось впечатление, будто "исцелители по вере" интересовались прихожанами только из-за денег. Хотя некоторые люди получали явные исцеления, мы не могли поверить в то, что эти исцеления были от Бога. Мы были уверены, что Иисус никогда бы не стал устраивать подобных спектаклей. Исцелители были напряжены, словно для театрального представления, они толкали людей так, чтобы те падали, и, вдобавок ко всему называли, это "силой Божьей". А деньги! Они хотели денег больше и больше, говоря людям, что, если они дадут деньги, сразу получат исцеление".
Поэтому Д. Уимбер во время своих мероприятий держит себя в иной манере. На Франкфуртском конгрессе в 1988 году он держался в основном в тени и, кроме проповеди, появлялся на публику лишь для коротких приветствий участникам конгресса. Одет он был совсем не экстравагантно, скорее небрежно. Он ходил среди присутствующих непринужденно. Кличка "медведь" действительно очень подходила к нему. Он воплощал в себе тип такого себе добродушного, внушающего доверие отца, в котором нет никакой заносчивости. Обычные для харизматиков в таких случаях шоу отсутствовали: никакого экстаза, никакого подхлестывания чувств потоками слов или повышением тона голоса, никакого попрошайничества.
Выступление его сотрудников тоже были деловыми, в некоторых моментах даже весьма взвешенными, а иногда и самокритичными. Это устраняло многие предубеждения у слушателей-нехаризматиков и вероятность того, что под конец богослужения они откроются для заключительного эмоционального исцеляющего и освобождающего служения была весьма реальной.

Учение Уимбера о "пауэр-ивэнжелизме"
Что же это такое - "пауэр-ивэнжелизм"?
Уимбер определяет это понятие так: "Это такое возвещение Евангелия, которое и находится в пределах, доступных человеческому пониманию, и в то же время превышает их. Оно являет человеку доказательство Божьей мощи посредством знамений и чудес и делает Величие Божие доступным его познанию". По убеждению Уимбера: "...знамения и чудеса являются визитной карточкой Царства Божия" и не связаны лишь со временем Иисуса Христа и апостолов; "...конкретный образ действия Христа (включая знамения и чудеса) должен стать составной частью нормальной жизни христианина". "Под "пауэр-ивэнжелизмом" я понимаю такое представление Евангелия, которое не только доступно постижению разумом, но и содержит элементы, недоступные для него. Такая проповедь Евангелия сопровождается видимыми проявлениями Божьей мощи - знамениями и чудесами. "Пауэр-ивэнжелизм" является самопроизвольным внушенным Духом, властным изложением Евангелия. Этому изложению предшествуют и способствуют видимые знаки присутствия Божия".
Диспенсационалистов, как например, Скоуфилда и Варфильда, Уимбер упрекает в том, что их утверждение, что чудеса и знамения с окончанием первоапостольских времен прекратились, не имеет под собой библейского основания. - "Наиболее слабым местом в позиции занятой Варфильдом, является тот факт, что, утверждая, будто божественные чудеса прекратились со смертью апостолов и их поколения, он не может сослаться на Библию. Нигде в Писании нет такого места, которое говорило бы об этом или давало бы повод к такому заключению".
Согласно учению Уимбера, такие видимые знамения, как изгнание бесов, исцеление больных, воскрешение мертвых и в наши дни являются признаками наступающего Царствия Божия, которое, по словам Уимбера, пока что, до пришествия Христа, находится на "вражеской территории". По его мнению в тех случаях, когда практикуется "пауэр-иванжелизм", происходит столкновение сил - Божьей и дьявольской. При этом часто приходится встречаться и бороться с бесами. - "Когда Царство Божие вступает в прямой контакт с царством мира сего (Иисус сталкивается с сатаной), происходит столкновение. Управлять этим столкновением (хаотичным и не поддающимся учету), для нас обычно сложно".
Однако, в таком понимании Уимбером Царствия Божия следует отметить один положительный момент, благотворно отличающий это понимание от того, что сегодня проповедуется (и притом не только в харизматических кругах), а именно, необходимость ясного возвещение Евангелия: "Неверное возвещение Евангелия будет порождать христиан с неправильными взглядами, в лучшем случае, христиан бессильных. Что и случается сегодня слишком часто. Вместо призыва к принятию господства Христа и вступлению в ряды Его воинства, люди слышат Евангелие, сформулированное согласно человеческого "я": "Приди к Иисусу, позволь Ему помочь тебе в той или иной нужде! Позволь Ему наполнить твою жизнь! Используй свои возможности". Это не то Евангелие Царствия Божия, которое проповедывал Христос и за которое приходится платить дорогую цену: "Ибо, кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее" (Map.8:35).

Цель "пауэр-ивэнжелизма"
Уимбер утверждал, что "пауэр-ивэнжелизм" поможет преодолеть предубеждения и сопротивление неверующих и настанет время, когда многие покаются, возникнет "большая готовность повиноваться повелениям Христа". Далее, согласно его учению следует, что зачастую зримые знамения воздействуют сначала на тех, кто евангелизирует, и лишь за тем на тех людей, на которых они и должны действовать: "Зримые знамения могущества Божия, приводящие к покаянию, часто случаются прежде над евангелизирующими и лишь затем над людьми, которых евангелизируют. В день Пятидесятницы люди "пришли в смятение, изумились и недоумевали". Но многие из них сразу же заняли другую позицию: они стали соучастниками благодати Божией. Когда нехристиане становятся свидетелями откровения силы Божией по отношению какого-либо христианина, то и сами они чудесным образом открываются для восприятия Евангелия Царства Божия". - "Рост общины за счет одного только благовествования происходит довольно в редких случаях".
Свои соображения Уимбер основывает на служении Иисуса, Его поручении апостолам и служении самих апостолов (Лук.9:1-6, Марк.16:15-18), а также примерами из истории Церкви. Свидетелями в пользу знамений и чудес уже в нашем столетии Уимбер называет Боннке, Эрло Штэгена, пророка Харриса, Жака Жира, Томми Хикса и Субу Рао.
Обращает внимание на себя тот факт, что перечисляя эти свидетельства, Уимбер упоминает также и тех деятелей, которые рекомендуют употреблять таинства для исцеления и придают большое значение "ходатайству реликвий святых". Так, он цитирует Августина: "Иногда слышатся утверждения о том, что чудес, о которых рассказывают христиане, больше не бывает... Однако, воистину и сегодня еще именем Христа творятся чудеса: иногда через таинства, а иногда и при помощи ходатайства реликвий святых Его".

Служение исцеления
К важнейшим чертам "пауэр-ивэнжелизм" Уимбер относит исцеление больных. Он рассказывает, что Бог сказал ему: "Да, христиане призваны исцелять больных в той же мере, в какой они призваны и евангелизировать". В публичных исцелениях больных Уимбер видит действенную поддержку для евангелизации и распространения Царства Божия: "Еще одним основанием молитвы о больных является то, что исцеление содействует евангелизации. Исцеление - это помощник Евангелия. Этому я научился у студентов из третьего мира"..., по утверждению которых "молиться об исцелении людей проще, нежели благовествовать им о Христе. Но рассказывать людям о Христе после того, как они исцелились, очень легко. Цель нашей молитвы о больных людях - их исцеление, а в результате этого - распространение Царствия Божия".
Уимбер рассказывает, как вследствии одного видения изменилась его прежняя отрицательная позиция по отношению к исцелениям и которое "изменило его жизнь более, нежели все другие переживания". - "Вдруг я увидел в своем воображении гряду облаков, как бы растянутую по небу. Но она выглядела совсем иначе, чем когда-либо виденные мною облака. Чтобы разглядеть это явление детальнее, я съехал на обочину и обнаружил, что это совсем не гряда облаков, а медовые соты, из которых каплет мед. Под сотами стояли люди. Их поведение было различным. Одни находились в состоянии благоговения, плакали и воздевали руки, чтобы подхватить капающий мед и вкусить его, и они даже предлагали его другим. Совершенно иной была реакция остальной группы людей. Они сердились и старались очиститься от меда, жалуясь, что все вокруг стало липким. Я застыл в страхе. Что бы это могло значить? "Господи! Что это такое?" - спросил я.
Он ответил: "Это милосердие Мое, Джон. Для некоторых оно является благословением, для других же - помехой. Его достаточно для всех. Впредь не умоляй меня об исцелении. Проблема не во Мне, а в вас".
"...Я был глубоко потрясен этим происшествием. Оно изменило мою жизнь более всех других переживаний, которые мне довелось испытать со времени, как я стал христианином. С того дня я смотрю на исцеление совсем по другому".
Дальнейшие импульсы для служения исцеления Уимбер получил от отца Фрэнсиса Мэкнатта и его книг, часто цитируемых Уимбером. Книга "Сила исцелять" была роздана участникам конференции проходившей в 1985 году в Шеффилде под девизом "Знамения, чудеса и рост общины". Мэкнатт называет себя "христианским гуманистом". Его книги недвусмысленно свидетельствуют о его вере в исцеляющую силу таинств, особенно Евхаристии. Как часто цитируемым авторам, сильно повлиявшим на развитие его мышления, относится также приятельница Мэкнатта Агнесса Занфорд и ученик К. Юнга Мортон Кэлси, который (по свидетельству Давида Хунта в весьма значительной книге "Обольщение христианства") приравнивает Святой Дух к собственному "я", а шаманскую психическую силу к дарам Святого Духа".
Кэлси, некоторые книги которого вышли и на немецком языке в издательстве "Франц", представляет следующие воззрения: "Ясновидение, телепатия, знание наперед событий будущего, психокинез и исцеления наблюдались в жизни многих религиозных лидеров и почти у всех христианских святых... Это тот же род силы Духа, которым обладал и Сам Иисус. Иисус был могущественным человеком. Он был сильнее всех шаманов. Мои студенты начинают понимать значение Иисуса лучше, когда читают книги "Шаманизм" Мирсея Элиаде и "Путешествие в Икстлан" Карлоса Кастанеды... Это в точности тот же род пси-силы (сверхъестественной силы), которой владел и Сам Иисус".

Что есть болезнь?
Соглашаясь со многими пятидесятниками, харизматиками, Уимбер утверждает, что болезнь - последствие и результат греха, орудие сатаны и его бесов. - "В Новом Завете болезнь рассматривается как последствие и результат греха и поэтому она является исконным злом и знамением господства сатаны. Христиане первого столетия смотрели на болезнь как на дело сатаны, орудие его бесов и средство, которым зло правит миром".
Правда, Уимбер в противоположность остальным проповедникам исцеления (Оралу Робертсу, К. Хейгену и К. Коупленду) не рассматривает всякую болезнь как прямой результат греха или непослушания. - "В отличие от Ветхого Завета, согласно Новому Завету непосредственным результатом конкретного согрешения больного являются лишь некоторые болезни... Бывают болезни, которые объяснить совершенным грехом нельзя. Многие болезни вызываются сатаной".
Уимберу, страдающему сердечной недостаточностью, повышенным артериальным давлением, язвой желудка и ожирением приходиться признать: "Мне хотелось бы написать о том, что я полностью исцелен, и у меня отсутствуют телесные недуги, но, к сожалению, это не так".
Исходя из своего собственного опыта он заключает: "Положение Епафродита, Тимофея, Трофима и Павла, как и мое собственное - воздействует усмиряюще и напоминает нам, что наше полное искупление будет явлено нам лишь в пришествии Иисуса. Мы знаем, что примирительная жертва Христа принесла исцеление нашему телу. Если же Богом услышана не каждая молитва об исцелении, то нам не следует думать, что причиной этому наша недостаточная вера или недостаточная верность Божия. Я уже давно решил, что лучше молиться об исцелении сотен людей, нежели вообще не молиться об этом исцелении, когда не исцеляется ни один".
Несмотря на это, Уимбер все же продолжает считать, что в большинстве случаев, когда не наступает исцеление, то в этом виновны грех или неверие. Тому факту, что исцеляются не все из тех, над которыми совершается молитва, он дает следующее общее объяснение: "Я делаю окончательный вывод: в примирительной жертве исцеление содержится не в той же мере, что и спасение. Но, несмотря на это, Бог желает исцелять, и я предполагаю, что в сфере созидания Церкви Божией бывает время прилива и время отлива. Эта мысль помогает найти ответ на вопрос, почему в определенное время исцеляются не все и понять, что многие исцеляются по другой причине. Когда я оглядываюсь на пережитый мною опыт воздействия Божия, то вижу такое приливно-отливное движение. Бывает время, когда посредством исцеляющего присутствия Божия совершается невероятное, а бывает время, когда происходит едва ли хоть одно-единственное исцеление. Поэтому, исцеление - это лишь побочное явление примирительной жертвы, и самое лучшее объяснение его содержится в богословском учении о Царствии Божьем".

Практика
На практике служение исцеления выглядит следующим образом: Уимбер, по возможности, в присутствии нескольких христиан, "имеющих веру", молится о больном. При этом он или его сотрудник возлагает руки на больные места тела или держит их вблизи этих мест. - "Всякий раз, когда я молюсь о больных, я выискиваю из присутствующих людей, имеющих веру. Это члены молитвенной группы: сам больной, его родные, даже дети, которые обычно имеют большую веру для исцеления, друзья и, конечно, я сам. Когда эти люди собраны, я указываю им, как возложить руки на больные места, или как держать их вблизи этих мест и затем прошу Бога действовать Своей исцеляющей силой".
В большинстве случаев такое возложение рук связано с эффектом передачи жара и потоков энергии. Любопытно описание первого опыта в переживании таких потоков, которые излились через Уимбера ночью во время сна: "У нее (Кэрол Уимбер) из-за ревматического артрита болела спина. Вот этим-то болям суждено было стать пробным камнем. Однажды ночью, в горах, когда мы ночевали в одной хижине, она подождала, пока я уснул, и затем положила мою руку себе на плечо. Она проговорила: "Вот, Господи, теперь Твоя очередь". В тот же момент она почувствовала в плече поток жара и энергии и боль исчезла. Она получила исцеление. Я проснулся и удивился тому, что моя рука столь горячая".
Следующий случай весьма типичен для служения исцеления Уимбера. Во время одной конференции исцеления в одной из баптистских общин Гетеборга Уимбер получил "слово знания" о том, что одной женщине, выписавшейся в тот день из больницы, должно исцелиться от рака груди: "Тогда встала одна дама в длинном шерстяном пальто и сказала: "Да, это правда. Это я". Я просил ее пройти вперед для молитвы и призвал желающих помолиться о ней. Встало трое мужчин из первого ряда. Двое стало позади дамы, а один перед нею. Я попросил ее сложить руки на груди и спросил, согласна ли она, чтобы один из молящихся положил свою руку на ее руки... Молящиеся мужчины, стоявшие позади дамы, положили свои руки ей на плечи. Я же, отступив шаг назад, велел им ожидать, пока я свершу молитву. Но прежде чем переводчица смогла передать им это указание, я вдруг настолько исполнился верой, что громко воскликнул по-английски: "Исцелись во имя Иисуса!" Едва произнес я эти слова, как всех четырех объяла сила Божия, они зашатались и упали на пол. Это выглядело так, словно Божия исцеляющая сила устремилась через женщину на мужчин или же наоборот... Поднявшись, все четверо плакали и славили Бога, а позже дама сообщила о своем исцелении".

"Слово знания"
Под этим понятием Уимбер подразумевает переживание и практику, которые другие христиане обозначают, как ясновидение. Самый известный пример, который он приводит для объяснения этого понятия, это случай в самолете, где Уимбер заметил одного человека средних лет: "Когда я случайно посмотрел в его сторону, я увидел нечто, испугавшее меня. На его лице я увидел написанное очень отчетливо, вполне разборчиво слово "прелюбодеяние". Я поморгал, потер глаза и опять взглянул на него. Оно все еще было там: "Прелюбодеяние!" Я видел его не телесными глазами, а духовным зрением... Открыл мне это Дух Божий".
В практике исцелений Уимбера "слово знания" играет важную роль. Иногда он видит над головами людей "светящиеся конусы", которые указывают ему тех людей, кому должно исцелиться. Иногда он чувствует боль, которая дает ему знать о болезнях, которые Бог намерен исцелить у других. - "Во время одного мероприятия (в Лондоне) Бог сказал мне, что некто из слушателей ослеп от осложнений, вызванных диабетом. При этом мне на ум пришло слово "диабет". Иногда у меня самого появляется боль в различных местах тела. Она указывает мне, какие болезни Бог намерен исцелить у других. Бывает и так, что о проблемах другого человека я узнаю молниеносно..."

"Покой в Духе" и "святой хохот"
Следующий феномен, который имеет место на собраниях не только Уимбера, но и других харизматиков, таких как Кэтрин Кульман, Ким Колиннз, Рейнхард Боннке - это "покой в Духе". Уимбер определяет это явление так: "Об этом феномене, когда люди падают на пол и иногда лежат на спине или животе по нескольку часов, известно нам не только из сообщений истории Церкви. Такое случается часто в наши дни. Большинство людей при этом переживают чувство покоя и совершенной невозмутимости по отношению к своим жизненным обстоятельствам. Как правило, после этого каких-либо положительных или отрицательных последствий не наблюдается. Бывает, что такое состояние длится от 12 до 48 часов. Говорят, что после таких случаев люди потом рассказывают, что в них произошла глубокая духовная перемена. Случаются ситуации весьма драматические, когда в такой способ повергается наземь пастор или духовный руководитель. Как правило, многие "повергаются в Духе" ниц и продолжают лежать на животе некоторое время. Были случаи, например, когда, один пастор на протяжении почти часа ритмически бился головой о пол. Изменения, которые наступают после таких переживаний, могут быть огромными. Кажется, что именно пасторы получают посредством таких переживаний новые полномочия и становятся более деятельными в служении".
Иногда такое переживание связано с "говорением на языках", видениями и так называемым "святым хохотом". Мэррей Робертсон, пастор одной из баптистских общин Новой Зеландии, рассказывает о своем личном переживании, случившемся во время конференции на тему "Чудеса, знамения и рост общины". Его рука начала вдруг сильно дрожать, "словно я держал отбойный молоток", и затем произошло следующее: "Джон Уимбер продолжал: "Некоторые из вас несут служение длительное время, утомились и потеряли расположение духа. Святой Дух придет и ободрит вас". Во мне нарастало желание расхохотаться, но так как момент для смеха был совершенно не подходящим, я подавил это желание. "Дух будет идти волнами", - продолжал говорить Уимбер. - Каждая последующая волна будет увлекать за собою все больше и больше людей, нежели предыдущая". В первых рядах начали смеяться. Потом засмеялся кто-то в другом месте. "Это, наверное, и есть ободрение Духа" - подумалось мне, и тут я уже не был в силах сдержать смех. Примерно за 10 минут эта радость во Святом Духе распространилась на весь зал и затем постепенно начала угасать. Утихли все смеявшиеся, кроме меня. Я просто никак не мог остановиться. В конце концов я не смог устоять на ногах! Я упал сначала вперед, потом назад и, наконец, растянулся на полу и катался со стороны в сторону, держась за бока от смеха. Тем временем меня окружили зрители: я стал настоящим развлекательным зрелищем! Интересно, что я и сам мог наблюдать за собой. Я понимал, что произошло - месяцы, может быть даже годы разочарований в служении были смыты из моей жизни... Я хохотал на протяжении где-то минут сорока пяти. Когда же я, наконец, прекратил хохотать, ко мне подошел мой коллега, один из моих близких приятелей, и произнес, положив мне на голову руку: "Господь! Дай ему еще больше этого". И мне пришлось хохотать еще 45 минут. После этого я умолял его не произносить больше этого пожелания, так как от этого смеха у меня разболелись ребра! На следующий день у меня была короткая встреча с Джоном Уимбером. Я рассказал ему, что у меня все еще болят ребра. Он же публично рассказал всем участникам о случившемся, добавив при этом, что я первый известный ему "святой хохотун" среди баптистов".

"Освобождающее служение"
Подобно многим нехаризматикам, Уимбер считает важной задачей избавление христиан и нехристиан от бесов. Контакты и борьба с бесами не представляют для Уимбера уже "более ничего необычного", так как они, по его мнению, появляются всякий раз, когда "Царство Божие приходит в столкновение с царством сатаны". Впервые Уимбер практиковал изгнание бесов в 1978 году, когда один молодой человек в отчаянии умолял помочь его подруге, которая дико избивала себя, издавая звериные звуки: "Девушка (то есть некто в ней) говорила: "Я знаю тебя, - это были ее первые слова ко мне, сказанные хриплым, жутким голосом. - И ты не знаешь, что предпринять". Я подумал про себя: "Ты права". Тогда бес сказал через Мелинду: "Ты не можешь ничего с ней поделать. Она принадлежит мне". Я подумал: "Ты ошибаешься!" Затем началась десятичасовая духовная борьба, во время которой я призывал силы небесные одолеть сатану. Он же давал знать о себе различными способами: воняло гнилью, у Мелинды закатывались глаза... Я был в ужасе, мне было очень страшно. Однако сдаваться я не хотел. Я полагаю, что в конце концов бес исчез, конечно, совсем не потому, что у меня был опыт изгнания бесов, а оттого, что я его изнурил. С тех пор я многое узнал о столкновении с бесами. Думаю, что если бы я знал тогда столько, сколько знаю сегодня, то та встреча не продлилась бы более одного часа... Сейчас подобные встречи и схватки с бесами уже не представляют для меня ничего необычного".
Согласно учению Уимбера, согрешившие христиане и продолжающие жить во грехе могут попасть во власть бесов. Поэтому "освобождающее служение" является важной частью каждой конференции, которые он приводит. - "Однако, когда христиане совершают грех и не исповедуют его, они тоже могут попадать под влияние и даже под власть злых духов... Новый Завет учит нас, что христиане, живущие во грехе, находятся под угрозой быть преданными сатане... Христиан могут также опутать бесы, полученные в наследство (бесы переходящие от родителей к детям), или бесы, привлеченные каким-либо другим путем".
Освобождение от бесовских сил может, по Уимберу, произойти путем "самоосвобождения", когда каждый лично, без молитвенной поддержки других людей, сам расторгает оковы или же путем "братского", "пасторского" освобождения.

Передача даров возложением рук
Уимбер убежден, что и сегодня духовные дары и духовные полномочия могут быть переданы возложением рук. Библейские прообразы этого он видит в Моисее и Илии, которые передали таким путем свои "полномочия" другим. Первый случай передачи даров Д. Уимбером описывает его жена Кэрол: "Джона очень беспокоил вопрос, как ему помочь другим испытать силу и присутствие Божие в той же степени, в какой начинает все более и более испытывать их он сам. Тогда нам еще не было известно, что Бог дарует кому-либо возможность передавать дары другим через возложение рук. То, что Моисей и Илия поступали так, мы знали, но еще не соотносили их действия с нашей личной ситуацией. И тогда Бог заговорил с Джоном. Бог сказал ему, чтобы он помазал других лиц на служение. Так, однажды в конце утреннего воскресного богослужения Джон пригласил пройти вперед тех, кто очень желает получить для своего служения больше полномочий. Он повелел им снять обувь и затем помазал их елеем, согласно записанному в Книге Левит: правое ухо, большой палец правой руки и большой палец правой ноги. Так посвящал Моисей на служение Арона и его сыновей. Затем Джон возложил руки на них, чтобы передать им дар исцеления. Поначалу он чувствовал себя немного неуверенно, но знал определенно, что так действовать поручил ему Бог. После этого он попросил пройти вперед всех больных. Люди, о которых он только что перед этим молился, теперь должны были сами молиться об этих больных. То что последовало за этим весьма удивило нас: многие получили исцеление".
Сам Уимбер рассказывает о своих отрицательных переживаниях, когда он одно время воздерживался от передачи своих даров через возложение рук. - "Я все еще хорошо помню, как Бог впервые дал мне дар знания фактов, информации об особых ситуациях, людях, о особых вещах, которые можно получить лишь сверхъестественным путем. Я стал узнавать тайные мысли людей. Этот дар понравился мне и, так как он не был ничьим достоянием в церкви, кроме меня, я начал превозноситься. Тогда Бог сказал мне, чтобы я передал этот дар и другим. Это значило, что я должен возложить руки на них и передать им этот дар. Я только совершил простую молитву: "Господь! Дай этим людям слова знания!" И большинство из них получило этот дар знания. Но сатана стал нашептывать мне, что сам я лишусь этого дара, если буду продолжать передавать его другим. И я перестал просить об этом даре для других. За последующие четыре месяца я не получил ни одного слова знания. В конце концов я обратился к некоторым своим друзьям с просьбой помолиться обо мне, чтобы дар вновь ожил во мне. Бог услышал их молитву".
Уимбер совсем не убежден в том, что каждый христианин может обладать одним или несколькими дарами, а считает, что дары Духа даются в ситуациях особенных. - "Многие распространяют учение о том, что одним или двумя дарами может обладать каждый христианин. Они призывают каждого к познанию, в чем состоит его собственный дар. За этим кроется предположение, что на особое служение, например, служение исцеления, призваны лишь некоторые, немногие. Такое учение о том, что будто бы каждый христианин обладает одним или двумя дарами и ими он должен ограничивать свои возможности, я считаю ошибочным".
Из 1Кор.12 Уимбер заключает, что дары даются в первую очередь не отдельным членам, а всей общине и, таким образом, "все дары находятся в распоряжении всех членов".
Случаются ситуации, когда возникают специфические нужды. В этом случае особые дары даются одному какому-либо человеку. Это значит, что в каждой конкретной ситуации дары даются одному конкретному человеку, чтобы он употребил этот дар для благословения всех. Следовательно, каждый христианин может молиться о больных... Является Святой Дух и помазывает христиан дарами, чтобы помочь им в определенных ситуациях. Точно так же дается и дар исцеления.
"Когда я беседую с евангельскими христианами о Святом Духе, я спрашиваю их, приняли ли они Его при возрождении. Если они отвечают "да" (как оно и должно быть), то я говорю, что им осталось лишь сделать одно - предоставить место Святому Духу, позволить Ему дать им все дары, которые Он усмотрел для них. Затем я возлагаю на них руки и говорю: "Будь же исполненным Духом". И это происходит".
В этой связи представляет интерес статья Зигфрида Гросманна "Евангелизация в силе Духа. - Впечатления с Франкфуртского конгресса Джона Уимбера". Автор - долголетний руководитель Движения глашатаев. В статье он рассказывает о своих впечатлениях и наблюдениях, касающихся передачи даров.

"Я разделяю мнение, что нам следовало бы больше и сознательнее обратить внимание на уже имеющиеся дары Святого Духа и просить об их пробуждении. Несомненно, этот конгресс предоставил такую возможность многим. Но почему же было необходимо создавать впечатление, что будто бы каждый христианин в принципе обладает всяким даром и получает его, если только попросит об этом? Чтобы изложить суть проблемы, я опишу немного подробнее то, что мне пришлось пережить на утреннем мероприятии с участием Мэкклюра.
Оратор призывает всех желающих покаяться пройти вперед, чтобы на них ниспал Дух Святой. Вперед выходит несколько сот людей. Мэкклюр продолжает: "Господь гордится тобой и пошлет тебе чудесный успех". Далее следует молитва о том, чтобы Дух Святой вновь ниспал на них и совершились знамения и чудеса. Атмосфера затишья, полная сосредоточенности и ожидания. Мэкклюр призывает всех желающих принять дар евангелизации поднять руку: "Получите дар евангелизации". Затем следует молитва на языках, а ее истолкование подтверждает, что Дух сейчас даст этот дар... Когда в конце собрания предоставляется возможность молиться о даре исцеления, то такое желание изъявляют более половины участников конгресса. Мэкклюр повторяет заверение в том, что эта просьба будет услышана. В заключение он говорит: "Тебе возвещаю от имени Христа: исцеляй больных, изгоняй бесов, проповедуй Евангелие! Получите эти дары от Христа". Затем оратор благодарит Иисуса за то, что Он услышал эту молитву, и все собрание отвечает продолжительными аплодисментами. При различных особых прошениях, прежде всего, при прошении о даре исцеления, присутствующие образовывали много небольших групп, в которых благословляли друг друга через взаимное возложение рук. Ответной реакцией многих было падение на пол, или такое внутреннее состояние, при котором их прямо трясло от хохота.
Затем, в пятницу вечером Джон Уимбер призвал всех пасторов, руководителей домашних кружков и ответственных членов общин пройти вперед. Он сказал о том, что получил особый дар именно для духовных руководителей, чтобы передать им духовные полномочия: "Я даже не знаю почему, но это помогает". Затем он снова помолился: "Дух Святой, приди!" В тишине послышались отдельные, часто продолжительные крики; то тут, то там в зале возникало смятение, так как некоторые попадали на пол, а другие разразились каким-то вынужденным хохотом. Уимбер сказал: "Не бойтесь - это Святой Дух". ... В последний вечер Уимбер довел большую часть собравшихся до, как он это называл, "святого хохота", а потом и к озорным телодвижениям и танцам. Это, как и большая часть конгресса, произвело на меня двойственное впечатление... Я был обеспокоен тем, что такое психическое, острое переживание, имеющее характер массового внушения, выдается за "прорыв" Святого Духа. Подтасовка харизмы в этом случае становится весьма несложным делом".

Поль Йонги Чо - пастор "самой многочисленной церкви мира" в Сеуле (Юж. Корея)

П. Йонги Чо, пастор "Йоидо церкви полного Евангелия", которая в 1989 году насчитывала более 700 тыс. членов, родился в буддистской семье.
В 18 лет он заболел, и установленный диагноз гласил: "туберкулез в последней стадии". Говорили, что жить ему осталось месяца 3 - 4. Когда он уже лежал при смерти, его посетила одна молодая христианка и смогла, в конце концов, убедить его прочитать Новый Завет. Результатом этого стало обращение Йонги.
Но он также получил и телесное исцеление, так что уже спустя полгода встал с постели, и с тех пор у него никогда не было никаких проблем с туберкулезом. После этого Йонги Чо присоединился к одной пятидесятнической общине из г. Бусау, а окончив библейскую школу, в 1958 году сам основал общину вблизи Сеула, а затем и теперешнюю церковь в самом Сеуле, необычайный рост которой принес ему известность среди христиан всего мира. По мнению многих экспертов секрет такого роста состоит в интенсивной молитвенной жизни общины. Согласно свидетельства самого Йонги Чо, ежегодно 300 тыс. членов его общины отыскивают каждый свою "гору молитвы", чтобы там интенсивно молиться об определенных нуждах. - "Примерно 60% из них ходят молиться о крещении в Святом Духе и о даре языков. Следующая по количеству членов группа молится о разрешении семейных проблем, а третья - об исцелении".
В своей личной духовной жизни Чо высоко ценит дар говорения на языках: "Я тоже много молюсь на языках. Говорение на языках - это речь Святого Духа, поэтому, когда я говорю на языках, то в своем сознании я переживаю присутствие Его. В своей молитвенной жизни более 60% от общего времени я молюсь на языках. Я молюсь на языках во сне и когда просыпаюсь, когда изучаю Библию и во время богослужения я тоже молюсь на языках. Если бы мне пришлось каким-либо образом лишиться дара языков, то думаю, служение мое сократилось бы на 50%. Всякий раз, когда я говорю на языках, я сохраняю в своем сознании Святой Дух... Поэтому молитва на языках помогает мне находиться в постоянном контакте со Святым Духом".
Тем временем Йонги Чо становится желанным гостем и оратором на конференциях во многих странах. Его книги выходят на многих языках мира. Как основатель Всемирного движения за рост церквей, он стал влиятельной фигурой не только в пятидесятнических и харизматических кругах, но и в движении за рост общин. Его церковь и созданный им же "Всемирный миссионерский центр" стали целью многочисленных поездок студентов из групп движения за рост Церкви.
В своих проповедях и книгах Чо рассматривает прежде всего темы, касающиеся особенностей его служения и секрета его успеха:
- Позитивное мышление, мотивация успеха.
- Визуализация (сны, видения) и "четвертое измерение".
- Созидательная сила изреченного слова.
В посланиях Чо на эти темы и в его опыте разработки этих учений обнаруживается множество параллелей с учениями и практикой Джона Уимбера и других деятелей "третьей волны". Мне хотелось, не вдаваясь в оценку учений Чо (что я намерен сделать во второй части книги) попытаться, используя для этого примеры из его книг, показать, в чем суть его учения.

1. Позитивное мышление. Мотивация.
Речи Дж. Чо об успехе и благосостоянии очень сильно напоминают проповеди Роберта Шуллера, который, должно быть, является самым известным телепроповедником современного мира. Каждое воскресенье его проповеди транслируются двумястами телестанциями. Шуллеру, как никому другому, удалось распространить учение о позитивном мышлении среди евангельских христиан. Он толкует понятие "креста", "греха", "самоотвержения" следующим образом. - "Традиционное толкование слов Христа о том, чтобы мы "брали свой крест на себя" необходимо срочно реформировать... Итак, возвещение мышления возможностями - это позитивное возвещение креста!... Иисус Христос был одним из величайших мыслителей возможностями, каких миру только приходилось видеть. Отважимся ли мы последовать Ему? Я уверен, что ничто из того, что делалось во имя Христа и под знамением христианства не воздействовало так сокрушительно на человеческую личность, а потому и служило большим препятствием в евангелизации, как эта неуклюжая, бестактная и нехристианская стратегия, когда людям прежде всего пытаются объяснить, насколько они грешны и потеряны".
Шуллер убежден, что крест Христов "освящает путь человеческого "я" и что Иисус нес свой крест, чтобы освятить чувство собственного достоинства". Шуллер относится к проповедникам, вдохновившим Чо и оказавшим на него большое влияние. "В Америке доктор Шуллер имеет большую аудиторию. Причина этому - его проповеди о "мышлении возможностями", во время которых он вкладывает в сердца слушателей веру, любовь и надежду. Когда я бываю в США и в воскресенье, находясь в каком-либо отеле, хочу посмотреть какую-то христианскую телепередачу, то я включаю "Час силы" доктора Шуллера. Я знаю и уверен: он вложит в мое сердце веру, любовь и надежду. Его проповедь назидает меня. Некоторых известных евангелистов я уже слушал, но когда они проповедуют, я выключаю телевизор. Они беспрестанно осуждают слушателей, и я чувствую себя при этом столь удрученным и подавленным, что у меня даже пропадает желание молиться".
Из всего этого становится вполне понятным то, что предисловие к английскому изданию книги Йонги Чо "Четвертое измерение" написал именно Р. Шуллер. В этой книге нашли друг друга два человека, сумевшие каждый по-своему эффектно преподнести читателю одну и ту же тему. Следующие цитаты из книг Йонги Чо обнаруживают его духовное родство с Робертом Шуллером и Норманном Винсентом Пилом:

"Святой Дух постоянно повторял: "Ты - дитя Царя, фигура важная. Поступай так, как большой босс, которым ты являешься и на самом деле".
"Это не может произойти здесь, ибо почва здесь твердая, неподходящая". - Такие негативные выражения должны исчезнуть из нашего обихода раз и навсегда. Вместо этого мы должны начать говорить на языке Святого Духа и созидать новое мышление успеха в головах наших людей".
"Для того, чтобы дать людям побудительные мотивы к хоть какой-то вере в себя, мы сами должны обладать мышлением успеха. Не только на словах, но и во всем образе жизни. Во многих общинах можно наблюдать застой лишь только потому, что их пастор не имеет малейшего представления о самом себе. Но здоровое чувство собственного достоинства является основной предпосылкой выполнения ими функций руководителей. Причиной недостаточного чувства собственного достоинства может быть следующее: непривлекательная внешность, недостаточное образование, недостаток дисциплины, незнатное происхождение, недостаток умения, плохое здоровье. Этот перечень недостатков можно продолжить, но и уже названные представляют нам возможные причины отговорок тех служителей, которые ведут себя так, словно они испытывают недостаток чувства собственного достоинства".
"Что же на практике явилось ключом к успеху нашего предприятия? Мы преподали членам нашей общины то, каким образом им следует употреблять силы своего "четвертого измерения". Они умеют зрительно представить свой успех. Негативным мышлением мы не занимаемся, но основываясь на мышлении позитивном, мы и говорим позитивно".

Хотя лично сам Йонги Чо живет просто, "в простом стиле" и это выглядит позитивно, хотя он говорит о себе, что "все, чем я избыточествую, я отдаю нашему всемирному служению", другим он проповедует все же "Евангелие благосостояния":

"Я уверен, что, если мы духовно, телесно и материально живем в изобилии, в этом воля Божия".
"Бедность - это проклятие сатаны. Бог желает, чтобы весь народ Его имел успех и здоровье в той же мере, в какой преуспевают и души их (3 Иоан. 1,2)".
"Что касается моего личного опыта, то прежде всего всякий раз, когда утром день начинается для меня как-то несущественно и безлико, я поступаю следующим образом: даю этому дню имя и определяю его суть. Так я сам придаю ему "облик". Обычно я говорю: "Отче, благодарю тебя за то, что ты даруешь мне этот новый день. Новый день, да будет тебе имя "успех"! Сегодня с раннего утра до позднего вечера ты будешь служить мне успехом и активной деятельностью. В этом случае мое "творение" - день, несомненно послужит мне и принесет максимальный и всесторонний успех".

2. Визуализация ("инкубация", видения и сны)
Норманн Винсент Пил, один из отцов позитивного мышления, назвал визуализацию "позитивным мышлением, поднявшимся на одну ступеньку выше".
В оккультизме, языческих религиях и, частично, в психологии визуализацию понимают и практикуют как "материализацию при помощи интенсивных образных представлений". Согласно этому учению "образные представления развиваются постепенно до тех пор, пока они настолько начинают определять действительность, что в конце концов сами становятся действительностью".
Теория эта проста и кажется довольно убедительной: согласно естественнонаучным теориям, материю можно превратить в энергию. Следовательно, заключают они, возможно и превращение обратное: энергии в материю. Если мысли и дух - это энергия, то при помощи какой-то определенной техники сознания или посредством творческой фантазии должна быть возможной и материализация ее.
Слово "визуализация" в немецких переводах книг Йонги Чо встречается редко. Вместо него употребляют такие соответствующие ему термины как "инкубация" (развивающее влияние), "высиживание", "видения и сны", "развитие подсознания", "интенсивные представления". Чо утверждает, что познание "четвертого измерения", связанное с силой представления, ему было даровано через особое откровение Божие.
Буддист в прошлом, Чо знал об исцелениях с помощью йоги и медитации, ему было известно также и о встречах японских сокакакаев, во время которых получают исцеления глухие, слепые, немые. Тот факт, что в христианской Церкви в противоположность восточным религиям не происходит чудес, ввергал его в значительные конфликтные ситуации:

"Раньше я испытывал большие затруднения из-за того, что многие из наших христиан не считали, что Божий чудеса незначительны. Они говорили: "Как же нам верить в Бога, как в абсолютную божественную сущность? Как мы можем называть Его Богом-Ягве, единственным Творцом, Всевышним? Ведь мы видим чудеса у буддистов, у сокакакаев и у представителей других восточных религий. Так почему мы должны утверждать, что Бог Ягве - единственный Творец Вселенной?... итак, тогда я принес все их вопросы в молитве перед Богом... в мое сердце снизошло чудесное откровение. С того времени я объясняю это событие в лекциях для моей общины в Корее...
Господь сказал сердцу моему: "Сын, подобно тому, как второе измерение включает в себя первое и контролирует его, а третье объемлет и контролирует второе, точно так же и четвертое измерение контролирует третье. Таким образом оно созидает порядок и красоту". Четвертое измерение - это дух. Следовательно, человеческое существо является как духовным, так и телесным существом. В человеческом сердце содержится четвертое измерение так же, как и измерение третье.
"Сны и видения - это основной материал, используемый Святым Духом для того, чтобы что-то создать для нас. Библия говорит: "Без откровения свыше народ необуздан" (Пр. 29,18). Без видений невозможно произвести что-либо.
Сны и видения - это основной материал, с которым работает Дух Святой. Я всегда говорю, что сны и видения - это язык Святого Духа. Если этим языком не владеешь, то плод принести невозможно. Святой Дух желает говорить с нами, но без снов и видений Он этого сделать не сможет. В Библии, когда Бог желал нечто совершить для кого-либо, Он сперва посылал сны и видения в сердце этого человека".
Из всех этих познаний Йонги делает следующие выводы:
"Итак, исследуя через развитие в своих представлениях концентрированных видений и снов свою духовную сферу четвертого измерения, они могут "высидеть" и развить четвертое измерение, оказывая на него влияние и изменяя его. Этому научил меня Святой Дух".
"Если Бог однажды дал вам видение, то вам следует научиться находить время для его "высиживания". Вам должно буквально "забеременеть" этим представлением, независимо от того, что подумают о нем другие люди. Такова суть моей христианской философии, на которой основаны все принципы труда по росту общины. Мне приходилось наблюдать в мире множество примеров того, как использование "видений и снов" действительно расширяло человеческие способности воображения".

Для того, чтобы библейски обосновать свою "христианскую философию", Йонги Чо приводит следующие аргументы:

"При сотворении мира Дух Божий, созидая мир, простирался над водами, как бы высиживая его. Он был подобен наседке, сидящей на яйцах и высиживающей цыплят, одновременно способствуя их развитию".
"... Далее Отец Небесный обещал Аврааму: "Твое потомство будет столь многочисленным, как вот эти звезды." В Аврааме взыграли чувства!... Он никак не мог уснуть. Стоило ему закрыть глаза, он видел перед собой звезды. Все они преображались в лица его потомков, вновь и вновь восклицающих: "Отец Авраам!" Его мысли непрестанно были во власти этих образов, которые становились его собственными снами и образами. Одновременно они на языке духовных видений и снов о его старческом столетнем теле, становились частью его "четвертого измерения", так что вскоре само тело преобразилось в как бы тело молодое... Итак, такие изменения в Аврааме произвели один сон и одно видение. Изменения не только в его мыслях, но и в равной мере в его теле".
"Сила "четвертого измерения" Авраама, начав свою работу, привела к тому, что он, столетний мужчина, смог естественным путем зачать дитя. Это смогло произойти потому, что (духовные) обстоятельства четвертого измерения господствуют над физическими обстоятельствами третьего измерения".

Следующие библейские примеры визуализации Йонги Чо усматривает в умножении скота у Иакова, в снах Иосифа, в постройке скинии по видению Моисея, в жизни пророков, апостола Петра, названного "камнем", который (по И. Чо) и стал им только потому, что носил в своем сердце видение камня. А жизнь Исаака (по мнению И. Чо) осталась посредственной, лишь потому, что тот не был сновидцем.

Повседневный опыт "визуализации"
Для объяснения того, какое примирение в повседневной жизни находят учения Дж. Чо о четвертом измерении и инкубации, я приведу несколько наглядных примеров из его книг. (Читатели, осведомленные в вопросах позитивного мышления и т.п., согласятся, что нижеследующая история могла бы с таким же успехом быть рассказанной на страницах бестселлера Наполеона Хилла "Поразмысли и стань богачом").
Однажды к И. Чо пришел некий пекарь и попросил Чо походатайствовать о нем, так как пекарня его, несмотря на все его усилия, обречена на банкротство. Чо рассказывает:

"После того, как я помолился о нем, я стал ему объяснять принцип видений и снов. Я сказал: "Возвращайтесь в свою пекарню, господин Хо. Представьте себе, что дела вашего предприятия опять идут блестяще. Начните считать деньги в пустой кассе, взгляните на покупателей, выстроившихся в очередь у прилавка!"
...Спустя два месяца в мой кабинет вошел улыбающийся господин Хо: "Доктор Чо, вы были правы. Я только не сразу понял, о чем вы говорите. Признаюсь, я посчитал эту теорию безумной. Но так как вы являетесь Божиим человеком, то я подумал, что нужно послушаться вас как пастора. И вот теперь мы с женой должны передать в церковь вот этот чек". Я взглянул и, к моему удивлению, увидел чек на сумму более 1 тыс. долларов. Это была его десятина".

Местом, где произошла следующая история, стала Германия. После лекции к Чо подошли два проповедника в надежде с его помощью приобрести автомобиль "Фольксваген". Он дал им такой ответ:

"Почему вам не приступить сейчас же к его высиживанию?"
"А как это делать? - спросили они удивленно. - "Высиживание - это важная составная часть молитвы", - объяснил я. - Если вы только надеетесь, то так никогда не сможете его высидеть... Итак, приступайте к высиживанию. Откройте ваши записные книжки на чистых страницах. Затем я дал им наставление: "Представьте себе этот "Фольксваген", который хотите иметь, в деталях. На сколько мест рассчитан этот автомобиль? Какого он цвета?" - "Зеленый, четырехместный", - ответили они. "Хорошо, запишите это. Закройте глаза и мысленно представьте себе этот "Фольксваген". Мысленно перечислите все возможности, которые у вас есть, чтобы собрать достаточную для покупки машины сумму денег. Приклейте описание вашего автомобиля на стенку своей спальни. Читайте его по вечерам перед сном... Представляйте себе, как вы садитесь за руль и вставляете ключ зажигания... Говорите себе: "Это мой "Фольксваген" ". Благодарите Бога за него и верьте. В надежде вполне развитого зародыша какой-либо идеи не содержится, но когда мы высиживаем данное Господом представление в вере, тут присутствует нечто реальное".

Несколько месяцев спустя проповедники стали владельцами "Фольксвагена", который они "высидели", и И. Чо дал следующие разъяснения по этому поводу: "Мы должны применять принципы высиживания, осуществляя таким образом из мысленного зародыша реальность чуда".
В том же ключе развивается и сюжет другой истории. Чо рассказывает об одной женщине. Эта женщина долгое время безуспешно искала себе партнера. Чо посоветовал ей записать все характерные черты, которые должны быть присущи ее желаемому жениху: национальность, рост, телосложение, профессию, хобби и т.д. После того, как она, наконец, прочитала весь перечень желаемых качеств, он сказал ей: "Теперь закройте глаза. Можете ли вы представить себе вашего будущего мужа?" "Да, - ответила она, - я могу его представить себе в точности". Хорошо, - сказал Чо, - теперь мы его тут же и закажем. Пока вы не сумеете его вообразить, мы не можем выпросить его у Бога, и Он никогда не ответит нам..."
Тогда он попросил ее еще об одном: "Сестра, заберите этот листок с заметкой домой и приклейте его к зеркалу. Каждое утро и каждый вечер прочитывайте вслух эти записи и прославляйте Бога за дарованный ответ".
Через год эта сестра вышла замуж и была счастлива со своим "заказанным" мужем. В день свадьбы ее мать взяла этот листок, содержавший 10 пунктов и, прежде чем разорвать, прочитала его вслух гостям.
3. Созидательная сила изреченного слова
Исходной предпосылкой этой части учения Чо является то утверждение, что мозговой речевой центр руководит всеми другими нервными центрами. Эту теорию Чо позаимствовал у одного невролога, который убедил его, что изреченное слово воздействует на все тело, и может контролировать весь организм и манипулировать им, как ему заблагорассудится. Этот невролог дает, среди прочих, и такое объяснение: "Например, если кто-нибудь все время себе внушает: я стар, силы мои иссякли, я не могу сделать это, то орган управления в речевом центре сразу же реагирует на это и подает соответствующие команды, которые осуществляют сказанное. Реакция нервных центров тогда будет выглядеть следующим образом: "Да, мы уже старые и готовы умереть. Приготовимся же к тлению". Если кто-нибудь постоянно твердит о том, что он стар, тогда он и действительно скоро умрет".
После этой встречи Чо признался: "Этот разговор имел для меня огромное значение и произвел на меня неизгладимое впечатление, повлиявшее на всю мою последующую жизнь. Я понял, что использование изреченного слова - это важнейшая предпосылка успеха в жизни".
Важно, однако, что Тем, Кто открыл ему этот принцип, был Бог. Вначале своего служения во время проповедей, он видел на "экране своего внутреннего мира", как люди исцелялись от туберкулеза, калеки и хромые выбрасывали костыли, ибо внезапно получали способность ходить. Поначалу Чо воспринимал все это как вмешательство сатаны и реагировал словами: "Ты, дух препятствующий, оставь меня! Я повелеваю тебе выйти! Исчезни!" - "Но потом я внял голосу Божьему в сердце моем, говорившему: "Сын Мой, то что ты видишь, это не сатанинское препятствие, а желание Святого Духа. Это слово мудрости и знания. Бог хотел бы исцелить этих людей, но он не может совершить этого, прежде чем ты не заговоришь".
С момента этого "откровения" Чо начинает рассказывать на собраниях о всех исцелениях, которые видит внутри себя. "Вот, сейчас, когда я стою здесь, Господь показывает мне все происходящие исцеления, а я только возвещаю о них собранию. Я просто-напросто закрываю глаза и начинаю говорить. Люди, осознав, что они получили исцеление, начинают подыматься".
Исходя из этого опыта, Чо призывает: "Используйте и произносите слово обетования, ведь фактически ваше слово, выходя наружу, способно творить. Бог сказал - и возник целый мир. Ваше слово есть материал, используемый Святым Духом для созидательной деятельности".
И, наконец, Чо идет еще дальше в своем учении и утверждает, что силой изреченного слово мы можем явить "присутствие Христово" и высвободить "силу Иисуса".

"Иисус связан словами, которые мы произносим. Точно так же, как вы своими словами высвобождаете силу Иисуса, вы можете с их помощью осуществить присутствие Христово. Если вы не сможете произнести отчетливо слово веры, то и Христос никогда не сможет освободиться".
"Будьте же смелыми! Обретите дар дерзновения и произносите слова! Произносите их отчетливо и таким образом созидайте особое присутствие Иисуса Христа. Высвобождайте эту силу Иисуса для вашей общины и вы получите соответствующие результаты".
"И наконец, ваше слово формирует вашу жизнь, ибо речевой нервный центр контролирует всю нервную систему. Поэтому говорение на языках и является первичным признаком крещения во Святом Духе. Когда Святой Дух берет власть над речевым центром, то он овладевает всей нервной системой и контролирует все тело. Когда мы говорим на иных языках, то мы исполняемся Духом Святым... Представьте слово Святому Духу, чтобы с его помощью создать что-то. Тогда это послужит появлению присутствия Иисуса Христа, и вы высвободите Его силу с помощью слова, произнесенного вами... Итак, помните: Христос зависит от вас и произносимого вами слова, освобождающего Его присутствие".

В заключение я хотел бы еще раз подчеркнуть, что Йонги Чо, хотя и ссылается на Божественное Откровение, он не может привести ни одного стиха из Библии для обоснования своей теории.

Райнхард Боннке - "комбайн Божий"

Боннке родился в 1940 г. в семье пятидесятнического проповедника, в земле Шлезвиг-Гольштейн. В 9 лет он обратился к Богу. Год спустя во время одного домашнего собрания одна из присутствовавших женщин увидела "видение": маленького мальчика, преломляющего хлеб для тысяч чернокожих людей. Затем она обратилась к Райнхарду, который стоял рядом с отцом, и сказала: "Вот, он - тот мальчик, которого я видела в видении".
Уже в одиннадцатилетнем возрасте у Райнхарда возникает твердое намерение стать миссионером в Африке. Когда он был подростком, ему приснилась карта, на которой было написано название города: Иоганнесбург. В 15 лет Р. Боннке впервые испытал "поток силы Божией". - "Во время молитвенного часа в узком кругу меня вдруг пронизал поток силы Божией. Ощущение было такое, словно я сунул палец в электрическую розетку. Сердцем я отчетливо услышал слова: "Встань и возложи руки на сестру, стоящую позади тебя! У нее большая нужда". - Чувство ужаса объяло меня. Что подумает мой отец?! Он был проповедником в этой общине. Но Господь усилил поток энергии во мне. Я стал ощущать его еще интенсивнее. В конце концов я вскочил и возложил руки на голову той женщины. Я почувствовал, как этот поток энергии излился в нее через мои руки".
1959 году Р. Боннке начинает посещать библейскую школу в Сьювенси (Уэльс, Великобритания). К удивлению его родителей и всей общины, эта школа была "совсем не пятидесятнической, а евангельской", и довольно-таки консервативного направления. Но, несмотря на это, он имел там возможность продолжать молиться на языках, не раздражая при этом своих учеников и учителей, так как "они думали, что он молится по-немецки". У сотрудников этой школы он научился "жить верой". Все, в чем нуждались сотрудники и библейская школа, было вымолено у Бога, это, однако, не подлежало огласке. Когда директор однажды вновь поделился с учениками своей услышанной Господом молитвой, то Боннке совершил своеобразную молитву: "Господь, если Ты готов доверить мне, то я желаю стать мужем веры".
В 1961 году его духовная учеба закончилась. В день, когда он должен был отправиться домой в Германию, во время остановки поезда в Лондоне Боннке посетил дом Джорджа Джефери, который когда-то "принес британцам огонь полного Евангелия с огромными чудесами и знамениями". Сам Боннке об этой встрече рассказывает так: "...Он выглядел, как девяностолетний старик, хотя ему было только семьдесят два года. "Чего тебе?" - спросил он. Я назвал свое имя и затем мы стали беседовать о деле Божием. Неожиданно он вдруг пал на колени, потянув за собой и меня, и стал благословлять меня. Сила Святого Духа наполнила помещение и мне показалось будто бы помазание, подобное елею Аарона, стекает с моей головы "до краев одежды". Я оцепенел, затем поднялся и, попрощавшись, вышел. Четыре недели спустя Джефери вошел в славу Господню и это было похожее на то, что произошло с Илией..."
Приехав в Германию, Р. Боннке приобретает первый опыт, участвуя в евангелизационных мероприятиях Палаточной миссии и помогает организовать одну общину во Фленсбурге. Вскоре он женится на Анне и переезжает вместе с нею на Юг Африки, в Лесото, для миссионерского служения.
Там, кроме прочего, в 1970 году он переживает такую "славу и присутствие Божие", что не может выразить это в словах. Находясь в финансовом затруднении, он услышал глас Божий: "Кадка с мукой не опустеет и масло в кувшине не иссякнет!" На что он произнес: "Хорошо, Господи... вот это дело - будет кадкой, а вот это - кувшином. Мое дело разливать, а наполнять - эту задачу Ты возмешь на Себя". Боннке продолжает: "С тех пор, выполняя все задачи, которые поручал мне Бог, я больше никогда не испытывал денежных затруднений. Если и случалось, что я расходовал больше, чем у меня было на банковском счету, то вдруг обнаруживалось, что на мой счет поступили новые пожертвования".
Примерно на это же время приходится то евангелизационное мероприятие, на котором Боннке приобрел первый опыт в исцелении. Он пригласил для проповеди в палатке на 400 человек одного известного евангелиста. Но этот "муж Божий", внезапно прервав свою проповедь на середине, попросил Боннке продолжать евангелизацию самостоятельно. Когда же Боннке продолжил, то на следующий день на него, на переводчика и на всех слушателей излилась "сила Божия". - "Я едва был в силах продолжать. В сердце отчетливо был слышен голос. Никогда еще мне не приходилось слышать такого. Господь говорил: "Мои слова в твоих устах обладают той же властью, что в устах Моих".
"Голос Духа Святого вновь и вновь пробуждал его: "Призови всех совершенно слепых и скажи властное слово..." Он посмотрел на бедных слепцов и заявил решительно: "Я буду говорить к вам с властью Божией и вы увидите белого мужчину, стоящего перед вами. Ваши глаза откроются!"
Когда Боннке воскликнул: "Во имя Иисуса Христа да откроются ваши слепые глаза!", одна ослепшая четыре года тому назад женщина стала зрячей, и исцелился один ребенок-калека. Исходя из этого опыта, Боннке делает вывод о том, что Бог доверил ему служение более масштабное и переезжает из Лесото в Иоганнесбург. В то же время Боннке придумал свой не обоснованный Библией "военный клич": "Мы разорим ад и населим небо!" Позже он добавил: "... и обреем дьявола наголо".
С 1975 года под руководством Р. Боннке начало свою работу миссионерское общество "Христос для всех народов".

"Пораженные Святым Духом"
В 1976 году Боннке проповедывал в Ботсване и для этой цели арендовал стадион. Там он впервые стал свидетелем того, как люди падают во время проповеди на землю.
Когда его спросили, что бы это значило, он ответил: "Когда кто-то падает, то это не чудо, но знамение - знамение присутствия Божия".
Под конец этой евангелизации "Дух Святой" вновь стал побуждать Боннке: "Молись о людях, чтобы они получали крещение в Духе Святом!"
Затем Боннке попросил одного из своих сотрудников провести со слушателями разбор библейских мест на тему "крещение Духом", но ничего особенного из этого не вышло. К тому же, сотрудник забыл нечто весьма важное - побеседовать о говорении на иных языках".
Когда людей снова призвали пройти вперед, то вышла примерно тысяча человек, а потом произошло следующее: "В тот момент, когда они подняли свои руки, будто что-то взорвалось посреди них. За несколько секунд все, кто только что стоял, лежали пластом на земле. Все они молились словами Господа на новых языках. Боннке с большим удовольствием взирал на этот святой беспорядок. Ему никогда еще не приходилось переживать что-либо подобное".
Явления такого рода являются характерной чертой всего служения Р. Боннке. На евангелизационных собраниях он обычно сначала проповедует о "крещении Духом и огнем", а затем за несколько секунд тысячи людей падают навзничь и начинают говорить на иных языках. Зачастую этот беспорядок, хаотичное нагромождение лежащих вповалку людей, определяют термином, который в переводе с английского переводится как "пораженные Духом", или "пораженные силой Божией". В Германии же обычно говорят о "покое в Духе", или о "сбивание с ног Духом".
В 1980 году на харизматическом конгрессе в Берлине Боннке рассказывал: "В последний день у нас состоялась так называемая "ночь Святого Духа", и я говорил на тему "Крещение Духом и огнем". Когда мы спросили, кто желал бы прямо здесь, на этом месте получить крещение во Святом Духе, то на внутреннюю часть стадиона вышло около 5 тысяч человек. И в тот момент, когда они подняли руки, они сразу же начали славословить Иисуса. Это было подобно взрыву бомбы. Приблизительно за 3 секунды все 5 тысяч лежали плашмя на земле... И когда я проходил рядом с ними, то они начали подыматься, и я слышал, как тысячи славили Бога на новых языках. И тогда Господь сказал: "Время серпов прошло, ныне наступило время комбайнов!" Сейчас я ожидаю новую палатку, которая будет способна вместить 34 тыс. человек. Половину необходимых денег для ее приобретения Бог уже послал нам. Разве это не фантастично? Я уверен, что скоро поступят и остальные деньги. И тогда мы в Африке обреем диавола наголо. Аллилуйя!"

Массовые евангелизации
После евангелизации в Гарбороне Боннке осознал свое призвание стать "евангелистом масс". С тех пор в его сообщениях большие цифры играют важную роль. - "Большие цифры очаровывают его. Но не ради самих цифр, а ради дела Божия и Его поручения". Боннке говорит: "Публику не интересуют зрелища, в которых задействована горстка людей. Большие массы народа впечатляют. Если люди не идут к нам толпами, то нам следует серьезно проверить себя".
В 1978 году Боннке стало ясно, что для проведения евангелизации ему теперь уже нужна очень большая палатка. Во время одной из евангелизации, которая проводилась в маленькой палатке, разразился ливень. Вскоре потоки воды устремились в палатку. Боннке воззвал к Богу в молитве: "Дай нам, пожалуйста, такую крышу над головой, как следует!" И молниеносно в его сердце пришел ответ: "Доверься мне в вопросе приобретения палатки на 10 тыс. человек!" Он ответил: "Я доверяюсь Тебе, Господи".
Через два года в Южно-Африканской республике у него такая палатка появилась. Кстати, там же в городе Витфельде было построено новое административное здание для его миссии. Однако скоро и эта палатка оказалась слишком тесной и после того, как Бог очень ясно сказал Боннке: "Время серпов миновало, ныне настало время комбайнов", у того возникло желание обзавестись самой большой палаткой в мире - на 34 тысячи человек. - "С помощью этой палатки мы хотим в первую очередь достигнуть Евангелием Южной Африки, однако Бог открыл нашему обществу, что Он желает использовать ее и для всего континента: "Я умножу жатву втрое, так как время коротко. Для этого дела Я наделю вас троекратным помазанием Святого Духа".
Вначале Р. Боннке надеялся получить эту палатку за 18 месяцев, но потребовалось целых 5 лет, пока в 1984 году состоялось торжественное ее освящение. Но до того, в 1981 году во время проведения "Берлинских вероисповедных дней", организованных Ф. Шпитцером согласно полученного видения, Р. Боннке произнес речь. В ней он сообщал с восторгом: "...Совершаются чудеса и знамения, как во времена Деяний Апостолов. В Германии ко мне пришел один оптик и сказал: "Я хотел бы что-нибудь пожертвовать для Африки". Я, конечно, обрадовался, так как мы срочно нуждались в деньгах. Он продолжал: "Я хотел бы подарить вам для Африки 3 тыс. очков, для раздачи среди бедных негров". - "Очки? Мы не раздаем очки на наших евангелизационных собраниях, а собираем их! Сколь часто мы становимся свидетелями, как Бог открывает незрячим глаза! Да и как вы это себе представляете? Вначале мы молимся о слепых - они становятся зрячими. И что? В заключение нам раздавать им очки? Это же никак не вяжется!"
(Между тем, сейчас Р. Боннке уже сам носит очки и теперь, наверное, отнесся бы положительно к пожертвованию очками).
В 1982 году Р. Боннке поехал по приглашению И. Чо в Сеул, чтобы посетить церковь Чо и задать ему "тысячу вопросов" и "возвратился в Южную Африку с окрепшей верой". "Когда я увидел, что совершает Чо и то, как Господь его благословляет, я сказал: "Господь, я доверялся Тебе еще слишком мало".
Через некоторое время Р. Боннке уже слыл "африканским Билли Грэмом". Он "был признан во всем мире одной из ведущих фигур в области евангелизации" и получает приглашения со всего мира. Его евангелизационные мероприятия и за рубежом сопровождаются "чудесами и знамениями". Например, в Хельсинки в 1983 году один человек, дотронувшись до пиджака Р. Боннке, "упал наземь под силой Божией".
На фоне всех этих фактов прибытие Р. Боннке на Амстердамскую конференцию евангелистов, созванную Б. Грэмом, в 1985 г. выглядело вполне естественным.
"Боннке ожидал от конференции многого. И не только потому, что там ему представилась возможность выступить. Он надеялся познакомиться в Амстердаме с как можно большим числом евангелистов из Африки. Он хотел встретить там единомышленников, поделиться своим видением будущего, завоевать их доверие для сотрудничества".
Так впервые у него состоялся разговор с Б. Грэмом, "который поразил Боннке своей осведомленностью в делах общества "Христос для всех наций".
В том же году Боннке посетил известного, но не признанного большинством пятидесятнических общин, евангелиста-исцелителя Т. Л. Осборна, который отличался своими крайними взглядами.
Осборн рассылает своих сотрудников по всему миру на специально оборудованных проекторами автомобилях, укомплектованных фильмами о чудесах, кассетами с проповедями и т.п. для распространения своего благовестия. Такие автомобили Осборн называет "комбайнами". Известно также, что за денежные пожертвования он рассылает "благословленные" карточки и платочки, которые якобы сильны сохранять от несчастья и исцелять болезни.
Курт Хуттен пишет об Осборне: "Квадратный кусочек дерева стал верхом безвкусицы Осборна. Такие кусочки он разослал в ноябре 1976 года. Они будто бы были изготовлены из старой платформы, на которой Осборн стоял во время одного из собраний, когда его служение исцеления сопровождалось многими чудесами. На ней якобы целых два часа лежал труп некоего слушателя, который упал с дерева, а потом был воскрешен из мертвых. И Бог открыл Осборну, что сила, пребывающая на платформе, будет пребывать и на каждой ее части. Каждому жертвователю Осборн посылал маленький деревяный кусочек: "Не дари его никому и не теряй его, бережно храни его, ибо он предназначен лично для тебя и ничем не заменим!" При сравнении этих квадратиков оказалось, что они разного происхождения, сделаны не из одной и той же доски". (Хуттен - "Прорицатели, мыслители, энтузиасты" стр. 37).
Боннке использовал предоставившуюся возможность и в беседе, которая длилась 2 часа, поделился с Осборном своими "надеждами и планами на будущее". - "Оба деятеля расстались в духе любви и сотрудничества. Прежде чем уйти из кабинета Осборна, Боннке попросил великого евангелиста молиться о нем. - "Нет, брат", - ответил Осборн, - "ты молись обо мне". Немецкий брат-евангелист и масштабы его видения будущего Африки произвели огромное впечатление на Осборна".
В том же году Р. Боннке встречался с руководителем CBN, владельцем крупнейшей христианской телестанции Америки Пэтом Робертсоном (кстати П. Робертсон выставлял свою кандидатуру на пост президента на выборах 1988 года). Робертсон пообещал миссии "Христос для всех наций" порядочную сумму денег на 1984 год, а другую, тоже большую сумму, вручил Боннке тут же, так что тот возвратился в ЮАР со значительными пожертвованиями и с заверениями в финансовой поддержке на будущее.
С течением лет позиция Боннке в вопросе о призывах, пробуждающих к пожертвованиям, потерпела изменения. В 70-х в одной из своих проповедей он все еще посчитал нужным сказать: "Мы переживаем одно чудо за другими. Мы обошлись без кредита и тем не менее смогли оплатить все. Так обстоят наши дела и до сего дня: нам еще не приходилось платить ни пфеннига из кредитных процентов. Я никогда не прошу денег, я молюсь о них".
В 1983 году он опять продолжает в том же духе: "Бог оплачивает все, что заказано ради Него. Вот и эта огромная палатка - это дело не моих усилий, а Его". Однако, в дальнейшем завуалированные и откровенные призывы к пожертвованиям становились все конкретнее с каждым годом:

1985 год. "Господь открыл мне: Он вложит в сердца столь сильное побуждение, какое нам еще никогда не приходилось испытывать, и чудесным образом скоро поступят деньги как ответ на молитву. Счет будет оплачен до 15.01.1986 года".
1987 год. "...У нас все еще 1,65 млн. долга, который столь удручает нас, особенно меня, когда я подумаю о процентах... Судьба всех огромных евангелизаций повисла на ниточке... Я заранее благодарен за наши молитвы и практическую помощь, даже если она пока еще и не очень большая..."
1988 год. "...Если мы желаем сохранить темп, то нам необходима срочная финансовая поддержка... Мы срочно нуждаемся в активных партнерах! В партнерах, серьезно молящихся и готовых помочь в финансовом отношении..."
1989 год. "...Многие получатели журнала "Миссионс-репортаж" на протяжении многих лет еще ни разу не заявили о себе. Говоря об этом, я протягиваю руку. Нам необходимо партнерство, основанное на твердых обязательствах. Если мы хотим достигнуть цели предначертанной самим Богом, то это будет стоить усилий как в совместной молитве, так и в совместной жертве..."

Между тем не появляется уже ни одного номера журнала "Миссионс-репортаж", ни одного открытого письма, чтобы в них не звучали более или менее настойчивые просьбы о деньгах. 18 февраля 1984 года состоялось торжественное открытие огромной палатки. На него приехали гости из многих стран мира. Богослужением по случаю посвящения палатки руководили П. Бенгу и П. Шох. Главную проповедь сказал Р. Боннке. Призыву принять Христа Спасителем вняли 5 тыс. человек. Но 11 недель спустя, 6 мая, когда Боннке находился в Калькутте (Индия) на конференции "Бизнесменов полного Евангелия", разразившаяся буря разодрала крышу новой палатки, установленной в Капштадте (ЮАР): "Самая большая евангелизационная палатка мира была разрушена! На ее месте стоял лишь скелет из канатов и стальных столбов. Оставшиеся куски крыши свисали вниз, и большую часть ее, общим весом около 20 тонн, ветер носил по улицам и садам Фалхаллы. В течение нескольких часов был уничтожен плод почти пятилетних трудов. В это было трудно поверить".
И тому, кто выступил с кличем "обрить дьявола наголо", пришлось, возвратясь из Индии воочию увидеть "застывшие в немом молчании устремленные ввысь стальные трубы каркаса. Рядом лежали разодранные, уже свернутые и связанные остатки брезента". А ведь сам Боннке, находясь в Калькутте именно 6 мая, "в уединении, там в Индии, славил и благодарил Бога за то, что в этот день исполнилось ровно 25 лет, как Он мне разрешил пребывать в Его служении". (25 лет, если считать служением 2 года библейской школы.) Теперь же после уничтожения палатки он задавал себе вопрос: "Не являлось ли это разрушение палатки подарком дьявола к этому юбилею?"
Однако, прибыв в ЮАР, он мужественно заявил: "Это только начало. Дьявол переступил дозволенные границы. Я сердцем знаю, что скоро произойдет что-то фантастическое. Это служение состоит из чудес".
18 месяцев спустя после того, как проповедник "Евангелия благосостояния" ученик К. Хейгена К. Коупеленд пообещал оплатить все расходы на новую крышу, палатка была восстановлена. - "Деньги на новую крышу я получил от известного и популярного в США учителя Библии, Кеннета Коупеленда. Сумма составляла ровно 2,53 млн. марок".

Переезд в Германию
В 1985 году, который считается годом "самым травмирующим для Райнгарда и его команды", было принято совместное решение перевести главную канцелярию общества "Христос для всех наций" из Витфильда (ЮАР) во Франкфурт (ФРГ), где Боннке удалось приобрести земельный участок со зданием для канцелярии и жилых помещений. Переезд повлек за собой неизбежный разрыв Р. Боннке со своими многолетними сотрудниками.

"Огненная" конференция в Хараре (Зимбабве) - 1986 год
Еще в 1983 году Р. Боннке, планируя провести в Африке "Огненную" конференцию, ездил в Амстердам на конференцию евангелистов, чтобы встретиться там с евангелистами из Африки и установить с ними контакт. И вот в апреле 1986 года в современном здании Центра конгрессов в городе Хараре собралось около 4000 делегатов со всего мира.
Среди докладчиков были такие известные, как Лорен Куниннгем (основатель общества "Молодежь с одной миссией"), Кеннет и Глория Коупеленд, проповедник "позитивного мышления" Роберт Шуллер. На этой конференции отремонтированная палатка была посвящена заново. Ее отстроили за средства, пожертвованные К. Коупелендом. Саму же конференцию назвали "второй Пятидесятницей". Коупеленд восторженно сообщил: "Мы приближаемся к одному из самых великих периодов спасения Божия. Нам видится спасение целого континента. Я пережил на этой "огненной" конференции такое, чему мне еще никогда не приходилось быть свидетелем. Атмосфера была наэлектризована пробуждением, верой и единством, что весьма благотворно воздействовало на мое сердце. Воистину это стало самым чудесным проявлением духа пробуждения, какое мне когда-либо приходилось переживать".
После того, как Р. Боннке опустился "наземь под помазание Духа", Д. Ньюберри произнес на конференции "пророческое слово". "В нем извещалось о том, что скоро произойдет великое излияние Духа Божия, и Боннке приобретет во имя Иисуса целый народ и предстанет перед властителями и царями мира. Кроме того было сказано, что Господь соберет сильное воинство и укрепит служение общества "Христос для всех наций" и то, что ныне в мире настало время для нового движения Святого Духа".

"Начало величайшего излияния Святого Духа на Европу". Огненная конференция во Франкфурте в 1987 году
Конечно, переезд из ЮАР в ФРГ означал также и то, что деятельность Боннке теперь уже не сосредотачивается преимущественно на Африке, все более распространяется и на Европу. "Дух Божий ясно сказал, что наше переселение во Франкфурт связано с планом Божиим для Европы". Поэтому планирования и проведения во Франкфурте в 1987 году "огненной" конференции были вполне понятными. Пригласительные билеты содержали обещания: "Начало самого большого в Европе излияния Духа Святого... Бог совершит знамения и чудеса! Для Европы наступил новый день. Германия, Швейцария, Австрия - вся Европа будет объята славой и силой Святого Духа..."
Р. Боннке, очевидно, не придал значения мудрому предостережению Соломона, содержащемуся в Книге Притчей 27,2 и поместил на пригласительных билетах следующее слова: "После приблизительно семи лет миссионерской деятельности "на слабом огне" в Африке, я пережил духовную перемену... произошли чудеса и знамения. Люди толпами стали обращаться к Господу. На одно единственное богослужение, чтобы услышать Слово Божие, люди устремлялись сотнями тысяч. Для миллионов драгоценных душ я должен был стать путеводной звездой к Иисусу. В 1986 году я пережил момент, когда во время одного из собраний Святым Духом и огнем было крещено около 100 тыс. человек. Столь громадное воздействие Божие можно охарактеризовать только как ДУХОВНОЕ ЗЕМЛЕТРЯСЕНИЕ. А Европа? Я уверен в том, что Бог намерен совершить в Европе нечто большее. За одну ночь Он в силе превратить отлив в прилив! Час пробил! Волны славы Божией прокатятся над Европой! Ограничить действие Божие не сможет никто... Эту конференцию я рассматриваю как ОГНЕННОЕ СИЯНИЕ Божие, как сигнал для всей Европы. Господь сказал мне это вполне конкретно, и я ничуть в этом не сомневаюсь, что даже наша африканская огромная палатка будет использована и в Европе. Нам она понадобится, когда начнется жатва... Для Европы наступила новая духовная эпоха... Этот листок - Божий призыв, обращенный к Вам, дорогой читатель, что бы и Вы присутствовали при этом вместе с нами во Франкфурте..."
5-9 августа 1987 года на территории франкфуртской ярмарки собралось до 14 тыс. человек. Среди выступивших были: Л. Каннингем, Р. Мэкколи, Б. Хинн, П. Шох, В. Синен.
Особенно высоким был накал атмосферы, царившей во время вечерних собраний. Музыка, пение "на языках", говорение "на языках", пророчества, исцеления, аплодисменты ("жертва хлопками") и даже танцы: "Братья и сестры, телевидение тут, телевидение там, а мы будем танцевать!"
Когда было предложено принять "особое помазание", участники устремились вперед, чтобы получить его посредством возложения на них рук и тут же упасть "убитыми Духом". Бенни Хинн осмелился объявить во всеуслышание: "Святой Дух сказал мне, что тот, на кого я сегодня вечером подую, тот примет помазание особое". При этих словах он начал дуть в микрофон. В каком направлении он дул, в том падали люди. Часть из них поднявшись разражались хохотом. Хинн объяснил это как "смех Святого Духа".
Возвещение Евангелия Р. Боннке во время вечерних собраний состояло из смеси проповеди, которую он преподносил слушателям то шепотом, то плаксивым голосом, то, наконец, криком, "пророчеств", "говорения на языках", "пения на языках", возгласов "Аллилуйя!" и аплодисментов слушателей. В последний вечер Боннке пригласил всех присутствовавших евангелистов выйти вперед, чтобы принять "особое помазание". Большинство людей тут же устремились вперед, для того чтобы позволить Боннке по-быстрому возложить на них руки, и в заключение всего упасть, опрокинувшись "от прикосновения силы Божией".
Обозреватель кассельской газеты, комментируя конференцию в воскресном выпуске, пожалуй, попал прямо в точку, написав: "На этом шоу внушения, изобиловавшем драматургическими шедеврами, Райнхард Боннке после некоторых затруднений вначале (он охрип) смог овладеть десятками тысяч людей".
Редактор "Миссионс-репортаж", подводя итоги, придерживается иного мнения по этому поводу: "Я убежден, что во Франкфурте начался особый период Божьего плана спасения... Что-то сливается воедино. Множество разрозненных огней объединяются в сплошные пожары, так что вскоре возникнет огненный ураган. Это по-библейски, и таково обетование. Так почему бы нам этого не принять".

Европейская "огненная" конференция в Бирмингеме (Англия) - 1988 год
С 19 по 24 июля в Бирмингеме состоялась следующая "огненная" конференция. На пригласительных Боннке писал: "...теперь последует повторный удар: с 19 по 24 июля в Бирмингеме в Англии. Мы ожидаем прибытия от 30 до 40 тысяч участников и уже позаботились о том, чтобы арендовать стадион "Вилла Парк", так как залы будут слишком малыми для этого и не смогут вместить всех приехавших. Я рад тому, что среди выступающих будет председатель Евангельского альянса Великобритании Его преподобие Клайв Колвер. За пределами Западной Германии мы пользуемся великим признанием как пятидесятники и харизматики. Огонь Святого Духа захватывает огромный плацдарм среди народа Божия и это причина нашего ликования... Господь показал мне Европу, пылающую в сиянии славы Его! Здесь должен произойти крупный духовный прорыв... Итак, всякий, кто алчет пробуждения и евангелизации во Святом Духе, не может упустить это событие и не приехать в Бирмингем...".
Хотя ожидавшиеся 40 тыс. участников не приехали, а, согласно данных самого Боннке, на заключительном собрании присутствовало всего 19 тысяч, журнал "Миссионс-репортаж" по окончании этого мероприятия поместил статью, где сравнивались Франкфуртская и Бирмингемская конференции: "Европейская огненная конференция во Франкфурте была бурной, мощной и уж, безусловно, не тихой. О трагизме разделенной страны не было умолчано. Эхо конференции в органах массовой информации было весьма громким и, сверх ожиданий, положительным. Церкви и общины прислушивались и ожидали, что скажет Бог. Европейская конференция в Бирмингеме тоже была слышна и ощутима. Там тоже ликовали, смеялись, танцевали, но и плакали, то печалясь, сознавая грех и провинность, то радуясь. Но все проходило мягче, естественнее, и как-то непринужденнее. Для органов массовой информации эта конференция не стала сенсацией. Но для христиан из многочисленных церквей и общин, конечно, и для тех, кто не смог там присутствовать, эта конференция стала знамением Божиим. Оно имеет огромное значение и достигнет также и континентальной Европы!"
Р. Боннке писал, подытоживая прошедший 1988 год: "1988 год был для меня и для моих сотрудников самым благословенным и плодотворным годом жизни. Не преувеличивая и со смирением в сердце я могу сказать, что мы еще никогда не собирали столь огромный урожай душ для Иисуса Христа. Миллионы людей услышали Евангельскую весть и приняли Иисуса Христа своим личным Спасителем и Господом. Сотни тысяч получили крещение во Святом Духе и бесчисленное множество испытало на своих больных телах исцеляющую силу Иисуса! Таковы знамения, которые сегодня являет нам Бог, но у нас есть все основания верить, что совершится еще нечто более величественное!... С этим я вхожу в новый 1989 год. Господь дал нам программу: От Африки до Сингапура и Индонезии. От Советского Союза до США. От Южной Америки до Скандинавии!"

Отличительные характерные черты "третьей волны" в служении Р. Боннке
Так как Боннке больше занимается евангелизацией, чем самим учением, то влияние тех или иных учений на него можно определить, лишь анализируя его деятельность, проповеди и сообщения.

Сны и видения
На протяжении всего жизненного пути Р. Боннке сопровождают сны, видения и различные явления. Следующее его высказывание о снах, указывают на его близость к И. Чо: "Сновидцы - люди, изменяющие мир. Иисус Навин, уже будучи немолодым человеком, заранее отнес к себе пророческое слово Иоиля: "Старцам вашим будут сниться сны". Сны о приобретении мира для Христа - это знамение харизматическое. Это и было, собственно, тем видением, которое в начале пятидесятнического движения побуждало людей настойчиво искать силу Святого Духа. Ради этого и посылает Бог силу Свою. Это третий шаг на пути божественного успеха. Развивай свое духовное представление о том, что ты желаешь совершить для Бога, а затем работай и воплощай свое видение в практику. Без видения народ Божий погибает".

"Четвертое измерение"
И это учение И. Чо отразилось на служении Р. Боннке: "Мы не можем служить Богу на уровне доступном человеческому пониманию. Я все время удивляюсь, глядя на людей, которые думают, что Божию чудотворную силу можно объяснить логически. Как же тогда, к примеру, объяснить логикой то, что Иисус ходил по морю? Это же не имеет с логикой ничего общего, оно связано с четвертым измерением - чудотворной силой Божией. Здесь мы находимся в другой плоскости, в плоскости Божией..."

"Сила изреченного слова"
Р. Боннке также, как и И. Чо, получает видения и образы исцелений, о которых затем рассказывает: "В тот момент, когда Райнхард замолчал, чтобы подождать переводчика, он услышал "внутренний голос", произносящий "слова", которые Боннке едва не лишили дара речи. Он услышал: "Мои слова в устах твоих обладают той же властью, что и в устах Моих". Он лихорадочно, будто в горячке соображал, что к чему, а голос все время повторял эту фразу. Затем Райнхард увидел словно на экране, действие силы Славы Божией. Бог сказал, и совершилось. Иисус сказал ученикам, что они изрекут слова обращаясь к горе, то она упадет в море... Переводчик поднялся и Боннке продолжал проповедь. Голос Святого Духа продолжал побуждать его: "Позови всех, кто совершенно слеп, и скажи властное слово". Боннке с трудом верил в то, что слышит внутри себя, но не осмелился проявить непослушание Святому Духу..."
После описания этого события биограф Р. Боннке пишет далее: "Райнхард вступил в новое измерение своего служения Иисусу. Он вкусил настоящего меду и теперь никогда бы не стал довольствоваться его заменителями".

Благосостояние и успех
Влияние И. Чо, тесные связи с Коуплендом, известным проповедником "Евангелия благосостояния", сотрудничество с Р. Шуллером, интенсивные отношения со "Словом веры" в Германии и в последние годы все более тесное сотрудничество с Р. Мэкколи - все это оставило глубокий след в жизни и в служении Р. Боннке. Мэкколи, бывший спортсмен-культурист, а ныне пастор общины в г. Рандбурге (ЮАР) является учеником и близким другом К. Хейгена, а также приятелем К. Коупеленда. Мэкколи открыто проповедует "Евангелие благосостояния" и, кстати, принадлежит к штабу-совету общества "Христос для всех наций".
Р. Стиль, биограф Р. Боннке и Р. Мэкколи, пишет о сотрудничестве этих евангелистов: "По мере того, как возрастал в служении Р. Боннке, укреплялось и его отношение к Рею. Рей не только участвовал в служении на "огненной" конференции в Хараре в апреле 1986 года, но и, как Боннке, в августе того же года проповедывал за кафедрой Второй конференции веры в Мюнхене. В 1987 году Рея пригласили во Франкфурт на Европейскую "огненную" конференцию в качестве главного докладчика. Есть полные основания полагать, что в ближайшие годы Рей и Боннке начнут еще более масштабную совместную евангелизационную деятельность. Оба деятеля обнаружили в Европе первые предпосылки духовного пробуждения и усматривают здесь еще нивы, поспевшие к жатве, которую предстоит собрать для Господа Иисуса Христа".

Передача духовных даров через возложение рук
Подобно Дж. Уимберу, Р. Боннке убежден, что духовные дары могут быть переданы другому через возложение рук. На "огненной" конференции в Хараре в 1986 году он возложил на делегатов руки, а затем произнес следующее обетование: "Сейчас произойдет что-то чудесное и это "что-то" относится не только к данной евангелизации. Слушайте слово Господне: "Сейчас вы получите помазание исцеления, и оно будет гореть в руках ваших, как огонь. Если затем вы пройдете вперед и возложите руки на безнадежно больных, то сила Божия, подобно огню, проникнет в этих больных, и они получат исцеление. Таким образом будет созидаться Царство Божие, а дела дьявола разрушаться".

Дар дерзновения
Жизненный путь Р. Боннке пока свидетельствует о том, что этот человек строит большие планы и обладает смелым видением будущего. От некоторых его высказываний создается впечатление, что такие добродетели как скромность и смирение не относятся к плодам Духа Божия:

"Вся Африка получит спасение в крови Иисуса".
"Не боясь преувеличить, мы как миссионерское общество можем сказать, что были свидетелями того, как сила Божия потрясла всю страну. Несколько сотен тысяч душ приняли Иисуса Христа своим Спасителем".
"Господь дал обетование, что когда покорим все страны от Капштадта до Каира, то ко Христу обратятся целые народы".
"Я стоял там и говорил как командующий во Святом Духе, как рупор всемогущего Бога".
"Я вижу себя, иногда почти наяву, в роли новозаветного священника несущего кровь Иисуса Христа народам этого большого и чудесного континента".
"Бог свершит Свое дело в Европе. Этот континент будет потрясен силой Божией. Огненная волна Святого Духа, волна славы Божией покроет эту землю".
"Бог совершит знамения и чудеса. Для Европы наступит новый день!"
"На некоторых собраниях мы пережили нечто потрясающее: призыву ко спасению последовало от 70% до 90% присутствовавших. Воистину гигантские масштабы!"

Некоторые высказывания Р. Боннке дали повод задуматься даже его сотрудникам о том, не слишком ли тот дает волю своему языку. Но возможно и то, что приведенные изречения - это не плод неразумной, завышенной оценки собственных сил, а результат трагического самообмана: "Мои слова в твоих устах обладают той же властью, что и в устах Моих".
Конечно, Р. Боннке исполнен страстным желанием спасать души для Христа. Несомненно, он обладает ярко выраженным даром речи и получил от Бога дар евангелизации, правда, при заметном отсутствии скромности и смирения. Культ "звезды", создаваемой вокруг него, и которому он не противится, угрожает стать для него ловушкой. Если одаренный евангелист, к тому же блестяще владеющий риторикой, сознательно или несознательно пользуется законами внушения и групповой динамики, а в качестве стимулятора прибегает к музыке и танцам, то опасность того, что он превратится в обольстителя масс, весьма велика...
К сожалению, Р. Боннке в своей деятельности с трудом поддается корректировке: "Плевал я на всех моих критиков!" Во всяком критическом замечании он видит врага, "выползающего из своих нор и готовящегося напасть". Таким образом, есть все причины опасаться, что с ним может случиться то, что в последние месяцы с горечью пришлось пережить некоторым "исполненным Духа" евангелистам и что подтвердило справедливость слов Ч. Сперджена: "Еще ни разу не бывало с каким-либо возгордившимся своим красивым оперением святым случая, чтобы Господь не выщипал это оперение перышко за перышком".

"Третья волна" в Германии

В деятельности и связях Р. Боннке просматривается влияние "третьей волны" на Германию.
Устремления "третьей волны" были представлены широким кругам публики и прежде всего многим церковным слушателям и на "Уимберских съездах" в Хоххайме (1986 г.) и Франкфурте (1987 - 1988 гг.) Организаторами этих мероприятий были "Проекцией Йот" (в то время еще под руководством Г. Оппермана) и "Духовное обновление церкви".
Влияние Чо на Германию значительно больше, нежели думают. Одним из тех, на кого Й. Чо повлиял самым решающим образом, был Ф. Шпитцер. В 1979 - 1981 гг. он часто приглашал Чо в Берлин для чтения лекций. Зигфрида Мюллера и его миссию "Путь к радости" тоже невозможно представить без Чо. З. Мюллер и его друг Ф. Шпитцер, познакомились с Й. Чо и его церковью, когда впервые приехали на конференцию в Сеул. Мюллер признавался, что тогда в Сеуле "родилось что-то, что позже повлияло на рост нашей общины в Карлсруэ самым решающим образом".
В 1975 году Й. Чо приехал в Карлсруэ по приглашению 3. Мюллера. Последний в качестве переводчика помогал Чо во время его служении в арендованном для того концертном зале. В последний день в "Шварцвальдхалле" присутствовало 4 тысячи участников, заключительной проповеди Чо сообщил, что Бог вполне недвусмысленно говорил с ним о большом пробуждении, которое надлежит пережить в Европе. Дословно он сказал следующее: "Это пробуждение может начаться с Карлсруэ, и мне хотелось бы в этом случае присутствовать здесь и предоставить себя Иисусу в орудие".
Когда З. Мюллер провожал своего друга на аэродром, "дух ясно говорил ему: "Строй для имени Моего дом на 2 тысячи сидячих мест".
З. Мюллер, в издательстве которого "Вег цур фройде" ("Путь к радости") впоследствии вышли некоторые книги Дж. Чо и среди них книга "Четвертое измерение", сразу же начал претворять в практику позаимствованные у Чо учения. Так как старое пианино в зале, где он проводил собрания, было "всем чем угодно, только не украшением" церкви, и так как Мюллер всегда поступал по принципу "для Бога - не второстепенное, а самое лучшее", то его молитвой стало: "Господь, я желаю получить рояль марки "Стайнвей". Это должен быть рояль черного цвета, длиной 2,2 метра". Несколько недель спустя поступили необходимые для покупки 33 тыс. марок, и Мюллер смог сообщить: "Каждое воскресенье мы радуемся той небесной полноте звуков и небесной музыкальной гармонии, издаваемой во славу Божию этим инструментом".
Если христианин ездит на ржавом автомобиле, то, по мнению З. Мюллера, это бесчестит Бога. Он, подобно Чо, Шуллеру и Коупеленду, проповедует "Евангелие успеха", согласно которому каждый, кто поддержит его миссию, получит благословение в финансовых делах. Недавно в одной из своих проповедей он назвал себя "царем Карлсруэским", а членов своей общины "царскими детьми".
З. Мюллер распознает и исцеляет болезни по образцу Чо: "Всякий раз, когда Дух Святой указывает З. Мюллеру на болезни, тот затем сообщает о них в собрании, сопровождая рассказ наставлением: "Прими свое исцеление сейчас же и благодари Спасителя. Как только началось богослужение в Метманне, Господь открыл З. Мюллеру, что в зале сидит человек, который сейчас испытает прикосновение Божие к суставу ноги... Не успел он закончить свое сообщение, как какая-то женщина упала со стула под действием силы Божией. Сразу же после богослужения к брату Мюллеру подошла сияющая от радости женщина и стала ему рассказывать все еще волнуясь от возбуждения: "Брат Мюллер, сегодня Бог исцелил меня сразу от трех болезней. О все трех моих недугах вы объявили во время собрания, и вот сейчас я покидаю зал совершенно исцеленной".
Существует еще одна миссия, способствующая распространению идей "третьей волны". Это - "Слово веры" в г. Фельдкирхене, в которой ученики Хейгена изгоняют "духа бедности" преимущественно из обанкротившихся предпринимателей. Миссия "Слово веры" под руководством Дж. Анжелина работает в тесном сотрудничестве с Р. Боннке, Мэкколи, В. Маргисом (пастором "филадельфийской" общины в Берлине и Терри Д. Джонсом (Христианская община в Кельне).
Учения Чо послужили решающим импульсом для деятельности еще одного деятеля Г. Рифле, основателя "Молодежно-социального миссионерского общества" в г. Альтенштадте. Впервые Рифле услышал лекцию Чо в 1976 году в Карлсруэ и внезапно получил, по его же словам, "уверенность в том, что Господь поведет меня дальше при помощи пастора Чо, с которым у меня еще до того не было личной беседы".
На следующий день Рифле приехал в Карлсруэ, чтобы забрать Чо к себе в миссию в Альтенштадт, и повез его к себе. Выйдя из машины, Чо вознес руки к небу и начал прорицать о колоссальном видении дел, которые Господь совершит в будущем".
Рифле рассказывает: "После того, как мы поели, пастор Чо вновь продолжил в длинной речи излагать то, что он увидел своим духовным зрением о дальнейшем развитии миссионерской работы. Он говорил о всемирной деятельности невероятного радиуса действия и столь гигантских масштабах, что они были почти непостижимы для моего ума. Многое из предсказанного уже исполнилось, но большей части предсказаний еще предстоит исполниться. И они непременно придут в исполнение в свое время".
Однако влияние названных миссий на евангельских христиан из традиционных и свободных церквей было незначительным. Эти миссии ведут активную деятельность среди харизматиков прежде всего в южной части Германии.
После основания В. Копферманном, разделяющим идеи "третьей волны" и ознакомившим с ними широкие христианские круги Германии, "Анскарской церкви", остается только предполагать, какое влияние окажет на них его деятельность.

Движение за рост общин в Германии

Некоторые из групп, занимающиеся вопросами роста Церкви, за последние годы сумели значительно и эффективно распространить учение и практику "третьей волны".
Так как немецкое движение за рост общин весьма многолико, и о некоторых его группах можно с уверенностью сказать, что их взгляды не идентичны взглядам Д. Уимбера и И. Чо, то я попытаюсь изложить вкратце его историю, чтобы избежать возникновения у читателей недоразумений.
Отцом всемирного движения за рост общин считают Дональда Макгеврэна. Родился он в 1897 году в Индии в семье миссионера. Сам Макгеврэн не считает себя причастным к движению "третьей волны". С 1923 по 1954 гг. он работал миссионером в Индии и написал книгу "Мосты Божий", которая ознаменовала собой начало движения за рост общин. В последующие годы Макгеврэн исследовал рост общин в различных странах. В 1961 году был создан первый "Институт общинного роста" в г. Юджин (США). Он предоставил Макгеврэну новые возможности для более интенсивного исследования структуры и принципов роста общины. В 1965 году этот институт был включен в состав Фуллерской богословской семинарии в г. Пасадене.
Пять лет спустя вышла в свет книга Макгеврэна "Сознательный рост общины", считавшаяся образцом сочинения, отражающего суть этого движения. В том же году к своей деятельности в институте приступил и Петер Вагнер, который наряду с Макгеврэном считается в мире ведущим экспертом движения за рост общин.
Самыми видными деятелями, которые позаботились о распространении идей движения в Германии, конца 70-х годов, были: Б. Шлотоф (Херне), Р. Бош, Д. Григе (Гиссен) и Й. Кноблаух (Гинген). В 1976 году предприниматель И. Кноблаух организовал первую учебную поездку в США, а в 1978 году в г. Гиссене "Институтом церковного роста" был проведен семинар по вопросам, касающихся роста общины. Он проводился под руководством бывшего ассистента П. Вагнера, Р. Боша.
В 1979 году вышел первый номер газеты "Рост церкви", которая до сих пор является самым многотиражным и самым известным изданием этого движения. В настоящее время газету выпускает "Общество создания церквей". Главный редактор - К.А. Шварц. В редакцию входят также (1989 г.): С. Якобсен, В. Хеке, Й. Кноблаух, Р. Бош, Б. Шлотхоф и М. Воллин.
В 1979 году были опубликованы и первые книги по теме "Рост церкви". Наиболее известными из них стали трехтомная "Обозреваемая Церковь" Ф. Шварца.
Ежегодно, начиная с 1980 года, пастор Б. Шлотхоф и его церковные служители проводят в учебном колледже обучение евангельскому служению методом посещения домов. В 1985 году было основано "Общество создания церквей", которое состоит из четырех учреждений:

1. "Рост общины" - кружок создания общин (г. Гинген).
2. "Евангельский учебный колледж роста общин" (Обозреваемая Церковь г. Херне).
3. "Институт создания общин" (г. Гиссен).
4. "Акция создания общин" (г. Лимбургергоф).

Первый председатель этой организации Б. Шлотхоф сказал: "Время разграничений между христианами закончилось. Сегодня речь идет о том, чтобы сообща строить планы, трудиться и молиться".
В правление входят не только председатели этих четырех учреждений, но и представители других групп, которые желают способствовать росту общин, такие, например, как В. Копферманн, Ю. Блунк и К. Айкхоф. Основная концепция "Общества создания общин" звучит так: "Созидание общин внутри официальной (народной) церкви.
Б. Шлотхоф так сказал по этому поводу в одном из своих интервью: "Основной упор в своей деятельности мы делаем на работу в евангелических официальных церквах. Это, однако, не исключает сотрудничества и со свободноцерковными общинами, но следует всегда помнить, что проблемы официальной церкви и свободноцерковных общин весьма различны. Впрочем, мы видим, что именно в народной (официальной) церкви, подвергающейся сильным нападкам со стороны своих противников, для создания общин существует столь много шансов, столь много предрасположенности и готовности к успешному сотрудничеству, что мы желаем использовать то поручение, которое мы имеем в этой церкви".
В. Копферманн назвал "ОСО" плацдармом и форумом различных духовных движений в Германии. В сферу деятельности Общества Созидания Церкви входят:

1. Издание журнала "Рост общины" (ежеквартально).
2. Издание и распространение учебного материала и книг по теме "Рост общины".
3. Проведение семинаров и дней, посвященных вопросам роста общины.
4. Учебные поездки в США и Юж. Корею.

С 1979 года и до своей преждевременной кончины в 1985 году главной движущей силой движения за рост общин был Ф. Шварц, суперинтендент г. Херна. Многочисленные книги и статьи Шварца вызвали немало дисскусий, особенно в официальной евангелической церкви, и открыли движению широкий доступ в нее. Ф. Шварц был человеком пиетистского склада. Некоторое время он занимал должность проповедника, затем пастора и наконец стал суперинтендентом г. Херна и оставался на этом посту до конца своих дней.
Для церковных деятелей Франц Шварц был собеседником довольно неудобным и агрессивным. Он любил "братский веселый спор" и с радостью использовал любую возможность, чтобы спровоцировать его. Его сын Кристиан Шварц рассказывает: "Богословские диспуты, в которых он пользовался почти всегда одними и теми же приемами защиты, доставляли ему громадное удовольствие".
Шварц принадлежал к тем немногим богословам, для которых может быть присуще все, кроме способности навевать скуку. Он и книги свои умел так писать, что их, по крайней мере, прочитывали как друзья, так и критики, хотя и те и другие не принимали их полностью. Его чувство юмора освежает, а его, порой ироничная, самокритика и откровенность благотворны. Ярким примером этого может служить книга "Под всеми стульями".
Однако при всей нашей симпатии и уважении к Ф. Шварцу как к человеку нельзя закрывать глаза на тот факт, что его богословская теория "общего знаменателя" несостоятельна и пагубна. По сути он релятивист в вопросе об истине: "Любить самого Иисуса больше нежели свою церковность и догматику не релятивизм в вопросе об истине, но в высшей степени серьезное отношение к ней". Эти слова звучат хотя и благочестиво и сказаны, несомненно, искренне, но они все же не затрагивают сути данной проблемы. К сожалению, сегодня можно упрекнуть многих евангельских богословов в том, что они, быть может, могут обладать одновременно "сердцем пиетиста" и "историческо-критической головой" и при этом даже не сознавать этой "шизофрении".
Ф. Шварц "отказывался". Он не желал выбирать между движением исповедания и духовным обновлением церкви, между Копферманном и Дайтенбеком, так как ценил обеих и хотел сотрудничать и с теми и с другими. И в вопросе понимания Писания Шварц отказывался вступать в спор между "исторически-критическим исследованием" и фундаментализмом, так как чувствовал свою принадлежность к обеим течениям.

"Я отказываюсь спорить и с исторически-критическим исследованием и с фундаментализмом. Братья и сестры, которые считают себя консервативно или прогрессивно обязанными историко-критическому исследованию, столь сильно засвидетельствовали мне о воскресшем Господе, что это подействовало укрепляющее на мою веру. Правда, я должен сознаться, что мне приходилось слышать от них такое, что говорило об их плачевном духовном состоянии, надменности, глупости и самоуверенности".
"Я отказываюсь, когда от меня требуют осудить исторический метод богословия, чтобы для славы Божией допустить меня только к одному фундаментализму. Историческо-критическое богословие, при всей его бессмыслице явило мне столь прекрасного, и отрекаться от него я не желаю".
"Для меня решающее значение имеет то, что человек встретился с Господом, о котором так просто свидетельствует простое Евангелие, чтобы всем сердцем возрадоваться о спасении Божием, и пусть он себе радуется об этом по-пиетистски, или по-православному, или по-либеральному".

Формула "простого" Евангелия Ф. Шварца гласит: "Кто примет этот дар Божий и позволит в своей жизни Иисусу занять место вне всякой конкуренции, тот и станет христианином". Все другие вопросы были для него хоть и немаловажными, но не имели решающего значения.
Это "простое" Евангелие не позволяло Ф. Шварцу отказаться от братского сотрудничества со всеми деятелями, соглашавшимися с этим Евангелием, будь то Бультманн, Кеземанн или Мольтманн, Бергманн или Хунтеманн. - "Созидание Церкви ни в коем случае не предусматривает единого богословия. Для созидания Церкви неважно, каким путем решаются проблемы, связанные с триединством Божиим, каким теориям о Писании отдается предпочтение, как совмещают закон и Евангелие, какими понятиями Вечери Господней оперируют".
По тем же причинам Ф. Шварц отказался "смириться" с фактом раскола протестантов и католиков. Как уже понятно из вышеизложенного, католического догматика Г. Мюлена он причислял к тем, кому он обязан импульсами, самым решительным образом повлиявшими на его личную духовную жизнь. Столь логичны и его высказывания об "истинном экуменизме высшего порядка". Они отражают его образ мышления и мечтаний: "Пусть экуменическая комиссия, которая скоро соберется на местном или высшем уровне, откроет эту встречу праздником единства в любви Христовой. Я представляю себе это так: прелаты и кардиналы, высшие церковные советники и епископы танцуют вокруг алтаря - безразлично какого, протестантского или католического - хлопают в ладоши, улыбаются друг другу, поют, ликуют, смеются, плачут от радости, ибо все они - возлюбленные во Христе, во Христе разрушившем все барьеры между ними".

"Общество создания общин" и "третья волна"

Несмотря на то, что отдельные руководители ОСО отрицают свою близость к движению за рост общин и "третьей волне" или, по крайней мере, стараются умалить ее, факты говорят сами за себя:

Учебные поездки. Целью учебных поездок, которые организовывает Кноблаух, являются как и прежде, главным образом центры "третьей волны" в США и "Мекка харизматиков" - Сеул (Юж. Корея). В программе поездок предусмотрены встречи с П. Вагнером, посещение "Кристального собора" Р. Шуллера, "Виноградника" Дж. Уимбера и церкви Чо в Сеуле.
Рекомендованная литература. К книгам, регулярно рекомендуемым для чтения журналом "Рост общины", которые отмечаются особым знаком качества "Выбрано и проверено для вас", относятся, например, книги П. Вагнера, книга Р. Шуллера "У твоей общины есть реальные возможности".
Журнал "Рост общины". В номерах журнала за последние годы то и дело появляются статьи, беседы, сообщения с конференций Д. Уимбера или о нем самом, а также о И. Чо, о Р. Боннке. В таких журнальных материалах этим деятелям "третьей волны" самим предоставляется слово или же их подают читателю как образцовые примеры к теме "Рост общины".

Естественно, что в "Росте общины" можно встретить и очень хорошие статьи. Нельзя отрицать того, что благодаря деятельности движения за рост общин слово "обращение" вновь приобрело актуальность во многих евангелических церквах; более того, оно стало их жизненным опытом, и за это мы можем благодарить Бога. Удивительно: у некоторых постоянных авторов журнала можно заметить, что они не боятся называть вещи своими именами и тем самым навлечь на себя недовольство симпатизирующих христиан из движения за рост общин. Так, например, меткое замечание Б. Шлотхофа о том, что "98% пасторов не знают, как приводить людей ко Христу" подняло немало церковной пыли. Можно благодарить Бога также и за воплощение в жизнь движением за рост общин важнейших новозаветных принципов (например, духовных даров для назидания церкви и др.), которые вновь стали актуальными и послужили оживлению многих христиан из официальной церкви.
Большую же опасность этого движения я вижу в их либеральном отношении к Писанию (в вопросе богодухновенности), к харизматическим учениям крайнего толка. Б. Шлотхоф, будучи первым председателем "Общества создания общин" свое отношение к харизматическому движению и "Третьей волне" выразил следующими словами, в которых просматривается близость к позиции Ф. Шварца: "В движении созидания общин сотрудничают друг с другом как христиане, считающие себя харизматиками, так и те, которые определяют себя "нехаризматиками". Обе группы могут работать совместно, потому что их объединяет цель - созидание Церкви Иисуса. Различие акцентов во взгляде на знамения и чудеса - это не угроза, а обогащение... Я вполне убежден, что созидание Церкви может совершаться как "с чудесами и знамениями", так и без них. Я не очень высокого мнения об отмежевывании со всех сторон. Я хочу сотрудничать со всеми, с кем меня объединяют любовь к Иисусу и цель созидания Церкви".

Выводы

"Третья волна" находится на пути осуществления своего намерения ознакомить "нехаризматических евангельских христиан с действием Святого Духа в этом столетии". По данным Б. Баррета, число причисляющих себя к движению "третьей волны" в мире достигло 33 миллионов человек (на 1.1.1990). Ей удалось устранить из движения "вызывающие разделение элементы". Это послужило тому, что у многих руководителей этого движения создалось мышление типа "как это, так и то", которое делает возможным для Д. Уимбера называть себя диспенсационалистом и в то же время считать типичные диспенсационалистские учения ложными. Представители движения за рост общин рассматривают раздражительные высказывания и учения крайнего толка по меньшей мере очень относительно или же совсем обходят их стороной. С другой стороны, весьма сомнительные учения и практику крайних харизматиков ("визуализация", "позитивное мышление" и др.), имеющих в некоторых случаях явную оккультную подоплеку, они заимствуют или, по крайней мере, относятся к ним лояльно.
Если "вторая волна" (харизматическое движение) открылась частично для проникновения в нее либеральных воззрений и сделала вопрос об истине относительным, для того чтобы предоставить место богословию, основанному на переживаниях, то лидеры "третьей волны" продвинулись на шаг дальше, и открылись для "пауэр-ивэнжелизма", истоки которого - в психологии и язычестве. Он не имеет ничего общего с новозаветним пониманием сути и действия Святого Духа. Поэтому здесь и речи не может быть о каком-бы то ни было движении пробуждения в новозаветном смысле этого понятия.

4. "Крещение Духом"

Так называемое "крещение Духом" в большинстве пятидесятнических церквей и в харизматических кругах является одним из основных положений практического опыта веры. Несмотря на это, не существует какого-то единого учения в этом вопросе. Как мы уже знаем, сначала в учении раннего методизма появилось понятие о "втором духовном переживании", которое иногда называли "совершенным освящением". Одним из первых, кто назвал это переживание "крещением Духом", подразумевая под этим принятие особой силы для служения, был Чарльз Финней.
Муди рассказывал, что в 1871 году он ощутил "крещение Духом", которое подобно Финнею, принял как "помазание на служение". Его сотрудник, а позже последователь, Р.А. Торрей наиболее понятно устно и письменно возвещал о "крещении Духом", определяя его как облечение силой для служения. Это облечение можно затребовать не один раз, но, при нужде, каждый раз снова. Подобных взглядов придерживались деятели движения за освящение: Ф.Б. Мейер, Эндрю Муррей, А.П. Симпсон, Маркус Гаузер - а порой также и многочисленные отцы немецкого Движения за общение.
Сперва вместе с пятидесятническим движением распространилось учение о том, что доказательством "крещения Духом" является "говорение на языках". Исключение составляет лишь "Христианское объединение Мюльхайма", которое в лице своих руководителей И. Пауля, К. О. Фогета, вопреки возникшей поначалу путанице, отверг учение о "говорении на языках". - "Попытки представить "крещение Духом" как второе духовное переживание и принципиально отличающееся от возрождения не имеют библейского основания. Как не имеет его ни то, что произошло в движении за освящение благодаря Муррею и Торрею, ни то, что позже произошло с Маркусом Гаузером. Не имеет библейского основания и то вдохновляющее влияние, которое оказали в этом плане названные Божьи мужи. Широкие пятидесятнические круги склонны к такой схеме в учении, что "крещение Духом" при всех обстоятельствах должно быть сопряжено с "говорением на языках" как с начальным признаком такого крещения. Ни одно духовное крещение в прошлом, ни в настоящем, ни в будущем, будь оно при этом столь благословенно и громадно, сколь ему угодно, не имеет права определять себя повторением Пятидесятницы или "поздним дождем" перед вторым пришествием Христа на землю в противоположность "раннему дождю" в день Пятидесятницы. Это означало бы покушение на историческую неповторимость дня Пятидесятницы".
В Германии общины, придерживающиеся учения о "крещении Духом" как "втором духовном переживании", это прежде всего общины, объединенные в Союз Свободных пятидесятнических общин (ССП) и общины харизматического направления. Правда, евангелические и католические харизматики с некоторого времени все больше употребляют понятия "обновление духом", "помазание обновления", которые не входят в противоречие с догмами их церкви (крещение = возрождение, помазание = принятие Духа).
Приведем выдержки лишь из некоторых издаваемых в обильном количестве книг по теме "Крещение Духом".

Деннис Беннет: "...С тех пор, как ты принял Иисуса Христа, в тебе живет также и Дух Святой. Нет нужды в том, чтобы кто-либо тебе Его давал, даже если он и мог бы это сделать. Иисус живет в тебе, и Он готов крестить тебя Духом Святым, как скоро ты откроешься для этого... Мы уже говорили, что в Библии говорение на языках всегда является признаком крещения Духом Святым. Очевидно, что первые христиане могли сразу определить приняли или нет новообращенные Духа Святого..."
Кеннет Хейген: "Есть переживание, которое приходит после получения спасения и это переживание называют исполнением Духом Святым или принятием Духа Святого... Молитва на языках - это естественный начальный признак или свидетельство исполнения Духом Святым...
Ларри Кристенсон: "Сверх обращения, сверх уверенности в спасении, сверх наличия в человеке Духа Святого есть еще одно крещение - крещение Духом Святым... Существует библейски обоснованное богословское учение о крещении Святым Духом. Однако крещение Святым Духом это не богословское понятие, как предмет дискуссий и анализа, но переживание, в которое люди входят... Переживая крещение Духом Святым мы получаем объективный признак этого через говорение на языках... "
Гарольд Хортон: "В возрождении Господь Иисус запечатлел Своих рожденных Им детей печатью Его Жизни и Славы. В крещении Святым Духом Он вверил им Свою небесную Силу..."
Вольфхард Маргис: "Христианское водное крещение - это акт послушания после пережитого возрождения. Оно представляет собой окончание (в некоторых случаях) процесса обращения. В той же последовательности крещение Духом Святым будет завершением исполнения Духом Святым".
Рейнхольд Улонска: "Крещение Духом можно очень легко отличить, но не отделить от познания своего спасения. Это не какое-то обособленное переживание, но есть результат познания того, что ты получил спасение. Его можно познать только тогда, когда ты рожден вновь, когда знаешь о прощении грехов в крови Иисуса Христа. Обетование крещения Духом не есть обетование утратившее силу. Иисус и сегодня все Тот же - крестящий Духом и огнем..."
Гериберт Мюлен: "Тот, кто впервые переживает потрясающее ощущение присутствия Святого Духа, чувствует себя, словно погруженным в потоки Божественной радости и любви. Поэтому в пятидесятнических церквях, новопятидесятнических и некоторых католических кругах это переживание соотносят с Мат.3:11; Деян.1:5 и называют также и "крещением Духом" или "крещением во Святом Духе". Кроме того, принятие дара языков зачастую признается при этом подтверждением этого крещения. Согласно свидетельству Нового Завета и учению Церкви, Святой Дух однако принимает участие уже в крещении водном (сравни Иоан.3:5; Тит.3:5; 1Кор.6:11), дар языков при этом не упоминается.
Это явление упомянуто в связи с крещением Духом, поскольку само переживание есть духовный прорыв, понимается на фоне этих главных мыслей, как форма "познания Духа через опыт".
Кардинал Зюненс: "Я очень серьезно воспринял то, что в харизматическом движении обновления определяется как "крещение во Святом Духе". И я полагаю, что именно здесь, в центре харизматического обновления, через крещение в Духе Святом заключается причина того, что это обновление вносит столь важный вклад в Церковь. Конечно, существуют проблемы с терминологией, но то, о чем говорят в харизматическом движении обновления и то, что там познают как "крещение в Духе" - это именно то, что мы искали. Это то, к чему мы должны приводить людей. У нас есть удел в Духе через крещение и помазание. Но для многих из нас есть необходимость быть крещенным в Духе, познать освобождение Духа, отдаться Ему и позволить Духу Божию вступить в полное обладание нами".
Якоб Цопфи: "Дорога от смерти в жизнь прокладывает себе путь только через различного рода кризисные состояния: через кризис обращения, кризис возрождения, кризис крещения по вере, кризис крещения Духом, кризис крещения в общину, кризис призвания. Крещение имеет всегда одно и то же значение. Если Бог наряду с обновляющим трудом Святого Духа при возрождении предусмотрел и крещение для снабжения силой, то мы никогда не должны это урезывать..."

Что говорит Библия?
Сперва важно установить тот факт, что нигде в Библии мы не найдем такого понятия, как "крещение Духом", да и, пожалуй, таких выражений как "крестить в Духе Святом или "в Духа Святого".
В семи местах Священного Писания употребляются слова о крещении, и четыре из них содержатся в пророчествах Иоанна Крестителя: "Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем". (Мат.3:11; сравни Map.1:8; Лук.3:16-17; Иоан.1-33).
В трех следующих местах:

"И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня; ибо Иоанн крестил водою, а вы через несколько дней после сего будете крещены Духом Святым" (Деян.1:4-5).
"Тогда вспомнил я слов Господа, как Он говорил: Иоанн крестил водою, а вы будете крещены Духом Святым" (Деян.11:16).
"Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом" (1Кор.12:13).

Ни в одном из этих мест не говорится о "втором благословении", о "втором переживании" или о "облечении силой" для служения. Вероятно, что понятия "крещение Святым Духом" и "исполнение Духом" поменяли местами и эта путаница в понятиях и привела ко всем этим столь прискорбным последствиям. Приведенные места из Библии говорят не об отдельном переживании верующих, но об одном однократном событии, о котором сообщается в Евангелиях и в Деяниях 1:4-5 и упоминается как о событии уже происшедшем в прошлом (Деян.11:16 и 1Кор.12-13) - о сошествии Святого Духа в День Пятидесятницы и благодаря этому начале новозаветной Церкви - "Духом крещены в одно тело". - "Когда говорится о крещении Святым Духом, то всегда под этим подразумевается сошествие Духа Святого в День Пятидесятницы. Тогда Он начал жить в собравшихся верующих и этим сделал их одним телом Христовым, Собранием Божиим. Это - единократный факт, который не повторится. Сегодня, каждый кто верует в Евангелие спасения, принимает Святого Духа как печать и залог. Верующий прилагается к Телу Христовому, но этот факт нигде в Новом Завете не называется крещением Духом Святым или "крещением Духом".
Стоит отметить, что во всех местах, где цитируется изречение Иоанна Крестителя, вторая часть - "и огнем" - опускается. Огонь известен как образ суда. Израильский народ, отвергнувший Мессию, был в 70-м году крещен "огнем". Молитва о "крещении огнем" по сути есть просьба о суде.
Различные авторы (А. Куен, А. Зайбель, П. Майер и др.) понимают под "крещением Духом Святым" духовное событие, которое присуждает им спасение, и делает нас членами Тела Христова". Другие авторы (например, Вим Оувенил, Хенк Медема), понимают "крещение Духом" прежде всего как историческое событие, записанное во второй главе Деяний Апостолов. Но, в дополнение ко всему, они видят в нем практически действенный процесс крещения Святым Духом при каждом возрождении, которым человек прилагается к Телу Христову.

1. Понятие "крещение Духом" в Библии не встречается.
2. Библия не учит о "втором переживании" или о "втором благословении", которое определяют как "крещение Духом".
3. Множество мужчин и женщин из Движения за общение при своем обращении имели некое глубокое духовное переживание, которое они, к прискорбию, определили как "второе благословение" или "крещение Духом".
4. Каждый, кто приходит к вере в Господа Иисуса прилагается к Телу Христову и запечатлевается Духом Святым (1Кор.6:19).
5. Все места Библии, где говорится о крещении Святым Духом, указывают на день Пятидесятницы, когда верующие были приложены в одно тело, которое с того дня называется "местом обитания" или "храмом" Святого Духа (1Кор.3:16).

5. Говорение на языках

На эту тему, которая вот уже на протяжении почти 90 лет будоражит умы многих христиан, написано очень много. Есть несколько хороших книг, в которых эта довольно сложная тема рассмотрена очень тщательно, поэтому я могу ограничиться лишь несколькими основными положениями. В основном, среди евангельских христиан в этом вопросе характерны следующие позиции.

1. Говорение на языках - это наглядное доказательство крещения Духом и потому для жизни в вере оно является очень важным и необходимым.
2. Говорение на языках - это дар наряду с другими дарами, он не является признаком крещения Духом, но есть дар самоназидания, полезный для духовного роста и особого поклонения Богу.
3. Говорение на языках - это был знак для неверующих. И сегодня в исключительных случаях (миссионерских ситуациях) он допустим как дар умения говорить на языке, который самому говорящему не знаком.
4. Говорение на языках принадлежит к дарам-знамениям, которые были связаны с временами апостолов и прежде всего служили знамением будущего суда для неверующих евреев. После кончины апостолов и возникновения новозаветних канонов этот дар прекратился. Все современные говорения на языках имеют психическое или бесовское происхождение.

Говорение на языках бесовского происхождения
То, что существуют говорения на языках бесовского происхождения, не оспаривается даже рассудительными апологетами говорения "на языках". Ведь само говорение на языках - это не суть "христианский феномен", а явление, которое известно во всех религиях, в оккультизме и во многих сектах. Вот два примера этого:
Геральд Ямпольский, психолог, пастор и оратор из США, рассказывает о своей встрече с известным гуру Свами Муктанандой: "Он прикоснулся ко мне павлиньими перьями. Постепенно у меня появилось впечатление, что наши мысли слились воедино. Затем он вновь прикоснулся ко мне и положил свою руку мне на голову. После этого вокруг меня появились чудесные краски и мне показалось, будто я оставил свое тело и вижу себя сверху. Я видел краски, глубина цвета и сила света которых превосходила своей красотой все, что я только до сих пор мог себе представить. Я начал говорить на языках. Какой-то прекрасный луч света проник в помещение, и я моментально решил перестать оценивать все происходящее и просто слиться воедино с этим переживанием, отдаться ему целиком. В последующие три месяца я чувствовал в себе значительно больше энергии, чем обычно, и для отдыха мне было достаточно несколько часов сна. Я был исполнен сознанием любви совсем по-иному, как я это понимал прежде".
Следующий потрясающий пример мы находим в биографии "Моисея - Давида", основателя секты "Дети Бога". Он сам рассказывает о том, как его "духовный вождь" Ибрагим, с которым он вступил в контакт в одном цыганском таборе, молился внутри "Моисея - Давида" на языках: "Тогда я лежал между Марфой и Марией и усердно молился и вдруг совершенно неожиданно прежде чем я смог понять, что происходит, я стал молиться на языках... Вероятно, это был Ибрагим... В течение многих лет я стремился получить этот дар говорения на языках, так как это для меня был столь прекрасный знак. Уметь говорить на другом языке, которого в жизни никогда не учил! Это было явное чудо, наглядное доказательство чудесного. Но Бог ни разу не давал мне этого, ни разу за все годы! Я вымаливал этот дар у Него, как милостыню! Я заклинал Его! Я падал ниц перед Ним! Я делал все возможное! И вот, наконец, тогда, когда я ожидал этого менее всего, он начал дарить мне этот дар. Дар, который можно было услышать и показать. Я лежал там, в заднем конце нашего автофургончика, в кровати между двух голых женщин, когда впервые принял дар говорения на языках".

Психическое говорение на языках
В своей оценке говорения на языках я не могу согласиться с теми, которые всякое говорение на языках считают бесовским. Даже если оно в некоторых или во многих случаях и есть таковым на самом деле и при том, что я ни в коем случае не желаю недооценить опасности этого явления, то у меня создалось впечатление, что столь многие простые и скромные братья и сестры получившие дар говорения и использующие его как своего рода "психический вентиль", не находятся при этом автоматически под влиянием бесовских сил. Я не хочу ни коим способом оправдать психическое говорение на языках, но хочу предостеречь от поспешного зачисления каждого говорящего на языках к одержимым бесами. Во всяком случае кажется что евангельский богослов Д. Паккер довольно упрощает проблему психического говорения на языках, когда пишет: "Глоссолалия (говорение на языках) - это скорее желанное речевое событие, при котором в определенных религиозных обстоятельствах язык движется душой в отрыве от рассудка. Это приблизительно то же, что и языковые детские фантазии, джазовое "скет" - пение Луиса Амстронга, состоящее из бессмысленных слогов, рулады альпийских пастухов или наши напевы под душем".

Говорение на языках с точки зрения его апологетов
У тех, кто ныне защищает говорение на языках, есть целое множество мнений и обоснований, но мне бы хотелось привести здесь лишь некоторые:

Кеннет Хейген: "Молитва на языках - это сверхъестественный начальный знак или свидетельство исполнения Духом Святым... На основании своего жизненного опыта я обнаружил: чем больше я молюсь и поклоняюсь Богу на языках, тем больше откровений, других даров Духа я получаю. Чем меньше я молюсь на языках, тем меньше проявляются и другие духовные дары. Молитва на языках - это дверь для последующих даров Духа".
Вольфгард Маргис: "Мы не верим в то, что молитва на языках является единственным способом поклонения в Духе и истине, в то, что она есть самая интенсивная, чистая форма поклонения. С точки зрения абсолютно чистого и неподдельного поклонения, свободного от какого бы то ни было пятна и человеческого эгоизма, иноязычность говорения представляет собой безусловное требование, потому что только таким путем можно достигнуть этой высокой цели. Если поклонение есть наивысший вид человеческой деятельности вообще, то тогда становиться понятным, почему это высококачественное человеческое проявление относится к завершающему этапу процесса исполнения Духом".
Кристиан Круст: "Молящийся не должен вымаливать у Господа определенный дар, но быть открытым для принятия того, что ему желает дать Святой Дух. В случае, если это дар языков, то он переживается большей частью так, как если бы вдруг через молящегося протекали теплые потоки струящейся любви. Все больше и больше наполняется Божьей любовью сердце, усердствующего в молитве перед Богом, до тех пор, пока молчать уже невозможно... Вот тогда молящийся начнет выговаривать слова, которые ему совершенно незнакомы, которые будут даны ему Святым Духом".
Ларри Кристенсон: "Языки даются в первую очередь не как средство возвещения Евангелия, но как сверхъестественный знак того, что Бог находится в верующем".
Мортон Т. Келси: "Если исходить из понятия Юнга - "коллективное бессознательное", то можно сказать, что какая-то нуменозная (божественная) сила входит в жизнь того, кто говорит на новых языках. Следовательно, это явление и не патологическое, и не детское. Оно скорее может связывать сознание с основой его существования в коллективном, бессознательном... Говорение на языках может быть очень конкретной помощью в выражении перед Богом радости и хвалы. Оно является также свидетельством того, что Святой Дух действует в жизни того или иного человека и свершает свою работу в бессознательных глубинах души, для того чтобы осуществлять некую новую целостность и душевную интеграцию - то, что Церковь обычно обозначает как освящение".
Райнхольд Улонска: "Говорение языками, как то я сам пережил, именно в молитвенном борении является огромной помощью. Молитвой на языках больные получают исцеление, христиане чувствуют крещение Духом или прилив новых сил, и даже в самых жесточайших случаях одержимости люди получают освобождение... У христиан есть также и личные проблемы, неудачи, промахи. Не всегда они могут доверить все это чужому слуху. Но посредством дара языков они могут открыть свое сердце перед Богом и достичь исцеления души. Психиатрами установлено, что психограммы говорящих на языках, благодаря частому говорению, изменяются в позитивную сторону".
Йонги Чо: "Говорение на языках - это язык Святого Духа, и, когда я говорю на языках, я переживаю его присутствие в моем сознании. В своей молитвенной жизни более 60% от общего времени я молюсь на языках. Я молюсь на языках во сне и когда просыпаюсь, молюсь, когда изучаю Библию, и я молюсь на языках во время богослужений. Если бы я каким-то образом лишился дара языков, то думаю, что мое служение сократилось бы на 50%. Всегда, когда я говорю на языках, я сохраняю Святой Дух в своем сознании".

Что говорит Библия относительно говорения языками?
Нужно принципиально констатировать тот факт, что во всех местах в Библии, где обсуждается эта тема, всегда имеется ввиду уже существующий в действительности язык, а не невразумительный лепет или подобные ему звуковые возгласы. Поучительно применить здесь библейский принцип, гласящий, что ни одно место Священного Писания не имеет своего автономного толкования. Часто надежное объяснение значения какого-то понятия можно получить, если исследовать, где и в какой связи это понятие употреблено в Библии впервые. В Бытии 11:1-9 начало существования различных языков является результатом Божьего суда над гордыней людей. А и новозаветное говорение на языках есть в определенном смысле явлением обратным первому. В Ветхом Завете мы находим лишь одно место, содержащее пророчество о говорении на языках, и этот факт цитируется Павлом 1Кор.14:21-22. - "За то лепечущими устами и на чужом языке будут говорить к этому народу. Им говорили: "вот - покой, дайте покой утружденному, и вот успокоение". Но они не хотели слушать" (Ис.28:11-12).
Такое сравнение ясно указывает на то, что этот чужой язык является Божьим судом над народом Израиля, упавшим вместе с неверными Богу пророками и священниками в идолопоклонство. Итак, говорение на языках в 28 главе Книги пророка Исаии есть ни что иное, как знамение суда над израильским народом.
В Евангелиях мы находим лишь одно место, где в связи с миссионерским повелением говорение на языках описывается, как одно из знамений, которые будут сопровождать уверовавших. - "Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками..." (Map.16:17).
В Деяниях Апостолов говорение на языках упомянуто лишь в трех местах:

"Исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещавать" (Деян.2:4).
"И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святого Духа излился и на язычников; ибо слышали их говорящих языками и величающих Бога" (Деян.10:45-46).
"Услышавши это, они крестились во имя Господа Иисуса и, когда Павел возложил на них руки, нисшел на них Дух Святой, и они стали говорить иными языками и пророчествовать" (Деян.19:5-6).

В новозаветных посланиях мы читаем только в 1Кор.12-14 кое-что о говорении на языках. В 14 главе Павел говорит об этом более подробно, так как плотски настроенные коринфяне расценивали и практиковали говорение на языках как дар особенно привлекательный.
Павел тут разъясняет следующее:
- пророчествование важнее говорения на языках (ст. 1-6),
- говорение на языках имеет только тогда смысл, когда оно имеет истолкование и его понимают слушающие (ст. 7-19),
- говорение на языках - это знамение для неверующих (ст. 20-22),
- в одном собрании должно говорить на языках по очереди максимум трем человекам, а один должен изъяснять сказанное (ст. 26-27).

Говорение на языках - знамение для верующих
Ни в одном из мест Библия не учит, что говорение на языках есть знамение или признак того, что кто-либо получил так называемое "крещение Духом". Напротив, Павел подчеркивает очень ясно, что говорение на языках есть знамение для неверующих и, следовательно, лишь тогда имеет смысл, когда присутствуют неверующие. Или же это неверующие, которые слышат иностранца, проповедующего Евангелие на их языке, или это неверующие евреи, которые вынуждены признать, что теперь Бог говорит не только к евреям через евреев, но обращается ко всем народам. Прежде всего для евреев (в том числе и для верующих евреев) это было фактом непостижимым. Мы знаем, что у самого апостола Петра были трудности в постижении того, что Бог уже не делает разницы между евреями и язычниками. Говорение на языках было внешним знамением начала этого нового времени благодати. Как и в 16-й главе Евангелия от Марка, мы встречаем говорение на языках в связи с миссионерским поручением, так и в 1Кор.14-22 мы читаем, что говорение на языках было знамением "не для верующих, а для неверующих". Но это значит, что в наши дни дар говорения на языках имеет смысл только тогда, когда речь идет о том, чтобы возвестить Евангелие людям, которые говорят на этом незнакомом нам языке этих людей.

Чем не является говорение на языках
Нигде в Библии нет учения о том, что дар говорения на языках дает возможность поклоняться Богу особым образом, быть особенно сильным в прошениях или черпать силу из таинственных источников, как то утверждается многими. Эти утверждения абсурдны уже только потому, что дарованный по благодати дар (согласно свидетельству Библии) никогда не определяет и не изменяет наших отношений с Богом, но служит "к пользе" святых и созиданию Тела Христова. (1Кор.12:7; 14:4,26).
В противном случае, каждый, не обладающий даром языков, был бы неполноценным в своих отношениях с Богом. От того-то и в тех посланиях Нового Завета, которые проникнуты заботой о душе, в которых идет речь о личной жизни в вере и практическом общении с Господом, о говорении на языках не упомянуто ни одним словом. Когда же утверждают, что у говорящих "на языках" психограмма лучше чем у остальных христиан (а мне известны и противоположные наблюдения!), то это можно наилучшим образом объяснить психологически, но не на основании Библии.

Выводы
1. Ни в одном месте Нового Завета нет учения о том, что дар говорения на языках является признаком или печатью "крещения Духом".
2. В 12-й главе Первого Послания к Коринфянам говорение на языках определяется как знамение для неверующих. Посредством этого знамения становится понятно то, что Благая Весть обращена теперь на людей всех народов и больше не ограничивается только израильским народом.
3. В то же время говорение на языках есть знамение суда над неверующими евреями (1Кор.14:21).
4. Подтвердить каким-либо местом из Библии обозначение говорения на языках как особенного молитвенного языка не представляется возможным. Такие обозначения противоречат сути и действию Святого Духа, который никогда не выключает наш рассудок (1Кор.14:19,20,32), а также самой сути назначения духовных даров.

6. Исцеление больных

Во всех трех "волнах Святого Духа" исцеления играют весьма существенную роль. Известные проповедники-пятидесятники и харизматики - Орал Роберте, Т. Осборн, К. Кульман, И. Чо, А. Сенфорд, Р. Боннке и другие - приобрели известность особенно благодаря исцелительным собраниям. Правда, в оценке происхождения и сути болезней мнения очень различны. Мне хотелось бы назвать наиболее встречающиеся точки зрения.

1. Бог никогда не желает нам болезней. Иисус взял на себя наши болезни, и, следовательно, мы можем в вере требовать телесного здоровья.
Вольфгард Маргис: "Немалая часть всех разочарований после безуспешной молитвы об исцелении имеет своей причиной недостаток веры. Бог желает исцелять, и Он предоставил в наше распоряжение Свою исцеляющую силу, благодаря тому, что Иисус понес наши грехи и наши болезни. Однако, эти божественные силы приводятся в действие только путем востребования их верою".
Кеннет Хейген: "Болезни, недуги - нет в этом воли Божией для Своего народа. Он не желает, чтобы над его детьми из-за их непослушания тяготело проклятие, но желает благословлять их здоровьем. Во времена Ветхого Завета не было воли Божией на болезни детей Израилевых - они были Божьими слугами. Сегодня мы - дети Божий. Если ни разу не было Его воли на то, чтобы слуги Его страдали от болезней, то не может быть Его воли на то, чтобы болели его дети. Болезни, недуги не могут быть доказательством любви. А Бог есть любовь".
Ионатан Пауль: "Мы не говорим, что христианин уже больше не может грешить, болеть и умирать. Но мы утверждаем словом истины в Христе Иисусе, что живые члены Тела Христова больше не должны грешить. И если Он понес их болезни, то они также больше не должны болеть. И уже близок час, когда им уже не придется умирать".
Гарольд Хортон: "Медицина и хирургия - это мирской путь. Божий путь - единственный путь, который открыт нам в Слове, это - исцеление сверхъестественной Божьей силой... Божественное исцеление - это единственное уполномоченное Библией исцеление. Исцеление с помощью медицины не "второразрядный Божий путь", как это объясняют многие. Это есть лишь продукт образованного мира и только. У Бога нет ничего второразрядного".
2. Возвещение Благой Вести включает в себя исцеление от болезней. Исцеляет Иисус, а не вера и не верующий исцелитель.
Роланд Браун: "Благовестие - это распространение Благой Вести о том, что все несовершенства могут быть устранены, в том числе и телесные недуги... Благая весть желает устранить все грехи, исцелить все болезни... Иисус умер за нашу болезнь так же, как и за наш грех. Во всем Писании мы находим вновь и вновь слова о том, что грех и болезнь связаны друг с другом... Некоторые люди скажут: "Если твоя вера достаточно велика, то ты можешь стать здоровым". Проработав в этой сфере уже 30 лет, я могу сказать, что это не так. Конечно, это большая помощь, когда у нас есть вера, но иногда люди становятся здоровыми и без веры. И иногда, когда мне приходилось молиться о ком-то, не обладающем большой верой, то, несмотря на это, он все же выздоравливал... Вера имеет очень большое значение, но исцеление совершает не моя вера в то, что я сейчас хочу выздороветь, а Иисус".
3. Все дела дьявола Христос разрушил на кресте, и все же мы должны признать, что Бог слышит не каждую молитву об исцелении от болезни.
Джон Уимбер: "Положение Епафродита, Тимофея, Трофима и Павла как и мое собственное воздействует усмиряюще и напоминает нам, что наше полное искупление будет явлено нам лишь в пришествии Иисуса. Мы знаем, что примирительная жертва Иисуса за грех принесла исцеление нашему телу. Если же Богом услышана не каждая молитва об исцелении, то нам не следует думать, что причиной этому наша недостаточная вера или недостаточная верность Божия".
4. Причиной болезней есть грехопадение, но не обязательно это личный грех. Мы, христиане, живем вместе с падшим миром и по этой причине, несмотря на молитву, не все больные получают исцеление.
Райнхольд Улонска: "Некоторые прочитали в Новом Завете, что существует взаимосвязь между болезнями и грехом. Из этого они, к сожалению, сделали опасное заключение о том, что в каждом случае между болезнью и личным прегрешением должна существовать связь... Конечно, Библия ясно показывает, что болезнь, смерть и зло имеют дело с грехом, но при этом подразумевается в первую очередь следствие грехопадения Адама. Причина болезни - всегда грех, но не обязательно прегрешение личное. Есть люди, например, уже родившиеся больными, болеют маленькие дети и даже самые примерные христиане. Мы, христиане, живем вместе с падшим миром".

Методы исцеления болезней
Если бы мы хотели представить здесь все связанные с исцелением теории и всю практику, то нам бы пришлось выйти за рамки этой книги. Поэтому назовем здесь лишь некоторые с наиболее встречающихся методов исцеления:
- исцеление возложением рук (Д. Уимбер, Р. Боннке),
- исцеление визуализацией (И. Чо, А. Сенфорд, М.Т. Келси),
- исцеление через востребование молитвой (К. Коупеленд, К. Хейген, В. Маргис),
- исцеление силой изреченных слов (И. Чо, Р. Боннке),
- исцеление через использование таинств (Ф. Мэкнатт).

Что говорит Библия?
Уже с первых страниц Библии становится ясно, что болезнь и смерть - это последствия грехопадения. Кроме того, в Ветхом Завете можно заметить фактическую взаимосвязь между личным грехом и болезнью, хотя, конечно, есть здесь и исключения. В общем, благословения Божьи в Ветхом Завете четко очерчены видимой материальной сферой: богатство, здоровье, многодетность, долголетие (Втор. 28,1-14).
Новозаветные же благословения прежде всего благословения духовные, которые можно обрести в "небесных обителях" (Еф. 1,3), в самом Христе, не состоят из материальных видимых ценностей. Материального богатства и здоровья в обетованиях Нового Завета нет, потому-то мы на его страницах находим множество верных, благословенных Богом мужей больными, и их болезнь не связана с личным грехом:
- Епафродит "был болен при смерти" (Фил.2:25-27).
- Трофим был болен (2Тим.4:20).
- Тимофей был болен (в частых недугах) (1Тим.5:23).
- Павел часто сообщает, что он "изнемогал" (2Кор.11:29; 12:9), (Гал.4:13), что имел в себе "приговор смерти" (2Кор.1:9) и, что был удручаем "ангелом сатаны" (1Кор.12:7).
Стоит поразмыслить над тем, что ни в Деяниях Апостолов, ни в Посланиях мы не находим ни одного примера чудесного исцеления верующего. Да, мы найдем случаи воскресения некоторых верующих, но все случаи чудесного исцеления происходили только с неверующими. Если мы будем читать Новый Завет очень внимательно, то нам станет понятно, что болезнь может быть:
- результатом грехопадения,
- результатом личного греха (1Кор.11:30; Иак.5:15),
- не всегда результатом личного греха (1Иоан.9:3),
- предостерегающим воздействием (2Кор.12:7),
- мудрым иногда непонятным нам Божьим методом нашего воспитания.
Разумеется, мы можем и должны молиться о больных. Бог может и сегодня исцелять болезни сверхъестественным способом, как может Он даровать и исцеление через врачей и медикаменты. Однако, у нас нет права на здоровье, так как наше тело еще не свободно от проклятия и последствий греха, "...и мы в себе стенаем, ожидая усыновления, искупления тела нашего". (Рим.8:23).
Конечно, важно подчеркнуть, что в случае заболевания мы ищем не только врачей, но прежде всего Бога. Многие болезни являются последствием несоответствующего Славе Божией образа жизни, и больные нуждаются не в медикаментах, но в библейской заботе о душе.
Болезни, которые явно есть следствие какого-то греха не к осуждению, мы должны лечить, как о том сказано у Иак.5:15-16. Грех должен стать известным, для того, чтобы исцеление было успешным. "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться; много может усиленная молитва праведника" (Иак.5:16). Но, если мы после серьезной самопроверки убедимся, что наша болезнь не является последствием нашего греха, то мы можем также просить Бога даровать нам силу славить Его и в болезни, терпеливо снося все наши немощи.

Содержится ли исцеление тела в искупительной жертве Иисуса?
Много мужчин и женщин из пятидесятнического и харизматического движений придерживаются учения о том, что Господь Иисус искупил на кресте не только наши грехи, но заступнической жертвой понес и наши болезни. Они ссылаются на Ис.53:4 и Мат.8:17 и делают вывод: "В том не может быть воли Божией, чтобы мы страдали от болезней, за которые уже пострадал Иисус".
Да, Новый Завет ясно говорит о том, что искупление и заместительная жертва произошла на кресте, когда Господь Иисус, обремененный нашими грехами три часа во мраке был судим Богом. (2Кор.5:18-21; Кол.1:21-22; 1Петр.2:24).
Но из Евангелия от Матфея 8:17 становится также ясно и то, что описанное в Книге пророка Исаии 53:4 исполнилось не на кресте, а в начале служения Иисуса, и поэтому не может иметь ничего общего с заместительной и искупительной жертвой. Но что тогда означает: "...Он взял на Себя наши немощи и понес болезни" (Мат.8:17). Д.Н. Дарби точно выразил значение этого места Писания одной фразой: "Наш Господь никогда не исцелял какого-либо больного, не понесши в Духе Своем и в сердце Своем бремя этой болезни как плода силы зла". Так как мы о том читаем в Исаии 63:9: "Во всякой скорби их Он не оставлял их". Господь страдал от видимых последствий греха. Он чувствовал глубокое сострадание и глубокую боль, но это не связано с искуплением и заступничеством. Когда Господь Иисус умер на кресте за грехи всего мира (Иоан.1:29; 1Иоан.2:2), положив этим основание тому, чтобы однажды проклятие греха (а вместе с ним болезнь и смерть) было устранено, то сперва еще предстоит "искупление тела нашего" (Рим.8:23). Наше тело названо "уничиженным телом" (Рим.3:21), "смертным телом" (Рим.8:11), оно подвержено тлению (2Кор.4:16). Собственный опыт верующих исцелителей противоречит их же учению. Ведь большинство из них носят как вставленные зубы, так и очки и чувствуют на собственном теле, что последствия греха все еще не устранены.

Выводы
1. Болезнь и смерть - последствия грехопадения.
2. Болезнь может, но не обязательно должна быть последствием личного греха.
3. Бог может исцелять болезни сверхъестественным образом, но может использовать также и врачей и медикаменты. Евангелие от Луки и Деяния Апостолов были написаны Лукой, "врачом возлюбленным" (Кол.4:14).
4. Новый Завет сообщает нам о верных верующих, которые были больны, но не были исцелены чудесным образом. Все примеры исцелений в Новом Завете касаются неверующих.
5. Мы можем и должны молиться о больных, но не имеем обетования, которым нам категорически обещано телесное здоровье и исцеление.
6. Учение о том, что мы можем "претендовать верой" на телесное исцеление как на искупление, должно быть отвергнуто как небиблейское, ибо мы еще только ожидаем искупления нашего тела (Рим.8:23).
7. Различные методы исцеления посредством "визуализации", "силой изреченных слов" и тому подобные мы должны отклонить как небиблейские, оккультные исцелительные методы (см. гл. "Визуализация").

7. Возложение рук

В практике пятидесятнического движения, а в еще большей степени харизматического движения, а также в "пауэр-ивэнжелизме", то и дело встречаются возложения рук. По этому вопросу тоже не существует единого учения.
Возложение рук практикуется с целью:
- исцеления больных,
- изгнания бесов,
- внутреннего исцеления,
- передачи духовных даров,
- благословения и помазания,
- крещения Духом.

Методы
В большинстве случаев руки возлагают на голову человека, часто также на больные части тела. Иногда, особенно на больших собраниях, предлагается возлагать руки друг на друга или же на самого себя. Есть еще и телевизионные проповедники, которые призывают людей у телеэкранов при заключительной молитве ложить руки на телевизор и таким способом получить благословение или помазание.
Вот некоторые из многих сообщений о возложении рук, которые представляются нам особенно типичными и объясняют многое.
Майкл Флинн, священник из Калифорнии, сообщает о встрече с Агнессой Сенфорд. Он зашел к ней, так как его беспокоили некоторые переживания. - "После приветствия она сразу же приступила к делу: "О чем я должна молиться?" - спросила она. До того момента вопросы, которые у меня были, частью уже прояснились, и я, собственно, не знал о чем она должна молиться. Агнесса, стоя позади стула, на котором я сидел, сказала, что все же она помолится обо мне. И довела до моего сведения, что при молитве она обычно дрожит, но это не должно меня беспокоить. Она положила руки мне на голову и замерла на некоторое время. Потом попросила Бога дать мне ее помазание для исцеления от моих воспоминаний... Две недели спустя ко мне в кабинет зашла женщина и рассказала о своих затруднениях. После короткого объяснения с Богом я согласился молиться о ее внутреннем исцелении. К моему большому ужасу я давал себе отчет, что у меня нет ни малейшего понятия о том, как я должен это делать. У меня есть привычка представлять себе образно присутствие Иисуса. Где бы я ни был, я могу видеть Его сидящим на троне. Итак, я посмотрел на Иисуса. Он поднялся с трона, стал на колени рядом с женщиной, положил свою правую руку ей на плечо, а левую засунул в ее сердце и вынул нечто массообразное, похожее на черную желчь. Эту массу Он вложил в свое собственное сердце, где она стала уменьшаться, пока совсем не растворилась. Потом он засунул руку Себе в сердце и вынул какую-то белую массу и осторожно вложил в сердце женщины на место, где перед этим находилась масса черная. Наконец, Иисус обратился ко мне и промолвил: "Сделай так". Сначала я показался себе очень глупым, однако потом высказал в молитве все, что я видел, что делал Иисус. Женщина получила большое благословение и в тот же момент исцелилась. В течение последующих лет я молился подобным образом о сотнях людей и многих обучил этому способу молитвы".
Этот пример показывает, как могут передаваться способности такого рода.
Многие сообщения свидетельствуют, что при возложении рук передаются горячие энергетические токи. Так Кэрол Уимбер сообщает о своем муже Джоне: "Итак, Джон ходил по комнате и молился о нас. Из его рук изливалась невероятная энергия. Когда он прикасался к людям, они просто падали. Джон чувствовал это так, как если бы из его рук струилась духовная энергия, похожая на электричество. Это было в первый раз, когда Джон действительно почувствовал, как из него исходит энергия".
Интересно также свидетельство Анны Уотсон, жены известного харизматика Давида Уотсона, который в конце жизни заболел раком печени: "Когда мы пришли из ресторана, где провели время с Джоном, Кэрол и с еще несколькими людьми, мои руки начали сильно дрожать. Джон (Уимбер) взял их и возложил на Давида, говоря, что очень жаль всю эту силу растрачивать попусту. Это дрожание продлилось некоторое время. После этого мы очень часто молились о многих других людях".
Очень многое объясняет, на мой взгляд, тот факт, что многие харизматики в вопросе возложения рук ссылаются не на Библию, а на свои личные откровения. Так Джон Уимбер сообщает: "Тогда открыл мне Бог, что я должен передавать дар ("знания") дальше, говоря, что я должен возлагать руки на других и молиться о том, чтобы они тоже получили этот дар. Я только молился простой молитвой: "Господи, прошу дай этому человеку слово знания. После этого большинство из них получало этот дар".
С тех пор Джон Уимбер использует и предлагает возложения рук для передачи "даров Духа" во время больших мероприятий. Франц Лаубах, Тео Мендель и Ганс Грюбер так сообщают о конференции сотрудников Уимбера в Франкфурте в 1988 году: "Большинство участников конференции хотя и не были движимы корыстолюбивыми помыслами, но все же хотели получить своеобразное вознаграждение за пение и молитвы. Это стало особенно ясно в предпоследний вечер. Основываясь на стихе из десятой главы Евангелия от Матфея, Джон сказал к своим слушателям: "Ученики изгоняют бесов, воскрешают мертвых. Кто желает делать это, пройдите вперед!". Большая половина присутствующих встала и прошла вперед. Все они должны были поднять руки вверх, чтобы принять Святого Духа для этого служения. Джон все время восклицал: "Позволь им придти! Позволь им придти!" Потом он неоднократно призывал также молиться на языках, благословлять друг друга. В окончании он заставил их танцевать под музыку, чтобы таким образом отпраздновать излияние Святого Духа".
Кеннет Хейген тоже использует возложение рук, основываясь на видении: "Я делаю так, ибо Господь явился мне в видении в 1980 году и сказал: "Я дал тебе служение возложением рук. Перед тем как возлагать на них руки, всегда цитируй слова из Деяний Апостолов 19,6 "И, когда Павел возложил на них руки, нисшел на них Дух Святой, и они стали говорить иными языками и пророчествовать". Иисус продолжал: "Скажи им, что Я поручил тебе сообщать им это. Когда ты возложишь на них руки, тогда Дух Святой сойдет на них..."
Камерон Педди, автор книги "Забытый дар", описывает, как он, священник, прежде отвергавший все это, в конце концов все же пошел вместе со своей больной женой и сыном к спиритистке, известной как медиум и исцелительница. Он так описывает эту встречу, имевшую решающее значение для его дальнейшего служения: "Она приняла нас сочувственно, приветливо и рассказала нам, как она была призвана на эту деятельность через смерть малолетнего сына. Она предлагала себя Богу для служения исцеления и по прошествию нескольких лет, когда она уже потеряла всякую надежду, вдруг обнаружилось, что она принята Им и может исцелять под руководством бестелесных духов. Она сидела на обычном стуле, рассказывала нам свою историю, а мы наблюдали и ожидали, что будет происходить дальше. Постепенно нам начало казаться, что черты ее лица начали изменяться и принимать восточный вид. Она находилась в трансе. "Доброе утро!" - сказал дух, и она помолилась ему одной из самых красивых молитв, какие мне только приходилось слышать. У нас было такое чувство, словно мы находились в присутствии ангела, во всяком случае, не дьявола. Она возложила руки на мою жену. И делала это на протяжении получаса, а потом то же проделала над моим сыном. В первый раз за десять лет боли у моей жены исчезли, а состояние ребенка намного улучшилось".
После такого духовного опыта К. Педди начал свое служение исцелителя, которое позже переняло более ста священников шотландской церкви. Он пишет также о том, как через возложение рук он передает энергию и силу. - "Я, конечно, знаю, что трудно представить себе действия и роль Святого Духа... Во всяком случае фактом является то, что при молитве с возложением рук об исцелении токи божественной энергии изменяются по-разному. Постепенно они набирают силу и снова спадают, когда силы использовано уже достаточно. Тогда самое время отнять руки и возложить их на другое место, если это необходимо. Тот, кто проводит лечение, при этом постоянно чувствует (если он достаточно внутренне чувствителен), как сквозь него протекает энергия, а пациент ощущает особое чувство жара или холода".
Эти примеры показывают, что многие харизматики убеждены, что посредством возложения рук можно передавать духовную силу, дары Духа, исцеление и другие воздействия Духа.

Что говорит Библия?
Возложение рук в Ветхом Завете.
В Ветхом Завете мы находим целое множество сообщений и предписаний, касающихся возложения рук, особенно в связи с жертвоприношением. В книге Бытия мы читаем о том, как Иаков благословляюще возлагает руки свои на внуков: Ефрема и Манассию. Книга Левит содержит предписание, что при принесении жертвы за вину или грех провинившиеся должны были возлагать на животное руки, перед тем, как оно как заместительная жертва будет заклана за грехи, перенесенные на него через исповедание и возложение рук. Особенно четко это выражено в предписаниях относительно дня примирения. - "И возложит Аарон обе руки свои на голову живого козла, и исповедает над ним все беззакония сынов Израилевых и все преступления их и все грехи их, и возложит их на голову козла, и отошлет с нарочным человеком в пустыню". (Лев.16:21).
И при жертве мирной и при жертве всесожжения тоже возлагают руки. При этих жертвах не грехи, а ценность жертвенного животного переходит на жертвующего (Исх.29:10; Лев.1:4; 3:2; 8:18).
В дальнейшем израильским народ получил указания рукополагать левитов перед назначением их на служение. Левиты были предоставлены в распоряжение Бога в замещение первенцев израильского народа. В рукоположении символически выражалось единство или отождествление. (Чис. 8,10). Приведенные здесь места ясно указывают на то, что в Ветхом Завете возложение рук выражает отождествление (единение или общность).
Возложение рук в Новом Завете.
В Евангелиях нам сообщается, что Господь Иисус возлагал руки на следующих людей:
- больных и слабых - для исцеления их (Map.6:5; 8:23; Лук.13:13),
- на детей - для благословения их (Мат.19:15; Map.10:16).
Бросается в глаза то, что только на относительно небольшое число больных возлагались руки (большинство получали исцеление словом Господа), а также то, что на одержимых руки не возлагались. В случаях исцеления больных, на которых Господь возлагал руки, возложение рук в первую очередь показывает тождественность больного и народа Израиля и тем самым исполнилось одно, приведенное также и в Новом Завете ветхозаветнее пророчество: ...и Он изгнал духов словом и исцелил всех больных, да сбудется реченное чрез пророка Исаию, который говорит: "Он взял на Себя наши немощи и понес болезни" (Мат.8:16-17).
Похожий пример мы находим в Деяниях Апостолов 28:8, когда Павел полагает руки свои на Публия и исцеляет его, помолившись. Кроме этого примера мы найдем еще 5 следующих примеров возложения рук:

Деян.6,6:Апостолы возлагают руки на семь диаконов и таким образом подтверждают их служение, чтобы исключить дальнейшие споры и сомнения в компетенции служителей.
Деян.8,17:Петром и Иоанном были возложены руки на верующих в Самарии, после чего те приняли Святого Духа. В этом случае возложение рук должно было показать всем наглядно, что как верующие иудеи так и верующие самаряне принадлежат к телу Христову. Апостолы как посланники Божий и как представители "иудейских" христиан должны были публично свидетельствовать возложением рук о том, что веками существовавшая пропасть с этого момента упразднена. Для обеих сторон это было усмиряющим, но благословенным переживанием, которое должно было исключить всякие дальнейшие споры и неясности.
Деян.9,17:Анания возлагает руки на Савла (Павла), после чего Савл становится зрячим и исполняется Духом Святым. Этим возложением рук Анания должен был выразить признание (тождественность) в прошлом гонителя христиан, а теперь брата.
Деян.13,3:Антиохийские пророки возлагают руки на Павла и Варнаву, отпуская их в первое миссионерское путешествие. Этим возложением рук они подтверждают служение обеих апостолов и выражают свое одобрение и общность с ними.
Деян.19,6:Павел возлагает руки на двенадцать учеников Иоанна Крестителя, после того как они были крещены и приняли Духа Святого. Этим возложением рук была выражена наглядная для всех общность их с этой прежде отделенной группой. С этого момента они были уже не учениками Иоанновыми, но христианами.

Апостольские послания о возложении рук.
Упоминания о возложении рук мы находим в обоих Посланиях к Тимофею.
"Не неради о пребывающем в тебе даровании, которое дано тебе по пророчеству с возложением рук священства" (1Тим.4:14).
"Рук ни на кого не возлагай поспешно и не делайся участником в чужих грехах..." (1Тим.5:22).
"По сей причине напоминаю тебе возгревать дар Божий, который в тебе через мое рукоположение" (2Тим.1:6).

Итак, Тимофей получил дар Божий через возложение рук апостола Павла, дар, который потом был также удостоверен или признан рукоположением старших. Если я правильно понял это место, то мы имеем здесь единственный пример того, как дар Духа был передан возложением рук одного из Апостолов.
Самого Тимофея, однако, Апостол призывает, ни на кого не возлагать рук поспешно, то есть не выражать поспешно признания этого человека и своей тождественности с ним через возложение на него рук. В этом случае опасность заблуждения велика, но еще больше опасность, посредством возложения рук сделаться "участником чужих грехов".
Еще одно упоминание о возложении рук мы находим в Послании к Евреям 6:2; но оно не сопровождается никакими объяснениями.
При рассмотрении всех этих мест Ветхого и Нового Завета становится понятно, что возложение рук символизирует общность, тождественность с кем-то и передачу чего-то. Мы не находим ни единого повеления, возлагать руки для исцеления, для передачи даров или благословения, но вместо этого находим четкое предостережение от поспешного возложения рук, ибо при определенных обстоятельствах этим можно навлечь на себя вину.
Несколько наблюдений, продиктованных тревогой о спасении душ.
Неоспоримым фактом является то, что некоторые христиане, на которых были возложены руки, переживают состояние депрессии или же у них появляются нечистые мысли. Другие с тех пор уже не находят радости ни в молитве, ни в изучении Библии. У некоторых появились назойливые мысли. Эти люди каждый раз, когда встают на молитву, всегда видят перед собой ту личность, которая возложила на них руки. Эти и множество других примеров указывают на серьезную опасность того, что посредством такого небиблейского понимания и такой небиблейской практики возложения рук, может случиться передача чужой, небожией, власти и силы. Очевидно, что часто так и бывает, когда принимаются возлагать руки не с целью выражения признания или тождественности, а для передачи "энергии" и тому подобного. Предостережение апостола Павла не возлагать поспешно ни на кого руки, конечно же, должно приниматься и в наши дни в том смысле, что позволяя себе возлагать руки, следует быть очень осторожным.

Выводы
1. Возложение рук - это библейская практика, о которой свидетельствует Ветхий и Новый Завет.
2. Из сравнения всех вышеприведенных библейских мест становится ясным, что возложение рук символизирует общность, тождественность или признание. Мы видим, что в Деяниях Апостолов в некоторых случаях посредством этого символизированного в рукоположении признания и тождественности свершалось сошествие Духа Святого.
3. В двух местах Библии показана передача путем возложения рук: физического здоровья (Map.16:18) или дара Духа (2Тим.1:6). В новозаветных посланиях мы не находим призыва к возложению рук, а только предостережение от поспешного возложения рук. Это предостережение обращено к Тимофею, единственному, о ком сам апостол Павел сообщает, что возлагал на него руки (1Тим.5:22).
4. Современную практику исцелений, передачи "даров Духа", или энергии и силы посредством возложения рук следует отвергнуть как небиблейскую.
5. Многое из перечисленной вначале практики исцеления по своим последствиям обнаруживает сильную схожесть с оккультными методами исцеления. И это наблюдение тоже ясно указывает на необходимость, как можно большей осторожности и бодрствования в этом вопросе.

8. "Пауэр-ивэнжелизм"

Прежде чем попытаться дать этому учению библейское обоснование, я хотел бы коротко суммировать учения о "знамениях и чудесах" П. Вагнера и Джона Уимбера, известнейших проповедников "третьей волны Святого Духа":
- знамения и чудеса - это визитные карточки Царствия Божия. Они не связаны лишь со временем Иисуса и Апостолов;
- только в редких случаях рост церквей происходит благодаря одному только благовестию;
- "пауэр-ивэнжелизм" делает Божие могущество доступным для познания опытом, побеждает предрассудки и сопротивление неверующих, так что многие, благодаря ему, обретают веру.

Что говорит Библия?

1. Являются ли знамения и чудеса "визитными карточками" Царства Божия?
Прежде всего мне хотелось бы попробовать разъяснить, что понятие "знамение" и "чудо" не идентичны. Чудеса не в каждом случае есть знамения, в то время как знамения всегда являются чудесами. Правда, они свершаются с особым умыслом: указать на какую-то личность. Они как бы удостоверяют личность Бога. Бог свершал чудеса во всякое время. Знамения и дары со знамениями, напротив, всегда находятся в связи с началом нового времени благодати.

Ветхий Завет о знамениях и чудесах
Когда Бог возжелал вывести народ израильский из Египта - это означало начало нового этапа спасения этого народа. Бог совершил знамения и чудеса для того, чтобы подчеркнуть авторитет Богом призванного вождя Моисея, "чтобы поверили, что явился тебе Господь, Бог отцов их..." (Исх. 4,5).
Перед смертью, делая короткий обзор пройденного, Моисей говорит: "И вывел нас Господь из Египта рукою сильною и мышцею...знамениями и чудесами" (Втор. 26,8). Эти знамения должны были также и фараону и его народу показать величие и власть Бога. (Пс. 135,9).
Итак, эти знамения были:
- судом над Египтом,
- Божиим подтверждением для избранного Богом вождя и пророка Моисея, словам которого должен был поверить народ Израильский.
После этого мы находим лишь отдельные чудеса со знамениями, случающиеся с Иисусом Навином (Иис.Н.10:12-14), с человеком Божиим (3Цар.13), с пророками Илией, Елисеем, с Даниилом и др.

Новый Завет о чудесах и знамениях
В Новом Завете мы снова встречаемся с чудесами и знамениями уже в связи с рождением Иисуса, затем, прежде всего, в служении нашего Господа. В Евангелии от Иоанна чудеса Иисуса, которые были доказательством того, что Он послан Богом, многократно называются знамениями. Сопровождалось чудесами и знамениями также и служение двенадцати апостолов и семидесяти учеников (Лук. 10). Их служение было ограничено исключительно Израилем и было связано с вестью о "царствии Божием", которой возвещалось новое время спасения для Израиля.
Когда же Израиль отверг свидетельство Иисуса и Его учеников и, в конце концов, распял Сына Божия, апостолы были посланы с новым поручением: проповедывать Евангелие не только иудеям, но и всем народам. Эпоха благодати, эпоха Церкви началась. И эта новая весть была вначале подтверждена знамениями и чудесами.
Мы видим, что (за некоторыми исключениями), умножавшиеся потрясающие знамения и чудеса были связаны с возвещением новой вести и нового времени спасения.
Наблюдая за развитием истории апостольства, мы видим, что частота знамений и чудес идет на убыль, и в Посланиях, за исключением Первого Послания к Коринфянам, о них упомянуто лишь в прошлом времени (Рим.15:19; 2Кор.12:12; Евр.2:4), или как о знамениях и чудесах грядущих антихристов (2Феc.2:9; Отк.13:13-14). Также и в Евангелии от Матфея 24:24 Господь предостерегает от ложных пророков, которые "дадут великие знамения и чудеса" для сатанинского подтверждения своей антихристовой вести.
Знамения и чудеса действительно являются в некотором смысле "визитной карточкой" Царства Божия, которой представлялась новая весть. Правда, Иоанн Креститель, проповедник, предвестник Царствия Божия, сам не совершил ни одного знамения или чуда (Иоан.10:41). А само Царствие Божие началось со служения Иисуса и Его апостолов в народе, и вот в связи с этим новым началом мы и встречаем, как некую "визитную карточку" знамения и чудеса - наглядное доказательство для иудеев Божьего подтверждения личности и благовестия Господа и Его апостолов. Но нельзя не заметить и того, что после наступления Царствия Божия количество знамений и чудес уменьшается. После того, как апостолы написали свои Послания, и Новый Завет уже существовал, чудеса со знамениями перестают быть нормой жизни.
В Послании к Евреям 2:3-4 мы читаем, что возвещение Господа апостолами, которые слышали Евангелие от Него, утвердилось и, кроме этого, Бог "засвидетельствовал" (обратите внимание на форму времени) знамениями и чудесами, различными силами и раздаянием Духа Святого "по Его воле".
Во Втором Послании к Коринфянам 12:12 "чудеса и знамения" толкуются как "признаки апостола", которые связаны с апостолами и их временем и являлись их Божьим удостоверением - "визитной карточкой". Правда, коринфянам, которые, очевидно, восхищались некоторыми "сверхапостолами" того времени, Павел показывает и другую "визитную карточку". В отличие от этих лжеапостолов, уже тогда занимавшихся неким видом "пауэр-ивэнжелизма" и желавших своим поведением, исполненным безудержной страсти к господству и самоуверенности произвести сильное впечатление на верующих, Павел перечисляет некоторые признаки своего служения, которое не имеет ничего общего ни с "пауэр-ивэнжелизмом", ни с "Евангелием благосостояния": побои, узы, побитие камнями, кораблекрушения, голод, холод, нагота и т.д. (2Кор.11:23-33).
Следующие места, кроме прочего, доказывают то, что даже в Деяниях Апостолов возвещение Евангелия не всегда было связано со знамениями и чудесами:
Деян.2:37-41 - Первая проповедь Петра.
Деян.8:26-40 - Обращение эфиопского вельможи.
Деян.11:19-21 - Проповедь рассеявшихся учеников в Финикии, Кипре и Антиохии ("великое число уверовавших обратилось к Господу".)
Деян.13:14-52 - Павел и Варнава в Антиохии Писидийской.
Деян.17:1-9 - Павел и Варнава в Фессалониках.
Деян.17:10-15 - Павел и Сила в Верии ("многие из них уверовали").
Деян.18:1-18 - Павел в Коринфе.
Деян.24:1-27 - Павел перед Феликсом.
Деян.26:1-29 - Павел перед Агриппой и Фестом.
Деян.28:16-31 - Павел в Риме.
Если сравнить все эти сообщения, то станет понятным, что от возвещения Слова, сопровождавшегося знамениями и чудесами, ни в коем случае не пришло к живой вере людей больше, чем от проповедей, в сообщениях о которых знамения и чудеса не упоминаются.

2. В редких ли случаях происходит рост общин без влияния знамений и чудес?
Как мы только установили, в Деяниях Апостолов можно найти много случаев, когда проповеди приводили к образованию больших общин, но не сопровождались при этом знамениями и чудесами. Экскурс в церковную историю тоже бы подтвердил все несоответствия действительности подобных утверждений.
Проповеди известных проповедников таких как: А.Г. Франке, Н.Л. Цинцендорфа, Джона Весли, Д. Вайтфилда, Ч. Сперджена, Д. Муди и других, которые привели к чрезвычайному росту численности общин, не были связаны с чудесами. Евангелизационные собрания Вайтфильда и Весли, например, поначалу сопровождались "тухлыми яйцами, дохлыми кошками и крысами", которыми люди пользовались, как метательными снарядами, для того чтобы помешать проповеди. Обзор современной ситуации в христианском мире тоже не смог бы подтвердить правильность этого тезиса Вимбера и Вагнера. В СССР, например, есть множество больших, постоянно растущих общин, которые отвергнули бы любую форму "пауэр-ивэнжелизма". Мне неизвестно ни одной большой общины в этой стране, которая достигла значительного увеличения количества своих членов благодаря знамениям и чудесам. В той же мере не подтвердил бы подобные утверждения и анализ ситуации в Германии, даже учитывая, что здесь есть отдельные общины, которые возросли количественно благодаря "пауэр-ивэнжелизму".

3. Побеждает ли "пауэр-ивэнжелизм" предубеждения неверующих?
Этот тезис лишен какого-то бы ни было библейского или церковно-исторического обоснования. Ведь и чудеса, сотворенные Иисусом Христом в Хоразине, Вифсаиде и Капернауме, не привели к покаянию (Мат.11:20-24). Насыщение пяти тысяч тоже ясно показывает, что это чудесное знамение не достигло совести людей. Господь промолвил тогда к следовавшим за Ним толпам народа: "Вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились". (Иоан.6:26).
Толпа людей в Листре, которая стала свидетелем исцеления хромого и которая до того восхищалась Павлом и Варнавой, что даже хотела принести жертвы им, несколько дней спустя подняла камни на них и побила ими Павла. (Деян.14:8-19). Ни знамения, ни чудеса по случаю выхода из Египта, ни во время путешествия по пустыне не изменили сердец израильтян, как не сделали этого и чудеса Илии и Елисея. Историей о богаче в аду Новый Завет особенно ясно говорит нам о том, что даже воскресение мертвых не преодолевает предубеждения неверующих: "Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят" (Лук.16:37). Разве воскрешение Лазаря и воскресение Господа Иисуса преодолело предубеждение книжников и фарисеев?
Истинное и продолжительное пробуждение происходит только и единственно только потому, что Божье Слово возвещается богобоязненными людьми во всей его ясности и полноте. Например, пробуждения, упомянутые в Ветхом Завете, происходившие во времена Иосафата, Иезекии, Иосии, Ездры и Неемии, служат убедительным доказательством этого. Так же и духовные пробуждения среди христиан за последние 500 лет являются ясным свидетельством того, что сердца изменяются возвещением несокращенного, полного Евангелия. Как и раньше, так и теперь, актуально основное Божье правило: "Итак, вера от слышания, а слышание от Слова Божия" (Рим.10:17).
Конечно, в истории миссионерства то тут, то там происходили случаи, когда обаяние какого-то идола уничтожалось посредством очевидного чуда и тем самым прокладывался путь Евангелию. В особых миссионерских ситуациях это случается и сегодня. Но фактом остается то, что благословенное служение большинства миссионеров-первопроходцев таких как Г. Тейлор, К. Стад, А. Джедсон и Дж. Пейтон не было связано с чудесами и знамениями для неверующих. Павел говорит ясно (1Кор.1:21-22), что Богу угодно было уличить людей в их грехах не значением впечатляющих знамений и чудес и особо возвышенными философскими мыслительными процессами, но "...благоугодно было Богу юродством проповеди спасти верующих. Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость". (1Кор.1:21--24).
Знамения и чудеса не устраняют предубеждений. - "Столько чудес сотворил Он пред ними, и они не веровали в Него" (Иоан.12:37).
"Блаженны не видевшие и уверовавшие" - так говорит Господь (Иоан.20:29), а философии, на которой базируется "пауэр-ивэнжелизм", Он выносит уничтожающий приговор: "Род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка" (Мат.12:39).
Библия ясно указывает на то, что знамения и чудеса могут вызвать у людей восхищение лишь на непродолжительное время. Однако, это восхищение превращается в ненависть, то есть страсть людей к чудесам больше не удовлетворяется, или если люди слышат слова, раскрывающие их собственный эгоизм и злые сердца.
К сожалению, в столь часто великолепных сообщениях современных "пауэр-проповедников" ничего не говорится о разочаровании и ожесточении тех людей, которые с большими надеждами приходили на исцелительные мероприятия, но не смотря на все пророчества и возложения рук, оставляли эти собрания такими же больными и к тому же еще и более огорченными. Как часто в прошлом подобные способы "пауэр-ивэнжелизма" служили питательной средой для цинизма и предубеждений неверующих. Кроме этого, люди позволяющие увлекать себя знамениями и чудесами, подвергаются большой опасности подпасть под чары знамений и чудес предсказанных для лжепророков и антихриста.
Следующие три места из Библии должны побудить нас быть крайне осторожными и занять критическую позицию по отношению всякого рода мероприятия, рекламой которым служат знамения и чудеса.

"Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Мат.24:24).
"...того (беззаконника), которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными..." (2Феc.2:9).
"... И творит (зверь-лжепророк) великие знамения, так что и огонь низводит с неба на землю пред людьми. И чудесами, которые дано было ему творить пред зверем, он обольщает живущих на земле..." (Отк.13:13-14).

Выводы
1. Как в прошлые времена, так и сегодня Бог может творить чудеса, которые соответствуют Его суверенному волеизъявлению. В большинстве случаев они являются ответом на настойчивую, доверительную молитву верующих.
2. Однако, сверхъестественное Божие вмешательство, как например, исцеление больных, материальная помощь и т.п., нельзя определять, как знамение в смысле "признаков апостолов" (Map.16:17,20; 2Кор.12:12).
3. Мы не можем вызывать Божии чудеса, как, например, пытались сделать при множестве безуспешных попыток воскрешения мертвых. Мы можем только смиренно просить об этом, если просьба соответствует воле Божией.
4. Сравнение библейских мест, исследование истории Церкви ясно указывают на то, что чудеса со знамениями происходили не во все времена, а только при особых обстоятельствах и в начале новых периодов благодати. Следовательно, утверждение, что в наши дни евангелизация должна сопровождаться знамениями и чудесами, надо отвергнуть, как небиблейское.
5. Знамения и чудеса не являются предназначенным Богом средством для приведения людей к живой вере. Для нас актуальны слова из Послания к Римлянам 10:17.
6. Божии чудеса никогда не носили характер шоу и не должны использоваться для пропагандистских целей.
7. Так как для последних времен о знамениях и чудесах предсказано как о делах лжепророков, то следует сохранять предельную бдительность в этом вопросе. На духовных деятелей, которые делают отличительным признаком своего служения чудеса и знамения, падает подозрение, что они - лжепророки.
8. Во времена, когда Бог открывал свою власть посредством знамений и чудес, с помощью знамений Он наказывал грех в народе Божием. Если бы Бог и сегодня наказывал лицемерие смертью, как тогда в Деяниях Апостолов (5:1-11), то наши общины давно бы вымерли. Тогда бы мирская пресса не имела больше материала для издевательских, сенсационных статей, рассказывающих о двойной жизни известных телепроповедников и прочих знаменитых личностей христианского мира.

9. "Покой в Духе"

В последние годы на харизматических собраниях приобрело особенно широкую известность явление, которое было названо "покоем в Духе", "поражением (сбиванием с ног) Духом", или "падением под силой". Хотя утверждают, что этот феномен известен из истории Церкви, однако, при этом не могут подтвердить этот тезис конкретными примерами, так как обмороки случавшиеся на собраниях Весли, Вайтфильда, на которых происходили пробуждения, или на собраниях средневековых проповедников покаяния, например, Таулера - все эти обмороки имели совершенно другие причины и истолкование. В доказательство библейского обоснования "опрокидывания" называют следующих личностей: Иезекииля (Иез.2:1); Даниила (Дан.8:17; 10:8-9); солдат при аресте Иисуса (Иоан.18:6), апостолов на горе Преображения (Мат.17:6); стражу у гроба Иисуса (Мат.28:4); апостола Иоанна на Патмосе (Отк.1:17).
Хотя в начале пятидесятнического движения люди часто "опрокидывались", для широких кругов общественности это явление стало известным только в недавнем прошлом, благодаря мероприятиям проводившимся К. Кульман, Кимом Коллинзом, Райнхардом Боннке и Джоном Уимбером.
Джон Уимбер так описывет явление "опрокидывания": "Об этом феномене, когда люди падают на пол и иногда лежат на спине или животе по нескольку часов, известно нам не только из сообщений истории Церкви. Он случается часто и в наши дни. Большинство людей при этом переживают чувство покоя и большой невозмутимости по отношению к своим жизненным обстоятельствам. Как правило, после этого каких-либо положительных или отрицательных побочных последствий не наблюдается. Случается, что такое состояние длится от 12 до 48 часов. В таких случаях люди потом рассказывали, что в них произошла глубокая духовная перемена. Случаются ситуации весьма драматические, когда так падает пастор или духовный руководитель. Как правило, многие действительно повергаются в Духе ниц и продолжают лежать на животе. Были случаи, например, когда один пастор на протяжении почти часа бился ритмически головой о пол. (Примечательно то, что это не вызвало ни головных болей, ни каких-либо повреждений.) Изменения, которые наступают после таких переживаний, могут быть огромными. Кажется, что именно пасторы посредством таких переживаний принимают новые полномочия и становятся более деятельными в служении".
Правда, в действительности люди падают не на живот, как то описывает Уимбер, а исключительно на спину. Многие свидетельствуют, что в таком состоянии они видят видения, "успокаиваются в блаженстве", говорят на языках или исполняются силой для служения. Некоторые разражаются так называемым "святым хохотом".
Часто люди опрокидываются после того, как на них возлагаются руки или они контактируют с определенной личностью. Другие, как это было во Франкфурте во время "огненной" конференции, опрокидываются, если на них подуют в микрофон. Р.Боннке сообщает, что на его больших евангелизационных мероприятиях часто в течение нескольких секунд в момент "крещения Духом" или "излияния Духа" тысячи людей падают на землю. Он даже опубликовал фотографии, на которых можно увидеть, как тысячи людей хаотично лежат вповалку на земле.
В проведении большинства таких собрании задействованы помощники, для того чтобы подхватывать и укладывать людей, так что сцены на некоторых мероприятиях представляют собой довольно странное зрелище. Случается, что "пораженный Духом" падает евангелист или переводчик.
Дж. Букингем пишет в своей автобиографии о Кэтрин Кульман: "Однажды на послеобеденном воскресном собрании в Шрайн-аудитории Кэтрин вызвала на платформу всех священнослужителей: католиков, протестантов и иудеев. Около 75 человек откликнулось на ее призыв и выстроилось перед ней. Она дважды протянула руки, вправо-влево, и все эти мужи упали на пол вперемежку, словно куча дров. В Майами, Флорида, она однажды прошла в середину хора, для того, чтобы вместе помолиться с теми, которые смогут коснуться ее при этом и почти 400 человек упало на пол "под силой".
Букингем рассказывает также о том, как он демонстрировал в своей общине фильм "Всемирный конгресс по Святому Духу" (Иерусалим 1974). В этом фильме был довольно длительный эпизод об одном исцелительном служении Кэтрин Кульман. Когда после фильма присутствующих призвали к молитве, вдруг послышался стук сдвигаемых стульев и падение человеческих тел на пол: "Я открыл глаза и увидел, что, кажется, почти третья часть общины под "силой Духа" лежала на полу или сидела в расслабленных позах на стульях. Это была одна из самих больших демонстраций скрытой силы Святого Духа, какие мне довелось пережить".
Хотя "опрокидывание" происходит часто и в католическо-харизматическом движении (особенно на служениях К. Коллинза и Ф. Мэкнатта), предостерегающие голоса, как ни странно, доносятся именно с этого лагеря. Кардинал Зюненс - отец католическо-харизматического движения, очень критически осудил этот феномен и настойчиво предостерегал от него католиков из движения обновления, как от феномена парапсихологического. Психоаналитик Карл Рей, член руководства харизматического движения обновления в католической церкви немецкоязычного населения Швейцарии, в своей книге "Быстрые процессы переживаний с Богом" приходит к следующему заключению: "Покой в Духе заключает в себе опасность многократных заблуждений. При этом думают, что отдаются Богу, в то время как отдают себя во власть человеческую. Думают, что освобождают чувства для Бога, но тем временем они продолжают оставаться в сфере человеческого. Думают, что познают Бога, тем временем в состоянии психической депрессии радуются собственной похоти. Думают, что они опрокинуты Духом Святым, а в действительности подвергаются действию механизма массовой психики. Думают, что позволяют себе упасть в надежную руку Божию, в то время как подвергаются опасности злоупотребления человеком самыми интимными и чувствительными порывами их сердец".

Что говорит Библия?
Из тех немногих примеров, когда люди падали на спину, становится ясно, что во всех этих случаях речь идет о знамении суда над этими людьми. Священник Илий, суд над которым был предсказан во второй главе первой книги Царств, умер, упав навзничь со стула и сломав себе при этом хребет (1Цар.4:18). В 28-й главе Книги пророка Исаии было возвещено о суде над пророками и священниками Ефрема, которые свершали свое служение в нетрезвом состоянии ("в видении ошибаются, в суждении спотыкаются"). В пророчестве о них было сказано, что они "упадут навзничь и разобьются, и попадут в сеть, и будут уловлены" (Ис.28:13). Также о толпе людей, пришедших арестовать Иисуса, сказано, что "они отступили назад и пали на землю" (Иоан.18:6), после того, как Сын Божий промолвил: "Это Я". И из этого примера ясно, что Бог таким способом воочию указал им на их же беспомощность и бессилие.
Люди, пораженные величием и святостью Божией, падали перед Ним в поклонении. Падали исключительно лицом вниз, а не на спину. Они отвращали свое лицо от Славы Божией и тем самым "покрывали" себя в присутствии Бога.
Авраам. "И пал Аврам на лице свое. Бог продолжал говорить с ним..." (Быт.17:3).
Моисей. "Моисей закрыл лице свое; потому что боялся воззреть на Бога" (Исх.3:6).
Израильский народ. "... и видел весь народ, и воскликнул от радости, и пал на лице свое" (Лев.9:24).
Валаам. "... и преклонился, и пал на лице свое" (Чис.22:31).
Илия. "Услышав сие, Илия закрыл лицо свое милотью своею, и вышел..." (3Цар.19:13).
Иезекииль. "Увидев это, я пал на лице свое..." (Иез.2:1).
Даниил. "И когда он говорил со мною, я без чувства лежал лицем моим на земле..." (Дан.8:18).
Исцеленный прокаженный. "И пал ниц к ногам Его, благодаря Его..." (Лук.17:16).
Ангелы, старцы и четыре животных. "... и пали пред престолом на лица свои, и поклонились Богу" (Отк.7:11).
Также о неверующем, который войдет в собрание христиан, и Дух Святой обличит его, сказано, что "он падает ниц, поклонится Богу и скажет: "истинно с вами Бог" (1Кор.14:25).
Это небольшая подборка библейских мест показывает, что люди в присутствии Божием падали на лице свое, а не на спину, как происходит на многих харизматических собраниях, когда люди иногда лежат самым непристойным образом, так что приходиться поручать сестрам приводить в порядок юбки "опрокинутых" женщин. Разве может быть в том нужда там, где действует Дух Святой?
А. Зайбель в статье "Как классифицируется падение на спину в свете Библии?" указал в этой связи на еще один аспект, над которым следует задуматься: "Дьявол, подобно обезьяне, передразнивающий Бога, довольно часто действует противоположно Святому Духу. Так известно, что в сатанинских кружках в качестве живых алтарей лежат на спине люди (обычно женщины). Это означает открытие наготы пред Богом. По этой причине во времена Ветхого Завета не разрешалось сооружать жертвенник на ступенях: "И не всходи по ступеням к жертвеннику Моему, дабы не открылась при нем нагота Твоя" (Исх.20:26). Человек, падающий пред Богом на лице свое, покрывает наготу свою, а лежащий на спине открывает ее. Это дух противоречия, оголяющий людей (Отк.16:15). Подобное никогда не может быть действием Святого Духа".

Выводы
1. "Покой в Духе" невозможно обосновать библейски. Напротив, все те немногие примеры из Библии - негативны, то есть, определяют это явление как знамение суда Божия.
2. Если это явление вызывается не Духом Божиим, тогда представляются возможными следующие варианты:
- это результат воздействия, внушения, манипуляций или механизма групповой динамики;
- это "делается" сознательно, следовательно, это просто шоу (спектакль), а значит дело нечестное;
- в этом явлении задействованы оккультные силы, подчиняющие себе людей, из-за своей пассивности открытых для влияния бесовских сил. Конечно, следует быть осторожным в суждениях и не объявлять сразу об одержимости, когда люди "опрокидываются". Но, с другой стороны, следует также помнить, что сатана в конечном счете может использовать для своей выгоды законы внушения и групповой динамики.
Как известно, первое большое движение за пробуждение в Германии было вызвано сочинением Шпенера "Жертва угодная". Это сочинение начинается цитатой из Иеремии 9,1: "О, кто даст голове моей воду и глазам моим - источник слез! Я плакал бы день и ночь о пораженных дщери народа моего".
Сегодня "поражение" не оплакивается, но ценится, как доказательство Святого Духа. Из этого становится понятно, сколь далеко мы удалились от пробуждения в библейском смысле этого понятия.

10. "Позитивное мышление" / "Мышление возможностями"

"Сила позитивного мышления" - эта широко распространенная книга Нормана Винсента Пила впервые сделала "позитивное мышление" известным в Германии. Н.В. Пил изучал богословие в Бостонском университете и впоследствии был пастором церкви Марблского колледжа в Нью-Йорке. Совместно с психиатром, учеником и сотрудником З. Фрейда, доктором С. Блентоном он основал "Институт религии и здоровья". Этот институт Пил характеризует следующим образом: "Эта организация может поставить себе в заслугу то, что она похоронила долголетнюю вражду между религией и психиатрией". Н.В. Пил написал 25 книг, некоторые из них приобрели широкое распространение среди евангельских христиан. Несколько его книг было выпущено в Германии одним известным евангельским издательством. Но, несмотря на все эти факты, нью-йоркского священника и автора книг нельзя причислять в широком смысле к евангельским христианам. Он и сам не скрывает своего отрицания необходимости возрождения в новозаветном смысле. Он сообщает, что нашел "вечный мир" для своей души в шинтоистском храме в Японии.
По словам Чарльза Брейдона очень четкую характеристику учению Пила дал его же отец, сказав однажды сыну: "Ты развил новое христианское движение. Оно имеет вес и является смесью науки о сознании, метафизики, "христианской науки", медицинской и психологической практики, баптистского Евангелия, методистского свидетельства и солидной доли голландского реформатского кальвинизма".
Естественно также и то, что Пил поддерживает дружеские отношения с мормонами, группами "христианской науки" и другими сектами. Очевидно, что на мышление Пила в решающей степени повлиял писатель Ральф Вальдо Эмерсон (1803-1882), на сочинения которого то и дело ссылается Пил: "Три мужа возымели решающее влияние на образ мышления американского народа: Эмерсон, Торо и Уильям Джеймс. Если проследить развитие американского духа до наших дней, то на всем его протяжении можно констатировать, что на истинный дух первопроходцев, который никогда не даст себя запугать какими-либо преградами и трудностями, сильно повлияла позитивная философия этих трех мужей. Один из фундаментальных принципов Эмерсона говорит, что человеческий дух может исполняться Божьей силой. Уильям Джеймс подчеркивал, что сильнейшим фактором при каждом мероприятии является вера в него. И Торо знал, что силою воображения мы способны в своем духе удерживать живой образ состояния, к которому стремимся".
В философии и теологии Эмерсона определяют как "трансценденталиста", который видит "источник божественного во внутреннем мире человека", для которого вера в божественность собственной натуры есть центр жизненных воззрений. "Ведь существо нашего "я", нашего - божественно. Мы находим в самих себе бытие, силу Божию, исходя из которых мы должны жить и действовать".
В своих книгах Эмерсон обсуждает такие темы, как "вера в себя" и "сверхдуша", которые частично мы вновь обнаруживаем в сочинениях Пила.
Философия Пила - проста и недвусмысленна:

"Веруй в себя самого! Доверяй своим способностям! Вера в себя приносит успех".
"Веруй в свои собственные, Богом данные, силы".
"Большое значение молитвы состоит в способности рождать творческие идеи. В нашем духе дремлют все источники и силы, необходимые для формирования успешной жизни".

Библейские стихи, которые Пил и его ученики каждый раз цитируют в доказательство правильности своих взглядов, следующие:

"Все возможно верующему" (Map.9:23),
"По вашей вере да будет вам" (Мат.9:29),
"И ничего не будет невозможного для вас" (Мат.17:20),
"Все могу в укрепляющем меня (Иисусе) Христе" (Фил.4:13).

Роберт Шуллер и "мышление возможностями"
В то время как Наполеон Хилл в своем бестселлере "Поразмысли и стань богачом" ознакомил светские, в особенности, деловые круги с "позитивным мышлением" (см. гл. "Визуализация"), Роберт Шуллер стал тем, кто особенно широко распространил "позитивное мышление" среди евангельских христиан. Р. Шуллер многое позаимствовал у Пила и по-видимому поддерживал с ним особенно тесные связи, так как Пил и предисловие к книге Шуллера "Существует разрешение всякой проблемы" написал, и речь на открытии Кристальной церкви Шуллера произнес. Р. Шуллер (род. 1926 г.) считается в США одним из известнейших телепроповедников. В 1969 году Билли Грэм вдохновил и побудил его начать телевизионную передачу "Час силы", которая кстати, передается почти 200 телестанциями и которую смотрят более чем 3 миллиона телезрителей. 2 апреля 1989 года в юбилейной телепередаче приняли участие: тогдашний президент США и четыре экс-президента США, Билли Грэм, Н.В. Пил, а также жена Мартина Лютера Кинга (младшего). Кульминацией телепередачи стало интервью Шуллера с матерью Терезой - "историческая встреча". Билли Грэм окончил свою речь хвалебными словами в адрес Шуллера и возвещаемого им "мышления возможностями":
"Боб, мне хотелось поблагодарить тебя и сказать: "Да благословит тебя Бог, твою семью и твоих сотрудников, твое собрание и каждого, кто поддерживает тебя. Желаю тебе долгих-долгих лет служения передачей "Час силы" (CIB бюллетень, май 1989 г.).
Некоторые из книг Шуллера стали бестселлерами и часть из них, кстати, вышла на немецком языке в издательствах: "Эш", "Аристон" и "Копринт". Шуллер стал известен и в экономической жизни благодаря своим докладам об эффективном управлении. Его философия, по-видимому, вдохновила некоторые предприятия, например "Амвей". Р. Шуллер изучал психологию и теологию и построил знаменитую "Кристальный собор", вложив в его строительство более 20 миллионов долларов. Постройка финансировалась за счет пожертвований и "распродажи" 11 тысяч окон этой церкви. 5 ноября 1961 года церковь была открыта проповедью Н.В. Пила. Несмотря на то, что Р. Шуллер поддерживает хорошее отношение с такими известными евангельскими деятелями, как Билли Грэм, несмотря на то, что его церковь является целью путешествий многих групп движения за рост общин, консервативные евангельские христиане отвергают его учение, как заблуждение. Особенно это стало очевидным после того, как он разослал бесплатно священникам, руководителям общин и т.д. свою книгу "Любовь к самому себе - новая Реформация" в количестве 250 тысяч экземпляров. По словам Дейва Ханта деньги на эту акцию пожертвовал президент "Фонда Наполеона Хилла".
На первый взгляд вышедшие на немецком языке книги Шуллера кажутся вполне евангельскими, но когда прочитаешь, как Шуллер определяет понятие "вера", то начинаешь понимать всю опасность его сочинений: "Исходным пунктом всякой веры есть то упомянутое семя, падающее в плодоносную почву. Это идея, появляющаяся у Вас в голове. Мысль, которая откладывается, как яйцо в птичьем гнезде... Я полагаю, что ничто так не опасно для чуда действующей силы веры, как недостаток веры в себя. Веруйте в вашу просьбу, в вашу желанную мечту. Доверяйте своей вере, сомневайтесь только в своих сомнениях!"
Слово "возможность" для Шуллера - это слово, "имеющее огромную силу", являющееся одним из ключей к успеху. Слово "невозможность" для него "неприятно, противно, прямо таки непристойно". Оно имеет "уничтожающий эффект", если его произносить громко".
Нижеследующие выдержки из его книг показывают, что он провозглашает весть, которая, следуя человеческому гуманизму, возвращает ценность человеку и соответственно девальвирует ценность Господа Иисуса, Его заместительных страданий и смерти на кресте. "Негативным понятиям" таким как "грех", "потерянность", "недостоинство" и "самоотречение" - в философии Шуллера нет места.

"Самым тяжким грехом является мысль, побуждающая меня сказать: "Я не достоин. Я не могу иметь никаких притязаний на Божье усыновление, если все плохое открыто перед Тобой". Сомнительно, чтобы человек однажды поверив в то, что он "недостойный грешник" смог действительно честно принять спасающую Божью благодать, которую Бог предлагает в Иисусе Христе".
"Иисус знал Себе цену, Его успех укрепил Его чувство собственного достоинства. Он понес крест, чтобы освятить и твою уверенность в себе. В той же мере крест освятит путь человеческого "я".
"Если можно благовествовать Евангелие Иисуса Христа как богословие чувства ценности самого себя, то только представьте себе, какое оздоровление общества могло бы произойти благодаря этому!"
"Во времена Реформации наш интерес был обращен на Святое Писание, как на единственно непогрешимое руководящее начало для веры и повседневной жизни. Да направит новая Реформация наш интерес на святое право каждого человека к познанию собственной ценности!"

Наша ценность - любовь к себе - самообожествление
Если человек больше не сознает своего недостоинства, величия и великолепия Божия, а очарован своим собственным величием и собственной ценностью, то он стоит не более чем на шаг от того, чтобы начать обожествлять самого себя и поклоняться себе. Кеннет Коупленд выразил это весьма логично в следующих словах: "Вы не имеете одного Бога, живущего в вас. Нет, вы сами являетесь им!"
Куда заводит такое руководствующееся заблуждением мышление наглядно демонстрирует выдержка из проповеди священника Кейси Трита, который заявил в присутствии трех с половиной тысяч слушателей в "Центре христианской веры" города Сиэтла (США): "Между Отцом и Сыном и Святым Духом состоялся небольшой разговор, и они сказали: "Давайте сделаем людей, которые были бы точной копией нас." Не знаю как Вас, но меня это потрясает! Точная копия Бога! Произнесите-ка это вслух: Я - точная копия Бога! (Община повторяет слова немного нерешительно ради эксперимента.) Ну, давайте, скажите это еще раз! (Он руководит хором.) Я - копия Бога! И еще раз! Я - точная копия Бога! (Община начинает понемногу оживляться, произносит слова каждый раз громче, смелее и с большим воодушевлением.) Выскажите это как свою собственную мысль! (Тем временем он уже переходит на крик.) Я - точная копия Бога! Смело выкрикните это! Кричите это! (Люди кричат хором.) Я - точная копия Бога! (многократные повторения)... Когда Бог смотрится в зеркало, Он видит меня! Когда я смотрюсь в зеркало, я вижу Бога! О, аллилуйя! Вы знаете, иногда люди говорят мне, когда они отчего-то не в настроении и хотят поддеть меня: "Вы же думаете, что вы являетесь как бы маленьким Господом Богом!" Да, спасибо! Аллилуйя! Вы правильно поняли! Они говорят: "Что вы себе воображаете, кто вы такой? Может быть Иисус?!" Так точно! Слышите меня? А почему бы собственно и нет? Бог мне именно так и сказал! ...И когда я являюсь точной копией Бога, то я буду и поступать как Бог!"

Новый век?
Естественно, что философия "позитивного мышления" и "мышления возможностями" не может ужиться с "негативными" пророчествами Библии относительно последнего времени. Вернее, не все проповедники "позитивного мышления" отрицают второе пришествие Иисуса для восхищения Своей Церкви, но число тех, кто мечтает о уже сейчас наступающем Царстве Мира Божия растет. Они проповедует об этом и тем самым хорошо чувствует себя в компании философов "нью-эйдж" (философов "нового века"). То, что Тысячелетнее царство предваряет отпадение и "время скорби" со всеми судами над христианством и над антихристом, все это определяется, как "эсхатология самого мрачного толка". Так, священник Роберт Тильтон ("Центр Слова Веры" Даллас, США), который благодаря спутниковой связи объединяет в своем центре более 1400 отдаленных друг от друга общин, говорит:

"Я видел это так же ясно, как вижу сейчас перед собой эту общину, и я видел это не в Тысячелетнем царстве, но сейчас здесь... Мы - мощная группа и мы, даже ни разу не захромав, войдем прямо в Царство Божие... Когда Бог освободил детей Израиля, они были нагружены серебром и золотом... Он дал нам власть создать себе благосостояние и мы видим уже сейчас, как это происходит... Я говорю вам, мы живем в самое великолепное время, какое только когда-либо переживала Церковь... Я говорю вам, мы покорим этот город, эту страну и весь мир Благой Вестью... об Иисусе Христе!"
Священник и автор книг Эрл Полк высказался еще яснее:
"Когда мы только начинали говорить о том, что Церковь... лишь стоит, уставившись (по-глупому) в небо, и ожидает какого-то зрелищно-яркого бегства с этой земли, то некоторые сперва кричали: "Ересь!" Но... Слово Божье доказывает, что эта земля Господня и что господство над нею - первая задача, с которой должна справиться Церковь... Отодвиньте традиции в сторону и послушайте, что сегодня Дух Божий желает сказать церквам... Не ожидайте, что вы будете спасены через какое-то "восхищение"! Если вы желаете возвратить на землю Христа, то вы можете сделать это сами... ДА, МЫ МОЖЕМ ЭТО СДЕЛАТЬ! Найдите время и напишите нам. Бог мобилизует свое воинство".

Проанализировав теории этих деятелей, приходишь к выводу, что "позитивное мышление" является исходным базисом для дальнейших теорий, таких как: "визуализация", "сила изреченного слова", "Евангелие благосостояния". Хотя такие деятели как Йонги Чо и Р. Боннке многое позаимствовали у Роберта Шуллера и сотрудничали с ним, Шуллер был докладчиком на "Огненной" конференции в Хараре и он же написал предисловие к книге Й. Чо "Четвертое измерение" (американское издание). Многие пятидесятнические общины США четко отмежевались от этого учения. Так, например, пятидесятнический проповедник Давид Вилькерсон пишет: "Существует некий злой ветер..., который задувает в Дом Божий и обманывает многих избранных... В книге Наполеона Хилла "Позитивное мышление и обогащение" содержится фальсификация Священного Писания. Это извращенное Евангелие пытается сделать из людей богов. Людям говорят: "Ваша судьба лежит во власти ваших мыслей... Успех, счастье, совершенное здоровье - все это принадлежит вам, если только вы готовы применять творчески ваши мысли..." Тут нужно внести ясность раз и навсегда. Бог не уступит власти нашим мыслям, будут ли они негативными или позитивными. Мы должны стремиться только к образу мыслей Иисуса. Его мысли не материалистичны, они не концентрируются на успехе или богатстве. Образ мыслей Иисуса нацелен только на прославление Бога и на послушание Его Слову. Никакое другое учение не уделяет столь мало внимания кресту и испорченности человеческого духа, как это. Это учение о позитивном мышлении обходит молчанием зло нашей разрушенной грехом ветхой человеческой природы. Оно отвращает взгляд христиан от Христа, от вечного спасения и концентрируется только на земных благах. Вы, святые Божии, убегайте от таковых мыслей!"

Что говорит Библия?
Несмотря на то, что верующие деятели "позитивного мышления" характеризуют Библию как самую важную книгу "позитивного духовного самообладания", каждый читатель Библии знает, что слово "позитивный" в Библии не встречается. Шуллер называет Иисуса "величайшим из всех, кто побуждал к позитивному мышлению и позитивной жизни". Однако каждый, кто прочитал Евангелие, может засвидетельствовать, что Иисус Христос по крайней мере произнес столько же "негативных" слов увещевания, предостережения и обличения, сколько и "позитивных" слов ободрения, утешения и обетования. Поэтому Новый Завет называет Его не "позитивным", а "Верным и Истинным" (Отк.19:11). По этой причине мы находим в Библии следующий призыв, начинающийся словом не "позитивно", а "истинно". - "Наконец, братья (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте" (Фил.4:8).
Павел призывал Тимофея: "Обличай, запрещай, увещавай со всяким долготерпением и назиданием" (2Тим.4:2; 1Тим.5:20). И многие другие места Священного Писания призывают нас испытывать, обличать, наставлять. Это не значит, что мы должны занимать "негативную" позицию к нашим ближним, но наше отношение к ним должно быть преисполненным любви, которая "не радуется неправде, а сорадуется истине" (1Кор.13:6) и проявляет описанные в этой главе характерные черты Божией любви.

Вера в себя
Бесчисленные призывы Н.В. Пила и Р. Шуллера укреплять веру в самого себя, доверять себе показывают, что эти деятели игнорируют основополагающими библейскими истинами. Библия не учит, что человек "прекрасен", "добр" или "божественен", или обладает еще чем-то, чему можно довериться. - "Все совратились с пути, до одного негодны: нет делающего добро, нет ни одного" (Рим.3:12).
Именно то, что Р. Шуллер называет "упадком Церкви", является первой предпосылкой спасения: человек должен признать, что он как грешник недостоин и неспособен делать что-либо угодное Богу.
Суждение Библии о человеке следующее:
- немощен, т.е. бессилен (Рим.5:6),
- нечестивый, т.е. безбожный (Рим.5:6),
- грешник (Рим.5:8),
- враг Бога (Рим.5:10),
- мертвый "по преступлениям и грехам" (Ефес.2:1).
Только лишь тогда, когда человек приходит к Богу с признанием: "Отче! Я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим" (Лук. 15,18), появляется первая предпосылка того, что Бог может оправдать этого человека. По словам же Шуллера, признавая это, человек совершает тяжелейший грех.

Любить себя?
Иисус высказался на эту тему настолько ясно, что остается только удивляться тому одобрению "любви к себе", содержащемуся в докладах и книгах, в которых совершенно недвусмысленные слова Иисуса поставлены с ног на голову. Так как сейчас есть некоторые ориентированные на Библию книги по этой теме, то я хотел бы лишь ограничиться противопоставлением слов Шуллера словам нашего Господа.
Роберт Шуллер: "Любовь к самому себе - это вершина чувства собственного достоинства. Это возвышающее чувство самоуважения... прочная вера в себя самого, искренняя убежденность в собственной ценности. Она возникает из открытия самого себя, самодисциплины, прощения себя самого и принятия собственного "я". И она порождает доверие к себе и внутреннюю безопасность, которая дает глубокое спокойствие".
Иисус Христос: "Кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Map.8:34). "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несет креста своего и идет за Мною, не может быть Моим учеником" (Лук.14:26-27). "Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную" (Иоан.12:25).

Верить в себя?
Многие противятся почти неотвратимой необходимости занять определенную позицию по отношению к этому тезису "позитивных" мыслителей. Если бы были хоть какая-нибудь одна-единственная причина для доверия к себе или веры в себя, то мы бы не нуждались в Спасителе и Избавителе, который говорит, обращаясь к нам: "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан.3:36). "Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан.5:24). "Верующий в Меня имеет жизнь вечную" (Иоан.6:47).
Псалмы полны молитвами Давида и других мужей, свидетельствующими, что эти мужи доверяли Богу, ибо не питали особого доверия ни к себе, ни к другим людям: "Только в Боге успокаивается душа моя; от Него спасение мое. Только Он - твердыня моя, спасение мое, убежище мое: не поколеблюсь более" (Пс.61:2-3). "Лучше уповать на Господа, нежели надеяться на человека" (Пс.117:8). "Господи сил! Блажен человек, уповающий на Тебя" (Пс.83:13).
И когда бы существовало хотя какое-нибудь основание, позволявшее нам надеяться на самих себя, то мы должны были бы прекратить всякую евангелизацию и вместо этого обучить психологов для того, чтобы они укрепляли в людях веру в себя. Столетиями проповедывали христиане библейскую весть во всей ее ясности о том, что грешник спастись может только тогда, когда с его надеждами на собственные силы будет покончено, когда он убедится, что он совершенно пропащий. Разве Павел был психопатом, определяя себя самым большим грешником? - "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1Тим.1:15).
Разве Мартин Лютер не был на подъеме своих духовных сил в то время, когда называл самого себя "жалким мешком с червями" и выражал в своих песнях собственное бессилие и нужду в искуплении? Разве заблуждались такие мужи как Джон Буньян, Джон и Чарльз Весли, Джорж Вайтфильд, Джон Ньютон, Ч. Сперджен и многие другие, описывая в своих проповедях, песнях и книгах большую ценность того часа, в который непостижимая благодать Божия спасла их из трясины обреченности?
Разве неправильное представление о самом себе имел Серен Кьеркегор, когда молодым студентом сломался под бременем своих грехов, обрел благодать Божию в вере и позже написал: "Прежде всего есть что-то, о чем ты не знаешь, но о чем ты должен позволить сказать тебе: "Ты рожден в грехе, значит, и в преступлении. Ты с самого рождения являешься грешником, пребывающем во власти диавола. Если ты останешься в этом состоянии, то ад тебе обеспечен. Вот Бог по Своей бесконечной любви провел одно мероприятие для твоего спасения - позволил Сыну Своему родиться, пострадать и умереть. Поверишь в это - получишь вечное блаженство. Эта радостная весть и возвещается тебе".
Божие слово выносит недвусмысленный приговор человеку, надеющемуся на себя самого: "Кто надеется на себя, тот глуп" (Пр.28:26).

Являемся ли мы "маленькими богами"?
И это утверждение до неузнаваемости искажает библейскую истину. Библия учит, что мы являемся Божиими творениями, которые по причине греха находятся во власти диавола и не имеют связи с Богом: "Потому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших" (Иоан.8:24). "Ваш отец диавол, и вы хотите исполнять похоти отца вашего" (Иоан.8:44).
Те, которые сознают то, что они погибшие, исповедуют свои грехи и веруют в Иисуса Христа как в своего Заступника и Господа, имеют право на следующие обетования:
- они - дети Божии (Иоан.1:12; 1Иоан.3:1),
- они "рожденные от Бога" (1Иоан.3:2),
- они "имеют жизнь вечную" (1Иоан.3:16),
- они приняли "Духа усыновления" (Рим.8:15),
- они - "наследники Божии, сонаследники же Христу" (Рим.8:17),
- они "ожидают усыновления, искупления тела" (Рим.8:23).
Среди чудесных, полученных нами обетовании нет ни одного, которое говорило бы о том, что мы сами являемся "маленькими богами" или "Богом" и обладаем творящими силами. Мы читаем о "сыне погибели", "человеке греха", который в Посланиях Иоанна назван "антихристом", что он есть "превозносящийся выше всего, называемого Богом или святынею, так-что в храме Божием сядет он, как Бог, выдавая себя за Бога" (2Фес.2:4).
Это поразительно, что древняя ложь сатаны "вы будете как боги" (Быт. 3,5) между тем является предметом веры не только индуистов, мормонов, приверженцев философии "нового века", но также и людей, исповедующих Христа. Апостол Павел, ясно показавший в своих посланиях, из какой пропасти спас нас Бог и на какую высоту вознес нас по благодати Своей, сказал слова, которые может повторить с благодарностью каждый помилованный грешник: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар" (Еф.2:8). "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира" (Гал.6:14).

Выводы
1.Корни "позитивного мышления" и "мышления возможностями" не в Библии, а в гуманистической философии и психологии.
2. Эти учения и их практика отрицают полную испорченность человеческой натуры. При всей своей религиозности они склоняют человека полагаться на собственные силы, а не на Бога и тем самым опровергают библейское понимание веры.
3. "Позитивное мышление" и "мышление возможностями" нацелены не на прославление Бога, но на повышение самооценки человеческого "Я".

11. Визуализация

Учение и практика теории визуализации во многом родственны теориям "позитивного мышления", "мышления возможностями", "исцеления воспоминанием", "внутреннего исцеления". Сам Н.В. Пил, один из известнейших проповедников "позитивного мышления", разъяснял, что визуализация является дальнейшим развитием "позитивного мышления". Другие термины, употребляющиеся в значении "визуализация" следующие: "позитивное образное представление", "позитивная фантазия", а также "сны и видения".
Во избежание недоразумений следует сказать следующее: не каждый, кто употребляет термин "видение" обязательно является проповедником "визуализации". Каждый из нас имеет определенные жизненные цели и воззрения, которые иногда можно определить словом "видение". Тот, кто желает что-либо построить или изготовить, должен сперва иметь об этом умственное представление, которое он потом воплотит в реальность. Богатая фантазия и богатое воображение не предосудительны, а являются хорошими и полезными для здорового психического развития. Многие из нас из собственного родительского опыта могут подтвердить, что у наших детей был период, когда они особенно много фантазировали, играли в мире фантазии. Опасность состоит, однако, в том (об этом и идет речь в данной главе), что в наши дни психологии, тренеры мотивации, а также, к сожалению, и многие харизматики учат, что наша фантазия или интенсивное воображение могут влиять на действительность, изменять или даже творить ее. Визуализация, о которой мы сейчас говорим, является старой оккультной практикой, которая уже тысячелетиями применяется магами и знахарями. В своем воображении они разворачивают интенсивные картины или представления, которые затем направляют на других людей в качестве благословения или проклятия для того, чтобы исцелить или обогатить, или же чтобы навлечь проклятие в форме болезни, бедности или смерти.
Ведущие оккультисты дают следующие определение визуализации: "У египетских почитателей Гермеса, веривших, что все есть лишь дух, считалось, что можно исцелить от болезни, если представить себя совершенно здоровым. У индейцев племени навахо для лечения больного применяют выработанную методику очень конкретных визуализации, в которых задействовано много людей. Такой ритуал помогает пациенту увидеть себя здоровым... Парацельс, швейцарский алхимик и врач 16 ст., полагал, "что сила фантазии является важным фактором в медицине. Она может вызывать болезни и может их исцелять". В конце 19 ст. Мэри Бейкер Эдди создал учение - "христианскую науку"... которое основывалось на мысли о том, (что)... болезнь по своей природе есть продукт человеческого духа... "Происхождение всех болезней находится в сфере духовного... Всякая болезнь излечивается духом".

Визуализация в психологии
Дейв Хант доказывал в своих весьма важных книгах "Совращение христианства" и "Возвращение к библейскому христианству", что психоаналитик К. Г. Юнг особенно способствовал тому, что древние оккультные учения и методы в новом научном облачении широко распространились сперва среди психологов, потом среди людей делового мира и, наконец, среди христиан. Он пишет: "Психология "научным способом" превращает оккультизм в "исследование внутреннего мира психики", очищает его от бесов и действительного зла, поспешно вводя в него новые определения и делая из спиритизма некое чисто психическое переживание, которое должно быть очень благотворным и сейчас предписывается как средство в разнообразных формах психотерапии и самоутверждения. Теории К.Г. Юнга предлагают кажущееся научным объяснение оккультизма, которое в действительности является лишь этимологией его, с тем, чтобы те, кто его практикует, могли быть уверенными, что имеют дело не с действительно духовными существами, а налаживают связь с архитипичными образами в сфере коллективного бессознательного. Это дает возможность аналитикам и последователям Юнга под вывеской психологии заниматься вытащенным из древности волшебством".

Визуализация в экономической жизни
Между тем эти теории распространились и в Германии на различных курсах мотивации, семинарах для менеджеров, предпринимателей и руководителей в области экономики. Американский бестселлер Наполеона Хилла "Поразмысли и стань богачом" был переведен и распространен в Германии. Хилл признается, что с каждой проблемой он обращается к своим покойным "невидимым советникам": Эмерсону, Пейну, Эдисону, Дарвину, Линкольну, Бурбанку, Наполеону, Форду, Карнеги, - которые помогли ему пройти через многочисленные трудности. Много бизнесменов взяли на вооружение следующие советы Хилла: "Твоя самоуверенная вера в себя - это безотказная основа хорошей жизни... Здоровое чувство собственного достоинства сделает тебя восприимчивым к влияниям, исходящим из сферы, которая недоступна познанию с помощью наших пяти чувств... Невидимые, безмолвные силы оказывают влияние на нас постоянно... это - невидимые наблюдатели... Я могу обрести веру, которая невероятно умножит мои силы... Я всегда знаю, что я являюсь господином своей жизни".

Визуализация в среде евангельских христиан
Как же стало возможным то, что эти оккультные учения нашли доступ к евангельским христианам? В США это случилось прежде всего благодаря Агнессе Сенфорд и Мортону Келси (оба - ученики К.Г. Юнга), которые распространили эти идеи с помощью многочисленных книг и докладов на семинарах. Их учениками стали: Френсис Мэкнатт, Джон и Паула Сенфорд, Ларри Кристенсон, Ричард Фостер, Уильям Уэсвиг, Джон Уимбер и многие другие. В Германии книга Агнессы Сенфорд "Исцеляющий свет" была выпущена экуменическим издательством доктора Р.Ф. Эделя. Предисловие к книге написал Ларри Кристенсон. Не удивительно, что бывший баптистский пастор Вальхард Беккер дал этой книге весьма благосклонные рекомендации. Удивляет то, что Рудольф Зайс и сам Вернер де Боор, хотя и с некоторыми замечаниями, но сочли возможным сказать теплые слова в адрес этой книги. Они были напечатаны во второй части книги в форме обсуждения. Агнесс Сенфорд в этой книге представляется явной пантеисткой, она предлагает использовать самовнушение: "Все эти приготовления к молитве можно спокойно сделать с помощью употребления творческих законов самовнушения, потому что они из руки Божией и находятся в ней". Она верит в присутствие Иисуса в "святой мессе" (Вечере Господней), с помощью которой телу сообщается жизнь Иисуса и исцеление. Вот несколько коротких цитат из ее книги, которые раскрывают перед нами всю суть пантеистски-мистических, оккультных идей автора:

"К примеру, мне однажды довелось разговаривать в одном военном госпитале с человеком, который совершенно пал духом... Я пыталась рассказать ему о жизни, которая могла бы восстановить его сломанный позвоночник: "Ведь врачи сказали вам, что природа исцелит вас", - сказала я ему. - "А что такое природа? Не есть ли она в своей сущности жизнь Бога в Вас?" "Возможно" - пробормотал он в большом сомнении. Я попыталась ему объяснить, что существует некий вид духовного переливания крови, который мог бы сказаться благотворно и на состоянии его тела. "Но это противоречит моей религии, - возразил он. - Я римо-католик". - "Нет, это ни в коем случае не противоречит вашему вероисповеданию, - отвечала я. - Более того, это именно то, чему учит ваша церковь. Разве не говорит она, что наш Господь вкладывает Свою истинную жизнь в таинство святого причастия?" - "О, почему же нет! - сказал он с загоревшимся взором. - "Ну так если он присутствует в причастии телом и кровью, разве туда не включены и кости? Разве это не может сказаться и на вашем позвоночнике?" - "Ах, да, конечно! Я об этом никогда не задумывался". - "Тогда я буду молиться за вас, чтобы вы могли воспринять это таким образом. И я буду просить моих подруг, медсестер, чтобы они молились за вас каждое утро во время святой мессы. Присутствие Иисуса в святой мессе вольет через молитвы в ваш позвоночник новую жизнь. Подождите, и вы это почувствуете".
"В том же госпитале лежал один солдат-еврей. Он очень нуждался в том, чтобы кто-то увеличил исцелительные силы его организма, но этот человек не знал Господа. Я сказала ему просто, что природа в нем - это часть природы всего мира. Я в простых словах дала ему наставление о том, как посредством ежедневного погружения в Бога он может получить извне прирост своих жизненных сил. Католику я показала как он может исцелиться путем святого причастия, а еврею указала на возможность духом повлиять на тело. Оба очень скоро поправились. Однако сам путь понимания Бога, пригодный для одного, не годился для другого".
"Нарисуй себе в воображении картину своего здорового тела. Особенно усиленно думай о той части тела, которая больше всего нуждается в исцелении. Старайся увидеть ее здоровой и совершенной, исполненной Божьим Светом. Поблагодари за то, что она уже становиться такой. (Map.11:22-24; 9:23).
"Он (Иисус) не только восстановил первоначальную связь с Богом, отдав Свою Кровь, Он соединил Бога еще теснее с миром. Его тело не осталось на этой земле. Из материального Его тело было превращено в духовное, клеточка за клеточкой обновлено и очищено. Но Кровь Свою, - этот таинственный жизненный материал тела, который чудесным образом содержит в тебе истинную суть и личность, Он оставил на земле. Эта кровь оставлена нашему миру как Божественный залог и семя в форме плазмы, она одновременно была занесена небесными ветрами на каждое место под солнцем. Она духовно уполномочена разряжаться, подобно цепной реакции атома, в каждом взрыве освобождая целый ряд других, во все возрастающей полноте и так без конца".

В последние годы особенно большой вклад в распространение этого учения в Германии внес своими докладами и книгами о "четвертом измерении" и о "видениях и снах" Йонги Чо. Благодаря тому, что он играет ведущую роль в движении за рост общин, евангельские богословы рекомендуют читать его книги. Его учение и практику мы уже рассматривали на страницах этой книги. Любопытно то, что Чо получает свои познания не из Библии, а будто бы через особое "откровение Божие". Лишь потом он ищет в Библии доказательства своим теориям.
Я хотел бы задержаться на одном из его излюбленных примеров, так как в нем особенно видно, что Йонги Чо и другие учителя визуализации библейское понятие веры наполняют совершенно не библейским содержанием. Чо объясняет то, как Бог призвал Авраама посчитать звезды и сказал ему, что его наследие будет столь же многочисленно. Далее он описывает реакцию Авраама: "В Аврааме взыграли чувства и вскоре из глаз у него потекли слезы. Взор его полностью затуманился. Когда Авраам опять поднял его к звездам, то все, что он только мог окинуть глазом, было наполнено лицами его детей... Он никак не мог уснуть, стоило ему закрыть глаза, он видел перед собою звезды. Все они преображались в лица его потомков вновь и вновь восклицающие "Отец Авраам!". Его мысли непрестанно были во власти этих образов, которые становились его собственными снами и образами. Одновременно они становились частью его "четвертого измерения" на языке духовных видений и снов о его старческом столетнем теле, так что вскоре само тело преобразилось в как-бы тело молодое... Благодаря чему Авраам смог так сильно измениться? Это был Святой Дух, освободивший Божией силой реальность четвертого измерения. Итак, один сон и одно видение смогло произвести такие изменения в Аврааме. Не только в его мыслях, но в равной мере и в его теле".
Из рассуждений И. Чо явствует, что "веру" он больше не рассматривает как упование на Бога и на Его обетования, но как "силу четвертого измерения", которую развивает в себе посредством визуализации для того, чтобы этим что-либо создавать, влиять на что-либо или изменять его: "Моя община столь увеличилась не потому, что я самый одаренный пастор в мире! Нет! Число ее членов на сегодняшний момент возросло до 275 тысяч человек потому, что я следовал Авраамову принципу оприсутствования. Я могу видеть, что в 1984 году число членов моей общины возрастет до полумиллиона. Я могу их посчитать. А на 1985 год я предвижу, как наша телепрограмма транслируется на всю территорию Кореи и Японии, а наши передачи на английском языке - для телезрителей в США и Канаде. Я вижу это! В моем кабинете висят географические карты и у меня есть ясное видение телестанций, транслирующих программу. Видениями и снами мы можем устранить стену ограничений и высунуться во Вселенную... Если у вас нет видений, вы человек не творческий... Видения и сновидения - это язык четвертого измерения, так как Святой Дух сообщается с нами посредством их. Только через видение или сновидение вы можете представить себе, как вы сможете построить большую церковь... Посредством представлений и сновидений вы можете развить свое будущее и созреть духовно".
И. Чо даже пишет, что йоги и буддисты используют те же силы четвертого измерения, но пытается при этом истолковать по-своему эти силы и способности и преподнести их народу Божьему как дар Божий. Конечно, при этом у И. Чо нет никакого злого умысла, но это не меняет того, что, фактически, он тем самым принимает главное участие в распространении оккультной практики в христианской упаковке. Его успех в увеличении численности общины и здравые взгляды в некоторых других вопросах не должны закрывать нам глаза на этот, крайнее серьезный факт. Так как это учение Йонги Чо разрушает библейскую веру, то его самого следует определить как лжеучителя.

Что говорит Библия о вере Авраама?
В Послании к Римлянам апостол Павел четко описывает веру Авраама: "...пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее. Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". И, не изнемогавши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен исполнить обещанное" (Рим.4:17-21).
Это библейское место - ясное определение того, что понимает под верой Слово Божие: полное доверие Божиим обетованиям; Бог обещал и, так как Он не может говорить неправды, Он будет верен Слову Своему и сдержит его, хотя бы это превышало границы нашего понимания. Хадсон Тейлор пришел к пониманию определенной духовной реальности, когда сказал: "Нам не нужна великая вера, а лишь вера в величие Бога!" Библейская вера это как раз не сила, которую мы себе внушаем, или которую мы в себе развиваем, активизируем через визуализацию и исповедание, она есть прочное упование на верность Божию и Его обетование. -"Верою и сама Сарра (будучи неплодна) получила силу к принятию семени и не по времени возраста родила; ибо знала, что верен Обещавший" (Евр.11:11).
Поэтому-то мужи и жены веры всегда были мужами и женами молитвы в тесной связи с Богом. Сколько невзгод и депрессий возникает среди братьев и сестер харизматических кругов из-за того, что им говорится, что они не имеют достаточно веры и по этой причине остаются больными и бедными. Они начинают лихорадочно пытаться "умножать свою веру!" Какое же освобождение связано с познанием того, что представляет собой библейская вера!

"Представление в воображении образа" Иисуса
Так же и всякое "представление образа" Иисуса с целью "внутреннего исцеления" следует отвергнуть. Библия предлагает действенные средства помощи для того, чтобы справиться с духовными ранами. Но мы не найдем ни единого указания на то, что мы должны визуализировать Иисуса и отправляться с Ним в путешествие по нашей прошлой жизни, чтобы таким способом исцелять какие-то душевные раны, как то нам рекомендуют делать Деннис и Рита Беннеты, Ф. Мэкнатт, Руфь Степлтон-Картер, Ричард Форстер и многие другие проповедники. Большая опасность состоит в том, что именно таким образом отправляются в путешествие с "духовным руководителем" вместо Иисуса. Иезуитские отцы, братья Линн и Фрэнсис Мзкнатт, рекомендуют визуализировать Марию. Другие визуализируют великих святых, индуистских гуру, а известный автор книг Мортон Т. Келси визуализировал даже свою покойную мать: "Благодаря заступничеству Юнга за активную фантазию и его пониманию мертвых, которые в действительности продолжают жить, я смог пережить эту особенную встречу с моей (покойной) мамой... Все это показалось мне совершенно истинным".
Здесь становиться особенно ясным на сколь опасный путь вступили учителя "внутреннего исцеления". Напоминание А. В. Тоцера следует принять со всей серьезностью: "В наше время существует целое множество мнимых христов среди нас. Джон Оуэн предостерегал людей еще того времени: "Вы имеете только воображаемого Христа, и если вы удовлетворены этим воображаемым Христом, тогда вам придется удовольствоваться и воображаемым спасением души".

"Созидательная" сила изреченных слов
Как уже мы говорили, Кеннет Хейген, Кеннет Коупленд, Ионги Чо, Р. Боннке и другие учителя "Движения Слова Веры" особенно защищают свою убежденность в том, что не только наша фантазия, но и наши слова являются творческими, и мы можем с помощью наших слов освобождать "присутствие Иисуса".
Да, и Библия ясно говорит, что наш язык фактически является могущественным орудием: "А язык укротить никто из людей не может: это - неудержимое зло; он исполнен смертоносного яда. Им благословляем Бога и Отца, и им проклинаем человеков, сотворенных по подобию Божию: из тех же уст исходит благословение и проклятие. Не должно, братья мои, сему так быть" (Иак.3:8-10).
С помощью слов мы можем распространять радость и приносить боль. Можем благословлять и проклинать, поощрять и приводить в отчаяние. Но не в одном из мест Библии не говорится о том, что наши слова обладают созидательной силой. И если И. Чо утверждает, что "Бог сказал ему следующее", то это во всяком случае не библейский Бог: "Тогда Бог сказал мне следующее: "Ты можешь ощутить присутствие Святого Духа в твоей церкви. Пульсирующее, пронизывающее присутствие Духа Божия - но при этом ничего не свершится. Ни одна душа не получит спасения, ни одна разбитая семья не сойдется вновь, пока ты не скажешь слова. Не попрошайничай все время о том, что тебе нужно. Дай слова! Предоставь ставь мне материал, из которого я могу построить чудесные события, так как я это делал при сотворении мира. Говори же! Скажи "Да будет свет!" Или говори: "Да будет небосвод!" Реализация этой истины стала поворотным пунктом моей жизни".
Сколь велика самонадеянность, связанная с убеждением в том, что наши слова могут скрывать в себе творческую силу! То, что в языческих религиях существует "языческий страх" перед силой сказанного знахарем слова, это понятно. Тем временем не приходится удивляться и тому, что похожий страх можно наблюдать у некоторых христиан, когда какой-то "духовный авторитет" во имя Господа говорит пророчество или предостережение.
Но на основании каких библейских мест делают вывод, что Бог обращает внимание на наши слова? Разве должен Он, держащий все Словом Силы Своей (Евр.1:3), обращать внимание свое на наши слова? А разве не наоборот - мы должны обращать внимание на Божьи Слова?
В той же мере мало подтверждаются Библией следующие утверждения Чо: "Иисус связан с тем, что мы произносим. В той же мере, как вы можете освобождать силу Иисуса посредством произнесенных вами слов, вы можете и создавать таким способом присутствие Христа".
Библия учит, что присутствие Иисуса обещано там, "где двое или трое" в имя Его собраны будут (Мат.18:20), но нигде не найдем места, которое бы оправдывало предположение о том, что наши слова могут освобождать присутствие Иисуса. Господь Иисус может присутствовать и тогда, когда не произносится ни слова. Его сила высвобождаться прежде всего тогда, когда читается Его Слово, когда Его слушают "ухом сердца", понимают и живут в соответствии с ним. Само собой разумеется, что вестники призваны произносить "слова Божий" (1Пет.4:11). Это значит быть рупором Божьим, чтобы Бог мог посредством нас сказать то, что Он желает сказать в данный момент. Тут мы имеем явно обратное - нам поручено Духом Святым, познать, что Бог желает сказать, и это познание мы одеваем в наши, часто не совсем подходящие для этого слова. Но только таким образом слушатели смогут получить благословение. Пророки Божии только тогда могли говорить полновластно к народу Божьему, когда Бог перед этим говорил с ними в тишине. Вот несколько примеров этого:
Моисей: "И воззвал Господь к Моисею, и сказал ему из скинии собрания, говоря: "Объяви сынам Израилевым и скажи им..." (Лев.1:1-2; Чис.5:1; 5:11; 8:1; 15:1 и т.д.)
Самуил: "И пересказал Самуил все слова Господа народу..." (1Цар.8:10)
Исаия: "Голос говорит: возвещай! И сказал: что мне возвещать? Всякая плоть - трава, и вся красота ее, как цвет полевой..." (Ис.40:6-7)
Иеремия: "...и все, что повелю тебе, скажешь" (Иер.1:7). "Обретены слова Твои, и я съел их; и было слово Твое мне в радость и в веселие сердца моего..." (Иер.15:16)
Иезекииль: "И говори им слова Мои, будут ли они слушать, или не будут, ибо они упрямы. Ты же, сын человеческий, слушай, что Я буду говорить тебе..." (Иез.2:7-8)
И в заключение еще одно пророчество из Слова Божия о лжепророках, которые уже тогда уделяли большее внимание сновидениям и видениям нежели Слову Божию и свои собственные слова ставили выше Божьих: "Так говорит Господь Саваоф: не слушайте слов пророков, пророчествующих вам: они обманывают вас, рассказывают мечты сердца своего, а не от уст Господних... Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали. Если бы они стояли в Моем совете, то объявили бы народу Моему слова Мои и отводили бы их от злого пути их и от злых дел их... Я слышал, что говорят пророки, Моим именем пророчествующие ложь. Они говорят: "мне снилось, мне снилось". Долго ли это будет в сердце пророков, пророчествующих ложь, пророчествующих обман своего сердца? Думают ли они довести народ Мой до забвения имени Моего посредством слов своих, которые они пересказывают друг другу, как отцы их забыли имя Мое из-за Ваала? Пророк, который видел сон, пусть и рассказывает его как сон; а у которого - Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? говорит Господь. Слово Мое не подобно ли огню, говорит Господь, и не подобно ли молоту, разбивающему скалу? Посему, вот, Я - на пророков, говорит Господь, которые крадут слова Мои друг у друга. Вот, Я - на пророков, говорит Господь, которые действуют своим языком, а говорят: "Он сказал". Вот, Я - на пророков ложных снов, говорит Господь, которые рассказывают их и вводят народ Мой в заблуждение своими обманами и обольщением, тогда как Я не посылал их и не повелевал им, и они никакой пользы не приносят народу сему, говорит Господь" (Иер.23:16,21-22,25-32).

Выводы
1. Учения о визуализации и о силе изреченных слов происходят из оккультизма и не могут быть обоснованы Библией.
2. Библейское понятие веры эти учения истолковывают на свой лад как силу и способность, которые мы развиваем в себе интенсивным фантазированием. Вследствии чего упования на Божьи обетования и Божью верность становятся излишними и мышление человека направляется на себя самого и собственные творческие силы.
3. Учение о визуализации и "внутреннем исцелении" приводит к созданию в фантазиях образа Бога или Иисуса, что является нарушением второй заповеди Божией.
4. Теория и практика визуализации противоречат требованиям Библии смотреть на Иисуса, взирать на Его славу, которая нас приводит в Его образ (Евр.12:1-2; 2Кор.3:18). Эти библейские требования относятся не к визуализированному, но к сосредоточенному, благоговейному, молитвенному изучению Слова Божия.
5. Учение о силе изреченных слов переоценивают слова человеческие и обесценивают Слово Божие, единственно имеющее созидательную силу. Окончательный приговор этим лжепророкам содержится в 23-й главе Книги пророка Иеремии.

12. Евангелие и благосостояние

Несмотря на то, что темы "Деньги", "Богатство", "Имущество" в Новом Завете излагаются однозначно и недвусмысленно, то и дело появляются деятели, пытающиеся проповедывать "Евангелие благосостояния", делая таким образом Благую Весть более "привлекательной". Даже если исходить из того, что эти проповедники возвещают свое учение из хороших побуждений, они все же при этом изменяют суть Евангелия и во многих случаях вызывают насмешки и презрение у нехристиан.
Достоинство веры христиан в последние десятилетия особенно пострадало от того, что известные евангельские христиане живут в роскоши, частично финансируемой за счет призывов к пожертвованиям. С этими духовными деятелями нередко случаются финансовые скандалы, или же из-за аморальных историй, в которые они попадают, их имена появляются в сенсационных заголовках светской прессы.
Если задуматься, то особенно странным может показаться тот факт, что именно там, где так много проповедуют об исполнении Духом, знамениях и чудесах, о визуализации и силе веры, именно там (за редким исключением) обращает на себя внимание массированное попрошайничанье пожертвований. Кажется, что не смотря на полноту Духа и акцентировании на знамениях и чудесах, доверие к Богу в финансовых делах здесь незначительное. На апостольские чудодейственные силы сегодня спрос велик, но курс апостольского стиля жизни, как видно, не слишком высок.
Леонхард Рейвенхилл в действительности не является "антихаризматиком", однако, он прав, когда пишет: "Хотя на американских денежных банкнотах стоит: "Мы верим в Бога", но кто действительно верит Ему? Полагаются ли на Него радио- и телепроповедники в том, что Он сам восполнит их потребности? Если "да", то тогда бы они не трепали Его имя перед циничным миром во время своих плаксивых оргий-просьб о милостыни. Я еще никогда не получил ответа ни на один вопрос, который ставил некоторым ведущим пятидесятникам и харизматикам. Вопрос такой: "120 мужчин и женщин из Иерусалимской горницы перевернули весь мир (без всех наших издательств, библейских школ, средств информации и т.д.). Сейчас же мы имеем называемые 5 млн., будто бы исполненных Духом людей, и еще много миллионов из других конфессий, но почему же тогда грех в наших общинах и в наших странах достиг столь огромных размеров, как никогда раньше? В чем же тут дело?"
А вот несколько высказываний харизматиков на тему "Благосостояние и успех".

Кеннет Хейген: "Кажется у некоторых людей создалось представление, что, если верующий в Бога человек живет бедно, не обладает никаким имуществом, это есть знак смирения и благословения Богом. Они полагают, что следует шагать по жизни в дырявой шляпе, стоптанных туфлях и протертых брюках. И только так мы сможем свести концы с концами. Но ведь Иисус этого не говорил... Благословение Авраама было троекратным благословением. Первое обетование, данное Аврааму было то, что Бог сделает его богатым".
Йонги Чо: "Я думаю, что воля Божия в том, чтобы мы имели духовное, физическое и финансовое благосостояние".
Р. Мэкколи: "Что касается меня, то знаю, что Бог дал мне весть веры для этого народа, и частью этой вести есть библейское благосостояние. Не один раз спрашивал я у Господа: "Не могу ли я эту часть о благосостоянии опустить, а проповедывать лишь остальное". Но Господь приказывал мне проповедывать все и научать всему Слову и особенно тому, что говорит Библия о благосостоянии. Я не думаю, что Иисус был бедный... Первые апостолы тоже, наверное, не были нищими...
Глория Коупеленд: "Вы отдаете один доллар ради Евангелия, а вам принадлежит уже 100 долларов. Вы отдаете 10 долларов, а получаете в дар за это 1000 долларов. Вы отдаете 1000 долларов и получаете за это 100 тысяч. Я понимаю, что Вы сами умеете умножать, но я хочу только объяснить вам это еще раз четко... Пожертвуйте самолет, получите обратно стократную стоимость этого самолета. Подарите автомобиль, и вы получите столько автомобилей, сколько вам не потребуется за всю вашу жизнь. Короче говоря, то, что сказано в Евангелии от Марка 10:30 - это хороший бизнес".
Норман Винсент Пил: "Было время, когда я ошибочно считал, что веру и благосостояние нельзя объединить. Я полагал, что религия не должна связываться с делами бизнеса, а ограничиваться единственно только моральными, этическими и социальными проблемами. Но на сегодняшний день я давно признал, что такая точка зрения ограничивает силы Бога и развитие человека".

"Библейское" обоснование
Когда в прошлом году на книжной ярмарке во Франкфурте я остановился у стенда одного издательства, которое выпускает книги движения "Слово веры" у меня состоялся следующий разговор с сотрудником издательства:
"Если я вас правильно понял, вы считаете, что если я езжу на старом, ржавом "Фольксвагене", то это свидетельствует о том, что я не почитаю Бога, и, наоборот, если я езжу в роскошном "Мерседесе", то я почитаю Его?" - "Да, конечно!" - "Есть ли у вас библейские обоснования считать так?" - "И не одно, а целых два: во Втором Послании к Коринфянам 8:9 написано, что Христос обнищал, чтобы обогатились Его нищетою. А в Третьем Послании апостола Иоанна читаем, как Иоанн желает Гаю, чтобы тот преуспевал во всем. Вот вам богатство и благосостояние".
Часто в этой связи цитируется также и Послание к Филиппийцам 4:18, где Павел объясняет: "Я получил все и избыточествую". Правда, при этом забывают упомянуть, что Павел написал эти слова не на роскошной вилле или в "Хилтон-отеле", а в римской тюрьме. Следующие аргументы заимствуют из Ветхого Завета. Упоминают богатство Авраама, Исаака, Иова, Соломона, вспоминают о богатстве, которое обещал Бог Израильскому народу в Ханаане. К. Хейген аргументирует эту точку зрения так: "Благословение Авраама принадлежит и нам. Его у нас не заберешь. Все эти сомневающиеся, неверующие, похитители радости, разносчики сомнений не сумеют похитить его у нас! Благословения Авраама принадлежат мне! Благословение Авраама принадлежат тебе в Иисусе Христе! Аллилуия!"

Что говорит Библия?
Перешло ли благословение Авраама на нас? Включающий материальное благосостояние в новозаветние благословения не понял сути Евангелия. Действительно, земной народ Божий имел обетования в отношении их наследия - земли Ханаанской. Финансовое благосостояние, здоровье, долголетие, многодетность и победа над врагами - все это были знаки благословения. В то же время бедность, неурожай, бездетность и так дальше рассматривались как суды Божии.
В противоположность этому новозаветная Церковь обладает в первую очередь духовными, небесными благословениями. Наше богатство состоит в личности Иисуса Христа: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословившей нас во Христе всяким духовным благословением в небесах..." (Еф.1:3).
Конечно, кроме того Бог обещал нам и то, что позаботится Сам и о пищи, и о одежде, обо всем, в чем мы нуждаемся в нашей повседневной жизни, если мы прежде всего будем стремиться к Царствию Божию и к Праведности Его... (Лук.12:31).
Также и в Послании к Ефесянам 6:1-2 цитируется заповедь о почитании отца и матери, которая связана с обетованием долголетия и блага. Однако "благо" и "благосостояние" это не одно и то же. В Ветхом Завете Бог призывал народ Израиля устремлять свои взоры на страну обетованную и позже взять ее практически во владение свое. В Новом Завете Бог призывает нас отвратить свой взор от вещей земных и устремить его на наш небесный удел в наследстве: "Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге..." (Кол.3:1-2).
Все то, что перед обращением ко Христу Павел ценил как признак "преимущества" и "блага", теперь он ради Христа считает потерей: "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа..." (Фил.3:7-8).
Думающие о земном для Павла были "врагами креста" (Фил.3:18). Именно познание того, что по благодати мы имеем духовные, небесные благословения, это со времен Деяний Апостолов и во всех периодах пробуждения Церкви приводило к тому, что многие расставались со своим материальным имением и отдавали его на миссионерские цели или для нуждающихся. Для того, кто познал, что есть Царствие Божие, деньги этого мира не имели больше ни власти, ни влияния. По великому примеру Господа Иисуса Христа они радовались, что могут довольствоваться, живя бедно и скромно. Г. Тейлор определил это состояние как "роскошь обладать немногим, о чем нужно заботиться". Жизнеописания Ч. Стада, Дж. Дарби, Р. Чемпана, Н.Л. фон Цинцендорфа и многих других являются живыми свидетельствами такого образа жизни, который делает Евангелие достойным веры. Но, если думают, что Бог может быть почитаем дорогими и роскошными церковными сооружениями (Домами Божьими), то этим самым показывают только, что они не поняли сути новозаветного Дома Божия, или забыли ее. Дом Божий, согласно Нового Завета, состоит не из искусных драгоценных камней и не из дорогого мраморного камня, а из "камней" живых (1Кор.3:16; 1Пет.2:5).
Еще 150 лет тому назад Филипп Шпитта в простой, но из сердца исходящей песне описал истинное благосостояние христианина:

Несравненное благосостояние - состояние христианина,
Его не испытал ни один богач мира.
Его не в силах похитить никто, как бы ни старался.
Христианин в вере - дитя самого богатого Отца.

Христианин в радости может приходить пред лице Божие,
Он принимает все и не противится ничему,
Что с ним ни происходит, будь то радость или страдание,
Для него всегда открыт доступ к Отцу.

Но однажды земному детству придет конец.
Христианин знает, что ему полагается по Завету Иисуса.
Удел в наследстве в богатой, возлюбленной Отчизне.
Несравненное благосостояние - состояние христианина.

Даже Давид Вилькерсон, один из известнейших деятелей пятидесятнических общин в США, обращается к нам с серьезным вопросом: "Сколь многие из нас перестали бы служить Богу, если бы Он не мог ничего больше предложить, кроме Себя Самого? Ни исцеления, ни успеха, ни благосостояния, ни дальнейших благословений, ни знамений, ни чудес... Как бы было тогда, когда бы мы не обладали ничем, но были убогими, скорбящими, в мучениях? Когда бы единственным благом, которым мы бы обладали был Христос?"

Пример нашего Господа
Жизнь и наставления Сына Божия должны быть для каждого христианина абсолютным мерилом. Мы обязаны поступать так, как Он поступал (1Иоан.2:6). Наш Господь был рожден в нищете. Его родители были бедными людьми, что явствует из принесенной им жертвы (Лук.2:24). И когда, позже, Он ходил со своими учениками, то у Него не было никаких запасов, так что Он должен был обратиться за помощью к рыбе, чтобы оплатить подать на храм за Себя и за Петра (Мат.17:24-28). Когда один молодой человек в восторженном порыве выразил желание следовать за Иисусом, Господь сказал ему: "Лисицы имеют норы, а птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову" (Лук.9:58).
Вечерами, когда "разошлись все по домам", Иисус шел "на гору Елеонскую" (Иоан.7:55; 8:1), где Он ночевал (Лук.21:37). Он не имел приюта на этой земле. Перед распятием у Него отняли последнее из его материального имущества - одежду. Вот так и умер наш высокий идеал в страшной нищете, испытывая жесточайшую боль. По ветхозаветным меркам, кажется, что Его жизнь, с благоговением будь сказано, не была благословенной Богом. Это ясно объясняет нам, что мы, по крайней мере, не можем иметь никаких притязаний на земные блага, благосостояние, здоровье и т.п. Но когда Бог многим из нас все же позволяет обладать большим, чем нужно нам для жизни, то это благо незаслуженное. Его же слова о богатстве и благосостоянии однозначны и недвусмысленны: "Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут; но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкапывают и не крадут; ибо где сокровище ваше, там будет и сердце ваше" (Мат.6:19-21). "Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища неветшающие, сокровище неоскудевающее на небесах, куда вор не приближается, и где моль не съедает; ибо, где сокровище ваше, там и сердце ваше будет" (Лук.12:33-34).
Разве мы являемся "сомневающимися, неверующими, похитителями радости и разносчиками сомнений", когда принимаем всерьез пример и слова нашего Господа Иисуса?

Апостолы
Петр сказал нищему у входа в храм: "Взгляни на нас... серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи" (Деян.3:4,6). В Посланиях апостола Петра не говорится ни о каком "Евангелии благосостояния", но о страданиях и тяготах ради совести и праведности. Петр призывает и нас следовать по стопам нашего Господа и перечисляет признаки лжепророков: ереси, любостяжание, лживые слова, глаза, полные любостяжания, произвол (2Петр.2гл.). Павел, великий апостол, благовествовал Евангелие совершенно иное, нежели "Евангелие благосостояния". Он выступал не с большой самоуверенностью, но "в немощи и в страхе и в великом трепете" (1Кор.2:3). Он перечисляет для коринфян, которые восхищались "сверхапостолами" того времени, признаки своего апостольского служения:
- "нам, последним посланникам, Бог судил быть как-бы приговоренными к смерти...
- мы безумны Христа ради,
- немощны... и в бесчестии...,
- терпим голод и жажду...
- и наготу и побои, и скитаемся...
- и трудимся, работая своими руками,
- злословят нас... гонят нас... хулят нас...
- как прах попираемый доныне".
В конце этого перечисления Павел просит: "Посему умоляю вас: подражайте мне..." (1Кор.4:9-16).
Во Втором Послании к Коринфянам 6:4-10 мы находим продолжение этого перечисления:
- нужда, бедствие, тесные обстоятельства,
- побои, темницы,
- труды, бдения, посты,
- порицание и похвала,
- "нас почитают обманщиками, но мы верны",
- "нас почитают умершими, но вот, мы живы",
- "нас наказывают, но мы не умираем",
- "нас огорчают, а мы всегда радуемся",
- "мы нищи, но многих обогащаем",
- "мы ничего не имеем, но всем обладаем".
И наконец, мы находим во Втором Послании к Коринфянам 11:23-30 последний перечень пережитого апостолом в служении Господу, после того, как он описал черты характера лжеапостолов: страсть к власти, высокомерие и любостяжание. Он сообщает о голоде и жажде, о холоде и наготе и заключает словами: "Если должно мне хвалиться, то буду хвалиться немощью моею" (2Кор.11:30).
Сравним это высказывание апостола со следующими словами Роберта Шуллера: "Вы должны верить в то, что когда-то, где-то вы сможете своей собственной силой и с помощью других людей достигнуть высшей цели, которую вы поставили перед собой. Вы должны верить, что вы достойны успеха. Вы должны верить, что вы достигните всего, чего вам хочется достигнуть".

Христиане: обладатели или распорядители?
Новый Завет рассматривает христиан как распорядителей, которые не обладают никакой собственностью, но распоряжаются материальными благами по поручению Христа: "...и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего" (1Кор.7:30<31).
Библия предлагает нам не зажиточную, но скромную жизнь: "Великое приобретение - быть благочестивым и довольным. Ибо мы ничего не принесли в мир, явно, что ничего и не можем и вынесть из него. Имея пропитание и одежду, будем довольны тем" (1Тим.6:6-8).
Далее Павел пишет, что те, кто желает обогащаться, "впадают в искушение и в сеть... ибо корень всех зол есть сребролюбие" (1Тим.6:9-10).
Когда сегодня все больше евангелистов "благосостояния" проповедуют и говорят не о Втором пришествии Христа для восхищения Церкви, а о "взятии этого мира" и о том, что "Тело Христово будет в конце концов обладать всеми деньгами, потому что благосостояние есть воля Божия" (К. Коупеленд), то такими высказываниями они доказывают только, что не христиане берут этот мир, но мир берет христиан.
Давид Вилькерсон, который уже много лет знаком с "Евангелием благосостояния", исследуя эту весть, пришел к следующему заключению: "Я еще раз хотел бы особо подчеркнуть, что на "пророках благосостояния" лежит ответственность за появление духа лаодикии в наших общинах. Они ослепляют верующих, они отвращают внимание христиан от необходимости удалить из своей жизни все грехи и не сообразоваться с миром сим... Они сами вкусили плоды успеха и благосостояния, и теперь отравляют паству тем же самым извращением Евангелия. Некоторые из них охотно бы заменили слово "очищение" словом "обогащение"... Я интенсивно занимался изучением учения "Евангелия благосостояния" в надежде найти там что-нибудь, с чем бы я мог согласиться, хоть какую-нибудь общую основу. Но все было напрасно. Мне возразят, что учение о благосостоянии - это весть для этих последних времен. В ответ я могу только закрыться в моей молитвенной комнатке и воззвать к моему Небесному Отцу: "Как можно быть настолько ослепленным! Как могут мужи Божии делать "такое" содержанием благовествования?" Тут нет никакого бремени для душ: нет крови, нет отвержения себя, нет жертвы, нет крестной ноши, тут не клеймится позором грех и беззаконие. Тут нет призыва к святой, отделенной от мира жизни, отсутствует призыв к покаянию и коленопреклонению, нет ни слова о сокрушении, исповедании грехов, ходатайстве за погибающих и милосердии к ним".
Датский мыслитель и поэт Серен Кьеркегор (1813-1855) еще в прошлом столетии использовал словесные и наглядные средства для того, чтобы предостеречь христиан от "Евангелия благосостояния", которое он прозорливо предвидел. В одном из своих трудов он сформировал свое завещание, свое последнее слово к христианскому миру, которое сегодня актуально как никогда: "Если бы мне была дана власть провозгласить одно единственное слово или предложение для того, чтобы оно запечатлелось в памяти и никогда не было забыто, то я бы сделал свой выбор. У меня есть такое слово. Я бы сказал: "Наш Господь Иисус Христос сделался "ничем" (Фил.2гл.). Христиане, помните об этом!"
И в заключение еще одно указание на великий, Божественный пример для нас: "Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек: смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:5-8).

Выводы
1. Проповедники "Евангелия благосостояния" не делают различия между преимущественно материальными благословениями для народа израильского во времена Ветхого Завета и благословениями духовными, преимущественно нематериальными, которые обещаны новозаветной Церкви.
2. Проповедь "Евангелия благосостояния" подтверждает и укрепляет многих христиан в их мирских, земных убеждениях. Она игнорирует ясные новозаветные учения, примеры относительно ученичества, отвержения себя, скромного и непритязательного образа жизни.
3. "Евангелие благосостояния" подрывает доверие к христианству и лишает его силы, которая в особенности возникает во времена преследований, бедности и страданий и необходима для духовного выживания.
4. Неутвержденных христиан, которым приходится переносить болезни, бедность и преследования, такие проповедники небиблейского учения могут ввергнуть в духовный кризис и отчаяние, побудить к сомнению в любви и попечительстве Божием.
5. Такие учения способствуют лаодикийскому характеру христианства последних времен и своими материальными обещаниями лишают своих приверженцев самой сути Евангелия.

13. "Освобождающее служение" и "ведение духовной брани"

В этой главе верные суждения автора сильно перемешаны с непониманием библейских принципов освобождающего служения, связанного с изгнанием бесов из одержимых людей (в том числе членов церкви). К примеру автор утверждает, что мы не найдем прямых мест Писания, касающихся этой темы (унаследованными бесами и т.п.), а также не увидим, что возрожденный человек может быть одержим.
Нужно признать, что спасенный человек не может быть одновременно и одержимым, но никто не сможет отрицать ясный факт того, что спасенный человек может стать одержимым, а следовательно он будет нуждаться в служении освобождения (очень часто при этом будучи членом поместной церкви).
Об этом ясно говорят такие места Писания, как: Матф.12:43-45 и Лук.11:24-26 - после изгнания нечистый дух может вернуться в человека. Совершенно ясно, что в промежутке между этими событиями (изгнанием и возвращением беса в человека) человек может иметь спасение и быть членом церкви.
Второй момент ясно говорящий о возможности данной ситуации - Иуда, предавший Господа. Иисус неоднократно говорил ученикам о том, что они уже имеют спасение (т.е. возрождены). Это подтверждается словами: "Вы уже очищены через слово" (Иоан.15:3), "радуйтесь тому, что имена ваши написаны на небесах" (Лук.10:20), и еще некоторыми подобными местами. Эти слова распространялись также и на Иуду. Тем не менее, мы читаем, что "вошел в него сатана" (Иоан.13:27; Лук.22:3)
Об унаследовании же можно сделать вывод из двух ясно говорящих об этом местах Писания - Исх.34:7 и Чис.14:18 - "наказывающий вину (беззаконие) отцов в детях и в детях детей до третьего и четвертого рода". Здесь не двусмысленно говорится, что наказание может быть не внешним, а понесено внутри человека.
К сожалению эти факты являются жесткой реальностью, недооценивать которую весьма опасно.

Автор сайта

"Великим посланием Святого духа к Его народу является весть о том, что мы как Церковь Иисуса можем посредством воинственной молитвы взять князей и сильных мира под контроль в невидимом и воздушном мире".

Вольхард Маргис

"Освобождающее служение" и "ведение духовной брани" принадлежат к той небиблейской практике, которая проповедуется и используется не только, но главным образом в "третьей волне". В пятидесятническом движении эти учения, в общем, отвергаются. Как сообщает Ч.П. Вагнер, самая многочисленная пятидесятническая деноминация в мире "Ассамблея Бога" ответила недвусмысленным "Нет!" на вопрос о ее отношении к теме: "Могут ли возрожденные верующие быть одержимыми бесами?" В немецком пятидесятническом движении продолжают разделять это отношение, хотя некоторые общины, проповедники и издательства под влиянием Д. Уимбера, К. Хейгена и др. отклоняются от общей позиции, занимаемой движением в этом вопросе.
Один из лидеров немецкого пятидесятнического движения, к примеру, высказывается недвусмысленно: "На основании Нового Завета наличие одержимости у верующих можно начисто отвергнуть... Ни в Посланиях апостола Павла, ни в Деяниях Апостолов мы не находим описания ни одного случая, когда бы верующего человека освобождали от сатанинского плена или бремени или изгоняли из него бесов".
К самым известным деятелям, практикующим "освобождающее служение" и "ведение духовной брани" внутри харизматического движения и движения "третьей волны" принадлежат среди всех прочих: Йонги Чо, Михаэль Харпер, Френсис Маккнат, Джек Хейфорд, Джон Уимбер, Лестер Самралл, Омар Карбера, Кеннет Хейген, Дон Башам, Боб Мамфорд, Райнхард Боннке.

Что понимают под "освобождающим служением"?
В харизматических кругах под "освобождающим служением" понимают освобождение от бесов и бесовского плена христиан и нехристиан. В общем, здесь проповедуют учение о том, что из-за своих прегрешений христиане могут попадать под влияние и власть бесов, или же быть связанными "унаследованными бесами", то есть бесами, переходящими от родителей на детей.
В качестве библейского основания подобных учений приводят примеры Саула (1Цар.16:14), согбенную женщину (Лук.13:16), Петра (Лук.22:31), Ананию и Сапфиру (Деян.5:4) и т.д., несмотря на то, что такие деятели как Ч.П. Вагнер признают, что "в Библии нет ни одного места прямо касающегося этой темы".
Почти все познания в области одержимости и освобождения от нее получены на основании практической деятельности по спасении душ и имеют ценность как определенный опыт, а не результат изучения Библии.
Далее из этого учения следует, что существуют различные ступени одержимости или "бесовства", с которыми нужно обращаться в соответствии с количеством и закоренелостью "обитающих внутри бесов".
Знаками, свидетельствующими о бесовской связанности человека, Джон Уимбер, среди всего прочего, называет следующие симптомы:
- наркомания и алкоголизм;
- угнетающие привычки: жадность, разврат, мастурбация, воровство, вранье, обжорство;
- связывающие чувства: страх, боязнь, депрессия, гнев;
- ненависть к самому себе, непримиримость, горечь, злоба, презрительность; - физические хронические болезни.
Частично здесь упоминается также и о бесах похоти, ослабленности, бедности, гнева, безобразности и даже "поддельного сатанинского говорения на языках".
Вольфхард Маргис причисляет к уже названным симптомам еще следующие болезни, которые по его мнению являются следствием бесовского плена:
- вегетативные нарушения работы организма и болезни (нарушение сна, истощение, психосоматические сердечные заболевания);
- все формы хронических ревматических артритов, все виды хронических экзем, аллергии, астма, невродермит, рак;
- шизофрения, эпилепсия, психозы.

"Терапия"
Для освобождения от от этих якобы бесов имеются различные предписания.
Джон Уимбер упоминает о трех способах освобождения: "самоосвобождение", "братское освобождение", "пасторское освобождение" и освобождение посредством людей, "обладающих особым даром различения духов, а также особой властью побеждать дьявола и злых духов там, где они наиболее активны".
Известный и очень читаемый в харизматических кругах Френсис Мэккнат предлагает перед тем, как приступать к самому освобождению, молится об охране всех участвующих в этом: "Я молюсь, чтобы сила крови Христа объяла и защитила всех присутствующих. Далее молюсь о том, чтобы Мария, Матерь Божья и святой Архангел Михаил, все Ангелы и святые, все небесное воинство вступились за всех участвующих".
После этого, как правило, от бесов требуют назвать свое имя. Джон Уимбер обычно приказывает бесам слушать его и в заключение назвать свои имена: "Во имя Иисуса я приказываю тебе назвать свое имя". Далее являются бесы с такими именами как "Боль", "Похоть", "Безобразность", "Смерть", "Сонливость", "Обжорство", "Сладострастие" (согласно Уимберу, Вагнеру и Башаму). Имена произносятся с выделением слюны, в удушающих конвульсиях. И в конце эти бесы изгоняются приказанием. Часто этому сопутствуют такие явления, как "падение, крики, стоны, тяжелое дыхание, зловоние" и т.п.
В. Маргис так описывает свою практику изгнания бесов: "Во имя Иисуса мы повелеваем таким образом, чтобы сначала обратиться к врагу по имени, а затем связать его властью нашего Господа. Под связыванием я понимаю то, что мы объявляем дарованную нам Господом власть над всей силой вражеской и тем самым парализуем и выводим из строя отдельные бесовские власти. Теперь они находятся в нашем подчинении и должны повиноваться...
Изгнание бесов считается успешно законченным, когда в ответ на расспросы не откликнется ни один бес, или, как о том сообщает Уимбер, когда "прекратится щекотка в руках, тепло, сверхъестественная умиротворенность".
Интересно заметить, "освобождающее служение" в той или иной форме практикуют также нехаризматики и даже антихаризматики самых разнообразных оттенков. В то же время "ведение духовной брани", насколько мне известно, проповедуется и практикуется исключительно одними харизматиками.

"Ведение духовной брани"
В последние месяцы были опубликованы некоторые сообщения и свидетельства, в некоторой степени вызвавшие настоящую сенсацию и приведшие к возникновению во многих харизматических кругах "новой волны". Эту "новую волну" называют "ведение духовной брани", понимая под этим расширенное "освободительное служение", которое направлено не только на людей, но и на целые "территории". Речь идет о том, чтобы лишить сатану в "космическом пространстве" "территориальной" власти над целыми странами, городами, районами, улицами и домами.
Ч.П. Вагнер, сообщает, например, о аргентинском пасторе Омаре Кабрера, имеющим "опыт общения с бесами, действующими на определенной территории". Этот пастор получает видение бесов в физическом обличье, узнает их имена и лишает их власти над определенной территорией. Совместно с другими "выдающимися христианскими руководителями" он "вызывает сатану напрямую и проклинает его".
Ч.П. Вагнер указывает также на психиатра Маккэлла, который полагает, что как будто бы разгадал причину загадочного исчезновения кораблей в пресловутом "Бермудском треугольнике".
Когда-то в том месте работорговцы, чтобы получить страховку, выбросили за борт около 2 миллионов рабов и тем самым навлекли на эту местность проклятие, с которым и связаны все эти мистические явление. В 1977 году должна была состояться "юбилейная Евхаристия" с участием многих священников и епископов, чтобы снять проклятие и добиться освобождения душ, нашедших преждевременную кончину в "Бермудском треугольнике".
На практике "ведение духовной брани" выглядит следующим образом: "Во время евангелизационных мероприятий в Франкфурте мы связываем власть и силы их над местностью, о которых узнаем с помощью Духа Святого. Воздух, который, казалось, был настолько плотным, что его можно было бы резать, становится более разреженным, духовное сопротивление преодолевается и люди быстрее и легче приходит к Господу. Развязывание и связывание во имя Иисуса (Мат. 16,19) относится не только к одержимым бесами людям. Случается, что приходится с помощью молитвы освобождать от различных мистических и угнетающих явлений целые дома, а иногда целые городские районы".
Для библейского обоснования подобной практики цитируют Еф. 6,12, где говорится о нашей борьбе против "мироправителей тьмы века сего, против духов злобы поднебесных". Следующее доказательство усматривают в 10-й главе Книги пророка Даниила, где изображается борьба между сатанинским и Божьим "князьями"за определенные области (территории).

Что говорит Библия?
Ни в одном месте Нового Завета не содержится требования к христианам, чтобы они в "космическом пространстве" лишали сатану "территориальной власти" над районами, городами и странами. Существует большая опасность в том, что подобная практика и связанные с ней расспросы и заклинания бесов очень близки к спиритизму. Разве недоставало Архангелу Михаилу познаний в "ведении духовной брани", когда он спорил с дьяволом о теле Моисея, и "не смел произнести укоризненного суда" над ним? (Иуд.9).
Духовная брань, как следует из Послания Ефесянам, (6гл.) не имеет ничего общего с расспросами бесов и т.п., а связана с истинностью, праведностью, евангелизацией. Словом Божиим, верой и молитвой.
Обладаем ли мы "апостольской властью" или "властью над дьяволом"?
На основании слов Иисуса, сказанных ученикам: "Се, даю вам власть наступать на змей и скорпионов и на всю силу вражию..." (Лук. 10,19) некоторые деятели, в особенности представители "движения веры" или движения "Слово веры" делают заключение о том, что мы в равной степени можем проявлять власть над диаволом. К. Хейген, отец этого движения, имеющий большое влияние в среде харизматического движения и который в свою очередь, как это доказали Дейв Хант и Д.П. Макконэл, сам испытал сильное влияние "нового мышления", "унитаризма" и "христианской науки" и позаимствовал часть их теорий, высказывался по этому поводу следующим образом: "Тебе принадлежит власть над дьяволом" "...ты обладаешь властью над всеми этими невидимыми силами. Ты можешь проявлять свою власть и над другими, пока они находятся в твоем присутствии... Я знаю таких жен, которые властно повелевают дьяволом, когда их мужья приходят домой и пытаются взять их в оборот. Они грозят сатане и употребляют свою власть над ним".
Божий план для тебя состоит в том, чтобы ты господствовал и царил в жизни над всем, что тебя угнетает: над обстоятельствами, бедностью, болезнью. Ты господствуешь, потому что обладаешь властью".
Вольфгард Маргис, ставший, по-видимому, немецким "рупором" К. Хейгена (во всяком случае его книги содержат "богословие" Хейгена), высказывался подобным образом: "Мы превосходим силою сатану и его царствие... мы обладаем активной властью над ним".
Это самонадеянное заблуждение последовательно приводит к тому, что Маргис высказывает уничтожающее суждение о христианах из стран восточного блока, которые, по его мнению, годами не использовали принадлежащую им власть: "Быть мучеником и принимать на себя страдания от преследований - это не является жизненным приоритетом христианина. А тот, кто все-таки делает на этом небиблейский акцент, вредит сам себе... Наши дорогие и преданные братья и сестры из восточноевропейского региона сами предписали себе традицию быть угнетенными и переживать страдания... из-за своего противоречащего воле Иисуса приоритета страданий они косвенно привели к существованию на протяжении многих лет антибожественных форм правления. Из-за своего извращенного понимания они в конце концов пожали то, что посеяли".
Если читать подобные рассуждения, то из них должно следовать, что у апостола Павла отсутствовала эта власть, когда он писал фессалоникийцам: "И потому мы..., и раз и два хотели придти к вам, но воспрепятствовал нам сатана" (1Фес.2:18).
Мне бы очень было бы интересно услышать, какое объяснение нашел бы В. Маргис для недвусмысленных слов во 2 Послании к Тимофею 3:12: "Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы".
Разве были у Стефана, несмотря на исполненность Духом, небиблейские жизненные воззрения, приведшие его к смерти. Недоставало апостолу Иакову познаний в "ведении духовной брани", что он был убит Иродом. Если действительно можно "связывать власти и силы над определенными местностями", то почему тогда Иисус не воспользовался этой возможностью во время искушения в пустыне, чтобы тем самым дать нам практическое руководство обращения с диаволом?
Воображая, что мы владеем "властью над дьяволом" мы подвергаем себя трагическому самообману. Библия и сама жизнь харизматиков свидетельствуют о том, что именно этой власти мы и не имеем и было бы лучше смиренно признать это наше фактическое состояние и "укрепляться в благодати" (2Тим.2:1), вместо того, чтобы таким нетрезвым образом кичиться мнимой властью. Можно только надеятся, что многие верующие увидят истинное лицо этих небиблейских теорий и практики, которые, как мне кажется, во многих местах сменяют "волны" "внутреннего исцеления" и "покоя в Духе" и возвратятся к сознанию неизменных основ библейского Евангелия.

Выводы
1. Проводимая в харизматических кругах "духовная брань" против "территориальных" бесов и властей - это извращение учения Нового Завета относительно духовной борьбы, приближающееся к спиритизму.
2. Всякий раз, когда мы направляем свои взоры от Господа Иисуса на других людей, на другие власти и вещи, мы теряем духовную силу и становимся жертвой обмана. Мы не должны оказывать дьяволу больше внимания, чем это необходимо, и не выражать тем самым ему наше почтение.

14. Библейские альтернативы

В предыдущих главах освещались некоторые заблуждения, получившие развитие в христианской среде, и также то тут, то там встречающиеся факты, свидетельствующие, что всякий путь заблуждения, на который вступали христиане, был также вызван каким-либо промахом народа Божия. Ветхозаветная история Израиля учит нас, что поражения, неурожаи, эпидемии и т.п. были ответом Бога на неверность, непослушание и идолопоклонство. Во Второй книге Паралипоменон (7:13-14) Бог говорит царю Соломону: "Если Я заключу небо и не будет дождя, и если повелю саранче поядать землю, и пошлю моровую язву на народ Мой; и смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих: то Я услышу с неба, и прощу грехи их, и исцелю землю их".
Когда сбываются такие суды Божий, земля не может родить пропитание, а ту пищу, которая есть, поедает саранча; чума - эта заразная болезнь губит каждого десятого из народа Божия, и все это с одной целью - привести народ в чувство, чтобы он смирился и обратился к Господу. Всякое бедствие, всякая болезнь народа Божия есть Божие средство воспитания, которое должно побудить нас к обращению.
Общие процессы, происходящие в христианстве, в частности движение "трех волн", должны подвести нас к сознанию необходимости честной, серьезной самопроверки. Возможно этих движений и не возникло бы, если бы мы не пренебрегали важными наставлениями Нового Завета и не проигнорировали ясных указаний Господа.
Из этого становится ясно, что нам не следует в самодовольстве своем и уверенности в собственной непогрешимости судить наших братьев и сестер из харизматического и пятидесятнического движений.
Итак, история пятидесятнического и харизматического движений поставила перед нами вопросы, от которых мы не должны отмахиваться. Мне хотелось бы перечислить и коротко осветить некоторые из них.

Поклонение
Постыдно, что эту основную настоятельную просьбу Бога, эту сердцевину нашей духовной жизни приходиться вновь доводить до сознания евангельских христиан с помощью харизматического движения. Правда, есть среди так называемых "нехаризматиков" круги (например, "Движение братьев" и некоторые литургические движения внутри евангелической официальной церкви), которые на своих богослужениях отводят важное место поклонению Богу. Но часто и там господствует извращенное представление и вера в то, что поклонение Богу состоит в том, чтобы собираться вместе на час в неделю, произносить молитвы и петь песни, касающиеся каким-либо образом темы поклонения.
У большинства евангельских христиан значение слова "богослужение" поставлено с ног на голову. Под ним понимают служение Бога нам проповедями и т.д. Однако, "богослужение" в первую очередь значит, что наша жизнь равняется на Бога, что мы славим Его, поклоняемся Ему и благодарим Его сердцем, устами и делами.
В своем Первом Послании Петр описывает нас христиан, как "святое" и "царственное священство" с двумя задачами:

1. "Святое" священство - наше служение Богу.
- Мы должны приносить Богу "жертву хвалы":
- "плод уст" (Евр. 13,15) прославление, благодарение и поклонение,
- предоставить в жертву тела наши для служения.
"Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим.12:1).
2. "Царственное" священство - наше служение людям.
- возвещение Евангелия (1Пет.2:9; Рим.15:16),
- "благотворение и общительность" (Евр.13:16) для нуждающихся,
- попечение над людьми, находящимися в скорбях и одиночестве (Иак.1:27).
Вполне ясно, что наша вся обязанность по отношению к Богу находится в большом пренебрежении. И это в то время, когда в харизматических кругах значение поклонения Богу сильно акцентируется. Хотя то, что сегодня оказывают поклонение, есть нечто совершенно иное нежели то, о чем учит нас Библия. Поклонение - это, конечно, не какое-то религиозное настроение, которое создается с помощью "музыки поклонения" и "танцев поклонения". Поклонение предполагает познание Бога и является результатом восхищенных исполненных величием и великолепием Божиим сердец и жизней.

Духовные дары
Новозаветные послания содержат некоторые главы, в которых нам даны точные указания относительно значения и функций духовных даров (Рим.12:4-8; 1Кор.12:14; Еф.4:4-16). В прошлые столетия, начиная с реформаторов Шпенера, Цинцендорфа и так далее, все время говорилось об "всеобщем священстве святых". И все большинство евангельских общин обеспечивается таким штатным пастором, проповедником или "проповедником-любителем", который воплощает все эти дары. Есть ли для такой практики хотя бы какое-нибудь библейское основание? В движении "трех волн" тема духовных даров занимает большое место. Написано много книг о том, как можно открыть и развить в себе эти дары. Даже при том, что против них правомерно возражают, так как некоторым сенсационным дарам у них уделяется слишком большое внимание, другими же пренебрегают, все же приходится признать тот факт, что в этих кругах поднята и подвергнута очень серьезному рассмотрению важная тема, в то время, как в некоторых нехаризматических кругах можно наблюдать прямо противоположный процесс.

Водительство Духа
Как в повседневной жизни, так и на собраниях общин мы должны быть открыты для водительства Святого Духа. Мы должны, то и дело, вновь напоминать себе об этом. Вполне понятный страх перед заблуждениями и ересями, какие мы наблюдаем на харизматических собраниях, перед неподдающимися контролю инцидентами и ситуациями не должен приводить к проведению наших собраний по однообразной схеме, к превращению их в мертвую литургию, в которой нет места спонтанному действию Святого Духа.
Мы нуждаемся в харизматических, в библейском смысле этого слова, собраниях, то есть в таких собраниях, на которых Бог то, что желает нам сказать в наших особых ситуациях, мог бы говорить и через различные дары, дарованные общине. Могут случатся также и злоупотребления, когда кто-либо делает для себя из водительства Духом некий вид карнавальной свободы. Между тем, старшие, опытные братья при помощи дара "управления" (1Кор.12:28) избегают беспорядка и при нужде преграждают уста "необузданному пустослову" (Тит.1:10-11). Но в этом вопросе, крайне важном для здоровой жизни общины, мы должны вновь выверять линию своего поведения по Слову Божию и добиваться библейской и трезвой практики под водительством Духа Святого.

Жизнь, исполненная Духом
Как мы уже установили, в Библии нет учения о таком "крещении Духом" как о "втором переживании". Но зато мы находим там другие ясные требования:
- "...исполняйтесь Духом" (Еф.5:18),
- "И не оскорбляйте Святого Духа..." (Еф.4:30),
- "Духа не угашайте" (1 Фее. 5,19).
В то время, как запечатление Духом Святым связано с слышанием Евангелия и верой в Него (Еф.1:13), исполнение Духом Святым зависит от нашего послушания Богу и отдачи себя Ему. В 4-ой главе Деяний Апостолов (4:31) мы читаем о христианах в Иерусалиме, что они, помолившись, исполнились Духом Святым. В 6-ой главе сообщается нам о семи диаконах, исполненных Духа Святого. Это же свидетельство было выдано Стефану (Деян.7:55). О Варнаве узнаем тоже, что "он был муж добрый и исполненный Духа Святого и веры". (Деян.11:24). Исполненность Духом это не то, что получают благодаря теоретическому знанию каких-то "духовных законов" или через рукоположение; оно связано с отдачей себя Богу, изучением Библии, молитвой и послушанием. Мы не получаем полноту Духа раз и навсегда. Мы можем оскорблять Его своей неверностью, равнодушием и безразличием. Мужи, о которых Библия сообщает, что они были исполнены Святого Духа, отличались не "говорением на языках", а верой и духовной силой в служении и свидетельстве. "Полноту Духа" можно увидеть по "плодам Духа". - "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание". (Гал. 5,22-23)
Христианин, исполненный Духом, будет показывать в своей жизни черты Святого Духа: "Когда же приидет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам". (Иоан.16:13-14)
Много юных и пожилых христиан стремятся к исполненной силой Духа жизни, которую как будто им предлагает в привлекательном виде харизматическое движение, где, правда, часто путают полноту Духа с энтузиазмом. Спрашивается, могут ли такие христиане у нас познать действие Святого Духа? Тут у нас есть все причины для покаяния в своем равнодушном безразличии, посредственности и "бездуховности". Мы можем с Библией в руке и чувством правоты в сердце приводить аргументы против некоторых несоответствий и заблуждений учений харизматического движения, но наши слова останутся бездейственными, если наша жизнь не будет выражать притягательную и убеждающую библейскую альтернативу этим заблуждениях.

Любовь к Иисусу Христу
Любовь к Господу связана непосредственно с полнотой Духа. Христианин, в библейском смысле исполненный Духом, говорит не слишком много о Духе Святом, мало о себе, но охотно говорит об Иисусе Христе, Которого он любит и Который наполняет его жизнь. Подобно влюбленному жениху, стремящемуся направить всякий разговор на тему о девушке, которой наполнено его сердце, и использующему для этого любую возможность, мы должны испытывать столь глубокую любовь к Господу Иисусу, чтобы она прямо-таки излучалась нами на окружающих. Но где можно найти сегодня такого юного или пожилого христианина, который бы не оставил своей "первой любви"! Кто из нас сможет на вопрос Господа "Любишь ли Меня?" ответить столь честно, как Петр: "Господи! Ты все знаешь: Ты знаешь, что я люблю Тебя!" (Иоан.21:17).
Сколь часто мы цитируем 13-ю главу Первого Послания к Коринфянам, сколь часто слушаем проповеди на тему Послания к Ефесянам, но, скажите, когда последний раз мы в откровенной сокрушенности сердца каялись в своем равнодушии к Тому, Кто жизнь свою положил за нас? Он молится о нас непрестанно, тоскует о Своей невесте, ради которой отдал все. Однако, кажется, что Его Невеста интересуется больше другими личностями и другими делами. Большая евангелизационная, образцовая социальная активность, борьба за чистоту учения Слова Божия - все это не должно заслонять от нас ту истину, что прежде всего Небесный Жених желает найти в Своей Невесте любящее сердце.

Изучение Библии
Для того, чтобы здраво возрастать в вере, обладать силой для выполнения наших обязанностей христианина, мы нуждаемся в глубокой любви к Божьему Слову и большой готовности к изучению Библии. Несмотря на все курсы, семинары и библейские школы, познания в Библии у нас, христиан, страшно мизерные. Мы должны серьезно молиться о исполненных Духа, одаренных и знающих Слово Божие, которые смогут объяснить другим внутренние связи Писания и показать нам хоть в какой то мере великолепие Слова Божия. Солидные познания в Библии - лучшая гарантия от потока лжеучений и странных теорий, которые обрушиваются на нас. Харизматическое движение и, к сожалению, большая часть евангельских христиан фактически больны тем, что терпят в собственных рядах либеральное богословие, критически относящееся к Библии. Следствием этого будет то, что в дальнейшем появится такой тип христианства, который не будет иметь много общего с Новым Заветом, но все больше и больше будет уподобляться "религиозной волне", как это точно описал Георг Хунтеманн в своей работе о Бонхеффере: "То, что мы сегодня наблюдаем как религиозную волну, является религиозностью, которая отличается от наивной религиозности тем, что она не дается, а стимулируется. Как бы могли существовать наши современные евангелисты без их маркетинга, без ими же запланированной стимуляции, которая часто сопровождается целым машинным парком разной электроники?.. Неорелигиозность, в известной мере принимающая христианский вид, полностью направлена на повышение жизненного уровня в смысле чисто субъективного, потребительского самоутверждения. Она является целиком и полностью спасительным эгоизмом... Эта религиозность - религиозность обещаний "жизни в силе", которые могут быть настолько конкретными, что обещают новообращенному не только здоровье, но и благополучие и богатство. Таким типом евангелизаций лишь поднимают дух людей. Здесь вместо истинного возрождения - вызванные искуственно высокие переживания, которые, как мгновенный акт потребления, совершенно ограничены, ибо они не имеют никакого значения для общего процесса жизни в современном мире. Новая религиозная волна рассматривает религию как потребление. Она проявляет себя как утопический, спасительный эгоизм. То, что эта религиозность не имеет ничего общего с христианством, видно из того, что в так называемое движение "нью эйдж" - движение для рынка удовлетворения религиозного спроса, вносится совершенно иное религиозное содержание - что-то от дальневосточной практики медитации и восточных мифологий".
От подобных процессов нас может сохранить только однозначная позиция в вопросе авторитета Священного Писания, а также постоянное, молитвенное изучение Библии, которое может пролить свет на все наши вопросы веры и жизни и дать нам силу жить, полагаясь не на себя, а на Бога.

Молитва
Мы все часто говорим о необходимости молитвы и знаем с детства, что молитва - ключ к пробуждению. Однако бедность на молитвы, как и прежде остается выделяющейся чертой нашей личной и общей жизни в вере. Именно отсюда должно начаться наше обращение. И не имеет значения, какими бы мрачными не становились времена, как бы отчетливее не вырисовывалась тень антихриста - там, где община честно исповедует перед Богом свои грехи, свои недостатки, свое неповиновение, пробуждение все же будет даровано. Бог верен в Слове Своем. Когда мы во всем положимся на Него, то узнаем, что Он воплощает Свои обетования в правду жизни.

Скромный образ жизни
Пусть проповедники благосостояния направляют свое сердце и взоры на самих себя, на вещи этого мира, на почет, успех и власть, мы же должны скромной жизнью возвещать всем о Том, Чьего почета мы ищем, и Кто есть наш Господь: "Ибо, где сокровище ваше, там и сердце ваше будет" (Лук.12:34).
И когда число тех, кто, определяя учение о пробуждении как "негативное", отвергает его, потому что мечтает о "взятии мира", наша практическая жизнь должна становиться еще скромнее, но при этом быть таким призывом к покаянию, который нельзя было бы не заметить: "Да будут чресла ваши препоясаны и светильники горящими, и вы будете подобны людям, ожидающим возвращения господина своего..." (Лук.12:35-36).

Евангелизирующий стиль жизни
Нельзя отрицать того факта, что много харизматиков подвизаются на миссионерском поприще. Они ищут возможностей для выполнения великого поручения нашего Господа. Хотя мы и находим некоторые их методы весьма сомнительными, а другие отвергаем полностью, хотя ими проповедуется во много раз сокращенное Евангелие, мы должны однако признать, что наши братья и сестры из пятидесятнического и харизматического движений повсюду в мире являются теми, кто желает всеми средствами приводить людей ко Христу. Одновременно мы должны спросить себя: почему же мы сами столь мало занимаемся этим важным служением. Евангелизационная работа для здоровой духовной жизни общины имеет очень важное значение. Когда люди из мира приходят к живой вере в Господа Иисуса и вливаются в Церковь, то для общины это является в некотором роде как бы переливанием свежей донорской крови, которое в любом отношении действует оживляюще. Церковь, в которой происходит много обращений, защищена от отрицательных традиций и мертвых форм, потому что эти новообращенные, не знающие традиций, множеством своих вопросов постоянно заставляют нас подвергать проверке и наш собственный образ благочестивой жизни. Община, ведущая активную евангелизационную работу, не ввергает себя столь легко в опасность заблудиться в каких-либо чуждых познаниях, потому что евангелизационная активность позволяет нам всегда оставаться на основании фактов, вновь и вновь смиряет наш дух и тем самым является лучшим средством от извращений и законничества.
Здесь идет речь прежде всего не об организации широко запланированных мероприятий, но о выработке у себя евангелизационного стиля жизни, целью которого является влияние на непосредственно окружающих нас людей. В наше время такой способ личной евангелизации очень нужный и эффективный.

Равновесие между личной и общей ответственностью
Во все времена в общинах возникала опасность индивидуализма, которая может приводить к напряжению и расколам. С другой стороны существовала и опасность клерикализма, которая является причиной мелочной опеки в делах, находящихся в сфере ответственности отдельных членов общин. И здесь мы должны научиться в равной мере уделять внимание двум принципам, которые, как-будто противоречат друг другу и приводят к многочисленным спорам.
Первый принцип - библейская истина. Бог призывает Своих работников, воспитывает их, посылает их на работу на нивах Своих и дает им необходимое. Широко распространенная традиция рассылать миссионеров, евангелистов, пасторов и учителей из одной "фабрики миссионеров" или одного центра и таким образом руководить ими и обеспечивать их, преследует хорошие цели и основывается на многих преимуществах в организаторском и практическом отношении. Однако, она не соответствует наставлениям Нового Завета. Работник Господень должен сознавать, что первой и последней инстанцией, пред которой он несет ответственность, является Бог, Который поставил его на это служение. Ему никогда не следует впадать в зависимость от людей в вопросах, касающихся его методов и самого служения. Но это однако не значит, что он должен уклоняться от критических, библейски обоснованных замечаний относительно каких-либо его личных "вольностей".
Вторым принципом является требование к общине познавать ниспосланные Богом дары, содействовать доброму развитию, исправлять и поддерживать их. Община может увещевать, предостерегать служителя Господня, она может выражать ему свои желания и предложения, но никогда она не должна становиться между Господом и Его слугой. Лишь в случае лжеучения или морального согрешения община имеет право и обязана применять меры церковной дисциплины. Но с другой стороны у работника нет никакого само собой разумеющегося права на признание и поддержку, если таковые по какой-либо причине отсутствуют. Община может поддержать Божьего служителя и, в переносном смысле "возложить руки на него" (Деян.15:3) и таким образом отождествиться с его служением. Но она может однако занять и выжидательную позицию, давая тем самым служителю испытательный срок, отказавшись при этом от признания и поддержки, вверить служителя полностью воле и воспитанию Господнему. Никогда не должна возникать финансовая или организаторская зависимость, затрудняющая служителю его следованию призыву Божьему, или, с другой стороны, налагающая на общину обязательства, поддерживать и нести на себе работника, чье Божье призвание и дарованные способности сомнительны. Возвратиться к библейской здравой практике в этом вопросе нелегко, однако, в этом случае мы приступим к служению с большим сознанием нашей ответственности, с большей молитвой о ясном руководстве, приобретая при этом драгоценный опыт веры. Большинство первых миссионеров и проповедников пробуждения совершали свой труд не по поручению какого-то миссионерского общества или общины. Но они сознавали себя как людей призванных и посланных Богом, ответственных перед Ним. И этим приобретали соответствующий опыт веры, которого нам так не хватает.
Конечно, когда община не оказывает доверия работнику на ниве Божией, то ему следует себя серьезно проверить, действительно ли его призвал Бог, и с благодарностью принять всякое исправление. Когда служитель и община находятся на хорошей духовной позиции по отношении к Богу и друг ко другу, их сотрудничество будет плодотворным, гармоничным и исполненным Божьих благословений.
Джим Эллиот, молодой миссионер, в 1956 году замученный племенем ауков, записал в своем дневнике одно предположение, которое особенно достойно внимания в связи с темой нашего разговора: "Не ставь себя по отношению к той или иной группе в положение, дающее ей причину для предписания тебе образа действия в делах, в которых ты знаешь, что можешь принимать решение только посредством твоей личной самопроверки пред Богом. Никогда не позволяй какой-либо организации диктовать тебе волю Божию".
И немного времени спустя он вновь записал: "Прошло долгое время ученичества, пока я научился жить только пред Богом, только Ему позволять формировать мою совесть и не бояться ничего, кроме отклонения от Его воли".
Да дарует Бог, чтобы эти размышления о процессах, протекающих в христианстве, дали нам всем новый импульс к познанию Его воли через Слово, к практическому воплощению ее в нашей преданности, смирении и верности. - "Могущему же соблюсти вас от падения и поставить пред славою Своею непорочным в радости, единому премудрому Богу, Спасителю нашему чрез Иисуса Христа Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки. Аминь" (Иуд. 25).

Приложение I

Берлинская декларация
Нижеподписавшиеся братья поднимают свой голос в предостережение от так называемого пятидесятнического движения.
1. После тщательного совместного исследования пред Господом обширных и достоверных материалов мы пришли к следующим выводам:
а) Движение находится в неразрывной связи с движениями в Лос-Анджелесе, Христианин, Гамбурге, Касселе, Гросальмероде. Попытки отрицать эту связь терпят провал по причине следующих факторов.
б)Так называемое пятидесятническое движение исходит не свыше, а "снизу"; оно имеет много общих со спиритизмом проявлений. В нем задействованы бесы, которые хитро управляются сатаной. Они смешивают ложь и истину для того, чтобы соблазнить Детей Божиих. Так называемые "одаренные духом" впоследствии во многих случаях оказывались одержимыми.
в) Личная верность и преданность отдельных братьев и сестер не может ввести в заблуждение и поколебать нашей уверенности в том, что это движение исходит "снизу", как не могут этого сделать исцеления, языки, пророчества и т.п., которые сопровождают это движение. Часто такие знамения уже были связаны с похожими движениями. Например, с ирвингианизмом, даже с "христианской наукой" и спиритизмом.
г) Дух этого движения производит мощные духовные и физические воздействия, но все же это - ложный дух. Он разоблачил себя. В собраниях и на этот раз имеют место ужасные явления: падения, гримасы, дрожание, крики, отвратительный громкий смех и т.п. Мы не беремся судить, какой процент этих проявлений бесовского, а какой истерического или психического происхождения - Бог таких явлений не производит.
д) Дух этого движения входит с помощью Слова Божьего и оттесняет его на задний план так называемыми пророчествами (2 Пар. 18,18-22). В этих пророчествах вообще заключается большая опасность. В них проявились на только явные противоречия, но то тут, то там, они ставят братьев и всю их работу в рабскую зависимость от таких "вестей". Способ передачи таких пророчеств роднит с сообщениями спиритических медиумов. В большинстве случаев передатчиками являются женщины. По местам это приводило к тому, что из-за ясных пророчеств по Писанию жены или даже молодые девушки занимали центральные руководящие позиции в общинах.
2.Признать подобное движение даром Божиим не представляется возможным. Конечно, не исключено, что возвещение Слова Божьего силою, присущею ему, приносит во время собраний свои плоды. Неопытные братья и сестры такими благословениями Слова Божьего позволяют вводить себя в заблуждение. Однако, эти благословения не изменяют ложного характера всего движения (2Кор.11:3; 4:14).
3. Церковь Божия в Германии имеет все основания для того, чтобы склониться в покаянной молитве за то, что это движение смогло найти место в ее среде. Мы все признаем себя виновными в том, что это произошло из-за наших недостатков, упущений, особенно в молитвенном ходатайстве. Недостаток библейского познания и основания, серьезного отношения к святости, бдитетельности, поверхностное понимание греха и благодати, обращения и возрождения, произвольное толкование Библии, жажда новых волнующих явлений, склонность к преувеличению, прежде всего высокомерие - все это приготовило путь этому движению.
4. Развитию так называемого пятидесятнического движения в особенности содействовалонебиблейское учение о "чистом сердце", ставшее для многих христианских кругов роковым. В этом учении утверждается заблуждение о том, что "присущий" человеческой природе грех будто бы искореняется, когда грешник получит помилование и спасение. Мы же твердо стоим на признании той истины, что Господь желает и может сохранить Своих от преткновений и падений, и что они силою Духа Святого получают власть господствовать над грехом (1Феc.5:23; Иуд.24-25; Евр.13:21). Однако "сердца чистого", превосходящего все это, на земле человек, вообще, не получит, и ему даже при длительной дарованной Богом охране приходится в смирении повторять за Павлом: "Ибо хотя я ничего не знаю за собою, но тем не оправдываюсь". Даже самый благочестивый христианин должен склоняться пред Богом, Который единственно может судить о действительном состоянии сердца (1Кор.4,4). "Если говорим, что не имеем греха, - обманываем самих себя и истины нет в нас" (1Иоан.1,8).
Да, верующий получает во Христе сердце незапятнанное, очищенное. Однако, лжеучение о том, что сердце может застигнуть состояния безгрешности уже навлекло на многих детей Божиих проклятие неискренности, ввело в заблуждение относительно грехов, совершаемых мысленно, а также упущений или отступлений от заповедей Божиих. Никогда не будет лишним увещевание, хранить чистым от греха наш духовный взор, не позволять ему замутиться освящением по воле человеческой, выдуманной теорией об устранении греховной природы. Недостаточное раскаяние в грехах перекрывает путь для новых благословений и подвергает влиянию врага. Печальный опыт современности свидетельствует: там, где утверждают, что достигли состояния безгреховности, там с верующим может произойти потеря способности неприятия лжеучения, не говоря уже об исповедании его. Дальнейшим печальным следствием лжеучения об освящении является снижение уровня качества семейной жизни, основанной на Библии и на воле Божией, когда в некоторых местах семейные отношения между мужем и женой рассматриваются как несовместимые с истинным освящением (ср. Быт.1:28; Еф.5:31).
5. В качестве лидера немецкого так называемого пятидесятнического движения предстал перед общественностью П. Пауль. Он же одновременно является главным представителем вышеуказанных отвергнутых небиблейских учений. Мы любим его как брата и желаем толпе его приверженцев служения в истине. У нас вызывает боль тот факт, что нам приходится занимать открыто противоположную позицию по отношению к нему. В беседах и увещеваниях в тесном и широком братском кругу не было недостатка. После того, как все это оказалось напрасным, мы должны сказать сейчас ради его же блага и ради Дела Божьего следующее: "Мы, нижеподписавшиеся братья, не можем в дальнейшем признавать его руководителем и учителем Церкви Иисуса. Мы увещеваем его в любви, вере и надежде на, приводящую все в порядок, милость Господа".
6.Мы считаем, что была только одна Пятидесятница, описанная в Деяниях Апостолов. Мы верим в Духа Святого, Который пребудет в Церкви Иисуса навечно, (ср. Иоан.14:16). Мы совершенно убеждены, что Церковь Божию на протяжении всего времени вновь и вновь посещала благодать Святого Духа и Церковь нуждается в этом.
Увещевания апостола "исполняйтесь Духом" (Еф.3:18) касается каждого. Дорогой к этому состоянию было и остается тесное общение с распятым, воскресшим и вознесенным Господом. В Нем обитает живая полнота Духа, из которой мы берем благодать на благодать.Мы не ожидаем новой Пятидесятницы. Мы ожидаем грядущего Господа. Сим мы просим всех наших братьев и сестер ради Господа и Его дела, которое сатана желает испортить: сторонитесь этого движения! А те из вас, кто уже попал под власть этого духа, пусть отрекутся и попросят Бога о прощении и освобождении. Не отчаивайтесь в борении, через которое, по-видимому, многим из вас предстоит пройти. Сатана не уступит легко своего владычества. Однако, знайте: Господь пронесет вас через это. Он уже многих освободил и желает воистину вооружить вас Духом.
В эти нелегкие времена наша твердая уверенность заключается в следующем: народ Божий выйдет из этой борьбы с благословением! Об этом следует сказать и вам, дорогие братья и сестры, потрясенные фактами, которые мы здесь привели. Бог даст свет простодушным и униженным, укрепит и сохранит их.
Оставляем вас на Иисуса, Верховного Пастыря. Если каждый даст Господу и слову Его надлежащее место, труд Духа его, который Он начал в Германии столь благодатно, достигнет прекрасных, угодных Богу целей. Мы оставляем вас на Него, который говорит:
"Позвольте детям Моим и делу быть во власти Моих приказаний" (Ис.45:11, дословный перевод)

Берлин, 15 сентября 1909 г.

Подписали: Верен, Ганновер; Барч, Шарлоттенбург; Блехер; А. Даллмайер; Брода, Гельзенкирхен; Дольманн; Энгель, Нойроде; Звере, Риксдорф; Франк, Гамбург; Гроте, Оберфишбах; Германн, Берлин; Гейдорн; Хун, Фраенвальде; Илеф; Ерн, Берлин; Кмитта; Книппель; Келер, Берлин; граф Корф; Кюн; граф Лихтенфельде; Ламмерт, Берлин; Леэ; К. Машер; Фр. Машер, Лее; Майстер, Вальденбург; Мертен, Эльберфельд; Михаэлис; фон Патов; Рорбах; фон Роткирх; Рудерсдорф, Дюсссельдорф; Рупрехт, Геришдорф; Сарториус; Шарвехтер; Шифер, Нойкирхен; Шопф, Виттен; Шренк; Шутц, Берлин; Шутц, Равич; Зайтц; Симоляйт, Берлин; Штокмайер; фон Тиле-Винклер; Тиманн; фон Тресков; фон Тюммлер; М. Урбан; Урбшат, Гела; Фазель; фон Фибан; Вехтер, Франкфурт; Вальраф, Берлин; Варнс, Берлин; Виттекиндт; Вюстен, Герлиц; фон Заштров, граф Бризен. В согласии и с молитвой подписано в доме Виттекиндта в Вернигороде.

Приложение II

Сведения о некоторых деноминациях, движениях, известных религиозных деятелях, понятиях
Альянс(Евангельский альянс) - Созданное в 19 ст. усилиями братьев из различных церквей межконфессиональное объединение для взаимного духовного созидания и совместной евангелизационной работы. Ежегодно Альянс организовывает во многих странах мира различные молитвенные недели, конференции, евангелизационные мероприятия.
Анскарская церковь - Харизматическая свободная церковь в Германии, основанная в 1988 году бывшим лютеранским пастором Вольфрамом Копферманном, и получившая свое название в честь католического миссионера Анскара.
Бизнесмены полного Евангелия - Основанное Демосом Шакаряном (США) международное объединение бизнесменов - крайних харизматиков, которые собираются на свои так называемые "собрания ордена" и проводят евангелизационную работу среди людей делового мира, поддерживают материально многие харизматические группы, финансируют их мероприятия.
Вербальная инспирация - Учение о том, что буквально каждое слово Библии написано через вдохновение Духа Святого и следовательно Библия есть безошибочное богодухновенное Святое Писание.
Гнадаусское объединение - Союз обществ и миссий, работающих в среде евангелической церкви в Германии и распространяющих учение об авторитете Библии и о необходимости обращения.
Дарбизм - Презрительное название движения братьев, которое находилось под влиянием богословия Д.Н. Дарби (1800-1882).
Движение братьев - Движение возникшее примерно в 1830 году в Англии и распространившееся затем по всему миру. Свое название оно получило из-за неприятия любой клерикальной власти и из-за своего желания осуществлять общее пасторство по образцу новозаветной церкви. Выдающимися деятелями этого движения были Д.Н. Дарби, Г. Мюллер, В. Келли, Ф.В. Бедекер, Ч. Макинтош, Г. фон Фибан, Р. Брокгауз. В этом движении существуют две большие группы: так называемые "закрытые братья", особо подчеркивающие свою обособленность, и "открытые братья", признающие автономию отдельных общин, по и открытые для общения с пребывающими в верности Библии христианами из народной церкви и свободноцерковных общин.
Движение глашатаев - Было основано в 1949 году Вильгельмом Беккером для евангелизационной работы группами. В 1949-1975 годах оно проводило работу среди баптистской церкви Германии и распространяло харизматические учения и практику.
Движение за общение - Возникло в 19 столетии в Германии, когда верующие из среды евангелической церкви в ответ на распространявшийся либерализм стали собираться в библейских кружках для духовного возрастания и общения, не выходя при этом их евангелической церкви.
Движение за освящение - Проповедует не только Евангелие прощения грехов, но и освобождения от склонности ко греху ("вторая благодать"). Эти идеи особенно распространились после Оксфордских конгрессов (Англия) и Кесвикского движения (Англия). Это движение подготовило путь пятидесятническому движению.
Движение за рост общин - Было основано Дональдом Макгзврэном (1897-1990) с целью исследования структуры и принципов растущих общин и опубликования результатов этих исследований для того, что бы побудить остальные общины к подражанию. Известными деятелями этого движения являются Ч. Вагнер, Д. Уимбер, Йонги Чо.
Движение "Джизус-пипл" - Религиозное движение преимущественно в среде хиппи, родившееся в конце 60-х годов в США. Среди известных деятелей этого большей частью харизматического движения - Давид Вилькерсон, Чак Смит, "Моисей-Давид".
Евангельские христиане - Христиане из различных официальных и свободных церквей, признающие авторитет Библии и проповедующие необходимость обращения и возрождения.
Иезуиты - Христиане, принадлежащие к ордену римско-католической церкви, который был основан Игнатием Лойолой (1491-1556) в период так называемой контрреформации для защиты папства и учения католической церкви. Члены этого ордена обязаны находиться в абсолютном послушании старшим в церковной иерархии. Иезуиты практикуют так называемые "экзерсисы" (упражнения в благочестии). Такая практика, кстати, проникла и в среду протестантских церквей.
Йога - Восточноазиатская методика медитации, которую практикуют буддисты и индуисты для того, что бы пройдя через разные ступени "освобождения", достичь окончательного "спасения".
Квакеры(трясуны) - Основанная Джорджем Фоксом (1627-1691) церковь, общины которой распространились сначала в Англии, а затем в США. Согласно учению квакеров Бог может открывать себя каждому верующему через "внутренний свет", для того чтобы верующий мог вести жизнь независимо от света библейских истин и водительства Библии.
Кульман Кэтрин(1907-1967) - Одна из самых известных американских евангелисток, проводившая исцелительные собрания по всему миру. Она отличалась своими похожими на спектакли мероприятиями и экстравагантным образом жизни. Во время ее проповедей многие слушатели падали на пол ("поражение в духе").
Консервативные протестанты - Христиане евангелической церкви в Германии, отвергающие либеральное и модернистское богословие в народной (официальной) церкви.
Лютеранская или евангелическая церковь - Ортодоксальные протестанты, в отличие от реформированных протестантов наряду с признанием авторитета Библии подчеркивающие важность святых таинств и учения Мартина Лютера.
Медитация - Психическое упражнение в практике восточных религий, состоящее из пассивного состояния ("опорожнения") и концентрации. Обычно при этом используют определенные предметы или изображения.
Методисты - Члены одной из независимых церквей, основанной Джоном Весли (1703-1791), отличавшиеся в начале дисциплинированной, духовно методичной жизнью.
Модерзон Эрнст(1870-1948) - Обратился уже будучи студентом богословия, стал пастором, а впоследствии известным евангелистом и очень читаемым в Германии христианским писателем.
Молодежь с одной миссией - Международная харизматическая миссия основанная Л. Куннингемом, уделяющая в своей работе особое место ученичеству. МСОМ стала известной благодаря своей активной музыкальной деятельности (сочинение музыки к библейским текстам, создание песен, издание различных песенников) и танцевальным и пантомимическим группам для уличных богослужений и евангелизаций. Руководителем европейского отдела миссии является Флойд Макклюг (Амстердам).
Мэкгэврен Дональд(1898-1990) - Отец всемирного движения создания общин, основатель факультета создания общин в Фуллерской богословской семинарии. Он написал множество книг на тему создания общин. Его последователем стал Ч.П. Вагнер.
Нью эйдж(новый век) - Общее название многих спиритических, мистических и оккультных учений, проповедующих "новый век Водолея". Основное учение этого движения - теория о расширении возможностей человеческого сознания, через которое человек становится "божественным" и развивает в себе сверхъестественные силы.
Орал Роберте(род. 1918) - Известный американский евангелист-исцелитель, собрания которого транслируются многими радио- и телестанциями. В 1965 году он основал Университет Орала Робертса, потратив на это 250 млн. долларов. Такую же сумму ему стоила организация больничного городка "Сити ов фейс" (город веры), в котором лечат с помощью молитвы и медицины. Роберте стал известным благодаря "святой воде", "освященным платочкам", которые он рассылает, утверждая, что они приносят исцеление, а также своими массированными призывами к пожертвованиям.
Осборн Томми(род. 1925) - Американский евангелист-исцелитель, который приобрел известность своими спекулятивными методами вербовки новых приверженцев, частыми призывами к пожертвованиям и сообщениями, в которых фигурируют даже воскрешения мертвых. Его практика рассылки кусочков дерева, платочков, карточек, которые якобы способны творить чудеса привела к тому, что его отвергли многие пятидесятники.
Плюрализм - Разнообразие мнений. В плюралистической церкви находится место для всех духовных течений, даже когда они и противоположны друг другу.
Пляжная миссия - Группы евангельских христиан, занимающиеся евангелизационной работой преимущественно среди отдыхающих на морских пляжах во время сезона отпусков.
Проекцион Йот - Основанная Г. Опперманом в Германии харизматическая миссия и издательство. Особо активную работу эта миссия ведет в среде евангелической и католической церквей и организовывает Вимбергские конгрессы.
Сакраментализм - Убеждения, согласно которым святые таинства: крещение, помазание, причастие - способствуют "благу". Подобные взгляды распространены исключительно в православной, католической и евангелической церквах.
Свободноцерковные общины - Общины, членами которых люди становятся "добровольно", вне зависимости от национальности, крещения в младенческом возрасте. Такие общины в противоположность народным (официальным) церквам в большинстве западных стран: евангелической, англиканской, католической - работают независимо от государства.
Синий крест - Евангелическое объединение трезвенников в Германии, созданное для помощи алкоголикам и освободившимся от пагубного пристрастия людям в ведении трезвого образа жизни.
Толерантность - Терпимое отношение к инакомыслию.
Унитаризм - Богословие, отрицающее учение о Божественной Троице, чудеса, свершенные Иисусом Христом, а так же часто и саму божественность Иисуса.
Францисканцы - Христиане, принадлежащие к одному из монашеских орденов римско-католической церкви, который был основан Франциском Ассизским (1181-1236). Члены этого ордена дают обет добровольной бедности.
Фуллерский институт общинного роста - Институт созданный на основе Фуллерской богословской семинарии в г. Пасадена (США). Известными профессорами этого института являются Д. Мэкгэврен, П.В. Вагнер.
Фундаменталисты - Христиане, из свободных и народных церквей, отстаивающие и проповедующие богодухновенность каждого слова Библии (см. вербальная инспирация).
Геррнгутские братья - Христиане принадлежавшие к основанной Н. Цинцепдорфом (1700-1760) в Геррнгуте (Германия) общине. Первоначально она состояла из изгнанных из Полыни и Чехии верующих, которые вскоре разошлись по миру как первые миссионеры.
Хейген Кеннет(род. 1917) - Один из известнейших харизматиков США. В своих проповедях и многочисленных книгах он излагает свое учение, согласно которому христианин посредством веры может претендовать на здоровье и благосостояние. Хейген утверждает, что все свои особые учения он получил перед "троном Божиим". Из учения Хейгена следует, что искупление свершилось не па кресте, а в преисподней, где как будто бы после смерти Христос был мучим бесами и принимал природу сатаны.
Христианская наука - Основанная Мэри Бейкер Эдди (1821-1910) секта, отрицающая личностность Бога, авторитет Библии, грехопадение человека и искупление, считающая грех, болезнь и смерть заблуждением, сном и иллюзией.
Церковь Назорея - Церковь распространенная более всего в США, которая в 1908 году откололась от методистской церкви. Она придерживается учения об "освящении" через крещение Духом как "втором духовном переживании", которое освобождает от первородного греха.
Цинцендорф Николаус Людвиг(1700-1760) - Граф, сочинитель христианских песен, проповедник духовного пробуждения, основатель братской общины в Геррнгуте (Силезия, Восточная Германия). В 1732 году в этой общине началось духовное пробуждение. Многие члены общины стали первыми миссионерами во многих странах мира. Это послужило толчком к духовному пробуждению в Англии и США.
Чайная комната - Уютно обставленная комната, куда приглашаются неверующие для непринужденных евангелизационных бесед за чашкой чая.
"Эглоу" - Международное межконфессиональное объединение женщин-христианок. Его цели схожи с задачами объединения "Бизнесмены полного Евангелия". Известные деятельницы этого объединения - Джой Лоусон и Бетти Лоу.


Изберите жизнь вечную (П. И. Рогозин)

П. И. Рогозин

Изберите жизнь вечную

Божий путь избавления отчаявшимся людям

Оглавление

От автора
Поводы к самоуничтожению
Ложные идеи
Неправильное воспитание
Неверный взгляд на жизнь
Собственное бессилье
Отчаяние от бессмысленности жизни
Стоит ли бороться за жизнь?
Жизнь, достойная борьбы
Борьба, достойная жизни

От автора

Вопрос о самовольном уходе из жизни тягостный и трудно разрешимый во все времена. Ему посвящено множество исследований, и вряд ли нужно было выпускать в свет еще и этот труд, не будь у автора уверенности, что до сих пор в русской литературе не было такой книги, где отчаявшимся вконец людям были предложены не людские доводы, а БОЖИЙ ПУТЬ ИЗБАВЛЕНИЯ, приняв который, человек духовно прозревает и видит, что самоубийство - дело безумное, преступное, что из всяких злоключений есть выход разумный и счастливый. Только этим пробелом автор и оправдывает появление настоящей книги.
Было бы непростительной ошибкой ждать от литературы, медицины, психологии, истории, статистики, законоведения и даже от религии "последнего спасительного слова". Материализм в науке и модернизм в религии с их отрицанием Богодухновенности Священного Писания и бессмертия души, скорее, порождают самоубийц, чем отвращают несчастных от столь бесславного конца их земной жизни.
Человек является сложным производным духа, души и тела. Тело - одежда души, душа - обитель духа, дух - обитель души. Эти три ипостаси единой человеческой сущности мы неизменно различаем и в себе, и в окружающих людях. И если мы решительно вверяем изучение и лечение человеческого тела - анатомии, физиологии и другим отраслям знания, а исследование души - психологии, философии, этике и религии, то почему не признать, что нашими познаниями о человеческом духе мы обязаны только Божественному откровению - Библии? Вопрос самовольного ухода человека из жизни отнюдь не относится к области законоведения, философии или религии, но к области духа и является вопросом духовным, тесно связанным со всеми другими проблемами духовной жизни.
Мы свободно и легко подходим к изучению человеческого тела и успешно исследуем его бытие средствами наших знаний и опыта. Но, приступая к познанию человеческого духа, мы должны прежде всего смиренно признать истинность слов поэта:

Мы никогда других не понимаем,
И ничего не знаем о себе...

Вне Божественного откровения нет света. О духе человеческом мы знаем постольку, поскольку нам открыл это Бог. Только Слово Божье является полным, непреложным свидетельством о свойствах, способностях и проявлениях человеческого духа. "Ибо кто из человеков знает, что в человеке?.." (1 Кор. 2, 11). "Слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные... все обнажено и открыто пред очами Его..." (Евр. 4, 12-13).
Автор настоящего труда рассматривает акт насильственного лишения человеком собственной жизни как результат недуга человеческого духа, поэтому в своих исследованиях касается не только причин недуга, но указывает и на возможность избавления от него.
Автор обращается ко всем обездоленным, униженным, оскорбленным, разочарованным, к тем, кого согнула и сокрушила яростная нужда, изнурили бесконечные заботы, непосильный труд, беспросветные испытания и суровая, неустанная борьба со всеми призраками человеческой, грубо сколоченной жизни.
Опираясь в этом труде на Священное Писание, автор будет счастлив, если все то, что поддерживало и утешало его в собственной жизни, поможет хотя бы одной разочарованной, измученной душе поднять опустившиеся крылья и, расправив их, высоко воспарить над "топью уныния", над "бездной отчаянья", над "вырытой заступом ямой глубокою..."
"Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? разум Его неисследим. Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис. 40, 28-31).
Да поможет Господь Бог читателю, изнемогшему и утратившему надежду на себя и людей, прийти к жизни НАДЕЮЩИХСЯ НА ГОСПОДА.

Поводы к самоуничтожению

"Окаянный мир сей - как море, неверен, мятежен гнусной пакостью нечистых духов, как ветрами, волнуется губительно; горек лжами, трясется и пенится наветами диавольскими, веянием грехов свирепствует и смущается, тщится погубить миролюбцев, всюду пагубы своя простирает..." - вопиял древний русский аскет.
Вот по каким "свирепым морским волнам, пенящимся срамотами своими" (Иуды 1, 13) приходится плыть "миролюбцу" к желанным берегам богатства, славы и наслаждения. Мудрено ли утонуть? И люди тонут. Тонут в условиях безвыходных обстоятельств и житейских катастроф, тонут вблизи или вдали от берега. Тонут на различной глубине, но тонут все в том же море, в той же страшной пучине мировой скорби, в водовороте страстей, в омуте самозабвения и самопрезрения. Тонут, захлебнувшись бесплодностью, бесцельностью, бессмысленностью и безнадежностью той жизни, какой живут.
А между тем, жизнь сама по себе прекрасна и, конечно, есть величайшее благо в мире. С этим не могут не согласиться даже самые крайние пессимисты. И лишить себя жизни, в сущности, не так легко. Заложенное в каждом человеке отвращение к смерти так сильно, что без достаточных оснований ни один смертный не лишал бы себя жизни, хотя иногда мы склонны думать, что человек покончил с жизнью "из-за пустяков". Так обычно и думают, когда, не зная истинных поводов к самоубийству, довольствуются в суждении судебным протоколом или приговором толпы. В действительности же серьезный и часто роковой кризис человеческой жизни является следствием потрясения таинственных, скрытых от глаз людских глубин духовного бытия человека.
Да и кто решится признать существенным поводом к совершению самоубийства материальные лишения, физические или душевные страдания человека, когда множество людей живет на земле без знаний, без жизненных удобств, без изысканных потребностей, без тонких наслаждений. Больше того,- людей голодных, несчастных, больных, терпящих лишения, страдающих в нужде, но все-таки живущих и не торопящихся умирать. Миллионы людей с надорванным здоровьем, с поруганной честью, с оскорбленной гордостью, с обманутыми надеждами, разбитым сердцем - живут в тюрьмах, в больницах, в подвалах, живут, содрогаясь при мысли о приближающемся завершении их земного бытия. Их душевное состояние удачно выражено поэтом:

Мочи нет, устал
С этим горем биться,
А на свет посмотришь -
Жалко с ним проститься...

Каковы же главные причины самоубийства? - Причин много. Без преувеличения можно сказать: столько же, сколько на свете самоубийц. Попытаемся, однако, рассмотреть те из причин, которые можно отнести к разряду наиболее характерных.

Ложные идеи

"Я захочу и затушу в себе огонь! Я захочу и возвращу билет на земное представление, на которое я не хлопотал!"
Какая жуткая фраза! Какое искажение человеческой природы проповедует она, как оправдывает безумие! Как легкомысленна эта фраза и сколько заключено в ней умственного и нравственного отупения! Чего только не увидишь в этой фразе, если углубишься в ее роковой смысл.
Тут и пагубность человеческого самоутверждения, отвергающего всякую зависимость, всякий контроль, даже контроль Божий; тут и разнузданный человеческий произвол, не признающий иного закона, кроме собственного своеволия, выраженного словами: "Я захочу...";
тут и превратный, узкий взгляд на жизнь, как на "земное представление", как на забаву, предложенную Создателем пресытившемуся человеку;
тут, наконец, самая дерзкая, яростная вражда, бунт человека против Бога, возмущение против Его установлений, сарказм, неприкрытое кощунство, сопровождаемое чуть ли не сатанинским смехом.
А между тем, фраза эта преподносится людям, как нечто совершенно исключительное по своему "глубокомыслию", как новейшая идея эгоизма, культа поклонения самому себе, исповедуя который, человек якобы возвышается, освобождается от всех так называемых человеческих условностей. Вот они, ложные идеи!
Влияние книги на читателя, будь она полезная или определенно вредная, не подлежит никакому сомнению. Вениамин Франклин прочел в молодости безбожную книгу, и эта одна книга снизила, обесценила его религиозные убеждения на многие годы. Только в зрелом возрасте он осознал и решительно отверг свои опасные заблуждения. Франклин пришел к сознательной вере во Христа и стал горячим защитником христианства.
Говорят, что Александр Македонский предпринял свои походы для "завоевания мира" после кропотливого изучения "Илиады" Гомера.
Английский крупный поэт Уильям Каупер (Cowper), уже в юности обнаруживший склонность к одиночеству и меланхолии, прочел книжку, оправдывавшую самоубийство и на свой лад восхвалявшую этот "смелый" шаг. Чтение столь печального произведения не прошло даром: поэт четыре раза покушался на самоубийство.
У одного студента были блестящие способности, и следовало ожидать, что он сделает прекраснейшую карьеру. Науки давались ему легко. Времени для чтения оставалось сколько угодно. Вначале его интересовали авантюрные романы, и он сам не прочь был поблуждать по свету в погоне за приключениями. Позже он жадно поглощал легкие французские романы и, не довольствуясь часами досуга, просиживал за романами целые ночи и даже читал их во время лекций. Учение страдало, успехи его, столь блестящие вначале, становились все слабее и сошли на нет. Скверные пороки, захватив волю, постепенно разрушали его здоровье. Однажды вечером, после неприятного разговора с отцом, студент застрелился. Подобные примеры можно было бы значительно умножить. Вот они, пагубные идеи!
Мировая литература вообще, и русская в частности, богата дикими утверждениями бессмысленности жизни, бесплодности страданий, безвыходности нужды, безутешности горя, против бездонности отчаяния, безнадежности всякой, даже разумной, борьбы, против бесполезности жертвы, безрассудности веры, бессердечности судьбы, безуспешности молитвы, безучастности Бога, бесчеловечности людей и т. д.
Грязная, лжеидейная и кощунственная литература опасна, но еще опаснее кино и телевизор. Вопрос влияния современных средств массовой информации на преступность был тщательно изучен специальными учреждениями. Результаты исследований потрясают: это - рассадники не только пороков, но и жутких идей так называемой "законности" самоубийства.
Принимая во внимание выше указанные "средства" разложения человеческой души и угнетения духа, наблюдаемые не только в литературе, но и театре, кино, прессе и в частных беседах, приходится удивляться не тому или иному случаю самоубийства, а наоборот, тому, что оно не стало еще явлением бытовым, окруженным ореолом чего-то мученического или геройского.
В древней языческой Швеции старики бросались с высоких скал в море, так как были убеждены, что в годы дряхлости такая насильственная смерть похвальнее естественной. В Японии с древнейших времен смотрят на самоубийство, как на акт величайшей храбрости, благородства и мудрости. Господствующая религия Индии почти одобряет самоубийство: лишить себя жизни - издавна считается там делом вполне естественным, обычным. В Китае на самоубийство смотрят просто,- сам Будда подал пример жителям небесной империи, лишив себя жизни во время голода, чтобы люди могли питаться его телом.
Как легко человеку, соблазнившемуся проповедью ложных идей, потерять цель земного назначения, проникнуться суетностью всего окружающего и покончить с жизнью, "загасить в себе огонь", "возвратить билет на земное представление", покончить с плотью, забыв, что в мире существует другая реальность, в которой мы не можем сомневаться, так как владеем ей, чувствуем ее и видим каждую минуту. Этой реальностью является наша душа.
Читатель, не всякой идее верь! Среди окружающих нас есть также те, которые делают нашу душу бессильной любить, бессильной желать, бессильной бороться. Избегай таких идей! "Больше всего хранимого храни сердце твое; потому что из него источники жизни" (Притч. 4, 23). Храни душу твою от ложных идей! Даже если они успели получить весьма широкое распространение, но это не довод, что они - истинны. Не создавай себе кумиров из ложных идей и не поклоняйся им. Если они уже проникли в твое сердце и владеют тобой, свергни их, скажи об этом в молитве Богу, объяви себе самому и людям, что ты перестал быть сторонником ложных идей.
Будь уверен, что всякая идея, которая не покоится на Священном Писании, не преследует прославления Бога, не признает бессмертия и не ведет человека к духовному возрождению - ложная идея, какой бы глубокой она тебе ни казалась, каким бы авторитетом громких имен ни поддерживалась, и каким бы волшебством самых высоких талантов ни расцвечивалась. "Есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти", к самоубийству, к вечной гибели (Притч. 14, 12).

Неправильное воспитание

Люди, усвоившие основные принципы психологии, единодушно порицают современные методы воспитания детей и страшный рост самоубийств в мире ставят в прямую зависимость от воспитания.
Люди не родятся самоубийцами, они ими становятся. Роковое решение в их душе возникает бессознательно и постепенно. В сокровенной глубине души человека лежат усвоенные еще в детстве симпатии и антипатии. В туманной дали воспоминаний таятся поразившие ребенка ужасом или отвращением картины, слова или взгляды, уязвившие его сердце. Там, в детстве, были посеяны первые зерна горького житейского опыта, больно ранившие нежную, беззащитную детскую душу и крепко в ней засевшие на всю жизнь.
Тяжело, а иной раз невозможно искоренить из человеческого сознания всех этих, глубоко скрытых, "вредителей" нашего характера и нашего отношения ко всему окружающему. Страницы детства и отрочества бывают настолько грустны, а иногда постыдны, что эту густую черноту не смыть никакими слезами самооплакивания. Все эти воспоминания угнетают дух, притупляют восприимчивость, наводят человека на мрачные размышления. Стыд перед самим собой и горечь неудачного детства - самое мучительное чувство из всех наших огорчений.
Очень важно расширить кругозор юных душ, обычно ограниченный узким семейным кругом. Развить в них любовь к ближнему, а не к родственникам только, как это часто бывает. Тот, кто сумеет развить в себе истинную любовь к каждому человеку, к каждому земному существу, всегда найдет себе дело и место в Божьем мире.
Нельзя воспитывать детей для какой-то личной пользы или для пользы их родителей. Надо подготавливать детей к жизни. Родительское влияние хорошо только тогда, когда оно вдохновляется другой силой, стоящей выше нас, то есть, самим Богом.
Чрезмерный личный авторитет родителей и произвол детей - вот те крайности, которых необходимо остерегаться и с Божьей помощью избегать. Родители должны защищать душу ребенка от пагубного влияния чужой воли и разрушительного действия собственного "я", в результате чего из малых детей-"кукол" - вырастают взрослые "автоматы", а из детей-"деспотов" - взрослые самоубийцы.
Мы встречаем в мире два рода людей: одним всюду хорошо и они всегда и всем довольны, другие всюду чувствуют себя плохо, ни с кем не могут ужиться, никогда и нигде не бывают счастливы, вечно огорчены, не удовлетворены, разочарованы. У кого желчь во рту, тому все горько. И горечи этой от людей не скроешь. Наше тело, эта недолговечная оболочка души, нередко отражает наши душевные свойства. Лица являются как бы жилищами души, причем каждому такому жилищу присуща своя нравственная атмосфера. Через глаза, точно сквозь окна, видно, что внутри жилища: сыро, холодно и грязно; или: светло, сухо, тепло и уютно; царит ли внутри дух жизнерадостности или удрученности. Бодрость духа можно сравнить с ясной погодой души. Бодрость дает нашему организму возможность обновлять и подкреплять свои силы, тогда как неудовольствие и тоска подтачивают организм. "Веселое сердце благотворно, как врачевство, а унылый дух сушит кости" (Притч. 17, 22).
Постоянное уныние расслабляет волю, деморализует, разлагает характер. Судьба же человека почти всегда связана с его характером. У иного глаза обнаруживают свойства сильного микроскопа. Красота, благородство, добродетель, любовь, дружба,- все прекрасное и великое как бы испарилось для него из нашего мира. На кого он ни взглянет, каждый мужчина представляется ему подлым трусом или коварным интриганом, каждая женщина - кокеткой, все люди - лжецами и эгоистами, всегда мелочными и низкими. Что доброе и возвышенное может подарить людям обладатель такого характера, человек, получивший эту удручающую "способность"? И можно ли поверить, что когда-нибудь такой человек справедливо подметит светлые качества чужой души, если опытность его простирается не далее постыдной классификации всякого вздора и пошлости, захвативших его душу еще в детстве? У такого человека осторожный всегда будет трусом, бережливый - скупым, расточитель - щедрым, грубость - прямотой и откровенностью, наглость - благородной самоуверенностью.
Чрезмерно строгая критика душевно искалеченных людей, их цинизм, не знающий предела, неразрывно связаны с другой отрицательной чертой характера - скрытностью и нелюдимостью, также привитых еще в детстве.
В нашем обществе к подобному чувству недоверчивости, осторожности, замкнутости и нелюдимости редко подходят, как к явной беде, требующей помощи, участия, снисхождения и сожаления; чаще всего его встречают смехом или даже издевательством. Но можно ли смеяться над больным человеком? Застенчивость в зрелом возрасте - один из самых мучительных недугов. Корни этой боязливости таятся где-то в далеком детстве. Когда-то, по вине старших, ребенок вместо любви и родительской нежности был ввергнут в атмосферу ненависти и раздражения. Этого было достаточно, чтобы обиженный сделал роковой вывод: в своей семье он - нежелательный, ненужный человек, все его слова и поступки оказываются неправильными, незначительными и вызывают только придирки, колкости и насмешки.
Родители и старшие не представляли, что происходило тогда в душе маленького страдальца. Деспотизм старших не только причинял ребенку страдания, но и пробуждал в нем чувства унижения, стыда, озлобленности, лишал его законного права - раскрыть перед ними свои переживания. Нечуткость родителей заставила ребенка заглушить и умертвить в себе лучшие душевные движения.
Когда маленький человек изо дня в день подвергается подобной пытке родительского невнимания к его душе, в нем развивается апатия, усталость, неврастения. Жизнь человека, искалеченного подобным воспитанием, можно сравнить с автомобилем, приведенным в движение с неубранными, мешающими ему тормозами. После многолетней душевной напряженности человек утрачивает желание к чему-либо стремиться. После "ума холодных наблюдений и сердца горестных замет" человек теряет веру в самого себя, отдается низким чувствам, нездоровому воображению, порабощается пьянством, наркотиками и т. п. Позже он ужасается бесполезностью такой жизни, приходит в состояние мрачного отчаяния и тогда бывает способен на все.
Наряду с деспотизмом родителей и родственников, калечащих людей еще в пору их детства, убивающих в детях живую душу, мы наблюдаем и другие не менее вредные методы воспитания, могущие сослужить опасную службу...
Испорченному ребенку, например, внушается мысль, что он чуть ли не центр вселенной, раз он - центр семьи и кумир всех окружающих. Духовно обездоленные родители пытаются связать с судьбой ребенка исполнение тех чаяний, которым не суждено было осуществиться в их жизни. Таким образом, мелкое честолюбие ребенка постепенно подогревается и поощряется всеми мерами и силами. Ребенок живет грезами, мечтами и чаяниями родителей. Но воздушные замки недолговечны, они рушатся, а с ними исчезает и внедренная родителями вера в его исключительную духовную одаренность и гениальность.
Еще в колыбели ребенок деспотическим криком заставляет мать рабски служить ему. По мере того как он подрастал, мать старалась ни в чем ему не отказывать. У ребенка выросло сознание, что добиться можно всего, надо только иметь "цепкие когти, да черствое сердце". И вот, вступая в жизнь, такой ребенок и от жизни ожидает той же податливости. Он ожидает во всем легких побед, быстрых успехов и постоянных удач. Для достижения всего этого он жертвует элементарными требованиями совести и жалости к людям.
Однако жизнь не всегда бывает матерью, дарующей то, что ребенок захочет. Иногда жизнь, как мачеха, бессердечно отказывает нам словом: "Невозможно!" Иногда она, прежде чем вручить кое-что из просимого, заставляет долго ждать, упорно бороться, тяжело работать, от многого отказаться, многим пожертвовать.
Человеку, не привыкшему в детстве в чем-либо себе отказывать, подобная жизнь смирения, покорности, терпения и неустанной борьбы представляется невыносимой. Он отказывается от такой жизни, которая не желает давать ему всего по первому капризу и требованию. Жизнь для него - не жизнь, если она не угадывает и не предупреждает всех его безграничных желаний. Он бежит от общества, которое отказывается признать его "достоинства и заслуги", существующие только в его больном воображении. Он порывает с миром, который не считается с его самомнением, с его, ни на чем не основанными, претензиями. Он не может жить среди тех, кто не считается с его эгоизмом и невежеством, этими единственными его качествами, которые до сих пор управляли его жизнью. Так, незаметно, человек заходит в тупик, навстречу которому он шел всю жизнь, с юных лет. Он жил и не знал о гнилых основах своего воспитания.
Оправдываются слова народной мудрости: "Оттого парень с лошади свалился, что мать криво посадила". А иной раз даже и не успела посадить, ребенок вырос без родных, и те, которые заинтересовались его судьбой, не смогли заменить незаменимого. О, сколько таких, "криво посаженных", встречаем мы в жизни: людей ленивых, питающихся одними пустыми грезами; людей, зарывших свой талант в землю; людей, порабощенных низкими побуждениями и страстями; людей, боящихся честного труда, выполнения тех или иных обязанностей, ответственности, риска; людей, чуждающихся реальной жизни; людей, у которых отсутствует жизнерадостность, отвага, бодрость духа, сосредоточенность, такт, энтузиазм, предприимчивость, здравое суждение о людях и вещах, самодисциплина, общительность, привлекательность души. Отсутствует хотя бы самая элементарная культурность, скромность, доброта, любезность, вежливость, приветливость, учтивость, внимательность, простота, искренность, чистосердечность.
Воспитание этих людей как бы умышленно сводилось только к тому, чтобы притупить и заглушить в них все лучшие, светлые качества души, а вместо них привить, взрастить отрицательные черты характера. Сфабриковать людей, в натуре которых резко выражены мрачность, робость, бестолковость, застенчивость, невнимательность, бестактность, праздность, рассеянность, неповоротливость, непредприимчивость, нерешительность, беспечность, косность, вялость характера, неуклюжесть, тщеславие, чванство, невежество, высокомерие, эгоизм, упрямство, разочарование, суеверие, цинизм, бесстыдство, замкнутость, бездушность, бесполезность всех мыслей, желаний и поступков, беспутность. Таково страшное наследие их воспитания. И вот со всеми этими отрицательными чертами очень часто молодые люди вступают в жизнь.
Но такой багаж воспитания не является уделом только тех, кто вырос без семьи. "С грустью надо сознаться,- говорит А. Ф. Кони,- что есть случаи, когда главная опасность для ребенка не только в отсутствии семьи, но и в ее наличности. Это не всегда семья плохая, часто это лишь семья несчастная. Брань пьяного отца, вопли побитой матери, вечное взаимное раздражение, ожесточенные проклятия - глубоко западают в восприимчивый и боязливо, но упорно наблюдательный ум ребенка. Без Бога, без наивной детской фантазии, без светлых душевных радостей, возрастает подгоняемый пинками и колотушками маленький зверек. Самое "окаменелое годами" сердце не может не сжаться от справедливого гнева и бесконечной жалости при созерцании чудовищной противоположности: силы, злости и утонченной жестокости, с одной стороны, и полной беспомощности, захватывающего детскую душу отчаяния, заглушенных воплей и горячих слез, с другой..."
Мудрено ли, что жизнь, положившая в основу извращенность и неправильность, слагается у таких людей самым несчастным образом? Мудрено ли, что в их душе пробуждается какая-то болезненная тяга: уйти из жизни! Но такое стремление, конечно, безрассудно и зиждется на незнании всех возможностей человечной натуры, на отрицании силы Божьей, которая, в ответ на искреннее покаяние человека, может освободить его от этой ужасной растленности духа и возродить к новой жизни.
Вся эта темнота, чернота человеческого характера, о которой сейчас было сказано, питается страшной отравой нашей испорченной человеческой натуры. Эгоизм, чванство, бесстыдство, праздность, беспутство и множество других нарывов и гнойников в нашей душе - грехи, в которых мы сами повинны и должны раскаяться перед Богом, раз и навсегда оставив их.
К сожалению, многие люди так глубоко пали, что уже не верят ни в Бога, ни в Его исцеляющую силу. Они забывают, что вера ниспосылается Богом в ответ на наше раскаяние в смертном грехе неверия. Вера в Бога до того родна нашему сердцу, до того плодотворна для воли и близка душе, что не требует никаких доказательств.
Жизнь в Боге, начатая правильно, открывает перед человеком, лишенным нормального воспитания, широкие возможности. Как бы тяжела ни была наша наследственность, каким бы извращенным ни показалось наше воспитание в детстве, Бог дает нам возможность начать новую жизнь во Христе, освободиться от всего ложного, извращенного, наносного, гнетущего и обогатиться Его духовными дарами, возрождающими нас, освящающими, облагораживающими и возвышающими.
Говорят, что среда воспитывает личность: какова среда, такова и личность. А Бог не только обновляет сердце кающегося, но и меняет его среду, извлекает из порочного окружения и вводит в общение с новой, чистой средой, с членами Его вселенской Церкви. Бог не только перевоспитывает кающегося грешника, но Он в корне исцеляет его порочную сущность, неприспособленную к нормальной и плодотворной жизни. Бог ведет самого безнадежного человека к истине, к свободе, к успеху, к счастью. Бог ниспосылает нам "простое сердце, ум свободный и правды пламень благородный".
Если мы вручаем всю нашу дальнейшую жизнь в руки Божьи, Он подчиняет нас новым, неизвестным нам, духовным законам. Он научает нас побеждать грех, слабость, немощь. Бог ниспосылает нам духовную силу для преодоления всех жизненных затруднений, испытаний, страданий и в этом преодолении научает нас извлекать "драгоценное из ничтожного" (Иер. 15, 19).
Если бы только люди знали, какие безграничные запасы приготовлены для них Богом и какие неисчерпаемые силы покоятся в самих людях! Если бы люди знали все это, им не страшны были бы никакие испытания.
Великие писатели создавали прекрасные произведения в жуткий период личных физических страданий. Бессмертные творения Генделя были написаны им не в дни цветущего здоровья и благополучия, а тогда именно, когда его сразил паралич и великий композитор задумался о приближающейся смерти.
Поэма "Потерянный и возвращенный рай" была написана Мильтоном, когда он ослеп и был одиноким больным стариком.
Таковы факты, и мы должны признать, что от нашего отношения к Богу и Его планам, которые у Него есть для нас, от нашей покорности Его воле зависит, какую роль мы будем играть в жизни и что из себя представлять. Воспитание в истинном христианском духе может и должно обогатить детей именно этим правильным их отношением к своему Небесному Отцу. Велика польза воспитания, если оно научает ребенка не только борьбе с жизнью, но и повиновению Богу, терпеливому ожиданию, медленному, но упорному достижению Божьих целей. Общепризнанный факт, что такое воспитание оказывает благотворное влияние на всю дальнейшую жизнь человека.

Всех богаче, кто терпеть
Приучился с детства:
В жизни сей нельзя иметь
Лучшего наследства.

Велика духовная ценность человека терпеливого, человека никогда и ни при каких обстоятельствах не отчаивающегося; велики и широки возможности того, кто сам идет мужественно навстречу бурям житейским, всегда закаляющим, переплавляющим и облагораживающим человеческий характер.

Неверный взгляд на жизнь

С каким чувством собственного достоинства, а иногда и гордости, многие люди произносят эту избитую фразу: "У меня свои взгляды на жизнь!" О, сколько таких "своих" взглядов, коверкающих, извращающих и даже губящих человеческую жизнь!
Одним из таких неверных взглядов на жизнь является весьма распространенное мнение, что настоящая, земная жизнь должна быть жизнью безмятежной, жизнью свободной от "печали и воздыхания". Люди, уверовавшие в возможность такой жизни, не могут уже примириться с затруднениями, препятствиями и разочарованиями, встречаемыми на их жизненном пути. Они готовы жить только при условии, если все обстоятельства жизни сложатся для них благоприятно, если мерному ходу их повседневности ничто не будет препятствовать, если они всегда будут свободны от бремени, от малейшей ответственности, обязанностей, испытаний, естественной борьбы, неудач и поражений, если у них всегда будет под рукой некто, кто мог бы и был бы обязан нести все их бремена на себе, будь то отец, мать, брат или друг.
Стоит ли доказывать опасность такой "жизненной избалованности", или извращенности? Такой взгляд на жизнь - взгляд ложный: безмятежной жизни нет и не может быть. Но если бы мы и могли достигнуть такого безмятежного житейского благополучия здесь на земле, у нас не было бы основания радоваться этому достижению.
Трудно учесть, сколь многим мы обязаны в жизни именно этим житейским затруднениям, встречающимся на нашем пути. Если бы школьное учение не было сопряжено с известными трудностями, наши интеллектуальные способности не развивались бы. Если бы мы не занимались физическим трудом или упражнениями, наше тело лишилось бы бодрости, силы. Без сознания чувства долга, ответственности перед Богом и нашими ближними мы оказались бы беспомощнее любого ребенка. Мы вынуждены ежедневно, ежечасно рассуждать и волноваться о том, что "правильно" и "неправильно", что добро и что зло. Без такого душевного напряжения мы никогда не вышли бы из состояния глубокой пассивности нашей души, никогда не достигли бы душевной стойкости и внутренней дисциплины.
Всякий жизненный и духовный рост достигается путем упражнений, усилий и борьбы. Жизнь "без печали и воздыханий" расслабляет человека, делает его неприспособленным к жизни для самого себя и бесполезным для других людей. Напротив, жизненные потрясения, всякого рода неудачи, духовный подвиг и борьба со злом, стремление жить по воле Божьей, всегда служат для развития и расцвета нашей личности. Ограничиться собственной "безмятежностью", удовлетвориться отрешенностью от всех житейских забот в личной жизни, когда вокруг бушует ураган мирового зла и царит смерть - не что иное, как духовный паралич. Недостойно человека иметь в виду только личные наслаждения и выгоды, когда весь мир страдает и мечется в поисках удовлетворения самых насущных нужд и установления на земле самой элементарной справедливости.
Как важно для человека развить в себе уменье извлекать духовную пользу из уроков, которые преподают ему беды и несчастья. Многие люди смотрели на свои беды, как на верную лестницу к успеху в жизни. Важно не то, что жизнь преподносит человеку, а то, как человек воспринимает то, что ему преподносит жизнь.
Воспринимать разумно то, что дарит нам жизнь, может только тот человек, который вручил свою жизнь Богу и убедился, что в жизни нет ничего случайного, что Бог всем управляет и что людям, любящим Бога, "все содействует ко благу" (Рим. 8, 28).
Очень распространенным, неправильным взглядом на жизнь надо считать преклонение перед материальной обеспеченностью, которая якобы необходима для счастливой жизни. Приверженцами такого взгляда являются те, которые, обычно, кончают самоубийством "из страха перед неизвестным будущим". Вступая в жизнь, эти люди "уверовали" в кошелек своих родителей, в кошелек с неразменным долларом или рублем. Обычной их заботой в годы юношества было - избегать всякого труда, и они позорно уклонялись от него до тех пор, пока не стали совершенно неспособными к труду. Они возложили все свое упование на этот зловредный "кошелек", на "кого-то" или "на что-то" и жили спокойно вплоть до потери этого "кошелька", до утраты призрачной материальной обеспеченности. Большинство людей падает одновременно с падением того, на что они опирались, что служило источником их благополучия. И эти несчастные, чтобы оправдаться перед близкими и далекими в своем самовольном уходе из жизни, обычно говорят об "ужасных материальных условиях", о "безвыходном финансовом положении".
Но так ли это? Можно ли взваливать вину на материальные невзгоды, когда в большинстве случаев кончают самоубийством люди материально обеспеченные, но внезапно и только на время оказавшиеся жертвами денежного кризиса? Не правильнее ли объяснить столь печальный конец их жизненного пути распущенностью? Не они ли жили до известного времени на чьи-то средства, а, очутившись без денег, отказывались от малейшей попытки прокормить себя собственным трудом? Они сознательно всю жизнь избегали труда. Труд в их извращенном представлении - ужаснейшая жизненная пытка. Они пожали то, что сеяли.
"Бог создал человека так,- говорит Джон Рескин, - чтобы он находил наслаждение от упражнения своих глаз, ума и тела. А человек в безумии пытается жить, ничего не видя, ни о чем не думая и ничего не делая и, таким образом, становится не только животным, но и самым несчастным из всех животных".
Можно ли говорить о деньгах, сыгравших роковую роль в жизни самоубийц, когда последние бедняки, как мы знаем, умирая с голоду, от непосильного труда, отвратительных бытовых условий - никогда не уходят из жизни самовольно, с озлоблением, с презрением к себе и с ненавистью ко всему живущему?
Можно ли вообще называть бедняком того, кто не страшится бедности? "Не тот богат, кто много имеет, а тот, кто во многом себе отказывает". "Великое приобретение - быть благочестивым и довольным. Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынесть из него. Имея пропитание и одежду, будем довольны тем" (1 Тим. 6, 6-8). Корень зла не в вещах, а в душе человека. Если бедность оказывается для нас тягостью, то таким же бременем окажется и богатство.
Люди, жестоко и дико обрывающие свою жизнь, зачастую не знакомы с "неписанными" законами жизни. Как бы худо ни пришлось человеку в этой жизни, ему не следует забывать, что здесь, на земле, нет ничего устойчивого и неизменного. Самое печальное житейское положение может стать радостным, счастливым, богатым всяким преизбытком духа,- надо только иметь немного стойкости, внутренней выдержки и терпения.
Великий азиатский вождь Тамерлан, преследуемый однажды врагами, спрятался в развалинах дома. Там он заметил муравья, который пытался поднять на высокую стену тяжелое для него, пшеничное зерно. Шестьдесят девять раз муравей с зерном падал вниз, но в семидесятый раз ему удалось поднять зерно вверх. "Я был близок к отчаянию,- рассказывал потом Тамерлан,- но это насекомое поддержало мою надежду и дало мне урок терпения, труда и выносливости".
Пока мы живы, безвыходного положения не существует, какой-нибудь выход всегда найдется. Поэтому меньше всех ошибается тот, кто больше всех надеется. Самая наивная надежда ближе к истине, чем самое разумное отчаяние. Нельзя поспешно принимать непоправимые решения. "Не мудрено срубить голову,- говорит пословица,- мудрено приставить".
Может случиться, что выход окажется не там, где мы его искали. Избавление может прийти в нежданный день, в нежданный час и тогда именно, когда прошли уже все "наши" сроки ожидания. Будем уверены, что избавление непременно придет и о всем пережитом мы вспомним, как о давно минувшем сне, может быть, даже с улыбкой. "Что пройдет, то будет мило",- сказал поэт.
Мы часто заходим в безвыходные тупики, из которых "нет выхода". На самом деле выход всегда возможен! Будем твердо помнить, что, обратившись ко Христу, мы всегда можем быть уверены в Его помощи. "Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня",- читаем в 49 Псалме Асафа. Если мы верим в Божественное Провидение и покоряемся Ему, мы можем быть совершенно спокойны, ибо там, где кончаются человеческие возможности, Божьи только начинаются. К сожалению, эта простая истина часто сокрыта от глаз самоубийцы, и, когда Бог предлагает "Путь, Истину и Жизнь", а дьявол - петлю, отчаяние и вечные мучения, безумец принимает предложение дьявола.
Взгляд на жизнь, как на ряд беспрерывных наслаждений и удовольствий, часто оказывается также побудительной причиной, толкающей человека к самоубийству. Во времена Августа и Тиверия жил в Риме богач Марк Габий Апий. Все его желания и мысли были направлены только к тому, чтобы повкуснее поесть и веселее пожить. Его имя сохранилось в истории, как курьез. Располагая приличным состоянием, этот обжора решил, что его капитала для "сносной" жизни хватит не больше, чем на год. Поэтому, чтобы "не умереть с голоду", он решил "умереть от изобилия". Он созвал своих друзей на последний прощальный пир и, основательно насытившись, вдосталь выпив, принял сильный яд. Развратный Рим рукоплескал его трагической кончине.
Можно было бы привести длинный ряд примеров самовольной смерти под влиянием пресыщения развратом, развлечениями и удовольствиями. Люди этого рода стремились всю жизнь к наслаждениям и только в этом видели цель жизни.
Можно с уверенностью сказать, что всякая невоздержанность и пресыщение несут в себе зачаток самоубийства. Невоздержанность - это невидимый поток под домом, который рано или поздно подмоет фундамент. Любовь к удовольствиям, развлечениям и роскоши плохо уживается с добродетелью. Они часто приводят человека к падению и почти всегда вырабатывают неправильный взгляд на жизнь. Главное в таких случаях бывает пренебрежено, а второстепенное выступает на первый план: "На что мне соха, была бы балалайка!".
Распущенная, разгульная, распутная, расточительная жизнь - это духовная болезнь, весьма распространенная среди людей. Она ведет к обеднению, к преступлению и к самоубийству. Распущенные люди не думают о правде, добре, истине; высшие идеалы им чужды, о бессмертии души они не помышляют. Они равнодушно относятся к вопросам вечности, не зная, что они - бессмертные существа.
Еще меньше таких распутных людей беспокоит судьба окружающих. Безучастная рука, неотзывчивое сердце, болезненно извращенные привычки, очерствевшая совесть, расслабленная воля, надменный ум и ущемленное самолюбие - отличительные черты характера таких людей. Они травятся, вешаются, стреляются, проделывая этот страшный акт без всякой борьбы, просто потому, что жизнь им "надоела". Потому что они "устали", потому что условия их жизни не дают им больше возможности наслаждаться материальными благами и мелкий их эгоизм не получает желанного удовлетворения.
"Люди ищут удовольствий,- говорит один ученый,- бросаются из стороны в сторону только потому, что чувствуют пустоту своей жизни, но не чувствуют еще пустоты той новой "потехи", которая их притягивает". Переходящий от одной потехи к другой в конце концов начинает чувствовать то же, что чувствует посетитель ярмарочного балагана, просидевший подряд на двух или трех представлениях. Он познает, что и здесь "суета сует и томление духа", что и этот суррогат "духовной" пищи не насыщает его бессмертной души. Если искатель наслаждений вовремя не остановится и не пересмотрит превратного взгляда на жизнь, он рискует заразиться "презрением к жизни" и очутиться в гробу "с жестким выражением сдвинутых бровей и сжатых губ",- эта посмертная суровость лица свойственна самоубийцам, ставшим жертвой излишества, пресыщенности, полового переутомления и нервного расстройства.
"Никогда не ищите удовольствия, но будьте всегда готовы находить во всем удовольствие",- говорит Джон Рескин.
Пессимистический взгляд на жизнь также весьма часто приводит людей к самоубийству. Видеть все в мрачном свете, подмечать во всем только одну плохую сторону, находить всюду и везде только одно зло - какое это несчастье! Пессимизм неизбежно вытекает из неверия в идею блага, из отрицания Бога. В этом отрицании таится главный источник пессимизма. Но имеются и другие его возбудители. Ученые склонны рассматривать пессимизм, как тяжкий недуг и связывают это душевное заболевание с физическими болезнями, способствующими развитию в человеке склонностей к меланхолии, чрезмерной мнительности, тоске и ипохондрии.
Отсутствие физического труда также способствует мрачному настроению. Труд отвлекает человека не только от жизненных забот, горя и уныния, но и спасает от многих болезней. У занятых делом людей нет времени предаваться мрачным мыслям или безотчетной тоске. Грусть и хандра не находят себе места у людей работающих.
Праздные люди терзают себя и других, отравляя жизнь всем окружающим. Иоанн Златоуст в письме к Стагиру указывает на средство от хандры: следует обзавестись семьей, любить ее и работать для нее. Но разве мало ипохондриков среди семейных? Этот бич души может опасно ранить каждого.
Люди, склонные к самоубийству, всегда чувствуют и утверждают, что жизнь в сущности является безотрадной, что их личная жизнь - в тягость им самим и не нужна другим людям.

Дар напрасный, дар случайный,
Жизнь, зачем ты мне дана? -

спрашивают они себя и убеждаются, что и на самом деле они - "лишние люди" здесь на земле. Подобное заключение не может не привести их к печальному концу. Но они забывают о том, что в мире нет лишних людей, что нет также на земле неутолимых душевных страданий. Если сегодня человек почувствовал себя "лишним", завтра он может оказаться полезным членом общества. Если сегодня человеку опостылела жизнь, то не следует думать, что и впредь он будет также мрачно смотреть на свое существование. Сегодня человек томится и страдает, но время утоляет горе, залечивает самые глубокие душевные раны. Проходит некоторый период времени, меняются житейские обстоятельства, мысли принимают другой оборот и человек, безнадежно скучающий и отчаившийся, снова наслаждается жизнью и благодарит Бога, что Он сохранил его от поспешных решений и безумного шага. Душевные мучения должны "перебродить на своих дрожжах", чтобы тяга к смерти показалась дикой и безумной.
Наполеон дважды пытался покончить с собой. Претерпев все превратности судьбы, он говорил на острове св. Елены: "Лишить себя жизни из-за любви - сумасшествие, из-за потери состояния - низость, из-за нежелания пережить свой позор - слабость. Но потерять корону и остаться жить, перенося обиды врагов,- это настоящее мужество".
Некая госпожа, тоже покушавшаяся однажды на самоубийство, писала: "Прежде я хвалила самоубийство, потому что была в полном расцвете горячей молодости, но теперь я исправилась". "Исправилась", как и Наполеон, познала, что последний, заключительный смысл всех жизненных потерь и затруднений в том, чтобы выработать в себе характер, достойный разумного и бессмертного существа, и что жизнь, прожитая без бурь, без душевных кризисов и потрясений, ни к чему никого не приводит. "Умирать по причине бедствий или любви, или вообще каких-нибудь неудач - недостойно храброго мужа. Человек, стремящийся к смерти, как к благу, тем самым избегает трудностей, с которыми соединено достижение подлинного блага".
Всякому решению умереть должны предшествовать спокойные и разумные рассуждения о прошлом, настоящем и будущем. Пессимисты же кончают жизнь без всяких рассуждений. Они действуют под впечатлением "мрачного момента" и о каких-то строгих, зрелых, разумных решениях в подобном состоянии аффекта не может быть и речи. [Аффект - состояние сильного нервного возбуждения и потери самоконтроля.] Солнце скрылось за тучу, а им кажется, что оно исчезло навеки и больше никогда не покажется на горизонте их грустной жизни.
Разумный человек, переживающий мрачные минуты, может сделать только один разумный шаг: обратиться за помощью к Богу, Который сказал: "...не забывай Меня. Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя" (Ис. 44, 21-22). "Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою" (Пс. 31, 8).
Когда мы делаем этот "разумный шаг", Бог входит в нашу жизнь, и все в корне меняется. Однажды спросили жену, муж которой обратился ко Христу и стал евангельским верующим: "Правда ли, что ваш муж переменил веру?" - "Нет,- ответила она,- вера переменила моего мужа: раньше он был безбожником, нелюдимым, угрюмым, недовольным, а теперь вы сами видите, какая произошла в нем чудодейственная перемена! Я сама не узнаю его - он стал жизнерадостным, трудолюбивым, честным человеком".
Христианство первых веков носило в себе тот же непременный признак оставления порочной жизни и обретения новой жизни во Христе Иисусе. Обращаясь к уверовавшим во Христа людям, Апостол Павел пишет: "Ибо и мы были некогда несмысленны, непокорны, заблудшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга. Когда же явилась благодать... спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке... Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно чрез Иисуса Христа, Спасителя нашего, чтобы, оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни" (Тит. 2 и 3 гл.).

И просветлен мой темный взор
И стал мне видим мир незримый,
И слышит ухо с этих пор,
Что для других неуловимо.

Собственное бессилье

У каждого из нас есть в сердце собственная маленькая "небесная империя". Эта империя - вселенная в миниатюре, но в ней нет порядка. Дух, душа и тело человека по своей греховной натуре, унаследованной от Адама, свергли Бога в своем сердце и находятся в состоянии постоянной смуты и непрерывной борьбы за власть. Августин Блаженный так выразил состояние этого непрекращающегося соперничества: "В каждом человеке есть змий, то есть его падшая природа, Ева (чувства) и Адам (разум человека)". Наша нравственная сила и наше бессилие зависят всецело от того, под чьей властью мы находимся. Истинная, благодетельная для человека власть - власть Божья, то состояние души, когда "Царство Божье внутри нас есть", когда Дух Божий вселяется и пребывает в нашем сердце.

Во мне живет незримый Собеседник,
Мой тайный мир знаком Ему, как мне.
Он - Милый Гость в душевной тишине,
А в горести - то Друг, то Проповедник.

К этому состоянию мы приходим путем веры в искупительную жертву Иисуса Христа и принятия Его как нашего личного Спасителя, умершего за нас на Голгофском кресте. К этой вере нет иного пути, как только путь искреннего, глубокого покаяния, личного обращения к Богу и возрождения свыше через Духа Святого. Только в этом примирении с Богом и пребывании в Нем мы обретаем ту духовную силу, которая так нам нужна для жизненной борьбы. Сами по себе мы бессильны, духовно расслаблены, неспособны для битвы и никогда не одержим желанной победы над собственной плотью, над живущим в нас грехом и "лежащим во зле" миром.
Наш разум, покушающийся на захват власти, по природе своей - самообольщенный слепец, мнящий себя зрячим и выдающий себя за зрячего. Ум способен и готов служить двум господам - добру и злу. Стыдясь своего собственного бессилия, ум любит убаюкивать себя сладкой иллюзией своей неограниченной проникновенности и власти.
Но все ли в человеке подвластно разуму?
Очевидно, не все, если при самом высшем умственном развитии и образовании можно остаться с каменным сердцем, необузданными страстями и сохранить самые низкие инстинкты. Ум все знает, все понимает, все видит, но ни его знание вещей, ни самое глубокое их понимание не дают уму нужной духовной власти для преодоления всего того, что Бог рассматривает неправильным. Можно знать этику и логику, но мыслить нелогично и поступать неэтично. Сознание правильности поступка или долга само по себе еще не дает нам силы его исполнить,- в этом вся трудность любого нравственного вопроса.
Великие умы всех времен считали самоубийство преступлением, постыдным и безнравственным деянием, но это убеждение не помешало таким людям, как Демосфен, Ганнибал, Фемистокл, Зенон, Марк Аврелий, Лукреций, Ликург и другим, столь же богато одаренным, самовольно прервать нить своей жизни.
Да, ум способен открыть нам и показать все блаженства рая, но ввести нас в этот рай ум не может. Переворот в сознании человека не производит переворота в его жизни. Революция ума слишком поверхностна. Власть ума видит нравственные цели, но не может достичь их, а, следовательно, и не может осчастливить человека.
Наша душа чувственна так же, как и наш ум, безнадежно бессильна, а поэтому она тоже не может и не должна управлять нами. Она легко отдается слепому и безмерному стремлению к плотской жизни, у которой нет самодовлеющей цели. У нее всегда только один внешний, земной конец - в смерти и тлении. Человек, всецело предающийся плотским желаниям, в конце концов подчиняется им и уже перестает владеть собой.
Нравственная жизнь находит свое выражение в умении человека управлять "самим собой", безнравственная - в подчинении грубым страстям, животным инстинктам и низким наклонностям. Подлинная христианская жизнь - это жизнь под управлением Христа. Пока Христос не принят человеком и не обитает в его сердце, нельзя ожидать от человека победы над грехом и благословения в жизни.
Мощь нашей души и разумность жизни, как сила армии, зависит от дисциплины, а дисциплина выражается в уважении и подчинении менее опытного более опытному и испытанному человеку. Недопустимо, чтобы наше высшее начало подчинялось низшему. Там, где однажды допущено такое подчинение, наступит разлад в душе и хаос в жизни, от которых нас может освободить только Христос. Кто, кроме Христа, указал человеку путь к высшему и ценнейшему искусству - "управлять собой" и "ладить с людьми"? Не в этом ли неумении "ладить с другими" и в незнании, как "владеть собой" - микроб болезни, которая, развиваясь, приводит к преждевременной насильственной смерти? Вот почему хочется лишний раз подчеркнуть, что без Бога, без Христа, без Духа Святого научиться искусству правильно жить - немыслимо!
Человек должен не только осознать свою глубочайшую нужду в Божьих силах, но и смиренно получить их от Бога. Рассказывают, что на съезде безбожников один из ораторов сказал: "Без Бога мы как-нибудь обойдемся". И он был по-своему глубоко прав. Кто станет возражать, что жить без Бога - это значит жить "как-нибудь"? "Как-нибудь" можно обойтись и без Бога, и без хлеба, и без квартиры, но что это за жизнь? И как такая жизнь разнится от той, о которой сказал Христос: "...Я пришел для того, чтоб имели жизнь и имели с избытком" (Иоан. 10, 10).
Право жить - наше неотъемлемое право и нет в мире другого, более драгоценного и священного права. Отказаться от этого права, казалось бы, может только сумасшедший. Медицина не допускает, чтобы нормальный человек мог самовольно уйти из жизни. Однако утверждение, что все самоубийцы - люди "рехнувшиеся", а самоубийство - результат крушения умственной деятельности, может оказаться односторонним и неверным. Конечно, есть много случаев, когда самоубийство надо рассматривать, как болезнь мозга, как душевное расстройство, но подвести все случаи самоубийства под эту рубрику никак нельзя.
Основными побуждениями к самоубийству являются не умопомешательство, не материальные нужды, не стечение обстоятельств, не безвыходность житейского положения, а духовная растерянность и беспочвенность человека. Встретившись с жизненными затруднениями без должной духовной подготовки, без нужной моральной силы, человек впадает в отчаяние и сам измышляет свою гибель. Никакое горе не велико, велик только страх перед ним. В страхе люди забывают, что нет обстоятельств безвыходных, несчастий - безысходных и что отчаяние - более обманчиво, чем надежда.
Воспитатель Александра Македонского порицает самоубийство, считает его проявлением трусости: "Страдание и терпение - лучшая школа героизма, но для страдания, для терпения - недостает самоубийце сил и мужества, поэтому он бежит от жизни". Почему, попав в тупик, человек лишает себя жизни? Только потому, что он бессилен духовно. Чтобы жить, надо обладать стойкостью и твердостью, а именно этих качеств характера и бывают лишены самоубийцы.
Кто из нас не слыхал о самоубийстве, вызванном несчастной "любовью"? Страданиями отвергнутого сердца? Сколько юношей поплатились жизнью, не справившись с этими страданиями! Все они ушли из жизни в том возрасте, когда отсутствует еще житейский опыт, когда центром всех представлений и суждений человека является горделивое "я", когда пылкое воображение прощает собственные недостатки, преувеличивает свои достоинства и рисует все не в том виде, в каком бывает в подлинной жизни. В этом возрасте люди еще мало знают как непрочны все человеческие взаимоотношения, связи и наслаждения и как легко они могут каждую минуту обернуться сильнейшими огорчениями, несчастьями и бедами.
Человек в зрелом возрасте верит в истинную, прочную дружбу, но допускает возможность разочарования в ней, ибо знает, как часто дружба связывает людей только на время, до первого несчастья или затруднения. Взрослые люди радуются своему здоровью, но не забывают, что и оно очень легко может быть подорвано. Они наслаждаются семейным счастьем и все же твердо помнят, что каждый член семьи не застрахован от самой опасной болезни и самой трагической смерти; они считают своих детей бесценными сокровищами, но готовы к тому, что любимые чада могут нанести родителям самые беспощадные удары.
Взрослые люди глубоко верят во взаимное чувство, но всегда допускают возможность какого-либо срыва в этом чувстве. Любовь обладает свойством зарождаться, захватывать, увлекать человека, а потом, и это случается часто, охладевает, искажается ревностью и даже превращается в открытую злобу, ненависть и месть. Характерной чертой пожилого возраста является отсутствие очарования и обольщений. Но не так воспринимает жизнь человек молодой, у которого "туман лежит еще кругом над полем детских наблюдений...".
Юноша часто не способен даже проанализировать свои чувства и убедиться, что любви, во имя которой он решил лишить себя жизни, и в помине не было. И действительно, что же это за любовь, которая ни с кем и ни с чем не считается и дерзко решается на страшный, роковой шаг? Нет, это не любовь, она не достойна даже названия подлинной любви. Такое чувство надлежит рассматривать, как выражение самого крайнего эгоизма. Истинная "любовь долготерпит, милосердствует... не завидует... не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла..." (1 Кор. 13, 4-5). Истинная любовь, помышляющая о счастье другого, никогда не допустит отчаяния. Справедливо замечание одного человека: "Отчаиваешься потому, что для своей радости жить хочешь".
Обратимся к переживаниям тех, которые убивают себя из-за так называемой любви. Кто эти люди? - Это влюбленные, страсти которых весьма низменны, умственный и житейский кругозор которых чрезвычайно узок, душа которых еще никогда не была свободной от мрачной подавленности. Вечная тоска, чувство "обойденности" судьбой и другие мелкие чувства, недобрые и неприятные, рожденные несчастной привязанностью, толкают их в пропасть небытия. Это - мечтатели, "идеалисты", люди чувственные, начитавшиеся пустых, вредных книг и грязных любовных романов. Столкнувшись с первыми ничтожными препятствиями в жизни, они не могли преодолеть их и покориться воле Божьей.
Чтобы перенести горечь отвергнутой любви, требовалось совсем немного: немного духовных сил, немного здравого смысла, немного житейской мудрости... Но этих-то качеств у самоубийцы и не оказалось в трагический для него момент. В результате - на первом "случайном порожке" споткнулась жизнь... Человек наложил на себя руки, преступно забыв, что жить мы должны не так, как нам хочется, а как Бог велит.
"Только в буре,- говорит писатель,- вполне сказывается искусство мореплавателя; только на поле сражения испытывается храбрость воина; мужество же человека познается в затруднительных и опасных положениях жизни". "Если ты в день бедствия оказался слабым, то бедна сила твоя" (Притч. 24, 10).
Душевная и духовная скудость многих самоубийц часто выражается в странном стремлении "спасти свою честь" или "избежать позора". Это стремление весьма странно, потому что, пытаясь "спасти честь", люди бесславно теряют жизнь. "Я не мог перенести позора,- пишет в предсмертной записке самоубийца,- а потому ухожу за грань земного кругозора".
Но что может быть позорнее ухода из жизни? Кто усомнится, что позорное самоубийство таких людей было вызвано предосудительным образом их жизни? На самоубийце часто лежит тяжелая ответственность, и своей насильственной смертью он не только не снимает этой ответственности, но значительно усугубляет ее, ибо подобное "спасение чести" на самом деле является только дешевым проявлением гордости, неспособной признавать своих ошибок, стойко принимать удары судьбы, терпеть поражения, учиться на промахах и заслужить подлинную честь смирением перед людьми и покорностью перед Богом.
Но как и где обогатиться нам сокровищами терпения и покорности? На жалком базаре жизни их не найдешь и ни за какие земные блага не купишь. Эти сокровища - суть плоды Святого Духа. Их можно получить только примирившись с Богом и только через веру во Христа как своего личного Спасителя. Другого пути нет. "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Д. Ап. 4, 12).
"Пора,- говорит В. Соловьев,- стать равнодушными к ограниченным интересам этой жизни и свободно и разумно уверовать в другую высшую действительность".
Не забудем, что отрицание спасения, загробной жизни и возможности духовного возрождения уничтожает высшие моральные основы. Если все кончается со смертью, человеку незачем обуздывать себя, незачем сдерживать свои инстинкты, свои страсти. Добро и зло, правда и ложь одинаково смешиваются и взаимно уничтожаются. "Сеющий в плоть свою от плоти пожнет тление..." - говорит Священное Писание (Гал. 6, 8). В нравственном отупении человек спешит "пожать тление", хотя расплата сия от него никогда не уйдет. Для ясной и смелой мысли нет высшей награды, как "прозреть духовно", расстаться раз и навсегда с людскими предрассудками, с примитивным представлением о "чести" и о ее "восстановлении". Нет лучшего духовного врачевания, как посмотреть в лицо действительности и получить от Бога ясное откровение, что выход есть, что выход этот - в покаянии и примирении с любящим Небесным Отцом. Для человека, примирившегося с Богом, вопрос самоубийства исключается. Во всех обстоятельствах жизни он может твердо сказать: "Все сие преодолеваем силою Возлюбившего нас" (Рим. 8, 37). "Все могу в укрепляющем меня (Иисусе) Христе" (Фил. 4, 13).
Мы часто сталкиваемся с ложным утверждением, что на самоубийство способны только сильные натуры, люди, обладающие силой воли. Но так ли это? Не являются ли эти "сильные натуры" только рабами своих страстей, привязанностей, своей гордости, страха перед жизнью, несчастными жертвами традиций, пойти наперекор которым у них "не хватило духу"?
Человек, собирающийся уйти из жизни, смотрит на самоубийство, как на нечто более приемлемое для него, чем жить и действовать, действовать и страдать. Демосфен отравился из опасения - подвергнуться бесчестию и быть брошенным в рабство, когда полководец Антипатр потребовал его выдачи у афинян. Полководец Ганнибал также отравился, чтобы не отдаться в руки своих непримиримых врагов-римлян. Эти люди были храбрыми и непоколебимыми до тех пор, пока опирались на одобрения толпы и армию солдат, но когда эта поддержка рушилась, они поняли и поразились тому, что в пустоте их души им не на что опереться.
Случаи предпочтения смерти - бесчестию, рабству, тюрьме и позору можно было бы умножить. Их легко было бы извлечь из древней и новой истории, даже из современной газетной хроники. Но разве сказанного выше недостаточно, чтобы прийти к логическому выводу, что к самоубийству толкает человека не сила воли, а, наоборот, духовная слабость, душевная пустота, малодушие перед испытаниями, бессилие перед фатально сложившимися обстоятельствами. Нужно согласиться, что самоубийство, в большинстве случаев,- акт задыхающейся бессильной злобы, а не мужественного добровольного отречения от жизни, как стараются уверить нас. К этому печальному концу человек обычно приходит

С его безнравственной душой,
Самолюбивой и пустой,
С его озлобленным умом,
Кипящим в действии пустом...

Заметим также, что никто и никогда не лишал себя жизни в состоянии примиренности с врагами, с чувством всепрощения к близким и дальним. Самоубийца (если ему предоставляется возможность) охотно сводит счеты с тем или иным лицом, причиной его гибели,- а потом уже налагает на себя руки. Для такого мщения в свой смертный час требуется от человека не сила воли, а большая доля все той же низкой злобы. В таких случаях сбываются слова Писания. "Злоба его обратится на его голову, и злодейство его упадет на его темя" (Пс. 7, 17).
Самоубийство, по словам французского ученого,- "злоупотребление храбростью". Но если в этом акте и допустить проявление какой-то храбрости, то храбрость эта должна быть слишком низкого качества. И если подобные сила воли и храбрость оказываются достаточными средствами самоуничтожения, то для самосохранения в условиях жестоких житейских битв таких средств недостаточно, для этого нужны духовные силы, духовная храбрость.
Если мы призадумаемся над любым поводом к самоубийству, то в каждом найдем изъян, провал, недостаток духовных способностей. Будь у человека нужные духовные силы, ему легко было бы справиться с тяжелыми переживаниями, навеянными изменой друзей, оскорбленным самолюбием, материальным крахом, утраченной свободой, поруганной честью, непризнанием таланта, ожиданием наказания, неизлечимой болезнью, неверностью в любви, неблагодарностью, завистью, безделием и т. д.
Много случаев самоубийств бывает из-за склонности человека к подражанию. Рассказы и подробные газетные отчеты о самоубийствах неотразимо влияют на людей нервных и впечатлительных. Сообщения эти действуют заразительно на тех людей, у которых отсутствуют нужные духовные силы и которые легко поддаются мнительности и внезапной душевной тревоге.
После самоубийства поэта Сергея Есенина, о котором так много писалось во всех газетах, прокатилась страшная, испугавшая все слои русского общества волна самоубийств среди юношества. Девушки и молодые люди в предсмертных записках цитировали строки Есенина, написанные кровью, за несколько минут до конца:

В этой жизни умереть не ново,
Да и жить, пожалуй, не новей...

Самоубийство знаменитого человека, имеющего много поклонников, бывает сигналом к массовому психозу самоуничтожения.
Попутно с другими неровностями характера мания лишить себя жизни часто передается от родителей детям. Легкомысленность, эксцентричный образ жизни, сильные порывы страстей, повышенная чувствительность, мрачное расположение духа - предвестники самоубийства. Не редки также случаи, когда люди лишали себя жизни только потому, что самоубийство уже неоднократно имело место в их семье. В болезненном воображении этих людей укоренилось гибельное убеждение в "неизбежности" насильственной для них смерти.
В средние века самоубийце можно было не прибегать к яду или другому средству лишения себя жизни, достаточно было сказать одно слово перед трибуналом инквизиции, чтобы смертный приговор человеку был вынесен и подписан. Таким образом, самоубийца, добровольно лишая себя жизни, не накладывал на себя рук. К подобному решению в те времена приходили тысячи мнимых ведьм, колдунов, еретиков и чародеев. Хорошо зная, что рано или поздно они будут сожжены или повешены, что им не избежать папского правосудия, эти люди, в состоянии нервного расстройства, предпочитали отдаться в руки инквизиторов и умереть легкой смертью, миновав пытки допроса.
Люди налагают на себя руки еще и потому, что, являясь жертвами того или иного порока, не имеют духовных сил победить порок и освободиться от него. Из всех человеческих пороков и извращений пьянство и азартная игра - наиболее гибельны. Под влиянием алкоголя человек подвергается, незаметному вначале, моральному и физическому разложению. Слабоумие, преступление, сумасшествие и, наконец, самоубийство - вот печальнейший жизненный путь такого несчастного. Нередки случаи, когда под влиянием опьянения на самоубийство покушались люди, далекие от этой мысли в трезвом виде.
Азартная игра всегда связана с катастрофой, бесчестьем, преступлениями, и некоторые ученые утверждают, что на свете нет ни одного игрока, который бы никогда не помышлял о самоубийстве. "Грехи любезны доводят до бездны..."
Кому из нас не приходилось сталкиваться с так называемыми взбалмошными людьми? Они раздражаются из-за пустяков, ищут ссоры, дуэлей, они всегда рискуют, говорят о приключениях и часто намекают, что покончат с собой. Все эти люди духовно беспомощны, несчастны, жалки. Добродетель, долг, нравственность, свобода, чистота, честность, духовные ценности для них всегда -понятия, лишенные смысла.

Любовь к отечеству, права -
Лишь только жалкие слова...

Самое бесполезное занятие - разыгрывать из себя вольнодумца, но как оно жестоко наказывается. "Религия? Грех? Святость? - Все вздор, выдумки, бабьи сказки!" - высокомерно заявляют вольнодумцы. Как легко они хотят расправиться с вековыми устоями, позабыв, что там, где нет незыблемых основ, все колеблется, семейные узы ослабевают, правила нравственности извращаются и греховным страстям дается ничем не стесняемая "свобода".
"Живи, как тебе хочется, стеснять себя не для чего!" - проповедуют безумцы. Жизнь свою они строят "на песке", а не "на камне", и крушение жизни, подмытой половодьем греха, неизбежно. Они погибнут, если не обратятся ко Христу и не обоснуют на Его драгоценном спасении всей дальнейшей жизни. Без покаяния и перемены сердца их жизнь будет подобна телеге, которую глупые люди тащат вверх колесами. Все их старания исправиться, обещания "быть другими" никогда ни к чему не приведут. Они погибнут, если не перевернут своей жизненной телеги и не поставят ее так, как ей полагается стоять по воле Господней.
"Как хорошо бывает человеку,- говорит Паскаль,- когда он истомится в напрасных поисках благ мирской жизни и протянет, усталый, свои руки ко Христу!" Как печально, что эти обессиленные руки простираются иногда только на старости лет, незадолго до смерти, а то и совсем не простираются. "Истинно, истинно говорю тебе,- читаем мы слова Спасителя в Евангелии,- когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состареешься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь" (Иоан. 21, 18).
Для нашего счастья необходимо оставить путь греха, избираемый нашей плотью, и стать на путь святости, по которому плоть не хочет и не может идти.
Скорей простри руки к Богу! Пусть Он препояшет тебя и поведет. Только Он может избавить тебя от самоубийства и дать тебе то, "единое на потребу", чего ищет и жаждет твоя душа с юных лет.

Проснись же тот, в чьем сердце живы
Желанья лучших светлых дней,
Кто благородные порывы
Не заглушил в груди своей.

Отчаяние от бессмысленности жизни

Потерявшийся в жизни человек подходит к бездне отчаяния и, обезумев, бросается в нее. Почему? - Потому что в самом начале он избрал путь ничегонеделания и отрицания всего. Пройдя этим бессмысленным путем до конца, он не понял ни своего земного назначения, ни смысла жизни. Сколько таких людей в этом мире!

Цели нет передо мною:
Сердце пусто, праздней ум,
И томит меня тоскою
Однозвучный жизни шум...

Трагизм подобного человеческого прозябания и весь его ужас заключается в том, что бессмысленная и бесцельная жизнь не удовлетворяет человека, не может и не должна удовлетворить. Такая жизнь в корне ненормальна, извращена, она не вяжется с человеческой натурой, она нарушает гармонию внутреннего мира, приводит к бесконечному ряду разочарований вплоть до разочарования бытием. Нормальный человек страшится такой жизни. Ощущение этого страха удачно выражено поэтом:

К чему мне ваша жизнь
Без цели и значенья?
Мне душно будет жить,
Мне стыдно будет жить!..

Многовековой человеческий опыт подтверждает, что пустая жизнь, без цели и значенья - опасна. В ней таятся и подготавливаются страшные неожиданности. Ни один порок не проникает в жизнь человека внезапно. Он разлагает душу постепенно, являясь вначале в качестве гостя, затем как квартирант и, наконец, водворяется в сердце человека как полновластный, бессердечный деспот. Один порок вскоре порождает другой, пороки эти плодятся, множатся и постепенно, "по ступенькам", низводят свою жертву в ад. Дурные привычки уподобляют нас Гуливеру, которого лилипуты приковали к земле, привязав его за волосы, по одному волоску, к маленьким колышкам, воткнутым в землю.
Миллионы несчастных, пытавшихся найти счастье в грехе, поплатились жизнью и вечностью. Бог дал право каждому живому существу чувствовать себя удовлетворенным тем временным, которым оно пользуется здесь, на земле. Человек с разумной и бессмертной душой не имеет права удовлетвориться только земным, временным. Он не может ограничить себя только видимым. Такое ограничение - противно его разуму. Оно противоречит его совести. Усыпленная совесть иногда долго молчит, но наступает пробуждение и тогда "змей сердечной угрызенья" ввергают человека в безысходное отчаяние. Человек так создан, что его может удовлетворить только то, что способно удовлетворить его Создателя.
Бесцельная и бессмысленная жизнь - преступна. Человек, ведущий бесплодную жизнь, подает преступный пример окружающим. Он старается скрыть свои пороки, рисуясь перед людьми, как человек, достигший счастья, но Бог знает его сердце. Как преступник, он ответит перед Богом "за всякое праздное слово", за всю праздную жизнь, за убитое на земле время, предназначавшееся Творцом для более высоких жизненных целей. Праздные люди жестоко расплачиваются за свою праздность уже здесь, на земле. Их пустой, ничем не занятый ум, подобно невспаханному полю, зарастает сорными травами. Какова же будет жатва? "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал. 6, 7).
Бесцельная и бесплодная жизнь - безумна. Она противоречит здравому смыслу, противоречит нашим земным интересам. Человек отлично сознает, что будет сокрушен поработившей его ленью, матерью всех пороков, но голос лени заглушает голос совести и разума, одерживает над ними победу. Нет на свете ничего отвратительнее лени. Ленивые люди с годами тупеют. И если идиоты вызывают у людей чувство сострадания, то человек ленивый, порочный, прожигающий жизнь, может вызвать одно лишь презрение.
Бесплодная и бессмысленная жизнь - обречена на Божье возмездие. "Возмездие за грех - смерть..." (Рим. 6, 23). Смерть физическая, смерть духовная, смерть вечная.
"Я не верю,- обычно заявляют люди,- что моя душа будет жить после смерти..." После смерти?! Но разве душа такого человека жила при его физической жизни? Физическая смерть - отделение души от тела; смерть духовная - отделение души от Бога. Это отделение души от Бога было уделом всей земной жизни порочного человека. Он, конечно, знал об этом, но никогда не думал о примирении с Небесным Отцом. Для решения подобных вопросов у него не было времени.
Человек, расточивший лучшую половину жизни в погоне за усладами праздности, за благами земными, редко прозревает и обращается к Богу. Растративший душевные и физические силы на пустяки, жадно осушивший кубок греха чуть ли не до последней капли,- очнется ли? Наступит ли время покаяния и сокрушения сердца у человека, с чела которого давно исчез образ Божий? Предстанет ли, захочет ли эта, изношенная грехом, плоть, эта, состарившаяся, полумертвая, душа постучаться в дверь Отцовского милосердия? "Нет! Нет! Я покончу с жизнью!" - восклицает такой несчастный.
С жизнью?! Но ведь с подлинной жизнью ты давно уже покончил, потому что никогда ее не знал! Разве то жалкое существование, которое ты влачил бесцельно и бессмысленно, можно назвать жизнью? Если бы ты знал, что такое истинная жизнь с ее смыслом и назначением, ты никогда не подумал бы о самовольной смерти. Уже одно то, что в самоубийстве ты ищешь выхода из твоего затруднения, показывает, что ты никогда еще не обрел истинной жизни.
Самоубийство - не выход из положения. Самоубийством нельзя разрешить вопроса ни о смысле жизни, ни о назначении смерти. Напротив, со смертью "все" не кончается, а только начинается. Душа бессмертна. Умирая физически, мы освобождаемся от тела, одежды души, мы как бы снимаем платье - покров нашей души. А ведь болит-то у нас не тело, - болит, страдает и мучается душа.
Но разве душа и тело не одно и то же? - спрашивают некоторые. Вот что отвечает на это выдающийся философ: "Присутствие в душе идей, которые служат мерилом всякого опыта и с которыми, однако, никакое знание не бывает вполне сообразно, доказывает, что душа составляет самостоятельный их источник независимо от тела... Если бы душа была только согласованием телесных элементов, она неизбежно подчинялась бы всем телесным впечатлениям, в ней не могло бы быть ничего, что бы им противоречило; она не могла бы противодействовать им, ни, еще менее, управлять ими".
Самовольно отделяя душу от тела, самоубийца разрушает лишь сложную форму их единства, но не уничтожает ни самой сущности души, ни сущности материи. "В природе ничто не пропадает",- заявляют нам люди науки. Библия же говорит, что у Бога "ничто не выбывает" (Ис. 40, 26), что у Бога пишется памятная книга, согласно которой Бог будет судить мир (Откр. 20, 12).
"Наша земная жизнь,- говорит писатель,- по сравнению с загробной - то же самое, что сон по сравнению с действительностью. Ведь во сне мы принимаем свои сновидения за жизнь, но это лишь грезы, а сама жизнь наступает лишь после пробуждения. Так будет с нами в минуту смерти".
Что же достигается самоубийством, если со смертью настоящая жизнь только вступает в свои вечные права?
Самоубийцы Царства Божьего не наследуют. Заповедь Божья категорична: - "НЕ УБЕЙ!" Бог говорит: "Я взыщу и вашу кровь, в которой жизнь ваша, взыщу ее от всякого зверя, взыщу также душу человека от руки человека, от руки брата его" (Быт. 9, 5). Заповедь отнюдь не говорит: "Не убей твоего ближнего". Она говорит: "Не убей!" Спаситель завещал любить ближнего, как самого себя. Убивающий себя или другого одинаково повинен в убийстве, ибо запрещено вообще убивать человека. Вот что говорит об этом Слово Божье: "Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? Если кто разорит храм Божий, того покарает Бог..." (1 Кор. 3, 16-17).
Самоубийство - тяжкий непростительный грех. Совершая самоубийство, человек грешит против Бога, против самого себя и своего ближнего. Грех этот не может быть прощен, потому что не может быть оправдан. Бог поставил человека в этом мире, как солдата на часах. Как солдат не может покинуть вверенного ему поста, так и человек не смеет самовольно уйти из жизни. "Тут - поле брани, тут должна разыграться битва, тут я хочу победить!" - говорит всякий разумный человек.
Всесильный Бог, создавший нас, не оставил за Собой права распоряжаться нашей жизнью. Как свободные, разумные и бессмертные существа, мы пользуемся правом выбора и свободного решения. Бог предоставил жизнь в наше полное распоряжение, и Он ожидает, что мы достойно отнесемся к Его дару и высоко оценим его. Жизнь - величайшее благо, несравненное наше сокровище. Если мы пренебрегаем этим сокровищем и сознательно отказываемся от него, мы тем самым проявляем неблагодарность, идем против воли Божьей и прогневляем Его. Пользуясь правом выбора, мы злоупотребляем этим правом, совершаем выбор не по воле Божьей, отягчаем свой грех неблагодарности непокорностью Богу.
Самоубийца грешит против своей совести и разума. "Несовместимо с разумом злодейство",- сказал древнегреческий поэт. Самое ничтожное злодейство никогда не может быть оправдано разумом, а тем более, самое страшное из всех злодейств - самоубийство. Человек, как ученик, послан в школу жизни. Бог указал ему на сложные и мудрые задачи, к разрешению которых он должен неустанно стремиться. Покидая преждевременно земную школу, человек тем самым отвергает Бога, отказывается от Его целей и планов, направленных к блаженству.
Здесь мне хочется обратиться лично к читающему эти строки.
Друг! Если ты устал на жизненном пути, Бог может поддержать тебя и дать нужные силы. Не отчаивайся: вспомни, сколько ты принял жизненных ударов, сколько пережил страданий и как мужественно ты переносил их долгие годы. Ободрись! Течение твоей жизни уже близко к концу. Срок пребывания твоего на исходе, а потому отгоняй от себя всякую мысль о сокращении этого срока.
Самоубийца грешит не только против Бога, но и против своего ближнего. Жизнь человека не принадлежит ему одному, он живет не только для себя, но и для родных, для своего народа, для всего человечества. В природе все целесообразно. О псалмопевце Давиде говорится, что он, "послужив изволению Божию, почил..." (Д. Ап. 13, 36). Возникает вопрос: служим ли мы своей жизнью этому изволению Божьему? Нельзя допустить, чтобы наша земная жизнь, столько мудро задуманная и осуществляемая, оказалась бы вдруг бесцельной. Небесный Отец начертал для нас Свой великолепный план и не Его вина, если мы, предавшись греху и собственному произволу, избрали свой гибельный путь, наметили свой безумный план жизни и упорно стремимся к достижению своих ничтожных целей.
Наше "я" оказывается часто неспособным служить изволению Божьему, искать прежде всего Царствия Божьего и правды Его. Подобно блудному сыну, мы пренебрегли родительской заботой о нас, попрали то, что Отец приготовил для нашего счастливого будущего; потеряли свое земное назначение, утратили нравственное достоинство, извратили чаяния и стремления, исказили душу и ее драгоценные качества; расточили полученную от Бога "часть имения", живя распутно, развеяли чистые, святые чувства, свежесть души, ясность разума, здоровье тела, силу духа, чистоту совести, высокие свойства свободной воли. Наши старания и все наше умение мы направили только к тому, чтобы стать несчастными. Пора бы нам, наконец, убедиться, что нельзя строить жизнь на отчуждении от Бога, воздвигать ее грехом и произволом. Такая жизнь не выдержит испытания, она всегда окажется бесцельной, бессмысленной и бесплодной, эта жизнь станет пыткой, непрестанным угрызением совести, терзанием сердца, распадом души, гибелью.
Хорошо, если человек, оказавшийся на роковом пути, ведущем в бездну отчаяния, вдруг осознает свою вину перед Богом и станет взывать к Нему: "Господи, спаси меня, я погибаю!"
Пройдя через личный опыт унижений, неудач и разочарований, и, обратившись к Богу, он может еще познать смысл жизни и "насладиться множеством мира". "Рожденному ползать" Бог даст ноги разума, чтобы ходить; даст крылья веры, чтобы летать. Как дитя, почувствовавшее, что оно может стоять на ногах, не станет ползать и как оперившийся птенец непременно попытается "завоевать воздух", так перед возрожденным свыше человеком откроются духовные сферы, новые, необъятные горизонты. Бог поможет ему уразуметь, что видимый мир является лишь частью иного духовного мира, того мира, в котором мир видимый черпает свой главный смысл и что истинной целью нашей жизни является гармония с этим высшим миром. В условиях такой гармонии самоубийство станет актом бессмысленным, невозможным.

Милый друг, иль ты не видишь,
Что все видимое нами,-
Только отблеск, только тени
От незримого очами?

Стоит ли бороться за жизнь?

"Жизнь прожить - не поле перейти": утомительный труд, тяжелое бремя забот, ответственность перед собой и другими, часто непосильные обязанности, испытания. Жизнь - борьба за существование, борьба за охрану и поддержание здоровья, борьба с заботами и нуждами, борьба за достижение своих целей, борьба с горем, болезнями, одиночеством...

Надо жить! - вот они роковые слова!
Надо жить! - вот она роковая задача!
Кто над ней не трудился, тоскуя и плача?
Чья над ней не ломилась от дум голова?

В предыдущих главах мы говорили не столько о разумной, трезвой жизни, сколько о всех ее искажениях и извращенностях, когда вопрос о смысле борьбы напрашивался сам собой. Но разве этот же вопрос борьбы за "смысл жизни" не встает перед нами в нормальном, здоровом отношении к земным нашим задачам и целям?
"Без знания того, что я такое и зачем я здесь, нельзя жить". И, действительно, как нам удовлетвориться жизнью, если и радостные, желанные минуты этой жизни отравляются страхом перед неизбежным личным уничтожением? Как расценивать вчерашний и сегодняшний день без завтрашнего? Мысль о предстоящем уничтожении не вяжется с нашей натурой, с нашей душой, мы не можем свыкнуться с этой мыслью и подчиниться ей. Поэтому во все времена, при любых жизненных условиях, человек задавал себе вопрос:
"Стоит ли жизнь того, чтобы за нее бороться? Стоит ли игра свеч?"
Но на вопрос: стоит ли завоевывать себе жизнь ценой непрестанной борьбы, может быть поставлен другой вопрос: а во имя чего ты борешься? Чего в здешней "юдоли плача" добиваешься? Какую поставил перед собой жизненную цель?
Чтобы ответить на первый вопрос, необходимо прежде уяснить себе вопрос второй, ибо смысл и ценность жизненной борьбы определяется именно целью жизни и разрешением ее жизненных задач. Можно всю жизнь бороться, но бороться напрасно, без малейшей пользы для себя и других. Легко увлечься внешней мишурой этого отвратительного, мелкого "базара жизни", отыскивая себе пищу "в игрушечных и оружейных лавках". Нет ничего более трагичного, как бесцельность жизни и бессмысленность борьбы. Преследовать исключительно свои узкие, материальные интересы, неизменно связанные с богатством, почестями, наслаждениями - значит не иметь цели и не знать смысла жизни. Принести возвышенное в жертву низменному - значит стать на положение животного, попирающего жемчуг, превратиться в существо, лишенное самых элементарных запросов, самых необходимых принципов жизни.
Кто из нас не встречал людей, щеголяющих такими фразами: "Накорми сначала, а потом спрашивай о добродетели, заставляй молиться Богу!" Или: "Дело не в личности, а в наличности!" Разве подобная вольность не указывает нам на внутреннюю пустоту и беспринципность того, кто пользуется этими изречениями? Разве подобная разнузданность не говорит красноречивее слов о том, что эти люди в разладе с Богом, с ближними, с самими собой, с жизнью? "Не хлебом одним будет жить человек..." - говорит Господь (Матф. 4, 4). Когда человек забывает о столь простой истине, он делается обреченным, глубоко несчастным, у него, как у материалиста, все "построено на чреве", для него все "заканчивается земным существованием". Неудивительно, если такой материалист убеждается в бесцельности жизненной борьбы.
Материализм - это безграмотное отношение к жизни, это душевная болезнь, не свойственная природе человека. Материалисты заблуждаются, выдавая всякую свою похоть за насущную потребность, или видя в нарастании потребностей признак некоего прогресса, а в полном удовлетворении этих потребностей - конечную цель цивилизации.
Жить по-человечески - значит вести жизнь существа нравственного и морального. Мы действительно люди, если живем по-человечески. Мы разумны, если способны жить разумно. Но без разумной цели не может быть разумной жизни. Разумная же цель неразрывно связана с представлением о конечной цели жизни мировой.
Как же разуметь эту конечную мировую цель? Для чего создан мир? Зачем и для чего в этот мир брошен человек? Так мы спрашиваем до тех пор, "пока нам не заткнут рта горстью земли". Люди, падкие на скороспелые, не выношенные в душе убеждения, дали миру бесконечный ряд объяснений и ответов на эти вопросы, но сделали они это как бы в подтверждение своей человеческой слепоты и своего полного невежества в духовных вопросах. Только Священное Писание, Богодухновенное Слово Божье, является источником света во всех вопросах жизни и смерти.
Если мы отвергнем ответы, данные нам Библией, тщетными окажутся все наши поиски других, более истинных ответов.
По учению Священного Писания земное назначение человека двояко: познание Бога (Богопознание) и приведение к этому познанию других (Богослужение - служение Богу). Богопознание и Богослужение - вот цель нашей жизни, цель, способная управлять нашим поведением. Всякая другая цель - конечная, временная, людская, не является целью абсолютной и унижает человека. Только одна абсолютно неизменная цель жизни человеческой способна вывести нас за грань земной ограниченности, поднять нас выше окружающей нас суеты.
Вряд ли решится кто-либо отрицать, что человеческая душа воистину живет, возвышается и торжествует, когда человек устремляет свои взоры на то, что неизменно, вечно, Божественно. Напротив, кругозор человека суживается, душевные силы слабеют, когда все интересы его исчерпываются областью видимого. Сейчас, когда люди во имя разума отказываются от апостольских верований и во имя свободы колеблют вековые устои, сильная мысль, крепкие убеждения, высокие характеры являются исключительной редкостью. Человек перестал поднимать взор к небу, он опустил его долу, вниз, в преисподнюю, в земной ад, он зарыл талант свой в земное, он легкомысленно жертвует своей жизнью, погибает во имя чего угодно, но не Божьей Правды. Редкостью стали люди, которые задумываются над итогами своей жизни, еще меньше тех, которые могли бы сказать:

Без неприметного следа
Мне было б грустно мир оставить...

Сплошь и рядом встречаются люди, жизненным итогом которых будет: жизнь прожита напрасно!

Вчера гулял я по кладбищу,
Читая надписи могил.
Двум-трем сказал: "Зачем ты умер?",
А остальным: "Зачем ты жил?"

Жизнь, достойная борьбы

Жизнь обольщает человека, засасывает, как тина, увлекает, как мираж... до поры, до времени. Затем человек, как блудный сын, "приходит в себя" и после праздничного разгула расплачивается по счетам безжалостных пороков. И вот тогда-то человека начинает беспокоить вопрос, от решения которого нельзя уйти, как нельзя уйти от самого себя. Вопрос этот рано или поздно возникал у людей, стоящих на всех ступенях общественной лестницы, отодвигая на задний план все другие вопросы, привлекая внимание юноши и овладевая сознанием старца. Вот этот вопрос: "Где будешь проводить вечность?"
Он возникает сам собой, из недр человеческой природы, из глубочайших тайников нашей души. Однажды представ перед нашим сознанием, он не может быть устранен, пока не получит должного разрешения.
Всякий, кто хочет прослыть передовым человеком, считает себя обязанным презрительно и даже враждебно относиться ко всему, что связано с этим вопросом. В решении этого вопроса многие видят что-то отжившее, некий душевный регресс, пережиток устарелых понятий, заблуждений, обман, невежество. Но от решения этого вопроса никто отказаться не может иначе, как отказавшись от наилучших качеств своей природы, от самых глубоких своих стремлений, от благороднейших порывов сердца, сокровеннейших чаяний человеческой души. Самые лучшие люди, каких знала мировая история, должны были рано или поздно задуматься над этим вопросом и так или иначе решить его.
Известный писатель, "пришед в себя", увидел, что праздник жизни, на торжище которого он так охотно развлекался в молодые годы, окончательно ему опостылел. Все потускнело вокруг и поблекло. "Светская жизнь,- пишет он,- порочна, власть - безнравственна, ортодоксальная церковь - лицемерна, занятия культурных людей никому не нужны, низость и жестокость царят в мире... жизнь есть зло и бессмыслица..." И в стремлении освободиться от этого зла и бессмыслицы, тяжело переживая свой духовный кризис, писатель намечает четыре выхода: неведения, эпикурейства, самоубийства и слабости.
Выход в невежестве: освободиться, избавиться, спастись от злой и бессмысленной жизни путем "непонимания" того, что жизнь есть зло и бессмыслица. Но этот выход может оказаться доступным лишь глупцам и полнейшим невеждам. Другие люди, в том числе и этот писатель, лишены возможности - воспользоваться таким выходом. Нельзя перестать знать то, что ты знаешь и не быть тем, кем ты являешься.
Выход в эпикурействе: знать всю безнадежность жизни и, тем не менее, пользоваться теми ее благами, какие она может время от времени предложить нам. Сокрушаться и признавать, что все в мире преходящее, все суета сует, но допустить, однако, оговорку, что сладкие возбуждения, плоды этой суеты, нам нравятся и их отрадно вкушать.
Выход в самоубийстве: понять, что жизнь есть зло и бессмыслица и, признав истинной столь ужасную очевидность, уничтожить жизнь.
Выход в слабости: признав всю бесцельность жизни, продолжать ее, тянуть, как постылую лямку, зная заранее, что толку от жизни не будет.
Эти четыре выхода из всей запутанности греховной жизни - выходы человеческие, ложные. Самый мудрый скептицизм не избавляет нас от бессмыслицы жизни, не спасает. От скептицизма веет смертью не только для веры, но и для разума. Он сокрушает основу нравственности. Человеческая душа никогда не будет удовлетворена им.
Как жалко, что в тяжелый период напряженных поисков смысла жизни от духовных взоров великого русского богоискателя был сокрыт единственный истинный выход: выход через веру в Бога и обращение к Нему. Только Бог может сделать нашу жизнь осмысленной, целесообразной и достойной борьбы.
"Когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих" (1 Кор. 1, 21).
Христос сказал: "Истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Матф. 18, 3).
Надо оставить праздник жизни, но оставить не в силу отрицания самой жизни, не для самоуничтожения, а для покаяния и полной перемены жизни кающегося. "Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим..." (Иер. 6, 16).
Жизнь не есть благо или зло само по себе. Она только арена, где состязаются благо и зло. Ценность человеческой жизни всецело зависит от того, кому мы нашу жизнь вручаем и кому она подчинена: Богу или нам самим. Если мы оказываемся в своей душе полновластными хозяевами и не допускаем Бога владеть нами безраздельно, нас ожидают падение и гибель, но если Бог нами владеет и руководит, жизнь обретает истинную ценность.
Наполненная Божественным смыслом жизнь благодетельно проявляет себя во всем. Иисус Христос не сказал людям: "Делай добро ближнему твоему". Он сказал: "Люби ближнего". Он знал, что за любовью последуют и добрые дела. Вот тот источник, откуда черпало силу древнеапостольское христианство. Овладейте внутренним человеком и вы овладеете всем остальным. "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Матф. 6, 33). Христианство первых веков стремилось именно к этой цели и благодаря этому смогло произвести величайший из всех известных нам переворотов.
Наша культура была взращена на благородной почве христианского идеала. В христианстве заложена самая высокая мудрость. Перед истиной христианства все человеческие умствования меркнут и вскоре окончательно погаснут. Немецкий писатель говорит: "Пусть естественные науки распространяют область своих исследований в ширину и в глубину, пусть ум человеческий совершенствуется, как только может, он никогда не достигнет того величия и той нравственной христианской образованности, которая открыта нам в Евангелии".
Все, что благородно и возвышенно, все, что исполнено любви и сочувствия к ближнему, все, что покоится на самоотречении и самопожертвовании,- все это проистекает из одного светлого священного водоема - христианства, но ХРИСТИАНСТВА ПО ПИСАНИЮ.
Только христианство, возрождающее человека к новой жизни, может спасти его от власти греха, от порочной жизни, от неизбежного "разочарования в вере", от мысли покончить с собой.
Аскетизм, духовная экзальтированность, меланхолия и умственное расстройство доводили многих до самоубийства. Известно, что большинство факиров, спиритов, колдунов, экстрасенсов кончают жизнь или сумасшествием, или самоубийством.
Страх будущего наказания не в силах побороть жажду самоуничтожения. Только вера в живого, воскресшего и грядущего Христа, вера сознательная, живая и истинная способна одерживать победы над всеми тяготами жизни, над всеми превратностями судьбы.
На вопрос: "Какую жизнь мы должны считать жизнью осмысленной, целесообразной, достойной борьбы?" следует ответить: "Жизнь человека обращенного ко Христу".
С обыденной точки зрения жизнь, посвященная Богу, - жизнь "всуе потерянная", а все глубоко верующие люди (по приговору толпы), - люди "странные", "не от мира сего", "тормозящие прогресс жизни". Но что говорит Христос? "Кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее" (Лук. 9, 24). Мы начинаем сберегать свою жизнь только тогда, когда поняли, наконец, что и жизнь, и время, и наша душа вне Бога навеки потеряны. Но с каким трудом эта истина постигается, как долго иногда человек не ощущает себя потерянным, обреченным, погибшим, как старательно он пытается отмежеваться от тех, кого Христос называет погибшими: "Сын Человеческий пришел взыскать и спасти погибшее" (Лук 19, 10).
Почему так необходимо человеку осознать собственную потерянность, обреченность, гибель? - Это необходимо пережить потому, что без чувства вины перед Богом и справедливостью Его вечного осуждения человеку трудно разочароваться в мирской жизни, прийти к сокрушению сердца, к отчаянию, к покаянию, к возрождению свыше.
Известный датский писатель проповедует новую заповедь: - "ОТЧАЙСЯ!" Он утверждает, что всякое истинное духовное преображение в жизни человека возможно только тогда, когда он прошел через горнило разочарований к полному отчаянию. Для многих слабых натур отчаяние - повод к самоубийству. У сильных натур отчаяние - всегда вернейшая побудительная сила к достижению жизненного успеха. По учению датского писателя тонущие люди, ударившись о дно, всплывают наверх. Не к этому ли сводится назначение ветхозаветного закона? Не для этого ли Бог дал Синайский закон, чтобы привести человека к святому отчаянию? "...Ибо законом познается грех" (Рим. 3, 20). Закон - детоводитель ко Христу (Гал. 3, 24). Наша безграничная задолженность перед Богом, наша полная (беспомощность в деле спасения своей души и наше бессилие и неумение ходить путями Божьими заставляют нас отчаяться, а отчаявшись, обратиться к Спасителю, Который "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7, 25).

Жизнь, достойная борьбы - жизнь "по воле Божьей"

"Своя волюшка доводит до горюшка",- говорит народная мудрость. Чтобы изжить это горе, Слово Божье повелевает "познавать, что (есть) воля Божия, благая, угодная и совершенная" (Рим. 12, 2). Запомним раз и навсегда, что наше благополучие всегда прямо связано с благой волей Божьей. У нас "своя воля", "свои планы", и в этом своеволии и произволе надо искать причину всех неудач. Без воли Божьей мы "ждем света, и вот тьма,- озарения, и ходим во мраке. Осязаем как слепые стену, и, как без глаз, ходим ощупью; спотыкаемся в полдень, как в сумерки, между живыми - как мертвые... ожидаем суда, и нет его,- спасения, но оно далеко от нас" (Ис. 59, 9-11). Вступая в жизнь, мы строим прекраснейшие планы, ставим заманчивые цели, всячески добиваемся их осуществления. Но однажды достигнув желанного, убеждаемся, что оно не заслуживало борьбы. Мы, оказывается, заплатили много, а получили мало.

И план замысловатый, пока он был вчерне,
Казался гармоничным, разумным мне вполне.
Когда ж дошло до дела, то кончилось вот чем:
Большое - стало малым, а малое - ничем...

У Небесного Отца приготовлены для всех, "приходящих в мир", планы благие, угодные и совершенные. О, какое счастье посетило бы нас, если бы мы подчинили нашу волю воле Божьей и дали Богу возможность выполнить план, который Бог, по Своей любви, приготовил для нас! "Да будет воля Твоя",- вот тайна жизни, благословенной Богом, жизни, Богом отмеченной. Наша покорность, послушание воле Божьей,- вот главный урок, всю серьезность которого так трудно понять и навсегда усвоить. А слово "жить" ведь значит - покоряться!..
Но о такой покорности самоубийцы мало что знают. Однажды гость великого ученого спросил у девочки: "Чему же учит тебя папа?" Гость думал, что столь великий муж должен преподавать своей дочери нечто из ряда вон выходящее. И каково же было его удивление, когда девочка, не задумываясь, кротко ответила: "Послушанию"! Мы не стремимся к послушанию и не ценим его до тех пор, пока не убедимся, какой силой обладает человек, который во всех случаях жизни покоряется Богу и всегда действует по Его воле.
До сих пор мы пытались познать, в чем состоит воля Божья в отношении человека, блуждающего по широким путям греха. Мы услышали Божий ответ: "Покайся!" Теперь спросим: "Какова же воля Божья в отношении человека, уже вверившегося Богу?" "Воля Божия есть освящение ваше..." - отвечает Слово Божье (1 Фес. 4, 3).
Обращаясь ко Христу, человек возрождается свыше, для жизни освящения. Возрожденный человек посвящает себя Богу. Освящая человека, Бог пользуется следующими средствами: Словом Божьим, верой, молитвой, постом и особенно силой Духа Святого. Без этих средств благодати невозможны ни освящение, ни христианская жизнь, ни служение Богу.

Все в этом мире - суета...
Средь непрестанной здешней битвы
Без Слова Божья, без молитвы,
Нельзя быть воином Христа.

Жизнь, достойная борьбы - жизнь "разумного служения" Богу

"Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим. 12, 1).
В чем же выражается это разумное служение? - Жизнь разумного служения всегда будет во благо людскому поколению, современниками которого мы являемся. У каждого поколения есть свои нужды, свои задачи. Но у Бога, знающего, что всего нужнее человеку, есть для каждого века Свои цели и Свои задачи. Проникнуть в планы Божьи, понять те цели, которые Бог предопределяет,- вот в чем наша главная обязанность, наше разумное служение.
Для более успешного служения нам необходимо познакомиться с возможностями, преимуществами, тенденциями и чаяниями нашего века, познакомиться не для того, конечно, чтобы идти "в ногу с духом времени", но, чтобы, став выше, нам легче было поднять других.

"Не отставай от века!" - лозунг лживый -
Коран толпы. Нет,- выше века будь!

Апостол Павел назвал свой век и дух времени "строптивым и развращенным" (Фил. 2, 15). Если бы мы попытались определить духовную сущность нашего века, мы не ошиблись, назвав его "напыщенным и жестоким к ближнему, слепым и глухим к Богу". Мы рождены для служения своему поколению и этого служения некому выполнить, кроме нас. Мы призваны провозглашать волю Божью современникам. Эта воля Божья раскрыта нам Евангелием. "Благая весть", с которой Христос послал Своих учеников по всему миру,- "манифест помилования" для всякого кающегося грешника, никогда еще не терял своей спасительной силы, никогда еще не был отменен Богом. Весть спасения погибающим - евангельская весть - действительная для всех веков, народов и поколений. И как бы наш век скептицизма не вооружался и не ратовал против Евангелия, он также нуждается в Спасителе и в спасении, также нуждается в примирении с Богом, и в удовлетворении вечных запросов души.
Неся миру Евангелие Христово, мы непременно встретим со стороны "века сего" вместо благодарности - презрение, поношение, гонение и даже мученическую смерть. Но если мы подлинно "посланники Христовы", мы примем все это с радостью. Вот слова, сказанные Самим Христом: "Блаженны изгнанные за правду, ибо их есть Царство Небесное. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас" (Матф. 5, 10-12).
Украинский философ Григорий Сковорода назвал себя "звонарем для глухих и носителем света для слепых". Мы можем оказаться в той же неблагодарной роли светоносцев и звонарей. "Да не смущается сердце ваше..." (Иоан. 14, 1). Напротив, пусть именно эта людская слепота и глухота вдохновят нас на подвиг, приведут нас к молитве за погибающих, помогут нам поступать так, чтобы каждый день, нами прожитый, походил на целую жизнь, чтобы постоянным нашим желанием было: остаться до конца наших дней верными служителями Христовыми.

Не брошу плуга, раб ленивый,
Не отойду я от него,
Пока я не прорежу нивы,
Господь, для сева Твоего.

Окинем духовным взором необъятные просторы русской евангельской нивы,-

Нет в мире царства столь пространного,
Где можно было б столь добра творить!

Возрожденный человек не будет спрашивать, что ему делать. Любовь - сила и руководитель его жизни - укажет ему, где и как применить себя. Не забудем, что в служении ближнему главное - иметь любовь Христову в сердце.
Один богатый парижанин, живший в праздности и неге, был так разочарован во всем, что отправился на берег Сены с мыслью броситься в реку. Наступали сумерки. Несчастный богач решил подождать, пока совсем стемнеет. В томительном ожидании он опустил руку в карман и нащупал там кошелек, набитый золотыми монетами. Зачем мне эти деньги? - подумал богач и решил отдать их какой-нибудь бедной семье. Он без труда отыскал жалкую лачугу и, войдя в нее, увидел больную женщину, лежавшую на грязной постели. Шестеро бледных, как смерть, детей умоляли несчастную мать о хлебе. Богач едва уговорил бедную женщину принять деньги - настолько невероятным показалось ей его предложение. Хижина страдания преобразилась. Слезы горя сменились слезами радости. Чувство благодарности, вырвавшееся из наболевшего сердца женщины, было настолько глубоким, горячим и трогательным, что разочарованный богач там же, в бедной лачуге, воскликнул: "Господи, я не знал, что в делании добра людям - такое счастье!" Остаток своей жизни он посвятил на служение Богу и ближним.
Бог призывает к служению. Но служение наше не должно ограничиться материальной стороной. Защищать нравственные начала в человеческом обществе - также входит в круг прямых обязанностей, или, вернее, счастливых преимуществ каждого из тех, кто разумно служит своему веку. Сейчас, когда веру называют безумием, любовь - эгоизмом, а святость - гордостью, мы особенно должны возвысить свой голос и ратовать за истину. Подобно ветхозаветному пророку мы не только сами будем носителями и провозвестниками правды, но и других призовем под ее знамена. "...О, вы, напоминающие о Господе! не умолкайте",- вызвал к людям ветхозаветный пророк (Ис. 62, 6). Пусть же клич этот звучит в сердцах, любящих Господа, и сейчас.
Весь мир охватило какое-то жуткое духовное затмение. Ложь - последнее слово современного общества. В этой лжи исчезает, глохнет все то, из чего слагается нравственная личность человека. Нет недостатка в торжественных громких фразах. Но ими прикрывают вопиющую несправедливость и злоупотребления. Добродетель давно утратила свой смысл и свою цену. Среди всеобщей лжи и лицемерия каждый акт самоотверженности кажется подозрительным, каждый благородный поступок объясняется низкими побуждениями. Самоубийцы возведены в ранг героев, маньяки пользуются одобрением толпы, богоотступники и человеконенавистники оказались вершителями судеб людских. Издевательства над проповедниками Евангелия вызывают злорадство. Бессердечность и дикость принимается под шум аплодисментов, насмешки над жизнью стали обыденным явлением, оправдываемым почти всеми. Многие люди дошли до последнего предела нравственного падения и не тяготятся своим душевным состоянием.

Зло, добро - все так перемешалось,
Что и зло уж злом мне не казалось,
И в добре не видел я добра...

"Бывают времена,- говорит Чаннинг,- когда защита великих нравственных начал является лучшей заслугой перед обществом. Проводить эти начала в жизнь с настойчивым желанием общего блага, прочно и глубоко закладывая их в душу людей, есть нечто большее, чем открывать золотые россыпи или придумывать самые удачные политические комбинации".
Мы, верующие, призваны к тому, чтобы защитой нравственных начал и провозглашением Христова Евангелия дать спасительную опору людям, погибающим во грехе. Разве столь ответственная миссия не достойна нашей напряженной борьбы?
В наш культурный век гордое неверие, надменное невежество и слепое суеверие в равной мере нуждаются во Христе. Отсутствие религиозного чувства всегда является искажением человеческой природы. Оно встречается только при совершенном умственном и нравственном отупении. Вырвать человека из удушающей атмосферы неверия, освободить от мрачного суеверия и самовлюбленного невежества и привести его к Богу - вот великая и благородная задача. Кто способен решить ее? - Только тот, кого Бог научил любить жизнь за ее страдания и надежды, любить людей за их ничтожество и благородство, любить и

Не забывать, что лучше гор златых -
Иному ласка и слова привета...

Как важно направить ум и сердце человека не только к служению ближнему, но и к служению Богу. "Благое дело,- говорит один из русских мыслителей,- совершает не только тот, кто раздает свои деньги, оказывая помощь ближнему, но и тот, кто умеет своим собственным примером, добрыми советами, своей любовью направить ум людей к их собственной душе, ко Христу, к вечности и - к служению Богу".
Нельзя не скорбеть о том, что людьми загублено так много великих дарований, растрачено так много способностей, бесполезно и глубоко зарыто в земную грязь так много талантов. О, какими бы духовными сокровищами обогатился мир, если бы талантливые люди посвятили себя и свои способности на служение Богу! На любви к Богу и служении Ему зиждется весь строй нашего нравственного мира. Любовь и служение Богу определяют значение самой любви к ближнему. Мы угодны Богу и полезны нашему ближнему только в той мере, в какой мы способны любить, служить и жертвовать. Любовь - высшее, истинное благо.
Истинное благо - в любви Божьей, доступной каждому, всегда, всюду и в одинаковой мере. Подлинная любовь и есть та великая и единая ИСТИНА, которая нашла свое полное воплощение во Христе. "...Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине..." (Иоан. 18, 37).
Познать, что истина - в любви, что любовь - двигатель всего сущего, что любовь - единственный источник жизни, познать эту истину, наслаждаться ей и призывать к этой истине других,- какое в этом невыразимое благо для души!
Какая светлая надежда для человека, переходящего в вечность, если он уразумел, что

Любовь широкую, как море
Вместить не могут жизни берега...

Каждый, познавший истину и вступающий в жизнь, должен сказать: "Больше любви!.." Тогда не нужно будет думать о самоубийстве и ждать подходящего момента, чтобы "скрестить свои ненужные руки на пустой груди". Пустая грудь наполнится Божьей любовью, а ненужные доселе руки окажутся пригодными на всякое доброе и святое дело. Счастливый обладатель их будет стремиться принести "наибольшую дозу счастья наибольшему количеству людей".
Пока у человека нет возвышенного и разумного понятия о смысле жизни, пока у него нет в душе никакой опоры для обуздания его эгоизма, пока у него на первом плане материальные стремления, он бесполезен не только для Бога или ближнего, но и для самого себя. Жизнь человека обретает ценность только тогда, когда Сам Бог вселяется в сердце человека и постоянно обитает в нем. Тогда Бог дает Свою духовную силу, разглаживает у человека морщины на челе, зажигает уста "глаголом правды" и как Своего воина посылает на фронт веры, на передовую линию Божьей любви.
Можно ли думать о самоубийстве там, где Бог творит чудо возрождения?! Там, где всецело врученная Богу жизнь, прежде разбитая, бестолковая, погибшая, делается жизнью чудодейственной веры, той веры, которая облагораживает самые скромные дела и самых простых людей венчает ореолом неподражаемого величия. Простые рыбаки, мытари, ремесленники явили миру чудо, стали изумлением истории. Никто из них не пошел на плаху, на крест, на костер ради земных выгод или плотских удовольствий. Мучениками и героями они стали только благодаря их сильным христианским убеждениям.
У Паскаля есть такое подразделение человечества: "Сперва - обыкновенный уровень людей, затем - люди образованные, затем философы - удивление всех, и, наконец, христиане - удивление философов..."
Нет в мире ничего более прекрасного, чем быть истинным христианином! Мы, христиане, призваны излучать любовь Христову. Люди должны видеть отражение небесного благородства в наших мыслях, словах и поступках. От нас, христиан, люди мира сего ожидают проявления глубокой веры, высокого ума, обширных сведений, святых добродетелей, великих достоинств. Мир нуждается именно в таком свидетельстве о Христе. Мы призваны не только рассказывать о Христе, но и показывать Христа своей жизнью, каждым нашим словом, каждым шагом, каждым движением. Всякое иное исповедание Христа лицемерно и для окружающих людей гибельно. Свидетельствовать перед миром о Христе Бог призвал не философов, а простых смертных, немудрое мира сего, христиан.
Философам принадлежит честь открытия некоторых запросов человеческой души, но что знают философы об "источнике воды живой", утоляющем духовную жажду и дающем жизнь вечную? Не это ли незнание, как удовлетворить свою исстрадавшуюся душу, приводит иногда людей к самоубийству?
Кто способен исцелять тяжкие раны души, восполнять ее безграничные запросы? В ком сможет она почерпнуть нужные духовные силы? Кто поможет душе восторжествовать над мыслью о самовольном уходе из жизни? - Только Христос!
Только Христос может спасти человека от самоубийства. Только Он один способен восполнить нужды, запросы и чаяния нашей бессмертной души.

Борьба, достойная жизни

Многим из нас со школьной скамьи памятна наивная история о том, как два лягушонка нечаянно свалились в кринку со сливками. Один из них был пессимистом, другой - оптимистом. Пессимист, решив, что борьба "бессмысленна", опустился на дно. Оптимист же стал барахтаться. Он уже окончательно выбивался из сил, когда почувствовал под собой что-то твердое. Это был комок масла, который он сбил своим барахтаньем. Обрадованный такой неожиданностью, он, что есть силы, оттолкнулся от масла и выпрыгнул из кринки.
Не то же ли самое происходит и в жизни людей? Как много попадающих не "в кринки со сливками", а в смрадные чаны порока, из которых как будто бы нет выхода. Сатана пользуется кажущейся безвыходностью и коварно нашептывает душе: "Борьба бессмысленна, жизнь бесцельна... твои усилия не приведут ни к чему..." Слабые души поддаются временному наплыву тяжелых чувств и бесславно губят себя, забывая, что жизнь нам дана для борьбы и что борьба, при Божьем содействии, достойна жизни.

Жить для Иисуса, с Ним умирать
Лучшую долю можно ль желать?
Стоит смиряться, стоит бороться,
Стоит за это жизнь всю отдать!

Целеустремленная борьба способствует выявлению наших духовных нужд, которые удовлетворяются Христом. Удовлетворение этих нужд приводит нас к неземному блаженству.
Что же это за нужды, чаяния и запросы, удовлетворить которые может только Христос? Это прежде всего - ЖЕЛАНИЕ БЕЗМЯТЕЖНОГО СЧАСТЬЯ И БЛАГОПОЛУЧИЯ.
Человеку свойственно желать такого счастья, в нерушимости которого можно быть уверенным, счастья, при котором жизнь не омрачается угрозой смерти; здоровье не расшатывается болезнями; добро не погибает под ударами зла; благополучие не переходит в злополучие и само счастье не превращается в несчастье. Но достижимо ли такое счастье здесь, на земле?

Какая сладость в жизни сей
Людской печали не причастна?
Чье ожиданье не напрасно,
И кто счастливый меж людей?

"Глупцы считают этот мир вполне реальным,- говорит немецкий философ,- и цель его видят в земном счастье; но как бы люди ни лелеяли это счастье и как бы судьба ни помогала этому, все-таки счастье - не более, как пустой, обманчивый, превратный и печальный призрак".
Земное счастье способно удовлетворять только временно и притом только людей, духовно неглубоких и нравственно не требовательных. Бедняки мечтают о богатстве, как о счастье, люди богатые - о славе и власти, больные - о здоровье и физической силе и т. п. Люди мира сего живут в постоянной погоне за "печальным призраком" и, не находя такого "счастья", лишают себя жизни.
Но истинное счастье не там, где его ищут люди, оно не в силе, оно не в богатстве и власти, не в перемене внешних условий жизни. Счастье, приходящее извне, лишено прочного основания, оно исчезает так же быстро, как и появляется. Истинное счастье приходит к нам с истинной переменой сердца. Мы несчастны потому, что мы греховны. Никто, никогда со спокойной совестью и в полной мере не наслаждается ни своей известностью, ни славой, ни величием. Другим он мог внушать страх, уважение, раболепство, сам же оставался ничтожным и жалким. Вот она, изнанка жизни! Вот они, кулисы людской славы и людского величия! Грех лишает нас внутренней, духовной радости, отлучает нас от общения с Богом, не допускает до желанной святости и душевного мира. Но Христос явился, "чтобы разрушить дела диавола", "дать жизнь с избытком", Христос дает беспредельное счастье, умиротворяет совесть, успокаивает разум.
Человек, пребывающий во Христе, "как ветвь на лозе", сочен, свеж, жизнерадостен. Люди, духовно мертвые, прозябающие в рабстве греха и пороков, люди, в сердце которых не взошло еще Солнце Правды, не наступил духовный рассвет, придите к Источнику жизни. Да, истинное счастье - в Боге, ибо полнота радостей перед лицом Его (Пс. 15, 11). Пребывая в Боге и заботясь о счастье других, мы находим свое собственное.
ЖАЖДА ПОЛНОЙ НЕЗАВИСИМОСТИ И СВОБОДЫ - также является одним из многих запросов души. Власть греха, обитающего в человеческой плоти,- ужасная реальность. Беззаконие является "второй натурой" человека, беспощадно властвующей над ним. Грех создает те жизненные условия, благодаря которым мы лишаемся духовной свободы: слабость вырастает в порок, нравственная шаткость заканчивается преступлением, бедность - нищетой, легкомыслие - развратом.
В стремлении обрести свободу человек по своей природной испорченности неизменно приходит к произволу, так как ищет свободы не внутренней, не духовной, а свободы внешней, плотской. Произвол - это именно та расслабленность воли, которая подталкивает человека к самоубийству.
Желание освободиться от внешнего гнета жизни вполне естественно, но человек освободится от этого лишь тогда, когда откажется от внутреннего духовного рабства, от которого никто, кроме Христа, освободить не может. Мы легко достигнем истинной свободы, если сверх природного хотения, направленного ко греху, возжелаем жизни в Боге. Мы достигнем истинной независимости только тогда, когда подчиним, добровольно и всецело, свою волю воле Божьей. "Познаете истину, и истина сделает вас свободными... Если Сын освободит вас, то истинно свободны будете" (Иоан. 8: 32, 36), свободными от власти греха, силы порока, воли диавола, свободными от "господствующего в мире растления похотью" (2 Петр. 1, 4), от дерзкой мысли самовольного ухода из жизни. Свобода - одна из нужд человеческой души, и Христос пришел удовлетворить ее. Но до тех пор, пока в сердце человека нет сильного и властного внутреннего решения жить чисто и свято в любви Христовой, человек будет пребывать в омуте греха и не сможет дышать здоровым воздухом свободы.
ЖАЖДА ЗНАНИЯ И УВЕРЕННОСТИ - в постижении всего сущего.
"Каждый человек имеет естественное желание знать",- говорит древнегреческий философ. Стремление к приобретению знаний, вообще, к постижению всего смысла нашего бытия и тайн мироздания всегда было и будет присуще всякому нормальному человеку.

Я знать хочу, к чему я создан сам в природе,
С душой скучающей бесцельным бытием,
С теплом любви в душе, стремлением к свободе,
С сознаньем сил своих и мыслящим умом.

Наша жажда постижения всего сущего безгранична. Мы не в силах ограничить наши поиски пределами земного, настоящего. Мы исследуем прошлое, предвосхищаем будущее, проникаем в области конкретных и абстрактных понятий, размышляем даже о том, что существует, как некая возможность.
"Знание бесконечно,- говорит Джон Рескин, - и человек самый ученый, по мнению людей, так же далек от истинного знания, как и безграмотный крестьянин".
Если нами и всем мирозданием управляет Изначально Сущий, Предвечный, Неосязаемый, Вездесущий Бог, тогда наш человеческий разум должен непоколебимо признать, что в мире есть тайны, недоступные нашему разумению, что далеко не все в мире подвластно нашему контролю и не о всех явлениях и реальностях можно сказать: "наука доказала".
А. Гарнак, тридцать лет жизни отдавший чистой науке, говорит: "Наука - великая вещь, и горе тому, кто не станет ценить ее и угасит в себе стремление к чистому знанию. Но на вопросы: "Откуда, куда, зачем?" наука может ответить и сегодня так же мало, как и две или три тысячи лет тому назад. Она говорит нам о наличной действительности, вскрывает противоречия, находит закономерность в явлениях, исправляет обман наших чувств и представлений. Но где и как началась кривая мира и кривая нашей собственной жизни, та кривая, которую мы знаем только в самой небольшой ее части, об этом наука не может нам сообщить ничего".
Другой древнегреческий философ сказал: "Ничего нельзя узнать, ничему нельзя научиться, ни в чем нельзя удостовериться: чувства ограничены, разум слаб, жизнь коротка".
Но Бог не мог вложить в нас жажду познания, отказав нам в удовлетворении этой жажды. Жизнь превратилась бы тогда в бессмысленную трагедию. Мы не обречены вечно стремиться к непостижимому, заниматься непознаваемым. Бог создал нас, вложив в нашу душу неиссякаемое стремление к познанию, которому нет меры и края, но эта жажда знания и уверенности не может быть удовлетворена у людей, пользующихся одним только орудием разума и отрицающих сферы духа и веры.
Удовлетворяя жажду познания, Бог даровал человечеству Свое Божественное откровение, Слово Божье, Священное Писание -Библию. Однако, пренебрегая Божьим откровением, человек блуждает во тьме собственных догадок, предположений и фантазий. Библию критикуют, на Библию нападают, кощунственно высмеивают ее истины, легкомысленно отвергают ее требования. Но все эти нападки возникают потому, что у людей нет серьезного знакомства с Библией, с ее неисчерпаемым содержанием. С какой недоброкачественностью и невежеством называвшие себя философами судили о Книге, которую не понимали, да и не могли понять... Критиковали сказания Моисея о сотворении мира, которые согласуются с достоверными фактами гораздо более, чем все системы, придуманные самыми гениальными людьми.
Бог послал в мир Сына Своего Единородного, Иисуса Христа, не только для искупления нашей вины перед Богом, но и для удовлетворения нашей жажды познания. Чище, выше, любезнее Христа не было никого, никогда на свете. Никто не принес на землю больше света духовного, никто не учил лучше, яснее, полезнее. Не было никого ни до Иисуса Христа, ни после Него, кому бы можно было поверить и довериться больше, чем Ему. Но люди не принимают Христа и не веруют Его совершеннейшим словам истины, словам небесного Откровения. Почему? - Потому что душевное движение, духовный опыт или основы веры нельзя ни положить в реторту (лабораторный сосуд с длинным изогнутым горлом), ни рассмотреть в микроскоп.
Дух Святой послан на землю, дабы обличить людей мира сего во грехе неверия, быть Утешителем верующих, их Руководителем и Наставником, но и Он, Утешитель, преступно отвергнут и нет Ему места в сердцах людских.
"Столп и утверждение истины" - Церковь Христова - в лице своих членов из поколения в поколение свидетельствует о "великих делах Божьих", о возможности духовной жизни и уверенности в спасении. В простой, искренней, доступной всем людям проповеди церковь осуществляла свою задачу, неся человечеству откровения Христовой истины, но и тут истину не приняли, проповедь обесчестили, проповедников заклеймили, истинную Церковь Христову высмеяли и пригвоздили к позорному столбу. Однако, невзирая на безумное отношение людей к Слову Божьему,- "свет во тьме светит, и тьма не объяла его" (Иоан. 1, 5).
Жажда знания и уверенности находит полное удовлетворение в жизни тех, кто, пользуясь научными знаниями, благоговеет перед откровением Божьим.
Истинное благо души - познание. Наше предельное познание есть Бог. Самое наивысшее благо души - познание Бога. К этому наивысшему познанию, к познанию Бога, человек приходит путем веры. Здесь та блаженная пристань, куда рассудок не приводит. "Вся история,- говорит Джон Рескин, - подтверждает тот неоспоримый факт, что Бога можно постичь не рассуждениями, а повиновением, что присутствие вечного порядка в мире становится очевидным лишь при исполнении повелений Бога и что только этим путем мы можем на земле познать Его волю". Тем не менее, человек умышленно избегает этого пути познания.
Познание озаряет мрак человеческой жизни, обличает человека в том, что он более возлюбил тьму, нежели свет, потому что дела его злы (Иоан. 3, 19). Человек предпочитает оставаться в неверии и пребывать во зле. Он страшится покинуть пределы плотской, животной жизни, выйти из тесных рамок своего ограниченного разума.
При всем этом верующий человек получает от Бога знание и уверенность. Слово Божье дает знание по вопросам жизни и смерти, Дух Святой и Жертва Искупления переполняют наше сердце уверенностью. Доверяясь Слову Божьему, мы можем сказать: "Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1, 12). "Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный" (2 Кор. 5, 1).
ЖАЖДА ВЕЧНОЙ ЖИЗНИ - является одним из главных запросов души. Вечно живущая душа человека не стареет.
Достоевский рассказывает об одном приговоренном к смерти, который за час до казни говорил: "Если бы пришлось мне жить где-нибудь на скале, и на такой узкой площадке, что только две ноги можно было бы поставить, а кругом пусть пропасти, океан, вечный мрак, вечная буря и вечное уединение,- я согласен был бы остаться там, стоя на аршине пространства, всю жизнь, тысячу лет, вечность, лишь бы жить, чем сейчас умирать! Только бы жить и жить! Как бы ни жить,- только жить!"
Столь сильна тяга к жизни в страшную для грешника минуту смерти! Не только душа, но и плоть наша хочет жить всегда, но она греховна и не наследует вечной жизни,- из праха взята она, во прах должна возвратиться (Быт. 3, 19). Поэтому нет для человека иного блага в земной жизни, как только одна надежда на жизнь будущую, вечную. "Я в мире не жилец, а вдаль стремящийся прохожий..." Мы все "странники и пришельцы" здесь на земле (Евр. 11, 13). "Подобно тому, как мы проводим девять месяцев в утробе матери не для того, чтобы и впредь остаться там, но для того, чтобы появиться на свет уже способными дышать и жить здесь, так точно в течение времени, от детства до старости, мы только созреваем для новых родов",- говорит мудрец.
Читатель вероятно спросит: "Как мы должны разуметь жизнь вечную? Что это за жизнь?"
Жизнь вечная - жизнь духовная, самодовлеющая, безостановочная, неискоренимая жизнь духа, жизнь - вне всего материального, вне границ видимого мира, вне сферы разума и области души.
Жизнь вечная - жизнь бесконечная. Для нее исключены все представления о жизни временной, земной, плотской, ограниченной физической смертью. "Как написано: "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его"" (1 Кор. 2, 9).
Жизнь вечная - жизнь бессмертная. Бессмертию прямо противоположны: вечная смерть, вечное осуждение. "Ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою". "Смерть! где твое жало? ад! где твоя победа?"" (1 Кор. 15, 53-55).
Жизнь вечная - жизнь Божья, обитающая в душе верующего, возрожденного свыше человека, жизнь, которую нельзя умертвить, изгнать, прекратить, уничтожить.
Человек жаждет вечной жизни, ибо сам является вечным существом. Бог создал человека вечным, и человек не найдет счастья вне Бога. Человек, как сосуд, предназначается для обитания в нем Бога. Будучи бесплотным, вездесущим, святым и невидимым, Бог желал через человека, человека во плоти, являть Свое могущество и силу, Свое величие и славу. Но человек пал в грех, и храм души человеческой, в котором должен был обитать Создатель, превратился в вертеп сатаны, в резиденцию греха, порока и всякой нечистоты. Человек утратил жизнь в Боге и, живя вне Бога, "пребывает в смерти" и жизни вечной не наследует.
Человек жаждет вечной жизни, но безрассудно пытается обрести ее без Бога,- в этом трагедия современных мистиков-"бого-искателей". Они забывают, что подлинная духовная жизнь нами потеряна. Мы "мертвы по грехам и беззакониям" и сами себя никогда не сможем ни оживотворить, ни воскресить. Мы забываем также, что Бог, по Своей к нам любви и милости, дарует вечную жизнь каждому кающемуся и чистосердечно обращающемуся к Нему. Христос всегда готов удовлетворить желание человека - жить вечно. "Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей" (Иоан. 10, 28).
ЖАЖДА ДРУЖБЫ И ПОЛНОГО, БЕЗЗАВЕТНОГО ВЗАИМНОГО ОБЩЕНИЯ - также является одной из главных нужд души человека.
По природе все люди мучительно одиноки, и чем дольше мы живем, тем мучительней ощущаем свое одиночество. Одиночество - это тот ужас, от которого стремится убежать каждая человеческая душа. Человек всегда ищет кого-нибудь, с кем можно молвить слово. Человек ищет дружбы. Но истинная дружба - самый благовонный и, вместе с тем, редчайший цветок в пустыне этого мира. В сокровищнице мировой поэзии лейтмотив одиночества звучит сильнее всего. Мечтая о дружбе, поэты вынуждены признать, что на земле царит "беспощадное" одиночество.
Часто друзья покидают нас в тяжелую минуту жизни, и дружба, казавшаяся прочной, рассеивается как дым. В какую бы форму дружба ни вылилась и до какой бы преданности и нежности ни дошла, она всегда оказывается меньше того, о чем мы мечтаем. Она будет всегда бессильна удовлетворить глубокую потребность, живущую в бессмертной душе. Мы способны сказать брату, жене, другу, матери, отцу о многом, но в тайниках души всегда останется нечто, что открыть нельзя даже самому близкому, дорогому и надежному человеку. Знающий об этом уже не обольщается надеждой найти совершенного друга. Ему ясно, что сердце может удовлетвориться только дружбой Божьей, и он непременно найдет Того Друга, Которому можно открыть всю душу.
Мы можем назвать истинным Другом только Того, Кому известны все наши не только положительные, но и отрицательные стороны, и Кто все же продолжает любить нас. Истинный Друг охотно выпивает вместе с нами чашу нашего горького одиночества. Но как мало тех, кто готов любить нас незаслуженно, кто способен нести тяжкое бремя нашего несовершенства, услаждать горечь одинокой души, подставлять плечи под тяготы и нужды нашей личной жизни! Как много в мире людей, жаждущих дружбы, но как мало тех, кто достоин дружбы и кто может быть назван другом! Христос знает нас, одиноких и несовершенных, и, тем не менее, ищет нашей дружбы. Большинство людей, жаждущих дружбы, забывают об этом. Люди забывают о том, что высшим наслаждением оказывается только общение с Творцом. "Только в Боге успокоивается душа моя..." - восклицает псалмопевец (Пс. 61, 2). Бог создал нас, дабы мы разделили с Ним блаженство взаимного общения. Бог являлся в Едемский сад к Адаму и Еве и в прохладе дня беседовал с ними (Быт. 3, 8). Но эта дружба длилась недолго. Грехопадение человека все извратило, нарушило, изменило, уничтожило. Остался только идеал дружбы, желание найти утраченное, восстановить разрушенное.
Человеческая душа отлично знает, что только дружба со Христом может ответить всем требованиям и запросам, осуществить идеал и обогатить вечными, немеркнущими ценностями.
Человек жаждет такой дружбы, которая способствовала бы его духовному росту. Дружба, предлагаемая Христом, вполне удовлетворяет и этим требованиям. "Никто в мире,- говорит поэт,- не ищет так жадно красоты, никто в мире так легко не воспринимает красоту, как душа. Ничто в мире не возвышается так естественно и не облагораживается столь быстро. Ничто в мире не возвышает душу более незаметно и естественно, чем уверенность, что тут, поблизости, есть Некто чистый и прекрасный, Кого она может любить беспредельно".
Отсюда нужно заключить, что нет большей опасности для человека, как связь со скверными людьми, и нет высшего блага для души, как общение с совершеннейшим Христом. И кто может заменить или превзойти Христа в этом отношении?! "Пройдем все летописи, обозрим все государства, исследуем все памятники, изучим все произведения искусства, взглянем на окружающую жизнь, призовем на помощь воображение,- найдется ли что-нибудь выше, чище, благороднее, любвеобильнее и святее Его характера и Его действий?! Это явление - единственное в истории человеческого рода, ни с чем несравнимое, особенное, чудесное. Ни прежде, ни после, нигде, никогда, ни наяву, ни во сне не видано, не слыхано, не думано, не воображено ничего подобного",- говорит русский историк. В присутствии кого человеческая душа способна была бы так возвышаться, возрастать и облагораживаться? Какая иная красота может дерзнуть сравниться с нетленной красотой Христа? И действительно:

Одна есть в мире красота!
Не красота богов Эллады,
Не гор тяжелые громады
И не моря, не водопады,
Не взоров женских чистота.
Одна есть в мире красота:
Любви, печали, отреченья
И добровольного мученья
За нас распятого Христа!

И если сердце человеческое побеждается не оружием и угрозами, но любовью и великодушием, то победа Христа над душой человека обеспечена.
Истинное христианство зиждется не на признании тех или других исторических фактов, относящихся к личности Христа, и не на том, чтобы исполнять строгие правила жизни. Соблюдение всех правил ценно и подражание высокой жизни Христа необходимо, но главная сущность христианства - в даре Божьем, даре познания Бога, в даре чудодейственной веры и неисчерпаемой любви Христовой. В этой любви - залог бессмертия и вечной дружбы Бога с человеком!
Для человека, мало знакомого с Писанием, утверждение о возможной дружбе со Христом может показаться кощунственным. Но в этом нет ничего кощунственного. Авраам был назван "другом Божиим" (Иак. 2, 23), Енох "ходил пред Богом" (Быт. 5, 24), Моисей был другом Божьим. Бог говорил с Моисеем, "как человек беседует с другом своим". Священное Писание говорит о дружбе Бога с Давидом, с Иосифом и множеством других мужей Божьих. Дружба с Богом преображала людей: простые становились великими и самые великие - простыми. Евангелие обладает свойством проникать в души обыкновенных смертных и в души самых великих и глубоких мыслителей. Мудрые люди никогда не считали предосудительным подчиниться влиянию, которое способно пробуждать благородные чувства, возвышенные решения, святые поступки.
Чем замечательны ветхозаветные патриархи и пророки, новозаветные Апостолы и мученики, реформаторы всех веков как ни этой именно дружбой с Богом, сознанием, что Бог присутствует на каждом шагу их жизни?! Христос сказал: "...Се, Я с вами во все дни до скончания века" (Матф. 28, 20) и учил учеников этому уроку не только путем проповеди. Иначе, как понимать нам все Его сорокадневные явления ученикам и такие же внезапные исчезновения: в горнице, на горе, на берегу озера, по дороге в Еммаус, в саду, в Вифании? Воскресший Христос учил Апостолов новому для них уроку. Христос открыл Апостолам, что отныне Он всегда с нами. Он с нами даже тогда, когда меньше всего можно подозревать Его Божественное присутствие! Он с нами во всех обстоятельствах жизни! Он никогда нас не покидает!
Не эта ли уверенность Апостолов в постоянном невидимом пребывании среди них Христа сделала их великими?! Не это ли незримое присутствие Христа одухотворяло, облагораживало не только Апостолов, но и всех христиан древнеапостольской эпохи?! Не оно ли творило в душе восторг и заставляло людей ликовать в узах, в катакомбах, в заточении, на крестах, на аренах, среди разъяренных зверей, на кострах, перед первосвященниками, судьями, правителями и царями?!
Дружба с Богом является краеугольным камнем христианства. Она основана на Его пребывании в сердце человека Духом Святым. "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною" (Откр. 3, 20). "Вселюсь в них,- говорит Господь,- и буду ходить в них..." (2 Кор. 6, 16). "...Христос в вас, упование славы" (Кол. 1, 27). "Испытывайте самих себя, в вере ли вы? самих себя исследуйте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть" (2 Кор. 13, 5).
В чем же заключается высокий смысл дружбы с Богом? - В том, что всякого человека, пожелавшего вступить в эту дружбу, Бог обогатит Собой, сообщит ему Свой Дух, Свое подобие, Свой совершенный характер. Избавит его от чувства страха и одиночества, защитит от диавола, будет руководить им, прославится через него. Только тогда этот человек способен будет "возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Петр. 2, 9).
Дружба со Христом! Какое великое преимущество, какая высокая честь! Сам Христос называет верующих Своими друзьями: "Вы друзья Мои, если исполняете то, что Я заповедую вам" (Иоан. 15, 14). Единственное условие дружбы, которое Господь ставит человеку: "если исполняете". Есть люди, которые легкомысленно допускают, что для дружбы со Христом достаточно признавать Бога, быть набожным, жертвовать на сооружение храмов, приютов, больниц, уйти в монастырь, изнурять себя постом и поклонами, носить вериги.
Заметим, что слово "исполняете" указывает на то, что наша дружба с Богом всегда должна быть не на словах, а на деле. "Вы друзья Мои, если исполняете то, что Я заповедую вам".
Что же Христос заповедал нам исполнять? "Заповедь новую даю вам..." (Иоан. 13, 34). В чем же она выражается?
Она выражается в двух требованиях: в вере и в любви. "А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга, как Он заповедал нам" (1 Иоан. 3, 23).
Если мы друзья Его, наша жизнь дружбы должна строиться на вере в Бога и воздвигаться любовью к ближнему. От силы этой любви в сердце зависит наш размах жизни. Душа не любящая и не любимая - душа одинокая, мертвая. Мало радости в жизни такой души. Мало толку от такой души и другим. Христос заповедал Своим друзьям вести жизнь веры и любви, жизнь углубленную, вдумчивую, возвышенную, напряженную, изобилующую сильными чувствами, здравыми желаниями, смелыми подвигами.
Может ли глубоко верующий человек отчаиваться, когда сильный и любящий его Друг всегда с ним во всех случайностях и превратностях жизни и даже во дни всеобщего богоотступничества и охлаждения любви, при личных неудачах и потерях, в испытаниях, болезнях и нужде?!
Истинные друзья всегда связаны взаимной любовью и доверием друг другу. Доверие - твердая основа всякой дружбы. Доверие зиждется на любви. Кого любим, тому и доверяем. Если я не люблю Бога и не убежден в Его любви ко мне, я, естественно, не могу Ему довериться. Но если я не доверяю Богу, как могу стать Его другом? Никакое человеческое содружество или простое сотрудничество - немыслимы без взаимного доверия. Только любовь Христа, только она вызывает взаимную любовь и взаимное доверие. Этих чувств не может вызвать человеческая дружба. Они вызываются и крепнут дружбой Божьей. Из всех сил человеческой природы способность любить Бога и доверяться Ему - самая светлая, высокая и самая могущественная сила.
Наше чувство любви к Богу - только следствие любви Христа к нам. "Любовь познали мы в том, что Он положил за нас душу Свою..." (1 Иоан. 3, 16). "Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь чрез Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (1 Иоан. 4, 9-10).
"...Всякий любящий рожден от Бога и знает Бога; кто не любит, тот не познал Бога, потому что Бог есть любовь" (1 Иоан. 4, 7-8). "...Пребывающий в любви пребывает в Боге, и Бог в нем" (4, 16). Подобно тому, как простой кусок железа притягивается магнитом и от частого соприкосновения с ним сам получает свойства магнита, так и человек, привлеченный силой Божьей любви, становится способным на то, на что не был способен никогда раньше - любить Бога, любить ближнего, любить врагов, любить всех! Если мы становимся друзьями Божьими, "любовь Божия излилась в сердца наши Духом Святым..." (Рим. 5, 5). "...И сие не от вас: Божий дар, не от дел, чтобы никто не хвалился" (Еф. 2, 8-9).
У друзей всегда самые простые и самые искренние взаимоотношения. Непонятной была бы та дружба, где друг оказался в стороне от всех планов и предположений того, с кем он делил свою дружбу, стал безучастным и не разделил бы всех затруднений своего друга. Можно ли назвать друзьями тех, которые избегают друг друга, а при случайной встрече чувствуют странную напряженность и ждут, как бы поскорее расстаться? Такой же подозрительной покажется и наша дружба с Богом, когда у нас не будет ни молитвенной беседы, ни томительной жажды - пребыть с Богом в уединенном благоговейном общении. "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!" - говорят сыны Кореевы (Пс. 41, 2).
Являемся ли мы друзьями Божьими? Знают ли о нашей дружбе с Богом окружающие люди? Рассказывают, что один из друзей президента Линкольна, умирая, завещал не упоминать своего имени на могильной плите, но просил только начертать на ней: "Здесь покоится друг Линкольна". Дал бы Бог, чтобы на сердце и на всей жизни каждого, кто обратился к Господу, можно было прочесть: "В душе этого человека обитает Христос". Подлинная дружба, искренняя любовь, глубокая привязанность приобретаются только дружбой, любовью и привязанностью к Богу.
Между друзьями нет секретов. Чуждое и тягостное общение с людьми часто толкает нас к уединению. Общение с людьми откровенными располагает к откровенности, им мы вверяем наши тайны, им открываем сокровенное нашей жизни, святое святых нашей души. Случайных гостей мы принимаем с соблюдением всех требований внешнего этикета, друзья же приходят к нам запросто, являются даже на кухню, они посвящены во все тонкости нашей домашней жизни. Перед ними мы появляемся без внешних прикрас.
Бог всегда открывает Свои секреты, Свои тайны, Свои планы и Свою волю тем, кто приближается к Нему, бодрствует подле Него. "И сказал Господь: утаю ли Я от Авраама, что хочу делать!" (Быт. 18, 17). Такого же отношения Бог ожидает от человека. Все, что мы переживаем в сердце, чувствуем в душе, мы должны излить Богу в молитве, поведать Ему даже о наших сомнениях, тревогах и ропоте,- такая искренность только укрепит и углубит нашу дружбу с Богом.
Друзья спешат исполнить взаимные желания. Суровые наставления и понуждения в обыденной жизни - "ты должен", "ты обязан" - не могут быть применяемы в истинной дружбе. Дружбе всегда свойственна взаимная предупредительность, взаимное послушание. Авраам с радостью вышел из земли своей, от родства своего, из дома своего и поступил так потому, что любил Бога и доверялся Ему (Быт. 12, 1). Авраам знал, что Бог хочет ему блага. Если мы любим, мы стараемся угадать и предупредить каждое желание любимого нами друга. "Желание боящихся Его Он исполняет..." (Пс. 144, 19), а "желание праведных есть одно добро..." (Притч. 11, 23).
Истинные друзья всегда готовы постоять друг за друга. Авраам вступился за Бога, став на Его сторону, отмежевался от окружающих язычников, и Господь ободряет Своего слабого, но верного друга: "Не бойся, Аврам; Я твой щит..." (Быт. 15, 1). Когда мы защищаем Божьи интересы, Бог защищает наши. "Не оставлю тебя и не покину тебя",- говорит Господь (Евр. 13, 5). "Будь верен до смерти, и дам тебе венец жизни" (Откр. 2, 10).
В подобной дружбе, отвечающей нашим земным идеалам, нашим человеческим чаяниям и душевным запросам,- величайшая нужда повсюду. Земная дружба ненадежна, у нее свои ограничения, свои сроки. Дружба со Христом - безгранична, неизменна, вечна. Подружиться, сблизиться с самым Совершеннейшим из друзей,- какая благословенная и неотложная задача для каждого человека, особенно для тех сердец, которые только вступают в жизнь! Какой благодатный отпечаток наложит эта святая связь на жизненный успех юношей, смело вверивших свое настоящее и будущее Богу: "Они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который Я соделаю, и буду миловать их, как милует человек сына своего, служащего ему. И тогда снова увидите различие между праведником и нечестивым, между служащим Богу и неслужащим Ему" (Мал. 3, 17-18). Это различие скажется в отдельных жизненных случаях. Но еще ярче это различие выразится в нашем конечном жизненном итоге.
Как много среди нас сознательно и упорно убивающих часы своей жизни, уродующих недели, растлевающих месяцы, удушающих годы, губящих свою драгоценную неповторимую жизнь! Если измерять жизнь степенью ее полезности и расценивать ее, как любое повествование не по длине его, а по содержанию, то обнаружится множество людей, жизнь которых представляет собой не стройную, талантливо написанную книгу, а бездарное нагромождение пустых слов, ненужных фраз, жутких фактов. Долгие годы жизни эти люди порывались удалить глыбы со своего жизненного пути, засыпать ямы, перекинуть мостики между рвами... Но эти порывы и желания с каждым годом слабели, испарялись и улетучивались и, в конце концов, авторы таких "произведений" приходили к выводу, что они, как и друг Давида Ливингстона, отдались волнам, плыли по течению, безрассудно прожигали жизнь, строили свой дом на песке...
"Сблизься же с Ним,- говорит многострадальному Иову Елифаз,- и будешь спокоен..." (Иов. 22, 21).
"Легко сказать - сблизиться с Ним,- возразит отчаявшийся. - Как мне сблизиться с Ним, когда я подошел к самому краю зияющей бездны и стою над этой пропастью с роковым вопросом: "Быть или не быть?""?!

Друг мой, брат мой, усталый,
страдающий брат,
Кто б ты ни был, не падай душой!..

Вы говорите: трудно сблизиться? Но какая же это трудность, если Сам Христос сейчас стучит в ваше сердце? Имеете ли вы право отчаиваться? Христос давно озабочен вашей судьбой, судьбой вашей души. На протяжении многих прошлых лет Он неоднократно стучал к вам через все ваши падения, неудачи, через болезни, лишения и нужды... Но вы, духовно слепые и глухие, ничего не видели, ничего не слышали... И вот Он стучит к вам сегодня снова. Стучит стуком тех истину с которыми вы познакомились при чтении этой, дружески настроенной, проповеди.
Что может ныне воспрепятствовать вам возвратиться к Богу? Господь наш, Иисус Христос, не случайно был назван "другом мытарей и грешников" (Матф. 11, 19). Он пребывал и пребывает Спасителем, "могущим снисходить невежествующим и заблуждающимся". "...Христос вчера и сегодня и во веки Тот же" (Евр. 13, 8). Нет такого греха, которого Бог не мог бы простить кающемуся, нет такого неверия, от которого Он не мог бы избавить, нет такой бездны человеческого падения, из которой Он не мог бы извлечь.
Псалмопевец Давид убедился в столь славном могуществе Божьем и, свидетельствуя об этом, говорит: "Объяли меня болезни смертные, муки адские постигли меня; я встретил тесноту и скорбь. Тогда призвал я имя Господне: Господи! избавь душу мою. Милостив Господь и праведен, и милосерд Бог наш... Ты избавил душу мою от смерти, очи мои - от слез и ноги мои от преткновения. Буду ходить пред лицом Господним... Твердо уповал я на Господа, и Он приклонился ко мне и услышал вопль мой; извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои; и вложил в уста мои новую песнь - хвалу Богу нашему..." (Пс. 114: 3-5, 8-9; 39: 2-4).
В спасительной силе Божьей убедились и убеждаются миллионы обращающихся к Нему людей. "Я взыскал Господа, и Он услышал меня и от всех опасностей моих избавил меня. Кто обращал взор к Нему, те просвещались, и лица их не постыдятся. Сей нищий воззвал,- и Господь услышал и спас его от всех бед его" (Пс. 33, 5-7).
Патриархи, пророки, Апостолы, мученики, святые люди всех веков и народов свидетельствуют своим славным духовным опытом о возможности спасения и получения от Бога новой, духовной природы. Они утверждают достоверность бессмертия. Перед их святым христианским подвигом нравственное отчаяние, неверие, скептицизм теряют под собой почву. Это великое "облако свидетелей" обнадеживает нас и удостоверяет, что верой в Бога человек облекается в силу, он овладевает удивительной мощью, господствующей над всеми силами мира сего, над законами плоти, превратностями жизни, над всеми ударами судьбы. Библия изобилует удивительными примерами, подтверждающими достоверность и непреложность этой истины. Ее страницы таят в себе неопровержимое свидетельство Божье о возможности столь желанной для нас внутренней духовной перемены.

О, недаром, брат, недаром
Ослепительно и ярко
Светят звезды мысли вечной
На страницах обветшалых
Этой Хартий великой,
Этой Были вековой...

Мой усталый страдающий друг! Взойди мысленно на Голгофу, сблизься с распятым за твои грехи Спасителем и будешь покоен. Воззри на Его раны, взгляни на Него Самого в терновом венке, и это будет лучшим лекарством для твоей мятущейся, измученной, надломленной души. Никто не сможет проявить к тебе больше любви, чем проявил Христос. "Нет больше той любви, как если кто положит душу свою за друзей своих" (Иоан. 15, 13). Христос проявил еще большую любовь, когда положил душу Свою за нас, не друзей, а врагов Его.
Обратись ко Христу, и пусть клевещут тогда на тебя враги и бывшие друзья, перебежавшие в лагерь твоих гонителей.
Любвеобильный Спаситель никогда не отвергнет тебя, кающегося и просящего о небесной милости. Пусть тебя осудит весь мир, но Спаситель простит тебя, помилует и приблизит к Себе, как лучшего друга.
Но если ты, упорствуя, отказываешься обратиться к Нему за спасением и даже решаешься посягнуть на свою жизнь, тогда твердо знай, что ты погиб и не простится тебе смертный грех твой никогда!
К тебе, друг мой, обращается Господь с призывом милосердия. Христос предлагает тебе единственно правильный и во все времена миллионами душ испытанный путь спасения:
"Сблизься же с Ним, и будешь спокоен..." (Иов. 22, 21).
Покайся перед Иисусом Христом и будешь спасен!

Издательство "Христианин" СЦ ЕХБ, 2001


Избранные от вечности

Джон Макартур.

Часть 1. Божьи избранники (1 Пет. 1:1)

Часть 2. Божьи избранники (1 Пет. 1:2)

Часть 3. Божьи избранники (1 Пет. 1:2)

Часть 4. Избранные от вечности (Еф. 1:3-14)

Примечания

Часть 1. Божьи избранники (1 Пет. 1:1)

Вступление

"Петр, Апостол Иисуса Христа, пришельцам, рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии, избранным, по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа: благодать вам и мир да умножится" - пишет Петр (1 Пет. 1:1, 2).

Апостол начинает с важнейшего богословского заявления о Божьем избрании, точнее, с учения об избрании.

Вопрос об избрании, один из важнейших в практическом отношении не только для спасаемых, но и погибающих, до сих пор вызывает ожесточенные споры и нуждается во всестороннем и полном рассмотрении.

А. Спор о Божьем всевладычестве

1. Человек испытывает отвращение

а) Божье всевладычество оскорбляет его гордость.

Однажды одаренный библейский учитель и богослов Артур Пинк начал проповедь с таких слов: "Наше слово сегодня о самом ненавистном библейском учении - вседержавном избрании Божием. Если правда вечного наказания всех более отвратительна неверным, то правда вседержавного избрания Божия всех более ненавистна верным только устами. Спасение приходит не от хотения человека, но от воли Божией (Ин. 1:13; Рим. 9:16); и когда бы не так, то никто не захотел и не смог бы спастись, ибо человек с грехопадением утратил всякое желание и хотение добра (Ин. 5:40; Рим. 3:11); даже избранники Божии располагаются к тому не сами. Когда номинальным верующим объявляешь эту истину в лоб, она исторгает у них вопли гнева"1.

Пинк продолжал: "Гордецы не признают верховной власти воли Божией и немощи человеческой; вот почему люди, всех яростнее осуждающие избрание вседержавным благоволением воли Божией, всех несдержаннее превозносят хотение человека падшего"2. Инициативу в деле спасения, пусть даже ограниченную, падший человек хочет приписать себе. Совершив надлежащий выбор, он безумно стремится поставить это в заслугу своей персоне.

б) Оно оскорбляет его чувство справедливости.

Учение об избрании отвращает человека, поскольку на первый взгляд кажется несправедливым, что Бог Отец благоволит спасать, предпочитая одних людей другим. Но истинная причина безрассудного желания человека иметь участь в спасении состоит в гордости. Итак, обвиняя Бога в несправедливости, человек демонстрирует свою греховную сущность.

2. Божья правда

а) Обоснована

Никогда не следует подходить к Богу с человеческими мерками и уж тем более с мерками справедливости, отражающими человеческую падшесть. Мы - люди грешные, так что наши стандарты, человеческие нормы справедливости, не могут превышать правды беспредельного, предвечного и святого Творца. Подлинной проблемой человека остается гордость.

б) Возвещена

• Пс. 96:2: "...правда и суд - основание престола Его". Дела Божьи продиктованы святой правдой и праведным судом.

• Ис. 55:8, 9: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших и мысли Мои выше мыслей ваших". По правде, истине и справедливости ли поступает Бог, мы не можем решать по причине своей падшести. И, говоря, что Бог несправедлив, мы вступаем в область запретного.

в) Определена

Правда, справедливость есть необходимое, существенное и неотъемлемое свойство Бога. Бог беспредельно и абсолютно праведен Сам, Собой, в Себе, по Себе и ради Себя. Источник Божьей правды - Сам Бог, и Его правда превыше правды грешного человека.

Артур Пинк цитирует из Джеймса Ашера, ирландского церковного деятеля XVII века: "[Источником Божьего правосудия является] лишь благоволение воли Его; что творит Бог по изволению воли, то и праведно; нечто праведно лишь потому, что происходит по изволению воли Его; обратное - нечто праведно, и от сего праведного зависит изволение Божие - неверно"3. Нечто праведно потому, что того желает Бог. Он не творит того, что почитается праведным с человеческой перспективы, ибо стандарты правосудия утверждаются только Богом. У правды Божьей против человеческой правды абсолютно иные качества и свойства.

г) Описана

Если бы дело спасения решалось лишь на основании правосудия, участью всякого стала бы гибель в вечности. Творец ничем не обязан твари - и менее всего тем, что по благой воле Своей дает избранным. Бог предуставил к вечной жизни некоторых, но можно ли считать это делом неправедным, если вечной жизни таковые равно недостойны? Спасение не было делом правосудия, ибо явилось благодатью, и только. Следует оставить все попытки определить правду и неправду, ибо это уже сделано Богом, и воля Божья праведна. Если человеку непонятно творимое Богом, дело не в том, что Бог не соответствует человеческим стандартам, а в том, что человеческие стандарты недостойны Его правды. Бог есть Бог - не мы! Несомненно, такие представления принижают человека, но как без них прозреть, чтобы увидеть вещи в истинном свете.

Б. Естество Божьих избранников

1 Пет. 1:1, 2 представляет собой самый точный, ёмкий и выразительный отрывок Писания, относящийся к учению об избрании. Начинается послание с богословия. Ст. 1 вводит понятие "избранные". Далее в ст. 2 дано краткое, хотя и непростое для понимания, заявление по сути избрания.

Петр называет читателей избранными. Божьих избранников узнают по их положению на земле и небе. В земной жизни они "рассеяны в Понте, Галатии, Каппадокии, Асии и Вифинии" (ст. 1); на небе же они - избранники "по предведению Бога Отца, при освящении от Духа" (ст. 2).

1. Земное естество Божьих избранников

а) Кем они были

Адресаты Петра были рассеяны как иноплеменники, или пришельцы, по разным областям Римской империи. Слово "рассеянные" (1 Пет. 1:1) в изначально греческом смысле (диаспорас) известно всем исследователям Нового Завета. Быть может, вам доводилось слышать слово диаспора - "рассеяние", особый новозаветный термин; он указывает на распространение элементов языка, религии, закона и искусства еврейского народа по всему миру. В этом специальном значении он и употребляется в Ин. 7:35; Иак. 1:1. Петр применяет это слово в первом, изначально греческом, смысле.

• 1 Пет. 1:17: "И если вы называете Отцом Того, Который нелицеприятно судит каждого по делам, то со страхом проводи€те время странствования вашего...". О каком странствии речь? О странствии в земной юдоли, так как читатели Петра чужды не столько той или иной культуре, сколько миру в целом.

• 1 Пет. 2:11: "Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу...". Всякий из тех пришельцев и странников находился в окружении, непримиримо враждебном их естеству.

Петр обращается не к евреям - пришельцам в национальном духе, а христианам - пришельцам в духовном смысле. Само собой разумеется, широкие круги читателей включали некоторое число христиан из евреев, но таковых, наверное, было меньше, ибо послание направлялось в языческие провинции.

Христиане и есть пришельцы, пилигримы и странники в земной юдоли, ибо мы не отсюда, мы не здешние. Церковь - это сообщество пилигримов, рассеянных по свету. В Флп. 3:3 Павел говорит, что Церковь (обрезанные евреи и необрезанные язычники) есть обрезание духовного естества. В то время, когда писал Петр, обрезанными в прямом, физическом, смысле были евреи рассеяния. В переносном смысле Петр говорит о рассеянии христиан, обрезанных духовно (1 Пет. 1:1).

б) Где они были

Понтия, Галатия, Каппадокия, Асия и Вифиния - провинции Римской империи - находились на территории современной Турции. В этих провинциях было много христианских общин. Известно, например, что в провинции Асия имелось по крайней мере восемь церквей. Семи из них назначались послания Господа Иисуса (Отк. 2 и 3). Восьмая асийская церковь, в Колоссах, в книге Откровение не упоминается.

Петр писал широким кругам читателей по поводу антихристианских гонений (христиан оклеветали тогда в поджоге Рима). Развернулись гонения, распространившиеся по всей империи, так что христиане страдали повсеместно. Петр обращался ко всем гонимым, поучая выстоять в страданиях и превозмочь.

2. Небесное естество Божьих избранников

а) Со слов Петра

Прежде всего Петр хочет донести до читателей главное - они избранники Божьи. Он открывает глаза их на это утешительное обстоятельство, поскольку его адресаты среди гонений могли усомниться в вере.

Под словом "пришельцы"4 (ст. 1) в этом контексте подразумеваются гонимые. Варианты перевода: "временные жители" или "чужестранцы". Но какой бы смысл ни вкладывал в это слово сам Петр, он обращает внимание читателей на главное - у них имеется "нерукотворенный, вечный" дом (2 Кор. 5:1), и находится этот дом на небесах. Странствие таковых в земной юдоли было только временным, покуда Господь не призвал их на гору Сион, в "небесный Иерусалим" (Евр. 12:22). Пришельцы эти были "избранными" (греч. эклектос от глагола калео - "призывать" и приставки эк - "из"). Читатели Петра были пришельцами "призванными", то есть избранными или отборными.

б) Предтеч Петра

• Втор. 7:6: "Ибо ты народ святой у Господа, Бога твоего: тебя избрал Господь, Бог твой, чтобы ты был собственным Его народом из всех народов, которые на земле". Бог не ожидал, что какой-либо народ изберет Его; Он Сам избрал Израиля из всех народов на земле.

• Втор. 14:2: "Ибо ты народ святой у Господа, Бога твоего, и тебя избрал Господь, чтобы ты был собственным Его народом из всех народов, которые на земле".

• Пс. 104:43: Псалмопевец называет сынов Израилевых "избранными [Господа Бога]".

• Пс. 134:4: "Ибо Господь избрал Себе Иакова, Израиля в собственность Свою". Израиль был избран Богом.

в) Равных Петру по рангу

То, как Бог избирал в Ветхом Завете, верно и в отношении Церкви. Бог не изменил ни замысла, ни подхода. Ветхий Завет утверждает, что нет среди сынов человеческих ищущих Бога, и нет праведного ни одного (Пс. 13:1-3; Рим. 3:10-18). Как в ветхозаветные времена по изволению воли Бог избирал Себе народ, так сегодня Он избирает и Церковь.

• Матфей

Апостол утверждает, что Церковь - это избранница Божья. В Мф. 24:22 говорится: "И если бы не сократились те дни [дни великой скорби], то не спаслась бы никакая плоть; но ради избранных сократятся те дни". Эти избранные и есть верующие. В ст. 24 Матфей пишет, что "...восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных". Ст. 31 гласит: "И пошлет Ангелов Своих с трубою громогласною [во время второго пришествия], и соберут избранных Его от четырех ветров, от края небес до края их".

• Лука

В Евангелии от Луки утверждается, что Церковь - это избранница Божья. "Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их?" (Лк. 18:7).

• Павел

Павел заявляет, что Церковь - это избранница Божья.

- Рим. 8:33: "Кто будет обвинять избранных Божиих?"

- Кол. 3:12: "Итак, облекитесь, как избранные Божии, святые и возлюбленные, в милосердие...". Бог избрал нас, чтобы освятить и возлюбить нас. Возлюбить нас Он положил не потому, что мы совершили нечто достойное, но лишь потому, что было на то изволение воли Его.

- 2 Тим. 2:10: "Посему я [Павел] все терплю ради избранных, дабы и они получили спасение во Христе Иисусе...".

- Тит. 1:1: "Павел, раб Божий, Апостол же Иисуса Христа, по вере избранных Божиих...".

• Иоанн

Иоанн утверждает, что Церковь есть избранница Божья. Во 2 Ин. апостол именует Церковь "избранной госпожой" (ст. 1). Церковь называется также "дети сестры твоей избранной" (2 Ин. 13). Речь идет о двух церквах, состоящих из избранных.

г) Цель Петра

Петр обращается к верующим как избранным. Понятие "избранные" является синонимом слов "христиане", "спасаемые" и "возрожденные". Оно отличается глубиной содержания; суть его в том, что мы, избранники Божьи, ничем не отличаемся от других людей. Бог отличил нас. В сущности, Петр говорит христианам, что им не быть отборными мира сего, ибо они суть избранные Божии. Писал же он в ободрение гонимым.

УРОК

Исследуя вопрос о Божьем избрании Церкви, находим, что это сложный вопрос, имеющий много аспектов, важнейший из которых - сущность избрания.

I. Сущность Божьего избрания

А. Об избранных

1. Свидетельствует Божий выбор

В 1 Пет. 1:1 сказано, что христиане суть избранные. В 1 Пет. 2:9 читаем: "Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел...". Христиане - это народ, избранный Богом во спасение.

2. Реакция человека

Люди противятся избранию Бога и полагают, что спасение зависит от них. Здесь суфлирует тщеславная, кичливая человеческая гордость. Считать, что Бог, избирая во спасение одних и отвергая других, творит неправосудие, можно, но так считают только гордые. Они дерзко полагают, что понимают правосудие лучше Бога. Библия же учит, что выбирает Бог, только Бог и никто, кроме Бога; и данное обстоятельство требует в конечном итоге простой, детской веры в Божье правосудие.

3. Слово Божье

а) Ин. 15:16: "Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам". Не мы избираем Христа. Это Он избирает нас.

б) Ин. 17:9: Иисус молится: "Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои". Иисус говорит об избранных Отцом и преданных Ему.

в) Деян. 13:46-48: "Тогда Павел и Варнава с дерзновением сказали: вам первым надлежало быть проповедану слову Божию, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам. Ибо так заповедал нам Господь: "Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли". Язычники, слыша это, радовались и прославляли слово Господне, и уверовали все, которые были предуставлены к вечной жизни".

г) Рим. 9:13-16: "..."Иакова Я возлюбил, а Исава возненавидел". Что же скажем? Неужели неправда у Бога? Никак [греч. ме геноито - нет, тысячу раз нет!]" (ст. 13, 14). Павел обращает особое внимание на праведность выбора Божьего. В подтверждение он ссылается на Моисея (Исх. 33:19): "...кого помиловать - помилую; кого пожалеть - пожалею" (ст. 15). Заключение Павла: "Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего" (ст. 16).

Далее Павел спрашивает (Рим. 19-22) "Ты скажешь мне: ""за что же еще обвиняет? Ибо кто противостанет воле Его?" А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого? Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели?"(ст. 19-22).

В Рим. 9:19-22 есть отповедь Павла человеку падшему, не принимающему учения об избрании. Апостол дает понять, что Бог вправе изливать гнев на нечестивых, истребив до последнего, как и вправе являть избранным благодать, любовь и милость. Довод Павла: не перечь Богу, иначе не явишь ничего, кроме преступной гордыни, невежества и скудоумия. На учение об избрании человек обязан откликнуться простым, детским доверием к Богу, отделяющему избранных во спасение.

д) Рим. 11:4, 5: Как были пророк Илия и семь тысяч мужей, отказавшихся поклониться Ваалу, "Так и в нынешнее время, по избранию благодати, сохранился остаток".

е) 1 Кор. 1:9: "Верен Бог, Которым вы призваны в общение Сына Его...". Спасение есть предприятие Бога, призвавшего нас в общение Сына Своего.

ж) Еф. 1:3-5: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем [во Христе] прежде создания мира..., предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей".

з) 1 Фес. 1:3, 4: Павел пишет: "[Всегда благодарим Бога], непрестанно памятуя ваше дело веры и труд любви и терпение упования на Господа нашего Иисуса Христа пред Богом и Отцем нашим, зная избрание ваше, возлюбленные Богом братия".

и) 2 Фес. 2:13: "Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению".

к) 2 Тим. 1:8, 9: "[Страдай]...силою Бога, спасшего нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен...".

л) Лк. 4:16-30: Стоя в назаретской синагоге, Иисус прочел одно место из книги Исаии: ""Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное". И закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него. И Он начал говорить им: ныне исполнилось писание сие, слышанное вами. И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын?" (ст. 18-22).

До сих пор Иисуса принимали благосклонно. Но вот Иисус продолжил, и обратите внимание на перемену: "Поистине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле, и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую; много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина" (ст. 25-27).

Иисус толковал иудейской аудитории о вседержавной Божьей благодати. Взгляните на их реакцию: "Услышавши это, все в синагоге исполнились ярости и, встав, выгнали Его вон из города, и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его" (ст. 28, 29).

Почтенные религиозные вожд Израиля ненавидели учение об избрании, и ненависть их умножилась, когда Иисус открыл им, что не их избрал Господь к спасению. Как не хотели слышать о вседержавном избрании тогда, так не хотят и теперь. Артур Пинк писал: "В книге Откровение19:6 говорится: ""...ибо воцарился Господь Бог Вседержитель". Всем творением на небе и на земле управляет и располагает только Он. Как Всевышний, Он повелевает небесным воинствам, и нет никого, кто мог бы противиться руке Его и сказать Ему: "что Ты сделал?" Он Бог Всемогущий и творит все по изволению благой воли. Горшечник небесный, Он берет уничиженное человеческое естество вроде куска глины и обделывает, устрояя из него один сосуд для почетного употребления, другой для низкого. То есть, Он и решает, и определяет судьбу всякого, и держит под контролем все обстоятельства жизни всякого человека, иначе говоря, Бог есть Бог"5.

4. И как надлежит принимать избрание человека

Пинк пришел к такому выводу: "Избрание принимают в реальности лишь потому, что оно ясно преподается Словом Божиим. Учение об избрании не было продуктом человеческого гения в прошлом или настоящем. Подобно учению о вечной муке, учение об избрании противно велениям плотских помышлений и чувствованиям невозрожденного сердца. Истину избрания, как и догматы Святой Троицы и чудного рождества Спасителя, надлежит принимать простой, детской верою"6.

Существо избрания в том и состоит, что Бог по верховной воле избирает во спасение только некоторых. Может быть, понять это нелегко, но таково чистое, неразбавленное библейское учение. Истина его волнительна и весьма смиряюща.

Б. О неизбранных

Что сказать о неизбранных? Писание учит, что за неверие они осуждены на геенну. Иисус говорит: "Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия" (Ин. 3:18; ср. cт. 36). Согласно совершенной Божьей правде неизбранные осуждены потому, что не веруют.

Заключение

Богооткровенное учение об избрании учит, что все покорно Божьей власти. Кроме того, через это учение открывается суть благодати. Оно призвано не смущать человека, а истреблять его гордость, наполняя уста хвалой Богу.

Вопросы для повторения пройденного материала

1. Как человек реагирует на учение об избрании? Отчего?

2. Какие качества человеческой воли демонстрируют (согласно А. Пинку) люди, осуждающие "избрание по вседержавному благоволению воли Божьей"?

3. Почему учение об избрании вызывает ненависть у некоторых людей?

4. На основе каких стандартов судят о праведности и правосудии Бога?

5. Каково происхождение богоданных стандартов справедливости?

6. Что было бы слюдьми, если бы Бог судил их только правосудно?

7. Как Петр называет своих адресатов (1 Пет. 1:1)?

8. Что имеет в виду Петр, называя своих адресатов "пришельцами, рассеянными (диаспорас)"?

9. Каково значение греческого слова эклектос?

10. Где в Ветхом Завете дано общее представление об избрании?

11. Отчего учение об избрании надо принимать простой, детской верой?

12. Почему неизбранные осуждены на геенну?

13. Чему учит нас учение об избрании?

Вопросы, помогающие понять основы учения глубже

1. Многие отвергают учение о вседержавном избрании, ссылаясь на то, что оно внушает самодовольное и бессердечное презрение к погибающим. На основании материала, усвоенного в главе, объясните, почему учение об избрании должно вызывать совершенно противоположную реакцию - смирение и благоговение пред Богом и настойчивое желание благовествовать погибшим. Таковы ли плоды, приносимые учением об избрании в вашей жизни?

2. Краткий Вестминстерский катехизис начинало следующее определение: главное назначение человека есть любить и неустанно славить Бога. Если бы спасение человека, свершенное Богом, даже в малейшей мере зависело от человека, то, став активным участником этого дела, он разделил бы с Богом славу Его. Каким образом учение об избрании удостоверяет славу спасения, которой достоин лишь Бог?

Часть 2. Божьи избранники (1 Пет. 1:2)

Вступление

1 Пет. начинается со слов: "Петр, Апостол Иисуса Христа, пришельцам, рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии, избранным, по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа: благодать вам и мир да умножится" (1:1, 2).

Пришельцами, к которым обращается Петр, были христиане. Христиане - суть граждане неба, рассеянные по миру. Причтенные обществом, в котором им выпало жить, к изгоям, они подвергались гонениям, начало которым положили облыжные обвинения их в поджоге Рима в 64 г. Христианам следовало понять, что они избраны Богом, хотя мир и ставит их ни во что. Вот почему Петр начинает послание так, как начинает.

Повторение

I. Сущность Божьего избрания

УРОК

II. Положение Божьих избранников

А. Особый народ

Мы, как христиане, представляем собой народ избранный, чуждый миру сему. Живя на земле временно, мы являемся гражданами Небесного Царства. Мы - общество в обществе.

Б. Особая миссия

Нам, послам Христовым, поручено миротворческое служение: возвещать о примирении с Богом через Христа (2 Кор. 5:18-20). Иисус сказал: "Вы ... будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8). Мы - недруги этому миру, обязанные свидетельствовать ему. Сверхприродная культура в культуре, мы живем на основе стандартов, отличных от мирских; и сам образ нашего существования должен свидетельствовать в пользу Благой вести, которую мы обязаны возвещать миру.

В. Особая задача

Верующим всегда нелегко разговаривать о Христе с неверующими. Мы стремимся уйти от контактов с миром, нас тянет в общество себе подобных. Гонения, обрушившиеся на первых читателей Петра, стимулировали подобный уход в себя. Несомненно, сосредоточенность людей на внутреннем в поисках защиты, поддержки, сотрудничества, общения и любви вполне понятна. И все же на протяжении всего Первого послания Петр отвращает их от углубления в себя. Нам следует крепко любить друг друга, однако не в ущерб благовестию.

Г. Особое решение

Как верно подметил известный толкователь Библии Александр Макларен: "Пшеничное зерно в семенной корзине пребывает не в своем месте; посеянное же в поле, спустя месяц-другой произрастает, выпуская колос"7. Надо бороться с искушением уходить в себя; иначе можно переродиться в сообщество проповедующих себе, а не погибающим.

Бог употребляет гонение и рассеяние верующих, чтобы уберечь Церковь от самоизоляции. Всякий раз, когда подобное, начиная с Деян. 8, происходило, Церковь возрастала. Зерно выбирают из семенной корзины и разбрасывают на подготовленную для посева почву и ждут, когда заколосится урожай.

Не надо обитать в монастырях, прятаться в пещерах и укрываться в башнях из слоновой кости. Третьего не дано надо идти в мир и возвещать Благую весть. Избранные не от мира сего, так что им нельзя ожидать обращения с собой, как с местными туземцами. Христиане на земле символически представляют место, несравненно лучше туземного.

III. Первоисток Божьего избрания

А. Выбор Божий

1. Каким он был

Согласно 1 Пет. 1:2, первоисток нашего избрания есть предведение Бога Отца. Бог Отец избрал нас, и это избрание утверждено на Его предведении.

Рим. 11:5 гласит: "Так и в нынешнее время, по избранию благодати, сохранился остаток". В Еф. 1:4 говорится, что Отец "избрал нас в Нем [во Христе]". Бог совершил избрание, не взирая на лица и обстоятельства.

В Дан. 4:32 говорится: "И все живущие на земле ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле; и нет никого, кто мог бы противиться руке Его и сказать Ему: "Что Ты сделал?"". Бог избрал для вечной жизни и блага некоторых из ангелов ("избранных Ангелов" из 1 Тим. 5:21) и некоторых из людей прежде акта сотворения их.

Избранные люди и названы народом избранным.

2. Каким он не был

Широко распространенное толкование избрания состоит в том, что избранные предуставлены к спасению постольку, поскольку Бог предузнал их дела в будущем. При этом между предведением и предвидением ставят знак равенства. Мне довелось услышать такое толкование: Бог в силу всеведения рассмотрел из вечности дела наши в будущем, после чего избрал одних из нас, верных, и отверг других, неверных. Пристойное, на первый взгляд, толкование, однако ложное по сути.

Б. Отступление человека

1. Его греховная природа

Есть несколько причин, заставляющих падшего человека полагать, что предведение равносильно предвидению. Мы безрассудно жаждем понести на себе хотя бы толику славы спасения. Более того, согласно нашим порочным взглядам, вседержавный выбор Бога неправосуден. Однако наш разум осквернен (потемнен и ранен) грехом, и мы не смеем растравлять свою гордыню и унижать суд Божий, полагая правыми себя, а не Бога.

2. Его ложные убеждения

а) Человек не суверен

Знак равенства между предведением и предвидением ставит человека в ложное положение. Если бы божественное предведение означало, что Бог, рассмотрев вначале историю, утвердил выбор на основе человеческих дел, то сувереном предстал бы человек. Человек предстал бы началом активным, а Бог пассивным.

Но разве не сказал Иисус: "Не вы Меня избрали, а Я вас избрал..." (Ин. 15:16)? Иисус не считал человека сувереном. Бог не подыгрывал, взирая с неба, "нужным" людям, дабы укрепить их добрую репутацию.

б) Человек не заслуживает хвалы и славы

Когда равняют предведение с предвидением, человек обретает толику чести в спасении и приобщается славе, принадлежащей только Богу.

Помнится, один человек говорил: "Как я рад, что у меня хватило здравого смысла уверовать во Христа". Мне хотелось возразить ему: "Никак нет. Мы не знакомы лично, но я знаю, что не здравый смысл обратил вас ко Христу, поскольку здравый смысл еще никого не приводил ко Христу". Человек принимает спасение через Христа-Спасителя не вследствие своего разумного выбора. В 1 Кор. 1:29 сказано, что "никакая плоть" не должна "хвалиться пред Богом". В Еф. 2:9 утверждается, что спасение "не от дел, чтобы никто не хвалился".

в) Человек не ищет Бога

Если предведение - это предвидение, то выходит, что падший человек в силах искать Бога, словно спасение можно обрести, тщательно анализируя доступные факты в процессе исследования Бога. Но в Рим. 3:11 сказано: "Никто не ищет Бога". Мы не спасаемся потому, что ищем Бога; мы спасаемся потому, что Бог взыскивает нас, привлекая к Себе сердца наши.

г) Человек не может спасти себя

Предведение выше предвидения. Если бы человек мог веровать в меру собственных сил, то спасение приобреталось бы человеческими делами. Но спасение приходит через веру; и сама вера есть дар Божий (Еф. 2:8, 9).

д) Человеку не обмануть Бога

С точки зрения, согласно которой предведение есть предвидение, Бог представляется небесным наблюдателем, говорящим: "Да-а, похоже, из-за этого парня расстроятся Мои замыслы. О, Боже! Только бы он согласился, и тогда бы Я сделал то-то и то-то. Если он не согласится, у Меня ничего не выйдет!" Думать так - богохульство. Бог творит по изволению воли Своей; никто никогда не расстроит Его замыслов. Бог молвил: "...Я Бог, и нет иного Бога, и нет подобного Мне.

Я возвещаю от начала, что будет в конце, и от древних времен то, что еще не сделалось, говорю: Мой совет состоится, и все, что Мне угодно, Я сделаю" (Ис. 46:9, 10). Человеку не обмануть Бога.

В. Божье определение

1. В учении Петра

Слово "предведение" из 1 Пет. 1:2 является калькой греческого прогносин (формы слова прогносис). Оно встречается также в 1 Пет. 1:20, где записано, что Христос был предназначен прежде создания мира. Смысл понятия прогносис в обоих стихах один и тот же. Как Бог предузнал Христа прежде создания мира (ст. 20), так прежде создания мира Он предузнал и нас (ст. 2); Бог предузнал нас, как предузнал Христа.

Что имеет в виду Петр под словом "предведение", хорошо поясняется в эпизоде из Деян. 2:23. Здесь Петр свидетельствует иудеям об Иисусе: "Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздив руками беззаконных, убили". Здесь предведение сопряжено с советом, определенным заранее замыслом. Согласно Петру, предведение Бога есть выбор, определенный Им заранее. Предведение есть не предварительный просмотр, не предвидение, а неуклонное исполнение замысла Божия.

2. В библейских свидетельствах

а) Иер. 1:5: Бог сказал Иеремии: "Прежде нежели Я образовал тебя во чреве, Я познал тебя...". Бог предузнал Иеремию, то есть определил с ним связь заранее.

б) Ам. 3:2: Бог также сказал: "Только вас [Израиль] признал Я...". Не то имеет в виду Бог, что среди народов Ему известен только Израиль, но то, что Израиль - единственный народ, с коим Он установил сокровенные, предопределенные отношения.

в) Мф. 7:22, 23: Иисус сказал: "Многие скажут Мне в тот день: "Господи! Господи!..." ... И тогда объявлю им: "Я никогда не знал вас"". Конечно, Иисус знал тех, с кем беседовал; Он имеет в виду, что никогда не имел с таковыми каких-либо сокровенных, предопределенных отношений.

г) Ин. 10:14: Иисус говорит также: "Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня". Отношения Христа со Своими построены на предопределенном избрании.

Бог благоволил возлюбить некоторых. Если мы - христиане, Бог предузнал нас в качестве части замысла. Божье предведение Христа символизирует Божье предведение нас. Христос есть камень избранный, драгоценный (1 Пет. 2:6).

IV. Сфера действия Божьего избрания

Согласно 1 Пет. 1:2, сферой действия избрания выступает "освящение от Духа". Быть избранным и быть спасаемым не есть одно и то же. Можно быть избранным, не будучи до поры спасаемым.

А. Реальность

1. Явствующая из Первого послания Петра

а) Глава 1

Избрание переходит для избранных в плоскость реального при освящении от Духа. Сверхприродное и предвечное определение становится историческим фактом. Своих, избранных от вечности, Бог спасает во времени. В 1 Пет. 1:2 понятие "освящение" (греч. хагиасмо) означает "рождение свыше" - спасение, полное обновление, веру, покаяние: все производимое в жизни верующего Духом. Возрождение означает освящение, посвящение и отделение от мира сего. Как христиане, мы все избраны от вечности. Но прежде, некогда, мы были частью неискупленного человечества. Мы жили в неискупленном состоянии, пока Святой Дух не отделил нас во спасение.

б) Глава 2

В 1 Пет. 2:9, 10 сказано: "Но вы род - избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; некогда не народ [несмотря на свое избрание], а ныне народ Божий; некогда непомилованные, а ныне помилованы". Христиане, в статусе избранных пребывающие всегда, спасение обретают во времени: Дух отлучает верующего от греха, призывает из тьмы в свет и ведет от неверия к вере ради Бога.

2. Из других мест Писания

а) Тит. 3:5: "Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом...". Наше спасение предопределено Отцом и приобретено для нас Сыном, но именно Дух осуществляет его.

б) 1 Кор. 6:9-11: "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего". Жизнь верующего освящается всесторонне. Освящение есть синоним спасения, важный труд Святого Духа при обращении, посредством чего мы отлучаемся от греха - рождаемся от Духа. Впоследствии Святой Дух продолжает трудиться, все более освящая нас. Этот процесс длится всю жизнь.

Б. Необходимое условие

Хотя освящение вовсе не означает совершенства, освящения без отлучения от греха не бывает. До спасения мы не были отделены от греха, тьмы и неверия. После спасения грех в нашей жизни встречается все меньше, а действительное освящение и уподобление образу Христа - все больше.

Избранного на спасение Бог не оставляет без освящения. Спасение есть отделение от тьмы к свету, от смерти к жизни, от неверия к вере, от греха к святости. Когда Бог посылает Святого Духа, чтобы спасти человека, человек отлучается от греха. Обратите внимание на заключение, к которому приходит Павел в Рим. 6:22: "Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная".

Встречаются люди, по опыту преображенной жизни не знающие и все же почитающие себя христианами. Но отлучение от греха, производимое Святым Духом при спасении, есть преобразование, коренная перемена в жизни спасенного; и это преобразование хорошо видно внешним. Человек до спасения есть раб греху, по спасении он - раб праведности (Рим. 6:16-18). Спасение сопряжено с коренной переменой человеческой природы.

В Гал. 4:6 сказано: "А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего...". Святой Дух, обитающий в христианах, полностью преображает их. Одни учат, что человек может спастись без веры Христовой. Другие говорят, что христианам не надо отделяться от мира. Подобные учения противны библейскому учению о месте Святого Духа в деле спасения.

В. Свершение

Избрание проявляется в спасении. Освящение от Духа делает нечестивца святым. Во 2 Пет. 1:3 об Иисусе написано: "Как от Божественной силы [Святого Духа] Его даровано нам все потребное для жизни и благочестия...". Познавая Христа через освящение от Духа, мы обретаем все, относящееся к жизни и благочестию: покаяние, веру, добродетель, праведность, любовь к Богу и удовольствие в делах Духа. Все эти качества реализуются в спасении, которое является сферой действия избрания.

V. Цель Божьего избрания

Цель избрания Божия - привести человека "к послушанию и окроплению Кровию Иисуса Христа" (1 Пет. 1:2). Это не предмет желания Бога, а изволение Его воли, ведь послушание должно иметь место в жизни всякого христианина. О том же говорит Еф. 2:10: "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять". Учение об избрании полезно и действенно. Постижение личного избрания Богом преображает способ нашего бытия и побеждает гордость. Это учит преданнейшему служению Богу и прибавляет радости во спасении, при этом постигается все надлежащее для познания духовного блага и высокой чести христиан. Учение об избрании (не в пример другим учениям) побуждает к добродетельной жизни. Учение об избрании придает жизненной силы, без которой она недостижима.

Заключение

Чарльз Г. Сперджен, знаменитый английский проповедник девятнадцатого века, как-то красноречиво заметил: "Предтечей Cпасения выступает Избрание, ибо дело его - найти, где поселить Спасение. Избрание обходит весь мир, помечая жилища, куда явится Спасение, и те сердца, которые примут это сокровище. Избрание, исследовав род человеческий от первого человека до последнего, запечатлевает священной печатью избранных к Спасению. "Надлежит Ему пройти через Самарию" - изрекает Избрание; и Спасение непременно пройдет. Следом является Предопределение. Оно не только помечает известное жилище, но и готовит карту, согласно которой Спасение станет пролагать пути к сему жилищу; Им предписан всякий шаг великого воинства Спасения; предписаны время, когда грешник окажется у Христа, способ его спасения и потребные для сего пособия; оно отмечает точную дату и миг, когда Бог Духом оживит мертвых во грехе и когда Кровь Христова возвестит о мире и прощении. Предопределение намечает сей маршрут столь совершенно, что Спасение не уклонится и не свернет с пути. Поступь Благодати во всем заранее определена определением вседержавного Бога"8.

Такова чудесная картина дел, свершенных Богом в избрании народа Его! Учение об избрании открывает, что спасение есть всецело дар Бога милующего.

Вопросы для повторения пройденного материала

1. Почему Петр начинает это послание с напоминания читателям о том, что они избранники Божьи?

2. Народ Божий не должен обитать в монастырях, прятаться в пещерах и укрываться в башнях из слоновой кости. Какова цель, поставленная Богом перед народом Его в этом мире?

3. Обязан ли Бог, избирающий нас к спасению, считаться с нашими делами в этом мире? Почему?

4. Где первоисток нашего спасения?

5. Перечислите пять возражений против учения о том, что Божье предведение есть всего лишь предвидение?

6. С каким понятием Петр сопрягает понятие "предведение" (греч. прогносис) в Деян. 2:23?

7. Какие места Ветхого Завета иллюстрируют учение о Божественном предведении?

8. Бывает ли избранный от вечности неспасаемым? Ответ обоснуйте.

9. Что имеется в виду под "освящением" в 1 Пет. 1:2?

10. В чем нуждается избранный для спасения?

11. Божий замысел спасения принадлежит Богу. Христос искупает спасаемых. Чем занимается Святой Дух?

12. Является ли освящение синонимом совершенства? Ответ обоснуйте.

13. Спасает ли Святой Дух человека без отлучения от греха? Объясните.

14. Является ли послушание Христу, согласно библейским писателям, пожеланием или оно вменяется? Что есть христианское преображение жизни?

Вопросы, помогающие понять основы учения глубже

1. Мы убедились, что человек не полновластен; ничто человеческое при спасении не учитывается; человек не ищет Бога; он неспособен уверовать сам. Текст Рим. 3:10-18, подборка цитат из Ветхого Завета (см. Пс. 5:9, 10:7, 13:1-3, 35:1, 52:1-4, 139:3 и Ис. 59:7, 8) рисуют картину безрадостного состояния падшего человека. Отчего Бог почел за благо предопределить избранных?

2. Пуританин Томас Уотсон пишет: "Возрастание благодати есть лучшее свидетельство ее истинности. Мертвое расти не будет: не станет расти картина, не станет расти кол в ограде; росток же, в коем теплится растительная жизнь, расти будет. Возрастание благодати свидетельствует, что благодать прижилась в душе"9. Некоторые по недоразумению полагают, что учение о спасении по благодати опускает необходимость перемены образа жизни, и потому учат, что спасение не обязательно должно сопровождаться духовным ростом. Каким образом учение об избрании опровергает учение о спасении без должного преображения жизни?

Часть 3. Божьи избранники (1 Пет. 1:2)

Вступление

А. Божье правило

В начале послания Петр называет читателей "избранными". Христиане избраны к высокой чести познания Бога в Сыне Его Иисусе Христе. Бог поступал вседержавно; таким было Его правило от вечности.

1. Неем. 9:7: "Ты Сам, Господи Боже, избрал Аврама".

2. Быт. 21:12: Бог сказал Аврааму: "Ибо в Исааке наречется тебе семя" - Бог избрал Исаака.

3. Рим. 9:13: Бог сказал: "Иакова Я возлюбил, а Исава возненавидел".

4. Агг. 2:23: Бог сказал Зоровавелю: "Ибо Я избрал тебя".

5. Ис. 42:1: Говоря о Христе, Бог сказал: "Вот, Отрок Мой ..., избранный Мой, к которому благоволит душа Моя".

6. 1 Пет. 2:6: Христос - это "камень краеугольный, избранный, драгоценный".

7. Ин. 15:16: Иисус говорит ученикам: "Не вы Меня избрали, а Я вас избрал и поставил вас".

8. Гал. 1:15: Павел говорит: "...Бог, избравший меня от утробы матери моей и призвавший благодатию Своею".

9. Еф. 1:4: Павел говорит, что Бог "избрал нас в Нем прежде создания мира".

10. 2 Фес. 2:13: Павел говорит о верующих: "...Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению".

Б. Цель Петра

Петр начинает послание с учения об избрании, чтобы напомнить гонимым братьям и сестрам во Христе, что не мир избрал их по мирским стандартам, а Бог, причем по стандартам высшим. Божья цель в отношении нас открывается в вечности вне зависимости от того, что бы ни предпринимал мир.

Повторение

I. Сущность Божьего избрания

II. Положение Божьих избранников

III. Первоисток Божьего избрания

IV. Сфера действия Божьего избрания

УРОК

V. Цель Божьего избрания

А. Божье избрание приводит к послушанию Христу

Цель избрания - привести нас "к послушанию Христу" (1 Пет. 1:2). Послушание есть промежуточный результат освящающей работы Святого Духа. В Еф. 2:10 говорится: "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять". Спасение требует послушания. Избранники Божьи при освящении от Духа избраны к послушанию Иисусу Христу. Мы не всегда повинуемся Ему, как надлежит, тем не менее этого направления нам следует держаться в жизни постоянно.

Б. Формирует послушный характер

Писание утверждает, что послушание есть норма христианской жизни.

1. Рим. 7:25: Павел говорит: "...умом моим служу закону Божию".

2. Рим. 6:22: "Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная". Наше поведение показывает праведность, образ жизни - добродетель.

3. 1 Тим. 6:3, 4: "Кто учит иному и не следует здравым словам Господа нашего Иисуса Христа и учению о благочестии, тот горд, ничего не знает...". Истинное учение о спасении требует преуспевания в благочестии. Спасение (работа Духа) производит послушание (плод Духа).

4. 1 Фес. 1:2-10: Павел пишет фессалоникийской церкви: "Всегда благодарим Бога за всех вас, вспоминая о вас в молитвах наших, непрестанно памятуя ваше дело веры и труд любви и терпение упования на Господа нашего Иисуса Христа пред Богом и Отцом нашим, зная избрание ваше, возлюбленные Богом братия; потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами. И вы сделались подражателями нам и Господу, приняв слово при многих скорбях с радостью Духа Святого, так что вы стали образцом для всех верующих в Македонии и Ахаии. Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога, так что нам ни о чем не нужно рассказывать. Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева".

Павел отмечает, что фессалоникийцы - избранники Божьи, ибо среди них благовествование его происходило в силе и со многим удостоверением (ст. 5), плодом чего явилось их спасение. Спасение фессалоникийцев проявилось в их подобии Павлу (ст. 6), в их ревновании в деле благовестия (ст. 8), обращении от идолов (ст. 9), служении Богу (ст. 9) и ожидании Христова пришествия. Все это - необходимые факторы преображенной жизни и знаки вседержавного избрания Божьего.

В. Утверждает наше призвание

Артур Пинк пишет: "Откуда мне знать о своем избрании? Во-первых, из Слова Божия. Вступая в душу божественной силой и сокрушая самодовольство мое, оно побуждает меня отмести самоправедность. Во-вторых, через обличения Духа в моем бедственном, повинном и пропащем состоянии. В-третьих, от Христа, способного помочь мне в самом отчаянном положении, и Богоданной веры, побуждающей меня ухватиться и держаться за Него как единственное упование. В-четвертых, через знаки нового естества во мне: любовь к Богу, жажду духовного, стремление к святости, послушание Христу. В-пятых, через противление, которое оказывает новое естество старому, побуждая ненавидеть грех и отвращая от него. В-шестых, из... стремления избегать всего обличаемого Словом, чистосердечного раскаяния и смиренного исповедания всякого прегрешения. Несостоятельность в этой сфере вскоре непременно покроет нашу уверенность мрачными тучами, побуждая Духа удержать свидетельство. В-седьмых, из воспитания христианских добродетелей со всяким прилежанием с употреблением в этих целях всех дозволенных средств. Таким образом, постижение избрания обретается по совокупности"10. Послушание есть признак и подтверждение подлинно искупленного.

VI. Непреложность Божьего избрания

Непреложность Божьего избрания можно назвать гарантией или заветом нашего избрания. В послании записано: "К послушанию и окроплению Кровию Иисуса Христа" (1 Пет. 1:2). Окропление соотносится с послушанием, а не спасением. Окропление", согласно ст. 2, хронологически идет после спасения. Спасение совершается благодаря "освящению от Духа" (ст. 2), освящение от Духа приводит к послушанию и окроплению кровью Христа.

В Ветхом Завете встречается несколько эпизодов, где люди окроплялись кровью. Этот обряд не производился в День искупления. Жертвоприношения за преступление и грех сопровождались окроплением жертвенника, а не людей.

А. Кровь как символ очищения

По левитскому закону, окроплять народ кровью полагалось в двух случаях; но в каждом из них символика была разной.

Во-первых, кровью жертвенной птицы окропляли в знак очищения исцелившегося от проказы (Лев. 14:2-7).

Б. Кровь как символ посвящения

Во-вторых, кровью овна окропили Аарона и его сыновей в знак их очищения и посвящения на священство (Исх. 29:20, 21; Лев. 8:30). Однако ни в первом, ни во втором случае кровь не символизировала того, о чем говорится в Первом послании Петра.

В. Кровь как символ Завета

1. Из Ветхого Завета

Факт, описанный Моисеем в Исх. 24, имел место лишь однажды, причем до принятия ветхозаветного закона. И хотя это событие не входило в израильское законоуложение, значение его было столь велико, что в Евр. (9:19; 12:24) о нем упоминается дважды.

а) Текст

В Исх. 24:3-8 написано: "И пришел Моисей, и пересказал народу все слова Господни и все законы. И отвечал весь народ в один голос, и сказали: все, что сказал Господь, сделаем. И написал Моисей все слова Господни, и, встав рано поутру, поставил под горою жертвенник и двенадцать камней, по числу двенадцати колен Израилевых; и послал юношей из сынов Израилевых, и принесли они всесожжения, и заклали тельцов в мирную жертву Господу. Моисей, взяв половину крови, влил в чаши, а другою половиною окропил жертвенник. И взял книгу завета, и прочитал вслух народу, и сказали они: все, что сказал Господь, сделаем и будем послушны. И взял Моисей крови, и окропил народ, говоря: вот кровь завета, который Господь заключил с вами о всех словах сих".

б) Цель

Кровь, которой окропили народ, названа "кровью завета" (ст. 8). Когда в древности два народа заключали договор, то в знак обоюдных обязательств по соблюдению договора договаривающиеся стороны нередко окроплялись кровью. В Исх. 24 говорится, что израильтяне вступили в завет послушания с Богом посредством жертвы - этот завет был окроплен кровью. Израиль обещал послушание; Бог обетовал верность.

Исх. 24 - единственное место в Писании, где между послушанием и окроплением кровью устанавлена внутренняя связь. Иудейское происхождение и познания в Писаниях подсказали Петру данную единственную ветхозаветную параллель христианского избрания.

2. Из Нового Завета

а) Обязательства человека

В 1 Пет. 1:2 сказано, что с верующими был заключен договор послушания Богу; этот договор был запечатлен кровью - смертью Иисуса Христа. Приняв спасение через Христа-Спасителя, мы вступаем в завет послушания Богу. Мы посвящены кровью Христа в послушание Богу.

Незадолго до крестной смерти Иисус вспоминает из Исх. 24. Он говорит о предстоящей Ему жертве как о "Крови завета" (Мф. 26:28; Мк. 14:24; Лк. 22:20). Данное Господом обетование присуще Новому Завету: Господь спасает нас, мы отвечаем Ему послушанием. Условием заключения Нового Завета была жертвенная смерть Христа и окропление кровью. Пролив по воле Божьей Свою животворную кровь, Христос сделал возможным заключение Нового Завета между Собой и нами.

Подвиг Христов - это полное очищение от греха и завет послушания. Освящение от Духа означает отделение Господу не только ради спасения, но и ради послушания за печатью крови Христовой.

• Деян. 5:32: "Свидетели Ему в сем мы и Дух Святой, Которого Бог дал повинующимся Ему".

• Рим. 6:17: "Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя".

б) Обязательства Бога

Кровь, окроплявшая жертвенник, есть символ благодати прощения Богом. Кровь, пролитая Христом, обеспечила Завет по которому мы пленяем всякое помышление в послушание Ему;

Он обещает миловать нас, когда мы согрешим. По условиям этого Завета нам гарантирована безопасность. Благовествовать о Христе и не требовать послушания Ему значит возвещать полуправду. Призывать к спасению значит призывать к Завету послушания.

VII. Преимущества Божьего избрания

Вот какими словами заканчивает Петр ст. 2: "Благодать вам и мир да умножится". Эти слова бывали в чести у новозаветных авторов. Они ведали, что спасение через Христа - это милость Божия к грешникам и плод его - состояние примиренности с Богом. Петр использует оптативную форму глагола (греч. плетунтейие), выражающего пожелание. Он желает читателям всех благ, которые имеются у Божьих избранников. Избранники Божьи имеют огромные преимущества. Не надо избегать и страшиться учения об избрании; наоборот, надо воспользоваться его преимуществами.

А. Божье избрание сокрушает нашу гордость

За избранием стоит тот факт, что для спасения мы не должны были делать ровным счетом ничего. Сперджен сказал об этом: "Мне неведомо ничего, ничего более смиряющего, чем учение об избрании. Пытаясь постичь эту истину, я иногда просто падал пред нею ниц... Когда же я приблизился к постижению ее, меня поразила одна мысль: "Бог от вечности избрал тебя ко спасению". Меня... поразила эта могучая мысль; и от сего ошеломительного движения поник дух мой, простертый и разбитый, со словами: "Господи, ведь я ничто, даже менее того. Тогда почему же меня? Отчего же меня?"11. Избрание, побеждающее нашу гордыню, - это и благословение, поскольку Бог смиренным дает благодать (Притч. 3:34; Иак. 4:6).

Б. Оно превозносит Бога

Избрание воздает всю славу Богу. За ним стоят покаяние, вера и сила к послушанию, происходящие от Бога. Когда же мы оступаемся, Он прощает нам. Пс. 113:9 гласит: "Не нам, Господи, не нам, но имени Твоему дай славу".

В. Оно приносит радость

У меня нет радости превыше той, что Бог избрал меня. Если бы Он вседержавной милостью Своей не избрал меня, я бы лишился всякой надежды на спасение.

1. Рим. 9:29: "...если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом...". Мы были бы истреблены с прочими безбожниками, если бы Господь не избрал нас.

2. Пс. 64:5: "Блажен, кого Ты избрал и приблизил, чтобы он жил во дворах Твоих". Наша радость в познании того, что Бог возлюбил нас любовью вечной.

Г. Оно дарует нам множество благ

Избрание дарует нам "во Христе всякое духовное благословение в небесах" (Еф. 1:3). Мы были соделаны "родом избранным, царственным священством, народом святым, людьми, взятыми в удел, дабы возвещать совершенства Призвавшего нас из тьмы в чудный Свой свет" (1 Пет. 2:9). Блага, которые мы имеем во Христе через Божье избрание, должны побуждать нас держаться этого приводящего в трепет учения.

Д. Оно побуждает к дальнейшему освящению

Прежде всего нас заставляет жить для славы Божьей то, что Он возлюбил и избрал нас. Преисполнившись благодарности Богу, мы должны жить свято. Есть люди, которым кажется, что избранники Божьи не должны служить, любить и славить Бога. Павел говорит, однако: "Итак, облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение" (Кол. 3:12). Избрание побуждает нас к послушанию.

Сперджен сказал однажды: "Под благодатным воздействием Духа Святого ничто не освящает христианина больше, чем мысль об избрании. "Как могу я грешить (говорит он себе), если Бог избрал меня? Преступлю ли я заповедь этой любви? Совращусь ли от сей милующей, благой и нежнейшей из милостей? Никак, мой Боже; Ты избрал меня, и я буду любить Тебя, жить для Тебя... предам Тебе самого себя, дабы отныне стать Твоим... отдавшись служению Тебе"12.

Е. Оно придает уверенности

Верные вступают в завет послушания посредством окропления кровью Христовой. Мы обязуемся повиноваться Богу, Он же обязуется прощать нас в прегрешении. Он гарантирует нашу безопасность.

1. Флп. 1:6: "...начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа".

2. Ин. 6:37-39: Иисус говорит: "Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон ... Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день".

Заключение

Сперджен говорил: "Человека, отважнее верующего в избрание Божье, не бывает. Что ему до заботы угодить кому-то, коли Творец избрал его? Что ему до жалкого чириканья воробьишек, коли сам он из орлиного царского племени? Что ему до нищего с перстом, указующим на него, коли в жилах его кровь небесного царского племени? Станет ли он страшиться, хотя бы весь мир восстал на него?

Пусть бы и вся земля восстала на него, он пребудет в совершенном мире, ибо сокрыт в потайном месте скинии Всевышнего, в величественном шатре Всемогущего. "Я человек Божий" - говорит он себе, "я отделен от прочих живущих... Разве не мое имя записано в книге у Бога?" Что ему за дело до мира сего? О, как лев, который и ухом не ведет на собачий лай, он смеется над всеми врагами; когда они совсем близко, он поднимается на них. Он колосс между карлами; они путаются в его ногах и понять его не умеют. Чело его в броне, и сердце его - кремень; и надо ли ему угождать человеку? О, если вселенная вся и посвищет над ним, он посмеется и скажет: "Нашедший прибежище в Боге пребывает без опаски"13.

Ничто, кроме избрания, не может сделать человека таким отважным, сильным, мужественным и защищенным. Церковь, которая пренебрегает этим важнейшим учением, теряет возможность хвалить и славить Бога.

Вопросы для повторения пройденного материала

1. Приведите несколько примеров избрания Богом конкретных лиц.

2. Какова цель нашего избрания?

3. Нужно ли христианам преображение жизни? Объясните.

4. Из каких источников, по А. Пинку, можно узнать о своем избрании?

5. На какую параллель выходит Петр (1 Пет. 1:2)?

6. На какое ветхозаветное событие, связанное с символическим окроплением кровью, ссылается апостол (1 Пет. 1:2)?

7. Принимая спасение через Христа-Спасителя, в какой завет с Богом мы вступаем?

8. Какое обязательство по Новому Завету берет на Себя Бог?

9. Как влияет факт избрания на гордость человека?

10. Если бы Бог не избирал ко спасению, кто бы спасся?

11. Почему учение об избрании заставляет избранника Божия освящаться?

Вопросы, помогающие понять oсновы учения глубже

1. Артур Пинк пишет: "Бог назначил путь, по которому нам следует идти, чтобы обрести наследство, купленное для нас Христом"14. Иисус говорит: "...тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Мф. 7:14). Узкий путь для народа Божьего отмечен послушанием Божьей воле. Если Бог избрал народ, чтобы ходил этим узким путем, какое свойство по необходимости должно отличать народ Божий? Проявляется ли это свойство в вашей жизни?

2. Дж. С. Райл писал в XIX веке: "Подлинно верующий любит Христа за все, что Он сделал для него. Он пострадал и умер за него на кресте. Своей кровью Он очистил его от греха, искупил от рабства греху и освободил от ран его. Он призвал его Духом Своим к самопознанию, покаянию, вере, надежде и святости. Он простил и очистил его от множества грехов. Он освободил его от рабства мира, плоти и сатаны. Он спас его на краю ада, поставил на узкий путь и обратил лицом к небу. Он даровал ему свет вместо тьмы, чистую совесть взаимен вины, надежду взамен неуверенности, жизнь против смерти"15. Ничто из этого не было бы правдой, не будь вседержавного Божьего избрания. Но спасаемые познают все, о чем говорит Райл, на опыте. Как повлияло учение об избрании на ваше отношение к Христу?

Часть 4. Избранные от вечности (Еф. 1:3-14)

Всевладычество Божье и спасение

Вступление

Еф. 1:3-14 звучит как победная песнь хвалы, исходящая из сердца Павла. Это не сухая богословская аргументация, а избыток Павлова пламенного сердца, славящего Бога. В греческом тексте Еф. 1:3 -14 составляет единое изречение. Дух Божий вдохновил Павла воспеть хвалу Богу Спасителю.

А. Текст

"Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, во благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, каковую Он в преизбытке даровал нам во всякой премудрости и разумении, открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, в устроении полноты времен, дабы все небесное и земное соединить под главою Христом. В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей, дабы послужить к похвале славы Его нам, которые ранее уповали на Христа. В Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его".

Б. Божественные Лица

1. Отец

Ключ ко всему тексту - мысль о спасении, которое творит Бог, преследуя Свою цель по благоволению воли Своей и замыслу. Спасение творит Бог, а не человек, восхотевший или чем-то заслуживший. Добиться спасения путем религиозных жертвоприношений и добрых дел невозможно. Заслуга в спасении принадлежит Богу, и только Бог достоин хвалы и славы.

2. Сын

Бог творит спасение при посредстве Христа. Спасение пребывает во Христе (ст. 4, 7, 10-13) и совершается через Христа (ст. 5). Оно в Возлюбленном, который есть Христос (ст. 6). Оно было сокрыто в Нем (ст. 9). Хотя спасение есть всецело дело Отца, оно свершается через Христа.

3. Дух

Спасаемые запечатлены Святым Духом (ст. 13). Святой Дух есть Дух обетования и залог нашего наследия - гарант полного грядущего искупления удела Божия. Только избравший нас Бог Отец, искупивший нас Бог Сын и запечатлевший нас Бог Дух достойны безраздельной славы.

УРОК

I. Бог избрал нас (ст. 3, 4)

"Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви".

А. Утверждает Павел

В начале текста Павел утверждает, что достоин всякой хвалы и славы Бог, спасающий человека. Глагол "избрал" (греч. эклегоу) приводится в возвратном падеже и означает "избрать для себя". Павел утверждает, что Бог избрал нас для Себя - лично для Себя. Он избрал спасаемых прежде сотворения мира.

Б. Согласно Писанию

Писание утверждает истину о Божьем искупительном избрании:

1. Мф. 25:34: Иисус говорит: "...приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира". Господь предуготовил и царство Свое, и обитателей его прежде сотворения мира. Мы спасены и знаем Господа Иисуса Христа постольку, поскольку Бог избрал нас.

2. Лк. 12:32: Иисус говорит ученикам: "Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство".

3. Ин. 6:44: Иисус провозглашает огромной толпе народа: "Никто не может прийти ко Мне, если не привлечет его Отец, пославший Меня".

4. Ин. 15:16: Иисус говорит ученикам: "Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод...".

В действительности не мы избрали Его, но Он избрал нас. Доподлинно, не мы избрали Христа, а Он избрал нас.

5. Деян. 9:15: Господь говорит об апостоле Павле: "...он есть Мой избранный сосуд...". Обращение Павла произошло самым неожиданным образом, когда он намеревался устроить гонения на христиан. Бог же обратил, преобразил и призвал его на апостольство, ибо избрал прежде сотворения мира.

6. Деян. 13:48: "...и уверовали все, которые были предуставлены к вечной жизни" [о слышавших проповедь Павла и Варнавы]. Бог дарует веру только тем, кого предопределил к спасению благоизволением воли Своей.

7. 2 Фес. 2:13: "Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала ... избрал вас ко спасению". Павел не благодарит фессалоникийцев за то, что они решили уверовать. Они не были достаточно умны, мудры, одухотворены и прозорливы, дабы избрать Бога; это Бог избрал их от начала. Условием спасения с нашей стороны выступает вера, но даже такая вера есть плод избрания Божия.

8. 2 Тим. 1:9: Павел говорит о силе Бога: "Спасшего нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен".

9. 1 Пет. 1:1, 2: Верующие являются "избранными, по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа".

10. Отк. 13:8; 17:8: Имена верующих были записаны в книге жизни у Агнца прежде сотворения мира.

В. Чему вторит богословие

Должной хвалы, чести и славы за наше спасение достоин только Бог. Учение об избрании есть истина, наиболее смиряющая из всего того, чему учит Писание. Бог избрал людей, чтобы освятить их, дабы им пребывать с Ним во веки вечные. Вера наша от Бога. Вот как говорит об этом неизвестный поэт в гимне "Струн души моей Господь касается": "В день скорби моей ищу Господа и узнаю - Он нашел меня, касаясь струн души моей, дабы я искал Его; не я нашел Тебя, о мой Спаситель, но Ты нашел меня".

II. Бог предопределил нас (ст. 5)

"Предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей".

А. Утверждает Павел

Бог предопределил, избрал и предназначил нас к усыновлению. Воистину, мы - дети Божьи.

Б. Согласно Писанию

1. Ин. 1:12: "...тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими".

2. Рим. 8:15: "Вы ... приняли Духа усыновления, Которым взываем: "Авва, Отче!""

3. Гал. 3:26: "Ибо все вы сыны Божии по вере во Христа Иисуса".

4. Гал. 4:6, 7: "А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче!" Посему ты уже не раб, но сын; а если сын, то и наследник Божий чрез Иисуса Христа".

5. 1 Ин. 3:1: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими".

В. Чему вторит богословие

Божье избрание не зависело от того, что Бог увидел в нас. Он избрал нас "по благоволению воли Своей" (Еф. 1:5). Бог избрал нас не потому, что был вынужден сделать это, но потому, что пожелал - Он благоволил избрать нас. Разве не сказал о том Сам Бог: "Мой совет состоится, и все, что Мне угодно, Я сделаю" (Ис. 46:10)?

III. Бог облагодатствовал нас (ст. 6)

"В похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном".

А. Утверждает Павел ,/p>

Божий выбор и наше предопределение стало в нашем бытии реальностью при посредстве благодати Божьей. Благодать есть благоволение, которого мы не заработали, это благословение, которого мы не заслужили, это благость, которой мы недостойны. Мы спасены милостью Божьей.

Б. Согласно Писанию

1. Еф. 2:8, 9: "Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился". Божья благодать не оставляет места для человеческой славы.

2. Деян. 15:11: "Но мы веруем, что благодатию Господа Иисуса Христа спасемся".

3. Деян. 18:27: "...и он [Павел], прибыв туда, много содействовал уверовавшим благодатью". Человек способен верить лишь тогда, когда Бог по благоволению, милости и любви Своей дарует ему такую способность. Человек не заслужил, не заработал, недостоин Божьей благодати, тем не менее она дается ему.

4. Рим. 3:24. Мы обретаем оправдание "даром, по благодати Его".

В. Чему вторит богословие

Следующая фраза из ст. 6 в синодальном переводе Библии передана буквально: "...благодати Своей, которою Он облагодатствовал нас в Возлюбленном"16. Бог облагодатствовал нас во Христе Возлюбленном, избрав нас, и претворил в жизнь предопределение, сделав нас Своими чадами.

IV. Бог искупил нас (ст. 7а)

"В Котором мы имеем искупление Кровию Его".

А. Утверждает Павел

1. Откуда

Бог искупил нас из рабства греху - освободил от смерти, ада, сатаны, злых духов, а также необрезанной плоти и мира сего. Ничтожные и отчаявшиеся, поврежденные умом и увлеченные грехом, все мы были рабы недостойные, но Он по предопределению Своему выкупил нас у рабовладельца; предопределил же по избранию; избрал по любви; и возлюбил по благоволению воли Своей.

2. Как

В Рим. 6:23 говорится: "Ибо возмездие за грех - смерть". Христос искупил нас, пролив Свою кровь. Цена этой крови оказалась весьма высокой. Ему пришлось принять человеческий образ, явить Себя миру и умереть на кресте, пролив кровь в жертву за грех. Кровь Христа воистину драгоценна.

Б. Согласно Писанию

1. 1 Пет. 1:18, 19: "...не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого Агнца".

2. Откровение 5:9: О Христе говорится: "...достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена, и языка, и народа, и племени".

V. Бог помиловал нас (ст. 7b)

"...прощение грехов, по богатству благодати Его".

А. Утверждает Павел

Бог не только выкупил нас у сатаны, но и простил нам наши грехи - грехи прошлые, настоящие и будущие.

Б. Согласно Писанию

1. Мф. 26:28: Иисус сказал: "Ибо сие есть Кровь Моя нового завета, за многих изливаемая во оставление грехов". Когда Бог прощает (греч. афиэйми - отослать насовсем), Он удаляет грехи наши так, как далеко восток от запада (Пс. 102:12), Он ввергает их в морскую пучину (Мих. 7:19) и не поминает (Ис. 43:25).

2. Мих. 7:18: "Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего?"

3. Рим. 8:1: "...нет ныне никакого осуждения тем, которые во Христе Иисусе".

4. Еф. 4:32: "...будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас".

5. Кол. 2:13: "И вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи".

6. 1 Ин. 2:12: Апостол Иоанн сказал: "Пишу вам, дети, потому что прощены вам грехи ради имени Его".

В. Чему вторит богословие

Бог простил нас, явив преизобилующее богатство благодати. Благодати понадобилось много, ибо много было греха нашего. Притча о немилосердном слуге (Мф. 18:21-35) говорит, что долг наш неоплатный, он не поддается описанию. Мы обязаны спасением Богу, Которому благоугодно было сделать нас Своими чадами. Мы прощены, несмотря на наше недостоинство.

VI. Бог просветил нас (ст. 8 - 10)

"Во всякой премудрости и разумении, открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, в устроении полноты времен, дабы все небесное и земное соединить под главою Христом".

А. Утверждает Павел

Спасая, Бог просвещает нас. Он развернул перед нами панораму того, как на земле и небе все примирится во Христе для славы Его. Бог даровал нам мудрость в небесном и разумение в земном.

Б. Согласно Писанию

1. 1 Кор. 2:12: "Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога".

2. 1 Кор. 2:16: "Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов".

3. 2 Кор. 4:3, 4: "Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого".

4. 1 Ин. 2:27: "...помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас".

В. Чему вторит богословие

Богу почел за благо просветить нас. Когда бы не благоволение воли Его, мы пребывали бы во тьме, немощные участвовать в Его замысле.

VII. Бог обетовал нам (ст. 11, 12)

"В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей, дабы послужить к похвале славы Его нам, которые ранее уповали на Христа".

А. Утверждает Павел

Бог предопределил нам быть Его чадами, а чада Его непременно обретут у Него удел свой.

Б. Согласно Писанию

1. Рим. 8:18: "...нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас".

2. 1 Ин. 3:2: "...еще не открылось, что€ будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть".

3. 1 Пет. 1:4: Мы призваны "к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах" для нас.

4. 2 Кор. 1:20: "Ибо все обетования Божии в Нем "да"".

В. Чему вторит богословие

Все обещанное Богом - мир, любовь, мудрость, жизнь вечная, радость и победа - принадлежит нам, ибо таково обетование Божье. Все это обещано нам не по праву, но благодатью Божьей. Вся слава в том принадлежит лишь Ему.

VIII. Бог запечатлел нас (ст. 13, 14)

"В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его".

А. Утверждает Павел

Павел утверждает, что наследие наше обеспечено постольку, поскольку Бог запечатлел нас.

Б. Чему вторит богословие

В древности печать символизировала право собственности, залог, удостоверение и заключение сделки. Верующие запечатлены Святым Духом, а это значит, что Бог признал их Своими, даровал им наследство, удостоверил и исполнил всем, что угодно Ему. Мы ожидаем совершенного искупления, когда Святой Дух обитает в нас, будучи печатью и залогом нашего наследия (Рим. 8:23, 24).

Заключение

Только Бог достоин хвалы и славы в нашем спасении. По благоизволению воли Своей Он спас нас; мы со своей стороны уповаем на Христа (ст. 12) и веруем в Него (ст. 13). И за это хвалы и славы достоин лишь Бог (ст. 12). Только Бог подает нам силу уповать на Христа. Вера наша происходит от Него же (Еф. 2:8, 9). Бог, отверзая наше ухо к слышанию истины, подает нам возможность уверовать. Весь ход спасения приводится в действие Святым Духом, без чего никто не уповал бы и не веровал.

Иисус говорит, что все неверующие в Сына Божьего осуждены (Ин. 3:18). По благодати вседержавной Бог избрал к спасению возлюбленных Своих (Рим. 9:8-13). Он выбрал их из стремнины беспомощных людей, низвергающихся в ад. Такова усмиряющая истина; таковая подвигает нас к безмерной благодарности. Почему Бог избрал именно нас, а не других? Не по нашим делам, но дабы явить "богатство славы Своей" (Рим. 9:14-23). Поэтому с нашей стороны единственно верным ответом будет такой: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах" (Еф. 1:3).

Вопросы для повторения пройденного материала

1. Может ли спасти человека нечто иное, помимо вседержавного труда Божия?

2. Кто из Троичных Лиц трудится ныне над нашим спасением?

3. Почему к спасению избраны лишь некоторые (Еф. 1:4)?

4. Является ли Павел единственным библейским писателем, писавшим об избрании? Подтвердите ответ из Слова Божия.

5. Зависело ли Божье избрание к спасению от добрых дел человека? Ответ обоснуйте (Еф. 1:5).

6. Сколько Божьей благодати мы заслуживаем?

7. Откуда были искуплены христиане, когда Христос умер на кресте?

8. Припоминает ли Бог наши грехи, простив их нам?

9. Что такого происходит при спасении, что мы уразумеваем Бога и замысел Его (Еф. 1:8-10)?

10. На какой основе можно уповать на обретение наследия от Бога (Еф. 1:10-12)?

11. Христиане запечатлены Духом. Что это значит (Еф. 1:13, 14)?

12. Почему мы можем уповать и веровать во Христа (Еф. 1:12 - 13)?

Вопросы, помогающие понять основы учения глубже

1. В наш век настойчиво провозглашается гордость, культивируется тщеславие, пропагандируется самодовольство человека. Реклама назойливо твердит, что человек достоин всего лучшего: отдыха, машин, пищи, одежды - все большего "благоденствия". Подлинной причиной всех проблем человека часто считают отсутствие самолюбия. Между тем Библия свидетельствует, что "все совратились с пути, до одного негодны; нет делающего добро, нет ни одного" (Рим. 3:12). Писание, далекое от утверждения человеческой самоправедности, влагает слова эти в уста рассуждающего: "Все мы сделались как нечистый, и вся праведность наша как запачканная одежда; и все мы поблекли, как лист, и беззакония наши, как ветер, уносят нас" (Ис. 64:6). Чтобы достойно хвалить и славить Бога, каждый христианин должен понимать, что спасение есть дело исключительной благодати Божьей. Отчего так?

2. Бог спасает человека. Здесь видится естество Божеское и естество человеческое. Иоанн говорит: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими" (1 Ин. 3:1), и мы понимаем, что речь идет о великой любви Бога и великом растлении человека. Томас Уотсон пишет: "Чтобы прославить Бога, вспомни, что Бог призвал тебя тогда, когда ты оскорблял Его; Бог не нуждался в тебе, ибо у Него есть мириады святых и ангелов, воспевающих Ему хвалу и славу, и все же Он призвал тебя. Итак, припомни же себя тем, каким ты был, прежде чем Он призвал тебя"17. Постижение учения об избрании порождает в сердце искреннюю благодарность к Богу. Как повлияла эта истина на вашу жизнь?

Примечания

1 The doctrines of Election and Justification [Grand Rapids: Baker, 1974], p. 12

2 Ibid. p. 12, 13

3 Ibid. p. 53

4 В англ. тексте Библии reside as aliens - подданные другого государства, проживающие в данной стране. - Здесь и далее прим. ред.

5 The doctrines of Election [Venice, Fla.: Chapel Library, n.d.], p. 3

6 Ibid. р. 3-4

7 Expositions of Holy Scriptures: First and Second Peter and First John [N.Y.: Eaton and Mains, 1910], p. 6

8 The Treasury of the Bible: New Testament, vol. 4, "Things That Accompany Salvation" [London: Marshall, Morgan and Scott, 1963], p. 77

9 Thomas Watson, A Body of Divinity [Edinburgh: The Banner of Truth Trust, 1890] p. 274

10 The doctrines of Election and Justification [Grand Rapids: Baker, 1974], p.p. 140, 141

11 Election [San Diego: Evangelical Bible Bookstore, n.d.] p. 27

12 Ibid. р. 29

13 Ibid. р. 28, 29

14 Profiting from the Word, [Edinburgh: The Banner of Truth Trust, 1970] p. 63

15 J.C.Ryle, Holiness, [Welwyn, Hertfordshire, England: Evangelical Press, 1879] p. 236, 237

16 В англ. тексте Библии - "...grace, wherein he hath made us accepted in the beloved" - "...благодати Своей, которою Он сделал нас угодными в Возлюбленном". Синодальный перевод ближе к греческому тексту.

17 Т. Уотсон, A Body of Divinity [Edinburgh: The Banner of Truth Trust, 1978 reprint], p. 225


Чарльз Генри Макинтош

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


Иисус - наша судьба (Вильгельм Буш)

Вильгельм Буш

Иисус - наша судьба

Оглавление

Бог - да, но для чего Иисус?
Для чего я живу?
У меня нет времени!
Внимание! Опасно для жизни!
Что же нам делать?
Почему Бог молчит?
Наше право на любовь!
Можно ли разговаривать с Богом?
Как нам устоять в жизни, если мы не можем больше верить?
Как справиться с жизнью, если нас постоянно сопровождают провинности и упущения?
Как нам поступать, если нас раздражают люди?
Все должно измениться - но как?
Чур не я!
Можно ли иметь ясность в религиозных вопросах?
Является ли христианство личным делом?
Когда погибнет мир?
Что мы приобретаем, посвятив свою жизнь Богу?

Бог - да, но для чего Иисус?

Видите ли, такому старому пастору, как я, который всю жизнь трудился в большом городе, в течение ряда лет постоянно приходилось слышать вопросы вроде: "Почему Бог все это допускает?", "Каин и Авель были братьями. Каин убил Авеля. Где Каин взял себе жену?" Особенно часто мне заявляли: "Господин пастор, вы всегда говорите об Иисусе. Это же чистый фанатизм. Ведь безразлично, какую религию исповедовать. Главное, иметь благоговение перед Всевышним, Невидимым Богом".
Звучит убедительно, не так ли? Это же самое сказал мой великий земляк Гете - он тоже из Франкфурта: "Главное -это чувства. Имя - лишь звук и дым..." Говорим ли мы Аллах, Будда, судьба или "высшее существо" - безразлично. Главное, чтобы мы имели веру вообще. Неважно какую. Так ведь считают 50% из вас, не правда ли? Вспоминаю одну старую даму, которая доказывала мне: "О, господин пастор, что Вы без конца толкуете об Иисусе! Не сказал ли Сам Иисус: "В доме Отца Моего обителей много? Там всем хватит места!" Друзья мои, это же очень большое заблуждение!
Однажды я был в Берлине в аэропорту "Темпельгофер-фельд". Перед посадкой в самолет у нас еще раз проверяли паспорта. Впереди меня стоял высокий господин - до сих пор он стоит у меня перед глазами: настоящий великан, с большим пледом под мышкой, - он быстро протянул контролеру паспорт. Но контролер сказал: "Минутку! Ваш паспорт просрочен!" Господин возразил ему: "Какое это имеет значение? Главное - у меня есть паспорт". - "Нет, - решительно возразил контролер, - главное, чтобы ваш паспорт был действительным!"
Точно так же дело обстоит и с верой: важно не то, что я имею веру вообще, какую-то веру. У каждого есть вера. Недавно один человек сказал мне: "Я верю, что из двух фунтов мяса можно сварить хороший суп". Это тоже вера, хотя и довольно примитивная. Важно не то, что вы имеете какую-то веру, а то, что ваша вера настоящая, вера, с которой можно жить и в тяжкие времена, с которой можно устоять и в больших искушениях, вера, с которой умирать не страшно. Смерть - лучшее средство испытания правильности нашей веры!
Существует только одна истинная вера, с которой можно правильно жить и правильно умирать - это вера в Господа Иисуса Христа, Сына Божия. Иисус Сам сказал: "В доме Отца Моего обителей много". Но в Божьи обители ведет лишь одна дверь: "Я есмь дверь: кто войдет Мною, тот спасется". Этой дверью является Иисус! Я знаю, что люди не хотят слышать об этом. О Боге можно вести дискуссии часами. Один представляет себе Бога так, другой - иначе. Но Иисус не может быть предметом дискуссии. Позвольте сказать вам: "Только вера в Иисуса, Сына Божьего, является верой спасающей, с которой можно жить и умирать!"
О том, что такая вера подчас кажется людям смешной, говорит следующий случай. Несколько лет тому назад я шел по Эссену. На обочине дороги стояли два человека, очевидно, шахтеры. Когда я проходил мимо, один из них поздоровался: "Добрый день, господин пастор!" Я обратился к нему: "Разве мы знакомы?" Он засмеялся и объяснил другому: "Это пастор Буш! Славный парень!" - "Благодарю", - сказал я. - "Только, к сожалению, у него не все дома! - добавил он..." - "Как это не все дома? - возмутился я. Тогда он повторил: "Действительно, пастор очень славный парень, однако у него есть один недостаток: он все время говорит об Иисусе!" - "Позвольте, - обрадованно воскликнул я, - это же совсем другое! Через сто лет вы окажетесь в вечности. Тогда все будет зависеть от того, знали ли Вы Иисуса. И тогда решится: будете ли Вы в аду или на небе. Скажите: Вы знаете Иисуса?" - "Видишь, - засмеявшись, обратился он к другому, - вот он уже снова за свое!"
Я хочу и сейчас начать с этого. В Библии есть стих, который я хотел бы поставить эпиграфом, а именно: "Имеющий Сына Божия имеет жизнь". Вам, вероятно, приходилось слышать об Иисусе Христе, но вы не имеете Его. "Имеющий Сына Божия", - слышите, - имеющий! - имеет жизнь, - здесь и в вечности! Не имеющий Сына Божия - не имеет жизни". Это говорит Слово Божие! В народе говорят: "Кто имеет, тот имеет!" Точно такой же смысл этого библейского стиха. Я бы хотел Вас все-таки убедить - ради Вашего блага! - чтобы Вы приняли Иисуса и посвятили свою жизнь Ему, потому что без Него Ваша жизнь так или иначе не имеет смысла.
А теперь я хочу вам рассказать, почему Иисус есть все и во всем, и почему вера в Иисуса является единственно правильной. Или позвольте мне лучше сформулировать мысль применительно ко мне лично: я хочу Вам сейчас сказать, зачем мне нужен Иисус и почему я в Него верю.

1. Иисус есть откровение Бога

Если мне кто-нибудь скажет: "Я верю в Бога! Но для чего Иисус?", я отвечу: "Какой вздор! Бог является сокровенным Богом! И без Иисуса мы ничего о Боге не можем узнать!"
Правда, люди могут придумать себе Бога, например, этакого любезнейшего Господа Бога, Который не отвергает любого честного человека, выпивающего каждый день только пять кружек пива. Но это же не Бог! Аллах, Будда - это проекции наших желаний. А Бог? Без Иисуса мы ничего не знаем о Боге. В Иисусе же проявляется Бог. В Иисусе Бог к нам снизошел.
Я хочу Вам объяснить это на примере: представьте себе плотную дымовую завесу, за которой скрыт Бог. Люди же не могут жить без Него. И вот они начинают Его искать. Они пытаются проникнуть через завесу. Это усилия религий. Все религии являются человеческим поиском Бога. Все религии объединяет одно: они заблуждаются в тумане, они не нашли Бога.
Бог является непостижимым Богом. Человек по имени Исаия понял это и воскликнул от всего сердца: "Господи, мы не можем постичь Тебя. О, если бы Ты расторг небеса и сошел!" И представьте себе: Бог услышал этот вопль. Он расторг дымовую завесу и пришел к нам - в Иисусе. Когда ангелы на поле Вифлиемском хорами восклицали: "Ныне родился вам Спаситель! Слава в вышних Богу!" - тогда Бог снизошел к нам. И ныне Иисус говорит: "Кто Меня видит, тот видит Отца".
Без Иисуса я ничего не знал бы о Боге. Он является единственным, от Кого я могу получить достоверные сведения о Боге! И как только можно утверждать: "Я могу обойтись без Иисуса!?"
Я могу лишь вкратце коснуться этого вопроса и вынужден многое упустить. А ведь я мог бы много рассказать вам об Иисусе, но сейчас ограничусь лишь важнейшими примерами по вопросу "Для чего Иисус?"

2. Иисус - спасающая любовь Божия

Это я вам должен объяснить. Не так давно я беседовал с журналистом, который брал у меня интервью и спросил: "Почему Вы, собственно, читаете такие лекции?" На это я ему ответил: "Я их читаю потому, что боюсь, что люди попадут в ад". Тогда он заулыбался и возразил: "Этого же быть не может!" Я возразил: "Подождите! Лет через сто Вы узнаете, кто прав -Вы или Слово Божие. Скажите, - спросил я его, - Вы когда-нибудь испытывали страх перед Богом?" - "Нет, - ответил он, - милостивого Бога не стоит бояться". Тогда я ему объяснил: "В этом Вы глубоко заблуждаетесь. У кого имеется хотя бы смутное представление о Боге, тот должен понять, что нет страшнее святого и праведного Бога, Судьи наших грехов. Вы думаете. Он одобряет Ваши грехи? Вы говорите о милостивом Боге. Библия же говорит об этом иначе. В Библии сказано больше этого: "Страшно впасть в руки Бога живого!"
Испытывали ли Вы когда-нибудь богобоязнь? Если нет, то Вы вообще еще не осознали всю реальность Божьей святости и своей греховности. Становясь богобоязненным. Вы зададитесь вопросом: "Как мне устоять перед Богом?" Я считаю, что самой большой нелепостью нашего времени является отсутствие страха перед гневом Божиим, более того, это признак ужасной ограниченности, когда живой Бог и Его гнев за грех не принимается уже народом всерьез. Профессор Карл Гейм однажды рассказывал о своем пребывании в Пекине во время поездки в Китай. Там его повели на гору, на вершине которой стоял алтарь, "алтарь неба". Ему объяснили, что в "ночь примирения" на эту гору восходят сотни тысяч людей с цветными фонариками. Император (тогда еще Китаем управляли императоры) поднимается наверх и приносит жертву примирения за свой народ. Рассказывая об этом, профессор Гейм сказал: "Эти язычники кое-что знали о гневе Божьем и о том, что человек нуждается в примирении с Богом".
А образованный европеец думает, что может рассуждать о "любящем Боге", Который счастлив, что люди честно уплачивают свои церковные налоги! Давайте же начнем снова бояться Бога! Мы ведь все согрешили! Вы нет? Не может быть!
Когда мы снова научимся бояться Бога, тогда мы спросим: "Где спасение от гнева Божьего? Где же спасение?" И тогда только нам откроется: Иисус - спасающая любовь Божия! "Бог хочет, чтобы все люди спаслись". Но несправедливым Он быть не может. Он не может быть равнодушным ко греху. И поэтому Он отдал своего Сына - для спасения, для примирения.
Идемте со мной в Иерусалим. Там перед городом - холм. На нем мы видим тысячи людей. А над их головами возвышаются три креста. Человек на левом кресте, как и мы -грешник. На правом - такой же. Но Тот, посередине! Посмотрите на него: Человек в терновом венце, Сын Бога живого! "Лик светлый, благородный. Как обесчещен Ты!" Почему Он там висит? Этот крест является Божьим алтарем. А Иисус - Агнец Божий, на Которого возложен грех всего мира, и Он примиряет с Богом.
Видите ли, пока Вы не найдете Иисуса, Вы находитесь под гневом Божиим, даже если Вы этого не замечаете, даже если Вы это отвергаете. Только тот, кто приходит к Иисусу, получает мир Божий: "Наказание мира нашего было на Нем".
Позвольте мне привести совсем простой пример. Во время первой мировой войны я был артиллеристом. У нас были пушки с щитами. Однажды мы были впереди без пехоты. Мы подверглись танковой атаке. Пули градом сыпались на наши щиты. Но они были такими прочными, что за ними мы были в безопасности, и тут я подумал: стоит мне только высунуть из-под щита руку, как она будет изрешеченной, и я погибну, потому что истеку кровью!
Вы меня поняли: такой защитой мне стал Иисус. Я знаю: без Иисуса я погибну от суда Божьего. Без Иисуса у меня нет мира в сердце, что бы я ни предпринимал. Без Иисуса я не могу умирать, не испытывая смертельного страха. Без Иисуса я перейду в вечную погибель. Вечная погибель существует, вот увидите! Но если я стою за крестом Иисуса, я в безопасности, как за щитом. Тогда я знаю: Он - мой Примиритель! Он - мой Спаситель! Иисус - спасающая любовь Божия!
Вы слышите: Бог хочет, чтобы все люди спаслись. Поэтому Он Сына Своего отдал для спасения, для примирения. И для Вас тоже!
А теперь не успокаивайтесь до тех пор, пока Вы не приобретете этот мир Божий, пока не спасетесь!
Для чего Иисус?

3. Иисус - единственный, кто может справиться с самой большой проблемой нашей жизни

Знаете ли Вы, какая проблема в нашей жизни является самой важной? Кто постарше, думает, конечно, о своей печени, почках или о чем-то другом, что в данный момент болит. Странные проблемы! У молодежи ими являются "девушка" или "молодой человек". Таким образом, у каждого свои проблемы. Но поверьте мне, самой большой проблемой нашей жизни является наша вина перед Богом!
В течение нескольких десятков лет я был пастором среди молодежи. Я постоянно искал новые образные примеры, чтобы разъяснить молодежи проблему вины перед Богом. Один из них я хотел бы сейчас привести. Я сказал: "Представьте себе, что от природы у нас железное кольцо вокруг шеи. И каждый раз, когда мы грешим, к нему приковывается еще одно звено. Появилась у меня нечистая мысль -добавилось одно звено, нагрубил матери - еще звено, сказал недоброе о других людях - еще одно звено. Один день без молитвы, как будто бы Бога и не существует - еще одно звено. Нечестность, обман - звено".
Представьте себе, какую длинную цепь мы волочим за собою! Понимаете, это же долговая цепь! Вина перед Богом является реальностью, даже если эта цепь невидима. А она чрезвычайно длинная. И мы повсюду ее тащим за собой. Я часто задаюсь вопросом: почему люди не могут быть по-настоящему радостными и счастливыми? Если Вы ни в чем не нуждаетесь, счастливы Вы? Вы не можете быть счастливыми. Вы не можете, потому что Вы всюду носите с собой цепь вины! И от нее Вас не освободит ни пастор, ни священник, ни ангел. И Бог ее не может удалить, потому что Он праведен: "Что человек посеял, то и пожнет".
Но вот Иисус! Он единственный. Кто может справиться с самой большой проблемой в нашей жазни. Он умер за наши грехи. Он их оплатил своей смертью. Поэтому Он в состоянии снять с нас долговую цепь. Он единственный. Кому это возможно!
Скажу Вам из своего опыта: сознание того, что мне прощены грехи - это освобождение. Я обращаюсь к Вам, престарелые: есть возможность умереть и иметь прощение грехов! Или уходить в вечность вместе со всеми своими грехами! Ужасно!
Я знаю людей, которые всю свою жизнь говорили: "Я добр. Я праведен". А на смертном одре они вдруг обнаруживают, что ладья жизни плывет по темному потоку к вечности - навстречу Богу. Они ничего не смогли взять с собой - ни дом, ни банковский счет, ни сберкнижку - только свою вину. Предстать перед Богом в таком состоянии! Ужасно! Но именно так и умирают люди. И если Вы скажете: так умирают все! - значит именно так все умирают! Но Вы не должны так умереть! Иисус прощает грехи! Это является самым большим освобождением из всех ныне существующих.
Я был молодым человеком 18 лет, когда узнал, что такое прощение грехов. Цепь рухнула. В одной песне поется:

"Все прощены грехи!
И в этом жизни слово
для страждущей души.
И в имени Иисуса прощенье то готово".

Я желаю, чтобы и Вы испытали подобное. Идите к Иисусу! Сегодня. Он Вас ожидает. Скажите Ему: "Господи, моя жизнь испорчена и полна пороков. Я всегда умалчивал об этом и бахвалился. Сейчас я все приношу Тебе, сейчас я хочу верить, что Твоя кровь смыла мою вину". Как прекрасно иметь прощение грехов!
В 17 веке в Англии жил человек по имени Буньян. Этот Буньян годами находился в тюрьме из-за своей веры. Такое бывало во все времена. После Слова Божия самым стабильным явлением в человеческом обществе являются тюрьмы. И там, в тюрьме, сей Буньян написал чудесную книгу, которая и сегодня актуальна. В ней он описывает жизнь христианина как опасное, полное приключений путешествие. Она начинается так: "Один человек жил в городе под названием "мир". Вдруг он заволновался и сказал примерно следующее: "Здесь что-то не так. Я не имею покоя. Я несчастен. Мне нужно отсюда уйти". Он поделился об этом со своей женой. Она же заявила ему: "Ты нервничаешь. Тебе необходим отдых". Тем не менее, ничто ему не помогло. Беспокойство не покидало его. Но однажды он делает вывод: "Мне ничего не помогает, мне нужно уйти из этого города!" И он бежит. В пути он замечает, что несет на спине какую-то ношу. Он хочет освободиться от нее, но не может. Чем дальше он идет, тем тяжелее становится ноша. Раньше он не замечал ее. Она была сама собой разумеющейся. Но чем дальше он удалялся от города "мир", тем тяжелее она становилась. В конце концов он уже едва мог передвигаться. С большим трудом он идет по тропинке в гору. Ноша его тяготит. Вдруг на перекрестке перед ним возникает крест. Почти потеряв сознание, он падает перед крестом, ухватившись за него, и поднимает свой взор. В этот же миг он чувствует, что ноша его отрывается и с грохотом падает под откос.
Чудесное описание того, что человек может пережить у креста Иисуса Христа:

"Я поднял в духе взор к кресту,
где Агнец Божий мне предстал,
на нем, проливши кровь Свою,
Он за меня там умирал.

К стыду я должен был признать,
два чуда встретил я тогда:
любви великой благодать
и тяжесть моего греха.

Прощение грехов - Иисус заплатил за мою вину. Цепь моих долгов снята. Я освободился от своей тяжести. Прощение грехов! - это может подарить только Иисус.
Для чего нужен Иисус? Должен еще пояснить, почему я верю в Иисуса.

4. Иисус - Добрый Пастырь

Вы ведь все уже однажды испытали, каким бесконечно одиноким можно себя чувствовать и какою пустою бывает жизнь. Тогда Вы вдруг ощущаете, что Вам чего-то недостает. Но чего? Я вам скажу: вам недостает живого Спасителя!
Только что я рассказывал, что Иисус умер на кресте, чтобы заплатить за нашу вину. Обратите внимание на слова: "Наказание мира нашего было на Нем". Затем Его положили в гроб, высеченный в скале. Ко гробу привалили тяжелый камень. А для полного спокойствия римский правитель приложил печать к камню и выставил стражу римских легионеров. Я представляю, что среди них были великолепные парни, воевавшие в разных странах: в Галлии (нынешней Франции), в Германии, Азии, Африке. Это были молодчики, покрытые шрамами. Итак, в предрассветный час третьего дня они стоят со щитом в левой руке, с копьем в правой руке и шлемом на голове. Римский легионер на страже. На него можно положиться Но вдруг становится светло, как днем. В Библии сказано: "Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба". Иисус восстает из гроба! Это было так величественно, что воины упали без чувств. Несколько часов спустя Иисус встречается с бедной девушкой. Библия говорит о ней, что Иисус изгнал из нее семь бесов. Эта девушка плачет. Иисус подходит к ней, но она не падает без чувств. Напротив, она радуется, когда узнает воскресшего Господа Иисуса, и говорит: "Раввуни!" Она утешена, потому что знает: "Иисус, добрый пастырь, жив и находится со мною!"
Знаете ли, Иисус мне еще нужен и для того, чтобы мне держаться за Его руку. Жизнь бросала меня в темную бездну. Из-за своего вероисповедания я сидел в нацистских тюрьмах. Там у меня были такие времена, когда я думал: "Еще один шаг - и начнется темное царство безумия, из которого нет обратного выхода". И тогда явился Христос! И все стало хорошо! Иначе я просто не могу объяснить это.
Я пережил такой вечер в тюрьме, который был сущим адом. К тюрьме подали транспорт, который должен был отправить людей в концлагерь, людей, у которых не было никакой надежды: некоторые из них были уголовниками, другие - безвинные люди, евреи. В один субботний вечер этих людей охватило отчаяние. Вдруг поднялся такой рев, что вы себе этого представить не можете. Дом, полный камер отчаяния, где все кричало и стучало в стены и двери. Стражи нервничали, стреляли из револьверов в потолки, бегали взад-вперед, били и сгоняли всех в кучу. Я сижу в своей камере и думаю: "Так будет в аду". Мне не хватит слов, чтобы описать, что творилось. В этой ситуации мне вдруг приходит на ум: "Иисус! Он ведь здесь!" Я рассказываю Вам то, что я действительно пережил. Тогда я тихо, совсем тихо повторил в своей камере: "Иисус! Иисус! Иисус!" И через три минуты все стихло. Понимаете: я воззвал к Нему. Этого не слышал ни один человек, только Он - и демонам пришлось удалиться! И тут я громко запел, что было строго-настрого запрещено: "Иисус - Ты радость, Души моей благость. Ты -моя краса. Ах, как долго страждет, В страхе сердце жаждет Быть с Тобой всегда!" И все заключенные это слышали. Стража не проронила ни слова, а я громко пел:

"Если буря злая,
мир весь потрясая,
помощь мне - Иисус!"

Друзья мои, тогда я почувствовал, что значит иметь живого Спасителя.
Всем нам однажды придется - я уже об этом говорил -преодолеть очень опасный путь - долину смерти. Меня однажды упрекнули: "Вы - пасторы - всегда пугаете людей смертью!" А я ответил: "Этим мне никого пугать не нужно, мы же все этого страшимся!" И тогда, умирая, как хорошо чувствовать руку доброго пастыря! Но мне говорят - и это верно: "Современный человек смерти меньше боится, чем жизни. Жизнь ужасна, страшней смерти!" Друзья мои, можно и при жизни иметь Иисуса!
Я должен привести вам одну историю, которую я уже часто рассказывал. Она кажется невероятной, но произошла в действительности. В Эссене я познакомился с одним из промышленников; он был таким, знаете ли, доброжелательным: "Господин пастор, как мило, что Вы направляете детей на путь истины. Вот Вам 100 марок за работу". Я сказал: "А Вы сами как?" - "Нет, нет, господин пастор, у меня же уже свое собственное мировоззрение..." Понимаете: добрый малый, но далек от Бога, как Луна от Сириуса. Однажды я проводил венчание. Оно часто бывает немного грустным в огромной пустой церкви. Приходят жених с невестой и, может быть, еще человек десять. Они выглядят немного растерянными в огромной церкви. А мой доброжелательный господин из промышленников - свидетель! Этого бедного человека в элегантном фраке, с цилиндром в руках, мне было искренне жаль. Он теперь просто не знал, как себя нужно вести в церкви. Было заметно, как его мучили вопросы: "Преклонить ли колени? Может быть, нужно перекреститься? Как себя вести?" Я ему немного помог, взял у него цилиндр и положил на сиденье рядом. Затем спели псалом. Об этом он, конечно, не имел никакого понятия, по крайней мере, делал такой вид. Вы себе можете представить этого господина? Человек мира сего! И вдруг случилось удивительное. Поскольку невеста была помощницей во время детских богослужений, то во время венчания с галереи доносилось пение около 30-ти девочек. Своими сладкими голосами они пели самый простой детский псалом, который, возможно, знаете и вы:

"Я овечка у Христа!
В сердце счастья полнота.
Пастырь мой о мне печется..."

И я подумал, что с этим человеком что-то случилось, не заболел ли он? Он как-то съежился, закрыл руками лицо и задрожал. Я решил, что с ним что-то произошло! Мне надо вызвать врача. Но вдруг я замечаю: этот человек плачет, причем, безудержно.

"...Пастырь мой о мне печется,
с Ним так радостно живется, - пели дети. -
Он в любви меня ведет
и по имени зовет.
Под Его святым жезлом
не нуждаюсь я ни в чем:
пажити Его богаты..."

И вот, сидит человек, крупный промышленник и... плачет. Тогда я понял, что произошло. Ему вдруг стало ясно: "Дети имеют Того, кого у меня нет: Доброго Пастыря. А я одинокий, потерянный человек!"
Мужчины и женщины, для Вас самое большое достижение в жизни, когда вы, подобно детям, сможете сказать, что принадлежите к овцам Иисуса Христа и имеете Доброго Пастыря. Это самое большое достижение в жизни! Стремитесь к тому, чтобы вы могли это сказать! Почему я верю Иисусу? Потому что Он мой Добрый Пастырь, мой лучший друг, мой живой Спаситель.
Для чего нужен Иисус? Хочу сказать вам еще вот что:

5. Иисус - властелин жизни

Несколько лет тому назад мы с молодежью отдыхали в Богемском лесу. После того, как уехали мальчики, мне пришлось еще один день подождать, потому что за мной должны были приехать на автомашине, и находился я в тот вечер в одном старом охотничьем замке, раньше принадлежавшем какому-то королю. Сейчас здесь жил только лесничий. Дом был полуразрушенным. Электрического света не было. Но была огромная жилая комната с открытым камином, в котором был зажжен огонь. Мне поставили керосиновую лампу и пожелали доброй ночи. На улице ревела буря. Дождь хлестал по елям, стоявшим вокруг дома: самый подходящий сценарий для разбойничьих происшествий. А у меня как раз ничего не оказалось с собой почитать. На карнизе камина я нашел брошюрку, которую читал при свете керосиновой лампы. Должен сказать, что ничего более ужасного я еще не читал. В этом повествовании один врач кипел яростью против смерти. На некоторых страницах было написано примерно так: "О ты, смерть, враг человечества! Целую неделю я боролся за жизнь человека и думал, что уже спас его, когда ты, издеваясь, поднимаешься из-за ложа, протягиваешь руки - и все мои труды тщетны. Я помогаю людям, зная, что все это бесполезно, потому что ты придешь со своей костлявой рукой. О смерть-предательница, ты - враг!" Страницы, полные ненависти к смерти! А затем - самое жуткое: "О смерть! Ты - точка, ты - восклицательный знак!" А далее он пишет буквально следующее: "О проклятие, если бы ты все-таки была восклицательным знаком! Но когда я смотрю на тебя, ты превращаешься в вопросительный знак. И я спрашиваю себя: является ли смерть концом, или это еще не конец? Что дальше? Смерть - ты всеобщий вопрос".
Вот оно как! А я Вам скажу, что смерть - это еще не конец! Иисус, Который знает ответ на этот вопрос, сказал: "Пространен путь, ведущий в погибель, и узок путь, ведущий в жизнь!" Но жребий бросается уже тут! И я рад, что имею Спасителя, который уже здесь дает жизнь, является жизнью и ведет к жизни, поэтому я о Нем охотно возвещаю. Знаете, во время первой мировой войны я неделями находился под Верденом, где тогда разыгралась одна из крупнейших битв. Между линиями фронта лежали трупы на трупах. Я всю свою жизнь не могу отделаться от этого сладковатого трупного запаха. И всегда, когда я вижу памятник со словами: "Пали за Отечество...", - я ощущаю трупный запах под Верденом. Когда я думаю о том, что через сотню лет нас всех здесь не будет, я ощущаю ужасающее дыхание смерти. Чувствуете ли его и вы?
И в этом смертном мире есть Один, Который воскрес из мертвых! Он говорит - представьте себе! - "Я жив, и вы будете жить! Верьте в Меня! Придите ко Мне! Обратитесь ко Мне! Будьте Моим достоянием! Я введу вас в жизнь!" Не чудесно ли это? И как только можно жить в этом мире смерти без Спасителя, Который есть жизнь и ведет к вечной жизни!
Я прочел на днях старое письмо, напечатанное профессором Геймом. Это письмо солдата-христианина, павшего в России во время второй мировой войны. В письме написано примерно так: "Вокруг нас творится кошмар! Когда русские стреляют из своих орудий, нас всех охватывает паника. А мороз! А снег! Ужасно! Но у меня нет страха. Если я погибну, то будет чудесно. Тогда я в одно мгновение окажусь на небе. Тогда буря стихнет, и я увижу своего Господа лицом к лицу, и Его слава осияет меня. Я не против погибнуть здесь". Вскоре после этого он погиб. Когда я читал это, то думал: "Как здорово, что молодой человек не боится смерти только потому, что он знает Иисуса".
Да, Иисус - властелин жизни! И своим последователям Он дает надежду на вечную жизнь!
Однажды на церковном празднике в Лейпцигской ратуше состоялась встреча верхушки правительства с правлением церкви. Произносились речи, по возможности ни к чему не обязывающие, чтобы не слишком задевать больные места друг друга. Заключительное слово взял Генрих Гизен, тогдашний генеральный секретарь германского евангельского комитета. Я никогда не забуду, как Генрих Гизен встал и сказал: "Вы спрашиваете нас, мои господа, что мы за люди. Я хочу Вам это сказать одним предложением: мы - люди, которые молятся так: "Дай мне кротость, Бог-Отец, чтоб был в небе мой венец". И он сел на свое место. Люди были буквально потрясены таким ответом.
Во время тридцатилетней войны Пауль Герхардт писал в своем стихе:

"Хочу я постараться
жить свято на земле,
не мысля оставаться
в этой чужой стране.

Иду своей дорогой,
ведущей к небесам,
Отец готовит много
мне утешенья там".

Желаю, чтобы и вы могли так же пройти свой жизненный путь.
Для чего нужен Иисус? В конечном счете все еще раз зависит от того, познаете ли Вы Его!

Для чего я живу?

Итак: для чего я живу? Или: для чего я на этой земле? Или: в чем смысл моей жизни?
Однажды в Эссене я услышал по телефону взволнованный голос одного промышленника: "Господин пастор, приезжайте!" Я спешу к нему, он встречает меня словами: "Мой сын застрелился!" Я знал этого юношу. Он был студентом. Он имел все, что душа желает. Он был здоров, красив, молод и богат. Он давно имел личный автомобиль. Он не был запутан в каком-либо вздорном деле. И этот молодой человек пускает себе пулю в лоб! В письме, которое он оставил, было написано: "Я ухожу из жизни, потому что не вижу в ней смысла!" Потрясающе!
Как видите, вопрос о смысле нашей жизни очень важен. Он так важен потому, что жизнь у нас только одна! Вы уже размышляли о том, что значит иметь только одну-единственную жизнь?
Когда я еще учился в школе, у меня по математике дела шли не очень хорошо. Мой учитель просто отказывался понимать мои решения. Когда я сдавал задания по математике на проверку, он часто, не оценив мои способности, всю мою тетрадь исписывал красными чернилами. Это выглядело отвратительно. И когда такая тетрадь была сильно испачкана, то я ее убирал, даже если она еще не была использована до конца, и покупал себе новую, такую красивую, чистую. Ее я мог начинать с самого начала. Если бы можно было так поступать и ^с жизнью! Поверьте мне: миллионы людей в момент смерти думают: "Ах, как хотел бы я еще раз начать все сначала! Я бы все делал иначе!"
Новую школьную тетрадь можно купить и в ней еще раз начать сначала - но не жизнь. Жизнь дается нам лишь один раз! Как это должно быть ужасно, если мы ее испортили, если прожили ее неверно! У нас только одна-единственная жизнь! Если она потеряна, то потеряна на веки веков. Я говорю это совершенно серьезно.
Сегодня утром мимо моего отеля прошло стадо коров. Я как раз работал над своей проповедью и подумал: "Как должны быть счастливы эти коровы, ведь им не надо задумываться над вопросом, для чего им жить на свете. Тут все ясно: давать молоко, а в конечном итоге - говядину. Вы понимаете? Животному не нужно задумываться над смыслом жизни. Этим человек отличается от животного. Но странно то, что существует масса людей, которые живут и в конце концов умирают, ни разу не спросив: "Для чего же я, собственно, живу?" Они не отличаются от животного. Как видите: мы не далеки от него. Что делает человека человеком? Он может задать себе вопрос: "Для чего я существую, зачем живу?"

1. Поверхностные и опрометчивые ответы

Итак, друзья мои, существует очень много поверхностных и опрометчивых ответов на вопрос: "Для чего я живу?" Много лет тому назад я получил все эти поверхностные и опрометчивые ответы одновременно. Это было в 1936 году, во время диктатуры Гитлера. Студенты из Мюнстера просили меня поговорить с ними на тему: "В чем смысл моей жизни?" И они мне сразу сказали, что не хотят слышать лекции, но желают дискутировать со мной на эту тему. "Хорошо, - сказал я, - тогда начинайте! - В чем смысл моей жизни? Для чего я живу?" А так как дискуссия, как сказано, состоялась во время диктатуры Гитлера, один из них, конечно, тотчас встал и объяснил: "Я - для своего народа. Это как лист и дерево. Лист ничего не значит, дерево - все. Я существую для своего народа!" На это я ответил: "Хорошо! А для чего дерево существует, для чего существует народ?" Пауза! Этого он тоже не знал. Понимаете, подлинный вопрос остался не отвеченным. Тогда я им сказал: "Люди, дорогие! Вы не должны давать такие ответы, которые только обходят вопрос, отодвигают его назад!"
"Итак, в чем смысл моей жизни? Для чего я живу?" -спросил я снова. Тогда другой объяснил: "Я существую на свете для того, чтобы исполнить свой долг!" - "Друг, - сказал я, - в том то и дело: в чем же мой долг? Я считаю своим долгом преподнести Вам Слово Божие. Матильда Лудендорф своим долгом считает отвергать Бога. В чем же долг?"
Однажды служащий высокого ранга сказал мне: "Господин пастор, по секрету: я целыми днями переписываю документы, но если бы они все сгорели, то жизнь бы продолжалась. Я страдаю от того, что я, в сущности, совершаю такую бессмысленную работу". Что такое долг? Тысячи эсэсовцев погубили сотни тысяч людей. Когда же они предстают пред судом, то утверждают: "Мы выполняли свой долг, нам это было приказано". Неужели Вы верите, что долг человека может заключаться в том, чтобы погубить других людей? Этому я не могу верить. Итак, я сказал студентам: "В том-то и дело: в чем мой долг? Кто может мне это сказать? Вот мы и опять застряли".
После этого молодые господа стали больше задумываться над ответами. Затем один из них встал и гордо разъяснил: "Я происхожу из старого дворянского рода. Я могу назвать своих предков до 16 поколения. Большое родословие! Разве это не смысл жизни, не цель жизни, достойно продолжать это родословие?" И я смог ответить только так: "Друг! Если не знаешь, для чего жили эти 16 поколений, то стоит ли добавлять к ним 17-ое?"
Видите, как много поверхностных и опрометчивых ответов. В наших газетах часто можно видеть объявления о смерти, над которыми помещается ужасный стишок:

"Лишь труд был в твоей жизни,
себя совсем забыв,
отдать все своим ближним -
то высший долг твой был".

Вам это знакомо? Я каждый раз содрогаюсь, когда это читаю. Мне думается: "Это же объявление о смерти лошади!" Не правда ли? Всю жизнь работает лишь лошадь. Но я не верю, что человек только для того живет на земле, чтобы работать, не разгибая спины. Это было бы слишком убого. Тогда лучшим исходом для нас было бы в 10 лет покончить жизнь самоубийством, если бы только в этом заключался смысл нашей жизни. "Лишь труд был в твоей жизни..." Это же ужасно!!! Нет, не в этом смысл нашей жизни.
Другой студент мне объяснил тогда: "Знаете ли, я хочу быть врачом. Спасать жизнь людей - разве это не прекрасно?" Я возразил ему: "Хорошо! Но если Вы не знаете, зачем человек живет, то спасать жизнь человеку не имеет никакого смысла". Поймите меня правильно и не распространяйте обо мне слух, будто я сказал, что не стоит спасать жизнь людям. Я имею в виду, что в конечном счете это не является ответом на наш вопрос о смысле жизни.
Меня это потрясло тогда: даже образованные люди (все они были студентами) в наши дни живут, не имея понятия, для чего они существуют на свете.
Вас, по-видимому, раздражает форма моей речи. Я, конечно, мог бы использовать напыщенные фразы с многими иностранными словами, но тогда Вы, определенно, через полчаса заснули бы. А поскольку я этого очень боюсь, то лучше говорю так, как разговаривают на улице, при встрече друг с другом. Это Вам ясно? Благодарю!
Вот видите. Когда все это испытаешь однажды, стоит мне только намекнуть, как получаешь ответ, подобный тому, который я слышал тогда в Мюнстере от студентов: "Жизнь вообще не имеет глубокого смысла. Мое рождение - простая случайность. В этом нет никакого смысла. Поэтому самое лучшее - брать от жизни все, что можно". Возможно, самым большим искушением для человека является мысль: "Моя жизнь бессмысленна. Она не имеет никакой цели. Если бы мои родители не поженились, я не был бы зачат и рожден. Я живу здесь чисто случайно. В сущности, моя жизнь полностью бессмысленна". А у кого жизнь тяжела, тот в такой момент близок к самоубийству: "Зачем мне продолжать свою жизнь? Если все является случайностью и бессмысленностью, то не лучше ли положить всему конец?" Знаете ли Вы, что число самоубийств в Западной Германии больше, чем количество жертв дорожных происшествий? Знаете ли Вы, что около 50% самоубийц - молодые люди в возрасте до 30 лет? Это потрясающие показатели нашего времени: мы больше не видим смысла в жизни.
Я часто разговаривал с людьми, которые мне жаловались: "Жизнь такая бессмысленная, что я закончу ее или развлечениями и наслаждениями, или самоубийством". Тогда я спрашивал: "А если она все же имеет смысл, а Вы ее проживете так, как будто она ее не имеет? Как Вы предстанете в конце?"
В Библии есть стих, который пронизывает насквозь. Он гласит так: "Человеку надлежит однажды умереть, а потом Божий суд". Как видите, нужно знать это слово из Библии, чтобы спросить со всей серьезностью: "Зачем я живу?" Как мы сможем предстать на Божий суд, если упустили смысл своей жизни?!" Ясен ли вам теперь этот вопрос? Тогда я продолжаю:

2. Кто может дать ответ?

Кто же может мне дать ответ на вопрос: "Зачем я живу?" Кто? - Церковь? Нет! - Пастор? Нет! Он находится в таком же положении, как и вы. - Профессора? - Философы? И они не могут ответить нам на вопрос: "Для чего я живу?" Только один может нам сказать, для чего мы живем: Тот, кто нам дал жизнь, кто нас создал, - Бог!
Разрешите мне привести следующий простой пример. Захожу я однажды в квартиру. В ней сидит этакий добрый молодец и что-то мастерит из проводов и лампочек. Я спрашиваю его: "Что за адскую машину ты мастеришь тут? Что это будет?" Он мне, конечно, объяснил, но, должен признаться, я ничего не понял и подумал: "В этом никто другой не разберется, только сам мастер может сказать, что это будет и для чего".
Точно так и с нашей жизнью: только Тот, Кто нас создал, может сказать, для чего Он нас создал! Это значит: на вопрос "для чего я живу?" мы можем получить ответ только путем откровения. Бог должен нам это сказать. Если бы я до сих пор Библию не читал, то этот вопрос должен был бы привести к Библии. Я больше не выдержал бы, если бы не узнал, для чего я тут в этом проклятом мире. Вам кажутся слова "проклятый мир" слишком резкими? Но это слова из Библии. Если бы Вы полгода общались с пастором большого города. Вы бы знали, что я имею в виду: этот мир находится под страшным проклятием. Я не смог бы в нем жить, если бы не получил ответ через откровение Божие.
В Библии Бог дает нам ответ на вопрос о смысле жизни. Я знаю людей, которые высокомерно говорят: "Библию мы все равно не будем читать!" На это я могу ответить так: "Я могу поручиться, что Вы еще никогда серьезно не размышляли над вопросом: "Для чего я живу?" Но безрассудство - широко распространенная болезнь, и если бы оно вызывало боль, то весь мир был бы наполнен криком. Я хочу дать Вам ответ из Библии одним предложением: "Бог создал нас для того, чтобы мы стали Его детьми!"
Как отец очень хочет отразиться в своем сыне, так Бог создал человека "по образу Своему". Бог хочет, чтобы мы стали Его детьми, которые с Ним беседуют, с которыми и Он может беседовать, которые Его любят и которых Он любит. А молитесь ли вы? Как горько бывает отцу, когда его дитя годами с ним не беседует! Точно так же и человек без молитвы - ведь он не беседует со своим небесным Отцом. Видите, Бог хочет, чтобы мы были Его детьми, которые с Ним беседуют, которых Он любит и которые Его любят. Вот для чего мы здесь на свете! Пожалуйста, поймите меня правильно: я говорю не о церкви, не о догме, не о религии и тому подобном, но о живом Боге. А Он создал Вас, чтобы Вы стали Его чадом! Являетесь ли вы им?
А теперь дальше. Мы должны быть детьми Божьими, но по своей природе мы ими не являемся. В начале Библии сказано: "Бог сотворил человека по образу Своему". А затем Библия сообщает о весьма великой катастрофе. Человек был создан в полной свободе - и вдруг он решает воспротивиться Богу. Он берет от плода, что означает: "Я хочу быть независимым! Я могу жить без Бога!" Понимаете, Адам никогда не сомневался в существовании Бога, но он от Него освободился: "Я веду свою жизнь по своему усмотрению!"
По этому поводу я должен рассказать вам одну историю. Недавно один мужчина спросил меня на улице: "Пастор Буш, Вы все время говорите о Боге. Но я Его не вижу. Скажите мне, как мне найти Бога?" И я ему ответил: "Послушайте внимательно! Представьте себе, что существует машина времени, посредством которой я мог бы уходить на тысячелетия вперед и назад. Итак, с помощью машины времени я ухожу в начало человечества. Однажды вечером я гуляю по райскому саду. Вы же знаете историю грехопадения? Там, за кустами, я встречаю Адама, первого человека. "Добрый вечер, Адам", -приветствую я его. - "Добрый вечер, пастор Буш", - отвечает он мне. - "Ты удивляешься встрече со мной? - спрашиваю я и объясняю ему: при смене декораций мирового театра я ошибочно попал сюда, в Едемский сад". - "Ну, а почему ты такой задумчивый?" - спросил он. Тогда я ему отвечаю: "Ты знаешь, я сейчас раздумываю над вопросом, который мне задал один человек, а именно: "Как найти Бога?" Громко смеясь, Адам пояснил: "Проблема вовсе не в том, как найти Бога. Он же здесь! Будь честным, пастор Буш, весь вопрос в том, как бы вам от Него избавиться. Ведь трудность как раз в том, что от Него невозможно избавиться!"
Не прав ли Адам? Бог вездесущ! Его можно найти! Но от Него невозможно избавиться! Рассматривая духовную историю последних 300 лет, видно, сколько усилий прилагалось к тому, чтобы избавиться от Бога. Но мы не избавились от Бога. Друзья мои, в сущности, Вы все верите в существование Бога, но Вы Ему не принадлежите. Подобно большинству людей, вы откладываете вопрос о Боге в долгий ящик. Его не отвергают, но Ему и не принадлежат. Бог вам не враг, но и не друг. Таким образом, самая важная проблема нашей жизни остается нерешенной.
Один швейцарский врач в своей книге утверждает, что если у человека не решены жизненно важные вопросы, то он страдает душевно. "Мы здесь, на Западе, больны Богом, -продолжает он. - Мы не отвергаем Его, но и не принадлежим Ему, мы просто не хотим Его иметь. Поэтому Бог является нашей болезнью".
Да, я согласен с этим!
Когда я повсюду слышу: "Современный человек не интересуется Богом", - я только могу ответить, что с современным человеком дела обстоят неважно. Но ведь и я им являюсь, но интересуюсь этим вопросом. И не считаю, что я устарел. Если современный человек всерьез не заинтересован в своем спасении, то дело очень плохо! Хочу привести простой пример. Представьте себе ученика повара. Однажды шеф говорит о нем: "Он совершенно не интересуется поварским делом". Я спрашиваю: "А чем же он интересуется?" Шеф отвечает: "Пластинками и девушками". "Что ж, - говорю я, -тогда Вам придется теперь, учтя это, вести разговор только о пластинках и девушках". - "Нет, нет, - возразил шеф, - если этот парень не интересуется поварским делом, то он ошибся в своем призвании!"
Вы понимаете, наше призвание - стать детьми Божьими. И если современный человек этим не интересуется, то он ошибся в своем призвании как человек. Тогда нет никакого смысла говорить с ним о всевозможных и невозможных вещах, которые его, может быть, интересуют, но я не перестану повторять: "Вы лишь тогда станете человеком, когда Вы станете чадом живого Бога!"

3. Ответ Бога на вопрос всех вопросов

Я повторяю, что по природе нашей мы не являемся детьми Божьими, но живем в этом мире, чтобы стать детьми Божьими. Поэтому в нашей жизни должно кое-что произойти. Цель моей лекции - посодействовать этому. Я здесь не для того, чтобы Вас немного развлечь, но мне хочется, чтобы хотя бы у нескольких человек, которые раскроют сердца, жизнь стала осмысленной. Ах, если бы это удалось!
Итак, мы не дети Божий, мы не любим Бога, мы преступаем Его заповеди, нам нет до Него дела, мы не молимся - в крайнем случае, иногда, находясь в стесненных обстоятельствах, мы прибегаем к этой вынужденной мере. Поэтому вопрос всех вопросов: как мне стать чадом Бога живого? Сейчас было бы лучше всего раздать бумагу и карандаши и сказать: "Напишите-ка, что вы думаете о том, как можно стать чадом Божиим". Одни бы сказали, что надо стать добрым человеком. Другие бы сказали, что надо верить в Господа Бога. Но этого всего не достаточно! Вопросом всех вопросов остается: "Как мне стать чадом Бога живого?"
Ответ на этот вопрос всех вопросов я могу получить только через откровение. Как Бог может принять меня своим чадом, Он должен сказать мне Сам. Этого и пастор не может придумать. А Библия дает совершенно ясный ответ. Он гласит: "Только посредством Иисуса!" Друзья мои, когда дело доходит до Иисуса, тогда мое сердце бьется сильнее, тогда мой пульс учащается, тогда речь идет о главной теме моей жизни. Стать чадом Божиим я могу только посредством Иисуса!
Есть в Библии слово, которое в дословном переводе гласит: "Иисус пришел из мира Божьего в этот мир". Сегодня мы постоянно слышим разговоры о том, что в Библии представлена старая, устаревшая картина о мире: вверху небо, внизу земля. Это глупости, такого представления мира в Библии нет. Более того, она говорит о Боге: "Со всех сторон Ты объемлешь меня". Это что-то совсем другое. Вы понимаете: даже если бы я захотел скрыться под землей, то и там Он - Бог. В Библии представлена, как мы сегодня на современном языке говорим, многомерная картина мира. Мы живем в трехмерном мире: длина, ширина, высота. Но существует больше измерений. И Бог находится в другом измерении. Он совсем близко - рукой подать. Он идет с нами рядом. Он видел вас на безбожных путях. Но мы не можем проломить стену в другое измерение. Это может сделать только Бог. Он проломил эту стену и пришел к нам в Иисусе!
Далее, в Новом Завете сказано об Иисусе: "Пришел к своим, и свои Его не приняли". Ведь мир принадлежит Ему! Такой является история Евангелия и поныне. Иисус идет, а человек закрывает дверь. "Он пришел к своим, и свои Его не приняли". Собственно, на этом можно было бы поставить точку, собственно, все отношения Бога с человеком должны быть покончены. Но, как ни странно, продолжение следует, а именно: "А тем, которые приняли Его, дал власть быть чадами Божиими". Итак, чтобы стать чадом Божьим, надо принять Иисуса! Открыли ли Вы уже двери своей жизни Иисусу? "А тем, которые приняли Его, дал власть быть чадами Божьими".
Я был молодым офицером во время первой мировой войны, далеко от Бога, когда со мною произошло это, когда я пришел к такому заключению и отдался Иисусу, принял Его. Это перевернуло всю мою жизнь. Но я ни на мгновение об этом не жалею. Мне пришлось ради Христа идти трудными путями. Ради Христа я был брошен в тюрьму. Ради Христа я перетерпел много нужды. Но если бы у меня была еще сотня жизней, я бы с первого моего сознательного момента руководствовался словом: "А тем, которые приняли Его, дал власть быть чадами Божьими". Моя жизнь лишь тогда стала полной смысла, когда я стал чадом Божьим! Совершенно безразлично, кто я: пастор или дворник, генеральный директор или слесарь, домохозяйка или учительница, - моя жизнь становится осмысленной, когда я - дитя Божие. Итак, Вам надо принять Иисуса! Тогда Ваша жизнь будет иметь смысл! Только тогда!
Очень интересно по этому поводу обратиться к людям Нового Завета. Например, там встречается женщина, жизнь которой ужасно безрассудна: Мария Магдалина. О ней только сказано в виде намека: "Она была одержима семью злыми духами". А я знаю многих людей, одержимых двенадцатью злыми духами. Жизнь ее, по-видимому, была жуткой. Такой жуткой, что она мучилась. Но вот в ее жизнь входит Иисус, Спаситель - Сын Божий - и изгоняет злых духов. Это Он может! Это Он совершает! С того момента эта женщина принадлежит Господу Иисусу. Ее жизнь приобрела смысл. Затем она является свидетелем того, как Иисуса пригвождают ко кресту и Он умирает. Ее объемлет страх: "Сейчас снова начнется прежнее бессмысленное существование". Утром, на третий день после распятия Иисуса на кресте, она стоит на коленях в саду возле гроба Иисуса и плачет. Когда она пришла ко гробу Иисуса, то он был пуст, камень был отвален от гроба. Даже тела Его там не было. Поэтому она плакала. Я отлично понимаю эту женщину. Если бы я сегодня потерял Иисуса, это означало бы, что я упал ц бездну бессмысленного существования. Я ее понимаю: "Спасителя нет. Теперь моя жизнь опять стала бессмысленной". Но вдруг она слышит позади себя голос: "Мария!" Она оглядывается и видит Его, Иисуса воскресшего. Я как будто вижу перед собой: слезы счастья, радости и преодоленного отчаяния текут по ее лицу: "Раввуни, мой Господь!"
На примере этой женщины мне становится ясно, что не нужно очень философствовать, чтобы получить ответ на вопрос о смысле жизни. Самому простому человеку ясно: "Моя жизнь бессмысленна! Для чего же я, собственно, живу?" В то мгновение, когда Мария Магдалина приняла Иисуса, вопрос о смысле ее жизни решился, она стала дитем Бога живого, жизнь ее приобрела глубокий смысл.
Поэтому я хотел бы обратиться к Вам: примите Иисуса! Он ждет Вас! На пути домой Вы можете с Ним поговорить. Он очень близок Вам. Было бы прекрасно, если бы многие впервые воззвали к Иисусу: "Господь Иисус! Моя жизнь бессмысленна. Приди ко мне, как к Марии Магдалине!"
Разумеется, если мы примем Иисуса, то в нашей жизни произойдет великая революция: Он позволяет мне быть участником Его смерти и, таким образом, во мне умирает старый человек. Я имею право воскреснуть с Ним к совсем новой жизни, как дитя Божие. Он дает мне Своего Духа, так как я вдруг начинаю иначе мыслить, у меня появляются совсем другие интересы. Но это все вы еще испытаете. Только примите Иисуса! Я должен Вам сразу сказать: кто примет Иисуса, приобретает новую жизнь. Стать чадом Божиим не означает изменение мышления, но означает совершенно новую жизнь.
В прошлом столетии в Вестфалии жил сапожник по имени Раленбек. Его не называли иначе как "пастор благочестия", потому что он был ревностным последователем Иисуса. Он был большим и благословенным человеком. Один раз его посетил молодой священник. Раленбек сказал ему: "Господин священник, изучение теологии еще не дает Вам гарантии, что Вы дитя Божие. Вы должны принять Иисуса". Священник ответил: "Да, я имею Иисуса. В моем учебном кабинете даже висит его изображение". На это старый Раленбек возразил: "Да, на стене Иисус висит совсем спокойно и мирно. Но когда Вы примете Его в свое сердце и Он войдет в Вашу жизнь, это вызовет суматоху".
Я желаю Вам, чтобы Вы пережили эту прекрасную суматоху, когда старое умирает и, как дитя Божие, Вы начинаете славить Отца Небесного, потому что знаете, для чего живете на свете, когда, ставши чадом Божиим, можете прославлять Отца Небесного делами, словом, мыслями.
Поймите меня: то, что я вам высказываю, не является ни религиозным хобби, ни идеей священника, но от этого зависит Ваша жизнь и смерть, вечная жизнь и вечная смерть.
Господь Иисус сказал: "Се стою у двери и стучу. Кто услышит голос Мой и отворит дверь, к тому войду". Так Иисус говорит и нам: "Се стою у двери твоей жизни! Отвори! Я хочу дать смысл твоей жизни!"
Однажды ко мне пришел старый шахтер и сказал: "Мне нужно поговорить с Вами, господин пастор. Сейчас мне 70 лет, а когда мне было 17, я был на таком евангелизационном собрании. И я почувствовал, что Иисус стучался в мое сердце. Но я сказал себе: если я отнесусь к этому всерьез и приму Его, то меня засмеют мои товарищи. Это невозможно. И я выбежал. Но вот жизнь моя прошла. Я состарился. Теперь я знаю, что моя жизнь была неправильной, потому что я в тот час не открыл двери Иисусу!"
Друзья, у нас одна-единственная жизнь, и поэтому жизненно важным является вопрос: "Для чего я живу?" Бог на этот вопрос ответил точно и ясно посредством Иисуса, распятого и воскресшего. И теперь этот Иисус стоит перед Вашей дверью и стучит. Отдайте Ему Вашу жизнь, Вы никогда об этом не пожалеете.

У меня нет времени!

Когда кого-нибудь приглашают на мои лекции: "Пойдемте же! Послушаем пастора Буша! - то чаще всего получают ответ: "У меня нет времени!"
Это было на курорте. Я сидел в столовой напротив одного пожилого мужчины, с которым мы хорошо понимали друг друга. "Это настоящий потребитель!" - думал я иногда, когда видел, с каким удовольствием этот статный мужчина вкушал пищу или уютно дремал на солнышке. Постепенно меня начало огорчать то, что наши разговоры были только о поверхностных вещах. Возможно, кто-то спросит: "Ну что же в этом плохого?" Но я думаю иначе. Я убежден, что Бог является великой реальностью. Вся моя жизнь изменилась, когда я узнал, что Бог сделал нечто чрезвычайно великое: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, чтобы верующий в Него не погиб, но имел жизнь вечную". Как ужасно, если человек равнодушно проходит мимо этой благодати Божией. Так дело обстояло и с моим собеседником. Каково ему будет, если он вдруг должен будет предстать пред лицом Божиим?! Однажды, в обед, я дал ему написанную мною книжицу: "Прочтите, пожалуйста, это. Здесь речь о жизни с Богом. У Вас будет кое о чем важном поразмыслить!" И что же? Он сердечно поблагодарил и сказал: "Сейчас я должен отдыхать, но, возможно, дома я найду время почитать!" С этими словами он отложил книжицу в сторону. Я огорчился. Больше времени, чем здесь, на курорте, у него нигде не будет. Просто он не хотел уделить время Богу. Опасно так поступать с Богом, поэтому на эту тему стоит поговорить.

1. Странное положение дел

Почему, собственно, у нас нет времени? Прежде всего, я хотел бы обратить внимание на одно обстоятельство, которое мне просто кажется непонятным, которое не может объяснить мне ни один человек.
Обратите внимание, если столетие тому назад купец из Штуттгарта хотел заключить торговую сделку с людьми из Эссена, то ему нужно было пять дней ехать на почтовой карете туда и пять дней - обратно. Это 10 дней, а дня два шло на переговоры по заключению сделки. На это уходило почти полмесяца. А современный коммерсант разговаривает только по телефону, даже без международной переговорной станции - по прямому проводу - таким образом, он экономит 12 дней. Но если посмотреть на коммерсантов, то никто из них не имеет 12 дней лишних. Напротив! Каждый говорит: "У меня нет времени!" В чем дело?
Когда я раньше, в детстве, ездил к бабушке и дедушке в Швабские Альпы, то это было чуть ли не кругосветным путешествием из Эльберфельда в Урах. На современном транспорте это расстояние преодолевается за 5 часов. Исходя из этого, у людей должно быть много свободного времени! Раньше в неделю работали 60 часов и больше. Сейчас работают около 40 часов в неделю. И ни у одного человека нет свободного времени. Как это получается?
Или еще: вся жизнь сейчас устроена так, чтобы все упрощать. Моя мать каждый день читала 4 главы из Библии, и у нее хватало времени молиться за всех своих родных. А в те времена еще не было электрических стиральных и кухонных машин. Ей приходилось заботиться о 8 детях. Они не носили нейлонового белья, чулки тоже приходилось штопать. А у нее хватало времени ежедневно читать по 4 главы Евангелия! Хватает ли у Вас времени на это? Нет, такого времени у Вас нет! Как же это происходит?
Понимаете, все направлено к тому, чтобы сэкономить время, а ни у одного человека его нет. Вы можете себе это объяснить? Я много об этом размышлял, но это вещь, которую просто невозможно понять. По-настоящему это обстоятельство имеет только одно объяснение, хотя люди его и слышать не хотят, но никакого другого я не знаю: некто стоит в стороне и нас подгоняет! Существует некто, который заботится о том, чтобы человек не имел времени. Подобно укротителю в цирке, он непрерывно хлопает бичом и заставляет людей бежать рысью. То же самое говорит Библия: да, этот "некто" существует! Это - дьявол. Теперь перед нами вопрос: а существует ли дьявол? На это я вам отвечаю: да, дьявол существует! Существуют "мироправители тьмы".
Недавно один человек в разговоре со мной сказал, что он "покончил с христианством". Я ему возразил: "Какое заблуждение! Вами владеет дьявол! Он с Вами покончит!" На это он усмехнулся и сказал: "Дьявол! Разве он существует?"
В Библии написано: дьявол возводит Иисуса на очень высокую гору, с которой открывался обширный мир. Дьявол удалил все преграды, так что Иисус в духе увидел все царства вселенной и их славу. А дьявол говорит Иисусу: "Все это я Тебе дам, если Ты поклонишься мне, ибо это предано мне, и я, кому хочу, даю". Это одно из мест Библии, которое меня сильно захватывает, так как Господь Иисус не возражает дьяволу. Он согласен с тем, что дьявол имеет власть над миром.
Скажу вам, что нужно быть слепым и глупым, чтобы не понимать, что существует власть тьмы! Как же иначе вы можете объяснить себе мир? Я хочу коснуться только нескольких обстоятельств.
Мне вспоминаются, например, многие люди, одержимые различными страстями. Однажды ночью ко мне приходит директор одного предприятия - вдрызг пьяный - и говорит: "Помогите мне, я не могу иначе, я просто не могу не пить! Мой отец был пьяницей. Мне это передалось по наследству. Я не могу иначе!" Как Вы думаете, сколько таких людей, которые в глубине своего сердца сокрушаются: "Я не могу иначе!" Кто ими командует? Взгляните-ка на все бедствия нашего времени, и вы убедитесь, что существуют "мироправители тьмы", как об этом говорит Библия!
Или поразмыслите над неустойчивостью брачных союзов в наши дни. Один господин имеет прекрасную семью, очаровательную жену и вдруг - "попадается на крючок" одной служащей своего предприятия. Я его навестил и сказал: "Дорогой мой. Вы губите свою жизнь, Вы разрушаете свою семью. Вы становитесь посмешищем для своих детей!" Как сейчас вижу его сидящим передо мною, этого крупного промышленного менеджера: "Господин пастор, я не могу отделаться от этой девицы, не могу!" Разве здесь не чувствуется власть тьмы?
Знаменитый английский писатель Сомерсет Моэм написал объемистую книгу под названием "О зависимости человека". Как люди становятся зависимыми друг от друга! В какой кабале люди были у Гитлера! Они верили, что дважды два - двадцать, потому что это сказал фюрер. Теперь вы, вероятно, чувствуете власть тьмы, верите, что существует дьявол.
Великий немецкий поэт Гете написал величественную драму "Фауст". Я предполагаю, что вы - люди образованные и знаете "Фауста". В "Фаусте" изображена девушка - Маргарита. Она - чистое дитя, ставшее жертвой соблазна. А когда брат Маргариты хочет защитить ее честь, его убивают в драке соблазнители. Чтобы пропустить к себе соблазнителя, Маргарита дает матери снотворное, от которого та умирает. Когда появляется дитя, Маргарита его губит, как в настоящее время люди губят детей еще в утробе матери. Какую огромную вину они взваливают на себя! И вот, в финале стоит эта девица: мать, брат и дитя убиты, - и говорит потрясающие слова: "К сему меня то побудило, что было. Боже, мне так мило". Гете не был глуп. Он рассказывает в "Фаусте", что во всей этой истории был замешан диявол!
Как пастор большого города, я постоянно сталкиваюсь с подобными случаями. И если ко мне кто-либо приходит и говорит: "Дьявола не существует", то мне остается только спросить: "Из какой Вы, собственно, деревушки прибыли?" -хотя, вероятно, и там без дьявола не обходится.
Друзья мои, в существовании дьявола я убедился, наблюдая за тем, как слепы по отношению к своим ошибкам бывают христиане. Иногда, например, набожная женщина может быть эгоистичной до предела. Она мучает свою невестку до безумия, но не замечает этого. Набожная женщина! Верующие люди, просите Бога, чтобы Он освободил вас от власти тьмы.
Видите ли, мир невозможно понять, не принимая во внимание то, что существует дьявол, власть тьмы, власть, действующая вполне целенаправленно, держащая нас в напряжении, поэтому у нас нет времени. Дьявол прилагает все усилия, чтобы не дать нам времени задуматься о том, что существует избавление от этой власти тьмы! А теперь, уже во-вторых, я должен рассказать об этом избавлении.

2. Великолепный факт

Великолепный факт - существует избавление! Ах, мои друзья, как я рад, что у меня такая прекрасная весть! На карнавале выступают так называемые шуты - пустословы. Иногда я размышляю над тем, какое бывает у них настроение, когда вечером, находясь в своей комнате, они смывают грим. Честно говоря, такой шут должен бы думать: "Я зарабатываю себе деньги тем, что говорю бессмыслицу, двусмысленный грязный вздор". От этого должно становиться неловко перед самим собой!! Как я счастлив, что я могу говорить о чудесном, великом факте освобождения от власти тьмы!
Апостол Павел в одном случае так описывает положение христиан: "Бог нас избавил от власти тьмы и ввел нас в царство возлюбленного Сына Своего, в котором мы имеем искупление Кровию Его". Итак, быть христианином не означает, в первую очередь, быть крещеным и конфирмированным или уплачивать церковный налог. Быть христианином означает, прежде всего - пережить возрождение, быть вырванным из власти тьмы и в новой жизни находиться во власти нового Господина!
По этому поводу я расскажу Вам историю, которую слышал от одного берлинского миссионера. Он шефствовал над алкоголиком. Это страшная вещь. Однажды он услышал, что этот человек опять выпил очень много спиртного, разбил мебель, побил свою жену. Тогда он решил пойти к нему. Время было послеобеденное, тот человек сидел в кухне и пил кофе. Рядом с ним сидел его маленький пятилетний сын. Миссионер приветливо поздоровался и спросил: "Ты опять сорвался?" Человек этот заскрежетал зубами и вскочил. Не говоря ни слова, он зашел в находящуюся рядом кладовку и возвратился с бельевой веревкой. Затем он молча привязал своего маленького сына к стулу. Миссионер подумал: "Что бы это значило? Не пьян ли он до сих пор?" Но предоставил ему полную свободу действий. А тот привязал малыша и связал узлом концы веревки. Затем он закричал на него: "Вставай!" Мальчик начал плакать и причитать: "Я же не могу!" Тогда этот пропойца с душераздирающим выражением лица обращается к миссионеру, говоря: "Вот видите: я же не могу! Так происходит и со мною: я же не могу!" Потрясающе: "Я же не могу!" Тогда миссионер достал из кармана складной нож и разрезал хорошую веревку, не заботясь о нанесенном ущербе. Он спокойно сказал малышу: "Вставай!" Мальчик встал, а миссионер обратился к пропойце: "Вот, пожалуйста!" - "Да, -возразил тот, - потому что Вы разрезали веревку!" На это миссионер сказал: "Послушайте: есть Один, который разрезает веревки, связывающие нас, это - Иисус!"
В мире полно людей, которые могут свидетельствовать:

"Пришел Иисус, и раскрылись оковы,
смертные цепи Он наши порвал.
Поколебал Он позора основы.
Спаситель -Сын Божий свободу нам дал.
Славой Он грех и позор заменил.
Пришел Иисус и оковы разбил".

Прекрасный факт: существует освобождение от власти тьмы!
И в-третьих, я должен Вам сказать

3. Суть моей темы

Суть моей темы? Освобождение приходит через Иисуса! Я должен сейчас говорить об Иисусе. А когда я говорю об Иисусе, то это и есть моя настоящая тема.
Вспоминаю, как будучи в Нью-Йорке, я был приглашен в негритянский клуб. Вы же знаете о существующей там расовой напряженности. В этом здании негритянского клуба, внизу в фойе, на постаменте, стояла мраморная фигура. Было видно, что это не негр. Я удивился, что черные установили там памятник белому, и спросил одного черного джентель-мена: "Друг, кто это?" Последовала сцена, которую я никогда не забуду. Этот человек остановился перед статуей и торжественно объяснил: "Это Авраам Линкольн, мой освободитель!" Тогда я мысленно представил себе, что задолго до рождения этого молодого человека президент Линкольн в ходе ужасной войны добился освобождения негров. Этот молодой человек не принимал в том участия. Он был благодарен за свою свободу, которую Авраам Линкольн завоевал на кровавых полях сражений. Я уже поднялся высоко по лестнице и все еще видел этого человека, стоящего перед статуей и повторявшего: "Авраам Линкольн - мой освободитель!"
Так и я хотел бы встать пред крестом Иисуса и сказать: "Иисус - мой избавитель!"
В Библии есть предложение, в котором речь идет о замечательном деле: "Закон духа жизни освободил нас от закона греха и смерти". Существуют законы природы. Если я держу в руке носовой платок и его отпускаю, то он падает вниз по закону природы. Этого изменить нельзя. Но если я его на лету поймаю рукой, то он не упадет на землю. То есть, если подключается более мощная сила, то можно предотвратить падение платка. От природы мы подвержены закону греха и смерти. Все мы падаем, все мы скользим в вечную погибель. Это мы знаем. И теперь все зависит от того, чтобы более сильная власть вмешалась и остановила наше падение. Эту более сильную власть Бог нам дал в Иисусе во искупление, для освобождения. Понимаете, Иисус уничтожил последнюю власть дьявола! И силою Духа Святого, которую дарит нам Иисус, мы можем жить новой, свободной жизнью!
Примечательно, что мир не может отделаться от Иисуса. Понимаете ли Вы это? Однажды некто сказал, что Иисус является чем-то вроде инородного тела в этом мире. Да, и это истина: инородное тело с небес! Кто же этот Иисус? Тут я должен немного остановиться, так как все дело в том, что Вы должны познакомиться с Иисусом. Пожалуйста, не судите об Иисусе по каким-нибудь журналам. Не позволяйте одурманивать себя людям, не знающим Иисуса по-настоящему. Только Новый Завет дает истинные сведения о том, кем является Иисус. Лютер - на основании Библии - сформулировал это так: "Истинный Бог, рожденный в вечности Отцом и в то же время - истинный человек, рожденный девой Марией". Бог и человек! В Нем небо связано с землей! Иисус - "истинный человек!" Он мог плакать у гроба Лазаря. Я думаю. Он мог и смеяться, когда говорил ученикам: "Взгляните на птиц небесных: они не сеют, не жнут, не собирают в житницы - и Отец ваш Небесный питает их!" Да, я вижу своего Спасителя по-настоящему смеющимся: "Дерзкие воробьи! Они ни о чем не заботятся - и все равно насыщаются и становятся тучными". О, какой чудесный человек Иисус!
В Библии говорится, что Он проповедовал, а затем насытил 5000 человек. 5000 человек, не считая женщин и детей! Что бы осталось от наших собраний, если бы из них удалить женщин? Каким большим было это собрание у Господа Иисуса: 5 тысяч человек, не считая женщин и детей! А у Него не было микрофона. Каким чудесным голосом должен был обладать Иисус! Он был замечательным человеком!
Одной из величайших сцен Нового Завета является бичевание Иисуса по указанию Римского правителя Понтия Пилата. На голову Ему одели венец из терновника. Его лицо оплевано. Человеческая развалина! И вот Он выходит... Пилат сперва смотрит на Него, потом на народ, затем он указывает на Иисуса и говорит: "Се человек!" Лютер перевел: "Смотрите, какой человек!" В дословном переводе это означает: "Это человек!" Пилат этим говорил: "Я видел много двуногих существ, но это были голодные волки, опасные тигры, хитрые лисы, важные павлины, даже обезьяны. Иисус же - человек!" Возможно, Пилату открылось: "Иисус такой человек, какими мы должны быть!" Недавно мне некто сказал: "Иисус был человеком, как и мы". На это я ему возразил: "Иисус был человеком, но как раз не таким, какими являемся мы, а какими мы должны быть!" Иисус был таким человеком, какими мы должны быть, каким Бог представляет себе человека. Если Вам кто-нибудь скажет: "Иисус был человеком, как и мы", то спросите-ка Вы его: "Ты такой, как Иисус?"
Иисус - "истинный Бог, рожденный в вечности Отцом!" Я хотел бы не переставая говорить об этом. Хотя бы об эпизоде, когда лодка с учениками угодила в бурю на Генисаретском озере. Лодка мгновенно наполнилась водой. Ломается мачта. "Но это ведь моряков не поколеблет!" -похваляются они, так как здесь присутствовали опытные моряки. Но потом ученики все же испугались, их даже охватила паника, и они закричали: "Где же Иисус? Ах, Он спит в каюте!" Они вбегают в каюту, вода устремляется за ними, и они будят Его: "Господи, мы тонем!" Тогда я вижу, как Иисус выходит на палубу навстречу буре. Мы всегда пытаемся запереть Иисуса в покорные церкви. Он ходит среди бури. Знаете ли Вы об этом? Кажется, будто буря пытается сбить Его с ног. Но Он протягивает руку и повелительно, даже величественно приказывает среди рева бури: "Умолкни!" И в то же мгновение волны успокаиваются, и тучи расходятся! Когда я эту историю рассказывал своим маленьким детям, то мой малыш сказал: "И гром исчез!" "Да, - подтвердил я, -и гром исчез!" Засияло солнце. И ученики падают на колени: "Что это за человек! Это не такой человек, как мы!" Наконец они нашли ответ: "Это Бог, ставший человеком!"
По-настоящему они это поняли только на Пасху, когда Иисус восстал из гроба живым. Друзья мои, я Вам не сказку рассказываю. Я бы не осмелился стоять здесь, если бы не был уверен в этой истине, что в воскресшем Иисусе к нам явился живой Бог.
Больше же всего я люблю созерцать Его висящим на кресте. Там Он действительно "Бог и человек". Я хотел бы нарисовать перед Вашими глазами Его, хотя и увенчанного, но венцом издевательства. Сильные руки пригвождены ко древу. И Он, склонивши голову, умирает. "На древо вознесенный, Спаситель мой. Твой лик. Страданьем изнуренный, вот на кресте поник".
Взгляните на этого Иисуса, остановитесь перед Ним и спросите: "Почему Он там висит?" Спрашивайте до тех пор, пока Вы не найдете ответ: "Там Он освобождает меня от правителей тьмы! Там Он освобождает меня от могущества дьявола!" Я могу предложить Вам мысленно перенестись в то время, к этому кресту Иисуса, Его увидеть и убедиться, поверить и постигнуть: "Здесь совершено мое искупление от власти тьмы, чтобы я стал свободным чадом Божиим". Теперь Вам больше нет нужды быть погоняемым дьяволом, но, взирая на крест. Вы можете убедиться: "Власти диавола настал конец! Иисус сильнее! Этот распятый меня искупил, и я свободен!"
Прекратите же заниматься пустыми проблемами нашего времени! Начните же действительно вникать в реальность! Мы должны и имеем право стать свободными детьми Божи-ими! Бог создал все предпосылки для этого в Иисусе, Который был распят и восстал из мертвых - для нас!
Я знаю, когда говорят о Боге, человека охватывает большая неловкость. Почему же? Видите ли, все мы в состоянии блудного сына, о котором повествует Библия. Он ушел из дому, от отца. Но вдали от отчего дома он стал очень несчастным. Он бы охотно вернулся домой к отцу, но боялся, ему не хватало мужества. Почему? Потому, что между ним и отцом многое было не в порядке!
Так и многие люди не желают встречи с Богом, потому что в глубине сердечной они думают: "Между мной и Богом столько всего, что мы не совместимы". И в этом они совершенно правы. Они, конечно, находятся под властью сил тьмы и не могут иметь никакого общения с Богом! Да, но как вы думаете, если Иисус хочет спасти нас от власти тьмы и сделать нас детьми Божьими, то Он хочет и удалить все, что находится между Богом и нами! И это Он сделал на кресте. Теперь мы можем найти у Него прощение вины. Да, этот распятый Иисус дает прощение грехов! Это постиг Павел, сказавший: "Бог нас избавил от власти тьмы и ввел нас в царство возлюбленного Сына Своего". По своей природе мы находимся во власти дьявола. Иисус же. Сын Божий, спасает нас, даруя нам прощение нашей вины.
Для этого, мои друзья. Бог дал нам время, чтобы мы приняли освобождение в Иисусе!

4. О человеке, у которого тоже не хватало времени

Я еще не закончил. Сейчас я хотел бы рассказать вам об одном человеке, у которого тоже не было времени. Его мы встречаем в Новом Завете. Он был великим человеком: римским правителем. Его имя Феликс. Чудесное имя. Феликс означает "счастливый". У него была жена по имени Друзилла, а его узника звали Павел. Однажды, когда у него как раз было достаточно времени, он говорит: "Давайте-ка вызовем этого Павла на допрос. Жена, пойдем со мной!" И они идут в зал судебных заседаний, где усаживаются со всей пышностью. Справа и слева от них стоят легионеры. Затем вводят узника. "Расскажи, Павел, почему ты находишься здесь в узах?" - требует объяснения от узника Феликс. И тогда Павел начинает превосходную речь. Я бы тоже хотел уметь так говорить. Становилось все серьезнее. И вдруг в зале почувствовалось присутствие самого живого Бога! Павел говорит о правосудии, которое должен иметь судья. Это пронизывает Феликса насквозь. Он вспоминает все мрачные случаи подкупов. А Павел говорит о целомудрии. Тут Друзилла чуть не падает со стула. "Парень, из какого же времени ты родом?" - думает она. Продолжая, Павел говорит: "Бог этого желает!" - тут им обоим становится совсем жарко. Потом Павел говорит о суде Божьем, от которого можно погибнуть. Тогда Феликс вскакивает и говорит: "Подожди, Павел! Все, сказанное тобою - очень хорошо. И это, конечно, очень важно. Когда я найду время, я тебя опять послушаю. Но сейчас у меня времени нет!" И он приказывает увести его. У него никогда больше времени не было...
Я тоже опасаюсь, что если у нас нет времени выслушать Бога о правде, о воздержании и о Его будущем суде, то и с нами будет так, как с Феликсом. Не правда ли, нам становится не по себе, когда мы ощущаем Божию реальность? Тогда мы лучше бежим в кинотеатр или включаем телевизор. Там, по крайней мере, мы можем находиться в состоянии отрешенности. Итак, все остается по-прежнему!
Не страшно ли это, если о жизни пришлось бы сказать: "Все осталось по-прежнему - навсегда!?" Но пришел Сын Божий и сказал: "Се, творю все новое! Я прощаю прошлое! Я искупил Вас смертью своей и сделал достойными Царства Божия! Я даю вам Духа Святого, чтобы вы стали новыми людьми!" А мы говорим: "Ах, нет!" - и все остается навсегда по-прежнему. Есть христиане, христианство которых давно мертво, только они этого еще не заметили - и все остается по-прежнему. Ах, друзья мои, я желаю, чтобы у Вас было иначе. Я желаю Вам самого прекрасного, что существует: чтобы у вас не оставалось все по-прежнему, но стало новым через Иисуса!

5. О Том, у Кого есть время

В заключение я должен сказать нечто очень важное: мы будем загнанными людьми до тех пор, пока над нами будет господствовать дьявол. Но я знаю Одного, у Которого есть время для Вас: это Иисус, Спаситель воскресший. Мужчины жалуются: "У моей жены никогда нет времени для меня". Жены, возможно, жалуются: "У моего мужа никогда нет времени для меня". Родители жалуются: "У детей никогда нет времени для нас". Слышите? У Господа есть время. У Иисуса есть время для нас!
Это для меня является открытием последнего времени. На прошлой неделе у меня были некоторые проблемы, на которых я не хотел бы сейчас останавливаться. Но иногда действительно попадаешь в противоречия нашего времени. Я был так подавлен, что жена сказала: "Ты просто несносный, но я это могу понять!" Я покраснел и убежал в лес. Там, в тишине, я говорил со своим Спасителем: "Иисус, я все-таки должен Тебе объяснить все положение дел..." Я все Ему рассказал. И Он нашел время для того, чтобы я мог Ему все подробно объяснить. Два часа пролетели незаметно. Я открыл свой Новый Завет, - каждое слово там было ответом Божьим для меня лично. Радостный, я пошел домой! Я сделал совершенно новое открытие: у Иисуса есть для меня время!
В Новом Завете есть чудесная история. Сидит один слепой возле дороги и просит милостыню. У него большая деревянная ложка. И когда кто-либо проходит мимо, он протягивает ложку и говорит: Дай милостыню!" Но вот проходит толпа людей. Слепой думает: "Что же это? Процессия или войска?" Наконец он спрашивает: "Что случилось?" Ему кричат в ответ: "Иисус проходит". И тогда слепой внутренне просветлел. Об Иисусе он уже слышал. Он верит, что Иисус -Сын Божий. И он начинает кричать: "Иисус, Сын Божий, помоги мне! Иисус - Сын Божий, помилуй меня!" Люди же начинают нервничать и говорят: "Не кричи же так, мы хотим слышать, что говорит Иисус". Но слепой продолжает кричать: "Иисус, Сын Божий, помилуй меня". Тогда люди начинают злиться и угрожают: "Тебе сейчас попадет, если ты не угомонишься!" Но слепой не угомонился: "Иисус, Сын Божий, помилуй меня!" Если бы он обратился ко мне, я сказал бы ему: "Послушай, должен же ты понять, что Иисус идет на Голгофу. Он хочет умереть за грехи всех людей. Мир погибает в своих грехах. Иисус хочет решить этот вопрос и принять на себя все грехи, чтобы дать мир с Богом. А затем Он хочет воскреснуть, попрать смерть. Это величайшие задачи! Ну, что ты встреваешь?" Но слепой кричит изо всех сил:"Иисус, Сын Божий, помилуй меня!" Затем следует одно из прекраснейших слов Нового Завета: "Иисус же остановился". "Ах, Господь Иисус", - хочется сказать мне, - когда у меня срочное заседание, то я никому не позволяю себя задерживать!" В Библии же сказано: "Иисус же остановился и велел привести его". У Иисуса, Который решает проблемы мира, есть время для слепого нищего! Так высоко Он ценит человека!
Так высоко Он ценит и вас! Есть ли еще во всем мире кто-либо, кто вас ценит так высоко? И у вас для Него нет времени? Видимо, дьявол вас сильно одурманил!
Однажды я слышал жуткую историю: тонул пароход. Вдоль кают бежит стюард и кричит: "Все на палубу. Пароход тонет!" Он пробегает и мимо кухни, в которой кок жарит петушков и невозмутимо говорит: "Сначала я должен выполнить свою работу!" Он так и утонул вместе со своими петушками. Таким мне представляется и человек наших дней:
"Иисус? Не актуально! Не интересует меня! У меня нет времени!" И мир, не приняв Иисуса, спешит в ад!
Я полагаю, самое важное нужно совершать в начале. А если Бог дает спасение, то самым важным является принять спасение! Я желал бы, чтобы Вы сейчас встали пред крестом Иисуса и вместе с автором этой песни сказали:

"Кому б я мог себя доверить,
о Царь, распятый на кресте?
Тебе открою; сердца двери
и посвящаю жизнь Тебе,
и обещаю под крестом
борцом Твоим быть и рабом".

Внимание! Опасно для жизни!

Я только что примчался к вам по автостраде. А так как голова моя была занята докладом, на уме все время было: "Внимание! Опасно для жизни!" Понимаете ли, в настоящее время обычно не умирают на закате своих дней, насытившись жизнью. Сегодня чаще погибают от несчастного случая или от инфаркта. Раньше люди доживали до 90 лет и умирали естественной смертью. Теперь все иначе. В наше время над океаном взрывается самолет - погибает 80 человек. Летит под откос автобус - 60 смертей. Взрыв на фабрике - погибшие. В рудниках Рурской области постоянно гибнут люди. Раз в несколько десятилетий случаются великие войны. В одной войне погибает 2 млн. человек, в следующей - 5 млн. человек. Опасности подстерегают нас буквально на каждом шагу!
Когда я задумываюсь над этим, мне часто приходит мысль: "Ну что за жизнь, даже спокойно умереть не дадут". Теперь представьте себе: сегодня в 10 часов с вами происходит несчастье. Это ведь вполне возможно. Где Вы тогда будете в 11 часов? Что с Вами будет тогда? Думали ли Вы об этом когда-нибудь?

1. Серьезность положения

Расскажу Вам небольшую историю, которую я сам не пережил, но слышал от моего деда. Он был прекрасным рассказчиком. Один молодой человек пришел однажды к своему старому дяде и говорит: "Дядя, поздравь меня! Я выдержал экзамен на аттестат зрелости!" - "Прекрасно, - ответил дядя, - вот тебе 20 марок в вознаграждение, купи себе что-нибудь. И скажи мне, что ты дальше хочешь предпринять?" -"Дальше, - говорит юноша, - дальше я буду учиться, я хочу стать юристом". - "Хорошо, - сказал дядя, - а потом?" - "Ну, а потом я стану заседателем суда первой инстанции". - "Хорошо, - сказал дядя, - а потом?" "Потом я стану заседателем земельного суда". - "Хорошо, - сказал дядя, - а потом?" -"Ну, дядя, потом я женюсь и обзаведусь семьей". - "Хорошо, - сказал дядя, - а потом?" - "Да, а потом я, видимо, стану великим человеком, председателем земельного суда или первым прокурором". - "Хорошо, - сказал дядя, - а потом?" -"Да, дядя, - юноша начал нервничать, - потом я когда-нибудь состарюсь и пойду на пенсию". - "Хорошо, - сказал дядя, - а потом?" - "Ну, тогда я перееду в красивую местность, построю домик и буду разводить землянику". - "Хорошо, -сказал дядя, - а потом?" Юноша рассердился: "Потом я однажды умру". - "Так, - сказал дядя, - а потом?" Юноша перестал смеяться. Он смертельно испугался: "Потом я умру, а - потом?" - "А потом???" - спросил дядя. - "Дядя,"- ответил он, - об этом я еще никогда не задумывался". - "Как, - сказал дядя, - ты сдал экзамен на аттестат зрелости и так глуп, что думаешь только от сих до сих? Не должен ли человек, которому Бог даровал разум, думать немного дальше? Что будет потом?" Юноша быстро возразил: "Дядя, о том, что будет после смерти, никто не знает!" - "Это не так, мой мальчик, есть Некто, Кто определенно знает, что будет после смерти, это Иисус. И Он сказал: "Пространен путь, ведущий в погибель, узок путь, ведущий в вечную жизнь. После смерти наступит Божий суд. И можно погибнуть или спастись".
Я должен Вам сказать, что недостаточно строить жизненные планы до гробовой доски. Следует спросить, а что будет после? Как молодежный пастор, я своим юношам часто объяснял: "Если мне нужно отремонтировать пару башмаков, я иду не к автослесарю. Автослесари - прекрасные люди, но в башмаках они не разбираются. С башмаками я пойду к сапожнику! Но если мой автомобиль потерпел аварию, я иду не к сапожнику, а к автослесарю. А если я хочу купить булочек, то иду не к мяснику. Он прекрасный человек, но не умеет печь булочки. За ними я иду к пекарю. Если у меня лопнул водопровод, то я пойду к сантехнику. То есть, я всегда обращаюсь к специалисту. А если мы хотим знать, что будет после смерти, то обращаемся к первому попавшемуся или полагаемся на свои собственные мрачные мысли. Не следовало ли нам с этим важным вопросом - что будет после смерти? - обратиться к специалисту?! А это - Сын Божий, который пришел из другого мира и Сам побывал в царстве смерти. Он умер на кресте и воскрес. Он знает свое дело. И Он сказал: "Ты можешь попасть в ад! Но ты можешь попасть и на небо!" И если 25 профессоров мне сегодня будут доказывать, что со смертью все кончается, то и тогда я скажу: "Я глубоко уважаю ваши высокие звания, но вы не специалисты этого дела. Вы еще не были на небе. Но я знаю Одного, Кто там был: Иисуса. И Он говорит об этом иначе".
Люди сейчас живут на свой страх и риск, как будто со смертью все кончено, или как будто само собой разумеется, что попадут на небо, если приняли крещение и их похоронил пастор. Однажды ад будет кишеть людьми, которые крещены и похоронены пастором! Понимаете ли вы, что находитесь в острой, серьезной опасности для жизни? Все мы рано или поздно предстанем пред Божьим судом.
Я должен Вам открыто признаться, что эта мысль явилась причиной того, что я сегодня здесь стою. Будучи молодым человеком, я никогда не думал, что однажды мне придется стоять за кафедрой. Во время первой мировой войны я был молодым офицером. У нас в полку были очень большие потери. Я был таким офицером, как и все: ни лучше, ни хуже. Но если бы мне сказали: "Однажды ты будешь проповедовать в церкви", - я бы громко рассмеялся. Признаюсь честно - я был далек от Бога. Однажды мой отец спросил меня: "Ты не веришь в Бога?" Я ответил ему: "Не такой я глупый, чтобы Бога отвергать. Атеизм - это уже глупо, но Бога я не повстречал, поэтому Он меня не интересует". Вскоре после этого разговора мы с другом, таким же молодым лейтенантом, во время наступления во Франции сидели в окопе под Верденом. Мы ждали приказа о наступлении и рассказывали друг другу пошлые анекдоты. Когда я закончил рассказывать анекдот, мой друг не засмеялся. "Почему ты не смеешься?" - спросил я. Тут он падает , и я вижу, что он мертв. Маленький осколок гранаты угодил ему прямо в сердце. Вначале совершенно равнодушный, я стою у трупа друга: "До чего же ты невежлив, мой дорогой, что улизнул прежде, нежели я дорассказал анекдот!" Но в тот же момент передо мной встает вопрос: "Где же он теперь?" Я и сейчас еще вижу себя, стоящим у окопа, когда меня, как бы резким светом, ярче атомного взрыва, осенило: "Он стоит сейчас перед святым Богом!" Следующим открытием было: "Если бы мы сидели наоборот, тогда я бы сейчас стоял перед Богом!" И не перед каким-нибудь, а перед Богом, который явил свою волю и издал законы, которые я все преступил. Так же, как преступили их и все вы! Есть люди, грехи которых вопиют к небу, но они все же говорят: "Я праведник и никого не боюсь!" Какая ложь! В то мгновение я знал: я преступил все законы Божий. И если выстрел сейчас угодит в меня, то и я предстану пред Богом! Мне стало ясно, что тогда я попаду в ад. Тут прибежали ребята с лошадьми: "Вперед!" Я вскочил на коня. Мой мертвый друг остался лежать. И после долгих лет я впервые сложил руки в молитве: "Мой Бог, не дай мне погибнуть прежде, нежели я буду уверен, что не попаду в ад!" Я хочу вам спокойно сказать, что позже я пришел к военному пастору и спросил его: "Господин пастор, что мне делать, чтобы не попасть в ад?" Тот мне ответил: "Господин лейтенант, прежде всего мы должны победить, победить, победить!" "Вы сами этого не знаете!" - возразил я ему. Не потрясающе ли это, что тысячи молодых людей идут на смерть, и никто не может им сказать, как приобрести спасение? И это-то в христианском народе! Я впал бы в глубокое отчаяние, если бы однажды мне в руки не попал Новый Завет. Я еще вижу перед собой обстановку французского крестьянского дома, в котором я находился. "Евангелие! Здесь, видимо, написано как спастись!" - подумал я. Я просто листал его, потому что был с ним не знаком. Мой взгляд упал на одно-единственное предложение: "Иисус Христос пришел в мир спасти грешников". Это было как удар молнии. "Грешник", - это я, этого мне больше объяснять не нужно было. Не хотите ли и вы, наконец, прийти к тому, чтобы пред Богом и людьми признать: "Грешник - это я!" Бросьте свои фальшивые оправдания! В тот миг мне не нужен был никакой пастор. "Я - грешник", это было ясно. И я хотел быть спасенным! Но я не знал точно, что это означает. Я понял одно: быть спасенным - означает освободиться из того состояния, в котором я находился, примириться с Богом. "Иисус Христос пришел в мир спасти грешников". Если Иисус может это совершить, то мне нужно найти Иисуса! Прошло еще несколько недель. Я пытался найти кого-нибудь, кто бы мне мог показать Иисуса. И тогда я сделал то, что советую и Вам. Мы опять были в наступлении. Я вошел в старый французский крестьянский дом. Он был наполовину разрушен и пуст, но одна комната еще уцелела. В дверях торчал ключ. Я зашел, закрыл за собою дверь на ключ, упал на колени и воскликнул: "Иисус! В Библии сказано, что Ты пришел от Бога спасти грешников, я тоже грешник. Я и на будущее ничего Тебе не обещаю, потому что у меня вздорный характер. Но я не хочу попасть в ад, если пуля угодит в меня. И поэтому, Иисус, я доверяю Тебе всего себя от темени до подошвы. Соверши со мной то, что Тебе угодно!" При этом ничего чрезвычайного не произошло, но я нашел Господа, которому я теперь принадлежу.
Тогда мне было 18 лет, и с каждым днем мне все больше открывалось, в какой большой опасности для жизни находятся люди. Живут без прощения грехов! Знаете ли Вы о том, прощены Вам грехи или нет? Как Вы хотите предстать пред Божьим судом?! Люди живут без мира с Богом. Живут без желания измениться. Внешне они имеют незначительную христианскую окраску, внутри - жалкое, бедное, непримиренное, невозрожденное сердце! Слышите? - Бог не хочет, чтобы мы устремлялись в ад! Бог не хочет этого! Бог хочет, чтобы все люди спаслись и познали истину. И поэтому Он послал Своего Сына. Но, друзья мои, тогда мы должны прийти к Иисусу. Тогда мы должны Ему принадлежать. Однако обходиться с Богом и со спасением через Иисуса так, как обходятся христиане в Германии и других местностях, нельзя. Поймите же, мы находимся в величайшей опасности для жизни, потому что мы идем навстречу суду Божьему.
В среде моей молодежи был один славный юноша. Вначале он регулярно посещал наши часы разбора слова Божьего. Это было во времена гитлеровского рейха. Вдруг ему пришлось пройти национал-социалистический учебный курс, и он совсем сбился с пути. Я его больше не встречал. Но однажды он все же встретился мне. "Добрый день, Гюнтер!" -сказал я. "Хайль Гитлер", - ответил он мне. "Гюнтер, как твои дела? Я тебя давно уже не видел!" - спросил я его. Он выпрямился и объяснил: "Мой девиз: я - праведник и никого не боюсь! И если в моей жизни что-либо неверно или Бог существует, то, как честный человек, я за это перед Богом отвечу. Но мне не нужен козел отпущения - Иисус, который бы умирал за меня!" За ним я мысленно вижу миллионы людей, которые думают точно так же: я без греха и порока и за свою жизнь могу держать перед Богом ответ!
Милые друзья, я бы не хотел ссылаться на свою праведность. Напротив, я знаю, что как раз тогда, когда я на нее ссылаюсь, моя жизнь находится в величайшей опасности. Будьте уверены, мы все предстанем пред Божиим судом! И я хотел бы вас предупредить. Мне становится не по себе, когда я думаю, как беспечно идут люди навстречу Божьему суду!
Художником и скульптором Эрнстом Барлахом созданы замечательные образы. Но он написал еще и театральную пьесу "Пьяный Болл". Пьяный Болл - помещик, который всегда навеселе. Однажды за обедом он хорошо выпил и поел и пошел в полуденную жару на базарную площадь маленького городка. Он останавливается перед церковью, у дверей которой высечены четыре трубящих херувима. Когда он рассматривает херувимов, они вдруг кажутся ему живыми, трубящими о суде Божием: "Сейчас все человечество предстанет пред судом Божиим!" Барлах пишет: "Выходите все мертвые из гробов! Нет спасения в тлении! Выходите!" Тут пьяного Болла осеняет: "Мне не избежать встречи с Богом. Однажды я предстану пред ним во всей своей убогости!"
В сущности, все мы знаем, что со своей праведностью - "Я праведник и никого не боюсь!" - мы далеко не уйдем. Суд Божий настанет! И тогда вся наша праведность растает, как воск в огне!
Конечно, я знаю, что эту весть сегодня слушают без желания. Когда я говорю: "Без покаяния пред Иисусом ты попадешь в ад", мне с усмешкой отвечают: "Ад - это средневековое понятие. Его не существует!" Когда я это слышу, мне всегда вспоминается одна история, которую я Вам должен рассказать.
Это было во время войны. Я хотел кое-кого посетить. Когда я был в пути, произошел воздушный налет. Я устремился в ближайшее бомбоубежище, чтобы переждать налет. Затем я продолжил свой путь до нужного мне селения. Оно существует и по сей день. Но тогда все 20 домов этого селения были заброшены. Я подумал о себе: "Ты грезишь! - все дома стоят, а людей нет!" Тут мне встречается охранник бомбоубежища, и я спрашиваю его: "Почему все люди ушли?" Ничего не говоря, он берет меня под руку, заводит в один из домов селения и подводит меня к окну. И я увидел: дома стояли вокруг большой площади, а посреди этой площади лежит огромная бомба, величиной с котел тепловоза. "Неразорвавшаяся!" -говорю я. "Нет - возразил охранник, - бомба замедленного действия!" Это были самые коварные бомбы. Они взрывались не от удара при падении, а через 5 и даже 20 часов.
Они начинали взрываться, когда все люди уже возвращались из убежища. "Отсюда все сбежали, слышите, как тикает?" Действительно, было слышно тикание часового механизма взрывателя. Бомба могла в любой момент взорваться. "Пойдемте, - попросил я хранителя, - здесь как-то неуютно!" Мы отошли подальше и встали под укрытие, на случай, если бомба взорвется. В это мгновение я увидел комичную картину: прилетела стая воробьев и спокойно опустилась на бомбу. Один даже сел на взрыватель. Я закричал: "Воробьи, это же опасно!" И мне показалось, будто они кричали мне в ответ: "Ха-ха! Мы осведомлены! Кто сегодня еще верит в бомбы?! Совершенно безопасно!"
Понимаете? Так же безрассудно и современное человечество. Бог уже чрезвычайно серьезно с нами говорил через свое Слово, через суды, в том числе и с нашим народом. А Сын Божий пришел, взошел на крест и воскрес из мертвых. И каждый это может понять: Бог есть, и Он - Бог святой! Если некто приходит и говорит: "Ваша жизнь в опасности! Вам нужно спасать Ваши души!" - то люди смеются и говорят: "Ха-ха! Кто же еще верит в подобное!"
Видите ли. Библия тоже может быть очень язвительной. Весь атеизм, то есть отрицание Бога, в ней упоминается один-единственный раз, одним предложением: "Сказал безумец в сердце своем: "Нет Бога". Так, и только так Библия говорит об атеизме.

2. Спасение жизни

Бог уже однажды предал землю страшному суду. Тогда спасся только один человек со своей семьей. Его звали Ной. Бог повелел ему строить ковчег прежде, чем исполнится приговор. Знаете ли Вы историю о потопе? Если Вы ее не знаете, то постарайтесь, чтобы никто не знал об этом, ибо стыдно не знать историю о всемирном потопе! Итак, перед исполнением приговора Бог повелевает Ною: "Войди ты и все семейство твое в ковчег!" Ной вошел, и Бог затворил за ним двери.
Обратите внимание, мир приближается к Божьему справедливому суду. Но есть ковчег спасения - милость, которая нам предлагается в Иисусе. Он пришел из мира Божьего в наш жалкий мир. Он умер за нас на кресте! Послушайте, если Вам и не все ясно, то это Вы все же поймете: если Бог своему Сыну позволяет умереть ужасной смертью на кресте, то этим путем приобретено искупление, спасающее самого большого грешника! Он воскрес из мертвых. Он призывает нас через Духа Святого. Иисус - ковчег спасения! И как тогда Бог сказал Ною: "Войди ты и все семейство твое в ковчег!" - так Он просит Вас через меня: "Прими милость Иисуса Христа! Сделай шаг в мир Божий! Порви со всем, что тебя удерживает! Скажи своему Спасителю: "К Тебе идет великий грешник". Сложи все грехи на Его крест! Верь, что Его кровь текла и за тебя! Скажи Ему: "Господи, Тебе вручаю всю свою жизнь". Это называется: войти в ковчег спасения.
"Внимание! Опасно для жизни!" Как много среди нас еще не полностью возрожденных и приближающихся к суду Божьему! Но велика милость Божия. А вера - шаг от суда Божьего к милости Иисуса. И этот шаг - не детская игра. Но он означает спасение от опасности для жизни.
Мой знакомый Альберт Гофман, первый миссионер в Новой Гвинее, однажды рассказал мне историю, которую я никогда не забуду. Я сказал ему: "Брат Гофман, мне приходится сильно бороться за свое христианское убеждение. Пастору не так-то просто принадлежать Иисусу в мире, который служит дьяволу и спешит в ад". "На это я тебе кое-что скажу, - начал он. - У нас, в Новой Гвинее, .существует такой обычай: с папуасами, которые хотят стать христианами, проводятся занятия для того, чтобы они могли правильно познать Иисуса. Затем, в одно из воскресений, они принимают крещение. Это всегда большой праздник. Приходят и многие язычники. Но основное всегда происходит накануне, вечером. Зажигается большой костер, и к нему приближаются крещаемые. В руках у них разные вещи идолопоклонства: истуканы, талисманы... Подошедши к костру, они бросают их туда как знаки своей прежней жизни. Однажды я наблюдал за молодой женщиной. Она тоже подошла к костру с руками, полными истуканов и амулетов. Но в тот момент, когда она собиралась бросить эти вещи в огонь, что-то остановило ее. Она, видимо, подумала: "Этим жили мои предки, с этим связано все мое прошлое, я с этим не смогу расстаться!" Она отступила. Но ей приходит на ум: "Ведь тогда я не смогу принадлежать Иисусу!" И она опять делает три шага вперед, но снова не может расстаться с этими вещами и еще раз возвращается. Тогда я подошел к ней, - продолжал Гофман, - и сказал: "Трудно расставаться. Подумай еще раз. Ты ведь можешь прийти на следующее крещение". Молодая женщина еще раз задумалась на мгновение, быстро прошла три шага, бросила все вещи в огонь и упала без чувств". Я не забуду, как миссионер Гофман в заключение мне сказал: "Я думаю, потрясение этой женщины может понять только тот, кто пережил настоящее возрождение".
Друзья мои, до ковчега спасения всего один шаг! Выйдите из зоны, опасной для жизни, предайтесь в руки Иисуса. Но этот шаг не так уж прост. Он означает разрыв со своим прошлым. Но - слышите ли? Дешевле не обойтись!
Достаточно ли ясно я сказал? Я всякий раз бываю потрясен, когда вижу, сколько людей бегут навстречу своей вечной погибели, не внимая никаким предупреждениям! Бог не хочет этого! Он желает, чтобы Вы спаслись! Поэтому Он послал Своего Сына, Который искупил Ваши грехи. Вам остается только признать свои грехи и верою принять спасение!
Когда во времена третьего рейха меня однажды вызвали в гестапо, мне пришлось ожидать в помещении, уставленном шкафами. В шкафах горами высились связки с папками деловых бумаг. Из каждой папки свисали закладки, на которых были записаны имена: "Мейер, Карл, Шульце, Фридрих". Когда я в бесконечном ожидании стоял между этими шкафами с деловыми бумагами, то благодарил Бога, что мне не приходится проводить свою жизнь среди подобных бумаг. От нечего делать я начал читать имена: "Мейер, Карл, Шульце, Фридрих". Вдруг я читаю: "Буш, Вильгельм!" Это было мое дело! Представьте себе, что в одно мгновение эти шкафы перестали быть мне безразличными. Там была моя папка. Мне очень хотелось ее достать и прочесть то, что в ней обо мне написано. Я не рискнул, но дрожа стоял перед ней: "Мое дело!"
И знаете, точно так же у меня было и с крестом Иисуса. Были времена в моей жизни, когда мне ничто не казалось таким скучным, как христианство, до того часа, когда я впервые по-настоящему увидел крест Иисуса: "Это же касается меня! Здесь речь о моей вине и о моем спасении!" С тех пор крест Иисуса для меня является самым интересным. О, посмотрите на человека в терновом венце! Он - великий Спаситель жизни! Там, на кресте, осуществляется Ваше и мое спасение! Это касается и Вас, даже если Вы этого еще не знаете. Ах, я говорю слишком громко, мне следовало бы тише говорить, но разве можно спокойно говорить о спасении?

3. От смерти к жизни

"Внимание! Опасно для жизни!" Я хотел бы эту фразу показать Вам еще и в другом аспекте. Однажды меня как бы пронзило: "Внимание! Опасность! Стоп! Человек, вернись! Ищи своего Спасителя!" Тогда я вдруг подумал, что ведь в опасности может находиться лишь тот, кто жив! Если автобус свалился в ущелье и все пассажиры мертвы, то им опасность уже не грозит. Понимаете? А сейчас я хотел бы Вам это сказать таким образом: "Вам грозит опасность никогда не прийти к жизни, а прожить мертвыми и мертвыми быть выброшенными за пределы этого мира". Достаточно ли понятно я выражаюсь? Я опасаюсь, что вы вообще упустите жизнь. Библия говорит очень ясно: "Кто Сына Божия имеет, тот имеет жизнь. Кто Сына Божия не имеет, тот не имеет жизни!"
На днях я встретил девушку из Берлина, учительницу иностранного языка. "Простите!, - сказал я ей, - пастор иногда имеет право задать нетактичный вопрос: сколько Вам лет, девушка?" В общем-то, не принято спрашивать девушку о возрасте. Но старому пастору это иногда позволяется. И она без промедления ответила: "8 лет". "Минутку! - удивился я , - 8 лет? Вы - преподаватель 3-х иностранных языков и Вам 8 лет?" Она засмеялась и объяснила: "8 лет назад я нашла Иисуса. Только тогда я начала жить, а до тех пор я была мертва". Я поразился: "Ну и здорово сказано!" И она сказала мне эти слова: "Кто Сына Божия не имеет, тот не имеет жизни!" А затем продолжала: "Видите ли. прежде у меня не было Спасителя, не было правильной жизни. Тогда я только зарабатывала деньги и развлекалась, но это была не жизнь!"
Разве это не смелое утверждение? Кто себя добровольно не предает Иисусу, тот вообще не имеет жизни. Да, без Иисуса у нас нет никакого представления о жизни! Только тот, кто имеет Сына Божьего, имеет жизнь!
Несколько лет тому назад ко мне приходит молодой человек. Я спрашиваю его: "Что ты хочешь!" "Я и сам не знаю, -отвечает он, - знаю только одно - жизнь, которую я сейчас веду - не жизнь, а мука!" Удивленный, я рассуждаю: "Как так? Ты слесарь и хорошо зарабатываешь!" "Но это не жизнь! - возразил он, - это же не жизнь! В понедельник -слесарь, во вторник - слесарь, в среду - слесарь, в четверг -слесарь, в пятницу - слесарь, в субботу - футбол, а в воскресенье - кино и девочки: это же не жизнь!" Тогда я говорю: "Да, парень, ты прав, тогда ты уже прогрессируешь, если понимаешь, что это не жизнь! Я хочу тебе сказать, что такое жизнь. В моей жизни произошел большой переворот. Меня нашел Иисус, который за меня умер и воскрес. Он стал моим Спасителем и примирителем с Богом. Когда мне это стало ясно, я отдал ему свое сердце. И, представь, с тех пор я ожил!" Этот парень тогда тоже приобрел жизнь. Недавно я его снова встретил во Фрайбурге. "Ну, - спросил я его, - как дела? Имеешь ли ты теперь жизнь?" Сияя, он ответил: "Да, теперь я имею жизнь!" Сейчас он энергичен, руководит молодежным кружком, приводит людей к Иисусу. Он нашел жизнь в Иисусе.
Понимаете? Вам грозит опасность упустить свою жизнь, потому что Вы можете слышать о Христе, но никогда не найти своего Спасителя!
У меня есть друг, он бизнесмен. Недавно его пригласил один фабрикант, у которого была прекрасная вилла в чудесном парке. Там было около сотни гостей. В суматохе праздника мой друг, повстречавшись с хозяином, говорит: "Как хорошо Вам живется! Вы - король! Такое имение! Большая фабрика! Славная жена! Очаровательные дети!" Хозяин ответил: "Да, Вы правы, мне живется хорошо". Но вдруг он помрачнел и сказал: "Но только не спрашивайте, как выглядит здесь, внутри". При этом он указал на свое сердце.
Когда я прохожу по улицам, я часто думаю: "Если бы люди были хоть немного более честными, то остановились бы и кричали: "Не спрашивайте, как выглядит здесь, здесь, в моем сердце!" Там нет мира. Там грех, не дающий покоя душе.
Лишь Один может нас исцелить. Представьте себе! Бог видит наше убогое состояние. Сами по себе мы не можем приблизиться к Богу, но Он по своей великой любви снизошел к нам в Иисусе. Мне приходится провозглашать весть, от которой захватывает дух: "Ибо так возлюбил Бог этот мир..." Я бы его не возлюбил, я бы изрубил этот мир, полный грязи, зла и глупостей. Но Бог его возлюбил! Это не укладывается в голове. "Ибо так возлюбил Бог этот мир, что Он Своего Сына Иисуса отдал, чтобы все, принявшие эту, любовь не погибли, но имели жизнь". Скажите-ка, что Бог еще может сделать большего для Вас, как отдать Сына Своего на смерть, чтобы Вы имели жизнь вечную?!"
В заключение я хочу рассказать одну интересную историю. К знаменитому английскому проповеднику Чарльзу Сперджену однажды подошел молодой человек и сказал: "Господин проповедник. Вы правы, мне тоже надо искать того Страдальца Голгофы и стать дитем Божиим. Когда-нибудь я покаюсь". - "Когда-нибудь?" - спросил Сперджен. -"Ну да, попозже". - "Попозже? Почему не сейчас?" Молодой человек пояснил немного смущенно: "Я бы хотел спастись, и поэтому я когда-нибудь покаюсь перед Иисусом, но прежде я хочу и от этой жизни кое-что иметь". Сперджен громко рассмеялся и сказал: "Молодой человек. Вы слишком скромны. То, что Вы хотите иметь кое-что от жизни - этого, по-моему, слишком мало. Я хочу иметь не кое-что от жизни, а иметь жизнь. В моей Библии написано (при этом он прочел ему из Библии): "Я пришел для того, чтобы имели жизнь и имели с избытком". Когда я заканчиваю подобную лекцию, меня одолевает тревога, потому что я думаю: "Возможно, ты изложил людям этот вопрос неверно!"
Поэтому, разрешите мне еще раз кратко повториться. Бог предал Иисуса на крестную смерть ради нас, погибших и проклятых грешников, чтобы мы здесь - здесь и сейчас -имели жизнь. Когда я просыпаюсь утром, то могу петь от радости, что я - дитя Божие, так как в Нем имею жизнь.
Слышите? Иисус пришел, чтобы мы уже здесь имели жизнь вечную, а в вечности были избавлены от Божьего суда. Тогда можно радостно идти своей дорогой.
Позвольте мне привести небольшой пример: это было одним ноябрьским вечером. Шел дождь со снегом. Дул ветер, было холодно. По улице шли два человека. Один - без плаща, подняв воротник пиджака. Ему безразлично то, как сильно он промок и все равно, куда идти, потому что у него нет пристанища! Так бродит большинство людей по этому миру.
У них нет цели. Что с ними будет? Как прискорбно - не иметь цели! Безбожник философ Ницше в одном стихотворении пишет:

"Вороны с шумом к городу летят,
уж скоро снегопад,
и горе тем, кто дома не имеет".

У Вас тоже нет вечного дома? Но вот идет другой путник по улице. Вокруг него та же буря, та же грязь, тот же дождь, тот же снег. Однако он идет бодрым шагом, насвистывая песенку. Почему? Он видит издали огни своего дома! Там ждет его уют! Там тепло! Его путь не удручает. Так идут по этому миру люди, которые принадлежат Иисусу и имеют в Нем жизнь сейчас и в вечности.
Бог сказал Ною: "Войди в ковчег!" Так и я Вас прошу. Войдите к Иисусу! Он близко! Вы можете беседовать с Ним. Излейте Ему свое сердце. Меня некто спросил: "Разве у Вас нет часов приема?" Я ответил: "Для чего? Людям же не нужно со мной говорить. Они должны разговаривать непосредственно с Иисусом!" И Вы сделайте то же.

Что же нам делать?

Друзья мои, я получаю массу писем с различными вопросами. В одном из писем был вопрос: "Возвещаете ли Вы свое собственное мнение или это учение Вашей церкви?" Я смог лишь ответить так: "Это учение Библии!" И подумал: "До тех пор, пока Вы слушаете мнение пастора Буша, Вы обманутые люди. От этого Вам мало пользы. Вы должны слушать голос Иисуса! Иисус назвал себя Добрым Пастырем. И голос этого Доброго Пастыря Вы должны слушать. Я, в слабости моей, могу лишь оказать небольшую услугу в том, чтобы голос Иисуса, "Доброго Пастыря моей души", достиг слуха.
И если мы сейчас будем беседовать на тему "Что же нам делать?" - то особенно важно, чтобы Вы позволили Иисусу самому беседовать с Вами, чтобы Вы слушали голос Иисуса.

1. Оставьте свое ветхое неверие

Будучи многие годы пастырем в крупном городе, я слышал очень много возражений против библейской вести, мне встретилось столько ветхого неверия, что я, прежде всего, хотел бы Вас просить, имея в виду спасение Вашей души: оставьте Ваше неверие!
Во время войны я, помимо своей должности молодежного пастыря, еще некоторое время был попечителем душ в большой больнице. Однажды я стоял перед дверьми одной из палат и уже собирался постучать в нее, как вдруг через длинный коридор ко мне подбегает молодая сестра и говорит: "Пожалуйста, не заходите в эту палату, господин пастор!" -"Но почему же?" - спрашиваю я. "Этот господин категорически отказывается от того, чтобы его посетил пастор! Он определенно не хочет, чтобы Вы к нему приходили! Он Вас выгонит!" При этом она указала на табличку с его именем на дверях. Я прочел имя одного знакомого предпринимателя, которого я знаю по рекламе. "Сестра, - объясняю я ей, - мои нервы уже давно стали железными!" - и я постучал. "Войдите!" - прозвучал сильный мужской голос. Я вошел в палату. В постели лежал старый господин с седыми волосами. "Добрый день! - сказал я. - Я пастор Буш!" - "О, - ответил он, - я много слышал о Вас. Вы можете меня посещать!" - "Превосходно!" - обрадовался я. А он добавил: "Но с Вашим христианством оставьте меня в покое!" - "Какая неудача, - улыбнулся я ему, - а я как раз об этом хотел с Вами поговорить!" -"Исключено! - отмахнулся он. - Этот вопрос для меня окончательно решен! Знаете, еще мальчишкой меня пичкали псалмами, но я приобрел собственное мировоззрение, основанное на учении Дарвина, Геккеля и Ницше!" Тут я покраснел (так я, к сожалению, довольно быстро раздражаюсь) и налетел на него: "Послушайте, пожилой человек, если бы 16-летний юноша мне сказал, например, что он своим пророком избрал Ницше, то я бы улыбнулся и подумал: "Ну да, это переломный возраст. Ты еще поймешь, что современные философы уже сами не верят в своих старых пророков!" Но когда такие вещи говорит такой пожилой человек, стоящий на грани вечности, - это ужасно! Вы же смертельно больны. Не хотите ли Вы и пред Богом предстать с такой бессмыслицей? Помилуйте!
Он смотрит на меня с удивлением. Для него этот тон был совершенно неожиданным. И тогда я спохватился: "Стоп! В больнице тебе нельзя взрываться. Здесь ходят в бархатных тапочках". И вдруг меня объяло глубокое сочувствие к этому бедному человеку. Я переключился на "первую скорость" и, несмотря на его первоначальный протест, стал рассказывать ему об Иисусе, который хочет быть и его Добрым Пастырем. Он глубоко вздохнул: "Да, это было бы хорошо! Но что же мне делать со своим мировоззрением? Что же мне: бросить за борт все то, во что я верил всю свою жизнь?!" "Ну конечно же! - воскликнул я радостно. - Дорогой мой! Бросьте за борт все то, что перед лицом вечности Вам все равно не пригодится. Бросьте все за борт сегодня, не оставляйте это на завтра! Все равно с Вашим ветхим неверием невозможно правильно жить и, умирая, спастись. И тогда предайте себя в руки Сына Божьего, Который умер за Вас и Вас искупил. Этот Спаситель хочет стать и Вашим Спасителем!" Тут зашла сестра, она удивилась, увидев нашу задушевную беседу, и дала мне знак. Я понял, что настало время уходить. Я крепко пожал руку старому господину и тихо вышел из палаты. Не знаю, принял ли он Иисуса. Ночью он умер!
Знаете, тогда меня поразило то, что даже образованные люди карабкаются по земле с Дарвином, Геккелем и Ницше и, благодаря такому ветхому неверию, лишают себя вечного счастья. Поэтому я Вас, прежде всего, прошу: "Бросьте за борт все Ваши ветхие тезисы, которыми Вы обосновываете свое неверие. Прочь с этим! Ваше ветхое неверие не стоит и гроша! В Библии написано: "Один Бог и Один посредник между Богом и человеком, а именно, Иисус Христос!"
Однажды я сидел напротив одного мужчины. Знаете, эдакий парень, как трехстворчатый шкаф. Я его в душе всегда называю Полосатым, потому что он носил полосатый пуловер, но его звали совсем иначе. Его жена погибла при бомбежке. Двое его сыновей погибли на войне. Бедный человек! Я решил его посетить. Но стоило мне только сесть, как он сразу предупредил: "Господин пастор, только оставьте меня в покое с вашим христианством. Я так много пережил, что больше ничему не верю!" Тогда я рассмеялся и сказал: "Этого я себе представить не могу! Скажите-ка, господин Полосатый, - в действительности его звали иначе, - вы иногда ездите по железной дороге?" - "Да" - ответил он. Я говорю: "Тогда вы, наверно, каждый раз подходите к машинисту и требуете, чтобы он показал вам свое свидетельство на вождение!" - "Нет, нет! - ответил он, - могу же я поверить управлению железной дороге, что их машинисты..." -"Как?! - удивляюсь я, - Вы входите в вагон, не убедившись в том, что этот парень впереди может водить локомотив?! Ну послушайте, господин Полосатый, если кому-нибудь доверяешь свою жизнь, то это же вера! Не говорите мне теперь никогда: "Я ничему не верю!" - но говорите: "Я ничему не верю, кроме железнодорожной лиги". Потом я спросил его: "Господин Полосатый, Вы иногда ходите в аптеку?" - "Да, -утвердил он, - у меня часто головные боли. Тогда я в аптеке беру порошки от мигрени". "Но, - говорю я, - господин Полосатый, иногда аптекари - нечаянно - вместо лекарства выдают яд. Вы же, видимо, прежде проверяете этот порошок от мигрени?" - "Нет, - отвечает он, - такой опытный аптекарь кое-что понимает в этом, он же не обманет меня!" - "Как? - удивляюсь я, - вы глотаете лекарство, не проверив? Вы доверяете аптекарю свою жизнь? Вы принимаете его лекарства просто так, доверяя ему?! Вот это вера! Милый господин Полосатый, никогда не говорите мне больше: "Я ничему не верю!", но говорите: "Я ничему не верю, кроме железнодорожной лиги и аптекаря!" И так я продолжал. Вы понимаете? Обнаружилось еще многое. Итак, я ему сказал: "Смотрите, однажды мне в жизни встретился посланник Бога, который воскрес из мертвых и имеет на руках раны от гвоздей, которые провозглашают то, что он меня возлюбил до смерти. Никто во всем мире не сделал для меня столько, сколько Иисус! Никто не достоин такого доверия, как Иисус! Думаете, Иисус когда-нибудь лгал?
Нет! Пожалуйста, такое свидетельство я бы не дал ни одному человеку - только Иисусу. И когда я это признал, то сказал: я хочу свою жизнь доверить Иисусу! Тогда мой собеседник спросил меня: "Неужели это так просто?" И я сказал: "Да, это так просто, господин Полосатый. Так просто! Вы верите всем направлениям, всему, что угодно, только Одному, Кому действительно можно верить - Вы не хотите верить! Бросьте за борт все ветхие основы Вашего неверия и вверьте свою жизнь, господин Полосатый, Господу Иисусу!" Однажды я перед сотнями юношей сказал: "Я назначаю премию в миллион марок тому, кто мне укажет раскаявшегося в том, что принял в свою жизнь Иисуса!" У меня не было миллиона марок, но я мог спокойно их назначить, потому что не существует человека, который бы в этом раскаивался. Но я знаю массу людей, которые раскаивались в том, что они этого не сделали!
Поэтому - кончайте с Вашим ветхим неверием! Поверьте Тому, Кто для Вас сделал все! Это дело решается между Ним и Вами. Для этого нужно уединиться и сказать в тиши: "Господь Иисус, с сего дня я хочу принадлежать Тебе!"

2. Вам следует покончить со своей сомнительной самоправедностью

В Библии написано: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников". Многих людей возмущает это место, и они говорят: "Но я не грешник! Я же не преступник!" Им я теперь заявляю: "Вы лжете! Это вам следует сказать в День Оный Самому Богу: "Я не грешник! Я соблюдал все Твои заповеди !" Сможете ли вы это сказать? Ах, бросьте свою сомнительную самоправедность, которая себе внушает, будто все в порядке вещей! Наоборот, все в полном беспорядке, все! Несколько лет тому назад у меня была беседа с одним молодым человеком лет двадцати, которую я никогда не забуду. Однажды я его встретил и говорю: "Мой милый Гейнц, я тебя больше не вижу на наших библейских занятиях в молодежном кружке!" А он мне отвечает: "Знаете ли, господин пастор, я за это время взвесил все обстоятельства. Вы постоянно говорите об Иисусе, который умер за грешников. Но мне не нужен козел отпущения, который бы за меня заступился. Если я что-то сделал не так и если существует Бог, то я перед Ним и буду нести ответственность за это. Ведь смешно, чтобы я нуждался в каком-то Спасителе, который умер за меня!" Я возразил ему: "Хорошо, дорогой! Итак, ты хочешь перед святым Богом сослаться на закон. Это ты можешь! Ты можешь пренебречь Иисусом и сказать: "Я перед Богом ссылаюсь на закон!" Но, дорогой мой, уясни себе, пожалуйста: во Франции судят по французскому закону, в Англии - по английскому закону, а перед Богом - по Божьему закону! Милый мой, я желаю тебе, чтобы ты не преступил ни одного закона -иначе ты погиб! До свидания!" - "Подождите, - сказал он, -но ведь дело не будет рассматриваться так тщательно!" -"Ха, - возразил я, - как ты себе представляешь Святого Бога? Представь себе, что я 50 лет прожил хорошо и порядочно, а потом однажды за три минуты я что-то стянул. Это выясняется, и я предстаю на суд. Итак, я стою перед судьей и объясняю: "Господин судья, не будьте же мелочным! 50 порядочных, безнаказанных лет и три минуты воровства, разве это можно сравнить! Можно ли быть таким мелочным, господин судья" Ты себе это можешь представить? Тогда судья ответит: "Подождите-ка! Я не говорю о Ваших 50-ти порядочных годах, но я говорю о тех трех минутах, в течение которых Вы совершили кражу! Закон Вас обвиняет по этому делу!" Если уж так поступает земной судья, то Бог и подавно!
Думаете, Вы безвинны перед Богом? Думаете, Вы не нуждаетесь в прощении грехов? Думаете, что Вы не грешник? Ах, кончайте же со своей сомнительной самоправедностью и ищите Господа, который умер на кресте за Ваши грехи и искупил Вас. Примите Его, исповедуйте Ему Ваши грехи и скажите: "Господь, я приношу Тебе себя и всю свою неправедность! Окажи мне Свою милость! Омой меня Своей кровью!"

3. Сделайте решительный шаг

Для того, чтобы Вам было ясно, что я имею в виду, я лучше всего расскажу Вам еще одну историю. Это было в самом начале нацистского рейха, когда мне пришлось иметь дело с одним из высокопоставленных лиц. Я со страхом и трепетом шел к этому человеку, так как пасторы авторитетом не пользовались. Но, к моему удивлению, этот человек меня не только не выгнал, но и приветливо выслушал. Когда дело было окончено, я спросил его: "Послушайте! Со мной очень редко бывало, чтобы люди, подобные Вам, относились ко мне приветливо. Я Вас хочу за это поблагодарить! И потому, что Вы со мной так славно обошлись, я хочу Вам сделать большой подарок. Я хочу Вам рассказать свою весть: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Он посмотрел на меня и объяснил: "Вы мне можете дальше не рассказывать. Мои родители - благочестивые, верующие люди, Ваша весть мне знакома со времен юности. Но..." Он положил на стол большой белый лист бумаги, взял в руки карандаш и посреди белого листа провел черту, продолжив: "Видите ли, господин пастор, я все знаю, я знаю и то, что если бы мне захотелось, то мне пришлось бы перейти через границу, подобно той, какую я здесь начертил, мне нужно было бы перешагнуть через линию. Я стою совсем близко от той границы, - при этом он указал на линию. И мне следовало бы отважиться на решительный шаг!" Затем он сказал, немного смутившись: "Но это мне не позволяет мое положение в обществе!" Я ушел очень огорченный. Его давно нет в живых. Положение в обществе не спасет его в вечности! Но он осознал: "Если я хочу в Царство Божие - то мне нужно перешагнуть через границу".
А у Вас есть для этого мужество? О, оно окупится! Иисус ожидает Вас с распростертыми объятиями! Совершите этот решительный шаг через границу - в распростертые объятия Иисуса!

4. Порвите с явным грехом

Я знаю одного человека, который изменяет своей жене. Когда это обнаружилось, я ему сказал: "Вы изменяете своей жене! Вы делаете свою жену несчастной! Вы погибнете навеки!" А он мне ответил: "Чепуха! Я Вам поясню: моя жена меня не понимает..." И он пустился в объяснения, хотя при этом он точно знал, что грешит. Есть люди, которые живут в ссоре и говорят: "Мой противник начал ссору!" Ссора вообще существует лишь тогда, когда ее начинает другая сторона. Никогда еще ни один человек не начинал ссору сам, не правда ли? Всегда начинает другая сторона. Но я хочу Вам сказать, что в очах Божиих ссора не лучше убийства! Почему Вы не прекращаете? "Что же мне делать?" - спрашиваете Вы. Я Вам на это скажу: "Порвите с явным грехом!"
Остановитесь же и спросите: "Что в моей жизни не в порядке? С чем же мне, собственно, следует порвать?" Определить это вам будет совсем нетрудно! Вы думаете, Иисус окажет Вам милость, если Вы будете продолжать сознательно грешить? В Библии написано: "Покайтесь!" Блудный сын порвал со своей прежней жизнью. Вы можете прийти к Иисусу такими, как Вы есть: обремененными и неверующими. Но Вам нужно порвать со всем, что ведет вас к погибели, о чем вы точно знаете, что это грех.
В многочисленных письмах, которые я получаю, люди постоянно возмущаются и пишут: "Вы судите уж слишком строго! То и то - вовсе не грех!" И часто называются вещи, о которых я не говорил. На основании этого я делаю вывод, что наша совесть восстает против господства Иисуса Христа в нашей жизни. Послушайте. Вы не достигнете живой веры и не сможете в живой вере находиться, если у Вас нет мужества предать свою жизнь Иисусу так, чтобы действительно покончить со всем, с чем следует покончить. Порвите с явным грехом!

5. Беседуйте с Богом!

Вы умеете молиться? Возможно, Вы умеете бормотать вызубренный стишок, а молиться? Тогда знайте, у многих такое понятие о молитве, что если бы у меня были волосы, то они поднялись бы от удивления. Недавно я был в одном доме, и мать говорит: "Да, мы тоже добрые христиане. Иди-ка сюда, Кларочка!" Мать требует от своей 4-летней дочери: "Ты же так хорошо молишься, а ну-ка, расскажи пастору какую-нибудь молитву!" И ребенок начал. Но я быстро его прервал:
"Достаточно, не надо рассказывать пастору какую-нибудь молитву. Во имя всего в мире, пожалуйста, прекратите! Это же не молитва! Молиться - означает разговаривать с живым Богом, снизошедшим к нам в Иисусе, излить Ему свое сердце. Вы уже когда-нибудь так молились?"
Один английский епископ по имени Робинзон написал ужасную книгу "Иной Бог". В ней он говорит, что современный человек вообще больше не может молиться. С этим я, конечно, согласен. Но это же свидетельствует не против молитвы, а против современного человека! Не правда ли? А епископ хочет все христианство перевоспитать, потому что современный человек больше не может молиться. В таком случае я бы, напротив, сказал: "Пусть современный человек лучше снова научится молиться!"
Попробуйте однажды помолиться! Даже если Вы просто скажете: "Господи, помоги мне найти Тебя!" Или: "Господи, спаси же меня!" Или: "Господи, приведи меня к истинной вере!" Или: "Господи, прости мне мои грехи!" Только начните! Невозможно сразу молиться красноречиво. Возможно, некоторые пасторы красноречиво молятся с книгой в руках, откуда они считывают. Но вовсе не нужно, чтобы мы красноречиво молились, главное, чтобы мы вообще начали действительно говорить с живым Богом. Начните же, тогда Вы научитесь молиться!
Знайте: вера - это задушевное отношение между моим Господом и мною. И тогда без беседы не обойтись, не так ли?
Тогда я разговариваю с Ним, а Он разговаривает со мной. Итак, я подошел к следующему вопросу:

6. Читайте Библию!

Как же Бог говорит с человеком? Он говорит через Библию! Поэтому вам обязательно нужно читать Библию! "Библию сейчас уже ни один человек не читает!" - думаете Вы. Да, к сожалению! Однажды я слышал такое объяснение. Евангельские христиане при праздновании дня реформации всегда поют гимн Лютера: "Надежное прибежище". Кончается он так: "Пусть Слово стоит непреложно". И вот, христиане "поставили" его на книжную полку и не прикасаются к нему, но думают: "Вот оно стоит хорошо и верно!" Но Лютер-то имел в виду вовсе не это.
Заходя в дома, я часто слышу: "Да, господин пастор, у нас даже есть старинная Библия 1722 года, нашей прабабушки!" И мне приносят такую книжицу, которую явно никто не читает! При всем глубоком почтении к старинным Библиям я Вам советую: купите маленький Новый Завет! Некоторые из них меньше моей руки. Существуют прекрасные издания Нового Завета. Купите себе такое современное издание!
Затем отведите ежедневно определенное время для того, чтобы его читать. И внимайте! Ведь Сам Иисус разговаривает с вами!
Возможно, встретятся места, которые Вы вовсе не понимаете, но читайте спокойно дальше. Своей молодежи я всегда объясняю так: "Один фермер из Бразилии мне рассказывал, что, когда он туда приехал, ему выделили участок земли, на котором рос дремучий лес. Ему пришлось спиливать деревья, выкорчевывать пни и убирать камни. И вот настал день, когда он запряг двух волов и смог начать пахать. Но не сделал он и трех шагов, как плуг застрял. Что же сделал фермер? Пошел домой, взял динамит и взорвал камни вместе с плугом и волами? Нет! Он обошел плугом камень и продолжал пахать. Когда он закончил, то все выглядело довольно плачевно. Но он посеял и кое-что пожал. Когда он пахал в следующем году, дела шли несколько лучше. Ему пришлось снова выкорчевывать пни, но стало определенно лучше. А при третьей вспашке дело пошло и того лучше.
Так Вам следует читать Библию. Только начните же! Если Вы что-нибудь не поймете, то пока пропустите это место. Только продолжайте! И вот, сразу в первых главах Нового Завета Вам встретится слово, которое гласит: "Иисус спасет Свой народ от греха". Вы скажете: "Это мне понятно! Это подходит мне!" Таким образом позвольте Богу разговаривать с Вами посредством Библии! Ежедневно находите время для Слова Божьего! При этом просите: "Господи! Просвети же меня! Помоги же мне понять! Освети мое сердце, мой разум, мою душу!"
И еще хочу добавить: не позволяйте никому внушать Вам неприязнь к Библии! Библия - великолепная книга! Не существует более актуальной и волнующей книги, чем Библия!
Молодым солдатом, в первую мировую войну, я однажды находился в разведке. Был вечер. Начало смеркаться. Я сидел на краю ущелья. Вдруг в сумерках я увидел трясущуюся вдоль просеки вражескую полевую кухню. Мы даже не ожидали, что по этой просеке можно проехать. Но эта полевая кухня, не дождавшаяся наступления темноты, выдала нам подступ во вражеские расположения. Если там проезжает полевая кухня, то там же пройдет и пехота, и колонны с боеприпасами. Здесь находится подступ к врагу! Что же мы сделали? Может быть, мы решили поберечь просеку и ни в коем случае не открывать по ней огонь? Напротив: именно эту просеку мы всю ночь держали под обстрелом!
Послушайте! Библия является подступом, путем транспортировки продовольствия и боеприпасов, Божиим путем подкрепления христиан. А дьявол так хитер, что берет этот путь Божий под свой обстрел. И какой-то глупый мальчик пренебрежительно говорит: "Ба! Какая книга!" А самые умные профессора доказывают, что Библия всего лишь -творение рук человека. Вы понимаете? В этом все единодушны: открыть по Библии заградительный огонь! Но если Вы хотите быть дитем Божиим, хотите получить спасение, то Вам не следует обращать на это внимание. Не позволяйте никому внушать Вам неприязнь к Библии! Библия говорит, что она написана людьми, которые были исполнены и просвещены Духом Святым. И если Вы будете читать Библию, то скоро заметите, что в ней другой, Божественный Дух.
Однажды некто пожаловался мне: "Для меня Слово Божие совершенно мертво. Я очень хочу получить спасение, но Его Слово мне ни о чем не говорит". Я ответил ему: "Просите Духа Святого у Бога! Просите, если нужно, ежедневно в течение четверти года: Господи, даруй мне Духа Святого, чтобы мне понять Слово Твое, чтобы я мог ожить в вере! Поверьте мне: Бог ответит Вам совершенно определенно!"
А теперь я хочу Вам сказать последнее:

7. Находитесь под Словом Божиим!

Идите туда, где Вы можете слышать чистое Слово Божие! Я своевременно хочу сказать, что сегодня существуют кафедры, с которых проповедуют "разбавленные" Евангелия. Туда бы я не пошел, ибо интересуюсь радостным напитком Евангелия, а не каким-то суррогатом! Вы сразу поймете: проповедуют ли Вам радостную евангельскую весть или нет. Везде есть пасторы, проповедники и люди, которые могут возвещать Евангелие. Но Вы идите под своды Слова Божьего! Держитесь тех, которые желают его слушать в любых обстоятельствах. Недавно мне некто сказал: "Вы знаете, я - индивидуалист!" На это могу только ответить: "Вам не устоять в живой вере, если вы не будете иметь общение с христианами, если не будете ходить туда, где проповедуется Слово Божие!"
В заключение я хочу рассказать вам об одной старой женщине, с которой я однажды познакомился. Один молодой человек сказал мне как-то: "Да не рассказывайте же историю о старой женщине!" Но таковы уж эти молодые люди! А в моей жизни эта женщина сыграла большую роль. В разное время я встретил трех инженеров, уверовавших в Иисуса через нее. Я заметил, что от этой женщины исходила великая сила, и я ее разыскал. Это была вдова одного шахтера. Она обрадовалась, когда я пришел, и рассказала мне, как уверовала. Она жила в пригороде, который сегодня слился с Эссе-ном. Однажды она прочитала в газете, что в Паулюс-кирхе (название церкви) будут представлены два новых пастора. Тогда она говорит своим подругам: "Это всегда большое событие в Эссене. Пойдемте, сходим туда!" Они отправились через поля в Эссен. Путь до Паулюс-кирхе был длинным. Когда они прибыли, огромная Паулюс-кирхе была наполнена до отказа. Они встали позади всех и вот: представляют одного пастора - Юлиуса Дамманна, который пользовался в Эссене большим авторитетом. Женщина рассказывала: "Юлиус Дамманн взошел на кафедру впервые и прочел слово: "Ибо так возлюбил Бог мир, что отдал Сына Своего, чтобы все, уверовавшие в Него, не погибли, но имели жизнь вечную". Затем он наклонился вперед и сказал: "Из сотен тысяч слов Библии я ни одного так не боюсь, как слова "погибель". Можно навеки погибнуть, не призывая Бога. А это - ад!" Я была тогда молодой девушкой и стояла в большой церкви у самого выхода. Больше я ничего не слышала. Меня, как молнией пронзило: ведь я же тоже погибшая! Я же не имею мира с Богом! Мне же не прощены грехи! Я не дитя Божие! Я погибла! Домой я шла, как во сне. Через три дня отец меня спросил: "Ты болеешь?" Тогда она пытается объяснить все родителям. "Ты не в своем уме! У тебя больные нервы!" Никому из людей она не смогла тогда объяснить своего смертельного страха: "Я погибла!" Я желаю Вам всего доброго и, несмотря на это, вернее, именно поэтому, я Вам желаю такое пережить, чтобы Вы познакомились с действием Духа Святого и узнали, что это такое: "Я погиб!" Дальше она рассказывала: "Четыре недели я ходила совершенно ни к чему не способная. Но вот я прочитала, что пастор Дамманн снова проповедует. И снова я побежала в Эссен. Всю дорогу я молилась. На ум мне пришла только одна молитва, один стих из гимна:

"Лишь одно, Господь, мне нужно:
научи познать Тебя!
Остальное все тяжелым
давит бременем меня".

Эту молитву она произносила всю дорогу. И вот она дошла до Паулюс-кирхе. Проповедует Дамманн. Все вокруг переполнено. Ей опять не достается места, и она вынуждена стоять позади. Она еще раз произносит: "Лишь одно, Господь, мне нужно: научи познать Тебя!" Затем она открывает гимн, который уже начали петь. К своему удивлению, она увидела как раз тот гимн: "Лишь одно, Господь, мне нужно". Она подумала: "Если это все молитвенно поют, то должно же что-то произойти!" Затем пастор Дамманн встает за кафедру и читает текст из Евангелия от Иоанна: "Иисус говорит: Я есмь дверь. Кто мною войдет, тот спасется. Аминь". Она рассказывала: "Теперь я второй раз была в церкви и опять больше ничего не слышала, как только это слово, потому что в то мгновение мне стало ясно: Иисус воскресший - дверь в жизнь! И я вошла этой дверью. Я больше ничего не слышала от этой проповеди, но мне этого было достаточно. Я вступила в жизнь!"
Я часто рассказываю эту историю, когда встречаю людей, которые мне говорят: "Ах, я в церковь не хожу! Я не могу выносить этого воздуха. Лучше пойду в зеленый лес, где птички поют и деревья шелестят". Тогда я возражаю: "Эта женщина никогда бы не пришла к живой вере, если бы не пошла послушать Слово Божие!"
Что же нам делать? Оставьте Ваше ветхое неверие! Оставьте Вашу сомнительную самоправедность! Сделайте решительный шаг! Порвите с явным грехом! Беседуйте с Богом! Читайте Библию! Идите под сень Слова Божия!
Я должен был ответить на вопрос: "Что же нам делать?" -Я дал вам весомые ответы. Но мне необходимо в заключение еще в нескольких словах выразить самое важное.
В сущности, решающим является не то, что мы совершаем, каким бы важным это ни было. Решающим является то, что Бог сделал для нас в Иисусе! Это и есть та радостная весть, о которой я хочу Вам поведать: "Иисус сделал все для всех! Он снизошел к нам. Он воскресил нас. Он сидит для нас одесную Бога. Он -Добрый Пастырь, который все делает для овец Своих. Псалмопевец в 23 псалме свидетельствует: "Господь - Пастырь мой, я ни в чем не буду нуждаться..." И затем он перечисляет бесконечно многое, что делает для него Добрый Пастырь. Мое желание, чтобы и Вы могли сказать: "Господь - Пастырь мой!"

Почему Бог молчит?

В мире совершаются жуткие дела!
Если не ошибаюсь, это было в 1937 году: я шел по улицам Эссена и встретил 16-тилетнего юношу, очень расстроенного. Я знал его по моей работе среди молодежи и поэтому спросил: "Что с тобой?" На что он мне ответил: "Меня насильно поместили в больницу и стерилизовали, потому что моя мать - еврейка. А когда я вернулся домой, моих родителей уже не было". Он больше их никогда не видел. Отца арестовали. Мать отправили в концентрационный лагерь в Аушвиц! Единственное, что я смог, это отправить юношу в Голландию. Оттуда он попал в Америку. Но я никогда не забуду вид этого растерянного юноши: "Меня насильно поместили в больницу и стерилизовали, потому что моя мать - еврейка. А когда я вернулся домой, то моих родителей уже не было!" А подобных случаев было миллионы! И тогда возникают вопросы: "А Бог? Где же Бог? Почему Бог молчит?"
В оде "К радости" великого немецкого поэта Фридриха Шиллера есть такая строка: "Братья, в том надзвездном крае жив наш любящий Отец!" Но современный человек склонен сказать: "Братья, в том надзвездном крае мертв наш любящий отец".
Кому приходят в голову вопросы: "Где же Бог? Почему Он это допускает? Почему Он молчит по поводу таких ужасных дел?" у того, возможно, возникнет опасная мысль: "Может быть, Бога вообще не существует? Возможно, в небе никого и нет?! Может быть, атеизм все же - истина?!" Друзья мои, у кого возникает такая мысль, тот должен прийти в ужас: ведь было бы жутко, если бы Бог в действительности не существовал. Тогда бы мы - люди, мы - изверги были бы оставлены один на один. Тогда бы мы были, как заблудшие дети, которые не в состоянии найти дорогу домой. Бога нет? Это звучит зловеще. Вы себе даже не представляете, что Вы этим выражаете! Над этим - пустота! Мы предоставлены самим себе! Мы - один на один друг с другом! Никого нет страшнее для человека, чем сам человек, не так ли? У римлян была пословица: "Человек человеку - волк". Ужасно!
Я не в состоянии выразить, как часто ко мне, как к пастору, обращаются с вопросом: "Как только Бог это допускает? Почему Он отвечает молчанием на все это?" А поскольку меня об этом часто спрашивают, я хотел бы сейчас ответить на этот вопрос.
Но я должен сказать заранее: я не личный секретарь Бога. Он мне не доверил своих планов и не продиктовал мне стенограммы. Вы меня понимаете? Уже само по себе довольно глупо ставить вопрос так, будто мы можем понять Бога. Бог, которого я мог бы понять, в крайнем случае, мог бы быть настоятелем или суперинтендантом. Их я еще могу понять. Но тот, кого я действительно мог бы понять, Богом быть не может. В одном месте Библии Бог говорит: "Мои мысли не ваши мысли, не ваши пути - пути Мои". Это очень убедительно.
Но все же из Библии я почерпнул некоторые познания и хотел бы, по мере своих возможностей, ответить на вопрос: "Почему Бог молчит?"

1. В корне неправильная постановка вопроса

Во-первых, я должен сказать, что вопрос "Почему Бог молчит?" поставлен превратно. А именно, он поставлен так, как будто в зале судебных заседаний в судейских креслах восседают госпожа Шульце или пастор Буш, а на скамье подсудимых - Бог. И мы говорим: "Подсудимый Бог, как Ты только все это допускаешь? Почему Ты молчишь?" Я хотел бы Вам со всей ясностью сказать: "Не существует Бога, который позволил бы нам судить в судейских креслах, а Сам бы сел на скамью подсудимых!
Я вспоминаю одну нелепую сцену того времени, когда я был еще совсем молодым пастором. Мне было 27 лет, я только что прибыл в Эссен, где вспыхнула забастовка шахтеров, сильно всех взволновавшая.
Однажды я прохожу мимо большой площади. Один человек стоит на ящике из-под мыла и громогласно обращается к людям, стоящим вокруг него. Он говорит о голодных детях, низких заработках и безработице. Вдруг он видит меня, узнает и начинает орать: "А, да вот и пастор! А ну-ка, иди сюда!" Обычно я отзываюсь на приветливое приглашение. Так и на сей раз я подхожу к толпе. Передо мной расступаются, я прохожу к оратору. Вокруг меня столпилось около сотни шахтеров. Мне стало немного не по себе. К такой ситуации меня в университете не подготовили. И он начал: "Послушайте-ка, пастор! Если Бог есть, о чем я не знаю, но возможно Он существует, то тогда я, если умру - предстану пред Ним и скажу, - и он закричал: "Почему Ты допустил кромсать людей на полях битв? Почему Ты допустил умирать от голода детям, когда другие выбрасывали пищу, потому, что у них были излишки? Почему Ты допустил чахнуть людям от рака? Почему?! Почему?!" И еще я Ему скажу: "Ты, Бог -убирайся! Прочь! Долой!" Так кричал этот человек... И тут я тоже крикнул: "Совершенно верно, долой этого Бога! Долой этого Бога!" Кругом все стихло. Оратор удивленно говорит: "Минутку! Вы же пастор! Вам же не следует кричать: долой этого Бога!" Тогда я ему ответил: "Послушай-ка! Такой Бог, перед которым ты так выступаешь, перед которым ты смеешь раззевать свой рот, который должен перед тобой отчитываться, как обвиняемый перед судьей - такой Бог существует только в твоем воображении. Такому и я могу сказать: долой этого Бога! Долой этого глупого Бога, которого сотворила себе наша современность, которого мы можем, по мере надобности, обвинять, устранять или возвращать! Такого Бога не существует! Но я хочу сказать тебе нечто другое: существует иной, настоящий Бог. Перед Ним ты предстанешь, как обвиняемый, и тогда ты даже рта не сможешь открыть, ибо Он тебя спросит: "Почему ты меня не чтил? Почему ты меня не призывал? Почему ты жил в нечистоте? Почему ты лгал? Почему ты ненавидел? Почему ты ссорился? Почему ты...?" Так Он будет тебя спрашивать. Тогда у тебя слова застрянут в горле! И ты из тысячи ни на один вопрос не ответишь! Такого Бога не существует, которому можно сказать: прочь! Но есть святой, живой, истинный Бог, который однажды может нам сказать: "Прочь от Меня!"
Вам я тоже хотел бы сказать: если Вы слышите, что люди упрекают Бога: как Бог это допускает? Почему Бог молчит? -скажите им: "Если бы мы могли обвинять Бога, то это был бы глупый, выдуманный Бог! Существует только один святой Бог, который нас обвиняет. Вас и меня!" Вы соблюдали Божий заповеди? Как же Вы себе представляете? Бог строг по отношению своих заповедей. Мы - обвиняемые, но не Бог!
Это первое, что я со всей ясностью должен был Вам сказать: вся постановка вопроса в корне ошибочна!
А теперь второе:

2. Молчание Бога - Его приговор

"Почему Бог молчит?" Да, Бог часто молчит, и Божие молчание - самый суровый приговор для нас!
Я убежден в существовании ада. Но он явно не таков, каким его представляют на многих картинах в виде дьявола, жарящего души на огне и прочей чепухи. Я представляю ад таким состоянием, когда Богу больше нечего сказать людям. Тогда они будут звать, тогда они будут молиться, кричать -Он им больше не ответит! Русский писатель Достоевский однажды сказал: "Ад - это такое место, на которое Бог больше не взирает", - где мы действительно покинуты Богом. Да, Божие молчание - это Его приговор. Таким образом, ад начинается уже в этой жизни, когда Бог молчит.
По этому поводу я хотел бы Вам рассказать одну историю из Библии. Однажды существовало два города: Содом и Гоморра, города высокой культуры с утонченной цивилизацией. Бога они не отвергали. Возможно, там были и пасторы, некий жалкие типы. Но Бога просто не принимали всерьез. Возможно, на свадьбах и похоронах еще обращались к Богу, но во всем остальном Он им был не нужен. Все Его заповеди попирались ногами. В Содоме жил праведник по имени Лот. Время от времени он говорил: "Так нельзя обращаться с Богом! Не обманывайтесь. Бог поругаем не бывает! Что посеет человек, то и пожнет!" - "Ах, - отвечали ему люди, -не шути! Ты же не пастор! Перестань же городить ерунду о том, что человек посеет, что пожнет!" Но вот однажды на рассвете случилось так, что Бог пролил на эти города дождь серный и огонь с неба. Как это выглядит, мы испытали во время военной бомбежки. Но Бог может это совершить без самолетов. Я представляю себе, как люди вскакивали со своих постелей и кричали: "В подвалы!" Но в подвале становится жарко, как в печи. Уже невозможно терпеть. Новые крики: "На выход!" И ринулись наружу. Но снаружи всюду льет дождь из серы и огня. Беспомощные люди: выйти они не могут, а в подвалах они, наверняка, задохнутся. Об этом повествует Библия. Я себе представил разноликую толпу людей, находящихся вместе: молодая светская дама, которая до сих пор была безразлична к Богу, считая Его эдаким добряком; пожилой господин, который мог каждую марку вина распознать по вкусу. Он тоже ничего не имел против Бога, но был к Нему полностью безразличен. Такие типы были там в подвале вместе: славные, порядочные люди, честные граждане, исправные налогоплательщики. Все они имели свои темные тайны, как и сейчас каждый человек. В погребе становится все жарче. Они хотели бы выйти, но не могут, потому что вокруг бушует погибель. И тогда их охватывает ужас. Вдруг тучный господин говорит: "Люди, а Лот-то был прав: Бог действительно жив!" А молодая светская дама говорит: "Тогда только одно поможет: сейчас нужно молиться! Но кто же может молиться?!" И вот поднимаются руки (в древности молились с поднятыми руками), которые до сих пор никогда не поднимались. Вдруг раздается: "Господи, смилуйся! Мы согрешили! Мы пренебрегли Тобой! Но услышь же! Ты же любящий Бог, Ты же милостив! Господи, смилуйся!" Но Он молчит! Только слышны рев и треск огня. Тогда распростертые руки опускаются и сжимаются кулаки: "Бог! Почему Ты молчишь?!" Но все тихо! Слышен лишь рев огня. Они могут сейчас молиться, браниться - Бог больше не отвечает!
Существует граница, через которую ни один человек, ни один город, ни один народ перешагнуть не может - граница равнодушия живого Бога. С этой поры Бог больше не слышит или не отвечает! Тогда они могут молиться, браниться -Он больше не ответит. Вы понимаете, что это молчание было страшным приговором Бога над Содомом. В Библии написано о Боге: "Я вас звал, а вы не отвечали". Почему ты молчишь, человек, когда Бог тебя зовет?
Итак: молчание Бога является самым страшным приговором Бога!
Третье, что я хотел бы Вам сказать, это:

3. Большая отдаленность снижает слышимость

Если мы замечаем, что Бог молчит, то мы, возможно, находимся слишком далеко от Него!
Недавно ко мне подошел один молодой человек и говорит: "Пастор Буш, Вы меня нервируете! Вы постоянно говорите о Боге. Когда я встречаюсь с Вами на дороге. Вы тотчас опять начинаете о Боге. Я Бога не слышу и не вижу. Как же Он говорит? Я ничего не слышу!" Я ему ответил: "Молодой человек. Вы знаете историю с блудным сыном!" - "Так, приблизительно!" - ответил он. - "Так, приблизительно - это значит, Вы ничего о нем не знаете. Я расскажу Вам эту историю, которую Иисус сам рассказал. У одного богатого человека было два сына. Один был немного легкомысленный. Дома ему было слишком тесно, слишком несовременно, его это просто не устраивало. В один прекрасный день он заявил отцу: "Старик, дай мне мое наследство, выплати мне его уже сейчас, я хочу отправиться по белу свету". Отец отдал ему просимое, и он отправился. Дальше о нем сказано: "Он расточил имение свое, живя распутно". Вы себе это, конечно, представляете - в большом городе очень быстро расходятся деньги. И, как нарочно, в это же время наступает голод и безработица. Безвыходность заставляет его, в конце концов, пасти свиней. В Израиле свиньи считались нечистыми животными. Для израильтянина быть свинопасом означало самое худшее, что могло произойти. Но так как в то время царил голод, то он был рад питаться тем, что находил в корытах свиней. Голоса отца он там слышать не мог. Он находился слишком далеко от него. Блудный сын мог сказать:
"Я не слышу голоса отца". И это ясно. Он, конечно, его не слышал! Разрешите мне дополнить эту историю, хотя в Библии об этом и не говорится: вот сидит беглец возле своих свиней. Его мучает голод, и он обвиняет своего отца: "Как он только может допускать то, что я так страдаю!" Таким мне представляется современный мир. Он покинул Бога, но вот, когда над ним разражается бедствие, он кричит: "Как Бог все это допускает? Почему Он молчит?!" Но Иисус иначе рассказывает историю о блудном сыне: в его жизни наступает час, когда тот как бы спохватывается: "Я же беглец, безумец! У моего отца хлеба в достатке, а я погибаю от голода. Встану и пойду к отцу моему и скажу ему: "Отец, я согрешил!" И он встает и возвращается! Отец узнает его еще издали и бежит ему навстречу. Блудный сын же говорит ему: "Отец, я согрешил!" Отец заключает его в объятия и повелевает: "Принесите ему лучшие одежды и перстень, и обувь на ноги его!" Теперь сын слышит голос отца. "Если Вы не слышите голоса Бога, то Вы вдали от Него! Вам следует обратиться. Вы прекрасно это знаете!" - сказал я тому молодому человеку.
Люди могут быть очень далеки от Бога, вплоть до свиных корыт, как было с блудным сыном. Во время первой мировой войны, во время наивысшего отступления от Бога, будучи лейтенантом, я знал и постоянно думал: "Мне нужно, в конце концов, обратиться!" Мне еще никогда не встречался человек, который бы, в сущности, не знал, что ему нужно обратиться. Одна самонадеянная женщина объяснила: "У меня все в порядке!" Но когда я продолжал с ней беседовать, она призналась: "Да, мне, в сущности, следовало бы обратиться! Я много нагрешила за свою жизнь. По существу, мое сердце совсем окаменело!"
Каждый из нас знает: "Ведь мне следует обратиться!" Почему Вы этого не делаете? Обратитесь же, тогда Вы тоже услышите голос Отца!
Я должен перейти к следующему пункту вопроса: "Почему Бог молчит?"

4. Нам следует слышать заключительное слово Бога

Вы еще можете слушать? Или я Вам наскучил? Если Вам скучно, то дело во мне, но не в Евангелии. Пасторы могут сделать Евангелие скучным, на это они способны. Но тогда читайте Евангелие без нас. Евангелие захватывает дух, поверьте мне!
То, что я хочу сейчас Вам сказать, является самым главным: если Вы чувствуете, что Бог молчит. Вам следует услышать заключительное слово Бога! Итак, я процитирую Вам одно предложение из Библии, которое так пространно, что мне его следовало бы повторить еще раз. Оно находится впервой главе послания к Евреям: "Бог, многократно и многообразно говоривший издревле отцам в пророках (через Моисея и Иеремию), в последние дни сии говорил нам в Сыне". Знаете ли Вы, кто этот Сын Божий? Это - Иисус!
Иисус! Опять я дошел до своей любимой темы. Сердце мое бьется чаще, когда я могу говорить об Иисусе. Этот Иисус стал воплощенным Словом Божиим, как Его однажды назвали: "И Слово стало плотью и обитало с нами". Вы понимаете: если мы промолвим слово, то оно уже улетучилось, как пар. Бог одно из своих слов превратил в плоть - в Иисуса. Иисус является заключительным Словом Бога!
Знакомо ли вам выражение: "Мое последнее слово"? Допустим, я хотел бы продать вам корову. Не бойтесь, я этого не сделаю! Я не имею понятия о продаже коров. Но допустим, что я хочу Вам продать корову. Сколько стоит корова? Я не знаю. Предположим 1000 марок. Вы говорите: Я даю 300 марок, не больше!" Но я поясняю, что за нее мне следовало получить, по существу, 1200 марок. Тогда Вы предлагаете 400 марок. Я возражаю: 1100 марок я должен получить! И мы торгуемся друг с другом, пока я не говорю: "Итак, 800 марок - мое последнее слово!" И если я человек слова, то так и останется, на этом конец. Иисус является последним Словом Бога! Если Вы Его не примете, то Богу больше нечего Вам сказать. Понимаете? Если люди озабочены тем, что Бог с ними не говорит, что Он молчит, то я им отвечаю: Богу больше нечего Вам сказать, потому что Вы не хотите принять Его последнее Слово. Вам нужно принять Иисуса! Иначе дело не пойдет!
Я часто встречаю людей, которые мне говорят: "Я тоже верю в Бога. Но Иисус?" Послушайте, Иисус - воплощенное, последнее Слово Бога, обращенное к нам. Что это значит, я вам ниже объясню. Но для этого я должен немного рассказать об Иисусе. А я ничего не делаю так охотно, как это!
Вот вокруг Иисуса толпа людей. Он беседует с ними. Вдруг позади возникает какое-то беспокойство. Люди разговаривают, волнуются. Иисус прекращает беседу: "Что случилось?" А случилось нечто ужасное: пришел прокаженный. Знаете ли вы, что такое проказа? Человек заживо гниет. Это жутко: гноящиеся уши, нос, губы. Проказа является такой заразной, что даже через дыхание можно заразиться. Поэтому прокаженные должны были жить в пустыне. Им нельзя было появляться среди людей. И вдруг такой прокаженный появляется среди людей! Он слышит об Иисусе, его влечет непреодолимое желание: "Я хочу видеть Иисуса!" И вот он идет. Люди перед ним расступаются и кричат: "Эй ты, уходи по добру! Убирайся!" Они хватают камни и угрожают. Но он непреклонен. Я словно вижу, как возмущенные люди расступаются, и по образовавшемуся проходу он приближается к Иисусу. Нет, он не стоит перед Иисусом, он падает в пыль к Его ногам и в слезах изливает Спасителю свое горе: "У меня пропащая жизнь! Иисус, если Ты хочешь, то можешь меня очистить. Помоги мне!" Знаете, человек со своей разбитой жизнью и Спаситель, Божий Сын, должны обязательно встретиться! Это так должно быть: наше несчастье должно предстать пред Иисусом! Ах, как я желал бы, чтобы вы отказались от всего того, что вы называете "немного религиозным," и пришли бы со своим несчастьем к Иисусу. И вот, лежит тот прокаженный пред Иисусом: "Если Ты хочешь, то можешь меня очистить!" Тут происходит нечто, что я нахожу невыразимо прекрасным. Можно было бы ожидать, что Иисус, сделав шаг назад от этой человеческой развалины, говорит: "Да, хорошо! Вставай! Очистись!" Но нет, Он поступает не так. Иисус делает шаг навстречу и возлагает Свои руки на больную голову! Люди вскрикивают от ужаса: "Ведь к прокаженному не прикасаются!" Библия повествует: "Иисус прикоснулся к нему". Никакая гадость не отвратительна Иисусу! Никакое горе не является для Него слишком большим! Он кладет на него Свою руку! Если бы я был другим Вильгельмом Бушем - художником, я изобразил бы это так: руки Иисуса на разрушенном, наполовину сгнившем лице прокаженного. Таков Иисус - чудо времени. И если сейчас здесь есть человек, которого все чуждаются, то Иисус кладет на него руку и говорит: "Я искупил тебя, ты - Мой!" Если кто-либо здесь есть, кого мучит проказа греха, то Иисус кладет на него руку и говорит: "Очистись!" В Иисусе вся полнота Божественной любви снисходит к нам, к нашей беде, к нашему греху, к нашей нечистоте, к нашей болезни! Иисус является воплотившимся Словом Божиим. И люди еще смеют говорить: "Почему Бог молчит?" Не говорил ли Бог таким образом достаточно ясно и великолепно? Разве это не речь Бога?!
И вот однажды этого Иисуса кладут на крест: гвоздями прибивают Ему руки и ноги. Затем крест поднимают. Вокруг креста - бушующая толпа. Римские воины оттесняют людей. Пойдемте, присоединимся к толпе и тоже встанем под крест! Взгляни же на Него - Страдальца Голгофы! Чело в крови и ранах, в знак насмехания, увитое терновым венцом, выражает глубокое страдание. Взгляните на Него! Спросите Его: "Почему Ты здесь висишь?" И Он ответит Вам: "Потому, что ты провинился перед Богом. Либо ты понесешь это наказание в аду, либо Я здесь заплачу твой долг. Кто-то должен понести наказание! Я хочу это совершить за тебя. Отныне веруй в Меня!"
Когда, еще будучи молодым человеком, я осознал, что это -Агнец, понесший грехи всего мира, в том числе и мои (здесь Он снял с меня вину, здесь Он примирил меня с Богом, здесь Он заплатил мой долг, искупив меня перед Богом), тогда я принес свое сердце ко кресту и сказал:

"Кому еще себя мне посвятить,
о Царь, истекший кровью на кресте,
как не Тебе на жертвенник сложить
и кровь, и плоть мою, и сердце - все вполне".

Иисуса кладут в гроб, высеченный в скале. Большую каменную плиту приваливают ко входу. Установлена стража из римских солдат. И ранним утром на третий день стало светло, будто вблизи взорвалась атомная бомба, так светло, что воины - крепкие парни, а не истеричные девицы - упали как мертвые. Последнее, что они видят - это славное восхождение Иисуса из гроба.
Я не рассказываю вам сказку. Я говорю Вам об этом, потому что знаю - Иисус воскрес из мертвых. Тот Иисус, Который умер ради Вас - жив! Нет ни одного, за кого бы не умер Иисус. И этот Иисус - жив. Он зовет вас, будучи последним Словом Бога! Примите ли Вы Его - это основной вопрос Вашей жизни!
"Почему Бог молчит?" Бог же вовсе не молчит, друзья мои. Он же говорит. Его Слово - "Иисус"! А это значит: любовь, благодать, милость!
За свою жизнь мне пришлось пережить страшные часы в нацистской тюрьме и во время бомбежки. Я вспоминаю один из самых страшных моментов. Крик ужаса застрял в моем горле, когда во время бомбежки меня завели в один двор. Вокруг меня лежало около 80-ти трупов, которые были вытащены из бомбоубежища. Вообще-то, подобные ужасные картины мне приходилось видеть и на полях битвы в первую мировую войну. Но это было еще более ужасным. Здесь лежали не солдаты, а старики, натруженные женщины и - дети: детки, похудавшие за долгую войну. Дети! Что было общего у них с этой сумасшедшей войной? И когда я стоял посреди этих многочисленных трупов, лицом к лицу с ужасом, один в этой мертвой тишине, тогда сердце мое кричало: "О Боже, где же Ты? Почему Ты молчишь?" И вдруг в мыслях моих предстало слово из Библии: "Ибо так возлюбил Бог мир, что отдал Сына Своего". Сам Бог, должно быть, послал мне это слово в моем отчаянии. Тогда вдруг мне предстал голгофский крест, на котором Сын Божий истек кровью ради нас!
Я не понимаю Бога. Я не понимаю, почему Бог допускает много подобного. Но существует сигнал, знак, памятник Его любви. И это - крест Иисуса. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Так говорит апостол Павел. Так оно и есть: когда я у креста Иисуса нахожу мир с Богом, тогда у меня больше нет вопросов.
Когда дети мои были еще маленькими, они понимали не все, что я делал, но они доверяли: "Отец все правильно сделает!" Когда я нахожу мир с Богом у креста Иисуса, когда я становлюсь дитем Божиим, то я тоже доверяю Небесному Отцу: Он все совершает верно. И у меня вопросов больше не возникает. Все дело заключается в том, чтобы Вам воспринять и принять это последнее Слово Божие - Иисус!
В состоянии ли Вы послушать меня еще пять минут? Я должен сказать Вам еще кое-что очень важное.

5. Молчание Бога может обратиться зовом

Можно часами дискутировать о том, почему Бог допускает то или иное, но вопрос все же всегда становится по-настоящему актуальным и острым, когда он коснется тебя лично. Не так ли? Во все ужасные, мрачные времена моей жизни я находил просвет только возле креста Иисуса.
Недавно одна молодая девушка совершенно разочарованно сказала мне: "Я больше не могу жить!" Не знаю, в каком состоянии находитесь Вы, но если в Вашей жизни мрак, то я хотел бы Вам сказать: все дело в том, что Вы спрашиваете: "Почему? Почему? Почему?", а следовало бы спросить: "Для чего?" По этому поводу, в заключение, я должен рассказать вам следующее.
Несколько десятков лет тому назад я был пастором в одном шахтерском округе, где происходили жуткие дела. Однажды я услышал, что с каким-то рабочим произошел несчастный случай. Камень упал ему на поясницу, нижнюю часть его тела парализовало, и он не имел ни малейшей надежды на выздоровление. Ужасно! Я его навестил, но посещение это было жутким. Это было самое жуткое посещение из всех, которые я когда-либо имел. Его комната была полна шахтеров. На столе стояли бутылки с водкой. Парализованный сидел в своей коляске. Когда я вошел, поднялся страшный крик: "Ты, черный дрозд, не входи! Где же был твой Бог, когда камень упал мне на поясницу! Почему же Бог молчит?" А затем последовали ругательства. Ну сущий ад! Я не мог вымолвить ни слова и вышел. У меня было несколько друзей среди шахтеров этого округа. На следующий вечер, при беседе в узком кругу, я рассказал им о своем посещении. Неделю спустя, когда я как раз собирался начать беседу в нашем узком кругу, дверь с грохотом отворилась и закатилась коляска с парализованным. Друзья-шахтеры взяли его с собой на беседу. Я даже не знаю, долго ли они его уговаривали, но, по-видимому, - нет. И вот он сидел передо мною. Тогда я говорил на тему: "Ибо так возлюбил Бог мир", - не для того, чтобы нам здесь хорошо жилось, но, "что Он Сына Своего отдал". Я говорил об Иисусе - последнем Слове Бога, которое нам надлежит послушать и продолжал: "...дабы всякий, все, верующие в Иисуса, не погибли". А человек этот слушал! Впервые слышал он об Иисусе! И вдруг он увидел свет. Короче, через четверть года он стал достоянием Господа Иисуса. Я не могу Вам даже рассказать, насколько у него все обновилось. Его жилье было приведено в порядок. Там, где раньше были слышны ругательства, теперь звучали песни об Иисусе. Старых друзей больше не было, зато приходили новые. Бутылки с водкой исчезли, на столе лежала Библия. Этого я никогда не забуду. У него было очень нежное имя Амзель. Он не обидится, что я привожу здесь его имя, так как он сейчас уже в вечности. "Амзель, - спросил я его, - как дела?" - "Ах, - ответил он, - с тех пор, как моя жизнь принадлежит Иисусу, с тех пор, как мне прощены грехи, с тех пор, как я стал дитем Божиим, с тех пор в моем доме, - тут он на мгновение задумался, но продолжил: каждый день - как будто накануне Рождества". Не правда ли, прекрасно сказано для шахтера?! А затем последовало незабываемое, он сказал: "Буш! Я скоро умру, это я чувствую". Мы с ним разговаривали на "ты", потому что стали хорошими друзьями. "И тогда, пройдя через врата, я предстану пред Богом. Мне совершенно ясно, что смерть - это еще не все. И когда я там, в вечности, предстану пред троном Его, то паду ниц и буду благодарить за то, что Он сломал мне позвоночник". - "Амзель, - испуганно прервал я, - что это ты говоришь?" А он мне ответил: "Я знаю, что говорю. Если бы этого не случилось, если бы Бог оставил меня на безбожном пути, то я бы пришел прямо в ад, в вечную погибель. Поэтому Богу в Своей спасающей любви пришлось круто вмешаться в мою жизнь и сломать мне позвоночник для того, чтобы я мог найти Его Сына, Иисуса, через Которого я стал счастливым дитем Божиим. За это я хочу Его благодарить!" Затем последовали слова, неизгладимо врезавшиеся мне в память: "Лучше быть парализованным и принадлежать Иисусу, ставши дитем Божиим, чем с двумя здоровыми ногами бежать в ад!" Тогда я ему сказал: "Дорогой мой Амзель! Бог послал тебе большие затруднения. Вначале ты противился, говоря: где был Бог? Почему Он молчит? А сейчас ты понял, для чего Бог это послал: Он хотел тебя привести к Иисусу, чтобы Иисус мог привести тебя к Нему!"
Теперь Вы видите? Нам не следует спрашивать: "почему?", а напротив, - "для чего?" И еще я хочу Вам сказать: я верю, что все затруднения в нашей жизни существуют для того, чтобы Бог через Иисуса мог нас привлечь к Себе! Я очень люблю петь этот куплет гимна:

"Меня Ты к Сыну, о Отец, влеки,
дабы Твой Сын меня к Тебе привлек,
и Дух Свой в сердце мне всели,
чтоб Божьим миром я всегда владел,
и в сердце радостный псалом Тебе я пел".

Мне очень хочется, чтобы и Вы так пели и молились со мной.

Наше право на любовь!

Иногда я эту тему формулирую так: "Может ли любовь быть грехом?" Здесь речь идет о плотской любви, то есть о том, что нас всех интересует. Позвольте мне непосредственно приступить к теме: "Наше право на любовь". По этому поводу я могу сказать нечто очень серьезное и важное.

1. Ужасное бедствие

Примечательным фактом является то, что люди еще никогда не были так одиноки, как сейчас. В то же время люди еще никогда не жили так скученно, как теперь. Несмотря на то, что мы так близко находившимся друг от друга, мы все же никогда не были так одиноки, как сегодня.
Один 16-летний мальчик как-то мне сказал: "У меня никого нет!" Я возразил: "Не говори глупостей! У тебя же есть отец!" - "Ах! Этот старик! - ответил он. - Он приходит домой после обеда, часов в пять, немного поругается, поест и опять уходит". - "А твоя мать?" - "Ах, у нее столько забот, ей не до меня!" - "А твои друзья по работе?" - "Это коллеги, не более! У меня нет никого, кому я мог бы излить душу". Это мне сказал 16-летний мальчик. Но такое одиночество бывает не только у детей. Иногда жены живут в полном одиночестве рядом со своими мужьями и наоборот. Муж не имеет понятия о том, что волнует жену. А жена не имеет понятия о том, что волнует мужа. И это называется супружеством! Мы все, в сущности, одиноки!
Когда философы нашего времени говорят об одиночестве современного человека, они находят полную аудиторию слушателей. Человек буквально кричит об избавлении от одиночества. И видите ли, эта тоска по освобождению от одиночества объединяется с самой большой силой, существующей в нашей жизни - половым влечением. И тогда рвутся дамбы: 15-летний ищет подругу, которая избавила бы его от одиночества. Муж, который жил со своей женой, чувствует себя совершенно одиноким, идет к своей секретарше, чтобы она, по возможности, освободила его от одиночества. Молодой студент, находясь среди 11000 или 20000 студентов в университете, а в сущности, ощущая полное одиночество, соединяет жизнь со студенткой которая точно так же одинока. Стремление к избавлению от одиночества соединяется с самым мощным инстинктом жизни - половым влечением и, таким образом, получается то, что в настоящее время мы живем в чрезвычайно развратном мире. Тот факт, что люди ищут избавление от одиночества в разврате, стремятся использовать для своей наживы разные дельцы, например: продюсеры кинофильмов, писатели. Их девиз: ни одного фильма без сцены в постели! Ни одной книги без измены!
Если понаблюдать, то можно увидеть флирт, ухаживания, поцелуи, и складывается впечатление всеобщего нежного восторга, светлой радости. Молодая девушка мне сказала: "Господин пастор, у нас по этому поводу совершенно иные представления, чем у наших прадедов. У нас новая мораль, новая этика!" Я был почти готов снять шляпу, если бы она у меня была, и сказать: "Мое почтение!" Но когда долго проработаешь пастором большого города, то уже не веришь таким пышным фразам. Из опыта я знаю" что вся эта напыщенность является только фасадом, за которым скрывается беспредельное бедствие: молодые люди и девушки, вступившие в порочные связи, не могущие справиться сами с собой. Супружеские узы, продолжающиеся в сплошном притворстве или распадающиеся. Беспредельное бедствие! И об этом бедствии мы все знаем. Я же говорю не о каком-то народе, но о нас с Вами.
Несколько лет тому назад в одном маленьком городке Липперланда я читал лекцию на подобную тему, но только для молодых людей. Когда я вошел в зал, то подумал: "Это ад!" Парни, девицы, чад от сигарет! Несколько парней даже вытащили бутылки с водкой. Некоторые девицы сидели на коленях у парней. И здесь я должен говорить! Ну и обстановочка! Так подумал я и начал предложением: "В области половых отношений положение ужасное!" В это мгновение было ощущение, будто поднялись жалюзи. Я еще как будто вижу паренька, который вдруг отодвинул свою девицу. Это его коснулось. Моментально наступила мертвая тишина, и я невольно подумал: ведь в первое мгновение все выглядело так, будто у всех радость и ликование, но я задел за живое: "В области половых отношений положение ужасно!"

2. В чем заключается бедствие?

Видите ли, бедствие, по существу, заключается в том, что мы перестали отличать добро от зла. Мы говорим: "У нас сейчас другие взгляды по этому вопросу!" Но одно остается неизменным: грех является явью! И если я грешу, то это отягощает мою совесть. Это - реальность! Таким образом, бедствие возникает тогда, когда перестают распознавать: что, собственно, добро, а что - зло. Итак, позвольте мне задать один грубый вопрос: следует ли одобрять половые сношения до бракосочетания или это - зло? Является ли грехом извращенная любовь между девицами или нет? Является ли гомосексуальность, те грязные дела, которыми занимаются мужчины между собой или с мальчиками, злом или нет? Онанизм, развод - зло или нет? Что же, в сущности, зло, а что - добро? Вот откуда начинается бедствие! Тысячи романов выносят эту область за пределы добра и зла, как будто бы этот вопрос, таким образом, исключается. Не правда ли, недружелюбие - это зло, но вот эта область не имеет ничего общего с добром и злом. Возьмите современные фильмы: поцелуй крупным планом, опускающийся занавес и потом -тени за занавесом. Все это в порядке вещей, все это как будто находится за пределами добра и зла. Разве это верно? Что добро, а что - зло? Я вспоминаю, как будучи молодым человеком я пытался сознательно решить вопрос: что мне разрешено делать, а что - нет?
Чтобы правильно ответить на этот вопрос, следует сначала поставить другой вопрос: кто же, собственно, определяет, что - добро, а что - зло? За кем здесь последнее слово? Однажды передо мной предстала парочка: у нее веки были цвета черники, он - лабильный молодой человек с потемневшими от сигарет кончиками пальцев. Я говорю: "Ну-ну, уже за семь километров можно определить, что с вами произошло". Тогда девица мне объясняет: "В этом же нет ничего особенного, господин пастор. В этом нет ничего особенно го!" Я возразил: "Подождите-ка! Кто может это рассудить: есть ли в этом что-то особенное или нет?" Да, кто действительно определяет, что - добро, а что - зло? Церковь? Нет! Ей бы я тоже не покорился. Будучи молодым человеком, я ни в коем случае не признавал власти пастора над своей жизнью, сейчас же я сам - пастор. Кто же скажет: что - добро, а что - зло? Тетя Амалия? Или моя собственная совесть? "Я следую своему внутреннему голосу!" Кто же, собственно, скажет, что - добро, а что - зло?
Видите ли, мы подошли к очень важному месту. Если есть живой Бог, Который является Владыкой мира, то Он должен сказать, что добро, а что зло! Если никакого Бога нет, то делайте то, что хотите! Вести себя порядочно ради тети Ама-лии я не вижу смысла. В этом случае у каждого человека возникает вопрос: существует ли Бог или нет? Я знаю людей, которые живут во всякой нечистоте, но утверждают, что тоже верят в Господа Бога. Глупости! Раз Бог существует, то Его воля распространяется и на эту область жизни человека. Вам следует решиться. Вы можете отстранить Бога от своей жизни, но учтите, что Вам придется и умереть таким образом! Мы не можем в 45 лет сказать, что живем без Бога, а потом - состаримся и станем благочестивыми. Так не получится! "Ищите Господа, пока можно найти Его", - сказано в Библии, но не "когда Вам выгодно". Я еще раз говорю: если Бога нет, то Вы можете делать то, что Вам угодно. Если же Бог жив, то Ему надлежит сказать, что добро и что зло. Это же ясно, не правда ли? А теперь я говорю Вам, что Бог истинно жив! Бог истинно .жив! И если Вы меня спросите, откуда я это так определенно знаю, то я Вам отвечу: потому что Он открылся в Иисусе. Я бы хотел это Вам внушить: с тех пор, как пришел Иисус, каждое легкомыслие против Бога или Его отрицание является неосведомленностью или злым умыслом. Бог жив! А раз Он жив, то за Ним последнее слово: что - добро и что - зло. Вы можете отстранить Его от своей жизни, Вы можете сказать: "У нас другие моральные устои!" Но я Вам гарантирую, что Вам придется перед Богом дать отчет за свою жизнь!
Какое великое облегчение, когда вдруг тебе откроется, что именно Бог определяет, что добро и что зло. В Своем Слове - в Библии - Он нам об этом говорит ясно и определенно. Один человек однажды удивленно спросил меня: "Разве в Библии и об этих вещах говорится?" Я ему ответил: "Да, в ней сказано о них! Бог дает весьма ясные указания о том, что добро и что зло и в области половой жизни!"
Вы проследили мою мысль? Вопрос нам следует поставить так: "Что же, собственно, говорит Бог об этой области человеческих отношений?" Посмотрим, что говорит об этом Библия.

3. Что говорит Бог?

а) Бог подтверждает сексуальность. Существует стихотворение одного поэта, в котором он как бы объясняет: выше пояса я - христианин, а ниже пояса -язычник. Это - глупости! Библия ясно говорит: "Бог сотворил человека, мужчину и женщину сотворил". И Бог создал нас вместе с нашей сексуальностью! Поэтому я здесь открыто говорю об этом. Это не запретная область. Бог сотворил меня мужчиной и Вас, мужчины, тоже. Давайте же будем мужчинами, но не паяцами. А Вас Бог создал женщинами. Так будьте же женщинами! Стремление женщин становиться мужчинами и наоборот является болезненным. Вы понимаете? Будьте же настоящими женщинами! "Бог сотворил человека, мужчину и женщину сотворил" - и никакого третьего пола. Бог подтверждает нашу сексуальность. Это каждому надо знать. Здесь ничего не следует перекручивать. Мужчина или женщина - мы являемся творением.
Но только мы - падшее творение. Мир не является больше тем, каким он вышел из рук Божьих. И поэтому как раз эта важная и деликатная область половой жизни подвержена особой опасности. Вот почему Бог оградил эту область:
б) Бог оградил сексуальность посредством брака. Он подтверждает сексуальность и ограждает ее посредством брака. Брак - это не общественный контракт, но установление Бога.
Один американский психиатр, написавший об этом большую книгу, хотя сам не является христианином, говорит: "Ни когда еще по этому поводу не было более величественного предложения, чем в Библии: Бог сотворил человека, мужчину и женщину сотворил". И он продолжает: "Я не христианин, но как психолог говорю: именно это является правильным браком". Вы поймите правильно: брак верности - не седьмой, восьмой, девятый или десятый "брак" голливудских звезд! То, что такие браки объявляются идеальными, является тоже безумием нашего времени и свидетельством нашей беспомощности. Бог установил брак как брак любви и верности.
Вот теперь я хотел бы сказать короткую речь о браке. Дорогие жены! Вы еще являетесь далеко не достаточно хорошими женами, если Вы своим мужьям варите хорошие обеды и пришиваете пуговицы, которые обрываются. Мужья! То, что Вы даете своей жене деньги на хозяйственные расходы и больше ни о чем не заботитесь, - недостаточно. Брак по воле Божьей должен быть избавлением от одиночества! Является ли Ваш брак таковым. Вы, люди, состоящие в браке? Может быть. Вам следует побеседовать друг с другом и сказать: куда мы, собственно, зашли? Наш брак должен был послужить избавлением от одиночества! Вначале Бог сказал: "Нехорошо человеку одному, сделаю ему помощницу". Вы понимаете: избавление от одиночества!
Здесь очень уместно рассказать одну историю, в которой писатель Венде говорит: "Когда я был маленьким мальчиком, нас с сестрой взяли с собой на свадьбу к родственникам. Это была первая свадьба, на которой я присутствовал, и все было очень интересно. Экипажем мы поехали в церковь, а затем в гостинице был большой обед. В конце меню значилось: "мороженое". Мы с сестрой сидели за нижним концом стола, и у нас было только одно желание, чтобы скорее подали мороженое. Но его не подавали бесконечно долго, потому что один дядя держал большую речь. Эти речи нам казались ужасно скучными. И, несмотря на это, одна из этих речей осталась в памяти навсегда. Встал один дядя, который хотел показать свое остроумие и сказал: "Мои дорогие гости! Говорят, на небе стоят два стула, предназначенные для той брачной пары, которая ни одной секунды не раскаивалась в том, что вступила в брак. Но эти стулья до сих пор пустуют!" В этот момент он был прерван: мой отец сквозь все большое общество крикнул матери, которая сидела в другом конце праздничного стола: "Мать, эти стулья получим мы!" Я был маленьким мальчиком и вовсе не понял тогда всей глубины смысла. Но меня охватила радость, так как я имел возможность прочувствовать всю теплоту своего родительского дома. Является ли Ваш брак таковым? Именно таким его задумал Бог!
Когда я женился, то мой пожилой коллега держал очень маленькую застольную речь на стих из Библии: "Сотворим ему помощника, соответственного ему". Немецкий перевод: "Сотворим ему помощницу, которая бы его окружала". Он сказал: "Не госпожу, которая бы высокомерно властвовала над ним, не рабыню, которая бы униженно прислуживала ему. Которая бы не просто была возле него, как сопутствующая вещь, но помощницу, которая бы его окружала своей заботой". Ах, я хотел бы, я мог бы сейчас воспеть величественную песнь славы браку, было бы у меня на то время.
Глубокое впечатление произвело на меня то, что мой отец на серебряной свадьбе посмотрел на свою жену и сказал: "Я в течение двадцати пяти лет все больше и больше любил тебя!" Тогда я вспомнил все те браки, которые за 25 лет постепенно совсем остыли. Страшно! Есть много супругов, которые должны бы сказать своему партнеру: "Послушай-ка, нам следует однажды все начать сначала!" Это возможно, это возможно!
И теперь третье: многие молодые люди говорят: "Я вовсе не думаю еще о женитьбе. Как же тогда обстоят дела? Можем ли мы делать, что хотим?" Таким я скажу следующее.
в) Бог желает, чтобы молодежь была непорочной.
Я знаю, это в настоящее время звучит смешно, но думаете Бог следует моде? Это не мое предложение, об этом говорит Библия. Я бы хотел, по возможности, немного обосновать это. Видите ли, в Библии имеется замечательная мысль. Она повествует об одном молодом человеке по имени Исаак. Однажды отец посылает своего слугу поискать для него жену. И этой жене он уже верен, хотя ее вовсе еще не знает. Вы, молодые люди, которые не думаете еще о женитьбе, можете быть уверены в том, что Бог усмотрит Вам в нужное время необходимую девушку. И этой девушке Вы должны уже сейчас сохранить верность. Или наоборот. Вы, девушки, сохраните верность тому, которого Вы еще вовсе не знаете. Это и есть та мысль Библии. Бог желает, чтобы молодежь была непорочной.
Однажды знакомый врач-психиатр мне объяснил: "Я убежден, что в сущности девушка может лишь один раз по-настоящему любить. Только однажды ее сердце открывается по-настоящему. И если такая девушка уже нафлиртовалась, то для брака она уже не годится. Она выйдет замуж за седьмого, а будет иметь в виду первого, которого любила". Я ему ответил: "Интересно, Вы исходите из психиатрии к тем же словам, что и в Слове Божьем".
Итак, я со всей ясностью должен сказать: добрачные половые сношения, извращенная любовь, гомосексуализм, измена, развод - грехи, за которые Вам придется предстать пред лицом святого Бога!
Собственно, на этом я мог бы остановиться. Я знаю по себе, какой большой помощью молодому человеку является познание воли Божьей и что Ему Одному принадлежит решающее слово. Но было бы жестоко с моей стороны остановиться на этом и не добавить еще кое-что важное.

4. Как преодолеть это бедствие?

В Библии мы можем прочесть чудесный, потрясающий рассказ. Иисус, Сын Бога Живого, находится в окружении людей. Вдруг происходит волнение, все расступаются. Толпа людей - священники, простолюдины - ведут молодую, красивую женщину. Я, как сейчас, вижу ее перед собой в полуразорванной одежде. Они подводят ее к Иисусу и говорят: "Иисус! Эту молодую женщину мы застали в прелюбодеянии. Закон Божий гласит, что прелюбодейцы достойны смерти. Ты всегда такой милосердный, Иисус, но против воли Божией Ты, наверное, ничего не скажешь. Мы хотим слышать от Тебя, что эта женщина должна быть побита камнями!" Тут Иисус посмотрел на молодую женщину и ответил: "Да, Бог относится к этому очень, очень строго, и, согласно Его воли, она достойна смерти". Удовлетворение озаряет их лица. Некоторые из них уже хватают камни, ибо прелюбодеев побивали камнями. Но Иисус продолжает: "Подождите-ка немного! Тот из вас, кто совершенно без греха - в мыслях, словах, поступках - пусть первым бросит камень". Затем Иисус наклоняется и что-то пишет на песке. Я бы очень желал знать, что Он писал, но в Библии об этом не сказано. Через некоторое время Он поднял взор: площадь оказалась пустой, осталась только женщина. В Библии сказано: "Они ушли, обличаемые своей совестью".
А теперь я обращаюсь ко всем вам: бросили бы вы первый камень в эту женщину, потому что в этом отношении - в мыслях, словах и поступках - вы абсолютно чисты? Смогли бы вы первым кинуть камень? Не смогли бы, правда же? Значит, все мы здесь не что иное, как собрание грешников.
Вот видите: этим людям следовало сделать наоборот. Им следовало сказать: "Господь Иисус! Нас следует поставить рядом с этой женщиной. Ты не осудил ее, помоги и нам!" Я не знаю в сексуальном бедствии нашего времени никакого другого помощника, кроме Иисуса. Я говорю это как один из тех, кто сам уже воспользовался Его помощью. Когда я говорю об Иисусе, то не развиваю какую-то теорию: Он был руководством в моей практической жизни и является им до сих пор. Пастор ведь тоже не нейтральное лицо, он же тоже человек. Ему нужен Спаситель точно так же, как и Вам. В жизни я не раз убеждался, какого Спасителя я имею, а именно, в двух отношениях:
а) Иисус прощает грех
Ни пастор, ни священник и даже ангелы не могут Вам прощать Ваши грехи. Первая грязная мысль и каждое падение, бесспорно, являются грехом. Вы идете со своим грехом на суд Божий, и если не найдете Иисуса и не признаете свои грехи. Вы не получите прощения. Иисус - единственный, Кто может наш грех простить.
Предстаньте - в духе - пред престолом Иисуса и скажите: "Теперь я, наконец, все грехи моей юности складываю пред Тобою. Все мои порочные привычки я исповедую Тебе и ничего не хочу утаить". И тогда поднимите взор на Его крест и скажите:

"Иисуса кровь с креста текла
с Его чела, с ланит,
я был в пороках без числа,
но ею я омыт".

Слышите? "Кровь Иисуса Христа, Сына Божьего, очищает нас от всякого греха." Слово освобождения!
В 17 лет я стал солдатом. Армия окунула меня в пучину грязи. Вдруг я словно проснулся и, оглянувшись на свой путь, полный нечистоты, спросил себя: "Кто освободит меня от пороков моей юности?" Тогда я понял: Иисус ликвидирует мое прошлое. Иисус простит мою вину! И я обратился к Иисусу. Сейчас я больше жить без Него не хочу.
Как-то в Дюссельдорфе, в большом собрании, я говорил о том, что Иисус через прощение грехов ликвидирует прошлое. Когда собрание окончилось и все устремились к выходу, я увидел, что один высокий представительный господин пробирается сквозь толпу ко мне. Наконец, сильно возбужденный, он встал передо мной и спросил: "Это действительно верно, что Вы сказали, будто существует прощение вины?" -"Да, - ответил я, - слава Богу, этим я жив!" Тогда он сказал: "Я - психиатр. Видите ли, ко мне приходят многие душевнобольные люди. У них целый комплекс болезней, но они не знают, в чем заключается их болезнь. В большинстве случаев, это старые проступки, которые они больше не могут вспомнить или не хотят. Мне приходится с ними много работать, чтобы привести эти старые истории из подсознания в сознание. Но на этом моя сила кончается. Я могу только вскрыть старый проступок: ложь, ссору, нецеломудрие; но часто я в отчаянии думаю: если бы я мог устранить саму вину! Поэтому я Вас спрашиваю, господин пастор Буш: действительно ли существует Некто, Кто может устранить вину? Верно это или нет?" Тогда я еще раз радостно подтвердил: "Слава Богу - да!" И я понял, какую неслыханно-величественную весть мы имеем в Новом Завете: Иисус прощает грех!
И второе:
б) Иисус освобождает от оков. Когда я однажды сказал очень красивой молодой секретарше: Девушка, вы идете в погибель, ваши отношения с шефом непозволительны! Не делайте несчастным этого человека и его семью!" Она с явно выраженной на лице болью ответила: "Но я не могу освободиться, я же люблю его!" "Да, - возразил я, - но у этого человека есть жена и дети, вы поступаете жестоко!" Но она снова сказала: "Я же не могу освободиться!" При этом я почувствовал, что она сама мучилась от этой связи, но не могла ее порвать. Я был счастлив, что мог ей сказать: "Видите ли, узы греха мы действительно порвать не можем, но в Библии написано: "Кого Сын Божий освободит, тот истинно свободный". Призовите Иисуса! Он освободит Вас от оков!"
Я очень люблю эти слова из гимна:

"Пришел Иисус, и раскрылись оковы,
смертные цепи Он наши порвал.
Поколебал Он позора основы.
Спаситель, Сын Божий, свободу нам дал.
Славой Он грех и позор заменил,
пришел Иисус и оковы разбил".

Будучи пастором большого города, я воочию видел, как рвутся смертные цепи греха. Рассматривая проблемы сексу-' альных бедствий и связей, становится ясно, что и молодые, и старые нуждаются в Спасителе, Освободителе. Каждый может убедиться, что Иисус дарит чудную и совершенно реальную свободу! Вам обязательно нужен Спаситель, иначе Ваша жизнь будет жалким прозябанием.

5. Мир жаждет любви "агапе"

Мне нужно еще кое-что добавить. Многие девушки говорят: "Да, нам уже сорок, и нас никто не взял замуж. Как нам быть?"
Видите ли, я - стопроцентный пацифист, и признаюсь, что стал им, в сущности, благодаря бедствиям таких девушек. Во время второй мировой войны погибло пять миллионов молодых парней. Это означает, что пять миллионов девушек лишились исполнения наивысшей мечты своей жизни - осчастливить мужа, что пять миллионов девушек нашего народа должны свой путь пройти в одиночестве. Требуются ли более веские причины для того, чтобы питать отвращение к войне? Не хотите ли Вы себе уяснить, что означает это молчаливое бедствие пяти миллионов девушек нашего народа? Мужчины, которых они хотели бы осчастливить, лежат на полях сражений. Таким девушкам я хочу сказать: "Во имя Бога, не стремитесь похитить посредством греха то, чего вы оказались лишены! Не разрушайте чужие семьи!" Поток опасностей и искушений прорвался в наш народ. "Да, но что же нам делать?" - спрашивали они. И я ответил: "Если вам выпала такая доля, то нужно с нею смириться. Если вы не вышли замуж, то ни при каких обстоятельствах не считайте себя несчастными!"
Библия рассказывает о незамужней женщине по имени Тавифа. Она жила в городе Иоппия. Современное название -Яффа. Когда она умерла, то вблизи находился апостол Петр. Его позвали. Вошедши в ее комнату, он удивился, так как ожидал, что, по-видимому, эта старая дева лежит в одиночестве на своем смертном ложе! Но в комнате полно людей! Вот вдова, которая говорит: "Эту одежду мне сшила Тавифа!" Вот слепец, который свидетельствует: "Я был так одинок, но каждое воскресенье приходила Тавифа и в течение часа читала мне. Это был светлый час в моей жизни!" Вот сидят маленькие дети, те, у которых еще постоянно мокрые носы, и говорят: "Мы - беспризорники, никому нет дела до нас, но вот Тавифа позаботилась о нас!" И вдруг Петр понял: жизнь Тавифы была намного богаче жизни некоторых женщин, которые со временем скисают возле своих скучных мужей!
В немецком языке существует только одно слово, которым выражается любовь. В греческом же для этого имеется два слова. Новый Завет был написан по-гречески. Любовь, о которой мы рассуждали вначале, по-гречески называется "эрос". Отсюда происхождение слова "эротика". Но существует еще одно слово для выражения любви: "агапе". Это любовь Божия, о которой я намерен говорить другим. Незамужние девушки, смиритесь со своей долей и наполните свою жизнь любовью "агапе"! Мир жаждет такой любви. Разрешите мне еще раз повторить: Богу дано определять: что - добро, а что - зло! Бог утверждает: молодость должна быть целомудренной, брак должен быть верным, а если жизненный путь к браку не привел, то следует с ним смириться.

6. Любовь, на которую мы не имеем права

В заключение я еще раз хотел бы повторить об Иисусе. Тема моя называется: "Наше право на любовь". Существует любовь, на которую мы права не имеем, которая нам даруется добровольно. Это - любовь Иисуса Христа. Мы - грешники. Нам нужен Спаситель. Позвольте мне кое-что рассказать вам в качестве личного свидетельства. Это было во время третьего рейха, когда я снова сидел в тюрьме за свое вероисповедание. Меня посетил тюремный пастор и сказал: " Ваши дела очень плохи". Он вышел, и я остался один в своей узкой камере. Совсем наверху была маленькая световая щель; мне было холодно. Ах, вся атмосфера, в которую я угодил, была жутко холодной. Я тосковал по своей жене, своим детям, своему месту службы, по моей молодежи. Я же был пастором молодежи. И вот я сидел, без надежды когда-нибудь освободиться. Когда наступил вечер, меня охватило безграничное отчаяние. Я не знаю, приходилось ли вам в вашей жизни когда-нибудь впадать в такое отчаяние. Но в этот момент - иначе я не могу засвидетельствовать об этом - в мою камеру вошел Господь Иисус. Он жив! Он может проходить сквозь запертые двери. И Он это сделал, представив моим глазам Свою смерть на кресте. Я услышал Его слова: "Я - Добрый Пастырь. Добрый Пастырь полагает свою жизнь за овец". Тотчас меня объял такой поток Божественной любви из рук Иисуса, что я его едва выдержал, настолько он был велик для моего сердца. Я понял: это любовь, которую мы не заслужили, на которую мы не имеем права, которая нам даруется.
Эта любовь открыта и Вам! Почему Вы позволяете ей обойти Вас? Она хочет излиться непосредственно в Ваше сердце!

Можно ли разговаривать с Богом?

В Швабии рассказывают одну небольшую историю. В одно швабское село прибыли канатоходцы, которые вечером собирались показывать свое искусство. Они уже поставили для этого снаряжение с длинным канатом посередине. Мимо него проходила одна мать с ребенком. Дитя спрашивает: "Мама, разве по этому канату можно пробежать?" На что мать ответила: "Можно, если можешь. Но я не могу!" Первое, что я должен сказать относительно нашей темы:

1. Можно, если можешь

Да, возможно, но возможно тому, кто может. Тут многие из вас скажут: "Но я не могу!" Ну конечно же, с Богом можно говорить! Вы же можете разговаривать с господином Майером, почему же Вам не поговорить с живым Богом? Он существует! Но умеете ли Вы разговаривать с Богом?
Еще в детстве я разучивал песенку: "С высоты небесной, с ангельских высот на детей взирает Бог, Отец щедрот". В то время я думал: "Тогда нет больше смысла молиться, потому что так громко я не могу кричать, чтобы меня услышал Бог с высоты небесной". Некоторые люди насмехаются: "Мы послали спутник во Вселенную. Если бы Бог был, то мы с Ним должны были встретиться".
Видите ли, многие путаются в этом вопросе и спрашивают: "Где же Бог? В высоте небесной? Там, высоко? Километров на 100, на 1000?" В таком случае я со всей определенностью хочу сказать: "В высоте небесной" - таких слов в Библии нет, но в Ней говорится о живом Боге: Он... недалеко от каждого из нас". А в другом месте сказано так: "Сзади и спереди Ты объемлешь меня".
Это становится ясным лишь в том случае, когда понимаешь, что нашему восприятию доступен мир только в трех измерениях. Но мир значительно больше. Бог находится в другом измерении, но рядом с Вами. Когда Вы грешили, Он стоял рядом и молчал. Некоторые люди, которым по 40 или 50 лет, всю свою сознательную жизнь прожили в грехе - а Бог молчит.
С Богом, конечно, можно разговаривать. Но здесь дело обстоит так же, как с канатоходцем: можно тому, кто умеет. Большинство же людей сегодня вынуждены сказать: "Но я не умею!" Пожалуйста, будьте честными до конца: Вы же совершенно не умеете молиться. Можно было бы, если бы вы могли. Но не умеете!
Жутким признаком нашего времени является то, что совершенно утеряна способность молиться и, вместе с тем, верить. Знаменитый писатель Франц Верфель написал роман под названием "Расхищенное небо". В нем есть одно предложение, которое меня постоянно беспокоит. А именно: "Признаком настоящего времени является метафизическое отступление человека". Словом "метафизический" характеризуется понятие вечности, которое действительно существует, но в другом измерении. Метафизическое отступление означает, что от радио, телевидения, болтовни, пропаганды, идеологии, политики, соседей, произвола на фабриках человек тупеет до такой степени, что теряет способность считаться с тем, что существует Бог и что с Ним можно разговаривать. Можно ли говорить с Богом? Можно было бы, если бы не отупение, происшедшее за последние сто лет духовной истории!
Шестнадцатилетний юноша рассказал мне об одном случае, который произошел с ним на войне. После налета бомбардировочной авиации на его батарею он первым вышел из бомбоубежища и увидел человека, лежавшего со вспоротым животом. Когда он попытался ему помочь, то этот человек сказал: "Я умираю. Ты мне уже не поможешь. Мне нужен только кто-нибудь, кто мог бы со мной помолиться. Парень, помолись-ка!" Но юноша ответил: "Среди гитлеровской молодежи я научился лишь сквернословить, но не молиться".
Он побежал к капитану и позвал его. Капитан склонился над человеком, у которого виднелись кишки из вспоротого живота, и спросил: "Чего ты хочешь, друг?" "Капитан, я умираю. Помолитесь со мной!" "Боже! - воскликнул капитан, -Я не умею молиться!" И послал за старшим лейтенантом. И вот они стоят, мужественные воины, которые многое о себе мнят, которые могут рассказать любой пошлый анекдот, которые могут сквернословить, но ни один не умеет молиться. И вот этот юноша мне говорит: "Я тогда стоял и думал: выбраться бы мне из этой грязной войны, тогда уж я в первую очередь разыщу людей, которые научат меня молиться. Я бы не хотел так жутко погибать, как этот человек!"
Вот в каком состоянии находятся люди нашего времени. Я замечал одно и то же и у генеральных директоров, и у рабочих: одни считают себя слишком умными, чтобы молиться, другие смущены вольнодумством. Мы разучились молиться. И это, конечно, в значительной мере приводит к катастрофе, которую Верфель называет "метафизическим отступлением". В результате - полная беспомощность при любом ударе судьбы. В Эссене я сидел в бомбоубежище с людьми, которые хвастались, говоря о конечной победе, о чудесном фюрере и Великой Германии, но когда взрывались бомбы - они скулили. А мы - христиане, молились и пели им христианские гимны, чтобы они могли выдержать. Сами они не умели молиться. О да, если человек не может молиться - это катастрофа!
Недавно ко мне подходит умный, образованный человек и, улыбаясь, говорит: "Господин пастор, молитва нисколько не помогает!" А я ему отвечаю: "Не говорите глупостей! Вы мне напоминаете безногого человека, который заявляет, что катание на лыжах не приносит пользы. Но ведь он не может кататься на лыжах!" Дискутировать о ходьбе на лыжах можно, но не с инвалидом, не правда ли? Но такова уж наша природа. Мы не умеем молиться, но все же встаем и заявляем: "Молитва нисколько не помогает!" Из моих слов Вам ясно, что в этом отношении я потерял почтение к мужской половине немецкого населения. Это имеет свои основания, поверьте мне. Чем более убогими мы становимся, тем больше мы хвастаемся! О, если бы я мог Вас довести до такого состояния, чтобы Вы сегодня вечером, смирившись, сказали: "Знает Бог, что самое малое, что должен уметь христианин -это молиться. А я этого не умею!"
Конечно, меня охватывает не только гнев по поводу отупения нашего бедного народа, но и глубокая печаль. Меня огорчает мысль о том, что церковь считает такое состояние нормальным и делает вид, будто люди умеют молиться. Вы тоже так делаете? На Рождество церковь посещают люди, которые в другое время никогда в церковь не ходят. На подобном рождественском богослужении все бывает переполненным. И если пастор призывает к молитве, то все они складывают руки и опускают головы. Это меня глубоко задевает, и мне хочется крикнуть: "Прекратите, ведь среди Вас нет и 10%, умеющих молиться. Вы же все притворяетесь!" Разве я не прав? На бракосочетаниях призывают к молитве, на похоронах тоже. И вот, все стоят со своими цилиндрами в руках и думают, что молятся, если взгляды их устремлены к цилиндрам. А после служения - пьянствуют! Когда я был солдатом, еще до 1915 года, нам однажды было приказано посетить церковь. Фельдфебель дал нам инструктаж: "Вам следует очень тихо пройти вдоль рядов. Когда вы пройдете к сиденьям, то остановитесь, медленно сосчитаете до 12-ти и сядьте". А люди, видя солдат, думали: "Как благоговейно они молятся!" А они только медленно считали до 12-ти и - садились! Я уверен, что на бракосочетаниях и похоронах после призыва: "Будем молиться!" -люди не досчитывают и до 12-ти. Меня охватывает тоска, когда я думаю о том, что раньше после слов: "Будем молиться!" - люди действительно молились и не притворялись.
Великий исследователь Центральной Африки Давид Ливингстон - один из великих людей с мировым именем, человек мужественный, образованный, умный, следующим образом перешел в вечность (мирской человек сказал бы -умер). Тогда он был в Центральной Африке только со своими носильщиками-туземцами. Однажды утром носильщики упаковали багаж, свернули палатки. Только палатка Ливингстона еще стояла. Они его не тревожили, потому что знали: утром он молится. Он говорит со своим Небесным Отцом, своим Богом. Но на этот раз слишком уж долго. Наконец, руководитель колонны носильщиков заглянул в палатку через щель и увидел, что он еще на коленях. Они прождали до обеда. Тогда, наконец, решились войти в палатку. Он все еще был на коленях, но сердце его не билось.
Этот великий человек, выдающийся ум, умер, молясь на коленях, перешел в небесную обитель к Господу. А немецкий обыватель говорит: "Молиться не имеет смысла". Неужели нам не совестно? Следовало бы со слезами признать: "Я больше не умею молиться!" Ливингстон это умел. Он умер на коленях. Мы умираем в больницах под уколами. Без медицинского обезболивания нам не вынести смерти. Но этому человеку уколы были не нужны. Он беседовал с Богом, и во время этой беседы он перешел в вечность.
Как обстоит дело с молитвой дома? В моем родительском доме, где было 8 детей, было так: утром, перед завтраком мы собирались все вместе. Мы пели гимн: "Ты бодрствуй светлым утром и, вставая, спеши ты подкрепить себя в мольбе..." или "Господа славь ты, мой дух, восхваляй Всеблагого!" Затем читали главу из Библии. В заключение мой отец молился. И даже когда я стал безбожником, в нашем доме продолжали молиться. Когда я отпал и, будучи молодым офицером, попал на скользкий путь, молитва моих родителей была для меня тормозящим канатом. Собираетесь ли Вы в своем доме на утренние молитвы? Я обращаюсь к Вам, мужья! Бог потребует однажды от Вас отчета о душах Ваших детей и жен, если Вы не возглавляли свою семью как следует. Как Вы начинаете день? Поются ли у Вас гимны? Читается ли Слово Божие? Вы не умеете молиться? Но что произойдет, если Ваши маленькие дети попросят Вас: "Папа, помолись с нами утром!?"
Один благородный господин в Эссене попросил меня навестить его. Я застал их дома вдвоем с женой, и вот что он мне рассказал: "Случилось нечто чрезвычайное. Мой 16-летний сын, возвратившись после Вашего молодежного общения, спросил: "Почему у нас в доме не молятся?" Когда я ему попытался объяснить, что это только формальность и не имеет никакого смысла, он опять спросил меня: "Папа, что ты думаешь о Святом Духе?" Я ответил, что вообще о Нем не думаю, на что сын мне ответил: "Вот в этом и состоит несчастье нашей семьи. Нам нужен отец, который мог бы молиться о Духе Святом!" Таким был рассказ этого господина. Тогда я его спросил: "Может быть, мне стоит поговорить с Вашим сыном, что он слишком дерзок со своим отцом?" Но господин возразил: "Нет, нет! Я только думаю, что если мой сын прав, то я на ложном пути!" Мне осталось только подтвердить, что парень прав, а он - на ложном пути. "Этого я и опасаюсь, но что мне делать?" - был вопрос господина.
Понимаете, этому человеку открылось, что он упустил свою большую ответственность главы семьи. То, что Вы одеваете и кормите своих детей - недостаточно. Вы, отцы, имеете гораздо большую ответственность! Умеете ли вы молиться?
Среди моряков бытует легенда о призрачном корабле, который плавает по всем морям земного шара, совершенно покинутый людьми, и все же не тонет. И если теплоходам удается встретиться на море с этим кораблем, то они пытаются установить с ним радиосвязь, но он не отвечает. Люди нашего времени подобны этому кораблю. Бог стремится установить с нами связь. Бог посылает нам Свои сигналы посредством разных событий и переживаний и, в первую очередь, посредством Своего Слова. Но мы не в состоянии ответить. Призрачные корабли!
Однажды случилось так, что после моей проповеди на эту тему маленький ребенок спросил свою мать: "Почему этот дяденька так ругается с кафедры?" Я надеюсь, Вы меня понимаете, я не ругаюсь, но сердце мое разрывается от жалости:
до чего дошел наш бедный народ - интеллигенция и рабочие, мужчины и женщины, старые и молодые - никто уже не в состоянии воззвать к Богу, находящемуся рядом с нами.
Многие люди называют себя христианами, но молиться они не умеют.
Когда я посещаю семьи, то часто слышу подобный рассказ: "Мы очень набожные, господин пастор. Моя мать знала пастора Шульца. А Вы его знали? Нет? А моя мать его знала очень хорошо!" В таких случаях я отвечаю так: "Вопрос заключается в том, можете ли Вы призвать имя Иисуса, можете ли Вы молиться? Если Вы Иисуса не знаете, то Ваша дорога ведет прямо в ад". Будьте добры, спросите каждый сам себя: "Умею ли я молиться? Молюсь ли я?" И ответьте сами себе на этот вопрос.
Возможно, Вы скажете: "Довольно, пастор Буш, прекратите! Скажите лучше, как мне научиться молиться?" К этому я как раз перехожу.

2. Как мне научиться молиться?

а) Первый крик жизни
Итак, как учатся разговаривать? Можете ли Вы припомнить, как Вы учились говорить? Нет, этого Вам уже не вспомнить!
Мне тоже. Но если Вы хотите научиться молиться, то нужно прежде всего издать первый звук жизни, истинной жизни в Боге. Сейчас я Вам скажу, как это сделать.
Иисус однажды рассказал о таком событии. Два человека пришли в церковь. Один из них был знатным и имел большое положение в обществе. Он сразу прошел вперед и начал: "Дорогой Господь, я благодарю Тебя за то, что я такой хороший". И Господь сразу Свое ухо отвратил. Этот человек мог говорить сколько угодно, но Бог его больше не слушал. Такое случается! Второй человек был весьма сомнительным типом. Мы бы сказали - с преступными наклонностями. Он был спекулянтом, жуликом или кем-то в этом роде. Библия называет его "мытарем". Когда он вошел в церковь, его охватил страх окружающей торжественности, он остановился в дверях и подумал: "Здесь мне вовсе не место! Мое место скорее где-нибудь в трактире, где все идет кувырком, чем здесь". Он уже собирается уходить, как вдруг вспоминает, зачем пришел. У него ведь бесконечная тоска по Богу. Вернуться к Отцу! И он не может уйти, этот человек. И войти он не может. Он вспоминает, какова его жизнь и тогда, сложив руки, произносит одно только предложение: "Боже, будь милостив ко мне, грешнику!" В Библии сказано, что в это время запели небесные хоры, ибо человек ожил.
Первый крик новой жизни гласит: "Я согрешил!" Я сейчас Вам об этом расскажу на примере. Когда рождался мой первый сын, у моей жены были очень трудные роды. Я думал о словах Иисуса: "Женщина, когда рожает, терпит скорбь". Мне казалось, что моя дорогая жена не выдержит. Но вдруг я услышал голосок, пискливый голосок. Это было дитя! Новая жизнь! Прекраснее мелодии быть не могло, чем этот писк. Когда я его услышал, то зарыдал. Вы понимаете, меня это потрясло: первый крик новой жизни!
И видите ли, первым криком жизни для Бога является то, что человеку, наконец, открывается свет истины, и он произносит: "Я согрешил! Будь милостив ко мне, грешнику!" И все Ваши молитвы - ничто, если вначале не было этого первого крика. Я еще никогда не видел дитя, которое начинало бы свою жизнь с длинных речей, а не с первого крика. Точно так же нет другого пути и в Царство Божие! Первый в жизни крик! Вы уже пережили его? Нет? Тогда Вам, ради Бога, следует смириться! Я не являюсь пропагандистом только ради церкви, но мне очень хочется, чтобы некоторые из Вас не попали в ад! Другого пути для этого нет, Вам нужно произнести первый крик жизни, жизни в Боге: "Я согрешил! Боже, будь милостив ко мне, грешнику!"
Когда блудный сын вернулся от свиней домой, то первое, что он произнес, было: "Отче, я согрешил против неба и пред тобою". И в то мгновение, когда Вы это произнесете. Сын Божий, Иисус провозгласит Вам: "Дорогой друг, я умер за твои грехи! Я заплатил твой долг!"
б) Только дети Божий могут по-настоящему молиться. Недавно я встретил одного знакомого с тремя чудесными малышами - мальчиком и двумя девочками. Я заметил, что все дети одновременно разговаривали с отцом. Отец старался всем ответить на вопросы. Я поздоровался при встрече: "Добрый день, господин, добрый день, дети!" Но дети моментально умолкли. Дети по-настоящему могут разговаривать только со своим отцом или матерью. В обществе чужого человека они смущаются.
Так и мы по-настоящему можем молиться лишь тогда, когда мы становимся детьми Божьими! Но мы не умеем молиться потому, что не являемся детьми Божьими.
Ах да, мы же "церковники", мы конфирмированы: мы "христиане", мы в Рождество посещаем церковь, мы очень вежливо здороваемся с пастором и не доставляем ему неприятностей. Один из проповедников однажды сказал: "Они -крещеные зайцы". Когда его спросили о том, что это должно означать, то он ответил: "Если поймать зайца и преподать ему крещение, то он все равно опять в поле убежит. Так и они: после крещения снова в мир идут". Дорогие друзья! В таком случае Вы не сможете молиться! Только дети Божий могут по-настоящему молиться! И поэтому только дети Божий могут иметь истинную радость!
Видите? Вам нужно стать детьми Божьими! По природе своей Вы ими не являетесь. Возможно, Вы имеете христианскую окраску, но вы не дети Божий. Дитя должно обязательно родиться, а дитя Божее должно обязательно испытать возрождение. Вам надо стать чадом Божиим, только тогда вы сможете молиться! Дети Божий без молитвы жить не могут. Для детей Бржиих молитва подобна дыханию. Мои ребята в шутку часто друг другу напоминают: "Не забывай о дыхании!" А Вы забываете о дыхании души! Для детей Божиих молиться - означает дышать. Итак, Вам необходимо стать чадом Божиим.
Я хочу Вам коротко рассказать, как можно стать чадом Божиим: только через Иисуса! Он говорит: "Я есмь дверь. Кто Мною войдет, тот спасется". Вот сквозь мрак жизни к Вам идет Иисус, муж с ранами от гвоздей на руках. До сих пор Вам не было дела до Него. Весть об Иисусе казалась Вам мифом. Но Он идет Вам навстречу. Может случиться, что Вы признаете в Нем Мужа в другом измерении. Сына Бога живого, Вашего Спасителя. Первый шаг на пути к становлению чадом Божиим - признание Иисуса. Второй шаг - безграничное доверие к Иисусу в том, что Он может привести в порядок мою внутреннюю жизнь, беспокойство души, тайные проступки, грехи юности! В старом завете один муж Божий говорит: "Ты производил мой суд и мою тяжбу". Однажды наступает момент, когда полностью доверяешься Иисусу так, что отваживаешься отказаться от своей прежней жизни, а всю свою жизнь предаешь в Его руки. Мы это называем возрождением. В моей жизни это был тот час, когда я в свои 18 лет отказался от безбожной жизни и свою жизнь передал Иисусу. В этом мне ни один человек не помог. И я Вам помочь не могу. Это Вам следует совершить с Ним одним. Рискните же и скажите Ему: "Боже, жизнь возьми: она вся Тебе посвящена". В тот момент, когда это совершите. Вы станете чадом Божиим. Ко мне приходят люди и пытаются объяснить, что можно и иными путями спастись. Попытайтесь! Но я Вам скажу, что существует лишь одна дверь в Царство Божие! Имя ей - Иисус! Иисус, умерший и воскресший ради нас!
Пожалуйста, выйдите Иисусу навстречу. Он давно уже ищет Вас! Когда Вы станете чадом Божиим, тогда Вы сможете молиться, тогда закончатся муки Вашей жизни, тогда Вы сможете сказать Иисусу все, что у Вас на сердце - как дитя своему отцу.
Я уже старый пастор и изучил массу людей и убедился, что каждый человек имеет свои мрачные тайны, с которыми он носится по жизни. Но когда становишься дитем Божиим, то свое сердце можно излить Иисусу. Ему можно рассказать о своих мрачных тайнах, с чем самому никак не справиться, о своих дурных связях и привычках. Ему можно сказать то, что нельзя доверить ни одному человеку. Один 18-летний юноша рассказал о себе, что, будучи христианином, он был однажды близок к тому, чтобы разочароваться. И вот, перед библейским часом, он обратился к Иисусу: "Иисус, если Ты сегодня вечером не скажешь Слово первоначально для меня, я все заброшу. Без определенной ясности у меня нет больше сил справиться с собой и с жизнью в большом городе". Когда же он после библейского часа возвращался домой, ему было уже все ясно. Так продолжал он свой рассказ: "Иисус услышал мою молитву и беседовал со мной лично". Меня глубоко тронул рассказ юноши о том, как он из глубины неверия и разочарования воззвал к Иисусу и получил ответ. О, если бы Вы себе могли представить, какие ответы на свои молитвы получают дети Божий!
Когда я был на войне, моя мать мне писала: "Я сегодня ночью проснулась в три часа, и мне пришли на ум мои дети и внуки, я думала о вас, находящихся на линии огня, о Елизавете, от которой из Канады нет известий. И тут на меня напала такая тревога, как будто вооруженный воин душил меня железными перчатками. Я не смогла этого выдержать и взмолилась: "Иисус, скажи мне хоть одно слово, я не выдержу такого волнения!" Затем я включила свет, взяла свою Библию и открыла ее. Первые слова, которые я прочла, были: "Все заботы Ваши возложите на Него, ибо Он печется о вас..." Тогда я мгновенно все возложила на своего Спасителя, выключила свет и радостно заснула". Вот это да! Так можно поступать, только будучи дитем Божиим!
Мне вспоминается, что однажды моя мать сказала: "Вчера вечером я так устала, что уже не могла молиться. Тогда я только сказала: "Доброй ночи, дорогой Спаситель!" И я подумал тогда: "Так естественно дети Божий разговаривают со своим Господом!" Он действительно печется о нас: каждый час, будь то днем или ночью. Он рядом, а я являюсь Его достоянием и могу на Него вполне положиться.
Вы поняли? Если кто-либо не может молиться, то это -настоящая катастрофа. Я желаю Вам первого крика жизни: "Я согрешил! Боже, будь милостив ко мне, грешнику!" Я желаю, чтобы Вы не успокоились до тех пор, пока не будете принадлежать Иисусу, пока не станете дитем Божиим! Тогда я перестану скорбеть о вас.

Как нам устоять в жизни, если мы не можем больше верить?

1. Без веры не устоять

Да, я сразу должен предупредить: тому, кто не может верить, очень трудно устоять в жизни. В таком случае я не в силах помочь. Неверующему человеку невозможно помочь. Я хочу Вам пояснить почему.
Мы полагаем, будто Бог является теологическим тезисом, мыслью или силой природы, или чем-то в этом роде. Но, друзья мои, Бог - это личность, которая существует в действительности и наполняет все во всем. И если я не примирен с Богом, если я не дитя Божее, то я стою в стороне от действительности. А это опасное положение.
Самым великим в моей жизни был тот час, когда я, будучи молодым офицером, во время первой мировой войны вдруг осознал: Бог же действительно существует! Я казался себе человеком, который на автомобиле наскочил на скалу. Раньше я тоже говорил, что верю в Господа Бога, но не осознавал, что Он является реальностью. Но вдруг я столкнулся с Божией реальностью.
В Библии есть потрясающий псалом, в котором говорится, что Бог настолько реален, что от Него просто невозможно скрыться. Там сказано так: "Взойду ли на небо. Ты там..." Американский астронавт Гленн сказал, что самым большим откровением для него оказалось то, что там, в космическом аппарате, ему стало ясно: Бог пребывает и там! Итак, "взойду ли я на небо" или ношусь в космическом пространстве: "Ты там!" И если бы я скрылся в глубочайшей шахте рудника, глубиной более 1000 метров, то и там я обнаружил бы Бога! Псалмопевец говорит: "Сойду ли в преисподнюю, и там Ты". Когда я недавно летал в Калифорнию, моя жена положила мне в чемодан стих из этого псалма, который я прочел, открыв чемодан в Сан-Франциско: "Возьму ли крылья зари и переселюсь на край моря: и там рука Твоя поведет меня". Бог является великой реальностью!
А поскольку Бог - великая действительность. Он не оставит никого безнаказанным, стоящим в стороне от Него. Если я живу так, как будто бы Бога не существует, пренебрегая Его повелениями, не соблюдаю день воскресный, прелюбодействую, лгу, не почитаю родителей. Бога не чту, тогда я стою в стороне от действительности. Но таким образом мне в жизни не устоять! Оглянитесь-ка вокруг себя в этом мире: люди же просто не могут свести концы с концами, даже те, кто зарабатывает много денег. В душе царит большая неудовлетворенность: в личной жизни неустроенность, в семейной -то же самое.
"Как же нам устоять в жизни, если мы больше не можем верить"? Ведь таким образом нам не справиться с жизнью! Тем более, со смертью! Через сто лет никого из нас уже здесь не будет. Все мы умрем.
Возможно, кто-либо скажет: "После смерти ничего нет. Мы уходим в небытие!" Но посудите сами, чему Вам лучше довериться: Слову Божьему или собственному сердцу. Как встретить смерть, если вдруг становится ясным: ведь я не могу взять с собой ничего из того, что собирал всю жизнь. Возможно, вы построили себе дом, а у меня - прекрасная библиотека. И из всего, что мне здесь было дорого, а также -из людей, которых любил, я ничего и никого не могу взять с собой. Только одно мы возьмем с собой в вечность - нашу вину перед Богом. Представьте себе: Вы лежите на смертном одре и вдруг осознаете: "Я все должен оставить, только все мои преступления и грехи сейчас, вместе со мною, предстанут пред лицом святого и праведного Бога!"
Как нам предстать на суд Божий без веры р Того, Который оправдывает безбожников? А мы предстанем пред Ним!
Господь Иисус по великой милости Своей сказал: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу, и тело погубить".
Несколько лет тому назад в Норвегии жил знаменитый профессор Халлесби, настоящий уважаемый серьезный норвежец. В течение недели он проповедовал по радио. Я еще и сейчас себе представляю, как он стоит перед микрофоном и говорит: "Возможно, Вы сегодня вечером спокойно ляжете в постель, а рано утром проснетесь в аду! Я хотел бы Вас предостеречь!" Это вызвало невообразимое возмущение, ибо норвежцы тоже относятся к разряду "современных людей", а это же в наши дни так важно. Журналист самой крупной газеты в Осло написал передовую статью такого содержания: "Мы ведь живем не в средневековье! Недопустимо, чтобы такое современное учреждение, как радио, использовалось для сообщения явной чепухи!" Ну, а если уж подобное напечатала крупная газета, то все мелкие ей вторят. И вот, весь лес газетных страниц шелестел: "Мы ведь живем не в средние века! Разве допустимо профессору говорить об аде!" По этому поводу радио Осло просило профессора Халлесби внести ясность в положение дел. И опять профессор Халлесби становится перед микрофоном и говорит: "Я должен внести ясность в положение дел: я сделаю это. Вполне возможно, что сегодня вечером вы спокойно ляжете в постель, а рано утром проснетесь в аду. Я хотел бы Вас предостеречь!" Что тут началось! Все епископы Норвегии были опрошены: существует ли ад? Даже журнал "Шпигель" вмешался в это дело и опубликовал большую статью "Споры об аде в Норвегии". Не прошло и года после этой шумихи, как мне пришлось читать в Осло лекции для студентов, а вечером выступить с несколькими публичными лекциями. Вначале была проведена пресс-конференция. В гостинице собрались представители всех газет. И вот, случилось удивительное: справа от меня сидел журналист, который начал эту шумиху, а слева - профессор Халлесби, в качестве представителя евангельской прессы. Журналист пошел в наступление: "Пастор Буш, у нас с профессором Халлесби разногласия. Вы же современный человек. Как Вы считаете, ад существует?" "Да, - ответил я, - конечно, ад существует! Само собой разумеется!" - "Я не могу понять, как Вы можете это утверждать" - возразил он. - "Я рад пояснить Вам это, - ответил я. -Я верю, что существует ад, потому что Сам Иисус сказал об этом. А я верю тому, что сказал Иисус, Который знал больше всех умных людей!"
Слово Божие говорит: "Бог хочет познания истины". Поэтому мы и говорим о вере, так как Бог указал нам путь к праведности в жизни и смерти".
Как нам устоять в жизни, если мы больше не можем верить? Как мне справиться с трудностями, если я больше не могу верить? Без веры нам не устоять в этой жизни!
Позвольте мне обосновать это другим образом. Представьте себе, что у Вас есть славная маленькая золотая рыбка. "Бедняжка, тебе всегда приходится быть в холодной воде! Мне хочется создать для тебя более благоприятные условия!" - однажды решаете Вы. Вы вынимаете ее из воды, вытираете махровым полотенцем и помещаете в прекрасную золотую клетку. Вы даете ей лучший корм - я не знаю, чем питаются золотые рыбки, - возможно, муравьиными яйцами или чем-то в этом роде. Итак, Вы даете ей самые лучшие, самые жирные муравьиные яйца и говорите: "Моя милая золотая рыбка, теперь тебе хорошо: у тебя прекрасная золотая клетка, чудесные муравьиные яйца, свежий воздух!" И что же будет делать золотая рыбка? Будет ли она в знак благодарности взмахивать плавниками и повторять: спасибо, спасибо? Напротив, она будет задыхаться и биться. А если бы она могла говорить, то сказала бы: "Мне не нужна твоя золотая клетка, мне не нужны муравьиные яйца, я хочу в свою стихию, я хочу в воду!" А нашей стихией является живой Бог, который сотворил небо и землю и всех нас тоже. Швейцарский национальный гимн начинается словами: "Истоки всей жизни в Тебе". Бог является стихией! И до тех пор, пока у меня не будет мира с Богом, я могу свою душу удовлетворять золотой клеткой. Понимаете? Современный человек все дает своей душе: удовольствия, путешествия, лучшую еду, хорошее вино - все, но душа бьется и говорит: "Все это мне, в сущности, вовсе не нужно! Я хочу в свою стихию, я хочу мира с Богом!" Не будьте же жестокими по отношению к самим себе! Наше сердце кричит внутри нас, пока мы не приобретем мира с Богом! Как рыба стремится в свою стихию, так наша душа желает к Богу, Который является нашей стихией.
Как же нам устоять в жизни, если мы больше не можем верить? На это я могу лишь сказать: "Никак! Ни в жизни, ни в смерти, ни в вечности!" И если Вы возразите, что все же люди довольно хорошо преуспевают в жизни, то я Вам должен ответить: это только внешнее благополучие. Не так ли? Возьмем, например, Гете - он был красив, богат, умен, занимал пост министра, короче: имел все, а в конце концов признался, что если сложить все часы его жизни, в которые он испытывал истинный душевный покой, то вряд ли наберется три дня. Так тревожна жизнь. Нет, без веры с жизнью не сладить.
Это первое, что я должен был Вам сказать. Перехожу к следующему вопросу:

2. Все дело в истинной вере

В конце концов, дело заключается в том, чтобы Вы имели истинную, спасающую веру!
У каждого человека есть своя вера. Когда я, еще молодой студент, однажды был дома у матери, ее пришла навестить одна дама. Но так как матери дома не было, я пригласил ее сесть и сказал, что ей придется довольствоваться беседой со мной. "Очень приятно, - сказала она, - а чем Вы занимаетесь?" - "Я изучаю теологию", - ответил я. - "Что? - воскликнула она. - Теологию? Кто же сейчас еще будет веровать? Это же невозможно!" И эта старая дама призывает на помощь авторитет Гете (это было во Франкфурте, где жил Гете), она гордо произносит: "Мы сейчас верим Гете! Христианство уже давно устарело!" Так как этот разговор был мне неприятен, я перевел его на другую тему, обратившись к ней: "Милостивая сударыня, позвольте Вас спросить, как Вам живется?" И тут она, постучав по столу, быстро произнесла: "Той, той, той! Разве можно об этом спрашивать?" Я спросил: "Простите, а что означает: той, той, той?" На что она ответила: "Это защищает от несчастья!" "Так, - определил я, - Вы отбросили веру в живого Бога, но верите в "той, той, той" и в постукивание по дереву? Ничего себе! Блестящий обмен!"
И тут меня осенило: каждый человек во что-то верит. Вопрос лишь в том: истинная ли, спасающая ли вера у меня? В наше время говорят: "Главное то, что у Вас есть вера!" И часто можно услышать: "Я верю в Господа Бога!" "Я верю в природу!" "Я верю в судьбу!" "Я верю в провидение!" Нет, нет, мои друзья, главное то, что я имею истинную веру, такую веру, которая дает мир, мир с Богом и мир в сердце. Мне нужно иметь такую веру, которая спасает от ада, которую я могу ощущать здесь, потому что она дарует мне новую жизнь. А иная вера мне ни к чему. Многие люди когда-то верили в Германию, в конечную победу, в фюрера. И что из этого вышло? Мне нужна истинная, спасающая вера!
Но истинная, спасающая вера - это вера в Иисуса, Сына живого Бога. Вера в Иисуса! Не в основателя религии, которых уйма, но в Иисуса Христа, Сына Бога живого. А сейчас я должен сказать о том, что представляет собой вера в Иисуса.
В Библии описывается чудесная история, в которой прямо-таки демонстрируется эта спасающая вера в Иисуса. Давайте мысленно представим себя 2000 лет тому назад, идущими за ворота Иерусалима на гору Голгофу, на лобное место. Не обращайте внимание на людей, которые кричат и ревут! Не обращайте внимание на римских воинов, которые стоят на страже и бросают жребий об одеждах осужденных! Но поднимем свой взор: посредине, на кресте висит Сын Божий, прибитый гвоздями! Лицо окровавлено от тернового венца, который они надели Ему на голову. Там висит Бог. Справа от Него висит разбойник. Его также приговорили к смерти. Слева еще один разбойник. И вдруг один из разбойников начинает кричать: "Послушай-ка Ты, посредине. Ты говорил, будто Ты - Сын Божий. Если Ты действительно Сын Божий, а не лжец, то сойди со креста, да и мне помоги!" О, его можно понять. В смертельном страхе человек говорит то, чего в другое время, возможно бы, не сказал. Затем заговорил и другой. Он, обращаясь к своему товарищу, говорит: "И ты все еще не боишься Бога?!" Он начинает так, что становится ясно - Бог свят и страшен.
Когда в наших городах взрывались бомбы, люди были в полной растерянности. Возможно, церковь виновна в том, что не было сказано: "Бог может быть страшным! Бог может лишить своего покровительства! И ты все еще не боишься Бога?!" Следовало кричать об этом там, где люди ходили по трупам, чтобы делать деньги: "И вы все еще не боитесь Бога!" Молодым людям, прожигающим свою жизнь в разврате, следовало бы заявить: "И вы все еще не боитесь Бога!? Что вы думаете? Неужели вы ослепли?" Все начинается с осознания святости и гнева Божьего. И вот разбойник, этот преступник, провозглашает: "Мы правильно осуждены! Мы этого заслужили!" Это второе, что приводит к спасающей вере: осознание своей вины.
Я встречал много людей, которые мне говорили: "Я не могу верить!" Я спрашивал таковых: "Задумывались ли вы над тем, что виновны перед Богом?" "Нет, я поступаю верно и никого не боюсь". Тогда я им говорил: "До тех пор, пока Вы сами себя обманываете. Вы никогда не придете к истине!"
Недавно я встретил одного человека, который тоже заявил мне: "Я поступаю верно и никого не боюсь!" Я ему возразил: "Поздравляю! Я так сказать не могу. В моей жизни многое не в порядке". Он ответил: "Конечно, если подойти со всей строгостью..." "О, - сказал я, - Бог подходит строго, но Вы же не станете сами себя обманывать!" Знайте! Вы будете иметь истинную, спасающую веру только тогда, когда начнете называть грех грехом, когда свои грязные сексуальные связи назовете прелюбодеянием, когда Вы свою измену назовете изменой, когда Вы свою ложь перестанете называть хитростью, но назовете ложью, когда Вы не будете оправдывать свое самолюбие, но признаете, что сами себя обожествляете - а это и есть идолопоклонство. Это второе, что ведет меня к спасающей вере - когда я, наконец, начинаю называть грех грехом, обращаюсь к Богу и говорю: "Господи, я заслуживаю Твоего суда!" Как ужасно, что наши современники сами себя утешают словами: "Все очень хорошо!" Но Бог когда-нибудь сорвет маску с наших лиц!
А затем этот разбойник обратился к Иисусу: "Ты же ничего плохого не сделал. Почему Ты здесь висишь?" И в этот момент его осеняет: "Он же здесь висит за меня! Он несет на себе мою вину!" И тогда он взывает: "Господи, Ты - Царь, помяни меня, когда прийдешь в Царствие Свое!" Это третье: он верит, что Иисус дарует вечное спасение, потому, что Он умирает за нас. А Иисус говорит: "Ныне же будешь со Мною в раю!"
Итак, спасающая вера заключается в том, что мне открывается святость Божия, что я сознаю свое погибшее состояние и что я принимаю умирающего за меня на кресте Иисуса за единственный шанс моего спасения. Без такой веры Вы ни за что не устоите! Ничего другого я Вам сказать не могу!
Люди уже упрекали меня в том, что я рассуждаю слишком однобоко. На что я только могу ответить: "Простите! Но существует только один-единственный путь справиться с жизнью, смертью и судом, а именно: я - грешник, прихожу к Иисусу, раскаиваюсь, признаю грехи свои и верю в то, что

"Иисуса кровь с креста текла,
с Его чела, с ланит,
я был в пороках без числа,
но ею я омыт".

Я хотел бы, чтобы Вы никогда не забывали это одно-единственное предложение: "Иисус умер за меня!" Когда Вы рано утром встаете, пусть звучит в Вашем сознании: "Иисус умер за меня!" Когда Вы завтра будете на своей работе, в водовороте жизни, то пусть Вам мгновенно придет на ум: "Иисус умер за меня!" И тогда по милости Божией Вы преклонитесь перед Ним и скажете: "Умер за меня! За меня! Значит, я могу этому верить!" В то мгновение, когда Вы это постигнете - вы становитесь чадом Божиим! Иисус говорит: "Я есмь дверь. Кто Мною войдет - спасется".
Теперь я должен еще, в-третьих, сказать о том, что многие люди мне говорят: "Да, пастор Буш, как раз этому, о чем Вы говорите, я и не могу поверить. Когда я Вас слушаю, все как будто хорошо, но верить этому я не могу". И на это я хотел бы теперь ответить. Людей, которые так говорят, я хочу разделить на четыре группы. Итак:

3. Люди, которые не могут верить...

а) ...потому, что они не религиозны. К первой группе относятся люди, которые мне объясняют: "Я не могу верить, потому что я не религиозен. Вы религиозны, господин пастор, а я - нет!" На это я только могу ответить: "Я тоже не религиозен". Колокольный звон, ладан и тому подобное не производят на меня большого впечатления. Я очень рад тому, что в последние годы в Эссене я мог проповедовать в зале, в котором был только приличный духовой оркестр. Не было органа и колоколов, и я в них не нуждался. Я не против них, но не имею в них надобности. Вот насколько я мало религиозен!
Когда Иисус, Сын Божий, был на земле, существовало много религиозных людей. В то время были книжники, фарисеи - это все очень религиозные люди. Например, садуккеи были более либеральными религиозными людьми. Это те, которые в настоящее время сказали бы: "Я ищу Бога в природе". В нацистское время они говорили: "На наших флагах изображен Бог". Они религиозны в любое время. И эти религиозные люди распяли Сына Божьего. Он не подходил к их компании. Были и совершенно нерелигиозные люди: развратницы, спекулянты (Библия называет их мытарями), ремесленники, которые целиком поглощены своей работой, так как этим добывали себе хлеб насущный, знатный человек по имени Закхей, который "делал деньги", обирая других. Это все абсолютно нерелигиозные типы. И они познали Иисуса! Как же это произошло? Они знали, что являются грешниками, что жизнь их неправильна. Но вот пришел Спаситель, Который грешников превращает в детей Божиих, и они поверили в Него.
Иисус пришел не для того, чтобы религиозных людей сделать еще более религиозными, но для того, чтобы спасти грешников от смерти и ада и сделать их детьми Божьими. Если существуют люди, которые говорят: "Я не могу верить, потому что я не религиозен", то я могу им сказать следующее: "У вас есть все шансы стать детьми Божьими!" Мы все знаем, что мы - грешники, но "Иисус умер за меня!" Я повторяю: "Иисус пришел не для того, чтобы религиозных людей сделать еще более религиозными, но чтобы погибающих грешников сделать детьми живого Бога!"
б) ...потому, что они не хотят верить. Ко второй группе относятся те, которые говорят, что они не могут верить, но в действительности, если бы они были до конца честными, то должны были бы сказать, что они вовсе и не хотят верить. Если бы они уверовали, им пришлось бы изменить весь свой образ жизни. А этого они делать не желают... Они знают, что их жизнь неправильна. А если бы они стали детьми Божьими, то все бы обнаружилось. Нет, этого делать они не желают. Тогда, возможно бы, коллеги их высмеяли! А что сказали бы родственники, если бы они стали вдруг христианами? Нет, тогда уж лучше не надо! И если Вы встретите людей, говорящих, что они не могут верить, то присмотритесь к ним повнимательней, не следует ли им лучше сказать, что они не хотят верить?!
В Библии повествуется потрясающий рассказ. Сын Божий, Господь Иисус сидит на горе Елеонской. Перед Ним, в долине, в чудесном солнечном сиянии, располагался город Иерусалим. Вдали возвышается гора, на которой стоял прекрасный храм, о котором даже язычники говорили, что его можно отнести к одному из чудес света. Все это лежит перед Ним. Но вдруг ученики с ужасом увидели, что по лицу Иисуса текут слезы. Они удивленно и вопрошающе смотрят на Него. И тогда Иисус Христос говорит: "Иерусалим, Иерусалим, сколько раз я хотел собрать детей твоих, как птица собирает птенцов своих под крылья, но вы не захотели! И вот вы подлежите суду Божьему. Не останется здесь камня на камне, все будет разрушено". Это одно из удивительных Слов Библии: "Но вы не захотели!" Жители Иерусалима тоже говорили: "Мы не можем поверить!" - но они не хотели верить!
Должен Вам сказать, что тот, кто не хочет верить, пусть не верит. В церкви еще до сих пор существуют различные принуждения. Однако, Царство Божие состоит только из добровольцев. Кто хочет жить без Бога, пусть так и живет! Бог нам Себя предлагает, но мы можем Его отвергнуть. Вы хотите жить без Бога? Живите! Вы хотите жить без молитвы? Живите! Вы хотите жить без Библии? Живите! Вы не хотите святить день воскресный, хотите прелюбодействовать, пьянствовать, лгать, красть? Пожалуйста! Кто не хочет признавать этого Спасителя, Которого Бог послал для спасения грешников, тот может Его отвергнуть. Кто устремляется в ад, тому не возбраняется! У Бога нет насилия, только уясните себе, пожалуйста, что все последствия этого Вы берете на себя. Бог через Иисуса предлагает Вам прощение грехов и мир. Вы можете сказать: "Я в этом не нуждаюсь, я этого не хочу!" Тогда живите так! Но не думайте, что перед смертью, в последние 5 минут Вашей жизни. Вы сможете постичь то, что Бог предлагал вам на протяжении всей Вашей жизни. Вы можете отвергнуть перемирие с Богом в Иисусе, но тогда Вам придется жить без мира с Богом во веки веков. А это и есть ад!
Ад - это место, где Вы действительно полностью освободитесь от Бога. Там Вас больше никто не будет приглашать. Оттуда Вас никто не будет звать. Возможно, Вы захотите там помолиться, но уже не сможете этого сделать. Там, возможно, Вы захотите призвать имя Иисуса, но оно Вам больше не прийдет на ум. Вы можете не принимать вести, которую я Вам предлагаю. Вы можете не обращаться к Иисусу, но уясните себе, что этим Вы избираете ад! Вы совершенно свободны в выборе!
"Но вы не захотели!" - сказал Иисус жителям Иерусалима. Он их не принуждал. Но то, что они избрали, было ужасно!
в) ...потому, что они слишком многое пережили. К третьей группе людей, которые говорят, будто не могут верить, относятся, в основном, мужчины. Они приводят странный довод. От женщин я подобного не слышал. А довод таков: "Господин пастор, я так много пережил, что не могу верить!" Я спрашиваю: "Что же такое Вы пережили? И моя жизнь не была скучной!" - "Да... я так много пережил, что ничему больше верить не могу!" И эта мысль, как привидение, маячит перед мужской половиной мира. В таком случае я высмеиваю их, говоря: "Верите же Вы расписанию движения автобусов, верите же вы сведениям, полученным из полиции?" - "Да!" "Тогда Вы мне больше никогда не говорите, что ничему не верите, но говорите, что не верите ничему, кроме расписания движения автобусов и тому, что скажет полиция". Можно было бы продолжить, как вам ясно. Затем я продолжаю: "Видите ли, в мою мрачную жизнь, полную греха, нечистоты, тьмы и заблуждений, вошел Иисус. Я понял:
Он - Сын Божий, посланный Богом. И тогда я вручил свою жизнь Тому, Который так много сделал для меня - Иисусу. И если Вы действительно никому и ничему больше не верите, то Тому, Кто Свою жизнь отдал ради Вас, Вы верить можете. Да, в Него Вы верить можете. Вы верите очень многому, но только Тому, Единственному, Которому можно полностью довериться и в Ком еще никто не разочаровывался. Вы говорите: "Нет! Это же слишком смешно!" И говорите, что слишком многое пережили. Нет, Вы еще недостаточно пережили.
г) ...потому, что кое-что служит им преткновением. Четвертая группа тех, которые не могут верить - это люди обстоятельные. Они якобы не могут верить потому, что либо церковь, либо учения церкви служат для них преткновением.
Одна юная студентка, обращаясь ко мне, рассказала: "Господин пастор, я занимаюсь изучением естественных наук и, слушая одну из Ваших лекций, почувствовала желание кое-чему научиться от Вас, но я не могу верить. Вы знаете, все эти догмы и принципы строения церкви для меня неприемлемы. Принять их - все равно что проглотить охапку сухого сена!" Я засмеялся и возразил: "Девушка! Вам вовсе не нужно глотать охапку сухого сена! Вы когда-нибудь слышали об Иисусе?" - "Да", - сказала она. - "Если бы я сказал, что Иисус был лгуном. Вы бы поверили этому?" - "Нет, этому я не верю!" - ответила она. А я продолжал: "Девушка, можете ли Вы еще о ком-либо сказать, что он никогда не лжет?" -"Нет, - сказала она, - этого я, пожалуй, ни об одном человеке не сказала бы". - "Вот видите, девушка. Вы же верите. Вы выразили свое доверие Иисусу. Это же чудесно! С этого все и начинается. Он говорит истину. В Библии сказано, что признающие посланного Богом Иисуса Христа имеют жизнь вечную. Вам не нужно рассуждать о догмах и принципах строения церкви. Но из сумрака жизни Вам навстречу идет Один. Вам все отчетливее видны раны от гвоздей и тернового венка, которые свидетельствуют о том, что Он взял на Себя Ваши грехи и возлюбил Вас так, как никто еще Вас не любил. Пусть откроются полностью Ваши глаза, чтобы, глядя на Иисуса, Вы могли сказать: "Мой Спаситель! Мой Господь и мой Бог!" Верить - не означает глотать догмы, как сухое сено, верить - значит принять Иисуса Христа!"
Один человек сказал: "Верить я не могу, потому что пасторы, пасторы..." - и тут начинается. Я услышал разные истории о пасторах. У одного были любовные истории. Другой прогорел с кассой. И всюду с пасторами что-либо происходило. "Поэтому я больше верить не могу!" Я краснею, потому что сам себя знаю. Хотя я с кассой не прогорел, но если бы люди меня знали, они тоже не принимали бы меня всерьез. Но что же можно на это сказать? А сейчас послушайте-ка: в Библии нигде не сказано: "Веруй в своего пастора - и спасешься!" Но сказано: "Веруй в Господа Иисуса Христа - и спасешься!" Конечно, не все пасторы соответствуют этому назначению -но пастора можно сравнить с дорожным знаком, указывающим путь к Иисусу. Для нас не является помехой, что дорожный указатель может быть слегка искривленным и кособоким или немного размытым дождем. Главное - видеть, куда он указывает. Я бы тоже не стал слушать пастора, который не является путеводителем к Иисусу, к распятому и воскресшему Сыну Божьему. Ведь не стану же я гневаться на дорожный знак, указывающий мне путь и цель, но буду продолжать стремиться к цели. И цель эта: "Иисус грядет - источник благодати". Неужели Вы хотите в судный день предстать пред живым Богом со словами: "Господи, я не принял Твоей благодати, я не принял прощения грехов, потому что пастор был никуда не годным!"? Итак, Вы хотите однажды предстать пред Богом? Нет, мои друзья, неправда, что Вы не можете верить! Иисус однажды сказал слова, имеющие огромное значение: "Кто хочет творить волю Божию, тот узнает: от Бога ли мое учение". Вопрос заключается в том, желаю ли я положить начало послушанию и исполнению того малого, что осознал в своей жизни. А затем я буду простираться вперед.

4. Что делать, если не можешь верить?

Об этом^я хочу Вам сказать в нескольких словах.
а) Просите у Бога света!
Он рядом с Вами. Скажите Ему: "Господи, приведи меня к вере! Дай мне увидеть Твой свет!" И Он услышит!
б) Считайтесь с постоянным присутствием Божиим! Иисус всегда с нами! Скажите Ему в тиши: "Иисус, я хочу свою жизнь посвятить Тебе". Так поступил я, когда в своем безбожном состоянии вдруг ощутил страх перед Богом и после этого услышал об Иисусе.
в) Читайте Библию!
Ежедневно проводите четверть часа наедине с Иисусом. Читайте Библию и внимайте тому, что Бог Вам хочет сказать. Читайте внимая! Затем молитвенно сложите руки и скажите: "Иисус, мне многое нужно Тебе рассказать. Я не могу справиться со своей жизнью, помоги мне!"
г) Ищите общения!
Ищите общения с людьми, которые тоже хотят стать истинными христианами! Не оставайтесь одинокими! Одиноких путников на пути к небу не бывает! Ищите общения с христианами, которые следуют тем же путем.

Как справиться с жизнью, если нас постоянно сопровождают провинности и упущения?

Это очень серьезный вопрос. Действительно, нас постоянно сопровождают провинности и упущения. Поэтому я счастлив, что могу рассказать о великом и прекрасном даре, который делает людей безмерно счастливыми и богатыми. Эту вещь нигде не купить, ни в одной стране мира. Даже если бы Вы были миллиардером и готовы были выложить на стол все свои банкноты. Вы бы не смогли ее купить. И по знакомству Вы тоже не смогли бы ее достать. То, что невозможно купить в настоящее время, в основном можно приобрести по знакомству. Нет никакой возможности самому приобрести эту великолепную вещь. Ее можно получить только в подарок. И эта чудесная вещь, о которой я хочу рассказать, которую невозможно купить, а также приобрести по знакомству, называется: прощение грехов.
Я знаю, что сейчас многие разочарованно думают: "Прощение грехов?" И моментально возникает вопрос:

1. Нужно ли мне это?

Я уверен, что половина из Вас скажет, что не нуждается в прощении грехов. Один молодой мужчина на днях разъяснил мне: "Мы живем в такое время, когда наши потребности возбуждаются рекламой. Наши прадеды ничего не знали о жевательных резинках и сигаретах. Нас же, посредством бесконечных реклам по телевидению, радио и на афишах, постоянно призывают к тому, чтобы мы, например, без сигарет совершенно не мыслили жизни. Сначала возбуждается потребность, затем можно торговать!"
Затем молодой человек продолжал: "Так делает и церковь. Она разъясняет людям, что они нуждаются в прощении грехов, затем этим торгует. Понимаете, мы не имеем в этом потребности, но Вы в нас ее возбуждаете, чтобы потом сбыть свой товар!" Так ли это? Если сейчас первого встречного на улице остановить словами: "Добрый день! Как Вас зовут?" "Майер!" - "Господин Майер, Вы нуждаетесь в прощении грехов?" Господин Майер нам ответит так: "Вздор! Мне нужно не прощение грехов, а 2000 марок!" Ведь это так! Возможно ли возбудить потребность, которой в данный момент вовсе не существует, чтобы потом отвечать посредством Библии?
Должен сказать, что это ужасное заблуждение, очень страшное заблуждение. Нет ничего более необходимого для нас, чем прощение грехов! Кто думает, что не нуждается в прощении грехов, тот не знает святого и страшного Бога. О любви Божьей так много было сказано, что мы вовсе не знаем, что Бог - страшный Бог, как сказано в Библии! Так однажды я очнулся от своей жизни во грехах и вдруг ясно понял, что Бога следует бояться! Кто говорит, что не нуждается в прощении грехов, тот не имеет никакого понятия о живом Боге, Который может тело и душу низвергнуть в ад. Да, воистину, можно навеки погибнуть! Это говорит Иисус, а Он знает. И если весь мир скажет, что не верит этому, то значит погибнет весь мир! Иисус знает то, что от нас сокрыто. Он нас настойчиво предупреждает о погибели! А мы стоим со своими грехами и осмеливаемся говорить о том, что не нуждаемся в прощении грехов, что церковь возбуждает в нас потребность, которой не существует. Как глупо! Ничто нам так не нужно, как прощение грехов!
Я должен Вам рассказать один эпизод. Мне пришлось однажды проводить собрание в прекрасном городе Цюрихе, в доме съездов. Это было очень большое собрание. Многим не хватало места, и им пришлось стоять возле стенки. Среди таковых я обратил особое внимание на двух джентельменов, которые весело беседовали. Было заметно, что они пришли из любопытства. У одного из них была красивая бородка. Я обратил на нее внимание потому, что пожалел, что сам не могу иметь такую. Начав лекцию, я решил привлечь их внимание. Они слушали с большим интересом. Но вот я впервые сказал о прощении грехов и в тот же момент увидел, как господин с бородкой иронически улыбнулся и что-то шепнул своему соседу на ухо. Я не услышал, что он сказал, но понял это по выражению лица. Его ирония выглядела примерно так: "Прощение грехов! Это же типичная пасторская болтовня! Боже ты мой!" И при этом он, возможно, думал: "Я же не преступник! Мне вовсе не нужно прощения грехов!" - ведь то же говорите и Вы, не так ли? "Я же не преступник! Мне вовсе не нужно прощения грехов!" - значит, примерно это он и сказал. И тут я рассердился. Я знаю, что сердиться не положено перед Богом. Но, несмотря на это, все же меня охватила злость. "Минуточку внимания! - сказал я. - Я сейчас сделаю полуминутную паузу, а Вы за это время сами себе ответьте на вопрос, который я задам: "Отказываетесь ли Вы навеки от прощения грехов, так как оно Вам не нужно? Да или нет?" И после этого в огромном переполненном здании воцарилось молчание. Господин с бородкой побледнел и даже придержался за стенку. Так он, бедняга, испугался! Он, видимо, хотел бы сказать: "Я не преступник! Но если речь идет о смерти, если дело принимает серьезный оборот, то все-таки я хотел бы получить прощение грехов. Я не хотел бы от этого отказаться". А Вы тоже? Или все же отказываетесь?
Существует одно выражение, которое я за свою жизнь слышал очень часто, а именно: "Я прав и ничего не боюсь!" Но представьте себе, я не слышал его от людей моложе 40 лет. Молодой человек определенно знает, что его жизнь полна пороков. Только беспощадно убив свою совесть, можно прийти к тому, чтобы утверждать подобную ложь. Если я от кого-нибудь слышу слова: "Я прав и никого не боюсь!", то возражаю таковому: "Тебе уже больше 40 лет, у тебя склероз, поэтому ты так говоришь. Ты беспощадно убил свою совесть!" Пока наша совесть еще не убита, мы знаем совершенно точно, что нет ничего более необходимого для нас, чем прощение грехов!
Несколько лет тому назад в Эссене выступал "современный" музыкант Билл Хейли или, правильнее сказать ,этакий "кривляка". Чтобы послушать его и его эстрадный ансамбль, в большом зале собрались тысячи юношей и девушек. Но уже во время исполнения первого музыкального произведения они медленно, но верно начали разрушать зал. Убытки составили около 60 тыс. марок. Один молодой полицейский позднее рассказывал мне: "Я сидел впереди и мне пришлось всеми силами держаться за стул, чтобы не принимать в этом участия". На следующий день я шел по улицам города и увидел трех парней, стоявших группой и выглядевших так, будто они тоже присутствовали там. Я подошел к ним: "Добрый день! Я готов спорить, что вчера вечером вы тоже слушали Билла Хейли!" - "Верно, господин пастор!" - "О, оказывается мы знаем друг друга, - говорю я, - как прекрасно! Скажите-ка, почему вы все-таки так испортили зал? Мне это непонятно." И слышу в ответ: "Ах, пастор Буш, это всего лишь отчаяние!" "Что? - спрашиваю я, - отчаяние? По какому поводу?" - "Да мы этого и сами не знаем", - последовал ответ.
Великий датский теолог и философ Киркегаард рассказывал о своей жизни, что, будучи ребенком, он часто бывал на прогулках со своим отцом. Иногда отец останавливался и, задумчиво глядя на него, говорил: "Дитя мое, ты выглядишь унылым, как будто тебя что-то угнетает". За 40 лет своего пасторского служения я многократно встречался с таким внутренним унынием, с угнетенным состоянием людей. А теперь я спрашиваю Вас: знакомо ли Вам это внутреннее отчаяние, угнетенное состояние в жизни? Расскажу на примере, отчего это происходит. Будучи пастором в окрестностях Рура, я часто спускался в шахту. Это очень интересно. Одеваешь спецовку, шлем и - летишь в подъемной клети на глубину, например, до восьмого горизонта, а возможно -еще глубже. Да, но туда не спускаются, потому что совсем внизу - "болото". Там собираются в шахте грунтовые воды, и шахтеры называют это "болотом". За время, прожитое мной в Эссене, однажды произошел такой случай: порвался трос, и клеть улетела вниз, в "болото". Это было ужасно!
Мне хочется провести параллель - болото в рудниках и люди... Все мы знаем, что в нашей жизни существуют несколько уровней. Мы можем, например, внешне производить впечатление веселого настроения, а внутри - все выглядит иначе. Или можно улыбаться и при этом быть глубоко печальным. Можно и делать вид, как будто нам в жизни все дается легко, но в глубине нашей души, на самом дне сердца, гнездится глубокое отчаяние. Об этом говорят врачи, философы, психологи, психиатры. Один психиатр мне сказал: "Вы себе даже не можете представить, сколько молодых людей посещают мой кабинет!" Но большинство людей вовсе не интересуется, откуда берутся отчаяние и страх, и видят выход лишь в опьянении. А не лучше ли посмотреть действительности в глаза?
Создается впечатление, будто тот факт, что в глубине человеческого сердца гнездится отчаяние, является открытием нынешнего века. Удивительно то, что Библия обнаружила это 3000 лет тому назад. "Лукаво сердце человеческое... и крайне испорчено", - написано в ней. В Библии также сказано и почему. Она указывает несколько причин: то, что мы со времени грехопадения далеки от Бога, так как с тех пор мы живем вне нашей настоящей стихии, которой является Бог! Потому что мы, в сущности, боимся суда живого Бога над нашей жизнью. Но основной причиной глубокого отчаяния нашего сердца является наша вина, наша вина перед Богом! Она и является великой проблемой нашей жизни, с которой мы сами справиться не можем! Мы чувствуем это! И поэтому в нашем сердце - глубокое отчаяние.
Нужно ли нам прощение грехов? Конечно, нужно! Для нас нет ничего более необходимого, чем прощение грехов!
Что такое грех? Грех - это всякое разделение с Богом! Мы даже рождаемся грешниками. Позвольте Вам привести пример. Дитя, рожденное во время войны в Англии, конечно, ничего против нас, немцев, не имело, но оно принадлежало вражескому лагерю. Так и мы по природе рождаемся в лагере, враждебном Богу. Мы все более отдаляемся от Бога, сооружая стену из своих проступков. Каждое преступление Божиих заповедей является камнем, из которых кладется эта стена. Таким образом, грех является зловещей реальностью.
Сейчас я должен Вам рассказать, как я впервые понял, что грех - зловещая реальность и что никакой грех невозможно исправить. У меня был чудесный отец, с которым меня связывали прекрасные взаимоотношения. Однажды я готовился к экзаменам во флигеле нашего дома и услышал, как внизу вдруг позвали: "Вильгельм!" - это мое имя. Я высунул голову и спросил моего отца, который звал меня: "Что случилось? Горит?" А он ответил: "Мне нужно в город. Не хочешь ли и ты пойти со мной? Вдвоем все же веселее!" -"Ах, папа, - крикнул я сверху, - я сейчас занимаюсь такой важной темой моей экзаменационной работы, что мне очень нежелательно отрываться". - "Тогда я пойду один", - сказал он. Через 14 дней он умер. У нас был такой обычай, что гроб с телом покойного устанавливался в доме, и сыновья по очереди дежурили около него. Тихая ночь. Все спят. Я сижу один возле гроба и вдруг вспоминаю, как 14 дней тому назад отец попросил меня пойти с ним в город. Я же - отказал! Я смотрю на него и говорю: "Ах, отец, попроси меня еще раз, и если ты захочешь пройти со мной 100 километров, я пойду с тобой!" Но уста его оставались сомкнуты. Тогда я понял, что мое равнодушие является зловещей реальностью, которую я никогда не смогу поправить.
Как Вы считаете, сколько в нашей жизни проступков, сколько упущений? Как нам справиться с жизнью, если нас постоянно сопровождают проступки и упущения? Без прощения грехов нам, в сущности, не справиться со своей жизнью!
А как быть со смертью? Не хотите ли Вы взять с собой в вечность всю свою вину? Я себе часто представляю, как это будет выглядеть. Я же постепенно приближаюсь к тому. Возможно, что еще крепко держишь любимую руку, но вот наступит мгновение, когда мне и ее придется отпустить. Тогда мой жизненный корабль предстанет в великом безмолвии пред Богом, пред Его лицом! Поверьте мне. Вы тоже однажды предстанете пред Ним. Со всеми своими проступками, со всеми своими упущениями предстанете Вы тогда пред живым Богом! Как будет ужасно, если Вы обнаружите, что всю свою вину, все свои упущения Вы взяли с собой!
Нужно ли нам прощение грехов? Оно нужно нам, как ничто более, больше хлеба насущного.

2. Где же приобрести прощение грехов?

Можно ли забыть прошлое? Если да, то каким образом?
Я только что рассказал историю с моим отцом. Я никогда не смог изгладить свою вину. Вы понимаете меня? В сущности, мы не можем поправить наши проступки. Все наши действия пред Богом запечатлены в ожидании возмездия. Один человек, по имени Иуда, предал своего Спасителя за 30 сребреников. И вдруг он понял, что поступил неправильно. Он идет к людям, которым предал Его, возвращает деньги и говорит: "Я совершил зло. Возьмите деньги назад! Я хочу это дело исправить!" Они пожимают плечами и говорят: "Какое нам до этого дело? Смотри сам!" Можете обращаться к кому угодно, вам ответят: "Смотри сам!" И все же, несмотря на это, существует возможность уничтожить, ликвидировать проступки и упущения? Каким образом? Как происходит прощение грехов?
Друзья мои, на этот вопрос в Библии единодушно отвечают мужи веры, восторженно, в один голос. От начала до конца, от Старого до Нового Завета основным гимном Библии является: прощение грехов существует!
Где? Пойдемте со мной за ворота Иерусалима, к холму Голгофы. Мы не будем обращать внимание ни на толпу людей, ни на разбойников по правую и левую руку, ни на римских солдат, но только на человека, распятого на кресте посреди них. Кто этот человек? Он не такой, как мы. Однажды, среди множества людей, Он сказал: "Кто может Меня обвинить в каком-либо грехе?" И никто ни одного греха не назвал. Об этом никто из нас не рискнул бы спросить. Затем Его обвинили в преступлении, и римские судьи, а также еврейский синедрион, допрашивали Его, но нашли Его невиновным. Он - не один из нас. Он не нуждается в прощении грехов. И это Он висит там, на кресте?! Кто этот человек? Он явился не из мира людей, но пришел к нам из другого измерения, из мира Божьего. Я говорю Вам об Иисусе, Сыне Божием. И Он висит на кресте? Почему? За что? Друзья мои, Бог праведен: Он должен наказывать грех. Тогда Он наши грехи переложил на Сына, на Своего Сына, и взыскивает наши грехи с Иисуса! "Наказание мира нашего было на Нем!" Это великая весть Библии: суду Божьему предан Иисус ради нашего умиротворения! Вот где прощение грехов!
Где мне избавиться от грехов? Где мне найти мир с Богом? У креста Иисуса! "Кровь Иисуса Христа, Сына Божьего, очищает нас от всякого греха". Постичь бы нам это!
Опубликована интересная книга американца Виллиама Л. Гулля. Это был пастор, тринадцать раз посетивший в тюрьме Адольфа Айхмана, виновного в убийстве миллионов людей. Он вел с ним длинные беседы, слышал его последние слова, проводил его до виселицы и присутствовал при том, когда его пепел был высыпан в Средиземное море. Пастор опубликовал содержание своих бесед с Айхманом под заглавием "Борьба за одну душу". Вначале он повествует о том, что имел большое желание спасти этого страшного грешника, чтобы тот не попал в ад. Потрясающим было то, что этот человек, убивший миллионы людей, доставивший миру ужасное горе, сидя за письменным столом, до последнего момента говорил: " Я не нуждаюсь в том, чтобы за меня умирали. Мне не нужно прощение грехов. Я этого попросту не желаю".
Не хотите ли и Вы идти по следам Айхмана и так умереть? Нет? Если Вы этого не желаете, то обратитесь от всего сердца к Иисусу, Сыну Божьему, только Он может прощать грехи, так как умер за них, заплатил за них!
Когда пастор Гулль разговаривал с Эйхманном, ему было противно предлагать этому человеку прощение грехов посредством крови Иисуса. Возможно ли даже такому человеку получить спасение? Да! Да! "Кровь Иисуса Христа, Сына Божьего, очищает нас от всякого греха". Но я должен сознаться в своем грехе, рассказать Ему, а потом, взирая на крест, верой принять:

"Иисуса кровь с креста текла
с Его чела, с ланит;
я был в пороках без числа,
но ею я омыт".

В Библии приводятся все новые и новые примеры для того, чтобы объяснить, каким образом распятый и воскресший Господь Иисус прощает грехи. Иисус ведь не остался во гробе, но воскрес в третий день, об этом Вы, вероятно, знаете -Он жив.
Так, например, в ней говорится о поручительстве. Поручитель обязывается за меня вступиться, если мне нечем рассчитаться за долги. Но рассчитываться нужно. В жизни всегда так бывает, если кто-нибудь должен возместить долг. Каждый раз, когда мы согрешаем в своей жизни, возникает обязательство перед Богом. В Библии сказано: "Возмездие за грех - смерть". Бог требует нашей смертью (Возместить долг. Но вот пришел Иисус и умер за наши грехи для того, чтобы мы могли жить. Он становится нашим поручителем перед Богом. Итак, либо Вы поплатитесь за свои грехи адом, либо идете к Иисусу со словами: "Господь Иисус, я хочу постичь то, что Ты заплатил за меня!" Эрнст Готлиб Вольтерсдорф признает в одном гимне:

"Я знаю без сомненья,
заступник мой пришел,
Он мне грехов прощение
Своей ценой обрел.
Он заплатил сполна
за все мои проступки, от них нет и следа".

В Библии также наглядно показана картина выкупа. Один человек попал во власть работорговца. Сам он откупиться не мог. Но вот приходит добрый господин и видит этого раба; его сердце сжалилось, и он спрашивает: "Сколько он стоит? Я его выкупаю!" С какого времени раб свободен? С той минуты, когда заплачена последняя копейка. Иисус заплатил за Вас на Голгофе последнюю копейку! Теперь, постигнув это, вы можете сказать: "Господь Иисус, я перед Тобой слагаю свои грехи и верю, что Ты их уничтожишь!" Иисус выкупает! Он освобождает от рабства греха! Филипп Фридрих Гиллер поет:

"От греха освобожденье -
это жизни обновленье
для измученного духа
в чудном имени Иисуса..."

Библия приводит все новые и новые примеры. Так она приводит пример примирения. Даже темный язычник знает, что он нуждается в примирении. Поэтому во всех религиях есть масса священников, совершающих жертвоприношения для примирения. Но Бог признает только одну-единствен-ную жертву примирения: "Вот Агнец Божий, Который берет на Себя грех мира!" Многие священники приносили различные жертвы. Иисус же Сам - Священник, Который примиряет с Богом! И Он Сам является той жертвой, Которая примиряет с Богом! Лишь Он один может примирить нас с Богом. Альберт Кнапп в одном гимне говорит:

"Вечно буду видеть пред очами,
как Он бледный, с кровью на челе,
на руках, прибитых к дереву гвоздями,
висит тихий Агнец на кресте...
я уверен - это также за меня
"совершилось" произнес Он со креста.

Кроме того, в Библии используется образ очищения. Один христианин пишет другому: "Он возлюбил нас и омыл Своею кровью наши грехи". Вы, наверное, знаете историю о блудном сыне, который дошел до того, что был вынужден жить среди свиней. Так происходило в жизни со многими людьми. Над таковыми стоит искренне сжалиться. Но вот блудный сын опомнился и побежал - такой, каким был -домой, в объятия отца. Он не стал сначала приводить себя в порядок, не купил себе костюма и новых башмаков, но пришел таким, каким был. А отец его затем очистил и одел в новые одежды. Многие люди считают, что им сначала нужно стать добрыми, тогда они смогут быть христианами. Это катастрофическое заблуждение. Мы можем приходить к Иисусу такими грязными и измазанными, какие мы есть. О, как запачкана и осквернена наша жизнь! Прийдите к Иисусу таковыми, как Вы есть. Он Вас очистит! Он все обновит! "Кровь Иисуса Христа, Сына Божия, очищает нас от всякого греха". Об этом свидетельствует апостол Иоанн. Это можем подтвердить и мы!
У меня сейчас нет возможности привести Вам все примеры, которые используются в Библии. Но я думаю, что Вы начнете сами читать Библию, и, таким образом. Вы глубже познакомитесь с этой чудесной вестью о прощении грехов.
Как нам быть в этой жизни, если нас постоянно сопровождают проступки и упущения? Своими силами с ними не справиться. Справиться можно лишь, придя к Иисусу и попросив у Него прощения грехов. Тогда исчезнут внутренний страх и отчаяние. Посвятить себя Иисусу - это не темное, страшное дело, но переход от мрачного могильного страха к светлому весеннему сиянию солнца благодати Божией. Этого я Вам желаю от всего сердца.
Итак: нужно ли нам прощение грехов? Да! Где нам его найти? У Иисуса, распятого и воскресшего Спасителя!

3. Как мне достичь этого?

Возможно, сейчас кто-нибудь думает: "Это же прекрасно! Это должно быть чудесно - иметь прощение грехов! Но как мне этого достичь? Об этом не пишут газеты, не сообщают романы и не говорится в фильмах. Как мне этого достичь?" Да, как мне достичь?
Тут никто помочь не может. Я думаю, лучше всего будет, если Вы сегодня же уединитесь и воззовете к Иисусу. Он же воскрес! Он жив! В Библии так говорится о людях уверовавших: "Каждый, кто призовет имя Иисуса...". Прямо сейчас приступайте к делу, призовите Его!
Знаете ли Вы значение слова "призвать"? Это - прямой провод к Иисусу! Но Вы им давно не пользовались! У Вас есть прямой провод к Иисусу, но Вы, возможно, никогда с Ним не говорили! Очень жаль! Вызовите же Его! Вам не нужно долго выбирать слова, но стоит только сказать: "Господь Иисус!" - и Он уже на проводе. Он уже слушает. Именно это и есть молитва.
А дальше? О чем Вам говорить? Обо всем, что у Вас на сердце! Скажите: "Иисус, у меня плохие взаимоотношения с одним человеком. Самому мне не выйти из этого состояния. Но я знаю, что это грех. Иисус, помоги мне!" Или: "Иисус, мое предприятие не в порядке. Налоговые платежи уже давно не в порядке, но я не знаю, как мне поступать иначе, так как меня ожидает банкротство. Господь Иисус, помоги Ты мне!" Или: "Господь Иисус! Я изменяю своей жене и не могу из этого выпутаться. Господь Иисус, помоги Ты мне". Понимаете? Вы можете Иисусу доверить по "проводу" то, что Вы не скажете ни одному человеку. Он слышит! Выкладывайте же все! Это освободит Вас. Выскажите Ему все Ваши проступки. Спросите Его: "Господь Иисус! Пастор Буш сказал, что Твоя кровь все очищает. Это правда?" Спросите это у Него. Поговорите с Ним сегодня же. Начните разговаривать с Иисусом по проводу, который уже так долго существует без пользы для Вас. Используйте этот провод непрестанно. Посредством него Вы можете говорить с Иисусом. Обращайтесь к тем людям, которые призывают имя Иисуса!"
Возможно, Вы скажете: "Да, я Ему все рассказал, но Он мне ничего не отвечает!" Но будьте внимательны! Сейчас я Вам расскажу о проводе, по которому Он с Вами говорит. Для этого возьмите Евангелие - Новый Завет. Старый Завет Вы прочтете позже. С него не начинайте, это пока слишком трудно для Вас. Новый Завет начните читать с Евангелия от Иоанна, затем прочтите Евангелие от Луки. Начните читать так, как бы Вы читали в журнале сообщение о каком-либо факте. И тогда Вы заметите, что это Он говорит с Вами. Этим Библия отличается от всех остальных книг - она является проводом, посредством которого Бог говорит со мной. Однажды мне сказал кто-то: "Когда я хочу слышать Бога, я иду в лес". Но я ответил ему: "Это же глупо! Когда я в лесу, я слышу шум деревьев, пенье птиц и журчание ручейков. Это прекрасно, но лес не даст мне ответ на вопросы: прощены ли мне грехи, как мне получить новое сердце и милостив ли Бог по отношению ко мне. Об этом Бог говорит мне только посредством Библии".
Посвятите ежедневно четверть часа Иисусу. Воззовите к Иисусу и скажите Ему все: "Господи! У меня сегодня много дел. Одному мне не справиться". Вы меня поняли? Скажите Ему все! А затем откройте Евангелие и прочтите полглавы. "Господь Иисус, теперь говори Ты!" И вдруг Вы встречаете Слово Божие для себя. Это Вы сразу заметите: "Это Он говорит мне!" Подчеркните себе это, а еще лучше - поставьте рядом дату.
В молодости мне пришлось быть в одном доме. Там на пианино лежала Библия. Когда я ее взял в руки, то заметил, что многие места были подчеркнуты красным и зеленым, а рядом поставлены даты. Это было в большой семье, и я спросил, чья это Библия. "Она принадлежит нашей Эмми", -последовал ответ. Мне приглянулась эта Эмми, и я женился на ней. Я хотел иметь девушку, которая понимала бы, что Иисус с нами разговаривает по такому проводу, а не иначе.
Когда люди спорят о Библии, мне становится не по себе. Они говорят, что Библия написана людьми, и всякую прочую чепуху. Мне от этого становится скучно!
В первую мировую войну я некоторое время был телефонистом. Тогда мы еще не знали о беспроволочном радио. У нас были маленькие аппараты, к которым были присоединены провода. Однажды мне пришлось быть на наблюдательном пункте, расположенном на возвышенности. Еще не было возведено никаких защитных сооружений, и я пытался связаться с батареей, лежа в траве. Вдруг я увидел, что вдоль возвышенности проходит один из легко раненных пехотинцев. Я закричал: "Ложись! Нас обнаружили! Сейчас по нас откроют огонь!" Он бросился ниц, подполз ко мне и говорит: "У меня отпуск, я теперь могу ехать домой. Послушай-ка, ну и старый же у тебя аппарат!" - "Да, - пробурчал я, - старая модель". - "И клеммы совершенно расхлябаны!" - "Да, -подтвердил я, - клеммы совсем расшатались". - "И вот, даже кусок отломался", - продолжал он. Тогда я не выдержал: "Так, теперь помолчи, у меня нет времени долго выслушивать твою критику! Мне нужно выйти на связь!" Точно также происходит у меня с Библией. Как только я настраиваюсь слушать голос Иисуса, приходят люди, которые говорят, что Библию написали тоже люди! Но на это я могу ответить только так: "Ах, замолчите же, в ней я слышу голос Иисуса!"
Вы меня поняли? Не позволяйте себя сбивать с толку! Он говорит на этом проводе.
И еще: ищите общения с людьми, которые тоже хотят идти этим путем!
Видите ли, когда я в своих беседах говорю об этом, люди мне обычно возражают: "Ах, это же для бабушки. В церковь ходят только старые люди". Поэтому я рад, что более 30 лет был пастором молодежи и узнал множество молодых людей, которые Вам могут подтвердить сказанное мной: есть прощение грехов, с Иисусом можно разговаривать. Он отвечает.
Ищите общения с людьми, которые имеют опыт общения с Иисусом. Да, таких людей найти можно, которые тоже хотят идти с Иисусом дорогой к небу.
Итак, Иисус стоит перед Вами и говорит Вам: "Прийдите ко Мне, все труждающиеся и обремененные, потому что вас постоянно сопровождают проступки и ошибки. Я успокою Вас! Я могу Вам даровать прощение грехов!"

Как нам поступать, если нас раздражают люди?

Название темы не совсем точное: "если нас раздражают другие - а они нас раздражают, это же так! Ведь нас обязательно кто-нибудь раздражает, не так ли? Я даже рискну спросить: пусть отзовется тот, кому никто не действует на нервы". Вот видите, никто не отзывается! Нас раздражают, это факт, никаких "если...", это же в порядке вещей. Разве я не прав? О да, мы страшно действуем на нервы друг другу! Не все. Моя жена, например, меня не раздражает. Но многие другие меня часто раздражают. И Вас тоже? Ну, конечно же! Поэтому мы и ссоримся. В семьях, между соседями, на предприятиях и даже в христианских кругах люди постоянно действуют друг другу на нервы. Повсюду только и слышишь разговоры об этом "действии на нервы". Существует множество людей, которые могли бы сказать: "У меня было бы все хорошо, если бы не тот или не та!" Таким образом, этот "кто-нибудь" становится бельмом не только в глазу, но и в жизни. И об этом следует поговорить. Как нам следует жить, когда нас кто-то раздражает?
Друзья мои, я хотел бы подробнее остановиться на этом вопросе. Видите ли, может случиться, что кто-то немного покашливает, а в действительности у него заболевание легких. Тут уже карамельки от кашля не помогут, но должно последовать более глубокое обследование и другое лечение. Вы понимаете это сравнение? То, что мы друг друга раздражаем, только признак того, что организм человека нездоров. Это раздражение имеет гораздо более глубокие корни, чем, к примеру, то, что соседка Вам немного не по душе. Поэтому я хочу осветить этот вопрос в более широком плане. Мне хочется показать Вам, что раздражение является признаком того, что человечество нездорово.

1. Мир, в котором мы живем

Видите ли, мое мировоззрение основано на Библии. И я нахожу его единственно верным, ибо все остальные, лет через 20, так или иначе придется выбросить на свалку.
А Библия говорит: Бог создал мир совершенным. Тогда Адам не раздражал Еву, а Ева - Адама. Существовала полная гармония. И тем более живой Бог не раздражал людей, а люди не раздражали Бога. Там все было в согласии: Бог с людьми, а люди - между собой.
Но вот Библия повествует, что на заре истории человечества произошла первая катастрофа. Библия называет ее грехопадением. Повествуется о том, что человек был искушаем. Он не должен был есть плодов с определенного дерева. Бог ему это запретил. Но ему предоставлено право выбора - и он выбирает зло, непослушание. Он берет запретный плод. В то же мгновение, когда в начале истории человечества происходит грехопадение, вся гармония нарушается.
Тогда Бог и люди разлучаются. Бог изгоняет человека из рая и перед входом ставит херувима. С тех пор мы с Богом разлучены. С тех пор мы раздражаем Бога, а Бог - нас. Начните-ка говорить с людьми о Боге, они сразу же раздражаются: "Прекратите, наконец, об этом! Никто не знает, существует ли Он на самом деле!" Между Богом и нами - ужасная пропасть.
В тот же самый момент разделились и люди. Это стало ясно уже по детям Адама и Евы. Уже с того времени люди стали друг друга раздражать.
Вот два брата. В действительности так бывает, что именно братья могут друг друга сильно раздражать. Каин и Авель были очень разными. В сущности, нельзя сказать, почему они были разными. Однажды земледелец Каин трудился мотыгой на поле. Но вот приходит Авель. Я представляю, как в Каине все перевернулось: "Скорей бы ушел этот кроткий подлиза! Видеть его не хочу!" Но Авель подходит к нему и заводит разговор. Тогда Каин наносит мотыгой удар по ненавистному лицу и приходит в себя лишь тогда, когда брат уже мертв. Друзья мои, мы все цивилизованы и поэтому не убиваем друг друга мотыгой. Но если Вы читаете газеты, то встречаете нечто подобное. И если припомнить крупномасштабные процессы истребления во времена третьего рейха, то, в сущности, в них тот же каинский смысл: ненависть к людям! Таким образом истреблены сотни тысяч жизней! Каин приходит в себя, когда видит Авеля мертвым перед собой. Он слегка испуган. Но потом он роет яму, опускает в нее труп и прикрывает его землей. Он оглядывается по сторонам и убежден, что свидетелей нет, никто его не видел. Мы, люди, ведь всегда так думаем: то, чего никто не видел, на самом деле и не происходило. О, если бы Вы знали, какие темные истории повсюду сопутствуют людям. Каин уходит, ему становится не по себе. Но вдруг он слышит голос: "Каин!" Кто бы это мог быть? "Каин!" Мурашки пробегают у него по спине. Вдруг он понял, кто его зовет: живой Бог! Он все видел! Он был немым свидетелем! "Каин!!! Где твой брат Авель?" Каин еще сопротивляется: "Я же не нянька своему брату Авелю! Разве я сторож брату моему?" "Каин, - сказал Бог, - голос крови брата твоего взывает ко Мне от земли".
Теперь Вы видите, как эта история все объясняет: со времени грехопадения все разъяснилось. Люди разлучились. Бог раздражает Каина, так же как Он раздражает многих Вас. Но мы не сможем избавиться от наших близких, так же как мы не можем избавиться от Бога! Таков мир, в котором мы живем!

2. Убеждать бесполезно

Да, объяснения теперь бесполезны. Например: никакие разговоры о "Боге милостивом" не помогут. Между Богом и нами теперь стена, пропасть. Во время войны, когда мой дом и половина Эссена горели, ко мне подбежала женщина, крича: "Как только Ваш Бог может такое допускать?" На это я ей ответил: "Мой Бог может такое допустить. Может быть, Бог является Вашим врагом?!" Со времени грехопадения все разъединилось: Бог и человек! Мы разлучены с Богом и с людьми. И в этом кроется причина того, что люди нас раздражают. Если у Вас есть соседка, которая Вас раздражает, то причиной тому является грехопадение, т.е. то, что мы -люди падшие, разлученные с Богом. Поэтому всякие объяснения теперь бесполезны.
Недавно я побывал на швейцарской границе. На пограничной заставе висел плакат. Он гласил: "Сообща - лучше!" Я подумал: "Ясно! Только плакат мне не поможет, если люди меня раздражают!" Или такой плакат, который я видел на днях: "Будьте взаимно вежливы!" Американцы на каждом углу развешивают плакаты такого содержания: "Улыбнитесь приветливо!" Но, в сущности, это делу не поможет! Разве я не прав? Нет, убеждать бесполезно!
Помню, как, будучи еще молодым теологом, я часто бывал в одной семье, в которой все были в ссоре. Все родство жило в одной местности и полностью перессорилось. В один из вечеров я их всех созвал и, с присущим мне воодушевлением, попытался их всех примирить. Тогда я натер себе на языке мозоль. Часов в 11 вечера они, примирившись, пожали друг другу руки. Я был очень счастлив и подумал: "Из меня в будущем получится дельный пастор, если начало уж такое хорошее". Радостный, я пошел домой и безмятежно заснул. Утром, повстречавши одну молодую женщину из примиренных, я сказал: "Как хорошо было вчера вечером, не правда ли?!" "Хорошо? - возразила она. - Разве Вы не знаете, что произошло?" - "Что же?" - спросил я, бледнея. Оказывается, по дороге домой все снова перессорились, а потом дело пошло еще хуже! Вы смеетесь? Но мне не было смешно. Я вдруг понял, что с грехопадением дело обстоит очень серьезно, что мы с Богом и с ближними разлучены и что здесь даже самым добрым словом не поможешь.
Часто люди мне пишут: "Дорогой господин пастор, там и там у меня родственники, которые в ссоре между собой. Не могли бы Вы их навестить?" В таких случаях я отказываю, так как знаю, что добрым словом здесь не поможешь. Подумайте-ка о людях, которые Вас раздражают. Я мог бы Вас долго убеждать, но все было бы бесполезно. В этом-то и весь ужас. Я хочу Вам рассказать о семье, которую я посетил. Приходит домой 17-летний сын, неуклюжий, в синих джинсах, с лохматой шевелюрой. Я заметил, что отец начинает раздражаться: "Вы только посмотрите на него! - говорит он, - посмотрите на него!" Отец - порядочный и корректный служащий. Представьте, как в отце все переворачивается, когда он видит небрежность своего сына. Или, в другой семье, любящая мать, христианка, видя, как дочь подкрашивает губы, не сдержавшись, говорит: "Как она мне действует на нервы!" Не то же ли самое и повсюду? Когда я одному разведенному мужу пытался объяснить, что он грешит, то он мне возразил: "Перестаньте, господин пастор! Меня уже одно то раздражает, что моя жена чавкает, хлебая суп!"
Вы находите это слишком смешным? Я же нахожу это ужасающим! Вы говорите: "Это мелочи!" Мелочи? Это признаки того, что мир во время грехопадения выпал из Божьих рук и что мы живем в падшем мире, как люди без Бога!
Это раздражение иногда может принять очень скверный оборот. Я знаю одну молодую девушку в Эссене, у которой рассеянный склероз, и она совершенно парализована от этой ужасной болезни. Она живет в маленьком доме. Рядом живет отчаянный парень, который вечером с полвосьмого до одиннадцати любит смотреть телевизор на большой громкости. Бедная больная девушка должна была все это через тонкую стенку слушать вечер за вечером, час за часом. Она просила его немного убавить громкость телевизора, но парень в ответ еще больше увеличивал громкость. Представьте себе, это продолжалось год за годом, вечер за вечером, час за часом. Какими чудовищными, какими подлыми мы можем быть! Вы себе можете представить, как бедную девушку раздражал этот человек? А этого парня, конечно, раздражала девушка. За стенами шла борьба, которая делала жизнь невыразимо трудной!
Когда я был еще совсем молодым пастором, у меня было 150 конфирмующихся. Я начал их посещать. Все они жили в многоквартирных домах. Во время первого посещения я обнаружил в доме скандал, то же было при втором и третьем посещениях. Тогда на конфирмационном часе я попросил встать тех, кто не был в ссоре. Встали только трое или четверо. "А остальные все в ссоре?" - спросил я и получил утвердительный ответ. Тогда я спросил тех, кто не был в ссоре: "А почему у вас обходится без ссор?" Они ответили, что живут одни.
Вот такое положение. Нам нужно быть радостными, нужно трудиться, а при этом наши нервы постоянно разрушаются!! Когда что-нибудь падает нам на ногу, нам больно. Если кто-нибудь нам постоянно действует на нервы, это становится невыносимым.

3. Вмешательство Бога!

Если бы мне нечего было больше сказать кроме того, что сказано, я бы и не начинал. Но у меня есть чрезвычайно важная весть, удивительная весть: в своем непостижимом милосердии живой Бог вмешивается во всю эту неразбериху взаимных раздражений и досад! Весь этот горемычный мир лежит перед взором Божиим, и Бог принимает меры!
Его вмешательство чудесно. Это самая восхитительная весть Библии. Он разрушает стену, которая разделяет нас с Ним, и снисходит к нам в Своем Сыне Иисусе! То, что наша современная жизнь непочтительно отстраняет Евангелие об Иисусе, не говорит против Евангелия об Иисусе, но свидетельствует о недальновидности нашего времени, так как Иисус является единственным шансом нашего спасения! Что может быть более величественным, чем то, что совершил Бог, разрушив стену между Ним и нами, послав Сына Своего в этот мир разобщенности с Богом, раздражения и раздоров? Пришествие Сына Божьего, Иисуса Христа, совершенно меняет ситуацию!
а) Иисус дарит мир с Богом
А теперь я хотел бы Вам показать, что в Иисусе все соединяется. Иисус не был разобщен с Богом. Иисус - Сын Божий. Недавно мне было сказано: "Иисус был таким же человеком, как и каждый из нас, в крайнем случае, Он был основателем религии!" На это я ответил: "Тогда, очевидно, Вы имеете в виду кого-то другого. Я имею в виду Того, Кто сказал о себе, что Он - приходящий с небес, а мы - сущие от земли". Да, я говорю о Нем, о Сыне Бога Живого, имя Которого - Чудный, посредством Которого Бог вторгся в наш погибший, проклятый мир. Кроме того, Его никто из людей не раздражает. Его не раздражает даже Иуда, предавший Его. Меня раздражает тот, кто меня предает. Иисус любит Иуду до конца! Вам нужно представить историю Иисуса, как человека, которого никто не приводил в раздраженное состояние!
Вот, например, чудесная история, происшедшая в последний вечер перед Его смертью, когда Он с учениками совершал вечерю. В странах Востока люди не сидят на стульях, но возлежат вокруг стола на широких подушках. Мне трудно представить, как люди могли есть в таком положении. По крайней мере, мы бы лежа не могли есть при помощи вилки и ножа. Но они ели. Прежде всего, они сняли сандалии. Там было так принято. Затем омыли ноги от дорожной пыли. В этот день ученики вместе с Иисусом прошли большой путь. Они устали, сняли сандалии и устроились на подушках. Я себе представляю, что Петр кивает Иоанну и одновременно делает знак взглядом: ведь один, из них должен принести воды и омыть остальным ноги, а Иоанн - самый молодой и раздражает Петра тем, что постоянно стремится увильнуть от этого. Но Иоанн, пожимая плечами, думает: "Как Петр действует мне на нервы, вечно он мне указывает. Ведь Иаков мог бы тоже принести воды для омовения ног." А Иаков думает, что ему это не к лицу, он же один из любимых учеников, пусть на этот раз принесет воду Матфей. В этот момент все раздражены друг другом, потому что каждый увиливает от того, что ему надо сделать. И тогда встает Иисус. Ученики в испуге: неужели Он пойдет за водой! Но Он идет, берет полотенце, наливает воду в умывальницу и моет всем ноги. Иуде! Петру! Иоанну! Иакову! Матфею! Я чуть было не сказал: и мне! Таков Иисус, Тот, в Котором все: Бог в Нем, а Он возлюбил всех.
Я должен Вам изобразить Иисуса, висящего на кресте -таким Он мне дорог больше всего! Как бы мне хотелось оказаться вместе с вами на том холме пред вратами Иерусалима, где ревет толпа народа, где с копьями стоят римские воины, где над головами высятся три креста. Я имею в виду средний крест. Того, с терновым венцом, я хотел бы Вам представить. Друзья мои, Он умирает там за Вас, чтобы извлечь Вас из этого жалкого состояния, находясь в котором Вы раздражаете других, раздражаете сами себя, и другие тоже раздражают Вас, - и примирить Вас с Богом.
Если Вы хотите, чтобы все, что находится между Вами и Богом, было устранено - пойдите к кресту Иисуса. Этот Иисус, умерший за Вас и воскресший, является Божьим посланником мира. Оставьте все свои сомнения, которыху Вас предостаточно, и придите в распростертые объятия Иисуса. Сложите к ногам Его все свои прежние привычки и грехи! Вы это сможете совершить, если будете взирать на крест Иисуса. Протяните Ему свою руку и скажите: "Тебе я хочу принадлежать!" И это будет Вашим первым шагом к примирению с Богом. Апостол Павел говорит в своем послании к Римлянам: "Итак, оправдавшись верою, мы нашли мир с Богом через Господа нашего Иисуса Христа". Иисус - Божий посланник мира. Примите Его! Досадно, что многие люди, хотя и слышали об этом, примирения с Богом не достигли. Это ужасно! Я хотел бы приложить все усилия ради Ваших сердец, ради Ваших душ, чтобы Вы приняли Божьего посланника мира!
Сегодня у меня была беседа с несколькими журналистами. Разговор зашел на тему о том, что же в настоящее время нужно принимать всерьез. Я им сказал откровенно, что после пережитых мною двух войн и нацизма я не знаю, что еще можно принимать всерьез. Пустые фразы, которые мне предлагают международные пророки и политические деятели? Да они сами не принимают их всерьез, и я тоже. Я не знаю, что между небом и землей можно было бы принять всерьез, кроме Божьего посланника в лице Иисуса. Это я могу принять всерьез. Это единственное, что еще можно воспринять всерьез. Это стоит сделать. И если здесь есть молодые и пожилые люди, которые скажут, что не могут ничего принимать всерьез, то Евангелие как раз об этом говорит для Вас: "Бог необычайно серьезно относится к Вам в Иисусе". Теперь и вы всерьез примите Его предложение мира в Иисусе! Видите, Иисус нас вновь соединяет с Богом. Ваша беда в том, что Вы, возможно, называете себя христианами, являетесь исправными плательщиками церковного налога, но не имеете мира с Богом! Я говорю Вам: Иисус умер и за Вас, взявши Ваши грехи на Себя, чтобы Вы сейчас обратились к Нему, пали ниц пред Ним и могли сказать: "Господи, к Тебе идет погибший грешник. Я теперь в Тебя верю! Я принимаю Тебя!" Это приведет Вас к жизни, к примирению с Богом!
б) Иисус дарит мир с ближним
Но там, где посредником становится Иисус, происходит не только примирение с Богом, но и с ближним. Тогда наступает конец всякому раздражению.
Сейчас слушайте внимательно. Среди Вас есть прекрасные христиане, но если Вас другие люди раздражают, то не все в порядке. Ясно ли вам это? Вы скажете: "Вы бы знали мою соседку! Эту козу!" А я Вам говорю: "Пока Вы ее не полюбите, у Вас не все в должном порядке". Если Иисус вторгается в нашу жизнь, то раздражение, постоянно вызываемое кем-то, проходит.
Видите ли, в ком пребывает Иисус, тому Он дарует мир с Богом и мир с тем, кто нас раздражает. Если есть люди, которые Вас раздражают, то Вам нужен Иисус. Ничто иное Вам не поможет! Ваши нервы не выдержат такой жизни. Иисус должен Вас примирить с Богом и стать Вашим достоянием, тогда и с другими будет все хорошо!
У меня есть очень близкий для меня друг. У него хорошая квартира, но у владельца, который сдает ему квартиру, скверный характер и, к тому же, он очень жаден на деньги. И вот, на днях хозяин квартиры прислал ему бессовестное письмо, в котором приказывал сделать то-то, заплатить за то-то! Мой друг рассказывал: "Волосы у меня встали дыбом. Я пошел к письменному столу, чтобы ему ответить. Вдруг передо мной встал образ Иисуса, умершего за меня и за хозяина квартиры. Я уже не мог ответить так резко. Тогда я пошел к нему и сказал: "Послушайте-ка, неужели мы деиствительно будем так разговаривать друг с другом! Мы же оба порядочные люди! Может быть, мы здраво поговорим? Я Вас действительно уважаю! Поэтому нет необходимости со мной так поступать". Хозяин был побежден так, что скандал не состоялся. Теперь они добрые друзья: хозяин со скверным характером и последователь Иисуса.
Позвольте мне еще что-то рассказать. Будьте внимательны. Я знаю одного человека по имени Дапоццо. Он - французский евангелист. С тех пор, как он побывал в концлагере, у него раздробленная рука. Он-то мне и рассказал одну историю, которую я никогда не забуду: "Однажды во время обеда в концлагере меня вызвал начальник. Меня завели в комнату, где был накрыт стол. На столе стоял только один прибор. Пришел начальник лагеря. У меня был волчий голод. Начальник лагеря сел за стол, а ему преподносили фантастические блюда, одно за другим, тогда как я должен был спокойно стоять и смотреть. Всем своим видом он показывал мне, как ему вкусно, а я умирал от голода. Но этого еще было недостаточно. В конце ему принесли кофе, он положил на стол сверточки и говорит: "Посмотрите-ка, Ваша жена из Парижа прислала Вам печенье!" Я знал, что у них там было плохо с питанием, как жене пришлось экономить, чтобы испечь это печенье. И вот, начальник лагеря его поедает. Я попросил его: "Дайте мне хотя бы одно, я его есть не буду, но хотя бы взять на память о моей жене". Но, смеясь, он съел все до последнего". Это был момент, когда раздражение достигает высшей точки - ненависти! Дапоццо продолжал: "В то мгновение мне стало ясно, что означает "...любовь Божия излилась в наше сердце". Я мог любить этого человека, я думал: "Бедный ты человек! Нет такого, кто мог бы тебя любить. Тебя окружает лишь ненависть! Как все же хорошо мне быть дитем Божиим!" Вы понимаете? Дапоццо мог питать к нему сочувствие и милосердие. Этот человек не раздражал его. Начальник это почувствовал: он вскочил и выбежал! После войны Дапоццо как-то навестил его. Тот побледнел: "Вы хотите отомстить?" - "Да, - ответил Дапоццо, - я хочу Вам отомстить. Я хотел бы выпить у Вас чашку кофе. Я привез с собою торт, мы теперь вместе сядем и поедим!" Человек тот вдруг понял: тот, кто находится под властью Иисуса, не может уже ненавидеть, он свободен от раздражения, так как любовь Божия излилась в его сердце.
Я - старый пастор крупного города, очень часто слышал, как сетуют: "Я так одинок. Меня никто не любит!" Я не могу больше такое слушать. В таком случае мне хочется сказать: "А ты? Где человек, который бы мог сказать о тебе: "Он мне оказал любовь!?" Знаете ли, я нахожу глупым, когда люди постоянно сетуют: на свете не существует любви, а сами холодны, как сосульки! Простите меня за грубое выражение, но я происхождением из Рурской области, а там говорят грубо.
Когда я это понял, то решил, что буду проявлять любовь. И вдруг заметил, что мы вовсе не в состоянии проявлять ее. Наше сердце невыразимо эгоистично. Существуют люди, которых можно любить, так как они симпатичны нам. А те, которые действуют на нервы?
Я вспоминаю беседу с одним рабочим-коммунистом, который говорил: "Мы участвовали в Шанхае в демонстрации Кули!" На это я возразил: "Это прекрасно! А каковы Ваши отношения с соседом?" И у него выскочило: "Если я его встречу, то он у меня получит!" Понимаете? "Люби своего дальнего" - это не так трудно, но "Люби своего ближнего" -это уже посложнее.
Итак, я считаю, что мир сможем стать иным лишь тогда, когда я смогу полюбить своего ближнего, в том числе с тяжелым характером, опасного, желающего мне зла. Мне самому это не под силу. Это - дар Божий. Друзья мои, это, конечно, непросто, я сам это испытал, а именно: когда Иисус вселяется в нашу жизнь и дарует нам мир с Богом и затем хочет даровать нам и мир с ближним, то это очень болезненно, так как Он нам тогда показывает, что мы раздражаем других намного больше, чем они нас, что другим нас терпеть намного труднее. С тех пор, как я знаю Иисуса, Он показывает мне мои проступки по отношению к другим. И тогда становится все виднее, что Спаситель умер на кресте и дает прощение грехов.
Вы понимаете? Самую большую революцию в мире творит Иисус, но Его нужно принять! И поэтому я прошу Вас, чтобы Вы не только слушали все это, но и приняли Иисуса всерьез. Я желал бы, чтобы Вы сказали: "Я нашел Иисуса! А Он нашел меня!"

Все должно измениться - но как?

Во времена моей юности все с восторгом читали новеллы писателя по имени Макс Эйт, который в настоящее время забыт. Он, в сущности, был инженером и брал свой материал, прежде всего, из истоков технического века. Одна из новелл называлась "Трагедия призвания". В ней изображен молодой инженер, который однажды, при необычных обстоятельствах, получил очень ответственное поручение. Ему нужно было построить мост через реку, напоминавшую скорее морской лиман. Это очень сложное поручение, потому что на такой мост оказывают влияние морские приливы и отливы. А в начале технического века еще не было таких средств, какие имеются в настоящее время. Итак, молодой человек строит этот гигантский мост. Когда он был готов, состоялось торжественное открытие с музыкой, флагами и корреспондентами газет. Все газеты писали об этом молодом человеке. Теперь он стал большим человеком в обществе. В Лондоне он воздвигнул огромное архитектурное бюро, женился на богатой женщине, у него было все, что душе угодно. Но в его жизни была странная мрачная тайна, о которой знала только жена. Каждый раз, с наступлением осени, он исчезал, он уезжал к своему мосту. Когда ночью бушевал шторм и хлестал дождь, он, завернувшись в плащ, стоял на улице возле моста и испытывал страх. Он буквально чувствовал силу шторма, обрушивающегося на опоры его моста. Вновь и вновь он производит расчеты, сделал ли он опоры достаточно прочными, правильно ли он рассчитал силу ветра, действующего на опоры. Когда штормы прекращаются - он снова в Лондоне. Тогда он опять становится большим человеком, играющим весомую роль в общественной жизни города. Никто не замечает, что, в сущности, он всегда объят страхом: "Правильно ли построен мост? Достаточно ли он прочен?" Эти мучительные вопросы являются мрачной тайной его жизни. Макс Эйт потрясающе описывает, как этот инженер, в одну из жутких штормовых ночей, опять в страхе наблюдает за своим мостом. Он видит, как по мосту идет поезд. Он видит еще огни последнего вагона, но вдруг они исчезли в буйстве шторма. И он сразу понял: поезд рухнул вниз, в бушующую пучину. Мост переломился посередине.
Когда я, еще молодой парень, прочитал этот рассказ, мне пришла в голову мысль: "Разве это не сказано о каждом из нас?" Все мы строим мост своей жизни, и если у нас иногда бывают бессонные ночи или что-то нас сильно тревожит, то, возможно, возникает страх: "Правильно ли я построил мост своей жизни? Выдержит ли он все бури жизни?" И мы совершенно точно убеждаемся, что не все в порядке. Мост нашей жизни не вполне в порядке! И это первое, что я хотел бы Вам показать:

1. Не все в должном порядке

Будучи пастором крупного города, я затрагивал эту тему в беседах со многими людьми, спрашивая их: "Скажите, все ли в Вашей жизни в должном порядке?", - и мне еще ни разу не пришлось встретить человека, который, в конце концов, не признался бы: "Все в порядке? Нет! Многое должно бы быть иначе!" Я, конечно, не могу сказать, где слабое место у моста Вашей жизни. Но Вы же сами знаете, что многое должно быть иначе.
Тогда время от времени принимается решение: я должен измениться! Вот в этом и том я должен изменить все к лучшему! Скажите, Вы действительно верите тому, что человек может измениться? Нет, в сущности, человек измениться не может! Библия говорит об этом совершенно определенно: "Может ли эфиоплянин переменить свою кожу, а барс - пятна свои? Так и вы: можете ли делать доброе, привыкши делать злое?" Мир наполнен нравственными речами и благими намерениями, но изменить сам себя не может ни один человек. Это суровые слова! Я часто стою потрясенный среди людей, с которыми мне приходится встречаться, и чувствую, что мост их жизни не совсем в порядке. Они же меня спрашивают: "Ну что же нам делать? Мы же не можем сами измениться!" Да, это так: развратный человек не может сотворить себе чистое сердце. Лжецы не могут сделать себя праведными. Эгоист не может вдруг проявить жертвенную любовь, хотя он способен притворяться, оставаясь при этом таким же себялюбивым, как и прежде. А нечестный не может сделать себя честным. О, если бы я знал, в каком месте неисправен мост Вашей жизни! Но Бог может Вам это указать.
Это удивительная истина, на которую нам указывает Библия; Я ведь раскрываю Вам не свои идеи, но возвещаю то, о чем говорит Слово Божие. Библия сообщает невероятную, захватывающую дух истину. Она говорит: живой Бог послал в мир посланника, который может изменить нас и всю нашу жизнь! И это не кто иной, как Его Сын, Господь Иисус!

2. Все может измениться

Друзья мои, зависит ли от церкви то, что люди считают христианство скучным. Я же считаю: нет более захватывающей дух вести, чем та, что Бог послал Своего Сына в мир, как единственный шанс нашего спасения! Этот Иисус говорит удивительные слова: "Се, творю все новое!" Он и только Он может изменить людей!
Я видел пьяниц, которые освободились от пьянства. Себялюбивые старые женщины, мучавшие окружающих своим эгоизмом, вдруг изменились и стали замечать других. Мужчины, опутанные нечистотой, освобождались. Иисус изменяет людей! Иисус приходит и вдруг - все обновляется! Это не сказка. Я мог бы привести вам множество примеров.
И поэтому нам, сознающим, что мост нашей жизни не совсем в порядке, нужен этот Спаситель. Нам нужен Господь Иисус, не христианство, а Христос! Поймите, нам не нужна религия, догма, церковничество, но нужен живой Спаситель. И Он здесь! Его Вы можете призвать сегодня и рассказать Ему о своем бедственном положении. Это и есть замечательная весть, которую я возвещаю!
Позвольте мне разъяснить Вам на примере то, что я только что говорил. Недавно я был неделю в Мюнхене, к прекрасным достопримечательностям которого относится огромный парк в центре города, так называемый Английский сад. Так как моя гостиница находилась недалеко от парка, я каждое утро заходил туда. У входа был маленький деревянный мостик через небольшую речку. Слева от деревянного моста вода стремительно ниспадала через запруду. Однажды я увидел, что там, где вода ниспадает, крутится большой кусок дерева. А так как у меня было много времени, я наблюдал, как этот кусок постоянно вертелся по кругу. Иногда казалось, что он попадет в поток и поплывет дальше. Но вот его снова подхватывает водоворот. Когда я пришел на следующий день, кусок дерева был все еще на прежнем месте. Со стороны казалось, что он стремился попасть в поток. Но его постоянно подхватывал водоворот. Вы можете себе это представить? Там протекал стремительный поток, но кусок дерева все время вертелся по кругу.
Такова жизнь большинства людей. Все вращается в одном и том же кругу: те же грехи, те же нужды, то же разочарование в сердце. Одни и те же будни, один и тот же круг! Но рядом существует поток, который исходит от Сына Божьего, от Иисуса. Этот Иисус умер за нас на кресте. Как Вы думаете, если Бог позволяет Сыну Своему так страшно умирать, то не означает ли это что-то особенное, даже если Вы в этом пока ничего не смыслите! Поднимите мысленно взор на Него. В этом же должен заключаться какой-то смысл! Невозможно же пройти мимо! Вам следует приложить все старания, чтобы это понять! А затем Бог воскресил Его в третий день. От Иисуса исходит поток освобождения. Но мы, как кусок дерева, только вращаемся по кругу вокруг себя. Я подумал там, в Английском саду, что стоит лишь подтолкнуть этот кусок дерева, и он окажется в потоке. Но я не мог дотянуться, не желая упасть в воду. Мы - не кусок дерева, и этот шаг из вечного старого круга, этот шаг - в поток спасения, который исходит от Сына Божьего, должны сделать мы сами. А после мы увидим, что все же Бог нас извлек! Я Вам должен сейчас сказать: Вы должны сделать этот шаг сами! Есть люди, которые очень явно чувствуют, что Бог влечет их совершить этот шаг из вечного старого круга - в поток спасения, исходящего от Иисуса!

3. Так или иначе

Я хотел бы пояснить Вам это на нескольких библейских историях: апостол Павел узником был доставлен в Кесарию, где находилась резиденция римского правителя. Нового римского прокуратора по имени Фест однажды навестил иудейский царь Агриппа со своей женой Вереникой. Они проявили интерес к узнику по имени Павел и очень желали его послушать. Фест обещал, что на следующий день они его услышат. И вот, когда Фест, Агриппа и Вереника пришли с великой пышностью в судебную палату с тысяченачальником и знатнейшими гражданами, заняли свои тронные места, было ведено привести узника Павла. Но через несколько минут происходит смена декораций. Уже не Павел становится обвиняемым, а все общество, окружающее его. Павел произносит евангелизационную проповедь, в которой он разъясняет своим слушателям, что представляет собой Иисус. На этот раз он не столько говорит о их грехах, сколько о Сыне Божием, изобразив перед их духовным взором Того, Который сказал: "Кто теперь жаждет, прийдите ко Мне и пейте". "Вы, которые не удовлетворены своей жизнью, но имеете обремененную совесть, страх перед смертью, жажду и голод души, желающей к Богу, слушайте: Иисус и к Вам простирает руки со словами: "Прийдите ко Мне все труждающиеся и обремененные!" Так, видимо, проповедовал Павел и представил им величие Иисуса, Который повстречался ему лично. Когда Павел закончил, правитель Фест сказал: "Говорить ты можешь прекрасно, Павел, но, по-моему, то, что ты говоришь, похоже на безумие!" Он ничего не понял, этот Фест. Библия говорит о некоторых людях, что их сердца очерствели. Да, это бывает, с них все стекает, они ничего не воспринимают. Возможно, среди Вас тоже есть люди, сердца которых очерствели. Таковым был и господин Фест. Но царь Агриппа был весьма потрясен, и меня поразило то, что он сказал: "Павел, еще немного, и ты убедишь меня сделаться христианином, учеником Христа". - "Еще немного", - но он ушел. И все осталось по-прежнему. Как тот кусок дерева в Английском саду все кружится в прежнем круговороте, в тех же буднях, в той же жизни, так до самой смерти, отправляясь прямо в ад. Прежняя песнь о грехе и самоправедности. У Вас тоже все остается по-старому? Тогда Иисус напрасно умер за Вас. Тогда Вам нет прощения, нет освобождения, нет мира с Богом. Недостает лишь одного шага. "Еще немного - и я бы сделался христианином". Это удивительно: люди, называющие себя христианами, все же не дети Божий. Люди, называющие себя христианами, все же идут в погибель. Люди, называющие себя христианами, все же остаются без примирения.
А теперь я Вам хочу показать обратное. Однажды апостол Павел прибыл в европейский город Филиппы. Там были разные увеселительные учреждения, театр и все, что полагается иметь порядочному городу. А так как всякий порядочный город должен иметь и тюрьму, то в этом городе была и она. Этой тюрьмой управлял бывший римский офицер, получивший этот спокойный пост, возможно, благодаря какому-то старому ранению. Однажды этому темничному стражу, как его называет Библия, привели двух заключенных, каких он вряд ли раньше встречал: апостола Павла и сопровождавшего его Силу. Они проповедовали в городе. Но так как народ был возбужден после этих проповедей, власти приказали их избить и отправить в тюрьму. Итак, Павла и Силу передали темничному стражу, чтобы он их тщательно стерег до утра, на что тот, будучи настоящим служащим, ответил: "Есть хорошо стеречь! Будет сделано!" Внизу у него была камера, в которой вдоль стен стекала вода, в нее он и бросил Павла с Силой, забив им ноги в колоды. Если бы у меня спросили, какую религию исповедовал этот человек, то я бы сказал: такую, как и многие из Вас. Он верил в Господа Бога, возможно, и в несколько богов. В Риме люди исповедовали даже и такие религии, которые они сами всерьез не принимали. Как и у нас. Представьте себе такого темничного стража! Но вот случилось нечто необычайное. Это полностью объяснить невозможно. В полночь Павел начинает пением славить Иисуса. Мне думается, что до полуночи он переживал случившееся. Ему нужно было время, чтобы справиться с тем, что с ним так обошлись, немилосердно избив и заключив в тюрьму. С этим человеку очень трудно справиться. Но потом ему пришло в голову: "Меня же искупил Своей кровью Иисус, Сын Божий! Я ведь примирен с Богом! Я и здесь в Его руках!" Тогда он начинает петь гимны. А Сила вторит ему. Превосходно! И это слышат все заключенные. Эту мелодию никогда не слышали в тюрьме. Будучи заключенным, я познакомился с тюрьмами. Там царят проклятия и вопли, отчаяние и рев стражей. Когда я однажды захотел пением прославить Бога, мне тотчас же запретили. Видимо, современные стражи понимают, что в прославлении Бога таится опасность. Но в те старые времена до этого еще не дошли. Итак, Павел и Сила пели. Это, конечно, удивило темничного стража. Он, видимо, прислушивался, о чем же они поют. Они поют духовные гимны! Неужели человек еще всерьез принимает своего Бога? Тем более в тюрьме? В этой дыре, внизу, должно бы исчезнуть всякое настроение. А они поют о своем Боге! Между тем темничный страж лег в постель. Но вдруг произошло великое землетрясение. Оно было от Бога. Двери тюрьмы отворились, заключенные освободились от оков. Темничный страж, вскочив с постели, кое-как оделся и увидел, что все двери отворены. Решив, что все его заключенные разбежались, он испугался ответственности за них и решил умертвить себя. Но Павел воззвал громким голосом: "Не делай себе никакого зла, ибо все мы здесь". Библия ничего не говорит о внутренних переживаниях стража. Но ему мгновенно открылось, что есть живой Бог, Который вступается за своих последователей! Есть живой Бог, Которого он хулил всем своим существом! Есть живой Бог, Который должен был его отвергнуть! Есть живой Бог, Которому открыты все его грехи и вся его нечистота! Есть живой Бог, а он - погибший грешник! Он вбежал в камеру к Павлу, крича: "Государи мои, что мне делать, чтобы спастись?" Он почувствовал, что его жизнь, как тот кусок дерева в Английском саду, все вращается по кругу, а он остается прежним, как всегда. Но вот перед ним встал вопрос: "Что же мне делать, чтобы попасть в спасительный поток?" Возможно, в наше время ему предложили бы большую проповедь, большой доклад на тему морали. Мы, возможно, сказали бы: "Исповедуйся, выкладывай-ка все!" Павел же предложил одно: "Тебе нужен Иисус! Веруй в Господа Иисуса Христа и спасешься ты и весь дом твой!" Темничный страж мало что знал об Иисусе. Он пользовался лишь слухами о том, что Иисус спасает от гнева Божьего, от суда, от ада, от прежней жизни. Но вот он получил толчок от прежней жизни в поток спасения. Он становится достоянием Иисуса. Там еще чудесно описывается, как тюремный страж освобождает Павла из тюрьмы, слушает его проповедь об Иисусе и ночью принимает крещение, чтобы полностью принадлежать Иисусу. Эта история заканчивается словами: "Он возрадовался со всем домом своим, что уверовал в Бога". Теперь он попал в поток жизни! Теперь он примирен с Богом!
В вышеприведенных примерах об одном человеке сказано, что ему до спасения "еще немного не достает". Другой же -пережил толчок в поток спасения. А как Вы примете весть о спасении?

4. Примите Иисуса всерьез!

Все должно измениться, но как? Прежде всего, важно то, чтобы Вы познакомились с Иисусом!
Это было вскоре после войны. Ко мне обратился директор средней школы: "Господин пастор, у меня 15 молодых людей, которые закончили школу во время войны. Но этого недостаточно, им нужно еще полгода позаниматься, это бывшие лейтенанты авиации, старшие лейтенанты артиллерии и подобные типы. Они, конечно, страшно обозлены, что им еще раз приходится садиться за школьную скамью. Не позанимаетесь ли Вы с ними религией?" Как я уже раньше говорил, я шел к ним со страхом и трепетом. И вот, передо мною сидят воины в полинявших военных формах, поседевшие от дыма и пороха. "Добрый день, - приветствую я их, - я должен преподать вам уроки религии". Но не успел я даже закончить свое вступление, как один из них встал и спросил: "Как Бог мог допустить такую страшную войну?" Другой продолжил: "Где же любовь Божия? Он же молча воспринимает то, что миллионы евреев отравлены газом!" И так далее! Вопросы сыпались на меня со всех сторон. В конце концов, я поднял руку и сказал: "Минуточку! Вы же похожи на слепого, который с тростью идет в тумане. Так говорить о Боге неразумно! Бог совершенно неведом и сокрыт. Он открылся нам только в Иисусе. Для того, чтобы нам идти дальше, нужно прежде всего узнать: кто такой Иисус? Господа, прежде чем начать дискуссию, Вам следует изучить откровения Божий. Этим мы и займемся. Для этого принесите в следующий раз свои Библии. И мы стали читать: "В начале сотворил Бог небо и землю". Мы читали о грехопадении и о суде Божием над падшим человечеством. На всех произвели глубокое впечатление слова из Библии: "Ты должен узнать и убедиться, что оставляя Господа Бога твоего, добровольно обрекаешь себя на бедствие и скорбь". Это испытывают народы. Это испытывают отдельные люди. Затем мы читали об Иисусе! За один прием мы прочитали о Его смерти и воскресении. Незабвенным останется для меня тот час, когда вдруг воцарилась полная тишина: один читал, а остальные слушали. У нас захватило дух перед великими делами Божьими, которые были явлены в Иисусе. Все были сильно взволнованы, так, что эта глупая дискуссия теперь показалась совершенно неуместной. Они поняли, что называли себя христианами, но не имели ни малейшего представления о живом Боге, Который снизошел к нам в Иисусе и сделал для нас все.
Итак, примите Иисуса и Его призыв всерьез! Иисус однажды рассказал притчу: один раз царь устроил своему сыну свадебный пир. Он послал своих слуг приглашать людей на этот пир: "Прийдите, ибо все готово!" Но все начали извиняться. Один сказал: "Я бы охотно пришел, но мне предстоит совершить большое дело, и им я сейчас занят". Понимаете, многие так поясняют: "Вы - пастор, у Вас совсем иное положение, а коммерсант так не может". Другой, извиняясь, говорит: "Я очень благодарен. Но я только что женился. Медовый месяц, сами понимаете. Поэтому не до чужих дел". Итак, никто из них не пришел. Я пытался представить себе, как эти люди жили дальше с мыслью: "В сущности, мне следовало бы сходить к царскому сыну, но обстоятельства помешали".
Ведь с большинством из Вас происходит то же самое: "По сути дела, мне следовало бы быть дитем Божиим, но все как-то некогда... О, я прошу Вас, примите Иисуса верою! Многие люди говорят, что у них тоже есть вера. Во что только не верили немцы во времена третьего рейха: в фюрера, в Германию, в окончательную победу, в чудо-оружие и т.д. Во все возможное мы уже верили. Но недостаточно того, что у меня тоже есть какая-то вера. Я должен иметь мир с Богом. А его можно иметь только посредством Иисуса! Теперь я хочу Вам рассказать, что означает вера. Поясню Вам это на нескольких примерах.
Когда я был еще совсем молодым пастором, мне пришлось посещать в одном ужасном округе каждый дом. Куда бы я ни приходил, люди закрывали предо мною дверь, говоря: "Мы ничего не покупаем!" Но я предусмотрительно успевал ставить ногу на порог и говорил: "Я ничего не продаю, но хочу Вам что-то подарить! Я - пастор". "Нам не нужен пастор", -был ответ. Однажды, я пришел в одну квартиру. Открыв дверь, я сразу очутился в кухне. По комнате яростно бегал взад-вперед молодой человек. "Добрый день!" - сказал я. Он буркнул что-то в ответ. "Я евангельский пастор", - представился я. Он остановился и заревел: "Что? Пастор? Этого еще не хватало! Как раз этого мне еще не хватало! Уходите! Я ничему больше не верю, я потерял веру в человека". Видимо, он пережил что-то тяжелое. Я ответил ему: "Молодой человек, обнимемся! Веру в человека я тоже потерял! Мы чудесно подходим друг ко другу". "Как? - спросил он удивленно, - Вы же пастор и должны превозносить веру в человека". - "Разве? - спросил я в ответ, - жаль, но я ее потерял. Я был на войне. Вспоминаю все непристойности, всю грязь, которую там повстречал, и то, что никто никому не желает добра. Нет, спасибо, вера в человека разлетелась в клочья!" -"Да, - признался он, - тогда я не понимаю, почему Вы пастор?!" - "О, - сказал я, - я получил новую веру, которая не разлетится в клочья!" - "Ха, я хотел бы знать, что это за вера!" И я рассказал ему о Евангелии: "Это полное доверие Иисусу Христу, Который пришел в мир, как единственный шанс спасения!" "Иисус? - удивился он, - это же христианство! Я думал, что с ним давно уже покончено". "Как же, наоборот, оно начинается тогда, когда всякая другая вера разрушается!"
Как бы мне хотелось, чтобы Вы выбросили за борт всякую другую веру и приобрели доверие к Иисусу!
Сразу же после войны я приобрел старенький Р4, так как собирался много путешествовать. Когда я впервые с грохотом прикатил на этом маленьком Р4, то один из моих друзей воскликнул: "О, пастор за рулем! Теперь нам придется все деревья обить мягкой тканью". - "Ты что, думаешь я не умею водить автомобиль?" - спросил я сердито. - "Как же, у тебя ведь есть права!" - "Тогда садись, поехали!" - потребовал я. "Нет, нет, благодарю, я еще не сделал завещания", - возразил он. В этот момент пришла моя жена. "Садись, поехали", -предложил я ей. Она без колебаний села и до сих пор еще жива. С того момента, как она села в автомобиль, она полностью доверила мне свою жизнь. Так и Вам следует отнестись к Иисусу. Доверьте Ему полностью свою жизнь!
Недавно я прочел интересное сообщение о временах второй мировой войны, когда в Сталинградский "котел", окруженный со всех сторон русскими армиями, проник последний немецкий самолет. Этот самолет загрузили ранеными. Но вот к самолету подходят и легкораненые и обмороженные солдаты, которые тоже хотят улететь. Но самолет уже загружен до предела. Тогда они цепляются за самолет, где только можно удержаться: за наружные дверные ручки, за шасси... и самолет поднимается. Когда он приземлился, никого из прицепившихся не было: их унесло ветром. Спаслись только те, кто был внутри.
Тогда я невольно подумал: евангелие о Сыне Божием, Иисусе, Который умер ради нас и воскрес, подобно такому спасающему самолету. На нем можно вылететь из гибельного котла. В нем достаточно места. Но как много таких, которые еще не вошли, а лишь висят снаружи: ходят в церковь лишь в Рождество; крещенные, но верят во что попало. А если умирают, то пастор должен подтвердить, что они были добрыми порядочными людьми. Понимаете ли вы, что я хочу сказать? Многие лишь висят снаружи. Будьте уверены, что их всех унесет ветром! Спасется лишь тот, кто внутри! Находитесь ли Вы внутри?
Ад наполнится людьми, которые знали об Иисусе, но не вошли к Нему. Понимаете? Верить в Иисуса означает - войти к Нему. Сделайте .это! Он единственный, Кому Вы можете, не размышляя, доверить свою жизнь.
В заключение я хочу еще раз представить Вашему взору крест Иисуса. Взойдемте мысленно со мной на Голгофу, на холм пред вратами Иерусалима. Там, на кресте, висит Сын Божий. Этот крест - единственное место во всем мире, где человек может найти прощение грехов, где все может измениться!
В городе Любеке есть чудесная старая церковь, Любекский собор, в котором находится знаменитая картина распятия, нарисованная в 15 веке в виде иконы Гансом Мемлингом. В 1942 году эта церковь полыхала огнем. После бомбежки, рискуя жизнью, один неизвестный солдат с несколькими своими друзьями ворвался в церковь, чтобы спасти эту икону. Вскоре после войны я читал в Любеке лекции. Однажды директор музея искусств сказал мне: "У меня в подвале хранится знаменитая картина Мемлинга, если хотите, я Вам ее охотно покажу". Эту возможность я, конечно, не упустил. С директором музея и еще одним другом, мы спустились в подвал. Чудесная картина: воины, бросающие жребий, пестрая толпа людей, плачущие женщины, насмехающиеся фарисеи. И над всем этим возвышаются три креста. Вдруг я замечаю удивительное: посреди этой толпы, под крестом Иисуса, виднеется пятно травянистого покрова, пустое место. "Это же удивительно, - сказал я, - в толпе, как раз под крестом Иисуса, имеется свободное место. Что Ганс Мемлинг мыслил этим сказать?" Средневековые художники своими картинами всегда хотели что-то сказать, они были до некоторой степени экспрессионистами. Мой друг пояснил: "Я думаю, что он хотел сказать: "Здесь, под крестом Иисуса, есть свободное место, ты можешь его занять!"
Я часто вспоминаю эту картину:

"Здесь, под этим крестом,
смерть свое теряет (свое) жало.
В ранах глубоких Христа.
Вижу свое я спасенье.
Руки, простертые к нам,
миру дают избавленье..."

Да, я рад, что под крестом Иисуса, Сына Божьего, есть место для меня. И для Вас это место тоже свободно! Неужели Вы оставите это место свободным навсегда?

Чур не я!

Каждому периоду времени присущи свои модные изречения, которые постоянно употребляются во всех возможных и невозможных ситуациях, по всякому подходящему и неподходящему поводу. Одно из самых распространенных, модных изречений нашего времени является: "Чур, не я!" Этим словом мы наносим удары во все стороны, замахиваемся на других людей и даже сами себя можем убить. "Чур, не я!" - очень опасное для жизни изречение. Но оно может иметь и большое положительное значение. Давайте вместе рассмотрим это.

1. Мы не употребляем его, когда должны бы употребить

В Библии есть древняя история, которая и в наши времена имеет актуальное значение и точно подходит к нашей теме. Я расскажу Вам ее.
Вы, возможно, когда-нибудь слышали об Аврааме, о котором Библия в самом начале говорит: "Авраам поверил Господу, и Он вменил ему это в праведность". Авраам был человеком, который осознавал свои грехи перед Богом, признавался в них Богу и верой принимал прощение от Бога. Однажды Авраам попал в критическую ситуацию вместе со своим племянником Лотом. Библия сообщает: "Авраам был очень богат скотом". И у Лота, который тоже ходил с Авраамом, был мелкий и крупный скот". Написано: "И был спор между пастухами Авраама и пастухами Лота". Это могло перейти в большой конфликт между родственниками. Объяснения между пастухами принимали все более угрожающие формы. Все чаще они прибегали к своим господам и возбужденно рассказывали об ожесточенных спорах и инцидентах. Положение обострялось. Друзья мои, если бы Вы были Авраамом, который был намного старше своего племянника Лота, что Вы предприняли бы в подобной ситуации? Если бы я был дядей этого Лота, я бы ему сказал: "Как твои пастухи поступают с моими? Убирайся отсюда!" Лот бы на это ответил: "Ни за что! Я хочу того, что мне принадлежит по праву. Уходи ты!"
И так бы спор затянулся до бесконечности. Обратите внимание, это был момент, который мог бы стать началом неизбежного крупного скандала между Авраамом и Лотом. Но вот благочестивый Авраам предстал пред очами Бога, потом взглянул на своего племянника Лота и подумал: "Ссора? Скандал? Чур, не я! Чур, не я!" Итак, он кладет свою руку на плечо Лоту и говорит: "Дорогой мой, да не будет раздора между мною и тобою, ибо мы - родственники!" И предлагает ему выход из создавшегося положения в ущерб самому себе, лишь бы не участвовать в ссорах.
Позвольте мне задать вопрос присутствующим здесь женщинам и мужчинам: Вы, вероятно, все тоже испытывали подобные ситуации, когда Вас пытались втянуть в ссору. Думали ли Вы тоже так: "Ссориться? Чур, не я!" Реагировали ли Вы подобно Аврааму? Нет, Вы, наверное, с удовольствием скандалили и сейчас еще находитесь в ссоре с фрау Шульце или соседями. Вы видите, как часто изречение "Чур, не я!" бывает уместным. Господь Иисус говорит: "Блаженны миротворцы". Все наше христианство имеет такой малый авторитет, так как в решающие моменты не может отказаться от споров, потому что мы в решающие моменты терпим жалкое поражение.
Я расскажу Вам еще одну историю, которую очень люблю. Знаете ли Вы эту чудесную историю из Библии, историю одного молодого человека по имени Иосиф, который еще мальчиком был продан своими братьями в рабство в Египет. В то время это была великая страна с прекрасно развитой культурой. Иосиф был продан в дом одного богатого человека по имени Потифар. У этого Потифара было множество рабов и больших домов. Иосиф с юных лет заключил завет с Богом. Да, бывает ведь такое! Молодой человек принимает твердое решение и обещает Богу: "Я хочу принадлежать Тебе!" И вот, он совершенно одинок в Египте. Он видит, как другие рабы крадут и лгут, но он остается верен. Над ним насмехаются, но его господин проникся доверием к нему. Вам известно, что над христианами часто насмехаются, но им многое доверяется, так как они не крадут и не лгут. Когда этот молодой человек возмужал, то стал управлять всеми делами своего господина Потифара. Иосиф был красив станом и лицом. Он был элегантно одет, и его заметила молодая жена господина. Это была языческая женщина, ведущая праздный образ жизни. Жена Потифара для всех дел имела рабынь, а как Вам известно, праздность - мать всех пороков. Однажды, увидев Иосифа, она начинает с ним кокетничать. Иосиф делает вид, будто ничего не замечает. Но вот происходит эта зловещая сцена. Оставшись с Иосифом в доме наедине, жена Потифара предстала пред ним со всей своей невоздержанной страстью, схватила его за одежду и сказала: "Ложись со мною!" Удивительно прекрасно рассказывает Библия, что после краткого раздумья Иосиф говорит: "Чур, не я! Чур, не я! Прелюбодеяние? Нет! Чур, не я!" Так это звучит на нашем языке. Но люди, которых описывает Библия, выражались намного прекраснее! Иосиф сказал так: "Как же сделаю я сие великое зло и согрешу перед Богом?" И это означает: "Чур, не я!"
Вряд ли здесь найдется кто-либо из пожилых, кому не приходилось бы в какой-то момент своей жизни принимать решение, будучи искушенным в грехе нецеломудрия, который в настоящее время никак не желают признавать грехом. Сказали ли Вы тогда: "Бог видит меня! Чур, не я!"? Какие чувства испытываем мы, слушая историю об Иосифе? Ах, нам бы, видимо, и в голову не пришло сказать: "Чур, не я! Чур, не я!" - только потому, что Бог повелевает нам жить целомудренно и быть благопристойными в словах и делах. Как редко в таких случаях нам вспоминаются слова: "Чур, не я!" Но я должен Вам сказать, что Бог запоминает все наши ежедневные грехи. Как страшно, что в решающий момент нам не вспоминаются слова: "Чур, не я!" А это было бы так необходимо каждый раз, когда к нам подступает искушение попрать повеление Божие. Отличительным признаком нашего времени является то, что повеления Божий попираются.
Однажды я должен был выступать перед ганноверскими пасторами с докладом на тему "Что необходимо нам, пасторам, и нашим церквям?" В этом докладе говорилось: "Хочу только сказать, что всем нам не хватает страха, что мы можем попасть в ад, что Бог действительно строг, что Бог непоколебим в своих повелениях".
Эти слова: "Чур, не я!" - очень хороши. Если дух настоящего времени обуревает нас просто-напросто растоптать повеления Божий, тогда: "Чур, не я!"
В Библии есть одна волнующая история. Стоит Сын Божий на горе. А дьявол (Вы не верите, что есть дьявол? Но он есть! Можете быть уверены!) стоит рядом с Сыном Божиим, показывает Ему все страны мира в их красоте и говорит: "Все это я отдам Тебе, если Ты только на одно мгновение преклонишь предо мною колени, только на одно мгновение!" Но Сын Божий отвечает: "Чур, не я! И даже если весь мир преклонит пред тобою колени, чур, не я!" Это на нашем жаргоне. Но Господь Иисус сказал прекраснее: "Господу Богу твоему поклоняйся, и Ему Одному служи".
О, если бы это "Чур, не я!" всегда вспоминалось нам в нужное время, не правда ли? Но часто выходит так глупо, что мы его употребляем там, где оно вовсе не нужно!

2. Мы используем его, когда вовсе не нужно

Друзья мои, большинство из нас используют изречение "Чур, не я!" совсем не к месту. Мне вспоминается один молодой парень, эдакий добрый молодец, как принято говорить, которому я сказал: "Послушай, ты мог бы многого достичь, если бы решился свою жизнь посвятить живому Богу!" А он возразил: "Нет, чур, не я!"
Мы поступаем с Богом, как молодые люди со старым диваном из истории, которую я Вам сейчас расскажу. Врач назначил ежедневную прогулку. И вот на днях я иду в Эссене по обычной тропе вдоль южного вокзала и вижу прямо на дороге диван. Людям он был больше не нужен, и поздно вечером они выставили его в сквер. Я представил себе историю этого дивана: возможно, он был получен в наследство от бабушки, которая только что умерла. Но у молодых людей современная квартира с модной мебелью. "Что же нам делать с этим старым диваном? - говорит муж. - Он же просто не подходит к стилю нашей обстановки. Кроме того, неизвестно, какие насекомые в нем хозяйничают. Мы просто-напросто выбросим его!" И они выставили его в сквер. Точно так же человек поступает с живым Богом. Бог не подходит к стилю нашей жизни. Ему не место в нашем современном обществе. Что же сделать с Богом? Мы поставим этот "старый диван" в церковь! Все равно она всю неделю закрыта.
Но, друзья мои, Бог - не старый диван. Ясно ли вам это? Живой Бог - не старая мебель, которую мы можем по своей воле выбросить из нашей жизни, так как она стала немодной. Знаете ли Вы, что представляет собой Бог? Возможно, в этом есть и вина церкви, что Бог в наше время стал проблемой. У нас должны мурашки по спине пробегать, когда мы лишь произносим имя "Бог"! О, это легкомысленное отношение к Богу: "Чур, не я!"
Теперь я хочу пойти еще дальше. Сейчас везде говорят, что весь наш Запад поражен не только физическими болезнями, как рак и многие другие, но и душевными заболеваниями. И знаете, страшно то, что мы душевно больны. Известно ли Вам, что число душевнобольных зловеще растет. Умные люди размышляют о том, чем же, собственно, болен наш старый культурный мир? Один швейцарский врач сказал по этому поводу очень умно: "Наш современный мир болен безбожием". Обратите внимание, в середине века с Богом еще считались. Об этом свидетельствуют большие церкви. Но потом стали пытаться избавиться от Бога. От Него стараются избавиться путем обожествления техники. Ученые исписали себе пальцы в кровь, доказывая, что Бога не существует. Толпа ревет: "Религия - это опиум народа!" Даже глупый малыш и тот уже спрашивает: "Где же должен находиться Бог? Я его еще не видел, значит. Его нет!" - и продолжает сосать свой палец. Проводились всевозможные попытки, чтобы избавиться от Бога. И знаете, до сих пор никто не смог избавиться от Н"го! Великий основатель современной автоматики, профессор Макс Планк, незадолго до своей смерти опубликовал брошюру под заглавием "Религия и естествознание". Там он пишет: "В настоящее время для нас, естествоиспытателей, само собой разумеется, что в основании всяких познаний стоит живой Творец". Видите ли, мы не смогли избавиться от Бога!
Недавно я читал лекции в маленьком горном городке. Когда я вечером вышел из церкви, то увидел стоящих неподалеку парней, которым было лет по двадцать. Я спросил их, почему они не заходят. В ответ мне что-то невнятно пробормотали. "Это же не ответ, - говорю я. - Я спрашиваю тебя, -обратился я к одному из них, - Бог жив или нет?" Он ответил: "Не знаю". На что я возразил: "Послушай, это ведь ужасно! Если Он жив, то ты должен Ему принадлежать, если же нет, то тогда, пожалуйста, не считай себя членом церкви". Я обратился к другому: "Бог жив?" - "Да, я верю!" - "О! Тогда скажи, ты Его заповеди соблюдаешь?" - "Нет!" Так я беседовал с парнями. Среди них не было никого, кто бы отважился опровергнуть Бога. Но не было и ни одного, кто бы действительно, всерьез хотел принадлежать Богу. И так повсюду!
Когда я совершаю посещение и беседую с семьями, то мужчины обычно говорят: "В Бога я верю, но в церковь пусть ходят другие". Понимаете, они Бога не отвергают, но и не принадлежат Ему!
Вопрос о Боге остается у людей нерешенным. Такие нерешенные вопросы, образуя комплекс, приводят к душевной болезни, которая губит человека. И мы гибнем, потому что у нас нет мужества выяснить отношения с Богом! В церкви сидят десять женщин и, возможно, один мужчина. А где же мужчины? Я гарантирую Вам, что они душевно погибнут прежде, нежели попадут в ад, потому что у них нет мужества принадлежать Богу, но избавиться от Него они тоже не могут.
В таком состоянии находимся и мы, христиане, тогда как существует захватывающая дух весть о том, что именно этот Бог, к которому мы относимся так пренебрежительно, разрушил стену, разделявшую нас с Ним, и снизошел к нам в Иисусе. Божественный Спаситель пришел в мир. Но недостаточно того, что Он пришел. Он умер на кресте ради нас! Что Богу еще осталось сделать ради нас, как не умереть на кресте?! Затем Он могущественно восстал из мертвых, нанес смерти окончательный удар и проложил путь к вечной жизни. А мы стоим и говорим: "Ах, да! Это же прекрасно, я тоже когда-нибудь послушаю об этом, но "чур, -не теперь!" От такой непоследовательности в суждениях порой становится дурно, просто физически дурно!
Когда я был еще молодым пастором, в моей округе был один рабочий, который мне всегда давал отпор и высмеивал меня, когда я заговаривал с ним об Иисусе. На мой вопрос: "Как Вы думаете однажды умирать?" - он ответил: "Вы, попы, всегда смертью страх нагоняете! Чур, не я!" Он всегда мне перечил. Но вот он умирает, когда ему нет еще и 40 лет. Однажды ночью меня позвала его жена. Я прибежал к нему и говорю: "Настал час, когда Иисус тебя в последний раз призывает!" Это было жутко. Он хотел молиться и не мог. Я говорил ему слова из Библии, слова благодати, но он их уже не мог воспринять. Он говорил, отвергая Бога: "Чур, не я!" Теперь Бог отверг его. И он умер в большом отчаянии, не примирившись с Богом.
Я умоляю Вас, начните всерьез воспринимать весть, захватывающую дух: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Но Иисус совершает еще больше. Он говорит нечто чрезвычайно тревожное: "Се, стою у двери сердце твоего и стучу". Друзья мои, существует много разных христиан: есть христиане, которые являются лишь плательщиками церковных налогов. Очень мило, хотя и страшно скучно. Есть христиане, посещающие церковь только на Рождество. Ах Вы, милые рождественские христиане! Есть христиане, позволяющие ходить в церковь своим женам, но сами они не ходят. Есть христиане, говорящие: "Я крещен". Чудесно! Но этого мало! Есть христиане, слышавшие слова живого Господа:"Се, стою у двери и стучу. Если кто услышит голос Мой и отворит дверь, войду к нему", на что они отвечают: "Чур не я!" Как это страшно! "Господь Иисус, немного христианства во мне выглядит красиво, но быть Тобою побежденным, это уж слишком. "Чур, не я!" Итак, мы часто говорим "чур, не я!" совсем не к месту.
Вас не было бы здесь, если бы Вы не имели тяги к христианству. Но послушайте, великолепие Иисуса Вы познаете лишь в том случае, когда обратите внимание на Его стук, откроете Ему дверь и примите Его в свою жизнь.

3. Есть единственный, кто имеет полное основание сказать: "Чур, не я!", но не говорит этого

Этот единственный - Сам Господь Иисус. Он действительно имел бы полное основание сказать: "Чур, не я!", но Он не говорит этого. Слава Богу, что Он так не говорит!
Позвольте мне по этому поводу рассказать Вам одну историю. У датского писателя Якобсена есть очень интересная новелла "Чума в Бергамо". Бергамо - маленький итальянский город, расположенный вблизи Равенны на склоне горы. К нему ведет узкая горная тропа. Якобсен пишет, что в этом городке в середине века разразилась чума. Жутко! День и ночь звенели похоронные колокола. Люди взывали к Богу. Они взывают о помощи, но все бесполезно, чума лишь сильнее свирепствует. И тогда им становится все безразличным. Они говорят: "Бога нет!" Они выкатывают бочки из трактиров, и начинается великое пьянство. Пьяные до безумия, они впадают в развратный разгул. Начинается вакханалия, оргия отчаяния. И так изо дня в день. Полное безразличие. Разгул всех страстей. Иногда, посреди танца, кто-нибудь падал с почерневшим лицом. Его так и оставляли лежать. Оргии продолжались: "Будем есть и пить, ибо завтра умрем". Однажды они насторожились. Они услышали пение хора. Подойдя к городским воротам, они увидели вереницу кающихся, поднимающихся по горной тропе и поющих литанию: "Господи помилуй! Господи, помилуй!" Впереди шел молодой монах, который нес черный деревянный крест.
Процессия прошла через городские ворота. Жители Бергамо стояли и смеялись: "Вы, идиоты! Здесь Бога нет! Прекратите свою глупую литанию! Пойдемте, будем есть и пить, ибо завтра умрем". Но монах впереди шествия продолжал путь со своим большим деревянным крестом. Двери церкви были открыты. Все равно в нее больше никто не заходил. Процессия беспрепятственно входит в нее. Монах прислонил крест к колонне. А затем врывается свора необузданных, смеющихся и ревущих смертников. Один буйный мясник в кровавом фартуке становится на алтарь, поднимает золотую чашу вечери и ревет: "Пьянствуйте! У нас Бога нет!" Но вот на кафедру становится бедный монах и призывает к молчанию. Стало тихо, и в этой тишине он сказал: "Я хочу Вам кое-что рассказать: "Когда Сын Божий умирал на кресте, к которому Его гвоздями прибили за руки, то толпа тоже издевалась, глумилась, насмехалась. И даже оба разбойника, висевшие справа и слева, тоже смеялись. Тогда Сын Божий подумал: "Я должен умереть ради этих людей, которых моя смерть вовсе не трогает?! Я должен положить свою жизнь за этих дрянных людей, расположение которых ничем невозможно привлечь?!" И Сын Божий решил: "Чур, не я! Чур, не я!" Он Божественной силой вырвал гвозди из дерева, спрыгнул со креста, вырвал у воинов свою одежду так, что игральные кости, которыми они бросали жребий, покатились с горы Голгофы, одел свои одежды и вознесся на небо, сказав: "Чур не я!" И крест остался пустым! Поэтому теперь нет никакого освобождения, милости к людям и спасения. Теперь остаются лишь смерть и ад!" Так проповедовал монах. Наступила мертвая тишина. Мясник давно спрыгнул с алтаря, он встал внизу, под кафедрой. Чаша выпала из его рук. "Нет больше спасения, нет милости!" - как эхо пронеслось в его мыслях. Вдруг одичавший мясник делает три шага вперед, протягивает руку к монаху и кричит срывающимся голосом: "Эй, ты! Повесь Спасителя снова на крест! Повесь Спасителя снова на крест!"
Друзья мои, монах рассказал историю о Спасителе неверно. Но самое трогательное то, что Сын Божий не сказал: "Чур, не я!" Он страдает на кресте до сих пор, несмотря на то, что люди говорят: "Работа, развлечения и все прелести этого мира нам намного важнее спасения нашей души".
Этот Спаситель, Который еще и сейчас желает нас спасти, имел полное основание сказать: "Чур, не я! Делайте, что хотите!" Если бы я был Иисусом, то по мне пусть бы весь мир погиб. Но Иисус, Сын Божий, не говорит: "Чур, не я! Чур, не я! Чур, без меня!". Он ищет нас! Как долго Ему еще Вас искать? Когда Вы, наконец, увидите, что Иисус желает сделать Вас своим достоянием? Когда же, наконец, откроются Ваши глаза, чтоб Вы могли сказать: "Мой Спаситель! Мой Искупитель!"? Совсем кратко коснусь последнего пункта.

4. "Без Меня не можете делать ничего"

Обратите внимание, мы говорим "Чур, не я! Чур, без меня!" с восклицанием. Иисус один раз сказал эти слова "Без меня", но без восклицания. Дальше повествуется: "Без меня не можете делать ничего". Вы можете быть уверены, что это - истина и то, что Вы делаете без Него, ничего не стоит в свете вечности.
Однажды я наблюдал, как на улице дрались несколько мальчишек. Среди них был совсем маленький мальчик, которому, по-видимому, тоже случайно досталось. Пока я размышлял, не пойти ли их разнять, произошла замечательная сцена. Малыш выбрался из потасовки. Из его глаз текло, из носа текло, все текло, и он тоже "утекал". Когда он отбежал шагов на пять, то еще раз оглянулся и закричал: "Подождите, я все расскажу своему старшему брату!" Я обратил внимание на то, что все вдруг утихомирились. У него был старший брат, которому он мог все рассказать, который придет ему на помощь. Тогда я подумал: "Мой малыш, как хорошо, что у тебя есть старший брат!" Меня охватила большая радость, что в Иисусе я тоже имею старшего брата, который мне оказывает помощь! Как прекрасно, что этот старший брат могущественно защищает своих и что Он даже сказал: "Без Меня не можете делать ничего!"
Один гимн поэта Хавергала начинается так:

"Боже, жизнь возьми: она
вся Тебе посвящена.
Дни возьми, пусть каждый час
слышишь Ты хваленья глас!"

Мне хочется, чтобы Вы сказали Своему Спасителю, сделавшему для Вас так много: "Господь мой, Иисус, и я без Тебя тоже больше ничего не хочу делать!"

Можно ли иметь ясность в религиозных вопросах?

Можно с уверенностью сказать, что в религиозных вопросах нет ясности. "Религия" - это вечный поиск Бога, что означает постоянную тревогу и неуверенность. А Евангелие - это уже нечто совсем иное, здесь как раз наоборот: Бог ищет нас. Поэтому лучше вопрос поставить так: "Есть ли в христианстве уверенность в спасении?"

1. Мы позволяем себе крайне неопределенное отношение к Богу

В начале я должен сказать, что мы - современные люди, в сущности, очень смешны. Если у солидного человека появляется пустяковая болячка, он сразу бежит к врачу: "Господин доктор, мне так больно. Что это такое?" Нам хочется точно узнать, что с нами. Или другой случай: одна семья ищет служанку. И вот она находится. Хозяйка показывает отведенную ей комнату, в которой есть горячая и холодная вода, телевизор, и объясняет, что один день в неделю у нее будет свободным. "Это хорошо, - говорит девушка, - но я хотела бы знать свой заработок". На что хозяйка отвечает: "Насчет этого мы договоримся, сначала мне бы хотелось видеть, как вы справляетесь со своими обязанностями". "Нет, нет, - отвечает девушка, - я не согласна, я сразу хотела бы знать, что вы мне будете платить". Права ли девушка? Конечно, права! Когда мы устраиваемся на работу, то самым важным для нас вопросом является заработок. В денежных вопросах мы не терпим неясности. Да, во всех вопросах мы хотим знать истинное положение дел. Только в самой важной области, а именно, по отношению к Богу, нас, как ни странно, удовлетворяет полная неясность.
Много лет тому назад, я проводил собрания в Аугсбурге в палатке на площади, где обычно бывает ярмарка. Организаторам пришла в голову великолепная идея. В связи с тем, что по субботним вечерам во всех ресторанах царит буйное веселье, они решили провести собрание в 12 часов ночи, в субботу. Заранее об этом не извещалось, так как иначе пришли бы те милые любопытные христиане, которые были на этом собрании нежелательны. Мои друзья на машинах, ночью, собирали всех ночных гуляк, которые возвращались из ресторанов, закрывавшихся около 12 часов, официантов, возвращавшихся домой, девиц из баров. Автомашины непрерывно подвозили к палатке людей. И когда я в 12 часов вступил на помост, предо мной оказалось собрание таких людей, которых мне приходилось редко видеть. Прекрасно! Многие были под хмельком. Один из них сидел как раз передо мною, эдакий толстяк с окурком во рту, он даже шляпу не снял. Я подумал: "Как все хорошо удалось!" и начал свою речь. Когда я первый раз назвал имя "Бог", то этот толстяк в шляпе выкрикнул: "Так Его ж нет!" Все засмеялись. Я наклонился к нему и спросил: "Вы уверены, что Бога нет? Совершенно уверены?" Он почесал себе затылок так, что шляпа поползла вперед, передвинул окурок в противоположный угол рта и, наконец, сказал: "Точно об этом никто ничего не знает". И тогда я засмеялся толстяку прямо в лицо: "И все же! Я знаю об этом совершенно точно!" - "Ну, - возразил он, - откуда Вы совершенно точно знаете, что есть Бог?" Тогда я объяснил ему, что через Иисуса я совершенно точно знаю о Боге. После этого в собрании воцарилась полная тишина.
Имеете ли вы уверенность по отношению к Богу? Я спрашиваю христиан: "Уверены ли Вы, что Ваши грехи прощены, что Ваши долги не вспомнятся, так как за все уплачено сполна?" И что я слышу в ответ? "Да, я надеюсь!" Поймите меня правильно, это же смешно, что христиане, подобно язычникам, удовлетворяются такой неопределенностью и неуверенностью по отношению к Богу! Если бы я сейчас пошел по городу и спросил бы любого человека: "Верите ли Вы в существование Бога?" - то последовал бы ответ: "Да, вероятно. Он есть!" И если бы я продолжил: "Принадлежите ли Вы Ему?" -то, скорее всего, услышал бы: "Не знаю!" Какую неслыханную неясность позволяют себе в этой области солидные люди!
Вот что пришлось пережить недавно одному из моих друзей. Он - студент и во время каникул заработал себе деньги в качестве подсобного рабочего на стройке. Однажды его коллеги узнали, что он принимает активное участие в труде евангельской молодежи. Начались насмешки: "Эй! Ты тоже относишься к молодежи пастора Буша?" - "Да!" - "И ты по воскресеньям ходишь в церковь?" - "Конечно!" - "Каждое воскресенье?" - "Да, каждое воскресенье!" - "Каждое воскресенье! Ты что, сумасшедший?" - "Нет! Я еще на неделе посещаю библейские часы!" - "Да, ты действительно помешанный человек!" И со всех сторон на него обрушились издевательства: "Попы делают людей дураками!" "Христианство оказалось несостоятельным, хотя и существует уже 2000 лет!" "Библия -это сущий вздор!" Короче, на молодого человека изливается поток глумления. Но он был, как говорится, "толстокожим, как слон" и все спокойно вытерпел. Когда эти парни унялись, он сказал: Да, если вы все так относитесь к христианству, то можно предположить, что из вас никто не является членом церкви". Вокруг воцарилось молчание. Потом один пожилой человек возразил: "Что ты хочешь этим сказать? Я ведь тоже верю в Господа Бога! Ты думаешь, что лишь ты христианин? Я тоже христианин! Я тоже верю в Бога!" И тогда все заговорили: "Вообще, что это у тебя за манера, что ты считаешь себя лучше нас! Мы тоже христиане! Мы тоже верим в Господа Бога!" Тактика моментально изменилась. Они все кричали в унисон: "Мы тоже верим в Господа Бога! Мы тоже христиане!" Когда они утихомирились, мой друг их спросил: "Почему же Вы тогда смеетесь надо мной?" И услышал ответ: "Ах! Ты нас только дурачишь! С тобою невозможно разговаривать!"
Понимаете? Солидные строители, которые, попотев изрядно на работе, могут без труда выпить несколько бутылок пива, вначале с большим шумом высмеивают христианство, но потом вдруг до них доходит: подожди-ка, мы ведь тоже христиане! Разве это не потрясающе, что по отношению к Богу люди позволяют себе иметь такую неопределенность! Мы выдаем себя то за язычников, то за христиан. Разве я не прав? Я убежден, что большинство из Вас тоже находится в такой же неопределенности и неясности!

2. Библия говорит о лучезарной уверенности

Вы, возможно, удивленно спросите меня: "Пастор Буш, разве христианская вера может иметь что-то общее с уверенностью? Не в том ли суть христианской веры, что в ней ничего нет определенного, а все надо брать верой?" Недавно мне опять напомнили об одном изречении, которое мне в своей жизни приходилось слышать довольно часто: "То, что дважды два - четыре, мы знаем точно, но в христианстве все равно ничего точного не узнаешь, так как все основано на вере". В итоге у нас получается представление, что по отношению к христианским истинам нам следует свой разум упаковать в чемодан или сдать в гардероб и устремиться верой в неизвестность. Таково убеждение многих. Иногда мне высказывают еще и такое: вы, христиане, ведь и между собой не имеете единства. У вас есть католики, евангельские христиане и т.д. А среди евангельских есть лютеране, реформисты и т.д. Кто же прав? Я думаю, что даже христианство в сущности своей убеждено, что христианская вера является самой неуверенной и неопределенной. Но это великое заблуждение.
Видите ли, о том, что представляет собой христианство, можно узнать только из Нового Завета. А в нем каждая строчка исполнена лучезарной уверенностью! Докажите мне, что это не так! Поэтому смешно, когда христиане живут в такой неясности. Но дело здесь не в христианстве. Нет! Весь Новый Завет исполнен лучезарной уверенностью. Я Вам это кратко поясню: Новый Завет выражает полную уверенность в том, что Бог жив!
Не высшее существо, не привидение, не судьба, но Бог, Отец Иисуса Христа, жив! Откуда мы это знаем? Он открылся в Иисусе! Теперь нам это точно известно. Откройте Библию в любом месте и увидите, что там вовсе не решается религиозная проблема, но утверждается, что Бог жив! Он открылся в Иисусе! А человек, живущий без Бога, живет неправильно, превратно, бессмысленно.
Там также с уверенностью сказано, что Бог, Который может уничтожить народы. Который будет их судить, горячо любит меня, и это не предполагается, но недвусмысленно сказано в Послании к Римлянам в 8-й главе: "...я уверен, -обратите внимание, - уверен, что ни смерть, ни жизнь... не могут отлучить нас от любви Божией во Христе Иисусе, Господе нашем". Любовь Божия явилась нам в Иисусе! Мы не предполагаем это, а точно знаем. Как проявляется любовь Божия? Он возлюбил нас в Иисусе. Ученики Иисуса поют:

"Хвала святой любви Отца,
пославшей к людям в мир Христа!"

Знаете ли Вы об этом? Имеете ли Вы об этом хоть малейшее представление?
Библия повествует о людях, уверенных в том, что они принадлежат Богу. В 48-ом Псалме Давид говорит: "Бог избавит душу мою от преисподней, когда примет меня". Там не сказано: я надеюсь, что Бог избавит душу мою, но с уверенностью говорится: "Бог избавит душу мою..." Или еще: "Бог избавил нас от власти тьмы и ввел в Царство возлюбленного Сына Своего". Ученики Иисуса пережили изменение своей личности, они изменились через Иисуса и знают об этом! Еще сказано: "Мы знаем, что мы перешли от смерти в жизнь". "Мы знаем". Можете ли и Вы так сказать? Или: "Дух Его свидетельствует нам, что мы являемся детьми Божиими". Так и написано - "являемся".
В Библии все очень ясно. И откуда в нашем народе появилось это бессмысленное изречение: "То, что дважды два -четыре, я знаю точно, но в христианстве все равно точно ничего не узнаешь, потому что все основано на вере"? То, что дважды два - четыре, я знаю точно, но еще больше я уверен в том, что Бог жив. Люди, которые обратились к Богу, говорят: "Дважды два - четыре, это мы знаем, но мы гораздо более уверены в том, что стали детьми Божьими!"
А теперь я Вас спрашиваю: "Где в современном христианстве можно встретить такую лучезарную уверенность? Где?" Это является признаком того, что мы немного удалились от Библии и нам необходимо снова к ней приблизиться. Я призываю Вас не удовлетворяться частицей христианства! В этом нет никакого смысла. Смысл имеет только чисто библейское христианство. Только такое христианство имеет настоящую цену. Быть уверенным в том, что Бог жив, что Он меня горячо любит и что я могу Ему принадлежать - вот в чем ценность! Все остальное не имеет никакой цены.
И та же лучезарная уверенность звучит со страниц сборника духовных песен. К примеру:

"Господь - наш щит и упованье,
твердыня наша и скала;
Он дал нам мир и оправданье,
Он избавитель от греха и зла".

Или:

"Я знаю, да, я знаю,
что жив Спаситель мой,
что Им я обретаю
дар жизни неземной".

Или еще:

"Я знаю, в Кого я верю,
ничто меня с Христом не разлучит,
и Он мне спасенье вручит
в день, когда опять придет".

Позвольте мне Вам рассказать об этом еще в другом аспекте. Христианская уверенность означает: объективно знать, что Бог жив, что Его откровение в Иисусе является истиной, даже если ее отрицает весь мир, что Иисус ради примирения умер и воскрес, чтобы спасти грешников, даже если этим никто не воспользуется. Но христианская уверенность означает и субъективное знание того, что Бог жив и явился в Иисусе, умер и воскрес, что я лично для себя принял твердой верой.
И если 10000 профессоров убеждают одного молодого человека в том, что Иисус не воскрес, то он может свидетельствовать: "Уважаемые 10000 профессоров! Я знаю, что Искупитель мой жив!" И если весь мир будет ему противоречить, то вера будет утверждать: "Я знаю, в Кого я верю!" И если Вы приведете мне массу научных опровержений, то я отвечу: "Я знаю об этом лучше!" И если бы весь мир сомневался, то я бы сказал: "Я в этом уверен!" Друзья мои, вот какой определенной является христианская вера, которая нам предлагается в Библии.

3. А Вы имеете уверенность?

А теперь я обращаюсь к вам с вопросом: "Есть ли у Вас такая уверенность? Или Вам ее недостает?" Если бы Вы сказали: "Я считаю себя христианином, но им еще не являюсь. Ведь у меня еще столько неясного!" - тогда моя речь не напрасна. Я вспоминаю о времени, проведенном мною однажды на досуге с молодыми людьми в Голландии. В два часа ночи в мою дверь постучали. Когда я открыл, то увидел целое общество в пижамах. "Что Вы хотите?" - спросил я. Один из них ответил: "Мы считали себя христианами, но теперь заметили, что еще не достигли этого!" Это их так встревожило, что они в два часа ночи захотели получить ясность. Очень ценно, когда мы осознаем, что все наше христианское состояние еще очень далеко от той лучезарной уверенности, которую нам показывает Библия.
Сперджен, замечательный английский проповедник, однажды выразился об этом так: "Вера - это шестой орган чувств". Вы знаете, что мы имеем пять органов чувств, при помощи которых познаем мир: орган зрения, слуха, ощущения, вкуса и обоняния. При помощи этих пяти органов чувств мы можем познать наш трехмерный мир. Человек, который живет только органами чувств, спрашивает: "Где же Бог? Я Его не вижу. Иисуса я тоже не вижу. Я всему этому не верю!" Но если Бог нас просвещает посредством Духа Святого, тогда мы получаем шестой орган чувств. Тогда мы можем не только видеть, слышать, ощущать, чувствовать вкус и запах, но можем познать и другой мир. В Библии говорится: "Жизнь вечная заключается в том, что люди признают Тебя, Единого истинного Бога, и Того, Которого Ты послал - Иисуса Христа". Это возможно с помощью шестого чувства.
Недавно я был в Эссене у одного крупного промышленника. Его резиденция находилась в высотном служебном здании, откуда можно было обозревать полгорода. Пройдя через несколько приемных, я, наконец, сел напротив него. Быстро покончив с делом, он сказал в беседе со мной: "Мне интересно иметь у себя на приеме пастора. После войны я тоже посещал иногда занятия по религии, но все же у меня сложилось мнение..." "Продолжайте, продолжайте, - помогаю я ему, - у меня крепкие нервы!" - "У меня сложилось мнение, - продолжил он, - что христианство - дело очень неясное! Нам читали лекции на темы: "Христианин и экономика", "Христианин и вооружение", "Христианин и разоружение", "Христианин и деньги", "Христианин и его церковь". Но никто мне еще не рассказал, что же собой все-таки представляет христианин. Очевидно, этого люди сами не знают!" И вот, я сижу в этой прекрасной канцелярии, принимая такой вызов прямо в лицо. "О, - возразил я, - Вы заблуждаетесь!" Последовал удивленный вопрос: "Вы можете мне сказать, что собой представляет христианин?" - "О, да, - ответил я, - я расскажу Вам об этом коротко и ясно. Здесь нет ничего неясного". -"Ха-ха, - усмехнулся он, - один говорит, что христианин тот, кто не вступает в конфликт с полицией, а другой говорит, что христианин - тот, кого крестят и хоронят в церкви!" Но я продолжил: "Господин генеральный директор, я Вам скажу, что собой представляет христианин, только Вы держитесь покрепче! Христианин - это человек, который может сказать из глубины своего сердца: "Я верю, что Иисус Христос -истинный Бог, рожденный Отцом в вечности, и истинный человек, рожденный девой Марией, является моим Господом, искупившим меня, погибшего и обреченного человека. Господин генеральный директор. Вас - "погибшего и обреченного человека!" Он утвердительно кивнул. Он все понял. "Хорошо, - сказал я, - Который искупил меня, погибшего и обреченного грешника, приобрел и освободил меня от всех грехов, от смерти и от власти дьявола. Господин генеральный директор, приобрел и освободил от власти дьявола!" Он опять кивнул. Об этом он кое-что знал. А я продолжил: "Не золотом и серебром, но Своей святой, драгоценной кровью и Своими безвинными страданиями и смертью, чтобы я Ему принадлежал. Вы слышите? Кто может сказать: "Я принадлежу Иисусу, Он искупил меня Своею кровью от греха, смерти и ада, и в этом я уверен!" - тот и является христианином, господин генеральный директор". В кабинете на мгновение стало тихо. Затем он спросил: "Как мне этого достичь? Как мне этого достичь?" Я ответил ему: "Послушайте, я только что от Вашей секретарши узнал, что Вы уезжаете в отпуск. Я сегодня же, после обеда, пришлю Вам Новый Завет. Возьмите его с собой и ежедневно читайте отрывок из Евангелия от Иоанна и молитесь об этом, тогда только Вы этого достигнете".
Поймите меня правильно, христианство, как оно изображено в Новом Завете, твердо уверено в том, что объективные истины действительно являются истинными и что я могу достичь это субъективно верою и получить спасение! Есть ли такая уверенность у Вас? Я бы не смог жить, будучи неуверенным в том, что Он меня принял. Однажды я спросил одного молодого человека: "Ты любишь Иисуса?" - "Да". -"Ты знаешь, что Он тебя принял? Ты являешься Его достоянием?" - "Да, но в этом я точно не уверен. У меня еще столько борьбы". - "Слушай, я бы так жить не смог, - сказал я, - я же должен знать, принял ли Он меня!" О вы, сомневающиеся христиане, вы, которые точно знаете свое финансовое состояние, но о Боге ничего не знающие! Вы же вовсе не христиане! Согласно Новому Завету, христианами являются те, которые могут сказать: "Я верю, что Христос стал моим Господом".
К этому я должен добавить небольшую историю, которую Вы, возможно, знаете. Генерал фон Фибан рассказывал, как он во время маневров, проезжая верхом на коне через лес, зацепился за ветку и порвал себе мундир. Для генерала такой вид был неприличен, и поэтому, увидя нескольких солдат при въезде в село, где они были расквартированы, он остановил коня и спросил: "Есть ли среди вас портной?" Один из них подбежал ближе, встал по стойке "смирно" и отрапортовал: "Так точно! Господин генерал, я - Портной". Генерал фон Фибан приказал: "Тогда прийдите в мою квартиру на постоялый двор и почините мой мундир". Но солдат ему ответил: "Я не смогу это выполнить". "Почему Вы не сможете, Вы же портной?!" "Простите, господин генерал, моя фамилия - Портной, но я не портной". Рассказывая об этом, генерал фон Фибан так прекрасно добавил: "Точно так же можно сказать и о большинстве христиан. В анкетах, в строке "религия" можно прочесть "христианин, евангельский". А в действительности следовало бы сказать: "Называюсь христианином, но не являюсь им".
О, какое жалкое и опасное состояние! Ведь оно свидетельствует о том, что человек не спасен!

4. Как можно достичь уверенности?

Вы меня спросите: "Как можно достичь уверенности?" Об этом можно многое сказать, просите об этом Бога! Начните постоянно читать Библию, хотя бы ежедневно - четверть часа! Но еще я Вам должен сказать нечто очень важное: путь к утверждению в вере проходит не через разум, но через совесть.
Видите ли, когда заговариваешь с людьми о христианстве, то сразу слышишь слова: "Но я не могу верить, господин пастор. В Библии так много противоречий". - "Противоречий?" - удивляюсь я. - "Да, например, там говорится, что у Адама и Евы было двое сыновей - Каин и Авель. Каин убил Авеля и пошел в чужую страну, где нашел себе жену. Но если они были единственными людьми, то как же он мог найти себе жену? Господин пастор, этого я не могу понять!" Вы уже слышали эту историю? С помощью этой истории немцы пытаются спастись от Бога. Обычно в таких случаях я говорю: "Вы сообщаете интересные вещи. Вот Вам Библия, покажите, где это написано, что Каин пошел в чужую страну и нашел там себе жену?" Они обычно краснеют, а я продолжаю: "Если Вы отвергаете Библию, через которую уверовали тысячи порядочных людей и, таким образом, считаете себя более порядочными, то Вы, видимо, основательно изучили Библию. Где об этом написано?" На это они не могут ничего ответить. Тогда открываю это место я, там написано совсем иначе, а именно, что "Каин пошел в чужую страну, и познал Каин свою жену". Он пошел в чужую страну вместе со своей женой. Кто же была его жена? Немногим выше написано, что у Адама и Евы было много сыновей и дочерей. Значит, это была одна из сестер Каина. В Библии ясно сказано, что Бог хотел, чтобы из одного рода произошли все поколения людей. Поэтому вначале браки были внутрисемейные, но позднее Бог запретил такие браки. Все ясно? Все! Я доказал, что все эти глупые разговоры несостоятельны. Но Вы думаете, что этот человек уверовал? Нет! Об этом и речи не может быть! Он тотчас же приготовил новый вопрос: "Господин пастор, скажите-ка..." и дальше в том же духе. Становится ясным, что я мог бы такому человеку ответить на сотни тысяч вопросов, но он остался бы таким, как и прежде. К вере приходят не через разум, а через совесть!
В Эссене моим предшественником был пастор и проповедник Юлиус Дамманн. Однажды к нему пришел молодой человек и тоже задавал вопросы о жене Каина и тому подобные. Но Дамманн оставил его не солоно хлебавшим, сказав: "Молодой человек, Иисус Христос пришел не для того, чтобы отвечать на каверзные вопросы, но чтобы спасти грешников! И когда Вы станете бедным грешником, то приходите снова". Люди, которых совесть осуждает, люди, которые знают, что их жизнь не в должном порядке, что они не могут с ней справиться, могут научиться верить в Иисуса. Понимание обязательно придет несколько позже.
Однажды со мной произошел случай, о котором я должен сейчас рассказать. Я пришел в больничную палату, в которой лежало шестеро мужчин. Они радостно воскликнули: "Ах, господин пастор, как хорошо, что Вы пришли! У нас к Вам вопрос!" - "О, вопрос? Очень мило! Какой?" Я заметил, что они приготовили мне ловушку. Один из них спросил: "Вы же верите, что Бог всемогущ?" - "Да, я верю этому!" - "Тогда возникает вопрос: может ли Ваш Бог сотворить такой тяжелый камень, который Он Сам поднять не в силах?" Вам соль вопроса ясна? Если я скажу "да", то Бог не всемогущ, если я скажу "нет", то Он тоже не всемогущ. С минуту я размышлял о том, разъяснить ли мне ему суть дела, но он мне показался слишком глупым, чтобы понять это, и я задал встречный вопрос: "Молодой человек, позвольте мне прежде спросить Вас: "Мучила ли Вас по поводу этого вопроса бессонница?" - "Бессонница?" - спросил он, недоразумевая, -Нет!" Тогда я ему сказал: "Видите ли, я должен беречь свои силы, поэтому я отвечаю только на те вопросы, из-за которых люди теряют сон. Будьте добры, молодой человек, скажите мне, по какой причине у Вас бывают бессонные ночи?" На это он без промедления ответил: "Ах, из-за моей девушки. Она ожидает ребенка, а пожениться мы еще не можем". -"Так, - говорю я, - поэтому у Вас бессонница. Тогда об этом и поговорим!" - "Но разве у этого вопроса есть что-то общее с христианством?" - удивился он. - "О, - сказал я, - тот камень с христианством не имеет связи, а вот дело с Вашей девушкой имеет прямую связь! Видите ли. Вы провинились! Вы преступили Божье поведение, Вы обманули девушку! И сейчас Вы размышляете о том, как бы вывернуться из создавшегося положения. Вы запутались в проступках и грехах. Вам можно помочь только в том случае, если Вы обратитесь к живому Богу, покаетесь и скажете: "Я согрешил!" Тогда Спаситель будет рядом и поможет Вам". Молодой человек слушал, и ему вдруг стало ясно, что Иисус интересуется его отягченной совестью! Иисус может ему помочь! Он является спасением его безысходной жизни!"
Вы правильно меня поняли? То, что он хотел постичь умом, превратилось в глупый разговор, но когда коснулось его совести, то его вдруг осиял свет. Вам это понятно? Мы обретаем уверенность в своем спасении не из ответов на каверзные вопросы, но когда мы послушны голосу совести и признаемся: "Я согрешил!" Тогда мы можем увидеть Иисуса, висящего на кресте. И тогда лишь мы можем услышать: "Тебе прощены все грехи!" А затем получить уверенность: "Он принял меня!" Этот путь идет через совесть, но не через разум.
Итак, если хочешь иметь уверенность в спасении, то, если так можно выразиться, приходится рисковать. В церквях окна часто состоят из цветных стекол. Если Вы их увидите днем снаружи, то они выглядят черными, и их цвет едва угадывается. Но стоит Вам войти в церковь, как они вспыхивают яркими красками. Такое же положение с христианством.
Пока я за ним наблюдаю извне, ничего не могу понять. Все кажется темным. Рискну-ка я, войду, познакомлюсь с Иисусом! Я должен довериться Иисусу! И все станет ясным! Один только шаг из смерти в жизнь - и сразу все христианство становится понятным.
Однажды Господь Иисус проповедовал, и Его слушали тысячи людей. Но вдруг Он произнес страшные слова: "Такими, какие вы есть, вам не войти в Царство Небесное! Вы должны родиться свыше! Ваша природа, даже самая лучшая, не годится для Царствия Божьего!" После чего некоторые мужчины встали, сказав: "Пойдем-ка отсюда, это же бессовестная речь". И трое мужчин ушли. Это увидели шесть женщин, они рассудили: мужчины ушли, пойдемте и мы! И тоже ушли. Это заметили несколько парней: мужчины ушли, женщины ушли, нам тоже надо уходить! Постепенно толпа редела. Это, должно быть, было ужасно. Я представляю себе, как бы это выглядело, если бы во время моей проповеди слушатели вставали и постепенно уходили. И вдруг я остался бы один с несколькими верными друзьями. Так произошло с Иисусом. Ужасно! Вдруг Он остался один. Тысячи людей ушли во время Его проповеди. Они не хотели Его слушать. Только 12 учеников остались с Ним. Если бы я был Господом Иисусом, я стал бы их упрашивать: "Ах, останьтесь хоть Вы со мной! Хоть Вы, мои верные друзья, не оставьте Меня!" Но Иисус поступает иначе. Знаете, что Он говорит? Он говорит: "И вы можете уходить, если желаете!" В Царстве Небесном нет принуждения. Царство Небесное является единственным Царством, в котором нет полиции. Царство Небесное является самым добровольным из всех существующих. "И вы можете уйти, пожалуйста!" - так Иисус сказал Своим ученикам. Ученики тоже хотели уйти. Если ушло 6000 человек, то и у них могло возникнуть такое желание. Ученики, возможно, тоже ушли бы, тем более, что Господь Иисус сказал: "Пожалуйста, идите!" Он широко раскрывает перед ними дверь: "И вы тоже можете! И вы тоже можете идти в погибель! Как хотите!" Но тут Петр поразмыслил: "Куда же мне идти? Куда? Жить в труде и поту, жить в грязи греха и, в конце концов, оказаться в дверях ада? В этом нет смысла!" Вдруг его взгляд упал на Иисуса, и ему стало совершенно ясно: смысл имеет только одна-единственная жизнь -жизнь с Иисусом. И он говорит: "Куда же нам идти, Господь Иисус? Ты имеешь глаголы вечной жизни, мы уверовали и познали (слышите: уверенность), что Ты - Христос, Сын Бога живого. Мы останемся лишь с Тобой!"
Друзья мои, так постигается уверенность. Испытывая разные пути жизни, мы приходим к выводу: Иисус - единственный шанс для нашего спасения! О, как мне хотелось бы, чтобы и Вы получили такую лучезарную уверенность: "Мы уверовали и познали, что Христос - Сын Бога живого".
В заключение я хочу еще сказать несколько слов специально для всех тех, кто сделал первые шаги веры, кто отдал свое сердце Иисусу, но все же говорит: "Я не имею уверенности в спасении. Как мне ее достичь? Я все еще вижу множество грехов в своей жизни!" Этим душам, всерьез принимающим весть о спасении, я хотел бы сказать: "Неужели Вы думаете, что уверенность в спасении можно иметь лишь будучи совершенно безгрешным? Тогда Вам место на небе! Кровь Иисуса Христа до последнего дня, вплоть до последнего вздоха нужна мне для прощения грехов!"
История о заблудшем сыне Вам известна. Он пришел домой и сказал: "Я согрешил!" И отец принял его, устроил пир. Теперь я себе представляю такую картину: на следующее утро сын нечаянно роняет чашку на пол. С тех пор, как он находился со свиньями, он отвык от сервированного стола и нечаянно роняет со стола чашку. Когда она со звоном разбилась, он выругался. Как Вы думаете, прогонит ли его отец со словами: "Марш! Отправляйся к своим свиньям!"? Неужели Вы так считаете? Нет! Напротив, отец скажет: "Кто принят, тот принят!" Он объяснит ему: "Сын мой, давай не будем так поступать, будем стремиться к тому, чтобы ты с чашками за столом обращался осторожней, не ругался и постепенно привык к обычаям нашего дома!" Но он ни в коем случае, не отослал бы его назад к свиньям. Послушайте внимательно: когда человек посвящает себя Иисусу, он, к своему ужасу, убеждается, что старая его природа все еще существует! Еще существует поражение! Но если Вы после обращения терпите поражение, то не отчаивайтесь сразу, но становитесь на колени, молясь: во-первых: "Господи, я благодарю Тебя, что все еще принадлежу Тебе!" Во-вторых: "Прости мне и омой кровью Своей!" В третьих: "Освободи меня от моей старой природы!" Но во-первых: "Господи, благодарю Тебя, что я все еще принадлежу Тебе!"
Вы поняли меня? Уверенность в спасении заключается в том, что я знаю: я пришел домой и теперь борюсь за освящение, как постоянный житель этого дома, а не временный, который то приходит, то уходит. Когда проповедуют, что спасение нужно приобретать вновь каждый день, то такая проповедь ужасна. Моим детям вовсе не нужно каждое утро приходить ко мне и спрашивать: "Папа, можно нам сегодня снова быть твоими детьми?" Они являются моими детьми! А кто стал дитем Божиим, тот является дитем Божиим и теперь стремится к святости, как дитя Божее!
Итак, я Вам от всего сердца желаю иметь лучезарную уверенность детей Божиих!

Является ли христианство личным делом?

Часто можно слышать такое выражение: "Религия является личным делом!" Верно ли это? Давайте лучше спросим: "Является ли христианство личным делом?"
Прежде чем ответить на этот вопрос, я хотел бы задать встречный вопрос. Представьте себе монету в пять марок. Что на ней изображено? Пятерка или орел? И то, и другое! У пятимарочной монеты две стороны. Точно так же обстоит дело с вопросом: "Является ли христианство личным делом?" Ответ: и то, и другое. И да, и нет.
Истинное живое христианство имеет две стороны: чисто личную и чисто общественную. Если же одной из них недостает, то что-то не в порядке!
Я хотел бы показать вам обе стороны истинного христианства, Творцом которого является Дух Святой.

1. Чисто личная сторона христианства

Чтобы Вам это пояснить, я для начала расскажу Вам одну историю. Однажды меня назвали "рассказчиком". В ответ я сказал: "Это же не позор. Я всегда очень боюсь, что люди в церкви могут заснуть. И когда я в промежутках рассказываю истории, то они не засыпают!" Кроме того, ведь и вся жизнь состоит из историй, а не теорий.
В прошлом столетии жил прекрасный проповедник Генрих Фолькенинг. Через его проповеди окрестность Билефельда буквально переродилась. И вот однажды этого Фолькенинга пригласили в дом одного богатого крестьянина, у которого был большой двор и который сам был честным работящим человеком. Но проповеди он ненавидел до глубины своего сердца. Он не сознавал себя грешником. Ему не нужен был Спаситель грешников на кресте. Он говорил: "Я праведен и никого не боюсь". Однажды Фолькенинга позвали к этому крестьянину, который смертельно заболел и пожелал причаститься. Фолькенинг пошел. Он был человеком большого роста с необычайно сияющими глазами. Итак, он подходит к постели больного, долго молча глядит на него, а затем говорит: "Генрих, я очень опасаюсь за Вас. Если все останется по-прежнему, то путь ведет Вас не в небо, а прямо в ад". Говорит, поворачивается и уходит. Богатый крестьянин в ярости бушует: "И этот себя называет пастором! Разве это христианская любовь?" Наступает ночь. Тяжело больной крестьянин не спит. Его мучает совесть: "Путь не на небо, а в ад! А если это правда?" И ему вспоминаются всякие грехи. Он не почитал Бога. При случае он очень часто хитро обманывал людей. В последующие ночи его охватывает настоящий страх. Он совершенно потерял покой, так как вдруг увидел, что его жизнь полна грехов, что он далеко не дитя Божие. Теперь он всерьез хочет измениться. Через три дня он снова посылает свою жену к Фолькенингу: "Жена, позови Фолькенинга!" Был поздний вечер, но Фолькенинг тотчас же пришел. Крестьянин говорит в большом смятении: "Пастор, я думаю, что мне нужно измениться!" - "Да, - говорит Фолькенинг, - Вы зовете, находясь в крайней нужде, а вынужденное покаяние - мертвое покаяние! Должно быть совсем иначе". Говорит, поворачивается и уходит. Вот теперь в крестьянине пробудилась настоящая ярость. Вы, вероятно, тоже сильно рассердились бы на пастора, не так ли? В конце концов, пастору и самому было бы лучше, если бы он с богатым крестьянином разговаривал повежливей. Ведь похоже, что этот человек скоро умрет. Но Фолькенинг был человеком, стоящим перед Богом, и знал, что говорил.
Прошло три дня. Крестьянин впал в тяжелое состояние. Он знал, что скоро умрет! А где же в его жизни были любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание? Он всю жизнь презирал Спасителя, Который умер за него. Он прогонял Его, стоящего перед ним со Своей любовью. Он видит себя на краю ада и впадает в полное отчаяние. "Жена, - просит он, - сходи за пастором!" Она возражает: "Я больше не пойду! Он тебе все равно не поможет!" - "Жена, сходи за ним! Я попаду в ад!" И жена пошла. Когда Фолькенинг пришел, то увидел человека, который понял: "Не обманывайтесь. Бог поругаем не бывает. Что посеет человек, то и пожнет!" Фолькенинг подвигает стул к постели, садится и спрашивает: "Верно ведь, путь идет к аду?" - "Да, к аду!" Но вот Фолькенинг говорит: "Генрих, пойдем на Голгофу! И за тебя там умер Иисус!" Он ласковыми и нежными словами рассказывает о том, как Иисус спасает грешников. Но для этого мы должны быть грешниками в собственных глазах. И должно быть покончено с тем, что "я праведен и никого не боюсь!" Для этого нужно облечься в истину. Тогда Иисус может спасти. Крестьянин вдруг познает: "Иисус умер за меня на кресте! Он искупил мои грехи! Лишь Он может мне дать праведность, которая имеет цену перед Богом!" И впервые крестьянин искренне молится: "Боже, будь милостив ко мне, грешнику! Господь Иисус, спаси меня от гибели в аду!" Фолькенинг потихоньку уходит. Он покидает человека, призывающего Иисуса. Фолькенинг утешен, ибо трижды написано в Библии: "Кто призовет имя Иисуса - спасется!" Когда он на другой день снова пришел, то встретил человека, примиренного с Богом: "Генрих, как дела?" И Генрих отвечает: "Он принял меня благодатью!" Произошло чудо!
Видите, как возродился гордый человек! А теперь будьте очень внимательны. Однажды ночью к Господу Иисусу пришел один ученый человек и сказал: "Господь Иисус, я хотел бы с Тобой поспорить на религиозную тему". Иисус ему возразил: "Спорить здесь нечего! Но если кто не родится свыше, не может увидеть Царствия Божия!" - "Как, - спрашивает этот человек, - я же не могу опять стать маленьким ребенком, в другой раз войти в утробу матери своей и родиться!" Но Иисус остается при своем: "Если кто не родится от воды и Духа, не может войти в Царствие Божие!" В этом и заключается личная сторона христианства: человек должен пройти узкими вратами к жизни, он должен родиться свыше посредством великого чуда Божия.
Я говорю вам не какие-то маловажные теологические вещи, но о пути к вечному спасению. Докажите, что я не прав! Возможно, когда Вы будете на смертном одре, возле Вас не окажется никакого Фолькенинга. Слышите?! Для возрождения обязательно нужно признать правоту Бога, осознать себя погибшим человеком, а свое сердце признать крайне испорченным. Возрождение - это тоска по Иисусу, единственному Спасителю мира. Возрождение - это искреннее раскаяние пред Иисусом: "Я согрешил пред небом и пред Тобою". Возрождение - это вера: Его кровь очищает меня от всякого греха. Он искупил меня и даровал мне праведность, которая имеет силу перед Богом". Возрождение - это полная отдача Господу, когда Дух Святой свидетельствует Вам, что Вы приняты. Библия называет это "запечатленном". Без возрождения Вы не попадете в Царство Божие! Но кто стал дитем Божиим, тот определенно знает это. Друзья, если я тонул и кто-то вытащил меня из воды, то я знаю, что спасен, если нахожусь на берегу и имею возможность спокойно дышать.
Вы поняли? Это личная сторона христианства. Этот переход от смерти в жизнь должен испытать каждый лично. Вспоминая свое возрождение, я признаю это изменение своей жизни, как чудо. Я жил в грехах, вдали от Бога. Но вот Иисус вошел в мою жизнь, теперь я принадлежу Ему и хочу свою жизнь посвятить тому, чтобы предостеречь людей от гибели и призывать их к Иисусу. Я призываю Вас не успокаиваться до тех пор, пока Вы не достигнете возрождения и не убедитесь в том, что есть глубокий смысл - принадлежать Иисусу и в действительности знать, что Вы - Его достояние, а Он - Ваше.
Но возрождение - это не конечный этап личного христианства, а лишь начало. После этого личная сторона христианства продолжается.
Я хочу Вам засвидетельствовать о том, что когда я возродился, то почувствовал: "Теперь я обязательно, каждый день должен слышать голос Своего Друга!" И я начал читать Библию. А в настоящее время Библию читает только пастор. Возле моего дома имеется сквер. Туда я каждое утро с удовольствием ухожу для чтения Библии, прогуливаясь при этом взад-вперед. Люди, живущие поблизости, всегда могут меня там видеть. Недавно один из них мне сказал: "Я всегда наблюдаю за Вами, когда Вы читаете молитвенник". Молитвенники читают католические священники. Он себе даже представить не мог, что я читаю книгу, которую точно так же мог бы читать любой мирянин. Ведь Библию может читать каждый!
Когда я со своей эссенской молодежью выезжал куда либо на проведение досуга, то ежедневно, перед завтраком, мы собирались вместе на четверть часа, вначале пели гимн, наподобие: "От сна восставши, пред Тобой, Творец мой, предстою...", и стих из Библии для благословения. Затем я предлагал какой-нибудь текст из Библии, каждый садился в укромное место со своей Библией, чтобы самому лично его прочесть. Те, кто уверовали и начали свою жизнь с Иисусом, поступают так и дома, потому что они не могут жить, не выслушав голоса своего Доброго Пастыря и не поговорив с Ним.
А теперь я прошу и Вас: оживите свою личную христианскую жизнь, начав читать Новый Завет! Уделите четверть часа утром или вечером!
А закрыв Евангелие, сложив руки в молитве, скажите: "Господь Иисус, теперь я хочу поговорить с Тобой. Сегодня мне многое предстоит сделать. Помоги мне! Сохрани меня от моих любимых грехов! Дай мне любовь к ближним! Дай мне Духа Святого!" Помолитесь! Поговорите с Иисусом! Он здесь! Он слышит Вас! Когда христианин обращается в молитве к Богу, это тоже относится к совершенно личной стороне живого христианства.
Недавно я сказал одному уверовавшему господину: "Вам нужно ежедневно, хотя бы четверть часа, беседовать с Иисусом". На что он возразил: "Послушайте, но я ведь не пастор, у которого для этого есть время. Я ведь очень занятый человек". - "Ага! Значит, Вам не хватает времени?" - спросил я его. Когда он это подтвердил, я продолжил: "Вот видите! Это происходит потому, что Вам недостает этой тихой молитвенной четверти часа. Стоит Вам привыкнуть беседовать с Иисусом по утрам, постоянно читать Евангелие и молиться, как Вы заметите, что с делами начнете справляться играючи. Чем больше у Вас дел, тем нужнее Вам эти четверть часа. Позднее, возможно, когда Вы начнете делиться с Господом всеми волнующими Вас вопросами, пятнадцать минут превратятся в полчаса, и Вы вдруг почувствуете, что дела пойдут лучше. Я это говорю из собственного опыта. Иногда и у меня бывает так: не успел встать с постели, как зазвонил телефон. Потом газета - и снова телефон.А тут уже ко мне кто-то пришел. И тогда я весь день возбужден, все не клеится. И вдруг, я вспоминаю: я же еще не беседовал с Иисусом, да и Ему не дал слова вымолвить! Как же мне может сопутствовать успех?
Понимаете, общение в тиши, наедине с Иисусом, относится только к совершенно личной стороне христианской жизни!
Кроме того, к совершенно личной стороне христианской жизни относится еще и то, что ежедневно следует распинать на кресте свою плоть и кровь. За свою жизнь я имел много бесед с людьми. И, в сущности, каждый человек на что-то жаловался. Жены жаловались на своих мужей. Мужья жаловались на своих жен. Родители жаловались на своих детей. Дети жаловались на своих родителей. Каждый стремился обвинить другого в своем несчастье. Но поверьте мне, если Вы будете практиковать эти тихие четверть часа, Господь откроет Вам, что все несчастье заключается в Вас самих. Ваша семейная жизнь не клеится, потому что Вы живете не по Божьим повелениям. У Вас неудачи на работе, потому что Вы поступаете не по Божьим повелениям. Христиане должны научиться каждый день пригвождать ко кресту свою природу.
Хочу рассказать Вам следующее: я только что провел восемь дней отдыха с группой молодежи из Эссена. Было неописуемо хорошо. Мы все были так счастливы, что и выразить трудно. Все было благословенно. Но когда мы в последний день собрались на вечерю, то многие вдруг стали просить друг у друга прощения. Я тоже подошел к троим и просил у них прощения, что недавно грубил. Мне возражали: "Но Вы же были правы!" Но я все равно просил прощения. Понимаете, мне нелегко было унижаться перед 20-летними юношами, но я не мог успокоиться, пока этого не сделал.
Когда Вы в тишине будете общаться с Иисусом, то научитесь ежедневно пригвождать свою природу ко кресту. Тогда Вам станет хорошо и легко на душе. Это относится к совершенно личной стороне христианской жизни. Но если Вам все это незнакомо, то не перестаньте называть себя христианами.
Видите ли, часто, идя по улицам, я размышляю: все встречающиеся мне люди называют себя христианами, почти все платят церковный налог, но если бы я сейчас кого-нибудь остановил и спросил: "Извините! Вы христианин?" - то мне бы ответили: "Конечно, я же не мусульманин!" Но если бы я спросил: "Послушайте-ка, а были ли у Вас бессонные ночи по причине радости о том, что Вы - христианин?"- то мне бы возразили, что я не в своем уме. И вот итог: христианство без радости. В крайнем случае христиане выражают свое недовольство по поводу уплаты церковных налогов, но радости нет и следа. Однако в момент возрождения Вы узнаете, что означают слова: "Всегда радуйтесь в Господе: и еще говорю: радуйтесь!"
Друзья мои, я недавно со своими юношами я прочел чудесные слова из Библии: "А для вас, благоговеющие пред именем Моим, взойдет Солнце правды, - а им является Иисус, - и исцеление в лучах Его". Как это прекрасно! И знаете ли Вы, что написано дальше? А дальше написано: "...и вы выйдете и взыграете, как тельцы упитанные". Я редко встречаю христиан, которые бы, радуясь в Иисусе, "взыграли, как тельцы упитанные". В чем же дело, почему мы не в состоянии так радоваться? Дело в том, что мы вовсе не являемся истинными христианами! Я вспоминаю свою любимую мать. Она всегда радовалась в Господе. Вспоминаю еще многих других ликующих христиан, которые мне встречались в жизни. С наступлением старости мне самому хочется испытать все больше и больше радости в Господе. Но для этого христианство следует брать всерьез, а не довольствоваться лишь поверхностным христианством!
Итак, это одна сторона христианства. Является ли христианство личным делом? Да, конечно!
Но вот рассмотрим вторую сторону пятимарочной монеты. Истинное, живое христианское состояние имеет еще и другую сторону, которая видна всем людям.

2. Христианство - общественное дело

Общественная сторона христианства заключается в присоединении к обществу христиан. То, что я сейчас буду говорить, очень важно: истинные христиане присоединяются к тем, которые тоже хотят быть спасенными.
Каждое воскресение идет богослужение. Почему Вы не присутствуете? "Я слушаю богослужение по радио", - отвечаете Вы. Я здесь не говорю о больных, пусть они наслаждаются, слушая богослужение по радио. Но если Вас не влечет на настоящее богослужение, на собрание христиан, то Ваше духовное состояние является крайне жалким.
В 300-м году после рождения Христа, а значит, уже очень-очень давно, императором великой Русской Империи был удивительный человек по имени Диоклетиан. Когда-то он был рабом, но получив свободу, он сделал успешную карьеру и, в конце концов, стал римским императором. К тому времени христианство уже широко распространилось. Император Диоклетиан хорошо знал, что его предшественники преследовали христиан. Но он не был столь глупым, чтобы преследовать самых лучших людей. Пусть люди верят во что хотят. Это была довольно редкая, но весьма добропорядочная позиция для императора, так как правителям обычно хочется управлять и убеждениями людей. Но у императора Диоклетиана был молодой соправитель по имени Галериус. Он должен был стать его преемником. Этот Галериус однажды сказал Диоклетиану: "Послушайте-ка, Диоклетиан, если христиане возьмут верх, то получится большая неразбериха. Они постоянно говорят о своем царе Иисусе. Нам нужно против них что-то предпринять!" "Ах, - возразил Диоклетиан, -оставь меня в покое! Мои предшественники 250 лет преследовали христиан и не справились с ними. Я тоже с этим ничего не смогу сделать". Очень разумно сказано. Но Галериус продолжал надоедать: "Но христиане - особый народ. Они говорят, что имеют Духа Святого, Которого другие люди не имеют, и что они святые, а остальные - нет. Это народ высокомерный. Ты должен против них что-то предпринять!" Однако, Диоклетиан вновь отклонил преследование христиан. Галериус же постоянно жужжал ему в уши, пока Диоклетиан не сдался: "Хорошо, мы запретим только христианские собрания". Итак, был издан декрет: "Каждый желающий может быть христианином. Но христианам запрещается проводить собрания. За нарушение запрета - смертная казнь". Каждый мог быть христианином только для себя лично, так сказать - это дело личное, но собираться им было запрещено! Тогда старейшины христиан собрались на совет: "Что делать? Может быть, нам стоит уступить? Ведь каждый может дома делать все, что хочет. Там ему никто ничего не сделает". И вот, самое интересное то, что христиане, жившие во времена гонений, решили: "Собираться следует для молитвы, пения, проповеди, слушания Слова Божия и жертвы. Это просто неотделимо от христианства. Мы будем продолжать собираться! Они и дальше продолжали собираться в своих общинах. Галериус торжествовал: "Ты видишь, Диоклетиан! Они -государственные преступники! Они непослушны!" И началось одно из жесточайших гонений на христиан.
Многие тогда уступили, говоря: "Можно же и дома быть христианином! Мы не пойдем в собрания!" - и спасли себе жизнь. Но христианская община признала их отпавшими. "Кто не посещает христианского собрания, тот отпал".
Это стоит сказать современным христианам. Среди них очень много таких отпавших. Правы были христиане того времени, что не подчинились декрету императора! В Библии ясно написано: "Не оставляйте собраний ваших, как у некоторых есть обычай!" Сейчас следует сказать: "Как у почти всех есть обычай!" А поэтому я прошу Вас всех, желающих получить спасение, присоединиться к тем, у кого есть серьезное желание быть христианином! Таких возможностей общения существует много. Есть церковные общины. Есть домашние библейские кружки. Есть общественные движения, молодежные кружки. Я Вас убедительно прошу искать общения! Один француз мне однажды сказал: "Одни с удовольствием едят селедку, другие с удовольствием ходят в церковь". Но дело обстоит намного серьезнее: одни идут в ад, а другие присоединяются к христианам. Вот как в действительности обстоят дела! И если Вы действительно хотите следовать за Иисусом, то пойдите к своему пастору и спросите, к кому Вам лучше присоединиться, где Вы больше услышите об Иисусе. И пойдите туда, где Вы действительно услышите о Спасителе! Повсюду есть люди, которые любят Господа Иисуса. Возможно, их немного. Возможно, это иногда и странные люди. Но Ваше христианское состояние будет мертвым, если Вы не будете общаться с христианами!
Истинному общению христиан свойственно следующее: во-первых - пение, во-вторых - слушание Слова Божьего, в-третьих - молитва, в-четвертых - пожертвование. Все это относится к христианскому собранию. Так поступали первые христиане. Это проявление жизни, исходящей от Бога.
Истинное христианство лишь там, где имеется общение. В Библии даже сказано: "Мы знаем, что мы перешли от смерти в жизнь, потому что любим братьев". А это означает: кого не тянет к другим христианам, тот еще духовно мертв!
Я до сих пор не могу забыть свое начало пасторского служения в Билефельде, где в одном из округов я был помощником проповедника. Лишь немногие собирались на служения в церковном зале. Но вот, по воле Божией, в один из субботних вечеров я имел возможность беседовать в рабочем клубе до часу ночи. В час ночи хозяин клуба выгнал нас на улицу. Шел дождь. Впервые вокруг меня собралось около 100 мужчин - фабричных рабочих моего округа. Мы стояли под фонарем. Они спрашивали, я отвечал. Мы говорили об Иисусе, что Он пришел из другого мира. Мы говорили о том, что они несчастны, что неправда, будто у них нет грехов, и, в общем-то, они верят в существование вечности и Божьего Суда. В два часа ночи я сказал, что иду домой. Завтра утром, в полдесятого, мне нужно проводить богослужение. "Я знаю, что Вы с удовольствием бы пришли, если бы не боялись друг друга", - сказал я им. Это были вестфальцы. Передо мной стоял рабочий Б. Тогда ему было лет 35, это был настоящий вестфалец. "Разве я кого-нибудь боюсь? - ответил он. - Об этом и речи быть не может!" Но я ему возразил: "Успокойся, друг, в понедельник тебя на фабрике подняли бы на смех, если бы в воскресенье ты пошел в церковь. А этого ты боишься!" - "Не боюсь!" - еще раз возразил он. Но когда я опять выразил сомнение, он сказал: "Ладно! Я приду завтра утром со сборником духовных гимнов!" В воскресение утром, то есть, через несколько часов после нашего разговора, этот вестфалец идет по улице на богослужение со сборником духовных песен. В этом квартале все друг друга знали. В понедельник вечером он приходит ко мне и говорит: "Вы были правы, на фабрике мне здорово досталось за то, что я ходил в церковь! Теперь я заметил, какой террор у нас царит мы кричим о свободе, а сами являемся жалкими рабами людей. Но я остался при своем. Расскажите мне теперь больше об Иисусе!" Он стал моим первым, искренне покаявшимся прихожанином.
Понимаете, все началось с того, что он пришел на богослужение бедной маленькой общинки. И вот, когда решился один, стали приходить и другие. Брешь была пробита. Затем Бог благословил еще многих. Но мне бросилось в глаза, что этим рабочим нужна была сила воли, чтобы прийти общаться с нами, христианами.
Я умоляю Вас - во имя спасения Вашей души - присоединитесь к христианским общинам. Я не пропагандист церкви и пасторов или общин и их руководящих братьев, но речь идет, в первую очередь, о Вашем спасении!
И второе, что относится к общественной стороне истинного христианства: что мы должны исповедовать Иисуса Христа устами.
Мы попали в нелепую ситуацию, думая, что, уплатив свой церковный налог, мы предоставляем дело распространения Евангелия пастору, а остальное нас не касается. Как мне иногда хочется, чтобы вообще прекратилось это собирание церковных налогов, чтобы христиане, ученики Христа, знали, что распространение Евангелия - не только дело пастора, но и их дело, чтобы об имени Иисуса узнали везде, где мы находимся: на предприятиях, в школах, в учреждениях. Свидетельствовали ли Вы когда-нибудь о том, что Иисус действительно жив, что сквернословие является грехом, что рассказывать непристойные анекдоты является позором перед Богом? Свидетельствовали ли Вы когда-нибудь о том, что Вы принадлежите Иисусу? Люди обязательно бы насторожились. Я должен Вам сказать, что пока у нас не хватает мужества признать нашего Спасителя, до тех пор мы вообще не являемся истинными христианами!
Слушайте внимательно, Иисус говорит: "...всякого, кто исповедает Меня пред людьми, того исповедаю Я пред Отцом Моим Небесным, а кто отречется от Меня, отрекусь от того и Я пред Отцом Моим Небесным".
Как будет ужасно, когда однажды, в день суда, называвшие себя христианами, предстанут и скажут: "Господь Иисус! Я тоже верил в Тебя!" А Иисус скажет Отцу: "Я не знаю их!" -"Господь Иисус, я же был..." - "Я не знаю тебя! Твой сосед не знал о том, что идет дорогою в ад! Ты его никогда не предупреждал, хотя ты знал о пути, ведущем в жизнь! Ты молчал в беседе с людьми мира, когда следовало открыть уста и исповедовать Спасителя!" Вы, возможно, возразите: "Да, но я и сам был слаб в вере!" Тогда Господь Иисус ответит: "В таком случае, ты должен был исповедовать свою слабую веру! И слабая вера имеет сильного Спасителя! Впрочем, ты мог бы исповедовать не свою веру, но Меня! Я не знаю тебя! Всякого, кто исповедует Меня пред людьми, того исповедаю и Я пред Отцом Моим Небесным, а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцом Моим Небесным", -это сказал Иисус. А Он не лжет! Когда же у нас вновь появится мужество открыть уста?
Я должен рассказать Вам еще одну историю. Несколько недель тому назад я проповедовал в одном из городов Рурской области. Организатором собраний был один молодой мастер - автомобилист, мой друг Густаф. Этот Густаф стал радостным и полномочным свидетелем Иисуса потому, что в решающий момент научился исповедовать Иисуса. В понедельник утром каждый в мастерской рассказывает о своих мерзких похождениях. Один говорит о том, как они напились до безобразия, другой рассказывает о своих приключениях с сомнительными девицами. "А ты где был, Густаф"? -спросили его, бывшего тогда еще учеником. "Я утром был на богослужении, - ответил он, - а после обеда я посетил молодежный кружок у пастора Буша". И посыпались насмешки со всех сторон, так что маленький ученик совсем растерялся. И тут, когда его друзья вместе с мастером издеваются над ним, его вдруг охватывает негодование, и он думает: "Почему среди христианства исповедовать мерзости можно, а Спасителя нельзя?!" В тот же момент он решает приобрести сотрудников мастерской для Иисуса. Он начал со своих соучеников, сказав некоторым из них, что они идут прямой дорогой в ад, и пригласил их посетить юношеский кружок, где они смогут услышать о Христе. Когда после выпускных экзаменов он стал мастером, мастерская выглядела совсем иначе. Я убедился в этом лично. Все ученики были участниками нашего юношеского кружка. Никто в мастерской не осмеливался рассказывать непристойные анекдоты. Если какой-нибудь новичок пытался заводить грязные разговоры, его останавливали: "Прикрой рот! Густаф идет!" Все пред ним благоговели. Сейчас он занимает прекрасное место руководителя большой автомастерской. Так Бог благословил его и физически.
Я спрашиваю еще раз: "Где же, наконец, те христиане, у которых достаточно мужества открыть уста и исповедовать Иисуса?!" В какой мере мы это совершаем, в той же возрастаем и духовно! Является ли христианство личным делом? Нет! Мы должны свидетельствовать перед миром об Иисусе. Прекратите свое жалкое молчание! Иначе Иисус отвернется от Вас в День Оный!
Когда, во времена третьего рейха, моих 16-17-летних молодых парней в массовом порядке призывали в армию, я каждому из них дарил маленькую Библию и говорил: "Будьте внимательны! Когда Вы приступите к своей службе, то в первый же вечер положите свою Библию на стол, откройте ее в присутствии всех и читайте. Это вызовет взрыв негодования. Но на второй день вы победите. Если Вы этого не сделаете в первый день, то Вам никогда не праздновать победы. И парни поступали именно так. В первый же день Библия открывалась на столе. "Что ты там читаешь?!" - "Библию!" Это действительно каждый раз действовало подобно взрыву ручной гранаты, потому что в немецком христианстве можно читать всякую грязь, но только не Библию. С моим другом Паулем, который, к сожалению, погиб, случилось так, что когда он на следующее утро открыл свой шкаф, то Библии в нем не оказалось. Он оглянулся, все ухмыльнулись. "Вы украли мою Библию? - спросил он. - Куда Вы ее дели?" -"Она у обер-фельдмейстера!" И он понял, что ему предстоит борьба не на жизнь, а на смерть. Вечером он уединился в укромное место и помолился: "Господь Иисус, я здесь одинок. Мне только 17 лет. Прошу Тебя, не оставь меня! Помоги мне свидетельствовать о Тебе!" После этого он идет к обер-фельдмейстеру и стучится к нему. "Войдите!" - слышит он.
Обер-фельдмейстер сидит за письменным столом, на котором лежит Библия Пауля. "Что ты хочешь?" - "Господин обер-фельмейстер, верните мне, пожалуйста, мою Библию. Она принадлежит мне!" Он берет Библию, листает ее: "Значит, она принадлежит тебе?! Разве ты не знаешь, что это очень опасная книга?" - "Так точно, господин обер-фельд-мейстер, это я знаю. Библия опасна даже тогда, когда она заперта в шкафу. Даже тогда она доставляет беспокойство!" Обер-фельдмейстер подымается: "Присядь-ка!" И тогда он признается: "Было время, когда я хотел изучать теологию". -"Значит господин обер-фельдмейстер отпал от веры?" - спросил Пауль. Затем началась чудесная беседа, в продолжении которой 40-летний говорит 17-летнему юноше о том, что он очень несчастен, но не может ничего вернуть назад, так как слишком многое пришлось бы потерять. На что юноша ответил: "Бедный обер-фельдмейстер! Но Иисус достоин любой жертвы!" Обер-фельдмейстер отпускает юношу со словами: "Ты - счастливый человек!" - "Так точно, господин обер-фельдмейстер!" - подтвердил Пауль и ушел со своей Библией в руках. Никто в лагере больше не говорил ни слова!
О, где же христиане, у которых достаточно мужества постоять за свое дело?!
Является ли христианство личным делом? Да! Возрождение и жизнь по вере отражаются на внутренних скрижалях сердца!
Является ли христианство личным делом? Нет! Христиане объединяются для богослужения в общины, в домашние библейские кружки, в молодежные кружки, в женские кружки, в мужские кружки. Христиане открывают уста и исповедуют своего Господа. Мир должен знать, что Бог, посредством Христа зажег огонь!

Когда погибнет мир?

Недавно у меня был разговор с одним промышленником. Он похлопал меня по плечу и сказал: "Господин пастор! Вы поступаете прекрасно, призывая юношей держаться добра!" На что я ему ответил: "Честно говоря, я не питаю больших надежд. В Библии сказано, что сердце человека испорчено с юных лет. И поэтому я думаю, что призывы многому не помогут. Я желал бы чего-то совершенно другого". - "Чего же?" - "Я очень желал бы, чтобы эти юноши стали достоянием Господа Иисуса и, как на земле, так и в вечности, были детьми Божьими!" - объяснил я ему. - "Ах, господин пастор, - возразил он на это, - что это за слова? Мы же хотим иметь под собой прочный фундамент!" Хорошие слова, не правда ли? "Мы же хотим иметь под собой прочный фундамент!" Я громко засмеялся и спросил: "Какой фундамент Вы, в сущности, хотите иметь, мой дорогой господин директор? Неужели Вы еще не заметили, что опора, которую мы имеем под нашими ногами, уже давно качается?" Думаю, что не нужно быть директором промышленного предприятия, чтобы заметить, что опора под нами стала крайне ненадежной. Все человечество объято страхом: все ищут безопасности, но каждый чувствует, что ее нет. Одни заводят себе чековые книжки в Швейцарии, другие строят себе бомбоубежище в Боливии. Где-нибудь уж будет безопасно. И все же мы чувствуем, что в конечном итоге нигде не безопасно! И естественно, в наше время опять ребром встал вопрос: "Что будет дальше с нашим миром?" Вопрос: "Когда погибнет мир?" - прямо-таки стал знамением нашего времени.
Несколько лет тому назад появился спектакль "Физики" известного швейцарского писателя Дюрренматта. Он заканчивается тем, что один из физиков делает очень мрачный прогноз: однажды человечество уничтожит себя атомной бомбой. А затем буквально сказано: "В конечном итоге где-то непрерывно и бессмысленно будет вращаться радиоактивная земля". Так что форменным образом видишь перед собой вымершую, разрушенную землю, бессмысленно вращающуюся в космосе. Достойно внимания уже то, что современный писатель так жестоко говорит о гибели мира. Но я не думаю, чтобы случилось так, что радиоактивная земля будет вращаться где-нибудь во вселенной. Если я сказал бы об этом писателю Дерренматту, то он бы в свою очередь спросил: "Почему Вы так считаете? Ведь в настоящее время все идет к этому!" Я объяснил бы ему: "Потому, что в Библии написано иначе. Господь Иисус сказал, что род человеческий не прекратится до конца". Значит, произойдет все не так, как Вы думаете, даже если все очень похоже на такой исход!"
Естественно, возникает вопрос: кому, собственно, верить в предсказание ожидаемого исхода. Существуют два несостоятельных метода, якобы предсказывающих будущее.
Одним из этих методов прекрасно владел Иосиф Геббельс. Он заключается в том, что о будущем просто сочиняются небылицы. Я как сейчас слышу: "Через пять лет немецкие города станут красивее, чем когда-либо". Итак, этот метод заключается в том, что желаемые картины проектируются в тумане, скрывающем будущее. Мастерами этого метода являются так называемые "свидетели Иеговы". Те, кто постарше из нас, еще помнят, как в 1925 году на всех перекрестках висели плакаты: "Миллионы людей, живущие в настоящее время, не умрут". Это меткое слово исходило от так называющихся "серьезных исследователей Библии". Но люди тогда умирали, как никогда раньше в истории человечества. Просто-напросто о будущем было выдумано нечто прекрасное. Позднее они изменили свое название в "свидетелей Иеговы". Теперь они, видимо, опять что-то придумывают.
Другой несостоятельный метод заключается в предсказаниях гадателей. Об этом я вовсе ничего не знаю и знать не хочу: о гадании, спиритизме, раскладывании карт, гороскопе и тому подобном. И скажу Вам, почему я об этом ничего знать не хочу. В моей Библии несколько раз говорится: "Так говорит Господь. Кто обращается к гадателям и прорицателям, тот должен быть изгоняем из народа Моего". Но так как для меня чрезвычайно важно принадлежать к народу Божьему, то я остерегаюсь увлекаться подобными делами. Я прошу и Вас, во имя спасения Вашей души: уединитесь, призовите Иисуса, признайте пред Ним свой грех и молите о прощении!
Я решительно доверяю Слову Божьему в Библии. Во-первых, оно просветляет, ибо запечатлено истиной. Во-вторых, мужи Библии говорили: "Так говорит Господь!" Таким образом, существует истинный путь определения будущего: о будущем говорит нам Библия.
Когда последняя война достигла своей кульминации, тайная полиция запретила мне проповедовать. Мне запрещалось разъезжать со своими докладами. Проповедовать мне разрешалось только в Эссене. И если я даже каждый вечер проводил библейский час в каком-нибудь бомбоубежище города, погибающего под градом бомб, то все же у меня было много свободного времени. Его я использовал для того, чтобы по-настоящему изучить Откровение Иоанна, последнюю книгу Библии. При этом мне открылось: "Ведь эта книга чрезвычайно актуальна!", и я решил поделиться кое-чем из того, что я тогда из нее почерпнул.
И вот, я хочу Вам показать, что совершенно определенно говорит о будущем Библия.

1. Иисус придет еще раз

Об этом Библия говорит совершенно ясно: центром всех событий, ожидаемых христианами в будущем, является великое событие - пришествие Иисуса Христа во славе!
Когда Он возносился на небо. Его ученики стояли и смотрели, как Он исчезал в другом измерении. "И облако взяло Его", - сказано об этом. Вдруг перед учениками предстали два вестника Божьих, говоря: "Сей Иисус, вознесшийся от вас на небо, прийдет таким же образом, как вы видели Его восходящим на небо!" Иисус снова придет! Однажды Господь Иисус снова во славе явится - из Божьего измерения - в наш мир! Это является надеждой христиан.
Я должен Вам рассказать о том, как мне однажды открылась эта несколько чуждая весть. Около 35 лет прошло с тех пор, как я молодым пастором попал в шахтерский округ Эссена. И вот я - 27-летний парень - оказался среди 12 тысяч шахтерев. Ни одного человека не интересовала моя весть. Посреди округа располагалась большая унылая площадь, окруженная домами казарменного типа. В одном из углов этой площади был маленький домик, в котором я соорудил небольшое помещение для проведения библейских часов. Как хорошо было, что постепенно стали приходить люди: несколько шахтеров, коммунистов и вольнодумцев, которым захотелось послушать, что может сказать этот "поп", несколько старушек, несколько детей, два-три молодых парня. Дошло до смешного: образовавшаяся маленькая община привела в возбуждение всех жителей округа. В конце концов, нас стали постоянно тревожить. Однажды нам разбили окна. Тогда мы сделали ставни. В другой раз по этим ставням загремели камни. В следующий раз возле дверей, ведущих в помещение, устроили игру в футбол консервными банками, так что нельзя было услышать собственного голоса. Иногда перед нашим помещением устраивались демонстрации со свирелями. На улице пели:

"Никто не даст нам избавленья, ни Бог, ни царь и ни герой.
Добьемся мы освобожденья своею собственной рукой!"

А мы, сидящие внутри, пели:

"Бог есть любовь!
О, какое счастье!"

Да, это были времена! Однажды было особенно жутко, как будто в действительности ад и дьявол с цепи сорвались. А потом случилось то, что я никогда не забуду: в дверь вдруг что-то с треском ударилось, и на землю упало что-то тяжелое. Я подумал: не бомбу ли подбросили и услышал, как все люди на улице разбежались. Наши сердца замерли. За дверьми все стихло. Я рывком открыл дверь и увидел большое железное распятие, наполовину лежащее в луже. Оно было мне знакомым: я его видел в католическом мужском монастыре. Теперь оно там сорвано и брошено нам под дверь: "Вот вам ваш Христос! В грязь Его!" Был темный ноябрьский вечер. Шел дождь. Распятие лежало в луже. Я стоял на этой унылой площади, окруженный казармами. За мной стояла маленькая община, дрожа от страха. А изображение распятого Спасителя лежит в луже! Я подумал: Бог имел бы тысячи оснований отступиться от этого мира. Но Он этого не делает! Он посылает Своего Сына! И этот Сын Божий совершает нечто неслыханное: Он берет на себя наши грехи и позволяет Себя пригвоздить ко кресту. А человек, вместо того, чтобы пасть пред Ним и молиться, бросает Его изображение в лужу. Так человек плюет в протянутые руки Божьи! И вот еще что: те хоть только ненавидели Иисуса, а наши современники не просто ненавидят Его. Своим полным безразличием они, если так можно выразиться, бросают Его крест в лужу! Мной овладела мрачная ярость. Я думал: что же теперь сделает Бог? Ведь не иначе, как огонь с неба пошлет!" Но никакого огня с неба не последовало. Издали доносился злорадный смех. Это смеялись надо мной. Тогда мне вдруг вспомнилось: "Да не будет поругаем Сын Божий, умерший за весь мир." Не будет! Он только пока скрывает Свою власть и славу. Но наступит день, и все встанет на свое место. Тогда весь мир, пренебрегший Им, увидит, что Он является единственным шансом спасения, что Он является Князем мира! Второй раз Он придет во славе. Когда в тот дождливый вечер я стоял на унылой площади между своей общиной и лежащим в луже распятием, я впервые по-настоящему обрадовался вести о втором пришествии Иисуса. Возвратившись в зал, я взошел на кафедру, открыл 24-ю главу от Матфея и прочел: "...и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою". И с тех пор я радуюсь этому.
Вы знаете, когда я вижу, как пренебрегают моим Спасителем, Спасителем, Который спасает от погибели, прощает грехи, приносит счастье, то я радуюсь тому дню, когда мантия пренебрежения с Него спадет и Он сойдет на землю во славе!
Когда я в Эссене впервые зашел в молодежный клуб, то увидел одну-единственную картину на стене. В большом зале, где собирались сотни молодых парней, висела картина, изображающая пришествие Христа. Внизу виднелся город, а над ним облака, в которых был белый конь. На коне сидит Он, Царь, и поднимает руку, пронзенную на кресте. При виде этой картины я сказал своему предшественнику, пастору Байгле: "Не выглядит ли эта единственная картина, которую ты здесь повесил, немного смешной для молодежного клуба? Я бы повесил какую-нибудь другую!" Но он пояснил: "Дорогой брат Буш! Всю неделю ребята находятся в конторах, школах, фабриках, шахтах. Когда они там свидетельствуют об Иисусе, над ними насмехаются и издеваются! Когда они не соглашаются со всеми вместе грешить, их высмеивают и оскорбляют. В таких случаях они часто унывают. Здесь же эта картина должна им напоминать: Иисус - Победитель, в этом нет никакого сомнения, и властелином мира будет только Иисус!"
Что такая надежда прекрасна, я уже не раз испытал в своей жизни. Во времена третьего рейха меня арестовали, после того как я в большом собрании в Дармштадте проповедовал об Иисусе. В машине возле меня сидел эсэсовский комиссар. Вокруг нас стояли сотни людей. Эсэсовцу, сидевшему за рулем, было приказано ехать. Но мотор не заводился. "Трогай!" - кричал комиссар. Я сидел рядом в качестве арестованного. Но мотор не заводился. В это время со ступенек церкви, из возбужденной толпы, раздался пронзительный голос одного молодого человека: "Иисус - Победитель, в том нет сомнения, и Властелином мира быть Христу! С тех пор, как Он восстал из смерти тленья, все отдано во власть Ему, и после горьких мук на кресте вознесся Он к трону Отца. Да, Иисус - Победитель!" Молодой человек растворился в толпе, а автомобиль наконец завелся. Я сказал комиссару: "Бедный Вы человек! Победа все же на моей стороне!" Он съежился и пробормотал: "Я раньше тоже принадлежал христианскому союзу молодежи". - "Да? - удивился я, - а теперь Вы преследуете христиан? Бедный человек, я бы не хотел быть на Вашем месте!"
Мы ехали в тюрьму, а мне открылась перспектива пришествия Христа.
Чем мрачнее становится в мире, тем более важным становится ожидание пришествия Иисуса.
Знаете, это пришествие Иисуса во славе на землю будет уже третьим пришествием.
В первый раз Он пришел, ставши человеком, младенцем, рожденным Марией. Он лежал в яслях Вифлеема. Это событие мы празднуем в Рождество, если мы вообще еще знаем в чем дело: а именно, что Сын Божий стал человеком, чтобы стать нашим братом, чтобы мы могли стать детьми Божьими.
Второе пришествие Христа происходит духовно в настоящее время. Он сказал: "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к тому..." Знаете ли, почему проводится евангелизация? Мы хотим помочь Иисусу, чтобы Он мог войти к Вам. В Библии написано: "Тем, которые приняли Его, дал власть быть чадами Божьими". Вам надо открыть свое сердце!
А в третий раз Он придет во славе сюда, на эту землю. Видите, какая последовательность. К тому времени мы испытаем все формы власти: конституционную монархию и абсолютную монархию, президентскую демократию и народную демократию, диктатуру и прочее. Тогда мы увидим, что все они не годятся. Тогда Иисус, мой Царь, должен доказать, может ли Он управлять?!

2. Что предшествует пришествию Иисуса

В Библии говорится, что мировая история развивается на протяжении ряда веков, но незаметно наступит время, когда мировая история приблизится к своему концу. Для обозначения этого времени я хочу воспользоваться термином, которого в Библии нет. Назовем это время "последним временем".
В Библии сказано, что наступит время всеобщей беспомощности, когда перед человечеством возникнет масса проблем. В это последнее время люди будут растерянны и беспомощны. Сам Иисус назвал четыре признака последнего времени. Он говорит, что последнее время характеризуется политическим хаосом. Это выражается так: "Восстанет народ на народ, и царство на царство". Никогда раньше не было такого времени, как сейчас, когда высокооплачиваемые дипломаты проводят столько дорогостоящих конференций. Еще не было такого времени, чтобы так бессмысленно тратили средства народов на вооружение, как в наши дни. На средства, которые тратятся на атомное вооружение, можно было бы построить крупные города и обеспечить всех, нуждающихся в жилье. Но вместо этого говорят: мы должны вооружаться. Самое маленькое государство должно иметь атомные бомбы! И, в то же время, стремление народов к миру еще никогда не было столь велико. Мы хотим мира. Ни один человек не желает войны. Но каждый бешено вооружается. Это и является признаком политического хаоса последнего времени. Вторым признаком, который называет Иисус, является беспомощность в области экономики. Иисус говорит: "Будут глады, моры". На земле произрастает достаточно пищи, для того чтобы насытить всех людей. Еще никогда не было столько ученых экономистов, как в настоящее время. Никогда еще не было такой сложной экономики, как в наши дни. И, несмотря на это, по сообщению ООН, более половины человечества не едят досыта. Неужели в таком высокоцивилизованном обществе, имеющем достаточно благ, невозможно насытить всех людей? Но нам этого не удается сделать. Экономическая беспомощность возрастает!
Третьим признаком последнего времени Иисус называет религиозный хаос, когда у человечества в этой сфере появляется масса проблем. Иисус это выражает так: "Скажут вам: вот здесь Христос или там".
Недавно один молодой человек спросил меня: "Чему же мне, собственно, верить? Есть католики, православные, реформисты, лютеране, униаты, методисты, баптисты, армия спасения, пятидесятники, иеговисты, новоапостольские церкви, ислам, буддизм и так далее. Чему же мне верить?" Я засмеялся и сказал: "Молодой человек, не отчаивайтесь, в Библии говорится о том, что будет еще хуже".
Это признаки последнего времени. Сатана смущает людей, которые не могут ориентироваться в Слове Божьем. И Бог это допускает. "Христос тут, Христос там". Религиозная путаница ужасна. Мне становится жутко, когда я вижу, как в крупных городах люди кидаются от одной религиозной сенсации к другой. И между прочим, я должен Вам сказать, что ни один евангелист Вас не сможет спасти. Если Вы сами не придете к Спасителю, Вам никто никогда не поможет!
Есть еще и четвертый признак последнего времени: народ Израильский, рассеянный по всей земле, должен вновь собраться в Палестине. Для меня самым волнующим признаком последнего времени является то, что существует Израильское государство- Некоторые еще не считают его существование признаком нашего времени, но когда мне недавно пришлось остановиться у швейцарской границы возле таможни, и передо мною стояла машина с израильским государственным знаком, то я невольно подумал: библейские обетования исполняются. Об этом свидетельствуют даже номерные знаки автомобилей!
Мой отец рассказывал, что в 1899 году евреям предложили основать свое государство на Мадагаскаре. Но евреи сказали: "Нет, у нас только одно обетование: земля отцов!" Весь мир же считал: "Этому никогда не бывать!" Однако государство Израиль в настоящее время существует.
Итак, последнее время характеризуется тем, что, несмотря на прогресс, человечество становится все беспомощней и не может справиться со своими проблемами. Бессилие человечества разоблачено. Библия не говорит об определенном количестве лет, но предупреждает: "Бодрствуйте!" Павел говорит так об учениках Иисуса: "Мы не из тех, которые спят, мы - сыны дня, будем бодрствовать и молиться".
Но когда это время беспомощности человечества достигнет своей кульминации, то прежде пришествия Иисуса наступит время антихриста. Этот отрезок времени я бы назвал концом. Беспомощность последнего времени мы испытываем уже сейчас. Эта беспомощность требует сильного правителя! Весь мир уже сейчас требует этого. Когда беспомощность достигнет своей кульминации, то явится сильный, великий правитель, который назовет себя Спасителем мира. Но это не Христос, а антихрист.
По словам Библии, из людского моря восстанет диктатор, который возьмет в свои руки власть над всем миром. Мы назовем его антихристом. Придет время, когда весь мир будет находиться под его властью. Этот отрезок истории характеризуется упорством человека. Это последняя попытка мира спасти себя посредством политики и экономических программ. Библия увлекательно рассказывает о последней, великой диктатуре. Она говорит о ней образно. Чтобы это понять, нужно позволить Святому Духу просветить нас. Я хочу Вам рассказать, что говорит Библия об антихристе, этом последнем тиране. Пророк Иоанн говорит: "И стал я на песке морском. Вдруг из моря выходит зверь, ужасное чудовище с многими головами и коронами. Огромные уста его богохульствовали". Как понять этот величественный образ? Море - это человечество. Кто бывал у моря, тот знает, каким беспокойным оно бывает, оно почти никогда не бывает в полном покое. Так же и человечество. Оно не бывает спокойным. Оно постоянно волнуется. Из глубин человечества выйдет последний спаситель мира. Все великие политические деятели последних десятилетий также выступали в роли спасителей. Все они были выходцами из народной массы: маленький корсиканец Наполеон, ефрейтор мировой войны Адольф Гитлер. Все они - предшественники антихриста. Они низкого происхождения. Народ же восхищенно восклицает: "Он из нашей среды!" Мой Спаситель - Иисус Христос, не происходит из народной толпы, но из мира Божьего, Он -Сын Бога живого!
Антихрист назван зверем. Что это значит? О человеке в Библии сказано: "Бог сотворил человека по образу Своему". Чем ближе я становлюсь к Богу, тем более человечным я становлюсь. Чем больше человек отворачивается от Бога, тем чудовищнее он становится. Ярый враг христианства, Ницше, говорил: "Самым благородным человеком является белокурая бестия". Он это понял. Антихрист будет человеком, который полностью отвергает Бога и поэтому назван зверем - бессердечной бестией.
Зверь со многими головами. Что это должно обозначать? Это значит, что он не глуп! У него "львиная пасть". Это значит, что он наполнит весь мир пропагандой. Что-то подобное мы уже имели... из разных громкоговорителей. О, я себе представляю, как с пришествием антихриста все будет низ-вержено бессмысленной пропагандой! И ему будет сопутствовать удача, это будет последней попыткой человека спасти мир без своего истинного Спасителя, Иисуса Христа. Это попытка спасти человека без раскаяния и возрождения. Все вопросы найдут свое решение.
Будут решены политические проблемы, так как антихрист создаст единое всемирное государство. Экономические проблемы будут решены. Каждый получит продуктовую карточку. Будут решены религиозные проблемы. "Я Спаситель мира, - скажет антихрист, - поклоняйтесь мне!"
Жутко быть свидетелем того, как наше время мчится навстречу этому концу.
Тогда весь мир будет принадлежать антихристу, только христиане скажут: "Мы не поклонимся тебе!" Каждый должен будет иметь начертание на челе. Но христиане скажут: "Нет! У нас один Спаситель и это - Иисус!" И тогда начнется преследование. В Библии сказано: "Кто не примет этого на чертания... не сможет ни покупать, ни продавать". 150 лет тому назад толкователь Ауберлен писал: "Пока нам это не совсем понятно, но настанет время, когда все прояснится". А нам уже понятно. Нам уже знакомы подобные государства. Мы уже знаем, что это значит, когда говорят о человеке, не имеющем разрешение на место жительства, не имеющем хлебных карточек и трудовой книжки. Пусть он верит во что хочет, но родины и прав он не имеет. Такое случается и среди нас.
Когда я читал о подобном, то был потрясен и думал: существуют люди, которые считают, что Библия устарела. Но устарела не Библия, а наше мировоззрение. Библия же является путеводителем в будущее.
Антихрист может допустить все, кроме признания истинного Спасителя, Господа Иисуса Христа. По этой причине должно быть еще одно большое преследование христиан.
Когда я однажды рассказывал об этом своим детям, то моя маленькая дочка заплакала. Я спросил ее: "Дитя мое, почему ты плачешь?"
Всхлипывая, она ответила: "Это же может начаться в любой день". - "Да, может", - сказал я. "А если я своему Спасителю не смогу остаться верной, что тогда?" - продолжала она, всхлипывая. На это я ей ответил: "Это было бы ужасно. Но тебе нужно лишь одно: уже в настоящее время твердо стоять на Его стороне". Это может разразиться даже завтра. Тогда у нас больше не будет возможности найти Иисуса. Тогда не будет богослужений. Все церковные колокола будут переплавлены на изготовление памятников антихристу. Церкви будут превращены в музеи, в которых выставят фотографии, изображающие антихриста во время его юности. Люди будут жаждать утешения. Тогда утешителя не будет, потому что они пренебрегли единственным Утешителем - Иисусом. Я читал у пророка Иеремии такие слова: "Так как вы пренебрегли Мною, говорит Господь, не будет вам Утешителя". Тогда, во всей своей безутешности, человек будет зависеть только от человека. Я считаю, что христиане - счастливые люди, даже если им придется умереть. У них есть Утешитель и в это ужасное время!
Меня взволновали слова Иисуса: "Люди будут издыхать от страха и ожидания бедствия, грядущих на вселенную". В Откровении Иоанна говорится, что антихрист наполнит мир музыкой медных духовых инструментов и флагами. Я подумал: как это понять? С одной стороны говорится о страхе и ожидании, а с другой упоминаются большие достижения. Но, начиная с 1933 года, я знаю, что мир может быть наполненным приветственными возгласами, музыкой духовых инструментов и знаменами и в то же время страхом и ожиданием бедствия, грядущего на вселенную.
Но когда антихрист будет находиться на вершине славы, когда он будет праздновать победу, думая, что Иисус побежден, тогда в события вмешается Бог: Иисус придет во славе! Об антихристе больше речи не будет. Он будет сметен с лица земли дуновением уст Иисуса!
Чем мрачнее становится время, чем большую выразительность приобретают ужасное бессилие человека и государства антихриста, тем выше поднимают свой взор люди, читающие Библию. Они ожидают пришествие Иисуса!

3. Что произойдет после пришествия Иисуса

В Библии описывается еще несколько крупных событий. Во-первых, что Иисус будет тысячу лет царствовать на этой земле. Это, по-видимому, сказано образно и должно значить, что Иисус будет иметь власть долгое время. Последовательность событий следующая: вначале обнаружится полная беспомощность человечества; затем последует последняя попытка спасти мир упорством человека; затем будет господствовать мой Царь. А Он умеет управлять! Советую Вам посетить такие семьи, в которых управляет Иисус. Да, уже и сейчас есть такие дома, где царит Иисус. Вошедши в такой дом. Вы сразу почувствуете там иную атмосферу!
Я знал одну молодую чету. Однажды муж пришел ко мне со словами: "Я капитулирую пред Богом. До сих пор я отвергал Бога, я публично выступал против Него. Но больше так жить я не могу!" Выяснилось, потерпел крушение в своей молодой семейной жизни. Он рассказывал: "Я хотел доказать всему миру, что счастливую семейную жизнь можно вести и без Него". Но вот все рухнуло. Они подрались возле трупа своего первого ребенка. Теперь он признал: "Бог против нас. Я поднимаю белый флаг". Похороны ребенка, в которых я затем принимал участие, были потрясающими. В центре - гроб с ребенком. Напротив - молодая, красивая, но ожесточенная жена со своими приверженцами. Два мира, две группировки, а между ними - мертвое дитя. Прошло более года, прежде чем и жена уверовала в Господа Иисуса. Я никогда не забуду, как в пасхальное утро я получил от нее записку: "Он воскрес и в моем сердце!" После этого они вновь поженились, ведь они не венчались по-настоящему. И они начали новую жизнь. Это были очень самостоятельные, умные люди. Теперь их жизнь была чудесной. "Раньше жизнь у нас не ладилась", - говорил Он. "Почему же теперь все хорошо?" - спросил я. На что он радостно ответил: "Потому, что сейчас у нас царит Христос. Теперь моя жена не требует, чтобы ее воля исполнялась, и я не говорю, что право власти за мной. Теперь мы ставим вопрос так: "Что угодно Иисусу?" - и все у нас ладится!" Тогда я понял: если Иисус уже здесь управляет в домах так хорошо, прекрасно и славно, то каково будет, если Он будет управлять всей землей! Тысячелетнее Царство будет чудесным. Представьте себе Иисуса Царем!

"О славный день,
где солнце - Ты, Иисус!"

После периода царствования Иисуса, счастливое человечество будет еще раз испытано, действительно ли переродились сердца. Дьявол будет буквально выпущен на свободу и обнаружится, что сердце человеческое, в сущности, не изменилось и человечество осталось прежним. В Библии отмечено, что это будет последним мятежом против Бога. Тогда наступит конец. Солнечная система взорвется. Небо и земля исчезнут. Сказано: "И увидел я великий белый престол и Сидящего на нем... И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были... И кто не был записан в книге жизни, тот был брошен в озеро огненное".
Меня однажды спросили: "А где же будет стоять престол, если все исчезнет?" На что я ответил: "Позаботьтесь лучше о том, в каком состоянии Вы предстанете пред престолом!" Ведь можно погибнуть. Мне хотелось бы, чтобы эта ужасная истина не была записана в Библии. Но такая страшная опасность существует: мы можем навеки погибнуть!
По этому поводу я расскажу одну историю. В одном из шотландских замков собралось некое общество. Разговор зашел о христианстве. Все сидели вокруг камина, в котором горел огонь. И вот один элегантный пожилой господин говорит хозяйке дома: "Из Ваших слов я понял, что Вы - христианка. Верите ли Вы на самом деле тому, что написано в Библии?" - "Да!" - "И что все, чьи имена не записаны в книгу жизни, попадут в ад?" - "Да, я верю этому!" Тогда этот господин встал и пересек зал. Там, в углу, висела клетка с волнистым попугаем. Он вынул попугая из клетки, подошел к камину с намерением бросить птицу в огонь. Дама испуганно останавливает его: "Что Вы делаете? Бедная птичка!" Господин засмеялся: "Вот видите. Вам жалко уже эту бедную птичку. А Ваш, так называемый Бог любви, бросает в ад миллионы людей. Ну не смешной ли Бог любви!" На мгновение воцарилась тишина, затем дама сказала: "Вы ошибаетесь! Бог никого не бросает в ад. Мы сами добровольно туда спешим. Бог хочет, чтобы все люди спаслись!"
Библия показывает нам потрясающую картину страшного суда. Мы видим суд Божий: "И увидел я мертвых, малых и великих, стоящих пред Богом".
Человек атакует эту весть о суде: "Это неправда!" Одного из моих молодых друзей однажды спросили на фабрике: "Ты действительно веришь в страшный суд?" - "Да, верю". И стали насмехаться: "Послушай-ка! Сколько людей живет сейчас на свете? А сколько жило раньше? Теперь представь себе, что каждый в отдельности предстанет на суд. Подумай только, сколько для этого суда понадобится времени!" Но молодой человек ответил: "Когда этот час наступит, у каждого времени будет предостаточно. Ведь больше заниматься будет нечем!"
Да, у Бога и тогда времени для нас будет достаточно. И тем, что Бог будет судить каждого в отдельности, Он еще в последний раз показывает нам, что Его намерения по отношению к нам серьезны. Об этом говорит и то, что Он Сына Своего отдал на смерть. Вы свою жизнь расточаете в грехе и легкомыслии - Бог же относится к этому со всей серьезностью.
Библейское повествование о будущем заканчивается так: "И увидел я новое небо и землю, в которых царит справедливость". Библия красочно изображает новый мир, но во всем этом подчеркивается главная мысль: Бог достиг Своей цели. В этом новом мире будут все, записанные в Книге Жизни, и они подобны Ему, подобны Сыну Божьему. Это будет мир без полиции, без тюрем, без судов, без дьявола, без войны, без болей, без греха, без смерти! Прочтите сами эти чудесные главы, Откровение 21 и 22. Это яркие картины, непостижимые нашему разуму, потому что нам знаком лишь мир греха, смерти и страданий. Я бы хотел жить в этом новом. Божьем мире! А Вы?

4. Или - или!

Мне хочется подвести черту под всем сказанным. Видите ли, чем дальше я изучаю эту заключительную картину Библии, тем более я убеждаюсь в том, что в конце концов будут существовать лишь две категории людей: спасенные и погибшие. И если Вы мне скажете, что в нынешнем мире редко кто интересуется Иисусом, то в ответ я скажу лишь одно: погибших может быть очень много! Наши отцы молились так: "Если даже много тех, кто не с Тобой, дай мне среди немногих войти домой!" В итоге будут только спасенные и погибшие! Я должен сказать еще одно.
Вначале я обращаюсь к погибшим. Мой друг, Пауль Гум-бург, однажды рассказал: "Мне приснился День Суда. Я слышал, как Иисус сказал погибшим: "Идите от меня, проклятые!" Так написано в Библии. Я видел, как они - поникшие, испуганные, полные отчаяния - удалялись. Затем я заметил, как они спрашивали друг друга: "Ты видел? Рука, которая нас отвергла, была пронзенной! Она была пронзенной на кресте и за нас, но мы этому не придавали значения. Теперь мы, по праву, погибшие люди!"
Обратите внимание. Он умер и лично за Вас! Не имеет значения, верите ли Вы или нет. Вы должны знать, что Иисус умер и для Вас! Придите же к Господу! А если Вы считаете себя грешниками, то я Вам должен сказать, что именно грешников Он и ищет, ведь других людей вовсе не существует. Если кто-нибудь считает себя безгрешным, то это чистая ложь. Такие люди глубоко заблуждаются, причем они даже не замечают своего погибшего состояния.
Теперь я обращаюсь к спасенным. Обратите внимание: в Библии, в описании будущего мира сказано, что Новый Иерусалим имеет в своем основании двенадцать огромных драгоценных камней, на которых написаны имена двенадцати апостолов - свидетелей Евангелия. Я себе представляю это примерно так: на камнях написано: "Петр, Иоанн, Иаков". На одном из них: "Матфей". А Вы знаете, откуда взялся Матфей? Это был ужасный спекулянт, мошенник и вор. Когда он однажды занимался своим грязным делом, мимо проходил Иисус и позвал его следовать за Ним. Тогда Левий, как его раньше звали, все оставляет и следует за Иисусом. Он был свидетелем того, как Спаситель за него умер, воскрес, возвратился в невидимый мир и послал Святого Духа.
Позднее друзья говорят ему: "Ты столько времени жил с Иисусом, запиши-ка все, что ты видел!" И он это сделал. Так возникло Евангелие от Матфея, которое мы имеем в Библии и через которое уже миллионы людей нашли Иисуса. Его новое имя "Матфей" стоит в новом мире на авторитетном месте, имя этого негодяя, спасенного Иисусом. Так велика благодать Иисуса Христа! Такую спасительную силу имеет она!
Эта благодать готова излиться и на Вас! Не противьтесь! Речь идет о Вашем спасении на веки веков.

Что мы приобретаем, посвятив свою жизнь Богу?

Это последний доклад пастора Буша, с которым он выступил 19 июня 1966 года в городе Заснице на острове Рюген. На обратном пути с этого евангелизационного служения, 20 июня 1966 года. Господь отозвал его домой.
Наша тема называется: "Что мы приобретаем, посвятив свою жизнь Богу?" Но могли бы поставить вопрос и так: "Стоит ли быть христианином?" Для ответа я должен привести стих из Библии. В послании к Ефесянам сказано: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах". Эти слова чудесным образом говорят о богатстве благословения, которое христиане имеют в Иисусе. Но прежде чем я расскажу об этом и тем самым раскрою тему, мне нужно пояснить некоторые предпосылки. Первое, что я должен сказать, это:

1. Жизнь, посвященная Богу, не является иллюзией!

Да, жизнь, посвященная Богу, не является внушением или иллюзией! Это я хочу Вам пояснить.
У пастора крупного города бывают разные интересные встречи. Вот недавно я встретил одного молодого человека и сказал ему: "Послушай-ка, ты мог бы многого достичь, если бы твоя жизнь принадлежала Богу!" - "Ах, пастор Буш, -возразил он, - не отрывайтесь от ковра!" Вам знакомо такое выражение? Он хотел этими словами сказать: "Не отрывайтесь ногами от земли! Бога же вовсе не существует!" Я сказал ему в ответ: "То, о чем ты говоришь, для меня - последние новости". - "Слушайте внимательно, - сказал он, - раньше люди чувствовали себя беспомощными перед силами природы и, соответственно, придумали себе могущественные силы, которые могли бы им помочь. Одни называли их Аллах, другие - Бог, третьи - Иегова, четвертые - Будда, пятые еще как-нибудь. А между тем выяснилось, что все это -внушение, небо пусто!" Итак, этот молодой человек прочитал мне прекрасную лекцию. Когда он кончил, я возразил: "Ах, мой дорогой, ты же не знаешь Иисуса!" "Иисус? - спросил он, - это ведь тоже один из основателей многих религий". - "Нет! Это заблуждение! - объяснил я ему. - Это ужасная ошибка, мой дорогой! Я скажу тебе, кто такой Иисус. С тех пор, как я знаю Иисуса, я узнал, что существует живой Бог! Без Иисуса мы бы ничего не знали о Боге!" И затем я объяснил ему, кто такой Иисус.
Кем является Иисус? Я хочу Вам объяснить это на примере. Видите ли, в своей жизни я многое пережил. Мне приходилось часто находиться в тюрьме не за то, что я крал серебряные ложки, но из-за своего вероисповедания. Во времена третьего рейха нацисты не любили таких пасторов молодежи, каким был я, и меня сажали в самые мерзкие тюрьмы. Однажды я был заключен в очень страшную тюрьму. Все здание было бетонным, а стены такими тонкими, что было слышно, как внизу кто-то кашлял или на третьем этаже кто-то падал с нар. Я сидел в очень узкой келье, когда услышал, как в соседнюю камеру привели новенького, тоже арестованного гестапо. Этот человек, видимо, находился в состоянии крайнего отчаяния. Через тонкие стены я слышал, как он ночью плакал. Я слышал, как он ворочался на своих нарах. Часто раздавались его всхлипывания. Страшно, когда плачет мужчина. Днем нам не разрешалось лежать на нарах. Я заметил, что он ходил взад-вперед: два с половиной шага туда, два с половиной шага обратно; он бегал по своей камере, как зверь, запертый в клетку. Иногда было слышно, как он стонал. А у меня, в моей камере, был мир Божий! Вы знаете, Иисус пришел ко мне в камеру! И когда я слышал, в каком состоянии находился человек рядом со мной, я думал: "Мне надо попасть к нему! Я должен с ним поговорить! В конце концов, я - пастор!" Я вызвал сторожа. Когда тот пришел, я сказал: "Послушайте, рядом со мной человек в полном отчаянии, он погибает в своем отчаянии! Я - пастор, разрешите мне к нему пройти! Мне нужно с ним поговорить!" Он ответил: "Я пойду, спрошу". Через час он возвратился: "Не разрешено! Отклонено!" Таким образом, я никогда этого человека вблизи не видел. А он был близко от меня. Я не знаю, как он выглядел, был он старым или молодым. Я чувствовал лишь его ужасное отчаяние. Вы можете себе это представить? Так я часто стоял возле стены и думал: если бы я мог разрушить стену и пройти к этому человеку! Но стену эту я пробить не мог, даже если бы приложил к этому всю свою силу.
А теперь послушайте внимательно! В подобной ситуации, в какой я был тогда, находится живой Бог, Творец неба и земли. Мы заключены в видимый трехмерный мир. Бог совсем рядом. Библия говорит: "Со всех сторон Ты объемлешь меня". Богу рукой подать до нас, но между нами стена другого измерения. И вот. Бог слышит все горести этой земли. Он слышит брань ожесточенных, плачь одиноких сердец, боль тех, которые стоят возле гробов, вздохи тех, которые страдают от несправедливости. Все это проникает в Божье сердце, так же как отчаяние того человека проникало из его камеры ко мне. Вы представьте себе. Богу удалось сделать то, что я не смог: Бог однажды пробил стену, которая разделяла нас с Ним, и проник в наш видимый мир посредством Своего Сына Иисуса! Вы поняли? В Своем Сыне Иисусе Бог снизошел к нам во всю мразь и горечь этого мира! И с тех пор, как я узнал Иисуса, я знаю, что Бог жив. Я обычно говорю так: "С тех пор, как пришел Иисус, отрицание Бога является лишь неосведомленностью".
Теперь я должен говорить об Иисусе. В своих докладах я с удовольствием рассказывал бы только об Иисусе, но тогда нам не хватило бы вечеров для полного раскрытия этой прекрасной темы.
Итак, Иисус родился в Вифлееме, Он вырос, возмужал. Внешне ничего не было видно от Его Божественной славы. И все же людей влекло к Нему. Они чувствовали, что в Нем к нам пришла Божия любовь и благодать!
Ханаанская земля, в которой жил Иисус как один из членов общества народа Израильского, была занята римскими войсками. В городе Капернауме комендантом гарнизона был римский военачальник. Римляне имели много богов, но в действительности не верили ни в одного. У этого римского военачальника в Капернауме смертельно заболел один из его слуг, человек, бывший ему очень дорог. Он пригласил врачей, но никто из них не смог помочь. Он понял, что его слуга может умереть. И тут он вспомнил: "Я же много слышал об Иисусе. Не может ли Он помочь? Пойду-ка, схожу к нему!" Таким образом, этот совершенно неверующий язычник отправляется к Иисусу и просит Его: "Господь Иисус, мой слуга болен. Не можешь ли Ты его вылечить?" - "Да, - отвечает Иисус, - я пойду с тобой!" Но военачальник говорит: "О, в этом же нет надобности. Мои приказы исполняются немедленно. Так и Тебе стоит лишь произнести слово - и мой слуга станет здоровым". Другими словами, этот языческий римский военачальник выразил мысль: "Ты можешь невозможное сделать возможным! Ты - воплощение Бога!" Иисус оборачивается и говорит: "В Израиле я такой веры не нашел". Это означает: такой веры, как у этого атеиста, я не нашел во всей церкви". Вы видите, этот языческий военачальник понял, что в Иисусе к нам пришел Бог!
Вы должны знать историю об Иисусе Христе! Я прошу Вас, я умоляю Вас: приобретите Новый Завет. Прочтите Евангелие от Иоанна, затем другие и так далее. Это чудесные истории об Иисусе! Я не знаю ни одного иллюстрированного журнала, в котором были бы напечатаны такие прекрасные истории, какие содержит Новый Завет.
Но Иисус, Сын Божий, пришел в мир не только для того, чтобы излечить подобного слугу, чтобы свидетельствовать и доказать, что Бог существует. Он пришел, чтобы примирить людей с Богом!
Видите ли, между Богом и нами стоит не только стена другого измерения. Между Богом и Вами, между Богом и мной возвышается еще и совсем иная стена, а именно: стена нашей вины. Случалось ли Вам когда-либо солгать? Да? Этим самым Вы уже возвели один камень между Богом и собой. Если Вы хотя бы один день прожили без Бога, без молитвы - еще один камень. Нечистота, прелюбодеяние, воровство, не соблюдение священия воскресного дня и тысячи разных мелочей, все преступления заповедей - все это каждый раз добавляют в строение. О, мы все вместе строили эту стену, разделяющую людей от Бога. Но Бог является святым Богом. Понимаете, при одном лишь произнесении слова "Бог" неизбежно всплывает вопрос о моем грехе и моей вине. Этот вопрос требует разрешения! Бог со всей серьезностью относится к каждому греху! Я знаю людей, которые считают: "О, как должен радоваться Бог тому, что я все еще в Него верю!" Милые мои, этого не достаточно! Дьявол тоже верит в Бога! Он отнюдь не атеист. Он прекрасно знает, что Бог жив. Но он не имеет мира с Богом! Мир с Богом можно получить лишь тогда, когда будет удалена стена моих грехов и моей вины, разделяющих меня с Богом. Для этого и пришел Иисус. Он разрушил стену нашей вины! Ради этого Он позволил пригвоздить Себя ко кресту! Он знал, что кто-нибудь должен понести наказание за грехи -либо человек, либо Он! Вы слышите: либо Вильгельм Буш, либо Иисус! И тогда Он, безвинный Сын живого Бога, Иисус Христос, понес мое наказание! И Ваше!
Теперь я хочу представить Вашему взору Иисуса Христа на кресте. Это для меня самое дорогое изображение. И вот, Он висит, Тот, посредством Которого Бог проломил стену и пришел в наш мир скорбей. Висит Тот, о Котором в Библии сказано: "Господь возложил на Него грехи всех нас". Висит Тот, Который все греховные камни, наши камни вины, держит на своих плечах. Висит Тот, Кто совершает то, что никто из нас не может. Он убирает камни наших грехов. Прочтите в Библии об этом сами. Здесь, на кресте, осуществляются слова: "Наказание мира нашего было на Нем".
Позвольте это объяснить еще иначе. У меня в Швейцарии есть хороший друг, с которым мы часто путешествовали. Когда мы где-нибудь вместе обедали, нам предъявляли счет: "Кто-нибудь из вас должен заплатить! Чей кошелек толще?" Я, конечно, мог сказать: "Друг, сегодня твоя очередь. Выкладывай!" Понимаете, кому-то нужно расплачиваться! За нашу вину перед Богом, за все наши грехи и преступления кому-то нужно расплачиваться! Либо Вы поверите Иисусу, что Он расплатился за Вас, либо Вам однажды придется расплачиваться самому. Но каждый грех требует расплаты. Видите, почему мне так дорог Иисус?! За Него я крепко держусь, потому что Он расплатился за меня!
Но этот Иисус не остался во гробе. Нет! И это чудесно! На третий день после смерти Иисуса один человек стоял в глубоком раздумье. Он размышлял: что же случилось с Иисусом? Теперь Он мертв. Я видел, как Его положили в каменный гроб, вход в который заперли камнем. Был Он Сыном Божьим или нет? Этого человека звали Фомой. Пока он так размышлял, пришли его друзья с великой радостью: "Послушай! Он жив! Что ты все еще скорбишь? Он жив!" - "Кто жив?" -"Иисус!" - "Этого быть не может!" - "И все же, мы видели пустой гроб! Мы - свидетели этому и можем даже поклясться! Мы встретились с Ним!" - "Неужели это возможно, -думает Фома, - чтобы кто-нибудь воскрес? Если только это правда, то Он действительно Сын Божий". Но Фома был скептиком, он считал, что в жизни его уже много раз дурачили, поэтому он больше ничему не верил, чего не видел своими глазами. Во время одной из поездок я беседовал с проводницей об Иисусе, и она сказала: "Я верю лишь тому, что вижу!" Точно так думал и Фома. И он сказал остальным: "Если не увижу на руках Его ран от гвоздей и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его - не поверю". Ученики могли убеждать его сколько угодно, но Фома все равно бы сказал: "Не верю!" Восемь дней спустя он был вместе со своими друзьями. Вдруг среди них появился Иисус: "Мир вам!" - и, обратившись к Фоме, Он говорит: "Подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим!" Тогда этот обуреваемый сомнениями скептик упал на колени и воскликнул: "Господь мой и Бог мой!"
Теперь Вам ясны мои слова о том, что жизнь, посвященная Богу, не является иллюзией! Бог не является чем-то неопределенным, как говорят некоторые: "Где-нибудь Бог должен быть, но как Он выглядит, никто не знает". Нет, вовсе не так! Тот факт, что существует жизнь с Богом, обосновывается тем, что Сын Божий пришел на землю, умер за нас и воскрес из мертвых. Поэтому о Боге я сейчас знаю все определенно.
Для раскрытия темы мне нужно было в первую очередь разъяснить, что жизнь, посвященная Богу, не является иллюзией или внушением. А теперь мне нужно ответить на второй предваряющий вопрос, а именно:

2. Как приобрести жизнь с Богом?

Как часто мне люди говорили: "Пастор Буш, Вы счастливый человек! У Вас есть что-то, чего я не имею". И я им отвечаю: "Не говорите глупостей! То же самое можете иметь и Вы! Иисус существует и для Вас!" Обычно следует вопрос: "Но как же мне приобрести жизнь с Богом?" На это Библия дает ясный ответ в коротком стихе: "Веруйте в Господа Иисуса Христа!"
О, если бы я мог привести Вас к этой вере! Для этого я должен пояснить, что, собственно, означает "верить". У многих людей совершенно превратные представления о вере.
Однажды мне пришлось читать лекции в столице Норвегии Осло. В субботу утром я собирался лететь обратно, так как мне нужно было уже на следующий день проповедовать в большом собрании в Вуппертале. Но с самого начала мне не везло: из-за тумана самолет задерживался на целый час. Наконец, наш самолет взял курс на Копенгаген, где нужно было сделать пересадку. Когда мы уже были над Копенгагеном, пилот вдруг повернул и полетел в сторону Швеции. Через громкоговоритель он сообщил нам, что Копенгаген полностью в тумане, поэтому там приземлиться невозможно. Мы полетели в Мальме. Мне вовсе не нужно было в Мальме, в Швецию. Мне там нечего было делать. Мне нужно было в Дюссельдорф! Я должен был проповедовать в Вуппертале! Наконец мы приземлились в Мальме и видим, что весь аэропорт забит пассажирами. А самолеты все еще, один за другим, приземлялись. Выяснилось, что только в Мальме аэропорт был свободен от тумана. Все самолеты летели сюда. Это был маленький аэропорт, в здании которого уже не было ни одного свободного места для отдыха. Я познакомился с одним австрийским коммерсантом. Нас интересовало одно и то же: что же будет дальше? Возможно, нам придется так стоять до утра. Так ведь могут и ноги отказать! Все бранились, спрашивали, ворчали, выражали свое недовольство, как обычно бывает в таких случаях. Вдруг по радио объявляют: "В южном направлении вылетает самолет! Место посадки пока неизвестно: Гамбург, Дюссельдорф или Франкфурт. Желающие лететь могут пройти на посадку". Это было весьма неопределенно. Возле нас тотчас же расшумелась одна женщина: "В этот самолет я не сяду! Я боюсь!" Я сказал: "Дорогая! Вы можете не лететь, а спокойно оставаться здесь!" А мой австриец сказал: "Да, лететь в таком тумане! Тем более не зная места посадки!" В то время, как кричавшая женщина с австрийцем вселяли в меня сомнение, мимо нас прошел пилот в синей форме. Я заметил, что его лицо было очень серьезным и сосредоточенным. Весь вид его говорил о той ответственности, которую он несет. И я сказал своему австрийскому другу: "Этому пилоту можно довериться, пойдемте на посадку! Это не легкомысленный человек!" И мы пошли на посадку. С того момента, как мы вошли в самолет, когда земля перестала быть нашей опорой и дверь самолета закрылась, мы были во власти этого человека. Но мы ему доверились. Я доверил ему свою жизнь. Самолет произвел посадку во Франкфурте. Пока я добрался домой, прошла вся ночь. Но я достиг цели. Вот что значит "верить"! Верить - значит кому-то довериться.
Как достичь жизни с Богом? "Веруй в Господа Иисуса Христа!" Я бы сказал: "Войди к Иисусу!" Вы меня поняли? При посадке в самолет я заметил, что австриец очень хотел бы одной ногой остаться в аэропорту, а другой - произвести посадку в самолет. Но этого нельзя было сделать. Ему нужно было либо остаться в аэропорту, либо полностью довериться пилоту! Так же обстоит дело с Иисусом. Вы не можете одной ногой жить вне Иисуса, а другой - войти к Нему! Это невозможно! Верить в Господа Иисуса Христа, жить, посвящая себя Богу, можно лишь полностью доверившись Ему. Я должен Ему сказать:

"Боже, жизнь возьми: она
вся Тебе посвящена".

Позвольте Вас спросить: кому, как не Сыну Божьему, лучше всего можно довериться? Никто в мире не сделал для меня столько, как Иисус! Он так возлюбил меня, что умер за меня. И за Вас! Никто не возлюбил нас, как Он. Он воскрес из мертвых. Неужели я не могу доверить свою жизнь Тому, Кто воскрес? Надо быть безумцем, чтобы не сделать этого! В тот момент, когда я предаю свою жизнь Иисусу, я начинаю жизнь, посвященную Богу. Мне очень дороги слова из одного гимна:

"Кому, как не Тебе, мне посвятить себя.
О Царь, Ты умер на кресте за грешного меня.
Тебе я на алтарь кладу всего себя и жизнь свою.
Хочу быть верным до конца,
Я -воин Твой и Твой слуга".

О, если бы и Вы могли это сказать!
Я должен еще кое-что добавить. Послушайте, если Вы хотите посвятить свою жизнь Иисусу, довериться Ему, то скажите Ему об этом! Он близок к Вам! Он слышит Вас! Скажите Ему: "Господь Иисус, Тебе я отдаю свою жизнь!" Когда я, безбожный, погибший молодой человек, обратился к Иисусу и принял Его, то молиться стал так: "Господь Иисус! Теперь я вручаю свою жизнь Тебе. Я не могу Тебе обещать, что стану добрым. Для этого Ты должен дать мне другое сердце! У меня вздорный характер, но я прихожу к тебе таким, каков я есть. Делай из меня то, что Тебе угодно!" Это был момент, когда я обеими ногами вошел к Иисусу и позволил своей жизнью управлять Тому, Кто искупил меня Своей кровью.
Но чтобы возрастать в такой жизни, нужно обязательно исполнять три условия: читать Слово Божие, молиться и иметь общение с детьми Божьими.
Понимаете, Вы не сможете принадлежать Иисусу, ничего не читая о Нем и не слыша. Читайте Библию или Новый Завет ежедневно, в течение четверти часа, сосредоточившись молитвенно. Непонятные места пусть Вас не волнуют. Чем больше Вы будете читать, тем более прекрасные истины Вам откроются. Сердце мое наполняется радостью при мысли, что я принадлежу этому чудесному Спасителю и могу возвещать о Нем. Можно не только иметь жизнь, посвященную Богу, но и делиться ею.
Второе условие - молитва. Иисус слышит Вас. Вам не нужно обращаться к Нему с красивой речью. Достаточно того, чтобы Вы молились просто, как одна домохозяйка: "Господь Иисус, сегодня тяжелый день: у моего мужа плохое настроение, дети не слушаются, сегодня день стирки, ко всему этому, нам очень необходимы 10 марок. Господь Иисус, к ногам Твоим я складываю все свое бедственное состояние. Подари моему сердцу радость, потому что моя жизнь посвящена Богу! Помоги мне все перенести! Господь Иисус, благодарю Тебя, что я могу полностью довериться Тебе!" Понимаете, я могу сказать Иисусу все, что у меня на сердце! Я также могу просить: "Господь Иисус, дай мне лучше познать Тебя, чтобы еще больше принадлежать Тебе!"
Третьим условием жизни с Богом является общение. Это означает - приобщиться к тем, которые тоже принадлежат Иисусу. Недавно некто пожаловался, что не может возрастать в вере. Я посоветовал ему общаться с христианами. Но он возразил, что они ему вовсе не нравятся. Тогда я ему ответил: "Ничего не поделаешь, если Вы на небе хотите быть вместе с ними, то Вам надо научиться этому уже здесь, на земле! Бог не может сотворить для Вас особых христиан!"
В молодости я знал одного банкира. Это был пожилой господин, который мне многое рассказал из своей юности. Когда он закончил учебу, отец дал ему определенную сумму денег и разрешил совершить путешествие по всем столицам Европы. Представьте себе 18-летнего парня, которому открылась такая возможность. Такому может любой позавидовать! И этот пожилой господин рассказал: "Я знал, что в настоящее время в таких крупных городах много соблазнов и искушений, я мог легко впасть в грех. Но я хотел принадлежать Иисусу, поэтому я взял с собой Новый Завет. Каждый раз, выходя из гостиницы, мне хотелось слышать голос Иисуса и поговорить с Ним. Куда бы я ни приезжал, я везде искал христиан. Я везде находил учеников Иисуса: в Лиссабоне, в Мадриде, в Лондоне... Труднее всего было в Париже. Там мне долго пришлось искать кого-либо, кто бы принадлежал Иисусу. Наконец мне сказали про сапожника, который читает Библию. И вот, этот элегантный молодой человек спускается по ступенькам в мастерскую сапожника и спрашивает его: "Вы знаете Иисуса?" Глаза сапожника радостно засияли в ответ. Молодой человек попросил: "Можно мне каждое утро приходить к Вам, чтобы нам вместе молиться?" Таким важным для него было третье условие - общение с теми, кто всерьез хочет быть христианином.
Таким образом, я хотел, прежде всего, пояснить Вам, что с тех пор, как пришел Иисус, жизнь, посвященная Богу, не является иллюзией. Во-вторых, чтобы приобрести жизнь с Богом, нужно верить в Господа Иисуса Христа. И наконец, я подошел к основному вопросу.

3. Что мы имеем от жизни с Богом?

Дорогие друзья! Если бы я хотел Вам рассказать обо всем, что мы имеем от жизни с Богом и об общении с Иисусом, то мне не хватило бы времени. Так много это в себе заключает. Я никогда не забуду что сказал мой 53-летний отец на смертном одре: "Вильгельм, скажи всем моим друзьям и знакомым, каким счастливым и блаженным меня сделал Иисус в жизни и смерти!" Знаете, когда человек находится в предсмертной агонии, ему не до красивых слов и не до пышных фраз. И если он в такое время свидетельствует, что Иисус сделал его счастливым в жизни и смерти, то эти слова пронзают до мозга костей. А какой будет Ваша смерть?
Когда я был еще молодым пастором, в Рурском округе произошла интересная история. В большом собрании людей один ученый в течение двух часов доказывал, что Бога нет. Для этого он применил все свои знания. Овации не смолкали: "Ура! Бога нет! Мы можем делать, что хотим!" Когда оратор через два часа окончил, председатель собрания встал и объявил: "А теперь начнем дискуссию. Кто желает выступить, пусть поднимет руку!" Конечно, ни у кого не было столько мужества. Все думали: "Кто может возразить такому ученому человеку?" Естественно, было много и таких, которые не были согласны с ним- Но у кого хватило бы мужества пройти на трибуну, когда тысячи людей сидят и аплодируют?! И все же! Поднялась одна рука. На заднем плане объявилась одна старушка, эдакая истинная восточно-прусская старушка в черном чепчике, каких много в Рурском округе. Председатель спросил: "Бабушка, Вы что-то хотели сказать?" - "Да, -ответила она, - я кое-что хотела сказать!" - "Но тогда Вам нужно пройти вперед!" - "Пожалуйста, - сказала она, - я не боюсь!" Смелая женщина! Это было примерно в 1925 году. Она прошла вперед к трибуне и, вставши за кафедру, начала: "Господин оратор. Вы только что в течение двух часов рассказывали о своем неверии. Позвольте мне сейчас в течение пяти минут сказать о своей вере. Я хочу Вам рассказать, что мой Господь, мой Небесный Отец, сделал для меня. Когда я была еще молодой женщиной, с моим мужем произошел несчастный случай на руднике, его принесли домой мертвым. Я осталась одна со своими тремя маленькими детьми. В то время социальные учреждения были еще очень слабы. Когда я стояла у гроба своего мужа, я была близка к отчаянию. Но Бог утешил меня так, как никто из людей не смог бы утешить. То, что говорили мне люди, в одно ухо входило, а в другое - выходило. Но Он - живой Бог - утешил меня! Я сказала Ему: "Господи, теперь Ты должен быть отцом моих детей!" (Потрясающе было слушать, как рассказывала эта женщина!) "Вечером я часто не знала, где взять денег, чтобы на следующий день прокормить детей. И об этом я говорила своему Спасителю: "Господи, Ты же знаешь, что я нахожусь в больших затруднениях. Помоги мне!" Затем эта старая женщина, обратившись к оратору, сказала: "Он никогда не оставлял меня, никогда! Иногда для меня наступали мрачные времена, но Он и тогда не оставлял меня. Он сделал для меня еще больше: Он послал Своего Сына, Господа Иисуса Христа, Который умер за меня и Своей кровью омыл меня от всех грехов! Да, сейчас я старая женщина. Я скоро умру. Но, послушайте, Он дал мне твердую надежду на жизнь вечную. И если здесь мои глаза закроются, то я проснусь на небе, так как принадлежу Иисусу. Все это Он сделал для меня! А теперь я спрашиваю Вас, господин оратор, что сделало для Вас Ваше неверие?" Оратор встал, похлопал старушку по плечу и сказал: "О, у такой старой женщины мы не хотим забрать веру! Для старых людей она вполне подходит!" Видели бы Вы тогда эту старую бабушку! Она все это энергично отмела и сказала: "Нет, нет, так просто Вам от меня не отделаться! Я задала Вам вопрос, господин оратор, и Вы должны мне на него ответить! То, что сделал мой Господь для меня, я Вам рассказала. А теперь Вы мне скажите: "Что сделало для Вас Ваше неверие?" Последовало неловкое молчание. Бабушка была умной женщиной...
И если сейчас в мире со всех сторон Евангелие подвергается нападкам, то и у меня возникает вопрос: "Что Вы, собственно, имеете от Вашего неверия?" По крайней мере, у меня не создается впечатления, что от него сердца у людей наполняются миром и что они счастливы. Нет, мои друзья!
Что мы все-таки имеем от жизни, посвященной Иисусу? Я хочу Вам рассказать об этом из личного опыта.
Моя жизнь была бы невыносимой, если бы я не имел мир с Богом через Иисуса! Иногда мое сердце готово было разорваться: сегодня я слышал, что здесь, по соседству произошло большое несчастье, которое повергло в траур две семьи. И на нас может внезапно обрушиться любая беда, так что пышные фразы окажутся ненужными и только лишь руки прострем в мрак, как бы спрашивая: неужели нет того, кто мог бы мне помочь? Вы знаете, в тягостные часы жизни проявляется то, что имеешь в Иисусе. Когда мы поженились, я сказал жене: "Жена, мне хочется иметь шесть сыновей и чтобы все они играли на тромбоне". Я думал, что это прекрасно - иметь свой духовой оркестр в доме. И мы действительно имели шестерых детей: четырех милых дочек и двух сыновей. Но обоих сыновей уже нет. Обоих Бог у меня забрал ужасным образом, сперва одного, затем - другого. Этого я до сих пор не могу понять. Я всю жизнь имел дело с молодыми парнями, так как был пастором молодежи, а мои собственные мальчики... Я до сих пор помню, как при получении сообщения о гибели второго сына я метался с таким чувством, будто в моем сердце нож. Приходили люди со словами утешения, которые не доходили до сердца и не производили никакого действия на меня. Но я был пастором молодежи и знал, что сегодня вечером мне нужно идти в молодежный клуб, где я должен с радостью проповедовать Слово Божие 150 юношам. А сердце мое кровоточило! Тогда я заперся, упал на колени и молился: "Господь Иисус, Ты ведь жив, смилуйся надо мной, бедным пастором!" Я открыл свой Новый Завет и прочел: "Иисус говорит: "Мир Мой даю вам". Я знал, что Он сказал, то Он исполнит. И я Его просил: "Господь Иисус, сейчас я не могу понять, почему Ты это допустил, но дай мне Твой мир! Наполни мое сердце Твоим миром!" И Он это сделал! Он это сделал! Об этом я здесь свидетельствую Вам.
И Вам Он будет нужен, когда ни один человек не сможет Вас утешить. О, как прекрасно знать Иисуса, Который искупил нас на кресте Своей кровью и воскрес, когда ни один человек не сможет Вам помочь! Мы можем Ему сказать: "Господь! Дай мне Твой мир!" Мир, который Он дает, мощным потоком устремляется в сердце. Это относится и к самым тяжелым часам нашей жизни, когда приближается смерть. Какой будет Ваша смерть? Тогда Вам тоже ни один человек не поможет. Даже самую любимую руку Вам придется однажды отпустить. О, как это будет? И Вы предстанете пред Богом! Неужели Вы хотите предстать пред Богом со всеми своими грехами! О, если держаться за крепкую руку Спасителя и знать: "Ты искупил меня Своею драгоценную кровью и всю вину простил!" - тогда можно умирать спокойно.
Что же мы все-таки имеем от жизни, посвященной Богу? Я хочу Вам перечислить: мир с Богом, мир в сердце, любовь к Богу и к ближнему, так, что можно даже любить врагов и всех, кто действует на нервы, утешение в несчастье так, что каждый день можно видеть сияние ясного солнца, твердую надежду на жизнь вечную, Духа Святого, прощение грехов, терпение... О, я еще долго могу продолжать!
Я заканчиваю стихом из гимна, который мне очень дорог:

Стоит быть достояньем Христа
И на призыв Его сказать:
"Да, Я ведь Твой, Иисус, а Ты - мой!"
И называть без всякого сомненья
Его ходатаем при нашем сокрушеньи,
Себя наследником, а также и слугой.

Стоит быть достоянием Спасителя! Я желаю Вам такого богатства, такого счастья!

Издательство CLV


Эрих Шнепель

Иисус Христос — конец религии

Толкование 7-ой главы послания к Римлянам

Оглавление

Ведение. Непонимание седьмой главы послания к Римлянам
Глава первая. Кризис религии
Глава вторая. Приготовление к миссии Иисуса Христа
Глава третья. Замена религии Иисусом Христом. Рим.7,1-6 и 8,2
Глава четвертая. Бессилие закона. Рим.7,7-23
Глава пятая. Иисус Христос — олицетворенный новый живой закон. Рим.7,24-8,2
Глава шестая. Как относится седьмая глава послания к Римлянам к восьмой главе
Глава седьмая. Иисус Христос – живой закон в практической жизни христиан

Ведение.
Непонимание седьмой главы послания к Римлянам

Это прямо поразительно, как часто седьмая глава послания к Римлянам была неправильно истолкована. Снова и снова в связи с этой главой обсуждаются вопросы, о которых даже речи нет в этой главе. Вот также и при толковании Библии образуются иногда проторенные колеи и глубокие борозды, из которых более поздние поколения потом не могут выбраться. При этом, так как речь идет об очень сложных вопросах, эти глубокие борозды имеют притягательную силу и для более поздних толкователей. Однако, если мы занимаемся изучением Библии, то мы должны соблюдать точность и стараться найти, что собственно находится в данном месте. Мы не должны поддаваться предвзятым мнениям. Это очень важный вопрос, как человек, ставший другим после своего перерождения, относится к своему прежнему состоянию. Но это вовсе не является вопросом, о котором идет речь в седьмой главе послания к Римлянам. Я надеюсь, что при дальнейшем изучении упомянутой главы всем станет ясно, о каких вопросах идет речь. Я постарался точно и основательно каждое отдельное слово и каждую отдельную фразу рассмотреть и растолковать. Только тогда обнаруживается золотое содержание Священного Писания. Нам предстоит точная теологическая работа. Но в то же время я постарался так выражаться, чтобы даже люди чуждые теологии могли с радостью и интересом проследить это изучение Библии.

Эрих Шнепель

Глава первая.
Кризис религии

Религия может быть чем-то замечательным. Она может принадлежать к величайшим ценностям человеческого духа и внести богатое содержание в нашу жизнь. Но религия может принять самые примитивные недостойные человека формы и обратить жизнь в ад. Между низшими и высшими формами религии лежит еще множество всевозможных видов религиозной жизни. Человеческая история всех времен и народов переполнена ими. Религию нельзя ведь привести к одному знаменателю. Есть однако нечто общее всем религиям: они хотели бы быть звеном между человеком и Богом. Они проникнуты сознанием, что человек прямо из себя не может найти путь к Богу и однако без общения с Богом обойтись не может. Также и там, где хоть намеком у человека является сознание существования потустороннего мира, это дает основание для создания религии, чтобы с этим миром войти в общение. Религия нуждается для этого в самых различных формах в священнодействиях, в священных для этого местах, священнослужителях, священном культе, священных формулах и книгах. Хотя религия часто требует очень много от человека, она все-таки означает для него и большое облегчение — он избавляется от прямой ответственности перед Богом. Если он исполняет все, что религия требует от него в смысле культа и нравов, то его отношения с Богом обеспечены. Религия гарантирует человеку его связь с Богом. Подобно тому, как в жизни заключаются страховки, так и религия является страховкой по отношению к связи с Богом. Религия исполняет все, что ею застрахованный человек перед Богом не может выполнить. Это крепко связывает человека с религией, т. к. без нее он был бы в постоянном страхе и тревоге за свое общение с Богом.
Если принадлежность к религии связана с беспокойством и с жертвами, то человек все-таки примиряется со всем этим, т. к. он зато в самом чувствительном месте своей жизни получает облегчение, а именно по отношению к Богу. Так как в данном случае человек от себя ничего не может бросить на чашку весов, то он готов на всякую жертву, какую бы от него ни потребовала религия. Стоит ведь принести любую жертву, т. к. религия, к которой он принадлежит, обеспечивает за это действительную связь с Богом. Вот за это человек любит свою религию. Поэтому он держится за нее. Поэтому он чувствует к ней большую благодарность и остается с нею тесно связанным. Зато он освобожден от прямой ответственности перед Богом.
Все, что необходимо по отношению к Богу, делает за него религия через своих священнослужителей и обряды. В этом сущность религии вместо него приводить в порядок и гарантировать его отношения к Богу. На роль такого представителя имеют притязание все религии. Отсюда-то и вытекает их власть над человеком.
Однако право на существование подвергается сомнению, если вдруг найдется тропинка, которая даст человеку возможность непосредственно обращаться к Богу без всяких промежуточных инстанций. Если же становится возможным, что человек без всяких посредников может говорить с Богом, то религия попадает в смертельно опасный кризис.
Для человека, который до сих пор прислушивался только к религии, это может означать кризис с исходом спасительным для жизни, для религии же такой кризис грозит смертью.
Почему, в самом деле, должен я обращаться к священнослужителям, священнодействиям и святым местам, если я могу найти к Богу непосредственный прямой путь и могу с ним говорить без всякой посторонней помощи? Это было бы по отношению ко всем религиям революционным открытием и переворотом. Это означало бы крушение религии. Тогда не только примитивные формы религии, но даже самые высшие ее формы становятся превзойденными и следовательно совершенно лишними.

Глава вторая.
Приготовление к миссии Иисуса Христа

Во втором тысячелетии перед Христом начинается новая глава истории между Богом и человеком. Речи, обращенные Богом к Аврааму и Моисею, были введением к этой новой истории. Тот кто вырос в христианском мире и с детства привык слышать о Боге, тот едва ли может себе представить, какой мрак царил тогда среди людей, не имевших отдаленного представления о живущем Боге. Жуткое состояние у примитивных народов, которое исследователи и миссионеры нашли в 20 веке, дают нам наглядный материал. Это было неслыханное событие, что Бог говорил непосредственно с таким человеком, как Авраам, и при этом дал себя узнать как Бог. Это было еще более глубокое вмешательство в человеческую историю, когда Бог открыл Моисею и через него дал израильскому народу основные понятия о Боге. Нечто совершенно новое вошло в человеческую историю. Это было высшее право Бога сделать это начало по своему первоначальному плану. Но это была Его тайна, почему Он именно этот маленький народ израильтян, т. е. народ, который тогда только начал создаваться и еще не имел никакого значения, избрал как носителя этого начала.
В течение тысячелетней истории Бог шаг за шагом развивал это начало. Очевидно, Он считал невозможным открыть людям сразу все, что Он имел им сказать. Мы знаем из сравнительной истории религий, как трудно людям достигнуть до настоящих отношений к Богу. Поэтому мы понимаем, с какой заботливостью и терпением Бог шаг за шагом в одной части света все с растущей ясностью давал человеку представление об его отношении к Богу. Бог дал Израилю ясное представление о сущности Бога и о Его требованиях к нам, о формах богослужения, в которых должно выражаться отношение к Богу. Все это было только приготовление, но еще не действительность. Скиния Завета, храм, жертвы, священнодействия, священнослужители, заповеди — все это должно было проложить путь к чему-то Новому и подготовить. Это все еще не было действительностью, которую Бог предназначил нам, но лишь тенью того, что должно было прийти в свое время (Кол.2,16).
И все-таки это было нечто могущественное и единственное в своем роде. Подобной ясности о Боге еще не было во всем мире. Теперь люди узнали про живого Бога, узнали про Его святость, которая проявилась в десяти заповедях. Каждая жертва говорила о святости Бога и нашей вине перед Ним. Люди узнали, что от себя прямо к Богу они не могли найти путь, но священнослужители и в особенности первосвященник должны действовать за людей и примирять их с Богом. Жертвы были выражением этого примирения. Все это производило глубокое впечатление. Нигде во всем мире не знали столько про святость Бога и про вину человека перед Богом, как в народе Израиле. Именно поэтому Иисус Христос должен был появиться в израильском народе, так как нигде в другом месте Его пришествие не было так приготовлено, как там. Закон Божий и вся религиозная жизнь Израиля были приготовлением для прихода Христа, указанием пути и пророчеством по отношению к Тому, Кто должен был принести настоящее примирение с Богом и истинный путь к Нему.
Когда Иисус Христос пришел, указатель пути закончил свою службу. Закон Божий выполнил свое назначение. Когда Христос пришел и сказал на кресте: "СОВЕРШИЛОСЬ", то стало действительностью то, что через Божий закон приготавливалось в Израиле. В самом деле, с тех пор, как Христос воссел одесную Бога Отца, все религиозные промежуточные инстанции ветхозаветного культа оказались лишними. Теперь ведь был уже Тот, к Которому ветхозаветный культ хотел приготовить народ Израиль и все человечество.
Через Иисуса Христа и Его смерть на кресте все человечество оказалось действительно примиренным с Богом. Он в Своей личности был фактически Первосвященник. Теперь уже не было нужды в человеческом первосвященнике и в человеческих жертвах. Теперь каждый мог идти прямо ко Христу и находить в Нем и полное примирение, и полное общение с Богом. Никому не нужен теперь храм и священнослужитель. Сам Христос стал уже путем к Богу, находясь везде, где человек тоскует по Нем и ищет Его.
Из каждой точки во всем мире можно было непосредственно говорить с великим Спасителем Иисусом Христом, Который по поручению Бога Отца превращает в действительность все то, о чем ветхозаветный культ только пророчески говорил. При этом тот, кто входил в общение с Христом, соединялся и со святым живым Богом, как дитя со своим Отцом. Действительно это была радостная весть. Бесчисленные люди возликовали при этом известии и с радостью пришли ко Христу. Тысячи из Израиля и других народов были благодарны, что получили незаслуженное право оставить область религии, чтобы обратиться к великому Посланнику Самого Бога.
Но эта самая весть, которая сделала людей бесчисленно счастливыми и благодарными, немало озаботила некоторых правоверных израильтян. Для них закон с его культом и этикой был основой их жизни и отношений к Богу. Если этот закон терял свою силу, то они теряли почву под ногами. Весь мир, в котором они жили, как бы рушился. Если Христос в Своей личности открывал непосредственный доступ к Богу, то религия их отцов теряла свое значение. Им казалось просто непостижимым, как нечто такое, что было дано самим Богом, вдруг оказалось лишним. Вместе с законом, данным Богом, казалось им, падают и все преграды против греха. Их личная жизнь и жизнь народа обречены на гибель. Нигде уже нет надежной остановки. Жуткий поток безудержной безнравственности поглотит их всех. Божие благоволение не может уже больше покоиться над ними и их народом. Это означало окончательную катастрофу. Тогда, значит, погибло все, за что отцы боролись, сражались и страдали. Новая весть превращала в ничто всю религию. Мы можем понять, что многие израильтяне были охвачены ужасом, когда новая весть начинала завоевывать все более и более вокруг себя. Апостол Павел был в их глазах один из опаснейших людей. Он разрушал основы их религии. Он принес их народу окончательную катастрофу. Это было тяжело для Павла, что его собственные соотечественники его не понимали, они даже ненавидели его. Он не останавливался ни перед какими затруднениями и опасностями, чтобы открыть им истинное значение миссии Христа и значение благодати. Он был по дороге в Рим, чтобы принести новую весть в западную часть тогдашнего мира. Из Рима он собирался потом отправиться в Испанию. В Риме уже несколько лет существовала община верующих во Христа. Павел надеялся, что эта община будет продолжать существовать, когда он направится в Испанию. Сам же он еще никогда не был в Риме. Община христиан не знала его лично. Поэтому он написал подробное послание римлянам, чтобы прийти в более тесное общение с верующими во Христа в Риме. Так как очевидно большая часть христианской общины происходила из Израиля, Павел написал седьмую главу для тех уверовавших иудеев, чтобы успокоить их совесть и вернуть им внутреннюю свободу, если они решаются исключить религию отцов и закон, полученный от Бога, из их теперешней жизни и положиться всецело на одного Христа и Его благодать.
До главы шестой Павел говорил о Христе, как о единственной возможности спасения. Не только наше прошлое было приведено в порядок Им, но и наше настоящее и будущее. Закон при этом вмешалея только для того, чтобы сделать наш грех во всей его полноте наглядным (гл. 5,20). Подобная фраза должна была звучать как удар в ушах благочестивого иудея. Ведь это было для него жутким нарушением всего, что было до сих пор великим и священным.
Еще более жуткой должна была им показаться фраза (Рим.6,14): "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию". Как раз противоположное казалось им до сих пор правильным суждением. Закон, полученный ими от Бога, казался им единственной преградой против греха. Совершенно неслыханным звучало для них, когда Павел говорил, что грех не может опять ими овладеть, т. к. закон из их жизни теперь исключен и следовательно они теперь находятся под благодатию. Таким образом он переворачивал все их понятия. Эта новая весть являлась революцией и срывала, так сказать, религию Израиля и вообще все религии человечества с петель, на которых они держались, и всю нашу жизнь и отношение к Богу самым непостижимым образом основывала на благодати.
Таким образом как бы давалось разрешение для всех грехов? С этим недоразумением боролся Павел в шестой главе своего послания к Римлянам. Для него "благодать" не было только представление о чем-то. Нет! Для него благодать была воплощена в личности Иисуса Христа. Как же при таком толковании могла возникнуть мысль, что благодать является разрешением грешить! Если "благодать" означает только представление, слово, идею, тогда можно из нее сделать разрешение на грехи. Но если Сам Христос является воплощением благодати, то это уже невозможно. Христос входит непосредственно в нашу жизнь и не пропускает ничего, что в его глазах является грехом. Закон не в состоянии захватить так всеобъемлюще всевозможные случаи в нашей жизни, как это может Христос и Бог. Христос Сам является всеобъемлющим Божиим законом, охватывающим всю нашу жизнь. Так как Христос и благодать сливаются в нечто единое и живое, то и благодать стоит в прямом противоречии к греху. Там где нет Христа, там нет и благодати! Нельзя проповедывать благодать, если мы в то же время не проповедуем Христа. Если же мы проповедуем Христа, то проповедуем Того, в Ком воплощена благодать. Благодать, которая приходит к нам в Иисусе Христе, не является только приказом, заповедью, фразой, но она творит благотворную работу во всех тех, кто ввели Христа в свою жизнь. Поэтому Павел мог сказать (см. Рим.5,21), что царствование благодати в нашей жизни приводит к жизни вечной с Христом Господом нашим. Таким образом все, в послании к Римлянам, до седьмой главы вращается вокруг Господа Христа, Его смерти на кресте и могущественной силы Его благодати. Каждый может прийти ко Христу и открыться Его благодати. Этим он завоевывает жизнь, этим же ему дарится общение с Богом, этим же грешник находит примирение с Богом и начинает совершенно новую жизнь на основе могущества благодати. Во всех этих рассуждениях Павел ни одним словом не упомянул религию Израиля и закон Божий, как необходимые факторы для развития. Относительно закона Божия было сказано только, что через него грех может быть обнаружен во всей наготе. Но нигде не было упомянуто, что с помощью закона отношение к Богу может быть обосновано и углублено. Благочестивый иудей мог поэтому прийти в ужас: то, что ему казалось самым важным в жизни, не упомянуто ни одним словом, а именно по отношению к общению с Богом и обновлению жизни. Поэтому не могло быть иначе, что к благой вести Христа отнеслись скептически и даже резко её отвергнули. Для Павла было глубоким огорчением, что его единоплеменники из-за своей привязанности к закону не могли постигнуть Христа и Его благодать. Чтобы помочь им это усвоить и тем проложить путь ко Христу, Павел написал седьмую главу послания к Римлянам.
Критическое отношение ко Христу и власти Его благодати в нашем двадцатом веке такое же живое, как и в первом веке. Помимо атеизма, который уже стал мировой державой и распространяется по всему миру, есть еще много религий, в том числе и христианских, которые не решаются признаться в безнадежности их религиозных и этических усилий. Эти религии хотели бы дать смысл жизни быть мостом к Богу. Религиозный человек не хочет объявить свое банкротство перед Богом. Он не хочет сознаться, что самые возвышенные формы религии не могут перебросить мост через пропасть, которая лежит между нами и Богом. Даже в том случае не могут, когда из непосредственной жизни с Христом создалась христианская "религия". Встреча с Христом является кризисом даже всей христианской религии со всеми её священнодействиями, святыми местами и священнослужителями, словом со всем, что относится к религии. На место религии восстает простая, но и великая непосредственная жизнь с Иисусом Христом. Так отвечает Павел в седьмой главе послания к Римлянам на вопрос и современных людей. Седьмая глава послания к Римлянам является следовательно не только ответом тогдашним израильтянам, но и всем народам мира с их религиями.

Глава третья.
Замена религии иисусом Христом.
Рим. 7,1-6 и 8,2

Понятие "закона" входит в каждую религию. Каждая религия имеет свои законы, благодаря которым надеется войти в общение с Богом. Каждая религия обещает человеку, что он приобретет жизнь, если будет соблюдать религиозные законы. Павел говорит в седьмой главе своего послания о религиозном законе, который Бог дал на горе Синае. То что здесь касается высшей формы религии^ относится и ко всем другим религиям вообще. Когда мы здесь будем говорить о законе, то будем иметь в виду исключительно религиозный закон, обещающий людям общение с Богом.
Совершенно иначе обстоит с гражданскими законами и порядками, которые регулируют жизнь людей друг с другом. Эти законы вовсе не претендуют на то, чтобы нам помочь жить с Богом. Это порядки, которые нам нужны, чтобы существовать один с другим. Об этих порядках, без которых не может обойтись никакое человеческое общество и никакая церковь, в седьмой главе не говорится. Тут речь идет исключительно о том законе, который Бог дал народу Израилю, чтобы устроить его жизнь с Богом.

А. Ограниченная действительность закона.
Рим.7,1-3

Рим.7,1: "Разве вы не знаете, братия, — ибо говорю знающим закон, — что закон имеет власть над человеком, пока он жив?"
Очевидно к римской общине христиан принадлежало не мало израильтян, т. к. Павел предполагает, что он говорит с теми, кто знает закон, данный Богом на горе Синае. Только этот закон имеет власть над человеком, пока он жив. Как мы видим из истории иудейского народа, так остается и до нынешней поры.
Иудейский народ рассеян по всему миру между всеми народами, но он между ними не растворился. Он существует до сегодняшнего дня и может отделиться от всех народов, чтобы снова жить как израильский народ. Это единственное в своем роде явление. Ничего подобного нет во всем мире. Мы наблюдаем это теперь собственными глазами и остаемся под сильным впечатлением. Мы замечаем, что в израильском народе есть какая-то тайна, если он несмотря на рассеяние все-таки остается народом. Сама история делает явным, что Бог имеет особый план с этим маленьким народом и что пророческие слова относительно этого народа осуществляются. Обыкновенно все люди, которые покидают свою страну и эмигрируют в другие страны, подчиняются законам тех стран, где они поселились. В конце концов они могут и слиться с другими народами. Также и иудеи, когда они поселяются в других странах, подчиняются законам этих стран. Но это у них как бы между прочим или остается на поверхности. Но от закона, который иудей получил от Бога, он не избавляется всю жизнь, где бы он ни находился. Он все-таки стоит под этим законом, даже если он его для себя не признает. Стоит призадуматься над этим единственным в своем роде явлением в истории человечества. Хотя мы отчетливо признаем этот факт, но в нем скрывается какая-то тайна, которая, может быть, будет открыта в грядущей истории израильского народа. Этот закон царит над иудеем, пока он живет. Даже не принимая во внимание то, что Павел это особенно подчеркивает, ясно, что только смерть может разлучить иудея с его законом. Итак, только смерть порывает все связи. Павел это поясняет следующим образом на примере брака. Глава 7,2-3: "Замужняя женщина привязана законом к живому мужу, а если умрет муж, она свободна от закона замужества. Посему, если при живом муже выйдет за другого, называется прелюбодейцею. Если же умрет муж, она свободна от закона и не будет прелюбодейцею, вышедши за другого мужа". Итак, кто находится под законом от Бога, так сказать женат на нем, находится в браке с ним. Он связан с законом на всю жизнь. Так как союз с законом является своего рода браком, то иудей считал прелюбодеянием развод с законом для нового брака с Иисусом Христом. Это образное сравнение с браком подходит одинаково и к союзу с законом и к союзу с Иисусом Христом. Мы понимаем иудеев; которые уверовали во Христа, что им стоило внутренней борьбы отказаться от своего закона. Мы замечаем, как Павел прилагает все усилия, чтобы избавить своих братьев от укоров совести, если они этот брак нарушают.
Есть только один случай, говорит Павел, когда брак по всем правилам может быть прерван, это когда один из супругов умрет. Тогда оставшийся в живых в праве заключить новый брак. Вот эту-то свободу Павел хотел предоставить своим братьям одноплеменникам.

Б. Смерть Иисуса Христа как конечный пункт закона.
Рим.7,4а

Рим.7,4а: "Так и вы, братья мои, умерли для закона телом Христовым".
Как брак между двумя людьми оказывается расторгнутым смертью одного из них, так и брак между израильским народом и законом расторгнут смертью. Но (спрашивают себя правоверные иудеи), как же может умереть закон, полученный от Бога, который содержит центральную истину: "Я Госпрдь, Бог твой! Ты не должен иметь никаких других Богов!" Нет! Умер другой супруг, а именно израильский народ и с ним все человечество, когда Христос, то есть Мессия от Бога, умер на кресте. Это мистерия, тайна Бога, которая заключается в том, что в смерть Иисуса Христа включены и израильский народ, и все человечество, как будто они все тогда умерли. Эту тайну мы никогда не постигнем своим мышлением. Она превосходит наш разум. Только в вечности мы начнем понимать, что там произошло. Смерть Иисуса Христа — это поворотный пункт всей истории. Все власти, которые перед этим решали судьбы человечества, потеряли свое могущество.. Непостижимой загадкой является, однако, то, что демоническая держава, которую Павел назвал "грехом", проникла в наш мир и теперь над ним господствует. Каждый человек, хочет ли он или не хочет, выдан ей. Он родился под диктатурой этой жуткой власти. Своими силами он не может освободиться от этой власти. Когда Христос пришел на землю и жил между нами, как брат, диктатура этой державы была прервана в первый раз. Над Христом эта держава не имела никакой власти. Он был вне области ее достижения. В нем власть Бога была абсолютной. Таинственным образом Иисус Христос своею смертью победил её и лишил власти. Его смерть, которая была похожа на поражение, в действительности была абсолютной победой над этой властью. По нашим понятиям это непостижимо, но по Божиим планам это является действительностью.
Если мы в духе воззрим на Христа и Его крест, то мы почувствуем, что от Него и от Его креста излучается чудесная освобождающая нас власть. В кресте Христа рождается сила Бога и всякое противодействие исключается. Но крест Христа является конечной преградой не только для демонического мира, но и для закона, который Бог дал израильскому народу, как своего рода фундамент его жизни с Богом. В кресте Иисуса Христа закон достиг своего предельного пункта и своей цели.
"Конец закона — Христос" и "Христос — цель закона". (Рим.10,4)
Обе эти истины заключаются в греческом слове "телос", которое упоминается в послании 10,3.
Весь ветхозаветный закон с его возвещением святости Бога, с его жертвами, с его богослужениями и его священнослужителями ясно выражал необходимость примирения с Богом. Тысячи жертв были принесены, но никогда вина перед Богом не была поистине искуплена. Целые ряды поколений жрецов исполняли свои обязанности, но никогда не могли примирить человека с Богом. Все жрецы и все жертвы были только предсказанием Того, Кто будет одновременно и жрецом, и полновесной жертвой. Когда Иоанн Креститель мог указать на Иисуса Христа со словами: "Вот Агнец Божий, который несет грех мира", то закон в полной мере был выполнен и достиг своего конечного пункта. Теперь уже храм, жрецы, жертвы, предписания очищения и вообще все, что содержал закон, перестало быть необходимым. Теперь у нас был Христос. С Ним и через Его жертву на кресте наступал действительно мир с Богом. Казалось просто неслыханным, чтобы все, что отцы веками принимали самым серьезным образом, вдруг оказалось излишним. Мы понимаем колебание иудеев, уверовавших во Христа, и их опасение, что они рискуют согрешить против истории своего народа и против закона, полученного ими от Бога, полагаясь только на одного Христа и Его жертву на кресте.
Это была действительно революция в истории израильского народа и в истории религии вообще. Послание к Евреям является документом этой революции, означающей конец всей религии. Поразительно, что член израильского народа уже в первом столетии так ясно отдал себе отчет в том, что закон являлся только тенью, а Христос действительностью. Теперь никакие жертвы, никакие священные обряды более не нужны, после того как Иисус Христос одной единственной жертвой, как Агнец Божий, примирил весь мир с Богом. Мы бы обесценили Христа и Его жертву, если бы мы хоть один шаг еще сделали по пути религии и продолжали бы делать то, что было принято в религии, чтобы достигнуть Божьего благоволения. Христос добился Божьего благоволения для всех людей без исключения. Всякий, кто взял Христа в свою жизнь, находится в полном мире с Богом. Этот мир с Богом не покоится на наших внутренних переживаниях, но на единственной жертве, принесенной Христом на Голгофе. С тех пор воистину наступил для каждого человека мир с Богом. Через ту жертву на кресте весь грех человечества был искуплен перед Богом. Наш мир с Богом не стал действительностью только с момента нашего обращения ко Христу. Мы нашли его как совершившийся факт. Он уже был налицо, со времен Голгофы без нашего ведома. Мы можем только с благодарностью принять то, что Христос совершил для всего человечества и следовательно и для нас.
Никто Ему при этом не помог. Мир с Богом — это исключительно Его дело. Поэтому мы принадлежим Ему из благодарности и закреплены за Ним на всю жизнь. Мы знаем, что наша благодарность неумелая и недостаточная. Но Христос читает в сердцах и знает про каждого, насколько он с Ним искренен. Он принимает обломок нашего согласия прийти к Нему за полное согласие, так как он пришел, чтобы спасти грешников, а не святых. Так поступил Он и с разбойником на кресте. Так Он поступает с каждым, кто приходит с верой к Нему и отдает ему Себя в собственность. Христос всегда больше того несовершенства, что находится в нас. Нам нет больше необходимости еще раз идти путем религии и искать нового отношения Божиих детей на основании того; чем мы стали или что мы делаем. Наше новое отношение к Богу покоится исключительно на Христе и Его жертве на кресте. Таким образом мы имеем прочный фундамент на всю жизнь, включая и вечность. Этот фундамент может нас действительно выдержать, так как Сам Христос его положил для нас.
Теперь Христос является великим Первосвященником, который Своею кровью искупил грехи человечества. Его кровь действительно очищает нас от всякого греха (1 посл. Иоан. 1,7). Он является искупительной жертвой за наши грехи и не только за наши, но за грехи всего мира (1Иоан.2,2). Он Сам является нашим миром (Ефес.2,14). После смерти Христа это стало несменяемой действительностью. Таким образом закон, данный Богом израильскому народу, и всякая другая религия оказываются превзойденными и потерявшими силу. Это решающий факт, что мы в смерть Христа так включены, как будто мы сами умерли (см. гл. 6,8). "Мы умерли во Христе", "Если один умер за всех, то все умерли". (2Кор.5,14) Смертью Христа мы освобождены от пути религии. Мы благодарим за то, что нам не нужно создавать новую религию. Путь религии не может сослаться на Христа. Иисус Христос является концом религии. Павел это выражает очень внушительно: "Телом Христа был убит закон". "Телом Христа" — этой фразой Павел хотел предотвратить, чтобы мы из смерти Иисуса Христа не создали новой религиозной идеи. Идеи не могут ни загладить вину человечества, ни творить мир с Богом. То что нас спасло из области закона и религии, то не была никакая идея, но исторический факт — смерть Иисуса на кресте. "Вы были убиты". В каждой религии человек должен что-то сделать. Но перед Богом это никогда не достаточно. Человек никогда не может своими силами создать новое состояние как Божие дитя. Но на кресте случилось нечто для нас. Здесь мы уже не активны, но пассивны: "Мы были убиты".
Этим сильным выражением Павел хочет помешать, чтобы нам не пришла мысль, что мы должны сделать что-то особенное, чтобы прийти к миру с Богом и сделаться Его детьми. По отношению к закону и к области религии мы были убиты. Мы освобождены от всего, что связано с религией. Это выражено здесь особенно сильно словом "убиты". То есть, значит, кто-то другой нас убил. Это уже совершившийся факт. Это совершил Иисус Христос Своею смертью. Раз навсегда мы освобождены от закона и поставлены на новый путь, который называется Христос. Однако, мы были освобождены от закона и от религии не для того, чтобы остаться самостоятельными господами положения, но для того, чтобы принадлежать Тому, кто нам проложил этот новый путь: Иисусу Христу. И мы с радостью будем Ему принадлежать.

В. Новый брак с Иисусом Христом.
Рим.7,46

Рим.7,46: "Чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу".
Итак, брак с законом и с религией пришел к концу. Он становится недействительным через смерть Христа. Новый брак с Иисусом Христом выступает на смену этого брака.
Мы счастливы, что Христос готов вступить с нами в этот брак. Мы не можем постигнуть, что он готов нас принять, как своих партнеров, хотя мы ему не равны и во всех отношениях стоим глубоко ниже Его. Но в этом-то особенность Христа, что Он к таким людям приходит и принимает их такими, как они есть. Мы выгадываем во всех отношениях. Иисус Христос это Тот, Кто на Себя накладывает наше тяжелое бремя, чтобы этот брак выдержал испытание и чтобы нас довести до цели. Но Христос так велик, что Он может это совершить. Мы радуемся, что мы больше не себе, но Ему принадлежим, т. е. являемся результатом Его работы над нами. Всякий идеализм, попытка спасти себя собственными силами и вся религия нас утомила и сделала безрадостными.
Со всем этим мы ничего не достигаем. Тогда как в новом браке с Христом — это Он, который работает над нами. Мы с радостью доверяем Ему работу над нами и благодарим Его за то, что без всякой заслуги с нашей стороны удостаиваемся быть с Ним в этом новом браке. Павел говорит ясно, что Христос для того и воскрес из мертвых, чтобы вступить с нами в этот брак и из нашей жизни создать нечто новое. С мертвым Христом нельзя было бы вступить в брак, но только с живым. Поэтому Бог в то пасхальное утро превратил Иисуса Христа в Господа с Божественным Духом. Он в состоянии со всеми людьми вступить в прямое сношение в любой точке всего мира. Он готов вступить в этот брак с каждым, кто готов принять этот подарок и отдать себя в собственность Христу.
Для брака необходимо согласие обеих сторон. Согласие Христа уже издавна дано на все времена. Он повторно говорил: "Придите ко Мне, все труждающиеся и обремененные. Кто ко Мне придет, того я не оттолкну". Христос ждет только нашего согласия. Кто даст Ему это согласие, каким бы оно ни было плохим и неумелым, оно будет принято. Все мысли Христа сходятся у Бога. Бог дал Ему поручение создать новый настоящий Божий народ. Мысли Христа в этом браке направлены на то, чтобы принести плод Богу. Но этот плод не будет требоваться от нас, как это требовалось на основании закона и религии.
"Да приносим плод Богу" (говорит Павел, как выше упомянуто) — эта фраза не является требованием плода, который мы должны принести, но скорей обетованием, подтверждающим, что Христос для того и был воскрешен Богом, чтобы вступить в этот новый брак, который принесет плод Господу Богу. Здесь нет ничего похожего на требования закона или религии. Тут пред нами Христос, который сам дает и способствует тому, чтобы мы принесли и плоды. Мы можем понять, что демоническая власть старается мешать и даже уничтожить нашу радость брака с Христом. Она пытается поэтому ввести требования закона и религии снова в брак с Христом. Несчастные дети Божии уже попались на эту хитрость. Они в брак с Христом вложили и закон, вместо того, чтобы довериться своему великому супругу, который освобождает нас от тяжести закона и берет в Свои руки задачу построения нового в нашей жизни и ведения нас к цели.
Что мы при этом вовсе не остаемся выключенными и пассивными, явно следует из Рим.6:12,23. Но это новое участие в ответственности не заключает в себе ничего тягостного. Оно состоит в том, что мы находимся в союзе с Тем, Кто является основой этого нового брака и имеет власть довести его до совершенства.

Г. Прежнее положение поддействием закона.
Рим.7,5

Рим. 7, 5: "Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти".
"Мы жили по плоти": сильное слово. Разве теперь мы не живем по плоти и в плоти? Плоть — это все, что мы унаследовали от прежних поколений, это все наше духовно-телесное наследство. Этому коренному основанию нашей личности мы были выданы без надежды на спасение. Мы были не в состоянии создать себе другие основы для жизни. Мы со всем, что мы собой представляем, укоренились в этом жутком наследстве. Мы жили по плоти, так как это была единственная основа нашей жизни. Когда мы вступаем в брак с Иисусом Христом, мы еще не избавляемся от этого наследства. Оно остается и время от времени дает себя чувствовать мучительным образом. И все-таки произошла полная перемена. Это наследство уже не является коренным основанием нашей основы. Теперь мы укоренились в общении с новым супругом. Это Он является теперь нашей настоящей основой жизни. Мы уже не являемся рабами плоти, так как сам Христос начал Свою работу в нас. Хотя плоть часто тянет нас вниз, но Христос все-таки сильнее этого влечения. Во всем Божьем творенье мы наблюдаем как общее явление: рост, увеличение, развитие. Этот закон Божий имеет место и в новом браке с Иисусом Христом. Мы не можем одним ударом, в одну ночь, дойти до совершенства, хотя Христос был бы в состоянии и это сделать. Иногда Он действительно совершает нечто неслыханное и освобождает кого-нибудь из своих детей от зла, так сказать, одним ударом. Он все может сделать. Но вообще же происходит, как сказано в 2Кор.3,18: "Взирая на славу Господню, мы преображаемся в тот же образ от славы в славу, как от Господня Духа". Это большая радость заметить на людях пришедших ко Христу, как Христос в них работает, создавая в них нечто новое, так что они действительно несут плод Богу. Под действием закона все это было совершенно иначе. Там не было никакого приношения плода Богу. Павел горько испытал в своей собственной жизни, что через закон греховные страсти развиваются еще сильнее. Таким образом "плоды" были не положительного, но отрицательного свойства. Это были плоды, ведущие не к жизни, но к смерти. Павел (когда он еще был Савлом) приложил все усилия, чтобы осуществить закон (т. е. когда он преследовал христиан), и с величайшей серьезностью он свидетельствует, что из всего закона выросла только смерть, но никогда не жизнь в Боге и для Бога. Это предостережение для всех, кто в этом новом браке с Христом не должен возвращаться к закону ни ради себя, ни ради других, если они испытывают неблагополучие. На этот путь нас всегда толкают демонические силы, так как они знают, что на этом пути мы будем несчастны и придем в отчаяние. Итак, если в жизни уверовавших во Христа будет неблагополучно, то им не поможет ни закон, ни религия. В лучшем случае, может быть, будут достигнуты кажущиеся успехи, но никогда не настоящий плод для Господа Бога.

Д. Новое положение при Иисусе Христе.
Рим.7,6

Рим.7,6: "Но ныне умерши для закона, которым мы были связаны, мы освободились от него, чтобы нам служить Богу в обновлении духа, а не по ветхой букве".
"Ныне мы умерли для закона" — эта фраза звучит как ликование. Павел радуется тому, что прошли те времена, когда закон вмешивался в жизнь, как абсолютный диктатор, и все-таки ничего хорошего не приносил. Освободить сам себя от закона, закон, конечно, не мог, объявить закон потерявшим силу он не мог —это сделал Иисус Христос. В то время, когда закон управлял его жизнью, Павел чувствовал себя как заключенный в тюрьму. Закон был его тюрьмой, в которой он был заключен. Всюду он натыкался на холодные стены этой тюрьмы. Нигде не было выхода на свободу. Смутное давление от этой поры его жизни осталось позади. Теперь закон для него не существовал. Для закона он умер. Когда заключенный умер, тюрьма уже потеряла власть над ним. Прежнее положение, вытекающее из закона, уже не существует.
И за это благодарностью мы обязаны смерти Христа. Мы включены в эту смерть, как будто бы мы сами умерли.
Совершенно новые жизненные возможности вступили в жизнь вместо закона. Правда, Дух Божий был и до Иисуса Христа, но не так, чтобы он вселялся в человека и становился новой основой его жизни. Перед Христом были только искры Духа, которые время от времени достигали то одного, то другого человека. Бог действительно говорил через этого Духа с особыми личностями. Но ни в одном Бог не селился на постоянное жительство. Только со времен Иисуса Христа Он поселяется в каждом, кто его принимает и через Своего Духа остается в нем. Мы не можем принять Христа без того, чтобы в то же время не принять и Его Духа. Христос и Дух нераздельны и неразлучны. Закон располагает только буквами, словами, фразами. Они могли своею внушительностью действовать гнетущим образом и даже доводить до отчаяния. Это не была живая власть с помощью для жизни. Эти буквы и фразы приговаривали к смерти каждого человека, так как никто перед ними не был прав. Так же обстоит и со всеми религиями. Павел радуется, что это время прошло и настало другое время. Теперь нас окружают жизненные элементы, которые в состоянии создать что-то новое. Мы больше не предоставлены самим себе. Решающим фактором является теперь Дух. Он живет в тех, кто принял Христа в свою жизнь. Дух Божий не делает нас всеведущими. Его главная задача "прославить" Христа, то есть дать нам ясно понять, что мы во Христе получаем от Бога (см. Иоанна 16,14). Ведь также и люди, которые приняли Христа в свою жизнь, имеют в себе Духа, в своем мышлении ограничены, как все люди. И они не в состоянии разрешить мировых загадок. На многие вопросы они не могут дать ответа. Но они знают, кто такой Иисус Христос и с помощью Духа будут введены в настоящее единение с Христом. Они также и не без недостатков. Они не всегда поступают правильно. Если бы они были всеведущими и безгрешными, то они были бы подобны Богу. Но они грешники, с которыми произошло такое чудо, что Христос, в силу Своей смерти на кресте, делает их Божьими детьми.
Они действительно Божии дети, несмотря на многие недостатки. Они вовсе не святые. Они часто нас разочаровывают. Но чудесным образом кровь Христа сделала их Божьими детьми, получившими Духа Божьего. Этот Божий Дух работает в них и старается их преобразовать на христианский лад. Это он делает не в один день, но постепенно. Это долгий процесс, который тянется через всю жизнь и впадает в вечность. Но так как власть принадлежит теперь Духу Божьему, они могут быть уверены, что Он приведет их всех к цели. Больше уже не нужно мучить себя тревожным вопросом, получится ли из них что-нибудь и достигнут ли они цели перед Богом. Дух Святой является и гарантией и, так сказать, задатком для достижения цели (см. Ефес.1,13 как подтверждение).
Чем-то новым являются не новые качества человека, но жизненный элемент Духа. О новых качествах в человеке вообще и речи нет, но о том факте, что в этом новом жизненном элементе, Духе Святом, мы можем себя чувствовать как дома. Поэтому мы служим теперь Богу не прежним жалким образом, как было при законе, но новым радостным образом, как это делает возможным Дух Святой. Мы теперь не предоставлены самим себе и закону, но Иисусу Христу и Духу. Мы не являемся больше результатом нашей работы над собой, но Его работы.
Дух позволяет нам принимать участие в Его работе без того, что мы чувствовали себя раздавленными ответственностью как при законе. Дух стал нашим верным советчиком, хотя мы его иногда плохо понимаем, потому что мы ведь еще начинающие. Но он имеет с нами терпение и откроет нам всю правду, чтобы мы Христа поняли и служили Ему. Это тоже не означает, что Он нас делает всеведущими. Но Он говорит нам то, что нам нужно знать. Иногда через других уверовавших во Христа. Часто делает это Он не прямо, чтобы мы не жили отшельниками, но жили с другими в братской общине детей Божиих. Дух Божий охватывает все положения жизни во всем мире. Он проникает во все проблемы, над которыми работают наши естественные науки и над чем думают философы. Самые умные исследователи и мыслители ничтожны в своих знаниях по сравнению с Духом Божиим. Великие ученые и мыслители это хорошо знают. Они это сознают тем глубже, чем больше они знают и проникают в тайны природы. Задачей Духа Божьего не является открыть нам все тайны космоса, но помочь нам во всех жизненных положениях, в которых мы в нем нуждаемся, чтобы исполнить волю Господа Иисуса Христа. Этим не исключаются наши размышления, наши тщательно обдуманные распоряжения, наши прилежные работы. Но это совершенно другое дело, если мы все это не от себя делаем, но в сознании, что мы находимся под влиянием Духа Божьего. Иногда он дает нам непосредственные пояснения и указания, так как наша способность мышления еще недостаточно развита, чтобы продумать все проблемы с духовной точки зрения. Такие непосредственные указания в форме вдохновения мы получаем, так как мы еще дети, а не взрослые мужчины и женщины в жизни с Иисусом Христом. Мы доставили бы Ему радость, если бы мы под влиянием Духа и, вникая в Библию, стали бы сами людьми способными к самостоятельному мышлению и в сожительстве с другими хорошими христианами, путем всевозможных опытов приобрели бы возможности думать в согласии с Духом Божиим (см. в связи с этим Евр.5,14, где говорится о тех, кто научены различать добро и зло).
Таким образом действует Дух в душах христиан животворящим образом, связывая их с Христом и Духом, а не с определенными нормами и законами. Он действует всегда творчески и оригинально. У него все действительно дышит жизнью. Радостно находить в Нем свой жизненный элемент и наблюдать Его действия. С ним действительно вошло в нашу жизнь нечто совершенно новое, чего еще ни у кого не было от рождения.

Е. Закон духа жизни во Христе Иисусе

Рим.8,2: "Закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти".
Вышеупомянутая цитата из Рим.8,2 является непосредственным продолжением и подтверждением того, что сказано в Рим.7,6. Все, что упомянуто между этими стихами, является промежуточными замечаниями к вопросу: Есть ли тогда закон, полученный от Бога, нечто плохое, если он так радикально исключается из новой жизни со Христом? Эти промежуточные замечания важны, но без них можно было бы и обойтись. Это не мешало бы дальнейшему развитию мыслей ап. Павла. Тогда было бы еще более единства, которое из-за промежуточных замечаний от 7,7 до 8,1 оказалось несколько прерванным. Вся радость новому жизненному положению, проникнутому Духом, прорывается опять в Рим.8,2. Вместе с Духом, правда, в нашу жизнь вошел опять закон, но не застывший на буквах и фразах и потому не применимый во всех положениях жизни, но живой закон, в котором все дышит жизнью, все в оживляющем движении. Такой закон не убивает, но напротив возвращает к жизни. Благочестивый израильтянин должен был себя чувствовать глубоко потрясенным, когда он слышал, что Павел называет закон, полученный от Бога на горе Синае, законом греха и смерти. Но Павел не мог иначе выразиться, так как этот закон смерть не побеждает, а жизнь дать не может. Он только еще более погружается в грех и укрепляет смертельное состояние человека. Ничего более веского нельзя было сказать про старый закон. Так же справедливо относятся эти слова ко всем законам всех религий. Это непостижимо, что христианские общины во всех столетиях всегда возвращались к закону, когда им в жизни было тяжело. Они с благоговением сохраняли слова Павла, но жизнь их шла совсем в другом направлении и кончалась законом. Много ошибок в развитии христианской истории произошло из-за того, что они отрывались от нового элемента, заключающегося в духе, и возвращались к букве закона.
Должно же было быть так: если христианской общине живется тяжело, то есть у нее только одно прибежище — Сам Христос и Его Дух жизни, который во Христе. Это должно быть нашей единственной возможностью. Дух — это только жизнь, но никогда не смерть. Он. не толкает нас в грех, но напротив извлекает нас из греха. Этот закон Духа жизни не есть самостоятельный закон или самостоятельная величина, но заключается только во Христе Иисусе. Все другие законы состоят только из мыслей и слов, тогда как этот новый закон Духа жизни состоит не из мыслей и слов, но живет в самом Иисусе Христе и личности Его. Этот новый закон приходит в самую душу к каждому, кто с верой примет Христа и отдаст себя Ему в собственность. Христос — это Тот, Кто через Страстную Пятницу, Светлое Христово Воскресение и сошествие Духа Святого освободил нас от закона греха и смерти, чтобы дать место новому закону — закону жизни. Как же можем мы после этого иметь еще склонность вернуться к тому закону, который Христос победил.

Глава четвертая.
Бессилие закона.
Рим.7,7-23

Более радикально нельзя было выразиться, чем это сделал Павел в Рим.7,1-6, а именно, что на новом пути с Христом закон исключается. Брак с законом, так сказать, закончен. На его место вступил брак с Иисусом Христом. Только грех теперь будет таким же радикальным образом исключен из жизни с Христом. Но тогда надвигается вопрос: Неужели закон является грехом?
На это Павел отвечает в промежуточных замечаниях 7,7-23:
А. Закон является священным и хорошим и, все-таки, причиняет мне смерть. Рим.7,7-12
Б. Закон духовного свойства и дан Духом, но у него нет власти, чтобы вырвать нас от диктатуры греха. Рим.7,13-23
Павел любит своих братьев по крови из израильского народа. Поэтому он прилагает все усилия, чтобы удалить на их пути камень преткновения, который мог бы им помешать уверовать во Христа и построить всю свою жизнь на Нем. Павел понимает их сомнения, так как пережил то же самое на опыте своей жизни. Он пытался искоренить веру во Христа, так как он думал так же точно, как большинство его братьев израильтян. Вера во Христа казалась ему прямо-таки богохульством. Из-за него подвергалось опасности уничтожения все, что в славной, святой истории израильского народа было дано. И ему казалось немыслимым, что закон может быть исключенным. Напротив, его убеждением было, что единственной истиной было то, что дал Бог и что этот закон просветит все народы и приведет их к Богу. И вот теперь этот закон, дойдя до своей предельной точки, должен уступить свое место Христу. Это Павел сам не мог постигнуть, пока он ни увидел Христа по пути в Дамаск и пока Христос ни дал ему себя познать. После этого переживания он говорит: "Да, все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа. И найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Фил.3,8 и 9). Таким образом ему был подарен прорыв в свободу. Как человек, нашедший жизнь во Христе, он радикальным образом был освобожден от закона своих отцов. Пришло ли к Павлу это познание в полной ясности в Дамаске или позже в течение его жизни с Христом, мы не знаем. Одно только можно с уверенностью сказать: Тот приговор закону, который он высказывает в Рим.7,7-23, говоря о господстве греха и даже о себе самом, он не мог бы высказать перед своим обращением. Никто не думает так уничтожающе о себе самом, пока живет далеко от Христа и вне достижения Духа. Так радикально не думаем мы также в начале нашей жизни с Христом о нас самих и о наших грехах. Для этого необходим процесс созревания, который тянется годы, чтобы заглянуть в самую глубину греха. Пока Павел не познал Христа, он был доволен собой. Он даже гордился своим благочестием. Он это ясно филиппийцам написал (см. Фил.3,4-6) "Если кто другой думает надеяться на плоть, то более я.
Обрезанный в восьмой день из рода Израилева, колена Вениаиинова, еврей от евреев, по учению фарисей, по ревности гонитель Церкви Божией, по правде законной — 'непорочный". Больше воображать о своем благочестии человек не может. Это было самооправдание религиозного человека, который поражен слепотой по отношению к своему настоящему состоянию.
Но все это здание благочестия рушится, когда Дух Божий войдет в человека и откроет ему глаза на его действительное состояние. Эту внутреннюю работу Дух продолжает всю нашу жизнь. Поэтому мы в наших собственных глазах в течение нашей жизни с Христом не становимся лучше, более святыми, даже великими, но напротив меньше, скромнее, смиреннее, грешнее. Так было и с Павлом. Послание к Римлянам он написал 20 лет спустя после своего обращения. За это время в нем созрело сознание своего действительного состояния перед Богом. Но не в этом суть нашей главы. Это грустное признание Павла, как он сам сделался пленником греха, он сделал для того, чтобы помочь постигнуть, почему из новой жизни с Иисусом Христом закон должен быть исключен радикальным образом, несмотря на то, что он хорош и свят и дан Богом. Только вокруг этого вращается смысл промежуточного замечания.

А. Закон свят и хорош,
но мы умираем из-за него.
Рим.7,7-12

Рим.7,7а: "Что же мы скажем? Неужели от закона грех? Никак!"
Мы видим по этому вопросу, какое возмущение вызывает у Павла такая постановка вопроса. Он решительно защищается против нее. На закон Божий не должно упасть ни одно пятнышко. Это противоречит и его жизненному опыту. Он глубоко осознал всю серьезность и святость закона. Его жизненная история в этом отношении похожа на историю жизни Лютера. Поэтому оба они были так благодарны, когда познали новый путь к Богу, который не называется законом. Под влиянием закона они понесли поражение.
Не каждый из нас идет тем же путем. Многие из нас пришли из того мира, в котором Бог не существовал. Бог был для нас в лучшем случае без реальной действительности. Поэтому и закон для нас вообще не существовал. Мы жили день за днем без Бога. Мы были сами себе господа. Поэтому у нас не было глубоких переживаний, как у Павла. Мы пришли из совершенно другого мира прямо ко Христу. Но во время нашей совместной жизни с Христом мы познали, как Павел, в той же глубине знакомство с грехом и также потерпели постыдное поражение. Под влиянием Христа и Духа Божьего это не может быть иначе. Сам Иисус Христос и Дух Божий уличают нас в наших грехах еще глубже, чем закон. Мы обнаруживаем, что мы не только иногда грешим, но что мы до самой глубины нашей души отравлены грехом.
Вот поэтому мы сознаем, что Христос является воплощением закона, но в форме полной жизни. Закон никогда не может с нами так говорить, как говорит Христос через Духа. У закона имеются только слова в его распоряжении. Христос же заглядывает в самые сокровенные уголки нашей жизни, в самые затаенные складки нашей личности. Перед Ним вся наша душа, как открытая книга. Он всюду бросает Свой свет. Таким образом мы, пришедшие из другого мира, делаем тот же опыт, что и Павел, только еще глубже и основательнее.
Рим.7,7б: "Но я не иначе узнал грех, как посредством закона, ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай..."
Павел познал разницу между добром и злом. Мы знаем про существование греха в мире, даже если мы не выросли под влиянием закона. Грех и без того познается. Павел не подразумевает, что без закона вообще не знал бы, что собой представляет грех, он хочет дать понять, как грех связан с ним со всем его существом, являясь как бы частью его личности. Он "познал" грех в том смысле, в каком это слово часто упоминается в Ветхом Завете, когда мужчина "познал" женщину, т.е. в самом глубоком смысле соединился, женился на ней. Так и Павел соединился в глубине своего существа с этой жуткой властью, называемой "грехом". Жутко то, что это соединение, это венчание, так сказать, с грехом происходит при законе, который, казалось бы, должен нас оберегать от греха. В этом заключался опыт Павла. И не потому что закон говорит "не пожелай", но потому что закон в нем заговорил и поставил его перед решением, погрузился ли он по своей воле так глубоко в свое страстное желание, что от него уже не может освободиться т. к. оно всецело овладело им.
Рим.7,8: "Но грех, взяв повод от заповеди, произвел во мне всякое пожелание: ибо без закона грех мертв".
Это тоже жуткий факт, что грех, так сказать, мертв, пока закон в нас не заговорит. Грех просыпается во всей своей власти, когда закон против него предостерегает. Так было и с нами, пока в нашу жизнь ни вошел Христос. Грех спал, так сказать, хотя он жил в нас и мы ему слушались. Но только тогда, когда мы встретились с Христом и Его словом, грех проснулся по-настоящему. Прежде мы его не так замечали и не так переживали, как теперь, когда он под влиянием Христа и Его Духа стал заметным и сознаваемым.
Рим.7,9: "Я жил некогда без закона; но когда пришла заповедь, то грех ожил".
Заметим, что Павел говорит в первом лице во всех стихах от седьмого до двадцать четвертого. Везде фигурирует слово "я". Перед этим и после этого места говорит он тоже в первом лице, но во множественном числе: "мы". Отсюда явственно следует, что Рим.7,7-24 надо принимать как отрывок из его личной истории жизни. То что он пишет здесь своим братьям в Риме, это то, что он горько пережил в своей собственной жизни. Пока закон и заповеди в нем не заговорили, он имел иллюзию, как будто его жизнь была настоящей жизнью. Луч Божий его еще не достиг. Когда же закон и заповедь просветили его жизнь, то вся власть греха ожила в нем и принесла ему смерть.
Рим.7,10: "А я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти".
"А я умер": это самое главное в переживании Павла под влиянием закона. Более потрясающе не может быть выражено действие закона. Кто не пережил это под влиянием закона, тот значит знаком с ним очень поверхностно. Тот же, в ком закон действительно говорит, может иметь только тот же опыт, что и Павел, а именно: "А я умер". Это опыт всех религий. Они предъявляют только требования, но не помогают нам выбраться из наших трудностей. Человек, принявший всерьез свою религию, должен именно благодаря своей религии признать свое полное поражение. Таким образом он оказывается созревшим для Христа и благодати, из какой бы религии он ни пришел, будь то даже атеизм. Павел говорит, что заповедь указывает путь к жизни, но не помогает получить эту жизнь. Гораздо более закон способствует нашей смерти перед Богом, потому что он будит грех и констатирует нашу вину перед Богом.
Рим.7,11: "Потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею".
Итак, закон Божий хорош, но грех злоупотребляет им, как написано Быт.3. Таким образом, не закон является спасением для нашей жизни, но благодать, которая как живая власть излучается Христом. Поэтому старый закон, который сделал свое дело, должен уступить место новому "закону", приносящему нам жизнь. Это то, что Павел старался объяснить, чтобы мы с полным рвением пустились по пути, который ведет к жизни и называется Иисус Христос.
Рим.7,12: "Посему закон свят, и заповедь свята и праведна и добра".
Этими словами Павел хочет защитить себя против подозрения, что он набрасыват тень на закон. То что он при этом говорит о том, что происходит во внутреннем мире человека, это было только кстати и послужило к тому, чтобы подчеркнуть сущность дела. В общем же во всем этом промежуточном замечании речь идет не об описании внутреннего состояния человека, но в сущности о том, что Павел отнюдь не набрасывает тень на закон, но напротив считает его святым, хотя и ясно видит, что он не может помочь. Напротив, закон является скорей причиной нашей смерти перед Богом. Итак, сам закон остается неприкосновенным. Он был великим приготовлением, продолжавшимся более чем тысяча лет, к настоящему пути к Богу, который называется Христос и благодать. Поэтому-то Христос должен был явиться в израильском народе, так как там это приготовление было выполнено законом. Ни в каком другом месте не могли бы понять, почему Христос должен за нас умереть и почему только благодать может помочь для жизни в Боге. Закон оказался великим учителем от Бога, приготовившим путь для Христа и для благодати (Галат.2,2-24).

Б. Закон духовного свойства и дан Духом,
но он не обладает влаятью нас освободить
от диктатуры греха. Рим.7,13-23

В этом отделе суть будет не в том, чтобы противопоставить человека еще неспасенного духовно-возрожденному, но в том, чтобы показать, что закон духовного свойства и не повинен в смертельном положении человека. Дух Божий является создателем закона, но закон не обладает силой осуществлять приказания Бога. Он не приносит человеку никакого спасения от диктатуры греха. Поэтому и возрожденный и невозрожденный находятся в одинаковом положении, если они хотят опереться на закон. От него не может прийти ни спасение, ни жизнь. Спасение только во Христе. Наше новое положение в жизни называется теперь не закон, но Иисус Христос. Он дарит нам жизнь и приводит к цели. И все-таки мы склонны снова и снова смотреть на закон, как на путь к жизни. Поэтому хватаемся опять за закон, когда нам в нашей христианской церкви трудно живется. Мы думаем, что если ясный язык закона окончательно проявлен, то этим ч жизнь спасена. Снова и снова мы впадаем в заблуждение, воображая, что мы спасаем жизнь, если найдем правильный путь. Нам кажется непостижимым, чтобы ясно мыслящий человек не поступил бы правильно, если бы он нашел правильный путь. Мы впадаем при этом в то же заблуждение, в которое впали идеализм и все современные идеологии, которые все основываются на предположении: человек по существу хорош. Он должен только узнать, который путь является правильным. Ошибки ведь делают только тогда, когда еще не ориентированы насчет правильного пути.
В то же самое заблуждение впали во втором веке христианской эры и образованные греки, привлеченные Евангелием. Теперь из Иисуса Христа был сделан великий учитель, который наилучшим образом дает сведения насчет пути к Богу. Они были убеждены, что, если просвещенный человек найдет и ясно осознает правильный путь, то он и в состоянии будет идти по этому пути. Борьба с этими заблуждениями проходит через всю историю христианской церкви и до сих пор повредила ей в ее развитии. Замечательные религиозные движения с целью духовного пробуждения невольно шли по следам закона и теряли из-за этого плоды своего труда. Некоторые истинные проповедники Иисуса Христа допустили в своей деятельности в некоторых местах мысли, родственные закону, и в результате потерпели неудачу или имели ограниченный успех. Никто из нас не обеспечен в этом отношении. Когда мы не в состоянии справиться с положением, мы легко позволяем себя перехитрить и прибегаем к закону в какой-нибудь форме. То что Павел высказывает в главе 7,13-23, является основательною помощью, чтобы мы не искали убежища в законе там, где может помочь только Иисус Христос и спасительная власть благодати.
Рим.7,13а: "Итак неужели доброе сделалось мне смертоносным? Никак!"
Вот это то, что нам так трудно постигнуть: как это хороший Божий закон, так ясно указывающий правильный путь, не только не может помочь, но означает смерть. Настоящее положение только тогда осознано, когда ясно проявляется другая власть, которая как демоническая власть господствует над человечеством и которую Павел кратко называет "грехом".
Рим.7,136: "Не Божий закон, но грех оказался мне смертоносным для того, чтобы мне стало очевидным, что это он мне смерть причиняет".
Грех не является только безобидной природной наклонностью человека, некоторой человеческой слабостью, которую Бог загадочным образом допускает в нас. Существование греха — это непостижимая тайна. Когда мы поступаем против закона Божьего, то мы не только уступаем своим прирожденными наклонностям, но позволяем себя перехитрить той сверхчеловеческой власти, каковой является грех, которая в состоянии так злоупотреблять законом Божиим.
Но то, что я под влиянием этой власти совершаю, является не только слабостью с нашей стороны, но и настоящим грехом, то есть виной перед Богом. Пока закон так ясно не говорил со мной, мне еще могло казаться, что я оказался жертвой слабости моей натуры. Но после того, как заповеди Божий так ясно заговорили со мной, у меня уже не может быть никаких извинений: мое непослушание является не только слабостью, но и непослушанием по отношению к Богу, т. е. настоящим грехом. Таким образом, благодаря Божией заповеди, грех выставлен в своем истинном свете. Непостижимым является, что мы, зная жизненное значение заповеди Божией, все-таки действуем против нее. Глубокую причину этого Павел поясняет в следующих фразах, в которых он хочет пояснить, почему он, вовсе не презирая закон, все-таки должен исключить его как путь к жизни.
Рим.7,14: "Ибо мы знаем, что закон духовен, а я плотян и продан греху (той демонической власти сверхчеловеческого свойства)".
В стихе 14 этой главы мы находим ясное пояснение, почему все, что называется законом, в действительности не может нам помочь. Павел знает, что закон Божий создан не людьми, но имеет свое происхождение в Духе. Но странно, что все-таки Павлу не удается извлечь выгоду из этого и осуществить закон в своей жизни.
Ясное знание не спасает ни Павла, ни нас, потому что человек является "плотью". Плоть включает в себе все, что человек представляет собой от рождения. Мы можем разложить человеческое тело на все составляющие его химические элементы. Результат такого химического анализа окажется очень скудным. Мы сейчас же признаем, что этот химический анализ не поможет нам разрешить тайну "человек". Человек состоит не только из химических элементов. Благодаря исследованиями медицины мы все глубже проникаемся сознанием, какую тайну заключает в себе "человек". Все, что составляет человека и что относится к его существованию, может быть резюмировано в понятии "плоть". Мы имеем наше происхождение не в "духе", от которого происходит закон, но во "плоти", и мы все являемся звеньями той бесконечной цепи человечества, представляющего "плоть". Все поколения имеют ту же судьбу, будучи "плотью". Мы не только нашим телом, но и нашей душой и духом проданы "греху". Всем нашим существом мы отданы в распоряжение этой жуткой власти. Вот почему мы так бессильны и не в состоянии поступать в согласии с духовным законом Божиим Нам не воли не хватает, но силы, так как мы под властью этой демонической силы, называемой "грехом". Уже с самого рождения мы под этой властью независимо от того, сознаем мы это или нет. Павел это очень внушительно выразил в Рим.5,12-14. Через вмешательство Бога в его жизнь, после чего Павел был связан с Христом, он не перестал быть человеком из плоти и крови. Это физическое сложение не переменилось через духовное обращение и перерождение. Это физическое свойство остается в нас до смерти. Эту мысль Павел выражает тем, что он в следующих фразах говорит в настоящем времени и в длительной форме, а не в прошедшем времени, как он перед тем говорил. Таким образом, начиная со стиха 14, он не уносится в прошлое, но говорит о переживаемой им эпохе его жизни. Описание настоящего времени не исключает впрочем прошлого, но включает и его. Иначе он не мог бы стих 14 связать с предыдущим словом "ибо", чтобы тем обосновать предыдущие выражения. То что он о себе говорит в стихе 14, относится к прошлому, настоящему и будущему. То что он является "плотью" и продан греху, связано со всем его существованием, как человек.
Рим.7,15: "Ибо не понимаю, что делаю; потому что не то делаю, что хочу".
В самом деле, мы не знаем, что мы делаем. Мы не улавливаем последствий того, что мы делаем с лучшими намерениями. Это ведь грустный факт, что молодые люди, вступающие в брак с радостью и большими надеждами, не могут предвидеть их дальнейших путей. Они не знают, что с ними будет через несколько лет. В сущности, это совершенно невозможно, чтобы они друг другу дали связующее их обещание на всю жизнь. Через несколько лет они совершенно изменятся оба. Они еще не знают, что они совершают, вступая в брак. Есть в жизни влияния и власти, которые сильнее чем они. Государственные люди, политики, полководцы думали, что принесут счастье своим народам, не предвидя, какие бедствия будут результатом их решений. Некоторые государственные люди были бы рады повернуть назад колесо истории. Слишком поздно они убедились как трагически закончилось то, что они предприняли. Они, как и Павел, не понимали, что делали. Могущественные темные силы были сильней чем они. Насколько люди проданы, так сказать, этой демонической власти, это отчетливо видно из всей истории человечества. Это было великое дело, когда Колумб с железной, энергией переплыл Атлантический океан и открыл Америку. Он собственно искал прямую дорогу в Индию, а открыл Америку. Он не хотел ничего дурного. Напротив, он хотел только добра, но для коренного населения Америки это означало целый поток бедствий, да и для многих завоевателей тоже неменьшие. Колумб "не знал, что он делал".
Ученые, открывшие возможность расщепления атома, не хотели конечно тех ужасных результатов, которые получились от этого изобретения. Они хотели просто исследовать тайны природы. В самом деле атомные силы могли бы принести нашей перенаселенной земле большую пользу. Теперь же они стали проклятием и грозят существованию всего человечества.
В самых простых наших действиях и решениях мы не в состоянии предвидеть, что из этого может получиться. Молодой человек отправляется в другую страну, чтобы иметь больше успеха в своей профессии. Он является стрелочником в собственной судьбе, не подозревая, какие колоссальные перемены это решение внесет в его жизнь. Директор принимает важные решения для своего предприятия. Он поступает в убеждении, что его фирма будет иметь еще больше успеха. Он предпринимает некоторые перемены, чтобы его фирма была в состоянии выдержать конкуренцию. Это необходимо, чтобы всем служащим обеспечить их место службы. Но он не может предвидеть, что в результате его решений, принятых с лучшими намерениями, для целого ряда людей это будет означать жестокую нужду. Мрачные силы постоянно вмешиваются в нашу жизнь и расстраивают то, что мы начали с самыми лучшими намерениями. Поэтому это является особым преимуществом, если руководство в нашей жизни берет на себя Иисус Христос и мы больше не отданы во власть каким-то мрачным силам. Тот кто это понял, может собственно говоря иметь только одно желание отдать свою жизнь планомерному управлению Иисусом Христом, который готов это взять на Себя. Он ждет на то только нашего согласия.
Рим.7,156: "Потому что не то делаю, что хочу, а что ненавижу, то делаю".
Мы сами для себя — загадка. Мы сами себя не понимаем в своих действиях. Как же это возможно, что мы разумные люди делаем противоположное тому, что мы считаем правильным? Мы не хотели бы приходить в ярость, но быть добрыми, и все-таки мы иногда приходим в гнев против людей, которые для нас самые дорогие на всем свете. Мы не хотели бы быть обидчивыми и все-таки из-за пустяка иногда порываем отношения с людьми. Мы хотели бы быть хорошими товарищами по службе и ведем себя иногда отвратительно по отношению к своим коллегам. Мы хотим жить в мире со своими соседями и из-за ерунды ссоримся самым злостным образом. Бесконечно часто мы делаем то, что мы в сущности ненавидим. Мы действительно проданы той чуждой нам власти.
В одном большом немецком городе я нашел девушек от 13 до 15 лет в неописуемом горе. Они большей частью были уже матерями детей. Этого они конечно не хотели, хотя знали конечно, что это означает. Они ненавидели эти темные стороны, отравлявшие им жизнь. Многие молодые люди тоже точно знают, чем они рискуют. Они не хотели бы стать жертвой своих низких страстей и все-таки не могут устоять против этого влечения в бездну и сами разрушают свою жизнь.
Нам хотелось бы установить, что нечто подобное случалось только в то время, когда мы были далеко от Иисуса Христа, но к сожалению каждый честный ученик Христа должен сознаться, что и в теперешней жизни он не чужд этим жутким влияниям. Мы, которые дали Христу обещание идти за Ним, часто делаем то, что мы не хотим. Мы испытали на самих себе, что никакие хорошие правила не оказываются достаточно сильными, чтобы противостоять против этих жутких мрачных сил. Закон и заповеди Божии нам ясно говорят о том, что правильно, но они не обладают властью вырвать нас из власти этих сил и охранять нас против них. Все значит влечет нас ко Христу. Недостаточно знать то, что является правильным, нужно иметь поддержку Того, кто сильнее чем эти мрачные силы.
Рим.7,16: "Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр".
Это прямо жутко, что мы в состоянии делать то, что противоречит нашему суждению. Мы отлично знаем, что хорошо, и все-таки делаем противоположное. Вот в чем ужас нашего положения. Так бывает не только с убийцами, которые, находясь в тюрьме, с отчаянием мне говорили: "Я этого не хотел!" Я не могу забыть, в каком отвращении к самому себе был один преступник против нравственности, убивший ребенка. Совершив преступление, он пришел в себя и как бы проснулся. Он не мог постигнуть то, что он совершил. В отчаянии он ездил между Потсдамом и Берлином то туда, то сюда, не находя выхода из положения. Он просто себя не узнавал. Он понял меня, когда я старался ему объяснить, что это демоническая власть толкнула его на это преступление, так как он не был под защитой власти Иисуса Христа. Кто же из нас не наблюдал в самом себе чувства и мысли, которые нам совсем не свойственны. Они навязались в нас и стали самыми сильными. Мы стали думать разные вещи, которых мы вовсе не хотим. Мы точно знали, что хорошо и правильно и все-таки дали доступ чуждым нам мыслям. Мы видим это с унынием и даже не смеем оправдываться. Мы можем только подтвердить, что все, требуемое законом, хорошо и правильно. Закон Божий не обманывает нас и не толкает нас на дурную дорогу. Он показывает нам правильный путь, но он не в силах защищать нас против тех мрачных сил, которым человечество отдано во власть.
Рим.7,17: "А потому уже не я делаю то, но живущий во мне грех".
Наше положение трудно. Мы не являемся господами над нами самими. Мы не свободны, чтобы решиться на правильный поступок. Еще менее мы свободны, чтобы осуществить правильное решение. Чуждая нам власть поселилась в нас и оказывает свое жуткое влияние на нас.
Ни у одного человека при его рождении не спрашивают, готов ли он позволить этой чуждой власти влиять на него, она просто поселилась в нем и господствует. Наше положение кажется безнадежным. Из такого фактически жуткого положения вытекает вся трагедия человеческой истории как в жизни каждого отдельного человека, так и во всей совокупности.
Та власть, которая производит такое насилие в каждом человеке, не умирает, когда мы решаемся идти за Христом. Эта власть еще не теряет свою силу, когда мы открываем нашу жизнь Христу. Она будет предпринимать отчаянные усилия, чтобы нас вырвать из рук Христа. Она хотела бы без помех продолжать властвовать над нами. Ее тревожит, что в нас завелась какая-то другая власть, которая ей оказывает сопротивление. Такого сопротивления она до сих пор еще не испытывала. Мы были отданы ей в полное распоряжение. Теперь эта пора прошла. Эти мрачные силы уже не в состоянии, как прежде, производить над нами неограниченное насилие. С диктатурой над нами покончено. Но время от времени эти мрачные силы будут опять переходить в наступление, чтобы разрушить то, что Христос успел создать в нас. Эти нападения бывают иногда очень грубыми, иногда дьявольски хитрыми. Но Христос остается самым сильным.
Рим.7,18а: "Ибо знаю, что не живет во мне, то есть в плоти моей, доброе".
Таково наше положение в действительности. Мы хотим это фактическое положение скрыть от самих себя. Это великая вещь, если мы искренно признаем, что во всем нашем существе нет ничего хорошего, что мы во всех отношениях до самых корней отравлены. Этого мы сначала не знаем, когда приходим ко Христу. Это становится нам ясно только с годами по мере того, как Дух Божий творит в нас свою работу.
Рим.7,18б: "Потому что желание добра есть у меня, но чтобы сделать оное, того не нахожу".
Лютер это так переводит: Хотеть-то я хочу, а осуществить желание не могу. — Это смертельный удар для всякого человеческого идеализма. Мы уподобляемся человеку, который заблудился в трясине, которому грозит опасность утонуть, и он всеми силами старается освободиться. Но чем больше он старается, тем глубже погружается в болото. Он погибнет, если со стороны ему не будет принесено спасенье. Вот наше положение!
Я никогда не забуду мальчика, который в отчаянии мне говорил: "Я так хотел бы, но не могу..." Он вел отчаянную борьбу с пороком, который жил в нем, но порок был сильнее его доброй воли. Но из этого мальчика вырос большой мужчина, в котором Христос одержал победу в его жизненной истории. Также не могу я забыть и того юного идеалиста, который связался с одним из тех современных движений нашего столетия. Он сознательно отделился от Христа и христианских кругов. Из идеализма, будучи убежден, что в человеке живет добро, стал он борцом против Христа. И вот однажды, как честный человек, он сознал свое заблуждение и полное банкротство. Он откровенно говорил: "Я думал: то, что христиане хотят достигнуть с помощью Христа, я должен осуществить и без Христа." Он установил следующее: "Желание-то у меня было, а осуществить хорошее мне не удалось." То, что он сказал, соответствовало как раз толкованию Рим.7,14-23 в самой отчетливой форме. И ведь он уже давно не слышал весть Нового Завета. Сам Христос и жизнь проверили его. Тогда он вернулся обратно ко Христу. Он понял, что Христос — единственное спасение.
Рим.7,19-20: "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех".
"Не я" — в этих двух словах звучит отчаянье. Все существо в Павле возмущается, что это он, желающий делать доброе, делает злое. Он ведь хочет исполнять только волю Божию, он ненавидит злое, противится ему и все-таки думает и делает вещи, которых он не хочет. Чуждая ему власть побуждает его к тому.
"Не я" — в этом заключается все отчаяние нашего положения. В этом и трагедия нашего двадцатого века, в котором трудится столько умных людей. Эта трагедия превратится в катастрофу, если человечество не признает господство Того, Кто один может вырвать власть у этих демонических сил. Это Иисус Христос!
"Живущий во мне грех" — следовательно, грех не является властью живущей вне нас или царящей над всеми нами, но властью, которая жутким образом вселилась в нас. Эта власть господствует над нашим я и жутким образом управляет им. Перед своим обращением Павел этого не знал. Только тогда, когда Христос через Своего Духа стал с ним говорить, Павел это ясно осознал.
Рим.7,21: "Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое".
Вот в чем ужас нашего положения: злое пристает к нам, как смола, и мы не можем от него отделаться. Во всем нашем существе образовывается как бы трещина, и мы не можем ни изменить ее, ни вылечиться!
Все хорошие правила бессильны. Мы так хотели бы делать только доброе, и все-таки злое всякий раз оказывается сильнее нас. Мы действительно оказываемся рабами. Не у всех это проявляется одинаково, но у всех это в натуре. Безукоризненных людей в действительности нет. Каждый из нас то с одной стороны, то с другой стороны будет потянут лукавым вниз.
Тем более должны мы ценить, что Христос побеждает эти горестные для нас обстоятельства и создает нечто новое в жизни тех, кто Ему доверяют свою жизнь. Перед Второй мировой войной посещал меня иногда заключенный из исправительного дома, их тогда отпускали из заключения на честное слово. Этот человек большую часть своей жизни провел в тюрьме. Он был рецидивист. Вся жизнь его была разрушена. Это был духовный калека. При одном из таких посещений он сказал мне: "Я больше не гожусь для свободной жизни. Я доволен, когда я опять в своей камере в тюрьме". Христос вошел в его жизнь. Его тюремная камера превратилась в тихую келью отшельника старых времен. Присутствие Христа создавало атмосферу в ней. С внешней стороны жизнь этого человека была разбита, ко Христос делал в ней чудную работу. В этой камере воцарился мир Божий.
Прошли годы, и я ничего не слышал об этом человеке. Случайно он не был умертвлен в газовой камере, как это случалось в эпоху Гитлера с людьми, признанными негодными для жизни. По окончании войны я посетил большое религиозное собрание и к моему удивлению нахожу там моего старого друга из тюрьмы. Оба мы были в неописуемой радости от этой встречи. Теперь передо мною был уже человек с белыми волосами. В доме, где он жил, он был доброй душой. От него исходила мирная атмосфера. Над ним уже не господствовала злая сила, несмотря на то, что он в себе носил такую тяжелую наследственность. Христос оказался сильнее. Он, который в сущности для жизни был непригоден, был ценен для всей окружающей его среды. В его лице как бы отражался мир Христов. Христос взял его тесно в Свое общество и продолжал Свою работу над ним до самой смерти. Он послужил для меня наглядным живым поучением, как Христос побеждает тот закон, о котором идет речь в Рим.7,21. Рим.7,21 (В этом месте автор Шнепель берет перевод не Лютера, как в предыдущей главе, но Теодора Цана, который так звучит: "Итак, я нахожу закон хорошим и хочу его исполнять, так как я склонен делать злое (плохое)".)
Этот перевод труднее для понимания и вероятно правильнее. Так эту фразу понимали первые христиане. Но вероятно из-за трудности понимания, его упростили и представили в той форме, как мы читаем в предыдущем переводе (т. е. переводе Лютера, совпадающем с русским переводом). В том переводе только повторяется то, что Павел уже много раз сказал, и не дается ясно понять, что Павел хочет сделать вывод из предыдущих фраз. Из* того разлада, который мы видим во всем нашем существе, Павел делает поразительный вывод, что закон Божий, как добрый и спасительный, именно тем подтверждается, что в нас живет желание делать противоположное требованиям закона. Именно та жуткая хитрость, с которой все дурное навязывается на нас и тянет вниз, доказывает нам, что закон Божий является самым лучшим, что существует на свете. Но не для каждого закон оказывается высшею ценностью, а лишь для того, кто его любит и хочет исполнять, как это было с Павлом. Ведь он хотел только точно исполнять волю Божию. Но невозможность осуществить закон в своей жизни еще не означает для Павла, что закон плох. Наоборот, Павел подтверждает, что закон хорош и ценен. В настоящее время дело обстоит совершенно иначе. Мы находимся в периоде полного разложения закона. Все нравственные устои пошатнулись. Для масс Бог не существует, а следовательно и Его закон. Там, где три поколения тому назад был еще воинственный атеизм, стал на его Место теперь практический атеизм, для которого ничто духовное Больше не существует. Нигилизм распространяет свое господство, но не как живое мировоззрение, но как погашение духовной жизни.
При таком положении вещей разлад между законом Бога и законом греха вообще не ощущается. Таким образом в сущности вся человеческая жизнь так опошлена, что то немногое, что от нее еще осталось, нужно назвать не жизнью, а прозябанием. Ввиду такой духовной катастрофы, кой-кому приходит в сознание, что это было бы великим делом со стороны Бога, если бы Он явственно дал бы нам почувствовать всю глубину нашего разлада по отношению к Его закону. Но в таком случае этот самый разлад был бы подарком свыше, если бы хоть приблизительно, как у Павла, дал бы осознать всю глубину нашего падения. Только тогда человек начинает по-настоящему жить, хотя он сам как будто бы уничтожил закон Божий. Он начинает жить духовно, когда разлад между жизнью и законом доходит до его сознания.
Наше истинное положение не может быть скрыто от наших глаз атеизмом и нигилизмом. Точно так же иллюзией является та форма благочестия, когда человек воображает о себе, что он перед Богом представляет собой что-то ценное. Эта иллюзия была у Павла разрушена, после того как он познал Христа. Представ перед Христом, он сейчас же понял, кто он был, а именно глубокий грешник по всей линии. Это горестное сознание нашло себе выражение в седьмой главе послания к Римлянам. Но как бы ни было уничтожающим это сознание, оно все-таки означает настоящую жизнь. Всякий самообман и наркоз исчезли. Человек увидал себя, как он есть.
Рим.7,22 и 23: "Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих".
Его внутренний человек соглашается с законом Божиим, но другая власть — закон греховный ведет поход против его ясного мышления. Эта власть так сильна, что превращает нас в пленников закона греховного, находящегося в наших членах.
"В наших членах". Этими словами подразумевается все наше существо, как мы его получили при рождении. Это тело заключает в себе все, что нам нужно для жизни. Все функции питания, роста, чувства, мысли и воли. Нет ничего в человеческой жизни, что не имело бы основания в клеточках нашего мозга или тела. В этих функциях, органах и членах, заключается все наше природное наследство, в котором живут жуткие наклонности, являющиеся грехом. Поэтому Павел говорит о греховном законе, живущем в наших членах. Это не тот самый закон "греха", который независимо от нас ужасным образом господствует над всем человечеством. Под законом греховным, живущим в наших членах, Павел подразумевает не эту независимую от нас власть, но те греховные задатки, которые мы носим в себе с самого рождения в нашем теле и в наших членах в самом широком смысле слова, включая все жизненные функции человека. Поэтому Павел часто называет тело "телом греха", которое на всех поприщах нашего существования, включая чувства и мысли, толкает нас к греху, т.е. непослушанию по отношению к Богу.
Но во мне живет еще один закон — "закон моего мышления".
Это то таинственное "я", каковой является собственно говоря наша личность, которую однако никто никогда не видел и не может описать. Мы знаем, все-таки, что это я существует. Иначе и мы сами не существуем. Это я не надо смешивать с телом, которое со всеми своими функциями является только орудием в распоряжении нашего я для всяких действий и для контакта с окружающим миром. Это я Павел называет нашим внутренним человеком. Это я отдает себе ясный отчет в том, что касается закона и вполне с ним соглашается. Поэтому та великая власть "грех" ведет хитрый поход против нашего ясного мышления, чтобы напустить в него тумана и отвлечь от правильного направления. 'Это является целью хитрого похода: превратить наше я, наше ясное мышление в пленника тех мрачных и порочных наклонностей, которые мы как наследственный закон греха носим в своих членах. Этот поход еще не прекращается, когда Христос в основном спасает нас от диктатуры греха. Но это большая разница, отданы ли мы безнадежно во власть мрачным силам или Христос нас вырвал из абсолютной власти этих сил, так что они уже не могут распоряжаться нами по их произволу. Волей-неволей приходится этой власти предоставить Христу преобразовать нас по Его образу. Во всяком случае нам очень горестно, когда этой власти удается нас перехитрить и духовно повредить. Но с тех пор, как мы познали Христа, мы можем после каждого поражения сейчас же вернуться ко Христу и молить Его о том, чтобы Он загладил наше грехопадение силой св'оей победы на кресте. "Если мы ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и кровь Иисуса Христа очищает нас от всякого греха". (IИоанн.1,7) Таким образом, кровь Христа является той новой великой властью в нашей жизни, которая твердо держит нас в своих руках и несмотря на все наши временные поражения не допустит, чтобы та старая власть снова овладела нами. Теперь наше положение изменилось самым радикальным образом. Мы, говорит Павел в 2Кор.5,17, стали "новой тварью". Христос вошел В жизнь Своих детей и ведет их до самой цели. Мы уже перестали быть людьми, предоставленными во власть греха. Приведем к этому два примера из жизни: Один человек в истинном смысле слова был в плену у закона греха, который жил в его членах. Он был неудержимым алкоголиком и валялся иногда без сознания на улице. Никто не смел тогда его за это упрекнуть. Однажды он случайно оказался в нашей среде. Текст проповеди в тот вечер был взят из послания Петра (1Петр.4,3) "Довольно, что вы в прошедшее время вашей жизни предавались похотям, пьянству, излишеству в пище и питии". Он слышал только слово "довольно!". Христу было достаточно этого одного слова, чтобы одним ударом, как бы мечом, разрубить его цепи и выпустить на свободу. Закон греха проиграл свою войну. Этот человек перестал быть в плену у алкоголя и тем самым свободен от закона греха в своих членах. Но Христос может и совершенно иначе действовать. Одна курильщица, которая буквально курила одну папиросу за другой, приняла Христа в свою жизнь. Она была в плену у страсти к курению. Ее ясное мышление было в этом отношении побеждено законом греха в ее членах. Произошла трудная борьба с этим пороком. Но она действительно приняла Христа в свою жизнь. Мы не знаем, почему Он с ней действовал иначе, чем с алкоголиком. Ведь Он мог бы ее освободить одним ударом.
Очевидно, она должна была внутренне расти в этой многолетней борьбе с ее пороком. Может быть, это не было главным недостатком в ее жизни. У нее было много и других недостатков. Но факт тот, что после многолетней борьбы в ней произошел глубокий внутренний переворот, так что она стала поддержкой даже для других людей. Она жила в нелегких условиях жизни и даже без слов свидетельствовала о Христе. Возможно, что эта многолетняя борьба с курением была необходима, чтобы ее тесно связать с Христом. Ей становилось все ясней и ясней, как сильно она в Нем нуждалась. Но даже в период еще непобежденной страсти к курению стало ясно, что она уже вырвалась из демонической власти греха и находится теперь в сфере влияния Иисуса Христа.

Глава пятая.
Иисус Христос — олицетворенный новый живой закон.
Рим.7,24-8,2

Павел в конце своего послания к Рим. (7,22-23) представил свое положение самым потрясающим образом. Мы понимаем его по-видимому отчаянный возглас:
Рим.7,24: "Бедный я человек! кто избавит меня от сего тела смерти?"
Весь ужас его и нашего положения выразился в этих словах. Мы теперь понимаем, почему Павел назвал свое тело телом смерти. Не только потому, что оно подвержено смерти, но потому что эти живущие в нашем теле мрачные силы приводят нас в такое смертельное положение, что нашу жизнь нельзя назвать настоящей жизнью. Павел хочет выйти из этого смертельного положения и быть спасенным от того тела, которое является причиной такого смертельного положения. Это не значит, что он хочет телесной смерти. Он хотел бы быть спасенным от этих жутких живущих в нем мрачных сил.
Это желание он выражает в форме вопроса, звучащего как отчаянный крик. Павел же вовсе не в отчаянии, как это видно из следующего стиха Рим.7,25. Он заставляет нас самой формой вопроса отдать себе отчет и в нашем положении и самим себе дать ответ. Ответ может быть только такой: "Ни один человек не может спасти нас от этого тела смерти!" На земле нет такой власти, которая могла бы нас вывести из этого отчаянного положения. Безнадежно также, чтобы мы могли найти в себе какую бы то ни было помощь и спасение. А что и закон Божий не может нам помочь в этом положении, это Павел дал очень ясно понять. Создается такое положение, как будто мы должны отказаться от надежды спастись от этого смертельного положения. Но Павел как человека первого века, так и нас, живущих в двадцатом веке, успокаивает, указывая на выход из положения, который Бог нам уготовил в Иисусе Христе:
Рим.7,25а: "Благодарю Бога моего (который спасет меня от этого тела смерти), послав Господа нашего Иисуса Христа".
Нам кажется просто непостижимым, что в том самом человеке, который в стихах 14-23 принимает так серьезно свое положение, живет такая неслыханная торжествующая уверенность, которую он выражает в 7,25а. Христос допускает, чтобы мы так трезво смотрели на наше положение, как это выражено в стихах 17-23, но в то же время вдыхает в нас уверенность, что Он может нас совершенно и окончательно спасти от этого смертельного положения. Христос сказал: "Я даю им жизнь вечную (т. е. жизнь, начинающуюся в бесконечности и никогда не прекращающуюся), и не погибнут вовек, и никто не похитит их из руки Моей" (Иоанн.10,28). Поразительно, как Павел и Иоанн оказались созвучными, выражая одну и ту же мысль другими словами. Оба сознают, что настоящее положение совершенно изменено Христом. Оба знают также, что и в будущем Христос войдет в нас и вполне овладеет нашею жизнью.
Павел знает теперь, что он больше не предоставлен в распоряжение великой власти "греха", он получил теперь нового властелина, который сильнее греха. В этом его спасение. Но в то же время не напрасно употребляет он будущую форму "кто меня избавит" (7,24), потому что работа Христа над ним еще не закончена. Но зато остается действительным Рим.6,14: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью". Какие бы ни были нападения и повреждения со стороны власти греха, Христос окажется сильнее и избавит нас от этой власти. Даже если эта власть имеет еще союзников в нашем теле, за Христом останется последнее слово.
По поводу внутреннего несогласия, выраженного в стихах 14-23, можно было критически сказать: Итак значит в нашей жизни ничего не меняется с приходом Христа, все остается по-старому. Мысленно мы объявляем Ему наше согласие, а практически продолжаем грешить. Но это недоразумение должно быть разрушено. Павел отвечает на это в форме вопроса и этим дает понять, что ответ настолько сам собою разумеется, что не стоит отвечать:
Рим.7,25б: "Итак, с одной стороны, своими мыслями я служу закону Божию, а с другой стороны плотию закону греха?"
(Примечание переводчика: Автор цитирует эту фразу с вопросительным знаком. В русском переводе она без вопросительного знака.) Павлу по-видимому кажется таким абсурдом ставить такой вопрос, что он даже не прибавляет: Ни в коем случае! Никогда больше! Как может кто-нибудь, кто знает Христа, допустить такую мысль. Настоящий ответ читаем в Рим.8,2. Наш обычный перевод способствует созданию этого недоразумения, а именно: "Итак, я служу умом закону Божию, а плотию закону греха". Это как раз то, что Павел не хочет сказать. Это было бы в противоречии всему Евангелию и посланию к Римлянам. Павел радуется тому, что диктатура "греха" низвергнута Христом, создавшим нам новое положение. Это недоразумение могло произойти еще от того, что древние греки в своих рукописях не ставили ни запятых, ни вопросительных знаков. Что является правильным, можно угадать по смыслу. Профессор Теодор Цан, знаток толкований Нового Завета, утверждает, что оба эти стиха 7,25б и 8,1а несомненно нуждаются в вопросительных знаках. Если понимать эти фразы в утвердительном смысле и не поставить в конце вопросительных знаков, то следующие за ними фразы совершенно не подходят по смыслу.
Итак, как бы мы ни привыкли к обычному переводу посл. Римлянам и как бы он ни был правилен по смыслу, то все же мы поступаем правильно, если эти фразы читаем с вопросительным знаком, исправляя таким образом слишком смелые Толкования стиха 7,25а.
Рим.8,1a: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут?"
(Примечание переводчика: Автор ставит тут от себя вопросительный знак, которого нет в обычном переводе.)
Павел должен защищаться против этого второго подозрения. Из-за противоречия, возникающего между рассуждениями 7,14-23 и Рим.7,25 кто-нибудь мог бы прийти к абсурдным мыслям, что к христианам больше не относится закон Божий с его осуждением за грех. Бог прощает, якобы грехи тем, кто во Христе, и они могут спокойно грешить дальше. Это не помешает им пребывать во Христе. Такое толкование было бы неслыханным недоразумением, и Павел здесь сказал бы (ненаписанные слова): "Ни в коем случае! Никогда!"
Это недоразумение уже часто имело место между христианами и наделало массу вреда. Люди в самом деле думали, что можно спокойно дальше грешить, находясь во Христе и под благодатью. Таким образом они как будто бы заключили мир с грехом и перестали бороться с ним. Ложно истолкованная благодать являлась как бы разрешением грешить. Люди думали, что теперь они могут себе все позволить, даже если это было бы грехом против Бога, так как ничто уже не может их вырвать из рук Христа. Это звучит почти как подлинная новозаветная весть и однако является опасным для жизни извращением. Грех остается грехом и у тех, кто пошли за Христом. Кто, чувствуя себя как Божие дитя, грех не только не называет грехом, но даже извиняет его, подвергает себя смертельной опасности.
Одинаково верно как то, что Христос не отвергает свое дитя, согрешившее и кающееся, так и то, что Христос никогда не будет прощать грехи и тем более потакать им.
Христос всегда восстанет против всего, что является грехом. Может произойти, что наша совесть иногда затуманится. Христос не оттолкнет нас за это, но сделает все, чтобы пробудить нашу совесть и вернуть нам ясное сознание своего греха. Это просто нечто неслыханное, когда христиане пытаются оправдывать свои грехи вместо того, чтобы стыдиться и чувствовать себя угнетенным. Печальные катастрофы уже имели место в христианской церкви из-за того, что люди всерьез думали, что грехи, совершенные христианами против закона Божьего, не так наказываются, как у других людей. Против этого опасного для жизни недоразумения возражает Павел в Рим.8,1a. Против обоих недоразумений он может только с благодарностью сказать:
Рим.8,2: "Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти".
Тут нам идут навстречу две исторические эпохи, обе по плану Божьему, время до Иисуса Христа и после Иисуса Христа. У обеих есть характерный для них жизненный закон. Для периода, ограниченного для Израиля, характерно синайское законодательство от Бога. Вторая же эпоха начинается с Иисуса Христа и предназначена уже для всех народов мира. Жизненным законом теперь является сам Иисус Христос, господствующий над этой эпохой.
Жизненный закон первой эпохи говорит с большой ясностью, но имеет в своем распоряжении только буквы и фразы и не может ни помочь, ни подарить жизнь. Последствием этого закона является только грех и смерть. Поэтому Павел и называет его законом греха и смерти. Это вовсе не значит, что сам закон представляет грех и смерть, но что он ничего другого не может произвести на свет. Жизненный закон второго периода проникнут духом жизни, которая в Иисусе Христе даруется всему человечеству. Во Христе сосредоточена вся полнота жизни в Боге. От Него исходит Дух Божий. Христос — это жизненный центр нового человечества, над которым Он работает. Основа жизни человечества лежит в связи с Христом.
Христос в Страстную пятницу и на Пасху попрал своею смертью смерть и грех. Но по плану Божьему обе эти власти продолжают существовать до второго пришествия Христа и должны оказать услугу при создавании и воссоздании нового народа Божьего. Смерть еще существует. Все члены церкви Христовой могут умереть, но ведь смерть это только переход к непосредственной жизни во Христе (Фил.1,23 и 2Кор.5,8).
Также и грех существует еще и нападает и на христиан. Из-за того, что мы сделались христианами, мы не стали ни безгрешными, ни бессмертными. Но мы больше не предоставлены в распоряжение обеих властей "греха" и "смерти". Они больше уже не являются нашими единственными противниками. Они потеряли ту власть над нами, которую имели под одним "законом". Мы находимся теперь под действием нового закона жизни, каким является Сам Христос!
Каждый, который с верою откроется Иисусу Христу, будет Им принят в личное общение с Ним и тем самым будет стоять под действием закона жизни, излучаемой Христом. Этот закон уже не имеет греха и смерти, как последствие. Он проникнут Духом и жизнью Христа. Поэтому этот новый закон, т. е. Сам Христос, должен провести в нас Свою работу до тех пор, пока все в нас не будет проникнуто Духом и жизнью. (См. в этом отношении: Иоан.15,4-5; Фил.1,6; Еф.1,6; 2Кор.З,18, Откр.21,5.) Мы возносим благодарность за то, что закон жизни первого периода со времени Страстной пятницы и Пасхи заменен другим законом жизни. Таким образом мы получили прочное основание для истории нашей жизни с Иисусом Христом. Новый закон жизни уже не является "законом" в прежнем смысле слова, но живой властью Божией благодати, олицетворенной во Христе. О том, чтобы спасти себя своими собственными усилиями, уже не может быть и речи. Христос сильнее прежней власти "греха" и "смерти". Он проводит до успешного конца свою работу над теми, кто с Ним связаны. Он спасает их от того "тела смерти", которое ничего другого произвести не может, как только смерть. (Рим.7,24) Поэтому мы оставляем прежний мир религии и закона с радостью за собой и доверяем себя Христу, чтобы заключить с Ним, так сказать, брак, который является самой жизнью.

Глава шестая.
Как относится седьмая глава послания к Римлянам к восьмой главе

В сущности основная тема седьмой главы послания к Римлянам выражена окончательно в Рим.7,6, а именно окончательное освобождение от закона, чтобы всецело отдаться Иисусу Христу. Но промежуточные замечания в Рим.7,7-23 относительно загадочного бессилия закона так привлекли на себя внимание, как будто в них заключается основная тема седьмой главы послания к Римлянам. Это произошло оттого, что описание состояния человека в Рим.7,14-23 было так жизненно и правдиво. По этой причине эта часть послания ошибочно принимается многими за главную тему седьмой главы послания к Римлянам. При этом возникает вопрос, относится ли это описание к человеку и после его обращения, или оно заменяется состоянием, описанным в восьмой главе. Павел не пожалел обсуждать этот вопрос, но направил все внимание на то, почему "закон", который до того означал все, так радикально был исключен Христом. Если же мы все-таки продумаем отношение Рим.7,14-23 к восьмой главе, то мы выходим за пределы темы, как она была поставлена Павлом.
Эти две части послания Рим.7,14-23 и 8,2-39 не являются дополнением одной части к другой, но противопоставлением, насколько вторая часть превосходит первую. Обе описывают то, что действительно происходит в жизни каждого чада Божия. Но действительность в главе восьмой превосходит то, что описано в 7,14-23. Общение с Христом, носителем закона жизни, дало результатом совершенно возвышенное состояние, так сказать сверх-действительность. Рим.7,14-23, следовательно, обойден и превзойден описанием состояния в 8,2-39. Действительность Рим.8 сильнее действительности Рим.7,14-23. Мы читаем в подтверждение в 2Кор.3,18: "Взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа". Каким темпом и через какие этапы Христос введет в нашу жизнь ту действительность, о которой идет речь в восьмой главе, мы не можем Ему предписывать. Это решает Его заботливость о нашей душе.
Старая власть будет ему часто служить, чтобы помочь людям в процессе созревания. Мы бы давно вырвались из Его рук, если бы тяжелые переживания, описанные в Рим.7,14-23, не вернули бы нас обратно ко Христу. Мы почувствовали бы себя такими важными, что не испытывали бы уже такой горькой нужды во Христе, как в начале. Через переживания, описанные Павлом в конце седьмой главы, Господь доводит нас до сознания, что мы в Нем больше нуждаемся, чем в первое время нашей жизни.
Когда мы пришли ко Христу, мы даже не догадывались, что мы способны иметь такое раскаяние, как это Павел описывает в конце седьмой главы. Но теперь мы с благодарностью видим, что старые власти седьмой главы не в состоянии разлучить нас с Христом и вырвать нас из Его рук. Содержание восьмой главы уже сделалось и остается новой, более сильной действительностью, которая вошла окончательно в нашу жизнь.
Поэтому итог, который Павел подводит в конце восьмой главы, совершенно правилен, что никакая власть не может нас разлучить с любовью Божией, которая нам дарована в нашем Господе Иисусе Христе.
Поэтому мы и радуемся, что эпоха "закона" и связанной с ним религии осталась позади нас. Мы можем всем нашим существом довериться Христу. Брак, который мы с Ним заключаем, остается действительным на вечные времена. Он был, есть и останется самым сильным.

Глава седьмая.
Иисус Христос – живой закон в практической жизни христиан

Итак, эпоха старого "закона" покончена с Христом. Новый путь называется Христос и только Он один! Но разве для христиан нет вообще больше никакого закона? Иисус Христос Сам ведь сказал, что Он не пришел, чтобы разрушить закон, но его исполнить. Он Сам в Своей особе является живым законом для Своих последователей. Это нечто совершенно новое. Этого еще никогда не существовало перед Христом и ничего подобного нет во всем мире ни в одной религии. Это нечто единственное в своем роде, что вместо религии выступает живая личность.
Никакой закон не может загладить вину и дать мир в Боге. Христос олицетворяет наш мир с самим Богом. Иисус Христос наше полное оправдание перед Богом.
Никакой закон не может дать ответ и указания для всевозможных положений в жизни. Возникающие вопросы постоянно разные. Христос олицетворенная правда. В каждом новом положении Он даст ответ и совет. Он знает волю Божию для всех случаев жизни. Он Сам — живой Божий закон. Иисус ведь не умер! Он живет. Он всегда близок к Своим земным детям и говорит с ними через Своего Духа. "Мои овцы слышат Мой голос", — читаем мы в Евангелии от Иоанна (10,27). Он глава всей церкви в самом широком смысле этого слова, находясь в то же время в личном контакте с каждым отдельным членом этой мировой церкви. Он может с каждым говорить и каждому явственно дать понять, что Он ему имеет сказать. От Христа исходят как бы живые импульсы. Он является двигателем жизни одновременно для всей Своей церкви и для каждого отдельного ее члена. Его жизнь работает в их душах. Он обрабатывает и чеканит их по Своему образу. Христос способен во всяком новом положении по-новому с нами говорить. И так как жизнь предстает в тысячах разнообразных возможностей, то и Его слово также многообразно. Он как живое существо может обдумать каждое положение и ответить соответственно. Для Него не существует ничего скрытого. Он видит все насквозь. Пред Ним открыто и будущее и ожидающий нас путь. Он знает все, что нас ждет. Поэтому Он может давать нам указания иначе чем закон, располагающий только буквами и фразами.
Христос обладает единственной в своем роде возможностью говорить с нами через Своего Духа. Подобно тому, как радиостанция излучает свои незримые волны по всему свету, так и Христос передает незримые послания через Своего Духа и может достигнуть каждого человека в любой части света, если только этот человек открыт для принятия посылаемых ему духовных волн. Совершенно как наш радиоприемник должен быть соответственно настроен, так и мы. И как и в радио эти послания могут быть предназначены для большого количества людей или отдельного человека. Радиостанции являются техническими посредниками, чтобы влиять на людей, но что замечательно в передачах Христа, что Он может не только с массами говорить, но с каждым отдельным человеком в этой массе говорить так, как будто Он с ним одним говорит. Это просто неслыхано, что Он в нас Своих личных друзей видит (как следует из слов Евангелия от Иоанна 15,14). Но для этого, конечно, необходимо, чтобы мы слушали Его с открытым сердцем и безусловно готовы были исполнять то, что Он нам скажет.
Таким образом Христос является живым законом Своей церкви. С Ним начинается новая эпоха. Он может теперь как живая глава этой церкви вести каждого отдельного члена, давая советы и указания на все вопросы жизни. В этом заключается план Божий, составленный Им с Иисусом Христом. Поэтому Богу угодно, чтобы каждый человек вошел в настоящий союз с Христом. Поэтому характерным для настоящего христианина должно быть то, что он слушает Христа. Разговор между нами и Христом — это замечательная особенность новой Божией церкви, создателем которой является Сам Христос.
Он не для Себя ее готовит, но для Своего Отца. Он радуется тому часу, когда Его творческая работа над церковью будет закончена и передана Отцу.
Жизнь всей церкви сосредоточена в Нем и имеет в Нем источник жизни.
Таким образом мы действительно получили для жизни все, что нам нужно. Живой закон, то есть Христос Сам, говорит понятнее и ближе к жизни, чем все заповеди старого закона. При этом возникает вопрос, не лишним ли было бы удержать в буквах, словах и фразах то, что Христос имеет нам сказать для жизни. Это было бы безумием, если бы мы сочли такую необходимость как нечто излишнее. Ведь мы бы тогда не знали, что Христос от нас хочет. Указания Христа в общем и в частности могут нам говорить только тогда, когда они формулированы в ясных фразах. То, что воскресший Господь при той первой встрече по пути в Дамаск сказал, было сообщено в ясных словах и фразах. Дух Божий говорит не в неопределенных ощущениях, но в ясных фразах. Церковь Христова живет не в чаду ощущений, из которых трудно было бы вывести практическое заключение. То что Христос нам в каждом частном случае хочет сделать ясным, передается Духом в ясных мыслях и фразах, которые можно записать и на бумагу. В противном случае мы не могли бы точно исполнить волю Христа. Поэтому первые христиане, насколько им позволила память, записали слова Христа в Евангелиях. Христос конечно сказал гораздо больше, чем мы находим в Евангелиях. Это вероятно были слова, которые произвели особое впечатление, поэтому они так глубоко запечатлелись в памяти первых христиан. Преимущество того времени, еще не знавшего печати, было то, что люди обладали очень хорошею памятью и могли с поразительной точностью удерживать то, что было важно. Когда первое поколение христиан начало вымирать, слова Христа были записаны от руки. Таким образом мы находим их теперь в Евангелиях. Но громадным преимуществом новой церкви Божией является то, что Иисус Христос, наш живой Господь, дал нам эти фразы, которые мы можем применять в нашей ежедневной жизни, иначе мы были бы беспомощны. Есть слова Христа, которые так основательно выражают волю Божию, что не нуждаются в том, чтобы быть переведенными для каждого положения. Так напр. слова из Матф.5,28: "Всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердцем своем", или Матф.5,37: "Да будет слово ваше 'да, да' и 'нет, нет', а что сверх этого, то от лукавого". В Евангелии от Матф.16,25-26 говорит Христос: "Кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее, ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит?" Также и эти слова имеют для нас основную постоянную действительность, и все-таки мы замечаем, как мы нуждаемся в живом Господе, чтобы Он нам помогал эти слова в нашем теперешнем положении правильно понимать.
Так нас встречают многие слова Христа, как напр. Иоан.15,4-5, которые везде и всегда остаются действительными. Да, это так, как говорит Христос: "Без Меня вы ничего не можете сделать". Мы нуждаемся в Нем на каждом шагу если мы хотим применить Его ясные слова в каждом данном положении. В сущности законом жизни в христианской церкви является Сам Христос.
Но некоторые слова Христа были сказаны в определенном положении и для определенных людей. Это был совет с заботой о душе этого определенного человека и именно в его положении. Это было бы катастрофой, если бы мы эти советы, не рассуждая, применили бы на себе и других людях. Тогда мы вернулись бы к старому "закону", который покончен Христом. Так, Христос посоветовал богатому молодому человеку продать все свое имущество и раздать нищим. Он это сказал из заботы о душе именно этого молодого человека. Он знал, как тот поступит с Его советом. Было бы роковым недоразумением, если бы мы из этого совета сделали бы закон для всех христиан. Ведь Христос может и противоположный совет дать и кому-то другому сказать: "Сохрани все имущество в твоем распоряжении, но смотри на него так, как будто оно не тебе, а Мне принадлежит, и тогда пользуйся им по Моему приказу и в духе Моих слов". Так мы должны себя спрашивать про каждое слово при чтении Евангелия; "Подходит ли это слово ко мне и именно сегодня?" или: "Не переведешь ли Ты мне. Господи, слова в той форме, как они подходят к моему положению? Или может быть эти слова совсем ко мне не относятся? Тогда дай мне. Господи, правильное указание, которое я именно сегодня должен от Тебя получить".
Таким образом, ни одно слово Христа не превращается в "закон". Он Сам остается живым законом на все времена для всех христиан. Точно так же и приказы, которые Он нам даст сегодня соответственно теперешнему положению, еще не являются законом на всю жизнь. Мы должны у Христа снова и снова спрашивать, остается ли Его указание действительным и для сегодняшнего дня. При этом для нас было бы большой поддержкой иметь верного друга, который сам имеет опыт в исполнении воли Христа и который помог бы нам понять и подтвердить ясность воли Христа в моем частном случае. Кроме того большой помощью было бы для нас, если мы хорошо ориентируемся в Библии и таким образом развили в себе чутье и правильный образ мыслей. Христос ведь вовсе не хочет, чтобы мы по отношению к мышлению оставались в примитивном состоянии, напротив, Он хочет из нас сделать людей способных к правильному суждению, и в этом отношении Библия способствует нашему развитию. Несмотря на это мы никогда не сделаемся совершенно самостоятельными и независимыми в нашем мышлении. Всегда еще нам нужно будет обращаться ко Христу с молитвенным вопросом, правильно ли мы разъяснили себе свое положение. Христос остается живым законом нашей новой жизни.
Но Бог знал, что Он делает, когда Он внушил первым христианам необходимость записать множество слов, которые у них еще были в памяти, и таким образом сохранить их. Также и в апостольских посланиях есть много таких мест, которые указывают, как мы должны устраивать свою жизнь под руководством Христа. Следующие места из посланий оставляют особое впечатление в этом отношении: Рим. главы 12-15, Еф.4-6, Кол.3-4. Здесь даются примеры из жизни в духе учения Христа. Тут совершенно ясно и отчетливо дается нам понять, что Христос хочет иметь влияние на нашу частную жизнь. Он ждет от нас послушания. Если мы Ему открылись, то отдаем всю свою жизнь в Его распоряжение. Во многих областях жизни послания апостольские очень отчетливо поясняют нам волю Христа.
Но все-таки было бы невозможно всю жизнь с ее столь различными требованиями построить на основании этих слов из апостольских посланий. Для многих положений в жизни не хватало бы ответа. Поэтому хорошо, что мы имеем живого Господа, которого мы всегда можем спросить. Даже ясные слова этих посланий не должны рассматриваться как своего рода закон. Мы все-таки снова и снова должны обращаться к самому Христу с вопросом, как поступить в данном положении и можно ли применить к Нему слово, кажущееся подходящим, или в этом случае нам нужно получить совершенно новое указание.
И все же хорошо, что советы Павла для практической жизни отличаются часто такой остротой. Они способствуют развитию нашего мышления и помогают нам в нашей новой жизни с Христом не блуждать в религиозном тумане, но стремиться к послушанию по отношению к Господу Иисусу Христу. А то что мы все-таки всю жизнь будем спотыкаться, будем зато тем более благодарны, что мы для нашей жизни не слова и буквы закона имеем, но живого Господа, который будет с нами терпеливым и простит нас, если мы что-нибудь плохо поняли и должны начать снова с самого начала. Эти места из посланий: Рим.12-15, Еф.4-6, Кол.3-4 не являются перед нами как новые скрижали с заповедями, но вырастают естественно из предшествующих частей этих посланий относительно того дара Господнего, каковым является для нас Иисус Христос. В этих трех посланиях речь идет о том, что мы должны так укорениться во Христе, что Он становится частью нашей жизни и дает нам возможность с Ним перестроить всю жизнь. Однако, было бы большой ошибкой вообразить, что можно было бы вообще обойтись без этих глав, где так отчетливо выражена воля Христа по отношению к некоторым положениям в нашей жизни. Так не думали первые христиане, которые знали, что воля Христа для Нашей практической жизни может и должна быть ясно формулирована. Они также знали, что не существует такого закона, который бы схематически регулировал бы всю жизнь. Поэтому нужно было тесно связаться с Христом, чтобы Он мог с нами говорить.
Насколько здраво и трезво были настроены первые христиане, видим мы напр. по переходу с Кол.3,4 к Кол.3,5. В самом деле в Кол.3,1-4 Павел обращает все наше внимание на Христа, сидящего одесную Бога, как единственный источник жизни: "Наша жизнь сокрыта со Христом в Боге", и однако непосредственно за этим местом (3,5) Павел находит возможным сказать: "Итак, умертвите земные члены ваших. И затем следуют очень ясные места, относительно сексуальной жизни, денежных вопросов и греховных мыслей и слов. Сокрытая жизнь со Христом в Боге заключается по Павлу в том, что мы подчиняемся Его приказам в различных обстоятельствах нашей жизни. Христос желает действительно быть начальником нашей жизни, нашим новым законом жизни.
При этом вовсе нет необходимости в том, чтобы мы каждый раз повторяли первую часть посланий к Римлянам, Ефесянам и Колоссянам, хотя они содержат основные правила для жизни. В них мы можем найти очень ясные слова, чтобы помочь нам в практическом послушании в жизни. При этом не следует из слов делать закон, но каждый раз обращаться к живому Господу, Который даст нам окончательно Свои указания для жизни.
Мы должны быть благодарны первым христианам за то, что они записали, какое действие произвели указания Христа в их жизни. Это помогает нам ориентироваться с нашей совестью. Таким образом вырабатывается и наша совесть, и мы учимся предохранять себя от ошибок. Поэтому мы так тесно придерживаемся Библии, которая является такой помощью в руках нашего Господа, чтобы направить нашу совесть в правильном направлении. Но последнее слово остается все-таки за Ним. Без тесного контакта с Христом мы можем наделать много беды, опираясь на слова из Библии. Поэтому мы должны всегда спрашивать Христа, как слова Священного Писания применить в нашей жизни. Если мы Его не спросим, то мы рискуем и себе и другим причинить несчастие и даже гибель. Христос остается действительным и живым законом. Он заботится также о том, чтобы мы не свернули с правильного пути и не попали в тупик, когда мы остановились с вопросом перед словом и просим указать нам, как его применить в нашей жизни. Если мы остаемся смиренными и искренними, то Он предохранит нас от падения в пропасть и даст нам понять Его священную волю. Он не допустит того, чтобы мы рабски и фантастически злоупотребляли смыслом слов. Если же мы так запутались, что Его голоса уже не слышим, то Он допускает упасть нам в такую пропасть и пережить такую катастрофу, что мы наконец проснемся и протрезвеем. Для нашего Господа, конечно, тяжелее всего вести нас таким жестоким путем к исполнению Его воли и проведению ее в нашей жизни. Есть такой бессмысленный способ обращения с Библией, когда каждое слово Священного Писания считается таким же важным, как то слово, которое выражает окончательное примирение через Господа Иисуса Христа. Все слова Библии считаются одинаково важными. Став на такую точку зрения и глядя как бы из долины на ландшафт, не замечают, что холмы и горы разной высоты и значения. Как громадный горный массив, возвышается над всем окружающим проповедь Самого Христа. Все другие второстепенные истины можно сравнить с холмами или маленькими горами. Есть и такие, лежащие в той же плоскости, которые только в определенном положении приобретают значение воли Божией. Было бы бессмысленно такие слова, как напр. 1Кор.11 относительно головного убора женщины или 1Кор.7 относительно положения рабов считать такими же важными, как центрально важные слова об искуплении Иисусом Христом. То же самое можно сказать про другие места из Священного Писания напр. 1Кор.14 относительно пророчества языками или о том, что женщины должны молчать в церкви. Эти слова не так важны, как важнейшая часть Евангелия от Самого Христа.
Многие места Священного Писания имеют пастырский характер с заботой о душе, но во вполне определенных положениях. Это было очень благоразумно со стороны церкви первых христиан в послании в Антиохию упомянуть четыре пункта, которые могли бы быть полезными в отношении между христианами из израильтян и язычниками, ставшими христианами (Деян.15,20). При дальнейшем развитии некоторые пункты отпадали сами собой. Но на некоторое время они были полезны. Точно так же было очень мудро, когда Павел 1Кор.7 высказался относительно рабства, а именно, что стать христианином это еще не означает автоматически необходимость быть освобожденным. Павел советовал каждому оставаться в том звании, в котором призван. Иначе все христианское движение смешали бы с политическим движением для освобождения рабов. Это очень затормозило бы распространение христианства. С другой стороны было большой ошибкой, когда в более поздних столетиях ссылаясь на I Кор. 7 как повод против освобождения рабов. Бессмысленное толкование слов Священного Писания, признавая их всех равнозначущими, противоречит их духу. Это значило бы слова, которые имели смысл указания свыше для определенного положения, сделать действительными на вечные времена. Таким образом мы отняли бы у Христа Его право вести и руководить Своею церковью. Из ошибочно выхваченных слов были бы таким образом созданы новые законы. Поверхностное понимание Писания кажется очень благочестивым из-за такого отношения к каждому слову, на самом же деле оно безбожно и не является одухотворенным. Иисус Христос, как единственный живой закон, оказывается тогда смещенным и не являющимся больше главой Своей церкви.
Так же и в том, что касается культа, богослужений в новой христианской церкви, сам Христос является и живым законом, и храмом, и жертвой, и священником — словом всем, что в эпоху до Христа было необходимо, но теперь после Голгофы потеряло прежнее значение. После жертвы Христа на кресте все церковные формы прежних богослужений оказались ненужными, так как сам Христос стал живым богослужением.
Там где Христос, там и Храм Божий, даже если это происходит где-нибудь в маленькой кухне на заднем дворе большого города. Где присутствует Христос, там уже совершается богослужение. Это могут быть и два военнопленных, стоящих около колючей проволоки своего лагеря, подкрепляющих друг друга совместной молитвой.
С другой стороны, если Христос не присутствует в роскошно убранном храме или в совершенно примитивном собрании, то там нет никакого богослужения, даже если мы с большим рвением воображали, что мы совершаем богослужение. Новым богослужением сделался живой обмен с самим Иисусом Христом. И если кто-нибудь на войне один молился Христу в своей землянке, то это уже было богослужение. Или если несколько человек встретятся в кантине своей фабрики и почувствуют себя братьями во Христе, то и это будет богослужение. Следовательно богослужение может совершаться в самых невероятных внешних условиях. Решающим является присутствие Иисуса Христа. Так как для первых христиан вся их жизнь была в сущности богослужением, то поэтому в Новом Завете мы находим очень мало того, что касалось бы богослужений. Вся жизнь первых христиан происходила как бы в присутствии Христа. Они знали, что Христос с ними, где один или несколько собираются во имя Его. Прежние формы богослужения были следовательно покончены.
Однако и в этом новом богослужении,^ которое заключалось в живом общении с Иисусом Христом, были некоторые основные правила, которые всегда входили в жизнь новой церкви. Самым характерным признаком этого нового богослужения является молитва каждого отдельного христианина тайно в своей горнице. Это было самое важное. Там где этого нет, не хватает по правде сказать всего. Эту тайную молитву мы можем и должны совершать в самых простых, но ясных словах. Это требование может звучать как своего рода новый закон, но это вовсе не закон в старом смысле слова, а часть новой жизни с самим Христом. Как же я могу пройти молча мимо Того, Кто стал моей жизнью. Как можем мы обойтись без разговора с Тем, Кто в Своей личности сделался для нас живым законом и без которого мы, по Его словам, ничего не можем сделать. От времен первых христиан осталось нам еще кое-что существенное, а именно то, что они все были проникнуты сознанием таинственной; связи друг с другом, причем связь происходила от их общего Господа Иисуса Христа. Они не основывали -общину, как основывается какой-нибудь союз. Напротив, у них было убеждение, что прежде чем они что-нибудь предпринимали, Христос Сам в живом общении со всеми назначал всех членов Своей церкви. Как же они могли жить в одиночку. Все влекло их к самому сердечному общению с теми, кто тоже пошли за Христом. Они понимали, что все они нужны друг другу, и жили вместе в братском общении и в то же время с Христом. Это же было и богослужением независимо от тайной молитвы каждого отдельного. Естественно, что те, кто переживал такое общение между собой и Христом, не могли молчать, но свидетельствовали о Христе. Они не могли не рассказывать о том, что они видели и слышали у Христа. Это проявление любви к другим людям, которые их Господа еще не знают, было характерно для их новой жизни с Христом и было тоже своего рода новым богослужением, которое совершалось словом и делом. Им хотелось давать дальше то, что они получили от Христа. Такая преданность другим возникала не из общечеловеческого принципа, но из благодарности к Самому Христу. Он и в этом отношении стал живым законом Своей церкви. Мы должны дружески побуждать своих ближних и к тайным молитвам наедине, и к братской жизни, и оказанию любви тем, кто еще не знают Христа. При этом мы не устанавливаем никаких самостоятельных правил, но говорим только то, что вытекает из нашего общения с Иисусом Христом и из данных обстоятельств. Только таким образом мы являемся истинными пионерами. Но во всем, что Христос производит в Своей церкви. Он побуждает к действию и всех, кто принадлежит к Его церкви и все-таки в конце концов все растет и развивается только от Него одного. Но Христу нужно много рабочих рук, чтобы все привести в порядок. Христу нужно также и слово Его церкви, чтобы оно было ею произнесено и объяснено, что это практически означает, что Сам Христос совершенно один является новым живым законом в нашей жизни. В разговорах между христианами между собой и в молитвах к Самому Господу Священное Слово играет первостепенную роль. Оно является подарком Бога. Бог говорит с нами через эту книгу, что нельзя сказать ни про какую другую книгу во всей мировой литературе. Нигде больше мы не найдем откровения Божьего, как только в Библии. Все, что говорил Христос, находят свое место и подтверждение в Евангелии. Так и сегодня слово Живого Господа отнюдь не находится в противоречии с Евангелием.
Иисус Христос говорит с нами через слова Евангелия. Он как бы открывает его перед нами и делает его живым. Он предохраняет нас от фантазии и от опасности сделаться жертвами собственных мыслей, которые мы по ошибке примем за волю Господа. Ничто другое не поможет нам так хорошо понять волю нашего Господа Иисуса Христа, как внимательное чтение и изучение Слова Божьего. Если мы прервем тесный контакт с Божьим Словом, мы рискуем катастрофой в нашей жизни, запутавшись в собственной фантазии. Тесное общение с Евангелием нам все глубже будет открывать Христа, как единственный живой закон для церкви, и в то же время даст нашему Господу возможность особым образом прямо и непосредственно говорить с нами. При этом мы сделаем такое открытие, что со Словом Божиим связаны силы свыше, каких мы не черпнем ни из какого другого источника. Поэтому Евангелие является для нас необходимостью. Через слова Евангелия Христос как бы вливается в нас. Христианская церковь имеет дело не со словами и фразами, но через них встречается с Самим Господом и вводит Его в свою жизнь. Наша привязанность к Слову Божьему не ставит нас лицом к лицу перед законом в прежнем смысле слова, но вводит нас в личное общение с Самим Христом, как новым живым законом. Без Христа даже вся Библия была бы мертвыми буквами и "законом" в старом смысле слова. Иисус Христос есть и остается концом и единственным источником жизни от Бога и единственным законом жизни для Своей церкви. Он остается еще и Тем, Который в каждом отдельном члене Его церкви путем внутренней работы над ним осуществляет живой Божий закон. Он освящает нас Своим присутствием в нашей душе. Мы являемся Его произведением. Фундамент же для новой жизни никогда не лежит в нас, в нашей жизни или в верных последователях Христа. Фундамент заложил Христос без нас на кресте. Там на кресте Он погасил все, что перед тем было между Богом и человечеством. С тех пор Он один стал нашим правосудием, нашим оправданием и нашим освящением. Все это не мог произвести никакой "закон". Это совершил Иисус Христос. Поэтому Он является единственным основанием Своей Церкви.


Илия (Я.Н. Пейсти)

Я.Н. Пейсти

Илия

Оглавление

Глава 1. Золотой сосуд
Глава 2. Слово от Бога
Глава 3. Пребывать в Боге
Глава 4. Шаг веры
Глава 5. "Вот путь, идите по нему"
Глава 6. Вера и испытания
Глава 7. Поток Хораф
Глава 8. Сарепта
Глава 9. Послушание Богу
Глава 10. Избирает Бог
Глава 11. Нищие духом
Глава 12. Огненное искушение
Глава 13. Человек молитвы
Глава 14. Сила молитвы
Глава 15. Быть на своем месте!
Глава 16. Атаки диавола
Глава 17. Гора Кармил
Глава 18. Огонь
Глава 19. Как молиться?
Глава 20. Бегство Илии
Глава 21. Незаслуженная милость
Глава 22. Веяние тихого ветра
Глава 23. "Он восстанавливает душу мою"
Глава 24. "Призвание Елисея"
Глава 25. "Проси, что сделать тебе"
Глава 26. Гора Преображения

Глава 1. Золотой сосуд

Апостол Павел во 2-м послании к Тимофею (2Тим.2:20,21) указывает на один очень важный факт, касающийся церкви. Имея в виду видимую церковь здесь, на земле, Павел говорит, что в церкви можно увидеть людей возрожденных и невозрожденных. Как это ни печально, но этот факт имеет место: в церкви есть "примесь". Здесь, на земле, нам не найти совершенной церкви. В данном случае я не говорю о Вселенской, невидимой Церкви, о "теле Христовом", как названа эта Церковь в Библии (Еф.1:22,23). Конечно, к этой невидимой Церкви, к "телу Христову", принадлежат все, кто пережил рождение свыше. А кто именно родился свыше - знает только один Господь. Но в церкви, которую мы видим, независимо от того, какое название она носит, есть два рода людей. Апостол Павел пишет: "А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении" (2Тим.2:20).
Итак, к сосудам в почетном употреблении он относит золотые и серебряные сосуды, а к сосудам в низком употреблении - деревянные и глиняные. В данном случае нас интересуют сосуды золотые и серебряные, которые символизируют собой возрожденных членов церкви. Но необходимо обратить внимание на то, что не все сосуды, находящиеся в почетном употреблении, одинаковые: одни - золотые, а другие - серебряные. Разумеется, золотой сосуд ценнее, и употребляется он в более почетных случаях, предназначен для более высоких целей. Как бы хотелось нам быть этими золотыми сосудами, не так ли? В Библии сказано, что царь Соломон пользовался только золотыми сосудами (3Цар.10:21). Однако, быть золотым сосудом в доме Божьем совсем не значит, что ты особо избранный и святой. Нет. Каждое чадо Божье может быть этим золотым сосудом: мы к этому призваны. Но Бог употребляет и серебряные сосуды. И не зазорно стремиться быть лучше. Так давайте же стремиться быть золотыми сосудами.
Дал бы нам Господь такое же желание, какое имел апостол Павел: "...забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Флп.3:13,14). Его не удовлетворяло быть только серебряным сосудом в доме Божьем - он постоянно стремился быть "сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21). И никто из нас не сомневается, что он действительно стал золотым сосудом в руках Господа. Дорогие друзья, поставим и мы перед собою эту высшую цель - быть золотыми сосудами. Но что же необходимо для достижения этой высшей цели? Прежде всего, вручить себя в руки нашего Небесного Плавильщика. Только тогда Он сможет начать Свое святое дело в нас: Он начнет "переплавлять нас, как золото и как серебро", очищать нас от всякой примеси, "чтобы мы приносили жертву Ему в правде", как говорит слово Божье (Мал.3:3).
В качестве примера Божьей работы по переплавке и очищению я хочу взять историю жизни одного человека, во многих отношениях необыкновенного, но в то же время во всем подобного нам. Это ветхозаветный пророк Илия. Интересно отметить, что ни один из пророков не упоминается в Новом Завете так часто, как Илия. Апостол Иаков говорит о нем: "Илия был человек подобный нам..." (Иак.5:17). И вот этот "человек подобный нам", оказался золотым сосудым, благопотребным Богу! Если мы обратимся к истории Илии, то увидим, как проходила "переплавка" этого человека, как Бог готовил этот сосуд для Своей славы. А в том, что Илия действительно стал золотым сосудом, не может быть никаких сомнений. Я убежден, что пример Илии может быть полезным для каждого и послужит "для научения, для обличения, для исправления, для наставления в праведности" (2Тим.3:16).
Возлюбленные, Бог именно сейчас особо нуждается в золотых сосудах, которые Он мог бы использовать для осуществления Своих планов. В эти последние дни до пришествия нашего Господа Иисуса Христа, само время, в которое мы живем, требует таких людей, как Илия, самоотверженных, преданных делу Божьему, верных Ему до конца, способных бесстрашно нести живое слово Господне. Посмотрите, как наше время похоже на тот период в истории Израиля, когда Бог воздвиг Илию. Бог и сегодня ищет подобных ему. Он ищет человека, который бы встал "в проломе за землю сию" (Иез.22:30). Тогда говорил Господь: "Искал Я у них человека, который поставил бы стену и стал предо Мною в проломе за сию землю, чтоб Я не погубил ее, но не нашел" (Иез.22:30). Какие печальные слова! Бог не нашел человека, которому Он мог бы поручить Свое слово для спасения народа. Неужели и сегодня Он должен сказать: "Искал... и не нашел".
О, какая благодать, что во дни царя Ахава, в одно из самых смутных времен в истории израильского народа, когда жена царя, Иезавель, поклонница Ваала, умертвила всех пророков Божьих, Бог нашел этого человека, нашел верного Своего пророка! В Галааде - не в столице, не во дворце царя Ахава, Бог нашел человека, стоящего на коленях в молитве, - Илию.
История Илии начинается спустя 80 лет после того торжественного момента в жизни народа Божьего, когда царь Соломон произнес молитву об освящении храма, построенного им в Иерусалиме. Можно сказать, что тот момент был кульминационным во всей истории израильского народа.
После царствования царя Соломона, сына царя Давида, в Израильском царстве произошел раскол. Закончился золотой век израильского народа. Образовалось два царства: Южное, Иудейское (со столицей в Иерусалиме), в котором царствовал Ровоам, сын Соломона; и Северное, Израильское, в котором царствовал Иеровоам. После происшедшего раскола в израильском народе началось духовное разложение.
Седьмым израильским царем был Ахав; о нем мы читаем: "И делал Ахав... неугодное пред очами Господа более всех, бывших прежде него. Мало было для него впадать в грехи Иеровоама, сына Наватова, - он взял себе в жены Иезавель, дочь Ефваала, царя Сидонского, и стал служить Ваалу и поклоняться ему" (3Цар.16:30,31). Вместе с Ахавом пал и весь народ. Все, за исключением семи тысяч, которые не преклонили колени пред Ваалом, пошли блудодействовать за Ваалом. Иезавель умертвила всех пророков, за исключением тех ста, которых Авдию, начальствующему при дворе Ахава, удалось спрятать. Однако ни один из тех семи тысяч, ни один из ста пророков, которые вынуждены были скрываться, ни сам Авдий не дерзнули возвысить свои голоса в защиту правды. А Иезавель, проводя свою пропаганду, все больше вводила народ в заблуждение и в грехи любодейства с Ваалом. Все жертвенники Господни были превращены в жертвенники Ваала. Духовная жизнь Израиля померкла. Произошло полное затмение. Светильник в Израиле погас, не осталось ни одного огонька: не слышно было ни одного голоса в защиту истины; духовная смерть царствовала от Дана до Вирсавии, и по всему казалось, что сатана одержал победу. На этом бы закончилась печальная история народа Божьего. Но именно в такое смутное время Бог нашел человека, который стал посредником между народом и Богом. К этому времени Бог приготовил золотой сосуд, благоугодный Ему!
Прочтем из 3-й книги Царств 1-й стих 17-й главы: "И сказал Илия Фесвитянин, из жителей Галаадских, Ахаву: жив Господь, Бог Израилев, пред Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову". Какими значительными словами начинается этот новый, чудный абзац в истории народа Божьего. Вникнем в каждое слово, начиная с союза "и". Одна буква "и" начинает поворотный этап в истории израильского народа. Тот, кто думал, что восторжествовал Ваал (а оно так в действительности и было), упустил из виду самый важный факт - что жив Господь. Он не умер. Рано или поздно отвергающий Бога должен будет предстать пред Ним. Никто не избежит этой встречи.
Обратите внимание, как внезапно на арене израильской истории появился этот человек по имени Илия. До этого момента о нем ничего не говорилось на страницах Библии. Мы ничего не знаем о его происхождении, кроме того, что он "Фесвитянин, из жителей Галаадских" (3Цар.17:1). Это все, что о нем сказано. Нам не известно, в каком возрасте был Илия, когда предстал он пред царем Ахавом. Но и из приведенного выше краткого отрывка мы можем сделать некоторые выводы. Совершенно ясно, что Бог готовил этот золотой сосуд. В пустынных и диких краях Галаада Илия знал своего Бога, находился с Ним в постоянном молитвенном общении. Мы можем сказать, что Илия был проницателен в изучении слова Божьего и верил тому, что написано в нем. В результате такого знания слова Божьего он мог истолковать события того времени, в которое он жил, а это, в свою очередь, делало его сильным в молитве. Илия был человеком молитвы, и его молитвы согласовались с волей Божией; он верил обетованиям Божьим и тому, что Бог исполнит Свое слово. Вот из такого материала Бог отливает Свои золотые сосуды.
Итак, первое, что необходимо отметить, говоря об Илии, это то, что он был человеком молитвы. Бог ничего не может делать через человека, который не молится. Апостол Иаков говорит: "Илия был человек подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев; и опять помолился: и небо дало дождь, и земля произрастила плод свой" (Иак.5:17,18). Откуда у Илии появилась такая дерзость просить Бога, чтобы не было дождя? Как он дерзнул так молиться? Как он осмелился требовать у Бога, чтобы Он больше не орошал землю? Видите, Илия был не только человеком молитвы, но он знал слово Божье и верил тому, что написано в нем. Он знал, что в Своем слове Бог предупредил израильский народ об отступлении: "Берегитесь, чтобы не обольстилось сердце ваше, и вы не уклонились, и не стали служить иным богам, и не поклонились им" (Втор.11:16). Но именно это народ как раз и сделал: израильтяне начали служить Ваалу и поклоняться чужим богам. И дальше было написано в книге Моисеевой: "И тогда воспламенится гнев Господа на вас, и заключит Он небо, и не будет дождя, и земля не принесет произведений своих; и вы скоро погибнете с доброй земли, которую Господь дает вам" (Втор.11:17).
Нет; молитва Илии не была дерзкой. Он не выдумал ее сам; он не был советником Богу - Бог был его Советником. Основой для молитвы Илии было слово Божье. Оно дало ему веру и смелость молиться Богу, чтобы спасти народ, чтобы он покаялся. Вот поэтому так молится Илия: "Боже! Заключи небо, не дай дождя, чтобы земля не дала своего плода, сделай это по слову Твоему, дабы народ Твой оставил грехи и злодеяния и обратился к Тебе". Илия молился согласно слову Божьему, а значит, согласно воле Божьей. И Бог услышал эту молитву.
Нет; молитва Илии не была опрометчивой. Апостол Иаков говорит, что "он молитвою помолился" (Иак.5:17). Что это значит? Только то, что он молился во время молитвы. "Странно", - вы скажете. Илия не просто произносил слова молитвы, он молился всем своим существом: духом, душою и телом. Он как бы весь был в молитве. Это не значит, что он вдруг решил, что вот хорошо бы теперь помолиться об этом. Нет. Эта молитва была особенной: она требовала времени, сосредоточенности и полной отдачи духовных сил. Молитва Илии - его важное служение перед Богом.
Возлюбленные, когда мы проникнемся глубоким смыслом молитвы в нашей жизни, только тогда мы начнем понимать пути Божьи. Только тогда мы начнем отличать Божий голос от других голосов, которые проникают в наше сознание и постоянно отвлекают наше внимание. Только тогда Его слово будет живым словом для нас, и мы будем знать, о чем нам молиться.
Бог готовит Свои золотые сосуды втайне, в пустыне, на коленях. Так Он готовил новозаветного "Илию" - Иоанна Крестителя. О нем в Евангелии от Луки сказано, что он "возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю" (Лк.1:80).
Псалмопевец говорит о народе, "знающем трубный зов", и о том, что народ этот блажен, и секрет этого народа в том, что "он ходит во свете лица Господня" (Пс.88:16). Для человека, пребывающего в слове Божьем и в молитве, не скрыто время, назначенное Богом. Бог открыл ему эту тайну. Однако религиозным людям Своего времени Иисус Христос должен был сказать: "Лицемеры! Различать лицо неба вы умеете, а знамений времен не можете?" (Мф.16:3). О, возлюбленные, как важно знать времена, а их могут узнать только те, кто постоянно пребывает в присутствии Божьем.
Об Аврааме, человеке веры, Господь мог сказать: "Утаю ли Я от Авраама, что хочу делать!" (Быт.18:17) Верующие, которые принадлежат к совету Господню - воистину привилегированные люди, ибо "тайна Господня боящимся Его, и завет Свой Он открывает им" (Пс.24:14). Илия принадлежал к этому тайному совету Господню. Иоанн Креститель был членом этого совета, и поэтому он точно знал время, когда он должен был начать свое служение. Он не опоздал ни на один день. Когда для Христа пришло время явиться, Иоанн был на месте, чтобы приветствовать Иисуса словами: "Вот Агнец Божий, Который берет на Себя грех мира" (Ин.1:29).
Быть сосудом, угодным Богу для служения, - значит быть членом тайного совета Господня. Дорогие мои, понятно ли нам время, в которое мы живем? Видим ли мы положение народа Божьего в нашей стране так, как видел его Илия, или как видел это Иоанн Креститель? Может ли Бог доверить нам Свое слово, которое Он хочет передать сегодня? Бог хочет приготовить такие сосуды, через которые Он мог бы передать Свое слово и через которые Он мог бы начать пробуждение.
Илия имел слово от Бога. Он получил его непосредственно от Господа, поэтому Илия так смело говорит: "Жив Господь, Бог Израилев, перед Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). Вы обратили внимание, как Илия заканчивает свою речь? "...По моему слову". Божье слово стало его словом, и поэтому он мог так уверенно и авторитетно произнести эти слова. Его голос был голосом вопиющего в пустыне, - и этот голос был голосом Божьим. Илия был всего-навсего сосудом, при помощи которого Бог мог сказать именно то, что Он хотел передать народу - не больше и не меньше. Через таких людей, как Илия, находящихся в союзе с Богом, Господь и передает Свое слово.
Каким чудным примером такого союза, такого единства, является наш Господь Иисус Христос. Он мог сказать: "...ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю... Мое учение - не Мое, но Пославшего Меня..." (Ин.8:28; 7:16). Илия так был исполнен силой Божьей, что когда на эту землю явился Господь Иисус Христос, то иудеи говорили: "Это Илия...". В этом и есть значение золотого сосуда: золото расплавлено и очищено от примеси до такой степени, что может отразить лицо Небесного Плавильщика. В этом и есть сила - и сила тем больше, чем больше в нас отражается Господь.
Отражается ли в тебе Господь? Видят ли окружающие в тебе Иисуса Христа? Дорогие друзья, только в том случае мы можем отражать Иисуса, если мы согласны пройти вместе с Ним через огненное горнило. Человек, не прошедший через горнило испытаний, не может приносить жертву Господу в правде. Господь не может доверить такому человеку Своей тайны. Готов ли ты на такую "переплавку" ? Готов ли ты пойти в пустыню, чтобы там Господь "переплавлял" тебя? Если да, то ты сможешь стать золотым сосудом, "благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21).

Глава 2. Слово от Бога

Появление Илии на сцене израильской истории произошло так же внезапно, как появляются блеск молнии или раскаты грома. Но так ли внезапно начинается эта история, как нам может показаться? Сопоставив другие места Библии с текстом 17-ой главы 3-ей книги Царств, мы можем воссоздать более точную картину событий. Сравнивая данный текст с отрывками из Священного Писания, мы обнаружим, что явление Илии перед Ахавом не было таким уж неожиданным событием. Об этом говорит одна маленькая деталь, имеющая, однако, важное значение. Мы знаем, например, что засуха, которую предсказал Илия, продолжалась три с половиной года. Об этом событии свидетельствует Сам Иисус Христос: "...во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле..." (Лк.4:25). По свидетельству Христа, голод продолжался три года и шесть месяцев. Об этом мы читаем также в послании апостола Иакова: "Илия... молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев..." (Иак.5:17). Илия же сказал царю Ахаву: "В сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). Вы заметили, он не сказал точно, как долго будет длиться засуха - он сказал: "В сии годы..." Но если мы обратимся к 18-ой главе 3-ей книги Царств и прочитаем 1-ый стих, то узнаем следующее: "По прошествии многих дней было слово Господне к Илии в ТРЕТИЙ ГОД: пойди, и покажись Ахаву, и Я дам дождь на землю".
Сопоставляя сказанное об одном и том же событии, нетрудно заметить, что не совпадают сроки: не хватает шести месяцев. Иисус Христос сказал: "...три года и шесть месяцев..." (Лк.4:25), а в 3-ей книге Царств, в Ветхом Завете, мы читаем, что в ТРЕТИЙ ГОД Илия вновь пошел к царю Ахаву. Как же тогда объяснить отсутствие шести месяцев, учитывая записанное в 1-ом стихе 18-ой главы 3-ей книги Царств? Мы знаем, что подобная неточность в в Библии невозможна! По всей вероятности, когда Илия предстал перед Ахавом, то вся страна уже находилась в состоянии засухи. Уже шесть месяцев не было ни дождя, ни росы. Так что Илия предстал пред царем после полугодовой засухи.
Ахав не мог не знать, что в израильском народе есть такой пророк - Илия. Возможно, несмотря на свое падшее состояние Ахав хотел увидеть Илию и поговорить с ним о бедственном положении, в котором находилась страна уже шесть месяцев. Поэтому не исключено, что Ахав искал Илию; и когда Илия неожиданно явился, он сразу же был принят царем. Что другое могло побудить Ахава встретиться с Илией, как не бедственное положение страны: в течение шести месяцев ни капли дождя, ни росы? Царь Ахав, наверное, думал, что пророк помолитя, и страна будет спасена от гибельной засухи.
И вот пророк стоял перед царем. Но те слова, которые он сказал, не были утешительными для царя. Не было длинных разговоров и объяснений. Просто, кратко и ясно пророк сказал Божье постановление: "Жив Господь, Бог Израилев, пред которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). Пророк Илия возвестил Ахаву Божье постановление, которое явилось ответом на злодеяния народа и царя. И верно сказал апостол Павел:"...Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6:7). Если царю шестимесячная засуха казалась гибельной, то теперь каким же ужасным представлялось ему будущее страны. Вместо ожидаемого облегчения ситуации, царь услышал обличение и Божий приговор.
Да, Илия, как молния, появился среди своего народа. Это был голос "вопиющего в пустыне" - голос, изрекающий слово Божие. В чем же секрет такой невероятной духовной силы, какой обладал этот человек? Как объяснить такую силу? Не может быть, чтобы, видя такое бедствие, он вдруг решил пойти к царю и сказать такие категорические слова. Правда, любой мог бы сказать такие слова, но слова, сказанные без небесного авторитета, остались бы пустым звуком, "медью звенящей, или кимвалом звучащим" (1Кор.13:1). Но мы знаем, что все, сказанное пророком, исполнилось в точности. Так в чем же секрет силы этого слова?
Первое, что мы видим:Илия был человеком молитвы. Он молился. Во-вторых, он имел хороший духовный слух. Ухо его было настроено на небесную волну: оно слышало Божий голос. И в-третьих, он не был пассивным слушателем. Он знал, когда нужно действовать, и он действовал.
Дорогие друзья, что может сделать чадо Божие, "если враг придет как река", как сказано у пророка Исаии? (Ис.59:19). Ведь никакие человеческие силы не могут остановить реки, вышедшей из берегов. Она беспощадно все заливает и все разрушает на своем пути. Пророк Исаия уподобляет вражеский натиск реке, которую ничто не может остановить. Таким было состояние страны во время царствования Ахава. Погас светильник Божий в Израиле. В стране царило полное безбожие и идолопоклонство. Поклонение истинному Богу заменили служением Ваалу. Вся страна находилась в полном духовном омертвении. Враг наводнял страну своим безбожным влиянием. Не слышно было ни одного слова в защиту правды. На жертвенниках Бога Израилева курился фимиам богам Ваала. На престоле восседала царица ада - Иезавель.
И в такое смутное и пагубное время в истории израильского народа у Бога был человек, который ревновал о Господе, Боге Саваофе. Человек, который так ревнует о Боге, не может оставаться равнодушным к установившемуся порядку. О, дал бы Бог, чтобы было больше тех, кто мог бы негодовать святой ревностью о духовном состоянии народа Божия и в наши дни. Кто из нас так ревнует о Господе и о деле Его?
Но ты можешь сказать: "Наше положение безнадежное. Натиск вражеской реки с каждым днем усиливается. Я ничего не могу сделать". Но Илия находился не в лучших условиях, и притом он был один. Где были те семь тысяч, которые не преклонили колена перед Ваалом? Их не было видно и не было слышно. То был безмолвный народ Божий. Что же оставалось делать пророку Илии? Что он может сделать один против всего безбожного окружения Иезавели? Не думайте, что сатана не нашептывал ему: "Ты ничего не можешь сделать: ты один... Положение безнадежное". Но враг как сейчас лжет, так лгал и тогда. Илия мог многое: он мог молиться. Этому никто не может помешать. Это было доступно для него, - и это доступно каждому из нас. Нет такой ситуации, какой бы она ни казалась безвыходной и безнадежной, при которой мы не могли бы молиться. Если все остальное невозможно, то всегда есть возможность находиться в молитвенном общении с Господом. Не к этому ли Бог хочет привести нас? Привести к такому состоянию, когда мы можем только взывать к Богу.
Что мог делать Иеремия, когда он был брошен в яму? С человеческой точки зрения, он ничего не мог предпринять. Если бы он даже и выбрался оттуда, то убежать бы ему не удалось: его сторожила царская охрана. И вот он услышал голос, и услышал его только он один. С Иеремией говорил Сам Бог: "Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь" (Иер.33:3). Да, Иеремия мог молиться и взывать к Богу, хотя и находился в безвыходном положении. О, какая сила заключена в молитве праведного!
Именно это и делал Илия: он молился. Это подтверждается и словами апостола Иакова (Иак.5:17). Илия молился и просил Господа, чтобы ради избавления израильского народа от власти дьявола, Бог исполнил то, что Он сказал в Свое слове.
Господь многократно предупреждал Свой народ через Моисея: "Берегитесь, чтобы не обольстилось сердце ваше, и вы не уклонились, и не стали служить иным богам, и не поклонились им" (Втор.11:16). А это как раз то, что они сделали. Они пошли служить чужим богами, они курили фимиам Ваалу и поклонялись ему. Они забыли серьезное Господне предупреждение о последствиях такого отношения к Богу и Его заповедям: "И тогда воспламенится гнев Господа на вас, и заключит Он небо, и не будет дождя, и земля не принесет произведений своих; и вы скоро погибнете с доброй земли, которую Господь дает вам" (Втор.11:17).
Когда Илия начал взывать к Господу, молиться о бедственном положении страны, то, вероятно, Господь обратил его внимание на те слова, которые мы привели выше. Это не значит, что он наобум открыл Библию, прочел первое, что попалось, и решил, что именно это слово было от Бога. Кто делает именно так, тот сам себя обманывает. К сожалению, есть верующие, которые используют Библию как гадалку. Илия же "молитвою молился" (Иак.5:17), с усердием и верой, и Бог дал ему слово, - и это слово стало основой его веры.
Эффективность нашей молитвы зависит от того, как мы слушаем Его голос. Чуток ли нас слух? Способны ли мы отличать Божий голос от других голосов? Узнаем ли мы Его "аминь" в ответ на наши просьбы? Слышал ли ты когда-нибудь Божье "аминь", когда ты молился, может быть, долго молился? В течение этого времени тебе становилось ясным, о чем действительно нужно молиться, и вдруг внутренний голос говорил тебе: "Аминь! Да будет так!" Это Дух Божий свидетельствовал твоему духу, что Бог не только услышал твою молитву, но, наконец, тобой услышано Божье "аминь". Молитва твоя прошла небесную цензуру, и Господь тебе говорил: "Вставай, молитвы твои пришли на память пред Богом!" О, возлюбленные, как важно иметь это слово от Господа!
Почему так часто безрезультатны наши молитвы? Не от того ли, что мы не дождались этого слова веры? Сотник, живший во времена Иисуса, это понял. Его слуга был болен, поэтому и иудейские старейшины пришли просить Иисуса исцелить слугу сотника. "И они, пришедши к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это, ибо он любит народ наш и построил нам синагогу" (Лк.7:4,5). Сотник же, несмотря на то что он был язычником, лучше понимал пути Божии, чем эти религиозные Иудеи. Он понял, что здесь речь не может идти о достоинстве. Чего он достоин? Ничего. Сотник знал, что веские и авторитетные доводы не могут способствовать тому, чтобы Господь услышал его просьбу; он понимал, что нет ничего авторитетнее, чем слово от Самого Господа. Поэтому он говорит Иисусу: "Господи! я не достоин, чтобы Ты вошел под кров мой; но скажи только слово, и выздоровеет слуга мой" (Мф.8:8).
"Только слово" Его нужно тебе, мой друг, больше ничего. Но в то же время без этого слова вера невозможна, ибо "...вера от слышания, а слышание от слова Божия" (Рим. 10:17). Как только сотник получил это слово, слуга его был исцелен.
Илия тоже получил это слово от Господа! Молитва его услышана! Небо замкнулось. Проходит неделя, месяц, два - нет ни капли дождя, и, что еще невероятней, - не было даже росы. Так прошло шесть месяцев. Земля пересохла без дождей и росы. Зелень пожелтела, а солнце продолжало беспощадно палить. Иссохли все ручьи и реки, а дождя все не было. Прошло три знойных года! И вдруг - голос! Тот же голос, который дал ему первое слово, теперь говорит: "Пойди, и покажись Ахаву, и Я дам дождь на землю" (3Цар.18:1).
Возлюбленные, секрет действенной веры - в сказанном слове. Иисус Христос сказал: "Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях" (Мф.10:27). Приходит момент, когда мы должны это слово сказать, выразить его ясно и конкретно. "Имейте веру Божию", - говорит Христос (Мр.11:23). Вы заметили - "веру Божию"? Это вера, которая рождается от слышания слова Божьего. "...Ибо истинно говорю вам: если кто скажет горе сей:поднимись и ввергнись в море, и не усумнится в сердце своем, но поверит, что сбудется по словам его, - будет ему, что ни скажет" (Мр.11:23). Вы слышали:дважды Христос велит сказать слово веры, полученное от Бога. Когда Бог дает тебе слово, ты несешь ответственность за то, чтобы передать Его слово. И только тогда, когда ты его скажешь, будут результаты: твои "горы" послушаются тебя и ввергнутся в море по слову твоему.
Так и Илия мог сказать царю Ахаву: "В сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). Да, "разве только по его слову". Слово Господне стало его словом, и оно стало иметь силу Божию. Когда мы имеем Его слово, тогда мертвые, услышав его, воскреснут. Слава и благодарение Ему!
Дорогие мои, почему вокруг такое омертвение? Почему грешники не спасаются? Почему нет пробуждения? Мы проповедуем, мы заняты: делаем, строим, "сеем много, - как говорит пророк Аггей, - а собираем мало" (Агг.1:6). Причина одна: мы не имеем слова от Господа. Мы слишком заняты, чтобы дать Господу возможность сказать нам то, что у Него на сердце. Будем помнить, что "если Господь не созиждет дома, напрасно трудятся строящие его; если Господь не охранит города, напрасно бодрствует страж" (Пс.126:1).
Разве вы не знаете, что сатана объявил войну Церкви Христовой? А мы что делаем? Играем в религию? Как можем мы вести войну против такого врага, если у нас не будет контакта с Главнокомандующим?
Слово пророка Илии было "живо и действенно и острее всякого меча обоюдоострого" (Евр.4:12). Почему? Потому что оно было словом Господним. И не было ни росы, ни дождя три с половиной года! Настолько было действенно слово, сказанное человеком, о котором Писание говорит, что он был "человеком, подобным нам" (Иак.5:17). Особенность этого человека заключалась в том, что он имел живой контакт со всемогущим Богом. Если мы ничего не можем делать, если наше положение кажется безвыходным, если все выглядит так, как будто мы находимся в тупике, то в такие моменты будем помнить, что в нашем распоряжении находится самое сильное оружие - молитва.
Начнем молиться и будем продолжать до тех пор, пока мы не услышим Божие "аминь". Он скажет Свое слово. Тогда то, что Он скажет в тишине, будем громко возвещать на наших кровлях. И мертвые воскреснут, и имя Господа будет прославлено.
А "если враг придет как река, дуновение Господа [то есть Дух Господень] прогонит его" (Ис.59:19). Но не забудем, что Дух Божий ищет сосуд, который Он может наполнить. Почему бы тебе не стать этим золотым сосудом? Он ждет, чтобы исполнить тебя Духом Своим Святым, чтобы ты силой Его прогнал врага и одержал победу для Царства Божьего.

Глава 3. Пребывать в Боге

"...Ничего не будет невозможного для вас..." (Мф.17:20). Удивительные слова, не так ли? Правда, многое зависит от того, кто сказал их. Если бы я услышал эти слова от обычного человека, вряд ли я обратил бы на них внимание. Но эти слова произнес Христос, Сын Божий, Тот, Кто сказал: "Я есмь... истина" (Ин.14:6). Это Он говорит: "...Ничего не будет невозможного для вас..."! Вы можете горы переставлять (Мр.11:23); приказать смоковнице: "Исторгнись и пересадись в море..." (Лк.17:6). Вы можете бесов изгонять (Мр.16:17) и исцелять больных (Лк.10:9). Христос говорит: "...верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит..." (Ин.14:12). Христос не оставил нас в неведении о том, как можно осуществить это. Он говорит: "...если вы будете иметь веру с горчичное зерно и скажете горе сей: перейди отсюда туда, и она перейдет; и ничего не будет невозможного для вас..." (Мф.17:20). Значит, такая способность зависит от веры. "Если вы будете иметь веру" - сказано коротко и ясно. Для веры не будет ничего невозможного. Так заверяет нас Христос, а если Он сказал, то так оно и есть!
Учитывая все это, невольно возникает вопрос: "Как же я могу обрести такую веру?" Прежде чем ответить на этот вопрос, следует отметить еще один важный момент. Когда Христос говорил о вере, Он говорил и о молитве. Например, сказав "...И ничего не будет невозможного для вас", Иисус добавляет: "Сей же род изгоняется только молитвою и постом" (Мф.17:20,21). Эти слова были произнесены в связи с исцелением одержимого мальчика в ответ на вопрос, который задали Ему ученики: " Почему мы не могли изгнать его?" (Мф.17:19).
То же самое мы читаем в Евангелии от Марка: " Имейте веру Божию. Ибо истинно говорю вам: если кто скажет горе сей: поднимись и ввергнись в море, и не усумнится в сердце своем, но поверит, что сбудется по словам его, - будет ему, что ни скажет" (Мр.11:23). И в следующем стихе слова Иисуса звучат так: "Потому говорю вам: все, чего будете просить в молитве, верьте, что получите, - и будет вам" (Мр.11:24).
Так что такая вера связана с молитвой. Но об этом позже. Вернемся к вопросу о том, как каждый из нас может обрести такую веру. В первую очередь мы должны понять, что вера, о которой говорит Христос - это не наша вера. Например, я не нахожу ее в себе. И апостолы тоже не обнаружили в себе такой веры, когда Христос говорил им о необходимости прощать, притом всегда прощать - прощать даже в том случае, если брат твой "согрешит против тебя семь раз в день" (Лк.17:4). Когда Христос сказал им это, апостолы в смущении произнесли: "Умножь в нас веру" (Лк.17:5). В оригинале написано: "Дай нам больше веры!" Они признались, что у них не было такой веры.
Да, дорогие мои, человек не обладает такой верой, которая способна от сердца прощать своего брата семь раз в день, то есть постоянно. Господи! Дай нам такую веру! Такая вера - дар Божий! И Сам Христос сказал: "Имейте веру Божию" (Мр.11:23). Нам нужна сверхъестественная вера - Божия вера! Но как обрести такую веру? Хороший вопрос, и на него мы должны найти точный ответ в Библии. "Итак вера от слышания..." (Рим.10:17). Как просто. От слышания чего? От слышания слова Божия. Вот конкретный и ясный ответ:"...вера от слышания, а слышание от слова Божия" (Рим.10:17).
И вера снова приводит нас к молитве. Многие имеют искаженное понятие о молитве. Они думают, что молитва - это просьба. Попросил, сказал:"Аминь", - и кончено дело. Да, в молитве есть элемент просьбы, но это лишь малая часть молитвы. Основная часть молитвы - это умение прислушаться к тому, что скажет нам Бог. И вот здесь-то и рождается вера, ибо вера от слышания того, что скажет Бог. Но, к сожалению, вся беда в том, что у нас нет времени для такой молитвы. Немудрено, что так мало результатов от всех наших стараний.
Дорогие мои, Бог ждет, когда мы так доверимся Ему, что Он сможет через нас совершать Свое дело. Пророк Даниил говорит: "...люди, чтущие своего Бога, усилятся и будут действовать" (Дан.11:32). Чтим ли мы так Бога? Имеем ли мы время для того, чтобы узнать, что Он хочет сказать нам? Ведь это самое важное. Если мы хотим знать, что хочет сказать нам Бог, то это верный признак действенной веры. И каким прекрасным примером в этом является ветхозаветный пророк Илия - человек, который был силен в Боге и действовал по Его слову.
Интересно отметить значение имени Илии. В Библии многие имена имеют особое значение. Например, имя "Ной" означает покой или утешение. Имя "Авраам" - отец многих народов. Иосифу Ангел Господень велит назвать Сына, рожденного девой Марией, Иисусом: "Родит же Сына, и наречешь Ему имя: Иисус; ибо Он спасет людей от грехов их" (Мф.1:21). Каждое еврейское имя имело особое значение, и часто давалось под пророческим вдохновением. Не без значения и имя "Илия", что значит "Господь - сила моя". Как же это имя соответствовало человеку, который носил его! Да, "Илия был человек подобный нам" (Иак.5:17), и в то же время он отличался от многих. И весь секрет Илии был в том, что Бог был его силой. Бог не только укреплял его, но Бог был его силой. Есть верующие, которые иногда, время от времени, чувствуют в своей жизни силу Божию, но не так, чтобы сказать: "Бог - сила моя в настоящий момент". Они говорят: "Я почувствовал в своей жизни эту силу несколько месяцев или год тому назад и надеюсь, что она опять осенит меня". Но Господь хочет, чтобы каждый из нас мог сказать: "Все могу в укрепляющем меня (Иисусе) Христе" (Флп.4:13). Как важно ощущать в себе постоянно силу воскресшего Христа!
То, что сила Божия была действительным фактом в жизни Илии, мы можем определить по первым словам, которые сказал он царю Ахаву : "Жив Господь, Бог Израилев, пред Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). Это было свидетельство человека, силой которого был Сам Бог. Как значительны эти слова: "Жив Господь, Бог Израилев!.. " И эти слова были сказаны тогда, когда остальные говорили, что Бог мертв, Он умер. Ахав, израильский царь, которому были сказаны эти слова, открыто издевался над Богом: он поклонялся Ваалу со всем своим народом. Именно ему говорит пророк: "Жив Господь, Бог Израилев!.. " Откуда такая смелость? Смелостью его был Сам Бог! "...Праведник смел, как лев", - говорит слово Божие (Прит.28:1). Тот человек, силой которого является Господь Бог, может сказать: "Не убоюсь тем народа, которые со всех сторон ополчились на меня... С Тобою я поражаю войско, с Богом моим восхожу на стену... С Богом мы окажем силу..." (Пс.3:7; 17:30; 59:14). Воистину, с Богом ничего не страшно! Слава и благодарение Ему!
Тот, кто желает, чтобы Господь был его силой, должен, как говорит псалмопевец, "жить под кровом Всевышнего, под сению Всемогущего покоиться " (Пс.90:1).
Христос сказал: "Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне" (Ин.15:4).
Илия стоял перед Богом Израиля. Он постоянно пребывал в Его присутствии, "под кровом Всевышнего, под сению Всемогущего покоился" (Пс.90:1). Только пребывая в Нем, в Боге, в Иисусе Христе, человек может приносить живой плод. Стоять пред Богом - значит быть готовым к любому поручению. Это значит быть настолько близким к Богу, постоянно находиться в Его присутствии, чтобы быть в состоянии услышать Его малейший шепот. О, какая великая честь!
"Блаженны люди твои и блаженны сии слуги твои, которые всегда предстоят пред тобою и слышат мудрость твою!" - так говорила царица Савская Соломону (3Цар.10:8). Но Тот, Кто больше Соломона, зовет нас, чтобы мы были там, где Он. Как же блаженны те слуги, которые стоят перед Богом всевышним!
Чтобы стоять перед Богом, мы должны быть одеты не в одежду нашего собственного оправдания, но в ризы праведности нашего Господа Иисуса Христа. Тот, кто опрадан верой в Иисуса Христа, имеет доступ к Богу. Ризы Христова оправдания - это одежды освященные, праведные, без которых никто не может стоять перед Вседержителем, перед святым Богом. Когда ты одет в них, сатана ни в чем не может обвинить тебя. Бог видит не тебя в твоей запачканной одежде - Он видит Своего Сына. Без этого оправдания Илия не мог бы сказать: "Жив Господь, Бог Израилев, пред Которым я стою!" (3Цар.17:1). Мы стоим перед Господом тогда, когда мы больше всего хотим, чтобы воля Божия исполнялась через нас и когда у нас нет никакого иного желания, кроме желания угождать нашему Богу и прославлять Его; когда очи наши постоянно устремлены к Нему, и ухо наше настроено слышать Его слово; когда мы готовы исполнять Его волю и идти, куда бы Он ни послал нас - вот тогда мы можем сказать, что стоим пред Господом. Вот тогда ты золотой сосуд, "освященный и благопотребный Владыке, годный на всякое доброе дело", о котором говорит апостол Павел во 2-ом послании к Тимофею (2Тим.2:21).
Жизнь Илии была целиком посвящена Богу; его ухо было постоянно настроено на небесную волну. "Говори, Господи, ибо слушает раб Твой", - это была его постоянная молитва. Он мог вместе с пророком Исаией сказать: "Господин мой! на страже стоял я весь день, и на месте моем оставался целые ночи" (Ис.21:8). Таким предстоятелям Бог поручает Свое слово. Неудивительно, что Илия с такой определенностью и смелостью мог сказать царю Ахаву: "В сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). Это было слово веры, которое вложил в сердце Илии Сам Бог. Вера, которую имел Илия, всегда действенна. Она видима. Что было сказано в темноте, во время молитвы, то говорит вера при свете; и что вера услышала на ухо, то проповедуется на кровле. Такова вера, и так она действует. Она говорит горе: "Поднимись и ввергнись в море" - и гора повинуется. Она слышит втайне, а заявляет во всеуслышание.
Есть другой пример такой Божьей веры. Когда весь экипаж терпящего бедствие корабля потерял всякую надежду на спасение, единственный пассажир, и то узник, с уверенностью мог сказать: "...убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль..." (Деян.27:22). Кто этот герой? Он один из стоящих пред Господом Богом, один из тех, у кого в ту страшную ночь во время бури не исчезла надежда на спасение. Он имел Божию веру, поэтому мог с уверенностью сказать: "...ни одна душа из вас не погибнет..." Как смело и определенно сказано. Откуда узник Павел знает, что все будет именно так? Это было открыто ему Богом, что подтверждается словами самого Павла: "Ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь и сказал мне: не бойся, Павел! Тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою. Посему ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано..." (Деян.27:23-25). То, что он слышал втайне, в ночной тиши, он заявил во всеуслышание: "...я верю Богу, что будет так, как мне сказано..." (Деян.27:25). Вы заметили, что Павел не сказал, что он верит в Бога: несомненно, он верил в Бога. И что особенного в том, что ты веришь в Бога. Миллионы людей верят в Бога, но, увы, не знают Его. А некоторые верят в Него и трепещут, как это делает сам дьявол. Не думайте, что сатана - атеист. Он лучше атеистов знает, что Бог есть; он верит в существование Бога. Но Павел сказал: "...я верю БОГУ" (Деян.27:25)! Это совсем другая вера. Вера, которая не сомневается в том, что сказал Бог. Илия тоже верил Богу; он верил тому, что Бог сказал ему, верил каждому слову Бога, верил, что Бог его не подведет.
Давайте сравним, так ли верил Авдий, царедворец Ахава, как верили Павел и Илия. Авдий был богобоязненным человеком. Это он скрывал сто пророков Господних в то время, когда Иезавель приказала убить их. Когда Илия пришел во дворец объявить, что он хочет видеть царя, Авдий, взмолился: "Чем я провинился, что ты предаешь раба твоего в руки Ахава, чтобы умертвить меня?" (3Цар.18:9). И слушайте, что дальше говорит Авдий: "Когда я пойду от тебя, тогда Дух Господень унесет тебя, не знаю, куда... а раб твой богобоязнен от юности своей" (Цар.18:12). Да, Авдий верил в Бога;и он" был богобоязнен от юности своей", но он не верил Богу. Он думал, что Бог его подведет.
Не приходилось ли вам встречаться с такими верующими? Илия же верил Богу, и вера его была основана на том, что он лично знал Бога. Он знал живого Бога и не отступал от Него; он пребывал в Его присутствии.
Через тысячу лет, на горе Преображения мы видим того же Илию. И что он делает? Он стоит пред Господом Иисусом Христом и беседует с Ним. Какая честь оказана тем, которые всецело доверились своему Господу, которые всегда были в присутствии Божием! Такова награда веры.
Дорогой друг, какое твое отношение к Богу, в каком положении ты находишься перед Ним? От этого зависит все. Если ты только веришь в Бога, то, знай, что этого недостаточно даже для твоего спасения. Ты должен верить в Его Сына, Иисуса Христа. Только такая вера может спасти тебя. Бог не может тебя принять иначе, как только в Своем Сыне. Но зато любой человек, как бы ни был он запачкан грехом, может придти к Богу через Иисуса Христа и стать полностью оправданным. Только кровь Иисуса Христа может очистить тебя от греха. Только смерть и воскресение Иисуса Христа обеспечат тебе оправдание в Нем. Христос говорит: "...приходящего ко Мне не изгоню вон..." (Ин.6:37). Это слово веры для тебя. Верь - и будешь жив!
А если ты чадо Божие, но не имеешь силы в своей жизни; если вера твоя колеблется, и в твоей духовной жизни нет постоянства, тогда приблизься к Богу, и Бог приблизится к тебе. И если ты это сделаешь, тогда ты сможешь сказать вместе с пророком Асафом: "Мне благо приближаться к Богу!" (Пс.72:28). Мудрость проявляется не только в том, чтобы приблизиться к Богу, но и в том, чтобы постоянно приближаться к Нему!

Глава 4. Шаг веры

Знакомясь с историей пророка Илии, мы извлекаем для себя ряд назидательных и практических уроков. И это происходит потому, что "Илия был человеком подобным нам" (Иак.5:17), то есть с такой же греховной натурой, как и все мы. Слово Божие говорит, что "все совратились с пути, до одного негодны: нет делающего добро, нет ни одного" (Рим.3:12). Так что в этом отношении Илия не был исключением. Но между тем, он имел одно особое качество, которое отличало его от многих других: он имел истинную веру.
Именно вера соединяет нас со всемогущим Богом; вера способна сделать то, что невозможно человеку. Вот почему Библия говорит, что "без веры угодить Богу невозможно" (Евр.11:6), а в другом месте Библии мы читаем: "...все возможно верующему" (Мр.9:23).
В 3-ей книге Царств (17:2-6) написано: "И было к нему [к Илии] слово Господне: пойди отсюда, и обратись на восток, и скройся у потока Хорафа, что против Иордана. И из этого потока ты будешь пить, а воронам Я повелел кормить тебя там. И пошел он, и сделал по слову Господню; пошел и остался у потока Хорафа, что против Иордана. И вороны приносили ему хлеб и мясо по-утру, и хлеб и мясо по-вечеру, а из потока он пил". Читая историю Илии, не раз мы встречаем такое выражение: "И было к нему слово Господне..." - (по крайней мере шесть раз). С этих слов от Господа как раз и начинается вера. Так что инициатором веры является Сам Бог: от Него исходит слово. Илии не нужно было искать Его слово: это слово давал Бог в определенное Им время. Это слово, "заповедь сия", как сказано в книге Второзаконие, не далеко и от тебя: "...заповедь сия, которую я заповедую тебе сегодня, не недоступна для тебя и не далека; она не на небе, чтобы можно было говорить: кто взошел бы для нас на небо, и принес бы ее нам, и дал нам услышать ее, и мы исполнили бы ее?... Но весьма близко к тебе слово сие; оно в устах твоих и в сердце твоем, чтобы исполнять его" (Втор.30:11,14). Апостол Павел, цитируя это место из Ветхого Завета, называет его "словом веры" (Рим.10:8). Итак, "вера от слышания, а слышание от слова Божия" (Рим.10:17). Это слово веры доступно всем, а следовательно, и сама вера доступна каждому.
Да, возлюбленные, Бог дает нам слово, Он дает нам веру: Он инициатор нашей веры. От нас же требуется действие: услышав слово от Бога, мы должны исполнить его. Само слово делает нас способными исполнить его, ибо "оно живо и действенно" (Евр.4:12). Однако, без действия с нашей стороны, это слово остается бесплодным: оно подобно семени, которое не посеяно. Семя имеет весь потенциал жизни, заложенной в него, но семя остается бесплодным до тех пор, пока оно не посеяно. Так и вера: она мертва без действия. Так что вера только тогда принесет пользу, когда она будет приведена в действие. Это основной закон веры. И как ясно этот закон раскрыт в жизни Илии. Не успел Илия исполнить то, что ему сказал Бог, как он слышит дальнейшее указание от Господа: "И было к нему слово Господне: пойди отсюда, и обратись на восток..." (3Цар.17:2,3).
Остаться на том месте значило бы прекращение развития и роста веры. Тот или иной духовный опыт прошлого, каким бы чудным и сильным он ни был, бесполезен, если ты не исполняешь слово, данное тебе сейчас. Подлинная, живая, угодная Богу вера не терпит инертности. Она всегда в действии, она стремится к цели, к"вышнему званию Божию" (Флп.3:14). Да, вера без простирающегося вперед действия мертва!
Развитие веры подчинено одному важнейшему закону, который нам необходимо усвоить. Его вы можете обнаружить и в природе. Обратите внимание на то, что все, созданное Богом, имеет определенную цикличность. Возьмем, например, смену времен года: зима, весна, лето, осень. Эти четыре сезона в природе составляют годовой цикл. Когда год завершен, то строго в той же последовательности повторяется следующий год. После зимы непременно будет весна, за весной последует лето, и наступит осень. И потом вновь все повторится сначала. И так происходит всегда с тех пор, как Господь это установил. Никто не может это изменить или отменить.
Этот же кругооборот, эту же цикличность вы можете обнаружить в космосе, в истории и в человеческом организме. Вам, конечно, известно, что каждые семь лет ткани нашего тела полностью обновляются, так что можно сказать, что каждые семь лет у нас появляется новое тело.
Итак, цикл - это совокупность явлений и процессов, которые составляют законченный кругооборот в течение определенного промежутка времени. И вот Бог применяет тот же закон в области веры для того, чтобы наша вера развивалась и крепла. Таким образом, жизнь веры совершает тоже свой кругооборот, составляющий определенный цикл. Намерения Божии по отношению нам заключены в том, чтобы в течение определенного промежутка времени наша вера достигала нового уровня. Когда один цикл закончен, начинается следующий, и цель каждого такого кругооборота заключается в том, чтобы вера наша достигала нового, высшего уровня. Так происходит духовный рост чада Божия. И здесь следует учесть один очень важный факт. В той мере, в какой мы покоряемся Богу и поступаем по данному нам слову, в такой же мере будет возрастать и наша вера. Беда многих христиан в том, что их духовная жизнь не движется, согласно этим божественным циклам, а вращается только в одном кругу, без всякого прогресса и роста. Такой человек как белка в колесе. Да, он в постоянном движении, но не в движении, которое происходит под водительством Божии; ему кажется, что он движется, но он это делает по своей собстенной инициативе. А такое движение бесцельно. Но Бог хочет вести нас дальше, вперед. В Его плане для нас предусмотрено движение и развитие с той одной целью, чтобы росла и укреплялась наша вера.
Как ярко эта истина проиллюстрирована на примере Илии! В истории Илии мы можем обнаружить те определенные ступени, по которым Бог ведет человека, избранного Им для служения в Его винограднике. У Бога нет сокращенных путей; через определенные этапы веры Бог подготавливает Илию для Кармила. Там он будет стоять один в присутствии многотысячной толпы, которая враждебно настроена против Бога. Там его вера должна будет продемонстрировать всем Божию силу в явлении огня. На горе Кармил никто не будет его поддерживать; там сыграет свою решающую роль его вера в Бога, его полное доверие Богу. Для того, чтобы Илия мог стать на горе Кармил, достигнув необходимого уровня веры, ему нужно было пройти назначенный Богом курс обучения в Его школе веры, пройти свой цикл веры. В программу обучения входил длительный период одиночества в Хорафе. Без урока, преподанного у потока Хораф, Илия не был бы способен действовать на горе Кармил так, как это было предусмотрено Богом. Без времени, проведенного наедине с Богом в пустынной земле Галаад, Илия не смог бы с такой уверенностью и дерзновением сказать царю Ахаву: "В сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1).
Как же не похожа история израильского народа на жизнь веры Илии! Апостол Павел в 1-ом послании к Коринфянам так говорит о ветхозаветном народе Божием: " Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков" (1Кор.10:11). Не думайте, что воля Божия для израильского народа была в том, чтобы 40 лет они бродили по пустыне. Нет. Но пройдя эту бесплодную пустыню, они должны были немедленно войти в обетованную землю, то есть в Ханаан. Такова была для них воля Божия, чтобы приблизительно через два года после исхода из Египта, достигнув берегов Иордана, они перешли его и овладели обетованной землей. Так что за эти два года они завершили бы назначенный Богом цикл, первый" кругооборот", начальную стадию обучения, первый класс школы веры. В течение этого периода им были преподаны все основные законы веры. Но по кончании этого курса, как вы думаете, какую оценку заслужили они? Экзамен состоялся у берегов Иордана. Господь сказал им: "Я даю вам эту землю". Израильтянам следовало только взять ее. Однако после осмотра земли мнения двенадцати посланных соглядатаев разделились. Десять из них пришли с одним докладом о той земле, а двое других- с совершенно противоположным. Вот что сказали те десять: "Мы ходили в землю, в которую ты поылал нас; в ней подлинно течет молоко и мед, и вот плоды ее; но народ, живущий на земле той, силен, и города укрепленные, весьма большие, и сынов Енаковых мы видели там... Не можем мы идти против народа сего, ибо он сильнее нас. И распускали худую молву о земле, которую они осматривали, между сынами Израилевыми, говоря:... Там видели мы и исполинов... и мы были в глазах наших перед ними, как саранча, такими же были и мы в глазах их" (Чис.13:28,29,32-34). И дальше сказано: "И подняло все общество вопль, и плакал народ во всю ту ночь. И роптали на Моисея... о, если бы мы умерли в земле Египетской, или умерли в пустыне сей! И для чего Господь ведет нас в землю сию, чтобы мы пали от меча? Не лучше ли нам возвратиться в Египет?.. И сказали друг другу: поставим себе начальника и возвратимся в Египет" (Чис.14:1-4).
Какую оценку мы можем дать этим людям? Сдали ли они экзамен? Ясно, что нет. И поэтому весь народ возвратился в пустыню, где в течение долгих сорока лет они бесцельно ходили. Подойдя к Иордану, они должны были начать новый цикл: они оказались на грани новых переживаний и испытаний. И если бы они перешли Иордан, то, в основном, им нужно было проходить те же уроки веры, но на более высоком уровне. За сорок лет выросло новое поколение, все те, кто начал роптать и отказался войти в обетованную землю, умерли в пустыне. Из старого поколения осталось только двое: Иисус Навин и Халев. Это те два соглядатая, которые говорили: "Земля, которую мы проходили для осмотра, очень, очень хороша. Если Господь милостив к нам, то введет нас в землю сию и даст нам ее - эту землю, в которой течет молоко и мед... Не бойтесь народа земли сей, ибо он достанется нам на съедение: защиты у них не стало; а с нами Господь, не бойтесь их" (Чис.14:7-9). Так говорили эти два мужа веры. И через сорок лет, когда все то поколение погибло, израильтяне вошли в обетованную землю.
Теперь давайте сравним переход Чермного моря с переходом реки Иордан. Здесь можно проследить два этапа веры, два начала разных циклов веры. В принципе, они однотипны, но между тем на новом этапе требовалась более развитая, более зрелая вера, чем на первом этапе. И если не пройден первый этап, то второй будет не под силу. Вначале нужно усвоить первые, основные уроки.
Переход Чермного моря и реки Иордан являются прообразами наших переживаний. Это поворотные пункты в жизни веры. Переход Чермного моря символизирует освобождение души от рабства греха, то есть переход от смерти в жизнь. А переход реки Иордан говорит о том периоде, когда искупленное чадо Божие исполняется полнотой Духа Святого, вступает в жизнь победы над грехом и миром. Как первый, так и второй опыт требовал веры. Но если мы сравним эти два перехода, то увидим, что переход Иордана требовал веры, находящейся на более высоком уровне. Это была другая стадия веры. Вера при первом переходе, то есть при исходе из Египта, была зримой. Она сопровождалась видимыми явлениями. Моисей стоял перед народом с жезлом и говорил: "Не бойтесь, стойте и увидите спасение Господне, которое Он соделает вам ныне... Господь будет поборать за вас, а вы будьте спокойны" (Исх.14:13,14). И здесь же был видимый облачный столп, который находился между израильтянами и египтянами так, чтобы они не видели друг друга (Исх.14:19,20). И сказано, что Господь "гнал море сильным восточным ветром всю ночь, и сделал море сушею; и расступились воды" (Исх.14:21). Все это было необходимо для их еще слабой, младенческой веры.
Теперь посмотрите, как через сорок лет новое поколение израильтян пересекает Иордан, чтобы войти в обетованную землю. Не видны и не слышны никакие вспомогательные действия. От израильского народа требовалось единственное - вера в слово, данное им Богом. Нет ни жезла, ни восточного ветра, ни облачного столпа, ни египтян, которые заставляли бы их идти вперед, - ничего не было видимого и слышимого, что подкрепляло бы их веру. Было только слово: "...встань, перейди через Иордан сей... И как только стопы ног священников... вступят в воду Иордана... вода остановится стеною" (Нав.1:2; 3:13). И все. Они должны были только вступить в воду Иордана, и дальнейший путь для них открыт. Нужна была сильная вера, чтобы поступить так и не сомневаться, что Господь исполнит Свое слово.
Но здесь следует отметить один важный факт. Хотя обстоятельства и были совершенно разными, как мы уже говорили, но основное не изменилось. И если бы то поколение, которое перешло Чермное море, усвоило первый урок веры как следует, если бы они успешно сдали экзамен за первый класс, то они были бы готовы перейти к новому курсу веры. Главное требование оставалось тем же, как при переходе Чермного моря, так и при переходе реки Иордан: нужен был первый шаг - шаг веры. Нужно было действие! Помните, вера без этого действия мертва! Правда, условия для перехода реки Иордан были теперь сложнее, потому что израильтяне получили только слово, они не имели никаких видимых вспомогательных факторов. Но не изменилось главное условие: нужен был первый шаг веры. Каждый новый цикл в школе веры требует этого первого шага веры! Помимо этого, в каждом новом цикле уроки будут сложнее и глубже. Поэтому, если мы не усвоили уроков первого класса, мы не можем перейти во второй.
Если ты, мой друг, прошел успешно первый цикл, то теперь Бог ожидает от тебя нового шага веры. Это важный момент в твоей жизни. Вот поэтому слово Божие говорит: "Ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне..." (Евр.3:7,8).
Почему первое поколение израильтян не вошло в ханаанскую землю? По той простой причине, что они отказались сделать требующийся от них этот первый шаг веры. Вместо того чтобы поверить слову, сказанному им Богом, они поддались худой молве неверия и отказались идти дальше. К этому привело их неверие. Каковы были источники этого неверия? Находясь в пустыне, израильтяне постоянно роптали. Они всегда требовали чего-то нового, будучи всегда недовольны тем, что Бог давал им. Их прихотливость обокрала их- лишала духовной силы, разрушала их веру; и они побоялись войти в то место, которое предназначил для них Бог. В результате они должны были возвратиться в пустыню, в которой они бесцельно блуждали 38 лет. Там, в пустыне, они и погибли. Так пишет об этом апостол Иуда: "...Господь, избавив народ из земли Египетской, потом неверовавших погубил..." (Иуд.5).
Мой дорогой друг, может быть, ты стоишь на перекрестке двух дорог. Одна дорога ведет тебя к победе, к жизни с избытком, к плодотворному труду для Господа, а другая - в пустыню, в духовное омертвение. К тебе было слово Господне, и теперь Он ожидает от тебя этого первого шага веры: действия с твоей стороны. Как ты поступишь? Илия поступил по слову, которое было послано ему. Разве он был обманут? Разве Бог подвел его? Нет. Никто еще из возложивших свою надежду на Бога и поступивший по Его слову не был посрамлен. Поэтому, как говорит Писание, "имея вокруг себя такое облако свидетелей, свергнем с себя бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры, Иисуса" (Евр.12:1,2), а не на обстоятельства и не на людей.

Глава 5. "Вот путь, идите по нему"

В предыдущей главе мы говорили о шаге веры. Будем помнить, что если мы сделали шаг веры, исполнили то, что Бог повелел исполнить, то нам не надо беспокоиться о том, что же будет дальше. Господь пошлет Свое слово, и когда оно будет дано нам, мы его узнаем. Ну, а что, если мы уклонимся налево или направо? Что тогда? Может быть, Бог тогда оставит нас на произвол судьбы? Никогда!
"...Уши твои будут слышать слово, - сказано в Библии, - говорящее позади тебя: вот путь, идите по нему" (Ис.30:21). Это обетование Божие. Обратите внимание на слово, которое было сказано Илии: "Пойди отсюда, и обратись на восток, и скройся у потока Хорафа, что против Иордана" (3Цар.17:3). Несомненно, Илия не избрал бы этот путь по своей собственной воле. Странный приказ! Правильно ли он понял его? Да; правильно. Господь говорит:"Мои мысли- не наши мысли, ни ваши пути - пути Мои..." (Ис.55:8). Вот почему так важно, чтобы мы предоставили Богу полное право указывать путь для нас, потому что этот путь будет согласован с Его волей. Однако, это не служит гарантией, что у нас не будет сомнения или даже страха. " А что, если я неправильно понял? А что скажут или подумают об этом люди? А что, если то... а что, если другое?"- разве у нас не возникали подобные вопросы, когда к нам было обращено слово Господне? И не думайте, что Илия не переживал подобных искушений, ведь он был "человеком подобным нам", как говорит слово Божие (Иак.5:17).
Как важно, чтобы мы поняли, насколько серьезен момент, когда к нам обращено слово Господне! Мы сразу начинаем думать: идти вперед по слову Господню или остаться на месте? Остаться - фактически значит идти назад; а идти дальше, согласно слову Господню, - значит идти к победе! Так что не исключено, что, делая шаг веры, нам придется встретить трудности на этом пути. Внешне человек может казаться спокойным и смелым, но этот вид может быть обманчив. В душе человека, даже сильного в вере, может происходить борьба - борьба между верой и неверием.
Возьмем, к примеру, Моисея. Помните, как он получил повеление Божие вывести израильский народ из Египта? Находясь у Чермного моря, Моисей сказал народу: "...стойте и увидите спасение Господне, которое Он сделает вам ныне; ибо Египтян, которых видите вы ныне, более не увидите во веки. Господь будет поборать за вас, а вы будьте спокойны" (Исх.14:13,14). Какая смелость, какая стойкость, какая вера! Но какие же внутренние переживания испытывал в это время человек Божий? Писание дает лишь небольшой намек, что происходило в душе Моисея. В его душе бушевала буря! Да, и Моисей был "человек подобный нам", и он, как и каждый из нас, мог испытывать страх. Только представьте себе такую картину: перед ним необозримое море, по обеим сторонам - горы, а со стороны тыла его преследует египетская армия. Возвратиться - невозможно; двигаться - некуда; оружия для сражения - нет! И в таких условиях Моисей заявляет народу: "Не бойтесь..." (Исх.14:13). Как убедительно и твердо говорит он народу. Но что же происходит в это время в его душе? Вслух он говорит "да" и "аминь" обетованиям Божиим, а в сердце он вопиет к Господу. Об этом сказано в Писании. Сразу же после слов, обращенных к народу: "Господь будет поборать за вас, а вы будьте спокойны, - мы читаем, - И сказал Господь Моисею: Что ты вопиешь ко Мне?" (Исх.14:14,15). Народ не слышал вопля Моисея, - народ слышал только его уверенный и твердый голос: "Не бойтесь..." (Исх.14:13). Но Бог слышал плач и вопль Моисея. Народ не знал, что в это время переживал Моисей: это было известно только Богу, Который слышал вопль его души. В душе мужа веры в это время происходила ожесточенная битва! Бог видел это и слышал, поэтому Он ответил на его вопль: "Скажи сынам Израилевым, чтобы они шли..." (Исх.14:15). Разве это не чудо? Бог слышит наш внутренний голос тогда, когда его не способен слышать ни один человек. Какое это утешение!
Да, когда мы стоим перед неведомым будущим, сердца наши в недоумении, мы боимся сделать шаг в невидимое; в такие моменты будем верить, что Бог нас никогда не оставит и не подведет. Бог никогда не велит нам предпринимать какой-либо шаг без Его слова обетования. Если Он говорит: "Иди!", то после этого слова Он также говорит: "Я с тобою!"
"Скажи сынам Израилевым, чтобы они шли... Я же... покажу славу Мою на фараоне и на всем войске его..." (Исх.14:15,17). Так сказал Бог Моисею - Он ответил на его сердечный вопль.
Илии было сказано: "Пойди отсюда, и обратись на восток, и скройся у потока Хорафа, что против Иордана" (3Цар.17:3). И сразу после этого слова повеления последовало обетование: "Из этого потока ты будешь пить, а воронам Я повелел кормить тебя там" (3Цар. 17:4). Как вы думаете, если бы решение зависело от Илии, решился ли бы он пойти туда? Вряд ли. Но именно в такой ситуации необходима вера в то, что сказал Бог. Слово Божие говорит: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. Во всех путях твоих познавай Его, и Он направит стези твои" (Прит.3:5,6). Нет; разум не советовал бы Илии идти в Хораф. Человеческий разум решил бы, что сейчас не время скрываться. Сейчас нужно призывать народ к покаянию, нужно предупредить народ о грядущем Божием суде. Возможно, что Господь послал бы пробуждение: народ и смирился бы, и покаялся. Не думайте, что Илия испугался бы проповедовать. Заподозрить Илию в малодушии или робости никак нельзя. Это был смелый пророк. Он не побоялся сказать царю слово от Господа, что "не будет ни росы, ни дождя, разве только по его слову" (3Цар.17:1). И он не побоялся бы призвать к покаянию этот вероломный, колеблющийся народ. Он чувствовал ответственность за народ и хотел бы призвать его к смирению и к покаянию. Наверное, так бы поступил Илия, если бы полагался на свой разум. Но Бог не велел ему так поступать.
Видите, какими бы логичными, правильными и даже духовными ни казались нам наши собственные намерения, они ничего не значат, если Бог не велит нам этого делать. Разум Илии говорит:"Иди, проповедуй; иди и предупреди народ о неминуемом Божием суде, скажи народу, что если он не покается, то погибнет. Делай это скорей, пока еще есть время". Но Бог в данном случае не велит этого делать. Послушайте, насколько отличается то, что говорит ему Бог: "И было к нему слово Господне..." (3Цар.17:2). Слово от Господа было обращено лично к Илии. Такое слово всегда конкретно и ясно; оно касается настоящего положения вещей в данных обстоятельствах, в которых находится сейчас человек.
Часто люди спрашивают: "Скажите точно, что нам делать? Дайте нам список правил, и мы будем поступать по этим правилам". Но это не так просто. Бог имеет дело лично с каждым, и Он имеет особое слово лично для тебя. Вот лично Илии Он говорит: "Пойди отсюда, и обратись на восток, и скройся у потока Хорафа, что против Иордана" (3Цар.17:3). Илия мог возразить: "Мне хочется остаться здесь. Если уж идти куда-нибудь, то я пойду на запад, а не на восток. И притом, почему я должен скрываться? Я хочу пойти и предупредить народ о неминуемом грядущем суде!" Но Бог именно этого сейчас не велит делать. "И было к нему слово Господе..." (3Цар.17:2). Не воля Господня, не желание Господне, не мысли Господни были выражены пророку - к нему было сказано слово! Как важно иметь слово Божие, потому что слово Божие включает и Его волю, и Его желание, и Его мысли. Слово - это выраженная мысль, ясная и определенная. Бог говорит к нам через Свое слово. И когда ты слышишь Его слово, то знай, что оно обращено лично к тебе.
Почему Бог велел Илии скрыться? Причина не в том, что Илия испугался Ахава, и не в том, что Бог хотел скрыть его от гнева Иезавели. Нет. Имея намерение защитить Илию и оградить его от возможного вреда, разве Бог не мог это сделать как-нибудь по-другому? Конечно, мог. Ведь Ахав не смел поднять против него своей руки, когда Илия заявил царю о наказании Божием за его злодеяния. Должна была быть другая причина, по которой Бог велел Илии скрыться. Здесь уместно сказать о значении самого слова "скрыться". Слово, которое употреблено в данном случае в еврейском тексте, следовало бы перевести скорее как "отлучиться". Господь говорит ему: "Отлучись, удались, чтобы тебя не было видно и не было слышно. Ты объявил Мое слово царю, и это все, что Я сейчас требую от тебя. Не беспокойся о последствиях: все в Моих руках. А ты теперь отлучись и будь у потока Хорафа".
Если засуха по всей стране могла показаться суровым наказанием для вероломного народа, то удаление слова Божия было еще большим наказанием. Когда Бог удерживает Свое слово, тогда приходит день настоящего бедствия для Его народа. Именно о таком отсутствии слова вопиет к Богу псалмопевец: " Для чего, Боже, отринул нас навсегда? Возгорелся гнев Твой на овец пажити Твоей?" (Пс.73:1). И слушайте, что он говорит дальше: "Знамений наших мы не видим, нет уже пророка, и нет с нами, кто знал бы, доколе это будет" (Пс.73:9).
Итак, Божье наказание проявилось в том, что Бог удалил Своих пророков. Не было тех, кто знал бы слово Господне и мог передать его народу. Поэтому самый страшный суд был проявлен не в засухе. Самый страшный Божий суд против согрешившего народа был в том, что слово Господне было удержано, скрыто от него.
Интересно, как Бог сравнивает Свое слово с дождем и с росой. Это сравнение нашло свое отражение в песни Моисея: "Внимай, небо, я буду говорить; и слушай, земля, слова уст моих. Польется, как дождь, учение мое, как роса, речь моя, как мелкий дождь на зелень, как ливень на траву" (Втор.32:1,2). И вот, когда этот дождь перестает, и этой росы больше нет, тогда, воистину, приходит печальный день. Это подтверждается словами пророка Амоса: "Вот, наступают дни, говорит Господь, когда Я пошлю на землю голод, - не голод хлеба, не жажду воды, но жажду слышания слов Господних" (Ам.8:11).
Дорогие мои, нет более ясного доказательства ярости и гнева Божия, чем то, когда Бог удерживает Свое слово. Бог, скрыв пророка Илию, таким образом удалил Свое слово. Какая трагедия, когда Бог перестает говорить! Что может быть страшнее этого, и что может большим благословением, чем когда после безмолвия мы можем вновь слышать Его голос!
Доколе не застал нас этот день, когда Бог пошлет такой голод, -"не голод хлеба, не жажду воды, но жажду слышания слов Господних" (Ам.8:11), - падем перед Ним и, смирившись, скажем Ему: "Говори, Господи; ибо слышит раб Твой" (1Цар.3:9). Бог обещал помиловать нас по голосу вопля нашего, и как только Он услышит его, Он ответит нам. Послушайте, что обещает Бог: "И даст вам Господь хлеб в горести и воду в нужде; и учители твои уже не будут скрываться, и глаза твои будут видеть учителей твоих; и уши твои будут слышать слово, говорящее позади тебя: вот путь, идите по нему..." (Ис.30:20). В этом есть самая великая милость, что слово Господне пока не скрыто от нас.
Бог не перестал говорить Свое слово. Он посылает к нам Своих верных свидетелей; Он зовет нас к покаянию; Он с распростертыми объятиями принимает нас и прощает. Он дает нам "хлеб в горести и воду в нужде" (Ис.30:20). Поэтому "ныне, когда услышите глас Его, не ожесточите сердец ваших..." (Евр.3:15). Сегодня день благодати. Господь еще не отнял Свое слово. Когда это случится, не знает никто. Но тогда будет уже поздно. Сегодня двери благодати еще открыты, и Господь говорит тебе: "Всякий, кто призовет имя Господне, спасется" (Рим.10:13).

Глава 6. Вера и испытания

Как и многие из нас, Илия был слаб и незначителен. Но он стал сильным, смелым и бодрым. Что сделало его таким? На этот вопрос мы найдем ответы в Библии.
Вспомним, кем был Иаков до того, как Бог назвал его Израилем? "Червь Иаков", - читаем мы у Исаии (Ис.41:14). И вот этот "червь" стал "острым молотилом". "...Я сделал тебя острым молотилом, новым, зубчатым; ты будешь молотить и растирать горы, и холмы сделаешь, как мякину" (Ис.41:15).
И вот в жизнеописании Илии нас больше всего интересует именно то, как из этого человека Бог сделал "острое молотило", сильное для разрушения твердынь. Что сделало Илию таким эффективным орудием, "благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21)? Вера! Слово Божие говорит: "...без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:6). Верой Илия делал то, что угодно Богу. И эта вера доступна каждому из нас. Без нее мы бессильны и беспомощны. Мы не способны делать то, что Бог ожидает от нас. Но посредством веры даже "червь" приобретает способность и качества молотила и может " растирать горы" (Ис.41:15). Весь секрет в том, что вера несет в себе Божию силу. И это может только вера, которая является единственным проводником для контакта со всемогущим Богом. Только вера может сказать: "Все могу в укрепляющем меня (Иисусе) Христе" (Флп.4:13). И из чудной истории Илии мы можем извлечь полезные уроки как раз такой веры. Мы найдем ответы, например, на такие вопросы: как получить веру, как она развивается; как определить, имею ли я подлинную веру; как можно иметь эффективную веру и как она проявляется.
Первое, что мы обнаруживаем в жизни Илии, это то, что его вера неотделима от последующего за ней действия. Вера без действия невозможна. Вера возрастает и укрепляется по мере того, как она приводится в действие. Если мы верим, то мы будем поступать так, как поступил Петр. Он, вопреки своему многолетнему опыту рыболова, вопреки мнению друзей, не обращая внимания на то, что подсказывал ему разум, поступил по слову, сказанному ему Христом: "Отплыви на глубину, и закиньте сети свои для лова" (Лк.5:4). И вера отвечает: "...по слову Твоему закину сеть" (Лк.5:5). Мы видим веру Петра. Поверив Иисусу, он приступает к действию. Когда есть повеление от Господа, то остается только одно: делать то, что Он велит. В такие моменты не время философствовать, надеясь, что произойдет какое-нибудь чудо. Нет! Чудо будет в том случае, если мы поступим по слову Господню. Притом, когда Бог сказал Свое слово, тогда не время заменять действия длинными многословными молитвами. Бог уже ответил на молитву : Он дал Свое слово. Теперь нужно встать и приступить к делу. Чудо, обещанное Богом, не произойдет до тех пор, пока ты не скажешь, как Петр: "...по слову Твоему закину сеть!" (Лк.5:5).
А вот что сказал Господь Илии: "Пойди отсюда, и обратись на восток, и скройся у потока Хорафа, что против Иордана. Из этого потока ты будешь пить, а воронам Я повелел кормить тебя там. И пошел он, и сделал по слову Господню..." (3Цар.17:3-5).
Следует отметить, что в плане Божьем Хораф сыграл двойную роль. Во-первых, приказав Илии скрыться у потока Хорафа, Бог тем самым удерживал Свое слово от народа. Удаление слова Господня было большим наказанием для народа, чем засуха, и это наказание Бог осуществил просто: Он изолировал Своего пророка от народа.
Помните суд Божий над Иерусалимом? Фактически, суд над Иерусалимом произошел уже тогда, когда Христос оставил его. Сказано, что в последние дни пребывания в этом городе Иисус, "смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! но это сокрыто ныне от глаз твоих; ибо придут на тебя дни, когда враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего" (Лк.19:41-44).
Дорогие мои, наступит момент, когда Бог не даст Своего слова для человека. Что может быть ужаснее Божьего молчания? Помните, когда Пилат послал Иисуса к Ироду, то сказано: "Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем и надеялся увидеть от Него какое-нибудь чудо..." (Лк.23:8). И послушайте, что сказано в следующем стихе: "...и предлагал Ему многие вопросы; но Он ничего не отвечал ему" (Лк.23:9). Христос не имел ни одного слова для этого человека. А Ирод еще со времени проповеди Иоанна Крестителя был очень заинтересован словом Божиим. Сказано, что он многое исполнял из того, что говорил Иоанн, и "с удовольствием слушал его" (Мр.6:20). Но, увы, уже тогда он отверг слово Господне. И вот теперь, спустя 2-3 года, он имел возможность лично встретиться с Иисусом и задать Ему целый ряд вопросов, но Иисус ему ничего не отвечал. Эта встреча закончилась тем, что Ирод со своими воинами, уничижив Иисуса, предал Его на распятие. Слово Божие говорит: "...если отречемся, и Он отречется от нас..." (2Тим.2:12). И проявляется это Божие отречение от нас в том, что Бог удерживает Свое слово. Да, страшно, когда человек оскорбляет Духа Божия! Бог ничего не имеет сказать такому человеку.
И вот, послав пророка Илию к потоку Хораф, Бог тем самым осудил народ. Он удержал от них Свое слово. Но в то же время это место, куда был удален пророк, послужило для Илии благословением. Хораф стал местом подготовки пророка для его дальнейшего служения, школой для укрепления веры Илии. Так что действие Божие может иметь двоякий эффект: для одних - осуждение, а для других - благословение; для непокорных - смерть, а для послушных - жизнь. Один и то же камень может стать или преткновением, или же спасением! Все зависит от нас, от нашей веры.
А теперь посмотрим, какую роль сыграл Хораф в жизни Илии, какое значение имело это место для него. Прежде всего Хораф был местом испытания для Илии, и длилось это испытание почти целый год. Бог привел Своего слугу в это скрытое место, чтобы испытать его веру. Помните, когда Христос сказал Своим ученикам: "Пойдите вы одни в пустынное место и отдохните немного" (Мр.6:31). Эти слова были сказаны после того, как ученики Иисуса совершили свое первое миссионерское служение, в результате чего вся страна пришла в движение. И как раз в этот ответственный момент, с их точки зрения, Христос говорит им: "Пойдите... в пустынное место..." (Мр.6:31). Казалось бы, что сейчас, под влиянием такого пробуждения, следует продолжать служение, а не скрываться где-то в пустынном месте, но пути Божии - не наши пути: они выше наших. И Его мысли выше наших мыслей (Ис.55:8). Здесь как раз происходит первое испытание веры, которое заключалось в том, чтобы следовать туда, куда ведет Бог, удалиться в такое место, которое мы бы сами не избрали. Мы предпочли бы оставаться у Иордана. "Здесь гораздо больше воды, а поток скоро высохнет, и тогда что? Ведь нужно поступать разумно, " - думаем мы. Но Господь сказал Илии быть у потока Хорафа, что против Иордана: "Из этого потока ты будешь пить..." (3Цар.17:4).
Как испытавается вера? Поступить так, как подсказывает тебе твой разум, или сделать так, как велит Бог? Слово Божие говорит: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. Во всех путях твоих познавай Его, и Он направит стези твои" (Прит.3:5,6). Разум настаивает: "Река лучше". А Господь говорит: "Лучше поток". И тебе не сразу понятно, почему Господь дает тебе ручеек, а не реку. Ведь поток скоро высохнет! Вот поэтому-то Он и не дает тебе реки, чтобы ты надеялся не на дар, а на Даятеля. Господь хочет, чтобы вера наша покоилась не на благословении, а на Благословляющем. Мы так склонны очаровываться дарами Божиими, что часто восхваляем их больше, чем Самого Бога. А случается, что со временем мы забываем и Самого Бога. О, как это опасно! Почему? Потому что дар был дан Богом. Сказано, что когда "утучнел Израиль, и стал упрям; утучнел, отолстел и разжирел; и оставил он Бога, создавшего его, и презрел твердыню спасения своего" (Втор.32:15). А ведь Бог и кормил, и поил его: "Он вознес его на высоту земли, и кормил произведениями полей, и питал его медом из камня и елеем из твердой скалы, маслом коровьим и молоком овечьим, и туком агнцев и овнов... и тучною пшеницею..." (Втор.32:13,14). А народ забыл, что все это дал ему Бог. И эти дары, полученные из рук Божиих, стали для израильтян преткновением.
Возлюбленные, никогда не забудем, что" всякое даяние доброе и всякий дар совершенный нисходят свыше, от Отца светов" (Иак.1:17). Его мы должны помнить, на Него взирать, на Него надеяться, - и Он обещает, что уповающему на Него "хлеб будет дан ", и " вода у него не иссякнет" (Ис.33:16). Поэтому, мой друг, не ропщи, что Бог не поместил тебя у реки, а поместил тебя у ручейка. Он хочет, чтобы вера твоя была не в видимом, но в невидимом; чтобы ты не был привязан к дарам, а чтобы сердце твое прилеплялось к Даятелю.
Бог обещал обеспечить Илию не только водой, но и пищей. "Из этого потока ты будешь пить, а воронам Я повелел кормить тебя там" (3Цар.17:4). Странно:"...воронам повелел кормить..."? Почему воронам? Но важно то, что обещает Сам Бог, а не то, как и через кого Он исполнит Свое обещание. Не нам устанавливать это.
Прежде всего необходимо обратить внимание на то, что Бог исполняет Свои обетования не так, как мы предполагаем или как нам хотелось бы. Часто Он исполняет их таким образом, что мы и представить себе не можем! Кто бы подумал, что Бог будет посылать пищу Своему слуге через воронов? Итак, мы можем ожидать помощь из одного источника, а она приходит совсем из другого. Какие чудесные у Бога ангелы. Эти Его "служебные духи" (Евр.1:14) принимают самые разнообразные виды и формы. В этом и есть доказательство полного суверенитета Божия. Он поступает так, как Ему угодно. Псалмопевец, восхищаясь премудростью Божией, восклицает: "Господь творит все, что хочет, на небесах и на земле, на морях и во всех безднах" (Пс.134:6). Слава и благодарение Ему! Поэтому с нашей стороны мудрым поступком будет довериться Богу.
Но все же, почему вороны? Ведь закон ясно говорит, что ворон - нечистая птица. "...Гнушайтесь... - сказано, - всякого ворона с породою его" (Лев.11:13,15). Да, закон запрещал есть ворона. А если Вседержителю угодно было доставить пищу с помощью этих пернатых, то кто может сказать Ему: "Что Ты делаешь?"
Если в Божьем плане было воспитать Моисея во дворце дочери фараона, то кто мог воспрепятствовать Ему это сделать? Если Владыке неба и земли угодно было через уста нечистого Валаама произнести самое чудное пророчество о Своем Сыне, то кто из нас смеет возразить или спросить, почему Он допустил это? Значит так было угодно Ему. Если Его воля - обличить через осла одного пророка, непокорного, а с помощью воронов кормить другого пророка, верного, то скажем: "Ты все делаешь хорошо!" А спрашивать, почему Он делает так, а не иначе, не будем: это не наше дело.
Как чудно, что Бог избрал именно этих хищных, нечистых, жадных, ненасытных черных пернатых, чтобы кормить Свое чадо! Вместо того, чтобы насытить самих себя, эти хищники несли пищу Илии. Два раза в день "вороны приносили ему хлеб и мясо по- утру, и хлеб и мясо по- вечеру" (3Цар.17:6) - и это продолжалось в течение целого года. Эти вороны верно исполняли свое задание. Почему? Господь говорит: "...Я повелел воронам кормить тебя там" (3Цар.17:4). И птицы небесные, и рыбы морские, и звери полевые, и ветер, и волны - все и все повинуются слову нашего чудного Бога. О, как прекрасен наш Бог! Господь не послал человека или какое-нибудь другое животное с пищей для Своего чада - Он повелел воронам кормить Илию. Никто бы ни заподозрил этих птиц, что они кормят Илию. А если бы это выполнял человек, или зверь приносил бы пищу для Илии, то это могло бы обратить на себя внимание любопытных агентов царя Ахава и навести их на след. И в таком случае Илия мог быть обнаружен, и оказался бы в опасности. Как чудно Господь печется о Своих детях!
Во-вторых, заметьте также, что Хораф был местом, где происходило постоянное чудо. Тот, кто надеется на Бога, кто поручил свое дело Ему, находится там, где происходят чудеса. Быть в центре воли Божией - значит быть на том месте, где видна Божья рука. Иногда приходится слышать жалобы некоторых верующих, мол, жизнь такая скучная и одообразная, в моей жизни не происходит ничего интересного. Если это так, то спроси себя самого, находишься ли ты на том месте, где Бог " воронам повелел кормить тебя " ? Быть на том месте, куда тебя поставил Бог, значит быть обеспеченным всем. Там ты увидишь Бога и Его чудеса. О таких Христос сказал: "Блаженны чистые сердцем, ибо они Бога узрят" (Мф.5:8). Они видят Бога постоянно в самых малых событиях своей жизни, и тогда их жизнь становится сплошным чудом! Ибо это то место, на котором Господь благословляет.

Глава 7. Поток Хораф

В первых десяти стихах 17-ой главы 3-ей книги Царств четыре раза повторяется одно маленькое и как будто незначительно слово "ТАМ", но если брать это слово в библейском контексте, то оно имеет очень важное значение. Это слово указывает на то месте, где должно быть чадо Божие. В этом отрывке говорится о том, как Господь сказал пророку Илии, чтобы он " скрылся у потока Хорафа", что" из этого потока [он] будет пить, а воронам [Бог] повелел кормить [его] ТАМ" (3Цар.17:4). Потом Бог сказал Илии: "Встань, и пойди в Сарепту Сидонскую, и оставайся ТАМ; Я повелел ТАМ женщине вдове кормить тебя" (3Цар.17:9). И дальше мы читаем: "И встал он, и пошел в Сарепту; и когда пришел к воротам города, вот, ТАМ женщина вдова собирает дрова" (3Цар.17:10).
Слово "ТАМ" в данном контексте означает то место, куда Бог направляет Илию. И на этом месте Бог обещает обеспечить его всем необходимым. Вначале Он посылает его к потоку Хораф. И Бог позаботился, чтобы ТАМ вороны кормили пророка. Потом Он посылает его в другое место, в Сарепту, и это место пребывания Илии определил Сам Бог, - это Он велел ему быть ТАМ. Нам может показаться, что год одиночества, проведенный у потока Хорафа, в таком отдаленном месте, - это потерянное время. Неужели Бог не мог лучше и эффективнее использовать такого одаренного и сильного пророка? Нет, возлюбленные, лучшего места для чада Божия, чем то, куда направил Бог, не может быть. Этот пример наглядно подтверждает, что любое другое место, не выбранное Богом для нахождения там Илии, было бы для пророка местом не только физического голода, но и духовного. Божье благословение гарантировано только ТАМ, на том месте, которое назначено Им.
Вспомните притчу Христа о блудном сыне, когда сын покидает отцовский дом и отправляется в дальнюю страну (Лк.15гл.). Бедный юноша: он думал, что там ему будет лучше. Когда сын просит отца отдать следующую ему часть имения, то отец не возражает: он разделяет имение и дает положенную часть младшему сыну. Отец мог бы отказать ему, потому что просьба сына была преждевременной. По всем правилам и законам сын поступал несправедливо; и он, конечно, знал об этом. Но так как сын настаивал, то отец уступил ему. Так иногда поступаем и мы, настаивая на своей просьбе, и Бог как будто не возражает нам, выполняя наше желание.
В 105-ом псалме сказано, что израильский народ увлекся "похотением в пустыне" (Пс.105:14). Но пустыня, в данном случае, была тем местом, которое Бог предназначил для израильского народа. Хотя пустыня стала местом испытания, но одновременно она была и местом воли Божией для них. И, находясь здесь, израильтяне стали искушать Бога, жаловаться, что им недостает то одного, то другого. "И Он исполнил прошение их, но послал язву на души их" (Пс.105:15).
Давайте помнить, что то место, которое Бог не избрал для нас, каким бы оно ни казалось нам желанным и каким бы выгодным оно ни выглядело, окажется местом голода.
Вернемся к истории блудного сына. Отец не возражал сыну, и он, получив часть своего имения, через несколько дней отправился в дальнюю страну. Вначале ему казалось, что лучшей жизни и быть не может. Имея в руках часть отцовского наследства, имея полную свободу, сын ни в чем не нуждался. Но он не учел одно очень важное обстоятельство, что вне отцовского дома, где он был обеспечен всем, он окажется в стране голода.
Да, оставив место, которое предназначено для тебя Божьей волей, ты можешь оказаться на месте невзгод. Когда ты не находишься на ТОМ месте, где тебя поставил Бог, то рано или поздно тот же враг, который увлек тебя и предложил оставить место воли Божией, будет питать тебя рожками, которыми кормят свиней. Но если ты хочешь питаться откормленным теленком, если ты хочешь иметь благословения Божии, то возвратись в отцовский дом. Там, где Бог, нет голодающих, нет нуждающихся: ТАМ все в избытке. Находишься ли ты ТАМ, мой друг?
Но недостаточно только физически находиться на месте, назначенном Богом, необходимо быть ТАМ и духовно. Что я хочу этим сказать? Как важно постоянно быть в общении с Отцом. Эти два условия очень важны: быть на том месте, которое назначено тебе Отцом, и быть с Ним в постоянном общении. Если нет этого общения, если взор твой не сосредоточен на Господе, то поток твой начинает высыхать, и вера твоя поколеблется.
К сожалению, есть очень много христиан, которые похожи на старшего сына из притчи. Они как будто находятся ТАМ, где их хочет видеть Отец. Так старший сын оставался дома; казалось, что он имел возможность быть в общении со своим отцом, но между отцом и старшим сыном не было общения. Они жили в одном доме, но были далеки друг от друга: каждый жил своей жизнью. Старший сын был занят своими делами, у него были свои интересы и свои друзья. Как это печально, когда ты находишься на ТОМ месте, где Бог тебя поставил, и между тем духовно ты находишься далеко от Отца.
Илия же был ТАМ, куда поставил его Бог, и он имел живой контакт со своим Богом. И вот ТАМ начал высыхать поток. Каждый день воды становилось все меньше и меньше, и, наконец, поток высох весь до капли. А слова с неба не было. Что делать? Чаду Божьему остается только одно - ждать! По-прежнему оставаться ТАМ и ждать дальнейшей команды способен только тот, кто находится в контакте с Богом, чья надежда только на Него. Такой человек не судит о воле Божией только по обстоятельствам. Правда, обстоятельства иногда играют свою роль в определении воли Божией. Но они сами по себе не решают, как поступить; для действия нужно слово от Господа. Ты должен прислушиваться к тому, что скажет Господь. А для этого ты должен быть в общении с Ним.
Как важно в такие моменты ожидать, а не действовать. Ожидать, пока Господь не даст полной внутренней ясности.
Помните историю царя Саула? Враг наступал; народ начал разбегаться от него (1Цар.13гл.). И Саул не выдержал. Не дождавшись пророка, царь сам вознес всесожжение. Царь Саул должен был ждать, пока не придет пророк Самуил; а обстоятельства принуждали действовать. И он поступил опрометчиво, так, как диктовали обстоятельства. Сердце его было не право; общение с Богом было нарушено. "Худо поступил ты, - говорит ему пророк Самуил, - что не исполнил повеление Господа, Бога твоего, которое дано было тебе..." (1Цар.13:13).
Что говорит слово Божие? "Кто из вас боится Господа, слушается гласа Раба Его? Кто ходит во мраке, без света, да уповает на имя Господа и да утверждается в Боге своем" (Ис.50:10). Это состояние соответствует тем обстоятельствам, когда поток начинает высыхать. Что дальше говорит Господь? Какое серьезное предупреждение Он дает тем, кто не ожидает слова от Него, а действует по собственной инициативе, так, как подсказывают им обстоятельства: "Вот, все вы, которые возжигаете огонь, вооруженные зажигательными стрелами, идите в пламень огня вашего и стрел, раскаленных вами! Это будет вам от руки Моей: в мучении умрете" (Ис.50:11). О, как же серьезно звучит Божие предупреждение для тех, кто не пребывает в общении, в контакте с Богом, и не находится на месте, соответствующем Его воле! Как это важно!
Может быть, ты один из тех, кто оставил место, назначенное тебе Богом; может быть, ты думаешь, что для тебя нет больше надежды. О, мой друг, я хочу сказать тебе, что в тот самый момент, когда ты встанешь и пойдешь к Отцу, Он уже будет идти тебе навстречу.
Вспомним историю пророка Ионы. Иона "бежал от лица Господня" (Ион.1:3), но Господь не забыл его. Правда, лишь оказавшись во чреве кита, непокорный пророк согласился с Божьей волей. Вот как свидетельствует Иона : "К Господу воззвал я в скорби моей, - и Он услышал меня; из чрева преисподней я возопил, - и Ты услышал голос мой" (Ион.2:3). Воистину, скорбный час, когда чадо Божие бежит от лица Господня, но как многомилостив наш Бог! Он восстановит тебя по голосу вопля твоего, и как только услышит его, ответит тебе: "Когда изнемогала во мне душа моя, я вспомнил о Господе, и молитва моя дошла до Тебя..." (Ион.2:8). Так мог засвидетельствовать тот, о котором сказано: "И встал Иона, чтобы бежать... от лица Господня..." (Ион.1:3).
Когда поток начал высыхать, то, по всей вероятности, у Илии возникали разные вопросы. "А почему Бог ничего не делает? Почему Он не сделает чуда с этим потоком, как Он делал с воронами?" - разные "почему" могли рождаться у ожидающего Илии. И несмотря на такие удручающие мысли, вера его оставалась непоколебимой. Он верил, что Бог его не оставит. Для него высыхающий поток стал новой возможностью для утверждения в вере. И это было предзнаменованием новых благословений.
Можешь ли ты, мой друг, видя перед собой высохший поток, из которого ты пил долгое время, славить, петь и благодарить Господа, веря, что Бог готовит для тебя что-то лучшее? Такая вера угодна Богу. О, если бы мы могли верить, что Бог удерживает Свои милости и благословения, которые Он посылал нам в прошлом, только для того, чтобы дать нам что-то лучшее и большее и чтобы мы могли сказать вместе с Давидом: "Межи мои прошли по прекрасным местам, и наследие мое приятно для меня" (Пс.15:6). Он готовит для тебя новое, более пространное место. Начни благодарить Его за это, вместо того чтобы оплакивать высохший поток. Да, вера смотрит на неудачи и потери, как на потоки, которые когда-то утоляли жажду, но которые теперь высохли; вера расценивает это не как безнадежную ситуацию, но как признак или предзнаменование, что Господь готовит для нас что-то лучшее. Так что высохший поток становится преддверием нового этапа в жизни веры.
И если ты сейчас находишься в таком положении, то поручи свое дело Тому, Кто тебя ТАМ поставил. Он "Сам сказал: не оставлю тебя и не покину тебя!" (Евр.13:5). Ты смело можешь сказать: "Господь мне помощник, и не убоюсь..." (Евр.13:6)! Слава и благодарение Ему! Жизнь чада Божия, пребывающего в центре воли Божией и находящегося в общении со своим Богом, становится чудом. Христос сказал: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам" (Ин.15:7).
В тиши, у потока Хорафа, Господь беседовал со Своим слугой, находящимся в одиночестве. Илия был чутким к голосу своего Бога. Хораф был не только местом испытания, местом воли Божией, местом общения с Ним; но это было то место, где Бог восполнял всякую нужду Своего чада. Регулярное появление воронов с хлебом и мясом по-утру, и хлебом и мясом по-вечеру было чудом. Подумайте, в течение целого года так же регулярно, как восход и заход солнца, эти черные птицы прилетали с пищей для пророка. "Не заботьтесь для души вашей, что вам есть и что пить... ", - говорит Господь Иисус Христос (Мф.6:25). Так или иначе Он обещал нам дать все необходимое: "...Отец ваш Небесный знает, что вы имеете нужду во всем этом" (Мф.6:32).
Как важно, чтобы мы осознавали, что все дается любящим Отцом, каким бы путем нам ни досталось то, что мы имеем, явным чудом или обыкновенным путем, - все это от Господа. Мы склонны думать, что пища, которая приносилась воронами, - это чудо, это действительно обеспечение Божие, а вот вода из потока - это снабжение естественное. Вода из потока была таким же даянием Божиим, как мясо и хлеб, доставляемые воронами. Да, то, что мы считаем естественными милостями Провидения, такой же дар Божий, как и то, что дается нам сверхъестественным путем. Если мы имеем все необходимое для тела и души, тогда следует не забывать благодарить Бога:из Его руки исходит все доброе. "...Милостив и щедр Господь, - говорит псалмопевец. - Пищу дает боящимся его..." (Пс.110:4,5). Подумайте, если бы Бог удержал от нас воду, как долго мы смогли бы прожить? Поэтому мы должны быть благодарны за все, за насущный хлеб, как бы он нам ни доставался. Каким прекрасным примером в этом является наш Господь Иисус Христос : "...взяв хлебы и воздав благодарение, раздал ученикам, а ученики возлежавшим..." (Ин.6:11).
"По прошествии некоторого времени этот поток высох..." (3Цар.17:7). Высох он для того, чтобы напомнить нам, что мы целиком зависим от Бога. В любой момент Бог может удержать и то, что нам кажется таким естественным, таким доступным. Как же беспомощен человек! Что он может сделать, если Бог посылает засуху? Иногда Бог удерживает и то, что нам кажется само собой разумеющимся. Поток Хораф высох, но это не значит, что у Бога нет другого потока! Он есть. Бог позволил ему высохнуть, чтобы ты не надеялся на поток, а надеялся на Бога, Который является источником всех благ. Бог в Своем слове говорит, что два зла делают те, кто рассчитывает не на Бога, а на что-то другое: "...Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды" (Иер.2:13).
Мой друг, если ты еще не вкусил, как благ наш Господь, если ты Его не знаешь и не пережил Его верности, то сегодня тебе говорит Христос: "Кто жаждет, иди ко Мне и пей..." (Ин.7:37). Никто и ничто не может утолить жажду твоей души. Он один, Иисус Христос, Источник воды живой, может сделать это.
Жаждущие, придите к Иисусу, сделайте это сейчас, и Он напоит вас водой вечной жизни. Слава и благодарение Ему!

Глава 8. Сарепта

В книге пророка Иеремии есть один очень интересный стих: "Моав от юности своей был в покое, сидел на дрожжах своих и не был переливаем из сосуда в сосуд, и в плен не ходил; оттого оставался в нем вкус его, и запах его не изменялся" (Иер.48:11). С первого взгляда этот стих как будто ни о чем значительном не говорит. Но в этих словах скрыта притча, в которой сказано о том, что в нашей жизни необходимы перемены: всякая перемена в жизни чада Божия играет важную роль в его духовном росте.
Но сначала следует выяснить процесс и метод, которыми пользовались израильтяне при изготовлении качественного, прозрачного и вкусного вина. Неотъемлемой частью длительного процесса изготовления вина было переливание виноградного сока из одного сосуда в другой. Виноградный сок вначале должен был определенное время отстаиваться в сосудах, при этом изменялись внешние условия: изменялась температура, иногда изменялось освещение (сок выносили на свет или помещали в темное место). Затем этот сок переливался в другой сосуд. И всякий раз, когда сок переливался в следующий сосуд, на дне сосуда оставались осадки. Таким образом, благодаря переливанию вино очищалось от осадков, становилось прозрачным, сверкающим, и вкус его, естественно, улучшался. Опытные виноделы знали, что высокого качества вина невозможно достигнуть, если его не переливать из одного сосуда в другой. Если не делать переливания вина из одного сосуда в другой, то вино будет мутным, и привкус осадков сохранится.
Итак, о чем же говорит нам эта притча? Ты и я являемся этим вином, а Бог - винодел. Он переливает нас из одного сосуда в другой так, как находит нужным. Сосуды же говорят о разных переживаниях в нашей жизни: испытаниях, сложных обстоятельствах. Но вы скажете, разве это так важно? Да, разные условия жизни для нас так же необходимы, как необходимы разные сосуды и разные условия для приготовления хорошего вина. "Переливание" нас из одних условий в другие является планом Божиим в деле нашей духовной жизни.
У Моава, который" от юности своей был в покое, сидел на дрожжах своих и не был переливаем из сосуда в сосуд... оставался в нем вкус его, и запах его не изменялся" (Иер.48:11). Он был ни к чему не пригоден. Он прожил свою жизнь, никому не принеся никакой радости. На примере изготовления хорошего, высококачественного вина мы можем заключить, что и для очищения нас от "осадков" ветхого человека Бог "переливает" нас из одних условий в другие. Это школа Духа Святого - школа, через которую должны пройти все дети Божии, чтобы их жизнь была благословением для других и приносила радость Богу. Так созревали все мужи веры. Читая Библию или историю церкви, вы не раз увидите, что Бог постоянно изменяет обстоятельства и условия жизни своих избранных, часто помещая их в необычные ситуации и странные места: в темницу царедворца Потифара, в львиный ров, в огненную печь, в пустыню, в какую-нибудь пещеру. Места и условия самые разнообразные, но каждый такой "сосуд" является одним из классов школы Духа Святого, в которой происходит процесс освящения, очищения от того, что неугодно в нас нашему Виноделу.
В жизнеописании Илии, мы можем обнаружить, что Бог вел пророка именно таким образом. Из "сосуда" земля Галаад Илия был "перелит" в " сосуд" Хораф, а затем в "сосуд" Сарепта; и дальше Бог переливает его и в другие "сосуды". Давайте поговорим о том, что происходило в "сосуде" Сарепта.
У потока Хорафа, что против Иордана, пророк находился примерно год. Об этом мы читали в начале 17-ой главы 3-ей книги Царств: "По прошествии некоторого времени этот поток высох; ибо не было дождя на землю. И было к нему слово Господне: встань, и пойди в Сарепту Сидонскую, и оставайся там; Я повелел там женщине вдове кормить тебя" (3Цар.17:7-9).
Какой странный "сосуд" - Сарепта! Мог ли Илия предполагать, что он попадет именно в такой невероятный "сосуд" ? Никогда! Да, это место, которое Бог указал Илии, говорило о Его водительстве! Пойти в Сарепту Сидонскую, и притом к вдове, да еще к какой вдове! Несмотря на такое странное повеление Илия проявляет удивительную стойкость и большую веру. Он не убежал, не покинул высыхающий поток Хораф. Нет; Илия ждал слово от Господа. Вот это пример подлинной веры!
Вера не только терпелива в ожидании указания от Бога, - вера еще и послушна. Кто говорит, что имеет веру, а не проявляет послушания, тот обманывает самого себя. Послушание - это плод веры. Где нет послушания, там нет веры!
"Встань, и пойди в Сарепту Сидонскую, и оставайся там; Я повелел там женщине вдове кормить тебя. И встал он, и пошел в Сарепту..." (3Цар.17:9,10). Да, Илия немедленно поступил по cлову Господню. Получив такое повеление, вполне возможно, что у него появились вопросы или даже возмущение. Но Бог не нуждается в наших советах или в наших мнениях по поводу следующего шага, который Он указывает. Господь говорит: "Встань, и пойди..." (3Цар.17:9). Если мы хотим угодить Богу, то нам остается только одно: " встать, и пойти". Идти, несмотря на то, что указанный нам следующий шаг кажется крайне неблагоразумным.
В данном случае можно было бы понять возражения Илии; они даже кажутся естественными:" Как? Идти в Сарепту Сидонскую да еще оставаться там? Как? Идти к вдове и зависеть от нее? Это немыслимо!" Но вера подсказывает: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой" (Прит.3:5). Вера - это в первую очередь действие сердца, а не разума. Это отнюдь не значит, что нам не следует думать. Для того Бог и дал нам разум, чтобы мы думали. Но слово Господне превыше нашего человеческого разума. Естественным решением пророка было бы не идти в Сарепту и не рассчитывать на то, чтобы какая-то вдова кормила его, когда вся страна голодает. Вполне возможно, что такие мысли появлялись у Илии, ибо он был "человек подобный нам" (Иак.5:17).
Почему подобные мысли могли возникнуть у Илии и почему они вполне естественны? Причина очень проста и логична. Дело в том, что Сарепта находилась в Сидоне, в той стране, где царствовала Иезавель, которая была врагом Илии и всего народа Божия. И вдруг Господь говорит пророку, что следующим местом его пребывания будет именно эта вражеская территория. В какой невероятный "сосуд", в какую раскаленную печь перемещает его Бог! Кроме того, чтобы достичь Сарепты, Илии нужно пройти более ста пятидесяти километров вглубь района, занятого врагом. А ведь в это время весь аппарат государственной безопасности был занят поисками пророка - смутьяна, нарушителя порядка, врага народа; и теперь, чтобы попасть в Сарепту, Илия должен пройти через территорию, где так много агентов Иезавели. Немудрено, что у Илии могли возникнуть сомнения о целесообразности такого шага. И тем не менее, когда Господь велит идти, то остается только одно - идти.
Но разум подсказывал и другие причины, почему это перемещение неблагоразумно. Обратите внимание на человека, указанного Богом, который должен будет позаботиться о пророке в Сарепте. Это не был какой-то богач или один из видных людей Сидона; нет! Это была бедная, одинокая, изнуренная голодом женщина-вдова с сыном. Но она была не только бедной вдовой, но кроме того, эта женщина была язычницей, которая жила на том месте, где поклонялись богу Ваалу. Как невероятно то, что Бог посылает Илию к такому человеку и в такое место.
Да, таковы пути Господни! Он избрал немудрое мира сего, через которое Он должен быть прославлен. Странны пути Его, и разум Его не исследим! Поэтому не удивляйся, если Господь ведет тебя путем, противоположным тому, на который ты рассчитывал. Доверься тому, что говорит слово Божие: "Ибо только Я знаю намерения, какие имею о вас, говороит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер.29:11).
Бог, Который обеспечил Свое чадо у потока Хорафа, не покинет его и на новом месте. Там Он повелел воронам кормить его, а в Сарепте Он повелел кормить пророка женщине-вдове. Если Он повелел, то есть ли причина беспокоиться? Нет для этого причин! Потому что и завтра Бог будет так же верен, как Он был верен вчера, ибо "Иисус Христос вчера и сегодня и во веки Тот же" (Евр.13:8). Иисус Христос сказал: "...се, Я с вами во все дни до скончания века" (Мф.28:20). А единственное, что невозможно Богу - это лгать: "Ибо все обетования Божии в Нем да и в Нем аминь..." (2Кор.1:20)!
"И встал он [Илия], и пошел в Сарепту..." (3Цар.17:10). Без колебания, без возражения Илия пошел и сделал по слову Господню. Это, дорогие мои, - вера, которая угодна Богу. Да, вера не зависит от чувств, не зависит от наших настроений и обстоятельств, которые постоянно меняются; вера - в нашем послушании слову, сказанному нам Богом.
Помните, Христос сказал Петру: "Отплыви на глубину, и закиньте сети свои для лова" (Лк.5:4). И что же отвечает человеческий разум: "Наставник! мы трудились всю ночь и ничего не поймали" (Лк.5:5)... Здесь нет рыбы. Мы столько раз уже закидывали сети... И кроме того, никто не ловит там рыбу днем". Получалось, что слово Господне как бы противоречило человеческому разуму, знанию и опыту. А как отвечает в таком случае вера? Она говорит: "...но по слову Твоему закину сеть" (Лк.5:5). И дальше сказано: "Сделавши это, они поймали великое множество рыбы..." (Лк.5:6). Тот, кто надеется на Господа, никогда не будет постыжен.
Почему есть верующие, в духовной жизни которых нет никакого прогресса? Причина вот в чем. Они не исполняют сказанное им Божье слово. Правда, вначале они как будто с радостью принимают слово, но при первом же испытании они соблазняются и вместо того чтобы решительно действовать, взирая на Невидимого, Который до конца верен Своему слову, начинают мудрствовать, обращать особое внимание на обстоятельства.
Сарепта для Илии была определена планом Божиим. Это был новый "сосуд", в который Небесный Винодел переливал Свое вино. Интересно отметить здесь значение слова "Сарепта", что значит" тигель", то есть вместилище, сосуд для плавки металла. И вот в этом тигеле будет происходить переплавка драгоценного металла - веры Илии. Чтобы приготовить его к самому важному служению, которое будет на горе Кармил, Господь посылает его в тигель Сарепты, "дабы испытанная вера [его] оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота" (1Пет.1:7).
Если мы хотим, чтобы наша вера была крепка, закалена, как сталь, чиста и прозрачна, как царское вино, то мы должны позволить нашему Господу полностью распоряжаться нашей жизнью. Если Он считает, что для нас лучше раскаленная печь, то пусть бросает нас в печь. Как огонь в печи не причинил никакого вреда трем друзьям Даниила, так он не повредит и нам. Сгорят только веревки, которые связывали нас. Но там, в раскаленной печи, мы будем не одиноки. Как с этими тремя мужами веры был четвертый, вид которого был "подобен Сыну Божию", так и с нами, в нашей печи, будет Господь Иисус Христос. Тот, Который прошел долину скорби, претерпел страдания от грешников, вкусил смерть, и притом крестную смерть, Он будет с нами во всех наших испытаниях, чтобы поддерживать нас. "Мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха" (Евр.4:15). Поэтому Он знает и понимает нас, сочувствует нам. Слава и благодарение Ему!
Если Господь послал тебя в Сарепту, то знай, что Он Сам идет с тобой. Господь говорит: "Не бойся, ибо Я с тобою; не смущайся, ибо Я - Бог твой. Я укреплю тебя, и помогу тебе, и поддержу тебя десницею правды Моей" (Ис.41:10). Чудный наш Бог - Он Сам идет вместе с нами в нашу Сарепту! Слава и благодарение Ему!

Глава 9. Послушание Богу

Один шведский проповедник на пути в собрание вдруг почувствовал, что он должен остановить машину, выйти из нее в лес и немного пройтись по лесу. Он подчинился этому внутреннему голосу, тем более что у него в запасе еще было время до начала собрания. Тот же внутренний голос побудил его запеть, и он запел. Эти действия показались ему нелепыми: пойти в лес и там петь. Но он был очень чуток к Божьему голосу, и он поступил так, как подсказывал ему этот внутренний голос. В полнейшем одиночестве он прохаживался по лесной тропинке, еще влажной от утренней росы, и пел свой любимый гимн, прославляющий Божью любовь и милость. Пел громко, во весь голос, совсем не смущаясь. Через несколько минут вернулся к машине и, довольный тем, что исполнил волю Божью, поехал дальше. Вскоре он забыл об этом случае.
Прошло несколько лет. На одном собрании, где говорил слово этот проповедник, одна женщина свидетельствовала о своем обращении. Она рассказывала о том, как доведенная до отчаяния, она хотела покончить жизнь самоубийством. В поисках подходящего места она ушла в лес, полная решимости исполнить свое намерение. И вдруг в лесу эта женщина услышала чарующую слух музыку: мужской голос пел о Божьей любви. Ей показалось, что это пение было для нее: слова этого гимна проникали в ее душу; отчаявшееся сердце светлело. Все прежние намерения были заглушены этим пением. Она возвратилась домой с другим решением: во что бы то ни стало найти верующих, которые рассказали бы ей о любви Иисуса Христа. Господь помог ей в этом, ибо знал ее искреннее желание встретиться с Ним.
В конце своего свидетельства женщина назвала точное место и время, когда все это с ней произошло там, в лесу. Проповедник, слушая эту историю, вспомнил тот день и то место. И та непонятная нелепость, почему он тогда именно в это время и на том месте должен был остановить машину и пойти в лес и петь там, стала ему понятной только теперь. Он еще раз утвердился в том, как важно подчиняться голосу Святого Духа: Его побуждения всегда во благо, а не на зло.
Слово Божие говорит о праведнике: "Господом утверждаются стопы такого человека, и Он благоволит к пути его" (Пс.36:23). Эту истину мы видим и в истории жизни пророка Илии. В 17-ой главе 3-ей книги Царств написано: "По прошествии некоторого времени этот поток высох; ибо не было дождя на землю. И было к нему слово Господне: встань и пойди в Сарепту Сидонскую, и оставайся там; Я повелел там женщине вдове кормить тебя" (3Цар.17:7-9). Странным и невероятным должно было показаться Илии это повеление Господне. По крайней мере, не менее странным, чем повеление, данное шведскому проповеднику, о котором было рассказано вначале.
Мы уже говорили о том, что решение пойти в Сарепту Сидонскую означало, что пророку нужно было продвигаться по вражеской территории, где каждый агент Иезавели был занят поисками Илии. Помимо этого, пойти в Сарепту - значило поселиться в языческой стране, где поклонялись Ваалу, более того - жить в доме язычницы, которая будет кормить его. Обратите внимание: Господь сказал Илии лишь о том, что Он повелел женщине вдове кормить его. Господь не открыл пророку подробностей предстоящего ему путешествия. Илия не знал имени этой вдовы, у него не было даже ее приблизительного адреса, ни того, по каким признакам он узнает эту женщину и где может ее встретить. Все это было скрыто от него.
Напрашивается вопрос: "Почему Бог не открывает нам то, что, например, нас ожидает завтра?" Почему слово Господне к нам так ограничено в информации? Он говорит нам так же, как Он сказал Аврааму: "Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе" (Быт.12:1). И больше ничего. Он говорит одно: "Ты пойди, и только тогда, когда ты пойдешь, Я укажу тебе, куда идти!" Исполнение такого повеления требует веры. И первым шагом веры будет повиновение слову Господа. И когда мы делаем этот первый шаг, когда мы повинуемся и идем, тогда шаг за шагом будут открываться и подробности. Но раскрывают они и показывают не больше того, чтобы сделать следующий шаг. Слово Божие говорит: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня" (Прит.4:18). Это основной принцип веры, как сказано во 2-ом послании к Коринфянам: "Ибо мы ходим верою, а не видением..." (2Кор.5:7). Помните, как о вере Авраама говорит автор послания к Евреям: "Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет" (Евр.11:8). И вера делает первый шаг: она выходит... Потом она делает второй шаг: она входит. Входит в неизвестность, не имея ни карты, ни компаса, ни адреса, не зная ничего определенного об этой неведомой стране. Вера никогда не вступает в дебаты с Богом. Она не полагается ни на человеческий разум, ни на что-то видимое. Вера всецело надеется на Бога и на то, что Бог ей укажет. Бог не будет удовлетворять наше любопытство, открывая, что же будет дальше. Мы должны, как Авраам, идти, не зная, куда. Вера не спрашивает, куда ее ведут, она полностью доверяет Богу. Такова жизнь веры.
Будем помнить, что призыв Божий - следовать дальше - мы слышим только тогда, когда мы повинуемся уже данному нам слову. Нам не будет дано следующее слово, если мы начнем взвешивать все "за" и "против". Вера вручает свой путь в руки Того, Кто дал ей слово. Вера уповает на Его верность и знает, что Господь не подведет. Наш духовный рост и рост нашей веры зависят от нашего отношения к слову Божьему. Если мы желаем, чтобы души наши были напоены, насыщены и закреплены, тогда необходимо привести в порядок наши мысли, планы, действия, тогда необходимо строить нашу жизнь согласно слову Божьему. Обратите внимание на израильтян, на то, что сказано о них во время странствования их в пустыне. В книге Чисел в 9-ой главе три раза повторяется выражение "по повелению Господню" и шесть раз говорится "по указанию Господа": "По повелению Господню отправлялись сыны Израилевы в путь, и по повелению Господню останавливались: во все то время, когда облако стояло над скиниею, и они стояли. И если облако долгое время было над скиниею, то и сыны Израилевы следовали этому указанию Господа и не отправлялись. Иногда же облако немного времени было над скиниею: они по указанию Господню останавливались, и по указанию Господню отправлялись в путь. Иногда облако стояло только от вечера до утра, и поутру поднималось облако, тогда и они отправлялись; или день и ночь стояло облако, и когда поднималось, и они тогда отправлялись. Или, если два дня, или месяц, или несколько дней стояло облако над скиниею, то и сыны Израилевы стояли и не отправлялись в путь; а когда оно поднималось, тогда отправлялись. По указанию Господню останавливались, и по указанию Господню отправлялись в путь: следовали указанию Господню по повелению Господню, данному через Моисея" (Чис.9:18-23).
Видите ли, для чада Божия есть только один путь - это повиноваться воле Божией, "благой, угодной и совершенной" (Рим.12:2). Дети Божии не имеют права на свои планы: наши планы должны соответствовать планами Божиим. Только в таком случае вся ответственность за их осуществление лежит на Господе. Бог обещал, что Он обо всем позаботится, а наше дело - следовать за Ним. "Ищите же прежде всего Царства Божия и правды Его, - говорит Христос, - и это все приложится вам" (Мф.6:33). Тот, кто избрал такой путь, может подтвердить эти слова: Бог всегда обильно "прилагает" все необходимое. Он обещал, что "восполнит всякую нашу нужду, по богатству Своему в славе, Христом Иисусом" (Флп.4:19). О, какой щедрый наш Бог! Надеющемуся на Бога нет причины нищенствовать. Слава и благодарение Ему!
Каким замечательным примером служит для нас Илия, человек веры! Он полностью вручил свою жизнь Богу. У него не было своих планов. Бог распоряжался всеми днями его жизни. Илия не решал, как долго он останется на том или ином месте. Бог не говорил ему, сколько времени он должен быть на том или ином месте. Он был послушен слову Божьему. Запомните: единственный путь благословения и духовного роста - это наше послушание. "Вкусите, и увидите, как благ Господь! Блажен человек, который уповает на Него!.. Нет скудости у боящихся Его... Ищущие Господа не терпят нужды ни в каком благе (Пс.33:9). Правда, нигде не сказано, что такой путь будет легким. Бог не обещает, что этот путь будет усыпан розами. Но в одном мы можем быть уверены, что соблюдающих Его слово ждет великая награда.
Чудным примером повиновения Богу служит наш Господь Иисус Христос. На страницах Священного Писания Он назван "Рабом Господним, а верные служители Господни часто называли себя "рабами Иисуса Христа". Я думаю, что если бы у апостола Павла была визитная карточка, то там было бы написано не "апостол", а, скорее всего - "раб Иисуса Христа". Раб не спрашивает своего господина, почему он должен делать то или иное, почему он должен следовать туда или в другое место. Он просто исполняет то, что ему велено.
Так Илия был послушным рабом Божиим. Господь повелел ему :"Встань, и пойди [в английском переводе - "немедленно пойди"] в Сарепту Сидонскую..." (3Цар.17:9). И Илия исполнил: "...встал он, и пошел в Сарепту..." (3Цар.17:10). Не в какое-то другое место, но именно в Сарепту! Именно таких, послушных, Бог употребляет для блага других людей. О, сколько есть томящихся душ в ожидании человека, который мог бы дать им живую воду, чтобы они могли утолить жажду. К таким Бог посылает Своих верных, послушных рабов. Жаждущие люди притягиваются к людям веры, как железо к магниту.
Илия "встал... и пошел в Сарепту; и когда пришел к воротам города, вот, там женщина вдова собирает дрова. И подозвал он ее, и сказал: дай мне немного воды в сосуде напиться. И пошла она, чтобы взять; а он закричал вслед ей и сказал: возьми для меня и кусок хлеба в руки свои. Она сказала: жив Господь Бог твой! у меня ничего нет печеного, а есть только горсть муки в кадке и немного масла в кувшине; и вот, я наберу полена два дров, и пойду приготовлю это для себя и для сына моего; съедим это, и умрем" (3Цар.17:10-12).
Какая жалкая картина! Бедная женщина, худая, измученная горем, собирает дрова, чтобы в последний раз приготовить для себя и для сына скудный обед. Она имеет последнее: только горсть муки и немного масла. "Пойду, - говорит она, - приготовлю... съедим... и умрем" (3Цар.17:12). Вот к такой бедной женщине Бог посылает Своего служителя. И вдова должна была позаботиться о человеке веры. Но здесь скрывается парадокс. Оказывается, что тот, кому она должна из последнего, что имела, оказать помощь, он же спасет ее жизнь и жизнь ее ребенка. Какие чудные пути Господни!
Представьте себе эту несчастную женщину, к которой обратился Илия. В ее словах звучит безнадежность: нет никакой будущности и настоящее тоже мрачно. И вот здесь как раз человек веры в состоянии оказать неоценимую помощь такой душе. Он направляет ее взор на новые горизонты, на горизонты божественной неограниченности. Вдова впервые соприкоснулась с вестью о живом Боге, впервые услышала о Его слове, и принес ей эти вести человек веры. До этого она ничего не знала о том, что Тот, Кто возлагает на нас "бремя", Он же и спасает нас.
Сколько есть таких людей, не имеющих никакой надежды! Они не имеют ничего, кроме "горсти муки и немного масла", и когда это закончится - всему конец. Кто расскажет им о Том, Кто не только может, но и хочет удовлетворить их нужды ? Кто может указать этим людям на источник надежды? Это делают люди веры, которые привыкли к послушанию, которые имеют слово от Господа для нуждающихся и обремененных. Илия имел слово для бедной женщины - слово, которое изменило ее безвыходную ситуацию, удовлетворило ее физические нужды, а главное, это слово спасло ее душу. Илия имел слово, которое дарило надежду.
Интересно отметить, что эта женщина-язычница, никогда раньше не встречавшая Илию, узнала в нем человека Божия. Когда он попросил у нее пищи, то женщина ответила: "Жив Господь, Бог твой!.." (3Цар.17:12). Вы обратили внимание, что женщина не сказала: "Бог наш" или "Бог мой"; она сказала: "Бог твой". Она поняла, что перед ней стоит человек Божий. Да, неверующие узнают человека веры.
Отражается ли в вас наш Господь настолько, что люди видят в вас Иисуса Христа? Господь хочет, чтобы мы были Его светом. Отражая в своей жизни Иисуса Христа, человек, сам того не осознавая, может остановить другого на пути греха, ободрить и помочь противостать искушению в самый отчаянный момент. Обратите еще внимание на то, какую силу имеет слово веры. Тот, кто пребывает в вере, побуждает к вере других. Точно также и неверие. Сомнения и неверие, как вирус, распространяется и начинает умножаться в сердцах других людей.
Твоя вера и твое послушание обязательно принесут благословение какой-нибудь нуждающейся душе. Ты можешь не узнать об этом, живя на земле, но вечность покажет, что твое послушание помогло придти к Господу нуждающейся в спасении душе. Тебе, как тому шведскому проповеднику, которому казалось нелепым, что он остановился в лесу и начал петь, тоже не всегда понятно, почему ты заговорил с тем или иным человеком, но знай, что послушание Божьему голосу будет вознаграждено. О, как мир нуждается в таких людях, которые готовы быть "безумными ради Христа" (1Кор.4:10)! Тот, кто верит, никогда не будет постыжен. Где-то какая-то душа ждет соприкосновения с твоей верой. От твоей веры зависит не только благословение этой души, но и твое благословение. Последствия нашей веры и нашего послушания бепредельны. Кто из нас может предсказать, что может сделать наша вера? Это покажет только вечность.

Глава 10. Избирает Бог

Когда в своем родном городе Назарете в один из субботних дней, проповедуя в синагоге, Иисус упомянул о вдове из Сарепты Сидонской, то слушающие Его сильно возмутились. Он сказал тогда такие слова: "По истине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так-что сделался большой голод по всей земле; и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую..." (Лк.4:25,26). Собравшиеся в синагоге хорошо поняли значение этих слов. И как же они прореагировали? "Услышавши это, все в синагоге исполнились ярости, и, вставши выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его..." (Лк.4:28,29). Вы понимаете, в какую ярость пришли присутствующие в синагоге, услышав эти слова? Они даже собирались убить Христа за то, что Он напомнил им этот случай из их истории. Почему? Что их так возмутило ?
Видите ли, Господь напомнил им об истине, о которой они не хотели ни слышать, ни знать. Христос напомнил о том, что Божья милость не зависит от человеческого достоинства. Бог суверенен, и поступает так, как Ему угодно. Пророк Исаия говорит: "Кто уразумел дух Господа, и был советником у Него и учил Его? С кем советуется Он, и кто вразумляет Его, и наставляет Его?.." (Ис.40:13,14). Апостол Павел, цитируя это место в послании к Римлянам, указывает на Божий суверенитет :"...кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был воздать?" (Рим.11:34,35) И вот к какому выводу приходит апостол Павел: "Ибо все из Него, Им и к Нему. Ему слава во веки!" (Рим.11:36). Человек не хочет принять истину о том, что он сам ничего не может сделать для своего спасения. Ему не может помочь ни положение в обществе, ни национальность, ни религиозность. Только Бог решает, как поступить с человеком. "Что же скажем? Неужели неправда у Бога?" (Рим.9:14) - спрашивает апостол Павел; и сам отвечает на этот вопрос: "Никак. Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею. Итак помилование зависит не от желающего и не от подвязающегося, но от Бога милующего" (Рим.9:14-16).
Израильтяне думали, что они являются народом Божиим благодаря своим великим предкам, благодаря национальности и религии; а Христос говорит им, что взаимоотношения человека с Богом не зависят от этого, и вообще не зависят от каких-либо заслуг, а по даруются Богом по Его изволению.
" Услышавши это, все в синагоге исполнились ярости..." (Лк.4:28). Как смеет Он так говорить им? Ведь они народ Божий, дети Моисея, им принадлежат благословения Божии. Они думали, что милость Божия и Его благословения принадлежат им по наследству, по каким-то их заслугам, а не по благодати, и в этом была их величайшая ошибка. Напомнив о вдове из Сарепты Сидонской, Христос показал, что Бог "обошел" Свой народ: "...много вдов было в Израиле во дни Илии... и ни к одной из них не был послан Илия..." (Лк.4:25,26). Бог по Своему изволению направляет пророка к вдове из Сарепты Сидонской, - направляет к язычнице, а не к избранному народу.
Я хотел бы, чтобы на этом примере из Ветхого Завета мы увидели, как действует Божия благодать, как проявляется Его любовь к человеку. И первое, на что следует обратить внимание - инициатива нашего спасения принадлежит целиком и полностью Богу. Он спас нас и призвал нас "не по делам нашим", не по каким-либо заслугам, "но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2Тим.1:9). Бог возлюбил нас прежде, до нашего рождения, до того, как мы могли сделать что-нибудь доброе или худое, дабы спасение наше было "не от дел, но от Призывающего" (Рим.9:12), как говорит слово Божие. Так что человек в первую очередь должен признать Божий суверенитет. Человек в своем падшем и греховном состоянии ненавидит эту истину. Он хочет, чтобы Бог покорился его воле. Ему кажется унизительным признаться в том, что не он определяет свою судьбу, что не он решает свое будущее, не в его власти исход его жизни, но что Бог является Властелином его жизни.
Когда Бог захотел избрать вдову из Сарепты, чтобы благословить ее, то Он "обошел" Свой народ. Он нашел бедную, беспомощную женщину из народа, который был обречен на истребление. Вот где кроется причина ненависти человека: Бог не посчитался с мнением человека - Бог поступает так, как Ему угодно. Ему не нужны советчики. Он избирает тех, кого люди считают недостойными. Бог избирает "немощное мира" сего, "незнатное... и уничиженное и ничего не значащее... чтобы упразднить значащее..." (1Кор.1:27,28). Почему? "Для того, чтобы никакая плоть не хвалилась пред Богом" (1Кор.1:29). Бог Свою славу не даст человеку: Он ее сохранил для Себя. Вот почему человек ненавидит Бога.
Те, кого избирает Бог, по нашему мнению, могут выглядеть самыми недостойными кандидатами для проявления Божьей милости. Но"кто был советником Ему ?" (Рим.11:34). Кто смеет сказать Ему: "Что Ты делаешь?" "...Все из Него, Им и к Нему. Ему слава во веки" (Рим.11:36).
Я обращаюсь к тем из вас, кто является чадом Божиим. Что в нас могло заслуживать Божьего внимания? Что, кроме греха? Разве нашлось в нас что-либо доброе, хорошее, какая-то особая склонность к Богу, которая могла бы удостоить нас спасения? Если мы действительно являемся детьми Божиими, то должны признать, что в нас не было ничего хорошего, заслуживающего Божьего внимания. Необходимо добавить, что единственное, что могло заставить Бога обратить на нас внимание - это наш грех. О, возлюбленные, если мы спасены, то мы спасены только по благодати, а вовсе не по каким-либо нашим заслугам.
Посмотрим на эту бедную вдову из Сарепты Сидонской, к которой был послан Илия. Что она из себя представляет? Она язычница из народа, который поклонялся Ваалу. К этому народу принадлежала Иезавель, жена израильского царя Ахава, которая соблазнила его, а с ним и весь народ, служить иным богам. Так что вдова принадлежала к врагам народа Божия, и она не знала истинного Бога. И вот ее, казалось бы, недостойную кандидатуру по всем данным, Бог избирает для проявления Своей великой милости и Своих благословений. Что мы можем сказать на это? Ответим словами Иисуса: "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам;ей, Отче! ибо таково было Твое благоволение" (Мф.11:25)! Да, возлюбленные, вся тайна нашего спасения заключена в сердце Бога, а не в нас. Вдова из Сарепты ничем особым не отличалась, кроме как своей нищетой и безысходностью положения, и тем не менее Бог обратил на нее Свое внимание.
Итак, тот, кто спасен и принят Богом, получил спасение не по каким-то своим заслугам, нет, а только по Его изволению. Ибо кого миловать, того Он милует, кого жалеть, того Он жалеет. В этом есть чудная гарантия твоего спасения, если ты думаешь, что ты не годен для спасения. Когда Бог ищет, кого благословить, то не ищет каких-то особых качеств в человеке. Нет; Он движим Своей безграничной любовью. Заметьте также, что вдова не искала Бога, она не надеялась на Него и не знала Его. Правда, эта женщина слышала о Нем, но она никогда бы и не дерзнула подумать о том, что может иметь доступ к Нему. Поните, когда Илия попросил у нее хлеба, она ответила: "Жив Господь, Бог твой! у меня ничего нет..." (3Цар.17:12). Из ее ответа видно, что она слышала о Боге, но это был не ее Бог - она не смела надеяться на то, чтобы Господь Бог мог бы быть и ее Богом. И тем не менее Бог положил Свою печать на эту душу. Еще до того, как предстояло Илии встретиться с этой женщиной, Бог предназначил ее для благословения без всякого ее ведома и без ведома пророка. Вдова из Сарепты не имела ни малейшего представления о том, что Бог может избрать ее для излияния Своей милости и любви. Господь говорил через пророка Исаию: "Я открылся не вопрошавшим обо Мне; Меня нашли не искавшие Меня..." (Ис.65:1).
Когда женщина вышла из дома, чтобы собрать немного дров для того, чтобы сварить последний скромный обед себе и сыну, она совершенно не представляла, что в этот день в ее жизни произойдут коренные перемены. Она не знала, что впервые встретится с живым Богом. Она не могла и предположить, что к ней Бог может послать Своего слугу с живым Своим словом. Бог заповедал благословение и жизнь этой душе до того, как она была способна осознать все это.
Чем может хвалиться человек? Благодать находит человека в его нужде, в его ничтожестве, тогда, когда человеку и в голову не может придти мысль о Боге; тогда, когда человек пришел к безысходности. В этот момент Бог протягивает человеку Свою руку милости и спасает его. Слава и благодарение Ему! Когда Бог избирает душу, то к этой душе Он в первую очередь посылает Свое слово. Почему? Потому что слово зарождает веру, а без веры Бог ничего не может сделать для человека. Кто-нибудь может сказать, что все же человек должен что-то сделать, чтобы испытать милость Божию. Да; должен. Он должен принять Его верой. Какая же заслуга в принятии, да еще когда принимающий не может сделать этого без веры, а веру он получает через слово, через обетование Божие, которое было дано ему? Да, Бог послал Свое слово, а вера целиком зависит от этого слова, ибо" вера от слышания, а слышание от слова Божия" (Рим.10:17). Так что Бог Сам дает веру, через которую мы получаем спасение.
Что же делает Илия, когда он встречает женщину-вдову у ворот города? Он просит у нее воды: "Дай мне немного воды в сосуде напиться" (3Цар.17:10). Странно; он ничего не предлагает, а просит, - и просит у женщины, которая была нищей. Так что в первом своем соприкосновении с Богом через Его слугу женщина слышит просьбу. Но вслед за этой просьбой следует и вторая: "Возьми для меня и кусок хлеба в руки свои" (3Цар.17:11). Разве это даяние? Нет; это просьба одна и другая. Притом женщина не в силах исполнить этих просьб. Ведь Илия просил у женщины последнюю горсть ее муки и последние капли масла. Как может она отдать незнакомому человеку все, что у нее есть, если у нее дома находиться голодный сын? Это все, что она имела: горсть муки и несколько капель масла. Да, она и ее сын находятся на грани жизни и смерти, а теперь она слышит просьбу о том, чтобы отдать и это последнее.
Видите ли, эти просьбы Илии были необходимы: они обнажили полную нищету и безнадежность этой бедной женщины. К этому как раз и приводит благодать Божия. Признание своей полной беспомощности и есть результат действия Божьей благодати. Она приводит душу к сознанию полного банкротства: "...покайтесь и обратитесь, чтобы загладились грехи ваши" (Деян.3:19); "Веруй в Господа Иисуса Христа, и спасешься..." (Деян.16:31). И невольно грешник отвечает: "Как же я могу покаяться и как я могу верить и обратиться? Неужели Бог требует от меня невозможного?" И как ни странно, но именно здесь начинается пробуждение души, когда душа осознает, что она ни на что не способна. В ее неспособности и кроется сила спасения. То же самое слово, которое требует веры, требует покаяния и требует обращения; то же слово дает способность покаяться, поверить и обратиться. "Ибо у Бога не останется бессильным никакое слово" (Лк.1:37). Благодарение Ему вовек!
Когда Христос велит парализованному протянуть свою руку, то Его слово делает способным больного сделать невозможное. "...Слово Мое, - говорит Господь, - которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (Ис.55:11).
О тех, в ком слово Божие производит свое чудотворное действие, кто "растворяет" его в сердце верой, пророк Исайя говорит: "Итак, вы выйдете с веселием и будете провожаемы с миром; горы и холмы будут петь пред вами песнь; и все дерева в поле будут рукоплескать вам. Вместо терновника вырастет кипарис; вместо крапивы возрастет мирт; и это будет во славу Господа..." (Ис.55:12,13).
Вдова из Сарепты увидела чудо, которое произошло, когда она поверила слову, сказанному ей: "Не бойся, - говорит ей Илия, - пойди, сделай, что ты сказала; но прежде из этого сделай небольшой опреснок для меня, и принеси мне; а для себя и для своего сына сделаешь после" (3Цар.17:13). Эти слова были сказаны, чтобы проверить ее веру. После этих слов Илия добавил: "Ибо так говорит Господь, Бог Израилев: мука в кадке не истощится, и масло в кувшине не убудет до того дня, когда Господь даст дождь на землю" (3Цар.17:14).
"И пошла она и сделала так, как сказал Илия; и кормилась она, и он, и дом ее несколько времени. Мука в кадке не истощалась, и масло в кувшине не убывало, по слову Господа, которое Он изрек чрез Илию" (Цар.17:15,16).
Мой друг, тебе нужно только слово от Господа, Его обетование и больше ничего. А это Бог дал тебе. Он дает его тебе сейчас: "...близко к тебе слово... в устах твоих и в сердце твоем..." (Втор.30:14), то есть слово веры, которое мы проповедуем. Выслушай это слово сейчас: "...если устами твоими будешь исповедывать Иисуса Господом и сердцем веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: всякий, верующий в Него, не постыдится" (Рим.10:9-11).
Ты говоришь: "Невозможно!"; и тогда ты делаешь Бога лживым. Его слово делает тебя способным верить. Сделай первый шаг: исповедуй Иисуса Господом. Открой свои уста, и как только ты это сделаешь, Господь Сам наполнит их. Но тебе нужно открыть свои уста. Сначало должна быть вера, а затем совершится чудо. Точно также женщина по слову Господню пошла и сделала так, как сказал Илия: она пошла и испекла опреснок, и дала Илии, только после этого она обнаружила чудо: мука и масло "не истощились". И так продолжалось изо дня в день: "Мука в кадке не истощалась, и масло в кувшине не убывало..." (3Цар.17:16). Почему? Потому что так сказал Бог. Но вначале женщина поверила и поступила по слову, которое было ей сказано. Она поверила - и увидела чудо. Верь, мой друг, и ты увидишь, что Бог верен Своему слову! Одно невозможно Богу - лгать. Каждое Его слово "да" и "аминь". "...Испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Мал.3:10). Бог только ждет твоей веры. Он жаждет благословить тебя сейчас.
"Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом" (Флп.4:19). Слава Ему вовек!

Глава 11. Нищие духом

Господь Иисус Христос начинает Свою Нагорную проповедь словом "БЛАЖЕННЫ", что означает "счастливы". В начале этой проповеди Он перечисляет девять "блаженств". Мы же обратим наше внимание на такие слова Иисуса Христа: "Блаженны нищие духом, ибо их есть Царство Небесное" (Мф.5:3). Такими словами Христос начинает Свое служение в народе. Какие поразительные слова! На первый взгляд кажется, что слова "нищие" и "царство" не совместимы. Если ты гражданин Царства Небесного, то можно ли быть нищим? И тем не менее Христос именно так сказал: "Блаженны нищие духом, ибо их есть Царство Небесное" (Мф.5:3). Что же Иисус Христос имел в виду?
Этим Он хотел сказать: "Мое Царство, Царство Моего Отца, основано на принципе: тот, кто хочет войти в него, пользоваться всеми правами гражданина Небесного Царства, тот должен стать нищим". Помните слова Марии, матери Господа нашего Иисуса Христа, когда душа ее "величала" Господа, она сказала о Нем: "Низложил сильных с престолов и вознес смиренных; алчущих исполнил благ, а богатящихся отпустил ни с чем..." (Лк.1:52,53). Богатящимся нет места в Царстве Божием! Тот, кто говорит: "Я богат, разбогател и ни в чем не имею нужды... ", - услышит в ответ слова Господа: "Ты ... не знаешь, что ты несчастен и жалок, и нищ и слеп и наг" (Откр.3:17). С Божьей точки зрения, тот нищ, кто думает, что он" богат, разбогател и ни в чем не имеет нужды" (Откр.3:17). Воистину, богат тот, кто нищ в своих глазах, - нищ и ничем не может похвалиться.
Помните, как Христос рассказал о фарисее, который хвалился своей праведностью: "Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю" (Лк.18:11,12). Что делал этот фарисей? Он хвалился своей праведностью и думал, что это дает ему право на вход в Царство Божие. А о другом человеке, мытаре, сказано, что он "стоя вдали, не смел даже поднять глаза на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!" (Лк.18:13). Кто из них был кандидатом в Царство Божие? Господь Сам ответил: "Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится" (Лк.18:14). Это значит, что нищий мытарь, у которого не было ничего, кроме грехов, был ближе к Царству Божьему: он "пошел оправданным" (Лк.18:13).
В Своих отношениях с человеком Бог всегда руководствовался этим принципом: нищим духом принадлежат богатства Божии, и они, обладающие этим истинным богатством, блаженны!
В связи с этим мне хочется обратить внимание на то, как эта истина подтверждается на примере из истории Илии, когда во время всеобщего голода Бог повелел пророку: "Встань, и пойди в Сарепту Сидонскую, и оставайся там; Я повелел там женщине вдове кормить тебя" (3Цар.17:9). С человеческой точки зрения это было немыслимо. Как можно ожидать от вдовы, притом во время голода, чтобы она кормила лишнего человека? Даже закон требовал особого снисхождения к пришельцам, сиротам и вдовам. Как сказано в Библии: "Когда будешь жать на поле твоем, и забудешь сноп на поле, то не возвращайся взять его; пусть он остается пришельцу, сироте и вдове, чтобы Господь, Бог твой, благословил тебя во всех делах рук твоих" (Втор.24:19). Таким образом, о вдовах следовало особенно заботиться.
Так что повеление, данное Богом, чтобы пойти к вдове и просить, чтобы она накормила, было вопреки всем общепринятым нормам даже среди язычников. Какие чувства мог испытать Илия, когда в Сарепте увидел бедную женщину, истощенную, сгорбленную, которая собирала дрова ? Но в это время внутренний голос говорит ему: "Вот это та вдова, которая будет кормить тебя". " Хорошо," - подумал Илия, - "Если это та вдова, то она сделает то, о чем я попрошу ее". Он подозвал ее и сказал: "Дай мне немного воды в сосуде напиться" (3Цар.17:10). И заметьте, женщина сразу же пошла, чтобы исполнить его просьбу. Значит, она! Тогда "он закричал вслед ей, и сказал: возьми для меня и кусок хлеба..." (3Цар.17:11). Из ответа женщины он понял, что нищета ее была гораздо больше, чем он мог даже предположить. Но что же она ответила ему? "Жив Господь Бог твой! у меня ничего нет печеного, а только есть горсть муки в кадке и немного масла в кувшине; и вот, я наберу полена два дров, и пойду, приготовлю это для себя и для сына моего; съедим это, и умрем" (3Цар.7:12). Услышав такой ответ, Илия понял всю глубину нищеты этой женщины; он узнал, что у нее есть сын, с которым она хочет разделить то скудное пропитание, которое осталось у нее дома. Но это не смутило Илию. Он сказал женщине: "Не бойся, пойди, сделай, что ты сказала; но прежде из этого сделай небольшой опреснок для меня, и принеси мне; а для себя и для твоего сына сделаешь после" (3Цар.17:13). Вы можете сказать, как эгоистично поступает пророк, что Божьему человеку не надлежит так поступать : просить вначале для себя, зная, что у бедной женщины это последние крохи.
Но прежде, чем осудить пророка, давайте выслушаем, что он сказал дальше, и тогда мы поймем, что Илия руководствовался именно принципом: блаженны нищие духом, ибо им принадлежит Царство Божие. Слушайте, что сказал Илия этой женщине: "Ибо так говорит Господь, Бог Израилев: мука в кадке не истощится, и масло в кувшине не убудет до того дня, когда Господь даст дождь на землю" (3Цар.17:14). Женщина поверила слову: "...пошла она и сделала так, как сказал Илия; и кормилась она, и он, и дом ее несколько времени. Мука в кадке не истощалась, и масло в кувшине не убывало, по слову Господа, которое Он изрек через Илию" (3Цар.17:15,16).
С одной стороны, эта вдова продолжала быть такой же нищей и в последующие два года. Она не имела больше, чем горсть муки и немного масла. С другой же стороны, в течение всего этого времени они ни в чем не нуждались, так как "мука в кадке не истощалась и масло в кувшине не убывало" (3Цар.17:16). Притом женщина кормила не только себя, но и пророка и весь свой дом. Все ели столько, сколько им было нужно. В течение этих голодных лет никогда не случалось, чтобы не стало муки в кадке и масла в кувшине. Бог восполнял всякую нужду ее по богатству Своему так, как Он и обещал. В том, что женщина не имела больше, чем горсть муки и немного масла, я вижу чудный промысел Божий. Бог делает так, чтобы мы надеялись не на видимое, но чтобы все надежды наши были на Невидимого, от Которого мы получаем все блага.
Иногда людям хочется иметь большие запасы, чтобы не беспокоиться о завтрашнем дне. А Христос говорит: "Не заботьтесь для души вашей [то есть для жизни вашей], что вам есть и что пить, ни для тела вашего, во что одеться" (Мф.6:25). Эти слова сказаны гражданам Царства Божия, тем, кому Он сказал: "Блаженны нищие..." (Мф.5:3). Он делает различие между нищими. Есть нищие люди, которые не принадлежат к Его Царству: они наполняют свои амбары на черный день, они "ищут всего этого... ", а есть нищие духом, которые наследуют Царство Божие. Христос говорит: "Ищите же прежде всего Царства Божия и правды Его, и это все приложится вам" (Мф.6:33). Именно, приложится, а не приобретется вами, не соберется вами. Все приложится вам по нужде вашей.
Вы помните, как израильский народ питался манной в течение сорока лет. Господь повелел израильтянам собирать манну каждый день и столько количестве, сколько могла съесть семья за один день. Им строго было сказано, чтобы никто не оставлял манну до утра. Почему? Потому что заведутся черви, и будет смердеть. Да, "черви", которые появляются в результате нашего неверия, тоже порождают нечистоту. Вера же приносит Богу приятное благоухание.
Тот, кто надеется на Бога, просит: "...хлеб наш насущный дай нам на сей день..." (Мф.6:11) - не на завтрашний день, а на сегодняшний. Будем помнить эту молитву, чтобы ничего не добавлять к ней своего. Как мудро поступает с нами Бог! Когда мы надеемся на Него, а не на наше богатство, то взор наш обращен на Него. Бог так устроил, чтобы помочь нам избежать падения. Когда человек имеет избыток и успех, то он склонен забывать Бога. Поэтому, мой друг, радуйся, что ты имеешь только одну горсть муки и несколько капель масла: тебе больше и не нужно. Эта мука и масло никогда не истощатся. Перед твоими глазами всегда будет непрекращающееся чудо: сколько бы ты ни пользовался своим скудным запасом, он никогда не истощится. И неволно ты прославишь Бога. Ты будешь нищим, и в то же время ты ни в чем не будешь нуждаться. Ты будешь бедным и богатым одновременно. Бедным - для твоего блага, ибо нищий полностью зависит от того, кто ему дает. Для того ты и нищий, чтобы целиком зависеть от Бога, жить верой в Него. Но в то же время ты не менее богат, чем твой Небесный Отец, ибо все Его - твое, так как ты Его дитя. Он не допустит, чтобы Его дети были постыжены. Если Он обещал, Он ли не исполнит?!
Как вы думаете, эта вдова имела ли причины для сожалений, что у нее не было больших запасов муки и масла? Нет! В этой ситуации она имела только преимущества! Во-первых, это заставляло ее все больше и больше уповать на Бога, приходить к Нему с молитвой благодарения. У нее гораздо больше было причин для молитвы, для благодарения и хвалы, чем если бы она имела полную кадку муки и полный кувшин масла. Во-вторых, она имела каждый день свидетельство о чудной Божьей милости к ней. Не потому ли у нас нет такого свидетельства, что мы надеемся не на Бога, а на свои запасы и источники? Неудивительно, что наше свидетельство ветхо и запылено. Когда, например, в последний раз вы видели в своей жизни ясный, определенный ответ на ваши молитвы? Если в нашей жизнни нет чудес, то значит, мы обращаемся за помощью не к Богу, а к другим источникам. Послушайте, что сказал Моисей израильскому народу в конце их сороколетнего хождения по пустыне: "...помни весь путь, которым вел тебя Господь, Бог твой, по пустыне... чтобы смирить тебя, чтобы испытать тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет. Он смирял тебя, томил тебя голодом, и питал тебя манною, которой не знал ты и не знали отцы твои, дабы показать тебе..." (Втор.8:2,3). Вот здесь и сокрыта причина, почему Бог так поступает с нами, почему Он не дает нам запасов, но дает манну на сей день, "дабы показать тебе, что не одним хлебом живет человек, но всяким словом, исходящим из уст Господа, живет человек" (Втор.8:3). О, какая мудрость заклучается в том, что Бог дает только горсть муки и немного масла. Это для того, чтобы мы жили не только мукой и маслом, но "словом, исходящим из уст Господа" (Втор.8:3).
Обратите также внимание на то, что Христос сказал: "Блаженны нищие ДУХОМ, ибо их есть Царство Небесное" (Мф.5:3). Этот принцип касается и нашей духовной жизни. Счастлив тот, кто нищ духом! А мы думаем - наоборот. Мы хотели бы иметь большой запас благодати, быть исполненными всей полной терпения, любви, милости. Мы хотим быть уверенными в том, что имеем много даров, и чем больше, тем лучше, чтобы постоянно сознавать, что они есть, и мы всегда можем ими пользоваться. Но, возлюбленные, как ни странно, Христос говорит, что мы блаженны, если являемся нищими духом. Почему? Видите ли, в нашем изобилии скрывается опасность. Черви могут испортить небесную манну, и тогда последует зловоние, смрад гордости. А что может быть зловоннее духовной гордости? Вы понимаете, о чем я говорю? Когда вы начинаете осознавать, что вот теперь-то я чего-то достиг, вот теперь-то у меня есть сила, успех... Будьте уверены, что у вас уже завелись "черви", которые начинают уничтожать вашу духовную жизнь! И тогда появляется зловоние! Смердит ваша духовность!
Да, если у нас окажется больше благодати, чем нам нужно на нынешний день, то будьте уверены, что появится тут же этот "червячок" в виде ангела света и станет льстиво нашептывать: "Какой ты хороший, какой ты духовный..." И тогда необходима молитва Господня: "Дай нам на сей день только то, что необходимо для нас: силу, терпение, дары, способности, мудрость, знание, любовь, - дай столько, чтобы прожить новый день благочестиво и во славу Твою. Дай, чтобы Дух Святой был нашим неисчерпаемым источником, а мы - сосудами..." Слово Божие говорит: "...в тишине и уповании крепость ваша..."! (Ис.30:15).
Господь говорит: "...как дни твои, будет умножаться богатство твое" (Втор.33:25). Слово "богатство" в данном контексте можно заменить словом "сила": "Как дни твои будет умножаться [сила] твоя". Богатство и сила не в тебе самом, хотя они и принадлежат тебе. Бог готов дать их тебе по мере твоей нужды в данной ситуации, на сей день. Так что ты и нищий, ты же и богач. Ты полностью зависим, и в то же время все богатство Царства Божия - твое, по мере твоих потребностей. Да, Бог тебе даст как раз ту меру веры, в которой ты нуждаешься, чтобы пройти испытание, которое ты сейчас переживаешь. И Он даст тебе не менее и не более благодати, в которой ты сегодня нуждаешься, чтобы побороть грех и преодолеть искушение. Бог говорит об этом в Своем слове: "...верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести" (1Кор.10:13). Да; Он даст и облегчение при искушении. Когда искушение придет, тогда дана будет необходимая сила, нужная благодать, чтобы преодолеть это искушение, но не раньше. Ты можешь быть уверен, что в тот самый момент, когда тебе необходима помощь - помощь будет, как говорит слово Божие: "...да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16).
О, мой друг, радуйся, когда ты чувствуешь свою слабость и ничтожество, когда ты духовно обеднел, что даже не уверен, есть ли в тебе хотя бы горсть благодати или несколько капель елея Духа Святого. Как ни странно, но в этом твоя сила, мой друг! Хвались немощью своею: это твое преимущество. Когда ты сознаешь свое бессилие и свою нищету, тогда ты воистину богат. Даже апостол Павел был в опасности "превозноситься чрезвычайностью откровений"(2Кор.12:7) данных ему. И ему грозил червь превозношения! И чтобы этот червь не привел к зловонной гордости, Бог в милосердии Своем, посылает Павлу жало, чтобы все надежды его были на Господа. Апостол хотел быть до конца уверенным в том множестве даров, откровений и духовных переживаний, которые он имел. Но Бог не допустил, чтобы черви гордости повредили это богатство, и в ответ на молитву Павла, Бог посылает" жало в плоть" (2Кор.12:7). А когда Павел просит Господа, чтобы Он удалил это жало, то слышит ответ от Господа: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2Кор.12:9). Павел понял мудрость Божию в этой ситуации: "И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2Кор.12:9). Не сила Павла, а сила Христова! " О, бездна богатства и премудрости, и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33). Слава и благодарение Ему! Какое блаженство, какое счастье быть в таком состоянии, когда мы надеемся и уповаем только на Господа. Будем помнить, что в уповании наша сила!

Глава 12. Огненное искушение

В 3-ей книге Царств, в 17-ой главе, начиная с 17-ого стиха, мы читаем: "После этого заболел сын этой женщины, хозяйки дома, и болезнь его была так сильна, что не осталось в нем дыхания. И сказала она Илии: что мне и тебе, человек Божий? ты пришел ко мне напомнить грехи мои и умертвить сына моего. И сказал он ей: дай мне сына твоего. И взял он его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель. И воззвал к Господу, и сказал: Господи, Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее? " (3Цар.17:17-20). И дальше мы читаем, что Господь услышал молитву пророка; мальчик ожил, и Илия возвратил его женщине. В последнем стихе этой главы говорится: "И сказала женщина Илии: теперь я узнала, что ты человек Божий, и что слово Господне в устах твоих истинно" (3Цар.17:24).
Событие, о котором мы только что прочитали, произошло после того, как пророк Илия, по указанию Божьему, пошел в Сарепту Сидонскую и остановился в доме одной вдовы, которой Бог повелел кормить его. Бог чудесно посылал пропитание в это дом так, что "мука в кадке не истощалась, и масло в кувшине не убывало" (3Цар.17:16). И вот "после этого заболел сын этой женщины..." (3Цар.17:17).
"После этого..." Что это значит: "после этого"? После этого благословенного переживания, после чудного обеспечения нужд всего дома сарептской вдовы ее постигает эта беда. Пережив трудное время голода, ее единственный сын умирает. Как все было хорошо. Бог восполнял всякую нужду ее таким чудным образом. Сердце матери было преисполнено благодарностью Богу за Его милость и щедрость. Она ни в чем не нуждалась, тогда как вся страна бедствовала от голода. И вот вдруг смерть бросила свою тень на ее радость. И из уст потрясенной горем матери выраваются негодование, обиды и упреки. Эти упреки в адрес того, кто пришел в ее дом с благословениями Божиими. Она это видела и пользовалась ими. Теперь же она говорит: "Что мне и тебе, человек Божий? ты пришел ко мне напомнить грехи мои и умертвить сына моего " (3Цар.17:18). Да, в один миг забыты все пережитые благословения! Теперь тот, с которым пришли в дом благословения, виновен в смерти ее единственного сына. Как часто бывает в жизни, что вслед за каким-нибудь особым благословением следует и особое испытание. И человек, не подготовленный к этому, недоумевает. Он начинает негодовать, искать виновного. "Ты, человек Божий, виновен в смерти моего сына! Если бы ты не пришел в наш дом, мой сын не умер бы!"- вот реакция этой женщины на случившееся: гнев, горечь, обвинения. Держа в руках полумертвое тело сына, она со злобой упрекает пророка, что он всему причина. "Не знала бы я тебя - не постигло бы меня это горе! Правда, я провинилась, я грешна, но кто из людей без греха. Все мы в чем-то виноваты. Но зачем ты мне напоминаешь о моих грехах? Почему за мои грехи я должна потерять сына? Лучше бы ты не появлялся в моем доме..." - такие мысли появлялись в отчаявшемся сердце матери. В своем гневе и в горе она забыла все блага, которые посетили ее дом с приходом этого человека Божия.
Дорогие мои, то, что произошло с этой женщиной из Сарепты, повторяется многократно в жизни многих людей, которые вступили в соприкосновение с живым Богом. Почему-то человеку свойственно думать, что если он покаялся и следует за Христом, то путь его должен обязательно быть усыпан розами; что ему должна сопутствоть удача, если он верен Богу; что он будет избавлен от всех забот, тревог и испытаний. К такому выводу может придти только человек по своему невежеству, по незнанию того, что говорит по этому поводу слово Божие. Теоретически этот человек осведомлен. Он может показать главу и стих, где сказано: "...многими скорбями надлежит нам войти в Царствие Божие" (Деян.14:22). Он даже знает, что Иову суждено было страдать и что страдания его были ему на пользу, но тем не менее, считая, что это Иову или кому-нибудь другому на пользу, а не ему, что его это не касается... Разве мы порою так не думали? И не потому ли апостол Петр пишет: "Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного..." (1Пет.4:12). Да, Петр нам напоминает, что никто из нас: ни я, ни ты - не являемся исключением. Постигшее нас испытание не должно восприниматься как недопустимое для детей Божиих- оно должно приниматься как нормальное явление в жизни каждого христианина.
"Огненные искушения" (1Пет.4:12) - это не что иное, как дар Божий. Они даются нам во благо. Поэтому апостол Петр продолжает: "...но как вы участвуете в Христовых страданиях, радуйтесь..." (1Пет.4:13). Будем помнить, что ни одно страдание не может нас постигнуть без ведома и без позволения нашего Господа. Эти "страдания Христовы" (1Пет.4:13). допущены Им, они от Него, и они для нашего блага. А если они от Бога, то мы можем быть уверены в том, что Он допускает их в нашей жизни, потому что любит нас. "Ибо Господь, кого любит, того наказывает" [в оригинале - дисциплинирует, воспитывает, наставляет], - так сказано в слове Божием (Евр.12:6).
Не думаете ли вы, что для Марфы и Марии болезнь, а за ней и смерть их брата Лазаря были "приключением странным" (1Пет.4:12)? Ведь еще во время болезни Лазаря сестры послали сказать Иисусу, что тот, кого Он любит, болен (Ин.11:3). Не слышится ли вам намек на упрек в этой мольбе двух благочестивых женщин? Ведь, фактически, они как бы говорят: "Господи! Как может быть, что тот, кого Ты так сильно любишь, заболел?" Они как будто напоминают Господу, что если Он действительно любит их брата (а об этом Он не раз говорил), то теперь пусть докажет Свою любовь и поспешит исцелить его. Но вместо того чтобы поспешить к ним на помощь и исцелить их брата, Иисус задерживается. Своим промедлением Он позволяет умереть Лазарю. Как странно! Как невероятно! Ведь Он любит его, ведь Он любит и Марфу с Марией; их дом был любимым местом отдыха и общения для Христа (Ин.11:5). Но Он не сразу пришел в их дом, когда узнал, что Лазарь болен. Как это понять?
Видите ли, дорогие мои, у Бога есть определенная цель, - и цель эта благая. Мы с вами видим все в настоящем. Наше зрение ограничено, поэтому мы часто в недоумении, когда нас постигают испытания. Мы делаем то же самое, что сделала вдова из Сарепты Сидонской. Мы ищем причины не там, где следует их искать, пытаясь кого-то обвить в случившемся. И легче всего обвинить нашего Благодетеля, нашего Господа. "Ты пришел ко мне напомнить грехи мои и умертвить сына моего",- так говорит эта женщина (3Цар.17:18). Примерно такие же слова мы слышим и из уст Марфы : "Господи! если бы Ты был здесь, не умер бы брат мой" (Ин.11:21). Вот Ты не пришел, когда мы звали Тебя, а ведь Ты даже говорил: "Эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий" (Ин.11:4), - но Лазарь умер. И теперь уже поздно. Ты не сдержал Своего слова. Господи! Если бы Ты был здесь, не умер бы брат наш!"
Разве мы не произносили подобное? Разве мы не обвиняли Бога? Нам известен исход этой истории с умершим Лазарем. Мы знаем, что Иисус сдержал Свое слово: хотя и болезнь Лазаря закончилась смертью, но Христос воскресил его, и этим самым Бог был прославлен. Но почему же все-таки Господь допустил пройти им через такое тяжелое испытание? Как в таком случае убедить людей, что Бог допустил испытание из любви к этим душам? Как объяснить, что Иов, " человек непорочный, справедливый, богобоязненный и удаляющийся от зла" (Иов.1:8), прошел через" огненные испытания" ? Ответ на этот вопрос дает сам же многострадальный Иов, когда в конце своих испытаний он восклицает: "Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя..." (Иов.42:5).
Цель каждого постигающего нас испытания заключается в том, чтобы мы ближе и глубже познали нашего Господа, чтобы мы увидели Его глазами веры. Вдова из Сарепты Сидонской испытала верность Божию и своими глазами видела, как чудно Он восполнял ее нужды и нужды всех ее домашних. Она видела, как исполнялись обетования Божии, которые Он дал через пророка Илию. Но она видела Бога через Его дары, видела Его издали. А Господь хотел, чтобы она познала Его так, как Иов: "Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя..." (Иов.42:5). Вот к такому близкому познанию Бога ведет нас Дух Святой, и этот путь познания идет через "огненные испытания". А препятствием на пути близкого общения с Господом является не положенный на алтарь наш возлюбленный "Исаак", которого мы еще не принесли в жертву. Вне всякого сомнения, что для бедной вдовы самым большим сокровищем был ее сын. Это был ее "Исаак", ее единственный сын. И вот теперь он безнадежно болен: "болезнь его была так сильна, что не осталось в нем дыхания" (3Цар.17:17). Удар провидения оказался слишком тяжелым для этой бедной женищины. И тогда она вопиет в отчаянии: "Что мне и тебе, человек Божий? ты пришел ко мне напомнить грехи мои и умертвить сына моего" (3Цар.17:18). О, если бы она в этот момент могла сказать так, как сказал Иов: "Господь дал, Господь и взял; да будет имя Господне благословенно!" (Иов.1:21).
Сколько раз мы оплакивали слова обвинения, опрометчиво сказанные нами в момент страдания! Вместо того чтобы верить, что наш Бог имеет о нас "намерения во благо, а не на зло" (Иер.29:11), мы огорчали Его нашими упреками и вопросами: "Почему, Господи, ты допустил это?" Но посмотрите, как чуден наш Бог! Он знает, что мы - прах (Быт.3:9). Он не обвиняет нас. Без слов укора Илия от имени Господа говорит вдове: "Дай мне сына твоего" (3Цар.17:19). Бог дает нам возможность вверить наше горе Ему. "Передай твое горе в мои руки", - говорит Господь. Да, тебе, мой друг, убитому горем, Господь говорит: "Дай его Мне". И когда ты передашь свое горе в Его руки, оно окажется не потерей для тебя, а величайшим благословением.
Женщина дала своего сына в руки пророка. В этом действии была явлена ее вера. В послании к Евреям есть такие слова: "Жены получали умерших своих воскресшими..." (Евр.11:35). Как? Верой! В Ветхом Завете записаны два случая, когда матери получали умерших своих детей воскресшими. Один случай тот, что мы сейчас разбираем, когда пророк Илия воскресил сына сарептской вдовы; второй случай, когда пророк Елисей воскресил сына сонамитянки (4Цар.4:8-37).
Совершенное чудо воскресения сына сарептской вдовы было ответом на ее веру. В чем же проявилась ее вера? Вера ее была явлена в действии, когда она передала своего сына в руки пророка. Если бы она не отдала умершего сына Илии, то сын остался бы мертвым. Так что несмотря на гнев и горечь, несмотря на высказанные упреки Господь не обходит милостью женщину, которая доверила своего сына в Его руки. Он дает возможность покаяться. Мать поручает свое горе тому, которого она только что обвиняла, и в этом акте проявляется ее покаяние и вера.
Мой друг, оскорбленный тобою Бог сейчас дает тебе возможность придти к Нему с твоим горем. Он хочет благословить тебя. Твое горе - не конец, твоя болезнь - не к смерти. Это допущено для того, чтобы через эти испытания был прославлен Сын Божий. Если ты сейчас сделаешь первый шаг веры, то Он Сам, твой Господь, любящий тебя, Которого, возможно, ты не раз огорчал своими упреками и своим недоверием, Сам отрет слезу твою (ср. Отк.21:4), примет тебя, простит тебя и воскресит "твоего умершего сына". Он хочет проявить силу воскресения в том, что ты считаешь уже полной потерей. Господь говорит: "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?" (Ин.11:40). Верь. Даже если твоя вера слаба, если она мала, не больше чем горчичное зерно, все равно верь! Верь в то, что Он любит тебя и что Он имеет по отношению к тебе "намерения во благо, а не на зло" (Иер.29:11). Тогда и ты скажешь, как эта вдова из Сарепты Сидонской: "Теперь-то я узнала, что ты человек Божий, что слово Господне в устах твоих истинно" (3Цар.17:24). Тогда и ты скажешь, как Иов: "Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя..." (Иов.42:5). Слава и благодарение Ему!
В Илии мы имеем чудный прообраз нашего Спасителя. Точно так же, как Илия, взяв мертвого мальчика в свою горницу, простерся над ним, воззвал к Господу и мальчик ожил; также и наш милосердный Господь взял нас, "мертвых по преступлениям и грехам" (Еф.2:1), понес нас на Голгофу, отождествился с нами, взял на Себя нашу вину, и этим дал нам жизнь вечную. Разве это не милость? Все, что мы могли дать Ему - это дать нашу греховную жизнь, которую Он вознес на Голгофу, где Своею смертью нас спас и оправдал, и дал нам новую жизнь. И когда в Книге Жизни рядом с нашим именем будет сделана запись о нас, то будет написано: "Спасен по благодати, через веру!" Все наши оскорбления, которые были нанесены нашему Богу, будут прощены; всякий грех, каким бы он ни был, будет омыт, потому что "Кровь Иисуса Христа... очищает нас от всякого греха " (1Ин.1:7). О, благодарение нашему Богу за великую Его милость!

Глава 13. Человек молитвы

В 129-ом псалме сказано: "Надеюсь на Господа, надеется душа моя; на слово Его уповаю. Душа моя ожидает Господа более, нежели стражи - утра, более, нежели стражи - утра" (Пс.129:5,6). Обычно слова "уповать" и "ожидать" в Библии употребляются как синонимы. Например, в целом ряде мест, где в русской переводе Библии употреблено слово "уповать", в английском же - "ожидать". А если обратиться к оригиналу, то мы убедимся, что правильным будет употребление и того, и другого слова. Ожидать Господа - значит уповать на Него; а уповать на Господа - значит ожидать Его. Ожидать времени, определенного Им; ожидать исполнения слова Его; ожидать действий Его. В Своем слове Бог постоянно призывает нас к этому ожиданию.
Что происходит тогда, когда мы не ожидаем и не уповаем на Господа? Тогда мы терпим полнейшую неудачу. В 105-ом псалме речь идет именно о таком случае. Здесь говорится о народе Божием, о том, что они " скоро забыли дела Его, не дождались Его изволения... Они... раздражали Его упорством своим..." (Пс.105:13,43).
Вспомните, как чудно Господь избавлял этот народ, как Он обещал им, что обеспечит их всем необходимым. Но при первом же испытании в пустыне, забыв Его дела, вместо того чтобы ожидать Его слова, просить Его совета, они поступали по совету своих похотей и своих мыслей. Они, упорствуя, постоянно искушали Бога.
Разве не в этом чаще всего заключается причина наших согрешений? Мы не ожидаем изволения Его, а поступаем по совету собственного сердца. А что говорит слово Божие о человеческом сердце ? "Лукаво сердце человеческое более всего и крайне испорчено..." (Иер.17:9). А царь Соломон так говорит : "Кто надеется на себя [в оригинале - на свое сердце], тот глуп..." (Прит.28:26). Но однако в этом великом безумии были повинны и лучшие из мужей Божиих. Приведем хотя бы один пример. Вспомним ветхозаветного героя веры - Иисуса Навина. В 11-ой главе послания к Евреям, которую принято называть главою героев веры, упоминается о первой из величаших побед израильского народа в обетованной земле, в Ханаане, когда пал город Иерихон: "Верою пали стены Иерихонские по семидневном обхождении" (Евр.11:30). Вождь народа - Иисус Навин уповал на Господа, ожидал Его совета, и в результате - эта великая победа. Главным образом его верой пали стены Иерихона. И после такой победы израильский народ терпит поражение в сражении со слабейшим врагом. В книге Иисуса Навина, в 7-ой главе, мы читаем: "Иисус из Иерихона послал людей в Гай... и сказал им: пойдите, осмотрите землю. Они пошли, и осмотрели Гай" (Нав.7:2). Что делает Иисус Навин? Он ищет совета у людей, но не у Господа. Мы читаем в следующем стихе: "И возвратившись к Иисусу, сказали ему: не весь народ пусть идет, а пусть пойдет около двух тысяч или около трех тысяч человек, и поразят Гай; всего народа не труди туда, ибо их мало там" (Нав.7:3). На первый взгляд, как будто добрый и разумный совет. Зачем тратить лишние силы? Ведь израильский народ так успешно справился с Иерихоном, а этот Гай - для них просто пустяки. Да, по сравнению с Иерихоном, Гай был незначительной крепостью, но решение атаковать Гай было принято без совета с Господом. Иисус Навин не мог знать, что как бы ни был слаб их неприятель, поражение их было неминуемо. Победа там была невозможна, потому что Израиль согрешил и преступил завет Божий. Если бы Иисус Навин вначале посоветовался с Господом, то Господь указал бы на потаенный грех Ахана (Нав.7:12,13). Сначала нужно было устранить грех, и лишь после этого Господь сказал Иисусу: "...пойди к Гаю; вот, Я предаю в руки твои царя Гайского и народ его..." (Нав.8:1).
Да, возлюбленные, кем бы мы ни были, какого бы духовного возраста мы ни достигли, мы всегда в опасности, если прислушиваемся к голосу нашего сердца, вместо того, чтобы вначале обратиться к Богу. Будем помнить, что говорит Священое Писание: "...кто думает, что он стоит, берегись, чтобы не упасть" (1Кор.10:12).
Обратимся теперь к 3-ей книге Царств и продолжим наши размышления над историей пророка Илии. 18-ая глава начинается такими словами: " По прошествии многих дней было слово Господне к Илии в третий год: пойди и покажись Ахаву, и Я дам дождь на землю" (3Цар.18:1). Из этого стиха видно, что жизнь Илии отличалась чем-то особенным. Мы не можем не обратить внимание на то, что Илия был человеком молитвы. Именно это отличало его от всех остальных пророков, не приклонивших свои колени перед Ваалом. А их было семь тысяч, кроме тех ста пороков Господних, которых Авдий "скрывал... по пятидесяти человек, в пещерах, и питал их хлебом и водою" (3Цар.18:4). И только одного Илию Бог мог использовать для исполнения Своих планов. Почему Бог мог использовать только Илию? Потому что Илия постоянно находился в общении с Господом, он пребывал в Его присутствии и ожидал слова Господня.
Как вы помните, апостол Иаков в своем послании говорит: "Илия был человек подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на земле три года и шесть месяцев;и опять помолился: и небо дало дождь, и земля произрастила плод свой" (Иак.5:17).
Для Илии молитва была серьезным делом. Он не только произносил молитвенные слова, но весь был погружен в молитву. Его молитва была определенной, конкретной: Он молился, "чтобы не было дождя" (Иак.5:17). И его молитва была услышана. Три года и шесть месяцев не было дождя. Теперь у него тоже конкретная просьба, чтобы Господь послал дождь. И эта молитва услышана. Что он делал в течение всех этих трех с половиной лет во время своего пребывания у потока Хорафа и в Сарепте Сидонской? Несомненно, он молился все это время и ожидал слова от Господа. Человек, который в молитве ожидает слова от Господа, делает себя пригодным для служения Богу. Он всегда готовый сосуд, " благопотребный Владыке, годный на всякое доброе дело" (2Тим.2:21). Читя Библию, вы обнаружите, что каждый человек, которого Бог когда-либо употреблял в Своих делах, был человеком молитвы, человеком ожидания. Бог не может употреблять человека, который не молится. Поэтому не случайно Илия услышал Божий голос : "Пойди, и покажись Ахаву, и Я дам дождь на землю" (3Цар.18:1). Единственным человеком, способным услышать, что дальше скажет Бог, был Илия. Почему? Да потому что его слух всегда был направлен на божественную волну, потому что он имел постоянный молитвенный контакт с Богом.
Да, молитва делает человека способным знать волю Божию точно и ясно, и молитва дает ему силу исполнить услышанное слово. Написано, что сразу же после того, как ему было сказано это слово, Илия пошел, чтобы показаться Ахаву. Он мог бы найти целый ряд причин, останавливающих его сделать это. Ведь все три года "аппарат государственной безопасности" царя Ахава и его жены Иезавели был занят поисками пророка. Он был объявлен врагом народа. И вдруг теперь он сам должен явиться перед царем. Это равносильно тому, что он добровольно идет прямо в львиную пасть. Но Илия знал своего Бога. Он знал, что если Господь велит пойти, то значит теперь настало время идти. Илия был блаженным человеком, "знающим трубный зов", о таких людях сказано, что они ходят во свете лица Божия (см. Пс.88:16).
Так, мы знаем, что апостол Иоанн, находясь на острове Патмос в воскресный день, духом услышал позади себя громкий голос, как бы трубный, который говорил с ним. Да; человек молитвы слышит Божий голос, и он для него ясный и громкий. Окружающие его люди слышат гром, неопределенный звук, шум, помехи, а человек молитвы слышит настолько ясный голос Божий, что для него это как трубный звук.
Будем помнить, что в Царстве Божием ничего не происходит без молитвы. Молитва делает нас способными не только к исполнению воли Божией, но помимо этого, молитва прокладывает дорогу, подготавливает почву для действия Духа. Так что цель молитвы - исполнение воли Божией. И здесь невольно возникает вопрос, может ли молитва повлиять на Бога? На этот вопрос мы должны ответить и "да", и "нет". Ничто не может изменить намерений Божиих, но на Его действия может повлиять молитва. Христос сказал: "Просите, и дано будет вам..." (Мф.3:7). Намерение Божие - дать нам. Но чтобы получить то, что Он намерен нам дать, мы должны просить. Наша молитва фактически ничего не меняет с Божьей стороны. Она только дает возможность Богу сделать нас способными принять то, что Он собирался нам дать. Апостол Иоанн в своем первом послании говорит: "И вот, какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас; а когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него" (1Ин.5:14,15). А через пророка Исаию Бог говорит: "И будет, прежде нежели они воззовут, - Я отвечу; они еще будут говорить, и Я уже услышу" (Ис.65:24).
Бог жаждет благословить Свой народ. Он хочет дать нам пробуждение. Его желание сокрушить сатану под нашими ногами. Таковы Его намерения о нас. Его намерения - во благо, а не на зло, чтобы дать нам будущность и надежду (см. Иер.29:11). Но чтобы исполнить это, Ему нужны люди, готовые посвятить себя этому наивысшему служению, - служению молитвы. Бог ничего не может делать, если Его народ не проложит путь молитвой. "И воззовете ко Мне, и пойдете и помолитесь Мне, и Я услышу вас; и взыщете Меня и найдете, если взыщете Меня всем сердцем вашим" (Иер.29:12,13).
Сегодня Бог ищет таких людей. Да, хотя бы одного человека. О, как мы сегодня нуждаемся в пробуждении! Нужда эта всеобщая. Совсем неважно, живем ли мы на Западе или на Востоке. Всюду царит безбожие, беззаконие, насилие и полное разложение морали. Бог все время ищет человека, который бы вошел с Ним в молитвенный завет о пробуждении. Послушайте, что сказал Бог пророку Иезикиилю: "Искал Я у них человека, который поставил бы стену и стал бы предо Мною в проломе за сию землю, чтоб Я не погубил ее, но не нашел" (Иез.22:30). Вы понимаете, о чем здесь говорится? Здесь говорится о том, что, фактически, Бог ограничен Своим законом. Он ничего не может сделать для этой страны, потому что не нашел там человека, который бы молился за нее. Разве это не удивительно! И в следующем стихе мы читаем: "Итак изолью на них негодование Мое, огнем ярости Моей истреблю их, поведение их обращу им на голову, говорит Господь..." (Иез.22:31). Богу нужен хотя бы один человек, посвятивший себя молитве. "Искал Я у них человека... но не нашел", - какие печальные слова. Неужели и сегодня нет среди нас такого человека ?
Помните тот случай, когда в ярости Бог хотел истребить весь израильский народ за их беззакония? И почему Господь отменил Свое слово? Потому что за народ заступился Моисей, человек молитвы. Сорок суток он пребывал в общении с Богом на горе Синай, а в это временя народ отступил от свого Бога, стал блудодействовать. В 105-ом псалме сказано: "И хотел истребить их, если бы Моисей, избранный Его, не стал пред Ним в расселине, чтобы отвратить ярость Его, да не погубит их" (Пс.105:23).
Эта истина касается не только той страны, в которой мы живем, она относится ко всем сферам человеческой жизни: личной, семейной, церковной. Ничего не может произойти без предварительной молитвы. Это мы видим и в истории Илии. В тот смутный период истории Израиля страна была спасена от полного духовного падения потому, что Бог нашел человека молитвы. Да; Бог ищет такого человека. Безразлично, мужчина то или женщина. Его слова: "Искал Я у них человека... ", - относятся ко всем без исключения (Иер.22:30). Бог не сказал, что Он ищет мужчину; нет: Он ищет "ЧЕЛОВЕКА". Этот человек может быть образованный или необразованный, может быть молодым, пожилым или престарелым - не это важно. Важно, чтобы этот человек был человеком молитвы! Почему бы тебе не быть этим человеком?
Одним из величайших пророков Ветхого Завета был Самуил. Именно с него начинается новая эра в истории народа Божия. Библия так характеризует то время, когда в историю израильского народа вошел Самуил: "...слово Господне было редко в те дни, видения [то есть откровения Божии] были не часты" (1Цар.3:1). Как вы думаете, в этот период израильского народа было ли случайным появление Самуила, ставшего великим пророком и духовным вождем народа Божия? Конечно, нет! Эта история начинается еще до появления пророка. И начинается она с Анны, матери Самуила. В 1-ой книге Царств, с 1-ой главы мы знакомимся с этой женщиной по имени Анна. Все началось с нее. У Анны не было детей, как сказано: "...Господь заключил чрево ее" (1Цар.1:5). А ей так хотелось иметь сына. Мы читаем, как она, заливаясь горькими слезами, день и ночь молилась Господу. Муж, который любил ее, не понимал Анну: "Что ты плачешь, - говорил он, - и почему не ешь, и отчего скорбит сердце твое? не лучше ли я для тебя десяти сыновей?" (1Цар.1:8). В Библии не сказано, что ответила ему Анна, но в скорби своей она продолжала молиться Господу и горько плакала. Она дошла до такого отчаяния, что дала обет Богу, если Он пошлет ей ребенка мужского пола, то она посвятит сына Господу на все дни его жизни. И Бог услышал молитву Анны: подарил ей сына. Анна дала ему имя Самуил, что значит "услышан Богом".
В планах Божиих было дать Своему народу пророка. Но Богу нужен был посредник - человек молитвы, который стал бы в проломе за страну и за народ. И в этот важнейший период истории израильского народа Бог сначала находит женщину молитвы; по ее молитве Он дает ей сына, который станет великим пророком, избранным Богом. Так что молитва Анны проложила путь для могущественного действия Духа Божия, начавшегося через Самуила во всем народе Божием. В конце 3-ей главы 1-ой книги Царств сказано: "И возрос Самуил, и Господь был с ним; и не осталось ни одного из слов его неисполнившимся. И узнал весь Израиль от Дана до Вирсавии, что Самуил удостоен быть пророком Господним" (3Цар.3:19,20). Да; Бог нашел человека - человека молитвы. Анна молилась о сыне, а Бог нашел в нем человека, которого Он смог употребить. Горе, печали, огорчения и слезы Анны превратились в огромнейшее благословение не только для нее лично, но и для всего народа, потому что свою скорбь она обратила в молитву. А ее молитва, в свою очередь, проложила путь для мощного действия Духа Божия во всем народе.
Дорогой брат или сестра, почему бы тебе не стать тем человеком, которого Бог ищет сегодня? Помни, что Он ищет человека, стоящего на коленях в молитве. Ты спрашиваешь: "Как я могу стать этим человеком? У Анны была нужда и сильное желание иметь сына..." Да; у Анны была нужда, и с этой нуждой она пришла к Богу в молитве. Она превратила свою нужду в молитву. Так следует поступить и тебе. Пусть и твоя молитва будет о личной нужде, важно, чтобы ты неотступно молился и верил. Пусть твоя молитва будет слабой, но пусть она будет постоянной. Бодрствуйте в молитве, не сдавайтесь (Мф.26:41)! И в свое время, возлюбленные, и ваша молитва окажется каналом, через который Бог пошлет Свое благословение. Ибо, когда мы молимся, действующий в нас Дух Божий силою Своею "может сделать несравненно больше всего, чего мы просим, или о чем помышляем" (Еф.3:20). Слава и благодарение Ему! Помните: просящий получает!

Глава 14. Сила молитвы

Как в Библии, так и в истории Церкви вы можете обнаружить периоды, когда Бог особым образом посещал Свой народ. Эти "времена отрады от лица Господа" (Деян.3:20) можно назвать или пробуждением, или излиянием Святого Духа. Я уверен, что каждое искреннее чадо Божие жаждет такого посещения Господня, не так ли? Но может ли только одно желание привести к осуществлению такой мечты, к возможности пережить эти благословения? Ожидать ли нам и терпеливо надеяться, что Господь не обойдет нас, но пошлет желаемое, или мы должны еще что-то предпринять со своей стороны? Ведь если воля Божия в том, чтобы мы пережили пробуждение, то оно так или иначе будет, и мы ничего не можем сделать. Правильно ли так думать?
Исследуя Священное Писание и изучая историю Церкви, вы обнаружите, что каждое посещение Духа предварялось молитвой. Иначе говоря, молитва прокладывала дорогу, открывала двери в эти особые периоды посещений Божиих. Молитва создает благоприятные условия для Господних действий. О, если бы Церковь Христова поняла истину, что ее молитвы дают Богу возможность явить Свою славу! Достаточно сейчас привести только один такой пример. Если вы откроете последние страницы Ветхого Завета, я имею в виду пророческие книги Библии, то вы услышите вопль о пришествии обещанного Мессии. Хотя весь Ветхий Завет дышит молитвой о грядущем Мессии, однако, эти молитвы усиливаются в последних книгах. На страницах Нового Завета мы также встречаем тех, кто, не переставая, день и ночь, взывал к Богу об обещанном Мессии.
С первых страниц Нового Завета слышен этот вопль. Здесь мы встречаемся с неким Симеоном, "мужем праведным и благочестивым" (Лк.2:25), как о нем говорит Писание. "Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня" (Лк.2:26). Также о нем сказано, что он "чаял утешения Израилева; и Дух Святой был на нем" (Лк.2:25). Здесь же в храме была пророчица Анна, "вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь" (Лк.2:37). Вы обратили внимание, что молитва - это ее служение. Да, это великое служение; молитва пролагает путь Господу.
Так было в ожидании первого пришествия Христа; и вернейшим признаком Его второго пришествия будет не что иное, как всеобщая молитва, вопль всей Церкви: "Ей, гряди, Господи Иисусе!" (Отк.22:20). Эта молитва записана на последних страницах Библии. И когда из глубины тоскующего сердца Невесты Христовой вознесется эта молитва, то будьте уверены, что Христос при дверях.
Каким чудным примером может служить для каждого из нас Сам Иисус Христос! Почему, например, Он не идет на служение сразу же после Своего крещения в Иордане, когда на Него нисходит Дух Святой в виде голубя? Ведь это было Его помазание на служение! Но вместо того чтобы направиться к народу, "Иисус возведен был Духом в пустыню, для искушения от диавола " (Мф.4:1), и где Он в течение 40 дней находился в посте и молитве. После времени, проведенного в усиленных молитвах, Он вернулся в Галилею в силе Духа для служения. И в 6-ой главе Евангелия от Матфея Иисус дает наставления о молитве: "Молитесь же так: ...да приидет Царствие Твое..." (Мф.6:9).
Перед тем, как послать Своих учеников на служение, Иисус призывает их к молитве. В то время, когда Иисус ходил со Своими учениками по городам и селениям, уча и проповедуя евангельскую весть и исцеляя больных, сказано, что "видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря. Тогда говорит ученикам Своим: жатвы много, а делателей мало; итак молите Господина жатвы, чтобы выслал делателей на жатву Свою" (Мф.9:36-38). Значит, самое первое и основное не "идите", а "молите"! Здесь мы видим подтверждение истины, что молитва подготавливает почву для Божьего дела, которое требует делателей, а чтобы разрешить этот вопрос, необходимо молиться. И стоит ли удивляться тому, что на жатву были посланы именно те, кто молился об этой жатве.
О делателях молился и Сам Христос. В Евангелии от Луки, в 6-ой главе, мы читаем: "В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу" (Лк.6:12). Как вы думаете, о чем Он молился? Он молился о делателях, потому что в следующем стихе сказано: "Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами..." (Лк.6:13). Вы можете спросить: "Разве Христос не знал заранее, кого изберет?" Вне всякого сомнения, Он знал, и тем не менее Он нашел нужным молиться всю ночь.
Еще один чудный пример, иллюстрирующий эту истину, мы можем найти в книге Деяний апостолов. В 13-ой главе говорится о том, как были посланы первые миссионеры к язычникам. И это произошло во время поста и молитвы: "В Антиохии, в тамошней церкви... некоторые пророки и учители... служили Господу и постились..." (Деян.13:1). Что это было за служение? Они молились. И вот во время молитвы сошел Дух Святой и сказал: "Отделите Мне Варнаву и Савла на дело, к котрому Я призвал их" (Деян.13:2). И заметьте, что этим не закончилось их молитвенное служение. В следующем же стихе мы читаем: "Тогда они, [то есть после того, как Дух Святой сказал им отделить Варнаву и Савла] совершивши пост и молитву и возложивши на них руки, отпустили их" (Деян.13:3). Таким образом, служители церкви молились и до и после того, как Дух Святой открыл им Свой план. Это и была молитва: "Да приидет Царствие Твое" (Мф.6:9). Интересно также отметить, что среди молящихся были и те два брата, которые были отделены на служение. Они были посланы Духом Святым на это служение. Сам Господин жатвы выслал делателей на Свою жатву, но молитва Его детей проложила путь действиям Божиим. О, какую честь оказал нам Бог быть соучастниками в этом великом деле строительства Его Царства. Возлюбленные, Бог ничего не предпринимает без молитвы Своих детей. Какая же великая ответственность лежит на нас!
Эту же истину мы можем открыть для себя и из жизнеописания пророка Илии. Молитва пророка приготовила почву для мощного посещения Духа Святого, когда на горе Кармил с неба сошел Божий огонь. Но до событий на горе Кармил в начале 18-ой главы 3-ей книги Царств мы читаем: "По прошествии многих дней было слово Господне к Илии в третий год: пойди, и покажись Ахаву, и Я дам дождь на землю" (3Цар.18:1). Пророку было поручено сказать определенное слово царю Ахаву. И Илия пошел. Что сделало Илию способным знать точно те слова, которые он должен был сказать царю? Молитва. Слово Божие говорит: "...ищущие Господа разумеют все" (Прит.28:5). Да, тем, кто находится в молитвенном общении с Господом, кто ищет Его, тем Он открывает Свои тайны; и дает Свое слово тем, кто пребывает в молитве.
Не менее важно и то, чтобы Божий служитель мог точно и ясно передать слово Божие. Даже хорошо продуманная и богословски верная проповедь с большим количеством цитат из Библии вряд ли принесет пользу, если она была подготовлена без содействия Духа Святого и была сказана не в силе Духа Святого. У пророка Исаии сказано: "...слово Мое, котрое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (Ис.55:11). О каком слове говорит здесь Бог? Мы иногда думаем, что нам стоит лишь процитировать места из Библии, и этого будет достаточно. Но апостол Павел говорит: "...буква убивает, а дух животворит" (2Кор.3:6). Проповедуемое слово должно быть сказано в силе Святого Духа. Это слово мы должны получить от Бога - только тогда это слово не возвратится тщетным, но исполнит то, для чего оно было предназначено. Как верный домостроитель Божий, я точно должен знать, что хочет Бог сказать через меня. Вот об этом слове мы и говорим. Илия получил точное слово, которое он должен был передать царю Ахаву. Это слово было не пророка Илии, а слово Самого Бога.
Апостол Павел просит верующих в Колоссах: "Молитесь также и о нас, чтобы Бог отверз нам дверь для слова, возвещать тайну Христову, за которую я и в узах, дабы я открыл ее, как должно мне возвещать" (Кол. 4:3). В послании к Ефесянам Павел пишет: "Молитесь... и о мне, дабы дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования, для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно" (Еф.6:18-20). Во 2-ом послании к Фессалоникийцам апостол пишет: "Итак молитесь за нас, братия, чтобы слово Господне распространялось и прославлялось, как и у вас..." (2Фес.3:1). Не кажется ли странным, что Павел, великий апостол, просит, чтобы о нем так молились? Неужели он не имел этого слова? Павел, который имел глубокое знание Слова Божия, чудные откровения, просит, чтобы молились об этом слове. Ведь им написан целый ряд посланий, в которых изложены тайны благовестия. И тем не менее апостол просит, чтобы молились за него, чтобы Бог дал ему правильное слово, чтобы он своими устами говорил не просто слова, но слова, данные ему Богом. А вот что он написал по этому поводу верующим в Коринфе: "...возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого..." (1Кор.2:13). Апостол Павел заботился о том, чтобы проповедуемое им слово было от Бога, а это значит, что дать его должен Дух Святой, вот поэтому он просит, чтобы молились за него, дабы ему дано было "слово - ... открыто с дерзновением возвещать тайну благовествования" (Еф. 6:19). Верующим в Коринфе он говорит: "...когда я приходил к вам, братия, приходил возвещать вам свидететльство Божие не в превосходстве слова или мудрости... был я у вас в немощи и в страхе и в великом трепете. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы..." (1Кор.2:1,3,4).
Мы все переживали это чувство бессилия, когда возвещали слово. Не так ли? Но такое сознание бессилия дает нам Дух Святой. Он напоминает нам, как мы зависим от Бога. Здесь мы наблюдаем удивительный парадокс в жизни чада Божия: когда он слаб, тогда он силен. И это состояние беспомощности заставляет нас обращаться к молитве, чтобы Господь дал нам слово и дал нам дерзновение возвещать его, как должно.
Дорогие мои, эта истина относится не только к служителям, но и к каждому чаду Божьему. Слово Божие говорит: "...будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением..." (1Пет.3:15). Сколько возможностей засвидетельствовать о нашем Господе мы потеряли, потому что не были готовы говорить о Нем в тот момент. Иной раз просто уста не открывались сказать слово о Господе. И здесь молитва прокладывает дорогу для Духа, чтобы вложить правильные слова в наши уста, чтобы дать силу сказать их. И если апостол Павел имел такую нужду в молитве, то тем более мы.
Молишься ли ты, брат и сестра, за пастора твоей церкви? Если его проповедь показалась тебе сухой и безжизненной, то, может быть, в этом есть отчасти и твоя вина. Молился ли ты о том, чтобы Господь дал пастору необходимое слово, чтобы дал Свое новое помазание и чтобы сказанное слово имело успех? Начни сейчас молиться о служителе, которого Бог поставил в твоей церкви, и когда ты начнешь это делать, то увидишь результаты. Если же верующие не молятся об этом слове, то не удивительно, что они не получают назидания. Конечно, и сам служитель должен молиться об этом, прежде чем сказать слово. Но не меньшую ответственность имеет и община. Павел просил церковь молиться за него, чтобы он имел слово от Господа. В деле Божием мы все зависимы друг от друга.
Дорогие мои, начнем сейчас молиться за наших служителей. Будем молиться, чтобы им было дано слово, чтобы они говорили это слово с дерзновением. Прокладывайте дорогу молитвами, чтобы Дух Святой через вас совершал Свои важные дела. С человеческой точки зрения, мы весьма ограничены, а молитва не знает границ. Так пусть же наши молитвы станут постоянными и определенными. Будем помнить, что на определенные молитвы мы получаем и определенный ответы.
Какие печальные слова были сказаны Господом устами пророка Исаии: "И видел, что нет человека, и дивился, что нет заступника..." (Ис.59:16). Но что происходит, когда Бог находит такого человека? Приведу один такой пример.
В 9-ой главе книги пророка Даниила сказано: "В первый год Дария... я, Даниил, сообразил по книгам число лет, о котором было слово Господне к Иеремии пророку, что семьдесят лет исполнятся над опустошением Иерусалима" (Дан.9:1,2). Даниил понял, что освобождение его народа очень близко. В этой ситуации кто-то мог бы подумать: "Что ж, подождем. И когда сбудется, то сбудется. Ведь Бог обещал, значит будет". Но Даниил так не рассуждал. Он начал молиться. "В посте и вретище и пепле" он "молился... Господу Богу и исповедывался" (Дан.9:3-4). Двадцать один день он пребывал в молитве, пока не получил ответ. "Даниил! - говорит ему Ангел Господень, - теперь я исшел, чтобы научить тебя разумению. В начале моления твоего вышло слово, и я пришел возвестить его тебе, ибо ты - муж желаний; итак вникни в слово и уразумей видение" (Дан.9:22,23). В результате этой молитвы последовала целая цепь событий. Молитва Даниила привела в движение силы, повлиявшие не только на Божий народ, но и на языческих царей и их государства, включая самую могучую империю того времени. Даниил сам не мог изменить судьбу своего народа, но он знал, Кто мог это сделать, и он обращался к Нему. С одной стороны, полное бессилие человека изменить что-либо; с другой стороны - какая сила! Даниил имел дело с Тем, в руках Которого дыхание каждого человека, в руках Которого "сердце царя... как потоки вод: куда захочет, Он направляет его" (Прит.21:1).
Теперь скажите, разве это бессилие, когда человек имеет дело с Владыкою неба и земли! В ответ на молитву Даниила выйдет декрет от престола Всевышнего, и история еще раз докажет, что сердце царя в руках Всемогущего, "как потоки вод: куда захочет, Он направляет его" (Прит.21:1). Благодарение Ему! В результате молитвы Даниила 50. 000 пленных, сбросив свои оковы, вернулись домой! Молитва Даниила проложила дорогу и дала возможность исполнению слова Божия, сказанного пророком Иеремией.
Молишься ли ты, мой друг? Присоединил ли ты свои молитвы к тем, кто вопиет к Богу день и ночь о пробуждении? Не обращай внимания на свое бессилие, ожидай действий от Того, Кто сказал: "Дана Мне всякая власть на небе и на земле..." (Мф.28:18). Двери, которые сейчас закрыты, Он может открыть. Не унывай - молись!

Глава 15. Быть на своем месте!

В первой части 18-й главы 3-й книги Царств говорится о второй встрече пророка Илии с царем Ахавом. Прошло три года с момента внезапного появления Илии перед Ахавом, когда пророк объявил царю, что не будет ни росы, ни дождя, разве только по его слову (см. 3Цар.17:1). Страна переживала сильный голод по причине засухи. И теперь по слову Господню, которое было к Илии, он должен был пойти к царю и сказать ему, что Бог пошлет дождь на землю.
В то же самое время царь повелел Авдию, начальствовавшему над его дворцом, пойти по земле Самарии и поискать травы, чтобы спасти от смерти царских коней. "И разделили они между собою землю, чтобы обойти ее: Ахав особо пошел одною дорогою, и Авдий особо пошел другою дорогою" (3Цар.18:6).
И как раз в то время, когда Илия шел к царю Ахаву, ему повстречался Авдий. Ошеломленный этой встречей Авдий не мог поверить своим глазам: три года пророка разыскивали агенты Ахава и Иезавели. За голову пророка была обещана большая награда, поэтому можно себе представить удивление Авдия, когда пред ним предстал Илия. Авдий "пал на лице свое" перед пророком и воскликнул: "Ты ли это, господин мой Илия?" (3Цар.18:7). Тот сказал ему: "Я; пойди, скажи господину твоему: Илия здесь" (3Цар.18:8). Испугавшись такого повеления, Авдий начал упрашивать Илию, чтобы он пощадил его: "Когда я пойду от тебя, тогда Дух Господень унесет тебя, не знаю, куда; и если я пойду уведомить Ахава, и он не найдет тебя, то он убьет меня..." (3Цар.18:12). И только после того, как Илия уверил Авдия, что он действительно ищет встречи с царем, Авдий пошел к Ахаву и сказал ему, что Илия хочет видеть его. И далее интересно сказано: "И пошел Авдий на встречу Ахаву, и донес ему. И пошел Ахав на встречу Илии" (3Цар.18:16). Оказывается, что все страхи Авдия были напрасны. Так мирно состоялась новая встреча пророка Илии и царя Ахава.
Среди вышеупомянутых имен и событий особую роль играет Авдий и его участие в планах Божьих. В Библии нет ни одного случайного имени. Кто такой этот Авдий? О нем ничего не сказано ни до, ни после этого события, о котором мы читаем в 18-й главе 3-й книги Царств. Кто он - Авдий, занимавший такое высокое положение в одном из самых позорных и развратных дворцов в истории израильского народа? В комментариях к Священному Писанию по поводу Авдия высказываются удивительно противоречивые мнения. Некоторые относят его к так называемым "тайным верующим" (подобно новозаветному Никодиму), другие считают его примиренцем, который служит двум господам. Но есть и те, кто видит в нем верное чадо Божье. Чем объяснить, что могут быть такие противоположные мнения об одном и том же человеке? Кто же все-таки Авдий: примиренец, жалкий трус или герой? Чтобы ответить на этот вопрос, надо обратиться к Библии и посмотреть, что говорит о нем Слово Божье. В конечном итоге, это для нас самый высокий авторитет, и Слово Божье может помочь нам раскрыть эту личность и узнать, чему может научить нас этот человек.
Первое, что сообщается об Авдии, - он был "начальствовавшим над дворцом" царя Ахава (3Цар.18:3). Это значит, что Авдий был высокопоставленным государственным гражданским чиновником. В его обязанности входило управление всем царским дворцом. Можно сказать, что после царя Ахава и его жены Иезавели Авдий занимал самый высокий пост. По-видимому, тот, кто не видит в Авдии ничего хорошего, считает, что человек, находящийся у власти и занимающий такой высокий пост, не может служить Богу; некоторые полагают, что человек, достигший такой высокой должности, не мог этого добиться, не идя на компромиссы.
Но в этом же стихе, в следующем предложении, сказано и другое: "Авдий же был человек весьма богобоязненный" (3Цар.18:3). Здесь, вероятно, и кроется причина таких противоречивых мнений об Авдии. Трудно совместить эти два фактора: жить и работать в таком развратном обществе, быть начальствующим во дворце самого царя и в то же время быть богобоязненным, даже "весьма богобоязненным" человеком (3Цар.18:3). Да, действительно, это трудно соединимые характеристики. Но это только с нашей, человеческой, точки зрения.
Нам трудно правильно судить о другом человеке, который находится в совершенно иных условиях, отличных от наших. Нас настораживает, что другой человек не поступает точь-в-точь как мы. И у нас появляются различные сомнения: не может быть, чтобы этот человек был хорошим и искренним христианином, если он занимает такую высокую должность или если он принадлежит к другой церкви, или если он учится в таком-то учебном заведении. Возможно, что и Илия имел о нем какое-то нелестное мнение. Ведь если сравнить Илию и Авдия (а тот и другой были богобоязненными), то мы увидим большую разницу: один был отшельником, жил в пустыне, одевался во вретище, вынужден был скрываться от царя, а другой жил в царских палатах, занимал высокое положение и каким-то чудом выжил в это смутное время. Но, дорогие мои, Судия ведь Бог, а не мы. И каждый даст отчет за себя, а не за других. Мы знаем, что даже Илия ошибся, когда думал, что он остался единственным, верным Богу. Господь должен был напомнить ему, что у Него есть семь тысяч верных, которые не преклонили колена пред Ваалом.
Ведь есть такая тенденция - недооценивать скромного и спокойного по характеру человека. Когда на арене появляются такие духовные гиганты, как Илия, то подобные Авдию становятся незаметными, они как будто исчезают. "Илии" же своим ярким светом затмевают остальных. Но и "звезда от звезды разнится в славе", как говорит апостол Павел (1Кор.15:41). Дал бы Бог, чтобы мы меньше критиковали тех, кого не можем понять, а больше молились за них. Благодарение Богу, что Он имеет Своих детей, Своих свидетелей и в тех слоях общества, куда мы не имеем доступа.
Авдий, находясь на таком высоком посту, оказался полезным как для Илии, так и для других пророков - следовательно, для дела Божьего. Авдий оказался верным Богу, находясь в этих тяжелых для духовного человека условиях, потому что он имел страх Божий: он был человеком "весьма богобоязненным" (3Цар.18:3). Слово Божье постоянно напоминает нам, что "начало мудрости - страх Господень..." (Пс.110:10; Прит.1:7).
Существуют различные страхи. Страх, выраженный тревогой, трепетом, ужасом, приносит внутреннее расстройство, нарушение покоя и мира в душе. Но Бог дал нам "духа не боязни, но силы, любви и целомудрия", как пишет апостол Павел Тимофею (2Тим.1:7). Поэтому Библия говорит: "Начало мудрости - страх Господень..." (Пс.110:10). Это не рабский страх, а благоговейный: он внушает глубокое уважение, почитание Бога; он приводит к покорности. Слово Божье учит, что этот страх чист, он пребывает вовек и оберегает от зла. Одним из вернейших признаков воистину возрожденного чада Божьего является то, что он имеет этот страх Господень. Бог устами пророка Иеремии говорит: "...так говорит Господь: ...Они будут Моим народом, а Я буду им Богом. И дам им одно сердце и один путь, чтобы боялись Меня во все дни жизни, ко благу своему и благу детей своих после них" (Иер.32:36,38,39). И что обещает Господь сделать для Своего народа? Мы читаем дальше: "И заключу с ним вечный завет, по которому Я не отвращусь от них, чтобы благотворить им, и страх Мой вложу в сердца их, чтобы они не отступали от Меня" (Иер.32:40). Страх Божий - это Божья благодать, ограждающая чадо Божье от отступления.
Поэтому, если бы об Авдии ничего не было больше сказано, кроме того, что он был "весьма богобоязненным" (3Цар.18:3), то этого было бы достаточно для того, чтобы сделать вывод, что он был верным чадом Божьим. Во свете этой истины мы должны и рассматривать Авдия. Притом следует отметить, что он был чадом Божьим с юных лет. Он сам свидетельствует об этом: "...раб твой богобоязнен от юности своей" (3Цар.18:12). В Библии не сказано, как Авдий стал богобоязненным с юных лет, но мы можем предположить, что он имел верующих, богобоязненных родителей, которые научили его почитанию Бога. Думаю, что не случайно он получил такое имя. Только верующие родители могли дать сыну имя "Авдий", что значит "раб Господень", особенно, если учесть, в какое время родился Авдий. Это было время жестоких преследований всех, хранивших верность Богу. Это было время, когда последователи Ваала заставляли народ поклоняться их богу. Всюду были построены капища языческого бога Ваала и поставлены идолы. Поэтому родители, которые в такое смутное время дали библейское имя своему ребенку, безусловно, должны были быть сами богобоязненными людьми. Назвать своего ребенка Авдием, рабом Господним, значило навлечь на себя ярость служителей Ваала. Эти родители, несмотря на то что они могли поплатиться за свою верность Богу, воспитывали своего ребенка в страхе пред Господом. И им удалось воспитать его таким. Будучи взрослым человеком, Авдий мог сам засвидетельствовать: "...раб твой богобоязнен от юности своей" (3Цар.18:12).
Как счастливы те дети, которые имеют богобоязненных родителей! Быть чадом Божьим с детства - значит быть избавленным от множества пороков. Слово Божье говорит: "...страх Господень отводит от зла" (Прит.16:6). Страх Господень внушает страх ко греху, отвращает от всякого рода беззакония. Известно, что дети очень восприимчивы к окружающему миру; недаром Слово Божье говорит: "Наставь юношу при начале пути его: он не уклонится от него, когда и состареет" (Прит.22:6).
Авдий остался верным Богу и в зрелом возрасте. Он был правильно воспитан, и потому оказался угодным сосудом для славы Божьей. Правда, он не удостоился умереть мученической смертью, насколько нам известно, но это не умаляет его преданности Богу. Что легче, сгореть на костре за свою веру или медленно "обжариваться" в среде неистово развратных людей? Некоторым суждено так страдать, а другим - иначе. Одно мы знаем, что "все, желающие жить благочестиво во Христе Иисусе, будут гонимы" (2Тим.3:12). Сохранить верность Богу при потоках мирской грязи возможно только по благодати Божьей. Авдий, постоянно видя нечестие и разврат, оставался верным Богу. Да, чтобы сохранить благочестие в таких условиях, требуется особая благодать Божья, и эту благодать Авдий имел. Он был "весьма богобоязнен". И вот это "весьма" сделало его способным преодолеть все искушения, когда он находился во дворце царя Ахава. Благодарение Богу, что Он имел и имеет Своих свидетелей и во дворцах, и при царях.
Также и Иосиф был верным Богу у царедворца Потифара, во дворце фараона. Он не позволил себе никаких компромиссов. И подобно Авдию, он тоже мог сказать, что от юности был богобоязнен. Страх Божий сохранил его чистым сосудом, и потому Бог мог употребить Иосифа для спасения своего народа.
Моисей, будучи во дворце фараона, не осквернил себя, но "поношение Христово почел большим для себя богатством, нежели Египетские сокровища" (Евр.11:26). О царе Давиде сказано: "...во всех делах своих поступал благоразумно, и Господь был с ним" (1 Цар.18:14). С юных лет Давид научился страху Божьему.
Даниил, оказавшись во дворце вавилонского царя, боясь Бога, "положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь" (Дан.1:8). И Бог даровал Даниилу милость и благорасположение начальства в этих трудных условиях.
Таких примеров мы имеем много как в Библии, так и во всей истории Церкви. Да, Бог нуждается и в "Авдиях". Благодарение Ему за то, что у Него есть эти верные свидетели и в высших слоях общества мира сего. И не думайте, что положение таких свидетелей не столь трудно и опасно, как, скажем, положение Илии. Сколько мудрости, силы, терпения должен был иметь этот человек, чтобы сохранить верность Богу. Гораздо легче было бы оставить это место и скрыться. Но сила не всегда проявляется в бегстве. Самая большая сила может проявиться в том, что ты остался на месте. Если Господь поставил тебя там, где ты сейчас находишься, то не ищи освобождения. Не думай, что где-то там, в другом месте, ты будешь полезнее. Самое лучшее для тебя место то, где тебя поставил Бог. На том месте ты сможешь быть полезным для Бога и для людей.
Представьте себе, что Авдий решил, что ему лучше, скажем, уйти в подполье. Что бы случилось с теми ста пророками, которых он, пользуясь своим положением, сумел скрыть в пещерах от агентов Иезавели? Об этом так написано: "...когда Иезавель убивала пророков Господних, [Авдий] ...скрывал сто человек пророков Господних, по пятидесяти человек, в пещерах, и питал их хлебом и водою" (3Цар.18:13). Никто другой не смог бы этого сделать, только Авдий, слуга Господа, который был в это время на своем месте, будучи начальствующим во дворце Ахава. Не думайте, что он делал это без риска. Одно дело - скрывать сто пророков, и совсем другое - каждый день кормить их, в то время как в стране люди умирали от голода. Узнай об этом Иезавель - наверняка Авдий был бы казнен. Но Авдий, имея страх Божий, рискуя собственной жизнью, совершал добро на том месте, где был поставлен Богом. Если бы Авдий не боялся Бога, он бы выдал пророков, но он, будучи верным Богу, не предал своих братьев. Он оставался верным слугой Бога. В таких людях, возлюбленные, нуждается Бог. Эти люди тоже служат Богу - и служат на том месте, где ни ты, ни я служить не можем. Иметь страх Божий - значит быть верным Богу на том месте, где ты находишься. "В страхе пред Господом - надежда твердая..." (Прит.14:26). Страх Божий делает человека непоколебимым, верным, и потому полезным для Бога и для людей. Благодать Божья дается нам на том месте, где Бог нас поставил. Там нам будет дана победа над грехом, врагом и искушением. "И верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести" (1Кор.10:13).
Авдий был верен на том посту, где Бог его поставил, и там он мог оказать существенную помощь гонимым и притесняемым пророкам. Разве это не благодать Божья? Пусть этот пример ободрит тех, кто считает свои условия слишком трудными и не видит возможности послужить Богу. Это заблуждение человеческого сердца: какими бы трудными ни были наши условия, верность Богу зависит не от них - она целиком зависит от благодати Божьей. И имеющие эту благодать, этот страх Божий, будут служить Богу при любых обстоятельствах жизни. Что может препятствовать такому служению? Только одно - непослушание, когда чадо Божье сознательно оставляет место воли Божьей. В то же время человек, не имеющий страха Божьего, никогда не переживший благодати Божьей, ни при каких обстоятельствах не в состоянии стать верным Богу. Кто может знать, насколько ты окажешься полезным для дела Божьего и для блага народа Божьего, находясь на том месте, где ты стоишь? Поэтому оставайся в том призвании, в котором призвал тебя Господь. Оставайся на этом месте до тех пор, пока Он не повелит тебе двигаться дальше. Тогда ты будешь цвести, "как дерево, посаженное при потоках вод, которое приносит плод свой во время свое" (Пс.1:3). Бог поставил тебя быть маяком на данном месте, чтобы какая-нибудь душа не потерпела кораблекрушения. "Не дремлет и не спит хранящий Израиля. ...Господь сохранит тебя от всякого зла; сохранит душу твою Господь. Господь будет охранять выхождение твое и вхождение твое отныне и вовек" (Пс.120:4,7,8).

Глава 16. Атаки диавола

Жив Господь, Саваоф, пред Которым я стою! сегодня я покажусь ему", - эти слова сказал Илия Авдию, начальствовавшему над дворцом царя Ахава, чтобы он известил своего господина о том, что пророк желает встретиться с ним (3Цар.18:15). "И пошел Ахав на встречу Илии. Когда Ахав увидел Илию, то сказал Ахав ему: ты ли это, смущающий Израиля? И сказал Илия: не я смущаю Израиля, а ты и дом отца твоего, тем, что вы презрели повеления Господни и идете вслед Ваалам..." (3Цар.18:16-18).
Так состоялась вторая встреча царя Ахава с пророком Илией. Прошло три с половиной года с тех пор, когда совсем неожиданно для царя Ахава явился к нему пророк Илия и сказал: "Жив Господь, Бог Израилев, пред Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). И было так, как сказал пророк: три с половиной года не было ни росы, ни дождя, и вся страна переживала период сильного голода. Кто был причиной такого бедствия? Царь Ахав считал виновником всего происходящего пророка, поэтому был издан указ, чтобы разыскать его и предать в руки правосудия. Но все попытки найти Илию были безуспешны. И вот теперь Илия явился сам, потому что "было слово Господне к Илии...: пойди, и покажись Ахаву, и Я дам дождь на землю. И пошел Илия, чтобы показаться Ахаву" (3Цар.18:1,2).
Кто такой Ахав, чтобы обвинить Божьего слугу? Это был самый развратный из всех израильских царей. О нем сказано: "И делал Ахав, сын Амврия, неугодное пред очами Господа более всех, бывших прежде него" (3Цар.16:30). Ахав творил дела, которые раздражали Господа Бога. А теперь он обвиняет пророка: "Ты ли это, смущающий Израиля?" (3Цар.18:17)
Как характерно для виновного сваливать вину на других. Так было от начала истории и так остается по сей день. Христос говорил: "Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня..." (Мф.5:11). Мир всегда выискивал ложные предлоги, чтобы преследовать детей Божьих. Преследователи не скажут, что они ненавидят детей Божьих потому, что те служат Богу и поступают честно и справедливо, делают добро, не сквернословят, не крадут, не пьянствуют, не обижают других. Нет, они обвиняют последователей Христа в нарушении какого-либо закона. А если не находится подходящего пункта в законе, они создадут его. Христос сказал: "Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел" (Ин.15:18).
Посмотрите, как на протяжении всей истории дети Божьи были мишенью для огненных стрел лукавого. И стрела, которую сатана чаще всего употребляет и которая всегда находится в его колчане, - это стрела ложных обвинений. Этой стрелой он преследует детей Божьих и по сей день. Христос говорил, что так будут гнать и вас, как "гнали и пророков, бывших прежде..." (Мф.5:12). Вы обратили внимание на слова: "Так гнали и пророков"? Тактика врага в те дни и сегодня та же самая. "Ты ли это, смущающий Израиля?" - говорит Ахав (3Цар.18:17). Это и слова, и голос дьявола, обвиняющего пророка в том великом голоде, который постиг Самарию.
В Данииле дьявол тоже увидел угрозу своему царству. Даниил был верен Богу и занимал особое положение в государстве, что угрожало сатанинским замыслам. Его нужно было во что бы то ни стало уничтожить. Но как? Конечно, обвинениями. Но даже враг знает, что это не так просто. Нужно найти союзников, а лучшими союзниками в этом деле могут быть завистливые люди. И найти их было нетрудно. Царь Дарий поставил во главе своего царства сто двадцать сатрапов, а над ними трех князей. Об этом написано в 6-й главе книги пророка Даниила. Одним из трех князей был Даниил, и сказано, что "Даниил превосходил прочих князей и сатрапов" (Дан.6:3). "Царь помышлял уже поставить его над всем царством" (Дан.6:3), потому что царь видел, что Божий Дух руководил им. И вот "тогда князья и сатрапы начали искать предлога к обвинению Даниила по управлению царством; но никакого предлога и погрешностей не могли найти, потому что он был верен, и никакой погрешности или вины не оказывалось в нем" (Дан.6:4). Тогда эти люди на тайном заседании говорят: "Не найти нам предлога против Даниила, если мы не найдем его против него в законе Бога его" (Дан.6:5). И что же они придумали? Раз Даниил не нарушает законов, нужно написать новый закон! И они решили сыграть на самолюбии царя, издав еще одно царское постановление: "...кто в течение тридцати дней будет просить какого-либо бога или человека..." (кроме царя), "...того бросить в львиный ров" (Дан.6:7). Царь одобрил это предложение и подписал новый указ.
Что же сделал Даниил? Узнав, что подписан такой указ, он идет домой, открывает окна, преклоняет колена и молится своему Богу три раза в день, как он это всегда и делал. Свое дело он вверил в руки всемогущего Бога - он остается верен Ему, продолжая поклоняться своему Богу.
Сатрапы, конечно, заметили это и тотчас донесли царю, что Даниил нарушил закон. Царь "сильно опечалился и положил в сердце своем спасти Даниила" (Дан.6:14). И сказано, что "даже до захождения солнца усиленно старался избавить его" (Дан.6:14). Но его люди, которые замыслили все это, "приступили к царю и сказали ему: знай, царь, что по закону Мидян и Персов никакое определение или постановление, утвержденное царем, не может быть изменено" (Дан.6:15). И царь должен был исполнить свое слово - Даниила бросили в львиный ров. Но Бог, Которому Даниил доверил свое дело, сохранил его, и обвинители потерпели поражение.
Да, обвинители могут быть разные, но цель у врага одна и та же: заглушить Божий голос. Что может быть лучшим доказательством верности слуги Божьего, чем ложные обвинения врага против него? Пусть обвинитель будет языческим сатрапом, князем или царем, или религиозным руководителем, или священником, враг знает, как использовать их в своих целях.
Кто послал царю обвинения на пророка Амоса? Священник Вефильский, по имени Амасия. Об этом мы читаем в книге пророка Амоса: "И послал Амасия, священник Вефильский, к Иеровоаму, царю Израильскому, сказать: Амос производит возмущение против тебя среди дома Израилева; земля не может терпеть всех слов его..." (Ам.7:10). Враг тот же, хотя на этот раз он одет в священнические ризы. Цель его та же - заглушить Божий голос! Но намерения врага обречены на полный провал.
Религиозные руководители, гонители хотели заглушить голос Стефана, верного Христова свидетеля. Хотя они побили его камнями до смерти, тем не менее не смогли заглушить слово, которое он проповедовал. Стефан, как пшеничное зерно, падает в землю и умирает, но зато какой обильный плод приносит это одно зернышко! Савл, гонитель церкви, воскресает к новой жизни во Христе и во много раз усиливает заглушенный голос Стефана. Таков закон пшеничного зерна! Слава и благодарение нашему Господу!
И вот перед нами стоит вопрос, как мы должны реагировать на атаки дьявола? Есть ли у нас надежное оружие, гарантирующее победу? Где нам найти ответ? Как должна поступить Церковь, когда враг, ложно обвиняя, преследует ее? Да, ответ есть, и найти его можно на первых страницах книги Деяния Апостолов. И в самом начале этой книги есть чудный пример для нас и ответ на вопрос, что нам делать, если враг нападает.
2-я глава книги Деяний Апостолов, в которой описано излияние Святого Духа, заканчивается блестящей победой молодой Церкви Христовой: "...каждый день единодушно пребывали в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца, хваля Бога и находясь в любви у всего народа. Господь же ежедневно прилагал спасаемых к Церкви" (Деян.2:46,47). Но недолго суждено было Церкви пользоваться популярностью и быть "в любви у всего народа".
В 3-й и 4-й главах книги Деяния Апостолов написано о том, как Петр и Иоанн исцелили хромого во имя Иисуса Христа, за что были арестованы и держали ответ перед синедрионом. Когда же апостолов отпустили, как вы думаете, что они сделали? Дух Святой дал нам этот пример, чтобы мы знали, что делать в подобной ситуации. В первую очередь Петр и Иоанн пошли в Церковь и там рассказали все, что с ними произошло и как первосвященники и старейшины, отпустив их, запретили им проповедовать Христа. Заметьте, что они не искали помощи и сочувствия в мире. Нет! Петр и Иоанн пошли к своим, и "они же, выслушавши, единодушно возвысили голос к Богу" (Деян.4:24). Поступаем ли мы так, дорогие мои? Сколько раз мы искали помощи в мире, а ведь крепость и убежище наше только в Боге! К Нему мы должны обращаться, веря, что в нашем распоряжении находится самое мощное оружие.
Апостол Павел говорит, что "оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу" (2Кор.10:4,5). Что это за оружие? Оно не плотское: "...наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф.6:12). Это те же самые наши враги, о которых говорит царь Давид во 2-м псалме: "Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его" (Пс.2:2). Гонители наши, те, которых мы видим, фактически являются лишь служителями духа злобы, змея, дьявола.
Первоапостольская Церковь это поняла. Вот почему апостолы "пришли к своим... и единодушно возвысили голос к Богу..." (Деян.4:23,24). Но обратите внимание и на то, как они молятся. Большая часть их молитвы посвящена прославлению Бога, и лишь незначительная часть - их личной просьбе. Так ли молимся мы? Не начинаем ли мы наши молитвы с наших нужд? Например: "Господи! Посмотри, как нас обидели. Боже! Смилуйся над нами: нас преследуют, нас поносят - смири врага". В их же молитве возвеличивается Бог: "Владыко Боже, сотворивший небо и землю и море и все, что в них!" (Деян.4:24). Они восхваляют Бога, они говорят о Его всемогуществе, о Его суверенности, о Его величии. Вы можете спросить, нужно ли Богу говорить о том, как Он велик, ведь Он и так знает об этом? Да, Бог знает о Своем величии, но мы часто забываем об этом величии.
Мы признаем, что враг сильный, но Бог сильнее его. И об этом мы должны себе напоминать. Мы должны отвлечь свое внимание от врага и сосредоточить его на Боге и на Его величии. Так поступили Павел и Сила, когда они были ввергнуты в темницу. Они воспользовались этим самым мощным оружием. Павел и Сила не жаловались и не оплакивали свою судьбу. Нет, они сразу начали молиться: "Около полуночи [это после того, как их побили палками] Павел и Сила, молясь, воспевали Бога..." (Деян.16:25). Они величали Бога, воспевали Его, хвалили и славили Его. В такой молитве есть сила, и такую молитву слышит Господь: "Вдруг сделалось великое землетрясение, так-что поколебалось основание темницы; тотчас отворились все двери, и у всех узы ослабели" (Деян.16:26).
И собравшиеся первоапостольской Церкви, воздав славу Его имени, только в конце своей молитвы говорят о своей личной нужде. И о чем они молятся? Они не просят отмщения преследователям, они не просят себе облегчения, отдыха или сочувствия, нет. Их молитва звучит так: "...дай рабам Твоим со всею смелостью говорить слово Твое..." (Деян.4:29)! То есть они молятся о том, что сейчас не время делать передышки, теперь, как никогда раньше, время проповедовать Слово Божье, и для этого они просят смелости. Да, как Бог может не ответить на такую молитву? Может ли Он отказать такой вере? Никогда! Поэтому: "И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением" (Деян.4:31). То, о чем они просили, было получено, и Бог дал даже больше просимого: "Апостолы... с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их" (Деян.4:33). Они просили с дерзновением; они просили, чтобы со всею смелостью говорить Слово Божье, и Господь дал им великую силу свидетельствовать о Христе, и великая благодать Божья была с ними.
Давайте и мы с таким же дерзновением будем молиться и просить Господа, чтобы и нам со всею смелостью нести Благую весть! Будем подражать первоапостольской Церкви. Да поможет нам Господь в этом, и пусть Его имя будет прославлено через нас. Благодарение Ему вовек!

Глава 17. Гора Кармил

Гора Кармил в истории израильского народа является местом принятия важнейшего решения.
Илия, встретившись во второй раз с царем Ахавом, сказал: "Теперь пошли, и собери ко мне всего Израиля на гору Кармил, и четыреста пятьдесят пророков Вааловых, и четыреста пророков дубравных..." (3Цар.18:19). И когда все собрались, Илия сказал народу: "Долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова" (3Цар.18:21).
Если обратить внимание на последние слова 21-го стиха 18-й главы 3-й книги Царств, то можно прийти к выводу, что никакого решения не было принято. Но это не так. В тот знаменательный для Израиля день невозможно было не принять решения. Также и теперь для нас, читающих это слово, необходимо принять решение: остаться в том же состоянии, в котором вы сейчас находитесь, или измениться. Я молю, чтобы любвеобильный Бог в Своей чудной благодати помог каждому из нас принять правильное решение. Ни один из нас не может остаться в прежнем состоянии. Почему этот вопрос настолько важен? Потому, что он связан с вечностью.
Возвратимся на гору Кармил. Здесь собралось много народа. Фактически, только эпоха и культура отличают нас от них. В течение этих трех тысяч лет не произошло коренных изменений в человеческой натуре. Человек остается человеком. В этом отношении Библия является самой современной книгой. В рамках древней истории она описывает человека таким, каким он в действительности является.
Здесь, на горе Кармил, мы встречаемся с тремя группами людей. Среди всей собравшейся толпы выделяются пророки Ваала: их четыреста пятьдесят человек. Они обращают на себя внимание своими одеждами: на их халатах сзади вышита эмблема солнца. Это ярые враги народа Божьего: они отвергают Бога и преследуют Его народ. И сегодня мы можем встретить таких людей, которые не только отрицают Бога и веру в Него, но и ведут открытую борьбу с Ним. Правда, кажется абсурдным, что они борются с Тем, Кого, по их мнению, не существует. Но Библия говорит, что "бог века сего ослепил умы" (2Кор.4:4) неверующих, и они поступают по своей слепоте.
Кроме пророков Вааловых, здесь есть еще один пророк - это человек Божий, Илия. Это по его просьбе собран народ здесь, на горе Кармил.
Самая большая группа людей, собравшихся здесь - это народ, который когда-то служил истинному Богу, а теперь "хромает на оба колена", теперь находятся в нерешительности, как между двух огней, не зная, кому служить. Это им говорит пророк: "Долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему..." (3Цар.18:21). Это те люди, которым Христос может сказать то, что Он сказал Лаодикийской церкви: "...ты ни холоден, ни горяч; о, если бы ты был холоден или горяч!" (Отк.3:15). Быть ни холодным, ни горячим - печальное состояние. Поэтому Илия и говорит, чтобы они выбрали, кому служить: "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Мф.6:24).
Да, каждый человек должен решить, кому служить: или истинному Богу, или богу мира сего. Для кого мы построим свой жертвенник и кому будем приносить благовонные курения и наши жертвы? Дал бы нам Господь смелость сказать, как сказали царю Навуходоносору друзья Даниила: Седрах, Мисах и Авденаго: "...мы богам твоим служить не будем, и золотому истукану, который ты поставил, не поклонимся" (Дан.3:18).
Рассмотрим подробнее эти три группы людей. Прежде всего обратим внимание на людей, относящихся к пророкам Ваала. Не думайте, что Ваал умер. Он жив и сегодня, и его поклонники действуют не менее активно, чем во дни Илии. Это не кто иной, как "бог мира сего", сам дьявол, имеющий миллионы верных поклонников. Они поклоняются богатству, страстям, популярности, моде, политике и многому другому. Сколько они ставят в мире жертвенников, где воскуряют фимиам своему богу?! Не без основания Илия, обращаясь к Ахаву, сказал, что царь следует Ваалам (см. 3Цар.18:18). В этом и в других местах Ветхого Завета о Ваале говорится во множественном числе. Личность дьявола одна, но бесов, которые увлекают в свои сети людей - легион. Хотя коренным грехом является гордость, но первоначальный грех имел в своих чреслах все другие грехи. "Бог века сего" преображается в разные виды и образы, чтобы соблазнить человека поклоняться ему. Посмотрите, как человек поклоняется маммоне - богу богатства! Он никогда не устает возжигать фимиам этому богу, Ваалу нашего времени. Миллионы людей за гроши продают свою душу этому богу. Они готовы калечить свои души и свои тела, даже проливать кровь за постыдную корысть. Посмотрите вокруг и вы увидите, как любители денег готовы погубить себя ради временного богатства, которое все равно они не смогут взять с собой в вечность.
Вот еще другой бог мира сего. Он одет в одежды из шелка, украшен драгоценными камнями. Имя этому богу - мода. Сколько людей поклоняется этому богу! А какой популярностью пользуется бог наслаждений и забав! Каких только развлечений ни придумывает дьявол, чтобы увлечь человека? Этот бог всегда имел своих поклонников, и сколько же погублено душ в азартных и шумных забавах! Можно говорить и о других популярных идолах-богах: страсти, разврате, власти, успехе, тщеславии. Поклоняясь этим богам, человек не избежит возмездия. Грех имеет не только вечные последствия, но за него часто приходится расплачиваться и в этой жизни. Рано или поздно наступит роковой час, как он наступил и для поклонников Ваала, и ты увидишь, что те боги, которым ты поклонялся, не могут облегчить твоей участи. Будет момент, когда тебе понадобится помощь, может быть, на больничной койке, когда ты будешь стоять одной ногой в вечности; может быть, ты будешь предан друзьями и окажешься без средств к существованию; может быть и другой безысходный случай. Помогут ли тебе боги, которым ты так ревностно служил? Да, Ваал, не скупясь, питал тебя сладострастием, вином, развлечениями, но в трудный момент твоей жизни он не поможет тебе. Грех человеку дает удовольствие на время, но в конце концов грех наносит последний смертельный удар, "ибо возмездие за грех - смерть" (Рим.6:23). Смерть безжалостна - из ее когтей не выбраться.
Теперь посмотрим на израильский народ, который был собран на горе Кармил. Это народ с чудным и богатым наследием, народ, которому Бог дивным образом являл Себя; народ, история которого не могла сравниться с другими народами. И несмотря на это они стоят здесь в полном бессилии - не в состоянии решить, кому им служить. Когда было удобно поклоняться истинному Богу, тогда они стояли на Его стороне; но когда начались преследования, они стали поклонниками Ваала.
В Церкви всегда были вот такие люди, а временами они были даже в большинстве. Да, они хотят наследовать жизнь вечную, но они не готовы всецело посвятить себя Богу и расстаться с грехом. У них есть религиозность, чтобы стать жалкими, ограниченными; но религиозности недостаточно, чтобы спасти их души. И вот к этому слабому народу, колеблющемуся, нерешительному, поддавшемуся компромиссу, Илия обращается со словами: "Долго ли вам хромать на оба колена?" (3Цар.18:21). Но он говорит им и другие слова: "Если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте" (3Цар.18:21). То есть Илия прямо говорит, чтобы они выбрали одно из двух: или служить Иегове, или служить Ваалу, ибо так или иначе они находятся в лагере врага. Если ты, дорогой друг, находишься в таком же положении, но говоришь, что хочешь быть нейтральным, то знай, что нейтральным ты не можешь быть! Бог не признает такого состояния. Христос сказал: "Кто не со Мною, тот против Меня..." (Мф.12:30). Промежуточная позиция невозможна! Если ты пытаешься одной ногой стоять в Церкви, а другой - в мире, зачем себя обманывать? Ты все равно на стороне врага; ты - погибший грешник. Пророкам Ваала и их последователям надо отдать должное: они всецело посвятили себя богу зла, богу греховного мира - дьяволу. Этим они отличались от народа, который согласился на компромисс. Пророки Ваала все положили на алтарь своего бога: душу, сердце, тело, энергию, - для него они пожертвовали всем, что имели. Здесь мы видим полную отдачу и ревность, дерзновение и искренность. Но этот народ, согласившийся на компромисс, не отдавался всецело ни одной, ни другой стороне. Христос сказал лаодикийцам: "...ты ни холоден, ни горяч; о, если бы ты был холоден или горяч!" (Отк.3:15).
Не думайте, что Илия имел хотя бы малейшее сомнение в том, кто был истинным Богом, Богом, за Которым должно следовать человеку. Нет! Но он хотел показать народу безумие и тщетность их колебаний. Эти люди пытались соединить несоединимое, и Илия был настолько смел, что дерзнул прямо сказать им об этом.
Но теперь обратим внимание на Илию, который один стоял против всей собравшейся толпы народа. Весь секрет в том, что хотя он и был один, но он все же не был одинок. Там, на горе Кармил, окруженный враждебно настроенной толпой народа, он стоял не в своей силе, не в своей мудрости и своем мужестве, он был облечен в мудрость всемогущего Бога. В нем мы видим героя веры: все его слова и все его действия были результатом веры во всемогущего Бога. Посмотрите, с какой смелостью и с каким спокойствием стоит Илия на горе Кармил! Насколько противоположно его спокойное доверие Богу свирепому, нервному и лихорадочному отчаянию священников Ваала. Мы читаем о пророках Ваала: "И взяли они [пророки Ваала] тельца, который дан был им, и приготовили, и призывали имя Ваала от утра до полудня, говоря: Ваале, услышь нас! Но не было ни голоса, ни ответа. И скакали они у жертвенника, который сделали... И стали они кричать громким голосом, и кололи себя, по своему обыкновению, ножами и копьями, так что кровь лилась по ним. Прошел полдень, а они все еще бесновались до самого времени вечернего жертвоприношения..." (3Цар.18:26,28,29).
Как же ведет себя Илия по сравнению с поклонниками Ваала: "Во время приношения вечерней жертвы подошел Илия пророк и сказал: Господи, Боже Авраамов, Исааков и Израилев! Да познают в сей день, что Ты один Бог в Израиле..." (3Цар.18:36). Какое спокойствие, доверие Богу, какая мирная надежда человека, знающего Бога лицом к лицу, человека, который был в непрерывном общении с Богом.
Дорогие друзья, именно в такие переломные моменты люди узнают, кем мы на самом деле являемся. Вера Илии, его полное доверие Богу были вознаграждены. Помогает ли тебе твой Бог, когда ты нуждаешься в Его помощи? Тогда, когда пророки Ваала взывали к своему богу, ничего не произошло: Ваал не слышал их. Самый важный вопрос для тебя, мой друг, будет ли с тобою твой Бог в конце твоего пути, будет ли Он там, чтобы помочь тебе и спасти тебя? Если ты принял истинного живого Бога, явившегося в Сыне Своем Иисусе Христе, то будь уверен, что Он тебя не оставит. Возложи на Него свою надежду, и ты никогда не будешь постыжен.
В час бедствия Илия был спокоен. У него не было страха. Почему? Он был человеком веры, и его вера была в соприкосновении с вечным Богом. Он был в контакте и в полной гармонии со всемогущим Богом. О нем можно было сказать: "Не убоится худой молвы; сердце его твердо, уповая на Господа" (Пс.111:7). Илия предложил народу утвердить сердца свои надеждой на Господа.
В эти последние дни, перед скорым пришествием Иисуса Христа, нам необходимо твердое сердце, уповающее на Господа. Дорогой друг, как долго ты будешь "хромать на оба колена"? Сегодня и для тебя день принятия решения: кому ты будешь служить.

Глава 18. Огонь

Три тысячи лет назад на горе Кармил была явлена слава живого Бога. Собравшейся там многотысячной толпе народа Илия, Божий пророк, показал, кто есть истинный Бог: Бог Израилев или Ваал. Пророки Ваала утверждали, что Ваал - истинный бог; а Илия, единственный оставшийся пророк Бога Израиля, говорил, что Господь, Которому он служит, является единым живым Богом. Возможно ли доказать этой толпе, кто является живым и истинным Богом? Как доказать этому колеблющемуся, "хромающему на оба колена", нерешительному народу и как убедить его, что Бог Израиля воистину живой и верный Бог?
В этот день, кроме Израиля, на гору Кармил явилось четыреста пятьдесят пророков Ваала и четыреста пророков "дубравных, питающихся от стола Иезавели" (3Цар.18:19). Здесь присутствовал и царь Ахав, продавший себя Ваалу. Безусловно, в этой толпе народа были и те семь тысяч, не приклонивших колена перед Ваалом. Это были тайные поклонники истинного Бога, о существовании которых Илия не знал до тех пор, пока Бог не открыл ему этого. И вот этой толпе Илия собирался доказать, что Бог Израилев - единственный истинный Бог. Но как это можно было сделать? Словесное состязание Илии с пророками Ваала ничего бы не дало. Такой вопрос невозможно было бы разрешить с помощью диалога или обмена мнениями. В данном случае споры ни к чему не привели бы. Здесь нужны были явные, видимые доказательства, притом сверхъестественные доказательства, а это мог дать только один Бог. Итак, доказать, что "Господь есть Бог" (3Цар.18:21) можно было только посредством сверхъестественного действия, присущего одному Богу. И какое же это могло быть действие?
Послушайте, что говорит Илия: "‘Тот Бог, Который даст ответ посредством огня, есть Бог’ (3Цар.18:24). Вот вы, поклонники Ваала, говорите, что ваш бог - истинный бог. Если это так, то пусть он ответит огнем". Предложение Илии было логичным: Ваал был языческим богом огня. Так вот, если он действительно бог, тогда он докажет это тем, что ответит огнем. Бог Илии тоже был Богом огня. Он не раз являл Свое присутствие в огне. Помните, как Бог явился Моисею в пустыне, в горящем кусте, который горел, но не сгорал. О другом случае, когда народ стал роптать на Господа, сказано: "...И Господь услышал, и воспламенился гнев Его, и возгорелся у них огонь Господень..." (Числ.11:1). В книге Второзаконие сказано: "Ибо Господь, Бог твой, есть огонь поядающий..." (Втор.4:24). Так что вызов Илии был справедливым и беспристрастным: "...Бог, Который даст ответ посредством огня, есть Бог" (3Цар.18:24). Да, огонь должен разрешить этот вопрос. Бог, на жертвенник которого сойдет огонь, - истинный Бог, Он всемогущий Бог, Он Творец неба и земли. И вот Илия говорит пророкам Ваала: "Выберите себе одного тельца, и приготовьте вы прежде, ибо вас много; и призовите имя бога вашего, но огня не подкладывайте" (3Цар.18:25). Итак, Илия предлагает пророкам Ваала быть первыми. "И взяли они тельца, который дан был им, и приготовили, и призывали имя Ваала от утра до полудня, говоря: Ваале, услышь нас!" (3Цар.18:26). Но сказано, что "не было ни голоса, ни ответа. И скакали они у жертвенника, который сделали. В полдень Илия стал смеяться над ними, и говорил: кричите громким голосом, ибо он бог; может быть, он задумался, или занят чем-либо, или в дороге, а, может быть, и спит, так он проснется. И стали они кричать громким голосом, и кололи себя, по своему обыкновению, ножами и копьями, так что кровь лилась по ним. Прошел полдень, а они все еще бесновались до самого времени вечернего жертвоприношения; но не было ни голоса, ни ответа, ни слуха" (3Цар.18:26-29).
И вот настала очередь Илии. Сначала он восстановил разрушенный жертвенник Господень. Сделал он его из двенадцати камней, по числу колен Иакова: "И построил из сих камней жертвенник во имя Господа, и сделал вокруг жертвенника ров... положил дрова, и рассек тельца, и возложил его на дрова..." (3Цар.18:32,33). Потом он повелел три раза вылить по четыре ведра воды на жертву и на дрова. "И вода полилась вокруг жертвенника, и ров наполнился водою" (3Цар.18:35). Сделав все это, Илия возвысил голос свой к Богу: "Господи, Боже!.. Да познают в сей день, что Ты один Бог в Израиле, и что я раб Твой и сделал все по слову Твоему. Услышь меня, Господи, услышь меня! Да познает народ сей, что Ты, Господи, Бог, и Ты обратишь сердце их к Тебе" (3Цар.18:36,37). И как только Илия окончил свою молитву, "ниспал огонь Господень и пожрал всесожжение, и дрова, и камни, и прах, и поглотил воду, которая во рве. Увидев это, весь народ пал на лице свое и сказал: Господь есть Бог, Господь есть Бог!" (3Цар.18:38,39). Что убедило народ в том, что Бог, Которому поставил свой жертвенник Илия, был истинным Богом? Огонь, сошедший с неба!
Да, огонь был символом присутствия Божьего. Когда Моисей вывел народ из Египта, то "Господь же шел пред ними днем в столпе облачном, показывая им путь, а ночью в столпе огненном, светя им, дабы идти им и днем и ночью. Не отлучался столп облачный днем и столп огненный ночью от лица народа" (Исх.13:21,22). Сорок лет этот столп вел народ через пустыню. Это было доказательством того, что с народом был Бог.
Огонь также говорил о гневе Божьем, как сказано в послании к Евреям: "...будем служить благоугодно Богу, с благоговением и страхом, потому что Бог наш есть огонь поядающий" (Евр.12:28,29). Можно сказать, что в основном в Библии огонь одновременно символизирует и суд Божий, и одобрение Божье. В некоторых случаях огонь является огнем поядающим, а в некоторых - огнем одобрения. Тот же Бог, тот же огонь, а значение этого огня может быть разным. От чего зависит эта разница? От жертвы, от жертвоприношения. Мы можем обнаружить подтверждение этому на первых же страницах Библии. По всей вероятности, огонь был знамением, указывающим Каину и Авелю, что жертва одного брата была принята Богом, а другого - нет.
Почему огонь сошел на жертву Илии и не сошел на жертву пророков Ваала? Илия сам объясняет причину: "...я раб Твой... сделал все по слову Твоему" (3Цар.18:36). Каин тоже принес жертву Богу, но он принес ее не по слову Господню, тогда как Авель сделал все по слову Божьему. Только такая жертва, принесенная по слову Божьему, может удовлетворить Бога. Если бы пророк не поступил согласно повелению Божьему, то Бог ни в коем случае не одобрил бы его жертву. Бог не может пойти на нарушение установленных Им принципов. Таким образом, грешник должен прийти к Богу на условиях, установленных Богом, а у Бога один путь к древу жизни, и этим путем является Иисус Христос: "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12). Он один, Иисус Христос, мог сказать: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня..." (Ин.14:6). Слово Божье говорит об Иисусе Христе: "Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею... ...принесши Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение" (Евр.9:26,28). Заметьте, когда Христос совершил эту жертву, Божий огонь сошел с неба. Бог одобрил искупительную жертву Своего Сына, и одобрение было выражено не только воскресением Христа из мертвых, но и в огне, который Он излил на последователей Иисуса, находившихся в горнице, - это был огонь Святого Духа.
Вы помните, как в день Пятидесятницы, когда последователи Иисуса были собраны в горнице, "внезапно сделался шум с неба, как-бы от несущегося сильного ветра, и наполнил весь дом, где они находились; и явились им разделяющиеся языки, как-бы огненные, и почили по одному на каждом из них" (Деян.2:2,3). Дух Святой - дар Отца - в день Пятидесятницы был излит на принявших Его Голгофскую жертву. И как же Он явился им? Как бы огненными языками! Этот огонь в день Пятидесятницы был окончательным знаком Божьего одобрения жертвы Его Сына. Этим огнем Бог сказал: "Искупительная жертва Моего Сына совершена. Всякий, принимающий Иисуса Христа, получит знак Моего одобрения - огонь, то есть дар Духа Святого". Апостол Петр в своей проповеди, сказанной в день Пятидесятницы, ответил на вопрос народа, собравшегося в этот день на праздник в Иерусалиме, что это значит. "Сего Иисуса Бог воскресил, чему все мы свидетели. Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите" (Деян.2:32,33). Дар Духа Святого в тот день сошел в виде огня.
"Я крещу вас в воде в покаяние, - говорил Иоанн Креститель, - но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем..." (Мф.3:11). Но, возлюбленные, прежде чем Он смог это сделать, то есть крестить их огнем, Он должен был стать закланным Агнцем Божьим, взявшим на Себя грех мира (см. Ин.1:29). Вот как раз об этом огне и сказано в 12-й главе Евангелия от Луки. Какие поразительные слова произнес Иисус! Но в тот момент никто из присутствовавших не понял этих слов Спасителя: "Огонь пришел Я низвесть на землю, и как желал бы, чтобы он уже возгорелся! Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!" (Лк.12:49,50).
Он говорил народу, уча их о Царстве Божьем, и вдруг такие слова. Они не были обращены к Его слушателям, нет. Это был монолог. Из глубины сердца Господа вырвались эти поразительные слова: "Огонь пришел Я низвесть на землю, и как желал бы, чтобы он уже возгорелся!" (Лк.12:49).
Тогда Христос говорил об огне, который еще не возгорелся. И он не мог возгореться до тех пор, покуда не совершилось крещение: "Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!" (Лк.12:50). О чем здесь говорит Христос? Что значат Его слова: "...и как Я томлюсь, пока сие совершится!"? Что хотел сказать Иисус словами: "...как Я томлюсь..."? Чтобы понять эти слова Спасителя, мы должны обратиться к оригиналу и точно узнать значение слова "томлюсь". Слово это обозначает "быть стесненным", "запертым", "заключенным", то есть "ограниченным". Их следует читать так: "Как Я ‘ограничен’, как Я ‘стеснен’, пока сие совершится!" Что совершится? Пока совершится Его крещение. Лишь после Его крещения может загореться этот огонь, и зажечь Его было делом Мессии. "Огонь пришел Я низвесть на землю..." (Лк.12:49) - такова цель прихода Иисуса Христа. Об этом же великом деле говорил Его предшественник, Иоанн Креститель: "...Он будет крестить вас Духом Святым и огнем" (Мф.3:11). Здесь Иоанн Креститель говорит о том же огне - об огне Духа Святого. Но находясь в кругу слушателей, находясь на земле, Иисус Христос не мог "низвесть огонь" (Лук.12:49). Иисус говорит: "Я стеснен, Я ограничен. Вначале Я должен крещением креститься (то есть быть распятым на Голгофе), и тогда только Я смогу завершить Мою миссию и низвесть огонь на эту землю".
О каком крещении говорил Христос? Он говорил о Своих страданиях, о Своей смерти. Пятидесятница не могла предварить Голгофу. Огонь, который сошел с неба и почил на учениках там, в Иерусалиме, в далеком прошлом был ниспослан только после смерти, воскресения и вознесения Иисуса Христа. Если мы откроем книгу Деяний Апостолов, то обнаружим того же Христа, но уже не "стесненного", не "ограниченного". Его Крещение состоялось - Голгофа уже позади. Он воскрес; Он жив; Он с нами. Иисус больше не говорит нам: "Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!" (Лк.12:50). Благодарение Богу за то, что оно совершилось. Теперь Христос говорит каждому из нас: "Огонь пришел Я низвесть на землю (Лк.12:49), и он зажжен, потому что крещением Я уже крестился". Он больше не стеснен, не ограничен: Ему "дана... всякая власть на небе и на земле..." (Мф.28:18). И сегодня Христос говорит Своим последователям: "...идите, научите все народы... уча их соблюдать все, что Я повелел вам..." (Мф.28:19,20).
О, какая чудная весть! Мы не проповедуем ограниченного и стесненного Христа, нет! Мы проповедуем всесильного Христа, могущего спасти всякого, приходящего к Нему! Он не только прощает, но Он делает нас новым творением: Он дает нам Свою жизнь, вселяет в нас Святого Духа, зажигает наши сердца Своим святым огнем так, чтобы мы вместе с апостолом Павлом могли сказать: "Все могу в укрепляющем меня (Иисусе) Христе" (Флп.4:13). Перед смертью Христос сказал Своим ученикам: "...Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам..." (Ин.16:7). Сам Христос говорит, что лучше для нас, чтобы Он пошел. Почему? Да потому, что Он, находясь в теле, ограничен. Лучшее же, о чем Иисус говорит, заключается в том, что посредством Святого Духа Он будет пребывать с нами всегда и всюду; больше того, посредством Святого Духа Он будет жить в нас. Подумайте, как Он был стеснен, находясь в человеческом теле, как был ограничен. Если бы Иисус был, например, в Иерусалиме, то Он не мог бы быть в то же время, скажем, в Харькове. Если бы сейчас Христос был в теле на богослужении, скажем, в присутствии многотысячной толпы где-нибудь в Азии, Он не мог бы быть одновременно на нашем богослужении. А ведь Он сейчас с нами там, где мы находимся. Разве это не чудно! Но Христос пребывает не только с нами всюду и всегда, но Он пребывает и в нас Духом Святым! В каждом возрожденном чаде Божьем живет Иисус. И все то, что имели ученики во Христе во дни Его земной жизни, сегодня мы имеем в Духе Святом, Который есть Его заместитель. Как был Иисус Христос тогда на земле, так теперь Дух Святой с нами. Да, только Духом Святым Христос мог вселиться в каждое возрожденное сердце, только Духом Святым Он может быть со всеми нами и во всех нас. Вот почему Он сказал: "...Я истину говорю вам: лучше для вас, чтобы Я пошел..." (Ин.16:7). И вот когда Христос стал жертвой за наш грех, когда воскрес из мертвых и воссел одесную Отца, Он послал нам этот огонь Святого Духа, нашего Утешителя - вот что значат слова: "Огонь пришел Я низвесть на землю..." (Лк.12:49). Это и было целью Его прихода на землю, чтобы совершить великое чудо, чтобы не только спасти нас, но чтобы и жить в нас, сделать нас Своим храмом. Именно это делает христианскую жизнь сверхъестественной. Благая Весть - не в том, что мы призваны подражать Христу; Евангелие не сводится к христианской этике. Мы не проповедуем "стесненного" Христа - наше благовестие сверхъестественно. Это не просто религия - это жизнь, "сила Божия ко спасению всякому верующему" (Рим.1:16). Испытайте ее сегодня, если вы это еще не сделали.
Бог, Который послал ответ посредством огня Святого Духа во дни Илии, является истинным Богом, Который готов ответить и сегодня огнем. Мой друг, знаешь ли ты такого Бога? Знаешь ли ты Бога, отвечающего огнем? Он хочет сегодня вселиться в твое сердце, зажечь в тебе Свою любовь! Возможно, что ты находишься на перекрестке двух дорог, как это было с израильским народом, собравшимся на горе Кармил. Призови Бога сейчас, прими жертву Его Сына Иисуса Христа - Он согреет твою душу Своим присутствием, даст тебе уверенность, что ты помилован и являешься Его чадом. Сделай это сейчас!

Глава 19. Как молиться?

Пророка Илию можно назвать человеком молитвы. В его краткой биографии, известной нам со страниц Библии, есть несколько примеров его молитв, на которые он получил конкретные ответы от Бога.
Первое наше знакомство с ним начинается с его молитвы, когда Илия просит Бога, чтобы не было дождя. На молитву дан ответ: "...и не было дождя на землю три года и шесть месяцев..." (Иак.5:17). Потом он молится о возвращении жизни сыну вдовы из Сарепты Сидонской. И эту молитву принял Господь: "И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил" (3Цар.17:22). Также пророк молился о том, чтобы Бог сниспослал огонь на жертвенник, дабы все, собравшиеся на горе Кармил, узнали, что есть всемогущий Бог. Бог ответил: "И ниспал огонь Господень и пожрал всесожжение..." (3Цар.18:38). И четвертая молитва Илии была о том, чтобы Господь послал дождь на землю. И Господь ответил на молитву веры Илии: "...и небо дало дождь, и земля произрастила плод свой" (Иак.5:18).
Когда Господь ответил на молитву Илии и послал огонь на жертвенник, народ, увидев чудное проявление Божьей силы, "пал на лице свое и сказал: Господь есть Бог, Господь есть Бог!" (3Цар.18:39). Пророки Ваала были посрамлены и уничтожены. Покончив с лжепророками, Илия обращается к царю Ахаву со словами: "Пойди, ешь и пей; ибо слышен шум дождя" (3Цар.18:41). Этими словами начинается молитва Илии, и в следующем стихе мы читаем: "И пошел Ахав есть и пить, а Илия взошел на верх Кармила, и наклонился к земле, и положил лицо свое между коленами своими" (3Цар.18:42).
Один идет есть и пить, а другой - молиться. Илия имел слух, проникающий в невидимый мир. Никто еще ничего не слышал, но пророк слышал шум - шум дождя. Как можно слышать шум дождя? Правда, перед грозой, когда небо становится иссиня-черным и грозным, когда усиливается ветер, то слышен шум ветра. Но в данном случае не было и малейшего признака дождя: на небе не было ни одного облачка. Когда Илия начал молиться, он послал своего слугу в сторону моря посмотреть, есть ли какие-нибудь признаки дождя. Но ничего не было видно. Семь раз посылал Илия отрока пойти и посмотреть, и только, вернувшись в седьмой раз, он сказал: "Вот, небольшое облако поднимается от моря, величиною в ладонь человеческую" (3Цар.18:44). Но Илия объявил царю, что он слышал шум дождя еще до того, как показалось это маленькое облачко на небе. Шум дождя слышал только один Илия - и слышал он это духовным слухом, а не физическим. Для него этот шум был подобен звону колокола, который призывает к молитве. И он тотчас откликнулся на этот внутренний сигнал: "...и наклонился к земле, и положил лице свое между коленами", и начал молиться (3Цар.18:42).
Может показаться странным, что Илия идет просить Бога о том, что уже обещано. Еще до встречи с царем Ахавом Господь сказал пророку: "...Я дам дождь на землю" (3Цар.18:1). И теперь, услышав шум дождя, он идет молиться, просить Бога об этом дожде. Невольно возникает вопрос, если Бог обещал ему, что Он пошлет дождь, зачем тогда об этом молиться? Кроме того, Илия сказал царю Ахаву, чтобы тот пошел есть и пить, потому что слышен шум дождя, значит, дождь обязательно будет! Царь, поверив этому, пошел есть и пить. Зачем же в таком случае об этом еще молиться? Разве нужно просить у Бога то, что Он собирался дать? И тем не менее Илия поднимается на гору Кармил и возносит к Богу молитву.
Видите ли, Бог дает обетования для того, чтобы мы знали, о чем нам просить. Они даны нам, чтобы стимулировать наши молитвы. Когда мы просим у Бога то, что Он обещал дать, мы признаем Его своим Даятелем; мы признаем нашу зависимость от Него. Бог сделает то, что намерен сделать, но Он требует от нас, чтобы мы просили. Как ясно говорит апостол Иоанн в своем послании: "И вот, какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас; а когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него" (1Ин.5:14,15). Даже Своему возлюбленному Сыну Бог говорит: "Ты Сын Мой; Я ныне родил Тебя; проси у Меня, и дам народы в наследие Тебе и пределы земли во владение Тебе..." (Пс.2:7,8). Иисус Христос, Сын Божий, должен был просить у Своего Отца. Он делал это не только в течение своей земной жизни, но делает это и сейчас (1Ин.2:1). В Своей первосвященнической молитве Христос обращается к Своему Отцу: "Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне..." (Ин.17:24).
Но разве наше спасение не гарантировано? Ведь Сам Христос сказал: "...Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей..." (Ин.10:28). Какая чудная гарантия того, что спасение наше полностью обеспечено! И тем не менее, Христос говорит Отцу: "…Которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною..." (Ин.17:24). Христос говорит нам: "Просите, и дано будет вам..." (Мф.7:7). В послании апостола Иакова написано: "...не имеете, потому что не просите..." (Иак.4:2). Так что обетования даны нам для того, чтобы побудить нас к молитве, чтобы мы просили то, что нам было обещано.
Илия услышал шум дождя, и это было сигналом для молитвы о дожде. Сколько раз до нас доходил "шум дождя", сколько раз мы слышали призыв к молитве, но молились ли мы? Этот "шум" может дойти до нас разными способами и путями, но как важно, чтобы мы узнали в нем этот призыв к молитве. Этот "шум дождя" может быть в постигшем нас испытании или тяжелом переживании. Мы попали в безвыходное положение и не знаем, как из него выйти. И Господь говорит нам: "...призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня" (Пс.49:15). Он хочет, чтобы мы приходили к Нему с нашими просьбами. Он хочет нас благословить. "И воззовете ко Мне, - говорит Господь, - и пойдете и помолитесь Мне, и Я услышу вас; и взыщете Меня и найдете, если взыщете Меня всем сердцем вашим" (Иер.29:12).
Итак, что делает этот муж веры, пророк Илия? Он говорит царю Ахаву: "Пойди, ешь и пей..." (3Цар.18:41). А сам всех оставляет и идет молиться на гору Кармил. У Илии теперь самое важное дело - разговор с Царем царей. Он слышал Его призыв, и поэтому говорит царю Ахаву: "Пойди, ешь и пей, а мне нужно идти - меня зовут..." Из этого поступка Илии можно извлечь очень важный урок. Вы обратили внимание на то, что Илия не остался, чтобы выслушивать комплименты и похвалы за удачный исход дела, когда Господь услышал его молитву и послал огонь на жертвенник? Благословение было явным - была причина для радости, но Илия видел опасность в том, чтобы присвоить себе хоть крупицу славы, и поэтому он с поспешностью уединяется для общения с Богом, для молитвы. Поступаем ли мы так? Или мы остаемся среди восторженной толпы, чтобы услышать лестные слова, которые высказываются в наш адрес: "Ах, какую прекрасную проповедь вы сказали!.. Ах, как приятно было вас слушать..."
Каким чудным примером в такой ситуации является наш Господь Иисус Христос! Как поступил Христос после сотворенного Им чуда насыщения пятитысячной толпы, когда народ пришел в такое возбуждение, что хотел "нечаянно взять Его и сделать царем" (Ин.6:15)? Он "удалился на гору один" (Ин.6:15). Зачем? Молиться! Это было Его привычкой, Его потребностью. И чтобы возбуждение народа не оказало давления на Его учеников, Он немедленно отправляет их на другую сторону моря. После успешно завершенного дела хорошо удалиться в тихое место и помолиться. Помните слова Спасителя: "Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно" (Мф.6:6).
Физически, может быть, это не всегда возможно. Но здесь, вероятно, имеется в виду дверь нашего внутреннего человека. Наверное, все мы переживали такие ситуации, когда во время молитвы вкрадываются разные мысли, которые отвлекают нас: воспоминания, сомнения, искушения, страхи. Как же нам закрыть эту дверь? Посмотрите, как молится пророк: "Илия... наклонился к земле, и положил лице свое между коленами своими" (3Цар.18:42). Странная поза, не правда ли? Но это говорит об усиленной сосредоточенности. Ничто не должно отвлечь его: он весь был в молитве. Поэтому апостол Иаков сказал: "Илия... молитвою помолился, чтобы не было дождя..." (Иак.5:17).
Вспомните, как молилась первоапостольская Церковь, когда Петр был взят в темницу. Сказано, что "...церковь прилежно молилась о нем Богу" (Деян.12:5). Это была напряженная, усиленная молитва, ведь Петра ожидала казнь. Ирод хотел его убить, как убил Иакова. Но "церковь прилежно молилась", усиленно. Некоторые считают, что в этой молитве не было веры, потому что в ту ночь, когда Петр постучался в дверь дома, где собрались молившиеся о нем, они не могли поверить, что это был Петр. В Библии не сказано, о чем молилась церковь. Возможно, зная о том, что ему угрожала смерть за Христа, они молились о том, чтобы ему была дана сила свыше, чтобы он смог это вынести. Всем было известно, что после Своего воскресения Христос предсказал мученическую смерть Петра. Может быть, церковь считала, что этот момент уже наступил, и потому собравшиеся усиленно молились о нем. Но Бог ответил на их молитву иначе: Он совершил чудо освобождения Петра из темницы. Молитва церкви была услышана.
Примером усердия в молитве служит для нас Сам Иисус Христос. В послании к Евреям сказано, что Спаситель "с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти..." (Евр.5:7). Сказано, что во время молитвы в Гефсиманском саду "Явился... Ему Ангел с небес и укреплял Его. И находясь в борении, прилежнее молился; и был пот Его, как капли крови, падающие на землю" (Лк.22:43,44). Здесь употреблено то же слово "прилежно". Христос, находясь в борении, "прилежно" молился, и церковь "прилежно" молилась за Петра.
Чтобы закрыть внутреннюю дверь сердца, необходимо проявить усилие в молитве, и это не проще ожесточенной борьбы. Употребляющие усилие превозмогают в молитве. Когда разные посторонние мысли начинают мешать тебе во время молитвы, тогда начни усерднее молиться, и прибавь к твоему усердию славословие и хвалу Богу, благодарность за кровь Иисуса Христа. Помни, что отвлекающие мысли во время молитвы внушает тебе не кто иной, как враг твоей души, а лучшее средство против козней дьявольских - это сила крови Иисуса Христа.
Пользуйтесь этим чудным даром, искупительной кровью Иисуса Христа: она может так надежно закрыть дверь вашей молитвенной горницы, что никто не в силах будет войти в нее без Его на то позволения. Как это чудно быть под защитой крови Иисуса Христа. Слава и благодарение Ему!
Кроме того, что молитва Илии была усердной, она была и целенаправленной. Он просил о том, чтобы не было дождя, сосредоточив свою молитву на этой определенной просьбе. Когда нужен был огонь, Он просил об огне с неба, и получил просимое. Теперь же он просит, чтобы пошел дождь.
Помните, когда слепой Вартимей обратился к Господу с молитвой: "Иисус, Сын Давидов! помилуй меня" (Мк.10:47)? Это была отчаянная молитва, вопль беспомощности. Молитва Вартимея была настолько усердной и сильной, что Господь остановился и велел привести его к Себе. Но когда он подошел, Иисус спросил его: "Чего ты хочешь от Меня?" (Мк.10:51). Молитва Вартимея была горячей, но в ней не хватало точности, поэтому Иисус и задал ему такой вопрос. И тогда Вартимей воскликнул: "Учитель! чтобы мне прозреть. Иисус сказал ему: иди, вера твоя спасла тебя. И он тотчас прозрел и пошел за Иисусом по дороге" (Мк.10:51,52).
Может быть, ты давно уже молишься и начинаешь унывать, потому что нет никаких результатов. Чего же ты ожидаешь, если не просишь конкретно и определенно? Скажи Господу, что тебе нужно. Несомненно, Бог знает твою нужду, но Он хочет, чтобы ты точно и ясно ее высказал. "Просите, и дано будет вам..." (Мф.7:7). Определенность в молитве важна именно для того, чтобы ты, увидев ответ на твою молитву, не сказал, что все произошло случайно. Иисус говорит: "...чего ни пожелаете, просите, и будет вам. Тем прославится Отец Мой..." (Ин.15:7,8). Да, чудный наш Спаситель хочет, чтобы ты пришел к Нему со своей просьбой и высказал ее ясно и определенно. Тогда ты получишь определенный ответ.
В заключение хочу сказать, чему еще нас могут научить молитвы Илии. Да, Илия был настойчив в своих молитвах; да, его молитвы были конкретными и определенными; но что еще важнее: он молился с усилием. Он говорит своему отроку: "Пойди, посмотри к морю. Тот пошел, и посмотрел, и сказал: ничего нет" (3Цар.18:43). Ничего нет! Многие из вас приняли бы такой ответ за отказ: Господь, услышав молитву, отказал в просьбе. Ведь и отказ - это тоже ответ. Не так ли?
Но, если мы тотчас не получили ответа, то это еще не значит, что нам отказали. Даже такому молитвеннику, каким был пророк Илия, ответ был дан не с первого раза. Когда отрок, посмотрев на небо, вернулся с вестью, что ничего не видно, Илия не сказал: "Да, я так и думал..." Нет, пророк говорит отроку, чтобы он смотрел снова и снова. Когда слуга вернулся в шестой раз и сказал то же: "Ничего нет", - Илия не унывал и не отчаивался- он продолжал молиться! "...Должно всегда молиться и не унывать...", - говорит Христос (Лк.18:1). Илия не сдавался - он молился! И когда отрок пошел в седьмой раз, то вернулся с вестью: "Вот, небольшое облако поднимается от моря, величиною в ладонь человеческую" (3Цар.18:44). Это уже был ответ на молитву! Илия в этом крошечном облачке увидел всемогущего Бога. "Пойди, - говорит он слуге, - скажи Ахаву: запрягай колесницу твою и поезжай, чтобы не застал тебя дождь" (3Цар.18:44). В облаке "величиною в ладонь человеческую" вера Илии увидела ливень. И вскоре небо потемнело от туч, поднялся ветер и пошел проливной дождь - молитва Илии услышана, и его вера вознаграждена!
Пусть этот пример Илии, человека, который был подобен нам, ободрит вас и научит, как "должно молиться и не унывать". Будем просить настойчиво, будем просить конкретно и усиленно, пока не получим просимого. Господь слышит наши молитвы, и Он непременно ответит на них в Свое время и так, как Ему угодно. Псалмопевец говорит: "Твердо уповал я на Господа, и Он приклонился ко мне и услышал вопль мой..." (Пс.39:2).
Может быть, ты, мой друг, уже долгое время стенаешь, даже поколебалась твоя уверенность в спасении - ты лишился радости, нарушен твой душевный покой. Проверь еще раз себя, не от того ли это, что твои молитвы были неопределенны, непостоянны, без веры. Сегодня Господь спрашивает тебя: "Чего ты хочешь от Меня?" (Мк.10:51). Скажи Ему: "Господи! Хочу прозреть, хочу, чтобы для меня было ясно, что я спасен; хочу, Господи, чтобы я имел уверенность в том, что мои грехи прощены; хочу, Господи, чтобы я радовался спасению через Сына Твоего, Иисуса Христа..." Когда Господь услышит твою молитву, ты обязательно испытаешь новую радость, ты услышишь внутренним слухом "шум дождя", которого пока еще не видно. Его любовь наполнит вновь твое сердце, и ты утвердишься в том, что прощены все твои грехи, что ты чадо Божье, что никто не похитит тебя из Его руки.
Да поможет тебе Господь так молиться!

Глава 20. Бегство Илии

Какой поразительный контраст мы встречаем, читая историю Илии на страницах Библии в 3-й книге Царств в 18-й и в 19-й главах. В конце 18-й главы написано о нем: "И была на Илии рука Господня" (3Цар.18:46) Только что на горе Кармил всемогущим Богом было совершено чудо: сошел огонь с неба. Такой блестящей победой закончилось состязание пророка Илии с пророками Ваала. Затем, по его молитве, после продолжительной засухи прошел долгожданный дождь. Так триумфально и радостно заканчивается 18-я глава, которая знакомила нас с победами пророка Илии.
А в 19-й главе сказано, что наш герой, которого мы успели полюбить, на примере которого мы так многому научились, пускается в бегство, чтобы спасти свою жизнь. И после дня пути, он сел под можжевеловым кустом и просил себе смерти: "Довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих" (3Цар.19:4).
Что случилось? Чем объяснить, что такой герой веры, как Илия, бежит, испугавшись угроз женщины? Там, на горе Кармил, он стоял один против нескольких сот пророков Ваала. Он не побоялся упрекнуть самого царя и сказать ему в лицо: "...ты и дом отца твоего... презрели повеления Господни и идете вслед Ваалам..." (3Цар.18:18). И вот теперь этот величайший из пророков Божьих бежит от Иезавели, жены царя Ахава, которая собиралась убить Илию.
Думаю, что если бы какой-нибудь человек писал историю Илии, то он вряд ли бы упомянул об этом печальном событии в жизни пророка. Но этот нелестный факт в биографии пророка не скрыт, но записан на страницах Библии, что вновь подтверждает богодухновенность Писания. Библия точно и правдиво воссоздает историю жизни своих героев. Жизнь библейских героев писалась не просто человеческой рукой, но писалась под вдохновением Духа Святого. Поэтому и этот эпизод бегства и отчаяния Илии может послужить нам в назидание. И чему же может научить нас этот момент из жизни Илии? Во-первых, он подтверждает, что Илия, как говорит апостол Иаков, "был человек подобный нам" (Иак.5:17). По своей натуре он ничем не отличался от нас. Он был таким же грешником, имел ту же греховную сущность. Он тоже терпел неудачи, с которыми встречается каждый из детей Божьих. Нет ни одного человека, который в чем-либо не согрешил. Кто может сказать, что он никогда не падал? Кто из нас не бежал, когда следовало оставаться на месте? Даже самые лучшие из нас так поступали.
Интересно отметить, что Илия потерпел поражение именно в том, в чем он был наиболее силен. Его отличительными чертами были смелость, решительность, мужество. И как раз в этом он не устоял и капитулировал перед трудностями. Не так ли бывает и с нами? Наша самая большая опасность таится там, где мы более всего сильны. Посмотрите на Авраама, "отца верующих" (Гал.3:7). Какое поражение он потерпел в своей вере! Не дождавшись обещанного Богом сына, он поддается уговорам своей жены и вступает в связь с ее служанкой, чтобы она родила ему сына. Да, у Авраама родился сын, но не по обетованию Божьему.
Царь Соломон - мудрейший из людей; но как безумно, безрассудно поступил он в конце жизни. Моисей, самый кроткий из мужей Божьих, разгневался и не попал в обетованную землю. Так и Илия, который стоял один на горе Кармил против сотен пророков Ваала, теперь, испугавшись женщины, бежит, спасая свою жизнь.
Да, Дух Святой оставил эти печальные примеры на страницах Библии, чтобы через них сказать нам нечто очень важное. Эти примеры говорят нам о том, что человек Божий по своей природе ничто. Он смел, силен, мудр потому, что Бог дал ему это. И если хоть на минуту отступит от него сила Божья, он ничем не будет отличаться от других людей.
Вспомним Самсона. Какую невероятную силу он имел, но как только сила Божья отступила от него, Самсон не был уже силачом, он стал таким же, как любой из филистимлян. Мы, восхищаясь апостолом Павлом, приводим его в пример как идеального христианина. Он им и был. Но как Павел говорит о себе? "...Я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию. Но благодатию Божиею есмь то, что есмь" (1Кор.15:9). И дальше он продолжает: "...и благодать Его во мне не была тщетна, но я более всех их потрудился; не я впрочем, а БЛАГОДАТЬ Божия, которая со мною" (1Кор.15:10). Кем был апостол Павел без Божьей благодати? Он был ярым Христовым противником, врагом, злодеем - вот кто он по своей природе. А благодатью Божьей, действующей в нем, он стал верным до смерти служителем Иисуса Христа. Благодать Божья, пребывающая в нем, сделала его способным сказать накануне мученической смерти: "Подвигом добрым я подвязался, течение совершил, веру сохранил..." (2Тим.4:7). Автор послания к Евреям говорит: "...будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом" (Евр.12:28). С каким страхом? Со страхом Божьим. О, как важно хранить благодать, которую дал нам Господь!
Посмотрите, как поступает человек Божий, когда он пренебрегает Божьей благодатью. Вместо того чтобы "приступать с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16), мы поступаем по совету собственного ума. До этого момента Илия всегда ожидал слова от Господа. Сколько раз мы читаем: "И было слово Господне к Илии..." Без этого слова он не двигался с места. Теперь же он бежит. В 3-м стихе 19-й главы мы читаем: "Увидев это, он встал и пошел, чтобы спасти жизнь свою..." (3Цар.19:3). Что же он увидел? Он увидел человеческие обстоятельства; он услышал устрашающие слова женщины. Вместо того чтобы прислушаться к Божьему голосу, он прислушался к тому, что сказал посланец Иезавели. Угрозы Иезавели показались пророку настолько ужасными, что он пустился в бегство. В данном случае он не спросил у Бога, как Ему поступить. Илия поступил так, как диктовали ему сердце и чувства.
Как же этот случай из жизни Илии может послужить для нас утешением и ободрением? Это не значит, что поступок Илии мы постараемся объяснить и понять, хотя это также необходимо сделать. Важно то, что этот поступок напоминает нам: самые лучшие из детей Божьих терпели поражения и неудачи, и при всем этом Бог никогда не оставлял их! Значит Он никогда не покинет и нас, в каких бы трудных ситуациях мы ни оказались.
Бог не стал меньше любить Илию после этого поступка. Господь не бросил его на произвол судьбы - Бог услышал его и тогда, когда он сидел под можжевеловым кустом и просил себе смерти. Бог и здесь позаботился о нем: Он дал возможность Илии хорошенько выспаться; Он послал Своего Ангела, чтобы он обеспечил его пищей и водой. Бог не упрекает его ни в чем, не говорит ему, как нехорошо он поступил. Нет. Он дает глубокий сон Своему пророку, чтобы он мог отдохнуть, успокоиться и укрепиться. Таков наш любящий, всепонимающий и всепрощающий Отец Небесный!
Давайте посмотрим теперь, что происходит с чадом Божьим, отступающим от воли Божьей. Первое, что мы видим: он исполнен страха. Илия скрывается, чтобы спасти свою жизнь. Когда он был на том месте, где Бог поставил его, то был смел, как лев. Теперь же он полон страха. Слово Божье говорит: "Нечестивый бежит, когда никто не гонится за ним; а праведник смел, как лев" (Прит.28:1). Нет сомнений, Илия был чадом Божьим. Он был и оставался им. Но в то же время, когда чадо Божье в своей жизни допускает непослушание, в таком положении оно очень похоже на нечестивого, и поэтому бежит, если даже никто не гонится за ним. Но Господь никогда не давал повеления бежать от лукавого. Он учит нас, чтобы мы просили силы у Него для победы, чтобы Он избавил нас от лукавого. В молитве "Отче наш" есть такие слова: "...не введи нас в искушение, но избавь нас от лукавого..." (Мф.6:13). Слово Божье говорит: "...противостаньте диаволу..." (Иак.4:7), - а не "бегите от него". Почему? Потому что дьявол бегает быстрее, чем мы, - он обязательно перегонит нас. "...А праведник смел, как лев" (Прит.28:1). Тот, кто верит, не пошатнется: его не испугать, потому что Господь - его крепость и щит (см. Пс.27:7).
Как молится чадо Божье, которое не находится в центре воли Божьей? Интересно отметить, что оно все же продолжает молиться. Но как молится такой человек? Как молился Илия? Какие непозволительные для человека слова говорит Илия, заявляя: "Довольно уже, Господи..." (3Цар.19:4). В каком отчаянии должен находиться человек, чтобы сказать Богу такие слова: "Довольно уже, Господи..." Кто мы такие, чтобы говорить Богу "довольно"? В этом на сей раз Илия ошибся и сказал по-человечески: "Довольно, хватит, оставь меня, Господи!" Не позволяем ли мы себе такие слова, когда изнемогаем от бремени: "Довольно, Господи! Хватит уже мне страдать! Сколько можно? Я так долго молюсь об этом, а Бог мне не отвечает. Сколько я обращался к Господу, но все остается без перемен"? Да, здесь необходимо терпение, чтобы получить обещанное. Вера никогда не говорит: "Довольно!" Она говорит: "...еще немного, очень немного, и Грядущий придет и не умедлит" (Евр.10:37). Всегда так бывает, что неверие говорит: "Довольно!"; а вера говорит: "Еще немного!". "Довольно" будет тогда, когда это скажет Господь. Бог знает меру твоего испытания, ибо Он Сам допустил это в твоей жизни. И если твоей скорби, твоим искушениям назначено длиться "дней десять", то будь уверен, что они не продлятся ни на один день дольше. Это Богом назначенное время, и оно полностью подчинено Ему. Как Он сказал Смирнской церкви, так Он говорит и тебе: "Не бойся ничего, что тебе надобно будет претерпеть... будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни" (Отк.2:10). Время, назначенное Богом, не может быть чересчур длинным или чересчур коротким.
Илия сказал: "Довольно уже, Господи..." (3Цар.19:4) - но для Бога не было еще "довольно". Возможно, Илия думал: "Мое служение закончено! Бог, явивший огонь с неба, прославлен. Народ теперь знает, кто является истинным Богом. Больше я ничего не могу сделать". Но у Бога было еще много заданий для Илии. Он должен был, например, подготовить нового пророка, своего заместителя, который бы продолжил Божье дело. Кроме того, Бог приготовил для Илии много чудесных благословений. Он намерен был дать ему особое откровение о Себе. Бог приготовил исключительный путь для входа Илии в вечные обители. И самое главное, Бог хотел полностью восстановить общение со Своим чадом. Как было бы печально, если бы Бог, услышав эту молитву, удовлетворил его просьбу, и Илия умер бы, не показав всему миру, как многомилостив наш Бог, Который никогда не оставляет Свое чадо пораженным, но восстанавливает его и вновь продолжает Свое общение с ним. Не проси, как просил псалмопевец, когда "страх и трепет нашли на него, и ужас объял" его: "Кто дал бы мне крылья, как у голубя? я улетел бы и успокоился бы; далеко удалился бы я, и оставался бы в пустыне..." (Пс.54:6-8). Вместо таких слов отчаяния скажи: "Господи! Ты крепость моя, и Ты мне помощник, поэтому я хочу укрыться в Тебе". Проси Господа, чтобы Он дал тебе терпение и силы остаться верным Ему там, где Он тебя поставил.
Как нелепо звучит молитва Илии: "Довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих" (3Цар.19:4). Если хорошо вдуматься, то в этой молитве нет никакой логики. Пророк просит смерти: "...возьми душу мою" (3Цар.19:4). Странно! Он бежал для того, чтобы спасти свою жизнь, так как Иезавель угрожала ему смертью. И чуть позже он сам просит, чтобы Господь взял его душу. Бежать от смерти и в то же время просить смерти! Какой абсурдной может быть молитва, которая не соответствует Божьей воле.
Теперь посмотрите, как неуместна была эта молитва о смерти. У Бога были для Илии совсем другие планы. Если когда-либо была такая острая нужда в свидетеле Божьем, то это был как раз тот момент, когда Илия просил себе смерти. Илия сам говорит Богу: "...остался я один, но и моей души ищут, чтоб отнять ее" (3Цар.19:10). Илия только что просил себе смерти, теперь же он жалуется, что он один и что ищут души его. Какой же здесь смысл? Если он один, и просит, чтобы Господь взял его, то кто же останется? Правда, Илия не знал еще о семи тысячах, не преклонивших колени перед Ваалом. Но считать, что он остался один из верных Богу, и просить себе смерти - значило оставить всю страну без верного свидетеля. Следовало, наоборот, просить продления дней жизни, а он просит: "Дай мне умереть".
Но была и другая причина, почему молитва Илии совсем не соответствовала воле Божьей. Дело в том, что ему вообще не суждено было умереть. Для него Бог предусмотрел совсем особый переход из земной жизни в жизнь вечную. Бог восхитил Илию на огненной колеснице с огненными конями. Разве не странно, что тот, кто был вторым человеком во всей человеческой истории, перешедшим порог вечности живым, просил о смерти, и притом о преждевременной смерти. О, как милостив Бог! Он не отвечает на все наши нелепые молитвы, но дает нам несравненно больше всего, о чем мы даже не дерзнули бы подумать или просить. Воистину "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1Кор.2:9).
Поднимаясь в огненной колеснице на небо, возможно, Илия вспомнил свою молитву и благодарил Бога за то, что Он не дал ему умереть там, в пустыне, под можжевеловым кустом. Бог не ответил ему, потому что в планах Божьих для Илии было нечто лучшее.
Дорогой друг, не печалься, если Бог не дал тебе того, чего ты так настойчиво просил у Него. Он приготовил и для тебя что-то особое, чего ты даже не можешь себе представить. А если твоя молитва похожа на молитву Илии в час уныния и отчаяния, то не ищи убежища под можжевеловым кустом, а помни, что мы никогда не вправе просить себе смерти. Господь каждому отмерил Свои сроки, и вся наша жизнь в Его руке. На этот краткий срок, предназначенный для нашего странствования по земле, вместо смерти мы должны просить Господа: "Научи нас так счислять дни наши, чтобы нам приобресть сердце мудрое" (Пс.89:12).

Глава 21. Незаслуженная милость

Наша душа находится в большой опасности, когда мы забываем Божьи милости, проявленные к нам. Вот признание человека, душа которого забыла своего Бога: "...удалился мир от души моей; я забыл о благоденствии, и сказал я: погибла сила моя и надежда моя на Господа" (Плач.3:17,18). Не поэтому ли псалмопевец напоминает себе, чтобы душа не забывала Его благодеяний: "Благослови, душа моя, Господа, и не забывай всех благодеяний Его" (Пс.102:2). Хорошо бы вот так беседовать со своей душой, напоминая ей о милостях Божьих. Но очень часто, когда обстоятельства складываются не так, как мы предполагали и желали, в одно мгновение забываются все милости Господни. Мы впадаем в уныние и бежим. Вот здесь как раз следовало бы остановиться и сказать: "Душа моя, постой! Остановись и вспомни о благодеяниях Божьих к тебе". Но, увы! Мы бываем до такой степени обескуражены, что порою даже говорим, как Илия: "Довольно уже, Господи; возьми душу мою..." (3Цар.19:4).
Все мы такое переживали, не так ли? В момент кризиса наш взор отвлечен от Господа и сосредоточен на мрачных обстоятельствах. И в сердце рождаются унылые, безотрадные слова: "Забыл меня Господь. Нет у Него милости для меня". Но так ли это, дорогие друзья? Когда Сион говорил: "Оставил меня Господь, и Бог мой забыл меня!" - то что ответил Бог? "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя" (Ис.49:14,15).
Ученики Иисуса познали Его любовь, поэтому апостол Иоанн мог сказать: "И мы познали любовь, которую имеет к нам Бог, и уверовали в нее" (1Ин.4:16). О, если бы мы могли постигнуть чудную Божью любовь, - как пишет апостол Павел, - "постигнуть... что широта и долгота, и глубина, и высота, и уразуметь превосходящую разумение любовь Христову…" (Еф.3:18,19). Да, любовь Божья даже в четырех измерениях превосходит всякое разумение человека: Божья любовь вечна, неизменна и бесконечна! Вот эта чудная и непостижимая Божья любовь не поддается человеческому разумению.
Но что же думает человек по этому поводу? Люди считают, что Бог нас любит тогда, когда мы добры, когда мы угождаем Ему, как будто Он перестает нас любить и миловать, когда мы в чем-либо провинились. Эта человеческая философия глубоко укоренилась в сознании многих, даже верующих. И получается, они являются детьми Божьими до тех пор, пока они добры, пока они хорошие; что итог их спасения зависит от их добрых дел. Такие люди готовы признать, что они спасены по благодати Божьей, что все их грехи прощены, но с момента своего обращения они проходят как бы испытательный срок. Получается, что их спасение вовсе не по благодати. А выдержат ли они испытательный срок? Какие хорошие дела они должны совершить, чтобы сохранить за собою спасение по благодати?
Приходилось, наверное, и вам слышать свидетельства детей Божьих, которые рассказывали о том, какую радость они пережили во время обращения к Богу. Но потом их свидетельства омрачались, и появлялись унылые нотки сомнения: "Я так часто согрешаю и падаю... Правда, иногда снова торжествую, но боюсь, что не достигну Небесной страны... Я такой слабый, что не знаю, выдержу ли до конца". Выходит, что эти люди были спасены по благодати, а вот будут ли они спасенными до конца, зависит от них самих. Значит, их спасение условное.
Дорогие мои, если так, то тогда они не дети Божьи, а просто воспитанники, кандидаты на усыновление. Они станут детьми только в том случае, если выдержат испытательный срок до конца - такова их точка зрения. Это человеческая точка зрения о спасении, но отнюдь не библейская. Дитя своих родителей остается им на всю жизнь. Разве, совершив плохой поступок, сын или дочь перестает быть ребенком своих родителей? Непослушание может на некоторое время прервать теплые взаимоотношения отца с сыном или с дочерью, но они все равно остаются детьми своего отца. Разве прерваны окончательно их взаимоотношения с отцом? А в случае непослушания отец знает, как поступить с детьми, чтобы общение опять было восстановлено. Сколько раз случалось, что мы заслуживали хорошей розги, а вместо этого получали поцелуи от нашего Небесного Отца. Такова Божья любовь. Он был к нам снисходителен и особенно нежен, когда мы заслуживали наказания. "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33).
Вы помните поражение, которое потерпел пророк Илия? Вчера, на горе Кармил, Бог по его молитве низвел огонь с неба и ниспослал дождь на землю, а сегодня тот же Илия бежит, спасая свою жизнь. Падение Илии было тем более тяжким, если принять во внимание его положение в Израиле. Ведь он был единственным голосом, вопиющим в пустыне среди отступившего от Бога народа. Многотысячный народ, увидев на горе Кармил явление славы Божьей в огне, низведенном по молитве Илии, воскликнул в покаянии: "Господь есть Бог, Господь есть Бог!" (3Цар.18:39); но теперь этот народ остается без своего духовного вождя. Когда зарычал волк, пастырь убежал, оставив овец. Поэтому, если кто и заслужил наказание, то, в данном случае, это был Илия: "...кому много вверено, с того больше взыщут" (Лк.12:48).
Но Господь говорит: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои..." (Ис.55:8). Будем помнить, что Бог всегда поступает по любви. Наш Отец "знает состав наш" (Пс.102:14) и видит наши переживания. Он знает, как с нами обращаться. Илия был нежно любимым сыном своего Небесного Отца, и Отец с чуткостью и заботой восстанавливает Свои прежние отношения с сыном, не упрекая, не наказывая, - Он дает ему время отдохнуть. Любовь нашего Бога способна снисходить к невежественным и заблудившимся. Эта чудесная история о том, как Божья любовь восстановила Илию, записана в 19-й главе 3-й книги Царств. В первых трех стихах мы видим Илию разочарованным, испуганным, пустившимся в бегство, чтобы спасти свою жизнь. Не спросив Бога о Его воле, он самостоятельно принимает решение бежать, чтобы скрыться от своей преследовательницы Иезавели.
Скрывшись в пустыне, сидя под можжевеловым кустом, Илия просит смерти. И вот - первая незаслуженная Божья милость, проявленная к нему в период его отступления, заключалась в том, что Бог не ответил на молитву Илии. Что если бы Бог позволил пророку умереть в таком удрученном состоянии? Тогда Илия не увидел бы той нежной заботы, которую проявил к нему Господь позже. Он не получил бы того чудного откровения, которое Бог приготовил для него; он не услышал бы тихого голоса Божьего, не основал бы школу пророков, не приготовил бы своего преемника Елисея, не имел бы чести помазать на царство двух царей, не увидел бы покаяния Ахава, и, наконец, он не был бы восхищен на небо на огненной колеснице.
Да, Бог из любви не отвечает на молитву непослушного чада. Но что дает Бог Илии вместо смерти? Он послал ему сон, хороший отдых. В ответ на такую неразумную просьбу Илии о смерти Бог не произнес ни одного слова упрека. Бог его не укоряет, а дает сладкий, крепкий сон. Мы, наверное, поступили бы иначе, ведь Илия заслужил по крайней мере хорошего выговора. Но любовь Божья видела Свое чадо уставшим от продолжительного бегства и дала ему отдохнуть. Да, действительно, "возлюбленному Своему Он дает сон" (Пс.126:2). Когда нам кажется, что следовало бы наказать, Бог посылает покой. "И лег [Илия] и заснул под можжевеловым кустом. И вот, Ангел коснулся его и сказал ему: встань, ешь. И взглянул Илия, и вот, у изголовья его печеная лепешка и кувшин воды. Он поел, и напился, и опять заснул" (3Цар.19:5,6). Какая нежная Божья забота о Своем непослушном чаде: вместо осуждения - милость. Помните, как раньше Господь обеспечивал Своего слугу водой и пищей? Вороны прилетали два раза в день и приносили хлеб и мясо, а пил Илия из потока Хорафа. Затем, в Сарепте его кормила вдова Сидонская. Но теперь, когда следовало бы наказать непослушное чадо, Бог посылает ему Ангела. Таким образом, проснувшись, пророк увидел готовую пищу, испеченную на огне, и кувшин свежей воды. Пока он спал, Ангел приготовил ему хороший, сытный завтрак. Подкрепившись, Илия спокойно засыпает: он находится на попечении любящего Бога, Который кормит и оберегает его. Возлюбленные, предоставим Богу поступать со Своими детьми так, как Ему угодно, ведь Он нежно любит Своих чад, - и любит их всегда, везде.
Помните случай, который произошел у Генисаретского озера в день воскресения нашего Господа Иисуса Христа? Ученики, удрученные смертью своего Господа, решили снова заниматься своей прежней работой - ловить рыбу. Но Иисус Христос три года тому назад призвал их следовать за Ним и сказал, чтобы они оставили сети и лодки. Когда же Христос был распят, ученики решили, что теперь все кончено, поэтому Петр сказал: "Иду ловить рыбу", а остальные в один голос подхватили: "Идем и мы с тобою" (Ин.21:3). В ту ночь они ничего не поймали. И в данном случае, наверное, следовало бы упрекнуть учеников за неверие и непослушание. Но вместо упрека Господь Иисус готовит пищу Своим уставшим от работы ученикам. Какое внимание и забота со стороны Спасителя! Следовало бы напомнить им, как нехорошо они поступили, вернувшись к старому образу жизни, к обычной работе, но Христос готовит им пищу. Вспомните и то, как отнесся Христос к отрекшемуся от Него Петру. Как низко пал Его ученик, который клялся и уверял Учителя, что никогда не оставит Его, что даже если все отрекутся, то он - никогда. Но еще не пропел дважды петух, как во дворе первосвященника Петр отрекся от своего Спасителя трижды. И как с ним поступил Христос? Он только взглянул на Петра; ни слова упрека. Полный сострадания и любви взгляд Иисуса привел Петра к покаянию.
После Своего воскресения Господь Иисус Христос посылает Ангела передать всем ученикам, что Он хочет встретить их в Галилее. Он знал, что провинившийся Петр нуждался в особой заботе и внимании, поэтому Иисус через Ангела персонально называет его имя: "...скажите ученикам... и Петру..." (Мк.16:7). О, глубина и высота непостижимой Божьей любви к Своему непослушному чаду! Он посылает особое, личное слово заблудшему сыну, чтобы поддержать его и сказать, что Он не забыт, что Он продолжает его любить. Да, Господь оставляет девяносто девять и идет искать одну потерянную овцу. А когда Господь вновь обретает Своего заблудшего сына, тогда Он зовет всех Своих Ангелов, чтобы вместе радоваться. Он видит его издалека, бежит к нему навстречу, как отец из притчи о блудном сыне, обнимает и целует его. Таков наш Бог! Он любит нас вечной любовью. Вместо упрека, вместо наказания, вместо осуждения Он говорит: "...приведите откормленного теленка и заколите: станем есть и веселиться, ибо этот сын мой был мертв и ожил, пропадал и нашелся" (Лк.15:23,24).
Но мы часто бываем похожи на старшего сына. Нам кажется, что такая любовь не справедлива. Следовало бы наказать младшего сына. Но вы только представьте себе, если бы Бог не поступал с нами по любви, то кто бы из нас был спасен? Никто! Подумайте, что мы заслуживаем в своей жизни ? Если говорить о заслугах, то у нас их нет, следовательно, никто не может спастись. И тот, кто склонен осуждать человека, похож на старшего сына, который считал себя лучшим, и потому достойным внимания отца. Но он был не меньшим грешником, чем его брат. Сердце его было исполнено зависти и недружелюбия. Сказано, что "он осердился и не хотел войти" (Лк.15:28) на пир, который устроил отец по случаю возвращения домой младшего сына. "Отец же его вышед звал его. Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего; но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими; а когда этот сын твой, расточивший имение свое с блудницами, пришел, ты заколол для него откормленного теленка" (Лк.15:28-30). С каким пренебрежением относится старший сын к своему брату - он даже не называет его своим братом, говоря отцу, "этот сын твой" (Лк.15:30).
О, возлюбленные, как нам нужно остерегаться этого фарисейского духа! Как мы должны благодарить нашего Господа, что Он всегда поступает с нами по Своей великой милости и безграничной любви. И даже тогда, когда мы настаиваем, чтобы идти своим путем, Он как будто не препятствует нам. Когда младший сын просил отца дать следующую ему часть имения, то отец дает ему, хотя он мог бы этого и не делать: эта просьба сына была преждевременной. Но отец не останавливает своего сына, который захотел оставить отцовский дом. Сердце отца разрывается, но любовь знает, что силой его не удержать, и он отпускает его.
Так и с Илией. Господь приготовил ему пищу, чтобы он мог подкрепиться, чтобы он имел силы идти сорок дней, пока не дойдет до намеченного места, до горы Хорив. Господь не велел ему идти туда. Он пошел туда по собственной инициативе. Когда он пришел к конечному пункту, Господь спрашивает его: "Что ты здесь, Илия?" (3Цар.19:9). И несмотря на то что Илия шел путем непослушания, Господь дал ему возможность отдохнуть и кормил его, чтобы ему хватило сил для дальнего пути. Чем это объяснить? Ответ один: это непостижимая Божья любовь. Бог не останавливал его бегства; ничто не убедило бы Илию изменить свои планы. Когда человек в таком состоянии, он не способен слышать Божий голос.
Кто-то может сказать, что такая любовь поощряет непослушание. Апостол Павел говорит: "Что же? станем ли грешить, потому что мы не под законом, а под благодатию? Никак" (Рим.6:15). Вернее сказать, наоборот, такая любовь поощряет к покаянию: "В том любовь [Божья], что не мы возлюбили Бога, но Он возлюбил нас..." (1Ин.4:10). Только Его любовь может привести грешника к сознанию своего падшего состояния. Кто может объяснить любовь Божью, которая побудила Его отдать "Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Ин.3:16)? Наше искупление и спасение от вечной погибели стоило Богу Его единородного Сына. Нам остается только принять эту любовь.
Может быть, ты, мой друг, потерпел поражение. Ты думаешь, что у тебя нет больше надежды. Тебе кажется, что Бог тебя оставил, что ты не достоин Его милости, что для тебя все потеряно. Нет, мой друг, так размышляя, ты оскорбляешь Бога. "Бог есть любовь..." (1Ин.4:16) - и не может быть такого, чтобы Он тебя не принял. "Приидите ко Мне, ВСЕ труждающиеся и обремененные, и Я успокою вас...", - говорит Он эти слова сегодня и тебе (Мф.11:28). Помни: Он любит тебя и готов простить и принять тебя. Не огорчай Его своим неверием. И когда ты примешь Божью любовь, тогда на небесах будет радость об еще одном грешнике, откликнувшимся на любовь всемогущего Бога.

Глава 22. Веяние тихого ветра

Люди склонны пытаться предопределить действия Божьи, указывать Богу, как Он должен поступать. Часто мы ожидаем, что Бог будет действовать по придуманному нами плану. И нередко мы думаем, что вот это было бы для нас хорошо, что вот таким образом разрешились бы все наши проблемы, но Бог поступает по Своим планам. Или мы молимся за кого-то и ожидаем, что Бог обязательно ответит на нашу молитву, и Бог отвечает. Но если Бог отвечает не так, как мы ожидали, не в то время, в какое бы мы хотели, то мы начинаем унывать и думать, что Он вовсе не ответил на нашу молитву. В таких случаях мы до того разочарованы, что не можем молиться. И в этом заключается наша величайшая ошибка.
Отсутствие немедленного ответа совсем не значит, что наша молитва не была услышана. Бог ее слышал. Он намерен ответить на нее, только совсем не так и не в то время, как мы рассчитывали. Как часто в таких случаях мы или не дожидались ответа, или просто не узнали его, потому что ответ был иным, чем мы ожидали! Подобная ошибка присуща всем. Ее допускали даже самые выдающиеся мужи Божьи. Все мы делали попытки предопределить, как должен поступить Бог. Откуда берутся подобные мысли? Эти мысли и идеи могут рождаться из опыта наших собственных переживаний в прошлом или на основании переживаний других людей, знакомых нам. Но Господь говорит: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои... Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших" (Ис.55:8,9).
Давайте посмотрим, как эта духовная истина проявилась в жизни пророка Илии.
Илия "шел сорок дней и сорок ночей до горы Божией Хорива. И вошел он там в пещеру, и ночевал в ней. И вот, было к нему слово Господне..." (3 Цар.19:8,9). Итак, Илия находился на горе Хорив. Как оказался Илия на этой горе? Он пошел к этой горе по собственной инициативе: Бог не велел ему идти туда. Когда Илия прибыл на это место, Господь дважды спросил его: "Что ты здесь, Илия?" (3Цар.19:9,13). Иначе говоря: "Илия, зачем ты сюда пришел? Я не велел тебе приходить сюда. Вместо того чтобы стоять на своем посту, ты ушел на эту гору без Моего повеления. Если ты пришел на эту гору искать Меня, то подумай: разве Я не могу явиться тебе там, где поставил тебя?"
Почему все-таки Илия пошел к горе Хорив? Гора Хорив - это та самая гора, на которой Бог однажды явил Себя Моисею. Когда Моисей оказался у подножия этой горы, Бог говорил с ним из горящего куста. Какие чудные события и данные Богом откровения были связаны с этой горой! И Илия пришел сюда. Для чего? Для того, чтобы встретить Бога, чтобы встретить Его так, как некогда встретил Его Моисей. Сорок дней и ночей шел Илия по пустыне, чтобы встретиться с Богом на этом месте. "О, если бы Бог явился мне, - думал он, - как некогда Он явился Моисею! Вот тогда народ послушался бы меня и обратился к Богу, оставив идолопоклонство". Разве может быть лучшее место для встречи с Богом и для огненного крещения, как это святое место, где Бог имел личную встречу с великим законодателем Моисеем?
Илия, по-видимому, считал, что только явление Бога в блеске молний, в огне сможет убедить народ в необходимости покаяться и оставить своих мертвых богов. Он думал, что только каким-то особым, невероятным, молниеносным действием Божьим можно убедить народ в том, что он виновен перед праведным Богом. И здесь, на этой горе, Бог решил преподать пророку наглядный урок: показать ему, что Он вершит Свое дело "не воинством и не силою, но Духом [Своим]" (Зах.4:6); что встреча с Ним возможна на любом месте, потому что "Дух дышет, где хочет, и голос Его слышишь, а не знаешь, откуда приходит и куда уходит..." (Ин.3:8). Дух Божий действует так, как хочет; и этот урок Бог преподал пророку. Он сказал Илии: "Выйди и стань на горе пред лицем Господним. И вот, Господь пройдет, и большой и сильный ветер, раздирающий горы и сокрушающий скалы пред Господом; но не в ветре Господь. После ветра землетрясение; но не в землетрясении Господь. После землетрясения огонь; но не в огне Господь" (3Цар.19:11,12). И дальше сказано самое важное: "После огня веяние тихого ветра" (3Цар.19:12). Ветер пройдет, землетрясение прекратится, огонь погаснет - все эти природные явления служат символами различных действий Божьих, но они не являются определяющим фактором. Бог не был ни в ветре, ни в землетрясении, ни в огне - Он был в веянии тихого ветра.
Нам оставлен наглядный пример этой истины в Новом Завете. Посмотрите, что случилось в день Пятидесятницы? Во 2-й главе книги Деяний Апостолов мы читаем: "И внезапно сделался шум с неба, как-бы от несущегося сильного ветра, и наполнил весь дом, где они находились; и явились им разделяющиеся языки, как-бы огненные, и почили по одному на каждом из них" (Деян.2:2,3). Эти явления, насколько нам известно, больше не повторялись. Это был единственный случай "шума... как-бы от несущегося сильного ветра" (Деян.2:2). И этот шум был настолько сильным, что его услышал весь город. Собравшийся народ пришел в смятение, увидев "разделяющиеся языки, как-бы огненные" (Деян.2:3). Вы заметили, что эти языки не были огненные, а как-бы огненные"; и они их видели и слышали. Это было невероятное явление. В 4-й главе книги Деяний сказано, что по молитве первоапостольской Церкви "поколебалось место, где они были собраны, и исполнились все Духа Святого, и говорили слово Божие с дерзновением" (Деян.4:31). Так что в день Пятидесятницы был шум ветра и явление огня, а потом было и колебание всего дома, то есть землетрясение. Но все это было временным явлением. Бог не был ни в шуме ветра, ни в явлении огня в день Пятидесятницы, ни в колебании дома после того, как помолилась первоапостольская церковь. Безусловно, все это произвел Бог, в этом нет никакого сомнения, но тем не менее сами эти явления были второстепенными: сущность же заключалась в том, что люди были исполнены Духа Святого.
Понятно, что колебание дома, шум ветра и огонь являются символами. Их дал Бог, но только временно; и когда эти символы исполнили свое предназначение, в них больше не было надобности. Но осталось самое главное: сошествие Духа Святого, которым исполнились все. Они познали Бога, Иисуса Христа, Таким, Каким они Его раньше не знали. В этом и есть результат искупительной жертвы Иисуса Христа - дар Духа Святого.
Иисус Христос уподобил Духа Святого ветру. Христос говорит: "Дух дышет, где хочет, и голос Его слышишь, а не знаешь, откуда приходит и куда уходит..." (Ин.3:8). В оригинале же сказано о Духе, как о ветре. Ветер и Дух - в оригинале одно и то же слово. То есть: "Ветер дует, где хочет..." Никто не может предсказать, откуда и куда подует ветер: он дует, где хочет. Мы не можем сказать, откуда он приходит и куда он уходит. Также никто не может предсказать, как будет действовать Дух Святой. Он поступает так, как Ему угодно; Он проявляет Свои действия так, как Он хочет. Если Ему угодно явить Себя в ветре, или в землетрясении, или в огне - это Его воля. И можно смело сказать, что Дух Божий редко проявляет Себя два раза подряд одинаково. Нет двух человек, которые бы пережили возрождение одинаково: "...так бывает со всяким, рожденным от Духа" (Ин.3:8). С каждым из нас Бог обращается особо. Дух Божий знает, как пробудить душу к сознанию греха и к необходимости спасения; и Он совершает Свое дело в каждом из нас индивидуально.
Илия думал, что Бог должен явить Себя так, как Он явил Себя Моисею. Но Бог показал Илии, что Он "в веянии тихого ветра" (3Цар.19:12). Познание Бога возможно только "в веянии тихого ветра", то есть через пребывающего в нас Духа Святого. Иисус Христос накануне Своей смерти сказал ученикам: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек... вы знаете Его, ибо Он с вами пребывает и в вас будет" (Ин.14:16,17). Глубочайший смысл этих слов заключается в том, что "другой Утешитель", то есть Дух Святой, будет пребывать в нас. В день Пятидесятницы обещание Христа сбылось: Дух Святой вселился в них. В этот момент и произошло возрождение, то есть рождение свыше, рождение от Святого Духа.
Я не говорю, что до этого они не были спасены. Они были спасены верой в то, что Христос еще должен был совершить, так же, как и ветхозаветные святые. Их вера ожидала обещанного Христом. Но когда наступил день Пятидесятницы, тогда полностью завершено было дело искупления. Дух Святой вселился в каждого из них. Можно сказать, что в первый же день после сошествия Святого Духа, когда ученики приняли Его, они узнали Иисуса больше, чем за все три года общения с Ним: "В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас" (Ин.14:20). В какой день? В день Пятидесятницы, когда сошел Дух Святой и вселился в них. У них появились совершенно новые взаимоотношения с Иисусом Христом. Все произошло так, как сказал Христос: "Он [Дух Святой] прославит Меня, потому что от Моего возьмет и возвестит вам" (Ин.16:14). О, какой это чудный дар - дар Святого Духа: Бог отдает Себя нам, чтобы жить в нас. Именно для этого Он искупил нас, чтобы всегда пребывать в нас. "Он [Иисус Христос], будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого..." (Флп.2:6,7). Да, Он "уничижил Себя Самого" (в оригинале - "опустошил"), чтобы мы были исполнены Им. Спасение, которое дает нам Бог, не значит только избавление нас от вечного ада. Нет, спасение означает, что Христос - в нас. Подумайте, какая это благодать быть "христоносцами", ибо в каждом возрожденном Божьем чаде живет Христос Духом Святым. И Дух Святой желает иметь в нашей жизни полную свободу. Быть исполненным Святым Духом - это не значит иметь больше от Него. Он - личность, и вопрос не в том, чтобы иметь большую часть этой личности. Это невозможно. Мы либо имеем Его, либо не имеем. Но вопрос состоит в том, принадлежим ли мы Ему. Когда Он полностью владеет нами, тогда можно сказать, что мы исполнены Им. Дух Святой дан нам не для того, чтобы мы использовали Его в своих целях и подсказывали, как и что нужно делать. Он послан, чтобы полностью владеть и распоряжаться нами. Не ищите Его в шуме ветра или в землетрясении, или в огне. Его там нет. Он "в тихом веянии ветра" (3Цар.19:12). Он - в нас и желает полностью владеть нами. А если Сам Бог в тебе, то кто ты или я, чтобы указывать Ему, как и что надо делать. Он - вечный Бог, не имеющий никаких ограничений. Господь хочет совершить для тебя и через тебя что-то новое. Предоставь Ему эту возможность. Не ограничивай Его действий: пусть Он совершает все, что Ему угодно, будь "сосудом... благопотребным" в Его руках (2Тим.2:21).
Илия думал, что Бог должен был явиться и действовать так, как Он это делал раньше, во дни Моисея. Но Бог собирался сделать что-то другое, дав Илии новое поручение.
Сегодня Бог тоже хочет совершить нечто новое для Своего народа. Кто может познать Его мысли, планы, намерения, методы? Давайте отдадим себя всецело Богу, и пусть Он употребит нас так, как Ему угодно. Пусть Дух Святой имеет полное право на нашу жизнь. Когда мы позволим Ему распоряжаться нашей жизнью, тогда мы познаем Его в "веянии тихого ветра". Господь приготовил любящим Его что-то прекрасное: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1Кор.2:9). И это Бог хочет открыть нам Своим Духом, ибо Дух Святой веянием тихого ветра проницает глубины Божьи, чтобы дать нам знать дарованное Богом. Поэтому, мой друг, "не говори в сердце твоем: кто взойдет на небо? то есть, Христа свести; или: кто сойдет в бездну? то есть, Христа из мертвых возвести. Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем" (Рим.10:6-8).
Нам не надо делать ни шага, чтобы встретить Бога. Илии не нужно было идти так далеко, чтобы там, на горе, встретить Бога. "...не на горе сей, и не в Иерусалиме будете поклоняться Отцу, - говорит Христос, - но истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе..." (Ин.4:21,23). Нет нужды совершать путешествия в святые места: Бог там, где ты находишься. Он Бог настоящего времени. Имя Его "Я есмь!" И Он тот же Бог, Который являлся Моисею. Он сегодня, сейчас хочет встретить тебя и совершить в тебе нечто совершенно новое. "Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Ин.4:24).

Глава 23. "Он восстанавливает душу мою"

Двадцать второй псалом из книги Псалтирь можно назвать одной из жемчужин Священного Писания. Из этого псалма мы узнаем, какое обилие благословений и милостей проявляет добрый Пастырь к Своим овцам. И все милости, все благословения исходят из одного источника - из любящего сердца доброго Пастыря. Вот почему в самом начале псалма, перед тем как перечислить все благодеяния, оказанные Давиду добрым Пастырем, псалмопевец говорит: "...я ни в чем не буду нуждаться" (Пс.22:1)!
Дорогие мои, какую нужду может иметь тот, у кого Господь Иисус Христос является добрым Пастырем? Да никакой! Человек, водимый добрым Пастырем, воистину может сказать: "...я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим, подкрепляет душу мою, направляет меня на стези правды ради имени Своего... Твой жезл и Твой посох - они успокоивают меня. Ты... умастил елеем голову мою..." (Пс.22:1-5).
Да, все, что Господь делает, Он делает в таком обилии, что чаша наша преисполнена (см. Пс.22:5). Поэтому вместе с псалмопевцем мы можем сказать: "Так, благость и милость да сопровождают меня во все дни жизни моей..." (Пс. 22:6). В связи с исследованием жизни пророка Илии, я хотел бы сосредоточить наше внимание на значении одного из благословений, упомянутых в 22-м псалме. Это одна из милостей Господних, которая сопровождает нас в течение всей жизни нашей. В русском переводе она звучит так: "Он... подкрепляет душу мою" (Пс.22:2,3). "Он восстанавливает душу мою", - таков смысл в подлиннике.
В Библии часто употребляется сравнение человека с овцой, особенно, когда речь идет о детях Божьих. Христос уподобляет Своих овцам, а Себя называет пастырем: "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец..." (Ин.10:11). Это сравнение не случайно. Овца отличается от других животных тем, что у нее отсутствует чувство ориентации в пространстве - ей без пастыря очень легко заблудиться. Кот, например, не заблудится: он всегда найдет дорогу домой. А вот овца, если она отстала от стада и без пастыря, сама не придет домой - она будет блуждать. Поэтому для овец необходим пастырь, который не только пасет их, но и заботится, чтобы ни одна не заблудилась, чтобы они все были в стаде. Разве человек не уподобляется овце? Разве он не склонен блуждать, сбиваться с дороги? Да, это присуще и человеческой натуре.
Овцы доброго Пастыря всегда прислушиваются к Его голосу - они не блуждают по чужим полям; они держатся своего стада. Как важно для детей Божьих быть постоянно в общении с Господом. Как хорошо сидеть у Его ног, как это делала Мария; как хорошо прислониться к Его груди, как это делал Иоанн, любимый ученик Христа! Но, увы, мы часто отводим свой взор от Христа, и тогда начинаем блуждать, сбиваться с пути следования за Ним. И это случалось и с самыми великими мужами Божьими, как, например, с Илией, с таким мужественным и сильным пророком. Когда следовало оставаться на своем посту, Илия бежал, испугавшись угроз Иезавели. Какая печальная картина, когда пророк сидит под можжевеловым кустом и просит себе смерти. До этого сколько он проявил смелости, мужества и стойкости, а теперь скрывается в пустыне. Но оставил ли его Бог в этом плачевном состоянии? Конечно, нет. Бог не оставил и Давида, когда тот согрешил перед Ним. Наш чудный Пастырь сразу же начинает восстанавливать Своего блудного сына. Псалмопевец написал этот чудный 22-й псалом, когда сам пережил блуждание: "Господь - Пастырь мой; Он... подкрепляет [т.е. восстанавливает] душу мою..." (Пс.22:1,2). Да, так Господь поступает с каждым из Своих детей, если видит, что он заблудился, оступился, упал. Он знает, как восстановить того или другого. Бог знает, как вновь направить его на путь правды. И делает Он это "ради имени Своего" (Пс.22:3). Слава и благодарение Ему!
Как поступает Господь с Илией? Как только пророк был восстановлен, Господь говорит ему: "Пойди обратно своею дорогою чрез пустыню в Дамаск; и когда придешь, то помажь Азаила в царя над Сириею, а Ииуя, сына Намессиина, помажь в царя над Израилем; Елисея же, сына Сафатова… помажь в пророка вместо себя" (3Цар.19:15,16). О чем нам говорят эти слова? Они говорят о том, что Бог не только восстановил душу Илии и восстановил общение с ним, но еще и о том, что Бог помог Илии вернуться к служению, которое, по планам Божьим, еще не было закончено для него.
Нам свойственно признавать то, что Господь прощает и восстанавливает согрешившую душу, но вот что касается восстановления на служение, то здесь мы часто не хотим соглашаться с Богом, считая, что оступившийся человек больше не годен для служения. Да, если не помнить о благодати Божьей, то с этим можно согласиться. Но мы имеем дело с Богом "всякой благодати" (1Пет.5:10). Он поступает с нами не по нашим заслугам, но по великой Своей милости и любви. Поэтому, когда Он восстанавливает душу, то Он не делает это частично, но совершает это полностью. И заметьте, что самое важное и ответственное служение Бог поручает Илии именно после его восстановления. Разве это не благодать? Чем же человек может похвалиться, кроме Божьей благодати? Если Пастырь добрый не оставляет Свою овцу на съедение волкам, но отыскивает и поднимает ее, то не думаете ли вы, что Он не доведет Свое дело до конца? Да, Он восстановит и направит заблудившуюся овцу "на стези правды ради имени Своего" (Пс.22:3). Поэтому мы можем быть уверены в том, что Начавший в нас доброе дело совершит его до конца (Флп.1:6): Он приведет нас к окончательной победе. Если бы наше восстановление зависело от человека, то мы могли бы сомневаться. Но тогда, когда благосостояние вашей и моей души зависит от Бога, от Того, Который совершил Голгофский подвиг, Который пролил Свою святую кровь за каждого из нас, мы можем быть спокойны: Он совершит Свое дело и для наших душ до конца. Бог может пробудить и уснувшую душу. Если нас, "мертвых по преступлениям и грехам" (Еф.2:1), Он смог возродить, если Он даровал нам жизнь вечную, то неужели Господь оставит нас на полпути? Никогда! Он восстанавливает упавшую душу и поднимает заблудившуюся.
Вы помните, как сатана хотел погубить Петра и других апостолов. Об этом мы читаем в Евангелии от Луки: "И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих" (Лк.22:31,32). Итак, Иисус Христос усиленно молился именно о Петре, чтобы не оскудела его вера. Это не значит, что Христос не молился и об остальных, нет. Но о Петре Он молился особенно. Заранее зная, что Петр отречется от Него, Христос с такой уверенностью говорит: "...и ты некогда, обратившись, утверди братьев твоих" (Лк.22:32). Христос знал наперед, как глубоко и низко падет Петр, но Господь заверяет его, что Он молился за него, что Он восстановит его душу и поручит ему новое служение.
Разве это не чудно знать, что мы имеем такого Пастыря? Он не оставляет Своих овец на съедение волкам. Некоторые учат, что Иисус оставляет Своих блуждающих овец на погибель в наказание за их отступление, что Он предает их во власть волка. Тот, кто так учит, не знает доброго Пастыря. Господь совсем не так поступает: Он восстанавливает душу. Нашему Спасителю не свойственно оставлять Своих овец на погибель.
О, сколько раз враг расставлял перед нами сети, но благодарение нашему доброму Пастырю, что и в эти минуты Он знал нашу стезю - око Его следило за нами, и Он вовремя извлекал нас из сетей дьявола, вовремя молился за нас. Петр не молился о себе. Он был так уверен в себе, что полагал: если и все отрекутся от Христа, то он не отречется. Но он на какое-то время оказался во власти сатаны, когда трижды отрекся от своего Учителя. И кто мог восстановить его? Восстановление Петра зависело не от молитв его братьев - о Петре молился Сам Сын Божий! И молился Он еще до падения Петра, чтобы "не оскудела вера" его (Лк.22:32). Христос предвидел опасность, грозящую Его ученику, поэтому Он окружил Свое чадо молитвами. "...Я молился о тебе...", - говорит Он Петру (Лк.22:32). О, какая это чудная защита - молитва нашего Господа, нашего доброго Пастыря. Подумайте только, что за вас молится Тот, Кто никогда не терпел неудачи в молитвах! Его молитвы всегда принимаются Небесным Отцом. Не может быть, чтобы молитвы Сына Божьего, Иисуса Христа, не были услышаны Его Отцом. Ни одна из Его молитв не была произнесена тщетно. И еще очень важно, что Господь всегда знал, о чем молиться. Сказав, что Он молился о Петре, Христос сказал и то, о чем Он молился: "...чтобы не оскудела вера твоя..." (Лк.22:32). Это была не общая молитва: Господь знал, что нужно Петру, поэтому молитва Христа была конкретной. Христос знал, в чем будет испытан Петр, и Он заранее молился, чтобы заслонить его Своей молитвой. А эту защиту сатана не может пронзить!
Помните, что сказал сатана Господу, когда обратил свое внимание на Иова? Намерения сатаны были те же, что и по отношению к Петру: погубить Иова. Но он не мог коснуться его без позволения Бога, понимая, что если Иов находится под защитой Господа, то он ничего не может ему сделать. Сатана, обращаясь к Господу, говорит: "Не Ты ли кругом оградил его, и дом его, и все, что у него?" (Иов.1:10). Точно также кругом оградил Господь и веру Петра, потому что вера - это самое важное для чада Божьего. И молитва Господа стала для Петра надежным щитом - никакие вражеские стрелы не могли пронзить этот щит Христа. Благодаря этой молитве Петр, потрясенный происшедшим, будет восстановлен Господом. И Он об этом говорит Петру, как уже о совершившемся факте: "...и ты некогда, обратившись, утверди братьев твоих" (Лк.22:32). Этими словами Христос подтверждает не только восстановление его души, но и доверие Петру: он после восстановления будет исполнять ответственное служение.
Наше восстановление зависит от Господа, и гарантией этому является Слово Божье, Его обетования. Бог не может нарушить Свое слово, Свои обещания - Он их непременно исполнит! В этом наше утешение и надежда для души: мы имеем безопасный и крепкий якорь - Его авторитетное слово. Бог не может солгать! С Его обещанием связана честь Его имени. "...Пастырь мой... [восстанавливает] душу мою, направляет меня на стези правды ради имени Своего" (Пс.22:1,3)! Да, Он все делает "ради имени Своего". Он не делает это ради нашего имени. В нас нет ничего достойного, заслуживающего такое отношение со стороны святого и справедливого Бога. Мы заслуживаем только наказания. Но Бог восстанавливает нас ради имени Своего, ради славы Своей. В этом и есть наша безопасность, наша верная защита, наша гарантия спасения. Господь все сделал для нашего спасения, и Он обещал, что никто не похитит нас из руки Его (см. Ин.10:28). Поэтому, будучи верен Своему слову, Он восстанавливает падшего, поддерживает ослабевшего. Что говорит Библия о Его верности? "Если мы неверны, Он пребывает верен, ибо Себя отречься не может" (2Тим.2:13). Слава и благодарение Ему!
В нашем спасении вся слава принадлежит Богу! Подумайте, если хотя бы одно Его чадо погибло, то где же Его обетование? Поэтому, ради имени Своего Он восстанавливает заблудшего, чтобы враги Его не могли сказать: "Бог отринул Свой народ". Какое было бы торжество в аду, если бы дьяволу удалось похитить хоть одну овечку из пронзенной руки доброго Пастыря. Весь ад заревел бы от восторга: "Вот, смотрите, Бог начал спасать их, но не сумел спасти до конца". Поэтому псалмопевец говорит: "Господь... подкрепляет душу мою, направляет меня на стези правды ради имени Своего" (Пс.22:1,3). О, какая чудная защита, какая гарантия!
Так поступил Господь и с Петром. Он обеспечил его восстановление еще до того, как Петр пал. Господь не оставил Своего ученика и после того, когда тот отрекся от Него. Он не лишил его чести быть апостолом. Это не значит, что восстановление обойдется без жезла, "ибо Господь, кого любит, того наказывает; бьет же [в оригинале буквально - дисциплинирует] всякого сына, которого принимает" (Евр.12:6). Вы заметили слово "сына" - Он восстанавливает сына. В притче о блудном сыне (Лк.15:11-32) домой вернулся не какой-нибудь блудный слуга, но вернулся домой сын. Отец сам выбежал ему навстречу, принял его с объятьями и поцелуями. Так обращается Бог с сыновьями и дочерьми.
Да, Господь позволил дьяволу действовать в Своем стаде. И больно, и скорбно было Петру от этого жезла, но он сын, любимый Отцом, и поэтому должен быть наказан. Если Господь наказывает - радуйся, значит, ты - Его сын. "Если вы терпите наказание, - говорит Слово Божье, - то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны" (Евр.12:7,8).
Господь восстановил и Илию, и Петра. Каждый из них после восстановления совершил важное служение пред Богом.
Илии Господь поручил такое служение, какое он до этого не совершал. Он должен был подготовить себе заместителя - Елисея. Он должен был его духовно воспитать и обучить, чтобы Елисей мог стать "сосудом... благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21). Восстановив Илию, Бог поручает ему воспитание молодого Елисея. Такое же поручение Господь дает и Петру: "...и ты некогда, обратившись, утверди братьев твоих" (Лк.22:32). Помните беседу Петра с Христом после Его воскресения? Три раза спрашивает Спаситель: "Симон Ионин! любишь ли ты Меня?" (Ин.21:15-17). И каждый раз после ответа Петра Христос говорит ему: "Паси овец Моих" (Ин.21:15-17). После своего падения и восстановления каким благословенным и сильным орудием стал Петр в руках Господних!
Как чудно проиллюстрирована эта истина о восстановлении души на примере, который записан в книге пророка Иеремии. Бог велел пророку Иеремии пойти к горшечнику, чтобы он увидел, как Он совершает восстановление. Горшечник исполнял свою работу на кружале. Сосуд, который горшечник делал из глины, развалился в руке его. Да, глина развалилась, но выбрасывает ли ее горшечник? Нет. Он снова делает из этой же глины другой сосуд, какой он, горшечник, решил сделать. И Господь, показывая процесс работы горшечника, сказал Иеремии: "Вот, что глина - в руке горшечника, то вы - в Моей руке..." (Иер.18:6).
Какая благодать Господа, что Илия попал в эти же руки! Какое благословение, что и мы находимся в этих же руках нашего Спасителя, нашего Небесного Горшечника. Он Мастер, и знает, как поступить с нами, чтобы мы стали "сосудами в чести, освященными и благопотребными Владыке, годными на всякое доброе дело" (2Тим.2:21).
Может быть, ты когда-то служил своему Господу, но теперь находишься в падшем и заблудшем состоянии. Знай, что Господь "не до конца гневается, и не вовек негодует" (Пс.102:9). Вернись к своему Отцу: Он всегда с радостью примет тебя. Господь простит все твои беззакония и восстановит тебя. "Ибо, как высоко небо над землею, так велика милость Господа..." (Пс.102:11). Слава и благодарение Ему!

Глава 24. "Призвание Елисея"

В 19-й главе 3-й книги Царств говорится о том, как Господь повелел пророку Илии помазать Азаила в царя над Сириею, Ииуя - над Израилем, а Елисея помазать в пророка. "И пошел он [Илия] оттуда, и нашел Елисея, сына Сафатова, когда он орал; двенадцать пар волов было у него, и сам он был при двенадцатой. Илия, проходя мимо его, бросил на него милоть свою. И оставил Елисей волов, и побежал за Илиею, и сказал: позволь мне поцеловать отца моего и мать мою, и я пойду за тобою. Он сказал ему: пойди и приходи назад; ибо что сделал я тебе? Он, отошедши от него, взял пару волов и заколол их, и, зажегши плуг волов, изжарил мясо их, и раздал людям, и они ели. А сам встал, и пошел за Илиею, и стал служить ему" (3Цар.19:19-21).
Так кратко описано призвание Елисея следовать за Господом. Сколько хороших уроков мы можем открыть для себя в этом небольшом отрывке! Подумайте, дорогие друзья, какую честь оказывает Бог человеку, призывая его к сотрудничеству с Ним. Разве это не милость, разве это не благодать - быть призванным Богом на служение Ему? Это значит, что святой и всемогущий Бог, Творец неба и земли, и всего, что наполняет их, призывает грешного человека быть соучастником в расширении Его Царства. В 19-м стихе мы прочитали: "И пошел он [Илия] оттуда, и нашел Елисея..." (3Цар.19:19). Обратите внимание, что как в этом, так и в любом другом подобном случае, Бог первым проявляет Свою инициативу: Он велит Илии найти Елисея. До явления Илии Елисей даже не подозревал о том, что Господь положил на него Свою печать. Так что призвание Елисея для служения было целиком и полностью Божьей инициативой. Оно зависело не от Елисея, а от Призывающего: "...не от желающего и не от подвизающегося, но от Бога милующего" (Рим.9:16)!
Будь то призыв ко спасению или служе
нию - Бог инициатор и того, и другого. Вспомните, например, Авраама. Может быть, вы думаете, что он первым начал искать Бога? Вовсе нет. Авраам, находясь в Уре Халдейском, служил иным богам, как говорит Слово Божье. Первомученик Стефан подтверждает это: "Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран..." (Деян.7:2). Как видите, Авраам был самым обыкновенным язычником, как и прочие жители его страны до тех пор, пока Бог славы не явился Ему. Как наглядно подтверждает этот факт пророк Исаия: "Посмотрите на Авраама, отца вашего, и на Сарру, родившую вас; ибо Я [Господь Бог] призвал его одного, и благословил его, и размножил его" (Ис.51:2).
Может быть, вы думаете, что мытарь Матфей мечтал когда-нибудь стать последователем и учеником Христовым и автором Евангелия? Вовсе нет! Но вдруг, в один прекрасный день Иисус проходил мимо и сказал ему: "Следуй за Мною" (Мф.9:9).
Когда пророк Самуил велел Иессею позвать своего младшего сына, мог ли кто подумать, что пастушок Давид будет помазан царем над Израилем. Итак, посмотрите: Божье призвание зависит "не от подвизающегося, но от Бога милующего" (Рим.9:16). Как же велика Божья милость! О, какая честь быть призванным Им! Но призванный должен откликнуться! Так сделал Елисей. Слушайте, что о нем сказано: "Илия, проходя мимо его, бросил на него милоть свою. И оставил Елисей волов, и побежал за Илиею..." (3Цар.19:19,20).
По всей вероятности Елисей не ожидал такого важного и почетного призвания, но, в то же время, когда он был призван, то без промедления откликнулся. Когда Илия бросил на него милоть, Елисей понял, в чем тут дело; он увидел неповторимую в жизни возможность приобщиться к Божьему служению. И в таком отклике проявилось смирение и послушание Елисея. Его не нужно было убеждать - он сразу же откликнулся. Не думайте, что смирение проявляется в том, что человек колеблется и стесняется, говоря, что есть люди более достойные, чем он, что он этого не заслужил. В такой отговорке нет никакого смирения. Более того, в такой отговорке обнаруживается гордость, и притом в наихудшем своем проявлении. Такой человек хочет, чтобы его уговаривали, уверяли, что он действительно имеет качества и дары к такому призванию.
Дорогие мои, никто из нас не достоин такого призвания, и в этом нет никаких сомнений. Но не будем ставить под сомнение избрание Божье, считая, что Бог просто сделал ошибку; не будем превозносить себя над Самим Богом, будто мы все лучше знаем, чем Он.
Когда Бог призывает, то давайте поступим так, как поступил Елисей. Он сразу, не раздумывая, не задавая никаких вопросов, оставил своих волов и побежал за Илией. Эта простая, доверчивая, детская вера так приятна Богу! И заметьте, когда Елисей сказал Илии: "Позволь мне поцеловать отца моего и мать мою, и я пойду за тобою", - то что ответил ему Илия? "Пойди и приходи назад; ибо что сделал я тебе?" (3Цар.19:20). Илии не нужно было его убеждать и уговаривать. "Что сделал я тебе?" - спросил Илия, понимая, что он только исполнил повеление Божье, и его уговаривать не надо, потому что Елисей принял этот призыв с большой радостью и готовностью исполнить.
Дорогие друзья, здесь мы имеем идеальный пример того, как нам следует принимать Божий призыв и как откликаться на него! Как же отличается поступок Елисея от поступка того человека, которому Христос сказал: "Следуй за Мною", - а он ответил: "Господи! позволь мне прежде пойти и похоронить отца моего" (Лк.9:59). Конечно, это не означало, что его отец только что умер, и теперь он торопится на похороны. Нет, смысл сказанного иной. На востоке такое выражение употреблялось, когда человек хотел сказать, что у него есть определенные обязанности по отношению к своим родителям и что эта ответственность не позволяет ему оставить их. Елисей так не поступил. Но вы можете возразить: "Ведь он тоже сказал Илии: Позволь мне поцеловать отца моего и мать мою, и я пойду за тобою" (3Цар.19:20). Да, это так! И как правильно поступил Елисей. Перед тем как расстаться со своими родителями, он с должным уважением хочет попрощаться с ними: поцеловать их, поблагодарить их за любовь, заботу и за доброе воспитание, которое было дано ему, а потом уже пойти за Илией. И Илия не возражает. Он понял, какие мотивы были у Елисея, и говорит: "Пойди и приходи назад" (3Цар.19:20). Желание поцеловать своих родителей и попрощаться с ними как подобает, когда призывает тебя Господь, очень отличается от намерения ждать, пока они умрут, а потом исполнить то, что Бог велит делать.
О, как серьезен этот Божий призыв. Иногда нашему следованию за Христом могут препятствовать самые близкие и любимые нами люди. Помните слова Христа: "И враги человеку - домашние его" (Мф.10:36). И дальше Он говорит: "Кто любит отца или мать более, нежели Меня, не достоин Меня..." (Мф.10:37).
Да, Елисей понял серьезность призыва Божьего, и поэтому он предпринял разумные шаги. Он идет попрощаться со своими родными перед тем, как расстаться с ними навсегда. Но были и другие обстоятельства, которые не давали ему сразу же пойти за Илией. Он должен был сжечь все мосты к прежнему образу жизни. Сказано, что сначала, оставив своих волов, он затем вернулся к ним: "...взял пару волов и заколол их, и, зажегши плуг ... изжарил мясо их..." (3Цар.19:21). "Этим заканчивается один этап моей жизни. Теперь предо мной новая жизнь, - как бы говорит он, - Бог зовет меня, и я должен идти".
Но есть, к сожалению, люди, которые уподобляются не Елисею, а жене Лота. Хотя она и покинула Содом и Гоммору, но сердце ее осталось там. Отправившись по велению Ангела следом за своей семьей, она все-таки не выдержала, оглянулась и тоскующим взглядом окинула родные места, полыхавшие огнем. И там, в долинах Содома и Гоморры, так и осталась, став соляным столпом. И до сего дня она стоит как зловещий памятник, напоминающий о том, как важно полностью расстаться со всем, что может помешать нам следовать за Господом. Да, "никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лк.9:62).
Елисей не только решительно и окончательно покончил со старым образом жизни, но и захотел, чтобы это стало известно всем. С этой целью он устраивает большой ужин и празднует день принятия своего решения. Да, была причина для праздника: ведь Сам Бог оказал ему великую честь, призвав его на служение Ему. Елисей не стал оплакивать все то, что он должен был оставить, чтобы следовать за Илией. Нет! Он посчитал наивысшим счастьем быть слугой и рабом Бога всевышнего. Этот прощальный праздник был праздником радости, выражением благодарности Богу за оказанную ему милость. Тот, кто выходит на Божий труд без решительности, оглядываясь на все то, от чего он должен отказаться, рано или поздно потерпит неудачу, несмотря на все свои старания.
Так же, как поступил Елисей, поступил и мытарь Левий. Помните? Левий (он же Матфей) сидел у сбора пошлин. И как он реагировал, когда Христос однажды, проходя мимо, сказал ему: "Следуй за Мною"? "И он, оставив все, встал и последовал за Ним" (Лк.5:27,28). Может быть, вы думаете, что он позже пожалел об этом поступке? Ничего подобного! Посмотрите на то, как решительно он действует. Оставив все, Левий встал и последовал за Христом; он немедленно бросил все и пошел. Он, как и Елисей, принял этот призыв Христа с великой радостью и, подобно Моисею, "поношение Христово почел большим для себя богатством" (Евр.11:26), чем римские сокровища, которые накопил при сборе пошлин. Затем Левий сделал для Господа "...в доме своем большое угощение; и там было множество мытарей и других, которые возлежали с ними" (Лк.5:29), разделяя его радость. Был повод, чтобы праздновать, но в то же время Левий воспользовался возможностью засвидетельствовать о своем новом призвании.
Возлюбленные, как разумно вот так, во всеуслышание, при первой же возможности засвидетельствовать о своем решении следовать за Христом, поделиться своей радостью со всеми! Таким образом, вы не оставляете путей для возвращения, когда придут дни искушений.
Я помню, как несколько лет тому назад, живя в Австрии, в наш городок приехал молодой врач Бруномаер, только что окончивший медицинский институт в Вене. Он поступил на стажировку в местную больницу. Но незадолго до переезда сюда он обратился к Господу. Прибыв на новое место, доктор Бруномаер написал свое свидетельство, отпечатал его и раздал всему персоналу больницы, начиная от главного врача и заканчивая уборщицей. И это не все. Он также повесил свое свидетельство на доске объявлений, находившейся на самом видном месте в больнице. Таким образом, в течение одного дня вся больница узнала, что он верующий человек и следует за Господом. Помимо того, что такая гласность открыла перед ним чудные возможности рассказать всем о своем Спасителе, доктор Бруномаер также знал, что жизнь его должна теперь соответствовать этому свидетельству. Такой поступок спас его от многих искушений. Позднее доктор Бруномаер опубликовал свое свидетельство в местной газете. И скоро весь небольшой городок знал, что он - чадо Божье. Позже это свидетельство дало ему возможность сделать для города то, чего ни разу не было сделано за всю тысячелетнюю историю его существования - там впервые была проведена всеобщая евангелизация. В городе не было подходящего зала, чтобы устроить такую евангелизацию, и, совсем неожиданно для всех, местная католическая церковь предложила для этой цели свое большое здание. И днем, и вечером церковь была переполнена. Люди слушали спасительную проповедь Евангелия. В настоящее время доктор Бруномаер - врач-миссионер в Судане. Там, помимо научной и медицинской работы, он проводит евангелизацию. Все местные жители, конечно, знают, что он приехал в Судан, чтобы служить Богу, и его служение сопровождается большим благословением.
О, как верны слова Христа о том, что "возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лк.9:62)!
Мой дорогой друг, Господь зовет тебя следовать за Ним. Подумай, ведь тебя зовет всемогущий Бог, Царь царей и Господь господствующих! Какое тут может быть колебание? Как неуместна здесь нерешительность! Может ли кто-нибудь в этом мире оказать тебе большую честь? Правда, призывая тебя, Бог требует, чтобы ты оставил все и последовал за Ним. Он не обещает популярности, знатности, зажиточности, нет! Но сам факт, что Он тебя призывает, является наилучшей гарантией Его благословений. Поступи так, как поступил Елисей. Он принял самые решительные меры в отношении всего того, что могло помешать ему с полной отдачей следовать за Господом. Елисей сжег все мосты, соединяющие его с прошлым, и пошел за Илией. Сделай это и ты. А затем объяви праздник и созови всех своих друзей, пусть они узнают о твоем решении следовать за Иисусом Христом. Как знать, может быть, кого-нибудь из них Господь тоже зовет следовать за Ним, а твое свидетельство поможет им откликнуться на призыв Христа.

Глава 25. "Проси, что сделать тебе"

Допустим, что Господь явился бы вам сегодня ночью и сказал: "Проси, что дать тебе?" Как бы вы ответили на этот вопрос? Вам предоставлена полная свобода выбора, то есть вы можете получить все, что только захотите!
Если серьезно подумать о такой возможности, то, действительно, как бы вы ответили на этот вопрос; готовы ли вы сегодня ответить на него, и притом правильно? В Библии есть несколько примеров, когда перед человеком стоял именно такой вопрос. Классическим примером является царь Соломон. Бог сказал ему во сне: "Проси, что дать тебе" (3Цар.3:5). И вы помните, каким был его ответ? Царь Соломон сказал: "Даруй же рабу Твоему сердце разумное, чтобы судить народ Твой и различать, что добро и что зло; ибо кто может управлять этим многочисленным народом Твоим?" (3Цар.3:9). И сразу же после этих слов Соломона в Библии записано: "И благоугодно было Господу, что Соломон просил этого" (3Цар.3:10).
В 4-й книге Царств, во 2-й главе, говорится о последнем событии из жизнеописания Илии. Это вознесение его на небо. Но до вознесения пророк Илия спрашивает своего духовного наследника и будущего заместителя, Елисея: "Проси, что сделать тебе, прежде нежели я буду взят от тебя" (4Цар.2:9). Полная свобода выбора: проси, что хочешь! И как ответил Елисей на такое предложение Илии? Послушайте: "Дух, который в тебе, пусть будет на мне вдвойне" (4Цар.2:9). Какой замечательный ответ! Он хочет, чтобы "дух", который был в Илии, был и на нем, но вдвойне. Как разумно он ответил. Лучшего и большего Елисей не мог попросить, и Илия отвечает ему: "Трудного ты просишь. Если увидишь, как я буду взят от тебя, то будет тебе так; а если не увидишь, не будет" (4Цар.2:10).
Помните, как Христос сказал Своим ученикам: "...чего ни пожелаете, просите, и будет вам" (Ин.15:7). Тоже полная свобода выбора! В этой же беседе, кстати, это была последняя беседа Господа с учениками, перед самой Его смертью, Он сказал им: "...о чем ни попросите Отца во имя Мое, даст вам" (Ин.16:23). О чем же им просить? Какая чудная возможность предоставлена им: "...чего ни пожелаете, просите, и будет вам... о чем ни попросите Отца во имя Мое, даст вам" (Ин.15:7; 16:23)! О, как важно правильно использовать эту возможность. Нет сомнений, Господь хотел дать им что-то особое, ибо дальше Он говорит: "Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна" (Ин.16:24). Поэтому ответить опрометчиво на такое предложение, дорогие мои, было бы величайшим безумием. Ответ на такой вопрос должен быть обдуманным - к нему нужно быть подготовленным.
Допустим, у вас есть возможность получить тысячу рублей, а вы просите только десять рублей. Чья вина, что вы не получили девятьсот девяносто рублей? Вина только ваша. Позвольте объяснить, что я имею в виду. Допустим, у вас есть хороший знакомый, и он очень богат. У него много денег, он владеет огромной собственностью. Конечно, вам не известна величина его капитала. И вот, совсем неожиданно для вас, вам приходит письмо от этого знакомого. В письме написано следующее: "Вы можете получить от меня все, что только захотите - вам нужно только попросить". Полная свобода выбора. Как бы вы реагировали на такое предложение?! Кто-то скажет: "Хорошо, если это так, то я сразу же послал бы ему телеграмму: С благодарностью приму миллион рублей!"
Скажите, разумно вы бы поступили? Ясно, что нет. Зачем торопиться? Спешки никакой нет, и притом, если предоставляется такая возможность, то зачем скромничать. В данном случае скромность была бы совершенно излишней. Ведь ваш друг сказал: "Я готов дать тебе, что только захочешь, и сделать для тебя все, что душа твоя пожелает".
Если не спеша обдумать такое предложение, то самым разумным было бы написать щедрому другу, что ты хочешь с ним поближе познакомиться, а для этого просишь разрешения пожить у него некоторое время. Он, конечно же, не откажет в такой просьбе, потому что обещал сделать все, что пожелаешь. Ты приезжаешь к нему и каждый день все больше и больше узнаешь о своем богатом и щедром друге. Прожив у него некоторое время, ты узнаешь, что твоему другу принадлежат такие огромные богатства, что миллион рублей - это капля в море. "О, как хорошо, что я не послал ему телеграмму", - думаешь ты. Помнишь, он сказал: "Чего ни пожелаешь, проси, и будет тебе!" И уже некоторое время спустя ты готов у него просить. И что же ты теперь будешь у него просить? Да, теперь ты уже не просил бы один миллион, а просил бы два, три... И думаешь, что теперь-то ты поступил разумно? Нет! Разумно просить все. Ведь он сказал: "Чего только ни пожелаешь!" Это значит, что можно просить все! Тебе дана полная свобода выбора! Мудрость подсказывает: "Проси обильно, проси все!"
А теперь вернемся к нашим библейским примерам. Что побудило Соломона просить "сердце разумное" (3Цар.3:9)? Ему уже сорок лет - он в зрелом возрасте. Его отец, царь Давид, умирает, и скоро Соломон станет наследником престола. Еще до своей смерти царь Давид заповедал своему сыну Соломону: "…храни завет Господа, Бога твоего, ходя путями Его и соблюдая уставы Его... чтобы быть тебе благоразумным во всем, что ни будешь делать..." (3Цар.2:3). Да, Соломон понимал, что он не справится с обязанностями царя, если ему не поможет Бог.
И когда Господь явился ему во сне и сказал: "Проси, что дать тебе" (3Цар.3:5), Соломон был готов к этому вопросу. Соломон видел, как управлял народом его отец, и слышал наставления отца, и поэтому говорит: "...Господи, Боже мой, Ты поставил раба Твоего царем вместо Давида, отца моего; но я отрок малый [вы видите, какое смирение], не знаю ни моего выхода, ни входа. И раб Твой - среди народа Твоего, который избрал Ты, народа столь многочисленного, что по множеству его нельзя ни исчислить его, ни обозреть" (3Цар.3:7,8). И он просит Бога, чтобы Он дал ему "сердце разумное" (3Цар.3:9). "И благоугодно было Господу, что Соломон просил этого. И сказал ему Бог: за то, что ты просил этого, и не просил себе долгой жизни, не просил себе богатства, не просил себе душ врагов твоих, но просил себе разума, чтоб уметь судить, вот, Я сделаю по слову твоему. Вот, Я даю тебе сердце мудрое и разумное, так что подобного тебе не было прежде тебя, и после тебя не восстанет подобный тебе. И то, чего ты не просил, Я даю тебе, и богатство и славу, так что не будет подобного тебе между царями во все дни твои" (3Цар.3:10-13).
Как вы думаете, правильно ли поступил Соломон? Может быть, ему следовало попросить что-то другое? Нет! Он просил самое лучшее. Он просил "сердце разумное" (3Цар.3:9), и с этим получил все остальное.
А что мы скажем об Елисее и о его просьбе? Как вы думаете, может быть, ему следовало просить что-нибудь другое, не то, что он попросил? Он просил, чтобы "дух", который был в Илии, был на нем "вдвойне" (4Цар.2:9). Какая необычная и смелая просьба! Ведь он просит вдвойне духа, который был на самом сильном пророке в истории израильского народа. Звучит его просьба как-то нескромно, не так ли? Нет, наоборот: в этой большой просьбе мы видим смирение Елисея. Он сознает, что если он избран быть наследником такого человека Божьего, как Илия, то для служения ему необходима двойная сила. Разве Илия не сказал: "Проси, что сделать тебе, прежде нежели я буду взят от тебя" (4Цар.2:9)? Наверное, Елисей подумал: "Хорошо, я буду просить самое необходимое: дух, который в тебе, пусть будет на мне вдвойне - иначе я не справлюсь". Видите ли, он следовал за Илией уже несколько лет. Он слушал его наставления, наблюдал за его служением и понял, что такая жизнь возможна только в силе Духа Божьего; и вот теперь он знал и был готов ответить на предложение Илии. Представьте, как неразумно поступил бы Елисей, если бы сказал Илии: "Дай мне дар пророчества, который ты имеешь"; или: "Дай мне такую силу, которой можно низвесть огонь с неба"; или: "Дай мне такую веру, которая может закрывать и открывать небесные окна так, как это делал ты". О, какими ограниченными были бы эти просьбы! Нет, Елисей сказал: "Дай мне дух, который в тебе, пусть он будет на мне вдвойне". Он понял, что, имея Духа Божьего, он будет иметь все - не только дар пророчества или силу низводить огонь с неба, или веру затворять и открывать небеса, но он будет иметь способность делать все, абсолютно все, что повелит ему Бог. Он будет иметь не только несколько даров, но будет иметь и Самого Даятеля.
Иисус Христос сделал такое же предложение Своим ученикам. Он сказал им: "...чего ни пожелаете, просите, и будет вам" (Ин.15:7). И это Он сказал им несколько раз, правда в разных вариантах, но, по существу, это было одно и то же. Та же свобода выбора. Обратите внимание на то, что Христос сказал эти слова в конце Своего служения здесь на земле: это было накануне Его смерти. Ученики были с Ним в течение трех с половиной лет. Все это время они следовали за Ним, слушали Его чудные наставления, видели чудеса, которые творил Иисус Христос, и теперь Он говорит, что должен их оставить. Но перед тем как их оставить, Господь говорит: "Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду" (Ин.14:12). Как вы думаете, что пережили ученики, услышав эти слова? Ведь Он сказал, что уходит к Отцу Своему: Иисус покидает их, но в то же время рассчитывает, что они будут творить дела, к тому же еще большие, чем творил Он. Как это возможно? Разве это допустимо? И сразу после этого Христос говорит им: "И если чего попросите у Отца во имя Мое, то сделаю..." (Ин.14:13). "Если нам поручено творить дела, которые делал Он, и притом большие дела, то что же нам необходимо? В таком случае, чего же нам просить?" - наверное, недоумевали ученики. Они не знали, чего просить.
Но не следует спешить - нужно слушать, что Иисус скажет дальше, ведь Он знает, что им нужно. И действительно, недолго пришлось им ждать. Слушайте, что говорит Христос: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек..." (Ин.14:16). Другого Утешителя? Как так?!
Ученикам не понятны были эти слова Христа. "Кто мог бы занять место Иисуса? Его мы знаем, любим - можно ли допустить, чтобы кто-то был лучше Него? Кто Он, этот другой Утешитель? Нет, Господи, мы хотим, чтобы Ты остался с нами. Без Тебя мы никуда не пойдем, мы не хотим жить без Тебя. Ты стал всем для нас. Просим: не оставляй нас!.." - такие мысли появлялись в сознании учеников. Христос понимал их мысли, и потому Он говорит им: "...от того, что Я сказал вам это, печалью исполнилось сердце ваше" (Ин.16:6). И слушайте, что дальше говорит Иисус: "Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам" (Ин.16:7).
Да, из того, что Христос сказал Своим ученикам в этой Своей последней беседе, ясно было, о чем им следовало просить. Допустим, что ученики просили бы, чтобы Господь их не оставлял, потому что им лучше быть с Ним, чем с неизвестным для них Утешителем, то как вы думаете, разумно бы они поступили? "Нет! - говорит Христос, - лучше для вас, чтобы Я пошел. Лучше, чтобы Утешитель пришел к вам. Когда Он придет, Он будет не только с вами, как Я до сих пор был с вами, но Он в вас будет. Я не оставлю вас сиротами; приду к вам (Ин.14:18). Понимаете, почему лучше, чтобы Он пришел к вам? Фактически, это тот же Я, но в ином образе. Я смогу Духом Святым быть не только с вами, но Я в вас буду. Я хочу, чтобы вы просили об Утешителе, и Отец даст вам Его, Духа истины. С Ним все будет возможно. Но чтобы вы могли иметь Его, Я должен уйти, должен пойти на Голгофский крест, искупить вас Своей смертью".
"Огонь пришел Я низвесть на землю, - эти слова Христос сказал Своим ученикам, - и как желал бы, чтобы он уже возгорелся!" (Лк.12:49). Он говорит им о Духе Святом. Желание Его сердца, чтобы этот очищающий и оживляющий огонь загорелся в сердцах верующих в Него. "Но, - говорит Он, - Я не могу Его дать до тех пор, пока не принесу искупительную жертву: крещением должен Я креститься; и как Я томлюсь, пока сие совершится!" (Лк.12:50).
И вот, когда была совершена Его искупительная смерть, и Христос воскрес из мертвых, в день Пятидесятницы последователи Христа получили не только дары, или силу, или благословения, - все это было дано им, но теперь они были исполнены Самим Богом: в них вселился Дух Святой, всемогущий Бог. И если всемогущий Бог не только с нами, но в нас, то есть ли что-нибудь невозможное для нас? Во плоти Христос был Еммануилом, что значит "с нами Бог", а Духом Святым - Он - Бог, вселившийся в нас. Это и есть обетование Отца, дар Духа Святого.
Возлюбленные, стоит ли просить меньшего? Если Бог предлагает Себя, то разумно ли просить только Его даров или благословений? Мудрость подсказывает: "Проси все! Проси, не скромничая, - проси Его!" Ведь Он Сам сказал: "И если чего попросите у Отца во имя Мое, то сделаю..." (Ин.14:13).
"Итак, - говорит Христос, - если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага (Духа Святого) просящим у Него" (Мф.7:11).
О, какой щедрый у нас Бог! Слава и благодарение Ему за неизреченный дар Его!
Теперь я возвращаюсь к вопросу, с которого мы начали эту главу: "Проси, что сделать тебе?" Как ты ответишь? Чего сейчас ты попросишь? Первый шаг, который ты должен сделать, очень прост - проси! Что может быть проще, чем просить? Просить может и умеет каждый, не исключая и грудного ребенка. Правда, он может выразить свою просьбу: "Дай мне кушать!" - только криком. В такие моменты ему ничего не нужно, кроме молока. Так и нам нужно одно. Нам нужен Бог. Для этого Христос пришел на эту землю, чтобы нас искупить и дать нам этот чудный дар Своей жизни. Он предлагает тебе, мой друг, самого Себя. Какое безумие - просить меньшего! Ибо, имея Христа, ты имеешь все.
"Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарут нам и всего?" (Рим.8:32). Да, мой друг, имея Сына, ты имеешь все! Что сказал апостол Петр в день Пятидесятницы? "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, - и получите дар Святого Духа; ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш" (Деян.2:38,39).

Глава 26. Гора Преображения

Мы исследовали историю жизни пророка Илии, обращаясь к Ветхому Завету. Но, как ни странно, и в Новом Завете можно встретить описание событий из жизни этого пророка. Илия предстает перед читателями Нового Завета на горе Преображения. Это последнее явление Илии имеет важнейшее значение и может сказать нам очень о многом.
Три евангелиста - Матфей, Марк и Лука - упоминают событие, происшедшее на горе Преображения. Вот, что пишет об этом событии евангелист Матфей: "По прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, брата его, и возвел их на гору высокую одних, [здесь евангелист Лука добавляет: взошел Он на гору помолиться. И когда Он молился... (Лк.9:28,29 )] и преобразился пред ними: и просияло лице Его как солнце, одежды же Его сделались белыми как свет. И вот, явились им Моисей и Илия, с Ним беседующие [здесь Лука снова добавляет: ...явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме (Лк.9:31)]" (Мф.17:1-3). Далее Матфей пишет: "При сем Петр сказал Иисусу: Господи! хорошо нам здесь быть; если хочешь, сделаем здесь три кущи: Тебе одну, и Моисею одну, и одну Илии [Лука говорит о Петре, что он сказал все это, ‘не зная, что говорил’ (Лк.9:33)]. Когда Он еще говорил, се, облако светлое осенило их; и се, глас из облака глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте. И услышавши ученики пали на лица свои и очень испугались. Но Иисус приступив коснулся их и сказал: встаньте и не бойтесь. Возведши же очи свои, они никого не увидели, кроме одного Иисуса" (Мф.17:4-8).
Каждый евангелист начинает это повествование о Преображении такими важными в данном случае словами: "по прошествии" или "после" (Мк.9:2; Мф.17:1; Лк.9:28). Почему эти слова так значимы? А потому, что они связывают настоящее событие с тем, которое произошло раньше. Что же это было за событие?
Вы помните, что в конце 16-й главы Евангелия от Матфея говорится об исповедании Петра. Для того чтобы нам было ясно значение Преображения Иисуса Христа и явление Моисея и Илии, обратимся к тому событию.
За шесть месяцев до Своего распятия наш Спаситель Иисус Христос, находясь в Кесарии Филипповой, спрашивает Своих учеников: "За кого люди почитают Меня, Сына Человеческого?" (Мф.16:13). Имейте в виду, что Христос был в народе уже около трех лет: учил, проповедовал, совершал чудеса. И теперь Он спрашивает, что думают о Нем люди. Ученики сказали, что некоторые считают Его Иоанном Крестителем; другие говорят, что Он - Илия; а третьи думают, что Он - Иеремия или один из пророков. Заметьте, что ученики сказали Христу самое лучшее из того, что о Нем слышали, потому что были и другие мнения о Нем. Нам известно, например, что некоторые из фарисеев говорили, что в Нем бес, что Он незаконнорожденный, что Он просто обманщик или лжепророк. Однако, Христос не удовлетворился сказанным, и поэтому спрашивает, что сами ученики думают о Нем: "А вы за кого почитаете Меня?" (Мф.16:15). "Ты - Христос, Сын Бога Живого", - отвечает Петр (Мф.16:16).
Сразу же после этого разговора Христос начал учить Своих учеников о кресте: "С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать... и быть убиту, и в третий день воскреснуть" (Мф.16:21). Вы заметили: "С того времени Иисус начал..." (Мф.16:21). До сих пор Он не говорил ученикам о Своих страданиях и смерти. Так что этот момент был поворотным в служении Христа. Но как же реагирует Петр на известие о предстоящей смерти Господа? Ясно, что такое заявление было совсем не по душе Петру. "...Господи! да не будет этого с Тобою!", - говорит он (Мф.16:22). Христос говорит: "...должно..."; а Петр: "Да не будет этого!.." (Мф.16:21,22). Здесь происходит столкновение двух совершенно противоположных мнений. Когда Петр, по откровению свыше, заявил: "Ты- Христос, Сын Бога Живого", - Иисус сказал Ему: "Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах..." (Мф.16:16,17). Но после сообщения о необходимости креста, Петр говорит Христу: "Будь милостив к Себе, Господи! да не будет этого с Тобою!" (Мф.16:22). И что теперь говорит ему Христос: "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мф.16:23).
Но если это произошло незадолго до Преображения Христа, то для чего же Господь берет на гору с Собой Своих учеников? Он берет их, чтобы подтвердить необходимость креста, о которой Он говорил им и которой они не поняли. И здесь, на горе, Он подтвердит им, что исповедал Петр по откровению свыше, а именно, что "[Он] - Христос, Сын Бога Живого" (Мф.16:16).
"По прошествии дней шести..." - такими словами начинается 17-я глава Евангелия от Матфея. Что же произошло в течение этих шести дней? Писание умалчивает об этом, но очень нетрудно догадаться. Да, на первый взгляд - ничего не произошло. Видите ли, общение между Христом и Его учениками было нарушено. Спаситель сказал: "...должно...", - а они: "Да не будет этого..." (Мф.16:21,22). "Пойдут ли двое вместе, не сговорившись между собою?" - говорит Слово Божье (Ам.3:3). Конечно, нет! Поэтому Христос берет их одних на гору помолиться. Его желание - восстановить прерванное общение.
Дорогие друзья, Христос сделал это для учеников, не для Себя. Он первым проявляет инициативу, чтобы общение между ними было восстановлено - Он "преобразился пред ними" (Мф.17:2). Следует подчеркнуть эти два слова: "пред ними". Ради них "просияло лице Его" (Мф.17:2), и Он был объят блистающей славой. В этом мы видим подтверждение Его Божественности. Апостол Петр, вспоминая этот случай уже после воскресения, так пишет о нем: "Ибо Он [Христос] принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас: ‘Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение’" (2Пет.1:17). И затем Петр добавляет: "И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе" (2Пет.1:18). Это было явным подтверждением от Самого Бога Божественности Иисуса Христа, о которой, по откровению свыше, говорил Петр в Кесарии Филипповой. Но гора Преображения также была подтверждением необходимости креста, то есть смерти и воскресения Иисуса Христа. Для этого как раз и "явились им Моисей и Илия, с Ним беседующие " (Мф.17:3). И о чем же шла беседа между Иисусом Христом и этими двумя ветхозаветными служителями Божьими, явившимися из потустороннего мира? Евангелист Лука отмечает, что "они говорили об исходе Его" (Лк.9:31). Что это значит: "об исходе Его" ? Это значит, что они говорили о всем том, что должно произойти с Ним после пребывания на горе. Видите ли, Преображение стало как бы разветвлением двух дорог. Первый этап жизни и служения Иисуса Христа был завершен. И когда Он сошел с горы Преображения, начался второй этап в земной жизни Спасителя: Его страдания и смерть. Это и есть значение слова "исход". И вот "об исходе Его" беседовали с Ним Моисей и Илия, то есть они говорили о Его страданиях и смерти, которые "Ему надлежало совершить в Иерусалиме" (Лк.9:31).
Моисей был законодателем: он принял закон от Самого Бога, чтобы передать его людям. Так что Моисей является представителем закона. В Священном Писании его имя стало синонимом первых пяти книг Ветхого Завета. А Илия был одним из величайших пророков Божьих, и поэтому является представителем ветхозаветных пророков. Так что здесь, на горе Преображения, находится, с одной стороны, Моисей - представитель первой части Ветхого Завета, а с другой - Илия, представлявший остальную часть Ветхого Завета. Помните, как после воскресения Христос подошел к двум ученикам, шедшим в Эммаус, но они не узнали Его. И сказано, что, идя с ними, Он, "начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании" (Лк.24:27). Так что "Моисей и пророки" - это все равно, что весь Ветхий Завет. И о чем говорил Христос из "Моисея и пророков" с этими двумя учениками, шедшими в Эммаус? Он говорил, "как надлежало пострадать Христу и войти в славу Свою" (Лк.24:26). Он говорил с ними о Своем исходе.
Здесь, на горе Преображения, Моисей и Илия - представители всего ветхозаветного Писания - беседуют со Христом, и беседуют об Его исходе, то есть, как надлежит Христу пострадать в Иерусалиме.
Да, дорогие мои, ради этих учеников, которые не были в согласии со Христом, когда Он начал говорить им о Своих предстоящих страданиях и смерти, были посланы эти два представителя Ветхого Завета. Они явились на гору Преображения, чтобы подтвердить слова Христа, сказанные Его ученикам. Ученики знали Священное Писание, но когда они его читали, они были совершенно слепы, не понимали, что Писание говорит о страданиях Христа. И вот Бог, по великой милости Своей, посылает Моисея и Илию на святую гору, чтобы напомнить им, что от начала и до конца, от Моисея до последнего пророка Писание говорит, что "надлежало пострадать Христу и войти в славу Свою" (Лк.24:26).
В течение полутора тысяч лет Моисей находился на небе, в присутствии Божьем, а Илия - тысячу лет. И вот они опять оказались здесь, на нашей земле. Представьте себе, сколько они могли бы рассказать о жизни в потустороннем мире и тем самым удовлетворить наше любопытство, ведь в Библии так мало сказано о небе. О, сколько бы неведомого нам они могли бы рассказать о нашем будущем месте жительства, где мы будем проводить вечность! Разве не интересно было бы побольше узнать о небе? Но об этом ни слова. Об этом Моисей и Илия молчат. Правда, и это молчание можно было бы объяснить бедностью человеческого языка, чтобы описать прекрасные небесные обители. Помните, после того как апостол Павел "восхищен был до третьего неба", он тоже молчал (2Кор.12:2). Он только смог сказать, что "слышал неизреченные слова, которых человеку нельзя пересказать" (2Кор.12:4).
Но, дорогие мои, не в этом была причина, по которой Моисей и Илия ничего не сказали о небе. У них был более важный разговор. Они вели беседу о кресте, о терновом венце, о смерти нашего Спасителя. Как представители неба, они пришли подтвердить волю Отца, что кровью Его Сына будет совершено искупление человеческого рода, потому что "без пролития крови не бывает прощения" (Евр.9:22). Об этом говорили Моисей и пророки. Об этом говорит все небо.
Возлюбленные, главная тема неба - Агнец, "закланный от создания мира" (Отк.13:8). Иисус Христос - Агнец Божий. О Нем поет небо; Ему приносит хвалу и славу все воинство небесное.
Искупительная жертва Иисуса Христа, Голгофская смерть, которую совершил Он здесь, на нашей греховной земле, и была волей Отца о Своем Сыне. И чтобы ученики это поняли, Бог посылает Своих двух верных служителей: Моисея и Илию - напомнить, что об этом свидетельствует все Писание. Видя и слыша этих двух мужей Божьих, беседующих с Иисусом, Петр говорит Христу: "Господи! хорошо нам здесь быть; если хочешь, сделаем здесь три кущи: Тебе одну, и Моисею одну, и одну Илии" (Мф.17:4), - "не зная, что говорил", отмечает Лука (Лк.9:33). По-видимому, Петр забыл свое исповедание, когда шесть дней назад он сказал по откровению свыше: "Ты - Христос, Сын Бога Живого" (Мф.16:16). Теперь он поступает так же, как те, кто считал Христа одним из пророков. И Петр, предлагая сделать три кущи, - одну Христу, одну Моисею, одну Илии - ставит Христа на один уровень с этими пророками. Это, кощунство. Так поступает мир. Он строит кущи: одну для Христа, вторую - Магомету, третью - Будде. Дорогие мои, вот до какой степени слеп человек! Без откровения свыше он никогда не поймет, Кем является Иисус Христос. Вот почему здесь, на святой горе, слышен третий Свидетель: говорит Сам Бог, Бог Отец. " Когда он [Петр] еще говорил, се, облако светлое осенило их; и се, глас из облака глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте" (Мф.17:5). После этого исчезают Моисей и Илия, и остается один Христос.
Здесь, на святой горе, Бог вторично свидетельствует об Иисусе. Первый раз Божье свидетельство звучало при Иордане в день крещения Иисуса Христа. Когда Иисус вышел из воды, "отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него. И се, глас с небес глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (Мф.3:16,17). Тот же голос, те же слова.
Был и в третий раз голос с неба. И он прозвучал как раз накануне крестной смерти Христа, когда эллины пришли, чтобы увидеть Иисуса. Помните, что сказал Иисус: "Пришел час прославиться Сыну Человеческому" (Ин.12:23). И далее: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Ин.12:24). О чем здесь говорит Христос? Он говорит о Своей смерти. Он, как пшеничное зерно, должен умереть перед тем, как сможет спасти этих эллинов и весь человеческий род. Затем Он произносит такие слова: "Душа Моя теперь возмутилась; и что мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел [это Он говорит о Своей смерти]. Отче! прославь Имя Твое" (Ин.12:27,28). Что же последовало за словами Христа? "Тогда пришел с неба глас: и прославил и еще прославлю" (Ин.12:28). Тот же глас, возлюбленные, - глас с неба, глас Отца, глас одобрения Своего Возлюбленного Сына.
Обратили ли вы внимание, что в течение всей земной жизни Иисуса Христа только три раза слышен глас Отца, и все три раза этот глас был связан со смертью, предстоявшей Иисусу.
Как уже было упомянуто, в Библии сравнительно немного описаний неба. Но если посмотреть на то немногое, что говорит Библия о небе, то мы можем обнаружить нечто важное. Для этого обратимся к последней книге Библии. Апостол Иоанн пишет: "И я взглянул, и вот, посреди престола... стоял Агнец как-бы закланный... И я видел, и слышал голос многих Ангелов вокруг престола... которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение. И всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков" (Отк.5:6,11-13).
Позволь спросить тебя, мой друг: "Знаешь ли ты этого чудного Агнца, Спасителя? Является ли Он твоим личным Спасителем?" Без искупления, совершенного Им, никто не мог бы унаследовать Царство Небесное. Святой и справедливый Бог, против Которого мы все грешили, может принять нас только благодаря заслугам Его Сына, благодаря Его искупительной жертве.
"В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (1Ин.4:10).
О, как можно не принять такой чудный дар! И если ты его еще не принял, то сделай это сейчас, и будешь спасен! Аминь.


Иные языки

Новозаветный образец и практика наших дней

Сборник статей в помощь служителю

Оглавление

Д. Диллоу. Говорение на иных языках
А. Мельников. Незнакомый язык вчера и сегодня
А.Г. Бринза. Личность, служение и действия Духа Святого
Петер Майер. Пятидесятническое движение в прошлом и настоящем
Некоторые термины

"Сие только хочу знать от вас: через дела ли закона вы получили Духа, или через наставление в вере? Так ли вы несмысленны, что, начавши духом, теперь оканчиваете плотию?"
Галатам 3:2-3
Руфь Паксон: "Сатана внушает человеку самомнение; хочет чтобы он, исполненный Духа Святого, пошел дальше того, чего желает от него Бог, и говорит ему: "Если ты так духовен, то говори разными языками".
("Жизнь в Духе" Киев, 1993, стр. 374)
Р. А. Торрей: "Будет вполне уместно и даже необходимо отметить, что "говорение иными языками" в то памятное время не имело ни малейшего сходства с тем, чем хвалятся сегодня некоторые наши современники".
("Святой Дух, Его сущность и действия", стр. 186)
К. Харинк: "Итак, мы верим, что во всех случаях говорившие языками использовали определенный язык, а не непонятные слова или звуки, произнесенные в экстазе".
("Харизматическое движение" Одесса, 1996, стр. 82)

Д. Диллоу

Говорение на иных языках

Оглавление

Глава 1. Что такое дар иных языков, и какова его цель?
Глава 2. Крещение Духом Святым, что в нем хорошего, и как я могу знать, что крещен Духом Святым?
Глава 3. Получают ли дар Святого Духа после обретения спасения?
Глава 4. Предназначен ли дар иных языков для всех, и должны ли о нем ревновать все верующие?
Глава 5. Какие условия нужно выполнить для получения Духа Святого?
Глава 6. Забран ли дар иных языков от Церкви?
Глава 7. Факторы, относящиеся к Божьему завету с Израилем
Глава 8. Факторы, относящиеся к периоду основания Церкви
Глава 9. Факторы, относящиеся к составлению канона Священного Писания
Глава 10. Факторы, относящиеся к удостоверению личности Иисуса Христа и Его Апостолов
Глава 11. Факторы, относящиеся к историческому прекращению говорения на иных языках
Глава 12. Что означает феномен говорения на иных языках в наше время?
Глава 13. Повторение Коринфа?

Глава 1. Что такое дар иных языков, и какова его цель?

В начале нынешнего века на американской религиозной сцене появился новый религиозный феномен. Насколько нам известно, это новое переживание впервые испытала Агнес Озман 1-го января 1901 года. Тогда она была студенткой Библейского Колледжа "Вифания" в городе Топек, штат Канзас. Хотя она и не была первой в наше время, говорящей на "иных языках", она, очевидно, первая получившая такое переживание в результате ревнования о "крещении Духом Святым" с ожиданием говорения на иных языках. После этого большинство пятидесятников учат, что о "крещении Духом Святым" нужно ревновать после обращения и что доказательством такого крещения есть говорение на иных языках.
С того времени, переживание говорения на иных языках перекинулось через все деноминационные барьеры, и можно с полным основанием сказать, что в Соединенных Штатах пятидесятничество - это третья сила в христианстве после католицизма и протестантизма. В это движение входят представители всех социальных и этнических слоев американского населения. Но это также поистине всемирное движение. Многие говорят на иных языках и считают, что это важная часть их служения Богу.
Новое ударение, делаемое в церквах, привлекло особое внимание к доктрине о Духе Святом и духовным дарам, о которых говорится в Новом Завете. Всего в Новом Завете перечислено 21 дар Духа Святого: пророчество, служение, учение, ободрение, раздавание, начальство, благотворительность (Рим.12:6-8); и в Послании к Коринфянам добавлены следующие дары: безбрачие (1Кор.7:7), мудрость, знание, вера, исцеление, чудотворение, различение духов, иные языки, истолкование, управление, апостольство (1Кор.12). Мы к этому добавили евангелизм, пасторство (Ефес.4:11) и дар общественного служения (Деян.6:2-4). Эти дары представляют собой особые способности, данные верующим с целью устроения Тела Христова. Некоторые из них носят явно сверхъестественный характер, однако, Бог со всей очевидностью иногда использует для служения на Его ниве также природные человеческие способности. Как видно из названия этой книги, она посвящена одному из этих двадцати одного даров, а именно: дару говорения на иных языках.
Необходимо отметить, что "путешествие", на которое мы отважились направиться, иногда будет требовать от нас интенсивных раздумий и сопряжено со многими противоречиями. Мое желание заключается в том, чтобы мы рассмотрели разные противоречия, не впадая в противоречия! Для автора этой книги вера в человека, в дары Духа Святого не должна служить определяющим фактором в вопросе христианской любви. Я не желаю добавлять "масла в огонь" и усиливать разделение, которое уже возникло среди многих верующих. Я хочу обратить внимание на истину, как например: "Что учит Библия?" Конечно, речь идет о том, как я понимаю учение Библии и, несомненно, будут такие, кто со мной не согласится. Пусть сам читатель судит о том, изложена ли в этой книге Библейская истина. Я считаю, что именно Библия, а не чувства, должна быть окончательным авторитетом в решении подобных вопросов.
Первая глава данной книги посвящена самому первому вопросу, возникающему при рассуждении над этой темой: "Что же такое иные языки?" А также: "Каково их назначение?" Прежде чем говорить об иных языках, нужно дать определение того, о чем мы говоРим.Идет ли речь об иностранных языках? Или об ангельских языках? Или же о неразборчивом бормотании? И почему с самого начала был дан этот дар?
Является ли он признаком спасения, или знамением более близкого взаимоотношения с Богом, или же знамением последнего времени? Бог должен был иметь особую причину для того, чтобы дать этот особый дар.
Давайте углубимся во все эти вопросы...

Природа дара говорения на иных языках

Многие представители харизматического движения (мы будем называть их пятидесятниками или харизматами) считают, что в Новом Завете идет речь о двух видах говорения на иных языках. В Деяниях, во 2-ой главе речь идет об иностранных языках, а в 1 Коринфянам 12 речь идет о воздыханиях в экстазе или же о небесных или ангельских языках.
Для того чтобы разобраться в этом вопросе, нам нужно кратко остановиться на том, что предшествовало говорению на иных языках в коринфской церкви.

Посещение Коринфа

Коринф был крайне развращенным городом, полным языческих суеверий и идолов. В культуре поклонения богине Диане использовалось особое бормотание на непонятном языке. Об этом акте идолопоклонства апостол Павел упоминает в 1Кор.12:2, говоря о "безгласых идолах".
В 1Кор.14:2 и 13:2 апостол Павел говорит о "тайне". Это указание на языческие идолопоклоннические тайны, о которых хорошо знали в Коринфе, поскольку в языческих религиях это слово относилось к определенным секретам, известным только особо посвященным. Такие посвященные в эти секреты претендовали на то, что они находятся в особой взаимосвязи с духовным миром через посредство эмоциональной экзальтации, особых откровений, совершения чудес и говорения на незнакомых языках, открываемых им духами.
Говорение в состоянии экстаза было важной частью коринфских языческих религий. Считалось, что слова посылаются богами или духами священникам или особо посвященным, находящимся в состоянии экстаза. Те, кто мог переживать подобное, считали, что им дана особая привилегия иметь близкий контакт с богами, чего нельзя было достичь, говоря на своем родном языке. Произносимые слова были непонятны говорящему, но считалось, что их понимают боги или духи.
Киттель говорит о том, что "произношение слов или звуков, не имеющих значения" было частью идольского служения в Коринфе и подчеркивает, что оно было широко распространено в различных культах древней Греции.
Таким образом, в 14-ой главе 1 Послания к Коринфянам Павел говорит об ошибке, которую допустили коринфские верующие, а именно: они стали использовать говорение на иных языках в той же манере, как это делали язычники. Они вспомнили о своем прежнем служении богине Диане и действительно стали подобным же образом использовать дар говорения на иных языках.
Такой подход к Богу обеспокоил апостола Павла. Для того чтобы говорить с Богом, не требовалось особого дара. Сам Иисус Христос не говорил с Отцом Небесным на небесном или ангельском языке. Все духовные дары были даны для служения людям. То, что с Богом нужно говорить на "божественном языке", было языческим понятием. Верующий в Христа знает, что его сердце стремится к Богу, а Бог знает сердечные помышления лучше, чем сам человек.
Однако апостола Павла больше всего волновало устроение всего Тела Христова, чему стало препятствием неправильное отношение коринфян к дару иных языков. Когда коринфяне еще были язычниками, то верили, что через говорение на непонятных языках, они говорили с богами о каких-то тайнах. Преимущество присваивалось говорившим, тогда как другим от этого не было никакой пользы. При этом возносилось самомнение говорившего, и он считал, что занимает особое положение перед богом (идолом). При этом он и не думал о благе для всех присутствующих. Такому самолюбивому отношению апостол Павел противопоставляет христианское отношение к ближним: "...старайтесь обогатиться ими к назиданию церкви" (1Кор.14:12б).

Суеверие тогда и теперь

Хочу провести параллель между коринфской церковью и некоторыми верующими в наше время в их отношении к суеверию. Основа любого суеверия - это неполное знание о Боге. Суеверия проникают в церковь тогда, когда в ней нет ясного познания Слова Божьего. Толковый словарь дает следующее объяснение слову суеверие: "Вера, или представление, независимо от того, каким путем они пришли, в сверхъестественную сущность определенных вещей, обстоятельств, событий и т.п." Когда язычники приписывают особую духовную силу экстатическим высказываниям, не имеющим смысла, то это и есть суеверие. Современные христиане должны основывать свою веру на Библейских истинах, а все другое должно рассматриваться как суеверие, внесенное извне в христианское учение. Современные многие представления о Духе Святом не основаны на истине из-за недостаточного знания учения Священного Писания. Поэтому, когда мы будем рассматривать то, что говорит Библия о даре иных языков, будем проверять наши доктрины - не являются ли они своего рода суеверием! А теперь снова обратимся к коринфянам.

Два рода иных языков?

Как уже упоминалось выше, общая позиция харизматического движения заключается в том, что существует два вида говорения на иных языках, о которых говорится в Библии. В Деяниях Апостолов, во 2-ой главе речь идет о говорении на известных на земле языках. Однако в 1 Коринфянам 12-14 ясно говорится об экстатическом говорении. Некоторые пятидесятники и неопятидесятники, напротив, считают, что говорение, о котором сказано в Коринфянам и в Деяниях, - это одно и то же экстатическое говорение.
Важно заметить, что точка зрения на говорение на иных языках как на экстатическое говорение, возникла вместе с отрицанием всего сверхъестественного и критическим отрицанием истинности Библии, которые были характерны в некоторых кругах в 18-ом и 19-ом веках. Тогда критики пытались говорение, о котором идет речь в 14-ой главе 1 Послания к Коринфянам, полностью отождествить с экстатическим говорением, присущим языческим религиям. Их основная цель заключалась в том, чтобы убрать из Библии все сверхъестественное. К такому приему прибегли и переводчики "Новой Английской Библии", переводя древнегреческое слово "глосса" как "экстатическое говорение". Переводчики внесли в переводимый ими текст Библии свое собственное убеждение, отрицающее все сверхъестественное и не позволили тексту говорить самому за себя. Хотя слово "глосса" можно перевести как "экстатическое говорение", однако, это не представляется обычным значением этого слова.
Имея в виду вышесказанное, давайте рассмотрим место Св. Писания, часто используемое пятидесятниками для доказательства того, что в Новом Завете идет речь о двух разных говорениях на иных языках. В 1 Коринфянам 14:2 читаем: "Ибо, кто говорит на незнакомом языке, тот говорит не людям, а Богу, потому что никто не понимает его, он тайны говорит духом".
На основании этих слов утверждают, что язык, о котором здесь идет речь, является неземным языком, поскольку никто, кроме Бога не понимает его. Однако, этот язык может быть непонятным, и раз никто из присутствующих не понимает того, о чем говорится, то эта речь, конечно же, может быть направлена только к Богу.
"Тайна", о которой здесь идет речь - это тайна, о которой коринфяне знали тогда, когда были неверующими во Христа. Использование дара иных языков, для того чтобы при обращении к Богу "тайны говорить духом", как это они делали во время поклонения Диане, было ошибкой.
В этом проявилось суеверие, что такое поведение особенным образом приближает их к Богу.

Молитва каким духом: Святым или человеческим?

1Кор.14:13-15 - "А потому говорящий на незнакомом языке молись о даре истолкования. Ибо, когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом".
На основании этого места часто утверждают, что два вида говорения на иных языках заключаются в следующем: одно из них связано с духом (экстатическое говорение), а другое - понятный (известный) язык.
Но давайте посмотрим - об этом ли говорит это место?
Все молитвы исходят из человеческого духа ("дух мой" - ст.14), а потому любая молитва - это молитва духом несмотря на то, что произносится она на своем или ином языке. Когда кто-то молится на ином языке, то молится его дух, но согласно словам апостола Павла, ум в этом не принимает участия. А потому, продолжает он, когда кто молится, то нужно, чтобы в этом принимал участие и разум, чтобы он молился на своем языке. Противопоставление здесь сделано не "молитвы духом" (молитвы на ином языке) против молитвы "не духом" (молитвы на родном языке). Поскольку любая молитва - это "молитва духом", то противопоставляется молитва в духе без понимания сказанного (иным языком) и молитва в духе с пониманием сказанного (на родном языке), которой по словам Павла (ст.19) как раз и отдается предпочтение в церкви.

Выражение "на незнакомом языке"

Слово "незнакомом", которое употреблено в стихах 2, 4, 13, 14 и 19 истолковывается некоторыми как указание на то, что апостол Павел имеет в виду язык, неизвестный на земле. Однако его в греческом тексте нет, а потому на нем не стоит строить доктрину.

Языки ангельские

В 1 Коринфянам 13:1 мы читаем: "Если я говорю языками человеческими и ангельскими..." Некоторые считают, что "языки человеческие" - это земные языки, такие, о которых, например, речь идет во 2 главе Деяний, а "языки ангельские" - это небесные языки, которые используются для личной молитвы и прославления Бога.
Но так понимать это место - значит читать больше того, что написано. Апостол Павел просто делает преувеличенное, предположительное сравнение для того, чтобы подчеркнуть свою основную мысль, а именно: язык, на котором я говорю, не имеет никакого значения, если я не имею любви. Говоря о "языках ангельских", он предполагает гиперболическую возможность, что есть нечто большее, чем дар иных языков, а именно: способность говорить ангельскими языками. Он не утверждает, что такой язык существует.
То, что апостол Павел выражается гиперболически, подтверждается словом "все" в последующих стихах. "Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять..." (1Кор.13:2). "И если я отдам все имение мое..." (1Кор.13:3).
Павел не говорит, что возможно знать все тайны или иметь все знания или что он передвигал горы своей верой. А потому он не говорит, что ангельские языки на самом деле существуют. Он выражается в гиперболической форме. Конструкция предложения на древнегреческом языке указывает на то, что это условное предложение и означает, что то, о чем в нем говорится, может быть на самом деле, но может и не быть.
Но даже, если согласиться с тем, что апостол имеет в виду фактический ангельский язык, мы не можем сделать заключение, что человек может говорить на ином языке или что именно говорение на ином языке и есть говорением на ангельских языках.
О чем действительно говорит апостол Павел, так это о том, что если бы человек и мог говорить этими языками, то это не имело бы никакого значения, если бы он не имел любви. Поэтому мы видим контраст или противопоставление не двух видов существующих языков, а противопоставление дара иного языка, реально существующего, языку гиперболическому, который мог быть еще лучшим.
Мы можем перефразировать слова апостола Павла следующим образом: "Если я говорю языками человеческими, и если бы я, даже, мог говорить языками ангельскими (хотя их не существует на самом деле), то это ничего бы не значило, если я не имею любви. А поэтому не стоит делать ударение на дарах чудотворения, а стоит обратить внимание на любовь".

Нужда в истолковании 1 Коринфянам

Иногда ссылаясь на то, что языки, о которых идет речь в Послании к Коринфянам, нуждаются в истолковании, а языки, о которых идет речь в Деяниях Апостолов (глава 2), не нуждались в истолковании, делают заключение, что в Послании к Коринфянам речь идет об экстатическом говорении. Чудотворная сущность говорения на ином языке, которая могла оказать особое воздействие на неверующих, заключалась в том, что благодаря чудесному истолкованию, неверующие могли понимать сказанное. Без такого истолкования сказанное не имело бы для них никакого смысла. Эффективность говорения на ином языке в качестве знамения заключалась в том, что оно в корне отличалось от экстатического бормотания, применявшегося в языческих религиях. С другой стороны, удивляющим людей фактором в день Пятидесятницы было то, что не палестинцы, пришедшие в Иерусалим слышали говорящих их родными языками простых галилеян, которые никак не могли знать этих языков (Деян.2:7). В Коринфе дар истолкования был нужен не потому, что они говорили на несуществующих языках, а потому что все присутствующие говорили только на одном или двух языках (греческом и латинском). В день Пятидесятницы истолкование не нужно было поскольку там были собраны жители многих стран, говорившие на своих языках (Деян.2:8-11).

Обвинение в пьянстве в Деян.2:13

Некоторые утверждают на основании того, что учеников обвинили в том, что напились вина, что они говорили в экстазе. Однако, нужно заметить, что такое обвинение выдвигали не пришедшие в Иерусалим, а местные жители ("другие" в Деяниях 2:13 означает, что речь идет не о пришедших из разных стран, как это понятно из контекста). Таким образом, данное обвинение выдвинули жители Палестины, к которым обратился апостол Петр (Деян.2:14). Они не понимали тех языков, на которых говорили ученики. Для них речь казалась непонятным "бормотанием", как это бывает у пьяных. Не палестинцы же, понимавшие учеников, не выдвигали такого обвинения, но напротив изумлялись и недоумевали (Деян.2:12), поскольку они видели, что эти галилеяне не могли знать их языков, но, тем не менее, ясно говорили на них.
На наш взгляд, мы становимся на "скользкую почву", когда настаиваем на теории двух говорений на иных языках. И существуют солидные предпосылки для того, чтобы считать, что все упоминания о говорении на иных языках в Новом Завете относятся к одному и тому же виду говорения. Давайте рассмотрим эти доказательства.

Постоянное употребление выражения "глосса" в греческом тексте

Греческое слово "глосса" можно перевести "говорение в экстазе".
Однако в других случаях в Новом Завете это слово употребляется в значении "говорить на ином языке". В греческом тексте Нового Завета слово "глосса" встречается тридцать раз и всякий раз оно означает говорение на известном на земле языке. А поэтому считать, что только в 1 Коринфянам, в главах 12-14 это слово употреблено в другом значении, значит поставить самих себя на "лингвистический лед".

Знамение для неверующих

"Итак языки суть знамение не для верующих, а для неверующих..." - сказано в 1 Коринфянам 14:22. Кажется нелогичным, чтобы экстатическое говорение, которое может служить для назидания самого себя, могло служить знамением для неверующих. Это, конечно, возможно, но маловероятно. Нечто странное и непонятное, чем и является говорение на иных языках, скорее произведет на неверующих отталкивающее впечатление и приведет их к заключению, что христианская церковь - это группа людей, находящихся не в своем уме!
Если неверующие знакомы в какой-то мере с говорением на иных языках, то они могли познакомиться с ними в контексте языческих религий, которым свойственно экстатическое бормотание. И если они услышат что-либо подобное в христианской среде, то посчитают христианство подобным языческим религиям. Однако, если кто-то из верующих говорит на иностранном, реальном языке, которого он не учил, это может быть знамением силы Божьей, особенно в том случае, когда говорится о том, о чем говорилось учениками в день Пятидесятницы: "говорящих о великих делах Божиих" (Деян.2:11).
Когда апостол Павел переходит к теме говорения иными языками в 12-ой главе 1 Послания к Коринфянам, он не делает какого-то специального объяснения, из которого было бы видно, что речь идет о чем-то другом, чем в Деяниях, во 2-ой главе. Кажется очевидным, что он подразумевает, что речь идет о хорошо известном знамении, которое впервые произошло в день Пятидесятницы. У нас нет никаких оснований думать, что он имел в виду нечто другое, если он сам не говорит конкретно об этом.

Павел и Исаия

Апостол Павел конкретно указывает на то, что в 1 Коринфянам, в 12-14 главах он имеет в виду иностранные языки: "В законе написано "иными языкам и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь" (1Кор.14:21).
Здесь апостол Павел приводит цитату из книги пророка Исаии 28:11-12, где пророк предсказывает, что наступит такое время для Израиля, когда к нему будут говорить на языческих языках, и это будет знамением Божьего суда над ним. Далее Павел говорит, что иные языки, о которых идет речь в 14-ой главе 1 Коринфянам, являются частичным исполнением этого пророчества.

Не заниматься многословием

В Матфея 6:7 Христос призывает Своих учеников не заниматься бессмысленными повторениями, когда они молятся. Греческое слово "баталогессете", переведенное как "многословие", состоит из двух частей: "бата", которое не слово, а звук, и слова "логео", означающего "говорить". Таким образом, все это слово передает идею "говорить необдуманно". Этот стих можно было бы перевести следующим образом: "Не говорите "бата, бата, бата, бата", когда вы молитесь". Иисус учил Своих учеников не повторять на молитве бессмысленные звуки. Говорение на иных языках - это одна из форм молитвы. Может ли Дух Святой поощрять верующего говорить снова и снова неизвестные слова, если Господь Иисус Христос запретил это делать?

"Истолкование" означает перевод неизвестного языка

В 1 Коринфянам 14:13 апостол Павел говорит: "А потому говорящий на незнакомом языке молись о даре истолкования". Греческое слово, переведенное как "истолкование" - "диерменео". Это глагол, и производное от него существительное обычно означает перевод иностранного языка, а не объяснение экстатического говорения. Роберт Гандри комментирует: "Хотя этот глагол и может означать изъяснение таинственного высказывания, его употребление в Новом Завете исключает такое его значение. В Библии слово "эрменео" встречается 21 раз (за исключением глав 12-14 1 Коринфянам) и 18 раз оно означает перевод, 2 - истолкование и 1 раз употребляется в переносном значении".

Язык иностранцев

Обратите внимание на то, как апостол Павел прямо сравнивает говорение на иностранных языках с говорением на реально существующих иностранных языках: "Сколько, например, различных слов в мире, и ни одного из них нет без значения; но, если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец" (1Кор.14:10-11). Ясно, что говорение, о котором здесь говорит апостол Павел - это говорение на языках, которые существуют в мире. Более того, греческое слово "барбарос", переведенное как "чужестранец", означает того человека, который говорит на известном на земле языке.
Сравнение между говорением на ином языке и звуками, издаваемыми гуслями и свирелью (1Кор.14:7-10) приведено для того, чтобы показать, что независимо от того, кто или что издает звуки, они должны быть различимыми и должны что-то обозначать. Апостол не имеет в виду, что говорение на ином языке может быть бессловесным наподобие музыкальных звуков. Напротив, произносимые слова должны быть отличаемыми в каком-то конкретном языке, как звуки, издаваемые музыкальным инструментом должны соответствовать нотам, чтобы получилась определенная мелодия.
Учитывая вышеизложенные доказательства, мы должны прийти к заключению, что Новозаветное говорение на иных языках должно быть говорением на понятном, известном языке.

Почему иные языки?

Сторонники харизматического движения почти единодушно утверждают, что главная цель иных языков - это личное назидание. Такое мнение основано на двух вещах: во-первых, на словах апостола Павла, сказанных в 1 Коринфянам 14:4: "Кто говорит на незнакомом языке, тот назидает себя..." и во-вторых, на личном опыте тех, кто говорит на иных языках. Но, если мы постараемся исследовать Св. Писание в том, что оно говорит о дарах, то найдем ясные доказательства того, что это не так.
Во-первых, текст 1 Коринфянам 14:4 не поможет нам установить цель, с которой даны иные языки, поскольку в этом стихе говорится о назидании как о побочном эффекте говорения на иных языках. Так, например, на основании того, что имеющий дар евангелизма, получает Новозаветный образец и практика наших дней личное назидание тогда, когда исполняет свое служение, мы не можем сказать, что дар евангелизма дан для личного назидания. Подобно этому цель дара иных языков не заключается в личном назидании. Когда апостол Павел говорит, что "говорящий на ином языке назидает самого себя", он этим не хвалит коринфян за высокую духовность!
Напротив, он осуждает их за неправильное пользование этим фактом. Я думаю, что сжатость языка апостола Павла порождает некоторые проблемы в понимании его посланий. Чтобы показать это, обратим наше внимание на 1 Коринфянам 11:21. Осуждая коринфян за неправильное их поведение во время вечери Господней, свою критику он выражает следующими словами: "Ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается" (1Кор.11:21).
Он просто констатирует факт. То же самое он делает и в 1 Коринфянам 14:4. В обоих случаях он описывает их фактическое поведение с целью обличить их. Итак, мы видим, что апостол Павел не поощрял говорение на иных языках с целью назидания человека самого себя.
Использование любого дара с целью личного назидания - это проявление самолюбия. В Коринфской церкви использовали дар говорения на иных языках именно с такой целью. Вместо того чтобы стремиться к назиданию всей церкви (1Кор.12:7), отдельные члены старались назидать самих себя.
Это одна из причин, почему апостол Павел поместил содержание 13-ой главы сразу же после 12-ой. В этой главе он говорит: "любовь не ищет своего" (1Кор.13:5). Использование любого дара для личного назидания - это, таким образом, не только нарушение той цели, для которой он дан, но и нарушение этики христианской любви. Таким образом, слова апостола Павла о том, что говорящий на ином языке назидает самого себя, - это не одобрение, а осуждение!
Более того, этот прием выражения мысли в посланиях апостола Павла встречается довольно часто. Он показывает, где его читатели находятся (говорят на иных языках для личного назидания), а затем показывает, где они должны были быть (языки даны как знамение против Израиля 14:21-22). Это обычный прием апостола Павла - сначала отождествить себя с теми, кого он хочет обличить, включив их в свою "команду", а затем, постепенно раскрывая свою мысль, перейти обратно к тому, что говорил в начале.
Так например, желая обличить коринфян в их тенденции к половой распущенности, он начинает свою мысль словами "Все мне позволительно" (1Кор.6:12). Так говорили они сами, и апостол Павел в начале соглашается с ними. Но потом, излагая свои аргументы, он говорит: "Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: "два будут одна плоть" (1Кор.6:16) В заключение он говорит: "Бегайте блуда..." (1Кор.6:18) Итак, сначала он соглашается с ними, что находящимся под благодатью все позволено. Однако, заканчивая изложение всей своей мысли, он призывает их бежать от полового греха!
Подобным образом, в 1 Коринфянам 14:4 апостол Павел начинает свою мысль тем, что было у них (говорение на иных языках с целью личного назидания). Затем он постепенно открывает им, что не в этом истинная цель, для которой дан этот дар, и что они им неправильно пользуются! Апостол Павел ясно говорил, что "он сделался для всех всем", то есть, что он всегда учитывал эмоциональное состояние тех, с кем имел дело. Вот почему на первый взгляд может показаться, что он с одобрением относился к назиданию самих себя говорением на иных языках. Такой метод изложения мысли вообще характерен для апостола Павла, и примеры этого можно встретить во многих его посланиях.
Мы уже имеем две причины, по которым нельзя считать, что дар иных языков дан только с целью личного назидания. Мы увидим еще больше причин, когда будем рассматривать вопрос о том, с какой целью был дан дар иных языков. Для чего же были даны языки?

Знамение

Апостол Павел излагает цель, с которой были даны иные языки: "В законе написано: "иными словами и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь". Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих" (1Кор.14:21-22).
Итак, языки - это знамение для неверующих. Греческий предлог "ейс", переведенный как "для", указывает на цель. Апостол Павел, таким образом, указывает на то, что иные языки - это не только знамение, но что они и должны быть таковым. Подобное выражение встречается в Новом Завете десять раз (например, когда речь идет о знамении) и в каждом случае оно указывает на цель. Таким образом, мы имеем ясное указание на цель, с которой даны иные языки. Они есть знамение для неверующих.
Более того, цитируя место из Ветхого Завета (Ис.28:11-12), как мы уже заметили ранее, апостол Павел говорит об иных языках как о знамении суда над "народом сим". Из контекста ясно, что речь идет об иудеях (евреях). Объединяя эти два высказывания вместе, мы приходим к заключению, что иные языки даны как знамение для неверующих иудеев.
Для того чтобы понять более ясно, о чем идет речь, полезно хотя бы кратко ознакомиться со всей 28-ой главой книги пророка Исаии. Она была написана в последние годы царствования царя Иудеи Езекии (705-701 гг. до Р.Х.). В 722 году до Р. Х. ассирийцы вторглись в Палестину и уничтожили Северное Царство, называвшееся Израилем. В 705 году пророк Исаия предупредил правителей Южного Царства или Иудеи, что то, что случилось с Израилем (28:16), может случиться и с Иудеей (28:7-15). Исаия упрекал правителей Иудеи за то, что они не доверяли Господу, а надеялись на помощь Египта в их борьбе с Ассирией (28:15; 30:1, 2; 31:1).
Исаия обвиняет вождей Иудеи в том, что они увлекаются пьянством. Он говорит: "Но и эти шатаются от вина и сбиваются с пути от сикеры; священник и пророк спотыкаются от крепких напитков; побеждены вином, обезумели от сикеры, в видении ошибаются, в суждении спотыкаются, ибо все столы наполнены отвратительною блевотиною, нет чистого места" (Ис.28:7-8).
Другими словами, пророк Исаия называет их сборищем пьяниц.
Вполне понятно, что им не понравилось такое обличение, и они стали насмехаться над пророком, что видно из следующего стиха. Они назвали учение пророка слишком упрощенным и детским. По их мнению, он пытался учить их как маленьких детей. Они говорили: "Кого хочет он учить ведению? И кого вразумлять проповедью? Отнятых от грудного молока, отлученных от сосцов матери?" (Ис.28:9).
Они насмехались над Исаией, как над наивным моралистом. Они считали себя зрелыми и свободными и не нуждающимися ни в каких поучениях. "Исаия, по-видимому, считает нас детьми, и его учение расчитано на детей". В следующем стихе они карикатурно изображают его учение: "Ибо все заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного и там немного" (Ис.28:10).
Его заповедь они считали крайне скучной и повторяющейся. В следующих стихах Исаия произносит приговор о грядущих Божьих судах.
Эти стихи и цитирует апостол Павел, применяя их к говорению на иных языках, имеющему место в Коринфе в первом веке. Исаия указывает на то, что поскольку они не хотели слушать простой проповеди на их родном языке, Бог заговорит к ним на языке, которого они понимать не будут, т.е. на ассирийском языке.
Ис.28:11 - "За то лепечущими устами и на чужом языке будут говорить к этому народу".
Язык ассириян казался иудеям лепетанием. За их неверие и отступничество Бог предсказал грядущее наказание. И в это наказание входило также знамение иных языков. Теперь они уже и не могли понимать того, что им говорилось. Наказание народом, говорившим на чужом языке, было частым явлением в Ветхом Завете. Во Второзаконии 28:15-68 (см. особенно 28:49) Моисей предсказал вторжение в Палестину, случившееся в 70 году Р.Х. Он особенно подчеркнул тот факт, что евреи не будут понимать языка своих завоевателей. О том же самом говорится и в Иеремии 5:15. Говорение на иных языках было символом Божьего суда для израильтян. Оно всегда означало, что поскольку израильтяне не хотели слушать Бога, говорившего к ним на их родном языке, Он заговорит к ним на чужом языке. Таким образом, знамение иных языков, о которых говорит пророк Исаия - это знамение не спасения, а знамение Божественного осуждения за то, что они, по своему жестокосердию, не хотели слушать Божьи увещевания, а потому теперь Бог скрывает Свои истины от них.
Теперь нам легче понять, почему апостол Павел применил это место Священного Писания по отношению к коринфской церкви (1Кор.14:21-22). Иные языки - это знамение Божьего суда. Во времена пророка Исаии Бог говорил о суде над Израилем. Язык ассирийцев должен был послужить знамением для иудеев о совершающемся над ними суде.
Израильтяне в 1-ом веке снова отступили от Бога, а потому апостол Павел говорит, что Бог послал знамение иных языков, как знамение суда.
Период Божьего благоволения к израильтянам пришел к концу. Их отвержение посланного к ним Мессии означало, что над ними должен совершиться суд Божий, конкретное проявление которого состояло во вторжении в Палестину полчищ римских легионеров под командованием Тита в 70 году Р.Х., закончившегося полным разрушением Иерусалима и рассеянием Израиля по всему миру.
Как только иудеи услышали говорение на иных языках в день Пятидесятницы в Иерусалиме и в других общинах последователей Иисуса Христа, они должны были бы осознать, что суд Божий приближается и избежать его можно было только через покаяние. Но, хотя они и увидели знамение иных языков и знали, что языки - это знамение суда, а также знали, о чем свидетельствуют языки, они продолжали упорствовать и не слушать Бога. Поэтому апостол Павел говорит: "В законе написано: "иными языками и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь" (1Кор.14:21).
Апостол Павел цитирует здесь стих 11 из 28-ой главы книги пророка Исаии, немного изменив его. Прибегнув к этому, он показал, что отступление Израиля в 1-ом веке Р.Х. было еще большим, чем ранее. В Исаии 28:11 об иных языках говорится, как о знамении суда за то, что евреи не слушали Бога, говорившего к ним на еврейском языке. В Послании к Коринфянам языки снова являются знамением суда и опять за непослушание Израиля, который не хотел слушать Иисуса Христа, говорившего к ним на еврейском языке. И даже после того, как евреи услышали говорение на иных языках, являющееся знамением, свидетельствующим об их отступлении от Бога, Израиль не желал послушаться Бога!
Таким образом, апостол Павел, цитируя пророка Исаию, применяет изложенный там принцип к говорению на иных языках в 1-ом веке Р.Х.
Сущность этого принципа заключается в том, что как в Ветхом Завете, так и в Новом Завете иные языки - это знамение суда Божьего. Они не могут служить для личного назидания! Таким образом, 1 Коринфянам 14:21 - это не исполнение пророчества, изложенного в Исаии 28:11, но иллюстрация общего принципа, о котором говорит пророчество, а именно: иные языки - это знамение Божьего суда.
Робертсон и Пламмер соглашаются с таким толкованием. "Языки являются знамением для неверующих, не знамением во спасение, но знамением в осуждение. Подобно тому, как непокорные иудеи, не желавшие слушать слово Божье, которое говорилось им на понятном и простом языке пророками, посылаемыми к ним Богом, должны были понести наказание и слушать непонятные языки их завоевателей, точно так и в наше время нежелающие слушать Евангелие и верить в него должны услышать звуки, которых они не смогут понять. Если это правильно, то мы можем объяснить, что Иисус Христос говорил к народу притчами с той целью, чтобы Его учение осталось непонятным для тех, кто не хотел или не мог принять его".
Финдлей по этому поводу пишет: "Бог говорил к Израилю на непонятном для них ассирийском языке в качестве возмездия, а не для того, чтобы они поверили". Он добавляет, что логическую связь между стихами 21 и 22 (1Кор.14 глава) можно выразить следующим образом: "...не допускают мысли об убеждающем и спасающем знамении".
Если иные языки - это знамение суда, то мы должны найти доказательства этому в тех местах Нового Завета, где говорится о них. А поэтому давайте рассмотрим книгу Деяния Апостолов. Несмотря на то, что в Деяниях Апостолов нигде не изложена прямо цель иных языков, апостол Павел говорит в Послании к Коринфянам (14:21-22), что они служат знамением суда в Деяниях Апостолов.
В Деяниях, во 2-ой главе сказано, что в день Пятидесятницы в Иерусалиме собралось много неверующих людей. Знамение иных языков стало доказательством того, что Дух Святой сошел на землю несмотря на то, что Израиль, как народ, не был готов принять Его. Поэтому теперь Бог обращается к не евреям, и иные языки ясно показывают, что Бог оставляет Израиль и подвергает его суду за то, что он не принял Мессию.
Апостол Петр говорит об осуждении Израиля во 2-ой главе Деяний, и знамение иных языков послужило знамением этому, подтверждая, что его слова истинны: "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян.2:36). Апостол Петр ясно указывает на то, что Бог осуждает Израиль за распятие Мессии, и что поэтому евреи должны покаяться.
В 8-ой и 10-ой главах на первый взгляд кажется, что в связи с подобным толкованием возникает проблема, поскольку в обоих случаях неверующие не присутствовали, хотя по словам апостола Павла, иные языки являются знамением для неверующих. Однако обратите внимание на следующее: Израиль мог услышать о том, что там случилось и вот уже на протяжении многих столетий может читать об этом. На протяжении уже почти двух тысяч лет события, описанные в главах 2, 8, 10 и 19 книги Деяния Апостолов, служат знамением для Израиля о том, что Бог его оставил. Бог сейчас обратился к самым злейшим врагам Израиля, то есть, к язычникам, включив их в рамки Своей благодати, и они исполняют Его планы и поручения. Сам по себе факт, что в момент говорения иными языками, там не присутствовали неверующие, ни о чем не говорит. В Послании к Римлянам (главы 9-11) апостол Павел говорит об ожесточении Израиля, и говорение на иных языках является знамением того, что оно действительно имело место.
Обратите внимание на следующее: знамение воскресения Иисуса Христа было дано только верующим. Только верующие видели своими собственными глазами воскресшего Христа. Тем не менее, воскресение Христа - это также знамение для неверующих через свидетельство верующих. Подобно этому неверующие не обязательно должны присутствовать при всяком случае говорения на иных языках, несмотря на то, что языки служат знамением Божьего осуждения.
В 8-ой главе Деяний описан случай, когда самаряне получили этот дар, что свидетельствует о том, что Бог поставил их в равное положение с обращенными иудеями (о которых речь идет во 2-ой главе Деяний) и что Израиль более не является, по крайней мере, на определенный период времени, единственной нацией, через которую действует Бог. Получение дара иных языков язычниками, что описано в 10-ой главе Деяний, свидетельствует о том, что язычники поставлены в одно положение с иудеями. Говоря о том, что самаряне и язычники находятся теперь в центре Божьего внимания, мы говорим то, что Израиль, как нация, находится под Божьим осуждением.
Подобным образом, случай говорения на иных языках, описанный в главе 19, является свидетельством начала "новой эры". Иные языки объединяют иудеев, о которых идет речь в 19-ой главе, с иудеями, о которых идет речь во 2-ой главе, с самарянами, о которых идет речь в 9-ой главе, и с язычниками, о которых идет речь в 10-ой главе, и показывают, что Бог теперь действует вне Израиля как народа.
Ученики в Ефесе (19-ая глава Деяний) жили далеко от Иерусалима, где Мессия должен был основать Свою столицу (Исаии, 2-ая глава).
Таким образом, 19-ая глава служит знамением для неверующего народа, что он не находится больше в центре Божьего внимания. Его воля осуществилась в городе, расположенном в сотнях километров от Иерусалима, а это значит, что Иерусалим более не является центральным городом в Божьих планах.

Апостольская власть

Второе предназначение иных языков - это быть знамением, данным апостолам в подтверждение их власти. Дар иных языков должен был послужить доказательством власти апостолов и истинности их проповеди.
2Кор.12:12 - "Признаки Апостола оказались перед вами всяким терпением, знамением, чудесами и силами".
Евр.2:4 - "При засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святого по Его воле".
Рим.15:19 - "Силою знамений и чудес, силою Духа Божия..." В главах 2, 8, 10 и 19 книги Деяния Апостолов дар иных языков представлен как знамение, подтверждающее власть, данную Богом апостолам Петру и Павлу, через которых излился этот дар. Подтверждая авторитет их проповеди, дар иных языков послужил также знамением суда над Израилем. Бог более не действовал через первосвященников и в синагогах, но апостолы получили власть от Бога, и Он начал действовать в Теле Христовом, которое стало новой синагогой. Проповедь апостолов осуждала Израиль, и дар иных языков подтверждал авторитет их проповеди. Таким образом, дар иных языков осуждал Израиль.

Служение для отдельных людей

Иные языки также служили для отдельных иудеев знамением того, что образовалась Церковь и началась новая эра, и что они могут теперь лично принять Иисуса Христа, как своего Мессию, то есть, получить личное спасение вне синагоги.
Отдельные евреи положительно отозвались на проповедь апостола Петра, которая была подкреплена даром иных языков, и в тот день ко Христу обратились три тысячи человек (Деян.2:41). Дух Святой дал знак осуждения Израиля тем, что люди получили спасение вне синагоги.
Получение дара иных языков некоторыми верующими стало подтверждающим знамением того, что Дух Святой действует теперь вне Израиля, который теперь находится под осуждением.
Мы уже рассмотрели три основные цели, с которыми был дан дар иных языков в Новом Завете: знамение для неверующих иудеев, знамение апостольской власти и знамение того, что через Иисуса Христа предлагается личное спасение. Но все три вместе служат "юридическим" знамением против Израиля. Есть еще и четвертая цель, которая вытекает из трех уже рассмотренных нами, и которая занимает важное место в рассуждении над вопросом, какое место иные языки занимают в Церкви в наше время.
Библия убедительно говорит, что иные языки, в основном, даны не для использования их в церкви, но для использования их вне церкви, как знамение для неверующих. Однако в 14-ой главе 1 Послания к Коринфянам апостол Павел призывает тех, кто говорит на иных языках в церкви, истолковывать сказанное с тем, чтобы все присутствующие могли получать назидание. Возникает вопрос: "Как же знамение для неверующих может назидать церковь?" Священное Писание дает несколько ответов на этот вопрос.

Назидание Тела Христова

Священное Писание ясно учит, что все дары, в том числе и дар иных языков, даны для назидания Церкви, а не для назидания отдельных верующих. Каким же образом дар иных языков мог назидать раннехристианскую церковь?
Во-первых, иные языки объединяли раннехристианскую церковь, не допуская возникновения отдельной иудейской церкви, отдельной самарийской церкви и отдельной языческой церкви. Получение дара иных языков самарянами (Деяния, 8-ая глава) и язычниками в Кесарии (Деяния, 10-ая глава) предотвратило возникновение разделения между постоянно враждующими иудеями, самарянами и язычниками, которые теперь все вошли в Церковь Божью. Деяния 11:15 и случай, описанный в 4-ой главе этой же книги, подтверждают данную мысль.
Мы можем увидеть, что дар иных языков был очень назидающим и это способствовало единству церкви. И кажется странным то, что именно в коринфской церкви наблюдалась наибольшая тенденция к разделению в сравнении со всеми другими церквами, с которыми апостолу Павлу приходилось иметь дело!
Второе, чем иные языки назидали церковь - это то, что они подтверждали авторитет апостолов и истинность их учения, о чем мы только что говорили. Дар иных языков послужил Божественной печатью, положенной Им на апостолов и на их проповедь, подтверждающей верующим в 1-ом веке, что эти люди и их учение были от Бога и поэтому они истинные и достойные принятия. Таким образом, в эти первые решающие годы, когда новая вера только зарождалась, Бог показал, что новообращенные должны доверять только истинным апостолам и принимать только их учение.
Важной частью назидания, приносимого даром иных языков в раннехристианской церкви, было то, что они были назидающим знамением.
Этот дар послужил знамением независимости только что образованной церкви, находившейся в окружении подавляющего большинства сторонников иудаизма. Первые христиане считались всего лишь иудейской сектой, но когда верующие начали говорить на иных языках, это стало знамением того, что Бог Свое благоволение больше не распространяет на Израиля, но оно направлено на новое сообщество, то есть, Тело Христово. Таким образом, верующие получили свидетельство о том, что отделены от Израиля. А это было важным психологическим фактором для новой веры. Оно также делало менее чувствительным и болезненным для евреев разрыв с традиционным иудаизмом и наполняло их сердца уверенностью в том, что они приняли правильное решение.
Иные языки служили назиданием для церкви, и благодаря им к церкви, по крайней мере один раз, присоединилось много учеников. Во 2-ой главе Деяний Апостолов ясно показано, что иные языки послужили фактором, убедившим многих неверующих поверить в то, что Евангелие - это истина. Таким образом, благодаря иным языкам церковь пополнилась тремя тысячами душ. Однако мы убеждены, что это не было основной причиной того, почему дар иных языков был дан Богом, но было, скорее, просто совпадением.
И, наконец, истолкованные иные языки становились пророчеством и назидали собранных вместе верующих. Мы не считаем, что языки предназначались для использования в церкви, но если на них говорили, то апостол Павел призывал их истолковывать, чтобы вся церковь могла получать назидание.
Таким образом, мы видим, что хотя знамение иных языков было судебным знамением против неверующего Израиля, само говорение на иных языках было назиданием для церкви, как и все другие дары. Задумайтесь над следующим местом Священного Писания:
1Кор.12:7 - "Но каждому дается проявление Духа на пользу..."
Далее Павел перечисляет различные конкретные проявления, служащие для общего назидания. В этот список включены и иные языки и мы, таким образом, имеем конкретное указание на еще одну цель иных языков: "Ибо, кто говорит на незнакомом языке, тот говорит не людям, а Богу, потому что никто не понимает его, он тайны говорит духом" (1Кор.14:20).
В вышеприведенном отрывке апостол Павел указывает на то, что если дар иных языков использовался в церкви, что не было главной целью дара иных языков, то это должно служить к назиданию всей церкви.
Он объясняет это следующими словами:
1Кор.14:13 - "А потому говорящий на незнакомом языке молись о даре истолкования".
Коринфская церковь неправильно пользовалась даром иных языков, и отдельные члены старались назидать ими себя, а не всю церковь. Основная мысль, высказанная в 1 Коринфянам 12:14, заключается в том, что Павел возражает против использования иных языков для личного прославления Бога и получения, таким образом, личного назидания.
В Послании к Ефесянам мы читаем: "И Он поставил одних апостолами, других пророками, иных евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания Тела Христова" (Ефес.4:11-12). Здесь говорится, что Христос дал церкви одаренных служителей. И эти братья должны использовать свои дары для созидания церкви. В греческом тексте структура предложения выражает цель, и такая же самая структура присуща стихам 13 и 14. В этих стихах также ясно выражена мысль, что цель духовных даров заключается в созидании всей церкви, а не отдельных ее членов.

Играет ли роль побуждение?

"Но, - можете вы спросить, - можно ли пользоваться иными языками, если не руководствоваться при этом чувством самолюбия?" Это хороший вопрос. И Библия дает на него некоторые ответы.

Между Тобой и мной

Такие места, как 1 Коринфянам 14:28, как кажется, указывают на то, что апостол Павел признает допустимой личную беседу между человеком и Богом: "Если же нет истолкователя, то молчи в церкви, а говори себе и Богу" (1Кор.14:28). Нужно отметить, что апостол Павел не обязательно говорит об иных языках, когда упоминает о том, чтобы верующие говорили себе и Богу. Имея в виду более раннее заявление апостола Павла о том, что говорение на иных языках без истолкования не приносит плода уму (1Кор.14:14), не кажется ли нелогичным, чтобы он советовал теперь молиться такой молитвой, которая не приносит плода?
Если даже, например, взять другое толкование, - что в данном стихе Павел позволяет говорение на иных языках для личного назидания, - то мы должны прийти к заключению, что это только позволение, а не призыв к такой молитве. Есть несколько мест в Священном Писании, которые запрещают говорить на иных языках для личного назидания.

Порицание повторения

"А молясь, не говорите лишнего, как язычники; ибо они думают. что в многословии своем будут услышаны" (Матф.6:7). Как мы уже видели ранее, греческое слово, переведенное как "многословие", означает повторение без обдумывания. Это относится к таким молитвам, в которых ум не принимает участия. Можем ли мы поистине сказать, что ум участвует тогда, когда человек молится на иных языках? Это место запрещает молиться экстатической молитвой для личного назидания.
Оно также запрещает молитву на иностранных языках, если молящийся не понимает того, что он говорит.
Ключевое значение слова "баталогесетте" (многословие) - это мысль, что молитва без участия разума недопустима. Как было показано ранее, апостол Павел также запрещает молитву, в которой не участвует разум (1Кор.14:13-15). Он советует молиться духом, но только так, чтобы участвовал разум. Это означает, что сам он не молился, если в молитве не принимал участие его разум!
Почему Иисус запретил молитву, в которой не участвует разум? Что плохого в том, что человек закроется в своей комнате и, отключив свой разум, начнет говорить к Богу в экстазе или даже на иностранных языках? Многие свидетельствуют, что они в таком случае переживают благоговение к Богу и особую близость к Нему, и их общение с Богом становится более глубоким в этом случае, чем когда они молятся Богу на своем родном языке. Задумайтесь над тем, что говорит Иисус Христос в вышеприведенном стихе: "...ибо они думают, что в многословии своем будут услышаны".
Это языческое мышление, что божество скорее услышит в том случае, если молиться ему без участия разума. Язычники считают, что молитва более эффективна, если они говорят много слов без участия их разума. Разве не то же самое говорят нам сегодня многие харизматы?
Язычники верят в то, что "дух" имеет прямой доступ к божеству, если их разум не принимает участия в молитве. В таком случае, по их мнению, ум остается в стороне, а их дух находится в прямом контакте с божеством.
Заметьте, что Иисус указывает на то, что молящиеся без участия их разума, считают, что они будут услышаны именно потому, что они молятся таким образом. Другими словами, они стараются подходить к Богу на основании определенного вида молитв, а не на основании креста Иисуса Христа. Вместо того, чтобы приходить к Богу во имя Иисуса Христа, они приходят к Нему на основании "баталогесетте"! Близость к Богу, общение с Ним могут быть достигнуты заслугами человека, то есть, определенным видом молитвы. Интересно отметить, что на многих харизматических исцелительных собраниях молятся больше на иных языках, чем на родном. Это потому, что они думают, что будут услышаны скорее в том случае, если молятся на иных языках, а не на своем родном. Как будто Бог слышит нас лучше и скорее ответит нам на нашу молитву, если мы будем молиться на ином языке, а не на своем родном?!
Это стало законом молитвы.
Однако мы приходим к Богу не на основании каких-то определенных форм молитв, а на основании пролитой крови Иисуса Христа. Думать, что человек ближе приходит к Богу, если будет молиться на ином языке, - это самообман. Более того, это может привести некоторых к мысли о том, что близость к Богу и Его ответы на наши молитвы зависят от наших дел, а не от нашей веры и Божьей благодати. Я не могу судить о внутреннем состоянии харизматов, но, возможно, именно из-за этой опасности наш Господь запретил молитву без участия нашего разума.

"Научи нас молиться..."

Когда Иисус Христос учил Своих учеников молиться (Матф.6:9-13), Он ничего не говорил о молитве на иных языках. Он дал им образец молитвы на их родном языке. Можем ли мы утверждать, что молитва, которую мы не понимаем, превосходнее той, которой учил нас молиться Господь Иисус Христос? Когда кто-то молится экстатической молитвой на иных языках, он не понимает того, что говорит. Поэтому такая молитва не соответствует образцу, данному нам Самим Иисусом Христом.

Молитва должна быть конкретной

Библия учит нас молиться конкретно и просить определенные вещи, как например, пищу (Матф.6:11), прощение грехов (Матф.6:12), мудрость (Иак.1:5) и силу (Ефес.3:16). Если же кто-то молится на ином языке, он не знает, о чем молится. И если он не знает, о чем молится, то как он знает, молится ли вообще?

Говорит ли Бог на вашем родном языке?

Давайте задумаемся над тем, какова цель молитвы на ином языке?
Бог понимает ваш родной язык так же хорошо, как иной язык, а потому для Бога безразлично, на каком именно языке вы молитесь. Более того, как учит апостол Павел, вы не имеете никакого плода, если ваш разум не принимает участия в молитве.

Заключение

Священное Писание указывает на то, что истинный дар иных языков - это говорение на существующих иностранных языках, и главная цель этого дара состоит в том, чтобы он послужил знамением для израильского народа. Правильное использование этого дара приносит назидание всей церкви. Имея это в виду, можем ли мы в наше время использовать иные языки для нашего личного назидания? Многие верующие считают, что использование иных языков таким образом ведет их к более духовной жизни и к более эффективному свидетельству об Иисусе Христе. Давайте посмотрим, подтверждается ли это Священным Писанием и историей Церкви.

Глава 2. Крещение Духом Святым, что в нем хорошего, и как я могу знать, что крещен Духом Святым?

Мы живем в век великих перемен! Старые нормы поведения теряют силу, и наше общество движется к такому состоянию, когда понятие добра и зла, правильного и неправильного теряют свою силу.
Современные кинофильмы убеждают нас, что отрицательные персонажи на самом деле положительные, а положительные герои достойны только наших насмешек. В некоторых телепрограммах разводы, аборты и оккультизм представляются как постоянные атрибуты повседневной жизни. Новые "религии", такие как "контроль разума" и "состояние медитации Альфа" вытесняют христианство. Нормы этики становятся относительными. А если никто больше не имеет абсолютно правильных ответов на жизненные вопросы (это "узкое" и "примитивное"), то все становится относительным и зависящим от данной личности и от обстоятельств, в которых она находится.
В этом океане неопределенности наше сердце стремится найти якорь абсолюта. Что поистине ценно и истинно? Могу ли я определенно что-либо знать? На чем я могу строить мою жизнь?
Христианская церковь также находится в этом океане относительности. Возникают новые богословские теории и подобно пузырям поднимаются на поверхность этого бушующего океана. (Что случилось с движением "Бог мертв"?) И если пасторы и проповедники в церквах забывают об исторических Библейских истинах, тогда ветры различных учений проникают в церкви. Серьезное изучение Библии становится крайне необходимым, поскольку "существует так много различных учений". Находясь в этом бушующем океане нашего века, многие христиане свой личный опыт и переживания принимают за истину. Харизматическое движение предлагает такой опыт переживания - "крещение Духом Святым". Многие люди в стремлении найти истину в таких чудесных переживаниях верят, что в них находят якорь для своей души.
Давайте рассмотрим "крещение", которое предлагает харизматическое движение, а потом крещение, о котором говорится в Священном Писании. Давайте рассмотрим предлагаемую и истинную пользу и то, как можно проверить, получили ли мы Духа Святого.

Что такое крещение Духом Святым?

"Крещение Духом Святым - это второй шаг на пути к единству с Богом (первый - это обращение), после чего христианин начинает получать сверхъестественную силу Духа Святого в своей жизни... Христианин вступает в более глубокое общение с Христом". Такое определение крещению Духом Святым дает видный харизматический писатель и проповедник Дон Вашам, и с ним соглашаются большинство харизматов в наше время.
В Священном Писании есть семь мест, в которых говорится о крещении Духом Святым: Матфея 3:11; Марка 1:8; Луки 3:16; Иоанна 1:33; Деяния 1:5; 11:6 и 1 Коринфянам 12:13. Только одно место, а именно 1 Коринфянам 12:13, содержит определение, что такое крещение: "Ибо все мы одним Духом крестились в одно тело..."
Харизматы считают, что Священное Писание говорит о двух разных "крещениях Духом Святым". Они часто делают различие между такими местами, как Деяния 1:5, где мы читаем: "...будете крещены Духом Святым" и 1 Коринфянам 12:13, где сказано: "Духом крестились..." Такое различие делается для того, чтобы подтвердить точку зрения, что Дух Святой приводит человека в Тело Христово в момент спасения, однако полнота Духа Святого должна быть получена позже. Тот же автор, которого мы цитировали в начале, пишет: "Несомненно, Дух Святой присутствует в момент обращения. Каждый христианин испытывает в какой-то мере действие силы Духа Святого. Однако Священное Писание ясно учит, что возможно иметь несравненно большую силу, чем та, которую мы имели в момент обращения... Крещение Духом Святым - это получение Его силы".
Рассматривая этот вопрос, нужно обратить внимание на предлог, который употребляется в греческом тексте. Греческое слово "ен" может быть переведено "с" или "в". Именно этот предлог встречается везде, где идет речь о крещении Духом Святым. А потому и перевод должен быть таким же самым. Но как бы мы не переводили отдельные места, согласно 1 Коринфянам 12:13 совершенно определенно вытекает, что крещение Духом Святым - это служение, совершаемое Богом, во время которого Он делает верующего членом Тела Христова. Какого-либо другого определения нигде в Священном Писании мы не находим.

Какая от него польза?

Прежде всего нам нужно учесть тенденцию как харизматов, так и не харизматов усложнять этот вопрос. Что же на самом деле дает силу и приближает верующего к Богу - Дух Святой или дар иных языков?
Тем, кто отвечает: "иные языки" можно возразить следующее:
(1) Если дар незнакомых языков дает большую силу, то почему коринфская церковь была наиболее плотской из всех церквей, с которыми апостолу Павлу приходилось иметь дело? Ответом может быть только то, что неправильное пользование коринфянами этим даром только ослабляло их. Сам по себе дар не делает людей более духовными. Факт остается фактом: единственная церковь, говорившая на иных языках, была плотской церковью, страдавшей от разделений (1 Коринфянам 3:1-4).
(2) В Библии нет ни одного места, которое прямо говорило бы о том, что иные языки являются источником большей духовности, тогда как есть много мест, говорящих о том, что получение Духа Святого приносит этот результат. Некоторые верующие настолько близко отождествляют получение Духа Святого с даром иных языков, что принимают второе, как источник новой силы и при этом они часто ссылаются на 2-ю главу Деяний Апостолов, как на подтверждение своей позиции.
(3) Большие пробуждения, имевшие место в прошлом в церкви, никогда не были связаны с говорением на иных языках. Муди, Финней, Лютер, Кальвин и другие выдающиеся христианские деятели не делали ударение на говорении на иных языках. Фактически появление харизматического движения почти полностью устранило влияние реформации и понудило Лютера выступить против таких вещей. Особый упор на "частные откровения"привел многих к религиозному фанатизму, что лишило их проницательности во многих сферах духовной жизни. Лютер осторожно и с любовью призывал верующих не доверяться таким вещам.
(4) Иисус Христос никогда не говорил на иных языках. Дух Святой сошел на Него во время Его крещения, однако нет никаких доказательств тому, что Он говорил на иных языках. Некоторые на это могут возразить, что Иисус имел настолько близкие отношения со Своим Отцом, что в отличие от нас, Ему не нужно было молиться на иных языках.
Однако, Иисус Христос учил нас всему, что нам нужно в нашей христианской жизни. И хотя Он всегда был близок со Своим Отцом, Он много времени проводил в молитвах. Хотя Он Сам не исповедовал Своих грехов, Он учил Своих учеников делать это. И если бы нам нужно было в нашем христианском хождении говорить на иных языках, разве Христос не сказал бы об этом?
Иные языки не дают новую силу, но такую силу дает крещение Духом Святым! Я лично убежден, что Библия учит тому, что вся сила дается каждому верующему в тот момент, когда он уверует. Именно в тот момент мы крестимся в Иисуса Христа и получаем всякое духовное благословение во Христе (см. Ефес.1:3).

Как я могу быть уверенным, что имею это?

После того, как на одном собрании я сказал проповедь на тему брака и семьи, я получил письмо от одной пары, присутствовавшей на том собрании. Выразив свое признание за сказанную мной проповедь, они сообщили мне как после моей проповеди они получили "крещение". Озабоченные моим личным духовным возрастанием (я уверен в этом), они спросили у меня: "Получили ли Вы крещение?" При этом они имели в виду "Говорите ли Вы на иных языках?" Многие харизматы считают говорение на иных языках признаком крещения Духом Святым, а некоторые заходят настолько далеко, что считают их единственным признаком. Но соответствует ли такое понимание учению Нового Завета?
В 1 Коринфянам 12:30 поставлен прямой вопрос: "Все ли говорят иными языками?" В греческом тексте этот вопрос поставлен в такой форме, что он требует отрицательного ответа: "Нет, не все говорят иными языками". Учтите то, что написано 1 Коринфянам 12:13 и, как кажется, проблема будет решена. В 1 Коринфянам 12:13 сказано, что все крещены Духом Святым, а в 1 Коринфянам 12:30 сказано, что не все говорят на иных языках. А поэтому говорение на иных языках не может быть признаком крещения Духом Святым.
Те, кто пытается обойти такое заключение и утверждают, что 1 Коринфянам 12:30 имеет в виду только говорение в собрании, перекручивают написанное, стараясь подогнать Священное Писание под свое учение. Хотя апостол Павел пишет послание всей церкви, вовсе необязательно, что он имеет в виду только церковное собрание. Такое толкование противоречит контексту по следующим причинам:
(1) Такое толкование нелогично. Все то, о чем здесь говорит апостол Павел, относится абсолютно ко всем членам церкви (дары апостольства, пророчества, учения, исцеления, управления и т.д.).
(2) Заключение, что все говорят иными языками наедине с Богом, хотя и не говорят в собрании, должно распространяться и на другие дары, перечисленные апостолом Павлом, если мы хотим быть последовательными в нашем рассуждении. А это означает, что все должны быть апостолами в личной жизни, хотя не все являются ими в собрании; все должны иметь дар управления в личной жизни, хотя не все имеют этот дар в собрании. Я уверен, и это вполне очевидно, что не все апостолы и не все имеют дар управления.
(3) Полное доверие контексту помогает верующим осознать индивидуальное предназначение всех даров. Никто не должен переживать от того, что не имеет такого важного дара, какой имеет кто-то другой.
Перескакивать сразу в стих 30, где говорится, что нельзя пользоваться даром в общественном собрании, значит перекручивать контекст, а это не может быть убедительным.
Мы утверждаем, что Новозаветный признак крещения Духом Святым - это не что-то чудесное, но нравственное, не что-то экстатическое, но этическое! В Библии дается не один, а семь признаков, при помощи которых можно проанализировать свою жизнь и узнать, действительно ли вы имеете дар Духа Святого.

1. Молитва к Богу как своему Отцу

Гал.4:6 - "А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче!".
Рим.8:15-16 - "Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем "Авва, Отче! Сей самый Дух свидетельствует духу нашему, что мы - дети Божии".

2. Понимание Божьей благодати

Одним из первых, что приходит в ваше сознание после того, как вы получите дар Святого Духа - это сознание безграничной Божьей благодати, излившейся на вас. Ваше сердце наполняется все большей признательностью Богу за Его мудрость, проявившуюся в том, что Он дал вам спасение через Голгофский крест.Вы осознаете все больше то, что вы никак не заслуживаете спасение и как велико Божье благословение, данное нам в Иисусе Христе. Именно это имеет в виду апостол Павел, когда пишет: "Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога" (1Кор.2:12) То, что мы получаем даром, по благодати и есть Его милость! Без Духа Святого мы не можем осознать этой благодати.

3. Сознание Божьей любви

Апостол Павел говорит нам: "А надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим.5:5). Одно из чувств, которое исполняет вашу душу после получения Духа Святого - это сознание того, что Бог любит вас. При этом я не имею в виду какое-то неопределенное и неясное сознание того, что кто-то, где-то в безграничном пространстве, заботится о всем человечестве, но сознание того, что Бог любит лично вас, как другую личность.

4. Уверенность в спасении

"Гарантия" вечной жизни - это одно из последствий действия Духа Святого: "Который и запечатлел нас и дал залог Духа в сердца ваши" (2Кор.1:22). Мы имеем уверенность в том, что мы спасены.
Мы должны подчеркнуть, что отсутствие уверенности, а также отсутствие одного или нескольких других признаков не обязательно означает, что вы не христианин и что вы не получили Духа Святого. Это может означать, что сатана обманным путем обвиняет такого верующего или что он имеет какие-то психологические проблемы, которые заглушают голос Духа Святого.

5. Исповедание Иисуса Христа, пришедшего во плоти

Апостол Иоанн пишет: "Духа Божия и духа заблуждения узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; А всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире" (1 Иоан.4:2-3). "Хорошо, - скажете вы, - многие люди в наше время верят, что Иисус Христос был в человеческом теле, и в то же самое время являются открытыми атеистами! Как же это может быть признаком присутствия Духа Святого?" Апостол Иоанн имел дело с конкретной проблемой - в конце первого века в церковь проникла группа людей, называемых гностиками. Гностики утверждали, что им дано особое знание (гносис), что позволяет им ходить в более близком контакте с Богом, чем другим верующим.
Они уделяли особое внимание мистическим "духовным" переживаниям. Одним из пунктов их учения было то, что Иисус Христос приходил на землю в духе и что Его тело имело очень маленькое значение. Для них самое важное значение имел Дух Иисуса Христа. Они на словах говорили об Иисусе Христе как о Человеке, как о Божественном Спасителе, но не говорили о Нем как о пришедшем в человеческом теле. Это ложное учение казалось очень духовным, поскольку оно постоянно подчеркивало превосходство духа над телом и мистического над обычным.
Апостол Иоанн писал свое послание, имея в виду именно это учение.
Поскольку сегодня нет гностиков, это место не имеет прямого отношения к нам. Сегодня, напротив, многие соглашаются с тем, что Иисус Христос был Человеком во плоти, но они не признают Его Сыном Божьим.
Я слышал, как некоторые братья, ссылаясь на этот стих, желали доказать, что "дар иных языков" посылается Богом. Если в качестве проверки у них спрашивали о том, приходил ли Иисус во плоти, они отвечали на иных языках. Истолкование иных языков должно было означать что-то подобное: "Да, Иисус Христос приходил во плоти".
Однако, подобное испытание и подобное исповедание будет верным только в контексте сказанного апостолом Иоанном, т. е. когда об этом будут спрашивать гностика. Такое исповедание может явно подчеркнуть отсутствие ереси гностиков, поскольку они не верили именно в эту истину! Однако, в наши дни оно не говорит ни о чем, по крайней мере до тех пор, пока мы не встретимся с ересью гностиков. Однако, между гностиками и харизматическим движением есть две параллели, к которым, на наш взгляд, это место может иметь отношение. Во-первых гностики делали различие между обычными душевными верующими и духовными или исполненными духом верующими, которые имели опыт "возвышенных переживаний". "Духовные христиане" считали, что они находятся на более высоком духовном уровне и более мистическими, чем все остальные. Различие, которое часто делают харизматы между "обычными" верующими и "исполненными духом" верующими, - это проявление той же самой тенденции.
Во-вторых, гностики считали признаком духовности определенное "чудотворение" и более "глубокие" духовные переживания. И это было центральным пунктом во всех языческих религиях - в них говорение на иных языках было признаком более высокого духовного состояния. Нечто подобное происходит и в современном харизматическом движении.
Считается, что верующий поднимается на более высокий духовный уровень, когда переживает "крещение" и начинает говорить на иных языках. В таком случае его духовное хождение становится более глубоким и более значимым!
Упор на внешние проявления и "чудотворения" свойственен языческим религиям, гностикам и современному харизматическому движению. В ответ на такое убеждение апостол Иоанн заявляет, что признаком присутствия Духа Святого является Его свидетельство об Иисусе Христе, пришедшем во плоти. Иоанн просто говорит, что истинный признак дара Духа Святого - это земное, повседневное хождение во Христе. Этим доказательством является, фактически, предупреждение о том, что не указывает на присутствие Духа Святого - на гностицизм и на то, что многие харизматы считают как признаки Его присутствия.

6. Плод Духа Святого

Шестой признак присутствия Духа Святого мы находим в Послании к Галатам: "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. На таковых нет закона" (Гал.5:22-23). Согласно апостолу Павлу, у вас появится качественно новая жизнь. Замечаете ли вы в своей жизни, что эти качества проявляются в вас все больше и больше? Если да, то это и есть признак того, что вы крещены Духом Святым.
Однако, недостаточность этих качеств не обязательно означает, что вы не имеете Святого Духа. Это просто может быть свидетельством вашей духовной незрелости (1Кор.3:1) или плотского состояния (1Кор.3:1-4).

7. Любовь к другим верующим

Пожалуй, самый значительный признак того, что мы получили Духа Святого, - это новая любовь к нашим братьям и сестрам во Христе.
Задумайтесь над словами апостола Иоанна: "Бога никто никогда не видел: если мы любим друг друга, то Бог в вас пребывает, и любовь Его совершенна есть в нас. Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Святого" (1Иоан.4:12-13).
Для того чтобы лучше понять то, что говорит апостол Иоанн, давайте снова посмотрим на гностиков, о которых он говорит в своем послании. Согласно их учению, наивысшая форма духовности проявляется внутри человека, и потому они сосредотачивают свое внимание на самих себе, на личном состоянии перед Богом. В христианстве ударение ставится на внешнем, на отношении к своим братьям. Христианская духовность проявляется в отношении к ближним, тогда как гностики обращали основное внимание на невидимое, "духовное". Хотя совершенно очевидно, что современное харизматическое движение характеризуется истинной любовью к ближнему и жертвенностью по отношению к нуждающимся, кажется (по крайней мере, автору этой книги), что в нем развивается тенденция уделять больше внимание говорению на иных языках, исцелениями, изгнаниям демонов, чем проявлению практической любви к ближним в повседневной жизни.
В первом веке гностики считали, что обычные христиане занимают более низкую духовную позицию до тех пор, пока они не станут духовными. В учении гностиков любовь к ближним не была центральной темой, поскольку основное внимание уделялось ими личному внутреннему состоянию. Мы можем заметить, как перемещение ударения с отношения к ближним на личное внутреннее состояние вело к разделениям.
Иногда в наше время мы также стараемся оправдать разделение на том основании, что мы должны стремиться иметь общение с теми, кто так же "духовен, как я".
Неспособность иметь общение со всеми искренне верующими сопровождается тенденцией создать группы единомышленников на основе общности переживаний, а не на основе того, что все верующие исполнены Духом Святым. Это гностицизм нашего 20-го века, а гностицизм осужден апостолами. Новозаветные авторы указывали на этические и нравственные качества как на истинные признаки крещения Духом Святым. Возможно, что такие простые признаки, как христианская молитва, осознание Божьей милости, осознание Божественной любви, уверенность в спасении, забота о практической стороне христианства, плод Духа Святого и любовь к другим верующим, кажутся не такими уж особенными, но для Новозаветных авторов они были духовными.
Новый Завет делает ударение на вещах практических и простых, тогда как харизматическому движению этого часто недостает. Для современных верующих, желающих иметь необыкновенные переживания, призыв к "крещению" после обращения кажется заманчивым. Харизмат может сказать: "Я знаю, что получил Духа Святого, потому что говорю на иных языках". Новозаветные авторы также хотели видеть признаки духовной реальности, но, как мы видели, говорение на иных языках они не включили в список таких признаков!

Глава 3. Получают ли дар Святого Духа после обретения спасения?

Пожалуй, самой отличительной чертой доктринального учения харизматов является их вера в то, что дар Святого Духа или полнота Святого Духа дается через некоторое время после того, как человек получает спасение. Спасение по их учению - это только первая благодать.
После спасения человек должен стать сторонником "полного Евангелия".
Признаком того, что человек получил дар Святого Духа, по их предположению должно быть говорение на иных языках.
Однако, Новый Завет совершенно ясно говорит по этому поводу: крещение Духом Святым происходит одновременно со спасением и это всеобщий дар для всех христиан и дается одновременно с уверованием. Несколько мест Священного Писания подтверждают такую точку зрения.
(1) Если человек не принадлежит к Телу Христову, то он и не христианин. И обратное: если он не христианин, то он не в Теле Христовом.
Согласно 1 Коринфянам 12:13, крещение Духом Святым - это тот способ, которым верующие присоединяются к Телу Христову. Таким образом, все верующие получают крещение Духом Святым в момент своего уверования.
(2) Из 1 Коринфянам 12:13 следует, что все верующие крещены Духом Святым. В местоимении "все" включены также коринфские плотские верующие. Таким образом, крещение Духом Святым - это всеобщее явление, относящееся ко всем верующим, без всякого исключения, но чтобы это было истиной, возможно только одно - чтобы крещение Духом Святым обязательно происходило в момент спасения.
(3) "Одно тело и один дух, как вы и призваны к одной надежде вашего звания; один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас" (Ефес.4:4-6). Если не все христиане имеют одно крещение (крещение Духом Святым), то тогда не все христиане имеют далее перечисленное единство, а именно: одного Бога, одного Господа, одну веру и т.д. Крещение Духом Святым должно быть частью спасения и оно должно происходить в момент спасения.
(4) Всякий раз, когда в греческом тексте Нового Завета идет речь о крещении Духом Святым, соответствующий глагол стоит в изъявительном наклонении, а не в повелительном. А это значит, что о крещении говорится как о свершившемся факте, а не о повелении стремиться его получить. Если бы верующим нужно было желать получить Духа Святого и что-то делать для Его получения после их спасения, то почему об этом нигде не сказано в Св. Писании?
(5) В Послании к Галатам 3:26-27, где сказано, что верующие сыны Божьи, подразумевается, что они стали ими, потому что крестились во Христа Иисуса (крещение Святым Духом). Более того, апостол Павел утверждает, что это относится ко всем верующим: "Ибо все вы сыны Божии по вере во Христа Иисуса; все вы, во Христа крестившиеся, во Христа облеклись" (Гал.3:26-27). В Кол.2:12 и Рим.6:3 подчеркнут тот же самый принцип.
В этих посланиях ясно показано, что получение Духа Святого -это часть спасения и происходит вместе с его получением. Посмотрите, что сказано в Рим.8:9 - "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, то и не Его". Дух Христов - это Дух Святой. Не иметь Духа Святого - это означает, не быть христианином: "Это - люди, отделяющие себя (от единства веры), душевные, не имеющие духа" (Иуд.19).

"Однако в Деяниях сказано..."

В определенных местах книги Деяния Апостолов ясно сказано, что в переходный период от Ветхого Завета к Новому Завету были случаи, когда получали Духа Святого после получения спасения. Является ли это исключением и возможно ли это объяснить в свете того, что в посланиях ясно сказано, что дар Духа Святого дается вместе с получением спасения.

Деяния Апостолов, 2-ая глава

Очень часто ссылаются на то, что ученики были христианами еще до дня Пятидесятницы, хотя Духа Святого они получили в день Пятидесятницы, как об этом сказано во 2-ой главе Деяний. Наши братья харизматы утверждают, что подобным же образом в наше время Дух Святой дается через какое-то время после уверования во Христа.
Надо помнить о том, что Деяния Апостолов - это книга переходного периода, в которую включены годы, прошедшие между синагогой и церковью, законом и благодатью, Ветхозаветными святыми и Новозаветными христианами, а также между Телом, состоящим исключительно из евреев, и Телом Христовым, где уже нет ни иудеев, ни язычников.
Во 2-ой главе Деяний Апостолов описано исполнение Ветхозаветного обещания о пришествии Мессии. Пятидесятница - это излияние Духа Святого на Ветхозаветных святых. Это событие, очевидно, должно было произойти над всеми Ветхозаветными святыми (например, над учениками) после того, как они получили спасение. Ветхозаветными святыми были все те, кто слышал о Мессии и еще до Его прихода верил, что Божье обещание о Его пришествии исполнится, и своей верой полагались на Него. Все, кто жил во время пребывания Иисуса Христа на земле, должны были получить Духа Святого после получения спасения, так как Дух Святой не был послан прежде смерти Иисуса Христа на кресте, Его воскресения и вознесения (Деян.2:33).
Однако, когда закончился переходный период между Ветхим и Новым Заветами, Дух Святой уже излился на землю, и с тех пор все, кто верит в Христа, получают Духа Святого в момент своего уверования, как об этом сказано в посланиях. И так продолжается до настоящего времени.

Деяния Апостолов, 8-ая глава

Этот случай несколько труднее для объяснения. Дух святой уже излился на учеников, как это описано во 2-ой главе. Верующие в Самарии доверились Иисусу Христу (Деян.8:12) и были крещены во имя Господа Иисуса, но не получили дара Духа Святого до тех пор, пока не пришли из Иерусалима апостолы Петр и Иоанн и не возложили на них руки. Это вполне определенно тот случай, когда Новозаветные святые, поверившие в Христа, получили Духа Святого через какое-то время после уверования. Чем же это можно объяснить?
В Деяниях 1:8 сказано, что после принятия Духа Святого апостолами, они будут свидетелями в трех областях: сначала в Иерусалиме и в Иудее, потом в Самарии и, наконец, по всему земному шару. В данном случае речь скорее идет об этнических областях, а не географических.
Апостолы должны были засвидетельствовать сначала иудеям, потом самарянам и потом язычникам. На основании этого книгу Деяний Апостолов можно разделить на следующие части:
1. Свидетельство иудеям: Иерусалим и Иудея (Деян.2:1 - 8:4).
2. Свидетельство самарянам: Самария (Деян.8:4 - 9:43).
3. Свидетельство язычникам: до края земли (Деян.10:1 - 28:31).
Когда Евангелие было проповедано каждой из этих этнических групп, в каждом случае имело место говорение на иных языках (хотя в 8-ой главе об этом прямо сказано, но это, по-видимому, случилось и в Самарии). Иные языки служили доказательством того, что Дух Святой сошел на каждую из этих групп, на которые древние евреи разделили все человечество.
Смысл всего этого заключается в следующем: в день Пятидесятницы Дух Святой сошел не на все эти группы. Во 2-ой главе Деяний сказано, что Дух Святой сошел только на иудеев. Поэтому должно было пройти какое-то время, прежде чем Дух Святой сошел на самарян и на язычников. Само по себе это не объясняет того, почему в случае с самарянами Дух Святой сошел не в момент уверования, а после, но это поможет нам перейти ко второму пункту.

Новости из первых рук

Одной из основных проблем переходного периода было то, что иудеев, живших в Иерусалиме, было трудно убедить в том, что Божье благословение распространяется также на самарян и на язычников. В Самарии уже была еврейская синагога (Иоан.4:20). И самаряне, и иудеи считали себя истинным народом Божьим. Однако иудеи считали самарян наполовину язычниками, а потому нечистыми. Любой уважающий себя еврей не хотел иметь никакого дела с самарянами (Иоан.4:9), а тем более с язычниками.
Существовала серьезная опасность, что эта вражда перейдет также в новую эру и будут существовать две отдельных церкви - еврейская и самарянская. Единственным путем не допустить этого было то, чтобы самаряне пережили то же самое, что и иудеи и получили то же самое знамение, сопровождавшее получение Духа Святого, как это случилось в Иерусалиме.
Поэтому, когда самаряне поверили проповедовавшему им Филиппу, Бог задержал излияние на них Духа Святого до того времени, когда из Иерусалима могли прийти представители верующих иудеев. Вполне очевидно, что воля Божья заключалась в том, чтобы Дух Святой излился на самарян с помощью Петра и Иоанна. В таком случае знамение, сопровождавшее излияние Духа Святого на самарян, могли видеть эти два апостола и они могли потом засвидетельствовать в Иерусалиме, что самаряне испытали то же самое, что и они сами. Таким образом, устранена возможность возникновения двух церквей.

Деяния, 10-ая глава

Нечто подобное произошло и в 10-ой главе Деяний Апостолов, когда Евангелие было впервые проповедано язычниками. Корнилий, язычник, живший в самарянском городе Кесарии, получил дар спасения и знамение говорения на иных языках (Деян.10:44-48). С помощью этого сотника Бог преподал Петру один важный урок: язычники не были более нечистыми в глазах Божьих. В этом вся сущность данного эпизода (10:15).
И здесь видна следующая проблема переходного периода: как могли верующие во Христа иудеи убедиться в том, что язычникам принадлежит спасение, принесенное на землю Мессией. В случае Корнилия Дух Святой был дан одновременно с получением спасения. Почему? Потому, что представитель из Иерусалима, апостол Петр, был там. Бог хотел показать, что обе эти группы, несомненно, пережили то же самое, и представители иерусалимской церкви могли лично убедиться в этом.
Интересно отметить, что апостол Петр был посредником, через которого Дух Святой излился на иудеев (2-ая глава Деяний Апостолов), на самарян (8-ая глава) и на язычников (10-ая глава). Очевидно, что такова была воля Божья, чтобы этот дар излился через того апостола, которому Он дал ключи Царства Небесного, то есть, власть открыть двери этого царства иудеям, самарянам и язычникам.
"Хорошо, - скажете вы, - ваши доказательства кажутся убедительными, однако, в тексте Св. Писания нет никаких конкретных указаний на то, что именно это было причиной задержки?" Такие указания есть. В 11-ой главе Деяний Апостолов описано, как было преодолено сопротивление иудеев, не желавших допускать язычников в церковь.
Выступая в Иерусалиме, апостол Петр изложил ту же самую точку зрения, что была только что изложена нами. Апостол Петр указал, что тот факт, что язычники говорили на иных языках, доказывает истину, что язычникам точно так же, как и иудеям открыт вход в Царство Небесное (Деян.11:15-18).
Иерусалимская церковь ничего не могла сказать против, поскольку апостол Петр был тем посредником, через которого сошел Дух Святой и он же был свидетелем того, что язычники имели такое же знамение, как и иудеи в день Пятидесятницы в Иерусалиме.
Феномен задержки излияния Духа Святого или крещения Духом Святым больше никогда не повторялся в Новом Завете. Ссылка харизматов на единственный случай, описанный в 8-ой главе Деяний, и распространение ими этого принципа на всю церковь во все времена является неправомерной, тем более, что послания не поддерживают такого толкования.

Глава 19 Деяний Апостолов

Некоторые харизматы на основании того, что сказано в 19-ой главе Деяний Апостолов, утверждают, что ефесяне получили Духа Святого после того, как получили спасение: "Приняли ли вы Святого Духа, уверовавши?" Однако это место нужно понимать следующим образом: "Приняли ли вы Святого Духа, когда уверовали?" То, почему апостолу Павлу пришлось задавать этот вопрос, объясняется тем, что в данном случае повторилось то, что описано во 2-ой главе Деяний Апостолов, а именно: получателями Духа Святого были Ветхозаветные святые. В 3-м стихе сказано, что все они были учениками Иоанна Крестителя и ожидали пришествия Мессии и Его Царства.
Это еще одна проблема переходного периода: существовали тысячи истинно верующих по всему миру, которые ничего не знали об Иисусе Христе из Назарета, зная только Ветхий Завет.

"Образец", показанный в Книге Деяний

Очень часто сторонники харизматического движения утверждают, что образец того, что должны переживать современные христиане, дан в книге Деяний Апостолов, где описаны переживания и опыт первых христиан. Какой же образец мы, фактически, находим в этой книге?

Что можно сказать о 3000 новообращенных?

Прежде всего нужно сказать, что более 3000 новобращенных, о которых идет речь в Деяниях 2:41, со всей очевидностью получили Духа Святого в момент получения спасения. Апостол Петр сказал, что если человек покается и крестится он получит Духа Святого (2:38). В 10-ой главе сказано, что Дух Святой сошел на слушавших проповедь апостола Петра еще до того, как они крещены (10:44), а это указывает на то, что крещение не является предпосылкой для получения Духа Святого. Покаяние и принятие Иисуса Христа привело к получению Духа Святого.
3000 новообращенных покаялись и были крещены. Поэтому они должны были получить Духа Святого. Однако мы не находим доказательства того, что они говорили на иных языках. А поэтому мы должны заключить, что эти 3000 человек должны быть образцом и для нашего времени.
В Деяниях Апостолов, во 2 главе сказано о двух группах, получивших Духа Святого через некоторое время после получения спасения, и о 3000 душ, получивших Духа Святого в момент получения спасения.
Почему же мы должны считать нормой для себя то, что испытали 120 человек?

Ветхое против нового

В каждом случае, когда Дух Святой сходил после получения спасения, речь идет о Ветхозаветных верующих. Нормой для тех верующих, которые дожили, до времени, когда излился Дух Святой или же до благословения новой эры, было получение этого благословения после получения спасения. Исключением из этого правила были только самаряне, о которых речь идет в 8-ой главе, и о которых мы говорили ранее.
В Деяниях, во 2-ой главе Ветхозаветными верующими были 120 человек. В 10-ой главе речь идет также о Ветхозаветном верующем язычнике Корнилии (10:2-3), который еще не получил благословений новой эры. В 19-ой главе речь идет также о Ветхозаветных верующих, учениках Иоанна Крестителя.

Три этнические группы

О говорении на иных языках сказано только в 4 случаях и каждый раз речь идет об уникальной ситуации, а именно о том, что Евангелие было проповедано впервые в трех различных этнических группах: иудеям, самарянам и язычникам. В каждом из этих случаев знамение было необходимо для подтверждения Евангелия.

Ветер и огонь

Если описание во 2-ой главе Деяний Апостолов принимать за образец, то тогда кроме иных языков нужно ожидать явление разделяющихся огненных языков и шум сильного ветра (2:2). На каком основании мы можем брать только один из трех имевших место знамений и именно его делать образцом для нашего времени?

Где Петр?

Если брать за образец то, что сказано в Деяниях 8, 10 и 19, тогда нужно, чтобы с нами присутствовал апостол Петр.

Желать говорить иными языками

Нигде не сказано, что дар иных языков был дан тем, кто его желал или просто просил. Так почему же не взять за образец 10-ю главу Деяний Апостолов и не сказать на основании ее, что никто не должен желать получить дар иных языков? Какой "образец" вы выбираете для себя?

Некоторые или все?

В каждом случае, когда в Деяниях сказано о получении дара иных языков, указано, что этот дар получали все находившиеся в этой группе.
Не было ни одного случая, когда некоторые получили этот дар, а некоторым пришлось еще ожидать его получения. А потому, если принимать книгу Деяний Апостолов за образец для нас, то нужно настаивать на том, что Дух Святой должен сходить на всю группу верующих, и все должны получить дар иных языков.

Апостолы и послания

В заключение можно сказать, что события, описанные в книге Деяний Апостолов, нужно рассматривать в свете доктрины, изложенной в посланиях. Мы не должны допустить трагическую ошибку и учить, что мы должны иметь те же переживания, которые имели апостолы, но мы должны иметь переживания, о которых учат апостолы в своих посланиях. Переживания же самих апостолов описаны в переходной книге Деяний Апостолов, тогда как их учение ясно изложено в их посланиях, которые и должны служить руководством в нашей повседневной христианской жизни.

Глава 4. Предназначен ли дар иных языков для всех, и должны ли о нем ревновать все верующие?

Движимые энтузиазмом радости, впервые обретенной во Христе, многие пятидесятники учат, что все верующие должны получить дар иных языков. Движимые своей любовью к братьям и сестрам, они хотят, чтобы все переживали то же самое, что переживают они. К сожалению, такая искренность ведет к некоторому расстройству, и некоторые подобные учения о духовных дарах не соответствуют Новому Завету.
Священное Писание ясно учит, что дар иных языков никогда не был предназначен для всех верующих и не может служить знамением или доказательством получения Духа Святого.

Одному... другому...

В 1 Коринфянам 12:8 мы читаем: "Одному дается слово мудрости, другому слово знания, тем же Духом". Далее это перечисление продолжается: иному... и т.д. Из этого ясно вытекает, что не все верующие имеют все перечисленные дары. Один верующий имеет один дар, а другой - другой дар.

Кто же определяет, какой дар иметь?

"Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (1Кор.1:11). Греческое слово "идиос" переведено словом "особо". Апостол Павел говорит, что Дух дает каждому из нас личный особенный дар. Слово это передает идею уникальной собственности. Таким образом, каждый верующий имеет свой дар.
Заметьте, что этот дар дается по определению Духа Святого, а не по желанию верующего. Христиане не могут выбирать себе дары наподобие того, как мы выбираем в магазине покупку: "Подайте мне, пожалуйста, именно то, а не другое!.." Мы не имеем права выбора. Сам Дух Святой решает, что кому дать. А потому просить себе дара иных языков - это, фактически, грех. Этим мы отдаем приказание Богу, что Ему нужно делать, а что не нужно.

"Глаз хочет быть ухом"

"Если нога скажет: "я не принадлежу к телу, потому что я не рука", то неужели она потому не принадлежит к телу?" (1Кор.12:30). Мы уже видели, что конструкция предложения в греческом тексте требует отрицательного ответа. Не все имеют дар иных языков точно так, как не все по Божьему изволению пророки, учителя и так далее. Харизматы же на основании некоторых стихов - Мар.16:17; 1Кор.12:31; 1Кор.14:5 - утверждают, что дар иных языков должны иметь все верующие.

Слово Божье или миф?

В Мар.16:17 сказано: "Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками". По всей видимости, этот стих просто не должен быть включен в Библию. Два самых лучших манускрипта, Синайский и Ватиканский, этот стих не включают в текст Евангелия от Марка. В Библию этот стих попал из манускрипта, относящегося к десятому веку.
Синайский же и Ватиканский манускрипты относятся к четвертому веку.
Наилучшими доказательствами истинности или неистинности являются самые ранние манускрипты, а они не включают Мар.16:17 в текст Священного Писания.

Желаемые дары

"Ревнуйте о дарах больших..." (1Кор.12:31). Некоторые на основании этого стиха учат, что все должны ревновать о даре иных языков.
Однако Св. Писание говорит следующее по этому поводу:
(1) 1 Коринфянам 14:5 ясно показывает, что дар пророчества превосходнее дара иных языков: "Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом".
Иные языки предназначены в основном для использования среди неверующих, однако, даже в церкви и при условии истолкования, они не столь ценны, как пророчество. Таким образом, если вы ревнуете о дарах больших, ревнуйте о даре пророчества, а не о даре иных языков.
(2) В 1 Коринфянам 12:28 номера, поставленные перед каждым из перечисляемых даров, указывают на их важность: "И иных Бог поставил в Церкви во-первых Апостолами, во-вторых пророками, в-третьих учителями: далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки" (1Кор.12:28). Естественно, в любом перечислении указано "во-первых, во-вторых и т.д.", то есть будет естественным предположить, что перечисляемые вещи расположены в порядке их значимости. А поэтому, если вы желаете ревновать о дарах, то ревнуйте о больших дарах, то есть, расположенных ближе к началу списка.
(3) Греческий глагол, переведенный "ревнуйте" стоит не в единственном, а во множественном числе, что указывает на то, что апостол Павел обращался ко всей церкви, а не к отдельным верующим (в таком случае он, пожалуй, употребил бы единственное число). А это просто означает, что апостол призывал всю церковь, чтобы она молилась о том, чтобы Бог послал в их церковь братьев, имеющих большие дары с тем, чтобы они устрояли их церковь.
Другое объяснение предложил доктор Ярл Редмахер. Он недавно указал на то, что слово, переведенное как "ревнуйте", можно перевести двумя способами. Греческое слово "зелоо" во втором лице множественного числа можно перевести и как констатацию факта, и как повеление. В большинстве переводов принята повелительная форма. Однако, если это слово перевести как констатацию факта, тогда этот стих можно перевести иначе, а именно: "вы ревнуете о дарах больших, но я покажу вам путь еще превосходнейший". Редмахер указывает на то, что переводчики должны следовать двум основным правилам, когда они решают, как именно нужно перевести какое-то слово или фразу. Во-первых, они должны употребить наиболее часто употребляемое значение этого слова. В данном случае наиболее подходящим будет перевод глагола не в повелительном наклонении, но как констатацию факта. Во-вторых, они должны проследить контекст, в котором находится это слово, то есть, обратить внимание на то, что говорится перед этим словом и что говорится после него. В данном случае апостол Павел сразу же перед этим говорил о том, что Бог распределяет дары, как Сам того хочет, а потому крайне невероятно, чтобы апостол Павел противоречил сам себе и побуждал верующих делать то, против чего он только что выступал (1Кор.12:11-18). Обратите внимание на то, что 31-й стих можно перевести следующим образом: "Я вам объяснил, как это должно быть, но вы делаете по-своему и ревнуете о больших дарах". Вполне возможно, что Редмархер прав.
(4) Выражение "о дарах больших", как кажется, указывает на то, что апостол Павел считал, что есть что-то более важное и менее важное.
Что же он имел в виду? Если вы считаете, что он расположил дары в своем списке не в порядке их значимости, то, в таком случае, апостол Павел высказывает мысль, которая не имеет ничего общего с предыдущим контекстом и не проясняет значения, что же такое "большие дары".
(5) 1 Коринфянам 14:39, как кажется, объясняет то, что апостол хотел сказать словами: "Ревнуйте о дарах больших..." Этот стих звучит так: "Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками" (1Кор.14:39).

Повеление или желание?

"Желаю, чтобы все говорили языками..." (1Кор.14:5). Некоторые считают, что апостол Павел этими словами дал повеление, чтобы все говорили иными языками. Однако, при более тщательном рассмотрении, открывается следующее:
(1) Греческий глагол "тело" стоит в изъявительном наклонении (это всего лишь "глоток", но это очень важно!), а не в повелительном. Поэтому эти слова выражают личное желание апостола Павла, а не повеление, которому нужно подчиняться.
(2) В 1 Коринфянам 7:7 апостол Павел говорит: "Ибо желаю, чтобы все люди были, как и я..." В данном случае он выражает свое личное желание, чтобы все люди оставались безбрачными. Он употребляет тот же самый глагол: "тело" в настоящем изъявительном наклонении. Теперь вполне очевидно, что это не повеление. И если вы считаете, что 1 Коринфянам 14:6 повеление, тогда и 1 Коринфянам 7:7 нужно понимать, как повеление.
(3) Все, что апостол Павел хотел сказать, - это следующее: "Было бы прекрасно, если бы вы все говорили на иных языках, но давайте сохранять равновесие в этом вопросе". Апостол Павел желал, чтобы все верующие имели то, что Бог хочет, чтобы они имели, но он понимал, что это зависит от воли Духа Святого, а не от желания отдельных верующих. Возможно, это истина, чтобы вся церковь как группа желала, чтобы Бог послал в их среду верующих с различными дарами (1Кор.12:31).
Однако, кто именно получит эти дары, зависит от Духа Святого, и никакие молитвы не могут переменить Его решение. В 1 Коринфянам 12:11 об этом ясно сказано: "...разделяя каждому особо, как Ему угодно".

Глава 5. Какие условия нужно выполнить для получения Духа Святого?

"Мы с моей женой Линдой с большими надеждами направились в церковь пятидесятников в городе Спрингфилд, штат Орегон. В то время мы были новообращенными верующими и желали как можно больше узнать о Христе. Мы познакомились с некоторыми, которые рассказали нам, что они стали ходить более близко с Христом благодаря "крещению Духом Святым" и говорению на иных языках. Их "более" - это и было как раз то, чего мы искали, а потому мы решили пойти на харизматическое собрание.
Там мы увидели приветливую группу верующих, говоривших на иных языках.
Линда была немного обеспокоенной, а я настаивал на том, что мы должны тщательно исследовать увиденное и услышанное с тем, чтобы найти - приготовил ли Бог что-нибудь для нас. В конце богослужения пастор предложил выйти наперед всем желающим получить дар Святого Духа. Я сразу же схватил Линду за руку и повлек ее наперед, где уже собралось около тридцати человек, стоявших у кафедры на коленях. Пастор начал объяснять условия, которые необходимо выполнить для того, чтобы получить Духа Святого. Он сказал нам, что мы должны быть готовы идти со Христом по "любой дороге", а потом спросил: "Покорились ли вы полностью Иисусу Христу?" Он сказал, чтобы мы приняли совершенно пассивное состояние и молились, а он в это время будет возлагать на нас руки, для того чтобы мы были крещены Духом Святым. Я с воодушевлением исполнил то, что он говорил, и тихо молился. Помню, с каким нетерпением я ожидал, что случится, когда он возложит на меня руки. Пройдет ли по мне как бы электрический ток? Или забьет из моих уст фонтан неизвестных слов? Или у меня в состоянии экстаза будет встреча с Господом?
Подошел мой черед, но ничего не произошло. Потом Линды - и тоже ничего не случилось. Стоявшие рядом с нами начали говорить на иных языках. Но, почему с нами этого не произошло?
После собрания я задал вопрос пастору, и он пообещал прийти к нам с женой и более подробно обсудить этот вопрос. Через три дня, когда он посетил наш дом, я был подробно посвящен в то, как харизматы понимают условия, необходимые для получения Духа Святого. После долгой беседы мы с Линдой начали чувствовать, что условия, поставленные этим пастором, были настолько трудными, что они граничили с невозможным. Когда мы сказали, что мы не можем принять его доктрину, пастор и его жена покинули наш дом. И мы никогда так и не получили "крещение"."
После прочтения многих харизматических книг и после бесед со многими людьми, говорившими на иных языках, мы пришли к заключению, что харизматы в общем верят, что нужно выполнить два основных условия для того, чтобы получить крещение. Давайте рассмотрим их под увеличительным стеклом Священного Писания.

Харизматы говорят... послушание, вера

Послушание для крещения Духом Святым

Это первое условие обычно включает в себя по крайней мере три аспекта в соответствии с учением харизматов.

1. Отделение от всех известных грехов, как условие крещения Духом Святым

Ключом к этой харизматической концепции является представление, что Дух Святой не может излиться в нечистый сосуд. Вы не можете получить Духа Святого, если в вашем сердце есть грех. Торрей в книге "Личность и действие Духа Святого" пишет: "Второй шаг на пути, ведущим к благословению крещением Духом Святым, - это отказ от греха...
Расхождение с Богом даже в самых незначительных вещах лишает нас доступа к благословению".
Поскольку такое мнение ведет к заключению, что человек должен стать безгрешным прежде того, когда он может получить дар Духа Святого, харизматы, в общем, придерживаются особой доктрины о грехе.
Вместо того, чтобы определять грех как состояние (как это делает Библия, к примеру, в Ефесянам 2:1-3), они определяют его как отношение или действие. Таким образом, для получения крещения требуется удаление всех известных грехов, хотя в сердце и остается неизвестный грех.
Это кажется запутанным и непонятным. От человека требуется, чтобы он жил чистой, святой и жертвенной жизнью для того, чтобы мог получить Духа Святого. Но как можно этого достичь? Как христианин может жить такой жизнью еще до того, как он получит дар Духа Святого, и, если он уже живет такой жизнью, то что же тогда может добавить к ней "крещение"?
Однако, согласно Новому Завету, дар Духа Святого получают не безгрешные, чистые и достойные люди. Как раз наоборот. Духа Святого получают безбожные, нечистые и недостойные, которые полагаются на Христову праведность.
Задумайтесь над словами апостола Павла, записанными в Послании к Римлянам: "Воздаяние делающему вменяется не по милости, но по долгу; а не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим.4:4-5).
Говорить, что грех и Дух Святой не могут оставаться в одном и том же сердце, - это значит противоречить Священному Писанию. Дух Святой и грех остаются жить в одном и том же сердце, и если мы настаиваем на безгрешности, то мы противоречим сказанному в 1 Иоанна 1:7-10.
Грех остается в нас даже и тогда, когда мы стараемся его победить (Рим.5:12). Сказать кому-нибудь, что он сначала должен победить грех для того, чтобы получить Духа Святого, значит возвратить такого человека под иго закона и удалить из-под благодати. Евангелие не учит нас тому, чтобы мы старались побеждать грех, для того чтобы выполнить условия, необходимые для получения Духа Святого. Оно говорит, что поскольку мы уже получили Духа Святого мы можем побеждать грех.

2. Молитва, как условие крещения Духом Святым

Второй аспект покорности, которому харизматы уделяют особое внимание, - это учение, которое основано на месте Священного Писания, записанном в Евангелии от Луки 11:13, где сказано: "Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него".
Отсюда делается вывод, что для получения Духа Святого нужна молитва. Однако следует обратить внимание на две вещи. Во-первых, данное место не учит тому, что молитва - это условие для получения Духа Святого, но говорит только о желании Отца давать хорошие дары Его детям. Когда мы читаем Иоанна 7:37-39, где сказано об условиях, необходимых для получения Духа Святого, мы находим только одно такое условие, а именно: вера во Христа. Иисус Христос на самом деле имел в виду, что верить в Него означает получить дар Духа Святого. Он имел в виду, что просить Духа Святого и верить в Христа - это одно и тоже.
Во-вторых, в Лук.11:13 говорится о положении до дня Пятидесятницы. Люди находились под законом до того времени, когда Иисус Христос умер на кресте. Они получили Духа Святого для того, чтобы Он постоянно в них обитал, и это обещал Иисус Христос верующим в Него на период времени после Его Голгофской смерти (Иоан.14:16-17). Просьба о получении Духа Святого могла быть законной молитвой в Ветхозаветное время. Однако наш Господь ясно указал, что в Новозаветную эру молитва не является условием для получения Духа Святого. Послания очень ясно подтверждают такую точку зрения.

3. Опустошение или самоотдача, как условие крещения Духом Святым

Третий аспект покорности - это полное подчинение или самоотречение: "Тело, душа и дух должны находиться в состоянии полного подчинения. Наше физическое тело должно быть полностью послушным Его силе... Полное крещение Духом Святым... достигается только тогда, когда наступает полное подчинение всего нашего существа Ему, и наш язык полностью находится под контролем благословенного Святого Духа" (так пишет Ральф Ригс в книге "Сам Дух Святой").
Первые два аспекта имеют, скорее, внешнюю направленность, а этот, последний, - более внутреннюю и психологическую. Человеку нужно войти в состояние полной пассивности или опустошенности. В противоположность этому, апостол Павел учит, что верующий должен всегда находиться в состоянии, когда им контролирует его воля ("И духи пророческие послушны пророкам" - 1Кор.14:32) и его разум ("Стану молиться духом, стану молиться и умом" - 1Кор.14:15).

Вера для крещения Духом Святым

Согласно учению харизматов, вера - это второе условие для получения Духа Святого. Существует три аспекта, которые следует тщательно рассмотреть:

1. Вера должна быть направлена на Духа Святого, чтобы получить крещение Духом Святым

"Точно так, как для получения спасения, наша вера должна быть направлена на Иисуса Христа, наша вера должна быть направлена на Духа Святого, чтобы получить Его силу и освящение" (это пишет Меер Перамен в книге "Знание доктрин Библии").
Однако, Новый Завет ничего не говорит о второй вере. Апостол Павел говорит, что дар Духа Святого приходит "во Христе Иисусе" (Гал.3:10-14) и является частью спасения. Иисус прямо говорит об этом: "В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей; Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен" (Иоан.7:37-39).
Вера в Христа приводит к получению дара Духа Святого, а не какая-то вторая вера, уходящая куда-то вне Христа. Единственной причиной, почему люди, которым Он говорил эти слова, не получили тогда Духа Святого, было то, что Он еще не был дан Церкви и не мог быть дан до тех пор, пока Иисус Христос не вознесся на небо. Теперь, когда Иисус Христос вознесся на небо, Дух Святой уже дан, и Он немедленно, лично и постоянно доступен для всех, кто с верой обратится к Христу за спасением, и это происходит с того времени, как они начинают верить в Христа.

2. Вера должна быть полной, чтобы получить крещение Духом Святым

Вторая причина, по которой, как считают харизматы, вера в Христа в момент получения спасения недостаточна для получения дара Святого Духа - это то, что такая вера не является полной. Томас Бол Баррат в книге "Во дни позднего дождя" пишет: "Точно так, как вы были оправданы и вознаграждены и освящены верой, крещение Духом Святым и огнем вы можете получить верой. Я имею в виду, что вы должны полностью покориться Богу абсолютно во всем... Желаете ли вы идти тем путем, которым желает вести вас Иисус Христос?"
Идея о полном подчинении является центральной. Полное послушание - плюс полная вера - приведут к крещению Духом Святым. Верующие призываются подчиняться Христу во всем и идти вместе с Ним.
Это, конечно благочестивое дело, но это не то, что Новый Завет называет верой. Все нужно делать в обратном порядке. Вместо того, чтобы верующий полагался на Бога и просто доверялся Ему в вопросе достижения совершенства, ему предлагают достичь такого состояния, которое будет достойным принятия Бога, то есть Духа Святого.
Это требование полной веры определяется как абсолютное самоотречение, что является наиболее душераздирающим аспектом в харизматическом движении. Когда человек думает, что говорит на иных языках в порыве духовного воодушевления, он, на самом деле говорит, находясь в полном рабстве закону. Эта абсолютная самоотдача призывает верующего не полагаться на благодать Божью во Христе, но искать в своем сердце то, чего там нет - абсолютной самоотдачи или покорности Богу.
Это ведет к изнурительному самоисследованию и к постоянной тревоге: "Действительно ли я полностью подчинился Богу", и тому подобное.
Поскольку ни один верующий не может даже претендовать на то, что он безгрешен (1Иоан.1:7-10), то неизбежным результатом всего этого будет ощущение своей виновности и скованности. Требование достижения внутренней духовной чистоты намного труднее выполнить, чем требования внешнего благочестия, (как например, посещение церкви, воздержание от спиртных напитков, неучастие в картежных играх или не посещение танцев), и оно порабощает человека намного сильнее, поскольку кажется более "духовным".

3. Только верой можно получить крещение Духом Святым

Как это ни парадоксально, но харизматическое движение полностью отделяет веру от дел. Риггс пишет: "Ревнующим о крещении Духом Святым, всегда нужно помнить о том, что это переживание названо "даром Духа Святого". А дары не зарабатывают и не выигрывают каким-то стараниями или заслугами. Дар нельзя получить силой. Дух Святой благ...
Бог посылает Свой Дар, и мы получаем Его верой и только верой".
Но, если получение дара всегда обуславливается какими-то условиями (три аспекта покорности плюс три аспекта веры), как же он может быть бесплатным даром? Вполне очевидно, что такое определение веры является чем-то иным, чем то не таким, что христиане традиционно называют верой.
Если вера - не простое доверие, а полная самоотдача, то человек не может иметь веры до тех пор, пока полностью не покорится Христу во всех сферах своей жизни. И пока он не получит крещения Духом Святым, его вера будет несовершенной, а потому, фактически, и не будет верой.
Фредерик Дейл Бруннер в книге "Богословие Духа Святого" пишет: "Обычная христианская вера слабая и недостаточная, пятидесятническая же вера - это сверхъестественная вера. И если она может быть названа таковой, тогда пятидесятники могут сказать, что они верой получают то переживание, которое называется крещением Духом Святым".

Библия говорит... вера

Какие же условия для получения Духа Святого выдвигает Новый Завет? Библия дает простой ответ: вера. Но, что такое вера?
Полезно сначала посмотреть, что Библейские писатели называют верой. Они говорят, что Божьи дары получают верой, независимо от дел (Рим.3:28; Гал.2:16), а поэтому вера - это нечто противоположное делам. Это просто получение бесплатного дара. Учение харизматов предлагает нам, чтобы мы что-то делали для получения Духа Святого и этим они призывают нас возвратиться назад, под закон.
Апостол Павел указывал на две ошибки, которые допускают верующие в своем отношении к делам, и его учение проливает некоторый свет на современное учение харизматов.

Галатийская проблема: полнота благословений благодаря человеческим усилиям

В галатийской церкви возникли проблемы и разногласия, вызванные группой людей, которые говорили верующим, как можно достичь полноты благословений в своей христианской жизни. Они старались привести верующих к "совершенству во Христе" (Гал.3:3). Греческое слово, переведенное как "совершенство", передает идею завершенности, законченности. Таким образом, эти учителя желали привести галатов к полноте благословений в даре Святого Духа (Гал.3:14). Однако проблема заключается в том, какие условия эти учителя хотели навязать верующим. Внимательно рассмотрите следующие слова:
Гал.3:1-2 - "О несмысленные Галаты! Кто прельстил вас не покоряться истине, вас, у которых пред глазами предначертан был Иисус Христос, как бы у вас распятый? Сие хочу знать от вас: через дела ли закона вы получили Духа, или чрез наставление в вере?".
Обратите внимание какое четкое разграничение делает апостол Павел между способами получения дара Духа Святого: посредством определенные дел (дела закона) и посредством простого доверия (вера в слышанное). Дар можно получить или без всяких усилий, или заслужить его делами, но никак не тем и другим вместе. Далее он продолжает: Гал.3:3 - "Так ли вы несмысленны, что, начавши духом, теперь оканчиваете плотию?".
Эти учителя говорили, что есть другое Евангелие - "полное Евангелие", - которое может дать полноту, законченность и совершенство. Они говорили, что простое благовествование о спасении через Иисуса Христа - это только начало. Они утверждали, что вера -это первый шаг, и призывали предпринять какие-то старания для получения полноты Божественной благодати. То, что делало их учение столь завораживающим, заключалось в том, что они ссылались на действительные человеческие нужды и, казалось, что их учение основано на Библии и духовное. Они обольщали даже избранных, которые не могли понять, как такое учение может быть не от Бога, ведь они ссылались на столь "высоко духовные" молитвы!
Для Апостола Павла только вера была условием для получения полноты спасения:
Гал.3:5 - "Подающий вам Духа и совершающий между вами чудеса, чрез дела ли закона сие производит, или чрез наставление в вере?" Чем бы вера ни была, но она не включает в себя человеческие старания. Хотя посвящение и искренность также очень важны, но они результат веры. Вера есть вера сама по себе, а если она не такова, то это не Новозаветная вера. Именно поэтому харизматическая доктрина подпадает под апостольское осуждение.
Галатийская ересь была "двусторонним" обращением, однако заметьте заключительный вывод апостола Павла:
Гал.3:14 - "Дабы благословение Авраамово чрез Иисуса Христа распространилось на язычников, чтобы нам получить обещанного Духа верою".

Колосская проблема: полнота благословений кроме спасения в Христе

Подобно галатам, колоссяне переживали трудности, связанные с проникновением ложного учения, предлагавшего "полноту" спасения. То, что проникло тогда в колосскую церковь, - это то, что харизматы проповедуют в наше время, а именно: "более глубокое общение", "большее", "более полное Евангелие". Колоссянам проповедовали, что полнота благословений находится в единстве с духом "вне Христа". Иметь Христа, - говорили они, - это хорошо, однако, более важно иметь "полное спасение". Хотя харизматы отличаются от колосских учителей тем, что они не указывают источник "большего" в духовной сфере, они также говорят, что источник этот вне Христа, в данном случае в Духе Святом.
Обратите внимание на то, как апостол Павел возражает учению, возникшем в первом веке: "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота, и чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное" (Кол.1:19-20).
Колоссян искушали обратиться к источнику "полноты", находящемуся вне Христа. Апостол же Павел настаивает на том, что они уже имели полноту, поскольку они пребывали во Христе. То же самое он говорит и в Послании к Ефесянам:
Ефес.1:3 - "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах".
Возможно ли логически искать чего-то большего в том случае, если вы уже получили всякое духовное благословение?
Кол.2:9-10 - "Ибо в Нем обитает вся полнота Божества телесно, и вы имеете полноту в Нем, Который есть глава всякого начальства и власти".
Верующие уже имеют абсолютно все. К этому совершенно нечего добавить. В первом веке любое учение о "полноте вне Христа" считалось ересью. Можно ли назвать чем-то меньшим то же самое в 20-ом веке? Итак, мы видим, что как в Галатии, так и в Колоссах верующие переживали проблемы из-за того, что к ним проникли учения, подобные тем, которое распространяет современное пятидесятничество. Общность заключается в том, что и те, и другие беспокоят верующих "полным Евангелием". В Галатии говорили, что полнота благословений приходит благодаря человеческим усилиям, простирающимся далее веры. В Колоссах учили, что полнота благословений находится где-то далее, чем спасение во Христе.

Ну, и что с этого? Какое это имеет отношение ко мне?

Все это кажется, скорее всего, теологическим рассуждением (и это так и есть!) Однако мы можем извлечь из этого важный урок в нашем следовании за Христом.

Если я не стану обращать внимания, достаточно ли этого?

Когда учителя в Галатии предложили "нечто большее", достигаемое человеческим посвящением, апостол не стал с усмешкой на устах поправлять их. Но он писал:" …есть люди, смущающие вас и желающие превратить благословение Христово. Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, да будет анафема" (Гал.1:7-8).
Апостол Павел рассматривал эту ересь как серьезную угрозу Евангелию, благодати и всему Телу Христову. Мы хотим указать на две причины, почему в наше время верующие не должны считать учение харизматов безвредной разновидностью христианского учения.

Особое ударение на том, что часто становится заменой

Человеческая природа такова, что если люди в религиозных вопросах уделяют чему-то особое внимание, это часто становится заменой самому важному. Снова и снова в истории церкви повторялось то, что если какая-то группа начинала обращать особое внимание на какой-то конкретный аспект Библейской истины, а не на благодать Божию, этот аспект становился заменой благодати. Это происходит потому, что если какая-то группа чем-то особенным отличает себя от других, это отличие становится все более важным для них, по мере того, как другие узнают об этом. В харизматическом движении наблюдается тенденция заменить чудодейственными дарами благодать Божью.
Говорение на иных языках, исцеления и изгнание бесов для многих более важные, чем проповедь о спасении в Иисусе Христе. Они часто более стараются рассказать другим о крещении Духом Святым, чем рассказать погибшим грешникам о благодати Божьей.
Для меня это стало особенно очевидно, когда я посетил собрание в Питсбурге, проводившееся широко известным исцелителем по вере.
После собрания я беседовал с людьми, желая узнать, почему они пришли на это собрание. Сначала я спрашивал: "Когда вы лично познали Иисуса Христа?" Все начали связывать это с различными исцелениями, которые им пришлось видеть. Затем я спрашивал их, какое они могут дать определение Евангелию. Они говорили о нем, как об исцеляющей вере, и их ответы были крайне неясными и противоречивыми. Интересно отметить, что когда я спрашивал их о том, как они надеются попасть на небо, все они отвечали, что они попадут туда на основании их искренности и добрых дел.
Система закона, к которой возвращались галатийские "харизматы", уже стала доминирующей и в представлении современных харизматов.
Их особый подход стал их заменой Евангелия.
Остается истиной, что во все времена особое ударение на чем-то, часто приводило к замене им главного, и это уже случилось со многими современными сторонниками харизматического движения. Что я хочу сказать, так это то, что неправильное поведение логически вытекает из теологии. То, что многие не злоупотребляют дарами, обусловлено не их теологией, но тем, что они поступают вопреки ей. Они выработали в самих себе истинное и реальное хождение с Христом, что дает им возможность сохранять нужное равновесие и побеждать небиблейское отношение к иным языкам.

Система закона ведет к виновности

Требования, предъявляемые к верующему, наподобие следующих - "Иди повсюду за Христом, каким бы путем Он тебя ни вел"; "Будь послушным Ему абсолютно во всем"; "А ты уверен?"; "Доверяешься ли ты Ему полностью?" - возлагают на христианина такое бремя постоянной самопроверки, какое Новый Завет никогда не возлагал на чадо Божье. Каждый верующий в Христа должен проверять свою жизнь и смотреть внутрь самого себя, но не в том смысле, чтобы получить еще что-то большее от Бога. Апостол Павел не призывал верующих проверять самих себя и подчиняться Христу с целью, чтобы получить Духа Святого, но призывал их делать это для того, чтобы они практически приносили плод Духа, Который уже постоянно пребывает в них.
В первом случае, верующий должен был подчиняться Богу во всем, чтобы получить что-то от Бога. Во втором случае, он подчиняется Богу потому, что он уже получил что-то от Бога. Первое - это закон, второе - благодать. Первое исходит из сознания виновности, а второе - из любви. Первое - ты "должен", а второе - ты "хочешь". Разница заключается в побуждении.
Помню, как будучи новообращенным, я с огромным интересом читал книгу о "победной жизни", в которой говорилось о том, о чем мы сейчас рассуждаем (хотя автор и не был харизматом). В результате я стал проверять каждое свое побуждение, каждую свою точку зрения. И всегда находил в самом себе что-то плохое, а потому никогда не был уверен, что я "прошел весь путь" или "полностью покоряюсь Христу". Я пробовал прилагать больше стараний, чтобы быть более послушным, чтобы получить верой полноту спасения. Ирония? Да, но этоотносится ко многим верующим.
Эту полноту никак невозможно получить, потому что я уже имею ее. Бог хочет, чтобы я просто верил тому, что уже имею все благословения, которые Он может дать мне, включая и то "большее", которого я так настойчиво ищу. И если я сознаю это, то начинаю верить, и эти благословения становятся моими. Благословения начинают проявляться в моей жизни, и я получаю свободу от чувства виновности, которое раньше было по той причине, что я проверял сам себя.
Рим.6:11 - "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем".
Такое мнение - это истина, которая становится вашим достоянием.
Просто доверьтесь Господу. Верьте, что вы уже такой, и это действительно так. Не прилагайте никаких усилий, не занимайтесь самоиспытанием. Это, конечно, не звучит как что-то "духовное" и это не очень эффективно, но помогает! Это приносит радость, мир и восхищение от того, что вы познали благодатную жизнь во Христе.
Один старик, искавший в горах серебряные залежи, провел всю свою жизнь в горах на Старом Западе. Он так увлекся своими поисками, что его жена и дети оставили его Когда он умер, небольшая группа людей, пришедших его похоронить, нашли в его деревянной хижине записку, в которой была изложена его последняя просьба - похоронить его под его хижиной. Как только сняли верхний покров земли, в грунте что-то заблестело. Это были залежи серебряной руды, и оказалось, что эта жила была самой богатой из когда-либо найденных в Калифорнии. Ее назвали "серебряная жила Камсток". Этот искатель серебра был миллиардером всю свою жизнь, но так никогда и не воспользовался своим богатством.
Подобно этому, многие верующие - духовные миллиардеры, но они никогда не использовали предназначенные для них Божьи благословения. Всякий человек, находящийся во Христе, уже имеет все, что Бог может дать людям. Вопрос только вот в чем: "Использовали они Божьи благословения, обещанные им по вере, и начали жить ими в своем ежедневном хождении перед Богом?" Перестаньте просить, но начните использовать!

Глава 6. Забран ли дар иных языков от Церкви?

Как-то раз, возвращаясь домой в автомобиле, я включил радиоприемник и настроил его на местную христианскую радиостанцию. В это время по радио выступал известный артист, недавно принявший Христа и говоривший на иных языках. Ведущий интервью, желая больше заинтересовать слушателей, подлил, так сказать, "масла в огонь" и задал вопрос о том, не забраны ли иные языки от церкви в наше время? На это гость ответил: "В Библии нет ни одного места, где было бы сказано, что иные языки будут когда-либо забраны от церкви". Для него это было совершенно убедительно.
Но для многих христиан это вовсе неубедительно, и на это есть веские основания. Многие Библейские доктрины не имеют конкретных стихов, которые можно положить в их основание. Такие доктрины формулируются косвенно на основании нескольких мест Св. Писания. Так например, в Библии нет ни одного места, которое прямо говорило бы о Троице. Однако Библейские доказательства в пользу этой доктрины настолько убедительны, что она никогда не подвергалась сомнению. Ни один стих в Библии не говорит, что Иисус Христос был Богочеловеком.
Однако многие места говорят о том, что Он Бог, и многие места говорят, что Он Человек. Поэтому богословы пришли к заключению, что Он был Богочеловеком. Совершенно ясно, что требование о том, чтобы какое-то учение было основано на каком-то конкретном стихе из Библии - чуждо христианскому богословию. С самого начала богословы избегали того, чтобы строить свои теории на каком-то одном стихе. Напротив, во внимание нужно принимать все Священное Писание.
Поэтому, говоря о том, что мы считаем "ошеломляющими доказательствами" в пользу того, что дар иных языков больше не действует, мы имеем в виду не какие-то конкретные стихи, но косвенные выводы и заключения, основанные на полном Библейском откровении, а также существовавшей в раннехристианский период точке зрения.

Что можно сказать о 1 Коринфянам 13:8-9?

Очень часто это место Св. Писания становится причиной острых дискуссий. Вот оно:
1Кор.13:8-9 - "Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. Ибо мы отчасти знаем и отчасти пророчествуем".
Что же такое "совершенно"? Некоторые считают, что это время наступило тогда, когда был составлен канон Священного Писания, то есть тогда, когда была закончена вся Библия написанием Откровения Иоанна Богослова - примерно в 90 году Р.Х. Если это верно, то тогда мы имеем конкретное указание о том, что иные языки умолкли в конце 1-го столетия Р.Х.
Другие считают, что совершенное настанет тогда, когда Христос во второй раз придет на землю. В таком случае вышеприведенное место не говорит о том, что иные языки уже исчезли. Тем не менее, мы верим, что таким образом вопрос о том, что забраны ли иные языки от церкви или нет, еще не исчерпан и такое убеждение основано на Священном Писании.
Хел Линдсей пишет в его книге "Сатана жив и благоденствует на планете Земля": "Раньше я верил в то, что все дары знамений, такие как: исцеления, чудотворения, иные языки и пророчества прекратились в конце первого столетия, сразу после того, как был написан Новый Завет. Подтверждение такому мнению, как мне казалось, можно было найти в 1 Коринфянам 13:8-12... Это трудное для понимания место, но я пришел к заключению, что "совершенное" относится к состоянию, которое наступит тогда, когда Христос снова придет на землю... Поэтому, по нашему мнению, это место Св. Писания само по себе недостаточно для доказательства того, что иные языки должны быть запрещены в наше время".
Такое заявление может заставить некоторых подумать, что мнение о том, что этот дар больше не действует, основано исключительно на этом тексте из Послания к Коринфянам, а поскольку это место спорное, мы не можем доказать того, что этот дар больше не действует. Однако стихи 1Кор.13:8-9 никогда не занимали какого-либо места в убеждении христианской церкви в том, что дар иных языков прекратился в первом веке, и существует по крайней мере сто других мест в Св. Писании, которые ведут к такому заключению.
На последующих страницах мы хотим привести четырнадцать аргументов из Библии, которые неопровержимо доказывают, что дар иных языков был временным явлением, имевшим место только в первом веке.

Слово о чудесах

Говорение на иных языках - это одно из многих чудес. Некоторые харизматы говорят, что если мы не верим, что Бог и сегодня дает дар языков, то мы не верим и в другие чудеса. Что можно сказать на это?
Если мы говорим, что Бог больше не дает дар иных языков, означает ли это, что мы не верим, что Бог и теперь совершает чудеса?
Как считать ответы на молитвы? Наша молитвенная жизнь построена на том основании, что мы верим, что Бог слышит наши молитвы и может сверхъестественным путем ответить на них. Если нет никакой возможности, что чудеса происходят и сейчас, то является ли тогда наша молитва тщетным занятием?
Или, как быть в отношении чудесных исцелений? Все мы знаем кого-то, кто был чудесным образом исцелен. Возможно, в это число входим также и мы, и современная медицина не может дать научного объяснения таким исцелениям. Бог совершает чудеса и в наше время, и Священное Писание подтверждает это. Как же в таком случае мы можем утверждать, что одного вида чудес, а именно говорения на иных языках, сегодня не существует?

Два вида чудес

Чтобы ответить на поставленный выше вопрос, нужно рассмотреть два вида Библейских чудес.

Первая категория чудес

Бог действует в рамках естественных законов таким образом, что в конечном итоге мы видим Его руку: "Я знаю, что это сделал Бог". Когда сатана по позволению Бога стал искушать Иова, то много "чудес" случилось в жизни Иова, которые были продуктом действия сатаны в рамках естественных законов. Когда слуги Иова сообщили ему, что огонь Божий с неба упал на овец и пастухов и пожрал их (1:16), несомненно, что на самом деле молния ударила в сарай и уничтожила его.
Подобно этому, когда апостол Павел говорит об утешении, посылаемом Отцом Небесным (2Кор.1:4), разве мы думаем, что Отец Небесный изливает в наши сердца какой-то чудесный и загадочный внутренний мир? Возможно, так и думают некоторые, но не все. Далее в этом же послании апостол Павел говорит, что утешение пришло к нему совершенно естественным путем, а именно: пришел Тит и сообщил ему, что коринфяне продолжают его любить (2Кор.7:7).
Библия говорит, что Бог направляет стези наши или наши жизненные пути (Прит.3:5-6). Но, каким образом? Через видения, сны или какие-то таинственные переживания? Книга Притчей раскрывает нам, каким образом Бог управляет нашими жизненными путями и, по крайней мере, один раз указывает на то, что Бог делает это с помощью многих советников (Прит.11:14). В этих примерах Бог руководит нами чисто естественным путем.
Мы видим, как апостол Павел находил волю Божью, внимательно исследуя обстоятельства (1Кор.16:8-9). Он молился о том, чтобы Бог послал его на проповедь в Рим (Рим.1:10). И Бог ответил на его молитву, но Он не перенес каким-то чудесным образом туда апостола Павла, но привел его туда естественным путем - его арестовали и отправили на суд в Рим.
Во всех перечисленных выше случаях речь идет об истинных чудесах, совершаемых Богом. Однако, Бог действует в рамках естественных законов и таким образом, что в конечном итоге мы убеждаемся, что это Он совершал это.
Гелмут Тилике приводит чудесную иллюстрацию к этой истине, взяв пример из своей собственной жизни. Несколько лет назад он был парализован, и врачи сказали, что не могут ему помочь. Ему оставалось жить всего несколько месяцев. И вот, когда его тело уже было близко к смерти, было найдено новое лекарство, которое смогло ему помочь. Что же произошло на самом деле? Он уверен, и я с ним вполне согласен, что Сам Бог вмешался в это дело. Но, тем не менее, случилось это вполне естественным образом, и с человеческой точки зрения имело место простое совпадение. С одной стороны, смерть приближалась вполне естественным образом, а с другой стороны, где-то в Германии работали ученые, которые ничего не знали о Тилике, но которые желали найти методы лечения болезни, поразившей Тилике. В последний момент эти два события пересеклись, и произошло выздоровление. В этом случае не произошло ничего чудесного или сверхъестественного, однако было ясно, что Бог чудесным образом ответил на молитву Тилике и спас ему жизнь. Он мог сказать только одно: "Это совершил Бог". И тем, и другим событием управлял Сам Бог. Такого рода чудеса совершаются и сегодня.

Вторая категория чудес

Эта категория чудес заключается в том, что происходит нарушение естественных законов. В таких случаях эти законы перестают действовать, и Бог совершает что-то сверхъестественным образом. В Библии описано много таких чудес. Когда Иисус Христос усмирил бурю на море (Мар.4:35-41), естественные законы перестали действовать. То же самое можно сказать о спасении Даниила в львином рве (Даниила, 6-ая глава) и о переходе израильтянами Чермного моря (Исход, 14-ая глава).
Эту категорию чудес можно разделить на три группы:
1) Периоды откровений. Первая группа чудес - это чудеса, связанные с особым периодом откровений во времена Моисея и Иисуса Навина, Илии и Елисея, Христа и апостолов. Во времена таких откровений чудеса были обычным явлением. В такие периоды Бог в основном действовал через Своих посланников, которые совершали чудеса знамений.
Однако такие периоды были всегда ограниченными во времени как мы увидим это позже.
2) Чудотворные дары. Вторая группа чудес - это особые духовные дары, относящиеся к первому веку. По нашему убеждению, они также были временными. Они относились исключительно к израильскому народу и основанию церкви. О них мы будем говорить позже.
3) Исключения. Библия говорит о прямом Божьем вмешательстве, которое не связано ни с особыми периодами, ни со специальными дарами. Но это исключение, а не норма. Примеры таких исключений - это опыты Гедеона с шерстью (Судей 6), сила Самсона (Судей 13-16); способность Даниила отгадывать сны и его чудесное спасение от языческих царей (Даниила 1-6). Таких чудес немного и они редко происходят по сравнению с теми, которые происходили во времена пророков или во время действия духовных даров.
По нашему убеждению, чудеса первой категории и третьей группы второй категории совершаются и сегодня, но они исключение, а не обычный метод Божьих действий. Харизматы же утверждают, что то, что было нормой в 1-ом веке, остается нормой и в 20-ом веке. В отличие от них Библия учит, что то, что было нормой тогда, - исключение сегодня.
Мы ожидаем от Бога, что Он окажет нам чудесную помощь в ответ на нашу молитву. Мы ожидаем, что Он будет чудесным образом вести нас Своим путем и будет точно так же нас утешать и заботиться о нас.
Однако чаще всего Он делает это естественным образом, и мы не ожидаем, что Он будет вмешиваться в наши дела прямо и непосредственно (вторая категория) в любом случае нашей жизни. Мы увидим позже, что все это обещано Богом и будет осуществляться тогда, когда Он снова придет на землю.
В последующих пяти главах мы подробно рассмотрим Библейские доказательства того, что дар иных языков прекратился в 1-ом веке. Хотя существует четырнадцать таких доказательств, мы разбили их на пять различных категорий. Мы рассмотрим: 1) факторы, относящиеся к Божьему завету с Израилем; 2) факторы, относящиеся к периоду основания церкви; 3) факторы, относящиеся к завершению канона Св. Писания; 4) факторы, относящиеся к удостоверению Личности Иисуса Христа и личности Его апостолов; и, наконец, 5) факторы, относящиеся к историческому прекращению действия дара иных языков, как это описано в книге Деяния Апостолов и в книгах ведущих церковных историков.

Глава 7. Факторы, относящиеся к Божьему завету с Израилем

В первой главе этой книги, мы пытались показать, что дар иных языков имел особое назначение в 1-ом веке и служил знамением суда над израильским народом. Этот факт очень часто оставляют в стороне, когда обсуждают дары чудотворения и, в частности, дар иных языков, а ведь эти дары и чудеса имеют прямую связь с Божьими обещаниями израильскому народу.
В Ветхом Завете Бог заключил завет с этим народом и дал ему Свои обещания. Одно из Его обещаний гласило, что наступит такое время, когда Царство Божье распространится на всю землю. Новозаветные писатели уточняют, что такое царство будет установлено, когда Иисус Христос снова придет на землю. Однако, как Ветхий Завет, так и вся Библия, повествует о том, что время от времени "ростки" этого царства уже появились на земле. Поскольку чудеса - это обычные явления в этом царстве, то и временные установления этого царства всегда сопровождались проявлением чудес. Когда Иисус Христос придет во второй раз на землю, Его Царство полностью завладеет всем миром. И установление этого Царства будет полным исполнением Божьего обещания, данного некогда Израилю. Существует три фактора, связанных с этим обещанием и которые указывают на временный характер дара иных языков.

Образец библейских чудес

Некоторые люди считают, что Библия - это описание чудес, постоянно совершавшихся от книги Бытие до книги Откровение. На самом же деле чудеса - это исключения и они всегда совершались только в связи с исполнением Божьих обещаний израильскому народу. В Священном Писании сказано только о трех периодах, когда совершались чудеса.

Моисей и Иисус Навин (1441-1370 г.г. до Р.Х.)

Бог решил вывести Свой народ из Египта. То, что для этой цели Бог избрал Моисея, было подтверждено чудесами (Исход 4:1-5). И именно чудеса доказывали, что Моисей - Божий посланник, через которого Бог освободит израильтян. Было дано также новое откровение. А именно, был дан закон, скиния собрания и пророчества о будущем Израиля (Второзаконие 28-30). Чтобы подтвердить авторитет Моисея и его проповеди, а также авторитет Иисуса Навина, понадобились чудеса. И после того, как Израиль вышел из Египта и завоевал землю обетованную, чудеса прекратились.

Илия и Елисей (870-785 г.г. до Р.Х.)

То, что Израиль начал поклоняться Ваалу стало серьезной угрозой существования Израиля как Богом избранного народа. Когда ситуация сильно осложнилась, Бог избрал Илию и Елисея, через которых Он начал пробуждение Израиля и привел его к моральному очищению и национальному покаянию. И снова чудеса понадобились для того, чтобы показать, что эти люди избраны Богом (3 Царств 18:20-40). Но, как только авторитет этих избранников был утвержден и их проповедь была услышана, чудеса прекратились.

Иисус Христос и Его Апостолы (28-70 г.г. Р.Х.)

Последнее проявление знамений, описанное в Библии, связано с пришествием Иисуса Христа. Бог стал Человеком. Очевидно, что для доказательства этого нужны были чудеса! Евангелист Иоанн говорит, что эти чудеса и были подтверждением или доказательством (Иоанна 20:30-31). Апостол Павел также указывает на то, что чудеса, совершаемые апостолами, указывают на то, что им дана была соответствующая власть (2Кор.12:12; 1Кор.14:22).
Обратите внимание на то, что всякий раз "вспышка" проявлений чудес сопровождалась двумя вещами: давалось новое откровение и подтверждался авторитет того или тех, через кого это откровение было дано.
Более того, чудеса не начинали совершаться раньше того, как Божий посланник появлялся на земле, но обязательно после его появления и высказывания им данного ему откровения. Поэтому мы не можем ожидать, что какие-либо чудеса начнут совершаться до второго пришествия Иисуса Христа.
Один из величайших специалистов по вопросам чудес, Ричард Тренч, писал: "Мы не видим, чтобы о чудесах широко вещалось через всю историю Ветхого Завета, но они происходили вспышками и были связаны с очень немногими выдающимися личностями и относились к определенным великим и чрезвычайно важным периодам Царства Божьего".
Ниже приведена схема, на которой показано, как и когда совершались описанные в Библии Божьи чудеса.
Моисей и Иисус Навин | Илия и Елисей | Христос и Его апостолы
1441-1370 г.г. до Р.Х. | 870-785 г.г. до Р.Х. | 28-95 г.г. Р.Х.
500 лет | 814 лет | 1900
70 лет | 70 лет | 70 лет
Из этой схемы видно, что проявление знамений всегда носило временный характер и всякий раз длилось около семидесяти лет. А между ними были периоды, когда Бог молчал. Это помогает понять, почему Бог молчит на протяжении последних девятнадцати столетий, и почему дары чудотворений перестали действовать в конце 1-го века.
В то же самое время нам нужно помнить, что между этими великими периодами вспышек чудес, происходили редкие явления чудес, совершаемых с определенной целью. Однако на основании этих нескольких чудес никто не может сказать, что чудеса являются обычным образом действия Бога. С другой стороны, никто не сомневается в том, что Бог совершает чудеса и сегодня. Вопрос заключается только в том, является ли это нормой. Харизматы говорят, что это должно быть нормой, а Библия говорит, что не должно!

Ростки грядущего века

Внимательное изучение Ветхозаветных писаний несомненно убеждает нас в том, что повседневное совершение чудес будет присуще верующим только после второго пришествия Иисуса Христа. Когда же в истории случалось так, что чудеса происходили часто - это означало, что на земле как бы наступало временное Царство Божье. Поскольку чудеса всегда были связаны с Царством Божьим, и поскольку мы еще не живем в нем, то чудеса, которые происходили в первом веке, включая и говорение на иных языках, должны рассматриваться, как временное предвосхищение Царства Божьего, а не как обычное явление.
Поэтому ошибка харизматов заключается не в том, что они настаивают, что действие даров, которые уже забраны от церкви, продолжается до сих пор, а в том, что они заявляют, что уже имеют дары, которые еще только должны прийти на землю. Ошибка не в том, что они опоздали, а в том, что согласно Библии, они заговорили о них слишком рано!
Пожалуй, лучше всего можно объяснить эту мысль следующими схематическими рассуждениями:
Главная предпосылка: Чудеса будут обычным явлением в будущем царстве Иисуса Христа, которое Он установит, придя на землю во второй раз.
Второстепенная предпосылка: Будущее Царство Христа еще не наступило, и мы не живем в нем.
Заключение: Чудеса не могут быть обычным явлением в нашей жизни в это время. А поэтому чудотворения, имевшие место в 1-ом веке, - это временные "ростки" будущего Царства Божьего.
Заключение к такой схеме всегда истинно только в том случае, если истинны предпосылки. Второстепенная предпосылка вполне очевидно является истинной, а поэтому, обратим наше внимание на исследование истинности главной предпосылки. Связывает ли Библия чудеса исключительно с Царствием Божьим?

Ветхозаветные пророчества

Ветхозаветные пророки предвозвещали, что когда-то Бог установит на всей земле царство, которое Он обещал Давиду (1Пар.17:11-15; Ис.2:1-5; Ам.9:11-15). Чудеса будут повседневным явлением в этом царстве. Человек будет жить сотни лет (Ис.65:20). Волки и овцы будут жить вместе (Ис.65:25). Более того, это будет время, когда на людей изольется полнота Святого Духа (Ис.32:15; 41:1; 44:3; 59:19,21; 61:1; Иер.31:33; Иез.36:27; 37:14).
Давайте посмотрим на одно из мест Ветхого Завета (Ис.35:1-6), где сказано об этом будущем царстве:
Ис.35:1 - "Возвеселится пустыня и сухая земля, и возрадуется страна необитаемая, и расцветет как нарцисс".
Первая часть стиха говорит о том, какая эта земля сегодня. В Царстве Божьем она станет цветущей.
Ис.35:5-6 - "Тогда откроются глаза слепых. и уши глухих отверзнутся. Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне и в степи потоки".
Обратите внимание на одну из характеристик Царства Божьего, а именно, что там будет Божественное исцеление. Это место Св. Писания (и многие другие) указывает на то, что пророки ожидали, что в Царстве Божьем, установленном на земле, будут происходить великие чудеса. И они станут обычным явлением в жизни верующих.

Новозаветные писания

Не только Ветхозаветные пророки описывали будущее Царство Божье как время совершающихся чудес. Новозаветные писатели также верили, что совершавшиеся Христом и апостолами чудеса были связаны с установлением этого Царства. Они думали, что "грядущая эра" уже наступила. Они думали, что вот-вот будет установлено Израильское царство (см. Деян.1:6). Поскольку чудеса, которые они видели, были связаны в их воображении только с установлением Божьего правления на земле, следует предположить, что они не считали, что эти чудеса будут продолжаться и в том случае, если царство это не будет установлено. Однако, царство так и не было установлено. А поэтому чудеса, связанные с временным проявлением "ростков" этого царства, не могли продолжаться, поскольку никто не считал их частью того исторического периода, в котором этого царства нет.
В доказательство утверждения, что мнение Новозаветных писателей относительно чудес, а именно, что они связаны исключительно с будущим царством, совпадало с мнением Ветхозаветных пророков, приведем два места Священного Писания (Матф.11:3-5; Деян.2:15-21).

Вопрос Иоанна Крестителя

После того, как Иоанн Креститель был заключен в тюрьму, он стал сомневаться, действительно ли Иисус Христос Мессия. Он ожидал, что израильское царство будет тотчас же установлено. Однако, как казалось, Иисус не действовал в этом направлении. А поэтому Иоанн послал своих учеников спросить у Иисуса, действительно ли Он обещанный Мессия, Который должен восстановить Царство Божье на земле. Эти ученики спросили у Иисуса: "Ты ли Тот, Который должен придти, или ожидать нам другого?" (Матф.11:3).
В ответ Иисус процитировал слова пророка Исаии (35:1-6), которые мы уже рассматривали выше:
Матф.11:4-5 - "Пойдите, скажите Иоанну, что слышите и видите: слепые прозревают и хромые ходят, прокаженые очищаются и глухие слышат, мертвые воскресают и нищие благовествуют".
Эти слова имеют очень большое значение. Иисус Христос прямо указал, что чудеса, которые Он совершал, были чудесами Царства Божьего, о котором говорили Ветхозаветные пророки. Царство Божье дало свои ростки, когда на землю пришел его Царь. Эти чудеса, по словам Иисуса Христа, были чудесами, связанными с предсказанным грядущим царством, а не с нынешним веком. И если бы это царство было тогда же установлено, то конечно же, эти чудеса продолжались бы. И когда такое царство будет установлено во второй приход Христа на землю, чудеса снова станут обычным, повседневным явлением в жизни верующих.

Проповедь Апостола Петра

В своей проповеди (2-ая глава Деяний Апостолов) апостол Петр связал проявляющиеся чудеса и, в частности, говорение на иных языках, с грядущим Царством Божьим. Сам апостол Петр и большинство первых христиан думали, что Царство Иисуса Христа будет установлено еще при их жизни. Когда Дух Святой сошел на учеников и они начали говорить иными языками - это были еще одни "ростки" будущего чудесного царства. Апостол Петр ясно заявил, что по его мнению, говорение на иных языках было признаком этого царства и, что оно было непосредственно связано с ним. Это видно из того, что он сослался на место Св. Писания из Ветхого Завета, где предсказано всеобщее излияние Духа Святого на всех людей на земном шаре, когда будет установлено всемирное Божье Царство. Место, на которое он указал, взято из книги пророка Иоиля. Давайте внимательно исследуем контекст 2-ой главы книги пророка Иоиля.
В стихах 21-27 пророк Иоиль описывает те благословения, которые будет испытывать Израиль в будущем царстве, после того как будет освобожден от вторгшихся из Севера вражеских армий (сравн. со ст.12-20). Это благословения кратко описаны в стихе 27:
Иоиля 2:27 - "И узнаете, что Я - посреди Израиля, и Я - Господь Бог ваш, и нет другого, и Мой народ не посрамится во веки".
Этими словами пророк Иоиль описывает, что будет в грядущие дни, когда израильский народ снова будет собран в землю обетованную и Израильское царство будет восстановлено. Весь народ снова будет верить в Бога. Евреи будут знать, что Бог находится посреди их, и что Его народ никогда больше не посрамится!
А теперь посмотрим на стих 28: "И будет после того, излию от Духа Моего на всякую плоть..." После чего? После событий, описанных в стихах 21-27, то есть после того, как Израиль, снова собранный в своей земле, снова признает Бога своим Отцом. Таким образом, это излияние Святого Духа произойдет после того, как Израиль будет восстановлен в его царстве и никак не до того. Многие пятидесятники цитируют это место Св. Писания в доказательство того, что феномен говорения на иных языках, наблюдающийся в наше время, является признаком скорого пришествия Иисуса Христа. Однако, тщательное исследование контекста, в котором находится этот стих, указывает на то, что пророк Иоиль ничего не говорил о каких-либо знамениях, которые должны предшествовать второму пришествию Христа. Излияние Духа Святого, о котором говорит пророк Иоиль, совершается на Израиль, который сегодня находится в неверии.
Многие евреи - атеисты. Они не возвратились к Богу как к своему Отцу, а потому это место Св. Писания не может относиться к нашему времени.
Но, если прочество Иоиля относится к периоду времени после второго пришествия Иисуса Христа, то почему апостол Петр процитировал это место Св. Писания, как исполнившееся пророчество, предсказавшее событие, имевшее место в день Пятидесятницы? Это очень трудный вопрос, и на него было предложено несколько ответов. Мы считаем, что апостол Петр привел это место не с той целью, чтобы показать, что это пророчество исполнилось в день Пятидесятницы, но чтобы дать ответ на обвинение, что они напились вина. Религиозные вожди объяснили энтузиазм, охвативший апостолов после того, как на них сошла сила Духа Святого, как результат того, что ученики Христа напились вина. В ответ на это апостол Петр привел слова пророка Иоиля. Этим он как бы сказал им следующее: "Как вы можете называть их восторг результатом действия вина? Наша Библия на примере книги пророка Иоиля говорит о возможности такого необычного, радостного настроения. То, что вы видите сегодня, в день Пятидесятницы - это иллюстрация того, что по словам пророка Иоиля произойдет в грядущем царстве. Так почему вы считаете его плохим сейчас?" Внимательно прочтите слова апостола Петра:
Деян.2:15-21 - "Они не пьяны, как вы думаете, ибо теперь третий час дня; но это есть предреченное пророком Иоилем: "И будет в последние дни, говорит Бог, излию от Духа Святого на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши, и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемыми будут; и на рабов Моих и на рабынь моих в те дни излию от Духа моего и будут пророчествовать; и покажу чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма: солнце превратится во тьму, и луна в кровь, прежде нежели наступит день Господень великий и славный".
Апостол Петр говорит, что событие, о котором идет речь во 2-ой главе Деяний Апостолов, "есть предреченное пророком Иоилем", а это не значит, что оно является исполнением того, о чем говорил пророк Иоиль! Он просто не мог вложить в свои слова именно это значение, поскольку большинство из описанного в этой цитате, которую он привел, так никогда и не исполнилось (например, на небе не было знамений, Дух Святой не сошел абсолютно на всех людей, солнце не превратилось во тьму и луна не превратилась в кровь). Таким образом, апостол Петр говорит, что говорение на иных языках, описанное во 2-ой главе Деяний, - это только пример тех чудес, которые произойдут в грядущем Царстве Божьем, о котором говорит пророк Иоиль.
Мы уже раньше пришли к заключению, что феномен говорения на иных языках, описанный во 2 главе Деяний - это "росток" будущего царства. Оно было примером того, что будет происходить в "будущем веке". И если бы это царство было установлено тогда, как надеялся на это апостол Петр и другие апостолы, то говорение на иных языках и другие чудеса продолжались бы даже до настоящего времени. Но, поскольку это царство установлено не было, и поскольку чудотворные дары связаны только с временем установления царства, мы не можем прийти к заключению, что апостол Петр не мог ожидать, чтобы эти дары оставались в церкви до того времени, как Царство Божье будет полностью установлено на земле.

Почему же были иные языки, если не было установлено Царство?

Поскольку Царство Божье не было установлено в 1-ом веке, Новозаветные писатели стали рассматривать чудеса, имевшие место в 1-ом веке, не как продолжающееся действие, а как гарантию того, что Царство Божье будет поистине установлено. Они предвкушали, что будет на земле, когда Иисус снова возвратится на землю. Давайте прочтем очень важное место в Послании к Евреям: Евр.6:5 - "...вкусивших благого глагола Божия и сил будущего века".
Заметьте, что "силы", которые вкусили верующие первого века, охарактеризованы как нечто присущее "будущему веку" (будущему царству Божьему на земле), а не веку нынешнему. В Послании говорится, что в нашем веке эти верующие только вкусили "сил будущего века".
Царство Божье было предложено Израилю (Мар.1:15), но евреи отвергли его. Однако, свет осветивший верующих, живших в первом веке, дал гарантию того, что наступит день, когда это царство все же будет установлено на земле. Поскольку эти "ростки" царства в пророчествах и Новом Завете связаны с установлением израильского царства, которое евреи отвергли, - дары чудотворения перестали действовать. Но, когда Израиль примет это царство, что случится после второго пришествия Христа, тогда действие этих даров возобновится.
Один из величайших исследователей Библии Джордж Перерс, живший в 19-ом веке, писал: "Крещение Пятидесятницы - это залог исполнения его в будущем, доказывающий то, что Дух Святой сойдет в грядущем веке".
Гельмут Тилике, блестящий немецкий богослов, придерживается того же самого мнения. Он рассматривает чудеса, происходившие в 1-ом веке как "отблеск" грядущего Царства Божьего: "И эти индивидуальные знамения, о которых говорит Новый Завет, являются отблесками грядущего Царства Божьего, провозглашающими о том грядущем дне, когда Бог воцарится над землей. И в том царстве, которое все еще находится за горизонтом, но которое обязательно придет, не будет вины и страданий и смерти уже не будет. А поэтому, когда нас постигнут трудности, когда над нами сгустится тьма, когда над нашей жизнью нависнут мрачные тучи, так что мы не будем знать, как нам пережить грядущую ночь и следующий за ней день, нам нужно посмотреть на это царство, которое уже стало известным нам благодаря отблеску совершенных Иисусом Христом чудес".

Заключение

В заключение нужно подчеркнуть две основные причины, по которым мы можем считать дар иных языков и другие чудеса временным явлением, относящимся только к 1-му веку.
Прежде всего, поскольку пророчества говорят о том, что чудеса и знамения относятся к тому времени, когда Израиль поверит в Мессию и будет восстановлено его царство, то до тех пор, пока израильский народ продолжает пребывать в неверии - чудеса не будут совершаться. Суд Божий совершился над Израилем в 70 году Р.Х., а потому тогда же чудеса и знамения, связанные с израильским царством, прекратились. Если бы эти чудеса и знамения продолжали совершаться в течении 1900 лет, прошедших с тех пор, тогда как Израиль в это время находился в изгнании и неверии, то это противоречило бы писаниям пороков, которые всегда связывали эти чудеса и знамения с восстановлением израильского царства под управлением Мессии. То, что евреи начали в наше время возвращаться в свою землю, не меняет положения. Пророки говорили о таком восстановленном Израиле, который признает Того, "Которого пронзили" (Зах.12:10), то есть Иисуса Христа. Когда Бог исполнит то, что обещал в Своем завете с Израилем, в Его будущем царстве чудотворная сила снова будет доступна верующим в их повседневной жизни.
Чудеса же, происходившие в первом веке, были только временным предвкушением будущего с гарантией того, что это радостное будущее придет.
Во-вторых, если эти чудеса и знамения предназначены для нынешнего века, мы должны "разбавить" Ветхозаветные пророчества и признать, что исполнение их предсказаний явилось только частичным, а не полным, буквальным и славным исполнением, как этого требует смысл сказанного древними пророками.

Знамения и иные языки больше не нужны

Третий фактор, относящийся к прекращению действия дара иных языков, связан с Божественным предназначением этого дара, как знамения для израильского народа. Если дар иных языков был в основном предназначен как знамение осуждения Израиля за его неверие, то продолжение действия этого знамения после разрушения Иерусалима в 70 году нашей эры, теряло свой смысл. Иисус рассматривал падение Иерусалима как осуществление Божьего суда за его неверие. Поскольку приговор суда был приведен в исполнение, дар, который был знамением этого суда, больше был не нужен. Христос в двух притчах сказал, что разрушение Иерусалима само по себе будет доказательством такого суда:
Матф.21:41 - "Говорят ему: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям, которые будут отдавать ему плоды во времена свои".
Матф.22:7 - "Услышав о сем, царь разгневался и, послав войска свои истребил убийц оных и сжег город их".
День Божьей благосклонности к Израилю пришел неожиданно и скоро к концу. Второе место, по-видимому, указывает на войско Тита, охарактеризованное в притче как армия Бога. А в осуществлении суда войско Тита и было армией Бога. Божье предложение царства Израилем было отвергнуто, и Израиль был осужден - священство было прервано, жертвоприношения прекращены, храм разрушен и народ рассеян по всему миру. После осуществления суда, знамения суда (иные языки и другие дары) больше не были нужны, а потому они должны были быть забраны от церкви. Это соответствует тому, о чем в 68 и 69 году Р.Х. пишет автор Послания к Евреям, которому в то время со всей очевидностью не известны дары чудотворения в церкви (см. Евр.2:3-4).

Глава 8. Факторы, относящиеся к периоду основания Церкви

Новый Завет учит, что дар иных языков относился к периоду основания церкви. Мы живем в период, когда "здание" церкви строится на уже положенном Христом и апостолами фундаменте. И дар иных языков был необходим исключительно для периода, когда закладывался фундамент церкви. Один писатель выразился следующим образом: "Иные языки были пеленками для младенческого состояния церкви".
Сейчас, когда церковь достигла зрелого возраста, необходимость в даре иных языков отпала. Есть три основных соображения, которые доказывают, что дар иных языков относился только к периоду основания церкви (то есть к 1-му веку), а это означает, что дар иных языков с тех пор был забран от церкви.

Младенчество и зрелость

Первый важный фактор заключается в том, что Новозаветные авторы рассматривали дар иных языков как дар, связанный с периодом младенческого состояния церкви и что этот дар перестанет существовать, когда церковь достигнет "зрелости".
1Кор.13:8, 11 - "Любовь никогда не перестанет, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится.
Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое".
Апостол Павел использует факт роста и развития ребенка как пример, в соответствии с которым коринфянам следовало перейти от младенческого состояния к зрелости. Выражение "языки умолкнут" означает, что они отомрут или сами собой прекратятся.
Когда же это произошло? Согласно стиха 11 - тогда, когда церковь вышла из младенческого состояния. А, когда же это произошло? Ответить на этот вопрос должны помочь языковые средства, используемые в Священном Писании.

"Непиос" становится "анер"

В еврейском языке есть девять слов, означающих различный возраст от младенчества до возмужания.
(1) елед - новорожденный (Исх.2:3,6,8).
(2) енек - грудной ребенок (Пс.7:2). Еврейки кормили грудью ребенка до двухлетнего, а иногда и до трехлетнего возраста.
(3) олел - грудной ребенок, питающийся как молоком матери, так и твердой пищей (Пл.Иер.4:4).
(4) гамул - отнятый от груди ребенок (Пс.130:2).
(5) таф - ребенок, который держится за свою мать и старается быть там, где находится она (Иер.40:7).
(6) елем - ребенок уже довольно независимый и сильный (Исаии 7:14). Примерно от 6 до 14-летнего возраста.
(7) наар - юноша. Такой возраст, когда юноша начинает взрослеть и становится независимым от родителей. Само слово выражает мысль "избавиться".
(8) бакур - зрелый молодой человек (Иер.15:8; 18:21). Обычно такой возраст, когда молодой человек уже может служить в армии.
(9) иш - мужчина.
Первые шесть слов относятся к такому возрасту, когда ребенок в какой-то мере зависим от родителей. В греческом языке есть три слова, относящиеся к этому периоду: непиос, брефос и пайдон. Апостол Павел использовал слово "непиос" в 1 Коринфянам 13:11. Ребенок в таком возрасте слаб и, обратите внимание, полностью зависим от родителей.
Возраст, который покрывают оставшихся три еврейских слова, относится к греческому слову "анер" (мужчина) и апостол Павел пишет: "когда же стал "анер" (1Кор.13:11).
Мы видим, что переход от "непиос" к "анер", то есть от младенческого к возмужанию включает в себя "избавление" от родительских ограничений и приобретение независимости. Стать мужчиной - это значит стать полностью независимым от родителей. Кажется, именно эта идея содержится в книге Бытие: "Потому оставит человек отца и мать свою, и прилепится к жене своей; и будут одна плоть" (Быт.2:24).
Иисус Христос повторил эти слова в Матфея 19:5. Греческое слово, соответствующее слову "оставит", - слово очень сильное, в котором сделано ударение на полной независимости. Оно выражает мысль о полном отделении от родителей и о начале образования своей собственной семьи.
Таким образом, церковь вышла из своего младенческого периода ("непиос") и вошла в зрелый возраст ("анер") тогда, когда она полностью вышла из покровительства иудаизма, полностью с ним порвала и установила новую, собственную веру. Это случилось в 70 году, когда войска римского генерала Тита разрушили Иерусалим. С 32 года нашей эры по 70 год церковь считалась просто сектой иудаизма. Первые христиане продолжали посещать синагоги и молиться в них, а также считали себя иудеями, верящими в иудейского Мессию. Однако, после разрушения Иерусалима в 70 году церковь самостоятельно предстала перед миром, установив новую, отличную от иудаизма веру: христианство существовало как религиозная группа - без храма и иудейской религиозной системы. Разрыв с иудаизмом стал явным. Церковь больше не была младенцем. Из этого мы можем заключить, что дар иных языков был забран от церкви в 70 году.
Апостол Павел тоже связывает переход от младенчества к взрослому возрасту с судом над Израилем, когда пишет такие слова:
1Кор.14:20 - "Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетними".
Он хотел, чтобы коринфяне смотрели на иные языки так, как смотрят на них взрослые. В следующих стихах он определяет мышление взрослых: "В законе написано: "иными языками и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь".
Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих" (1Кор.14:21-22).
Как мы уже говорили ранее, это место Св. Писания говорит об иных языках как о знамении против неверующего израильского народа. Таким образом взрослые рассматривают иные языки как знамение Божьего суда над Израилем за то, что израильский народ отверг Мессию Иисуса Христа.
И это очень важно, если мы более внимательно присмотримся к иудаизму. Каждый еврей глубоко верил в то, что Бог избрал исключительно Израиль (Исход 19:5-6) и что Бог смотрел на евреев, как на особенный народ. Даже жившие вокруг язычники знали об особом положении Израиля в области религии. А поэтому, когда малозначительная группа язычников из Коринфа заявила: "Мы народ Божий", иудеи могли на это ответить только одно: "Вы шутите!" Посмотрите, что делает Бог по отношению к Своей младенческой церкви в лице огромного и древнего "механизма" - иудаизма! На протяжении 1500 лет Израиль был центром религиозного поклонения. Бог дал церкви знамение дара иных языков как знак осуждения Израиля, означающий, что Он обратился к церкви.
А поэтому младенческий период закончился тогда, когда перестал существовать Израиль, как народ. После этого уже не было никакой необходимости в знамении ни для церкви, ни для переставшего существовать израильского народа. Это означает, что младенческий период церкви длился от 32 года, то есть от дня Пятидесятницы до 70 года, когда Иерусалим был разрушен войсками Тита. Интересно отметить, что нигде в Священном Писании не упоминается об иных языках как о Библейском даре, после 70 года нашей эры.
Обсуждая вопрос о связи дара иных языков с младенческим периодом церкви, великий ученый Ричард Тренч пишет: "Чудеса, по словам Фуллера, - это пеленки для младенческой церкви, и мы можем добавить, что они не могут быть одеждой для взрослых. Они являются провозглашением того, что царь возведен на свой трон. Но такое провозглашение не делают каждый день. Как только царь признан, провозглашение прекращается".

Языки и пророчества

Второй важный фактор, указывающий на то, что иные языки относятся к периоду основания церкви, - это их тесная взаимосвязь с пророчествами. Пророчества - это дар, предназначенный для периода основания церкви, и этот дар был взят от церкви в 1-ом веке. Новый Завет учит, что иные языки должны умолкнуть в то же самое время, когда прекратятся пророчества, а это означает, что языки должны умолкнуть в конце 1-го века.
Этот вывод сделан на основании анализа греческих глаголов, находящихся в 1 Коринфянам 13:8. Это можно лучше всего увидеть из нижеприведенной схемы.
Духовный дар | Слово, означающее | Греческий глагол | Время прекращения | Залог | Значение
Пророчества | Прекратятся | Катаргео | Будущее | Страдательный | Неожиданное прекращение
Языки | Умолкнут | Пауо | Будущее | Средний | Постепенное устранение
Знание | Упразднится | Катаргео | Будущее | Страдательный | Устранение неожиданно
Из этой схемы можно сделать несколько выводов. Во-первых, апостол Павел использует тот же глагол и в том же залоге, когда речь идет о пророчестве и о знании. Однако он использует другой глагол и в другом залоге, когда говорит об иных языках. Это кажется особенно важным, если учесть, что об иных языках сказано между пророчеством и знанием. Этим апостол хочет показать, что иные языки отличаются от пророчеств и знания. Но, почему? Прежде всего, то, что Павел употребляет другой залог указывает, что по мнению апостола языки отомрут сами по себе. Страдательный залог указывает на то, что действие будет совершено со стороны, тогда как средний указывает на то, что предмет сам будет участвовать в этом действии.
Итак, апостол Павел говорит, что пророчество и знание Бог Сам удалит из церкви. В случае же с иными языками не понадобится прямого Божьего вмешательства, они попросту, сами по себе, отомрут. Слово, примененное по отношению к пророчеству и знанию, можно перевести "упразднить". И снова, таким образом подчеркивается внутренняя причина прекращения действия дара иных языков в противоположность внезапному упразднению дара пророчества.
Переходя к следующему стиху, апостол Павел идет дальше, за ту грань, где языки умолкнут и где внезапно удалятся знание и пророчество. Знание и пророчество - это два дара, тесно связанные с получением нового, дополнительного Божественного откровения, И когда это откровение было завершено, нужда в этих дарах отпала. Иные языки, с другой стороны, были предназначены для удостоверения личности тех, через кого новое откровение должно было быть дано. И когда эти личности были указаны и признаны, необходимость в этом даре также отпала.
Тот факт, что в 9-ом стихе 13-ой главы 1 Послания к Коринфянам апостол Павел об иных языках не упоминает, говорит о том, что он считал, что языки умолкнут сами по себе - раньше других даров, как например, знание и пророчество - и будут забраны от церкви.
Мы не можем сказать, когда именно прекратилось пророчество. Все, что можно сказать, так это то, что иные языки умолкли еще раньше. Но, есть ли какие-то места Священного Писания, на основании которых можно сказать, что дар пророчества был забран от церкви еще в 1-ом веке? И если такие места есть, то тогда можно заключить, что иные языки тоже прекратились.

Прекращение пророчества

Основное место Св. Писания, на которое нам следует обратить внимание в связи с исследованием вопроса, когда прекратилось пророчество, - это Ефесянам 2:20, где апостол Павел говорит, что все верующие были "…утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем" (Ефес.2:20).
По-видимому, здесь не идет речь о Ветхозаветных пророках, поскольку апостол Павел говорит "...и пророков". Порядок слов имеет очень большое значение. Если бы апостол Павел имел в виду Ветхозаветных пророков, он, пожалуй бы, сказал так: "пророков и апостолов". Также параллельное место в Ефес.4:8, 11 указывает на то, что этих пророков поставил Христос в церкви. Когда апостол Павел перечисляет духовные дары в 1 Коринфянам 12:28, он тоже придерживается того же самого порядка: "И иных Бог поставил в Церкви во-первых Апостолами, вовторых пророками... " Заметьте, что здесь сказано "поставил в Церкви". Значит, апостол говорит о Новозаветных пророках, и та же мысль высказана в Ефесянам 2:20 и 4:11. Более того, все три места написаны одним и тем же автором, в том же самом порядке и на ту же самую тему - тему духовных даров.
Церковь (в Ефес.2:20) сравнивается со зданием, построенным на фундаменте. Апостол Павел говорит, что фундаментом является первый период истории церкви, Христос, апостолы и пророки. Само здание - это церковь во все последующие столетия.
С 2-го по 20-й век: Все верующие за исключением Апостолов и пророков ЗДАНИЕ.
1-й век: Апостолы и пророки ОСНОВАНИЕ.
Мы живем в период "ЗДАНИЯ", а не в период "ОСНОВАНИЯ".
Как только начали строить само здание, вам уже не нужно заботиться о фундаменте. Пророчество было фундаментом, а потому нам оно уже не нужно. Мы сейчас находимся выше фундамента. Рассматриваемое нами место Св. Писания гласит, что дары апостольства и пророчества перестали действовать в период основания церкви.
Эта точка зрения поддерживается фактом, что дар апостольства перестал существовать, потому что этого требовали условия апостольства. (Так, например, для того чтобы быть апостолом, нужно было видеть Иисуса Христа живым после Его воскресения - 1Кор.9:1). Поскольку апостолы и пророки взаимосвязаны между собой и необходимы только в начальной стадии и поскольку апостолы перестали существовать, то следует прийти к заключению, что и пророков больше не стало. Это приводит нас снова к дару иных языков. Согласно 1 Коринфянам 13:8-9 языки должны были умолкнуть еще раньше, чем прекратилось пророчество. Поскольку пророчество прекратилось в первом веке, то и иные языки должны были прекратиться тогда же.
Однако 1 Коринфянам 13:8 можно истолковать и иначе. Возможно, что апостол Павел говорит, что когда пророчество и знание прекратятся, то после этого и языки умолкнут сами собой, так как не станет тех, для кого они служили знамением или кого они удостоверяли. В любом случае, это место Св. Писания указывает на то, что языки умолкнут в то время, когда прекратятся пророчества, что вполне очевидно произошло в первом веке.

Более низкое положение иных языков

Даже в начальном периоде основания церкви, когда было так много духовных даров, дар иных языков по сравнению с другими духовными дарами считался незначительным даром. И, если он имел столь незначительное положение в начальный период, то почему этому дару придают такое большое значение в наше время? Третий фактор, относящийся к начальному периоду и подтверждающий временную ценность дара иных языков, заключается в их более низком значении. Поскольку этот дар не был настолько важным, то почему он должны был продолжаться?
Основное предназначение всей 14-ой главы 1 Послания к Коринфянам - показать, что дар иных языков имеет меньшее значение, чем дар пророчества. В нескольких стихах апостол Павел подчеркивает эту мысль. В стихах 1-12 он замечает, что иные языки - менее совершенный метод передачи истины в церкви. И это действительно так, поскольку в таком случае нужен истолкователь, а пророчество не нуждается в переводе (14:2,3,6,9).
В стихах 14-19 апостол Павел показывает, что иные языки являются менее совершенным методом поклонения, молитвы и прославления.
Он говорит, что это именно так, прежде всего, потому что в данном случае не участвуют все естество человека: "Ибо, когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода" (14:14-15).
Всякий раз, когда человек молится Богу, он молится своим человеческим духом. Мы вступаем в контакт с Духом Святым при помощи нашего человеческого духа (1Кор.2:11). Поэтому независимо от того, молится ли человек на ином языке, или на своем родном языке, он молится духом. Молиться духом не означает молиться на ином языке, но это означает просто молиться!
1Кор.14:15 - "Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом".
Апостол Павел говорит, что он не будет молиться без использования своего ума.
Хойкем комментирует эти слова следующим образом: "Я считаю, что в данном случае апостол Павел говорит следующее: "Я буду молиться в церкви на языке, который понятен всем присутствующим в церкви. Когда я буду так молиться, это означает, что я буду молиться духом (духом, который один бы только принимал участие, если бы я молился на иных языках), но я буду также молиться моим пониманием".
Таким образом, апостол Павел будет молиться так, чтобы в этом случае участвовало все его естество, а именно его дух и его ум. Молиться на иных языках - это значит, что участвует в молитве только наш человеческий дух. Эта тенденция была привнесена коринфянами из языческого прошлого, когда они говорили в экстазе, поклоняясь богине Диане. Они использовали дар иных языков таким же самым образом, как и экстатическое говорение, когда были язычниками до своего обращения в христианство. Когда они молились в экстазе богине Диане, их ум не имел плода.
Именно такого рода молитву Иисус Христос запретил в Матфея 6:7.
Они теперь молились на Новозаветном даре иных языков, но их разум снова не принимал в этом участия. Молиться экстатическим говорением, на ином языке, без участия ума - это языческая молитва. И разве не к этому призывают сторонники харизматического движения в нашем 20-ом веке?
Иные языки менее ценны для молитвы и прославления еще и потому, что никто не может присоединиться к благодарению (1Кор.14:16-19).
Иные языки не только менее ценны для передачи истины (ст.1-12) и прославления Бога (ст.13-19), но они также менее ценны для евангелизации (ст.20-25).
В данном случае апостол Павел указывает на то, что при таком неконтролируемом использовании иных языков неверующие могут подумать, что человек сошел с ума (1Кор.14:23). А вот пророчество будет затрагивать сердца неверующих. Таким образом, апостол Павел показывает превосходство дара пророчества в области евангелизации.
Мы не говорим, что Бог не может продолжить действие дара иных языков в церкви, если Он захочет это сделать. Мы только хотим указать на то, что по словам апостола Павла, этот дар имеет малую ценность и вряд ли стоило продолжать его действие.

Глава 9. Факторы, относящиеся к составлению канона Священного Писания

Канон Священного Писания (Ветхий и Новый Заветы) был полностью составлен тогда, когда апостол Иоанн написал книгу Откровение в 90 году Р.Х. Дар иных языков был нужен наравне с другими дарами тогда, когда церковь не имела написанного Нового Завета. В течение этого периода дары откровения были источником авторитета и служили доктринальной стабильности, в которой зарождающаяся церковь особенно нуждалась, не имея написанного Нового Завета. Но, когда Новый Завет был написан, нужда в этих дарах отпала, и дары, вероятно, тогда же были забраны от церкви. Есть три фактора, относящиеся к окончанию составления канона Св. Писания и которые указывают на то, что дар иных языков имел временный характер.

Наступление совершенного

Центральное место, указывающее на то, что дар языков перестал существовать - это 13-ая глава 1-го Послания к Коринфянам.
1Кор.13:8-10 - "Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится.
Ибо мы отчасти знаем и отчасти пророчествуем; когда же настанет совершенное, тогда то, что отчасти, прекратится".
Из этого места становится ясно, что наступит такое время в истории церкви, когда дары пророчества, иных языков и знания отомрут Именно здесь выражена мысль, что дары перестанут существовать тогда, когда настанет "совершенное". Что же апостол Павел имеет в виду под словом "совершенное"?

Второе Пришествие - это совершенное?

Большинство богословов придерживаются той точки зрения, что "совершенное" наступит тогда, когда Иисус Христос придет во второй раз на землю. Конечно, такого же мнения придерживаются и харизматы.
Хотя это и возможно, но есть большие затруднения, когда пытаться применить эту точку зрения к непосредственному контексту 1 Коринфянам 13. Данная точка зрения обладает некоторыми слабостями, которые должны заставить нас серьезно рассмотреть некоторые другие возможности.
Прежде всего, рассматривать слово "совершенное", как нечто абсолютно совершенное - это приписывать апостолу Павлу то значение, которое он сам в это слово не вкладывал нигде в Библии. Обычное греческое слово "телион" означает нечто "целое", "зрелое" или "полностью законченное". И если понимать, что слово "телион" относится ко второму пришествию Иисуса Христа, то это означает вкладывать в это слово значение абсолютного совершенства, что не может быть обычным значением, которое апостол Павел вкладывал в это слово. Более того, такое значение этого слова свойственно греческой философии, а не Новому Завету.
Во-вторых, отнести "телион" ко второму пришествию Христа - это значит не дать соответствующего объяснения слову "отчасти", находящемуся в предыдущем стихе. То, к чему относится слово "телион", должно быть противоположно к тому, что отчасти. Смысл слова "отчасти" означает, что речь идет о количестве чего-то, тогда как слово "телион" относится к качеству. Смысл слова "совершенное", однако, предполагает качество, а не полноту или завершенность, что должно было бы соответствовать идее количества как противоположность тому, что отчасти.
Третья причина, ведущая к сомнению в том, что слово "совершенное" относится ко второму пришествию Иисуса Христа, заключается в том, что такая точка зрения ведет к противоречию в результатах истолкования 13-го стиха. В 1 Коринфянам 13:13 апостол Павел противопоставляет временную сущность пророчества постоянной сущности веры, надежды и любви: "А теперь пребывают сии три: вера, надежда, любовь, но любовь из них больше". Если выражение "а теперь..." (греческое "нуни де") означает "теперь, в нынешний век", тогда апостол Павел противопоставляет веру, надежду и любовь, которые присущи этому веку, и знание, языки и пророчество, которые не присущи этому веку. Таким образом, знание, язык и пророчество должны отмереть раньше, чем окончится этот век, то есть еще до второго пришествия Иисуса Христа.
Однако, если "совершенное" относится ко второму пришествию Иисуса Христа, тогда стих 13 противоречит стиху 10. В 10-ом стихе апостол Павел в таком случае сказал, что дары отомрут во время второго пришествия, а в 13-ом стихе он говорит, что они отомрут раньше второго пришествия. Для того чтобы устранить это противоречие, сторонники точки зрения, что "совершенное" относится ко второму пришествию Христа, должны изменить значение выражения "а теперь" с тем, чтобы иначе истолковать логически вытекающий вывод из 13-го стиха. Следовательно, когда апостол Павел в 13:13 говорит "А теперь пребывают сии три...", он хочет сказать: "Таким образом пребывают сии три..." Другими словами, пребывание веры, надежды и любви является предположительно логическим выводом из того, что было сказано в предыдущих словах.
Поскольку апостол Павел не противопоставляет временную сущность даров и постоянную сущность веры, надежды и любви в настоящее время, он просто показывает, что вера, надежда и любовь останутся навсегда (как в нынешнем веке, так и в вечности), а дары будут пребывать только до наступления вечности, то есть до второго пришествия Иисуса Христа. При таком объяснении выражение "а теперь" помещается на задний план и просто превращается в общее выражение, которым начинается вывод из вышеприведенного рассуждения. Таким образом, стих 13 и стих 10 могут быть приведены в гармонию.
Однако такая гармония достигается за счет извращения естественного значения 13-го стиха. Просто невозможно выражение "а теперь" посчитать вступлением к логическому выводу из сказанного в предыдущих стихах. В предшествующем отрывке (13:8-13) ничего не сказано такого, из чего можно было бы сделать заключение, что вера, надежда и любовь пребудут вечно. Фактически, слова "вера" и "надежда" даже не встречаются в предыдущем отрывке. Более того, второстепенное значение выражения "нуни де" - это общее выражение. Обычно оно относится к временному. В древнегреческом языке оно всегда означает "сейчас, в этот самый момент, только в это время". Теер по этому поводу говорит, что именно это значение и имеет данное выражение в 1 Коринфянам 13:13. Аббат Смит также утверждает, что выражение "нуни де" относится ко времени.
Это выражение кроме 1 Коринфянам 13:13 встречается в Новом Завете еще девятнадцать раз. В пятнадцати случаях оно вполне определенно относится ко времени. В этих случаях оно ясно выражает мысль "сейчас, в настоящее время". Ваер подчеркивает, что греческое слово "нуни" - это усилительная форма слова "нун" - "сейчас". Возможно, таким образом апостол подчеркнул контраст со словом "теперь" (13:1).
В этом стихе употреблено другое причастие, а именно "арти". "Арти" всегда означает "сейчас, в настоящее время". Переходя к "нуни де" (13:13), апостол Павел хочет подчеркнуть еще больше то, что он говорит о времени. Он как бы говорит: "Теперь я знаю отчасти, а тогда я полностью познаю, подобно тому, как я полностью познан. Однако в настоящее время, вплоть до того, как я полностью познаю, пребывают сии три: вера, надежда и любовь, но не дары".
Сущность сказанного в этом отрывке заключается в том, чтобы показать, что любовь превосходнее всего остального и что она нигде не перестанет, хотя и пророчество, и языки прекратятся, и вообще все ныне существующее пройдет. Нет никакой необходимости в том, чтобы конец существования иных языков совпадал с концом нынешнего века, со вторым пришествием Иисуса Христа. Таким образом, апостол Павел хочет сказать следующее: (1) когда языки умолкнут, любовь будет существовать; и (2) если даже время придет к концу, любовь будет пребывать и после этого (см. книгу Чарлза Райри "Дух Святой").
В-четвертых. Пожалуй, самым сильным возражением против истолкования выражения "нуни де" как вводной фразы к последующему заключению служит то, что в таком случае вере и надежде придается особое значение. В таком случае вера, надежда и любовь должны продолжаться и в вечности в противоположность дарам, которые должны прекратиться во время второго пришествия Иисуса Христа. Однако, когда Христос придет, не будет никакой необходимости в надежде, поскольку невозможно надеяться на то, что и так видимо и реально. Вера также больше не будет нужна.
Евр.11:1 - "Вера же есть осуществление ожидаемого и уверенность в невидимом".
Поскольку после Второго Пришествия у нас не будет больше надежды, и мы будем своими глазами видеть Иисуса Христа и испытывать благословения Его царства, веры также больше не будет. Более того, надежда больше не может продолжаться, если мы правильно поймем концепцию надежды, излагаемую апостолом Павлом:
Рим.8:23-25 - "И не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении".
Таким образом, Библейская надежда включает в себя нечто, чего мы не видим и чего мы не имеем. Однако, когда Иисус Христос придет во второй раз, мы увидим нашего Господа и будем иметь искупленные тела. Поэтому, если мы согласимся с толкованием "нуни де" как вводного выражения, мы придем к невозможному положению, а именно: вера и надежда должны будут продолжаться и в вечности. Однако, если мы согласимся с обычным толкованием значения "нуни де", тогда мы придем к выводу, что апостол Павел говорит, что вера и надежда остаются и в нынешнем веке в отличие от даров, которые не будут продолжаться в течении всего нынешнего века. Клинг, придерживающийся логического истолкования, откровенно признает, что понимание выражения "а теперь" в значении вводной фразы противоречит то, что апостол Павел везде изображает веру и надежду как атрибуты нынешнего века. Так, например, во 2 Коринфянам 5:7 "хождение верою" он противопоставляет "хождению видением" и в Римлянам 5:7 он говорит, что мы "спасены в надежде", которая после превратится в видимую реальность. Можем ли мы допускать, что апостол Павел противоречил сам себе?
Пятое возражение против понимания, что "совершенное" относится ко второму пришествию Иисуса Христа, заключается в том, что согласно месту Св. Писания, записанному в Иоиля 2:28, Второе Пришествие не положит конец пророчеству, но, напротив, возобновит его действие вновь. Таким образом, "совершенное" должно наступить раньше Второго Пришествия, ибо в противном случае апостол Павел противоречит Иоилю.
Шестое и последнее возражение против точки зрения, согласно которой "совершенное" относится ко второму пришествию Иисуса Христа, заключается в том, что в таком случае, дары знамения и пророчества должны были оставаться в нынешнем веке. Эти дары были механизмом, с помощью которого Бог давал Свои откровения. Если пророк или человек, имевший дар знания, говорили к народу, их слова считалось такими же авторитетными, как и Священное Писание, поскольку они были прямым откровением Божьим.
Не всякая проповедь пророка записана в Священном Писании, но поскольку она была словом Божьим, она была такой же авторитетной, как и Св. Писание. Если бы эти дары продолжались до настоящего времени, то и сегодня в церкви были бы такие люди, которые говорили с таким же авторитетом, как Св. Писание. Это означало бы, что откровения и сверхъестественные пророчества продолжались бы в наш век. Но, поскольку эти дары были необходимы в ранний период истории церкви, когда еще не был составлен канон Священного Писания, и поскольку они исполнили возложенное на них поручение, обеспечив доктринальную чистоту вплоть до того времени, когда канон уже был завершен, то в наше время в этих дарах уже нет нужды. Более того, как мы покажем в последующих главах, есть несколько мест в Священном Писании, которые указывают на то, что прямое откровение, как обычное средство Божьего откровения, было забрано от церкви еще в первом веке (см. Евр.1:2-2; Иуд.3; Откр.22:18-19).
Но, если "совершенное" относится ко Второму Пришествию, тогда апостол Павел противоречит сам себе. В 1 Коринфянам 13:10 он, в таком случае, прямо говорит, что прямое откровение от Бога будет продолжаться в нынешнем веке, тогда как вся Библия учит тому, что оно прекратится тогда, когда будет составлен весь Новый Завет.
Очевидно, что такое заключение построено на мнении, что дары пророчества и знания - это дары прямого Божьего откровения. Если они таковые, то тогда нет и противоречия. Некоторые считают, что дар знания - это простая способность приобретать знания с помощью учебы, а дар пророчества - это простое проповедование. Если эти дары считать именно такими, то тогда они продолжаются и в наше время и не имеют никакого отношения к составлению канона. Однако, весьма сомнительно, чтобы дары знания и пророчества означали простую способность учиться и проповедовать. Апостол Павел прямо связывает дар знания с откровением и пророчеством в 1 Коринфянам 13:2 и 14:16. Леон Морис, Джон Уолвурд, Меррил Ангер и Балтман в "Богословском Словаре Нового Завета", все разделяют эту точку зрения. Балтман, например, пишет: "Такое знание - это духовное ведение и оно как раз и есть духовным ведением".
Дар пророчества в Новом Завете служил для назидания верующих (1Кор.14:3; Деян.15:32) и для обличения неверующих в их грехах (1Кор.14:24,25). Однако, само по себе это не говорит о том, каким именно этот дар был. Эти места указывают только на то, для чего служило пророчество. Сам по себе дар проявлялся в авторитетных речах, в которых открывалась воля Божья относительно предсказаний будущего (Деян.21:10; Откр.10:11), а также в передаче какого-либо сообщения от Бога.
Эта речь могла быть авторитетным разъяснением уже написанного слова Божьего или же могла быть частично или полностью новым откровением (Лук.1:67; Деян.13:1; 15:32; 1Кор.14:3).Такая речь не могла быть сказана естественным путем (Матф.26:68). Этот дар, подобно дару знания, был необходим до тех пор, пока не был составлен канон Священного Писания. Иногда в пророчество входили такие изречения, которые не могли быть произнесены по воле говорившего (2Пет.1:20,21; Иоан.11:51), но они приходили непосредственно от Бога и просто влагались в уста пророка.
Мы можем заключить, что "совершенное" должно относиться к какому-то событию, происшедшему до второго пришествия Иисуса Христа, которое не может быть равным ему. Если же оно не относится к такому событию, тогда апостол Павел утверждает, что знание и пророчество продолжается в весь нынешний век (1Кор.13:8-13), тогда как все остальные места Св. Писания и все другие Библейские писатели утверждают, что через Иисуса Христа и Его апостолов было дано полное Божье откровение.
Просто невозможно, чтобы "совершенное" относилось к второму пришествию Иисуса Христа. Нам нужно просто отложить в сторону объяснение. Трудности, связанные с таким пониманием, мы изложили выше и теперь нам нужно рассмотреть другие возможные альтернативы. Мы считаем, что "совершенное" относится к зрелому возрасту Тела Христова.

Относится ли совершенное к зрелости Тела Христова?

Если это мнение верно, то апостол Павел рисует картину постепенного роста и возмужания церкви вплоть до полной зрелости к моменту второго пришествия Христа. Несколько мест Священного Писания подтверждают такую точку зрения.
Во-первых, в своих посланиях апостол Павел часто противопоставляет совершенство (греческое "телион") детству (греческое "неопис").
В каждом таком случае "телион" выражает идею зрелого возраста (см. 1Кор.2:6 и 3:1).
"Мудрость же мы проповедываем между совершенными, но мудрость не века сего и не властей века сего преходящих" (1Кор.2:6).
Подобно этому в 1 Коринфянам 13:8-10 апостол Павел противопоставляет зрелость ("телион") младенческому возрасту. "И я не мог говорить с вами, братия, как с духовными, но как с плотскими во Христе" (1Кор.3:1).
Обратите внимание на контраст, выраженный в Ефесянам 4:13, 14.
Здесь греческое слово "телион" снова противопоставляется слову "непиос" точно так же, как и в 1 Коринфянам 13:10-11. "Доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова". А теперь, обратите внимание на сопоставление в 14-ом стихе: "Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Ефес.4:14).
И, наконец, задумайтесь над словами, которые записаны в Послании к Евреям:
Евр.5:13-14 - "Всякий питаемый молоком, несведущ в слове правды, потому что он младенец: твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла".
Во-вторых, в древнегреческой небиблейской литературе очень часто встречается подобное противопоставление. Так, например, Полибиус пишет, что Филипп Македонский показал себя не младенцем (непиос), а взрослым мужчиной (телион).
Третье основание, для того чтобы считать, что "совершенное" относится к зрелому состоянию церкви, мы находим во многих параллельных местах в Ефесянам 4:1-16 и 1 Коринфянам 12-14. В обоих случаях апостол Павел говорит о младенческом состоянии (непиос) и противопоставляет его зрелому состоянию (телион). Также в обоих местах он использует метод сравнения с человеческим телом, сравнивая его члены с членами Тела Христова, или Церкви. В обоих случаях он говорит о росте, направленном к достижению зрелости. Более того, основанием для единства верующих в теле Христовом, должно служить единство Св. Троицы (Ефес.4:4-6; 1Кор.12:4-6).
Эти сравнения слишком близки между собой, чтобы их считать простым совпадением. А поэтому мы можем заключить, что совершенство, о котором идет речь в 1 Коринфянам 13:10, - это то же самое совершенство, что и в Ефесянам 4:13, то есть совершенство Тела Христова.
Апостол Павел сам не знал, когда это совершенство будет достигнуто при получении полноты знания и пророчества и при достижении независимости от иудаизма. Как это теперь ясно, имелось в виду относительное совершенство, поскольку Христос не пришел во второй раз при жизни апостола Павла.
Но, что характеризует границу между младенчеством и зрелым возрастом? Рассмотренные места дают некоторые советы на этот вопрос.
Младенчество характеризуется медленным прогрессом в обучении и недостатком знания (Евр.5:11-12). Зрелый муж в 1 Коринфянам 2:12 понимает глубокие истины и мудрость, открытую в них (1Кор.2:7). То же самое характеризует зрелость, о которой идет речь в Ефесянам 4:13 и которой присуще единство веры и познания. Об этом же самом идет речь и в 1 Коринфянам 13:8-19. Они имели только частичные знания, однако когда церковь достигает зрелого возраста, ее члены имеют полное познание.
Основная характеристика младенческого состояния, а именно недостаточное знание, ведет к зависимости. Это наглядно показано в Ефесянам 4:14, где показан младенец, полностью зависимый в том, чтобы находиться в стабильном положении. Он колеблется и качается от разных ветров учения, и так будет продолжаться до тех пор, пока он не достигнет совершенства. Таким образом, если мы хотим найти то время в истории церкви, когда она оставила период своего младенческого состояния и перешла в пору своей зрелости, мы должны установить, когда именно она приобрела независимость, получив совершенное познание.
Апостол Павел ясно определяет состояние совершенства как противоположность тому, что есть частичным. Именно так он говорит в 1 Коринфянам 13:9, указывая на знания и пророчества "отчасти". Совершенное, таким образом, будет противоположность этому, то есть совершенным познанием и пророчеством.
Несомненно, что это и было достигнуто с завершением канона в 90 году Р.Х., когда апостол Иоанн написал книгу Откровение. К этому времени две характеристики совершенства были достигнуты. Церковь уже не была зависима от иудаизма и вошла в мир как независимая религия, которую уже не считали просто иудейской сектой. Это случилось в 70 году, когда войска Тита разрушили Иерусалим. Церковь также получила полное знание, характеризующее зрелость, когда был завершен канон Священного Писания. Переход от зависимого состояния к независимости был уже рассмотрен нами в одной из предыдущих глав. Здесь же мы остановимся на переходе от частичного знания к полному знанию.
Таким образом, когда апостол Павел говорил о достижении совершенства, он конкретно имел в виду идею духовной зрелости. Однако, зрелость приводит к выходу из состояния зависимости и приобретению совершенного познания. Он не имел в виду конкретно завершение канона, когда писал 1 Коринфянам 13:8-10. Он, однако, допускал возможность, что состояние совершенства Тела Христова будет достигнуто еще при его жизни. Именно о таком совершенстве он говорит словами: "Теперь мы видим как-бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан" (1Кор.13:12).
Роберт Томас писал по этому поводу: "Если бы это случилось именно таким образом, первоапостольская церковь немедленно перешла бы от зависимого состояния, характеризующегося необходимостью получения откровений от Бога через дары пророчества и знания, к состоянию полного познания в присутствии Иисуса Христа".
Апостол Павел сам допускал, что второе пришествие Иисуса Христа может и не произойти при его жизни. А поэтому совершенство, достигнутое церковью в этом веке, может быть не абсолютным, а относительным. Именно это он имел в виду, когда писал следующие слова:
1Кор.13:11 - "Когда я был младенцем, то по младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое".
Другими словами, если Господь Иисус Христос задержится со Своим вторым пришествием, то церковь может достигнуть состояния относительной зрелости и оставить то, что присуще младенчеству, т.е. зависимость и неполные дары откровений (знание, иные языки, пророчества). Апостол Павел хорошо осознавал то, что новое откровение было получено и новое Писание было написано. Он называет Евангелие от Луки Священным Писанием (1Тим.5:8), и самого себя он считал также соавтором новых Писаний (1Кор.2:13-15). Апостол Петр считал Писания апостола Павла равными Ветхому Завету, и апостол Павел знал, что так смотрят на него все двенадцать апостолов (2Пет.3:15-16).
Апостол Павел знал и то, что по мере написания новых книг Священного Писания, канон становится все более полным и что наступит такой день, когда он полностью будет завершен, как это случилось и с Ветхим Заветом, и тогда церковь достигнет состояния совершенства. Это похоже на то, что он пишет в 1 Коринфянам 13:11.
Подводя итог сказанному в 1 Коринфянам 13:8-13, мы можем установить три фазы в процессе роста и развития. Первая фаза - это период младенчества и нахождения под покровительством иудаизма, когда церковь получала прямые откровения вплоть до составления полного канона Священного Писания (13:9-11). Вторая фаза - это весь период времени, в котором остаются вера, надежда и любовь, но временные дары отсутствуют (13:13). Третья фаза относится ко времени второго пришествия Иисуса Христа, когда не будет не только временных даров, но уже не будет веры и надежды, так как церковь достигнет полного совершенства (13:1). Томас пишет в связи с этим: "Сравнивая феномен, относящийся к этим трем периодам, апостол Павел указывает на превосходство любви, поскольку любовь никогда не перестанет существовать. Языки... умолкнут, - говорит апостол Павел, - в зависимости от того, что наступит первым: или переход от младенческого состояния к зрелости, который завершится составлением канона и разрывом с иудаизмом, или возвращение Иисуса Христа. Независимо от того, что придет первым, любовь остается самым великим фактором".

Полнота откровения в Иисусе Христе

На протяжении пятнадцати столетий Бог открывал Свои истины людям через посредство дополнения Его писанного Слова или Библии.
Иногда это откровение называют "специальным откровением" в отличие от "общего откровения", данного в природе. Конечный момент в передаче особого откровения - первое пришествие Иисуса Христа.
Однако, когда Христос вознесся на небо, передача откровения прекратилась не сразу же. После этого был написан Новый Завет. Новый Завет был простым и описательным объяснением завершения откровения в Иисусе Христе. Таким образом, апостолы приняли участие в Божественном заключительном слове к людям в лице Иисуса Христа.
Все, что было до Иисуса Христа, было только подготовкой к Его пришествию. Весь Ветхий Завет указывал на Иисуса Христа и служил предсказанием Его пришествия. После того как Христос вознесся на небо, все также было сосредоточено на Нем. Вся история человечества - это история Иисуса Христа, и Он есть той осью, вокруг которой она вращается.
Писания Нового Завета - это заключительное, последнее Слово Бога в Его Сыне Иисусе Христе. Священное Писание было полностью написано, и теперь наступило время его применения. Новые элементы к Божественному откровению уже не могли быть даны, поскольку Иисус Христос уже пришел, завершил дело спасения рода человеческого, и Его Слово высказано полностью. Библия ясно учит, что все откровение и искупление совершено Им.
Было бы нелогично, чтобы откровения или сопровождающие их знамения, продолжались после того, как было закончено великое откровение с удовлетворяющим его служением Иисуса Христа. Господь совершил это служение, которое стало кульминационным моментом в деле полного откровения воли Божьей и в деле искупления и спасения Его народа. Это, пожалуй, лучше всего можно объяснить на следующей схеме:
Главное допущение: Все прямые откровения от Бога прекратились в момент завершения канона.
Второстепенное допущение: Иные языки - это прямое откровение от Бога.
Заключение: Иные языки умолкли, когда был составлен канон.
Если основное и второстепенное допущения верны, то заключение также верно. Поскольку, в общем, со вторым допущением соглашаются все, перейдем к основному допущению. Дает ли Бог какие-то прямые откровения кроме того, что Он открыл через Христа и Его апостолов?
Несколько мест Священного Писания говорят о том, что Он больше так не делает.
Через все Послание к Евреям красной нитью проходит мысль, что в Сыне Божьем все завершилось. Задумайтесь над первыми стихами этого Послания: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил" (Евр.1:1-2).
Откровения через пророков и с помощью других различных способов (через сны, видения, знания и т.д.) были тем методом, которым Бог говорил к людям в прошлом. Однако теперь Он говорил к нам через Своего Сына. Греческий глагол, переведенный "говорил", поставлен в такой форме, что указывает на полностью совершенное и законченное действие. Бог говорил... Он сказал все, что Он хотел сказать. Но, как мы уже отметили выше, последнее слово Божье в Его Сыне Иисусе Христе включало в себя и свидетельство Его апостолов о Нем.
Бог не говорит сегодня через иные языки, пророчества и через другие особые откровения, поскольку Он уже все сказал через Своего Сына. А потому откровения перестали существовать, а с ними перестали существовать и иные языки, как один из методов специального откровения.
В Послании апостола Иуды (1:3), сказано, что вера, то есть, относящиеся к ней доктрины и учения (книга Откровение еще не была написана в 70 году, когда апостол Иуда писал свое Послание) уже была "однажды передана святым".
Иуд.1:3 - "Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную святым".
Апостол Иуда считал, что учение, изложенное Христом и Его апостолами, передано однажды и навсегда. Он был убежден, что это учение окончательное и полное и что к нему ничего нельзя больше добавить.
Именно в связи с подобной мыслью апостол Иоанн написал в Откровении следующее:
Откр.22:18 - "И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей".
Хотя эти слова относятся непосредственно к книге Откровение, они передают общее убеждение, царившее в первоапостольской церкви, что к откровениям, полученным через Христа и Его апостолов, ничего нельзя добавлять.
Сам Иисус Христос сказал то же самое Своим ученикам, когда говорил о появлении в будущем Нового Завета и указал на то, что "все" (Иоан.14:26) и "всякая истина" (Иоан.16:12-13) будут открыты людям через Иисуса Христа и Его апостолов. Другими словами, Он сказал им, что особое откровение будет дано в течение их жизни, и, что таким образом, будет написан весь Новый Завет. Поскольку иные языки были одним из средств передачи "всей истины, то когда "вся истина" была передана людям в откровении Иисуса Христа, дары иных языков, знания и пророчества были забраны от церкви.

Об иных языках содержатся упоминания только в более ранних книгах

Третий фактор, говорящий в пользу прекращения действия дара иных языков, - это то, что об иных языках не упоминается в более поздних книгах. 1 Послание к Коринфянам было написано не позже 57 года Р.Х., то есть, где-то к концу трехлетнего служения апостола Павла в Ефесе (Деян.20:31; 1Кор.16:5-8). Оно одно из наиболее ранних посланий апостола Павла. Когда он его писал, написанного Нового Завета еще не существовало, за исключением Послания Иакова, а также 1 и 2 Посланий к Фессалоникийцам. Но даже и эти послания циркулировали в очень маленьком числе экземпляров.
Ангер пишет: "В это время практическое и назидательное поучение верующих могло осуществляться только с помощью Писаний Ветхого Завета, плюс к тому Новозаветные истины могли быть переданы Духом Святым непосредственным путем, с помощью действовавших тогда временных даров знания, иных языков, истолкования иных языков, пророчества, а также с помощью одаренных людей, таких как апостолы и пророки (1Кор.12:28; Ефес.4:11)".
Поэтому иные языки упоминаются только в наиболее ранних перечислениях даров Духа Святого (1Кор.12:8-11). Если мы посмотрим на более поздние послания и приведенные в них списки духовных даров (Рим.12:4-8; Ефес.4:8-12), то в них этот дар даже не упоминается. Дары пророчества, иных языков и знания, перечисленные в 1Кор.12:8-11 и 12:28, были предназначены Богом для особой цели в раннем периоде истории Церкви, когда Новозаветное откровение еще было доступно для поучения и назидания детей Божьих. Этот факт плюс то, что более поздние книги о языках молчат, указывает на то, что дар иных языков прекратил свое существование.

Глава 10. Факторы, относящиеся к удостоверению личности Иисуса Христа и Его Апостолов

Одной из основных целей дара иных языков и других даров чудотворения, действовавших в первом веке, было удостоверение того, что Иисус Христос - Бог, а Его апостолы - Божьи посланники в новой эре. Более того, Новый Завет учит, что эти дары можно было получить только с помощью апостолов. А поэтому, когда апостолы умерли, то дар, который можно было получить только через них, также умер. Существуют три фактора, относящиеся к вопросу удостоверения личности апостолов и, которые указывают на то, что дар иных языков был забран от церкви в первом веке.

Нужда в даре иных языков более не существует

Согласно Библии чудеса предназначены для четырех целей. Всякий раз, когда Бог начинал творить чудеса в Библейской истории, мы можем обнаружить четыре причины, по которым Он это делал.
1. Во-первых, чудеса (такие, как иные языки) творились для того, чтобы указать на начало новой эры откровений. Чудеса, творимые Моисеем, говорили о начале времени Десяти Заповедей, о начале существования Израиля, скинии собрания, жертвоприношений, священнического служения и получения всех откровений, касавшихся Израиля. Чудеса, творимые Илией и Елисеем означали начало пробуждения и эры пророков. Иудейская диспенсация состояла из закона и пророков. Обе части были представлены чудесами. И наконец, чудесами была представлена новая эра церкви, когда Тот, о Ком говорили закон и пророки, пришел на землю.
2. Во-вторых, чудеса творились для того, чтобы дать удостоверение тем, кто были посланниками новой эры. Сначала Моисей и Иисус Навин (Исх.4:1-8); потом Илия и Елисей (1Цар.17:24); и, наконец, Иисус Христос и Его апостолы (Иоан.10:25) - все они были засвидетельствованы Богом с помощью совершаемых Им чудес.
3. В-третьих, чудеса служили подтверждением того, что говорили новые посланники. Бог дал только три периода интенсивного откровения. Двенадцать процентов Ветхого Завета было получено только в одном из этих периодов через Моисея и Иисуса Навина. Сама по себе проповедь должна была быть засвидетельствована от Бога как новая информация, поистине данная Богом. Чудеса как раз и были инструментом для достижения этой цели (Исх.8:21-27; Деян.14:3).
4. И, наконец, чудеса всегда служили для того, чтобы с помощью их дать людям наставление. Чудеса, совершенные Моисеем в Египте, должны были научить фараона и всех египтян тому, что их боги совершенно бессильны. Каждая казнь египетская была направлена конкретно против какого-то египетского божества, которому поклонялись египтяне.
Чудеса показали египтянам, что Бог Библии сильнее всех египетских богов. Ниже приводим диаграмму, в которой подведены итоги Библейского учения относительно всех четырех целей, для которых Бог совершал чудеса.
Бог уже дал нам Свое откровение. С помощью дара иных языков Он подтвердил то, что новая эра уже наступила, что Христос и Его апостолы являются Его посланниками, что их учение от Господа и Он дал необходимые наставления. А теперь эти дары перестали действовать, поскольку нужда в них исчезла. Бог уже подтвердил авторитет этих людей и их писаний, то есть Нового Завета. Теперь, когда канон Священного Писания получил свое удостоверение, Бог не собирается утверждать его вновь. Вместо этого, Он просит нас довериться свидетельству тех, кто писал Священное Писание и внутреннему свидетельству Духа Святого.
Иоан.20:29 - "Блаженны не видевшие и уверовавшие".
2Кор.5:7 - "Ибо мы ходим верою, а не видением".
Эти два места Св. Писания указывают установленный Богом порядок вещей для нашего времени. Более того, апостол Петр говорит нам, что слово Священного Писания в полном каноне говорит более убедительно. чем любые чудесные знамения (2Пет.1:15-21).

Четыре цели божественных чудес

Чудесная эра

Моисей и Иисус Навин (1441-1370 г.г. до Р.Х.)
Илия и Елисей (870-785 г.г. до Р.Х.)
Христос и Его апостолы (28-95 г.г. Р.Х.)

Представить новую эру

Бог образовал народ (Исх.19:8; 33:13; Втор.4:6-8; Исх.6:7)
Бог установил эру пророков (3Цар.17:1)
Царство Божье предложено людям (Матф.15:24; Лук.4:18-19; Матф.4:23; 10:7-8)
Образована Церковь (Деян.15:12)

Удостоверить посланников новой эры

Моисей (Исх.4:1-9, 29-31; 14:31)
Иисус Навин (Нав.3:7)
Илия (3Цар.17:1; 18:36; 4Цар.1:10)
Елисей (4 Цар. 5:8)
Христос (Мар.2:7; Матф.11:4-5; Иоан.14:11; 20:30-31, Деян.2:22)
Апостолы (Евр.2:4; 2Кор.12:12)

Удостоверить их весть

Фараону (Исх.7:17; 8:19) - "Отпусти народ Мой!"
Израильтянам (Исх.6:6-7; 14:31) - Оставьте ваших идолов и обратитесь к Господу (3Цар.17:24; 18:36)
Предложено Царство Божье (Матф.12:28; Иоан.10:37-38)
Царство Божье снова предложено, и основана Церковь (Деян.3:1-8; 4:16; 8:5-7; Рим.15:18-19; Деян.14:3)

Дать наставления

Израилю (Исх.10:12; 16:2;)
Фараону (Исх.8:10,22; 9:14)
Египтянам (Исх.14:4; 11:7; 9:26)
Народам (Исх.9:16; Нав.2:9-11)
Пророкам Ваала, израильскому народу (3Цар.18:39; 4Цар.5:15)
Вождям и народу израильскому (Матф.8:26; Мар.6:50; Иоан.6:3-6; Деян.5:1-11)
Ап. Петр указывает на то, что Слово Божие более убедительно, чем даже преображение Иисуса Христа, описанное в Евангелии от Марка 9:10-13, свидетелем которого он был сам. Петр прямо говорит, что больше доверяет написанному Священному Писанию, чем опыту этих величайших событий! Другими словами, с того момента, как Священное Писание было написано полностью, нам не нужны более никакие удостоверяющие знамения, поскольку мы имеем канон Св. Писания, который более надежен, чем любые чудотворные знамения. Таким образом, дар иных языков прекратил свое существование с того момента, как составлен канон.
Некоторые возражают на подобные утверждения, основываясь на том, что в нашем веке есть такая же нужда в удостоверении, как и в первом веке. Они говорят, что Библия нуждается в своем подтверждении.
Алва Мак-Клейн пишет: "Если сказать, что подтверждение нужно было только в начальный период существования церкви, то тут же возникает следующий вопрос: "Если оно было полезным тогда, почему оно не нужно в наше время, когда церковь действует так успешно?"
На это можно указать две вещи. Во-первых, как было указано выше, Библия связывает совершение чудес с особой нуждой. Но начинается ли какая-то новая эра в наше время? Какое новое сообщение предложено нам в нашем 20-ом веке? Какое новое откровение от Бога нуждается в своем подтверждении? Никакая новая эра не наступила и не наступит вплоть до второго пришествия Иисуса Христа. Она начнется от Бога, и нет новых сообщений от Него. А поэтому, если бы знамения продолжались и в нашем двадцатом веке, это было бы нарушением установленного Богом порядка использования чудес, который открыт в Библии.
Во-вторых, как сказано в Иоанна 20:29 и 2 Коринфянам 5:7, совершение чудес и знамений не является обычным образом действий Бога.
Оставалось лишь мистической мечтой, чтобы Бог давал Свое личное откровение каждому человеку во все времена человеческой истории.
Уорфильд, величайший библейский богослов нашего 20-го века, пишет по этому поводу: "Как это образно показал Абрахам Кайпер, в Божьи намерения не входит передавать каждому человеку Свое отдельное Божественное знамение или идти навстречу частным конкретным нуждам людей, но Он установил общий стол для всех и приглашает всех прийти и вкусить от обилия яств, приготовленных Им. Он дал всему миру одно полностью законченное откровение, приемлемое для всех, достаточное для всех, доступное для всех и из этого одного, полностью законченного откровения, Он предлагает каждому брать лично для себя то, что удовлетворяет его духовный голод. Поэтому совершение чудес, которые являются знамением Божественной силы откровения, не может продолжаться после того, как откровение было полностью передано и записано".
Таким образом, все атрибуты подтверждения авторитета первых проповедников христианства не должны проявляться из века в век, так как в этом нет никакой необходимости. Один период чудес -это хорошее доказательство истинности полученной тогда от Бога вести. Таким же образом истина подтверждается и в человеческом суде. Мы не требуем, чтобы выступало много свидетелей для того, чтобы свидетельство считалось истинным. Устами "двух или трех свидетелей" удостоверяется всякий факт. Однажды решенное в суде дело больше никогда не пересматривается.

Дары знамений были даны только Апостолам

Дары чудотворения давались исключительно по Божьей воле и только через посредство апостолов. А поэтому, когда последний апостол умер, все дары Духа Святого, дававшиеся через апостолов, также умерли.
В соответствии с указаниями, имеющимися в Священном Писании, ни в одном случае дар не был получен иначе, как через служение апостолов. Так, например, в Деяниях 8:14-17 этого не произошло до тех пор, пока туда не прибыли апостолы Петр и Иоанн. И уже через них были даны дары во время пробуждения в Самарии. Лука особо это подчеркивает. Вся эта глава посвящена тому, чтобы показать нужду в удостоверении авторитета апостолов. Основное значение возложения рук заключалось в том, что таким образом был показан авторитет апостолов. Когда апостол Петр возложил руки на самарян, он этим как бы сказал, что теперь их движение объединяется с церковью в Иерусалиме.
Обратите внимание, насколько конкретно указано, что дар иных языков был получен самарянами только через возложение рук апостольских.
Деян.8:17-19 - "Тогда возложили руки на них, и они приняли Духа Святого. Симон же, увидев, что чрез возложение рук Апостольских подается Дух Святый, принес им деньги, говоря: дайте и мне власть сию, чтобы тот, на кого я возложу руки, получал Духа Святого".
Просто не нужно какого-то более точного заявления о том, как люди получали дар иных языков. Согласно слов Луки этот дар дается исключительно "через возложение рук апостольских". В этом месте ничего не говорится об иных языках, но пятидесятники утверждают, что самаряне должны были говорить на иных языках, так как Симон волхв видел какое-то видимое доказательство того, что на них сходил Дух Святой.
Однако Св. Писание об этом не утверждает.
В Деяниях 10:44, где снова сказано о получении дара иных языков, и снова апостол Петр был посредником, через которого Бог дал этот дар домашним Корнилия. То же самое повторяется и в Деяниях 19:6, где апостол Павел стал посредником, через которого Дух Святой дал дар иных языков новообращенным христианам в Ефесе. Также в Римлянам 1:11 даяние духовных даров связано с апостольством: "Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему" (Рим.1:11). Из этого места Св. Писания мы можем сделать ясное заключение, что в то время было общераспространенным убеждение, что духовные дары не могут быть получены независимо от апостольского служения. Если бы присутствие апостола не было необходимым, то зачем нужно было ожидать прихода апостола Павла, чтобы получить эти дары? Вполне понятно, что желание и намерение апостола Павла было бы необоснованным, если бы кто-то другой, находящийся в Риме, мог дать им эти дары.
Кажется очевидным, что получение нечудотворных даров не требовало присутствия апостолов (1Тим.4:14), но их могли давать руководящие местных церквей. Тот факт, что Священное Писание устанавливает различие между даваемыми апостолами дарами чудотворения и даваемыми руководящими в церквах нечудотворными дарами, подтверждает тезис о том, что чудотворные дары служили исключительно для подтверждения или удостоверения личности апостолов. Конечно, можно сделать заключение, что даже способность давать нечудотворные дары давалась руководящим в церквах апостолами, а потому даже эти дары были связаны с апостольским санкционированием.
Тот факт, что дар иных языков и другие чудотворные дары были даваемы только через возложение апостольских рук, указывает на конкретную цель, с которой иные языки были даны (это мы уже рассмотрели ранее), а именно: для удостоверения посланников новой эры.
Деян.5:12 - "Руками же Апостолов совершались в народе многие знамения и чудеса..."
2Кор.12:12 - "Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами".
В Послании к Коринфянам апостол Павел защищает свой апостольский авторитет и в знак доказательства своего апостольства указывает на тот факт, что он совершал среди них чудеса и знамения. Если бы чудеса и знамения не были связаны исключительно с апостольством, то такое заявление не звучало бы убедительно. Таким образом, мы можем сделать заключение, что эти дары были связаны исключительно с апостольством и могли быть даны другим верующим только через апостолов. Поскольку эти дары могли быть даны только через апостолов, и поскольку дар апостольства был забран от церкви, мы должны заключить, что дар иных языков был забран от церкви в конце апостольского периода, т.е. в конце первого века.

Прошедшее время глагола указывает на первое поколение христиан

Евр.2:3-4 - "То как мы избежим, вознерадевши о толиком спасении, которое быв сначала проповедано Господом, в нас утвердилось слышавшими от Него, при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святого по Его воле?".
Послание к Евреям обращено ко второму поколению христиан с призывом, чтобы они возрастали в вере. Его беспокоило то, что им не доставало духовной живости. Поэтому в 1-ой главе им представлена слава Христа, которая была засвидетельствована ангелами. Далее говорится, что имея в виду этот факт, мы должны быть особенно осторожными в отношении предложенного нам спасения.
Более того, мы не должны относиться пренебрежительно к "великому спасению", поскольку его реальность была подтверждена свидетелями (Евр.2:3-4). Он основывает свой основной аргумент относительно их отношения к данному им спасению на подтверждении, данном самими свидетелями первого поколения. Сначала оно было возвещено Господом Иисусом Христом, а затем подтверждено "нами, кто слышал Его".
Бог также засвидетельствовал об истинности этого свидетельства (то есть, об истинности свидетельства, данного первым поколением), дав им способность совершать чудеса, дав им определенные духовные дары знамений и чудотворения.
Греческий глагол в стихе 3, переведенный как "утвердилось", стоит в прошедшем времени (ебебаоито). Причем, форма этого времени выражает действие, совершенное однажды и навсегда. Этим подчеркивается неповторимость этого действия. Подтверждение было дано однажды и потом никогда не повторилось. В прошедшем времени было совершено не только это подтверждение, но и укрепляющее его свидетельство. То есть чудеса и дары Святого Духа также относятся к прошедшему времени. Это видно из того, что греческое причастие "синекимартироунтос", переведенное "засвидетельствовании", описывает действие, совершенное в то же самое время, когда совершалось основное действие. Таким образом, когда примерно в 68 году писалось Послание к Евреям, это свидетельство, а также подкреплявшие его чудеса уже были достоянием прошлого и их действие больше не продолжалось.
Обратите внимание, что данное Послание обращено ко второму поколению христиан в стремлении укрепить их в вере. Основанием увещания было то, что свидетельство первого поколения христиан о спасении было подтверждено чудотворными дарами Духа Святого, а именно иными языками и другими дарами. Поскольку автор послания обращает внимание на первое поколение верующих, которому были даны чудотворные дары Духа Святого, было бы странно, если бы он ничего не сказал о том, что и второе поколение верующих имеет те же дары, если бы оно их имело. Если бы он мог сослаться на действие этих же даров во втором поколении верующих, то его наставление было бы намного более убедительным. Вместо этого он обращается к опыту первого поколения верующих. Апостол, писавший это послание в 70 году, со всей очевидностью знал, что в это время дары больше не действовали. Возможно, что дар иных языков уже прекратился сам по себе (1Кор.13:8).

Глава 11. Факторы, относящиеся к историческому прекращению говорения на иных языках

При внимательном чтении книги Деяния Апостолов бросается в глаза, что существует огромная разница между тем, как Бог действовал, совершая различные великие чудеса в первых главах и тем, как эти чудеса становятся все более редкими в последующих главах. Когда начался 2-ой век, наступила совершенно новая эра. Чудеса перестали совершаться вообще. Становится совершенно очевидным, что Бог переменил методы Своих действий при переходе из первого века в последующие столетия. Существует два фактора, связанные с этими историческими переменами и указывающие на то, что дар иных языков был забран от церкви в конце первого века.

Прекращение действия других даров и знамений

Новый Завет говорит о том, что некоторые другие дары и знамения, свойственные для первого века, были взяты от церкви в конце этого столетия. Это послужило предпосылкой к прекращению действия всех других даров, в том числе и дара говорения на иных языках.

Прекращение пророчества

Библейское доказательство об отмирании этого дара представлено в 8-ой главе этой книги. Как было указано там же, близкая связь этого дара с даром говорения на иных языках, заставляет предположить, что и дар иных языков тоже перестал существовать.

Прекращение исцелений

Мы уверенны в том, что бывают времена, когда Бог и в наше время сверхъестественным образом исцеляет людей. Нам известны верующие во Христа, которые в ответ на молитву были сверхъестественным образом "укреплены" и исцелены от рака и других неизлечимых болезней.
Апостол Иаков верил в то, что возможность получения сверхъестественного исцеления существует для всех верующих во все времена в ответ на молитву веры пресвитеров церкви (Иак.5:14-15). Однако молитва группы пресвитеров - это совершенно другое, чем Новозаветный дар исцеления, который был дан определенным людям. Примером действия дара исцеления может служить случай, описанный в Деяниях Апостолов: "Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистых духами одержимых, которые и исцелялись все" (Деян.5:16).
Новозаветный дар исцеления - это сверхъестественная способность исцелять всех больных, независимо от того, имеют ли они веру или не имеют. Апостолы, например, воскрешали даже умерших. Мертвый, конечно же, не может иметь никакой веры! Если бы кто-то имел дар исцеления в наше время, то он ходил бы по больницам и исцелял бы каждого больного. Хотя Бог может в отдельных случаях и сегодня исцелять больных, дар исцеления больных забран от церкви. Кажется очевидным, что Новый Завет указывает на то, что этот дар начал отмирать еще при жизни апостолов.
- 35 г. все исцелялись (Деян.5:14-16).
- 60 г. Павел не смог исцелить Епафродита (Фил.2:25-28).
- 67 г. Павел не смог исцелить Трофима, оставив его больным в Мелите (2Тим.4:20).
Сам апостол Павел, Епафродит и Трофим были мужами веры, исполненными Духом Святым, однако апостол Павел оказался неспособным их исцелить. Из этого можно заключить, что дар исцеления был забран от церкви еще при жизни апостола Павла. Остается верно то, что апостол Павел в шестидесятых годах исцелял больных, но уже не всех (Деян.28:9).
Совершенно ясно, что в наше время Бог не исцеляет так часто больных, как Он делал это в первом веке. Но даже и в первом веке Иисус Христос не исцелял всех больных в Палестине. Фактически, Он исцелил только очень немногих больных из тех, свидетелем болезней и страданий которых Он был лично. Только Лазарь мог выйти из могилы, тогда как сотни других умерших остались в могилах. Блестящий богослов эпохи реформации Беркоуэр из Амстердама писал: "То, что требуют от так называемых "исцелителей по вере", превосходит даже то, что делал Сам Христос, и то, что от них требуют исцеления абсолютно всех больных, не имеет никакого основания в Новом Завете".
Таким образом, способность исцелять всех больных существовала только очень ограниченное время и она была дана апостолам. К концу своей жизни даже они не способны были делать то, что по заявлению современных исцелителей по вере могут делать они!
Сер Роберт Андерсон написал книгу, в которой сумел опровергнуть современных ему критиков. Они выступали против истинности Библейских чудес на том основании, что на протяжении 1900 лет, прошедших после Христа, они никогда больше не повторялись. Он написал книгу под названием "Молчание Бога", в которой показал, почему именно Бог "молчал" и не совершал чудес, которыми Он сопровождал даваемые Им откровения в первом веке. В этой книге Роберт Андерсон высказал мысль, имеющую прямое отношение к нашему рассуждению о даре исцеления: "Я знаю, что если бы парализованного ребенка принесли к Нему тогда, когда Он был на земле в человеческом теле, то Он несомненно исцелил бы его. Я также уверен, что сегодня Он обладает еще большей силой, чем тогда, когда Его ноги ходили по нашей земле и что Он находится так же близко к нам, как Он находился тогда. Но когда я перехожу к реальной жизни, получается иначе.
Независимо от причин, но сказанное выше уже не кажется истинным. Этот бедный больной ребенок должен остаться таким же больным. Я не отваживаюсь сказать, что Он не может исцелить моего ребенка, однако ясно, что Он не исцелит его. Но, почему Он его не исцелит? Как можно объяснить эту тайну? Совершенно ясно, что все те, кто верит в Библию, встречаются с величайшей трудностью относительно чудес не в том, что они происходят, а в том, что они не происходят".
История Церкви ясно свидетельствует о том, что Новозаветный дар исцеления был забран от церкви. А поскольку этот дар исчез, мы должны сделать заключение, что дар иных языков, также исчез.

Прекращение Апостольства

Новозаветные Писания заставляют нас прийти к заключению, что дар апостольства также был забран от церкви. Это был также сверхъестественный дар, подобный дару иных языков. В Новом Завете слово "апостол" употребляется как в общем, так и в специальном значении. В общем смысле это слово относится ко всякому, кто был послан проповедовать Слово Божье. Однако, это было и особым даром, который был дан двенадцати и Павлу. Это был дар абсолютного духовного авторитета.
Одним из условий для получения этого дара было то, чтобы человек видел воскресшего Иисуса Христа.
"Не Апостол ли я? Не видел ли я Иисуса Христа?" (1Кор.9:1). Вопрос сформулирован так, что он требует положительного ответа и задан он с целью доказать, что Павел обладал даром апостольства. Для того чтобы получить дар апостольства, человек должен был видеть Иисуса Христа. Это ограничивает возможность получения этого дара только теми, кто жил в 1-ом веке. Поскольку пророчество связано с апостольством в Ефесянам 2:20 и 1 Коринфянам 13:8-19, то если одно перестало существовать, все перестало существовать также. Эти места Св. Писания связаны друг с другом и ведут к общему заключению, к которому мы приходим.

Прекращение немедленных судов

Внимательное чтение Нового Завета приводит нас к заключению, что в первые дни существования церкви Бог производил внезапный и немедленный суд над согрешающими верующими и над критиками Евангелия, наказывая их телесно. Но, по мере приближения к концу первого века, Бог перестал действовать таким путем. Знамение внезапного суда было взято от церкви и это указывает на то, что Бог перестал действовать чудесным образом уже к концу апостольской эры. Задумайтесь над следующими местами Св. Писания:
- 32 г. Анания и Сапфира неожиданно умерли за то, что солгали Духу Святому (Деян.5:1-11).
- 44 г. Суд над Иродом (Деян.12:20-25).
- 56 г. Апостол Павел предлагает отдать согрешающего сатане "во измождение плоти" за вступление в половую связь со своей мачехой (1Кор.5:1-5).
Но, когда мы переходим в следующее десятилетие (60-70 годы), то находим, что Бог уже не поступает так с согрешающими.
- 64 г. Александр был передан сатане апостолом Павлом, однако и три года спустя он не был осужден Богом (1Тим.1:19-20).
- 66 г. Александр так и не поплатился за то зло, которое он причинил апостолу Павлу (2Тим.4:14-15).
Таким образом, мы видим, что к концу жизни апостола Павла Бог уже перестал совершать немедленный суд над согрешающими, тогда как Он делал это очень часто в первые дни существования церкви.
Артур Кастенс пишет, что немедленные суды были совершаемы Богом для того, чтобы привлечь внимание израильтян к тому факту, что Бог начал действовать новым методом. Когда Бог дал народу Своему ветхозаветный закон, было много случаев немедленного суда над теми, кто его нарушал.
Когда иудеи видели, как совершается немедленный суд над непокорными членами церкви, они должны были вспомнить, как Бог совершал подобные же суды в начале периода действия закона (ЧИс.16:28-37).
Таким образом, эти суды служили не только тому, чтобы сохранять чистоту в церкви в начальном периоде ее существования, но также и для того, чтобы показать Израилю, что Бог снова начал делать что-то новое, а именно, что наступила эра церкви.
Это может помочь нам понять то, почему немедленные суды прекратились. Они, вполне очевидно, не совершаются сегодня. Когда проповедь апостола Петра о Царствии Божьем была отвергнута (Деян.3:17-26), и когда Стефана побили камнями (Деян.7), стало ясно, что Израиль окончательно и бесповоротно отверг своего Мессию и был временно исключен из Божьих планов. С тех пор все знамения, чудеса, силы и подобные действия, предназначенные для свидетельства Израилю, начали проявляться все меньше. В конце концов, мы уже не находим упоминаний о них в заключительных частях Деяний Апостолов и в посланиях.

Прекращение чудесных освобождений из тюрем

В первых главах книги Деяний не сказано, чтобы кто-то из свидетельствующих о Христе был убит. Когда Божьих слуг заключали в темницы, они сверхъестественным путем освобождались из них (Деян.5:19-20). Позже апостол Петр был снова арестован Иродом и снова был чудесным образом освобожден (Деян.12:6-10). Апостол Павел также чудесным образом был освобожден из темницы (Деян.16:25). Но, когда подходил к концу первый век, Бог уже не освобождал чудесным образом из темниц своих слуг и уже больше не защищал их. Все апостолы, за исключением Иоанна, умерли мученической смертью. Апостолы Петр и Павел были заключены в темницу, и по приказу императора Нерона их казнили.
Таким образом, мы видим существенное различие в том, как Бог действовал в начале первого века и как Он действовал в конце его. Бог, совершенно очевидно, совершал все меньше и меньше чудес, и чудеса постепенно перестали быть обычным явлением в среде христиан. Это говорит о том, что дары чудотворения были забраны от церкви к концу апостольской эры, и это еще одно доказательство того, что дар иных языков сегодня не действует в церкви.

Языки умолкли исторически

По мнению верующих церковных историков феномен говорения на иных языках больше не повторился ни в первом, ни в последующих столетиях. Согласно 1 Коринфянам 13:8, когда языки умолкнут, то они умолкнут. И история говорит о том, что они больше не возобновятся в церкви.
Выражение "языки умолкнут" в 1 Коринфянам 13:8 не означает, что они умолкнут однажды, а потом снова возобновятся. Это выражение означает, что языки умолкнут навсегда!
Часто харизматы пишут в своих книгах, что на протяжении церковной истории Новозаветный дар иных языков появлялся несколько раз.
Джон Шерилл в популярной книге "Они говорят на иных языках" приводит целый список таких повторений. Этот список повторяется и в других книгах. По этому поводу можно сказать следующее.
Во-первых, нет никаких доказательств тому, что эти случаи говорения на иных языках были действием Новозаветного дара иных языков, имевшего цель быть знамением суда над Израилем. Говоря в общем, это были простые случаи психологического явления, называемого глоссолалией, которое я проанализирую в следующей главе.
Важно и то, что ни в одном из приводимых Шериллом случаев говорения на иных языках это говорение не внесло чего-либо значительного в церковную историю. Фактически, все величайшие пробуждения в истории церкви или вообще игнорировали иные языки, или мало упоминали о них.
Более того, само перечисление этих случаев можно поставить под вопрос. Были ли эти случаи действием Новозаветного дара? Если это было проявлением того, что происходит сегодня и если это называют Новозаветным даром говорения на иных языках, то круг доказательств Шерилла замыкается сам в себе. Его свидетельство будет иметь ценность только в том случае, если то, что мы видим сегодня, соответствует Новозаветному дару иных языков.
То, что мы видим сегодня, не имеет никакого отношения к Новозаветному дару иных языков! Мы считаем, что все предыдущие случаи говорения на иных языках, отмеченные в церковной истории, не имели никакого отношения к Новозаветному дару иных языков. Совершенно очевидно, что все сообщения о совершении чудес в период времени после первого века, - это простая фантазия. По этим сообщениям чудеса не только не уменьшались, но даже увеличивались. Однако вопрос в том, можно ли верить этим сообщениям?
Этот вопрос хорошо освещен в книге Уорфильда "Ложные чудеса".
Он считает, что несправедливо возражать сторонникам харизматического движения на том основании, что нет сообщений о повторении говорения на иных языках после нескольких первых столетий. Фактически, число таких случаев достаточно велико. Вместо того, чтобы полагать, что число совершавшихся в церкви чудес уменьшалось, Уорфильд считает, что оно увеличивалось:
"Прямые доказательства совершения чудес в церкви не только не пошли на убыль, но сдвиг произошел в обратном направлении. Не существует вообще, или существует очень мало доказательств тому, что чудеса совершались в первые пятьдесят лет после апостольской эры. Есть очень мало доказательств того, что чудеса совершались в первые пятьдесят лет после апостольской эры. Есть очень мало доказательств того, что чудеса совершались в последующие пятьдесят лет. Однако их становится все больше и больше в следующем (3-ем) веке и их становится очень много в 4-ом веке, и этот рост продолжался в 5-ом и 6-ом веках. Поэтому (если эти доказательства могут вообще что-либо доказать) вместо того, чтобы идти на убыль, мы видим постоянное нарастание числа доказательств того, что чудеса совершались с самого начала".
Однако Уорфилд посвящает всю остальную часть своей книги тому, чтобы показать, что эти "доказательства" свидетельствуют о ложных чудесах и не имеют ничего общего с истинными чудесами, происходившими в 1-ом веке.
Маклеан приходит к такому же заключению: "Более того, большинство церковных чудес выглядят просто невероятными и ни в коем случае не могут быть названы знамениями. Во многих случаях явно заметны исправления, внесенные более поздними биографиями, тогда как современники ничего не упоминали о них".
Хотя Шерилл приводит довольно внушительный список, возникает серьезный вопрос, можно ли считать его вероятным? Ведущие церковные историки отвечают на этот вопрос отрицательно!
Уорфилд приходит к заключению, что христианство, судя по сообщениям о чудесах, все больше сближалось с язычеством. Многие чудеса приводились в доказательство доктрин, которые явно противоречили Священному Писанию. Поэтому несправедливо со стороны Шерилла и других пятидесятников использовать сообщения о церковных чудесах, которые хотя и обильны числом, но явно связаны с суевериями и заблуждениями.
Список, приводимый Шериллом, скуден и охватывает период в 2000 лет. Часто между отдельными вспышками говорения на иных языках проходило 500 и более лет. На основании этих данных трудно сказать, что дар иных языков постоянно оставался в церкви. Его можно использовать, для того чтобы показать, что Бог время от времени давал людям способность говорить на иных языках и что такие временные проявления заменили собою законное проявление Новозаветного дара иных языков. Этот список - не большее подтверждение мнения, что дар иных языков дан современной церкви, чем использование факта воскрешения из мертвых Лазаря как указание на то, что в первом веке Бог очень часто воскрешал мертвых.
Как упоминалось выше, нужно отметить, что некоторые вспышки говорения на иных языках, о которых говорит Шерилл, были связаны с известными еретическими движениями. Так, например, Шерилл упоминает о пробуждении, возглавленном Монтаном и имевшим место во 2-ом веке. Он говорит, что формальная церковь объявила вспышку говорения на иных языках ересью, поскольку она боялась проявления крайностей. Хотя это и истинно, но более важно то, что Монтан был объявлен еретиком за то, что считал себя посредником или ходатаем, через которого Дух Святой говорит к церкви, подобно тому, как Он говорил через апостола Павла и других апостолов. Монтан учил, что тысячелетнее царство Христа скоро начнется в Фригии и что он займет в нем видное положение. Он считал, что его голос был таким же авторитетным, как голос Павла. Это было чистой ересью, и если то самое можно сказать и о харизматическом даре иных языков, то Шериллу не стоит говорить, что Новозаветный дар не умер сегодня.
Филипп Шафф, признанный ведущий церковный историк, говорит, что дар иных языков был забран от церкви по крайней мере во времена Иоанна Богослова. Он говорит, что феномены, подобные Новозаветному дару говорения на иных языках, однако уже не чудотворные, время от времени повторялись тогда, когда происходили религиозные возбуждения и они могут служить примером подражания или ложного чуда. Он упоминает, что этот феномен имел место у мормонов и у других нехристианских сектах. Он считает это экстатическим бормотанием.
В 4-ом веке Иоанн Богослов (347-407 г.г.), один из отцов Восточной церкви, заявил, что дар иных языков был в его время несуществующим.
Комментируя 1 Коринфянам 12, он говорил: "Все это место очень непонятно, однако, неясность эта происходит благодаря нашему незнанию фактов, относящихся к этой главе и особенно того, что иные языки были забраны и больше говорение на иных языках не происходит".
Современник Иоанна Богослова Августин, живший в 353-430 годах и возглавлявший Западную церковь, писал то же самое: "Раньше Дух Святой нисходил на верующих, и они говорили на иных языках, которых они не изучали, "как Дух давал им провещевать". Это было знамением того времени. Такое говорение означало, что Дух Святой говорит на всех человеческих языках. Это происходило как предсказание или предзнаменование того, что произойдет в будущем, но потом это прекратилось".
Надо отметить, что свидетельство Августина по этому поводу носит противоречивый характер. Вышеприведенная цитата взята из его работы "Гомилии", написанной в 390 году. В более поздних работах он противоречит сам себе и сообщает о нескольких чудесах совершенно неправдоподобного характера. Он, очевидно, был руководим желанием верить, а не признавать факты такими, какими они были на самом деле, как это ясно показал Уорфилд.
Таким образом, начиная от первого века, вплоть до современного пятидесятнического движения, говорение на иных языках встречалось довольно редко и отмечалось в основном в группах, характерных тем, что их свидетельству трудно доверять. Мы хотим поставить вопрос следующим образом: "Если глоссолалия такой важный дар, как это утверждают современные пятидесятники, почему Бог позволил, чтобы он прекратился в церкви?" Пятидесятники в ответ на этот вопрос приводят ту причину, что дар иных языков находился в затмении из-за того, что дети Божьи потеряли веру. Теперь же, в двадцатом веке, люди поверили снова, а потому дар иных языков снова возвратился. Этим они хотят сказать, что на протяжении 1800 лет церковной истории, вся церковь (за исключением незначительных исключений) не имела полноты Духа Святого. Это означает, что такие люди, как Лютер, Кальвин, Веслей, Уайтфилд, Джон Нокс, Августин и другие - не такие великие мужи веры, как современные харизматы. Более того, ни одно из великих духовных пробуждений в церковной истории не сопровождалось говорением на иных языках. Просто невероятно, чтобы Бог мог оставить Свою Церковь в такой нищете на столь долгий период времени!
Насколько известно историкам Церкви, явления, подобные Новозаветному говорению на иных языках, имевшие место в прошлом, были часто связаны с проявлением ереси и фанатизма. Поэтому следует прийти к заключению, что указания, имеющиеся в Священном Писании, соответствуют фактическим историческим данным, и вместе они свидетельствуют о том, что дар иных языков был забран от церкви в 1-ом веке.

"Но ведь это последние дни... "

Харизматические лидеры очень часто приводят два аргумента Священного Писания в поддержку мнения, что дар иных языков продолжает свое существование и сегодня.

Поздний дождь?

В Иоиля 2:28 сказано об излиянии Духа Святого в последние дни. По мнению многих харизматических писателей нынешнее говорение на иных языках является "знамением времени". Однако, как мы показали это в одной из предыдущих глав (глава 7), то, о чем говорит Иоиль, произойдет после второго пришествия Иисуса Христа, то есть когда будет установлено всемирное израильское царство. Контекст 2-ой главы книги пророка Иоиля не позволяет применить сказанное в ней к любому времени до второго пришествия Иисуса Христа.
Харизматы очень часто указывают на Иоиля 2:23, где сказано об излиянии "раннего и позднего дождя". Дождь ранний, по их мнению, - это первоначальное излияние Духа Святого (Деяния, 2-ая глава), а дождь поздний - это нынешнее излияние Духа Святого. Однако, внимательное прочтение контекста приводит к другому заключению. "Дождь ранний" относится не к излиянию Духа Святого, описанному во 2-ой главе Деяний Апостолов, но к богатству израильских царей Давида и Соломона.
"Дождь поздний" указывает на еще большие богатства Израильского царства, которое будет установлено Мессией во время Его второго пришествия.
Интересно отметить, что в церковной истории харизматы не первые, кто заявляют, что харизматическое возрождение является знамением скорого второго пришествия Иисуса Христа. В начале 17-го века в Англии была вспышка говорения на иных языках и пророчества, проявившаяся среди франкоязычных пророков. Они предсказывали, что доктор Емес, умерший 22 декабря 1707 года, воскреснет 25 марта 1708 года, но этого не произошло. Эти же пророки говорили и скором пришествии Иисуса Христа и о том, что Он лично будет управлять всей землей. Они объяснили, что появление духовных даров в их среде - это признак последнего времени.

Дух Святой или скорпионы?

Второе место Св. Писания, которое также часто приводят харизматы в свою защиту, - это Лук.11:12. В этом месте Христос указывает на то, что если сын попросит у отца яйцо, то даст ли ему отец в ответ на его просьбу скорпиона? Подобным же образом, харизматы утверждают, что если просить у Бога иные языки, и потом начинать говорить языками, то это означает, что языки получены от Бога, а не от сатаны или на психологической основе.
Только тот факт, что мы о чем-то настойчиво просили и получили желаемое, еще не означает, что именно Бог дал нам это. Верующие иногда так сильно хотят что-то иметь и так сильно просят об этом у Бога, что получают просимое. После этого они начинают благодарить Бога за то, что Он дал им, тогда как Бог совершенно не желал, чтобы они это имели. Примером тому может служить желание Израиля иметь царя. Современное говорение на "иных языках" - это психологическое явление, а ответ на настойчивые молитвы - это просто результат самогипноза.

Экскурсия в вероятность

Несомненно, что наиболее дискуссионная и трудная для понимания часть данной книги - это тот раздел, где мы стремимся доказать на основании Библии, что иные языки были забраны от церкви в конце первого века. Странно, что такие аргументы, которые мы привели выше, могут ставиться под сомнение в качестве доказательств нашего мнения.
Мы не пытаемся утверждать, что эти аргументы действительно являются доказательством, что дар иных языков был забран от церкви. Мы верим, что они со всей вероятностью могут служить Библейской основой, чтобы считать их таким доказательством. Если соединить Библейские аргументы со свидетельством истории, то просто удивительно, почему некоторые не хотят даже обсуждать этот вопрос. Это последнее, над чем нам нужно поразмыслить.
Все христиане без всякого колебания соглашаются с тем, что канон Священного Писания был завершен написанием апостолом Иоанном книги Откровение. Все мы верим в то, что согласно учению Библии и согласно историческим фактам Бог с того времени больше не давал дополнительного откровения к окончательному и абсолютно авторитетному Писанию Ветхого и Нового Заветов. Но, многие ли христиане могут доказать истинность такого убеждения на основании Библии? Очень немногие.
Более того, если доказательства того, что канон уже закончен, представляются на основании Библии, то подавляющее большинство верующих принимают эти доказательства без всякого сомнения. Но вот что странно: доказательства того, что канон уже составлен, являются гораздо менее убедительными, чем доказательства того, что иные языки забраны от церкви. Тем не менее, люди легко принимают первое за истину, однако не принимают и сопротивляются второму. Почему? Мы считаем, что причина этого заключается в личных переживаниях, а не в желании правильно понимать Библию. Если человек пережил это на личном опыте, он считает, что говорение на иных языках соответствует учению Нового Завета. И никакие аргументы из Священного Писания не в состоянии убедить его, что то, что он на самом деле пережил, - это всего лишь психологический феномен.
Эмоции заставляют человека считать Библейским то, о чем Библия говорит как о возможном (что иные языки, как исключение, могут проявляться в церкви) вместо того, чтобы верить тому, о чем Библия говорит ясно и убедительно (что иные языки были забраны от церкви еще в 1-ом веке). Всякий раз, когда "возможное" заменяют "правилом", нарушается основной принцип христианского познания истины. И если это случается систематически, то ведет к замене Истины "опытной истиной" и, в конечном итоге, к разным заблуждениям.
Тот факт, что есть нечто, что действительно не может быть "доказанным" Библией, не входит в круг нашего нынешнего рассуждения. Если что-либо возможное, то к этому нужно относиться как к исключению и не позволять своему человеческому опыту проверять истинность исключительного, но позволить Священному Писанию определить его истинность. Если доводить до логического конца принцип о том, чтобы "исключительное" ставить выше "правила", то это приведет к основной ошибке, допускаемой различными культами. Все культы основывают свои доктрины на "возможном" истолковании Священного Писания. В конце концов, окажется просто невозможным "доказать", что Библия не учит тому, чему учат те или иные люди.
Так, например, все мы верим в то, что Библия совершенно определенно учит, что Иисус - это Бог, вторая личность Троицы и Спаситель мира. Однако мормоны это отрицают. Они берут некоторые места из Св. Писания и затем присоединяют "возможное" толкование с целью подтверждения своего еретического учения, сущность которого в том, что разница между Иисусом Христом и людьми заключается только в степени, а не в сущности. Почему же мормоны приняли это "возможное" толкование? Потому ли, что Библия его поддерживает? Этому трудно поверить. Мормоны делают это, потому что им это нравится, а также потому, что мормонство оказывает значительное влияние на их жизнь. То, что мормоны так истолковали сущность Божественности Иисуса Христа - это в принципе то же самое, что делают христиане, когда позволяют своему опыту принимать "возможное" толкование Священного Писания вместо "вероятного" толкования.
Так поступают не только те, кто испытал то, что по их мнению является даром иных языков, но и те, кто хоть и стоят сами в стороне, но поддерживают харизматов. Я помню, как один профессор университета, который был хорошим христианином, выслушав аргументы, представленные мной выше, пришел к заключению, которое он высказал мне: "Вы не можете доказать всего этого".
По некоторым причинам, он, видимо, считал этот случай для себя решенным и оправдывал веру в то, что иные языки могут существовать в церкви и сегодня. Когда же я попробовал перевести беседу в более конкретное русло, то обнаружил истинную причину, по которой он допускал возможность существования иных языков в церкви в наше время. И эта причина - опыт! Он знал кого-то, кто говорил на иных языках и был богобоязненным верующим, и поэтому его дар для него казался ценным, и никакие аргументы из Св. Писания не могли разубедить его в этом.
Все мы сталкивались с подобными вещами.
Нам известны многие верующие, которые говорят на иных языках.
Они утверждают, что это не только не причинило им никакого вреда, но, напротив, принесло положительные результаты в их жизни. Обычно этих благочестивых верующих, говорящих на иных языках, характеризуют такими словами: "Он постоянно свидетельствует об Иисусе Христе"; "Он говорит об иных языках с другими людьми"; "Иные языки не являются для него чем-то важным, и он использует их только для личного назидания (что, как я уже показал ранее, привело коринфян к злоупотреблению дара иных языков, смотри главу 1)"; "Он не навязывает иных языков другим"; "Он живет не чувствами, а верою".
Подобные характеристики приводят к тому, что аргументы Священного Писания откладываются в сторону по следующему логическому принципу: "Если человек обладает вышеизложенными качествами, то это указывает на то, что дар иных языков, который он имеет - нечто ценное или, по крайней мере, означает, что нельзя отрицать возможности, что такой дар истинный". Возможно, этот дар, который имеет человек, является для него чем-то ценным (сделаем такое допущение). Но, если дар ценный, то не потому, что имеющий его человек обладает вышеперечисленными качествами. Дар ценен, потому что о его ценности может свидетельствовать только Библия.
Однако мы твердо уверенны в том, что Библия так не говорит. Окончательной проверкой любого мнения должно быть то, соответствует ли оно Библии. В решении таких вопросов христианин должен руководствоваться тем, что Библия определенно говорит по этому вопросу, а не теми качествами, которыми обладает та или иная личность или личным опытом.
Это не уклонение от обсуждаемого вопроса. Это центральный пункт в споре между либеральным учением и Библейским христианством. Мы не можем отличаться постоянством, если опровергнем либералов заочно, но поворачиваемся на 180 градусов, когда беседуем с ними лично, и становимся экзистенциалистами, а не экзегетами, когда рассуждаем над доктринами в нашей христианской семье.

Глава 12. Что означает феномен говорения на иных языках в наше время?

Что-то, в самом деле, происходит! Жизнь выходцев из различных деноминаций меняется в результате того, что они получают "крещение Духом Святым". И если истинно то, что как мы увидели, иные языки были забраны от церкви, то как можно объяснить широкое распространение говорения на иных языках в нашем 20-ом веке? Разве апостол Павел не сказал: "...не запрещайте говорить и иными языками"? Как можно запрещать то, что апостол Павел не велел запрещать? В этой главе мы ответим на эти вопросы.
Прежде всего, позвольте сказать, что мы не считаем себя вправе кому-либо запрещать говорить на иных языках. Однако, если находящийся под нашей духовной властью человек начинает говорить, как он считает, на Новозаветном даре иных языков, мы начинаем требовать, чтобы он пользовался этим даром в соответствии с Новозаветным учением.
Хотя мы в предыдущих главах доказали, что дар иных языков забран от церкви, мы не хотим ограничивать Бога и не хотим говорить, что Он никогда не может никого побудить говорить на иных языках. В таком случае, это может быть чудом, относящимся ко второй категории, в списке категорий чудес, рассмотренном нами в 6-ой главе.
Подобно тому, как Бог мог совершать отдельные чудеса в промежутке времени между Моисеем и Илией (как, например, "шерсть" Гедеона), или между временем Илии и Иисуса Христа (как, например, Даниил в львином рве), Он может совершать их и в наше время. Но, как мы стремились показать в предыдущих главах, совершение чудес не является обычным образом действия Бога в наше время. Библия указывает на то, что любое говорение на иных языках в наше время, должно быть исключением из общего правила.
Харизматы настаивают, что то, что было нормой в первом веке, является также нормой и в двадцатом веке. Мы же считаем, что по учению Библи то, что было нормой в Божьих действиях в первом веке, является исключением в Его действиях в двадцатом веке. Бог может и сегодня чудесным образом освободить кого-то из тюрьмы. А вот во времена, к которым относятся первые главы Деяний Апостолов, Бог делал это все время. Бог может и сегодня исцелять сверхъестественным образом, но Он делает это очень редко. А вот тогда это было нормой.
Он может побудить сегодня человека говорить на иных языках, но Библия учит, что дар иных языков забран от церкви, а поэтому говорение на иных языках не может быть частью повседневной жизни христиан в наше время.
Однако, если человек говорит в наше время на иных языках, он должен это делать в соответствии с десятью критериями, которыми можно оценить истинность дара иных языков. И, если эта проверка не будет осуществлена или если все условия не будут выполнены, то апостол Павел должен был бы запретить такое говорение на иных языках, и мы должны запретить также!

Десять пунктов для испытания иных языков

Если современное говорение на иных языках, проявляющееся в харизматических церквах, соответствует Новозаветному дару иных языков, то мы должны проверить это, применяя правила различения духов, изложенные в Священном Писании. Мы можем найти в Священном Писании критерии, которыми отличается истинный дар и затем сравнить их с тем, что существует в наше время в харизматическом движении. Если такое сравнение укажет на несоответствие, то мы должны заключить, что то, что происходит сегодня у харизматов, не является Новозаветным даром иных языков и должно быть запрещено.
Этот список критериев устанавливает не только методы, с помощью которых можно определить, является ли сегодняшнее говорение на иных языках истинным, но и установить порядок говорения на иных языках, если бы они оказались истинными.

1. Иной язык должен быть иностранным языком, существующим на земле

Как было показано в 1-ой главе, Новозаветный дар говорения на иных языках - это было говорение на иностранном языке, а не непонятное бормотание. Хотя могут быть такие случаи, что в наше время кто-то где-то заговорил на иностранном языке, это не является нормой в сегодняшнем харизматическом движении. Почти без всякого исключения случаи говорения на иных языках в наше время - это экстатическое бормотание, не имеющее никакого смысла и не имеющее ничего общего с Новозаветным говорением.
Лингвисты уже на протяжении многих лет изучают явление глоссолалии в двадцатом веке. Всеобщее заключение сводится к тому, что проверка, - являются ли современные "иные языки" языками, на которых говорят на земле, - дает отрицательный ответ. Такое заключение сделано на основании семи выводов:
1) Частичное повторение при говорении на иных языках: подобные звуки и сочетание звуков повторяются снова и снова.
2) Говорение на ином языке подобно тому языку, на котором говорит данный человек.
3) Слишком частое употребление одной или двух гласных.
4) Отсутствие какой-либо языковой структуры. Некоторые могут возразить, что не все три тысячи или даже больше языков, на которых говорят люди на земном шаре, известны лингвистам, а потому, хотя иной язык может быть реальным языком, его могут просто не распознать.
Такое рассуждение было опровергнуть в письме Уильяма Уэлмерса, профессора африканских языков в Калифорнийском университете, опубликованном в журнале "Христианство сегодня". Он пишет: "Мы хотя бы что-то знаем о характерных языках из каждой известной в современном мире семьи языков. Я не являюсь каким-то исключением в группе ученых, занимающихся описательной лингвистикой, но я лично знаком с более, чем сотней характерных языков из большинства ныне существующих языковых семей и занимался изучением характерных особенностей практически всех типов языков. Если бы кто-то, говорящий на ином языке, говорил на одном из тысячи африканских языков, то я узнал бы это в 90 % случаев в течение всего одной минуты".
5) Заметно более длительное по времени истолкование, чем само говорение.
6) Непостоянство в истолковании тех же самых фраз или предложений.
7) Истолкование делается в основном в стиле перевода Библии, известного под названием "перевод короля Иакова", сделанном в 16-ом веке. Разве Бог говорит с акцентом, бывшим в 16-ом веке?

2. Иной язык должен быть знамением осуждения для неверующих иудеев

Это основное предназначение иных языков в соответствии с учением Нового Завета. Трудно даже представить себе, чтобы сегодня как-то или при каких-то обстоятельствах можно было удовлетворить это требование. Я слышал, что были такие случаи, когда благодаря иным языкам евреи приходили к Иисусу Христу. Однако, евангелизация не была основным предназначением иных языков. Харизматы явно нарушают этот пункт, когда они говорят на иных языках (1Кор.14:21-22).

3. Говорение на ином языке должно происходить публично, а не наедине

В Новом Завете нет ни малейшего намека на то, что говорить на иных языках можно наедине. Харизматы же почти исключительно говорят на иных языках для личного назидания и укрепления в вере. И это, как было показано в 1-ой главе, противоречит Священному Писанию (1Кор.12:7; 14:12, 13, 25; Ефес.4:11-12).

4. Говорение на ином языке должно сопровождаться переводом или истолкованием

В церкви нельзя говорить на иных языках, если нет истолкователя.
Но даже и в таком случае язык должен быть одним из существующих на земле, и говорение должно быть прославлением Бога (1Кор.14:28).
Апостол Павел требует, чтобы говорящий на ином языке заранее знал, что в церкви есть истолкователь: "...если же не будет истолкователя, то молчи в церкви..." (1Кор.14:28).
Таким образом, человек не должен говорить на иных языках, если не знает, присутствует ли в церкви тот, кто может его истолковать. Он должен сначала спросить, есть ли в собрании истолкователь, и если есть, только тогда он может говорить на иных языках. Харизматы очень часто нарушают и это правило. Я лично был на многих пятидесятнических собраниях, где говорящие на иных языках болтали на иных языках, не узнав заранее, есть ли истолкователь.

5. Должно быть не более трех случаев говорения на иных языках на одном Богослужении

1Кор.14:27 - "Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь. а один изъясняй".
В большинстве пятидесятнических собраний это повеление очень часто нарушают. Обычно на "иных языках" говорят одновременно многие. Я посетил несколько собраний, проводимых организацией "Бизнесмены полного Евангелия", где до двадцати человек говорили одновременно на "иных языках".

6. Говорение должно происходить порознь

1Кор.14:27 - "И то порознь".
Опять-таки, в большинстве пятидесятнических церквах почти все говорят на "иных языках" одновременно.

7. Должно быть только одно истолкование

1Кор.14:27 - "А один изъясняй".
Это означает, что только один истолкователь должен истолковывать сказанное. На многих пятидесятнических собраниях несколько истолкователей истолковывают одно и то же говорение на ином языке.

8. Говорение на ином языке должно происходить только через мужчин

Женщинам не позволено говорить на иных языках в церкви (1Кор.14:34). Важно отметить, что большинство говорящих на иных языках в наше время - это женщины. Во многих пятидесятнических церквах женщины даже пасторы.

9. Должна быть сбалансированность

Распределение духовных даров в любой поместной церкви должно быть сбалансированным. Апостол Павел, говоря о духовных дарах, привел в пример человеческое тело. Он пишет:
1Кор.12:17,19 - "Если все тело глаз, то где слух? Если все слух, то где обоняние? А если бы все были один член, то где было бы тело?".
Бог сотворил человеческое тело гармоничным и пропорциональным.
Почему же у пятидесятников нет пропорциональности в духовных дарах? Согласно Новому Завету Бог распределяет духовные дары так, как Он хочет Сам (1Кор.12:11). Если Бог действительно источник того, что происходит сегодня у пятидесятников, разве не было бы большего равновесия и большего количества более важных духовных даров? Бог не может говорить что-то несбалансированное. Пятидесятническое же движение на 90 % состоит из говорящих на иных языках. А поэтому это движение не может быть от Бога.
Роберт Громаки в книге "Современное движение иных языков" пишет: "Ударение, которое пятидесятники делают на говорении иными языками и их пренебрежение более ценными дарами, указывает на то, что это движение было организовано не Духом Святым. Дух Святой не может ставить ударение на том, на чем ударение не ставит апостол Павел. Мог ли Он дать современному движению иных языков в такой обильной мере менее ценный дар и не дать более ценных даров?"

10. Говорение на ином языке должно происходить в любви

Харизматическое движение, по нашему мнению, нарушает ключевое требование относительно иных языков, а именно, что этот дар должен проявляться в любви. Конечно, есть много исключений, но в общем, мы считаем это заявление соответствующим действительности.
Нужно помнить, что 13-ая глава 1 Послания к Коринфянам - это не вводная глава, а основная часть наставления, данного апостолом Павлом. Очень часто мы смотрим на эту главу, как на отдельную поэму, посвященную любви, и отрываем ее от остального контекста. Каждая фраза, относящаяся к любви, вызвана тем, что коринфяне злоупотребляли даром иных языков. Давайте рассмотрим несколько таких фраз.
"Любовь долготерпит..." Это значит, что говорящие на иных языках должны ждать своей очереди, а не говорить одновременно (1Кор.14:27-28).
"Любовь не завидует…" Верующие не должны ревновать о таком даре, который Бог не желает им давать (1Кор.12:7,11,18).
"Любовь не ищет своего, не раздражается…" Говорящие на иных языках никогда не должны гордиться или думать о себе, что они занимают особое положение в Божьих очах, а другие верующие ниже их.
"Любовь не бесчинствует…" Говорящие на иных языках должны сохранять тишину и порядок. Дрожь и физические конвульсии - это проявление бесчинства (1Кор.14:23,40).
"Любовь не ищет своего…" Сторонники современного харизматического движения подчеркивают, что они говорят на иных языках для личного назидания. Это проявление самолюбия, а не истинной любви.
Назидание самого себя может быть результатом дара, но оно не должно быть его целью (1Кор.14:4,12).

Соответствуют ли харизматы библейским правилам?

Беглое прочтение вышеизложенных критериев показывает любому, что в современном говорении на иных языках что-то неверно. Как мы говорили выше, мы не станем запрещать говорение на иных языках, если будут соблюдены условия, предлагаемые в Новом Завете. Однако мы не встречали еще никого, кто в нашем 20-ом веке соответствовал бы этим критериям. А вы встречали?
Современное "говорение на иных языках" не соответствует Библейскому образцу, а потому его нельзя рассматривать как Новозаветный дар иных языков. Но, что же тогда они собой представляют, и как можно объяснить этот феномен?

Что такое современный феномен говорения на иных языках?

Некоторые из них могут быть сатанинскими

Мы вовсе не считаем, что большинство "иных языков" от сатаны.
Миссионеры часто сообщают, что в языческих религиях встречаются говорения на иных языках. Это происходит совершенно вне христианских кругов. Как мы говорили раньше - мормоны заявляют, что они могут говорить на иных языках, на то же претендуют и другие группы.
Британская Энциклопедия приводит целый список языческих культов, в которых встречается говорение на иных языках. Тот факт, что говорение на иных языках присуще нехристианским религиям, убедительно говорит о том, что феномен говорения на иных языках в двадцатом веке - это не результат действия Духа Святого. Люди, которые не имеют вообще никакого отношения к христианству тоже говорят на иных языках.
Д. Г. Грейм рассказал о девушке, живущей в провинции Сычуань в Китае, которая, будучи одержима бесами, "начала говорить бессвязные слова". Эдвард Лангстон говорит, что в Восточной Африке многие одержимые бесами могут свободно говорить по-английски или на языке суахили, хотя в нормальном состоянии не понимают ни того, ни другого языка. Джунод сообщает, что представители племени тонга в Африке, когда из них изгоняют бесов, поют исцеляющие песни, составленные ими самими. Обычно они поют в таком случае на языке зулу. И даже, если человек не знает этого языка, считают, что он сможет петь на этом языке, поскольку это "знамение чуда иных языков".
Даже Вергилий, живший в 70-19 годах до Р.Х. сообщает, что жрицы Сивиллы говорили на иных языках. Он пишет об этом в "Енеиде". В наше время на иных языках говорят эскимосы, живущие в Гренландии.
Средневековые алхимики, не бывшие христианами, также говорили на иных языках. Благодаря этому их почитали и боялись, считая их посвященными в божественные тайны. Лаборатория парапсихологии медицинской школы при университете штата Вирджиния сообщает о случаях говорения иными языками представителей различных культов. Одна турецкая актриса утверждает, что научилась языку джакоста от негра, которого она видела во сне. Джозеф Смит, основатель нехристианской секты мормонов, следующим образом призывал своих последователей говорить на иных языках: "Встань на ноги, что-то говори или просто издавай звуки. Продолжай это делать, издавая определенные звуки, и Господь сделает из этого язык".
Итак, мы можем сделать вывод, что простой факт, что человек говорит что-то необычное в экстазе или даже на иностранном языке, которого он не знает, не означает, что глоссолалия от Бога.

В большинстве случает это психологическое явление

Мы убеждены в том, что говорение на иных языках, характерное для харизматического движения, - это общепсихологический феномен, который психологи изучают уже на протяжении многих лет и который называют глоссолалией. Психологи утверждают, что подобное случается даже с такими людьми, которые вообще не имеют твердых религиозных убеждений.
Хотя точная причина такого явления не установлена, было предложено несколько объяснений. Некоторые такие случаи могут быть вызваны состоянием экстаза. В таком состоянии человек крайне возбужден эмоционально, и без участия его разума из уст срываются непонятные бормотания.
Вторая возможная причина - это самогипноз. К такому состоянию может привести комбинация нескольких причин. В большинстве случаев, присутствует чувство неудовлетворенности и внутреннего конфликта. Это особенно часто случается с христианами, жизнь которых не соответствует тому, что могло быть в их жизни согласно Св. Писанию.
Это внутреннее напряжение заставляет верующего искать "секрет", который мог бы привести к желательному результату в его христианской жизни. Иные языки предлагают как средство против внутреннего напряжения, и люди, естественно, хотят получить их. Самогипноз усиливается тем фактом, что этот дар представляют как цель христианского опыта.
Считается, что получить этот дар - значит иметь знак духовного престижа, чувство братства в избранной группе и Божественное одобрение. Более того, все окружающие начинают убеждать верующего в том, что теперь его проблема решена. Это оказывает очень сильное влияние и может производить психологический эффект на некоторых людей. Некоторые христианские психиатры пришли к заключению, что этот феномен носит чисто психологический характер.
Так, например, Менсел Паттисон, член Христианской Ассоциации Психологов и преподаватель медицинского факультета университета штата Вашингтон, недавно сказал: "Результат наших исследований показал, что глоссолалия происходит по совершенно естественному принципу. Как психологический феномен глоссолалия может быть легко воспроизведена и легко объяснена". Далее он добавляет: "Я могу дополнить это из моего личного клинического опыта работы с неврологическими и психически больными пациентами. При определенных расстройствах работы головного мозга, причиненных нервными потрясениями, опухолями мозга и тому подобное, автоматически регулируемая речевая цель приходит в определенную степень расстройства. Изучая речь такого больного, мы находим общие черты, характерные для глоссолалии. Подобное расстройство речи наблюдается также у шизофреников, и структура их речи похожа на глоссолалию. Это явление можно понять, убедившись, что тот же самый стереотип характерен для любого речевого расстройства, независимо от того. какими причинами оно вызвано: ранением мозга, психическим заболеванием или пассивной утратой волевого контроля за своей речью. Это подтверждает наше предыдущее утверждение, что глоссолалия представляет собой стереотипное речевое поведение, которое обуславливается определенным эмоциональным состоянием".
Таким образом, доктор Паттисон приходит к заключению, что глоссолалия может происходить тогда, когда волевой контроль над речью нарушен, и глоссолалия в ее современной форме - это обычный психологический результат интенсивного или пассивного эмоционального переживания.
Независимо от того, чем мотивировано говорение на иных языках в данном конкретном случае, ясно одно, что любой человек может переживать это явление. Все, что для этого нужно - это повторение нескольких силлогизмов в определенном порядке. Так, например, сидя за моей печатной машинкой, я напечатал следующий пример говорения на иных языках: "шон дей ама бон де кап санти санти алла намба". То, что я воспроизвел в печатном виде, лингвистически ничем не отличается от сотен примеров говорения на иных языках во всем мире. Таким образом, я только что говорил на иных языках! Вышеизложенное заключение было документально подтверждено в очень научной книге "Языки человеческие и ангельские", написанной Уильямом Самариным. Самарин - это компетентный лингвист, посвятивший боле тридцати лет тщательному изучению многих случаев говорения на иных языках, имевших место по всему миру. Он лично посетил много пятидесятнических собраний и взял личное интервью у сотен людей, получивших "крещение".
Хотя истинно то, что говорение на иных языках в наше время - это психологический феномен и хотя оно изучается многие годы и наблюдается у людей нерелигиозных, все же до сих пор не существует полного и удовлетворительного объяснения, что это такое. Говорение происходит и с теми людьми, которые этого не искали и даже не знали, что оно существует, и которые не ощущали никакого внутреннего напряжения.
Просто однажды "это" произошло. Последние научные исследования показали, что не существует прямой связи между говорением на иных языках и "ненормальным" поведением. Поскольку мы так и не знаем, чем вызвано это явление, всякие домыслы по этому поводу безосновательны. Представители всех социальных классов и уровней, представители всех религиозных деноминаций и групп входят в харизматическое движение. Нет никакой связи между говорением на иных языках и социальным положением. Мнение, что в это движение преимущественно входят представители низших социальных слоев, - ошибочно.
Указав на то, что говорение на иных языках носит психологический характер, мы не ответили на один вопрос: "Чем можно объяснить говорение на подлинных иностранных языках?" Прежде, чем ответить на этот вопрос, позвольте мне поделиться моим личным опытом. Несколько лет тому назад, я познакомился с одним человеком по имени Дик, говорившим на "иных языках" и убеждавшим меня, что и я могу получить "крещение".
Несколько раз, когда мы совместно молились, он говорил на иных языках, и я должен сказать, что это поразило меня. В своей молитве он часто повторял слова "шон дан, шанда, ах-шонла". Он считал, что эта фраза выражена на одном из африканских языков. С тех пор я много раз слышал пятидесятников в разных концах Соединенных Штатов и к моему удивлению, во многих случаях я слышал ту же самую фразу. То же самое отмечает и Самарин. Это привело меня к сомнению в том, что эта фраза принадлежит к какому-то языку.
В другом случае, когда я готовился писать эту книгу и беседовал с другим человеком, я снова поднял вопрос о природе языка. Он утверждал, что действительно говорит на иностранном языке. Позже я написал ему письмо и попросил его записать его говорение на магнитофонную пленку и прислать мне, чтобы я мог исследовать его слова. Мной руководило желание узнать, было ли говорение на иных языках Новозаветным даром говорения на иностранных языках или нет. На мою просьбу он ответил, что такое действие будет "искушением Господа". Очевидно, что он просто верил в то, что он говорит на иностранных языках и желал, чтобы и другие верили этому. Хотя он мог рассматривать мою попытку как "искушение Господа", я же рассматриваю ее как "испытание духов".
Большинство говорящих, верят в то, что они говорят на иностранных языках. Однако, как было отмечено, все исследования проведенные до настоящего времени, этого не подтвердили. Утверждения о случаях говорения на иностранных языках основаны на мнении неспециалистов.
Один человек мне говорил, что однажды он пел на иных языках, принимая душ. Его услышал один поляк и спросил, где он изучал польский язык. Конечно же, он никогда не смог доказать, что дар иных языков - это говорение на польском языке. Мне лично пришлось слышать много подобных историй. Как же это можно объяснить?
Во-первых, я всегда ставлю под вопрос объективность таких свидетельств. Человек, певший под душем, хотел верить в то, что он может чудесным образом говорить на иностранном языке. Поляк же мог услышать несколько слов, похожих на польские, и из этого заключить, что он пел по-польски. Мой же купающийся и поющий брат очень хотел, чтобы его "чудесное" пение было подтверждено посторонним человеком, и ему показалось, что поляк сказал ему, что он пропел целый гимн на польском языке, тогда как на самом деле он произнес несколько звуков, похожих на польские слова.
Во-вторых, подобно тому, что мы говорили выше, часто сообщения о говорении на иностранном языке на проверку оказываются произношением нескольких слов, а не беглым говорением на данном языке.
В-третьих, произношение нескольких слов на каком-то языке и, даже, беглое говорение может быть объяснено психологическим явлением, называемым криптонезия. Это внезапное появление в памяти того, что когда-то было в ней, но потом было забыто. Иногда под воздействием стресса в памяти человека всплывает забытый им язык. Иногда это называют "возвышенной памятью". Хотя этот феномен никогда не был зафиксирован в харизматическом движении, этим можно объяснить несколько неподтвержденных (научно неподтвержденных) сообщений о говорении на иностранном языке.
Этим же можно объяснить случаи говорения на подлинных иностранных языках, имевшие место в языческих религиях. Каттен приводит конкретные примеры появления такой "возвышенной памяти". В таких случаях говорящий вспоминает иностранные слова, но в обычных условиях он этого сделать не может. Однако, когда создаются подходящие психологические условия, иностранные выражения всплывают в памяти, и человек бегло говорит на иностранном языке, которого он никогда "не учил".
Подобное явление часто происходило под воздействием гипноза.
Человек, никогда не изучавший немецкий язык, вдруг начинает бегло говорить по-немецки. Под гипнозом выясняется, что такой человек когда-то слышал разговор двух иностранцев или даже пробовал читать книгу на иностранном языке. Этим, ввероятно, можно объяснить те случаи, когда в харизматических собраниях кто-то говорит на иностранном языке.
Существует и четвертая возможность. Некоторые такие случаи можно объяснить вмешательством демонов. Очевидно, что случаи говорения африканцев по-английски, когда они находились под влиянием оккультных ритуалов, относятся именно к этой категории.

Заключение

В заключение скажем, что непредвзятая оценка всех Библейских и психологических доказательств приводит нас к выводу, что между говорением на иных языках, наблюдающимся в наше время в харизматическом движении, и Новозаветным даром иных языков нет ничего общего. Феномен говорения на иных языках в 20-ом веке - это непонятное бормотание, а дар иных языков в 1-ом веке был говорением на существующих иностранных языках. Очевидно, что сходство между обоими - только в самом языке, как органе речи, произносящем звуки, слова и фразы. Ничто другое эти два явления не связывает!

Глава 13. Повторение Коринфа?

Цель этой книги состоит в том, чтобы тщательно рассмотреть, что говорит Библия в отношении говорения на иных языках, в связи с движением языкоговорения, которое охватило весь мир в нашем 20-ом веке.
Большинство материала, изложенного в этой книге, взято из нашего опыта общения с участниками этого движения и с консультаций, проведенных с теми, кто пережил "получение крещения". В этом движении есть много искренних душ из всех христианских деноминаций и течений. Мы не хотим допустить и тени сомнения в их искренности и в том, что некоторые любят Иисуса Христа.
Однако мы считаем полезным в конце привлечь внимание к тем практическим результатам, которые побудили написать эту книгу. Таким образом, в этой последней главе мы рассмотрим некоторые аспекты влияния, которое произвело движение говорения на иных языках на христианство в нашем двадцатом веке. В качестве вступления к этой главе будет очень полезно рассмотреть, какое влияние произвело в 1-ом веке особое ударение на иные языки, в частности, на Коринфскую церковь.

Результаты в Коринфе

Особый упро на переживание экстаза

1Кор.1:1-2 - "Не хочу оставить вас, братия, в неведении и о дарах духовных. Знаете, что, когда вы были язычниками, то ходили к безгласым идолам - так, как бы вели вас".
Греческое выражение, переведенное как "...вели вас", выражает мысль быть "смытым волной". Перед тем, как стать христианами, они придавали очень большое значение влиянию духов и их постоянному присутствию. Это было частью греческой экстатической религии. Очевидно, что и после обращения в христианство, они придавали этому особое значение, и апостол Павел хотел исправить их ошибку. Это не признак вашей духовности, - говорит он, - но ваше языческое прошлое.
Несмотря на то, что в современном харизматическом движении есть много исключений из этого правила, следует заметить, что мы встречаемся с многими случаями, когда харизматы придавали особое значение духовным вещам. Уважаемая ими женщина, христианка Кетрин Кульман внесла в это особый вклад ее "убиванием в Духе". Если она на своих собраниях показывала на какого-то человека, тот немедленно падал на пол, будучи "сраженным" какой-то невидимой силой. Как сама г-жа Кульман, а особенно ее последователи считают это проявлением особой духовной силы.
В Новом Завете ничего не сказано о подобных впечатляющих действиях. Фактически, подобное присуще различным оккультным религиям. В данном случае состояние экстаза ошибочно приписывается влиянию Духа Святого. Вероятно, это психологическое явление.

Слишком большой упор на говорении иными языками

Именно об этом сказано в 1Кор.12:4-6: "Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех".
Обратите внимание на то, что апостол Павел много раз повторяет слово "различны". По-видимому, коринфяне слишком увлекались одним проявлением духа, а именно говорением на иных языках. Апостол Павел желает подчеркнуть многообразие действий Духа Святого. Вполне очевидно, что в харизматических собраниях в нашем 20-ом веке этот образец постоянно нарушается.

Доктринальная ошибка

У апостола Павла в Коринфе были некоторые оппоненты, которые считали себя "Христовыми" (1Кор.1:12). Они считали апостола Павла не "духовным" и недостаточно авторитетным, поскольку он, по их мнению, не придавал должного значения чудотворению (2Кор.13:3; 11:21-23; 12:1-4; 10:5-7). Эти лжеучителя были полностью увлечены поверхностными и мистическими вещами.
Они старались произвести на коринфян впечатление, что они очень духовные люди. Они принижали значение природного человеческого тела, но придавали особое значение духовному, сверхъестественному, Божественному. Такая тенденция является началом гностицизма. Именно это скрывается за заявлением этих лжеучителей о "плоти", о которой идет речь в 15-ой главе 1 Послания к Коринфянам. Они подчеркивали воскресение "духа" и отрицали возможность телесного воскресения верующих. То, что они слишком увлеклись духовными знамениями и переживаниями, привело этих лжеучителей к тому, что они начали отвергать авторитетное учение апостола Павла.
То же самое наблюдается и в современном пятидесятническом движении. Чтобы никто не подумал, что это только предположение, нужно указать на то, что третье по величине пятидесятническое движение в Америке - это нехристианский, унитарный культ. Это движение называется "Объединенная Пятидесятническая Церковь" и оно заявляет, что насчитывает 175000 членов. Это так называемая "единая" церковь, которая отрицает, что Св. Троица состоит из трех Лиц, признавая только второе Лицо. Поэтому они иногда называют себя движением "Только Иисус".
Среди студентов также возник другой нехристианский культ, получивший название "Библейское Исследовательское Общество", возглавляется оно В. П. Уэрвилом. Эта группа пятидесятников отрицает, что Иисус Христос Бог и что Дух Святой существует как отдельная и отличающаяся Личность Св. Троицы, равная Отцу и Сыну. Это еще одно проявление старой ереси, носящей название "унитаризм".
В обоих этих группах говорят на иных языках, и обе они нехристианские. Упор на переживаниях и духовных дарах открыл путь к такому доктринальному заблуждению. Ложное учение антихриста найдет себе подходящую почву и пустит глубокие корни там, где устанавливается атмосфера богословия, основанного на личных переживаниях.

Упор на знамения и откровения как доказательстве духовной реальности (2Кор.10-13)

Второе Послание к Коринфянам посвящено, в основном, защите апостола Павла от нападок коринфских лжеучителей на него лично, которые говорили, что у него нет доказательств того, что он обладает силой, которую эти лжеучители связывали с духовной жизнью.
2Кор.13:2-3 - "Я предварял и предваряю, как бы находясь у вас во второй раз, и теперь отсутствуя - я пишу прежде согрешившим и всем прочим, что, когда опять приду, не пощажу.
Вы ищете доказательства на то, Христос ли говорит во мне: Он не бессилен для вас, но силен в вас".
Авторитет апостола Павла ставился под сомнение. Они говорили: "В посланиях строг и силен, а в личном присутствии слаб, и речь его незначительна" (2Кор.10:10).
Как же могло быть, чтобы апостол Павел был столь исполнен Духом Святым, но в личном присутствии оставался столь непривлекательным?
В ответ на это апостол обличает их в том, что они смотрят на вещи поверхностно: "На личность не смотрите" (2Кор.10:7).
Лжеучителя противопоставляли чудесные новые "духовные" переживания, которые они имели, духовной нищете апостола Павла. Ставился вопрос: "Разве наше Евангелие не более полное, чем то, которое проповедовал апостол Павел?" На это апостол Павел отвечал, что другого Евангелия, чем то, которое было проповедано им сначала, просто не существует. Эти лжеучители допустили ту же ошибку, которую допустили галаты и колоссяне, и которую мы рассматривали ранее.
В конце концов, апостол Павел был вынужден в свою защиту указать на то, что он сам имел видения и откровения. Однако, эти вещи для апостола Павла имели второстепенное значение, и он даже не хотел о них говорить. И только потому, что его оппоненты ссылались на это как на доказательство его, якобы, не духовности, он начинает рассказывать о том опыте, который сам пережил, когда был взят в присутствие Господне: "Не полезно хвалиться мне; ибо я приду к видениям и откровениям Господним" (2Кор.1:1).
Объясняя свои переживания, он прибегает к литературному приему, говоря не в первом лице, а в третьем. Он говорит о себе: "Знаю человека..." И он делает это с той целью, чтобы показать, что эти вещи не играют большого значения и что по ним нельзя судить о духовности человека: "Знаю человека во Христе, который назад тому четырнадцать лет, - в теле ли - не знаю, вне ли тела - не знаю: Бог знает, - восхищен был до третьего неба. И знаю о таком человеке, - только не знаю - в теле, или вне тела. Бог знает, - что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать. Таким человеком могу хвалиться; собою же не похвалюсь, разве только немощами своими" (2Кор.12:2-5).
И это все, что он сказал о своих духовных переживаниях. Никаких уточнений. Какой резкий контраст с тем, что рассказывают многие о себе в наше время. Нам приходилось выслушивать длинные рассказы с многими экстатическими подробностями, когда харизматы рассказывали о своих духовных переживаниях. Оппоненты апостола Павла заявляли, что переживали опыт нахождения вне своего тела. Обратите внимание, что апостол Павел отказывается рассказывать о каких-либо подробностях увиденного им.
А теперь обратите внимание на резкую перемену в словах апостола Павла. Лжеучителя утверждали, что впечатляющие духовные переживания, такие как иные языки, откровения и тому подобное, - это доказательства духовной силы. Апостол же Павел заявляет, что он будет хвалиться своей "немощью". А то, что лжеучителями считалось признаком духовности (т.е., духовные переживания), он считает чем-то второстепенным и поверхностным.
Такие духовные переживания, которые пережил апостол Павел, могут привести верующего к тому, чтобы гордиться самим собой. Чтобы этого не случилось с апостолом Павлом, Бог дал ему "жало в плоть".
Это приводило к смирению.
Трижды апостол Павел просил Бога удалить от него это жало: "Но Господь сказал мне:
2Кор.12:9 - "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова".
Заметьте, апостол Павел желает хвалиться своей немощью, для того чтобы сила Христова пребывала в нем. Коринфяне хвалились своими духовными переживаниями, как доказательством того, что они имели духовную силу. Апостол Павел хвалился своими немощами, чтобы в нем могла обитать сила Божья. Гордость становится препятствием для получения силы Божьей!
2Кор.12:10 - "Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда силен".
Апостол Павел говорит, что когда он немощен, тогда он силен. Харизматы в Коринфе, говорившие на иных языках, говорили другое, а именно, что человек силен тогда, когда имеет откровения и другие духовные доказательства! Как это отрезвляюще действует на нас, когда мы видим, что апостол Павел хвалился своей немощью, а не своими духовными переживаниями, как это склонны делать сторонники современного движения говорения на иных языках.
Апостол Павел радовался тем, что коринфские лжеучителя называли недостатком доказательств обладания духовной силой.

Современные результаты

Есть, по крайней мере, шесть тревожных последствий, вызванных современным движением говорения на иных языках, которые заставляют задуматься над вопросом, от Бога ли оно.

Жизнь, руководимая переживанием, а не Словом Божиим

Небиблейское понимание действия Духа Святого после получения спасения заставляет многих верующих начать жить жизнью, основанной на чувствах, а не на вере в простые и понятные обещания, данные в Священном Писании. Их взаимоотношения с Богом и их внутренний покой зависят от тех немногих моментов, когда они, как им кажется, говорят с Богом на "иных языках". У многих верующих замечается постепенный переход от жизни по Священному Писанию, к жизни по их эмоциям. Для многих личный опыт становится заменой руководства Священного Писания и серьезного изучения Библии.
Несколько лет тому назад, я воочию убедился в этом на примере одной сестры в Господе, живущей на северо-востоке Соединенных Штатов. Тогда я был занят сбором денег для поддержки моего миссионерского служения. Эта женщина проявила к этому интерес и просила меня встретиться с ней. Мне нужно было ехать к ней полтора часа на автомашине, но я надеялся, что моя поездка не будет напрасной, и я смогу послужить ей. С того момента, как я переступил ее порог, она ни слова не спросила меня о моей работе, но, очевидно, хотела только одного - рассказать мне о крещении Духом Святым. Мы говорили с ней на протяжении нескольких часов. В конце концов, после того как я вежливо выслушал ее, я начал приводить ей некоторые места из Священного Писания, для того чтобы заставить ее задуматься над вопросом, действительно ли ее говорение на иных языках есть тем, о чем говорит Новый Завет. Мы обсудили с ней десять Новозаветных критериев, указывающих на истинность дара иных языков, а потом я попросил ее сравнить ее переживания с тем, что по этому поводу говорит Слово Божье. К своему удивлению она не смогла найти соответствия ни по одному из этих пунктов, кроме самих иных языков. Я попросил ее серьезно задуматься над своими переживаниями, когда я уйду из ее дома, и снова пересмотреть, что говорит Св. Писание по этому поводу. Через четыре часа я уехал домой. А через несколько дней она позвонила мне по телефону. Она поблагодарила меня за нашу беседу, но сказала, что Бог показал ей, что ей нет никакой необходимости искать по Библии, действительно ли ее дар от Бога. Она объявила, что после того, как я покинул ее дом, она пошла к холодильнику, стоявшему на кухне. На полпути она каким-то образом получила откровение от Бога, и Господь сказал ей, что ее дар истинный и после этого она получила мир в своей душе. Таким образом, ее желание верить в то, что ее переживания носят духовный характер, было настолько сильным, что она решила не подвергать его испытанию Священным Писанием из опасения, что такая проверка может показать ее ошибку. Она живет своими чувствами. Благодаря той четырехчасовой беседе я узнал, что та женщина переживала депрессию, поскольку ее муж сильно противился ее духовным мистическим переживаниям.

Разделение в церквах

Неся служение среди студентов, мы убедились, насколько страшными бывают разделения тогда, когда в них замешано движение говорения на иных языках. Мы были очевидцами того, как результаты трех больших евангелизационных кампаний были полностью сведены на нет по причине харизматического влияния на студентов.
Хотя это тоже правда, что во многих случаях вина за разделение ложится в равной мере и на не пятидесятников, проявляющих нехристианское отношение, тем не менее, это движение оказывает негативное влияние. Мы считаем, что мнение пятидесятников о том, что разделения происходят, потому что сатана боится их силы, совершенно неубедительны. Разделения происходят на основании доктринальных расхождений, рассмотренных в этой книге. Сатана преднамеренно использует это движение языкоговорения, для того чтобы сеять разделения.

Слабое свидетельство для тех, кто не знает Христа

Американцы, принадлежащие к среднему классу и даже большинство молодежи, отрицательно воспринимают эмоциональные эксцессы харизматов. В глазах среднего неверующего пятидесятничество отождествляется с наиболее фанатичными формами религиозного невежества. В их глазах харизматическое движение связывает Иисуса Христа с конвульсиями, экстатическим бормотанием и другими эмоциональными эксцессами. Хотя верно, что многие искренние христиане, принадлежащие к этому движению, не участвуют в подобных эмоциональных эксцессах, верно и то, что многие харизматы участвуют в них.

Поощрения к гордости

Способность говорить на иных языках рассматривается во многих кругах, как какое-то достижение и когда это случается, верующие склонны впадать в гордость.

Это чисто языческая концепция

Говорение на иных языках, встречающееся в наше время, - это чисто языческая концепция. Никогда после грехопадения человека Бог не избирал такой метод общения с людьми. В этом совершенно нет никакой необходимости. Язычники во всех частях мира уже на протяжении столетий говорят на иных языках. Сходство между их практикой и движением говорения на иных языках слишком очевидно. В своей сущности, это врастание язычества в христианство.
Как было показано ранее в этой книге, практика коринфян была подобна их участию в греческих мистических религиях, участниками которых они были до своего обращения. Та же самая битва, которую апостол Павел проводил в Коринфе, разгорелась снова.

Это ведет к суевериям

Когда я последовал за Христом, то познакомился с одним человеком, которого назову Биллом. Билл видел видения и заявлял, что регулярно получает прямые откровения от Бога. Он видел вмешательство Бога во всех случаях жизни. Всякое внутреннее побуждение он рассматривал как Божественное водительство.
Однажды он позвонил мне в полночь и сказал, что получил от Бога откровение, которым должен поделиться со мной. Билл был одинокий мужчина лет под сорок и жил примерно в часе езды на автомобиле от моего дома. Он настаивал на том, чтобы сейчас же приехать ко мне и лично рассказать это откровение. Я был тронут его заботой, однако сказал, что могу подождать до завтрашнего дня. Он продолжал настаивать, и я согласился, чтобы он приехал ко мне. Когда он приехал, то выглядел очень взволнованным. В то время я принял решение поступать в Духовную Семинарию. Билл читал книгу пророка Исаии, и Господь дал ему особое откровение для меня, которое гласило: "Если ты пойдешь в семинарию, то твою жену съедят львы, а ты сам потеряешь вечное спасение!" Это звучало страшно, но я этому не поверил.
Он жил в мире суеверия, которое поощрялось его теологией иных языков. Основную сущность Слова Божьего он упустил в своей жизни. Последнее, что я слышал о Билле, было то, что он попал в тюрьму, поскольку "Господь сказал ему" не подчиняться властям и не соблюдать местного установленного порядка.
В заключение позвольте еще раз выразить нашу любовь ко многим людям, участвующим в движении иных языков, которые так много значат для нас. Наши возражения носят доктринальный, а не личный характер. Вопрос заключается в том, что соответствует Священному Писанию? В этой книге мы рассмотрели семь важнейших вопросов и дали на них ответы, которые, на наш взгляд, основаны на Библейском учении.
Каждый из нас должен поставить эти вопросы перед Богом, а не просто доверять человеческим авторитетам. Надеемся, что среди читателей этой книги найдется много "верийцев". Это о них сказано в Священном Писании:

А. Мельников

Незнакомый язык вчера и сегодня

Оглавление

Предисловие
Глава 1. Основа для рассуждения
Глава 2. Особенности Первого Послания к Коринфянам
Глава 3. Что же произошло с Коринфской церковью?

Предисловие

Пожалуй, нет никакого другого места в Св. Писании, которое вызывало бы сегодня столько споров и разногласий, как 14-я глава 1-го Послания к Коринфянам. Она описывает действие незнакомого языка, проявившегося в Коринфской церкви. Интерес к этой главе вызван тем, что после почти 19-ти веков молчания незнакомый язык, с такими же характеристиками, что и в Коринфе, вновь заявил о своем существовании, но уже с гораздо большей силой, чем в первоапостольское время. Сегодня миллионы христиан говорят на незнакомом языке, другая же часть христиан относится к нему настороженно или враждебно.
Так что же это за феномен - "коринфский" язык?
От Бога ли этот дар?
Можно ли рассматривать явления, наблюдавшиеся в Коринфе, как норму и образец для подражания?
Почему именно сегодня заговорили на незнакомом языке?
Эти вопросы встали перед современным христианством, и мы попытаемся ответить на них. И самым лучшим будет, если в поисках ответа на эти вопросы мы обратимся к самому тексту Св. Писания.

Глава 1. Основа для рассуждения

Прежде, чем непосредственно приступить к анализу "коринфского" языка, апостол Павел подготовил богословскую платформу. В 12-й и 13-й главах Первого послания к Коринфянам изложены основные принципы, которым должны подчиняться духовные дарования.
1Кор.12:1-2 - "Чтоже касается даров духовных, братья, я не хочу, чтобы вы оставались в неведении. Вы знаете, что когда вы были язычниками, вы были влекомы к безгласным идолам против вашей воли" (новый перевод с греческого подлинника).
То, что говорит апостол Павел, хорошо известно коринфским верующим, которые в недавнем прошлом были язычниками и прекрасно знали, что происходило в языческих капищах. Мы же, не имея этих знаний, обратимся к другому источнику, к Иоанну Златоусту.
"В капищах идольских, когда кто бывал одержим нечистым духом и прорицал, то, как бы ведомый и связанный, был увлекаем духом и нисколько не сознавал того, что говорил. Гадателю свойственно быть в исступлении, теперь принуждение, и насилие, увлекаться и неистовствовать, как бесноватому. А пророк же не таков, он говорит все с трезвою душою и здравым рассудком, зная, что он говорит. И смотри, как апостол устраняет всякое подозрение: он призывает в свидетели их самих, знавших это по опыту. Что я, говорит, не лгу, не клевещу и не измышляю на язычников, как враг их, тому свидетели вы сами: вы знаете, как будучи язычниками, вы были тогда ведомы и увлекаемы.
Если же кто станет считать и их, как верующих, свидетелями подозрительными, то я докажу вам это свидетельствами внешних язычников. Послушай Платона, который в апологии Сократа говорит так: " прорицатели и гадатели говорят много и хорошо, но сами вовсе не знают того, что говорят". Послушай и другого поэта, который говорит то же самое. "Когда кто-нибудь разными обрядами и волхвованиями вводит в человека беса, тогда этот человек начинает прорицать и, прорицая, рвать и терзать себя, не будучи в состоянии сносить насилие беса, и, таким образом, мог растерзать себя и погибнуть; подобным волхвователям он и говорил: "развяжите же, смертный не может более сносить Царя Бога…" Все это и тому подобное, - ведь можно было бы сказать гораздо более, - доказывает и принуждение, с каким бесы удерживаются и служат, и насилие, какое люди терпят, однажды предавшие себя им и лишающиеся в это время здравого смысла.
Но у нас не так. Впрочем апостол не объясняет нашего, то есть того, что касается пророков, так им (коринфянам - А. М.) это было известно, и между ними были пророки, которые пророчествовали, как следовало, с рассудком и совершенно свободно. Они властны были говорить и не говорить: они не были принуждаемы, но вместе с честию сохраняли и волю. Поэтому и Иона убегал, поэтому и Иезекииль уклонялся, поэтому и Иеремия отрицался. Бог же не принуждал их насильно, но советовал, не помрачая рассудка. Бесу свойственно производить помешательство, неистовство и большое помрачение, а Богу - просвещать и сознательно учить тому, чему должно" (Творения Иоанна Златоуста, т. Х, стр. 287).
В этом заключается первое различие между истинным даром и ложным. Почему апостол, начиная рассуждения о дарах духовных, побуждает коринфян вспомнить о своем языческом опыте? Уместны ли такие воспоминания, когда речь идет о проявлениях Духа Святого? Но Ап. Павел, воспроизведя в памяти коринфян языческие капища, побуждает верующих к сопоставлению и анализу Божественных даров и подделок под действия Божии, побуждая их проанализировать - не вернулся ли к ним их прежний опыт.
1Кор.12:3 - "Поэтому объявляю вам, что никто, говорящий Духом Божиим, не говорит: анафема Иисус, и никто не может сказать: Господь Иисус, иначе, как Духом Святым" (Новый перевод).
Здесь изложен второй критерий истинности дара: при проявлении истинного дара должно быть исповедание Иисуса как Господа. Правда, по учению Иоанна Златоуста эти принципом нужно пользоваться с осторожностью, так как и бесы могут произносить Божье имя. Вот, как, например, говорил бесноватый Иисусу: "Знаю Тебя, кто Ты, Святый Божий" (Мар.1:24). Бес говорил то не добровольно, но будучи вынуждаем и мучим. Также бес кричал Павлу: "Сии человеки - рабы Бога Всевышнего" (Деян.16:17). Здесь нечистый дух хотел произвести замешательство, лишить апостолов чести и склонить многих слушать его самого. Необходимо заметить, что речь идет об испытании дара, а точнее духа, стоящего за эти даром. Об этом говорит и Ап. Иоанн:
1 Иоан.4:1 - "Возлюбленные! Не всякому духу верьте, но испытывайте духов, от Бога ли они".
Апостол Иоанн допускает, что и возрожденный христианин может поверить и оказаться под влиянием ложного духа. Но мы, к сожалению, часто ограничиваемся испытанием лишь самого человека, исповедует ли он Иисуса Господом или нет, а не духа, стоящего в этот момент за ним.
1Кор.12:7 - "Каждому дается проявление Духа на пользу".
Стихи 4-31 12-й главы раскрывают третий принцип: дары духовные даны Богом на пользу Церкви. Сравнивая действия духовный дарований с предназначением различных членов тела, апостол показывает, что дары должны содействовать единению и росту Церкви как духовного организма. "Не может глаз сказать руке: "ты мне не надобна"; или также голова ногам: вы мне не нужны" (ст.21).
Так и в Церкви не может возникнуть вопрос, нужен ли тот или другой дар, потому что церковь чувствует необходимость в божественных дарованиях, данных на пользу Церкви.
Тринадцатая глава вся - возвышенный гимн любви. Мы часто бываем просто загипнотизированы делением текста на главы и стихи, и воспринимает текст изолированно, отрывая его от общей логики послания.
И эта глава не лирическое отступление, а часть рассуждений о дарах духовных: дары хороши, но только в том случае, если применяются с любовью.
Любовь же "не ищет своего", ставя на первое место интересы своего ближнего, а потом уже личные.
Итак, вот принципы, которым должен подчиняться истинный дар:
1. Не должно быть насилия над человеческой личностью. Разум не должен подвергаться помрачению, а воля должна оставаться свободной.
2. Должно быть прославление Иисуса как Господа.
3. Дар должен содействовать единению и росту Церкви.
4. Дар должен подчинятся принципу любви.

Глава 2. Особенности Первого Послания к Коринфянам

Чтобы уяснить эти особенности, обратимся к восьмой главе, где речь идет об идоложертвенных яствах. И там апостол Павел говорит: "Мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого" (1Кор.8:4), и далее: "Но не у всех такое знание, некоторые и доныне с совестью, признающею идолов, едят идоложертвенное, как жертвы идольские, и совесть их, будучи немощна, оскверняется. Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных. Ибо, если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное? И от знания твоего погибнет немощный брат, за которого умер Христос" (1Кор.8:7-11).
Из этой главы можно сделать такие выводы:
1. Нельзя ничего делать на соблазн немощному брату, какими бы правильными познаниями ты не обладал.
2. В принципе, можно сидеть в капище и есть идоложертвенное, если нет рядом немощных, и некому соблазняться.
Но второй вывод был бы ошибочным, так как в десятой главе апостол Павел, вновь возвращаясь к вопросу идоложертвенного, говорит: "Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника? Что же я говорю? то ли, что идол есть что-нибудь, или идоложертвенное значит что-нибудь? Нет; но что язычники, принося жертвы, приносят бесам, а не Богу; но я не хочу, чтобы вы были в общении с бесами" (1Кор.10:18-20). Так апостол Павел подвел к пониманию того, что знание "сильных" в Коринфе только отчасти верно.
Идол сам по себе - ничто, но за ним стоит нечистый дух. Поэтому находящийся в капище христианин подвергает себя бесовскому влиянию.
Почему апостол не сказал об этом сразу, в восьмой главе? Именно в этом Послании, как нигде, проявился отцовский дух Павла. Реально представляя своих собеседников, он знает, сколько они могут вместить. И поэтому шаг за шагом, постепенно приводит к полноте понимания. Сначала он убеждает воздержаться от посещения языческого капища ради немощного брата, тем самым апеллируя к благородным чувствам "знающих", при этом апостол становится на платформу знания "прогрессивной" части церкви - "мы знаем" (ст.4). А когда эта цель достигнута и "знающие" внутренне согласились с оставлением капищ, апостол приступает к разбору самого этого знания, показывая его неполноту и вредные последствия недопонимания.
С учетом этой постепенности мы будем при разборе 14-й главы сначала выделять главную мысль - в чем апостол Павел хотел убедить верующих в Коринфе, а уж потом смотреть, как он это делает.

14-я глава 1-го Послания к Коринфянам

1Кор.14:1 - "Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать".
Вот так апостол предлагает практически осуществить принцип любви, ревнуя о наиболее полезном для церкви даре.
1Кор.14:2-5 - "Ибо, кто говорит на незнакомом языке, тот говорит не людям, а Богу, потому что никто не понимает его, он тайны говорит духом; А кто пророчествует, тот говорит людям в назидание, увещание и утешение. Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание".
Может показаться, что в Коринфе происходило что-то особенно возвышенное: "говорит не людям, а Богу", "он тайны говорит духом" (ст.2). Но если встать на платформу, которую апостол изложил в 12-й и 13-й главах, то происходящее в Коринфе предстанет в совершенно ином свете: почему же ты говоришь тайны Богу, когда церковь не получает назидания? При говорении на незнакомом языке нарушается принцип любви, так как любовь не ищет своего, а пользы ближнего своего. И это главная мысль данного отрывка.
1Кор.14:6-12 - "Теперь, если я приду к вам, братия, м стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъясняясь вам или откровением, или познанием, или пророчеством, или учением? И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях? И если труба будет издавать неопределенный звук, кто станет готовиться к сражению? Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. Сколько, например, различных слов в мире, и ни одного из них нет без значения; Но, если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви".
Если истинное духовное дарование содействует единению Церкви и Церковь чувствует необходимость в духовных дарованиях, то в коринфской практике наблюдалось обратное - незнакомые языки разъединяли церковь. "Если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец" (ст.11). Апостол сравнивает произношение невразумительных слов с разговором "на ветер" (ст.9). Здесь Павел показывает нарушение третьего принципа - духовное дарование должно содействовать единению тела Христова.
1Кор.14:13-19 - "А потому, говорящий на незнакомом языке, молись о даре истолкования. Ибо, когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом. Ибо, если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет "аминь" при твоем благодарении?
Ибо Он не понимает, что ты говоришь. Ты хорошо благодаришь, но другой не назидается. Благодарю Бога моего: я более всех вас говорю языками; но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке".
Если мы освободимся от гипноза цифр, разделяющих текст на стихи, то увидим следующую взаимосвязь. Союз "ибо" (потому что), указывает на то, что 14-й стих объясняет 13-й стих, а фраза "что же делать?" указывает на то, что 15-й стих - это резюме предыдущих стихов.
Учитывая эту взаимосвязь, можно прийти к выводу, что говорящий на незнакомом языке бесполезен не только для других, но и для самого себя, так как ум его остается без плода. Не понимая значения слов, он и для самого себя становится чужестранцем. Этот изъян может быть устранен получением дара истолкования для самого себя. Если же этого не произойдет, то совершенно невозможно узнать, что произносится на незнакомом языке - прославление Христа или хула на Него. Неизвестно, чем наполнено "тайное" послание к Богу (ст.2) - благословениями или проклятиями.
При этом нарушается и первый принцип истинности дара. Состояние, при котором человек молится "на незнакомом языке", причем дух его молится, но ум "остается без плода" (ст.14) близко к трансу, в котором находились языческие прорицатели и жрицы-пифии. На такое состояние апостол не дает разрешение, говоря: "Что же делать?", по другому переводу "что же должно быть?". Этому состоянию он противопоставляет следующее: "Стану молиться духом, стану молиться и умом: буду петь духом, буду петь и умом" (ст.15), призывая к участию ум человека. Проявление духа должно содействовать просветлению разума.
1Кор.14:20 - "Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни".
После многих объяснений и доказательств апостол теперь употребляет речь более сильную, императивную. Дети часто недоумевают и изумляются при виде незначительных вещей, а при весьма великих не приходят в такое удивление. Так и коринфяне считали грандиозным, значительным то состояние, когда происходит помрачение разума и человек погружается в транс. Такой взгляд апостол порицает, призывая к активному действию разума.
Бог не для того наделил нас разумом, чтобы его отключать. Духи же зла делают это с удовольствием. Поэтому коринфскую увлеченность, не контролируемую разумом, апостол Павел характеризует как духовое детство (1Кор.14:20). Итак, в Коринфе произошло нарушение всех четырех принципов истинности дара.
Мы проследили главные мысли первой части Послания, то есть, в чем апостол хотел убедить коринфских верующих, а теперь обратим внимание на то, как он это делает. Павел ведет разговор с большой осторожностью, стараясь не противопоставлять себя коринфянам. Он становится на их позицию, чтобы рассуждать вместе с ними и тем самым помочь им самим осознать свое положение и выйти из него. Мы должны так же иметь в виду, что Коринф - это греческий город. В Древней Греции широко применялся метод ведения дискуссии, изобретенный Сократом. Метод состоял из трех частей:
1. Принятие точки зрения оппонента.
2. Анализ этой позиции с помощью вопросов.
3. Вывод.
Именно этот метод ведения дискуссии использует Ап. Павел в Послании к Коринфянам. Поэтому если мы будем иметь в виду только те стихи, где содержится принятие точки зрения коринфян, то у нас сложится совершенно неверное представление о позиции Ап. Павла по этому вопросу. Для нас же важнее выводы апостола, которые в послании стоят после предлогов "а" или "но".
В начале главы апостол допускает: "Кто говорит на незнакомом языке, тот назидает себя" (ст.4). Но после того, как он показал, что нужно назидать церковь, из стихов 13-15 становится ясно, что назидание на незнакомом языке не носит просветительного характера, так как такой язык не понятен и самому говорящему, и, фактически, происходит лишь созидание собственного тщеславия.
Говоря "если я приду к вам, братия, и стану говорить на незнакомых языках" (ст.6), апостол пользуется приемом гипотетической ситуации - для более ясного понимания ставит себя в положение, которое ему может быть и несвойственно. Он использует этот прием в Послании к Галатам (5:11): "За что же гонят меня, братия, если я и теперь проповедую обрезание?" и в седьмой главе Послания к Римлянам, где он ставит себя в положение не прибывающего во Христе человека. И в выражении "когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода" (1Кор.14:14) апостол опять применяет прием гипотетической ситуации, чтобы показать недопустимость такого состояния.
Согласно первому рассмотренному принципу истинности дарования, Бог ничего не предпринимает помимо воли человека, не превращает его в бездумного робота. Мы понимаем преимущество духа как главенство верховной части естества человека над разумом. Но человек не бесплотный дух, а существо, состоящее из духа, души и тела. Наш дух может выражаться только посредством нашей души. Если наш дух, например, получил какое-либо побуждение от Духа Божия, но при этом разум не осознал этого, и воля не дала согласия на это побуждение, то какими бы светлыми ни были побуждения нашего духа, они окажутся напрасными, так как орган выражения нашего духа - душа - оказалась парализованной.
Видимо, языческое представление о том, что для проявления божества необходимо отключения разума и воли человека, возобладало и в Коринфской церкви. Действию разума коринфские верующие противопоставили действие духа. Но то, что в Коринфе противопоставили, апостол соединяет: "стану молиться духом, стану молиться и умом" (ст.15). Тем самым он выводит коринфских верующих из положения медиумов и предлагает встать на Библейскую позицию разумного служения (Рим.12:1).
Фразой "благодарю Бога моего: я более всех вас говорю языками" (ст.18) апостол отводит возможные обвинения в том, что он критикует этот дар из зависти, сам его не имея. Но сообщение "более всех вас говорю языками" предполагает знание этих языков, ведь чтобы пересчитать языки, которыми он говорит, апостол должен понимать их.
У коринфян же был один язык, состоящий из "невразумительных слов" (ст.9), которые не понимал ни произносящий их, ни слушающий.
1Кор.14:21-25 - "В законе написано: "иными языками и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь". Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих. Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к нам незнающие или неверующие, - то не скажут ли, что вы беснуетесь? Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится. И таким образом тайны сердца его обнаружатся; и он падет ниц, поклонится Богу и скажет: "истинно с вами Бог".
В чем же суть "знамения для неверующих"? (ст.22). Отвечая на этот вопрос, мы обычно возвращаемся к событиям, происшедшим в день Пятидесятницы, когда иные языки, которые получили апостолы, содействовали делу евангелизации. "Незнакомый" же язык коринфян, напротив, отталкивал людей от Церкви и Евангелия (ст.23). Пророчества же, которые даны "для верующих" (ст.22), оказывали спасающее действие на необращенных (ст.24). Таким образом, мы видим, что коринфский язык был бесполезен и для верующих, и для неверующих. Пророчество же полезно и для верующих, и для неверующих. Так в чем же смысл "знамения для неверующих?". И ответ на этот вопрос надо искать не в событиях. Изложенных в Деяниях апостолов, но в Законе, куда и отсылает нас Ап. Павел (ст.21).
Моисей объявляет народу Израильскому о благословениях, которые пошлет Бог за повиновение Его голосу и за точное исполнение Его заповедей (Втор.28:1-14). Он объявляет также и о тех проклятиях, которые постигнуть народ за непослушание Его слову (Втор.28:15-68). Среди многих проклятий есть и наказание незнакомыми языками - "пошлет на тебя Господь народ издалека, от края земли; как орел налетит народ, которого языка ты не разумеешь" (Втор. 28:49). И исполнение этих проклятий будет знамением или знаком непослушания Израиля - "они будут знамением и указанием на тебе и на семени твоем во век" (Втор.28:46).
После того, как жители Иерусалима погрузились во всякого рода зло, Господь послал Своих пророков, через которых объявил наказание жителям Иерусалима: "Вот, Я приведу на вас, дом Израилев, народ из далека, говорит Господь, народ сильный, народ древний, народ, которого языка ты не знаешь, и не будешь понимать, что он говорит" (Иер. 5:15). "За то лепечущими устами и на чужом языке будут говорить к этому народу" (Ис.28:11).
В 33-й главе книги пророка Исаии Бог обещал послать благодатное время и тем, которые терпели наказание Божие за свое отступление, время изобилия, спасения, ведения, мудрости (ст.6), и в это время они увидят Царя в Его красоте и тогда они больше не будут называться незнакомыми языками: "Не увидишь более народа свирепого, народа с глухою, невнятною речью, с языком странным, непонятным" (Ис.33:19).
Поэтому "знамение незнакомых языков" - это знак не для внешних, но для самих коринфян, чтобы обнаружилось их непослушание Слову Божьему, что верующие впали в положение неверующих.
1Кор.14:26-33 - "Итак что же, братия? Когда вы сходитесь, и у каждого есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, - все сие да будет к назиданию.
Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй. Если же не будет истолкования, то молчи в церкви, а говори себе и Богу. И пророки пусть говорят двое или трое, а прочие пусть рассуждают; Если же другому из сидящих будет откровение, то первый молчи. Ибо все один за другим можете пророчествовать, чтобы всем получать утешение. И духи пророческие послушны пророкам. Потому что Бог не есть Бог неустройства, но мира".
Апостол Павел допускает иные языки при условии их толкования, "перевода". Причем, в сочетании со стихом 13 мы видим, что языки должны подвергаться двойной проверке: их должен истолковать сам говорящий (ст.13-15) и еще кто-то другой. Только в этом случае можно избежать подлога.
"Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу" (ст.28). Часто этот стих понимают как рекомендацию для домашнего упражнения в незнакомом языке. Но ведь здесь речь идет исключительно о духовных дарованиях, которые должны служить к назиданию церкви. Поэтому более верно толкование Иоанна Златоуста: "Если, говорит (Павел - А. М.), ты не можешь молчать, если ты так честолюбив и тщеславен, то говори про себя. Таким дозволением он еще более запрещает, потому что приводит в стыд. "Если же нет истолкователя, то молчи в церкви", ничего не должно делать напрасно и по честолюбию. "Говори себе и Богу", то есть в уме, или тайно и без шума, если хочешь. Здесь он не заповедует, но, может быть, более запрещает, посредством такого дозволения, подобно как когда говорил: "а если кто голоден, пусть ест дома" (1Кор.11:34), где, по-видимому, дозволяет, но тем самым сильно пристыжает" (Творения св. Иоанна Златоуста, т. Х, стр. 371). О домашних же упражнениях в говорении языком здесь нет даже и речи.
"И духи пророческие послушны пророкам" (ст.32). Здесь апостол Павел утверждает, что говорение языками должно происходить при участии не только разума, но и воли.
1Кор.14:33-38 - "Как во всех церквах у святых, жены в церквах да молчат, ибо не разрешается им говорить, но пусть будут послушны, как и Закон говорит. Если же они хотят чему научиться, пусть спрашивают дома своих мужей; ибо стыдно жене говорить в церкви. Или от вас Слово Божие вышло? Или до вас одних оно достигло? Если кто считает себя пророком или духовным, то пусть познает то, что я пишу вам: что это - Господня заповедь. Если же кто не знает, его не знает Бог"(новый перевод).
Заметим, что столь строгое запрещение относительно женщин является частью рассуждений о говорении на незнакомых языках. Похоже, что это было вызвано беспорядками, инициаторами которых были женщины - существа, наиболее подверженные обольщающим влияниям (1Тим.2:14).
"Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить языками. Только все должно быть благопристойно и чинно" (1Кор.14:39-40). Подводя итог, побуждая ревновать о полезном для церкви духовном даровании, апостол Павел допускает говорение языками, если при этом будут соблюдены вышеперечисленные условия.
Итак, мы видим, что в 14-й главе речь идет о двух языках: языке, который был в коринфской церкви, и языке, которого желал апостол Павел.
Первый состоял из невразумительных слов, не понятных ни для говорящего, ни для слушающих и произносимых в состоянии сомнамбулизма. Язык же, к которому подводил коринфян Ап. Павел, должен быть понятным для самого говорящего, его мог истолковать кто-то из находящихся в церкви, и говорящий человек при этом должен был сохранять полное самообладание. Именно этим требованиям отвечал иной язык, полученный апостолами в день Пятидесятницы. Св. Писание свидетельствует, то тогда проявились иностранные языки тех мест, из которых пришли паломники:
Деян.2:7-8 - "И все удивлялись и дивились, говоря между собой: сии говорящие не все ли Галилеяне. Как же мы слышим каждый собственное наречие, в котором родились?" Поэтому коринфский язык не имеет ничего общего с феноменом Пятидесятницы.

Глава 3. Что же произошло с Коринфской церковью?

Как могли непонятные языки проникнуть в церковь? Верующие в Коринфе были поражены духовным недугом, который проявился в том, что вечеря господня фактически была упразднена (1Кор.11:20), и происходящее больше напоминало языческую оргию, посвященную богу веселья Дионисию (1Кор.11:21-22); наблюдалось общение с бесами ( 1Кор.8:20; 10:18-22); в церкви господствовала атмосфера смешения с язычеством (2Кор.6:14-17). Как видно, коринфские христиане еще во многом оставались во власти своего языческого прошлого. Во Втором послании Павел более ясно выражает состояние Коринфской церкви: 2Кор.11:3-4 - "Но как змей обманул Еву хитростью своею, боюсь, как бы мысли ваши не развратились, отвращаясь от простоты и чистоты во Христе. Ибо если кто-то приходит и проповедует другого Иисуса, которого мы не проповедали, или если вы получаете духа иного, какого не получали, или Евангелие иное, какого не принимали, - то вы это прекрасно терпите"(новый перевод).
Результатом терпимости ко всякого рода обольщениям явилось то, что коринфяне, фактически, приняли иное евангелие, упразднив весть о воскресении мертвых (1Кор.15:12). И Христос у них стал другой, не воскресший (1Кор.15:13-19). Но коринфяне приняли не только иное евангелие и другого Христа, но и иного духа. И 14-я глава раскрывает беспорядки, производимые этим духом, проявившимся в говорении на непонятных языках.
Почти все духовные болезни в коринфской церкви были связаны с языческим прошлым коринфских христиан. Не является исключением и незнакомый язык. Каждый древнегреческий город имел свое особо почитаемое божество - покровителя. Характер этого божества определял психологию жителей города. Коринфу же покровительствовали два божества: Афродита и Аполлон. Культ богини любви Афродиты был связан со священной проституцией. Около тысячи жриц любви предлагали себя на улицах Коринфа каждому, кто готов был заплатить деньги.
Поэтому вся атмосфера города была пропитана сладострастием, и никто не считал сексуальную связь с блудницей чем-то греховным.
На психологию жителей Коринфа оказывал не меньшее влияние и культ Аполлона (Светоносного). В Коринфе находился богатый и довольно известный храм, посвященный этому божеству. Согласно греческой мифологии, именно Аполлон дал человеку разум. По представлению древних греков люди используют лишь 30 % возможностей своего разума.
Во время мистерии, посвященной единению с Аполлоном, человек приходил в состояние экстаза, в нем, как считали греки, открывалась дверь в подсознание. В этот момент проявлялись неиспользуемые возможности разума. Внешне же это проявлялось в говорении на языке, значение которого никто не понимал. Греки считали, что однажды пройдя во время экстаза в мир подсознания, в дальнейшем человек уже легко осуществляет этот переход.
Главное святилище Аполлону находилось в Дельфах. Дельфийский храм был разделен на 3 части. В "святое святых" храма могли войти лишь три посвященные жрицы-пифии и сам дельфийский оракул. Они входили туда на коленях, пифия взбиралась на высокий треножник, под ней зажигался фимиам. Дым обволакивал ее, она приходила в состояние экстаза и начинала говорить на незнакомом языке. Считалось, что в этот момент пифия входила в соприкосновение с божественным миром.
Дельфийский оракул истолковывал незнакомый язык пифии и, выйдя из храма, возвещал волю богов.
Жрецы Аполлона, находясь в различных городах, имели мистическую связь с дельфийским храмом. Имел связь с Дельфами и коринфский храм Аполлона, и в нем также происходили мистерии с экстатическим говорением на незнакомом языке. Для жителей Коринфа такое говорение было обычным делом. Поэтому незнакомый язык, проявившийся в коринфской церкви, был связан с языческим прошлым коринфских верующих, а не с дарами Пятидесятницы.
В Ветхозаветное время Бог говорил к Израилю через Своих пророков на их родном языке, а народ не слушал пророков Божиих. За непослушание Бог попустил ассирийцам завоевать земли и города Израиля.
И тогда народу Израиля пришлось услышать чужой язык поработителей (Ис.28:12). Новозаветная Церковь не ведет войн с ассирийцами, ни с каким другим народом, ее брань - против "духов злобы поднебесных" (Ефес.6:12). И мы видим, как Бог попустил врагам нашим - бесам и демонам - произвести язык странный, непонятный через уста непослушных коринфян.

А. Бринза

Личность, служение и действия Духа Святого

Оглавление

Важность учения о Святом Духе
Триединство Бога
Учение Ветхого Завета
Учение Нового Завета
Дух Святой есть Личность
Действия Духа Святого
Грехи против Духа Святого
Дары Духа Святого

Важность учения о Святом Духе

Данная тема очень важна и имеет практическое значение для каждого верующего человека. В наше время все больше и больше возникает различных ложных учений о Духе Святом, потоком издаются новые книги, где афишируются различные проявления, приписываемые Его действиями, часто далекие от Священного Писания. Люди теряются в поисках ясного понимания и разочаровываются вообще в Боге и Его спасении.
Все это происходит по причине, на которую указывал Господь:
Матф.22:29 - "Заблуждаетесь, не зная Писаний, ни силы Божией".
К изучению этого вопроса люди часто подходят под влиянием ранее сложившегося понимания, а опыт духовных переживаний возводят в догму.
В Слове Божием нам дано все потребное для жизни и благочестия (2Петр.1:3) через познание Господа. Священное Писание - полное, законченное откровение Божие, данное для Церкви (2Тим.3:16-17; Иоан.14:26; 16:13). Истина о Духе Святом вполне открыта, начиная с книги Бытие: "… и Дух Божий носился над водою" (1:2), и заканчивая книгой Откровения: "Дух и невеста говорят: приди" (22:17).
Слово Божие открывает нам, что люди после грехопадения лишились славы Божией, грех разделил человека с Богом (Рим.3:23; Ис.59:2). Возникла проблема: "Как человек оправдается перед Богом?" (Иов.9:2). Бог во Христе разрешил этот вопрос на Голгофе, когда грех мира был возложен на Иисуса Христа и пригвожден ко древу (1Пет.2:24).
Теперь, "оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа" (Рим.5:1).
Но имеется и вторая проблема: как оправданному верующему побеждать грех и освящаться, преображаясь в образ Иисуса Христа. "Ибо, кого он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями" (Рим.8:29). В день Пятидесятницы Бог ответил на второй вопрос, послав Дух Святой, чтобы каждый уверовавший получил силу для святой жизни.
"Вы примите силу, когда сойдет на вас Дух Святой, и будете Мне свидетелями…" (Деян.1:8). Вопрос оправдания человека перед Богом решен Богом Сыном за нас, а вопрос святой жизни совершает Дух Святой от момента возрождения и до славного восхищения Церкви.

Триединство Бога

Священное Писание утверждает триединство Бога:
Втор. 6:4 - "Слушай, Израиль: Господь, Бог наш, Господь един есть".
Ис.45:5 - "Я Господь, и нет иного; нет Бога кроме Меня".
1Кор.8:4 - "Нет иного Бога, кроме Единого".
Единство Бога значит, что Бог един, и что нет других богов. В Ветхом Завете нам открыт единый Бог, но в трех Лицах. Хотя эта истина трудно объяснима, мы принимаем ее верой, поскольку она открыта в Священном Писании. Подробное объяснение этого вопроса не является целью данной работы, поэтому только вкратце даем изложение:

Учение Ветхого Завета

Быт.1:26 - "сотворим человека по образу Нашему, по подобию Нашему".
Быт.3:22 - "Адам стал, как один из Нас".
Быт.11:6-7 - "Сойдем же и смешаем языки".
Быт.19:24 - "Пролил Господь … серу и огонь от Господа".
Ис.6:8 - "Кто пойдет для Нас".

Учение Нового Завета

В Матф.3:16-17 Иисус Христос принимает крещение, Дух Святой сходит в виде голубя, Отец Небесный свидетельствует о Сыне. В Матф.28:18-20 Христос дает повеление о крещении "во имя Отца и Сына и Святого Духа". В Посланиях (2Кор.13:13; Рим.15:30; Ефес.4:4) содержится апостольское благословение: "Благодать Господа (нашего) Иисуса Христа, и любовь Бога (Отца), и общение Святого Духа со всеми нами".
Все три Личности Святой Троицы равны по Своим природным и нравственным свойствам. Все обязательные аспекты Божества принадлежат и Духу Святому. Если о Духе Святом часто пишется "Святой", то это не по той причине, что Он более свят, чем Отец и Сын, а по причине Его назначения - освящать нас, осуществлять Свою святую жизнь в нас. Дух Святой обычно упоминается последним не потому, что занимает более низкое положение, а в связи с порядком выполнения дела спасения и принадлежащими Ему функциями. Функционально Отец является первым в Святой Троице в составлении плана спасения; Сын воплотился, умер, воскрес и вознесся на небеса, совершив план спасения; Дух Святой осуществляет совершенное Христом спасение в сердцах людей и освящает уверовавших. Отец Небесный - источник всех благословений; Сын - канал благословений; а именно посредством Духа Святого, пребывающего в верующем человеке, истина спасения становится живой действительностью в жизни.
Еще один пример различных функций Святой Троицы - на кресте умер не Отец и не Дух Святой, а Бог Сын. В день Пятидесятницы сошел не Сын, а Дух Святой. Весь план искупления и спасения составлен Святой Троицей без нас. Иисус Христос совершил спасение для нас, но без нас, а Дух Святой совершает Свой труд в нас и с нашим участием.

Дух Святой есть Личность

Очень важно понять по Слову Божию истину о том, что Дух Святой не сила и не влияние, а Личность. С одной стороны, имеют место ложные учения об этом, смущающие верующих, а с другой - знание этой истины важно для практической жизни. Как-то к д-ру Торрею подошла одна женщина с каким-то вопросом, но при этом сказала очень самоуверенным тоном: "Я хочу, прежде всего, сказать вам, что имею Духа Святого". Он же ей задал вопрос: "А Дух Святой имеет ли вас в Своем распоряжении?" Если понимать, что Дух Святой сила или влияние, тогда силой руководит и управляет сам человек, а если Личность, тогда человек должен повиноваться Ему, слушать Его. Сам Христос внес ясность апостолам перед Своим вознесением:
Деян.1:8 - "Вы примите силу, когда сойдет на вас Дух Святой".
Он не говорит, что сойдет сила, но Дух Святой, дающий, сообщающий силу. Отрицать Духа Святого как Личность - это великое оскорбление Бога.

Трудности в определении Духа Святого как Личности

При сравнении с другими Лицами Святой Троицы Он кажется безличным из-за того, что окружающий мир свидетельствует о Боге Творце, и это помогает через творение видеть Бога как Личность (Рим.1:19-20). Иисус Христос воплотился, жил на земле, многие видели Его до смерти на кресте, и после воскресения Своего Он являлся более 500 братьям, имеются исторические доказательства о Нем. Хотя Дух Святой совместно с Отцом и Сыном участвовал в творении и осуществлении спасения, но Его служение представляется, при недостаточном исследовании, как проявление силы Божией. Из-за названия Дух Святой назван Духом Божиим (Быт.1:2; Иов.33:4), дыханием Вседержителя (Иов.32:8; 33:4), сравнивается с ветром, огнем, водой (Иоан.3:5-8; Иоан.7:37-39; Деян.2:1-4). Дух Святой не всегда упоминается вместе с Отцом и Сыном: "Сам же Бог и Отец наш и Господь наш Иисус Христос да управит путь наш к вам" (1Фес.3:11).

Доказательства Личности Духа Святого

Нам трудно определить сущность Бога, поскольку мы пользуемся нашими человеческими критериями. Но если эта сущность обладает свойствами и качествами личности, то можем утверждать, что сущность есть личность. Личность определяется не наличием физических органов, но наличием разума, чувств, воли.
Дух Святой имеет личные имена: Утешитель (Иоан.14:16; 16:7; Рим.8:26), по-гречески "Параклетос", т.е. "ходатай (адвокат)". Он Тот, Кто был позван стать бок о бок с другим, позван защищать содействием.
Ходатаем назван также Иисус Христос (1Иоан.2:1).
В Св. Писании в отношении Духа Святого употреблены личные местоимения мужского рода: "Он, Его" (Иоан.16:7,8,12).
Дух Святой действует, как Личность: наставляет нас (Иоан.8:13), обличает мир о грехе (Деян.16:8), творит чудеса (Деян.8:39).
К Духу Святому относятся, как к Личности: Ему повинуются (Деян.10:19-24), Ему возможно солгать (Деян.5:3), Ему могут противиться (Деян.7:51), Его можно оскорбить (Ефес.4:30; Евр.10:39), Его возможно похулить (Матф.12:31).
Дух Святой упоминается как Личность также наравне с другими личностями: с апостолами (Деян.16:14), с Отцом и Сыном (Матф.28:19; 2Кор.13:14), со Своей силой (Лук.4:14; Деян.10:38; 1Кор.2:4).

Святой Дух есть Бог

Святой Дух имеет Божественные имена. Как и Христос, Святой Дух назван Богом и Господом (Деян.5:3-4; 2Кор.3:18). Он назван Духом Божиим и Духом Христовым (1Кор.3:16; Рим.8:9).
Святой Дух имеет Божественные свойства: всеведение - "Дух все проницает" (1Кор.2:10); вездесущность - "Куда пойду от Духа Твоего" (Пс.138:7). Он в одно и то же время может пребывать во многих сердцах верующих (Иоан.14:17); Он обладает всемогуществом (Зах.4:6; Иов.33:4; Пс.103:30).
Дух Святой творит Божественные дела: животворит (Иоан.6:63; 1Кор.15:45), воскрешает и оживляет (Рим.8:11), возрождает (Иоан.3:5-6), Он - Автор Священного Писания (2Пет.1:21).
Дух Святой освящает Своим присутствием, Его огорчает всякая нечистота (Лук.11:13; Рим.1:4).

Имена Духа Святого

Дух благодати, т.е. милосердия (Евр.10:29). Его огорчает всякая жестокость, непримиримость, горечь, отсутствие доброты, любви.
Дух истины (Иоан.14:17; 15:26; 16:13; 1 Иоан.4:6; 5:6). Он открывает, утверждает, свидетельствует и защищает истину, противостоит духу заблуждения, фальши, обману, лицемерию.
Дух Жизни (Рим.8:2). Он ведет верующего к жизни, свободной от греха. Его огорчает равнодушие, духовная тупость.
Дух величия славы (1Пет.4:14). Он освящает, преображает характер (2Кор.3:18). Его печалит все мирское, земное, плотское.
Дух премудрости и откровения (Ефес.1:17; Ис.11:2; 61:1-2; Лук.4:18-19). Его печалит невежество, самомнение, наглость.
Дух силы, любви и целомудрия (2Тим.1:7). Его огорчает все бесплодное, беспорядочное, бесстыдное.

Действия Духа Святого

Действия Духа Святого условно можно разделить на три периода:
- Ветхозаветный период - откровение Бога - от книги Бытие до водного крещения Иисуса Христа, когда "Он был явлен Израилю" (Иоан.1:31).
- Период откровения Бога Сына - от водного крещения Его до вознесения.
- Период откровения Бога Духа Святого - от дня Пятидесятницы до встречи Церкви с Христом - период создания и приготовления Церкви.
Это разделения условно, потому что во всем плане спасения принимал участие Бог Отец, Бог Сын и Бог Дух Святой.
Начиная от сотворения земли, прослеживаются три характерные черты действия Духа Божия в органическом и неорганическом мире, а также в духовной жизни людей: разумность, свет и красота. Поэтому мы не можем признавать такие приписываемые Духу Святому действия, как отсутствие здравого смысла, таинственность, запутанность, бесчинства, проявления безобразия.

Ветхозаветный период

Слова "Дух Божий" в Ветхом Завете встречаются приблизительно 100 раз. Мы обратим внимание только на характерные Его действия в этот период, так как имеется много исследовательской литературы по этому вопросу.
Дух Божий участвовал в творении: 1) в планировании всего творения (Ис.40:12-14); 2) в сотворении звезд (Пс.32:6); 3) в сотворении земли (Быт.1:2; Втор.32:11; Иер.23:9); 4) в создании животных (Пс.103:29-30); 5) в составе Святой Троицы при сотворении человека (Быт.1:29; Иов.27:3; 33:4).
Дух Святой давал откровения и вдохновлял писателей Св. Писания.
"Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым" (2Пет.1:21). "Дух Господень говорит во мне, и слово Его на языке у меня" (2Цар.23:2). "А я исполнен силы Духа Господня, правоты и твердости, чтобы высказать Иакову преступление его и Израилю грех его" (Мих.3:8). Новый Завет говорит о Духе Святом как об Авторе Ветхого Завета. Апостол Павел (Деян.1:16) цитирует Пс. 40: "… в Писании предрек Дух Святой устами Давида". Сам Господь Иисус (Матф.22:43) ссылается на Пс. 109, написанный Давидом "по вдохновению". В Евр.3:7 и 10:15-16 видим утверждение: "Как говорит Дух Святой".

Действия Духа Святого в людях

Дух Святой пребывает в людях: Иосиф (Быт.41:38); Иисус Навин (Числ.27:18); Даниил (4:8; 5:11; 6:3).
Реже встречается выражение "в них", но чаще - "на них": Валаам (Числ.24:2); судьи (Суд.3:10; 6:34; 11:29; 13:25); Саул (1Цар.10:10); Давид (1Цар.16:13); пророк Азария (2Цар.15:1).
Дух Святой исполнял отдельных людей силой, мудростью, способностью для строительства скинии, судей облекал способность воевать (Исх.31:3; Суд.3:9; 11:29). Мы видим из Св. Писания, что Дух Божий в основном действовал через судей, священников, царей, пророков, т.е. людей, занимающих руководящее положение среди Израиля. Дух Святой сходил на них и облекал силой для выполнения какого-то дела и снова оставлял.
Дух Божий употреблял иногда людей с низкими моральными качествами, как например, Валаама (Числ.24:2; Иуд.11), Самсона (Суд.13:25; 14:6-9). Он оставил Саула, а когда тот хотел убить Давида, Дух Божий сошел на три отряда слуг Саула и на него самого (1Цар.19:20-24). Бог помазал Кира, языческого царя Персии, Духом Святым для выполнения служения, хотя Кир и не знал этого (Ис.44:28-45:6).
Не встречаются в Ветхом Завете такие действия Святого Духа, как возрождение (даже учитель Израиля Никодим не знал об этом, Иоан.3:10), крещение Духом Святым, залог, запечатление.
Ни одному праведнику не было сказано, что тело его - храм Духа Святого. Израиль принадлежал Богу не по духу, а по плоти через обетования, данные Аврааму, Исааку, Иакову, независимо от их отношения к Богу. Человек получал земные благословения, наказывался и воспитывался по плоти через лишение материальных благ и пленение другими народами.
Многие действия Духа Святого, труднообъяснимые для нас, были предприняты с целью сохранить народ Божий от идолопоклонства, для приготовления воплощения Бога Сына. Ветхозаветный народ имел два обетования: одно о приходе Мессии, а второе о приходе Духа Святого.
Дух Святой будет излит на всякую плоть (Иоил.2:28-29); излит на весь дом Израилев (Ис.44:3; Иез. 39:29); будет дарован навсегда (Ис.59:21); "вложу в вас Дух Мой и оживете" (Иез.37:19); "дам сердце новое и Дух новый дам вам" (Иез.36:26-27).

Действие Духа Святого в Иисусе Христе

Христос зачат от Духа Святого. Так возвестил Ангел Гавриил (Лук.1:35), и Бог открыл Иосифу, что Дитя, Которое должна родить Мария, есть от Духа Святого (Матф.1:20). Иисус Христос был помазан Духом Святым (Лук.4:18; Деян.10:38); на Нем почиет Дух Господень (Ис.11:1-2; 42:1; 61:1; Пс.44:8; Евр.1:9).

Действие Духа Святого от крещения Господа до дня Пятидесятницы

Иисус Христос до 30 лет не выступал на служение, но возрастал в Назарете. Бог послал Иоанна Крестителя приготовить путь Господу через покаяние и водное крещение. Иоанн объявил: "Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю" (Иоан.1:31). Когда Христос принимал крещение, Иоанн свидетельствует: "Я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем" и Пославший меня сказал: "На Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым" (Иоан.1:32-33). И вот впервые после грехопадения в роде человеческом явился безгрешный Сын Человеческий, в Котором мог постоянно пребывать Дух Святой, а не периодически, как во всей Ветхозаветной истории.
Священное Писание свидетельствует о Христе, что Он был исполнен Духа Святого (Лук.4:1), ходил в силе Духа (Лук.4; 14), был помазан Духом Святым во исполнение пророчества о Нем (Ис.61:2; Лук.4:18-21; Деян.10:38), изгонял бесов Духом Божиим (Матф.12:28), давал повеление ученикам Духом Святым (Деян.1:2). Христос Духом Святым принес Себя непорочного Богу (Евр.9:14). Он был воскрешен из мертвых посредством Духа Святого (Рим.8:11). Посредством Своего воскресения Иисус Христос открылся могучим Сыном Божиим по Духу Святыни (Рим.1:4; 1Тим.3:16).

Состояние учеников до дня Пятидесятницы

Господь избрал Двенадцать учеников, они были с Ним день и ночь три с половиной года, были научены многим истинам, но по отношению к Духу Святому в их сердцах продолжался еще Ветхозаветный период.
Это неповторимый, исключительный период в плане Божием.
Иоан.7:37-39 - "Стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей; кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен".
Это ключевое место Св. Писания для понимания состояния верующих в Него этого периода:
- На них еще не было Духа Святого.
- Им предстояло принять Его в будущем.
- Причина была не в их состоянии, как некоторые учат, а в Божьем плане спасения - Христос еще не был прославлен.
Возникает вопрос: "Когда же Иисус был прославлен, и когда пришел Дух Святой?" Этого не произошло до Христова воскресения, не было в самом Воскресении, а только после Вознесения на небо Иисус был прославлен. "Итак Он, был вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите" (Деян.2:33). Дух Святой пришел в день Пятидесятницы.
Из этого видим, что уверовавшие получили Духа Святого только в день Пятидесятницы. Апостол Петр, объясняя в Иерусалиме о своем посещении дома Корнилия и получении язычниками Духа Святого, говорит о событии дня Пятидесятницы, что сошествие Духа Святого было, "как и на нас вначале" (Деян.11:15). То есть, начало получения Духа Святого апостолами - в день Пятидесятницы. Христос говорил ученикам о Духе Святом:
Иоан.14:17 - "Он с вами пребывает и в вас будет".
Иоан.14:16 - "Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек".
Иоан.14:20 - "В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас".
Пребывание Христа в верующем в Него и верующего во Христе осуществилось только со дня Пятидесятницы.
Иоан.14:23 - "Мы придем к нему и обитель у него сотворим".
Иоан.15:26 - "Утешитель же Дух Святой, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам".
Иоан.16:7 - "Но Я истину говорю вам: Лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам".
И перед Своим вознесением Иисус Христос говорил: "Вы примете силу, когда сойдет на вас Дух Святой" (Деян.1:8). Из этих слов Господа мы видим, что Дух Святой еще не сходил на них, и они не имели силы.
Но возникает вопрос о том, как тогда понимать записанные в Иоан.20:22 слова: "Сказав это, дунул и говорит им: примите Духа Святого". И Христос после этого говорит, что апостолы еще не имеют Духа Святого (Деян.1:8).
И. С. Проханов, бывший председателем Союза Евангельских Христиан, в "Пояснительной записке о Духе Святом" объясняет, что параллельное описание явления воскресшего Господа, дано в Лук.24:36-45. В стихе 45 сказано: "Отверз им ум к уразумению Писания", а это происходит через влияние Духа Святого. Христос, подготавливая апостолов к приходу Духа Святого, все время говорил о важности этого события. Дух Святой не мог прийти на землю для постоянного пребывания до тех пор, пока не было совершено искупление рода человеческого через пролитие крови Христа на землю, а затем внесенной Им в самое небо, и приобретения вечного искупления (Евр.9:12,22; 10:10,14). Подобно тому, как в Ветхом Завете при совершении очищения елеем помазывались только те места, которые перед этим были помазаны кровью (Лев.14:17). Посредством смерти Иисуса Христа трем врагам человечества - дьяволу, смерти и аду - нанесено поражение (1Кор.15:55-57; Иоан.12:31). И потому Дух Святой пришел, чтобы искупление Христово возвестить людям и донести до каждого человека, создав во Христе нового человека.
Десять дней апостолы ожидали этого события и "единодушно пребывали в молитве и молении" (Деян.1:14). Некоторые считают, что в эти дни они вымаливали у Бога Духа Святого, и по их просьбе Он сошел с небес. Но тогда возникает еще вопрос: "Дух Святой пришел, потому что апостолы вымолили Его у Отца, или Христос умолил Отца, как и обещал?" (Иоан.14:16,26). Конечно, по молитве Иисуса Христа это произошло в день Пятидесятницы.
Следующий вопрос: "Приход Духа Святого в день Пятидесятницы - это случайное совпадение или план Господа?" Для ответа на этот вопрос надо обратиться к значению данного праздника, описанного в книге Левит: "Отсчитайте себе от первого дня после праздника, от того дня, в который приносите сноп потрясания, семь полных недель…, приносите новое хлебное приношение Господу…, два хлеба возношения…должны быть испечены кислые, как первый плод Господу" (Лев.23:15-21).
Церковь - первый плод Господу за Его страдания и смерть. Наш Господь, как истинное пшеничное зерно, пал в землю, умер на Голгофском кресте, погребен и в третий день воскрес (Иоан.12:24). Когда начиналась жатва, приносили первый сноп потрясания, что символизировало воскресение Христа из мертвых. В пятидесятый день - это первый день недели - праздновали праздник Пятидесятницы и приносили особое хлебное приношение, состоящее из двух хлебов, испеченных кислыми. Это результат смерти зерна, а хлебы символизировали Церковь, состоящую из иудеев и язычников, получивших оправдание во Христе через уверование (Рим.5:1), но имеющих в себе грех (1Иоан.1:8), о чем напоминала кислота в хлебах. Но грех в верующем человеке под влиянием Духа Святого должен бездействовать, т.к. верующий призван почитать себя мертвым для греха (Рим.6:6,11; 8:12). (Объяснение взято из ж-ла "Христианин", №6 1926, статья "Пятидесятница").
На этот праздник по закону все мужчины должны являться в храм (Втор.16:16), и потому собиралось очень много людей. Ученики же Господа собирались в горнице, ожидая прихода Духа Святого. Поскольку великие события в Израиле сопровождались чудесными явлениями, например, когда Бог давал закон на Синае (Исх. 19-ая глава), рождение Иисуса Христа (Лук.2:1-20), так было и в праздник Пятидесятницы при сошествии Духа Святого:
"Внезапно сделался шум с неба (в англ. "звук"), как от несущегося сильного ветра" (Деян.2:2).
Все дела Божьи взвешены и имеют свою причину. В данном случае причина этого такая: "Когда сделался этот шум, собрался народ" (ст.6).
Шум был с неба, а не от апостолов. Его целью было собрать народ, чтобы люди стали свидетелями этого события. Бог сделал все без участия апостолов. Если бы они пошли приглашать народ, их побили бы камнями, как людей, отвлекающих от Бога.
"Явились им разделяющие языки, как бы огненные, и почили по одному на каждый из них" (Деян.2:3).
В Ветхом Завете явление Божие неоднократно сопровождал огонь.
Например, явление Аврааму, Моисею, Израиля в пустыне, на Синае, очищение Исаии (Быт.15:17; Исх.3:5; Ис.13:21-22; Исх.19:18; Ис.6:6).
Господь перед народом отметил Своих посланников знамением, чтобы народ слушал их слово, как от Самого Бога.
"Исполнились все Духа Святого" (Деян.2:4).
Перед этим Христос говорил: "А вы несколько дней после сего будете крещены Духом Святым". Значит, в этот день апостолы были исполнены и крещены Духом Святым. (Эти вопросы будут освещены далее). Это было началом действия Духа Святого в сердцах апостолов (Деян.11:15).
"И начали говорить на иных языках, как Дух давал им провещавать (Деян.2:4).
В трех стихах пишется, что это были языки понятные. "Каждый слышал их говорящих его наречием" (ст.6); "Слышали каждый собственное наречие" (ст.8); "слышали их нашими языками говорящих о великих делах Божиих" (ст.11). В украинском переводе "інші мови". Значит, апостолам был дан определенный язык, речь. Люди понимали, о чем они говорили!

Значение языков в период становления Церкви

Там, где действовал и действует Бог, везде проявление разумности, и Он считается с разумом человека, а не отвергает его. Апостол Павел пишет:
1Кор.2:13 - "Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным".
Если Господь требует от нас контроля над своей речью и отчета за то, что мы говорим (Матф.12:36), то Он дает то, о чем мы можем соображать и понимать.
Р. Торрей пишет: "Говорение иными языками в то памятное время не имело ни малейшего сходства с тем, чем хвалятся некоторые наши современники" ("Дух Святой", стр. 186).

Для чего были даны языки?

Это был дивный момент засвидетельствовать людям, пришедшим из более чем 15 стран, о великих делах Божиих - спасении во Христе Иисусе. И если уверовало 3000 душ, то людей было собрано намного больше. Господь наделил апостолов знанием языков многих народов, чтобы весть спасения уверовавшие понесли в свои страны.

Какое значение языков для Израиля?

До этого евреи считали, что только они представители Бога, им дан Закон и "вверено Слово Божие", они путеводители слепых, свет для находящихся во тьме, наставники невежд, учители младенцев (Рим.2617-20; 3:1-2). Но когда апостолы стали говорить на языках других народов о великих делах Божиих, они поняли, что это знамение суда для иудеев.
Так как евреи не выполнили Божьего назначения быть "царством священников и народом святым" (Исх.19:6), Бог теперь вверяет возвещение вести о Нем и спасении Своей Церкви, состоящей из разных народов и племен, и в этот день она начала свое слежение.
Изучая Слово Божье, мы видим, что, начиная с Быт. 12, когда был призван Авраам, и до Деян.13 Бог занимался Своим народом, а когда евреи отвергли Его и просили царя (1Цар.8:1-9), отвергли Мессию (Иоан.19:15), отвергли обращенную к ним проповедь Евангелия, убив Стефана, гнали Церковь, апостол Павел и Варнава сказали: "Но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам" (Деян.13:46-48).
Итак, день сошествия Духа Святого на апостолов - это историческое событие в плане Божьем, исторический день рождения Церкви.
Как неповторимо Рождество Христово, неповторимы смерть и воскресение Христа и Его вознесение, неповторим и день сошествия Духа Святого. По Священному Писанию, нет оснований для второй пятидесятницы, для нового прихода Духа Святого со знамениями, Его сопровождающими. Это подобно тому, как иудеи, не приняв Мессию, ожидали Его прихода, а Он жил и ходил среди них, так некоторые отвергают Его приход и просят о новом приходе с неба.
При изучении книги Деяния Апостолов мы находим несколько затруднений в понимании действий Духа Святого, что, при недостаточном исследовании, приводит к ложному учению о том, что верующие должны пережить два факта: первый - уверование во Христа Иисуса и принятие Его личным Спасителем, а второй - крещение Духом Святым (через некоторый промежуток времени и при усиленных молитвах). Делаются ссылки на Деян.2, 9, 10 и 19 главы.
Необходимо понять, что книга Деяний относится не к учительным книгам Нового Завета, а к историческим, где описывается, как создавалась Церковь Христова, шло благовестие и его принятие в Иерусалиме, Иудее, Самарии и даже до края земли (Деян.1:8).
Книга Деяний - это фотография переходного периода, мост между Израилем и Церковью, между законом и благодатью, синагогой и Церковью как Телом Христовым, чего не было в Ветхом Завете. События книги Деяний Апостолов также неповторимы. Учение о домостроительстве Церкви описаны в апостольских Посланиях, о чем пишет Павел:
Евр.3:2-5 - "Вы слышали о домостроительстве благодати Божией, данной мне для вас, потому что мне через откровение возвещена тайна, о чем я выше писал кратко, то вы читая, можете уразуметь мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам и Его пророкам Духом (Святым)".
Сама Церковь начала создаваться, но учение о ее домостроительстве было открыто и изложено позже в Посланиях апостолов. Книга Деяний параллельна книге Исход, где также описывается переходный период между Египтом и Ханааном со всеми знамениями и чудесами, сопровождающими путь евреев и прекратившимися в обетованной земле. Если бы какой-то иудей, придя в Ханаан, ожидал манны и просил перепелов - всего того, что было в пустыне, надеясь на могущество Божье, - то умер бы от голода.
У Бога на все действия, чудеса и знамения есть Свои условия, нет ничего запутанного, хаотичного. Только людям Христос сказал: "Заблуждаетесь, не зная Писаний, ни силы Божией" (Матф.22:29).

События в Самарии (Деяния, 8-ая глава)

После описания благовестия и создания Церкви в Иерусалиме и Иудее мы имеем описание уверовавших в Самарии. Во время возникшего гонения со стороны иудеев Филипп пошел проповедовать в Самарии.
Это первое благовестие за пределами Иудеи. Существовала вековая вражда между иудеями и самарянами. Даже до времени Иисуса Христа они между собой не сообщались (Иоан.4:8). Иудеи считали самарян полуязычниками, и последние имели свое место поклонения Богу.
И вот в Самарии произошло уверование людей. Нам неизвестно, насколько оно было искренним, но люди были крещены в воде. Апостолы Петр и Иоанн были посланы церковью из Иерусалима и, определив, что Дух Святой еще не сходил ни на одного из уверовавших, апостолы возложили руки на них, и самаряне приняли Духа Святого. В том, что они не имели Духа Святого до прихода апостолов, заключалась великая премудрость Божия. Если бы они независимо от апостолов приняли Духа Святого, образовалось бы две независимые церкви - Иерусалимская и Самарянская. А посредством такого пути самаряне не отвергали апостолов, ибо через них получили Духа Святого.
Образовался мост, соединивший иудеев и самарян в одно Тело Христово и разрушивший великую рознь. Поэтому данный факт - не правило о двухэтапном получении спасения, а исключение из дальнейших правил из-за вынужденной ситуации. О получении дара языков ничего не сказано. (Такое объяснение дают Билли Грем в книге "Дух Святой" и Джон Мак-Артур в книге "Харизматики").
Далее читаем Деян.8:26-39 об обращении евнуха через Филиппа и видим, что евнух уверовал, принял крещение, получил Духа Святого без возложения рук и без присутствия апостолов.

Обращение Савла-гонителя (Деян.9:3-18)

Некоторые считают, что Савл обратился к Господу по пути в Дамаск, а через Ананию получил крещение Духом Святым посредством возложения рук. Когда же читаем его свидетельство (Деян.26:3-18; 22:6-16), видим, что сам Павел считал слова Христа, принятие Духа Святого до крещения и водное крещение одним переживанием его личного обращения к Богу. Возложение рук относилось к его исцелению (Деян.9:12).
Господь, приготовляя Савла к служению, особым путем ввел его в Церковь. Никто из апостолов не возлагал на него рук. Ученика Ананию Господь послал, чтобы Павел, апостол язычников, с одной стороны, не был зависим от высших апостолов. А, с другой стороны, чтобы он знал, что посредником ввода его в Церковь был ранее уверовавший Анания. Апостол Павел позже писал, что апостольство получил не через людей, а от Господа (Гал.1:12-17).

Обращение язычников (Деяния, 10-ая глава)

Между евреями и язычниками существовала непреодолимая пропасть.
Богу пришлось даже после Пятидесятницы особым образом, через видение, приготовить Ап. Петра идти в дом Корнилия. Когда же он проповедовал и во время проповеди, сошел Дух Святой на всех находящихся в доме.
Здесь не было молитвы о Духе Святом, не было возложения рук, иначе иудействующие Ап. поставили бы это в обвинение Петру.
И вот, "верующие из обрезанных, пришедшие с Петром, изумились, что дар Святого Духа излился и на язычников; ибо слышали их говорящими языками и величающих Бога" (Деян.10:44-46). Ап. Петр сказал: "Кто может запретить креститься водою тем, которые, как и мы, получили Святого Духа?" После посещения дома Корнилия Ап. Петра упрекали за то, что он ходил к необрезанным язычникам и ел с ними. Основным убедительным доказательством со стороны Ап. Петра были его слова:
Деян.11:15-17 -"Когда же начал я говорить, сошел Дух Святой, как и на нас вначале…., если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?"
Его объяснение имело результат, иудействующие с трудом согласились. "Они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь" (ст.18). Снова мы видим переходной период.
Если бы язычники получили другой дар, их никогда не признали бы полноправными членами Церкви.
Господь специально послал дар иных языков, величающих Бога, чтобы убедить евреев в Его нелицеприятии. Но дар языков был такой же, как и в день Пятидесятницы, т.е. языки были иностранными, и понятными, потому что все слышали, что говорящие ими величают Бога.

Действие Духа Святого в Ефесе (Деяния, 19-ая глава)

Ап. Павел пришел в Ефес и нашел там 12 учеников. Не сказано, что они ученики Иисуса Христа. Из описанного видно, что это ученики Иоанна Крестителя. В Ефесе трудился Аполлос, знающий лишь начатки учения Христова. И потому состояние этих людей вызвало вопрос у Ап. Павла, знавшего уже, что уверовавшие получают Духа Святого во время уверования. "Приняли ли вы Святого Духа, уверовавши?" - спросил он ефесян. Они ответили: "Мы даже и не слыхали, есть ли Дух Святый".
Это ученики Иоанна Крестителя, которые отошли от традиций евреев и не пришли к Христу. Они не знали, что уже есть Дух Святой, хотя Иоанн говорил о Христе, крестящем Духом Святым. Ап. Павел проповедовал им не о Духе Святом, а об Иисусе Христе, чтобы веровали в Него, и они, узнав об этом, крестились уже во имя Господа Иисуса. Павел возложил на них руки, снизошел Дух Святой, и ученики получили дар иных языков, чтобы не было никаких различий от прежних уверовавших.
Ефесские ученики уже не были связаны с Ветхим Заветом, но с Пятидесятницей и апостольским авторитетом. Так закончился переходный период, ученики Иоанна, уверовав, также вошли в Церковь.
Позже Ап. Павел в Послании Ефесянам ясно описал, каким образом уверовавшие получают Дух Святой: "В Нем и вы, услышали слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего" (Ефес.1:13-14).

Дух Святой в период Церкви

1. Обличение

"Он (Дух Святой), пришед, обличит мир о грехе и о правде и о суде" (Иоан.16:8-9). Человек, прежде чем сможет принять Спасителя, должен осознать свое греховное состояние. Дух Святой обличает мир о грехе.
Грех неверия во Христа, сознательный добровольный отказ от прощения во Христе, является самым тяжким грехом.
Дух Святой обличает через Слово Божие, через совесть человека и святую жизнь верующих. В день Пятидесятницы именно в этих трех направлениях Он обличал людей: о грехе отвержения и распятия Иисуса (Деян.2:23); о правде, что Христос действительно Мессия, воскресший и прославленный Сын Божий, о Котором возвещает Писание (Деян.2:22,24); о великом дне суда, о дне Господнем, который приближается (Деян.2:19,20,40).

2. Возрождение

Согрешив, наши прародители духовно умерли и потеряли общение с Богом. И потомство рождали по своему подобию. Бог же, создав человека по образу и подобию Своему, не переменил Своих намерений. Совершив спасение людей с целью воссоединения человека с Собой, Бог послал Духа Святого, чтобы возродить человека, преобразить его в подобие Иисуса Христа (Рим.3:9-18, 23-25; 8:29). Сам Христос возрождению придавал главное значение в жизни людей.
Иоан.3:3,5 - "Если кто не родился свыше, не может увидеть Царствия Божия… Кто не родится от воды и Духа, не может войти в Царствие Божие".
Это действие Духа Святого в разных выражениях является важным фактором в Писании Нового Завета, и подобного выражения нет в Ветхом Завете. Человек возрождается после покаяния и обращения к Богу.
Покаяние включает: признание себя грешником перед Богом, исповедание и оставление своего греха, принятие Иисуса Христа своим Спасителем. Пережив возрождение, человек духовно воскресает из мертвых, становится дитем Божиим, и тело его является храмом Духа Святого (1Кор.3:16; 6:19; Ефес.5:14). Через возрождение человек избавляется от власти тьмы и вводится в Царство Христово (Кол.1:13), "Кто во Христе, тот новая тварь, древнее прошло, теперь все новое" (2Кор.5:17). В Слове Божием нет оснований, что возрожденному человеку надо еще в дальнейшем отрекаться от наследственных грехов, снимать проклятие или подвергаться освобождению от оккультной зависимости.
Дух Святой дает уверенность уверовавшему, что он дитя Божие и уже спасен. Эта уверенность основывается на свидетельстве Слова Божия (1Иоан.5:11-12), при свидетельстве Духа Святого (Рим.8:16) и собственном свидетельстве о пережитом обращении к Богу (1Фес.1:9).
Дух Святой действует на дух человека, возрождая его, а не на тело, как некоторые учат и ждут особой энергии, пронизывающей тело.
В среду верующих проникает ложное учение о том, что верующий сначала рождается от Слова Божия, а затем, посредством усиленных молитв, от Духа Святого. Но Слово Божие утверждает, что это один акт: "От Бога родились" (Иоан.1:13). Дух Святой действует через Слово Божие и делает его живым и действенным.

Признаки возрождения:

Покой совести, радость прощения и спасения (Матф.11:28; Рим.5:1; Лук.15:7,10).
Любовь к Богу и Его Слову (Рим.5:5; 1Пет.2:1-2).
Желание общения с Богом через молитву и с Церковью через посещения собраний (Деян.2:42; 9:11; 1Иоан.4:7,20; 5:1).
Любовь ко всем людям и желание их спасения (Лук.24:47-48; Деян.4:20; 1Иоан.1:1-3).

3. Крещение Духом Святым

В Новом Завете это определение встречается 7 раз (Матф.3:11; Мар.1:8; Лук.3:16; Иоан.1:33; Деян.1:5; 11:16; 1Кор.12:13). Первые четыре места - это пророчества Иоанна Крестителя о служении Христа, крестящего Духом Святым. Пятое место - Христос говорит ученикам о дне Пятидесятницы. Шестое - Ап. Петр свидетельствует иудеям, что в доме Корнилия произошло крещение язычников Духом Святым, как в день Пятидесятницы. Седьмое место Св. Писания относится ко всем уверовавшим, и крещение Духом утверждается, как законченное действие:
1Кор.12:13 - "Ибо все мы одним Духом крестились в одно тело".
Эти слова адресованы одной из самых слабых церквей и характеризуют не ее духовное состояние, которое было плотским (1Кор.3:1-4), а положение верующих в Церкви Христовой. Слово "крещение" обозначает "погружение" (укр. "занурення"). Поэтому Иоанн Креститель говорил, что Христос будет Духом Святым погружать уверовавших в Тело, Церковь, что и произошло в день Пятидесятницы. Это также погружение во Христа (Гал.3:27-28; Ефес.4:5; Рим.6:3-4; Кол.2:12). Крещение происходит в день уверования, одновременно с возрождением.
Нигде в Священном Писании нет деления верующих на крещенных и не крещенных Духом Святым. Нет указаний на то, что надо молится о получении крещения Духом Святым.
Видный проповедник Билли Грейм пишет: "Я убедился, что есть только одно крещение. Это крещение Духом Святым в жизни каждого верующего, и оно происходит в момент обращения. Это крещение Духом Святым началось в Пятидесятницу, и все, кто познают Иисуса Христа как Спасителя, участвуют в этом событии и крещены Духом в момент возрождения" ("Святой Дух", стр. 68).
В начале 30-х годов в нашем Братстве прошла большая волна, связанная с крещением Духом Святым. Появилась брошюра Р. Торрея "Крещение Духом Святым" (а в 1968 г. еще одна его книга "Дух Святой"), где в убедительной форме говорилось, что если служитель занимает какое-то служение и не пережил отдельно от возрождения второй факт крещения Духом Святым, то должен оставить всякое служение, уединиться и молиться, пока не получит "крещения" Духом Святым.
Торрей писал о семи шагах к получению этого переживания. Многие служители оставили служение и начали в посте и молитве ожидать этого переживания. В церквах произошло разделение на крещенных и не крещенных. Бывший тогда председателем Союза Евангельских Христиан И. С. Проханов поехал к Р. Торрею для выяснения этих вопросов. Оказалось, что Торрей (сам крещенный в детстве) писал брошюру для тех верующих его среды, которые признавали крещение в детстве и считали это возрождением. Но когда Торрей пережил сознательное уверование в Господа, то назвал это крещением Духом Святым. Без его ведома брошюра была переведена на русский язык. Хотя Торрей был против языкоговорения, его брошюра в какой-то мере послужила поводом к распространению пятидесятничества. (О посещении И. С. Прохановым Торрея можно прочитать в журнале "Христианин", №2, 1926 г., Реферат С. П. Фадюхина "Крещение Духом Святым").
Так называемое движение методистов "движение святости", к которому принадлежали Чарльз и Джон Уэслей, Чарльз Финней и Уайтфильд, утверждает, что кроме возрождения надо пережить второй факт - "христианское совершенство, сердечную чистоту, вторую благодать".
Только тогда человек получает свободу от присутствия греха, но это противоречит Священному Писанию.
1Иоан.1:8 - "Если говорим, что не имеем греха, обманываем самих себя, и истины нет в нас".
Опыт и духовные переживания не могут быть учением и руководством, а только Слово Божие, и все должны подчинятся ему.

Крещение огнем

Слова Иоанна Крестителя об Иисусе Христе, крестящем Духом Святым, передают два евангелиста - Мар.и Иоанн, а как о крестящем также и огнем - Матфей и Лука. Когда же были только апостолы, Христос говорил им лишь о крещении Духом Святым, так как крещение огнем к ним не относилось (Деян.1:5). Во всем Священном Писании огонь, в основном, означает суд (Быт.19:24; 4Цар.1:10; Ам.1:1-4; Матф.7:19; Иак.5:3; 2Фес.1:8; Иуд.7). Бог Отец суд поручил Христу (Иоан.5:22; Деян.17:31).
Наш богослов Г. Шипков писал: "Кто не будет крещен Духом Святым, будет крещен огнем суда Божия". О таком понимании читаем у Джона Мак-Артура "Харизматики", стр. 141 и в "Евангельском словаре Библейского богословия", стр. 521.

4. Запечатление Духом Святым

Выражение "запечатление Духом Святым" по отношению к верующим встречается три раза в Новом Завете (Ефес.1:13; 4:30; 2Кор.1:22).
Уверовавшему человеку с момента обращения принадлежат все сокровища обетований Божьих, и Дух Божий удостаивает и укрепляет в верующем эту принадлежность.

Печать Святого Духа подтверждает:

Безопасность и незыблемость. Представляет печать царя (подобно печать на камне рва (Дан.6:17, на гробнице Иисуса (Матф.27:62-66)).
Подлинность обращения души к Богу.
Нашу принадлежность Господу во всей полноте. "Вы не свои" (1Кор.6:19-20; 1Тим.2:8; Рим.8:38-39).
Авторитет. Верующий - представитель Божий, Его посланник и призван осуществлять волю Божию (Рим.12:1-2; 2Кор.5:29).

5. Залог Святого Духа

Этот термин встречается в Новом Завете три раза: 2Кор.1:22; 5:5; Ефес.1:14. В те времена в области торговли залог обозначал: - часть платы, первый взнос, удостоверяющий сделку - гарантию последующей покупки - образец того, что будет передано по сделке Залог - это гарантия, что Господь не забывает нас. Его намерение в том, чтобы преобразить нас в образ Иисуса Христа. Это гарантия получения воскресших тел и наследия нашего на Небесах. Плоды обетованной земли (Числ.13:24) были народу израильскому знакомы по изобилию в земле Ханаанской.

6. Свидетельство Духа Святого

Это одно из свойств Его действий, о которых читаем:
· Святой Дух свидетельствует о завершении и достаточности искупительной жертвы во Христе (Евр.10:15-17).
· Дух Святой свидетельствует, что верой в Иисуса и через дело спасения мы стали детьми Божиими и приняты в Его семью (Рим.8:16; Гал.4:6-7; 1 Иоан.5:10).
Дух Святой свидетельствует об истине каждого обещания, данного нам в Слове Божьем (Иоан.16:13; 17:17; 1 Иоан.5:11-13). Дух Святой все время прославляет, возвеличивает не Себя, а Иисуса Христа и Его дело искупления (Иоан.16:13-14).
Наше свидетельство о Христе может совершаться только силой Духа Святого (Иоан.15:27; Рим.19:9-10; Деян.1:8; 5:32; 1Кор.2:4).

7. Помазание Духом Святым

Об этом действии Духа Святого мы читаем: "Утверждающий же нас с вами во Христе и помазавший нас есть Бог" (2Кор.1:21-22). "Вы имеете помазание от Святого и знаете все… Помазание, которое вы получили от Него, в вас пребывает" (1Иоан.2:20,27). Господь Духом Святым научает каждого христианина через Слово Божие во всех поступках, дает особое научение верным, посвященным служителям, умудряя их разрешать трудные вопросы и различные церковные проблемы, подобно тому, как разрешился вопрос о язычниках (Деяния, 15-ая глава).

8. Исполнение Духом Святым

Исполнение Духом Святым отличается от крещения Духом Святым тем, что оно является действием повторяющимся, тогда как крещение происходит лишь раз в жизни во время уверования. Крещение относится к положению в Церкви, а исполнение - к состоянию христианина.
В Слове Божьем мы читаем, что исполнение Духом Святым бывает одномоментным и продолжающимся (процесс). Одномоментное исполнение связано со служением словом и делом. Например, Елисавета (Лук.1:4); Захария (Лук.1:67); апостолы (Деян.2:4); Ап. Петр (Деян.4:8); Ап. Павел (Деян.9:17; 13:9); Иерусалимская церковь (Деян.4:3).
Во всех перечисленных случаях описаны непосредственно события, а не состояние. В Ветхом Завете Дух Святой сходит на отдельных мужей для выполнения ими того или иного служения. В наше время Дух Святой живет в верующем и дает силу для служения, а также мудрость и вдохновение, чтобы выполнить служение. Он напоминает истины Слова для проповеди или беседы.
В отношении исполнения Духом Святым, как о процессе и освящении, имеем повеление: "Исполняйтесь Духом" (Ефес.5:18). Это относится к изменению характера и поведения. Само слово "исполняйтесь" не имеет значения "наливать, наполнять, а когда израсходуется, дополнять снова". Это слово имеет значение "пропитывать, проникать, взять под контроль или владычество". Подобно тому, как соль пропитывает пищу, и она вся делается соленой (Иоан.16:6; Лук.5:26). Все дети Божьи имеют Духа Святого, но не все исполняются Им. В Послании Колосянам 3:16 об исполнении Духа Святого записано: "Слово Божие да вселяется в вас обильно", т.е. "Будьте пропитаны Словом Божьим". Причина духовной бедности состоит в том, что нет полной отдачи и посвященности. Часто верующие делают ошибки. Вместо выяснения и удаления причин, мешающих исполниться Духом Святым, они в посте и молитве просят Бога исполнить их Духом, что не имеет никакого основания в Слове Божьем. Читая Священное Писание об избрании служителей, находим одно из первых условий - избирать "исполненных Духа Святого" (Деян.6:3; 11:24), т.е. посвященных руководству Духа Святого. А в Посланиях находим перечень качеств служителя, произведенных Духом Святым (1Тим.3:1-3; Тит.1:5-9).

Как исполниться Духом Святым

Д-р Билли Грейм пишет, что для исполнения Духом Святым необходимы три условия: понимание, подчинение, доверие. Во-первых, понимать тот факт, что Дух Святой живет в верующем человеке, и проводить жизнь, не оскорбляющую Его (Ефес.4:30). Во-вторых, подчиниться Богу, т.е. отвергнуть себя, свои собственные планы и намерения (Матф.16:24).
В-третьих, доверяться всегда и во всем Господу (Деян.5:32).

Последствия исполнения Духом Святым

Когда Духу Святому дается возможность действовать в сердце человека, Он, прежде всего, проявляет плод, как результат взаимодействия Духа Святого и уверовавшего. Плод Духа Святого состоит из девяти определений, что соответствуют характеру Иисуса Христа (Гал.5:22-23).
Первые три качества - любовь, радость, мир - характеризуют наши отношения с Богом. Следующие три - долготерпение, благость, милосердие - отношения с людьми. А три последних - вера (верность), кротость, воздержание - наше внутреннее отношение к самому себе. В Ефесянам 5:19-33 и 6:1-20 также описаны последствия исполнения Духом Святым, причем изменения производятся во всех областях жизни человека.
Именно в исполнении Духом Святым заключается победоносная жизнь христианина, и осуществляется пророчество Господа: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоан.7:38).

Грехи против Духа Святого

Угашение "Духа не угашайте" (1Фес.5:19)

Угашать побуждения Святого Духа можно в себе и в других отказом исполнять волю Божию, что есть нашей обязанностью, отказываться от признания на служение.

Оскорбление Духа Святого (Ефес.4:30-31; Ис.6:3, 10)

Оскорблять, приносить печаль, огорчение (укр. "засмучувати") своим раздражением, гневом, яростью, криком, злоречием, злобою, воровством, нечестивостью, гнилыми словами. "До ревности любит Дух, живущий в вас" (Иак.4:5). Восстановить отношения можно только через покаяние (Пс.31:3-5).

Хула на Духа Святого (Матф.12:22-23; Евр.6:4-8; 10:28-29)

Об этом вопросе есть много различных мнений и толкований. Когда в 1967 году организовались Заочные Библейские курсы и был подготовлен лекционный материал, Президиум ВСЕХБ утвердил также лекции по догматике, как наследие Братства. Там сказано: "Хула на Духа Святого отпадшим верующим встречается весьма редко. Это самый страшный грех, которому нет прощения. Суть данного греха заключается в сознательном хулении и противопоставлении Ему" (Евр.6:4-8; Гал.5:19-21). От таковых грешников Дух Святой отступает, вследствие чего у них нет больше побуждения к покаянию ("Догматика", ЗБК, стр. 23).
Бывает же, что дьявол беспричинно внушает верующему человеку, что он хулит Духа Святого, когда на самом деле он искренно любит Господа и живет святой жизнью. Необходимо доверяться Слову Божию, уповать на Господа и не смущаться.

Дары Духа Святого

В Слове Божьем имеется четыре основных списка, где перечислены дары Духа Святого, а также несколько отдельных определений (Мар.16:17-18; Рим.12; 1Кор.12; Ефес.4; 1Пет.4). Плод Духа Святого является признаком духовного состояния и роста верующего, но по мере духовного роста и наличия природных талантов он наделяется дарами Духа Святого для участия в строительстве Церкви Христовой. Дары Духа Святого делятся на дары знамений (Мар.16:17-18 и 1Кор.12:10) и дары речи и служения.
Дадим общую характеристику, потому что коринфяне были в неведении (незнании, непонимании) о дарах духовных, и Ап. Павел объяснил (1Кор.12:1):
1. Дары служения и действия различны (12:4-6), но Дух, Господь и Бог един.
2. Каждый верующий имеет какой-то дар (12:6-7,27).
3. Дары распределяет Бог, как Ему угодно. Их не нужно выпрашивать, но жить в верности и страхе Божьем, и Он определит (12:11).
4. Дары Духа даются на пользу и созидание Церкви, чтобы не было разделения (12:7,14-21,25).
И выше всех даров есть любовь - как совокупность совершенства (Кол.3:14); спектр ее описан в 1Кор.13:1-8.
Благодарность нашему Господу за Его полное, совершенное и вседостаточное откровение, данное Своему народу. И потому наставление, которое в свое время получил Иисус Навин, остается неизменно важным и в наши дни: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (Нав.1:8).

Петер Майер

Пятидесятническое движение в прошлом и настоящем

Занятие позиции и предупреждение об опасности

Оглавление

Введение к русскому изданию
Введение от автора
Исторический анализ: ясные сигналы тревоги
Крещение Духом - извращенное учение
Знамения и чудеса в исторической перспективе
Жизнь по вере или жизнь из знамений? - вот основной вопрос
Возмещение веры - обрезание
Возмещение веры - знамения
Дар говорения языками - знамение с особым значением
Дар говорения языками: что говорит об этом Библия?
Говорение языками - большое заблуждение
Харизматическое движение - замаскированная опасность
Происхождение и взаимосвязи
Обобщение: "Дух заблуждения - дух обольщения"
Немного о католико-харизматическом движении
Контакт и конфронтация: как себя вести?

Введение к русскому изданию

В Своей пророческой проповеди на горе Елеонской, Иисус Христос, говоря о признаках последнего времени, серьезно предостерегал: "Берегитесь, чтобы кто не прельстил вас" (Мр.13:5).
Ставя духовное состояние Своих последователей на первый план, Он неоднократно наставлял: "берегитесь, смотрите за собой, молитесь, бодрствуйте...".
В духовной литературе, поступающей с Запада, нередко содержатся учения и толкования прямо противоположные Божиим истинам. Для этого враг человеческих душ использует "богословов", противников истинной веры, фанатиков и различного рода чудотворцев.
Многие верующие, читающие подобные книги, колеблются в вере и попадают под влияние различных лжеучений.
Слово Божие не позволяет основывать веру на чудесах и "ином Евангелии", потому что и сатана может творить великие знамения и чудеса для того, чтобы увлечь сердца людей в свои сети. То или другое чудо совсем не доказывает верности библейского учения.
Никогда происходящее в мире так не нуждалось в правильном библейском истолковании, как теперь.
Как никогда раньше нам необходимо знание Библии, чтобы в случае серьезной опасности мы смогли отличать духа истины от духа заблуждения.
Предлагаемая издательством книга является переводом книги: "Zur Frage der Pfingstbewegung einst und jetzt: Stellungnahme und Warnung", автор Peter Мауег, директор Библейской школы в Beatenberg (Schweiz).

Введение от автора

Кто противостоит пятидесятничеству и неопятидесятничеству (харизматике) и последовательно предупреждает о нем, тот берется за горячее железо. И это потому, что здесь речь идет о вещах, которые происходят внутри Церкви Христа.
Множество братьев и сестер по вере будут чувствовать себя уязвленными. Люди, которые вместе с нами верят в богодухновенность Библии, в совершенное искупительное дело на Голгофе, в действие Святого Духа и в пришествие Иисуса Христа, увлечены пятидесятничеством и неопятидесятничеством и часто с усердием принимают участие в его распространении. Молчать ли нам в этом случае? Или умнее, если мы займем по отношению к пятидесятникам такую же позицию, как к язычникам или современным сектам вне христианства? Будет ли это не по братски, если мы приступим к рассмотрению подробного и обоснованного предупреждения заблуждения в евангельских кругах?
В семье Божией важны как истина, так и любовь. Истина - в любви. Поэтому мы предупреждаем с самого начала, что Бог имеет только одну семью. В одной семье детям не позволено избивать друг друга, но и следует избегать заражения детей друг от друга опасной болезнью. В настоящее время мы видим, как в семье Божией многие дети стали сонными и ленивыми. Одновременно мы с озабоченностью замечаем, как другие дети лихорадочны и, таким образом, чрезмерно старательны. И так начинается заражение! Важно, чтобы Церковь Иисуса Христа была бдительна и испытывала духов. Тогда следует делать выводы: безусловно истина в любви, она обязательно логична и последовательна.
Профессор Блохер выразился по этому поводу (на конгрессе в Лаузанне в 1974 г.) следующим образом: "С одной стороны, мы должны испытывать духов и, во всяком случае, избегать того, чтобы под маской единства не впасть в заблуждение. Это выглядело бы так, что под предлогом праздника Пятидесятницы мы впали в новый Вавилон. С другой стороны, я не должен со своим братом (или сестрой) обращаться, как с язычником или мытарем. Он - мой брат! ...братство не должно быть забыто".

Исторический анализ: ясные сигналы тревоги

Вызов

В чем Церковь Иисуса Христа видит сегодня главную трудность в дальнейшем продвижении? В историко-критических исследованиях в теологии или в марксистском влиянии на факультетах и кафедрах? Эти опасности ни в коем случае не безобидны. Однако, по сравнению с опасностью со стороны пятидесятнического и неопятидесятничесного движения они блекнут. Известные поборники правды выступают против критики Библии и идеологии. Формулируются веские аргументы и контраргументы. Тем более бросается в глаза, как по отношению к пятидесятническому и неопятидесятническому движению занимается осторожная, ни к чему не обязывающая позиция.
Это движение влечет за собой по всему миру неразбериху и раскол. Бесчисленное количество собраний и миссий борются с проблемами, порожденными пятидесятничеством. Существование евангельского дела и центров духовного обучения стоит под угрозой, разрушается единство многих миссий, исчезает существовавшее до сих пор общение верующих. И затем мы читаем, к примеру, что евангельское объединение усиленно хочет распространить свое влияние на пятидесятнические общества. Нас предупреждают об "антипятидесятнической схеме". Ранние свидетельства и объяснения видных деятелей Церкви Христа, которые пробивались к ясной позиции в результате тяжелой внутренней борьбы, выброшены в макулатуру. Предупреждения, которые ясно обоснованы и отчетливо были переданы дальше, "могли тогда иметь свою силу, а сегодня - нет..." Будет хорошо, если мы заглянем назад в историю. Внимательно читающему уже здесь бросятся в глаза множество "ясных сигналов тревоги".

Как началось?

Пятидесятническое движение возникло в нашем столетии. "Отцом" современного пятидесятнического движения исторические источники называют американца Чарлза Парама. В 1900 году он основал библейскую школу в Топеке, штат Канзас. В декабре того же года он поставил перед своими учениками вопрос: "что, согласно Библии является характерной чертой крещения Святым Духом?" Молодые люди решили, что этой характерной чертой должна быть способность говорить языками и стали усиленно об этом молиться. 1-го января 1901 года случилось, что ученица библейской школы Агнес Оцман "получила крещение". Эта дата часто считается датой рождения пятидесятнического движения.
В 1905 году Парам основал еще одну библейскую школу в Бостоне, штат Техас. Год спустя, один из его черных учеников, Сеймоур, был приглашен в маленькое собрание в Лос Анжелесе (Калифорния) для проповеди. Позднее в молитвенном собрании начали говорить языками. Эта группа, состоящая из негров, сразу стала расти, белые также стали приходить на собрания. Пришлось заботиться о больших помещениях. Последовал переезд на Авеню 311 К. С этого момента началось быстрое распространение движения. В собраниях, как сообщается, часто говорили языками, часто слышался "небесный хор", мужчины и женщины толпами устремлялись к алтарю в поисках лица Господа.
Норвежский проповедник-методист Т.Б.Барратт в 1906 году находился в США. Он принял "мощное крещение духом". По его выражению он был настолько исполнен светом и силой, что начал громко взывать на незнакомом языке. Через Барратта движение перешло в Скандинавию и оттуда распространилось в среднюю Европу.
Историк из рядов пятидесятнического движения Дональд Гее представил жизнь Т.Б.Барратта как "типичную жизнь многих людей", а в дальнейшем как "истинное и верное исполнение ощущений и проявлений, которые в разной степени во всем мире испытаны тысячами людей". Гее добавляет, что "эти факты, как ясный и глубоко идущий опыт составляют монолитное ядро, единственного в своем роде, свидетельства пятидесятнического движения".
Что об этом говорит сам Барратт? Об одном событии в ноябре 1906 года он сообщает: "Я был исполнен светом и такой силой, что громко начал взывать на незнакомом языке. В соответствии с различными звуками и формами языка следует заключить, что я говорил на семи или восьми языках. Временами я стоял вертикально и проповедывал попеременно на нескольких языках. И я знаю, что на основании силы моего голоса 10 000 человек легко могли понять все то, что я говорил... Сила приходила так мгновенно и мощно, что я временами лежал на полу и непрерывно продолжал говорить языками. Я продолжал говорить языками, пением и молитвой, почти не прерываясь, до четырех часов утра. Казалось, что металлическая рука легла на мои челюсти. Мои челюсти и мой язык приводила в движение эта невидимая сила".
Вначале Германия была вполне готова принять этот новый феномен, но, распознав источник этого движения, германские церкви отмежевались от пятидесятнического движения ("Берлинское разъяснение", 1909 год).
Возникновение неопятидесятнического, или харизматического движения связано с событием 1960 года в большой епископальной церкви в Ван Нуис (Калифорния), когда пастор Деннис Беннетт сообщил своему собранию, что он говорил языками. Событие было подхвачено прессой и опубликовано по всей Америке. С этого момента влияние его распространилось на большинство деноминаций и на свободные организации протестантских христиан; с 1967 года на римско-католическую, а с 1971 года - на греко-православную церковь.

Много вопросов

Внимательному исследователю в историческом ходе событий бросается в глаза нечто нелепое и жуткое. Истинные пробуждения, которые Церковь Иисуса Христа периодически переживала в ходе своей истории, имели другой отпечаток. Они отмечены печалью о своей вине и отступлении, возвращением ко кресту и очищаемой силе Крови Агнца. После этого Бог через Святого Духа поднимал отдельных верующих, а затем общины и обновлял их евангелизационные и миссионерские работы. Но путь, начатый в Топеке (Канзас), выглядит совершенно иначе! Основатель библейской школы Парам предстает в двояком свете: по рассказам он имел неясное учение и вел морально неупорядоченную жизнь. Во всяком случае, он не смог показать своим ученикам знамения в Деяниях Апостолов во взаимосвязи со святым планом спасения.
То, что засвидетельствовал яркий представитель более раннего пятидесятнического движения Т.Б.Барратт, четко охарактеризовали авторы "Берлинского разъяснения" (1909). "Так называемое пятидесятническое движение пришло не сверху, а снизу. Это движение переплетено многими спиритическими явлениями. В нем действуют демоны, которые, водимые хитростью сатаны, смешивают ложь с правдой, чтобы ввести детей Божиих в заблуждение. Во многих случаях так называемые "духовно одаренные" показали себя впоследствии одержимыми".
И что можно сказать, если в настоящее время мы видим, как например, неопятидесятническое движение процветает на почве католицизма, у которого в этом отношении не возникает никаких вопросов, и последователи этого движения не чувствуют себя неуютно, исполняя католические ритуалы. Сами католики объявляют, что такие проявления, как говорение языками, пророчества и исцеление, идут рука об руку с возрождением таинства причастия и более усиленного поклонения Марии. "Дух правды" здесь не может действовать. Один наш знакомый рассказал о феноменальном харизматическом случае в римско-католическом кругу. Впоследствии выяснилось, что эти люди были "одарены, но не рождены" свыше! (Об этом будет еще сказано в главе "Дух заблуждения - дух обольщения").
Эти исторические сигналы тревоги не могут быть незамеченными. Только трудно объяснить, что, несмотря на четкое предостережение о "классическом" пятидесятническом движении к началу столетия, сегодня неопятидесятническое движение более, чем когда-либо распространяется среди христиан.

Крещение Духом - извращенное учение

История вопроса

Теперь мы приступаем к центральному пункту учения пятидесятников, а именно, к акценту крещения духом, или крещению Святым Духом, как второго благословения после рождения свыше.
И снова интересен взгляд в прошлое. Альфред Куен, один из самых выдающихся знатоков развития истории церкви и теологии нового времени, комментирует: "Если мы говорим о получении Духа, о крещении Духом и о полноте Духа, тогда мы должны эти выражения применять в том смысле, как о них говорит Библия. Мы не можем говорить, что это только игра слов. Слова являются носителями духовных реальностей и опыта, а история последних десятилетий в избытке доказывает, что смешение слов ведет к духовной неразберихе. Так, например, известный американский проповедник пробуждения Чарлз Финней особый опыт в своей христианской жизни назвал крещением силы. Его друг и коллега Аза Махан дал этому событию имя "крещение духом". Евангелист Роберт Торрей взял это выражение на вооружение и систематизировал его в своем учебнике. "Крещение Духом", - сказал он, - "является особым опытом, который мы можем пережить после нашего рождения свыше и который вооружит нас силой свыше и даром Духа для служения".
Это толкование Торрея основатели пятидесятнического движения взяли на вооружение, но добавили один пункт: говорение языками, которые они считают, является знамением крещения Духом Святым. И как результат установилось учение, которое в настоящее время миллионы христиан принимают, как истинное. Но прежде, чем принять какое -либо учение, мы должны тщательно проверить, исходит ли оно из Святого Писания или из исторического развития догматизма". По ходу активной борьбы за единственно правильное учение об освящении в XIX-ом столетии известные круги рассматривали крещение Святым Духом как второе благословение в смысле "полного освящения", которое следует за рождением свыше. Первые представители пятидесятнического движения говорили даже о третьем выразительном опыте получения дара силы для святой жизни.

Ложный путь

Каким сложным стало Евангелие! Какими ложными показали себя такие находки по сравнению с ясной, непосредственной вестью о ежедневной жизни в общении с живым Христом! И как жаль, что после счастливого преодоления ложного представления о полном освящении, которое приносило много нужды в ряды верующих, старая двухэтапная теория "рождение свыше плюс" вновь находит место в современном пятидесятническом и неопятидесятническом движении! Для обоснования ошибочного мнения ссылаются на библейские сообщения о событиях освящения специального характера в Деяниях Апостолов. Неповторимую историческую специфику начального периода между Старым и Новым Заветами сделали схемой для всех времен. С риторическим ударением, с эмоциональным напором верующие ссылаются на опыт, стараясь обойти критические замечания и неудобные противоречия и, разочаровавшись в существующей до сего времени рутине повседневной христианской жизни, позволяют себе восхищаться и увлечься этим течением.
Слово "пятидесятники" происходит от того, что это движение требует для рожденных свыше детей Божиих второго события в духовной жизни - опыт Пятидесятницы. И не сказал ли Господь Своим ученикам, чтобы они не уходили из Иерусалима, а ждали обетование Отца: "...вы чрез несколько дней после сего будете крещены Духом Святым" (Деян.1:5)? Как это понять? Ответ гласит следующим образом: мы имеем перед собой подделку, искажение библейского учения о Святом Духе.
Что нам говорит об этом Библия?
Каждый верующий должен уделить время и потрудиться, чтобы ясно понять, что сказано об этом в Библии. Предвзятый читатель Библии попадется на удочку пятидесятнической или неопятидесятнической системе доказательств, узко опирающуюся на события. И только те христиане, которые видят всю новозаветную взаимосвязь Божиего плана спасения через великие откровения Священного Писания, могут установить, где смещены акценты и ложные учения нарушили библейскую правду.
Во всех четырех Евангелиях крещение Святым Духом предсказывалось Иоанном Крестителем, как предстоящее неповторимое событие Пятидесятницы. Воскресший Господь подтверждает это в Деян.1:5, объясняя Своим ученикам, что это случится "через несколько дней". А затем вводные стихи Деян. 2 сообщают, как те первые ученики и ученицы Иисуса, ожидая в молитве, получили дар Святого Духа, то есть родились свыше и были крещены Святым Духом. Это случилось в одно и то же мгновение! Мужчины и женщины, ожидавшие обетования Отца, родились свыше и крещены Святым Духом для общения со Христом-Главой и со всеми членами Его истинной Церкви.
Согласно Иоан.7:39 перед вознесением и прославлением Иисуса Христа Духа "еще не было". В Лук.22:32 Господь говорит Петру: "...и ты некогда, обратившись..." (то есть в будущем когда-то обратишься!). А в Деян.1:6 ученики полагают, что их Господь пришел с миссией создать свободное государство для народа Израиля. И только Пятидесятница, только рождение свыше и вселение в них Святого Духа открывает им глаза на значение свершившегося на Голгофе и обильное благословение Христа для всех народов.
Со времени Пятидесятницы все люди, уверовавшие в Иисуса Христа и исповедавшиеся перед Ним в своих грехах, рождаются свыше и немедленно получают крещение Святым Духом. Рождение свыше приносит новую жизнь, а крещение Святым Духом отмечает принадлежность к Церкви Иисуса и соответствующее вооружение для свидетельства и служения. По времени оба события совпадают: не существует одного без другого! Следовательно, крещение Святым Духом никогда не было и ни в коем случае не является "вторым благословением", а исключительно аспектом служения в Церкви при рождении свыше. В посланиях становится очевидно следующее:
1. Никогда и нигде верующие не призываются ожидать или искать "второе событие" - крещение Духом.
2. Ко всем рожденным свыше христианам без различия относится 1Кор.12:13: "Ибо все мы одним Духом крестились в одно тело..." (здесь не написано: мы должны креститься).
Один из авторов-пятидесятников жалуется: "...одним из самых больших препятствий для мощного излияния Духа в наши дни, очевидно, является укоренившееся у многих понятие, что крещение Святым Духом - то же самое, что и рождение свыше" (В.Скибштедт).
Здесь мы стоим перед центральным вопросом: или, или! Каждый верующий призван для себя лично различать и решать. Основная доктрина всего пятидесятничества и неопятидесятничества показала себя как косой фундамент. В дальнейшем мы увидим, что построенное на нем идет вкось. Подделка учения влечет за собой заблуждение на практике. Так ли уж важно все это? Так ли уж много это значит, если одни идентичным представляют рождение свыше и крещение Святым Духом, в то время, как другие хотят эти два понятия видеть раздельно? Не теологическое ли это хитроумие, которое в конечном счете для практики и служения Церкви Иисуса едва имеет интерес?
К сожалению, мы не можем эти обстоятельства так упростить. Дух Божий действует на путях Божиих. Вне этих путей поджидают другие духи. Верующий, который обязательно хочет получить опыт, о котором Библия ничего не говорит (или не знает), предает себя опасности (рискует).
Значит, крещения Духом, в толковании пятидесятников и неопятидесятников, не соответствует Писанию. Этой установки мы придерживаемся не одни. Немецкий евангельский союз придерживается такого понятия: "каждый, рожденный свыше, со всеми вытекающими отсюда обильно благословенными последствиями крещен Святым Духом. Так называемое второе крещение - "крещение Святым Духом" - Новым Заветом обосновать невозможно".
И евангельская радиостанция "Вецлар" заняла по этому вопросу определенную позицию: "... мы отвергаем небиблейское учение "крещение Духом", если его требуют и к нему стремятся как к событию, которое дополняет рождение свыше и превосходит его. Но мы не оспариваем, что рожденные свыше на своем пути постоянно получают новый опыт исполнения Духом Святым, опыт, который нам нужен и за который мы благодарны".

Знамения и чудеса в исторической перспективе

Постановка вопроса

Часто христиане спрашивают себя озабоченно: "Если Бог жив и всемогущ, то почему мы сегодня не имеем чудес и знамений, которые встречались часто в Ветхом Завете и особенно во времена Христа и апостолов?" Первый ответ можно дать немедленно. Из Библии очевидно, что Господь действует по определенному плану. В Божием плане спасения не предусмотрено, чтобы чудеса и знамения повторялись во все времена и повсеместно равным образом. Изначально вопрос состоит не в том, имеет ли Бог силу совершать такие чудеса и знамения сегодня, а в том, входит ли это сегодня в Божий план.
Кто это поймет, тот не позволит увлечь себя сегодняшней пропагандой чудес и знамений. Он будет- все старательно проверять. Если ему преподнесут драматические сообщения и обещания, то он будет сначала "...разбирать Писания, точно ли это так" (Деян.17:11). При этом как в Ветхом, так и в Новом Завете встретит действительно много чудес и знамений. Также он установит, что они не произвольно встречаются и тем более не по желанию вызываются. Иногда они встречаются часто, а иногда совсем редко. Один раз это знамения благодати, а другой раз - суда. Как в Ветхом, так и в Новом Заветах приводятся нам для предупреждения искушающие, вызванные сатаной чудеса и знамения.

Время Ветхого Завета

В течении 1500 лет со времени Адама до потопа, восхищение Еноха было единственным чудом. Столетия страдал Израильский народ в Египте, не слыша особого голоса с неба. Затем Бог снова говорит чудесами и знамениями. Фараон - в Египте, а Моисей - в пустыне познали действие всемогущего Бога. Один - на примере десяти знамений казни, а другой - на примере многочисленных чудес и знамений благодати: переход через Красное море, вода из скалы, манна, переход через Иордан и т.д. После достижения цели по овладению обетованной землей чудеса в течении столетий, со времени Иисуса Навина до Давида, были намного реже. Во времена падения Израиля Бог говорил часто через чудеса и знамения (например, служение или образное действие пророков). Затем, перед приходом Христа, чудеса и знамения столетиями снова отсутствуют. Поэтому жизнь и служение Сына Человеческого на земле сопровождаемые чудесами, тем более должны выступить вперед, как одноразовое событие, единственное в своем роде. Чудеса и знамения являются проявлением милости Бога, идущего навстречу людям там, где без них составляло бы много труда распознать новое и что оно от Господа. И если цель достигнута, и новое откровение Бога понято и принято, то указатели, указывающие направление к этой цели, могут терять силу. По прибытии в Ханаан дары земли - зерна злаков - заменили манну (Нав.5:10-11).

Время Нового Завета

Какую цель имеют чудеса и знамения, сопровождавшие рождение Христа и Его жизнь? Израиль должен был признать и узаконить Его, как истинного Мессию и подтвердить новую фазу откровения, которая вместе с Ним открылась избранному Божиему народу (Мтф.11:2). Трагедия состояла в том, что большинство израильского народа не хотело понять знамения, данные им Богом. Они желали чудеса и знамения по собственному выбору (Мтф.12:38-39; 1Кор.1:22; 1Кор.14:21-22).
Не только земная жизнь Христа, но и жизнь и деяния Его учеников и апостолов засвидетельствованы Богом чудесами и знамениями. Перед Своим вознесением Господь подготовил к этому апостолов (Map.16:15-18). В первую очередь, им необходимо было проповедывать Евангелие всему миру, а затем, для подтверждения, должны были следовать феномены в соответствии со ст. 17-18. Апостолы и ранние христиане это обстоятельство так и понимали. "А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями" (Мар.16:20). Здесь мы имеем ключ к тому, чтобы понять апостольские чудеса и знамения, которые даны были в первое время ранней церкви (в Деяниях и ранних посланиях). В Евр.2:3-4 объясняется та же взаимосвязь, затем в Деян.2:43 и Рим.15:18-19; 2Кор.12:12; 1Кор.14:18.

А сегодня?

Мы слышим одновременно целый хор голосов, которые негодующе нам кричат, что в Библии нигде не написано, что знамения из Map.16 и Деян.2 или из 1Кор.14 закончились в апостольское время! А пятидесятники даже опираются на это, считая, что они вновь обратили внимание Церкви Христа, Которая, якобы, в течении столетий забыла о Божиих обетованиях в этом вопросе, на то, что Ей всегда принадлежало. Все большее число верующих находится под впечатлением этого. Новый Завет говорит о чудесах и знамениях! Поэтому чудеса и знамения должны быть и сегодня. Как же мы так долго этого не замечали? Давай сюда эти чудеса и знамения! И действительно, выступают личности, которые эти знамения проявляют: мощный в духе проповедник здесь, всемирно известная пророчица там...
Что случилось? Еще раз забыли о Библейской взаимосвязи!
А что мы видели выше? Чудеса и знамения являются указателями пути. Они подготавливают новое откровение Бога и утверждают его начало и проведение. В Деяниях и ранних посланиях апостолов для Церкви Христа дается новое откровение. Всегда следовало ожидать, что первым ученикам и ученицам Иисуса Христа будет трудно после действовавшего столетиями ветхозаветного канона рассмотреть во внешне незначительной Церкви венец святой истории откровения Бога. Таким образом, Бог милостиво помогал "сопровождающими знамениями". "При засвидетельствовании от Бога знамениями и чудесами, и различными силами..." (Евр.2:4).
Затем, спустя десятилетия, откровение исполнилось. Посланиями к Ефесянам и Колоссянам (Христос - Глава, а Церковь - Тело) дано новое откровение (Еф.3:1-11; Кол.1:25-28). С завершением библейского канона одновременно достигнута вершина, и указатели пути стали излишними.
Дар знамения говорения языками, за исключением первого послания Коринфянам, в Новом Завете нигде больше не упоминается. И больше не встречается ни малейшего намека! Апостол Павел в Деяниях исцеляет больных и воскресил к жизни Евтиха, но позднее он писал Тимофею (2Тим.4:20), что он больного Трофима оставил в Милите. Тимофею советовал принимать немного вина ради больного желудка и частых недугов.
Интересно! Сами апостолы без особых волнений установили, что уже во время их жизни и духовной деятельности чудеса и знамения стали реже. Они, а вместе с ними и христиане ранней церкви понимали, что фундамент нового здания уже заложен (Еф.2:20; 1Кор.3:10-11; Откр.21:14). Этот фундамент заложен один раз и с этого момента, в течении столетий, продолжается строительство на нем. Новых откровений до второго пришествия Иисуса Христа больше не будет (Откр.22:18). Нам, христианам последнего времени, даны "знамения времен" (Мтф.16:3). Но знамения-путеуказатели, которые были даны в Ветхом и Новом Заветах для указания откровения Церкви в первом столетии нашей эры, сегодня, т.е. 1900 лет спустя, не соответствуют времени. Сегодня "просить знамения, есть признак незрелости... Бог Сам достаточно силен для тебя и для меня" (Др. С.Вассерцуг).
Только после грехопадения и разделения между Богом и человеком понадобились чудеса и знамения. Два человека, далеко удаленные друг от друга, вынуждены объясняться посредством знаков (например, азбукой Морзе). Через Слово Божие - Библию - Бог говорит непосредственно нам. Мы находимся от Него в непосредственной близости, на расстоянии зова. Говоря о последнем времени, Иисус Христос предупреждает нас, что "...восстанут лжехристы и лжепророки и дадут великие знамения и чудеса..." (Мтф.24:24). Именно последний отрезок нашей сегодняшней антихристианской мировой системы отмечен "...всякой силой и знамениями и чудесами ложными, и со всякими неправедными обольщениями..." (2Фес.2:9-10). Стало быть, мы предупреждены. Будем по новому слушать Слово Божие, старательно соблюдая все предостережения и предупреждения Библии.
Мы вовсе не хотим здесь оспаривать возможность, что Бог может при случае, в особых ситуациях (например, на миссионском поле), необычным действием ищущему язычнику знамениями пойти навстречу. Чудо лечения больных - такое встречается и сегодня в Церкви Христа, благодаря Его силе.

Жизнь по вере или жизнь из знамений? - вот основной вопрос

Пиерре Молиненго, Марсель:
"Полнота жизни во Христе наглядно поясняется в Евангелии от Иоанна на примере виноградной лозы и ее ветвей. Рожденные свыше христиане - дети Божии - органически введены в общение жизни с живым Христом. Жизнь в ветвях имеется в той мере, в какой она имеется в лозе: пока сок может свободно циркулировать от корня в лозе к ветвям. Наш Господь постоянно показывает, насколько важно, чтобы не нарушалось общение между Ним и учениками. Наши обязанности следующие: очищение, вера, послушание.
Рассмотрим веру. В общение со Христом мы можем вступить только через веру и не иначе, а также и поддерживать это общение можем только через веру, "Посему, как вы приняли Христа Иисуса Господа (это мы сделали через веру!), так и ходите в Нем, будучи укоренены и утверждены в Нем и укреплены в вере..." (Кол.2:6-7). Это кажется так просто, но именно в этом наша беда.
Эта тема является центральной мыслью, которую сообщает нам пророк Аввакум в Ветхом Завете и, каждый раз, когда эта мысль была понята, то происходило полнейшее изменение и обновление Божиего народа, "...праведный своею верою жив будет" (Авв.2:4). Эти слова должны быть начертаны золотыми буквами перед глазами каждого верующего. В этом заключается тайна. "Праведный жив - верою". Это исключает всякую другую опору. Все, что не является верой в Самого Иисуса Христа, что не есть вера в Него и Его Слово, должны быть искоренены.
В этом пункте начинаются наши трудности, ибо для земного человека крайне трудно целиком стоять на почве "нелицемерной", чистой веры (2Тим.1:5). Человек хочет верить, но он хотел бы и видеть. Человек хочет верить, но он хотел бы и ощущать. Человек хочет верить, но он хотел бы "верить, плюс...".

Возмещение веры - обрезание

На протяжении всей святой истории и до сегодняшнего дня человек постоянно стремится выделить другие вещи, которые Господь давал, взамен веры (или как дополнение к вере). Ярким примером этого является развитие отношения к обрезанию в Ветхом Завете. В Рим.4:11 обрезание объясняется как "знак печати праведности веры", которую имел Авраам. Обрезание было, таким образом, внешним дополнительным признаком для начальной духовной реальности. К сожалению, в глазах евреев этот знак вскоре стал самоцелью, своего рода, гарантией симпатии Бога к избранному народу. Их вера подвергалась роковому сдвигу понятий. От веры в обетования, данные Богом их патриарху Аврааму, они обратились к подчеркиванию внешнего знака их плоти. Их вера стала покоиться на внешних признаках. Когда Иоанн Креститель проповедывал покаяние для каждого, то евреи, опиравшиеся на свои внешние признаки, считали Авраама своим отцом. Те же аргументы вынужден был слушать и Сын Человеческий.
Впоследствии и апостолу Павлу пришлось приложить много старания, чтобы объяснить евреям, что обрезание ничего не дает, если оно не сопровождается верой Авраама. "Но тот Иудей, кто внутренне таков... (посредством) обрезания, которое в сердце, по духу, а не по букве" (Рим.2:29). Таким образом, перед апостолом стояли люди, которые не имели больше живой связи с Богом, потому что опирались на свои внешние признаки. Как известно, ситуация осложнялась, когда к вере приходили язычники. Нас не удивляет, что евреи приходили и говорили: "Вы приняли Христа - это отлично! Но вам нужно еще обрезаться... Вы должны иметь знак, ибо в противном случае вы будете иметь: неполное Евангелие, неполное благословение. Вам нужно иметь знак обрезания..."
Как известно, ранние христиане имели в отношении этого вопроса между обращенными евреями и обращенными язычниками большие проблемы. В Деяниях Апостолов и ранних посланиях апостолы спорят по вопросу: спасены ли язычники только через веру или через веру плюс обрезание? Против второй установки апостол Павел боролся всеми силами. В послании к Галатам он пишет: "Вот, я Павел говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа... Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал.5:2-4). А несколькими строчками ниже он подчеркивает "вера, действующая любовью".
Мы ошеломлены. Не далеко ли Павел заходит? Небольшое хирургическое вмешательство, внешне безобидное... - и была ли здесь необходимость выставлять такие веские аргументы? "Вы отпали от благодати ...не будет вам никакой пользы от Христа, если вы обрежетесь..." Не слишком ли много упраздняет Павел из-за какой-то мелочи? На самом деле речь шла о фундаментальном принципе. Христиане Галатии были готовы отойти от чистой живой веры во Христа и Слова Божиего. Они думали, что вместо фундамента веры им нужен "фундамент знака".
Таково наше человеческое сердце. Постоянно оно ищет увертки, замену веры. В результате усиленной борьбы была тогда проблема обрезания решена, но влияние ее продолжалось. Колоссяне, например, позволяли воздействовать на себя "тайнами" и "видениями". Апостол Павел вынужден был их предостеречь от "самовольного смиреномудрия" (Кол.2:18-19). Кто этого придерживается, не придерживается Главы.

Возмещение веры - знамения

Тема обрезания в настоящее время уже не актуальна, древние проблемы устарели. Однако сегодня мы констатируем факт, что дару знамений говорения языками, несколько раз упомянутому в Новом Завете, приписываются те же действия. Нам объясняют, что говорение языками является доказательством (они говорят о "начальном знамении") подлинного общения со Святым Духом. Итак, кто желает иметь силу и полноту Святого Духа, должен "говорить языками". И как только человек заговорит языками, он будет иметь доказательство того, что он имеет так называемое "крещение Святым Духом".
Мы знаем людей, которые затем начинают говорить языками. Они рассматривают это как продолжение признака Божиего удовлетворения по отношению к их духовному состоянию. Говорение языками становится для них средством, с помощью которого они думают достичь более высокого уровня духовного общения с Богом.
Говорение языками становится, таким образом, признаком Божиего удовлетворения. Ожидание такого христианина исполняется каждый раз, когда он говорит языками. Каждый такой случай манифестации языков рассматривается как доказательство Божиего "да", так сказать, знаком качества по отношению духовной жизни. В этом лежит сегодня большая притягательная сила говорения языками. Поэтому по ним ориентируются. Их хотят иметь, так как они гарантируют их владельцам и доказывают окружающим, что говорящие языками несомненно стоят под Божиим удовлетворением и имеют полноту Духа.
Отсюда ощущение силы и счастья, о которых так часто можно слышать и читать в свидетельствах многих, кто практикует говорение языками. Они имеют силу для собственного обольщения. Они постоянно имеют возможность получить подтверждение Божественного "да". С другой стороны, большой трагедией является, утрата кем-либо из этих людей способности говорить языками. Мы знаем свидетельства верующих, которые нам говорили: "Однажды я был горящим, а теперь я - тлеющий. Когда-то я имел Божию полноту, а теперь я засох. Однажды я имел общение с Господом, теперь же я одинок и покинут..." Если разобраться, то их разочарование заключается в нехватке ожидаемого говорения языками. И как только они снова начинают говорить языками, то все то, что считали потерянным, снова обретено. И снова они причастны к полноте и вооружены для новых сражений.
На чем базируется это усердие, этот духовный штурм и натиск? Большей частью они базируются на знамениях. Но в результате, оставлен фундамент веры и заменен фундаментом знамений. Говорение языками стало знамением для верующих. Здесь я хотел бы сказать, что я не верю в то, что сегодня говорение языками, соответствует тому, что в апостольские времена являлось даром языков. На последующих страницах об этом будет больше сказано. Во всяком случае, мы указываем на то, что библейские дары языков являются знамением для неверующих, а не для верующих (1Кор.14:22). А сегодня, напротив, говорение языками стало знамением не для неверующих, а применяется лично верующими! С позиций взаимосвязи ложных учений этот феномен сделали сегодня доказательством сошествия Святого Духа и Божественного удовлетворения и, таким образом, библейский дар языков превратили в то, о чем Библия никогда и нигде не говорит.
Библия говорит: "праведный верою жив будет". Не через знамения. Не законом. Не через обрезание. Не через аскетизм. И этот перечень можно бесконечно продолжить. В будущем человек и далее будет открывать такие феномены, даже тогда, когда сегодняшнее говорение языками устареет. Тогда предложат что-нибудь новое. Плотской человек склонен к этому. Он постоянно ищет подпорки и костыли, чтобы с их помощью быстрее продвигаться вперед. Но Библия неумолима. Она разрушает эти подпорки и костыли - будь это обрезание, добрые дела, будь это новые знамения или дары - она настойчиво выбивает это из рук. Она постоянно подчеркивает, что "праведник верою жив будет".

Чего нам не достает?

После всего сказанного, мы все-таки должны согласиться, что в некоторых евангельских кругах нехватает чего-то решающего. Наши собрания, в общем, слишком монотонны. При богослужении наши лица слишком строги, а наши молитвы неглубоки. Уверенность в присутствии Бога и действительности Его обетований слишком слабы. Свидетельство не всегда достаточно и действенно. К тому же мы едва отваживаемся ожидать, что мы можем быть исполнены Святым Духом.
Быть может мы имеем неправильное представление о том, что такое исполнение Святым Духом? Не думаем ли мы, что быть исполненным Святым Духом означает быть совершенным? Тут мы, конечно, знаем, что никто не является совершенным, безошибочным, безгрешным. Мы не вполне уверены в том, удовлетворен ли Господь нашим хождением. Ибо, неправда ли, перед богослужением ты имел семейную ссору? Быть может, это давно существующее напряжение в семейных отношениях...? Быть может, с рядом сидящим братом, с которым делим хлеб и вино, мы тоже не совсем в хороших отношениях...
Но верим ли мы, что там, где постоянно твердят о наличии полноты силы Святого Духа, там дела и отношения в семьях лучше? Верим ли мы, что отношения между теми супругами, между теми родителями и детьми, между теми собраниями и между теми братьями и сестрами в собраниях лучше, чем у нас? Верим ли мы, что у тех людей меньше бывает разочарований и скандалов? Тем не менее, они продолжают бодро свидетельствовать, что они имеют полноту Духа, потому что имеют необходимое знамение.
А мы? Христианская честность побуждает нас сказать: "хотя я, как рожденный свыше, уверен, что исполнен Святым Духом, однако этим не кичусь". Именно в этом мы заблуждаемся! Исполнение Святым Духом делаем зависимым от идеала безгрешного совершенства. Однако об этом в Библии нигде не говорится. Быть исполненным Духом - это состояние нерушимого общения с живым Христом, состояние, когда дитя Божие своим хождением не оскорбляет, не огорчает Святого Духа, а дает Ему развернуться и действовать. Предпосылка для нерушимого общения с живым Христом есть вера.
Часто мы тычемся и ищем исполнения Духом Святым в тысячах разных направлений. Мы часто пытаемся воздвигнуть нашу собственную праведность. Мы стараемся прожить целый день, не греша, чтобы, по меньшей мере, один раз могли о себе сказать, что мы исполнены Духом. Но уже это свидетельство того, что мы не стоим на почве оправдания через веру, мы незаметно угодили в обманчивую трясину самоправедности добрых дел. Когда же мы угодны Богу? Когда в Ветхом Завете Давид был Богу угоден? Когда он молился к Господу в соответствии с Пс.50! Давид предстал перед Богом ни с чем иным, как со своим горем и с глубоким сознанием, что он предстает перед Ним не с целью совершить что-нибудь религиозное (принести в жертву животное), но, что он пришел как человек, который нуждается в прощении. Давид доверял своему Богу. Стало быть, он верил, что "праведный своею верою жив будет".
И до сегодняшнего дня действенно: кто приближается к Богу "с искренним сердцем, с полною верою" (Евр.10:22), тот может на основании обетований, на основании совершенной жертвы на Голгофе иметь уверенность, что ему будет прощено. Только в вере можно этим действительно овладеть! "А без веры угодить Богу невозможно..." (Евр.11:6).
Безусловно, мы должны наши грехи принимать всерьез, должны обязательно постоянно каяться. И это мы будем делать, когда заметим, что малейший грех неблагоприятно сказывается на нашей жизни и нарушает наше общение с Богом. Даже самый малейший грех верующего удаляет его от Господа и мешает Святому Духу действовать в нем. Грязные брызги в нашей жизни мы должны принимать всерьез и заботливо их удалять. Если не станем грехи принимать всерьез, то не станем более ценить и истинное прощение и очищение. А это, в свою очередь, означает, что мы не будем иметь более уверенности Божиего удовлетворения нашей жизнью. Тогда наш небесный Отец будет опечален. Его желание - чтобы мы с верою и с благодарностью принимали праведность Иисуса Христа в постоянно равных шагах покаяния и полной веры в очищающее действие Крови Иисуса Христа. Это всегда означает итог прошлого и получение силы для нового старта.
Тогда мы не надеемся ни на наши заслуги, ни на наши познания, ни на плод нашего служения, ни на то или иное знамение, ни на события и ответы молитв, ибо все это зыбкая основа. Остается только одно: праведность Христа, принятая с благодарностью в вере. "Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа!" (Рим.5:1). Эта радость дана не только для вновь обращенных, но и для нас. Если эта радость вернется в наши собрания и общины, то многое изменится: последует истинный духовный плод и живая сила свидетельства и служения в евангелизации и миссионерской деятельности.

Дар говорения языками - знамение с особым значением

В отношении даров Духа говорения языками мы наблюдаем сегодня в некоторых кругах отступление и перегибы, встречавшиеся в прошлом. По этому поводу мы часто слышим, особенно со времени мирового распространения неопятидесятничества, что перегибы, к сожалению, имели и раньше место. Но что тут такого, если крещение Святым Духом хочется видеть, как начало или как второе событие в новой жизни? Важно ведь то, что в отношении даров Духа мы нигде не обделены. К дарам Духа принадлежат и языки. В нескольких местах мы об этом читаем в Деяниях, а в 1 Кор. имеем подробное объяснение этого вопроса. "Поэтому в каждой группе и собрании истинных верующих наряду с другими дарами Духа должна бы и эта харизма встречаться с определенной частотой..." (каждый, конечно, понимает под этим вызванное Святым Духом говорение непонятными звуками).
Какую же позицию занимаем мы по отношению к таким самородкам, действующим исключительно с выше изложенными аргументами? Сначала дадим ссылку о применении слова "язык".

Почему собственно "языки"?

Выражение "глоссэ лалайн" (единственное число) в греческом тексте Нового Завета означает: говорить на определенном языке. Когда речь идет о родном языке, то не упоминается, что это язык, а только в случае, если приходится говорить на иностранном языке. Множественное число - "глоссаис лалайн" - означает: говорить на языках, знать иностранные языки. Для читателей греческого Нового Завета первого столетия вообще не было повода для осложнений. Возможность таинственно-мистической интерпретации произнесения непонятных звуков в греческом (оригинальном) тексте вообще отсутствует. Откуда это проникло в Библию? Только не от выражения "языки", содержащегося в Библиях современного выпуска и частично в древних изданиях. Язык (речь) по-английски "tongue", языки - "tongues". "Танге" - движение возникло среди говорящих на английском языке жителей Канзаса и Калифорнии. При использовании же других языков мы замечаем, что трагические ошибки имеют место не только в странах третьего мира, но и в лучших переводах известных библейских выражений. И у нас...

Дар говорения языками: что говорит об этом Библия?

Для систематического изучения Библии следует соблюдать четыре основных правила:
1. Что написано?
2. В какой взаимосвязи оно написано?
3. Какое значение имеет данное место внутри соответствующей темы в целом, внутри общего откровения всей Библии?
4. При наличии нескольких мест в Библии, освещающих одну тему, необходимо более трудно понимаемые места рассматривать в свете более ясных мест. Только сама Библия может нас научить чему-то другому (например, через выразительную ссылку на изменение положения вещей).

1. Что написано?

В Евангелии Марка 16 гл. Господь упоминает этот дар. Затем он встречается в Деян.2,10,19 главах и 1Кор.12,13,14 главах.

2. В каком контексте?

В Новом Завете дар языков является одним из знамений, которые "...будут сопровождать уверовавших" (Map.16:17), а согласно 1Кор.14:21-22 "...языки суть знамение не для верующих, а для неверующих". Стало быть, это есть евангелизационно-миссионерская постановка вопроса.

3. Какой "удельный вес"?

Дары Духа занимают в Новом Завете значительное место, а прежде всего те, которые во все времена и сегодня являются центральными в строительстве Церкви Христа: дары служения проповеди, обучения, попечения, увещевания, оказания помощи, управления, милосердия, милостыни и т.д. Дар языков, скорее, можно отнести к второстепенным. В Евангелиях он не встречается (в Марк.16 о нем только предсказывается), а в Деяниях он упоминается в трех главах из 28-и глав этой книги. В Откровении и всех посланиях, за исключением 1 Кор., этот дар нигде не упоминается. В посланиях, следующих за 1 Кор., этот дар больше не появляется в Писании, хотя в течении примерно сорока последующих лет завершается инспирация Божиего Слова.
В ранней церкви эта тема едва привлекала внимание, не говоря уж об особом ее значении. То же самое характерно для христианской церкви в XVIII столетии. Повышенный интерес ограничивался тогда лишь одной общиной, которая находилась в глубоком кризисе, и охватил последователей пятидесятников и харизматиков в ХХ-м веке.

4. Ясное место в Библии для объяснения непонятного места.

При толковании 1Кор. 13 и 14 в отрыве от всей Библии невозможно обойтись без проблем. Обстоятельность объяснений, даваемых апостолом, соответствует размаху кризиса в собрании Коринфян. В отношении противопоставления "дел отчасти" (младенчество) с "совершенным" (мужем): на 1Кор.13:8-13 существуют разные экзегетические точки зрения. Самое распространенное толкование указывает на то, что "дело отчасти" означает земное, а "совершенное" - небесное положение.
При чтении Библии в отношении дара языков становится совершенно ясно, что значение дара языков абсолютно ясно и четко представлено в Деян.2:6,8,11; что, таким образом, другие места Библии, которые значение дара языков подробно не рассматривают, нужно читать во свете Деян.2. Так наступает прояснение!
Новый Завет нигде не допускает положения, что "языки" в Деян. 2 в своем существе отличаются, например, от "языков" в 1 Кор. 14. Между Лукой там и Павлом здесь не указывается никакого различия соотношения дел. На этот "гвоздь" пятидесятники по своему представлению повесили всю тяжесть своего учения о "языках". Только этот гвоздь не существует.
Если в этом смысле Библию растолковывать Библией, то получится настоящий дар языка. Этот дар означает данную Святым Духом способность проповедывать Евангелие на языке другого народа, которого раньше не знал (дела Господа говорят сами за себя: Деян.2:11). В Map.16:17, речь идет просто о знамении, а в 1Кор.14:22 речь идет о знамении для неверующих. Как уже упоминалось, это евангельско-миссионерская постановка вопроса.
Ясно, что непонятные звуки никогда не могут быть евангельско-миссионерским действием, а знание иностранного языка, данное Святым Духом в определенной ситуации - да! Такую ситуацию мы имеем в Деян. 2 - Пятидесятница для евреев в Иерусалиме, в Деян. 19 - Пятидесятница, данная дополнительно для евреев, находившихся вне Израиля и, наконец, в Деян.10 (Пятидесятница как излияния Святого Духа для язычников).
Иностранные языки? Да, иностранные языки!
Необычным в Деян. 2 является знамение внушения Святым Духом способности говорить на других языках. В течении короткого времени ученики могли на других языках "говорить о великих делах Господа".
В Деян.10:47 и 11:15 апостол Петр подтверждает, что в Кесарии, как ранее в Иерусалиме, в виде знамений были ниспосланы иностранные языки. О мгновенном изменении значения дара языков в Коринфе Библия ничего не говорит. Нам нужно соблюдать принцип: не перешагивать через написанное! "Это, братия, приложил я к себе и Алоллосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один пред другим" (1Кор.4:6). Павел ставит знания читающего Библию над тем, что сказали Лука и Петр, и существо дара языков в 1Кор. подробней не рассматривает.

...а в 1 Коринфянам 14 гл.?

Центральным является объяснение в 1Кор.14:21-22. Павел призывает беспокойных и находившихся в замешательстве коринфян "по уму быть совершенными" и объясняет им: "В законе написано: "...иными языками и (Ис.28:11-12) иными устами буду говорить народу сему, но и тогда не послушают Меня", - говорит Господь. Итак, языки суть знамение не для верующих, а для неверующих..."
Оба эти стиха исключительно важны. В соответствии с ними знамение дара языков, в первую очередь, предназначено для "этого народа", то есть для Израиля, для евреев. Тут мы замечаем, что духовный дар языков возникает в пределах рамок святой истории и имеет характер знамений. Он был предусмотрен не для всех времен. Вскоре после события в доме Корнилия апостол Петр подчеркивает, отвечая на упреки еврейских христиан: "Когда же начал я говорить, сошел на них Дух Святой, как и на нас вначале" (Деян.11:15). Дар знамений показал Петру и его спутникам, что событие в доме римлянина идентично с тем, "как и у нас вначале", то есть, как в день Пятидесятницы.
Из этого стиха также следует, что знамения в собраниях первых христиан не встречались постоянно, как на движущемся кон-веере. Апостол Петр выразительно ссылается на "начало", а не на продолжающееся распространение этого дара!

Говорение языками - большое заблуждение

Весь отрывок 1Кор.12-14 стоит однажды прочитать по-другому, то есть без пятидесятническо-харизматических очков, без сознательной или несознательной предвзятости к доктрине этого оспариваемого религиозного движения XX века.
Этот отрывок не дает нам пример живого христианина, достойного похвалы, а указывает на необходимость исправления ошибок верующих в ситуации переродившегося собрания. Поэтому, первое, чему следует научиться на примере собрания Коринфян, это то, что Святой Дух постоянно действует так, чтобы Иисус Христос был Главой собрания (1Кор.12:3).
Только на фундаменте главенства Господа Иисуса Христа может быть построено все остальное, в том числе и дары Духа, служения и силы. Причем, все это должно служить благу Церкви. "Мы никогда не должны стремиться к тому, чтобы иметь Божии дары. Божии дары всегда являются дарами служения" (Генрих Рюегг). Цель даров служения, которые Бог Святой Дух дает детям Божиим, есть назидание собрания, а не самоназидание. Причем, их цель - начать служение! А о проявлении Духа Господь Сам охотно позаботится.
Нужно обратить внимание на увещевающий тон апостола во всем отрывке 1Кор.12:14-31. Мы не можем сейчас вдаваться в отдельные подробности, но внимательному читателю должно броситься в глаза, что Коринфяне сконцентрировали свое внимание на определенных дарах. Они хотели различать дары между более или менее интересными проявлениями Духа. Одно они находили "благородным", а другое - "менее благородным" (ст.23). Не случайно заканчивает Павел в ст. 29 и 30 свое доказательство порицающим вопросом.
Последовательно апостол Павел продолжает: "Я покажу вам путь еще превосходнейший!" Затем следует гл. 13 - о любви Христа, которая согласно Рим. 5:5 излита Святым Духом в сердца всех рожденных свыше верующих.
Первое предложение из 1Кор.14 должно бы также принадлежать гл.13. Буквально, согласно основному тексту, здесь следует призыв: "Достигайте (гонитесь за любовью) любви!" А затем в соответствии с этим: "...ревнуйте (ищите) о дарах духовных". И это для блага и назидания церкви. При этом во всей главе дар пророчества ставится выше дара языков. И это в то время, когда дар языков имел свою полную силу.
Дар языков следует рассматривать, таким образом, в сравнении с даром Духа нормальной речи, то есть в том смысле, который раскрывает ст. 3: "А кто пророчествует, тот говорит людям в назидание, увещевание и утешение". Краткий смысл этой длинной главы заключается в том, что даже при наличии настоящего дара языков непосредственное преимущество имеет благовестие.
Апостол Павел специально не выделяет дар языков. Нет! Напротив, он уменьшает его значение, не пытаясь при этом отрицать значение дара языков. Он пишет, что настоящий дар языков, естественно, имеет свой определенный смысл и значимость, но - и в следующих стихах он подчеркивает:
ст. 1 - "...ревнуйте... особенно же о том, чтобы пророчествовать"...
ст. 3 - "А кто пророчествует, тот говорит людям в назидание"...
ст. 4 - "...а кто пророчествует, тот назидает церковь".
ст. 5 - "...но лучше, чтобы вы пророчествовали, ибо пророчествующий превосходнее того, кто говорит языками..." и т.д.
И в этом - главная весомость его аргумента. Здесь основное ударение! Каждое усердное изучение 1Кор.14 должно начинаться именно здесь, и отсюда идти дальше. В противном случае, телега будет запряжена перед лошадью, и это доказала история!
Если сторонники современного феномена "говорения языками" утверждают, что апостол Павел хочет в 1Кор.14 призвать своих детей во Христе и направить их "говорить языками", то цель этого действия не достигается. При этом они опираются на некоторые фразы данной главы, которые извлечены из общего контекста, и с помощью этих фрагментов строят догматические утверждения и самостоятельные правила. Такими полустихами и незаконченными предложениями являются следующие:
ст. 2 - "...кто говорит на незнакомом языке, тот говорит... Богу",
ст. 4 - "кто говорит на незнакомом языке, тот назидает себя";
ст. 28 - "...говорит себе и Богу".
Часто нам приходится слышать, что выражение "тот назидает себя" оправдывает говорение языками. Является ли это намерением апостола? Вспомним, что он говорит о назидании собрания, где этому должно быть дано преимущество. С точки зрения апостола Павла мы должны это выражение понять следующим образом: "ведь тот назидает только себя". Здесь очевидна мягкая ирония. Самоназидание как цель? Как раз нет! Апостол Павел желает открыто предостеречь своих читателей от дара языков, дабы они обратили, наконец, свой взор к лучшему - к дарам служения, полезным для собрания, особенно к дару ясного благовествования (пророчества).
Несколько стихов, выхваченных из основного текста и изолированно рассмотренных решительно недостает, чтобы обосновать утверждения, будто дар говорения языками "для назидания себя", является даром от Бога.
Библия не дает нам ни одного примера, чтобы кто-то из детей Божиих говорил языками для собственного назидания. И утверждение, что дары языков предназначены для самоназидания, противоречит всему, чему учит Новый Завет о смысле и цели даров служения Святого Духа. Почему некоторые хотят видеть дары Духа предназначенными для личного блага? Потому что им нормальный духовный библейский порядок для жизни и действия тела Христа становится превратным.
Как мы благодарны, что Слово Божие "правильно.., правда.., ничего превратного и ложного в Нем... ясно для разумных и справедливо для приобретших знание" (Прит.8:6-9). "Откровение слов Твоих просвещает, вразумляет простых" (Пс.118:130).
Как можно еще утверждать, что Бог предпочитает говорить с нами мистически? Должны ли звуки, которые далеки от трезвого суждения, от ясной проверки, от благоразумия в послушании Христу, быть особым даром Бога и специальным благословением для Церкви?
Как хорошо позаботился Дух правды, чтобы преподнести нам Слово Божие во всей чистоте и ясности речи! Он установил это даже письменно, чтобы воспрепятствовать любому воздействию сомнительного, иррационального, путанного.
Слово Божие одновременно глубоко, как вселенная и просто, как вера маленького дитя! "...Бог есть свет, и нет в Нем никакой тьмы" (1Иоан.1:5), "никакой тьмы ни в Его мыслях, ни в средствах, которыми Он сообщает нам эти мысли" (Ральф Жаллис).
"Бог говорит с нами на языке, который нам понятен. Самое славное, что Господь нам дал - это Святой Дух, и самое опасное, если думаешь, что с Ним можно играть" (Др. С.Вассерцуг).

Харизматическое движение - замаскированная опасность

Предварительные замечания

Выше мы рассмотрели в историческом аспекте развитие пятидесятнического и неопятидесятнического движения. Дополнительные сведения будут приведены в следующей главе (Катрин Кульман; харизматическое движение в рамках римско-католической церкви). В заключение мы сравнили основную теологическую доктрину этого движения (крещение Духом как вторичное переживание, или вторичное благословение) с высказываниями Библии о крещении Святым Духом, в результате чего стало очевидным, что крещение Святым Духом указывает на разовое начальное событие, которое идентично рождению свыше. Учение о крещении Святым Духом, которое должно следовать за рождением свыше, чуждо Святому Писанию.
И этим пятидесятническое и неопятидесятническое движение по отношению ко всем другим положениям библейского учения о Святом Духе себя уже дисквалифицировало. Коль скоро такие основные понятия, как обращение, рождение свыше, членство верующих в Церкви Иисуса с точки зрения учения трактуются неверно, то и подход к учению о Святом Духе не соответствует основным положениям Библии. Если учение ошибочно в той части, в которой говорит о начале христианской жизни, то оно неприменимо и для использования, как руководство для дальнейшей жизни христианина. О духовном плоде, дарах Духа, произведенных Духом знамениях, силах и чудесах, я отныне при всем желании не могу больше консультироваться с пятидесятниками и неопятидесятниками.
И я считаю своим долгом и других предупредить воздерживаться от таких консультаций, тем более потому, что это движение выдает себя в данной области за носителя пробуждения Церкви Иисуса в ХХ-ом столетии во всем мире. Учение о духовном даре говорения языками в смысле способности проповедывать на незнакомом иностранном языке (по-гречески это означает одно и то же) является одним из самых сложных для толкования мест Библии. Даже после тщательного исследования мест Библии, относящихся к данной теме, взгляды будут меняться, но во всяком случае, чрезмерный акцент уделяемый этой части новозаветного откровения пятидесятниками и неопятидесятниками здесь потрясающе очевиден. Все пропорции нарушены. То, чему в Новом Завете уделяется внимание примерно в 1,5 процента объема текста, для последователей харизматики стало основным и заслонило весь остальной текст, а тысячи верующих, к сожалению, не замечают или не хотят этого замечать.

Происхождение и взаимосвязи

1. "Земное" (Иак.3:15).

Откуда это, собственно, происходит? Как можно объяснить неоспоримый "успех" этого движения и восхищение им многих христиан, которые, впрочем, показали себя серьезными и стойкими в вере? Чтобы ответить на этот вопрос, подойдем к нему издалека. Попытаемся увидеть мировоззренческую подоплеку данного явления. Теолог Пауль Шютц считает, что "в этой новой религии существует что-то вроде "коварной идеи", которая пока не распознана. Она старается захватить господствующие позиции и овладеть человеком, прежде чем он это заметит".
В религиозную атмосферу нового времени вкрались идеи религиозного эксистенциализма. Основателем этого течения был Киркегаард (умер в 1955 г.), который, возмутившись против всего объективного, подчеркивал значимость субъективного опыта веры. Его последователем стал Жан-Поль Сартр, который считал жизненный опыт, сознательно пережитое и прочувствованное предпосылкой полноты жизни.
И профессор Карл Барт, известный протестантский теолог, говорил, что Святое Писание лишь в той мере "становится" Словом Божиим, насколько субъективно оно значимо для нас. Многие до сегодняшнего дня думают, что Карл Барт вернул церковь к Библии. Но, к сожалению, это не соответствует действительности, а наоборот! Начальный пункт веры он сдвинул со Слова Божиего на опыт жизни человека. Это есть настройка и атмосфера времени. Христиане ищут субъективный опыт и эмоциональные переживания. Но это не главное.
Для многих людей субъективный опыт служит толчком, побуждающим заглянуть в Библию. Там они кое-что находят, что, видимо, соответствует их опыту. Но, их опыт обязательно должен быть библейским!
В письмах на эту тему, которые поступают к нам в последнее время, часто встречается погоня за этим опытом. Вот одна выдержка из письма: "Я - верующий, член поместной церкви, к сожалению, не обладаю ни одним даром Духа, но стремлюсь к этому". Или: "...это до тех пор продолжалось, пока я не проявил готовность и мог Господу сказать: "Возьми мою волю, мой страх перед неизвестным и, дорогой Господь Иисус, помоги мне дальше и окрести меня Твоим Святым Духом, чтобы я лучше мог следовать за Тобой и приносить Тебе на новых языках хвалу, славу, благодарение и молитву..." В разговорах мы слышали свидетельства о том, как некоторые верующие длительное время искали и стремились к этому, пока они, наконец, не "получали крещение Духом" и начинали говорить "языками".
Остановимся еще раз на приведенном выше отрывке из письма: "...возьми мою волю, мой страх перед неизвестным..." Что это - точка зрения на веру детей Божиих, которым через Слово Божие и через живущего в них Святого Духа во Христе все подарено? Что это, соответствующая Писанию энергично-активная вера верующего? Воины Христа (2Тим.2:3) в духовной борьбе последнего времени не могут себе позволить с закрытыми глазами призывать "неизветстное". На основании того, что нам известно, Библия призывает нас к решительной вере через Слово Божие.
"Чему вы научились, что приняли и слышали... то исполняйте! И Бог мира будет с вами" (Фил.4:9).

2. "Душевное" (Иак.3:15).

Священное Писание не знает пассивной самоотдачи, бездеятельности, отказа от ответственности за свои решения, как это, к сожалению, все чаще практикуется. Слова призыва следования за Господом и послушания встречаются в Библии почти всегда в активной форме: стремитесь, уклоняйтесть, приблизьтесь к Богу, проверяйте, боритесь, ищите, просите, сражайтесь, стойте, бодрствуйте и т.д. (А.Зайбель). Как все же многое из того, что оказывает содействие харизматическому движению, читается не так, как этого желает Святой Дух. Харизматами рекомендуется самоуглубление во внутренний мир, выполнение определенных дыхательных упражнений. Часто все это советуют проделывать при наложении рук, через которые должно быть осуществлено глубокое воздействие "Святого Духа".
Психологи знают, что с помощью специальных упражнений можно многого достичь. "Я сказал это прямо и вновь повторяю: дайте какую-нибудь группу людей, которые будут делать то, что я скажу, которые охотно последуют за мной, которые требуемый ритуал исполнят послушно и без критики в необходимое для этого время, и я всех приведу к тому, чтобы заговорили языками... Чтобы достичь успеха, заинтересованный кандидат должен отказаться от собственного мнения, от трезвости, от самоконтроля, ибо никто не заговорит языками, не отдавшись полностью во власть феномена, не подчинившись влиянию личности или группы. Но это значит, что он должен открыть входные двери души и духа, чего Бог не хочет" (Гардинер).
"На первый взгляд кажется странным, что опасность для христианина сегодня больше, чем для того кто далек от веры, самодоволен, ограничен бытом. Кто ищет Божие, тот горит желанием найти людей, которые укажут ему новые пути к благословению. Он стремится к новому опыту, к новой, до сих пор непознанной правде, к особому действию Духа... Поэтому он весь превратился в слух, его привлекает все, что ново, что удивительно, особенно если встретится личность, имеющая особый дар и способности..." (Тозер). То, что мы наблюдаем в кругах верующих, ищущих "большего", лучше охарактеризовать невозможно.
Об "успехах" широко сообщают - "пробуждение" растет. Действительно ли? Что-то действительно растет, но не пробуждение. Пробуждение выглядит иначе. Старый евангелист Крупка из немецкой палаточной миссии недавно сообщил по поводу юбилейного праздника этой группы о времени духовного подъема, свидетелем которого он был после второй мировой войны. Признаком настоящего пробуждения тогда являлось ярко выраженное желание прощения грехов. На протяжении недель люди искали в комнатах для бесед пастырскую помощь. При этом речь шла почти исключительно об освобождении от бремени вины. Беспокоила совесть. Толпы людей всех возрастов, пробужденные Словом Божиим, искали уверенность в прощении и мире с Богом.
Именно этого сейчас недостает в харизматических сообщениях и объявлениях. Прощение, очищение, действие Креста? Время от времени упоминаются они для вида, но в действительности строительство ведут на негодном фундаменте: старое существо Адама снаряжают "дарами Духа", "чудесами" и "харизмой". Многое из этого уже переходит границы того, что можно назвать "земное", "душевное", и поэтому следует называть только "бесовское".

3. "Бесовское" (Иак.3:15).

Здесь мы указываем на самый больной пункт, на опаснейший аспект пятидесятнического и неопятидесятнического движения. "Дух заблуждения - дух путаницы", неприятная тема. Мы ее не ищем, но мы все чаще с ней встречаемся. На одном библейском конгрессе (в Тулузе, 1977) было установлено: "...жизнь и действие Святого Духа остается неразрывно связанным с писанным Словом Божием. Кто оставит рамки библейской правды, единственно в которой идет речь о достоверном духовном опыте, подвергает себя опасной возможности контакта и общения с бесами".

Обобщение: "Дух заблуждения - дух обольщения"

В недавно выпущенной книге издательства пятидесятников "Швармгайст" автор не использует выражения типа "языки заблуждения", "духи пятидесятничества" и "духи тумана", а также "фанатизм" и "духи фанатизма". Он прав. Эти выражения действительно неясны. Самым ясным образом об этом говорит Библия. Апостол Иоанн предупреждает Церковь о "духе заблуждения" (1Иоан.4:6), и в 1Тим.4:1 читаем, что в последнее время "дух обольщения" будет действовать среди народа Божиего. От самого начала 1Кор.12 Павел разграничивает действие Святого Духа от действия бесов. Дух Божий прославляет Иисуса Христа как Господа (ст.3). В противоположность этому бесовский дух действует, между прочим, так, что "жертвы уводятся силой" (ст.2). Пересмотренный Эльберфелдерский перевод Библии говорит: "...что вас тянуло к немым идолам, да, вы были увлечены".
Такое никогда не исходит от Бога Святого Духа. В 1Кор.13 говорится о любви Христа, которую Святой Дух называет: "любовь не бесчинствует". В соответствии с 1Кор.14 "духи пророческие повинуются им, ибо Бог не есть Бог беспорядка, а Бог мира" (ст.32-33). И, наконец, в Гал.5:22 (Эльберф. замеч.) и во 2Тим.1:7 самоконтроль назван как плод Духа.
Пятидесятническое и неопятидесятническое движение в отношении своего духовного происхождения и основного содержания можно охарактеризовать во свете этих высказываний Слова Божиего. Со времени его возникновения и в связи с новым подъемом распространения в последнее время оно рассматривает себя как религиозное движение, каждый подъем популярности которого ознаменовывался своими "увлечениями". Примеры таких "увлечений", которые в их публикациях выставляются как положительные, многочислены. Итак, движение пятидесятников, как упоминалось, Т.Л.Барратт в начале нашего столетия перенес из США в Европу. В своем начальном опыте он непрерывно говорил языками, и "казалось, как-будто металлическая рука лежала на моей челюсти. Как челюсть, так и язык приводились в движение невидимой силой".
Позднее Деннис Беннетт в епископальной церкви в Калифорнии положил начало современному движению харизматиков. Он писал: "Если люди молятся о том, чтобы исполниться Святым Духом, то они часто испытывают нежелаемое дрожание, движение или клацание зубов. Это есть физическая реакция по отношению к Святому Духу, которая сама по себе никакого значения не имеет, за исключением того, что свидетельствует о наличии Святого Духа..."
В свидетельстве об этих событиях в собраниях, сообщенных умершей евангелистки Катрин Кульманн, мы наталкиваемся на жуткие проявления физического "увлечения". Мы отказываемся от дальнейших цитат и указываем лишь на то, что многие люди в тех собраниях, которые поддавались влиянию Катрин Кульманн, падали навзничь (после этого говорили о "разбитых детях Божиих").
Согласно Ис.28:13 этот феномен связан с запутыванием и порабощением. В миссионерской литературе описывается аналогичное падение в определенных ситуациях при языческих ритуалах. В Китае желающие примкнуть к боксерскому восстанию, которое началось в 1906 г., должны были непрерывно произносить короткую религиозную формулу до тех пор, "пока их боги ни овладевали ими. Они падали навзничь на пол и, таким образом, в течении длительного времени лежали в трансе, чтобы затем встать для муштровки" (А.Е.Глофер, миссионер того времени в Китае). Такие события наблюдаются и сегодня в католико-харизматическом движении. Далее еще вернемся к этому.
Но мы уже слышим возмущенные голоса тех, которые нам указывают, что мы не должны переоценивать известные досадные побочные стороны харизматического движения (которые имеют место при всех пробуждениях), мы не должны выливать ребенка вместе с водой. Здесь нужно еще раз подчеркнуть, что дело заключается не в побочных сторонах. Барратт, Беннетт, Кульманн - это имена, связанные с событиями, которые стоят в самом эпицентре пятидесятнического и неопятидесятнического движения. В соответствии с Иак.3:15 к упоминавшимся выше характеристикам этого движения, "земное" и "душевное", мы с полным основанием можем добавить третью - "бесовское".
Могут возникнуть варианты. Остановимся на точке зрения, что нужно различать имитированный учебный пункт с одной стороны, от эффективного источника жизни с другой стороны. Может, к примеру, кто-нибудь по незнанию перенять неверно понятый мнимый библейский учебный пункт, не пользуясь соответствующим источником. Мы никого не судим. Напротив, в отношении этого дела должно быть ясно сказано, что движение, историческая дорога которого умощена таким количеством нелепостей, которое затем абсолютно перепутало библейское учение о крещении Святым Духом, которое, наконец, своими знамениями и чудесами, дарами и языками радикально перечеркнуло взаимосвязи святой истории. Такое движение является продуктом "духа заблуждения" и "духа искушения", усиленное действие которого в последнее время (в котором мы без сомнения живем) предсказано Писанием.
На примере многочисленных источников, свидетельств и наблюдений сегодня можно утверждать следующее.
Слишком много ищущих и стремящихся к истине христиан нашего времени находятся в заблуждении и нужде, они попали в труднейшую ситуацию, потому что попались на обман пятидесятников и неопятидесятников. Опасность близка. Во времена отпадения Израильского народа ужасы идолопоклонства происходили внутри Божиего храма. Колонны Ашеры (священное дерево - символ одного идола) стояли возле алтаря Иеговы. Новый Завет ясно предупреждает нас, что сатана выступает и в "маске ангела света". К кому он приходит в таком образе? К людям сего мира, к безбожным грешникам? Нет, к верующим!
Бил Юнг-Штиллинг сказал, что перед окончательным падением сатана будет применять самые изощренные маски: маскироваться в Самого Бога, Иисуса Христа и Святого Духа. И Иоанн Зайтц уже в период борьбы с ранним пятидесятничеством предупреждал, что сатана там, где ищут Святого Духа, так как он может принять Его образ.
Сегодня сложилась иная ситуация, ложная идея в своем развитии прошла путь от первоначального ручейка (пятидесятничество) через поток (неопятидесятничество) и превратилась в жуткий океан католико-харизматической скверны мрака. Стоит ли в этом направлении вести дальнейшие исследования..?

Немного о католико-харизматическом движении

Болото экумении

Число последователей харизматического движения среди католиков составляло в 1975 году около одного миллиона во всем мире, в том числе 600 000 в США. В середине июня 1977 года в Канзас-Сити более 50 000 человек приняли участие в конференции "за харизматическое обновление в христианских церквах". Это была первая конференция харизматов в Америке, которую организовали различные течения в христианстве. Почти половина участников конференции были католики, другие принадлежали к многочисленным течениям и независимым группам. Руководители этого движения объяснили, что харизматическое обновление стало "мощным голосом" в жизни Америки и достигло "нового уровня в христианском единстве страны".
На всемирной конференции "О Святом Духе" в Иерусалиме в 1974 году, которая была организована харизматами, один из официальных ораторов, американский генерал Ральф Гвинес произнес:
"Это похоже на стаю уток. Все плавают в отдельных прудах. Есть баптистские, реформаторские пруды, методистские, католические. А в один прекрасный день придет Святой Дух и изольет любовь во все эти пруды, пока она не затопит их берега. Тогда утки всех прудов будут, вдруг, плавать в одном общем большом пруду любви Божией!"
Летом 1977 года в Лаузанне собрались почти 1500 христиан представлявших 38 наций. Состав ораторов, куда входили священнослужители разных христианских течений, представлял собой "хорошую смесь": англикан, пятидесятников, греческих ортодоксов и т.д. (Мы цитируем из периодического издания "Слово и Дух" Швейцарской пятидесятнической миссии) При этом почти не спрашивали: "Откуда ты?" или "К какому течению ты принадлежишь?" Давид ду Плессис, который получил прозвище "мистер Пентекост" (что означает "классический пятидесятник") сказал во вступительной речи: "Бог никогда не был против, чтобы в Израиле было двенадцать колен с двенадцатью различными именами и самобытностью. Он был только против того, чтобы они когда-либо воевали друг против друга. Мы благодарны Богу за единство в Святом Духе, которое при этих харизматических встречах все больше и больше проявляется".
Паролем всего может служить вышеприведенное название периодического издания пятидесятнического движения "Смесь". Действительно - смесь! Этим началось новое течение, конец которого тогда едва просматривался. Известные линии теперь уже ясно выступают. Например, в названии упоминавшейся книги Кеви и Дороты Ранаган (мы имеем французский перевод) -"Возвращение Духа", Париж 1972.
Католико-харизматическое движение возникло в Америке.

Питтсбург, 1967 г.

Осенью 1966 года в Питтсбурге состоялась встреча католиков-дилетантов из Дуквенс-Университета для поиска обновления их "уставшей" веры. В августе того же года некоторые из этих людей познакомились с книгой Давида Вилкерсона "Крест и нож". Они искали приключения с Духом, подобно тем, которые были описаны Вилкерсоном в среде городской беспризорной молодежи. Вскоре они встретились в одном домашнем кругу с евангельскими харизматиками. К сожалению, там они не слышали слов о Голгофском кресте. В конце встречи католики Ральф и Пат Кейттер попросили своих новых друзей с ними помолиться, чтобы "получить крещение Святым Духом". Так 13 января 1967 года во время молитвы с пятидесятниками Ральф почувствовал, что сила духа действует в нем. Он подтвердил: "Я очень скоро заговорил языками".
На следующей неделе Ральф возложил руки на двух других, которые тоже получили крещение "Святым Духом". Позже другой человек сообщил, что и он в этом смысле получил крещение "Святым Духом": "Я вошел в церковь. Прежде всего меня охватил страх, но я все же вошел. Следующим событием было то, что я лежал с распростертыми руками в виде креста на спине. Я молился и испытывал какое-то странное чувство. Я не думал о словах, когда их произносил. Я стал обращать внимание на то, что говорил и установил, что слышу эти слова впервые. Было так, как-будто я слышал кого-то другого... Немного позже, - так пишет Давид Манган далее, - моя радость была так велика, что я, лежа на полу, непрерывно смеялся".
Карин Сефкик позже сообщила, что "Давид Манган вошел в церковь почти в экстазе. Я оставалась на коленях и благодарила Господа, а Давид растянулся на полу и начал вдруг глубоко вздыхать, как будто неизвестная сила растягивала его грудную клетку. Интуитивно я знала, что в Давиде, видимо, в действии "Святой Дух". Я верю, что это было проявление силы Бога и что это было начало моего "крещения".

Догматический синтез

В продолжении этой первой книги о католико-харизматическом движении следуют объяснения и комментарии, а далее и свидетельства, которые, хотя и не всегда, но часто сопровождаются вышеописанными феноменами. Авторы стараются затем в длинной догматической статье произвести синтез, что можно выразить словом: "смесь". Поэтому одно из периодических изданий пятидесятников авторы не случайно назвали "Смесью". Это название точно соответствует действительности.
Элементами этой "Смеси" являются высказывания о Святом Духе и о дарах Духа в Деяниях, в посланиях Нового Завета и далее.., что касается известных различий евангельского, пятидесятнического и неопятидесятнического движения и, наконец, римско-католического учения о благодати крещения в этой церкви. Основываясь на результатах их собственного исследования, Ранагханс приходит в отношении "Смеси" к следующему выводу: "Крещение Святым Духом правдивым и реальным образом означает существенную составную часть первого события в христианской жизни, а именно таинства причастия крещения... что затем проявляется в конкретной жизни христианина и в праздновании евхаристии" (Католическое учение состоит из семи таинтств, или семи основных догм. Одним из этих семи таинств является евхаристия - празднование вечери. Согласно учению католиков участникам евхаристии прощаются грехи, что явно противоречит учению Библии, которая говорит, что грехи может прощать только Господь). Католическая харизматика добивается через молитву полной веры и доверия Слову Божиему - просьбу к Господу, чтобы Он живым и конкретным образом проявил то, что христианский народ уже получил".
В заключение авторы подчеркивают, что для евангельских пятидесятников крещение "Святым Духом" является новым делом благодати. В жизни католика оно является "старым" делом и, тем не менее, "ново" в том, что касается практического проявления. Этот прием в устах католического пятидесятника является молитвой, чтобы обновилось все то, что является первой церковной церемонией".
Эта мысль периодически повторяется в разных формах. Католический харизматик не должен говорить, что он получает крещение Духом, а что он обновляет крещение Духом. Согласно одной из основных догм католицизма католик получил крещение Духом уже при торжественном обряде крещения в детстве. Благословение пришло якобы от Питтсбурга, от Дуквуесне и т.д., потому что католики в своем желании религиозного обновления просили Святого Духа сделать их лучшими католиками.

Говорение языками

Что касается говорения языками католических студентов, то приводятся различные случаи. Один человек говорил старой, уже не применяемой формой французского языка. Один мужчина из Англии наблюдал, что во время молитвы он произносил одни и те же сочетания звуков. Он стал исследовать этот язык и установил, что речь шла о единственной молитве на японском языке: "Первая причина моего богатства". В одной молитвенной группе в Соутбенте был пастор, который спросил говорящего языками, где тот учился греческому. - "Греческому? Почему греческому?" Пастор сказал затем группе, что он ясно слышал, как говорящий языками в своей молитве произносил первые предложения "Святой Марии".
Ранагханс сообщает, что упомянутая молитвенная группа много внимания уделяла святой Марии, считая, что тем самым она получила двойной Божий дар. Молитва, беседы и разбор Слова концентрировались вокруг Марии. И особая радость наполнила эту маленькую группу, когда, согласно католического календаря, они узнали, что следующий день отмечен праздником святой Марии.

Куда же - ?

В январе 1967 года при зарождении католико-харизматического движения начался явно новый, а может быть и последний, этап истории церкви. Дух заблуждения и дух обольщения распространился более, чем среди 500 миллионов католиков.
Границы заблуждения беспредельны. Как все же это подходит людям, связанным с католицизмом: без покаяния, без обращения, без отказа от заблуждений своей церкви, а сразу спешить дальше к "получению Духа"! "Крещение Духом плюс говорение языками" - как все же легко соединяется стандартная пятидесятническая доктрина с традиционным мистическим католицизмом! Какая перспектива для римской иерархии взять в управление это движение и еще тверже управлять охваченными этим движением массами!
Бельгийский кардинал Суененс, занимающий руководящее положение как в последнем Ватиканском консилиуме, так и в католико-харизматическом движении, был одним из главных выступающих на вышеназванной конференции за харизматическое обновление в христианской церкви (июль 1977 г. в Канзас-Сити). "Мир умрет, потому что он имя своего Спасителя Иисуса Христа не знает!" - восклицал он. - Это имя есть такое, которое "никто не может выговорить без силы и благодати Святого Духа". Нужда происходит не от того, "что мы не христиане, а потому, что мы недостаточно по-христиански себя ведем. Нас нужно снова христианизировать.., чтобы сделать новой тварью.., чтобы Господь мог как-то светить через нас другим" (нарастающие аплодисменты).
"Пятидесятничество в Европе" - так называлось состоявшееся в 1982 году большое харизматическое мероприятие в Страсбурге (20 000 посетителей). Римский папа Иоанн Павел II и патриарх русской православной церкви Пимен письменно приветствовали его участников из Ватикана и Москвы. Организационный комитет состоял из 9 католиков (из них 3 иезуита), 3 лютеран, 3 реформаторов и одного англиканца.
"Мы полагаем, что если и дальше так пойдет, то наши друзья в евангельском пятидесятничестве и неопятидесятничестве будут составлять всего лишь, как говорится, каплю в море, в огромном океане экумении "христианского объединения пятидесятников и харизматиков, католических теологов-освободителей, протестантских революционных теологов, теологов-экуменистов "мира" и т.д. До сих пор этому океану противостояли определенные догматические и конфессионные трудности. Теперь предлагается перспектива, что имеющиеся еще на "душевнохаризматическом уровне препятствия будут устранены и нетерпеливо требуемое христианскими массами "Единство всех христиан" будет элегантно осуществлено".
Бог Святой Дух - есть Дух правды. Действие Духа правды не может происходить иначе, как на путях Слова правды. Кто в такое время, как сегодня, не будет охранять "любовь истины" (2Фес.2:10), будет увлечен движением последнего времени. "Умоляю (увещеваю) вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них" (Рим. 16:17).

Контакт и конфронтация: как себя вести?

Как нам относиться ко всему этому? Какую позицию мы занимаем по отношению вопроса встреч, общения, сотрудничества с личностями и группами, относящихся к многочисленным разновидностям пятидесятничества и неопятидесятничества?
Движение, как таковое, налицо. И с этим мы должны считаться. Во многих местах оно будет еще расти. Сейчас мы остановились на католико-харизматическом движении. Из Колумбии (Южная Америка) до нас дошло известие, что евангельские группы там растут в три раза быстрее, чем население. А католико-харизматическое движение растет еще быстрее. В этом вопросе мы пытались быть последовательными и ясными. Речь шла о том, чтобы братья и сестры, находящиеся с нами в семье Божией "не учили иному" (1Тим.1:3). В семье Божией, нельзя избивать друг друга, но и нельзя себя сознательно подвергать каждому новому заблуждению. Быть в деле последовательным, а по отношению к личностям приветливым - остается нашим лозунгом. "Но будьте друг ко другу добры..." (Еф.3:2).
На одном учебном съезде евангельских миссий в Тюбинге (Германия) декан Вальтер Тлах сказал: "Мы, как ученики Иисуса, стоим под более острой критикой Господа, нежели теологический модернизм и Женевская экумения. Нашей стратегией не может быть просто противостояние, но мы должны строго придерживаться позиции, что по воле Иисуса в нас должно умереть". В связи с занятием нами четкой позиции по отношению к пятидесятникам и неопятидесятникам главное значение имеет второе предложение из цитаты. Не забываем мы и то, что Фритц Бланк в свое время сообщил церкви: "Если бы истинное понимание Святого Духа было в нас более сильным, пятидесятников было бы меньше..."
Но эта необходимая самокритика не должна нас приводить к ошибочному поведению, неясности в общении с братьями по вере. Один служитель Господа, которого мы знаем, жаловался на это бедствие в евангельских кругах. Если известных людей призовешь к ответу, то они говорят, что они не за движение харизматики, а в кругу людей, питающих симпатию к пятидесятникам, они будут говорить противоположное. Из своекорыстных или сентиментальных соображений они будут стремиться с помощью отговорки "никому не мешать" выйти из положения, чтобы оставаться "братьями" со всеми. Одному они говорят: "Вы правы", - и другому точно также, чтобы никого не огорчить. Принимая во внимание неопятидесятническо-харизматическое движение последних лет, подтверждается наблюдение, что именно вежливое, ни к чему не обязывающее поведение открывает не только двери, но и ворота для проникновения ошибочных учений. При этом всякую нечисть быстрее воспринять, чем искоренить!
К сожалению, всевозможные сочетания встречаются очень часто. Слушатель нашей библейской школы писал нам о своей работе в одном из собраний в Германии: "Львиную долю времени в беседах мы посвящали теме "дары Духа". Гости приходят из М. и окружающих селений и принадлежат к группе, которая имеет харизматическое направление. Один мужчина из нашей группы, который время от времени проповедует, говорил как-то проповедь о говорении языками, указывая на то, что оно служит для самоназидания. В заключение состоялась часовая дискуссия. Его жена якобы тоже имела этот дар. Но ее молитвы казались мне скорее всего душевными или с ударением на чувства, так как между восклицаниями "аллилуйя" она повторяла одни и те же предложения два-три раза..." Затем в сообщении следовало указание, как преподаватель практики вынужден был часто предупреждать, если в этом отношении делались небиблейские высказывания. И мне он сказал:
"Теперь дело заключается в том, зарежем ли мы, как пастух овец, или будем за ними ухаживать".
А из филиала большой международной евангельской организации нам писала слушательница: "Через некоторое время после начала моей практики я заметила в разговорах, как некоторые, например, в отношении крещения Духом и даров Духа или слишком критичны, или на мой взгляд, имеют небиблейскую точку зрения по этим вопросам. В это время я часто посещала Ф. в одном собрании, где по ряду щекотливых вопросов я получила еще больше информации и сама их исследовала на основании Священного Писания. В некоторых пунктах, которые до этого были для меня непонятными, я получила ясность и радовалась этому. Но менее радостно было для меня то, что я внутренне и внешне отошла от братьев и сестер, которые так искаженно думали, потому что я не могла согласиться с их познаниями.
К счастью, Господь допустил эту ситуацию для внутренней скорби, и я начала бороться за духовное состояние. В этот период я занималась в свободное время некоторыми посланиями Павла. При этом мое внимание постоянно привлекали стихи, которые говорят о братской любви. Через это Господь привел меня к покаянию и я была очень рада, что Господь помогал мне посредством Своего Слова занять правильную позицию по отношению к братьям и сестрам, которые в ряде случаев действительно имели небиблейские воззрения. Когда я изменила убеждение, я вновь получила не только внутренний мир, но Господь давал мне возможность через получаемую извне информацию, касающуюся вышеназванных тем, вести в дальнейшем полезные беседы и передавать полученную правдивую информацию в будущем, ибо ее невозможно усвоить за один раз. Некоторые высказывания Франциска Шефера стали для меня очень важными: "...чем больше заблуждения в учении, которым тот или другой чрезмерно увлекается, тем больше становится любовь того, кто желает ошибающихся привести назад к Истине Слова".
В деловой оценке - последовательно, в личных контактах - приветливо. Так мы должны действовать всегда. На основании большого опыта в отношении этих вопросов один руководитель немецкого евангельского объединения (не делая особого упора на пятидесятников и неопятидесятников) осенью 1977 года сказал:
"Где бы ни находился принадлежащий Иисусу, в Господе мы с ним одно целое". Одновременно он отказался от "намеченной цели", с которой мы не можем согласиться. Если выяснится, что совместное пребывание невозможно, то объединению должно быть указано на необходимость "отказаться от данного вопроса", не отказываясь при этом от дружеских отношений, данных Иисусом Христом.
Именно со времени конгрессов в Берлине (1966), Амстердаме (1971) и Лаузанне (1974) раздается призыв к братской связи и рабочем сотрудничестве с пятидесятниками вне собрания. Активно идет борьба в рамках некоторых местных объединений.
Эти стремления к сотрудничеству с пятидесятниками мы считаем бессмысленными. В рамках всемирных евангельских конгрессов и объединенных движений в этом вопросе возникает даже опасность. Возникшие в Калифорнии в 1904 году пятидесятничество, а в 1960 году - неопятидесятничество, являются духовно чуждыми течениями. Не тем должен быть брошен упрек, кто указывает на это чуждое явление и предупреждает Церковь Иисуса. При всей приветливости и христианском поведении при встречах, контактах, полемике, мы придерживаемся мнения, что при данных обстоятельствах "лучше разделение с болью, но без злобы". Мы цитируем эту формулировку из высказывания одного пятидесятнического оратора, который хотел, чтобы все было наоборот, и против воли автора логичность этого высказывания поражает.
Мы должны иметь мужество проводить ясные границы, поскольку само неопятидесятничество идет в наступление широким фронтом. "Безусловно, руководители харизматического обновления имеют цель, чтобы церковь была ими полностью пронизана, до тех пор, пока харизматическая волна не станет более обособленным явлением". Так писал Ивар Лундгрен в шведском журнале "Даген". Несколько лет назад Пиерре Молиненго (Марсель) выразился по этому поводу в кругу работников Царствия Божия в Париже: "...говорение языками как "знамение" стало связующим звеном между очень различными элементами. Новый экуменизм быстро распространяется. Его основой является не единство учения и веры, а опыт того, что называется "крещение духом". Евангельские пасторы могут принять участие в обедне на харизматическом конгрессе, потому что римско-католические епископы - харизматики. Достаточно, если епископ харизматик, как он уже принимается многими евангелистами как брат".
Внутри самого движения мы наблюдаем смешение элементов самого различного происхождения. Наряду с этим, мы имеем одновременно трагический раскол в подлинно библейских собраниях. И это называется пробуждением, в котором Невеста Христа сегодня нуждается? Мы сомневаемся в этом.
Может ли Святой Дух, Который является Духом правды, быть инициатором движения, учение которого так противоречит Писанию и практика которого вызывает столько дискуссий и неразберихи? Мы отвечаем - нет!
Мы не можем поэтому сотрудничать с последователями пятидесятников и неопятидесятников. И мы просим не навязывать нам такое сотрудничество из политических интересов или просто из эмоциональных ощущений.

Некоторые термины

Благодать - Незаслуженное чловеком даяние Божье для спасения и других благословений.
Глоссолалия - Явление "языкоговорения", происходящего в состоянии речевого, психического или эмоционального расстройства личности; имитация подобного состояния в культовых целях.
Дар - Незаслуженный подарок, не вытребованный получателем, а данный по расположению и воле дарителя.
Диспенсации - Исторические периоды откровения Божьей воли.
Иной язык - В Новом Завете - реально существующий иностранный язык. У пятидесятников и харизматов - невразумительное произнесение отдельных звуков; имитация звуков животных; нечленораздельное экстатическое бормотание.
Закон - Условия, при выполнении которых человек надеется достичь расположения у Бога и приобрести Его благословения.
Криптонезия - Появление в памяти чего-то давно забытого.
Конвульсии - Непроизвольные и неконтролируемые сжатия и подергивания мышц.
Лингвистика - Наука о языке, языкознание.
Монтанизм - Возникшая во 2-ом веке ересь последователей Монтана, который считал себя посредником, через которого Дух Святой говорит к церкви, подобно тому, как Он говорил через апостола Павла и других апостолов. Монтанисты практиковали экстатическое "языкоговорение".
Многословие - Повторение слов, лишенных осмысленного значения.
Переживание - Духовное событие в жизни человека; познание из личного опыта; чувства, ощущения.
Экзегетика - Толкование текста Библии.
Экзистенционализм - Философское течение, которое делает выводы о реальности на основании субъективного мировосприятия человека.
Экстаз - Состояние возвышенного восторга, повышенной возбудимости, невменяемости, культового переживания.


ИСПОВЕДАНИЕ ВЕРЫ ХРИСТИАН БАПТИСТОВ РОССИИ 1928 ГОДА

изданное в Москве баптистским пастором Н.В. Одинцовым

Содержание:

1. О Слове Божием.

2. О Боге.

3. О грехе.

4. Об искуплении.

5. Об избрании к блаженству.

6. О благодатных средствах и их порядке.

7. Об обращении грешника посредством Слова Божия.

8. О святом крещении.

9. О святой вечере.

10. О церкви Господней.

11. Об освящении.

12. О браке.

13. О гражданском порядке.

14. О втором пришествии Господнем, о воскресении мёртвых и последнем суде.

1. О Слове Божием.

Мы веруем, что Священное Писание Ветхого Завета, - именно (перечислены 39 книг В.З. ...) также и книги Нового Завета - именно (перечислены 27 книг Н.З. ... ) - истинно вдохновенно Святым Духом(1); так что все эти книги в совокупности составляют единственно истинное откровение роду человеческому и должны быть единственным источником богопознания, а также единственным правилом и мерилом веры и нашего поведения(2).

1) 2Тим.3:16; Исход 19: 9; 2 Царств. 23: 2; Ис.1:2; Иерем.1:9; Ин.10:35; 2Петр.1:20-21; Евр.1:1-2; Лук. 10:16; Матф.10:20; 1Фесс.2:13; Гал.1:11-12;

1Кор.2:13.

2) 2Петр.1:19; Пс.118:105; Луки 16:29-31; 2Тим.3:15-16; Иоан.9:39; Деян.17:11; Рим.1:16; 1Кор.14:37; Гал.1:8; Рим.16:25,26; 3:21; Откр.22:18.

2. О Боге.

Мы веруем, что есть только единый, живой, истинный и вечный Бог(1): Отец, Сын и Святой Дух(2), Которые в своем естестве и свойствах совершенны, вечноравны и нераздельны(3), так что Отец есть истинный, вечный Бог(4), Сын - истинный, вечный Бог(5) и Святой Дух - истинный, вечный Бог(6); однако, мы веруем не в трех богов, но только в единого, вечного(7), всемогущего(8), всепремудрого(9), всеведущего(10), вездесущего(11) Бога. К познанию сего Бога человек может прийти только посредством божественного откровения Священного Писания и Святого Духа(12).

1) Втор.6:4; 1Кор.8:4,6; 1Тим.2:5.

2) Матф.28:19; Бытие 1:26; 3:22; Исаии 61:1; Матф.3:16,17; Иоан.14:26; 2Кор.13:13; 1Иоан.5:7.

3) 1Иоан.2:23; Иоан.10:30; Иоан.14:7-10; Иоан.16:13,14.

4) Ефес.4:6; Матф.6:9.

5) Рим.9:5; Иоан.1:1-14; Иоан.20:28; 1Иоан.5:20; Евр.1:3-10; Исаии 9:6; Иерем.23:5-6; Ио-ан.5:23; 8:58-59.

6) 1Кор.2:11; Матф.12:32; Деян.5:3-4; 2Кор.3:17-18; Бытие1:2; Пс.33:6; Деян.20:28; 1Кор.3:16-17; 12:11; Ефес.4:30; 1Петр 4:14.

7) Пс.89:3; Исход.5:14; 1Тим.1:17.

8) Откр.4:8; Бытие17:1.

9) Рим.14:26; Рим.11:33,34; Ис.40:28.

10) Деян.15:18; Евр.4:13; Пс.138:2-4.

11) Иерем.23:24; Пс.138:7-10.

12) 1Кор.1:21; 1Кор.2:14; Иоан.14:26; Матф.11:25-27; Рим.10:17.

3. О грехе.

Мы веруем, что Бог сотворил первого человека по образу Своему(1), правым, святым и невинным(2), могущим прославлять своего Бога и в соединении с Ним быть блаженным(3). Чрез коварство сатаны человек согрешил(4), отпал от Бога, потерял образ своего Создателя и тотчас же впал душою и телом в состояние смерти(5). А так как все люди произошли от семени Адамова, то и они сделались причастны того же падшего и совершенно поврежденного естества(6), так что они во грехах зачинаются и рождаются(7), и суть чада гнева(8), совершенно не способны и не расположены ко всему доброму, но способны и склонны ко всему злому(9).

1) Бытие 1:27.

2) Еклес.7:29; Бытие 1:31.

3) Бытие 2:25; Бытие 3:8.

4) Бытие 3:13; Откр.20:2; Иоан.8:44.

5) Бытие 2:17; Матф.8:22; Ефес.2:1; Рим.8:6; Рим.6:23; Кол.2:13.

6) Иоан.3:6; Рим.5:12-18; Быт.6:3.

7) Пс.50:7; Пс.57:4.

8) Еф.2:3.

9) Рим.8:7; Быт.8:21; Иер.17:9; Марк.7:21-22; Лук.24:25; Марк.16:14; Рим.3:10-18.

4. Об искуплении.

Мы веруем, что Бог не иначе мог искупить человека от ужасных следствий его падения, как посредством полного удовлетворения Своего святого правосудия(1); посему Он от вечности предопределил в жертву умилостивления Своего Единородного Сына, Иисуса Христа(2). Вследствие сего, Христос, Сын Бога живого(3), в определенное от Бога время явился на землю в подобии плоти греховной(4) и соединил в ней Свое вечное Божество с человеческим естеством(5), с истинно человеческою душою и человеческим телом(6), которые, однако, были и пребывают совершенны и беспорочны, так что никогда не возникало греха ни в сердце Иисуса, ни во внешней Его жизни(7). Он оказал совершенное послушание, исполнивши за нас весь Божественный закон(8), принесши за нас в жертву Свое тело и Свою душу(9). Он сделался клятвою за нас(10), понесши гнев Божий и наказание за наши грехи(11). Мы веруем, что это вечное и полное искупление(12), совершенное Сыном Божьим, есть единственная причина нашего спасения(13) и что, посредством его нам сообщается прощение всех наших грехов(14), оправдание(15), вечная праведность(16), избавление от смерти, Диавола и ада(17), жизнь вечная(18), а также и то, что чрез это искупление мы получаем силу ненавидеть грех, умереть для него(19), желать доброго и исполнять его(20). Христос, совершивший искупление смертью Своею(21), в третий день воскрес из мертвых(22), вознесся на небеса(23), воссел одесную величия на высоте(24) и послал нам Своего Святого Духа(25), Который располагает нас к восприятию верою благ сего славного искупления(26). Как Первосвященник, Он ходатайствует за нас пред Отцом(27), пребывает с нами во все дни до скончания века(28) и, наконец, возьмет нас на небо, где Он приготовил нам место(29).

1) Евр.9:22; Евр.10:5-7.

2) 1Пе-тра 1:20.

3) Гал.4:4; Мат.16:16; Мат.3:17.

4) Рим.8:3.

5) Кол.2:9; 1Тим.3:16; Рим.1,3,4.

6) Мат.26:38; Евр.2:14; 1Тим.2:5.

7) Иоан.8:46; 1Петр.2:22; Евр.4:15.

8) Мат.5:17; Гал.4:4; Рим.10:4; Рим.5:19; Пс.39:8-9; Мат.20:28; Ис.41:21.

9) Ис.53:4; Евр.5:8; Фил.2:8; Лук.22:19; Пс.21:15-16; Ис.53:11; Мат.26:38; Лук.22:44; Евр.9:28; Евр.9,14,26;10,12,14.

10) Гал.3:13.

11) Зах.13:7; Мат.27:46; 2Кор.5:21; Ис.53:5-6.

12) Евр.9:12; Ис.45:17.

13) Евр.5:9; Ис.53:5.

14) Еф.1:7; Кол.1:14; 1Иоан.1:7; Мат.26:28; Деян.20:28.

15) Рим.3:24; Рим.5:1.

16) Ис.61:10; Иер.23:6; 2Кор.5:21; Дан.9:24.

17) 1Кор.15:26,54,55; Иоан.6:40; Быт.3:15; Кол.I:13; Кол.2:15; IИоан.3:8; Евр.2:14,15; Еф.4:8; 1Фес.1:10.

18) 1Иоан.5:11,12; Иоан.11:25-26; Иоан.3:36; 10:28; 2Тим.1:10.

19) Тит.2:14; Рим.6:14; 1Иоан.3:3; Деян.15:9.

20) Фил.4:13; Фил.2:13; Рим.7:21-22.

21) Иоан.19:30.

22) Мат.28; Марк.16; Лук.24; Иоан.20; Деян.2:32.

23) Лук.24:51; Марк.16:19; Деян.1:9.

24) Марк.16:19; Евр.1:3; 8:1.

25) Деян.2:4; Иоан.15:26; 16:7-14.

26) Деян.16:14; Рим.5:5; Рим.8:14; Иоан.16:13-14; Гал.5:5.

27) Евр.4:14; Рим.8:34; 1Иоан.2:1.

28) Мат.28:20;

29) Иоан.14:3; Иоан.17:24.

5. Об избрании к блаженству.

Мы веруем, что от вечности было свободное, ничем вне себя не руководимое благоволение(1) и определение Божие - искупить грешников(2). Посему, так как по неисследимой, милосердной любви прежде создания мира в Божьем совете решено было, что Иегова - Помазанник Своим - вочеловечением и Своею смертью сделается Искупителем(3), то те лица из погибшего рода человеческого, которым в течение времени действительно должно быть усвоено искупление избраны также Отцом(4), имена их написаны на небесах(5), сами они преданы в руки Искупителя(6), как Его народ(7), как овцы Его стада за которых Он положит Свою жизнь(8), как Его наследие(9), как добыча Его смертной борьбы(10), и как Его невеста(11). Этим лицам дарована жизнь вечная во Христе Иисусе(12), и в то же время предопределены все средства, которые должны привести их к вере во Христа, к святости и, наконец, к вечному, блаженству(13). Такое определение Божие неизменно и утверждено на веки(14), так что те, которых оно касается, - избранные, не могут быть похищены из рук Христовых(15), но силою Божией соблюдаются в вере и любви ко Христу, пока не сделаются сонаследниками Его славы(16).

1) Еф.1:11; Рим.11:34.

2) Иоан.3:16.

3) Деян.2:23; Деян.3:18; Ефес.3:10,11.

4) Деян.13:48; Мат.25:34; Мк.13:20; Иоан.6:37; Иоан.6:65; Иоан.15:16; Деян.16:6; Де-ян.18:9,10; Рим.8:28,33; Рим.9:11-16; Рим.9:20; Рим.11:4,5,7; Еф.1:4; 2Фес.2:13; 2Тим.1:9; Пс.64:5; Мат.20:16;

Лук.18:7, 1Кор.1:26-29; Еф.2:8,10; Кол.3:12; Пс.32:12.

5) Откр.17:8; Дан.12:1; Лук.10:20; Фил.4:3; Откр.20:12,15.

6) Иоан.17:6,9,24.

7) Мат.1:21; Деян.18:10; Ис.53: 8.

8) Иоан.10:15,16,26,27.

9) Ефес.1:18; Пс.28:9.

10) Ис.53:12.

11) Откр.21:9; Пс.44.

12) Иоан.17:2; Иоан.10:28; Рим.5:21; 6:23; 1Иоан.5:11.

13) Рим.8:29,30; 1Пет.1:1-3; Еф.1:19; Ис.43:5-7.

14) Рим.11:29; Фил.1:6; Ис.54:10; Пс.88:31-35; Ис.65:17,19.

15) Рим.8:38; Мат.24:24; Иоан.6:39; Иоан.10:28,29; Рим.7:23-25.

16) 1Кор.1:8,9; 1Пет.1:3-5.

6. О благодатных средствах и их порядке.

Мы веруем, что Бог учредил благодатные средства, которыми Он привлекает к Себе грешников и усвояет им спасение приобретенное Христом. Относительно их Бог установил определенный порядок, который не может быть изменен нами без нарушения Божественной Воли(1). Средства эти следующие: а) Слово Божие(2); обращенные через него действием Святого Духа присоединяются к Церкви Христовой чрез б) крещение(3), и члены этой Церкви совершают в ней в) святую вечерю(4) для возвещения смерти Христовой и для теснейшего общения с Ним(5). В св. Вечере в то же время г) общение святых находит свое высочайшее выражение(6). Однако д) молитва есть душа всех этих средств(7) и благодатного состояния вообще(8), она начинается с первого момента новой жизни(9) и никогда уже не прекращается.

1) Иоан.8:31; Иоан.14:21,23; Мат.28:20; Кол.2:5.

2) Мк.16:15; Деян.2:14; Деян.8:5; Деян.8:35; Деян.16:13; Деян.16:32; Деян.10:34-44; 18:4,5.

3) Мк.16:16; Деян.2:41; 8:12,37,38; 16:15,33; 10:48.

4) Деян.2:41-42; Деян.20:7.

5) Иоан.6:56.

6) 1Кор.10:17.

7) Лук.3:21; Деян.22:16.

8) Деян.2:21; Рим.10:11-14.

9) Деян.9:6; Деян.9:11.

7. Об обращении грешника посредством слова Божия.

Путь спасения состоит в том, что человек Словом Божьим, которое живо и действенно(1), пробуждается от своего глубокого греховного сна(2), сознает свои грехи и свою виновность и сердечно раскаивается в них(3). Чувствуя грозящую опасность, он прибегает ко Христу(4), как к своему единственному Избавителю и Спасителю(5), и верою в Него получает прощение грехов(6) и свидетельство в своем сердце, что он чадо Божие и наследник вечной жизни(7). Эта великая перемена в сердце и познании грешника есть исключительно дело Святого Духа(8), Который, по милостивой воле Божией, сопровождает слово Своим всемогущим, плодотворным действием(9), чем совершает возрождение грешника с его плотским помышлением(10), открывает его сердце(11), просвещает его душу(12) и производит живую веру во Христа(13).

1) Евр.4:12; Иер.23:29.

2) Деян.2:37; Ис.55:10,11; Лук.16:29-31.

3) 2Кор.7:10; Лук.18:13; Пс.50:6; Деян.17:30; Лук.7:37-48.

4) Иоан.6:37; Мат.11:28.

5) Деян.4:11,12; Иоан.14:6; Иоан.3:36.

6) Рим.3:24,25,28; Деян.26:17-18.

7) Рим.8:16,17; Гал.4:6; 1Иоан.5:10-11; Еф.1:13-14; 4:30; 2Кор.1:21-22.

8) 1Кор.6:11; 1Кор.12:3; Иоан.6:45.

9) 1Фес.1:5; 1Кор.2:4-5; Иоан.6:63; Деян.10:44,46; Иез.37:7,10.

10) Иоан1:13; Иоан.3:3,5,6,7; Иак.1:18; 1Пет.1:23; Гал.6:15.

11) Деян.16:14.

12) Еф.5:8; 1Кор.2:14.

13) Еф.2:8.

8. О святом крещении.

Мы веруем, что, согласно ясным изречениям в Новом Завете, установленное Христом святое крещение, которое должно исполняться верующими до второго Его пришествия(1), состоит в том, что крещаемый определенным на то служителем Господним во имя Отца и Сына и Святого Духа погружается однажды в воду и опять вынимается из нее(2). Только таким образом исполняется повеление Божие(3), и установление Христово сохраняет свое глубокое первоначальное значение(4). В Священном Писании ясно означены и лица, которые должны подчиняться этому установлению и с благодарным сердцем принять эго благодатное средство: они должны быть именно такие люди, к какому бы то народу они ни принадлежали, которые прежде обращены Евангелием и свободною Божьею благодатью от их грехов ко Христу и веруют в Него от всего сердца, как в Своего Искупителя(5). Крещение есть первый плод веры и любви ко Христу, вступление в послушание Господу(6) и в Его церковь(7). Оно есть торжественное объявление, исповедание грешника(8), познавшего весь ужас греха и осуждение всего существа(9), что он все свое упование возлагает единственно на смерть и на воскресение Иисуса Христа, своего Спасителя(10) и верует в Него, как в Искупителя от проклятия и возмездия за грех(11), так что он телом и душою предается Христу и облекается в Него(12), как в свою праведность и крепость(13), - предавая своего ветхого человека смерти со Христом и желая ходить с Ним в обновленной жизни (14). Но крещение есть также торжественное объявление и заверение со стороны Божьей крестящемуся с верой, что он погружен во Христа Иисуса(15), и таким образом с Ним умер, погребен и воскрес(16), что грехи его омыты(17), и что он есть возлюбленное дитя Божие, к которому благоволит Отец(18). Крещение должно определеннее и сильнее вызвать в крестящемся сознание его спасения и блаженства(19), и Бог совершает это запечатленном Святого Духа(20), однако, только там где Он прежде посредством Сего Духа произвел истинную спасительную веру в Сына Божия, в силу Его смерти и воскресения(21). Крещение имеет ту особенность, что оно совершается лишь один раз в жизни, тогда как другие благодатные средства повторяются и возобновляются в течение всей жизни христианина; посему крайне необходимо наблюдать, чтобы это действие было совершено как должно.

1) Мат.28:19-20.

2) Мат.3:12-15; Мк.1:9; Мат.3:16; Иоан.3:23; Деян.8:36,38,39.

3) Ефес.4:5; Рим.6:5.

4) Кол.2:12-13.

5) Мк.16:16; Деян.2:37,38,41; Деян.5:14; Деян.8:12;Деян.8:37; Деян.18:8; Гал.3:26-27; Де-ян.10:42-48; 16:13-15; 16:29-34; Мф.3:1,2,5-9; Мк.1:5; Лук.3:3; Деян.13:24.

6) Деян.2:38-41; Деян.9:6; Деян.22:16; Ин.15:10,14; Мк.16:16.

7) 1Кор.12:13; Деян.2:47.

8) 1Пет.3:21; Евр.10:22-23; Евр.4:14.

9) Деян.2:36,37; Деян.9:5,6,7,9; Деян.16:29-30; Мф.3:6.

10) Деян.2:38; Рим.6:3,8; 2Кор.5:14.

11) Рим.6:10-11, 23; Ис.53:5; Деян.8:35.

12) Гал.3:26-27.

13) Ис.45:23-24.

14) Рим.6:4-6.

15) Рим.6:3.

16) Рим.6:4,8; Кол.2:12-13.

17) Деян. 2:38; 9:9; 22:12,13,16;

18) Мат.3:17; Еф.1:6.

19) 1Пет.3:21; Деян.8:39; Деян.9:8-20; Деян.6:31-34; Рим.6:3-11.

20) Мат.3:16; Евр.1:9; 2Кор.1:21-22; Деян.2:38.

21) Ефес.1:13.

9. О святой вечере.

Это дарованное Господом Своей Церкви благодатное установление, которое мы считаем неоцененным благодатным средством и которое мы часто должны употреблять(1), состоит в том, что поставленным для того в Церкви лицом при произнесении слов установления св. Вечери и после торжественной благодарственной молитвы преломляется хлеб, который также, как после того и вино из чаши, вкушается членами Церкви(2). Искупленные Господом должны по данному им святому благотворному повелению до второго Его пришествия возвещать этою Вечерею Его смерть, как единственную причину их жизни и спасения(3). Этим возвещением в их сердцах снова оживляется воспоминание о Сыне Божием, и Он снова является их душе в Своей духовной красоте(4). Мы веруем, что в этих святых знаках Вечери Христос дает верующим вкушать духовным образом Свое тело и Свою кровь(5). Приобщение тела и крови Христовой во вкушении святой Вечери(6) должно быть верующему божественным залогом, которым возвышается и укрепляется сознание его участия во Христе и в Его жертве(7) и которым снова заверяется верующему воспринятое верою прощение грехов(8). Святая вечеря исключительно предназначена только для таких людей, которые посредством Божией благодати соделались Его уделом(9) и приняли св. крещение(10).

1) Деян.2:42,46; Деян.20:7.

2) Мк.14:22-24; Мат.26:26-28; Лук.22:17-20; 1Кор.11:23-25.

3) 1Кор.11:26; Иоанн.6:51; Ис.53:5.

4) 1Кор.11:23-25; 2Тим.2:8.

5) Пс.41:3; Ис.55:2; Иоан.6:57.

6) 1Кор.10:16.

7) Лук.19:20; Иоан.6:57; 1Иоан.5:12; Иоан.17:23; Рим.8:32.

8) Мат.26:26-28.

9) 1Кор.10:16-18,20,21; 1Кор.5:11; Мат.7:6; 2Кор.6:14-18.

10) Мат.28:19,20; 1Кор.12:13.

10. О церкви Господней.

Принятие в Церковь Христову на земле совершается посредством крещения(1), которое Господь установил для нас средством благодати(2). По повелению Иисуса Христа и Его апостолов(3), а также по примеру апостольского времени(4), чтобы исполнить все установления Нового Завета(5), обязанность всякого обращенного к Господу состоит в том, что он не должен оставаться один, но должен соединиться с другими учениками Господними, как с членами одного тела(6), как с живыми камнями единого дома Божия(7), для взаимного назидания, утешения и вспоможения на пути спасения(8), чтобы пребывать в учении апостолов, в общении, в преломлении хлеба и молитве(9). Такое соединение истинных учеников Христовых, устроенное по Слову Божию, есть христианская Церковь(10). Неизменным правилом и руководством Церкви пребывает Новый Завет(11).

Должности в Церкви.

Только Господь Иисус есть Верховный Глава Церкви(12); видимых же верховных глав на земле она не знает(13). Церковь из среды своих членов избирает себе пресвитеров, учителей и диаконов(14), которые посвящаются на служение посредством рукоположения. Под рукоположением мы разумеем установление, которому учит нас Священное Писание, что избранные Церковью на служение лица выделяются пресвитерами этой или другой общины при возложении рук и молитве для дел их призвания(15). Относительно их поведения они, как и прежде, наравне со всяким другим членом Церкви остаются подлежащими церковному благочинию (суду), однако, с соблюдением сказанного в 1Тим. 5:19.

Пресвитеры и учители.

Мы не признаем различия степеней между пресвитерами и учителями(17), но считаем, что названия Священного Писания, как-то: епископы, пресвитеры и так далее, не означают различных степеней чинов. Научные познания для этих должностей мы признаем желательными, однако, не необходимыми(18), но более всего необходимо условие, указанное в Ев. Иоанна 21:15-17,19 и требуемые в посланиях апостола Павла качества и способности(20). Пресвитеры председательствуют в собраниях общины, руководство которыми они принимают на себя. Им поручено приводить в исполнение решения общины. Кроме того, на них лежит обязанность иметь добросовестное непрестанное попечение о душах(21). Учители уполномочены и обязаны проповедовать в богослужебных собраниях(22). Относительно евангельской чистоты их поучений они находятся под надзором всей общины(23). В случае отступления проповедника от учения Евангелия, как оно изложено в этом исповедании веры, община может тотчас удалить его от должности, если он останется при своем отступлении, несмотря на увещания(24). Святое крещение и святая вечеря преподаются, как пресвитерами, так и учителями(25). Должности пресвитера и учителя могут соединяться в одном лице. С должностью пресвитера и учителя допустимо земное занятие; но при известных обстоятельствах желательно, чтобы пресвитер или учитель посвятил себя исключительно своему духовному, служению(26). В таком случае, община по Божиему повелению обязана дать ему приличное, соразмерно с ее средствами, содержание(27).

Диаконы.

Диаконы или служители должны обладать означенными в Писании качествами(28). Они помогают пресвитерам и учителям в исполнении их служения; преимущественно же им поручаются земные дела Церкви и благотворительность(29). Обязанности членов Церкви состоят во взаимной сердечной любви(30), в живом, деятельном участии как в духовном спасении, так и в телесном благе всех(31), в добросовестном пользовании благодатными средствами и в исполнении предписаний, данных Церкви Господом, как ее Главою(32). В особенности, каждый член обязан принимать участие в вечере Господней(33) и исправно присутствовать во всех положенных общиною собраниях как в воскресные, так и будничные дни(34). Только по причине крайней необходимости, или по болезни, член церкви может быть освобожден от участия в св. вечере или посещения богослужебных собраний, особенно совещательных собраний(35).

Голосование.

В совещательных собраниях общины все дела, насколько это возможно, решаются посредством голосования(36). При голосовании все члены имеют равные голоса(37), и решение проводится большинством голосов. Тогда такому решению меньшинство должно добровольно подчиниться, так как свобода и порядок в доме Божием могут быть сохранены только таким образом(38).

Принятие.

Принятие нового члена может состояться только по предварительном знакомстве с его душевным состоянием и по личном исповедании им веры пред общиною(39), посредством голосования. При таком голосовании весьма желательно, чтобы состоялось единогласие.

Церковное благочиние (дисциплина).

Предписание Христово, изложенное в 18 главе Евангелия от Матфея в стихах 15-17, должно быть строго исполняемо всяким членом без различия. Всякий член обязан принимать с любовью увещание или, если нужно, увещевать с любовью другого, не доводя об этом до сведения третьего лица. Только по исключении брата или сестры члены могут считать их и обращаться с ними, как с не принадлежащими к Церкви или к народу Божию(40).

Исключение.

Церковь, последуя правилу ее Основателя, имеет право и обязана таких из своих членов, поведение которых противоречит их исповеданию, которые нарушают какую-либо из заповедей Божиих и, несмотря на сделанные им увещания, не хотят прийти к сердечному, открытому раскаянию и к неподдельному желанию исправиться, следовательно, пребывают в грехе - исключать и лишать прав членов посредством обыкновенного голосования(41); члены, виновные в тяжелых, возбуждающих явный соблазн, или в многократно повторяемых грехах, которых простое слово пока не заслуживает доверия, не обращая внимания на их уверение в раскаянии, исключаются таким же образом(42). Вторичное принятие исключенного бывает, как и всякое другое принятие, посредством голосования, по испытании и исповедании им грехов пред общиною(43).

1) 1Кор.12:13.

2) Еф.4:15,16; Евр.10:24,25; Рим.12:5.

3) Иоан.17:22; 1Пет.2:5; 2Кор.6:16-17.

4) Деян.4:32; Деян.1:14; 2:1,41,46,47; 4:24 и т д. осмотри все Деяния Ап.

5) Мат.18:15-17.

6) 1Кор.12:27; 1Кор.12:12-27.

7) Еф.2:19-22; 1Пет.2:5.

8) 1Фес.5:11,14; Кол.2:18,19; Иуд. 20. 9) Деян.2:42.

10) Иоан.10:27; Иоан.8:31.

11) 1Кор.3:9-11; Еф.2:20.

12) Еф.1:22; Кол.1:18; Еф.4:15.

13) Мат.20:25-27; Мат.23:8.

14) Еф.4:11,12; Деян.14:23; Деян.15:22,25; Деян.6:2-5.

15) Евр.6:1-2; Деян.14:23; 13:3; 6:6; 1Тим.5:22; Титу1:5;.

16) 1Тим.5:19.

17) Мат.20:25-27; Мат.23:9-11; 1Кор.4:9; 3:8.

18) 1Кор.1:17; 2:1-5; Мт.4:18-22.

19) Иоан.21:15-16.

20) 1Тим.3:1-7; Тит.1:б-9.

21) Деян.20:28,31; Евр.13:17.

22) Иак.3:1; 1Тим.4:13; 2Тим.4:2,5; 2Тим.2:15.

23) Мат.7:15; 1Иоан.4:l; Откр.2:2; Кол.2:8.

24) Гал.1:8,9; Рим.16:17,18; 1Тим.6:3-5.

25) 1Кор.4:1.

26) Деян.18:3; Деян.20:33-35; 2Фес.3:8; 1Кор.9:13,14; Лук.10:7,8.

27) Гал.6:6; 1Тим.5:17,18; 1Кор.9:7-14.

28) Деян.6:3; 1Ти-м.3:8-12.

29) Деян.6:1-4.

30) Иоан.13:34,35; 1Иоан.3:11; 1Пет.1:22; Иоан.15:12,17; Иак.2:8.

31) 1Иоан.3:16-18; Рим.12:15; Гал.5:6; 1Фec.5:14.

32) Еф.5:24; 1Иоан.2:4; 2Иоан.6.

33) Мат.26:27; Мар.14:23.

34) Евр.10:25; Деян.1:14; Деян.2:1; Деян.2:42; Деян.4:24; Пс.26:4; Пс.121:1; Пс.83:2,3.

35) Пс.115:9,10.

36) Деян.15:22,25; Деян.21:21-23; Мат.18:17.

37) Мат.23:8,11.

38) 1Кор.14:40; 1Кор.14:33; Кол.2:5; Еф.5:21; 1Пет.5:5; Мат.18:17,18.

39) 1Тим.6:12; Евр.4:14; Рим.10:9,10; Мат.10:32.

40) Мат.18:15-17.

41) 1Кор.5:1,13; 2Фес.3:6; Тит.3:10,11; 1Тим.1:19,20; 1Тим.6:3-5.

42) 1Кор.5:1-13; Мат.3:8.

43) 2Кор.2:6-8.

11. Об освящении.

Мы веруем, что без святости никто не увидит Господа(1). Она есть следствие оправдания грешника чрез веру в Иисуса Христа и состоит с оправданием в неразрывной связи(2). Святость состоит в том, что по устранению господства греха в сердце возрожденного(3), он, при постоянном влиянии Святого Духа(4), прилагает теперь все старания умереть для греха(5), который все еще действует на него, и исполнять закон Бога своего(6), принося свою душу и свое тело в живую и благоугодную Богу жертву(7), чрез которую прославляется Бог(8). Но при этом стремлении он может еще впадать в различные немощи и грехи(9), которые он никогда не извиняет(10), но глубоко раскаивается в них(11), потому что он этим оскорбляет своего милостивого Бога(12) и нарушает свой мир с Ним(13). В таком случае он не находит себе покоя до тех пор, пока не получит снова прощение(14) и не станет впредь ходить более осторожно(15). Святая детская любовь к Богу и Его заповедям составляют самую суть освящения(16), и эта любовь, производимая, сохраняемая и питаемая Святым Духом в сердце(17), постепенно преображает человека в образ Божий(18). Мы признаем, что освящение должно продолжаться во всю нашу жизнь(19), и что мы при самой святой жизни всегда нуждаемся в прощающей благодати Божией чрез кровь Иисуса Христа(20).

1) Евр.12:14; 1Пет.1:15; 1Фес.4:3,7; Еф.1:4.

2) 1Кор.1:30; Рим.6:2; Иоан.15:2; Иак.2:17; Мат.7:17; Гал.5:22; Еф.2:10.

3) Рим.6:14,22.

4) Рим.8:14.

5) Рим.7:21; Рим.8:13; Ко-л.3:5,10; Евр.12:1; Еф.4:22-32; Тит.2:11,12.

6) Евр.8:10; Рим.7:22; Пс.118:29,111-113; Пс.118.

7) Рим.12:1.

8) 1Кор.6:20.

9) Рим.7:19,23,24; Гал.5:17; 1Иоан.1:8,9; 1Иоан.3:3; Притч.20:9; Еккл.7:21.

10) Пс.50:5.

11) 2Кор.7:9; Пс.50:19; Пс.38:5-7.

12) Пс.50:6; Мат.26:75.

13) Пс.37:4.

14) Пс.31:3-6; Мат.6:12.

15) Еф.5:15,17; Пс.50:14,15.

16) 2Кор.5:14; 1Кор.13:1,3,13; 1Кор.14:1; Еф.4:15; 2Фес.3:5; 1Иоан.4:19; 5:3.

17) Рим.5:5.

18) Еф.4:23,24; 2Кор.3:18; Кол.3:10.

19) 2Кор.7:1; 1Кор.9:24-27; 1Тим.2:15.

20) Евр.4:16; 1Иоан.1:7; Иак.2:10; Дан.9:18; Рим.3:27,28; 4:4-8; 1Пет.1:2.

12. О браке.

Мы веруем, что брак учрежден Богом(1) для взаимного вспомоществования между мужем и женою(2); для размножения рода человеческого(3) и для избежания блуда(4); веруем также, что мужчина должен иметь только одну жену, а женщина лишь одного мужа при жизни обоих(5). Мы признаем, что христиане могут вступать в брак только в Господе, с верующими(6). Брак, будучи божественным и гражданским установлением, должен получить двоякое подтверждение. Первое получается посредством Слова Божия и молитвы в Церкви (общине) Господней(7); последнее производится по законам страны(8). Мы признаем, что развод, совершенный по причинам, не согласным со Словом Божиим, и вторичное вступление в брак разведшихся, непозволительны(9). Но в случае прелюбодеяния(10) и злоумышленного оставления неверующей стороной(11), мы веруем, что развод и вступление в новый брак невинной стороны может состояться согласно с Словом Божиим. При разводе, как и при вторичном вступлении в брак, должны быть соблюдены постановления гражданского закона(12).

1) Быт.2:24; Евр.13:4; Еф.5:5,22-33.

2) Быт.2:18.

3) Быт.1:27,28.

4) 1Кор.7:2; 1Кор.7:9.

5) Мат.19:4-6; 1Кор.6:16.

6) 1Кор.7:39; 1Кор.9:5,6; Быт.6:1-3; Ис.Нав.23:12,13; 3Цар.11:1-8; Езд.9 и 10; Неем.13:23-28.

7) Мат.1:18; Мат.25:1-10; Иоан.2:1-2; Мат.22:1-12.

8) Кол.3:17; 1Тим.4:3-5.

9) Мат.10:6-8; 1Кор.7:10,11.

10) Мат.19:9.

11) 1Кор.7:12,13,15.

12) 1Пет.2:13.

13. О гражданском порядке.

Мы веруем, что правительства от Бога установлены(1), что Он облекает их властью для защиты добрых и для наказания злых(2). Мы считаем себя обязанными оказывать безусловное повиновение их законам(3), если таковые не ограничивают свободного исполнения обязанностей нашей христианской веры(4), и тихою и безмятежною жизнью во всяком благочестии должны облегчать им их тяжелую задачу. Мы считаем себя также обязанными по Божию повелению молиться за правительство(5), чтобы оно, по Его воле и под Его милостивой защитой, так употребляло вверенную ему власть, чтобы сохранить мир и правосудие.

1) Рим. 13:1-7.

2) Рим. 13:3-4; Втор. 16:18.

3) Рим.13:5,7; Тит 3:1; 1Пет. 2:13-14, 17.

4) Мат. 22:21; Деян. 4:19-20; 5:29,42.

5) Иер.29:7; 1Тим.2:1-3

14. О втором пришествии Господнем, о воскресении мёртвых и последнем суде.

Мы веруем во второе пришествие Господа нашего Иисуса Христа(1) в силе и славе(2). Мы считаем день Его явления за венец дела искупления(3), ибо в этот день глаза всего мира увидят истину и чудное величие дела искупления Его(4); они увидят увенчанным Царя славы(5), и с ним церковь, невесту Его(6); ибо умершие во Христе воскреснут телесно(7) в нетленной славе(8), увидят Его, как Он есть, будут подобны Ему и будут царствовать с Ним(9). Мы веруем также в воскресение нечестивых(10), во всемирный суд(11), когда все люди предстанут перед судилище Христово, чтобы получить соответственно тому, что они делали, живя в теле(12). Как Сын Божий всем веровавшим в Него и следовавшим за Ним даст вечное блаженство(13), так и всем нечестивым произнесет приговор вечного осуждения(14). Мы твердо держимся точных и ясных изречений Священного Писания, которое как блаженство, так и мучение человека после этой жизни, изображает неизменным, и веруем, что оба эти состояния вечны(15), следовательно, никакой переход из одного состояния в другое, и никакое спасение по смерти невозможны(16). Мы же, воспоминая слова Господа нашего: "Се, гряду скоро" и с Духом и невестой, существенными членами которой мы себя считаем, восклицаем: "Аминь. Ей гряди, Господи Иисусе!"

1) Деян.1:10-12; Зах.14:4-5; 1Кор.11:26; Откр.1:8; 3:11; 22:7,20.

2) Мат.16:27; Мат.25:31; 2Фес.1:7; Пс.23:7-8.

3) 1Кор.1:7-8; Фил.3:20; Иак.5:7-8; Евр.9:28; 1Иоан.2:28; Тит.2:13; 2Пет.1:16; 1Пет.1:7-9; 1Пет.5:4; Фил.2:16; 1Фес.1:10; 2:19; 2Пет.3:12,13.

4) Откр.1:7; Мат.24:30; Мат.25:31,32; Фил.2:9-11; Рим.14:10-11.

5) Откр.11:15,17; Ис.24:23; Зах.14:9.

6) Лук.21:27,28; 2Фес.1:10; Кол.3:3-4; От-кр.19:6-9; Иоан.17:24; Откр.21:9-27.

7) 1Фес.4:13-18; Рим.8:23; 1Кор.15:16-20,23; Иов.19:25-27; Иоан.6:40,54; Рим.4:17; 2Кор.4:14; Ис.26:19; Ис.Нав.13:14.

8) 1Кор.15:42-43,53; Фил.3:21; 1Кор.15:12-57.

9) 1Иоан.3:2; Пс.16:15; Откр.20:4,6; Откр.22:5; От-кр.5:10.

10) Иоан.5:28,29; Деян.24:15; Дан.12:2.

11) Деян.17:30-31; Иуд.14,15; Откр.20:11-13.

12) 2Кор.5:10; Рим.2:6,14; 10:12; Гал.6:8; Откр.22:12; Екл.12:14.

13) Мат.25:34; Рим.9:23; Откр.14:13.

14) Мат.25:41; Рим.2:5,9,22; 1Фес.1:10; 2Пет.2:9; Откр.6:16,17; 20:15.

15) Мат.25:46; Мат.3:12; Мат.25:10-12; Мк.9:43-48; Лук.13:25-28; 2Фес.1:7-9; Иуд.7,13; Откр.14:11; Откр.20:10,15; Пр.1:24-32.

16) Лук.16:24-26; Евр.9:27.


Исполнение библейских пророчеств (Питер Моузес)

Питер Моузес

Исполнение библейских пророчеств

Справочное пособие

Оглавление

ЧАСТЬ 1. ПЕРВЫЙ ПРИХОД ИИСУСА ХРИСТА
Раздел А. Детство Христа
Раздел Б. Служение Христа
Раздел В. Характер Христа
Раздел Г. Родословие Христа
От Адама до Авраама
От Авраама до Давида
От Давида до Вавилонского плена
От Вавилонского плена до Христа
Выводы из родословий Христа
Раздел Д. Отвержение Христа
Раздел Е. Страдания и суды
Раздел Ж. Смерть и погребение
Раздел З. Воскресение и восседание
ЧАСТЬ 2. ИСТОРИЧЕСКИЕ СОБЫТИЯ
Раздел И. Города и народы
Раздел Й. Еврейский народ
Раздел К. Язычники
ЧАСТЬ 3. СОБЫТИЯ БЛИЗКОГО БУДУЩЕГО (ЭСХАТОЛОГИЯ)
Возвращение Господа Иисуса Христа
Когда придет Жених?
Определение некоторых терминов
Границы интерпретации
Раздел Л. Восхищение, время Великой скорби, Второе Пришествие
Раздел М. Признаки единой мировой системы
Раздел Н. Политические знамения
Раздел О. Природные знамения
Раздел П. Созданные человеком признаки
Раздел Р. Израиль во время возвращения Господа
Раздел С. Тысячелетнее Царство
ЧАСТЬ 4. ДОПОЛНИТЕЛЬНЫЕ ТЕМЫ
Летоисчисление
Греческая империя в Книге Даниила
Еврейские праздники
Еврейская свадьба
Насыщение 5000
Последовательность событий будущего
Арабы в пророчествах
Будущее Израиля
Характеристики последних дней
Тайна беззакония (2 Фессалоникийцам 2)
Участь сатаны
Преображение Господне
Время скорби в Матфея 24
Два свидетеля в Книге Откровение
53-я глава Книги Исаии
Сон Навуходоносора
Пятидесятница и пророчество Иоиля
Исполненные пророчества
Пророческие псалмы о Христе
Главные события, описанные в Книге Откровение
Вечное будущее
Дополнительные даты к текущим событиям по темам

ЧАСТЬ 1.
ПЕРВЫЙ ПРИХОД ИИСУСА ХРИСТА

Раздел А. Детство Христа

Оглавление

А 1 - Христос-Младенец; А 2 - Семя женщины; А 3 - Рождение от Девы; А 4 - Рождение в Вифлееме; А 5 - Получение даров; А 6 - Избиение младенцев; А 7 - Возвращение из Египта; А 8 - Назорей; А 9 - Духовная зрелость.

А 1 - Христос-Младенец

ПРОРОЧЕСТВО
Исаии 9:6-7 (740 лет до Р.Х.)
"Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира. Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века. Ревность Господа Саваофа соделает это."
1. Жители Иудеи во время этого пророчества были в угнетении, ведомые отступническим царем Ахазом; они жили в период беспросветной горести. Завулон и Нафанаил переживали нападения на Израиль со стороны Тиглатпаласара III из Ассирии, который уводил в плен многих жителей.
2. В этой тьме, Исаия пророчествовал о победоносном будущем и о том, что Сам Мессия произойдет из этого региона. Мессия, свет всему миру, восстанет в чудесные дни, когда династия Давида будет утверждена навсегда и, царство Мессии усилится. Его царство будет царством мира, справедливости, преуспевания и праведности - решительный контраст с царством Ахаза.
ИСПОЛНЕНИЕ
Луки 2:11-12 (6 г. до Р.Х.) - "Младенец родился"
"Ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь; И вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях."
Первое из шести осуществлений пророчества - рождение Младенца.
Иисус должен был родиться Человеком. Поскольку Бог не может умереть, Иисус должен был стать Человеком, подверженным смерти, даже смерти крестной (Евреям 2:9). Иисус также должен был стать Человеком, чтобы стать Священником, Царем и Посредником. Очень важно, что в 11 стихе рожденный в Вифлееме Младенец показан не только как наш Спаситель, но также как Мессия (Христос) и Бог (Господь). Но пока Иисус был лежащим в колыбели Младенцем.
ИСПОЛНЕНИЕ
Иоанна 3:16 - "Сын дан нам"
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную."
Бог так возлюбил человечество, что отдал Своего вечного Сына, чтобы через веру в Него, люди могли быть спасены. Для того чтобы жить вечно, человечество должно иметь вечные отношения с Личностью, обладающей вечной жизнью - Богом. Рожденный Младенец и данный Сын указывают на уникальную Личность всех времен - Бога и Человека Иисуса Христа. Таким образом, Иисус - Эммануил, с нами Бог (Матфея 1:23). Как Бог Иисус Христос - вечен, Он есть начало и конец, Альфа и Омега (Откровение 1:8).
ИСПОЛНЕНИЕ
1 Коринфянам 15:25-26 (Второе Пришествие) - "владычество на раменах Его"
"Ибо Ему надлежит царствовать, доколе низложит всех врагов по ноги Свои. Последний же враг истребится - смерть."
Владычество будет на Его раменах. Иисус Христос всесильный Господь, Царь царей и Бог богов. Иисус показан здесь как великий завоеватель. Он сейчас восседает в месте славы, по правую руку от Бога Отца, пока все Его враги не падут к Его ногам. Благодаря нашему единству с Христом, мы будем править с Ним (Откровение 20:4-6), и через Него мы побеждаем смерть.
ИСПОЛНЕНИЕ
Титу 2:13 (Второе Пришествие) - "Бог крепкий"
"Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа."
Мы ожидаем явления великого Бога и Спасителя Иисуса Христа, вопервых при Восхищении Церкви (1 Фессалоникийцам 4:13-18), а после этого при Втором Пришествии (Откровение 19:11-16) для осуществления Его победоносного правления на земле.
ИСПОЛНЕНИЕ
Ефесянам 2:14 (32 г. Р.Х.) "Князь мира":
"Ибо Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду."
Дело Иисуса - это примирение Бога и человека через Его смерть на кресте (2 Коринфянам 5:21). Иисус также Священник навсегда по чину Мельхиседека (Псалом 109:4), который был царем и священником Салема (или "мир"). Преграда была разрушена, позволяя доступ к Богу (Евреям 4:14-16), таким образом, позволяя нам приступить к престолу благодати.
ИСПОЛНЕНИЕ
Луки 1:31-33 (Второе Пришествие) "Отец вечности":
"И вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус; Он будет велик и наречется Сыном Всевышнего; и даст Ему Господь Бог престол Давида, отца Его; и будет царствовать над домом Иакова вовеки, и Царству Его не будет конца."
Это показывает Иисуса Христа как вечного Царя, потомка Давида (Исаии 9:7). Царство, над которым Он правит - вечное царство. Иисус виден как прямой потомок Давида через Соломона в Матфея 1.
Он будет иметь вечную жизнь и будет править вечно.
ВЫВОД. Иисус во время Своего Первого Пришествия родился, как Младенец, был отдан, как Сын и примирил людей с Богом через Крест.
Он еще должен выполнить остальную часть пророчества, когда вернется, как Правитель мира и Царь евреев, правящий на престоле Давида (Откровение 20:4-6; 21:5-6). Пророчество в Исаии 9:6-7, таким образом, показывает Иисуса как Спасителя и грядущего Царя, охватывая как Первое, так и Второе Пришествие.

А 2 - Семя женщины

ПРОРОЧЕСТВО
Бытие 3:15 (4000 г. до Р.Х.)
"И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту."
1. Немедленно после грехопадения человека Бог по милости Своей дал первое Евангельское послание в Бытие 3:15. Оно утверждало, что Мессия родится от женщины. Позже говорится о том, что сатана будет раздавлен и поражен.
2. Интересно, что упоминание о спасении идет до утверждения о суде над женщиной (Бытие 3:16) и мужчиной (Бытие 3:17-19).
3. Через все Св. Писание принцип благодати до суда используется, показывая Бога как Бога милосердия, Который не желает, чтобы кто-либо погиб (2 Петра 3:9).
ПРОРОЧЕСТВО
Бытие 15:5 (2000 г. до Р.Х.)
"И вывел его вон, и сказал: посмотри на небо, и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков."
1. Обеспечение Иисуса Христа, Семени женщины, было еще раз подтверждено около 2000 лет спустя Аврааму, чтобы утвердить обещания, данные ему Богом по завету с Авраамом (Бытие 12:1-3).
2. Аврааму Бог сказал, чтобы тот вышел из своего шатра, посмотрел на звезды и сосчитал их. Ему сказано, что там помещена история о Спасителе. Одна из причин, по которым звезды даны Богом, включает знамения (Бытие 1:14).
ИСПОЛНЕНИЕ
Галатам 3:16 (6 г. Р.Х.)
"Но Аврааму даны были обетования и семени его. Не сказано "и потомкам", как-бы о многих, но как об одном: " и семени твоему", которое есть Христос."
1. Семя женщины подтверждено как Личность Иисуса Христа Павлом (Галатам 3:16).
2. Грех вошел в мир через одного человека, Адама. Через всю историю от Адама до смерти Иисуса Христа на кресте, сатана безуспешно пытался предотвратить исполнение пророчества о семени женщины.
3. Жалить в пяту - это символ страданий Иисуса Христа на кресте (Исаии 53:5).

А 3 - Рождение от Девы

ПРОРОЧЕСТВО
Исаии 7:14 (742 г. до Р.Х.)
"Итак Сам Господь даст вам знамение: се, Дева во чреве примет, и родит Сына, и нарекут имя Ему: Еммануил."
1. Господь, говорит с Ахазом, царем Иудеи (Ахаз из Матфея 1:9) во время великого испытания, когда, соединившись, сирийцы и израильтяне, пошли против Иерусалима (Исаии 7:1).
2. Бог предрек падение Израиля (Исаии 7:8).
3. Ахазу заповедано просить знамения у Бога или в глубине или на высоте (Исаии 7:11).
4. Ахаз отказывается, но Бог дает ему знамение в том, что Дева зачнет и родит Сына, Которого назовут Еммануил ("с нами Бог").
5. Это подтверждает завет с Давидом.
6. Это также подтверждает пророчество в Бытие 3:15 по отношению к семени женщины и в Бытие 15:5, где Аврааму сказано смотреть на звезды.
7. Интересно, что в созвездии Девы самая яркая звезда - это Спика, "семя". Знамение на высоте.
ИСПОЛНЕНИЕ
Матфея 1:22-23 (6 г. Р.Х.)
"И все сие произошло, да сбудется реченное Господом чрез пророка, который говорит: "Се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил, что значит: с нами Бог"."
Иисус должен был родиться от девы, чтобы:
1. Не унаследовать греховную природу от Адама (1 Тимофея 2:14).
2. Выполнить проклятие над Иехонией (Иеремии 22:28-30).
3. Выполнить пророчество (Исаии 7:14).
4. Быть Богом и Человеком, зачатым от Духа Святого (Матфея 1:18-23).

А 4 - Рождение в Вифлееме

ПРОРОЧЕСТВО
Михея 5:2 (710 г. до Р.Х.)
"И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? Из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных."
1. Во времена Михея, в 8-ом столетии до рождества Христова, селение Вифлеем было маленьким.
2. Это был один их Вифлеемов в завоеванной евреями области. Вифлеем в Иудее нужно отличать от Вифлеема Завулонова, который упомянут в Иисуса Навина 19:15-16.
3. То, что пророчество относится к Мессии, ясно из утверждения, что это будущий правитель Израиля, Который был обещан по завету с Давидом во 2 Царств 7:16, также Тот, Которого происхождение из начала, от дней вечных.
4. Таким образом Личность, о Которой говорится, имеет вечную жизнь.
ИСПОЛНЕНИЕ
Матфея 2:5-6 (6 г. до Р.Х.)
"Они же сказали ему: в Вифлееме Иудейском, ибо так написано чрез пророка: "И ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных; ибо из тебя произойдет Вождь, Который упасет народ Мой Израиля"."
1. Прибытие язычников, волхвов из Вавилона, заставило Ирода спросить священников Израильских, где родится Мессия.
2. Они обратились к Михея 5:2 и указали на Вифлеем, город в который направились Иосиф и Мария на перепись в правление кесаря Августа (Луки 2:1).
3. Интересно, что Иосиф и Мария жили в Назарете, Галилее (Луки 2:4), но, тем не менее, оставались в Вифлееме почти два года до того, как бежали в Египет, чтобы позволить волхвам подтвердить прямое исполнение Михея 5:2.
4. Вифлеем значит "дом хлеба". Таким образом, Хлеб Жизни (Иоанна 6:35) родился в Вифлееме.

А 5 - Получение даров

ПРОРОЧЕСТВО
Исаии 60:1-6 (698 до Р.Х.)
"Восстань, светись, Иерусалим, ибо пришел свет твой, и слава Господня взошла над тобою. Ибо вот, тьма покроет землю, и мрак - народы; а над тобою воссияет Господь, и слава Его явится над тобою. И придут народы к свету твоему, и цари - к восходящему над тобою сиянию. Возведи очи твои и посмотри вокруг: все они собираются, идут к тебе; сыновья твои издалека идут и дочерей твоих на руках несут. Тогда увидишь и возрадуешься, и затрепещет и расширится сердце твое, потому что богатство моря обратится к тебе, достояние народов придет к тебе. Множество верблюдов покроет тебя - дромадеры из Мадиама и Ефы; все они из Савы придут, принесут золото и ладан и возвестят славу Господа."
1. Как многие пророчества в Св. Писании, это пророчество имеет два исполнения: одно относится к Первому Пришествию, осуществленное с волхвами, второе относится ко Второму Пришествию и концу Тысячелетнего Царства.
2. Данное во время Езекии, это пророчество должно было поддержать царство Иудеи, видящее, что Израиль или Самария завоеваны Ассирией только за несколько лет до этого, и угроза Ассирии для Иудеи была особенно актуальной.
ИСПОЛНЕНИЕ
Матфея 2:1, 11 ( 4 г до Р.Х.)
"Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока... И вошедши в дом, увидели Младенца с Мариею, Матерью Его, и падши поклонились Ему; и, открывши сокровища свои, принесли Ему дары: золото, ладан и смирну."
Мудрецы, волхвы были язычниками, которые пришли поклонится Младенцу как Царю. Дары, принесенные волхвами, олицетворяют различные стороны человеческой сущности Христа:
- золото показывает Иисуса как Царя.
- ладан - Иисус Христос как Священник.
- смирна - Иисус Христос как Спаситель.
Нужно отметить, что мудрецы пришли не в хлев, а в дом. Младенцу было около 18 месяцев, потому что используется греческое слово "паидион", обозначающее именно этот возраст, а не слово "брефос", обозначающие младенца более раннего возраста.
ИСПОЛНЕНИЕ
Откровение 21:23-26 (конец Тысячелетнего Царства).
"И город не имеет нужды ни в солнце, ни в луне для освещения своего; ибо слава Божия осветила его, и светильник его - Агнец. Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою. Ворота его не будут запираться днем, а ночи там не будет. И принесут в него славу и честь народов."
Второе исполнение показывает новый Иерусалим с царями и язычниками, принесшими славу Господу всего. Они ходят в Его свете и приносят Ему славу и честь.

А 6 - Избиение младенцев

ПРОРОЧЕСТВО
Иеремии 31:15 (606 г. до Р.Х.)
"Так говорит Господь: голос слышен в Раме; вопль и горькое рыдание; Рахиль плачет о детях своих и не хочет утешиться о детях своих, ибо их нет."
Это пророчество было дано в год, когда Навуходоносор, тогда коронованный царь Халдеи, взял в плен первую группу пленников, включая Даниила из Иерусалима. Селение Рама было размещено в восьми километрах на север от Иерусалима возле места, где согласно традиции размещалась гробница Рахили в Целцахе (1 Царств 10:2).
ИСПОЛНЕНИЕ
Матфея 2:17-18 (4 г до Р.Х.)
"Тогда сбылось реченное чрез пророка Иеремию, который говорит: "Глас в Раме слышен, плач и рыдание, и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет"."
1. Рахиль - это символ еврейской матери и олицетворение тех женщин, чьи дети были убиты солдатами Ирода после того, как он обнаружил, что волхвы вавилонские не возвращаются в Иерусалим, как он того просил (Бытие 37:9; Откровение 12:1-2).
2. К тому времени как солдаты достигли Вифлеема, Иосиф, Мария и Младенец Иисус были на пути в Египет, где они должны были провести некоторое время, пока Ирод Великий не умрет (Матфея 2:15).
3. Избиение младенцев представляет еще одну атаку сатаны на план Бога в попытке уничтожить Младенца Христа до того, как Он вырастет, и, таким образом, это была попытка предотвратить спасение через Крест.

А 7 - Возвращение из Египта

ПРОРОЧЕСТВО
Осии 11:1 (740 г. до Р.Х.)
"Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего."
Осия говорит о великом освобождении Богом израильского народа под руководством Моисея во время исхода. Израиль показан слабым и беспомощным после многих лет рабства в Египте. Это также использовано, как пророчество о возвращении маленького Иисуса из Египта после смерти Ирода.
ИСПОЛНЕНИЕ
Матфея 2:15 (3 г. до Р.Х.)
"И там был до смерти Ирода, да сбудется реченное Господом чрез пророка, который говорит: "из Египта воззвал Я Сына Моего"."
1. На время Иисус с родителями нашел прибежище в Египте, возможно обеспеченный золотом, данным им мудрецами (Матфея 2:11).
2. Ирод Великий умер весной 4 года до Р.Х., и его царство было разделено на три: Ирод Филипп правил в Декаполисе, Ирод Антипа в Галилее и Ирод Архелай правил в Иудее.
3. Архелай был очень жестоким правителем, настолько жестоким, что был смещен римлянами в 7 г. Р.Х. и выслан за границы Римской империи.
4. Зная о репутации Архелая, Иосиф не вернулся в Иудею и, ведомый Богом через сон, вернулся в Назарет в Галилее (Матфея 2:22-23). Этим Иосиф не только обеспечил исполнение пророчества (А 8 - Назорей), но, сделав это, поступил согласно здравому смыслу.
5. Народ Израиля - это сын (Исход 4:22), который был вызван из Египта. Больший Сын будет со временем править над народом-сыном.

А 8 - Назорей

ПРОРОЧЕСТВО
Исаии 11:1 (713 г. до Р.Х.)
"И произойдет отрасль от корня Иесеева, и ветвь произрастет от корня его."
Данное Исаией за год до окончательного разрушения Северного царства, это пророчество подтверждает, что корень Иесея даст отрасль от главного корня. Эти слова давали надежду на то, что у народа есть далекое будущее, а также указывали на необходимость Иисусу-Мессии произойти из Назарета.
ИСПОЛНЕНИЕ
Матфея 2:23 (до 30 г. Р.Х.)
"И пришед поселился в городе, называемом Назарет, да сбудется реченное чрез пророка, что Он Назореем наречется."
1. Иисус был назван Назореем из Назарета, что значит "отрасль от корня" или "ветвь". Иисус Христос показан как Отрасль во многих местах:
- Отрасль Давида (Исаии 11:1) - Царь.
- Раб Мой Отрасль (Захарии 3:8) - Спаситель.
- Муж Отрасль (Захарии 6:12) - Муж.
- Отрасль Господа (Исаии 4:2) - Бог.
2. Интересно, что Ирод Великий к концу своего правления, уничтожил банды грабителей в Галилее, таким образом, готовя безопасное место, в котором мог расти Иисус (Римлянам 8:28).

А 9 - Духовная зрелость

ПРОРОЧЕСТВО
Исаии 11:2 (713 г. до Р.Х.)
"И почиет на Нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия."
Мессия, о Котором пророчествовал Исаия, должен был характеризоваться изобилием духовной мудрости, что должно быть очевидным для каждого, кто встретит Его.
ИСПОЛНЕНИЕ
Луки 2:40 (10 г. Р.Х.)
"Младенец же возрастал и укреплялся духом, исполняясь премудрости; и благодать Божия была на Нем."
Младенец Иисус поражал даже Своих родителей, что видно из описания того, как однажды они, возвращаясь с празднования пасхи в Иерусалиме, оставили там Иисуса. Обнаружив, что Он не путешествует с ними, Мария и Иосиф вернулись в Иерусалим. Они нашли Его в храме с ведущими учителями закона тех дней, демонстрирующего потрясающее духовное ведение (Луки 2:41-52).
ИСПОЛНЕНИЕ
Откровение 4:5 (96 г. Р.Х.)
"И от престола исходили молнии и громы и гласы, и семь светильников огненных горели пред престолом, которые суть семь духов Божиих."
В этом видении на острове Патмос Иоанн видит престол небесный.
Там, пред престолом Бога стоят семь светильников, представляющих семь духов Божиих.

Раздел Б. Служение Христа

Оглавление

Б 10 - Илия придет; Б 11 - Посланник пред Господом; Б 12 - Голос вопиющего в пустыне; Б 13 - Дух Святой; Б 14 - Способ проповеди; Б 15 - Притчи; Б 16 - Исцеления ; Б 17 - Понес наши болезни; Б 18 - Галилея; Б 19 - Ревность о Господе; Б 20 - Очищение храма.

Б 10 - Илия придет

ПРОРОЧЕСТВО
Малахии 4:5-6 (425 г. до Р.Х.)
"Вот, Я пошлю к вам Илию пророка пред наступлением дня Господня, великого и страшного. И он обратит сердца отцов к детям и сердца детей к отцам их, чтобы Я пришед не поразил земли проклятием."
1. Ветхий Завет заканчивается этими стихами из Малахии, в ожидании именно дня Второго Пришествия Иисуса Христа. Глашатай, Илия, придет приготовить путь Царю. Как и множество пророчеств, предсказание о возвращении Илии имеет двойное исполнение; однако, в обоих случаях этот человек действует как предвестник Иисуса Христа.
2. Малахия, как и другие Ветхозаветные пророки, видел оба прихода Иисуса Христа, смещенными в одну линию. Он не видел отделяющего интервала, описанного в Матфея 13:16-17. В дополнение, из-за отсутствия знания о веке Церкви, этот период не был виден в пророчестве (Ефесянам 3:5; Колоссянам 1:26).
ИСПОЛНЕНИЕ
Матфея 17:12-13 (32 г. Р.Х.)
"Но говорю вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели; так и Сын Человеческий пострадает от них. Тогда ученики поняли, что Он говорил им об Иоанне Крестителе."
1. Первое исполнение этого пророчества осуществилось в лице Иоанна Крестителя, который был предвестником Господа Иисуса Христа в Его первое пришествие.
2. Признавая Иоанна, как мужа Божия, священники и левиты подвергали сомнению, был ли он Илией или нет (Иоанна 1:15-28); Иоанн утверждал, что он не Илия, но прототип Илии и был бы Илией, если бы Иисус был принят в Свое первое пришествие.
3. Как Иоанн, так и Илия имели похожие служения; Иоанн призывал евреев к покаянию (Матфея 3:1-12), а Илия вдохновляет обращение неверующих во время Великой Скорби (Откровение 11:3).
ИСПОЛНЕНИЕ
Откровение 11:3-6 (время Великой Скорби)
"И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище. Это суть две маслины и два светильника, стоящие пред Богом земли. И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их; если кто захочет их обидеть, тому надлежит быть убиту. Они имеют власть затворить небо, чтобы не шел дождь на землю во дни пророчествования их, и имеют власть над водами - превращать их в кровь и поражать землю всякою язвою, когда только захотят."
1. Илия здесь появляется с Моисеем в качестве свидетелей, чтобы предупредить население мира о грядущем суде Божьем.
2. Оба предвестника, Иоанн и Илия, заканчивают свое служение мученической смертью.
3. То, что Илия снова умирает в Откровение 11:9, показывает, что он еще не получил свое прославленное тело, которое не подвержено смерти. Он получит его во Второе Пришествие Иисуса Христа и в завершение века евреев.
4. Илия появляется во второе пришествие Христа с Моисеем, как это показано на горе преображения (Матфея 17:1-13)

Б 11 - Посланник пред Господом

ПРОРОЧЕСТВО
Малахии 3:1 (425 г. до Р.Х.)
"Вот, Я посылаю Ангела Моего, и он приготовит путь предо Мною, и внезапно придет в храм Свой Господь, Которого вы ищите, и Ангел завета, Которого вы желаете; вот, Он идет, говорит Господь Саваоф."
Малахия пророчествует об обеспечении посланника перед Господом, который будет проповедовать Благую весть и приготовит путь к Его прибытию.
ИСПОЛНЕНИЕ
Марка 1:2; Луки 1:76-77; Луки 27-28 (30 г. Р.Х.)
"Как написано у пророков: "Вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою" (Марка 1:2).
"И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицем Господа - приготовить пути Ему, дать уразуметь народу Его спасение в прощение грехов их" (Луки 1:76-77).
"Сей есть, о котором написано: "Вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою". Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя; но меньший в Царствии Божием больше его" (Луки 7:27-28).
1. Иоанн Креститель показан как предвестник Господа, предреченный в Малахии.
2. Иоанн приготовил пути Иисусу Христу, привлекая внимание евреев к необходимости покаяться.
3. Иоанн назван величайшим из пророков, но меньшим наименьшего в Царстве Божием, показывая, что величайшее из того, что может сделать человек, намного меньше того, что Бог может сделать через человека, или того, какими мы будем в нашем будущем состоянии (1 Коринфянам 15:22).

Б 12 - Голос вопиющего в пустыне

ПРОРОЧЕСТВО
Исаии 40:3 (712 г. до Р.Х.)
"Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему."
В год, когда Самария была рассеяна, Исаия предрек царю Езекии, что Иуда в будущем сама будет забрана в Вавилонский плен (Исаии 39:6).
Глава 40 начинает вторую часть пророчества Исаии, глядя за границы этого плена на страдания Иисуса Христа, достигающие кульминации в Исаии 53, а также, описывая царство Давида, которое последует. В Исаии 40:3-5 описано служение Иоанна Крестителя.
ИСПОЛНЕНИЕ
Матфея 3:3; Марка 1:3; Иоанна 1:23 (30 г. Р.Х.)
"Ибо он тот, о котором сказал пророк Исаия: "Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему"" (Матфея 3:3).
"Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему" (Марка 1:3).
"Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия" (Иоанна 1:23).
1. Роль Иоанна в призыве к покаянию народа описана Исаией, указывая, что голос будет вопиять в пустыне.
2. Подготовка прямых путей - аналогия покаянию и примирению с Богом.
3. Иоанн действовал в пустыне возле реки Иордан. Он носил одежду из верблюжьего волоса и ел акриды и дикий мед. Религиозные начальники Иерусалима приходили и проверяли его служение. Истина, которую он проповедовал, привлекала множество людей, которые собирались в пустыне (Матфея 3:1-12).
4. Иоанн признавал себя как глас. Как тот, кто видел Иисуса, он сказал: "Ему должно возрастать, а мне умаляться".
Послание не изменилось. Глас показывает, что важно послание, а не посланник.

Б 13 - Дух Святой

ПРОРОЧЕСТВО
Исаии 61:1-2 (698 г. до Р.Х.)
"Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение и узникам - открытие темницы, Проповедовать лето Господне благоприятное и день мщения Бога нашего, утешить всех сетующих."
Этот место Св. Писания показывает одним обзором два пришествия.
Нужно отметить, что когда Иисус цитировал эти стихи в субботу в Назарете, то Он процитировал только до середины второго стиха 61-ой главы Исаии, до слов "проповедовать лето Господне благоприятное". Первое Пришествие, таким образом, открывает день благодати, но не охватывает дня мщения и Суда. Это произойдет во Второе Пришествие (2 Фессалоникийцам 1:7-10).
ИСПОЛНЕНИЕ
Луки 4:16-21 (30 г. Р.Х.)
"И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать. Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное". И закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него. И Он начал говорить им: ныне исполнилось писание сие, слышанное вами."
Иисус поразил собрание в синагоге, в Назарете в день субботний, когда после прочтения этого пророчества, показал, что Он - Мессия.
Он сказал: "Ныне исполнилось писание сие, слышанное вами" (Луки 4:21). Во время Своего земного служения Иисус добровольно не использовал Свои Божественные силы и полагался на Дух Святой, Который Он получал безмерно (Филиппийцам 2:5-8). В Его послании было шесть уровней:
· проповедовать Благую весть тем, кто ищет благодати;
· примирить тех, кто знает свои нужды;
· освободить тех, кто в плену греха;
· чтобы было дано исцеление, особенно духовное;
· провозгласить Божий замысел;
· провозгласить последний суд.
Проповедуя все это три года после того, как голубь опустился на Него во время крещения, Иисус показал, что Он - Мессия.

Б 14 - Способ проповеди

ПРОРОЧЕСТВО
Исаии 42:1-3 (712 г. до Р.Х.)
"Вот, Отрок Мой, Которого Я держу за руку, избранный Мой, к Которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд. Не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах. Трости надломленной не переломит, и льна курящегося не угасит; будет производить суд по истине."
Есть два типа приходящего слуги. Он представлен как слабый, униженный, отвергнутый и закланный. Он также показан как завоеватель, восстанавливающий Израиль и отмщающий народам (Исаии 40:10; 63:1-4).
ИСПОЛНЕНИЕ
Матфея 12:17-20 (30 г. Р.Х.)
"Да сбудется реченное чрез пророка Исаию, который говорит: "Се, Отрок Мой, Которого Я избрал, Возлюбленный Мой, Которому благоволит душа Моя; положу дух Мой на Него, и возвестит народам суд; не воспрекословит, ни возопиет, и никто не услышит на улицах голоса Его; трости надломленной не переломит и льна курящегося не угасит, доколе не доставит суду победы"."
1. Иисус учил Своих учеников и тех, кто слушал, твердо и догматически.
2. Это пророчество показывает, что хоть Иисус будет под сильнейшим давлением, Он все равно победит.
3. Это представляет поворотный момент в Его служении, поскольку до этого момента Он открыто проповедовал религиозным вождям Израиля. В это время Иисус признает, что они замышляют убить Его.
Он начинает избегать их, говоря тем, кого Он исцелял, никому об этом не рассказывать (Матфея 12:16).

Б 15 - Притчи

ПРОРОЧЕСТВО
Псалом 77:1-2 (1000 лет до Р.Х.)
"Внимай, народ мой, закону моему, приклони ухо ваше к словам уст моих. Открою уста мои в притче, и произнесу гадания из древности."
Это первый из группы псалмов, которые извлекают духовные уроки из истории Израиля (Псалмы 79, 88, 104, 105). Вступление необычно долгое и включает пророчество, которое раскрывает аспект служения Господа.
ИСПОЛНЕНИЕ
Матфея 13:34-35 (30 г. Р.Х.)
"Все сие Иисус говорил народу притчами, и без притчи не говорил им, да сбудется реченное чрез пророка, который говорит: "Отверзу в притчах уста Мои; изреку сокровенное от создания мира"."
1. Притча - это краткая история, которую каждый может понять, но которая имеет духовное значение для возрожденных (1 Коринфянам 2:14).
2. Притчи не указывают на географическую местность, ни на какой-либо народ, не имеют личных имен, поскольку история богача и Лазаря в аду не притча, а правдивая история.
3. Слово притча происходит от греческого слова "пара" (сравнить), и "боле" (бросать), или приводить обе вещи для сравнения.
4. В Евангельских текстах есть 28 притч, начиная с притчи о сеятеле.

Б 16 - Исцеления

ПРОРОЧЕСТВО
Исаии 35:4-6 (710 г. до Р.Х.)
"Скажите робким душею: будьте тверды, не бойтесь; вот Бог ваш, придет отмщение, воздаяние Божие; Он придет и спасет вас. Тогда откроются глаза слепых , и уши глухих отверзутся."
Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне и в степи потоки.
Во время кризиса в истории Иуды Исаия поддерживал евреев, говоря, что их Спаситель придет, и что один из знаков Его прихода будут чудеса исцеления.
ИСПОЛНЕНИЕ
Матфея 11:4-5; Луки 7:22 (30 г. Р.Х.)
"И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите: слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют" (Матфея 11:4-5).
"И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, и нищие благовествуют" (Луки 7:22).
1. Одним из самых сильных доказательств того, что Иисус есть Мессия, было выполнение этого пророчества Исаии.
2. Иисус исцелил многих людей, пока жил на земле. Однако вместе с чудом исцеления всегда шел важный духовный урок.
3. Пример урока в связи с исцелением показан в первом исцелении, совершенном Иисусом: исцелении прокаженного в Матфея 8:1-4.
Прокаженному было сказано ничего не говорить, но показаться священнику израильскому. В соответствии с книгой Левит, священники были ответственны за то, чтобы подтверждать, что человек имел проказу и был очищен от болезни (Левит 13, 14). Никто в древнем мире не исцелялся от проказы; поэтому, увидев исцеленного прокаженного, священник должен был бы осознать, что в Израиле появился Мессия. Исцеленный прокаженный, таким образом, был бы мощным свидетельством для священников.
4. Исцеления, которые были индивидуальны, сопровождались тем, что Господь подчеркивал нужду в исцелении духовном. Парализованный верующий (Матфея 9:1-8), которого принесли к Иисусу его друзья, не имел уверенности, что его грехи были прощены. Иисус подтвердил, что его грехи прощены, и парализованный был исцелен.

Б 17 - Понес наши болезни

ПРОРОЧЕСТВО
Исаии 53:4 (712 г. до Р.Х.)
"Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом."
В этой главе книги Исаии мы видим описание уникальных страданий и унижений, смиренно понесенных нашим Господом. Четвертый стих говорит о служении Господа до распятия и относится к исцеляющему служению Иисуса Христа, как одного из знаков того, что Он - Мессия.
ИСПОЛНЕНИЕ
Матфея 8:16-17 (30 г. Р.Х.)
"Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных, да сбудется реченное чрез пророка Исаию, который говорит: "Он взял на Себя наши немощи и понес наши болезни"."
1. Приблизительно за 2 с половиной года до того, как Иисус пошел на крест, это место из Матфея утверждает, что пророчество в Исаии 53:4 было исполнено во время исцеляющего служения Иисуса.
2. Слово "взял" значит взять за руку и увести. Таким образом, здесь в фокусе внимания - устранение страданий, а не перенесение болезни на Христа.
3. На кресте Иисус понес на Себе наши грехи, а не наши болезни (1 Петра 2:24). Этот факт важен, потому что он ясно показывает, что христиане могут быть больны, но находится в общении с Богом.
4. В Исаии 53:5 говорится, что "ранами Его мы исцелились". Слово "исцелились" в данном контексте обозначает сшивание большой раны, нанесенной в древнем сражении. Две стороны раны показывают отделение Бога с одной стороны, от человека, с другой. Смертью Христа на кресте разъединенные стороны раны соединяются вместе, или примиряются. Через смерть Иисуса мы имеем мир с Богом. (Римлянам 5:1).

Б 18 - Галилея

ПРОРОЧЕСТВО
Исаии 9:1-2 (740 г. до Р.Х.)
"Прежнее время умалило землю Завулонову и землю Неффалимову; но последующее возвеличит приморский путь, за Иорданскую страну, Галилею языческую. Народ, ходящий во тьме, увидит свет великий; на живущих в стране тени смертной свет воссияет."
Галилея значит "круг". Это напоминает один из камней алтаря, который Иисус Навин поместил в Галгале, который также означает круг.
Круг символизирует вечную жизнь.
ИСПОЛНЕНИЕ
Матфея 4:13-16 (30 г. Р.Х.)
"И, оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых, да сбудется реченное чрез пророка Исаию, который говорит: "Земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая, народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет"."
1. Иисус провел многие годы в Назарете, чтобы исполнить пророчество о том, что Он назван Назореем (см. А 7 и А 8).
2. Потом Он сменил место жительства и переехал в Капернаум в Галилее, чтобы исполнить пророчество Исаии 9.
3. Здесь Иисус показан, как свет миру - что было еще более очевидно для тех, кто осознавал свою собственную великую темноту. То, что Бог есть свет, показано в 1 Иоанна 1:5.
4. Мы должны ходить в свете, как и Он ходит в свете (1 Иоанна 1:7).

Б 19 - Ревность о Господе

ПРОРОЧЕСТВО
Псалом 68:10 (1000 лет до Р.Х.)
"Ибо ревность по доме Твоем снедает меня, и злословия злословящих Тебя падают на меня."
Псалмопевец указывает в этом псалме на то, что Мессия будет очень ревностен о работе Бога, будет охвачен желанием выполнить Свой план.
ИСПОЛНЕНИЕ
Иоанна 2:13-17 (30 г. Р.Х.)
"Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим. И нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег. И сделав бич из веревок, выгнал из храма всех, также и овец и волов, и деньги у меновщиков рассыпал, а столы их опрокинул; и сказал продающим голубей: возьмите это отсюда, и дома Отца Моего не делайте домом торговли. При сем ученики Его вспомнили, что написано: "ревность по доме Твоем снедает Меня"."
1. Это описание раннего очищения храма, исполняющее пророчество в Псалме 68.
2. Храм многообразно представляет Иисуса Христа, как до этого скиния всем своим устройством и оборудованием.
3. Ко времени, когда Иисус пришел на землю, торговцы жертвоприношениями переехали в храм. Они получали дополнительную прибыль за животных для жертвоприношений. Иисус был нетерпим к тем, кто исказил действительное значение жертвоприношений и превратил их в способ зарабатывать деньги (Левит 1).
4. Особенно разгневали Иисуса продавцы голубей, что было жертвой для бедняков.

Б 20 - Очищение храма

ПРОРОЧЕСТВО
Исаии 56:7 (712 г. до Р.Х.)
"Я приведу на святую гору Мою, и обрадую их в Моем доме молитвы; всесожжения их и жертвы их будут благоприятны на жертвеннике Моем; ибо дом Мой назовется домом молитвы для всех народов."
Это пророчество, исполненное Иисусом Христом, было первоначально дано Исаией, что показывает, что храм был домом молитвы. Иеремия показывает, что храм будет осквернен торговцами.
ИСПОЛНЕНИЕ
Матфея 21:12-13; Луки 19:45-46 (32 г. до Р.Х.)
"И вошел Иисус в храм Божий и выгнал всех продающих и покупающих в храме, и опрокинул столы меновщиков и скамьи продающих голубей, и говорил им: написано: "Дом Мой домом молитвы наречется"; а вы сделали его вертепом разбойников" (Матфея 21:12-13).
"И вошед в храм, начал выгонять продающих в нем и покупающих, говоря им: "Написано: дом Мой есть дом молитвы"; а вы сделали его вертепом разбойников" (Луки 19:45-46).
1. Это очищение храма имело место в последнюю неделю до распятия.
2. Иисус, выполняя эти пророчества, показывает, что Господь требует правильного отношения тех, кто занимается поклонением в храме.
3. Неразборчивые торговцы вернулись в храм, чтобы продолжать зарабатывать деньги, но Иисус утверждает, что храм - это дом молитвы.
4. Через неделю Иисус должен выполнить все, что олицетворяет собой храм (Матфея 5:17).

Раздел В. Характер Христа

Оглавление

В 21 - Бог как Его Отец; В 22 - Сын Божий; В 23 - Сын Человеческий; В 24 - Пророк; В 25 - Священник; В 26 - Царь; В 27 - Я есмь; В 28 - Создатель; В 29 - Спаситель; В 30 - Судья; В 31 - Его вечное существование; В 32 - Кротость; В 33 - Безгрешность; В 34 - Жизнь в Духе Святом.

В 21 - Бог как Его Отец

ПРОРОЧЕСТВО
Псалом 88:27 (1000 лет до Р.Х.)
"Он будет звать Меня: Ты отец мой, Бог мой и твердыня спасения моего."
ИСПОЛНЕНИЕ
Иоанна 11:41 (31 г. Р.Х.)
"Итак, отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: "Отче! благодарю Тебя, что Ты услышал Меня"."
1. Отец Иисуса Христа показан как Бог. У Них, начиная с вечного прошлого, были самые близкие отношения, которые только возможны.
2. Эти отношения были нарушены на некоторое время, когда Иисус был на кресте. Иисус Христос воскликнул: Или, Или! лама савахфани? - Боже Мой, Боже Мой! Для чего Ты Меня оставил? - (Матфея 27:46; Марка 15:34).
3. Отношения были восстановлены перед самой смертью. Он воскликнул: "Совершилось (спасение)" (Иоанна 19:30). "Отче! В руки Твои предаю дух Мой" (Луки 23:46).
4. Мы сонаследники Отца и можем взывать к Богу "Авва, Отче" (Римлянам 8:15).
5. Нет такого понятия, как всеобщее отцовство Бога. Верующие имеют своим Отцом Бога, неверующие - сатану.

В 22 - Сын Божий

ПРОРОЧЕСТВО
Псалом 2:7 (1000 лет до Р.Х.)
"Возвещу определение: Господь сказал Мне: Ты Сын Мой; Я ныне родил Тебя."
ИСПОЛНЕНИЕ
Деяния 13:33 (45 г. Р.Х.)
"Как и во втором псалме написано: "Ты Сын Мой, Я ныне родил Тебя"."
ИСПОЛНЕНИЕ
Евреям 1:5 (64 г. Р.Х.)
"Ибо кому когда из Ангелов сказал Бог: "Ты Сын Мой, Я ныне родил Тебя"?"
ИСПОЛНЕНИЕ
Евреям 5:5 (64 г. Р.Х.)
"Так и Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: "Ты Сын Мой, Я ныне родил Тебя"."
ИСПОЛНЕНИЕ
Марка 9:7 (32 г. Р.Х.)
"И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой возлюбленный; Его слушайте."
1. Хотя Иисус стал полностью Человеком, Он, тем не менее, оставался полностью Богом. Он полностью Бог и полностью Человек.
2. Таким образом, Он уникален. Он Сын Бога и истинно Человек, слитый в одной Личности навсегда.
3. Иисус Христос показан, как член Троицы (Матфея 28:19).
4. Работа Иисуса Христа до Его рождения показывает Его вечное существование и Божественность (Колоссянам 1:16).
5. Иисус Христос назван Иеговой (Захарии 12:1).
6. Все Божественные характеристики относятся к Христу:
· Владычество (Откровение 1:5).
· Праведность (Луки 1:35).
· Справедливость (Иоанна 5:22).
· Любовь (Иоанна 13:1).
· Вечная жизнь (Колоссянам 1:16,17).
· Всеведение (1 Коринфянам 4:5).
· Всесильность (1 Коринфянам 15:28).
· Вездесущность (Матфея 28:20).
· Неизменность (Евреям 13:8).
· Истинность (Иоанна 14:6).

В 23 - Сын Человеческий

ПРОРОЧЕСТВО
Псалом 8:5-7 (1000 лет до Р.Х.)
"То что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его? Не много Ты умалил его пред ангелами; славою и честию увенчал его; поставил его владыкою над делами рук Твоих; все положил под ноги его."
ИСПОЛНЕНИЕ
1 Коринфянам 15:27-28 (59 г. Р.Х.)
"Потому что все покорил под ноги Его; когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все. Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем."
ИСПОЛНЕНИЕ
Евреям 2:6-9 (64 г. Р.Х.)
"Напротив некто негде засвидетельствовал, говоря: "что значит человек, что Ты помнишь его? или сын человеческий, что Ты посещаешь его? Не много Ты унизил его пред Ангелами; славою и честию увенчал его и поставил его над делами рук Твоих; все покорил под ноги его". Когда же покорил ему все, то не оставил ничего непокоренным ему. Ныне же еще не видим, чтобы все было ему покорено; но видим, что за претерпение смерти увенчан славою и честию Иисус, Который немного был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех."
1. Иисус Христос должен был стать настоящим Человеком, чтобы Он смог стать:
- Спасителем потому что как Бог Он был неподвластен смерти.
- Царем Который правит другими людьми.
- Посредником Личностью равной как Богу, так и человеку.
- Священником Который представляет других людей перед Богом.
2. Он был немного унижен перед Ангелами, чтобы мы через веру в Него могли стать выше ангелов. Это произойдет, когда мы получим свои прославленные тела.
3. Как настоящий человек Иисус Христос был принят и восседает по правую руку от Бога.
4. Здесь Иисус будет сидеть, пока Его враги не будут положены к подножию Его ног (Псалом 109:1).
5. Как Сын Человеческий Иисус будет все иметь в подчинении.
6. Мы в единстве с Христом будем править вместе с Ним.

В 24 - Пророк

ПРОРОЧЕСТВО
Второзаконие 18:15-19 (1500 лет. до Р.Х.)
"Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь, Бог твой,- Его слушайте; так как ты просил у Господа Бога твоего, при Хориве в день собрания, говоря: "да не услышу впредь гласа Господа, Бога моего, и огня сего великого да не увижу более, дабы мне не умереть". И сказал мне Господь: хорошо то, что они говорили. Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему; а кто не послушает слов Моих, которые Пророк тот будет говорить Моим именем, с того Я взыщу."
ИСПОЛНЕНИЕ
Деяния 3:22-23 (30 г. Р.Х.)
"Моисей сказал отцам: "Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня; слушайтесь Его во всем, что Он ни будет говорить вам; И будет, что всякая душа, которая не послушает Пророка Того, истребится из народа"."
1. В Ветхом Завете пророком был тот, кто имел прямые отношения с Богом. Их послания очень сильно относились к спасению и славе Бога.
2. Иоанна Крестителя спросили, пророк ли он (Иоанна 1:21). Он ответил: "Нет".
3. Когда Иисус совершил чудо насыщения пяти тысяч, Он был признан Пророком (Иоанна 6:14).
4. Он снова был признан Пророком в Иоанна 7:40.
5. Иисус показан как Пророк в Деяния 3:22-23.
6. Как Пророк Иисус предрек: Свою смерть и воскресение (Матфея 16:21; Иоанна 2:19).
Разрушение Иерусалима (Матфея 24:1-2; Луки 19:41-44).
Правление язычников над Израилем (Луки 21:20-24).
Рассеивание евреев, но их выживание (Марка 13:30; Луки 21:32).
Священное Писание сохранится (Матфея 24:35).

В 25 - Священник

ПРОРОЧЕСТВО
Псалом 109:4 (1000 лет до Р.Х.)
"Клялся Господь, и не раскается: Ты священник вовек по чину Мельхиседека."
1. Две группы священников выделяются в Божьем плане в Св. Писании: тип левитов и тип Мельхиседека. Об Иисусе сказано, что Он священник вовек по чину Мельхиседека, который был царем и священником Салема во времена Авраама. Нужно отметить, что Иисус не назван Мельхиседеком, а сказано, что Он - священник по чину этого царя.
2. Левитское священство было основано на семье из колена Левия.
Их священство прекращалось или в определенном возрасте, или изза физической смерти, в то время как священство Мельхиседека было основано на духовном возрождении.
ИСПОЛНЕНИЕ
Евреям 5:5-6 (67 г. Р.Х.)
"Так и Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: "Ты Сын Мой, Я ныне родил Тебя"; как и в другом месте говорит:"Ты священник вовек по чину Мелхиседека"."
ИСПОЛНЕНИЕ
Евреям 7:17-21 (67 г. Р.Х.)
"Ибо засвидетельствовано: "Ты священник вовек по чину Мелхиседека". Отменение же прежде бывшей заповеди бывает по причине ее немощи и бесполезности, ибо закон ничего не довел до совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу. И как сие было не без клятвы, - ибо те были священниками без клятвы, а Сей с клятвою, потому что о Нем сказано: "Клялся Господь и не раскается: "Ты священник вовек по чину Мелхиседека"."
1. В этих двух местах из Послания к Евреям Иисус Христос показан Священником по царской линии: рожденный из колена Иуды, а не Левия, Он, конечно, вечный Священник. Разделяя Его жизнь, мы также царственное священство (1 Петра 2:9).
2. Через нашу новую жизнь во Христе мы способны как священники напрямую представлять себя перед Богом в таких действиях, как молитва и исповедание грехов (Евреям 4:16).

В 26 - Царь

ПРОРОЧЕСТВО
Псалом 44:7-8 (1000 лет до Р.Х.)
"Престол Твой, Боже, вовек; жезл правоты - жезл царства Твоего. Ты возлюбил правду, и возненавидел беззаконие; посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих."
1. Положение царственности было обычным для Среднего Востока с древнейших времен: обычно правитель правил над населенным районом, часто с центром в городе.
2. В отличие от большинства псалмов, написанных самым знаменитым из еврейских царей Давидом, данный псалом, в котором находится это место, был написан сынами Кореевыми, которые были священниками и музыкантами. Соответственно факту, что Его престол вовек, и что Его жезл - правота, здесь говорится об Иисусе Христе - Сыне Божием. Это подтверждено в Послании к Евреям 1:8-9.
ИСПОЛНЕНИЕ
Евреям 1:8-9 (Второе Пришествие)
"А о Сыне: "престол Твой, Боже, в век века; жезл царствия Твоего - жезл правоты. Ты возлюбил правду и возненавидел беззаконие; посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих"."
1. Как Царь над всей вселенной, Иисус Христос всегда был Царем. Его характеристикой всегда была и всегда будет праведность.
2. В Св. Писании Иисус назван величайшим Сыном Давида, который наследует трон Давида, чтобы править на земле 1000 лет во время Тысячелетнего Царства. Это предмет завета с Давидом (2 Царств 7:8-16).
3. Только однажды во время Своего первого прихода Иисус был признан Царем Израиля. Это было во время Его входа в Иерусалим в традиционной манере древних еврейских царей - верхом на осле (Иоанна 12:13). Вскоре, однако, этот энтузиазм прошел.
4. Выполнение этого пророчества физически осуществится на земле во время второго пришествия Христа (Откровение 20:1-6). Он будет править из Иерусалима над целым миром. Князь мира сатана будет заключен.
5. Характеристики Его правления включают:
· Всеобщий мир (Исаии 2:4).
· Всеобщее благоденствие (Михея 4:4-7).
· Праведность и справедливость (Псалом 71:2-7).
· Славно (Псалом 71:17-19).
· Вечно (Даниила 7:13-14).
· Вознесет нищих (Псалом 71: 2-4).
6. После Его тысячелетнего правления Он отдаст Свое царство Отцу (1 Коринфянам 15:24), таким образом подтверждая вечное правление Бога (1 Коринфянам 15:28).

В 27 - Я есмь

ПРОРОЧЕСТВО
Исход 3:14 (1500 г. до Р.Х.)
"Бог сказал Моисею: Я есмь Сущий (Иегова). И сказал: так скажи сынам Израилевым: Сущий послал меня к вам."
Бог использует имя Я Есмь (Сущий), показывая, что Он всегда существовал, что Он вечен и что не было времени, когда Он не существовал. Он появляется в этом месте Св. Писания перед Моисеем, который нуждается в уверенности в том, что ему нужно идти назад в землю египетскую, чтобы вывести народ израильский к земле обетованной. На еврейском языке повторение имени Сущий указывает на великое благословение.
ИСПОЛНЕНИЕ
Иоанна 8:58; 10:30 (30 г. Р.Х.)
"Иисус сказал им: "Истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь"" (Иоанна 8:58).
"Я и Отец - одно" (Иоанна 10:30).
1. Используя слова "Я есмь" ("эими", греч.), Иисус утверждает перед религиозными евреями, что Он Бог. Их реакцией была попытка забросать Его камнями.
2. Иисус показан как явный член Троицы (Иоанна 1:18), как образ невидимого Бога (Колоссянам 1:15) и выражение образа ипостаси Его Личности (Евреям 1:3).
3. В дополнение, Иисус сказал:
· Я есмь хлеб жизни.
· Я есмь свет миру.
· Я есмь дверь.
· Я есмь истинный путь жизни.
· Я есмь пастырь добрый.
· Я есмь истинная лоза.
· Я есмь воскресение и жизнь.
4. Иисус постоянно утверждал, что Он Бог. Многие люди признают Иисуса хорошим человеком, но Он не мог быть просто хорошим человеком. Он был Тем, Кем Он называл Себя - Сыном Бога, Эммануилом, с нами Бог, или обманщиком.

В 28 - Создатель

ПРОРОЧЕСТВО
Псалом 101:26-28 (1000 г. до Р.Х.)
"В начале Ты основал землю, и небеса - дело Твоих рук. Они погибнут, а Ты пребудешь; и все они как риза, обветшают, и, как одежду, Ты переменишь их, - и изменятся. Но Ты - тот же, и лета Твои не кончатся."
Утверждение Господа Иисуса Христа как Творца в псалмах необычно, учитывая, что время, описываемое в пророчестве, уже в прошлом.
Другая характеристика, выраженная этим утверждением, - то, что Иисус Христос неизменен.
ИСПОЛНЕНИЕ
Евреям 1:10-12 (64 г. Р.Х.)
"И: "в начале Ты, Господи, основал землю, и небеса - дело рук Твоих; они погибнут, а Ты пребываешь; и все обветшают как риза, и как одежду свернешь их и изменятся; но Ты тот же, и лета Твои не кончатся"."
1. В контексте это пророчество относится к Господу Иисусу Христу, как Богу Создателю вселенной, Который всегда существовал и всегда будет существовать.
2. Павел, в своем Послании к Колоссянам подтвердил, что Иисус Христос - Творец. В Колоссянам 1:15-17 он утверждает: "Который есть образ Бога невидимого, рожденный прежде всякой твари; ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им стоит".
3. Другая интересная концепция, которая исходит из этого утверждения, состоит в том, что Младенец Иисус Христос в яслях Вифлеема сохранял целостность вселенной.

В 29 - Спаситель

ПРОРОЧЕСТВО
Псалом 39:7-9 (712 г. до Р.Х.)
"Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал. Тогда я сказал: вот, иду; в свитке книжном написано о мне: Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце."
Начиная с Бытие 3:15, было предсказано, что придет Спаситель в человеческом облике. Как грех вошел в мир через человека, спасение также должно было войти в мир через человека. Спаситель должен был родиться от девственницы, чтобы не унаследовать ветхую греховную природу Адама, и, таким образом, быть совершенной безгрешной жертвой.
ИСПОЛНЕНИЕ
Евреям 10:5-10 (32 г. Р.Х.)
"Посему Христос, входя в мир, говорит: "жертвы и приношения Ты не восхотел, но тело уготовал Мне. Всесожжения и жертвы за грех неугодны Тебе. Тогда Я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже"."
Сказав прежде, что ни жертвы, ни приношения, ни всесожжений, ни жертвы за грех,- которые приносятся по закону, - Ты не восхотел и не благоизволил, потом прибавил: "вот, иду исполнить волю Твою, Боже". Отменяет первое, чтобы постановить второе. По сей-то воле освящены мы единократным принесением тела Иисуса Христа.
1. В этом месте Св. Писания безгрешная жертва - это определенно Иисус Христос, Который отдал Свое тело раз и за всех, как жертву за грех. Именно это пророчество особенно подчеркивает, что это действие, выполненное Господом Иисусом Христом, было до этого записано в Св. Писании.
2. Одна из основополагающих доктрин христианства, заключается в том, что все люди грешники (Римлянам 3:23), и что мы должны умереть из-за греха (Римлянам 6:23). Человек никогда не был и не будет способен решить проблему греха самостоятельно: поэтому Бог послал Своего единственного Сына как жертву за грех, чтобы сделать возможными для всего человечества (2 Петра 3:9) постоянные отношения с Богом (Иоанна 3:16; 14:6).

В 30 - Судья

ПРОРОЧЕСТВО
Исаии 33:22 (713 до Р.Х.)
"Ибо Господь - судия наш, Господь - законодатель наш, Господь - царь наш: Он спасет нас."
Обычное заблуждение многих заключается в том, что Бог Ветхого завета не тот же, что и Бог Нового Завета. Первого представляют как Бога суда и гнева, в то время как Последнего как Бога любви. Изучение Св. Писания ясно показывает, что две абсолютные характеристики Бога, - это то, что Бог есть Любовь и Судья. Исаия в приведенном отрывке со всей ясностью показывает две стороны Божьего характера.
ИСПОЛНЕНИЕ
Иоанна 5:22-23, 30 (31 г. Р.Х.)
"Ибо Отец и не судит никого, но весь суд отдал Сыну, дабы все чтили Сына, как тут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его... Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и Суд Мой праведен, ибо не ищу Моей воли, но воли пославшего Меня Отца."
ИСПОЛНЕНИЕ
2 Тимофею 4:1 (Второе Пришествие)
"Итак заклинаю тебя пред Богом и Господом (нашим) Иисусом Христом, Который будет судить живых и мертвых в явление Его и царствие Его."
1. Иисус Христос относится к человечеству как Спаситель и Судья или как только Судья. Первое относится к верующему, в то время как второе - к неверующему.
2. Оба суда основаны на делах человека, а не на грехах; все грехи мира (как верующих, так и неверующих) были осуждены раз и навсегда для всех на кресте. Они не будут осуждаться снова. Таким образом, есть возможность спасения для каждого, хоть очевидно только немногие находят путь.
3. Для тех, которые стали верующими, суд - это оценка их дел. Так что дела, сделанные по человеческой природе, уничтожаются и не входят в Небесное Царство, потому что они запачканная одежда в глазах Бога (Исаия 64:6). Эта оценка дана в 1 Коринфянам 3:11-15, где показаны две категории дел: а) дела, которые имеют непреходящую ценность, названые золотом, серебром и драгоценными камнями; и б) те дела, которые неприемлемы, названные деревом, сеном и соломой. Последние сжигаются, но верующий спасен.
4. Для неверующих, Иисус Христос является только их Судьей, поскольку они отвергли или проигнорировали спасение в своей жизни.
Чтобы показать, что их осуждение совершенно справедливо, Иисус Христос, сидя на большом белом престоле, продемонстрирует, что их добрые дела, которые не были осуждены на кресте, неудовлетворительны для Бога. По сути, неверующие производят только дерево, сено и солому, которые сгорают. Это описано в Откровении 20:11-15. Те, кто осужден, - очевидно, неверующие, поскольку их имена не записаны в книге жизни, и их конец - вечность в огненном озере.
5. Выбор для всех людей Иисус Христос - Вечный Спаситель или Вечный Судья.

В 31 - Его вечное существование

ПРОРОЧЕСТВО
Михея 5:2 (710 г. до Р.Х.)
"И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? Из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных."
1. Михей, современник Исаии, пророчествовал между 750 и 710 г.г.
до Р.Х. Это пророчество было дано в 710 г. до Р.Х., как раз через два года после падения Северного царства Самарии перед Ассирией и рассеянием 10 колен.
2. Это пророчество показывает, что Мессия будет рожден в Вифлееме Иудином, чтобы править над Израилем.
3. Кроме того, что Он будет Правителем, сказано, что Он имеет вечную жизнь и таким образом будет Человеком, Царем, а также Богом.
Это пророчество, таким образом, должно было быть большой поддержкой для тех, кто жил в те трудные времена.
ИСПОЛНЕНИЕ
Иоанна 8:58 (30 г. Р.Х.)
"Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь."
ИСПОЛНЕНИЕ
Колоссянам 1:17 (64 г. Р.Х.)
"И Он есть прежде всего, и все Им стоит."
ИСПОЛНЕНИЕ
Откровение 1:8 (96 г. Р.Х.)
"Я есмь Алфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель."
1. В многочисленных местах Библии Господь Иисус Христос показан, как Сущий еще до начала времени как такового. Иоанна 1:1-2 говорит: "В начале было Слово, и Слово было у Бога, и Слово было Бог. Оно было в начале у Бога".
2. Иисус Христос также виден в виде явлений Христовых, иногда очеловеченных, как в случае с Тем, Кто боролся с Иаковом (Бытие 32:24-32), иногда в образе горящего куста в пустыне при встрече с Моисеем (Исход 3:1-6), или Камня, из Которого полилась вода в пустыне (Числа 20:8).
3. Эти появления Иисуса Христа прекратились, после того как Иисус родился как Человек.
4. Ясно, что Иисус существовал до существования времени и, таким образом, Он есть Бог.
5. Он полностью выполнит пророчество Михея в Свое второе пришествие как Царь Иудейский.

В 32 - Кротость

ПРОРОЧЕСТВО
Исаии 53:7-8 (712 г. до Р.Х.)
"Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание, и, как агнец пред стригущими его безгласен, так Он не отверзал уст Своих. От уз и суда Он был взят; но род Его кто изъяснит? Ибо за преступления народа Моего претерпел казнь."
Исаии 53 представляет проблему для иудеев. Тем более, что некоторые считали, что было два Мессии: страдающий Мессия и триумфальный всепобеждающий Мессия. Это место показывает кротость нашего Спасителя, Который не защищал Себя, хоть и был невиновен.
Кротость пасхального Агнца показана здесь как добровольная жертва.
ИСПОЛНЕНИЕ
Деяния 8:32-35 (32 г. Р.Х.)
"А место из Св. Писания, которое он читал, было сие: "Как овца веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзает уст Своих; в уничижении Его суд Его совершился, но род Его кто изъяснит? Ибо вземлется от земли жизнь Его". Евнух же сказал Филиппу: "Прошу тебя сказать, о ком пророк говорит это? О себе ли, или о ком другом?" Филипп отверз уста свои и, начав от сего писания, благовествовал ему об Иисусе."
Филипп, объясняя Исаии 53 эфиопскому евнуху, показал, что кроткий Спаситель, описанный в этом месте, был Иисус Христос. Кротость Христа была описана в местах, говорящих о последних часах до Его смерти на кресте. Некоторые из них:

В 33 - Безгрешность

ПРОРОЧЕСТВО
Исаии 53:9-10 (712 г. до Р.Х.)
"Ему назначали гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его. Но Господу угодно было поразить Его, и Он предал Его мучению; когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное, и воля Господня благоуспешно будет исполняться рукою Его."
ИСПОЛНЕНИЕ
1 Петра 2:21-22 (32 г. Р.Х.)
"Ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его: Он не сделал никакого греха, и не было лести в устах Его."
1. Было необходимо для Господа Иисуса Христа быть безгрешным, потому что Бог может быть умилостивлен только через совершенную жертву.
2 Коринфянам 5:21 гласит: "Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом".
2. Поскольку закон был средством, знакомившим человека со грехом, было необходимо безгрешному человеку выполнить закон. Христос, как безгрешная жертва исполнил закон (Матфея 5:17).
3. Грех в человечество вошел через осознанный грех Адама (1 Коринфянам 15:21-22) и передается потомкам через мужчину. Благодаря рождению девственницей и зачатию Духом Святым (Матфея 1:18-20), передача греха Адама была предотвращена Богом, таким образом, позволяя рождение безгрешного Спасителя.
4. Безгрешность Иисуса была отмечена:
· Иудой Искариотом (Матфея 27:4).
· Понтием Пилатом (Иоанна 19:4, 6).
· Иродом (Луки 23:15).
· Женой Пилата (Матфея 27:19).
· Умирающим разбойником (Луки 23:41).
· Сотником (Луки 23:47).
· Римским воином у креста (Матфея 27:54).
5. Безгрешная жертва Господа Иисуса Христа исполнила закон и закончила необходимость принесения огромного количества жертв животных, предложенных евреями за столетия до Креста. Это показывает греховность человека и необходимость заместительной смерти благодаря совершенной жертве, как единственному решению проблемы греха.

В 34 - Жизнь в Духе Святом

ПРОРОЧЕСТВО
Исаии 11:1-2 (713 г. до Р.Х.)
"И произойдет отрасль от корня Иессеева, и ветвь произрастет от корня его; и почиет на Нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия."
Еще одно свойство Мессии состоит в том, то Он исполнен Духа Господня. Семь характеристик Св. Духа ясно олицетворяет стоявшая в скинии золотая минора.
ИСПОЛНЕНИЕ
Марка 1:10-11 (29 г. Р.Х.)
"И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него. И глас был с небес: Ты Сын Мой Возлюбленный, в Котором Мое благоволение."
1. Во время Своей жизни в человеческом теле Иисус полагался на силу Духа Святого, а не на Свою абсолютную власть. Он был не менее Бог, но отложил Свое Божество и стал смиренным Слугой. В Филиппийцам 2:5-8 Он:
· Уничижил Себя.
· Принял образ раба.
· Сделался подобным человекам.
· По виду стал, как человек.
· Смирил Себя.
· Был послушен даже до смерти.
· Даже до смерти крестной.
2. Адам, первый человек, захотел быть богом. Иисус Христос, последний Адам, будучи Богом, стал Человеком, чтобы спасти человечество.
3. Дух Святой был дан безгранично Иисусу Христу - Человеку (Иоанна 3:36).
4. Дух Святой участвует в крещении Иисуса (Марка 1:10-11).
5. Дух Святой поддерживал Иисуса во время Его служения на земле (Матфея 12:18, 28).
6. Дух Святой играет роль в воскресении Иисуса Христа (Римлянам 8:11).
7. Иисус Христос - первопроходец христианской жизни в век Церкви, потому что только в Духе Святом верующие могут производить дела, которые удовлетворительны или приемлемы Богом (Римлянам 8:2-4). Настоящая функция Духа Святого по отношению к Господу Иисусу Христу - прославлять Его (Иоанна 16:13-14).
8. Единственный непростительный грех - это хула на Святого Духа (Матфея 12:22-32), когда дела, сотворенные Господом Иисусом Христом во время Его земного служения, неверующими были названы делами сатаны.
9. Непростительный грех сегодня - это грех неверия, поскольку служение Духа Святого - указывать на Господа Иисуса Христа как единственного Спасителя. Если человек не верит Духу Святому, он совершает деяние хулы на характер Духа Святого, называя Дух Святой лжецом.
10. Иисус Христос, таким образом, делал большое ударение на труде Духа Святого в Своей жизни.

Раздел Г. Родословие Христа

Оглавление

От Адама до Авраама: Г 35 - Адам; Г 36 - Енох; Г 37 - Сим; Г 38 - Авраам; От Авраама до Давида: Г 39 - Исаак; Г 40 - Иаков; Г 41- Иуда; Г 42 - Вооз; Г 43 - Иессей; От Давида до Вавилонского плена: Г 44 - Давид; От Вавилонского плена до Христа: Г 45 - Иехония.

От Адама до Авраама

Г 35 - Адам

ПРОРОЧЕСТВО
Бытие 3:15 (4000 г. до Р.Х.)
"И вражду положу между тобою и между женою, и между семенем твоим и между cеменем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту."

Г 36 - Енох

ПРОРОЧЕСТВО
Иуды 14 (3000 г. до Р.Х.)
"О них пророчествовал и Енох, седьмый от Адама, говоря: "се, идет Господь со тьмами святых (Ангелов) Своих"."

Г 37 - Сим

ПРОРОЧЕСТВО
Бытие 9:26-27 (2300 г. до Р.Х.)
"Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему. Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему."

Г 38 - Авраам

ПРОРОЧЕСТВО
Бытие 12:3 (2000 г. до Р.Х.)
"И благословятся в тебе все племена земные."
Галатам 3:8, 16
"И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: "в тебе благословлятся все народы". Но Аврааму даны были обетования и семени его. Не сказано "и потомкам", как-бы о многих, но как об одном: "и семени твоему", которое есть Христос."
Бытие 21:12
"Но Бог сказал Аврааму: не огорчайся ради отрока рабыни твоей; во всем, что скажет тебе Сарра, слушайся голоса ее; ибо в Исааке наречется тебе семя."

От Авраама до Давида

Г 39 - Исаак

ПРОРОЧЕСТВО
Бытие 26:4 (1800 лет до Р.Х.)
"Умножу потомство твое, как звезды небесные; и дам потомству твоему все земли сии; благословятся в семени твоем все народы земные."

Г 40 - Иаков

ПРОРОЧЕСТВО
Бытие 28:13-14 (1760 г. до Р.Х.)
"И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака. Землю, на которой ты лежишь, Я дам тебе и потомству твоему. И будет потомство твое, как песок земной; и распространишься к морю, и к востоку, и к северу, и к полудню; и благословятся в тебе и в семени твоем все племена земные."

Г 41- Иуда

ПРОРОЧЕСТВО
Бытие 49:9-10 (1690 г. до Р.Х.)
"Молодой лев Иуда, с добычи, сын мой поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его? Не отойдет скипетр от Иуды и законодатель от чресел его, доколе не приидет Примиритель, и Ему покорность народов."

Г 42 - Вооз

ПРОРОЧЕСТВО
Руфи 4:14 (1300 г. до Р.Х.)
"Благословен Господь, что Он не оставил тебя ныне без наследника! И да будет славно имя его в Израиле!"

Г 43 - Иессей

ПРОРОЧЕСТВО
Исаии 11:1, 10 (713 г. до Р.Х.)
"И произойдет отрасль от корня Иессеева, и ветвь произрастет от корня его. И будет в тот день: к корню Иессееву, который станет, как знамя для народов, обратятся язычники, - и покой его будет слава."

От Давида до Вавилонского плена

Г 44 - Давид

ПРОРОЧЕСТВО
Иеремии 23:5-6 (599 г. до Р.Х.)
"Вот, наступают дни, говорит Господь, - и восставлю Давиду Отрасль, праведную, и воцарится Царь, и будет поступать мудро, и будет производить суд и правду на земле. Во дни Его Иуда спасется и Израиль будет жить безопасно; и вот - имя Его, которым будут называть Его: "Господь - оправдание наше!""
Луки 1:31-32 (6 г. до Р.Х.)
"И вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус; Он будет велик и наречется Сыном Всевышнего; и даст Ему Господь Бог престол Давида, отца Его."

От Вавилонского плена до Христа

Г 45 - Иехония

ПРОРОЧЕСТВО
Иеремии 22:30 (609 г. до Р.Х.)
"Так говорит Господь: запишите человека сего (Иехония) лишенным детей, человеком злополучным во дни свои, потому что никто уже из племени его не будет сидеть на престоле Давидовом и владычествовать в Иуде."

Выводы из родословий Христа

1. Двенадцать пророчеств, включая происхождение Господа Иисуса Христа, были приведены выше. Каждое пророчество описывает Мессию:
· Он будет настоящим человеком - АДАМ.
· Он вернется с силой и победой - ЕНОХ.
· Он произойдет от Сима - СИМ.
· Он благословит все народы - АВРААМ.
· Евреи будут процветать благодаря Ему - ИСААК.
· Однажды они унаследуют землю - ИАКОВ.
· Христос будет править евреями - ИУДА.
· Он искупит соплеменников - БОАЗ.
· Он произойдет из Назарета (корень) - ИЕССЕЙ.
· Он будет праведным судьей всего мира - ДАВИД.
· Он родится от девы - АХАЗ.
· Он законно, но не физически будет в линии царей - ИЕХОНИЯ.
2. Из Матфея 1 и Луки 3 видно, что как Иосиф, так и Мария происходили от Давида: Иосиф по царской линии через Соломона; Мария - через Нафана.
3. СЕМЬ ПОКОЛЕНИЙ. Анализ числа поколений между важными личностями или событиями показывает, что в линии Иосифа (Матфея 1):
· 3х7 поколений между Адамом и Авраамом (Луки 3).
· 2х7 поколений между Авраамом и Давидом.
· 2х7 поколений между Давидом и вавилонским пленом.
· 2х7 поколений между вавилонским пленом и Христом.
· 9х7 поколений между Адамом и Христом.
Хотя было приблизительно одинаковое время между Адамом и Авраамом, и Авраамом и Христом, между Авраамом и Христом было в два раза больше поколений, чем между Адамом и Авраамом. Это дает нам 100-летнее поколение до Авраама и 50-летнее поколение после того периода.
В происхождении Марии (Луки 3):
· 3х7 поколений между Адамом и Авраамом.
· 2х7 поколений между Авраамом и Давидом.
· 6х7 поколений между Давидом и Марией.
4. Числа:
· Общая линия Господа Иисуса Христа между Адамом и Давидом - 5х7 поколений.
· Пять (5) - число благодати. Величайший сын Давида - Господь Иисус Христос родился в начале 5-го тысячелетия.
· Мария жила через 6х7 поколений от Давида. 6 (человек) х 7 (Бог) показывает Бога и Человека Иисуса Христа, Еммануила, "с нами Бог". Иисус Христос полностью Человек, а также полностью Бог.
· Иисус Христос родился через 6х7 поколений от Авраама по линии Иосифа.
· Иисус Христос родился через 9х7 поколений от Адама. Девять (9) - число законченности. Здесь мы видим олицетворение Первого и Последнего Адама.
· Мария жила через 77 поколений после Адама. Удвоенная семерка означает великое благословение. "Радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами" (Луки 1:28).
5. Изучая период между Адамом и Иисусом Христом, можно увидеть следующее:
· Потоп было примерно за 430 лет до Авраама.
· Закон был дан примерно через 430 лет после Авраама.
· Время между Авраамом и потопом было, таким образом, тем же, что и время между законом и Иисусом Христом, или
· Время между сотворением и восстановлением от потопа - то же, что и между получением закона и его исполнением (Матфея 5:17).
6. Тысячелетия:
· Сотворение Адама было в начале 1-го тысячелетия.
· Ной родился в начале 2-го тысячелетия.
· Авраам жил в начале 3-го тысячелетия.
· Давид правил в начале 4-го тысячелетия.
· Христос родился в начале 5-го тысячелетия.
· Христос вернется в начале 7-го тысячелетия.
· Вечное будущее начнется в начале 8-го тысячелетия.

Раздел Д. Отвержение Христа

Оглавление

Д 46 - Иоанн Креститель; Д 47 - Его учение было отвергнуто; Д 48 - Его слова были отвергнуты; Д 49 - Отверженный камень; Д 50 - Отвергнут Иудеями; Д 51 - Отвергнут из-за ритуала; Д 52 - Отвергнут из-за неповиновения; Д 53 - Отвергнут братьями; Д 54 - Ненавидим без причины.

Д 46 - Иоанн Креститель

В определенном количестве мест Ветхого Завета Бог указывал, что Мессия будет отвергнут миром в целом, во время Своего первого пришествия. Эти факты подтверждались сносками в Новом Завете, показывая, что Господь Иисус Христос как Мессия был отвергнут во многих отношениях.
Это отвержение демонстрируется личностью и служением Иоанна Крестителя.
ПРОРОЧЕСТВО
Малахии 4:5-6 (400 г. до Р.Х.)
"Вот, Я пошлю к вам Илию пророка пред наступлением дня Господня, великого и страшного. И он обратит сердца отцов к детям и сердца детей к отцам их, чтобы Я пришед не поразил земли проклятием."
1. В этом месте приход Илии пророка обещан Богом прямо перед приходом Господа Иисуса Христа как судьи, а потом правителя.
2. Когда Иоанн Креститель нес служение в пустыне, иудеи послали священников и левитов из Иерусалима, чтобы спросить его, кто он. В Иоанна 1:19-21 он опровергнул, что он Илия: И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты? Он объявил и не отрекся, и объявил, что я не Христос. И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет.
3. То, что Иоанн Креститель воспринимался, как Илия, но был отвергнут, видно в Матфея 17:10-13.
"И спросили Его ученики Его: как же книжники говорят, что Илии надлежит придти прежде? Иисус сказал им в ответ: правда, Илия должен придти прежде и устроить все; но говорю вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели; так и Сын Человеческий пострадает от них. Тогда ученики поняли, что Он говорил им об Иоанне Крестителе."
4. Илия будет одним из двух свидетелей во второй половине времени Великой Скорби, который будет убит и воскреснет, как описано в книге Откровение 11:3-12. Таким образом видно, что не только Иисус Христос был отвергнут во время Своего Первого Прихода, но и первый Илия, Иоанн Креститель.
Примеры предреченного отвержения Мессии вместе с их осуществлениями следующие:

Д 47 - Его учение было отвергнуто

ПРОРОЧЕСТВО
Исаии 6:9-10 (758 г. до Р.Х)
"И сказал Он: пойди, и скажи этому народу: слухом услышите, и не уразумеете; и очами смотреть будете, и не увидите. Ибо огрубело сердце народа сего, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их."
ИСПОЛНЕНИЕ
Деяния 28:25-27 (62 г. Р.Х.)
"Будучи же несогласны между собою, они уходили, когда Павел сказал следующие слова: хорошо Дух Святый сказал отцам нашим чрез пророка Исаию: "Пойди к народу сему и скажи: слухом услышите, и не уразумеете; и очами смотреть будете и не увидите; ибо огрубело сердце людей сих, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их"."
1. Учение Иисуса Христа может быть принято только духовно (1 Коринфянам 2:14).
2. Религия и ритуал ослепили умы большинства иудеев во время Его служения, поэтому Его учение было отвергнуто как глупость.
3. Использование притч (см. Б 15) показывает, что неверующие понимали только сам сюжет истории, но не могли уловить духовного ее значения.
4. Прощение грехов получается через слышание и веру в Евангелие.
5. Поэтому чрезвычайно важно, чтобы Евангелие было рассказано.

Д 48 - Его слова были отвергнуты

ПРОРОЧЕСТВО
Исаии 53:1 (712 до Р.Х.)
"Кто поверил слышанному от нас, и кому открылась мышца Господня?"
ИСПОЛНЕНИЕ
Иоанна 12:37-38 (30 г. Р.Х.)
"Столько чудес сотворил Он пред ними, и они не веровали в Него, да сбудется слово Исаии пророка: "Господи! кто поверил слышанному от нас, и кому открылась мышца Господня?"."

Д 49 - Отверженный камень

ПРОРОЧЕСТВО
Псалом 117:22-23 (1000 г. до Р.Х.)
"Камень, который отвергли строители, соделался главою угла. Это - от Господа, и есть дивно в очах наших."
ИСПОЛНЕНИЕ
Деяния 4:10-11 (30 г. Р.Х.)
"То да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли, Которого Бог воскресил из мертвых, Им поставлен он пред вами здрав: Он есть камень, пренебреженный вами зиждущими, но сделавшийся главою угла, и нет ни в ком ином спасения."
1. Камень - это Иисус Христос, Он краеугольный камень, единственное твердое основание.
2. Человечество, в общем, отрицает краеугольный камень, потому что, приняв Его, нужно признать, что человек ответственен перед высшей властью.
3. Это было особенно правдиво в случае с евреями, которые в общем отвергли Иисуса во время Его Первого Прихода.
4. Иисус Христос - это краеугольный камень Церкви.
5. Краеугольный камень любого здания самый важный. Иисус Христос - самый важный в нашей вере.

Д 50 - Отвергнут Иудеями

ПРОРОЧЕСТВО
Исаии 8:14 (712 г. до Р.Х.)
"И будет Он освящением и камнем преткновения и скалою соблазна для обоих домов Израиля, петлею и сетью для жителей Иерусалима."
ИСПОЛНЕНИЕ
Римлянам 9:32-33 (60 г. Р.Х.)
"Почему? Потому что искали не в вере, а в делах закона; ибо преткнулись о камень преткновения, как написано: "Вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится"."

Д 51 - Отвергнут из-за ритуала

ПРОРОЧЕСТВО
Исаии 29:13-14 (725 г. до Р.Х.)
"И сказал Господь: так как этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благоговение их предо Мною есть изучение заповедей человеческих, то вот, Я еще необычайно поступлю с этим народом, чудно и дивно, так что мудрость мудрецов его погибнет, и разума у разумных его не станет."
ИСПОЛНЕНИЕ
1 Коринфянам 1:17-19 (59 г. Р.Х.)
"Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова. Ибо слово о кресте для погибающих юродство есть, а для нас спасаемых - сила Божия. Ибо написано: "погублю мудрость мудрецов, и разум разумных отвергну"."
1. Ритуал может сильно отвлекать от истины, поскольку после использования обряда в течение долгого периода времени, если он не дан прямо из Св. Писания, значение его может исказиться.
2. Часто истина может быть растворена ритуалом до такой степени, что она искажается.
3. Мудрецы этого мира часто похожи на молодого богача, когда они полагаются на свои умственные способности в решении проблем, вместо того, чтобы положиться на мудрость Бога.

Д 52 - Отвергнут из-за неповиновения

ПРОРОЧЕСТВО
Исаии 65:2 (698 г. до Р.Х.)
"Всякий день простирал Я руки Мои к народу непокорному, ходившему путем недобрым, по своим помышлениям."
ИСПОЛНЕНИЕ
Римлянам 10:21 (60 г. Р.Х.)
"Об Израиле же говорит: "целый день Я простирал руки Мои к народу непослушному и упорному"."

Д 53 - Отвергнут братьями

ПРОРОЧЕСТВО
Псалом 68:9 (1000 г. до Р.Х.)
"Чужим стал я для братьев моих и посторонним для сынов матери моей."
ИСПОЛНЕНИЕ
Иоанна 7:5 (30 г. Р.Х.)
"Ибо и братья Его не веровали в Него."

Д 54 - Ненавидим без причины

ПРОРОЧЕСТВО
Псалом 68:5 (1000 г. до Р.Х.)
"Ненавидящих меня без вины больше, нежели волос на голове моей. Враги мои, преследующие меня несправедливо, усилились; чего я не отнимал, то должен отдать."
ИСПОЛНЕНИЕ
Иоанна 15:25 (30 г. Р.Х.)
"Но да сбудется слово, написанное в законе их: "возненавидели Меня напрасно"."

Раздел Е. Страдания и суды

Оглавление

Е 55 - Вход в Иерусалим; Е 56 - Его провозглашение; Е 57 - Покинут учениками; Е 58 - Предан другом; Е 59 - Тридцать серебряников и поле горшечника; Е 60 - Лжесвидетели; Е 61 - Смерть обеспечена; Е 62 - Плевали Ему в лицо; Е 63 - Он был избит.
Этот Раздел проводит нас от торжественного входа Иисуса Христа в Иерусалима до распятия нашего Господа. В этом и следующем Разделе (Раздел Ж - Смерть и погребение нашего Господа) за одну неделю было исполнено 29 пророчеств. Пророчества написаны в 10 различных книгах Библии, от книги Чисел до Евангелия от Матфея.

Е 55 - Вход в Иерусалим

ПРОРОЧЕСТВО
Захарии 9:9 (487 г. до Р.Х.)
"Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной."
Судьи Израиля, его руководители до того как Саул был помазан и стал царем Израильским, ездили на белых ослах (Судей 5:10). Эта традиция продолжалась до ранних царей; таким образом, Иисус Христос ассоциировал Себя с руководителями Израиля. Позже цари ездили на лошадях, но осел был знаком того, что правитель был также и слугой.
ИСПОЛНЕНИЕ
Матфея 21:4-5 (32 г. Р.Х.)
"Все же сие было, да сбудется реченное чрез пророка, который говорит: "Скажите дщери Сиона; се, Царь твой грядет к тебе кроткий, сидя на ослице и молодом осле, сыне подъяремной"."
1. Из восьми ворот города, Иисус выбрал восточные ворота, Золотые ворота, которые хоть и были наиболее прямым входом, если идти от горы Елеонской, были также размещены ниже храма. Вхождение было первым выполнением Иезекииля 43:1-2: И привел меня к воротам, к тем воротам, которые обращены лицом к востоку. И вот, слава Бога Израилева шла от востока, и глас Его - как шум вод многих, и земля осветилась от славы Его.
2. Восточные ворота, как и все ворота и стены Иерусалима, были разрушены римлянами в 70 г. Р.Х., и не были восстановлены до 1535 г. Р.Х., когда турки отстроили часть Иерусалима. Вскоре после строительства Сулейман Великий опечатал Золотые ворота, что подтверждает пророчества Иезекииля 44:1-2 - "И привел меня обратно ко внешним воротам святилища, обращенным лицом на восток, и они были затворены. И сказал мне Господь: ворота сии будут затворены, не отворятся, и никакой человек не войдет ими; ибо Господь, Бог Израилев, вошел ими, и они будут затворены".
3. Господь Иисус Христос войдет в Иерусалим через Золотые ворота с триумфом во время Второго Пришествия.
4. Когда Иисус въехал в Иерусалим во время Своего Первого Пришествия, Он пошел в храм, без сомнения, несмотря на раздражение и недовольство священников. Тем не менее, Он исполнил пророчество Малахия 3:1 - "Вот, Я посылаю Ангела Моего, и он приготовит путь предо Мною, и внезапно придет в храм Свой Господь, Которого вы ищете, и Ангел завета, Которого вы желаете; вот, Он идет, говорит Господь Саваоф".
5. Иисус Царь прибыл в Свою столицу 10 нисана, годовщину того, когда около 15 столетий назад, агнец без порока был принесен в дом, чтобы 14 нисана быть принесенным в жертву за грех.
6. Это вхождение, когда единственный раз за Его служение, Он был провозглашен Мессией, был концом 69-ой седьмины 70-ти седьмин Даниила.

Е 56 - Его провозглашение

ПРОРОЧЕСТВО
Псалом 117:25-26
"О, Господи, спаси же! О, Господи, споспешествуй же! Благословен грядущий во имя Господне! Благословляем вас из дома Господня."
В общем, население Иерусалима признало входящего в город Мессию, и люди приветствовали Его пальмовыми ветвями, празднуя то, что они считали непременным устранением Римского ига. Они также устилали Его путь своими одеждами, чтобы указать на свое подчинение.
ИСПОЛНЕНИЕ
Иоанна 12:12-13 (32 г. Р.Х.)
"На другой день множество народа, пришедшего на праздник, услышавши, что Иисус идет в Иерусалим, взяли пальмовые ветви, вышли навстречу Ему и восклицали: осанна! благословен грядущий во имя Господне, Царь Израилев!"
Скоро их восторг испарился, и через три дня население, настаиваемое подстрекателями, требовало смерти Мессии.

Е 57 - Покинут учениками

ПРОРОЧЕСТВО
Захарии 13:7 (487 г. до Р.Х.)
"О, меч! поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф: порази пастыря, и рассеются овцы! И обращу руку Мою на малых."
1. Хотя Господь Сам учил учеников три года, они не приняли концепцию того, что Иисус Христос должен пойти на крест.
2. Это ясно видно, когда Петр говорит Господу, что это не должно произойти, и заслуживает обличения Господа: "Отойди от Меня, сатана!" (Матфея 16:21-23).
3. Как последствие, когда был поражен пастух, овцы разбежались.
ИСПОЛНЕНИЕ
Марка 14:27 (32 г. Р.Х.)
"И говорит им Иисус: "Все вы соблазнитесь о Мне в эту ночь; ибо написано: "поражу пастыря, и рассеются овцы"."
Петр отрицал, что откажется от Господа. Но, в конце концов, он трижды отрекся, еще до того как дважды пропел петух (Луки 22:54-62).

Е 58 - Предан другом

ПРОРОЧЕСТВО
Псалом 40:10 (1000 г. до Р.Х.)
"Даже человек мирный со мною, на которого я полагался, который ел хлеб мой, поднял на меня пяту."
1. Иуда Искариот был учеником Господа во время Его служения на земле. Но все же именно он предал Иисуса за 30 серебряников. Даже имя его стало синонимом предательства.
2. Во время последней вечери, кусок хлеба, обмакнутый в сок пасхального агнца, был предложен Иуде. Это была последняя возможность для Иуды раскаяться. Однако он ушел в ночь, чтобы предать Господа.
ИСПОЛНЕНИЕ
Иоанна 13:18-19, 21, 26-27 (32 г. Р.Х.)
"Не о всех вас говорю: Я знаю, которых избрал. Но да сбудется Писание: "ядущий со Мною хлеб поднял на Меня пяту свою". Теперь сказываю вам, прежде нежели то сбылось, дабы , когда сбудется, вы поверили, что это Я... Сказав это, Иисус возмутился духом, и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня... Иисус отвечал: тот, кому Я обмакнув кусок хлеба, подам. И обмакнув кусок, подал Иуде Симонову Искариоту. И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее."

Е 59 - Тридцать серебряников и поле горшечника

ПРОРОЧЕСТВО
Захарии 11:12-13 (487 г. Р.Х.)
"И скажу им: если угодно вам, то дайте Мне плату Мою; если же нет, - не давайте; и они отвесят в уплату Мне тридцать сребреников. И сказал мне Господь: брось их в церковное хранилище,- высокая цена, в какую они оценили Меня! И взял Я тридцать сребреников и бросил их в дом Господень для горшечника."
ИСПОЛНЕНИЕ
Матфея 27:3-10 (32 г. Р.Х.)
"Тогда Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать сребреников первосвященникам и старейшинам, говоря: согрешил я, предав Кровь невинную. Они же сказали ему: что нам до того? смотри сам. И бросив сребреники в храме, он вышел, пошел и удавился. Первосвященники, взявши сребреники, сказали: не позволительно положить их в сокровищницу церковную, потому что это цена крови. Сделавши же совещание, купили на них землю горшечника, для погребения странников; посему и называется земля та "землею крови" до сего дня. Тогда сбылось реченное чрез пророка Иеремию, который говорит: " и взяли тридцать сребреников, цену Оцененного, Которого оценили сыны Израиля, и дали их за землю горшечника, как сказал мне Господь"."
1. Предательская цена, которую должны были заплатить за Господа, была указана у Захарии. Она составляла тридцать сребреников.
2. Интересно отметить, что Иосиф был продан в рабство в Египет его братьями за 20 сребреников (Бытие 37:28). Во многом Иосиф был прототипом Христа.
3. Захария, под руководством Духа Святого, также предвидел проблему с покаянием Иуды и возвращением денег в сокровищницу храма.
4. Иуда покаялся ("метамеломаи"); он пожалел о том, что сделал, но его покаяние не было спасительным. Другое греческое слово, которое переводится как покаяние ("метаноэо"), значит изменение сознания человека. Это то покаяние, за которым следует спасение.
5. Церковное правление, представленное первосвященниками, было в затруднении, не зная, что делать с кровавыми деньгами, поскольку они не могли принять их в сокровищницу храма, так что они купили поле горшечника для захоронения странников.
6. Это исполнило Захарии 11:12-13. Ссылка на поле горшечника также сделана в Иеремии 18:1-4 и 19:1-3.
7. Эта купленная земля также названа полем крови или Акелдама в книге Деяния Апостолов 1:19. Она размещалась к югу от Иерусалима на пересечении долин Кидрон и Енном.
8. Раскопки в этой области обнаружили могилы, датированные 1-м веком Р.Х., что подтверждает, что поле горшечника использовалось в целях, для которых было куплено.

Е 60 - Лжесвидетели

ПРОРОЧЕСТВО
Псалом 34:11 (1000 лет до Р.Х.)
"Восстали на меня свидетели неправедные: чего я не знаю, о том допрашивают меня."
ИСПОЛНЕНИЕ
Матфея 26:59-61 (32 г. Р.Х.)
"Первосвященники и старейшины и весь синедрион искали лжесвидетельства против Иисуса, чтобы предать Его смерти, и не находили; и хотя много лжесвидетелей приходило, не нашли. Но наконец пришли два лжесвидетеля и сказали: Он говорил: могу разрушить храм Божий и в три дня создать его"."
1. Хотя правители Израиля замышляли арестовать и обвинить Господа Иисуса Христа, когда дошло дело до суда они не могли найти двух свидетелей, которые были бы согласны в обвинениях против Него.
2. Они обвиняли Иисуса в двух преступлениях: разрушение храма и построение другого за три дня (Матфея 26:61) и утверждении, что Он Сын Божий (Матфея 27:43).
3. Обе юридические системы: иудейская, которая наняла лжесвидетелей, и римская, которая в то время царила в Израиле, были величайшими юридическими системами древнего мира.
4. Обе были нарушены, когда Иисус Христос был осужден.
5. Иудейская система исказилась религией и законничеством.
6. Римская была извращена политической целесообразностью.

Е 61 - Смерть обеспечена

ПРОРОЧЕСТВО
Псалом 2:1-2 (1000 лет до Р.Х.)
"Зачем мятутся народы, и племена замышляют тщетное? Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его."
ИСПОЛНЕНИЕ
Деяния 4:25-27 (32 г. Р.Х.)
"Ты устами отца нашего Давида, раба Твоего, сказал Духом Святым: "что мятутся язычники, и народы замышляют тщетное? Восстали цари земные, и князья собрались вместе на Господа и на Христа Его". Ибо по истине собрались в городе сем на Святого Сына Твоего Иисуса, помазанного Тобою Ирод и Понтий Пилат с язычниками и народом Израильским."
1. Заговор между иудейскими руководителями при Ироде и Понтии Пилате, римском прокураторе, ясно виден в книге Деяния 4, как исполнение Псалма 2:1-2.
2. Антагонизм против Иисуса объединил когда-то злейших врагов. Иудеи не испытывали ничего кроме враждебности к своим римским хозяевам, но день, в который Иисус был судим, Пилат и Ирод стали друзьями (Луки 23:12).
3. Заговорщики закончили жизнь горько. Понтий Пилат покончил жизнь самоубийством в Риме, после того как его освободили от его должности. Ирод жил в бедности, в ссылке, после устранения его римским императором в пользу его брата Филиппа.

Е 62 - Плевали Ему в лицо

ПРОРОЧЕСТВО
Исаии 50:6 (712 г. до Р.Х.)
"Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания."
ИСПОЛНЕНИЕ
Марка 14:65 (32 г. Р.Х.)
"И некоторые начали плевать на Него и, закрывая Ему лице, ударять Его и говорить Ему: прореки. И слуги били Его по ланитам."
1. Плевание кому-то в лицо - это одно из самых унижающих действий, которое один человек может предпринять по отношению к другому. Во время того, как римские солдаты издевались над Ним, Иисус претерпел это унижение.
2. Тем не менее, первыми словами с креста были: "Отче! прости им, ибо не знают, что делают" (Луки 23:34).

Е 63 - Он был избит

ПРОРОЧЕСТВО
Исаии 50:6 (712 г. до Р.Х.)
"Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания."
ИСПОЛНЕНИЕ
Матфея 27:26 (32 г. Р.Х.)
"Тогда отпустил им Варавву, и Иисуса бив предал на распятие."
1. Это избивание заключалось в том, что тело били плетью с металлическими наконечниками, применяемыми для того, чтобы нанести наибольшую травму.
2. Иисус, не сделавший ничего плохого, и в Котором Пилат не нашел никакой вины, был избит просто из рассуждения целесообразности.
3. Часто избитые таким образом римлянами умирали в процессе наказания. То, что наш Господь был чрезвычайно обессилен этим избиением, показано Его неспособностью нести крест всю дорогу до Голгофы (Матфея 27:32).
4. Интересно, что освобожденный в результате обвинения Иисуса Христа человек, был Варрава, чье составное имя Варр-Ава значит "сын отца". Сын Божий был заменен сыном отца (2 Коринфянам 5:21).

Раздел Ж. Смерть и погребение

Оглавление

Ж 64 - К злодеям причтен был; Ж 65 - Пронзенные руки и ноги; Ж 68 - Венец из терна; Ж 69 - Разделили Его одежды; Ж 70 - Презираем народом; Ж 71 - Заместительная смерть; Ж 72 - Добровольная смерть; Ж 73 - Предание Духа; Ж 74 - Незаслуженные страдания; Ж 75 - Пронзили Его; Ж 76 - Кость Его не сокрушилась; Ж 77 - Жажда на кресте; Ж 78 - Слова со креста; Ж 79 - Темнота; Ж 80 - Погребение у богатого.

Ж 64 - К злодеям причтен был

ПРОРОЧЕСТВО
Исаии 53:12 (712 г. до Р.Х.)
"Посему Я дам Ему часть между великими, и с сильными будет делить добычу за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем."
ИСПОЛНЕНИЕ
Марка 15:28 (32 г. Р.Х.)
"И сбылось слово Писания: "и к злодеям причтен"."
1. Когда Иисус Христос был распят, по обе стороны от Него были распяты осужденные преступники.
2. Один из них уверовал, пока был на кресте, в то время как другой остался неверующим, ясно отображая две категории человечества (Иоанна 3:16). Верующему был обещан рай с Богом. В нем ясно показано, что для того, чтобы получить спасение, человек не может сделать абсолютно ничего, кроме того, что иметь веру во Христа.
3. Его смерть среди преступников показывает возможность для каждого обрести спасение и то, что Христос умер за всех.

Ж 65 - Пронзенные руки и ноги

ПРОРОЧЕСТВО
Псалом 21:17 (1000 лет до Р.Х.)
"Ибо псы окружили меня, скопище злых обступило меня, пронзили руки мои и ноги мои."
ИСПОЛНЕНИЕ
Матфея 27:35 (32 г. Р.Х.)
"Распявшие же Его делили одежды Его, бросая жребий."
1. Это пророчество, датируемое временем Давида, удивительно само по себе, потому что распятие не применялось евреями в дни Давида.
Эта форма наказания использовалась и персами в 6-ом веке до Р.Х.
2. Позже она использовалась римлянами для тех, кто не был гражданином государства. Римских граждан казнили мечом, как это произошло в случае с Павлом. Воинам или аристократам Римской империи позволялось покончить жизнь самоубийством, как это произошло с Пилатом.
3. Использовалось 4 типа креста:
· Crux Simplex - простой вертикальный столб.
· Crux Commissa - крест в форме "Т".
· Crux Decussata - крест в форме "X".
· Сrux Immissa - согласно традиции тот крест, на котором умер Христос. Это было подтверждено христианским писателем Иринеем (140-202 г. Р.Х.) 4. То, что говорит традиция о типе креста, еще более подтверждается утверждениями в Матфея 27:37; Марка 15:26; Луки 23:38 и Иоанна 19:19-22, где описана надпись, прибитая ко кресту над головой Христа.
5. После обвинения, человек, приговоренный к смерти, должен был нести поперечную балку своего креста (patibutum) к месту казни, а не весь крест, как обычно изображается. Осужденного затем раздевали донага, клали на землю так, чтобы поперечная балка креста была под его плечами, и его руки привязывали и прибивали к кресту. Потом поперечную балку поднимали и закрепляли на стоящем столбе так, чтобы ноги жертвы были как раз над землей. Главный вес тела приходился на прибитые части тела, и человек пытался привстать.
Он умирал от изнурения, жажды или иногда столбняка. В истории записаны случаи, когда более недели проходило между распятием и смертью.
ПРОРОЧЕСТВО
Ионы 2:1 (862 г. до Р.Х.)
"И повелел Господь большому киту поглотить Иону; и был Иона во чреве этого кита три дня и три ночи."
1. Это пророчество необычно тем, что главное пророчество находится в Новом Завете и сделано только где-то за год до его исполнения.
2. Господь Иисус Христос сказал евреям, что для них будет единственным знаком то, что Он будет мертвым три дня и три ночи.
3. У евреев существовало поверье, что дух человека витает около мертвого тела этого человека три дня до того как улетает. Поэтому если человек был мертв более трех дней, он считался мертвым.
4. Смерть Лазаря в Иоанна 11 ясно отражает этот принцип:
· Сестры Лазаря Мария и Марфа послали сказать Иисусу, что он очень болен (ст. 3).
· Иисус однако, отложил Свой приход на пару дней ( ст. 6).
· Иисусу сказали, что Его друг Лазарь умер (ст. 14.), и когда Он прибыл в Вифанию, Он обнаружил, что Лазарь уже был мертв 4 дня (ст. 17).
· Марфа сказала, что Лазарь в могиле уже четыре дня и уже начал разлагаться (ст. 39).
· Иисус, однако, воскресил к жизни определенно мертвого Лазаря, благодаря чему многие поверили в Него (ст. 45). Лазарь был воскрешен только временно.
5. Подобным же образом многие поверили в Иисуса, когда Он воскрес из мертвых, хотя Он воскрес в прославленном теле, а не временно.
6. Знамение Ионы также показывает, что рай находится в центре земли, где до смерти Господа Иисуса Христа находились все святые.
7. Самуил показал это в свое время, когда он, будучи вызванным волшебницей Аэндорской, сказал Саулу: "Для чего ты тревожишь меня, чтоб я вышел" (1 Царств 28:15). Это позже было развито историей богача в аду и Лазаря в раю (Луки 16:19-31).
ИСПОЛНЕНИЕ
1 Коринфянам 15:4 (32 г. Р.Х.)
"И что Он погребен был и что воскрес в третий день, по Писанию."
Св. Писание ясно указывает, что Господь Иисус Христос умер не в пятницу, как это отмечается сейчас христианскими церквами, а в среду или четверг. Видимое противоречие между воскресением на третий день в 1-ом Послании к Коринфянам и тремя днями и тремя ночами в Евангелии от Матфея, может быть объяснено тем фактом, что 1-ое Коринфянам было написано для язычников, которые пользовались римским отсчетом времени, в то время как Ев. Матфея было адресовано евреям, у которых день заканчивался в 6 часов вечера.

Ж 68 - Венец из терна

ПРОРОЧЕСТВО
Ионы 2:6 (862 г. до Р.Х.)
"Объяли меня воды до души моей, бездна заключила меня; морскою травою обвита была голова моя."
ИСПОЛНЕНИЕ
Матфея 27:29 (32 г. Р.Х.)
"И, сплетши венец из терна, возложили Ему на голову."
1. Терновый венец на голове Господа Иисуса Христа представляет грехи мира, возложенные на Спасителя.
2. Одним из судов над Адамом в саду было то, что земля произрастет тернии. Бытие 3:17-18 говорит: Адаму же сказал: за то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: "не ешь от него", проклята земля за тебя; со скорбию будешь питаться от нее во все дни жизни твоей. Терние и волчцы произрастит она тебе; и будешь питаться полевою травою.
3. Также ясно, что после второго прихода нашего Господа первоначальное состояние мира будет восстановлено (Римлянам 8:19-22).
4. То, что Библия упоминает морскую траву вокруг головы Ионы, а сам Иона - единственное знамение, данное евреям до распятия Иисуса, важно и может быть истолковано как прототип терний на голове Спасителя.

Ж 69 - Разделили Его одежды

ПРОРОЧЕСТВО
Псалом 21:19 (1000 лет до Р.Х.)
"Делят ризы мои между собою, и об одежде моей бросают жребий."
ИСПОЛНЕНИЕ
Иоанна 19:23-24 (32 г. Р.Х.)
"Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху. Итак, сказали друг другу: не станем раздирать его, а бросим о нем жеребий, чей будет, - да сбудется реченное в Писании: "разделили ризы Мои между собою и об одежде Моей бросали жеребий". Так поступили воины."
1. При распятии продавать одежду казненных было обычной практикой солдат 2. Деньги, полученные после продажи одежды, обычно тратились на красное вино, которое употреблялось солдатами, пока они ожидали смерти жертвы.
3. В этом пророчестве видна великая точность Св. Писания в том, что хитон без шва стал предметом жребия, в то время как другая одежда была разделена.

Ж 70 - Презираем народом

ПРОРОЧЕСТВО
Псалом 21:8-9 (1000 лет до Р.Х.)
"Все, видящие меня, ругаются надо мною; говорят устами, кивая головою: "Он уповал на Господа, - пусть избавит его; пусть спасет, если он угоден Ему"."
ИСПОЛНЕНИЕ
Матфея 27:39-43 (32 г. Р.Х.)
"Проходящие же злословили Его, кивая головами своими и говоря: Разрушающий храм и в три дня Созидающий! спаси Себя Самого; если Ты Сын Божий, сойди с креста. Подобно и первосвященники с книжниками и старейшинами и фарисеями, насмехаясь, говорили: Других спасал, а Себя Самого не может спасти! если Он Царь Израилев, пусть теперь сойдет с креста, и уверуем в Него; уповал на Бога; пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын."
1. Страдания Господа Иисуса Христа были усилены отношением толпы, которая пришла увидеть распятие. Поведение людей исполнило пророчество в Псалме 21:8-9, когда они, качая головами, цитировали утверждение: Уповал на Бога; пусть теперь избавит Его, если Он угоден Ему.
2. Если помнить, что Господь не был отдален от людей, как это часто изображено на картинах, но Его ноги почти касались земли Голгофы, эти насмешки и издевательства были трудным испытанием.

Ж 71 - Заместительная смерть

ПРОРОЧЕСТВО
Исаии 53:5-6, 10 (712 г. до Р.Х.)
"Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас... Но Господу угодно было поразить Его, и Он предал Его мучению; когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное, и воля Господня благоуспешно будет исполняться рукою Его."
ИСПОЛНЕНИЕ
Римлянам 5:6-8 (32 г. Р.Х.)
"Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками."
1. Смерть Господа Иисуса Христа на кресте была исполнением закона Моисея и в то же время полной платой единожды за грехи всего человечества (прошлые, настоящие и будущие).
2. В Исаии 53:5 сказано, что Его жертвой мы исцелились. Слово, переведенное как исцеление, использовалось для обозначения развернутой и зашитой раны, полученной на поле сражения. Когда часть тела рассекается мечом, две части раны разъединяются, представляя собой разделенную пропасть между Богом и человеком из-за греха.
3. На древних полях сражения раны зашивались, чтобы две части раны соединились, что символизирует примирение. Этими ранами мы примирились с Богом, а сшитая рана имеет возможность зажить и быть здоровой снова.
4. В этом отрывке также указан тот факт, что: "все согрешили и лишены славы Божией" (Римлянам 3:23), и что Христос умер за наши грехи, когда мы были еще грешниками или врагами Бога. Это поднимает вопрос о том, что если Бог сделал все возможное для нас, когда мы были еще Его врагами, то что Он сделает для нас, когда мы стали Его друзьями? Поскольку Он хочет, чтобы никто не погиб (2 Петра 3:9), Он, очевидно, не собирается отменить спасение, завоеванное такой дорогой ценой.
5. Эта заместительная смерть дальше описывается в 1 Петра 2:23-24, где полученное исцеление снова показано как примирение: Будучи злословим, Он не злословил взаимно: страдая, не угрожал, но предавал то Судии Праведному; Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились.
6. То, что тело Иисуса было вознесено на древо, показывает, что Он был проклят за нас, так как Второзаконие 21:22-23 утверждает: Если в ком найдется преступление, достойное смерти, и он будет умерщвлен, и ты повесишь его на дереве: то тело его не должно ночевать на дереве, но погреби его в тот же день; ибо проклят пред Богом всякий повешенный на дереве, и не оскверняй земли твоей, которую Господь. Бог твой, дает тебе в удел.
7. Кроме того, из-за того, что день, следовавший за распятием, был святой субботой (Иоанна 19:31), тело Господа было снято с креста, в соответствии с разделом закона Моисея.

Ж 72 - Добровольная смерть

ПРОРОЧЕСТВО
Исаии 53:12 (712 г. Р.Х.)
"Посему Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем."
ИСПОЛНЕНИЕ
Иоанна 10:17-18 (32 г. Р.Х.)
"Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее; никто не отнимает ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего."
1. Смерть Господа Иисуса Христа уникальна во многих отношениях.
Одно из них заключается в том, что Он отдал Свою жизнь добровольно, в совершенно определенное время, назначенное Богом Отцом.
2. Смерть всех людей находится в руках Божиих, что касается времени. В некоторых случаях человек может вмешаться и назначить собственное время, это называется самоубийством. В случае с Иисусом Христом, тем не менее, Господь предал Свой дух в точное время, назначенное Отцом.

Ж 73 - Предание Духа

ПРОРОЧЕСТВО
Псалом 30:6 (1000 лет до Р.Х.)
"В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины."
ИСПОЛНЕНИЕ
Луки 23:46 (32 г. Р.Х.)
"Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой, И сие сказав, испустил дух."
Совершенное соответствие между действиями Сына и волей Отца показаны в исполнении этого пророчества. Отец обеспечил тело для сына в начале первого Его пришествия (Евреям 10:5), теперь в конце этого периода Господь Иисус Христос возвращает Свою жизнь Отцу.

Ж 74 - Незаслуженные страдания

ПРОРОЧЕСТВО
Псалом 68:10 (1000 лет до Р.Х.)
"Ибо ревность по доме Твоем снедает меня, и злословия злословящих Тебя падают на меня."
ИСПОЛНЕНИЕ
Римлянам 15:3 (32 г. Р.Х.)
"Ибо и Христос не Себе угождал, но как написано: "злословия злословящих Тебя пали на Меня"."
Иисус Христос был безгрешен, непорочен. Он исполнил полностью закон Моисея во время Своей жизни и смерти на земле. Человечество в лице отдельных людей и в целом заслуживало смерти (Римлянам 6:23).
Тем не менее, гнев Божий был излит на Христа вместо нас.

Ж 75 - Пронзили Его

ПРОРОЧЕСТВО
Захарии 12:10 (487 г. до Р.Х.)
"А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце."
ИСПОЛНЕНИЕ
Иоанна 19:34-35, 37 (32 г. Р.Х.)
"Но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода. И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили" (19:34-35).
"Также и в другом месте Писание говорит: "Воззрят на Того, Которого пронзили"" (19:37).
1. Было проведено исследование того факта, что ребра Господа были пронзены, в результате чего были сделаны выводы знаменитым психологом, определяющие причины физической смерти Иисуса Христа.
2. Когда воин пронзил копьем бок Христа, Он был уже мертв, и истечение крови и воды, которое последовало, было или естественным явлением, вызванным естественными причинами, или это было чудо. То, что Иоанн думал, что это если не чудо, то, по крайней мере, необычное явление, ясно видно из комментария, который он делает, и из того, что он подчеркивает и торжественно подтверждает истинность этого описания.
3. Повторяющиеся наблюдения и эксперименты были проведены над людьми и животными и показали следующие результаты: Когда левая сторона резко пронзается большим ножом, сравнимым в размерах с римским копьем, наблюдались три явные последствия.
· 1-ое - Никакого истечения не происходило из раны, за исключением небольшого истечения крови.
· 2-ое - Истечение только воды, а за ним нескольких капель крови.
· 3-ое - Значительное истечение только крови.
Из трех случаев, обычно происходит первое; второе - в случаях, когда кто-либо утопает, что может быть сравнимо с обычной смертью от распятия; в то время как третье происходило после смерти от плеврита или разрыва сердца.
4. В то время как три вышеперечисленные случаи хорошо известны, два других случая, хоть и не записанные в учебниках, могут произойти. 5-й тип описан в Иоанна 19.
· 4-й тип - Значительное истечение воды, за которым следует значительное истечение крови из раны.
· 5-й тип - Значительное истечение крови, за которым следует значительное истечение воды.
5. Смерть от распятия вызывает состояние, когда кровь скапливается в легких, подобно состоянию утонувшего. Четвертый случай произошел бы, если бы человек страдал от плеврита, в то время как пятый случай произошел бы, если бы человек на кресте умер от разрыва сердца. История дней, предшествовавших смерти Господа, устраняет идею о плеврите, как и описанное Иоанном истечение крови. Таким образом, можно заключить, что тип истечения, записанный в Иоанна 19, должен был произойти от сочетания распятия с разрывом сердца.
6. Также важно, что такое истечение не могло быть придумано Иоанном, потому что такое происходит крайне редко.
7. Если бы Иисус был жив, когда копье пронзило Его бок, сильные струи крови вытекали бы с каждым биением сердца. Тем не менее, Иоанн наблюдал истечение темных сгустков, отличающихся от воды, что представляет собой сильное свидетельство о массированном загустевании крови в главных артериях, а это исключительное медицинское доказательство физической смерти.

Ж 76 - Кость Его не сокрушилась

ПРОРОЧЕСТВО
Исход 12:46 (1500 лет до Р.Х.)
"В одном доме должно есть ее, не выносите мяса вон из дома, и костей ее не сокрушайте."
ПРОРОЧЕСТВО
Псалом 33:21 (1000 лет до Р.Х.)
"Он хранит все кости его; ни одна из них не сокрушится."
ИСПОЛНЕНИЕ
Иоанна 19:31-33, 36
"Но как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу, ибо та суббота была день великий, просили Пилата, чтобы перебить у них голени и снять их. Итак пришли воины, и у первого перебили голени, и у другого, распятого с Ним; но пришедши к Иисусу, как увидели Его уже умершим, не перебили у Него голеней... Ибо сие произошло, да сбудется Писание: "кость Его да не сокрушится"."
1. С тех пор, как была установлена церемония пасхального агнца около 1500 года до Р.Х., дети Израильские ежегодно убивали агнца 14 нисана. Им было указано Моисеем, как раз до того, как они ушли из Египта, что особо внимательно они должны были следить, чтобы ни одна кость пасхального агнца не была поломана. В псалмах снова было дано обещание о том, что ни одна кость Агнца не сокрушится.
2. Пасхальные агнцы во все эти века были символом смерти Иисуса Христа, Который, в отличие от разбойников, чьи кости были поломаны, чтобы ускорить их смерть от изнеможения, умер до этого, и Его кости не были поломаны.
3. Интересно также, что религиозные вожди евреев, договорившись убить Царя Славы, не могли вынести, что тела будут оставлены на крестах на субботу, что показывает их законническое отношение.

Ж 77 - Жажда на кресте

ПРОРОЧЕСТВО
Псалом 68:22 (1000 лет до Р.Х.)
"И дали мне в пищу желчь, и в жажде моей напоили меня уксусом."
ИСПОЛНЕНИЕ
Иоанна 19:28-30 (32 г. Р.Х.)
"После того, Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду. Тут стоял сосуд, полный уксуса. Воины, напоивши уксусом губку и наложивши на иссоп, поднесли к устам Его. Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух."
1. Время, когда Иисус вкусил уксуса или перекисшего красного вина, смешанного с желчью, очень важно. Как это видно в пророчестве и в его исполнении, Господь Иисус Христос вкусил уксуса и, таким образом, исполнил пророчество непосредственно перед Своей физической смертью. Вкусив вина и желчи, Иисус Христос сказал "Совершилось!" и умер.
2. Евреи пытались дать Иисусу выпить эту смесь до распятия. Он, однако, отказался, потому что смесь имеет наркотическое воздействие, и могла повлиять на свободную волю нашего Господа, что сделало бы суд Бога над Ним потерявшим законную силу.
3. Это приведено в Матфея 27:33-34 И пришедши на место, называемое Голгофа, что значит "лобное место", дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить.

Ж 78 - Слова со креста

ПРОРОЧЕСТВО
Псалом 21:2 (1000 лет до Р.Х.)
"Боже мой! Боже мой! для чего Ты оставил меня?"
ИСПОЛНЕНИЕ
Матфея 27:46 (32 г. Р.Х.)
"А около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?"
1. Во время шести часов от 9 утра до 3 дня, пока длилось распятие, семь фраз были произнесены Господом.
2. Вышеизложенное пророчество было исполнено произнесением четвертой фразы. Слова с креста были произнесены в следующем порядке:
· а) Отче! прости им, ибо не знают, что делают (Луки 23:32-34) К Иисусу относились совершенно несправедливо, но Он не отвечал с горечью или протестом. Он вот-вот должен был быть судим за их грехи, как и за грехи всего мира, а Он в милости просит Бога Отца простить им. Важно заметить, что в этот момент Он обращается к Отцу "Отче" (см. Д 62).
· б) Его вторая фраза обращена к покаявшемуся разбойнику, распятому рядом с Ним: Истинно говорю тебе, ныне же будешь со Мною в раю (Луки 23:43).
· в) Его третья фраза обращена к Марии, Его матери: Жено! Се, сын Твой. Потом говорит ученику: се Матерь твоя! (Иоанна 19:26-27). Даже будучи на кресте, Он заботился о Своей семье. В этом случае Он передал заботу о Марии Своему ученику Иоанну, учитывая написанное в пятой заповеди: "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе" (Исход 20:12). Интересно, что из всех учеников, Иоанн прожил дольше всех. Книга "Откровение", написанная Иоанном на острове Патмос, обычно датируется 96 г. Р.Х., что указывает на то, что во время ее написания Иоанну было за восемьдесят. Его дни действительно были продлены.
· г) Четвертая фраза была восклицанием великой боли: Боже Мой, Боже Мой! для чего Ты Меня оставил? (Матфея 27:46). Уже не "Отец" вскричал Иисус громким голосом, но "Боже Мой, Боже Мой". Бог оставил Его, потому что в этот момент Он был судим за грехи всего мира (2 Коринфянам 5:21).
· д) Пятая фраза исполнила еще одно пророчество, которое необходимо было исполнить: "Жажду" (Иоанна 19:28). Это действие исполнило пророчество в Псалме 68:22 (см. Ж 77).
· е) Шестая фраза была восклицанием триумфа: "Совершилось!" (Иоанна 19:30). Спасение свершилось, плата за грехи была полностью заплачена. Дело, которое Иисус Христос пришел совершить на земле, было завершено. Сатана был побежден совершенно.
· ж) Последней фразой были слова: "Отче! В руки Твои предаю дух Мой" (Луки 23:46). Опять же, утверждение обращено к Богу; используется титул "Отче", показывая, что совершенные и близкие отношения между Отцом и Сыном восстановлены (см. Ж 73).

Ж 79 - Темнота

ПРОРОЧЕСТВО
Амоса 8:9 (787 г. до Р.Х.)
"И будет в тот день, говорит Господь Бог: произведу закат солнца в полдень и омрачу землю среди светлого дня."
ИСПОЛНЕНИЕ
Матфея 27:45 (32 г. Р.Х.)
"От шестого же часа тьма была по всей земле до часа девятого."
1. Одно из пророчеств, исполненных с точностью до часа, было пророчество о тьме, покрывшей землю в полдень.
2. Сверхъестественная темнота повисла над землей в шестом часу (около 12 часов дня) и длилась до 9-го часа (3 часа после полудня). Эта темнота закрыла видение человечеством Господа Иисуса Христа, судимого за грехи всего мира.
3. Крест изображен в жертвах, согласно книге Левит 2:4-7 Если же приносишь жертву приношения хлебного из печеного в печи, то приноси пшеничные хлебы пресные, смешанные с елеем, и лепешки пресные, помазанные елеем. Если жертва твоя приношение хлебное со сковороды, то это должна быть пшеничная мука, смешанная с елеем, пресная. Разломи ее на куски, и влей на нее елея: это приношение хлебное. Если же жертва твоя приношение хлебное из горшка, то должно сделать оное из пшеничной муки с елеем.
4. Здесь перечислено три вида жертвоприношения: ??из печи, где приношение спрятано от глаз; ??сковорода, где приношение можно увидеть; ??горшок, где приношение частично скрыто, а частично видно.
5. Во всех случаях приношение было сделано из пшеничной муки самого лучшего качества, без дрожжей (или безгрешность), но с добавлением елея, что представляет силу Святого Духа.
6. Горшок представляет весь период Креста; сковорода, первые три часа; а печь, последние три часа.
7. Мы также узнаем из приношений, что приношением являлось то, что проверялось огнем. Человек, который приносил приношение, не судился. Подобным же образом, мы не способны помочь Христу ничем в деле спасения. Все что мы можем - это принять спасение верой.

Ж 80 - Погребение у богатого

ПРОРОЧЕСТВО
Исаии 53:9 (712 г. до Р.Х.)
"Ему назначили гроб со злодеями, но Он погребен у богатого, потому что не сделал греха и не было лжи в устах Его."
ИСПОЛНЕНИЕ
Луки 23:50-53 (32 г. Р.Х.)
"Тогда некто, именем Иосиф, член совета, человек добрый и правдивый, не участвовавший в совете и в деле их, из Аримафеи, города Иудейского, ожидавший также Царствия Божия, пришел к Пилату и просил Тела Иисусова; и сняв Его, обвил плащаницею и положил Его в гробе, высеченном в скале, где еще никто не был положен."
1. После смерти человека через распятие тело обычно выбрасывали на свалку Иерусалима, которая называлась Гиена или долина Еннома.
2. Во время правления Ахаза и Манассии в Тофете (или место огня) в долине Еннома приносились человеческие жертвы языческому богу Молоху (2 Паралипоменон 28:3; 33:6).
3. Однако Иосия в своих реформах остановил эту практику (4 Царств 23:10).
4. В Иеремии 7:30-33 провозглашено, что имя долины становится "долина убийства", потому что когда Господь судил Иуду за грехи, мертвых будет так много, что они будут брошены в долину без погребения.
5. Начиная где-то со 2-го столетия до Р.Х., долина Еннома представлялась, как место окончательного суда над врагами Бога.
6. Для того чтобы выполнить пророчество в Исаии 53:9, тем не менее, Иосиф из Аримафеи и Никодим попросили тело Иисуса у Пилата, и похоронили Его в склепе богатого человека, высеченном в скале. Потом был прикачен камень, чтобы закрыть вход. Такое место, как этот склеп, делают безосновательным утверждение религиозных начальников евреев о том, что ученики украли тело Иисуса Христа. Однако, если бы тело Иисуса было брошено в долину Еннома, такое утверждение было бы трудно опровергнуть.

Раздел З. Воскресение и восседание

Оглавление

З 81 - Воскресение; З 82 - Вознесение; З 83 - Восседание.

З 81 - Воскресение

ПРОРОЧЕСТВО
Псалом 15:10 (1000 лет до Р.Х.)
"Ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление."
ИСПОЛНЕНИЕ
Деяния 2:25-31 (32 г. Р.Х.)
"Ибо Давид говорит о Нем: "видел я пред собою Господа всегда, ибо Он одесную меня, дабы я не поколебался; от того возрадовалось сердце мое, и возвеселился язык мой; даже и плоть моя успокоится в уповании, ибо ты не оставишь души моей в аде и не дашь святому Твоему увидеть тления; Ты дал мне познать путь жизни; Ты исполнишь меня радостью пред лицем Твоим". Мужи братия! да будет позволено с дерзновением сказать вам о праотце Давиде, что он и умер, и погребен, и гроб его у нас до сего дня; будучи же пророком и зная, то Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его, он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления."
ИСПОЛНЕНИЕ
Деяния 13:35-37 (32 г. Р.Х.)
"Посему и в другом месте говорит:"не дашь Святому Твоему увидеть тление". Давид, в свое время послужив изволению Божию, почил, и приложился к отцам своим, и, увидел тление; а Тот, Которого Бог воскресил, не увидел тления."
1. Воскресение Господа Иисуса Христа было предречено Давидом.
То, что пророчество относилось к Иисусу Христу, а не к Давиду, показано в Деяния 2 и 13, где противопоставляются Давид и Христос.
2. Завоевав смерть, Господь воскрес из мертвых и Его видели много раз до того как Он вознесся на небеса. Эти случаи:
· Мария Магдалина (Иоанна 20:14-18).
· Женщины у склепа (Матфея 28:8-10).
· Двое на дороге к Еммаусу ( Луки 24:13-31).
· Петр (Луки 24:34).
· Десять учеников (Луки 24:36-43).
· Ученики, включая Фому (Иоанна 20:24-29).
· Появления у моря Тивериадского (Иоанна 20:24-29).
· Пятьсот учеников (1 Коринфянам 15:6).
· Иаков (1 Коринфянам 15:7).
· Ученики при вознесении (Деяния 1:3-12).
· Стефан (Деяния 7:55).
· Павел на дороге в Дамаск (Деяния 9:3-6).
· Павел в храме (Деяния 22:17-21).
· Павел ночью (Деяния 23:11).
· Иоанн на острове Патмос (Откровение 1:10-19).
3. В дополнение к отчету свидетелей, другие доказательства воскресения включают:
· Пустая гробница (Матфея 28).
· Изменение в учениках после воскресения.
· Получение Духа Святого в праздник Пятидесятницы.
· Соблюдение первого дня недели как дня поклонения.
· Существование Церкви.
Без воскресения Иисусу Христу невозможно было прославиться. В прославленном теле Иисус Христос, будучи представителем человечества, стал превосходнее ангелов.

З 82 - Вознесение

ПРОРОЧЕСТВО
Псалом 67:19 (1000 лет до Р.Х.)
"Ты восшел на высоту, пленил плен, принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога."
ИСПОЛНЕНИЕ
Деяния 1:9 (32 г. Р.Х.)
"Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их."
ИСПОЛНЕНИЕ
Ефесянам 4:8-10
"Посему и сказано: "Восшед на высоту, пленил плен и дал дары человекам". А "восшел", что означает, как не то, что Он и нисходил прежде в преисподние места земли? Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все."
1. После 40 дней наставлений, учения и появлений, Господь Иисус Христос вознесся на небеса с горы Елеонской, чтобы быть принятым у престола Божьего. С Его вознесением дано обещание, что Он вернется таким же образом (Деяния 1:11).
2. Вознесение также показывает огромную многосторонность прославленного тела, в частности, что оно может передвигаться вертикально и переправится к престолу Божьему без какой-либо трудности.

З 83 - Восседание

ПРОРОЧЕСТВО
Псалом 109:1 (1000 лет до Р.Х.)
"Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих."
ИСПОЛНЕНИЕ
Деяния 2:32-36 (32 г. Р.Х.)
"Сего Иисуса Бог воскресил, чему все мы свидетели. Итак, Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите. Ибо Давид не восшел на небеса, но сам говорит: "Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих". Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли."
ИСПОЛНЕНИЕ
Марка 12:35-37 (32 г. Р.Х.)
"Продолжая учить в храме, Иисус говорил: как говорят книжники, что Христос есть сын Давидов? Ибо сам Давид сказал Духом Святым: "сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих". Итак, сам Давид называет Его Господом: как же Он сын ему? И множество народа слушало Его с услаждением."
ИСПОЛНЕНИЕ
Евреям 1:13(32 г. Р.Х.)
"Кому когда из Ангелов сказал Бог: "Седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих"?"
ИСПОЛНЕНИЕ
Евреям 10:12-13 (32 г. Р.Х.)
"Он же, принесши одну жертву за грехи, навсегда воссел одесную Бога, ожидая затем, доколе враги Его будут положены в подножие ног Его."
1. Окончательное прославление Иисуса Христа произошло, когда Отец попросил Его сесть по правую руку от Него, место славы, пока все Его враги не будут положены у Его ног.
2. С прославлением и окончательным вознесением, Господь Иисус Христос теперь был свободен послать Духа Святого, чтобы наполнить силой верующих века Церкви (Иоанна 14:16-26).
3. Через всю историю сатана сосредоточенно нападал на семя женщины по линии Мессии. Тем не менее, с победой Христа на кресте и Его вознесением и восседанием по правую руку от Отца атака сатаны теперь направлена на отдельных верующих.
4. По правую руку от Бога означает:
· Место славы (Псалом 109:1).
· Место молитвы о верующих (Римлянам 8:34).
· Место наивысшей славы и наибольшего благословения (Бытие 48:13-19).
· Место силы (Псалом 109:5).

ЧАСТЬ 2.
ИСТОРИЧЕСКИЕ СОБЫТИЯ

Раздел И. Города и народы

Оглавление

И 84 - Вавилон; И 85 - Вифсаида, Капернаум, Хоразин; И 86 - Газа и Аскалон; И 87 - Распространение Иерусалима; И 88 - Моав и Аммон; И 89 - Ниневия; И 90 - Едом и Петра; И 91 - Самария; И 92 - Сидон; И 93 - Города Мемфис и Но; И 94 - Тир.

И 84 - Вавилон

ПРОРОЧЕСТВО
Исаии 13:19-22 (712 г. до Р.Х.)
"И Вавилон, краса царства, гордость Халдеев, будет ниспровержен Богом, как Содом и Гоморра. Не заселится никогда, и в роды родов не будет жителей в нем. Не раскинет Аравитянин шатра своего, и пастухи со стадами не будут отдыхать там. Но будут обитать в нем звери пустыни, и домы наполнятся филинами; и страусы поселятся, и косматые будут скакать там. Шакалы будут выть в чертогах их, и гиены - в увеселительных домах."
ПРОРОЧЕСТВО
Исаии 14:23 (712 г. до Р.Х.)
"И сделаю его владением ежей и болотом, и вымету его метлою истребительною, говорит Господь Саваоф."
ПРОРОЧЕСТВО
Иеремии 51:26, 43 (595 г. до Р.Х.)
"И не возьмут из тебя камня для углов, и камня для основания, но вечно будешь запустением, говорит Господь... Города его сделались пустыми, землею сухою, степью, землею, где не живет ни один человек, и где не проходит сын человеческий."
ИСПОЛНЕНИЕ
Вавилон будет, как Содом и Гоморра (Исаии 13:19)
"Вавилон, жемчужина Халдейской империи, был величайшим и богатейшим городом в мире в 6-ом столетии до Р.Х. Он был знаменит своими висячими садами. После его падения перед Киром Персидским город вошел в длительный период запустения. Это продолжалось до того времени, пока все признаки Вавилона исчезли подобно исчезновению Содома и Гоморры."
ИСПОЛНЕНИЕ
Исаии 13:20
"Не раскинет Аравитянин шатра своего."
Среди арабов существуют предрассудки, касающиеся развалин Вавилона, которые в сочетании с отсутствием подходящих пастбищ вокруг него, предотвращают возможность размещения их палаток в той области.
ИСПОЛНЕНИЕ
Исаии 13:20
"И пастухи со стадами не будут отдыхать там."
Из-за болотистой местности и неподходящей почвы, вокруг Вавилона нет пастбищ для овец; таким образом, пастухи со своими стадами туда не заходят.
ИСПОЛНЕНИЕ
Исаии 13:21
"Будут обитать в нем (Вавилоне) звери пустыни."
Археологи, посещавшие это место, записывали, что гиены, дикие кабаны, шакалы, волки и даже иногда львы населяют руины Вавилона.
ИСПОЛНЕНИЕ
Исаии 14:23
"И сделаю его (Вавилон) владением ежей и болотом."
Город Вавилон был построен вдоль реки Евфрат, в болотистой местности, Во время наивысшей точки его развития, берега Евфрата были переоборудованы таким образом, чтобы держать реку в русле. В течение столетий, тем не менее, эти конструкции были разрушены, и Евфрат растекся и заполнил большую часть города, сделав остальную местность болотистой.
ИСПОЛНЕНИЕ
Иеремии 51:26
"Вавилон никогда больше не будет заселен."
Разрушение Вавилона было настолько полным, что до открытия древних памятников и понимания клинообразного письма в 19-ом столетии, существовали серьезные сомнения в существовании Вавилона, как такового. До того времени Вавилон был известен только из Библии и от греческих писателей.
ИСПОЛНЕНИЕ
Иеремии 51:26
"Камни в основании Вавилона не будут сдвинуты."
Кирпичи и строительный материал были забраны для строительства близлежащих городов. Тем не менее, камни фундаментов остались нетронутыми до сегодняшнего дня.
ИСПОЛНЕНИЕ
Иеремии 51:43
"Очень немногие посетят Вавилон после его разрушения."
Почти по всем древним руинам пролегают туристические маршруты. Вавилон необычен в этом отношении, потому что к его развалинам нет подобного маршрута. Хотя немногие посетители приезжают на руины этого когда-то величественного города.

И 85 - Вифсаида, Капернаум, Хоразин

ПРОРОЧЕСТВО
Матфея 11:20-24 (30 г. Р.Х.)
"Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись. Горе тебе, Хоразин!"
горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись; но говорю вам: Тиру и Сидону отраднее будет в день суда, нежеле вам. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься; ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня; но говорю вам, что земле Содомской отраднее будет в суда, нежели тебе.
ИСПОЛНЕНИЕ
"Суд Божий над Вифсаидой, Капернаумом и Хоразином."
Во время Христа было четыре города на озере Галилейском, три упомянутые в этом отрывке и Тивериада.
История говорит нам, что Капернаум и, возможно, другие города были уничтожены при землетрясении около 400 г. Р.Х. Около 300 лет спустя, царь Дамаска Албалд I решил построить замок у Вифсаиды, с видом на озеро из-за его красоты. Через несколько лет строительство было заброшено из-за смерти царя. Остатки дворца постепенно в течение столетий были уничтожены.
В наши дни практически невозможно определить месторасположение Вифсаиды, Капернаума и Хоразина. Это можно продемонстрировать тем фактом, что местонахождение Вифсаиды приписывают местам Аль-Телл или Масабинья, тогда как Капернаум по предположениям был либо в Телль-Хум, либо в Хан-Минье.
Четвертый город, Тивериада, который не был проклят Господом, был частично разрушен и восстановлен через столетия, и он единственный еще стоит и процветает после 19 столетий, как свидетельство точности этого пророчества.

И 86 - Газа и Аскалон

ПРОРОЧЕСТВО
Амоса 1:8 (787 г. до Р.Х.)
"И истреблю жителей Азота и держащего скипетр в Аскалоне, и обращу руку Мою на Екрон, - и погибнет остаток Филистимлян, говорит Господь Бог."
ПРОРОЧЕСТВО
Иеремии 47:5 (600 лет до Р.Х.)
"Оплешивела Газа, гибнет Аскалон, остаток долины их."
ПРОРОЧЕСТВО
Софонии 2:4, 6-7 (630 г. до Р.Х.)
"Ибо Газа будет покинута и Аскалон опустеет, Азот будет выгнан среди дня и Екрон искоренится... И будет приморская страна пастушьим овчарником и загоном для скота. И достанется этот край остаткам дома Иудина, и будут пасти там и в домах Аскалона, будут вечером отдыхать, ибо Господь Бог их посетит их и возвратит плен их."
ИСПОЛНЕНИЕ
Амоса 1:8
"Погибнет остаток Филистимлян."
В 1270 году Р.Х. султан Бейбарс разрушил Аскалон и завалил камнями его гавань. Аскалон не только был разрушен, но вся нация филистимлян была полностью подрезана под корень. Уничтожение филистимлян, потомков моряков, было таким всецелым, что сейчас в мире нет ни одного живого филистимлянина.
ИСПОЛНЕНИЕ
Иеремии 47:5
"Оплешивела Газа."
Древний город Газа, принадлежавший филистимлянам, размещался где-то на три километра ближе к берегу, чем современный город, который носит это имя. Древняя Газа покрыта песочными дюнами, и только столб обозначает ее бывшее местонахождение. Оплешивела Газа.
ИСПОЛНЕНИЕ
Софонии 2:4
"Аскалон опустеет."
С разрушением Аскалона в 1270 г. Р.Х. и его остатками, заполнившими гавань, местность, которую ранее занимал этот город, стала пустынной. В последние 700 лет это запустение продолжалось.
ИСПОЛНЕНИЕ
Софонии 2:6
"Пастухи и овцы будут в местности вокруг Аскалона."
После разрушения Аскалона, его развалины стали пастбищем для многих стад овец. Местность помечена загонами для овец и пастушьими хижинами.
ИСПОЛНЕНИЕ
Софонии 2:7
"Аскалон достанется остаткам дома Иудина."
В последние годы, после столетий запустения, евреи превращают руины Аскалона в сад возле побережья. Остаток дома Иудина владеет Аскалоном.

И 87 - Распространение Иерусалима

ПРОРОЧЕСТВО
Иеремии 31:38-40 (606 г. до Р.Х.)
"Вот наступают дни, говорит Господь, когда город устроен будет во славу Господа от башни Анамеила до ворот угольных, и землемерная вервь пойдет далее прямо до холма Гарива и обойдет Гоаф. И вся долина трупов и пепла, и все поле до потока Кедрона, до угла конских ворот к востоку, будет святынею Господа; не разрушится и не распадется во веки."
ПРОРОЧЕСТВО
Захария 14:10 (487 г. до Р.Х.)
"Вся земля будет, как равнина, от Гаваона до Реммона, на юг от Иерусалима, который высоко будет стоять на своем месте и населится от ворот Вениаминовых до места первых ворот, до угловых ворот, и от башни Ананеила до царских точил."
ИСПОЛНЕНИЕ
Иерусалим будет идти от башни Анамеила - до ворот угольных - Гарив - гора Гоаф - долина мертвых - Пепел - поля - поток Кедрон - Конские ворота. Изучение разрастания Иерусалима показывает, что он разрастался ступень за ступенью, следуя за пророчеством Иеремии 31:38-40. Большая часть роста в основном произошла в нынешнем столетии.

И 88 - Моав и Аммон

ПРОРОЧЕСТВО
Иезекииля 25:3-4 (590 г. до Р.Х.)
"И скажи сынам Аммоновым: "Слушайте слово Господа Бога: так говорит Господь Бог: за то, что ты о святилище Моем говоришь: "а! а!" потому что оно поругано, - и о земле Израилевой, потому что она опустошена, и о доме Иудином, потому что они пошли в плен, - за то вот, Я отдам тебя в наследие сынам востока и построят у тебя овчарни свои и поставят у тебя шатры свои, и будут есть плоды твои и пить молоко твое"."
ПРОРОЧЕСТВО
Иеремии 48:47; 49:6 (600 лет до Р.Х.)
"Но в последние дни возвращу плен Моава, говорит Господь. Доселе суд на Моава" (48:47).
"Но после того Я возвращу плен сынов Аммоновых, говорит Господь" (49:6).
ИСПОЛНЕНИЕ
Иезекииля 25:4
"Моав будет захвачен людьми с востока, которые будут пользоваться плодами земли и которые построят шатры свои на Аммоне."
В течение недавней истории арабы с востока захватили Аммон и Моав: столица Иордана Амман (Аммон). Дедушка современного правителя Иордана, царь Хуссейн, построил дворец в Аммане, выполняя, таким образом, пророчество.

И 89 - Ниневия

ПРОРОЧЕСТВО
Наума 1:8, 10; 2:6; 3:10, 13, 19 (713 г. до Р.Х.)
"Но всепотопляющим наводнением разрушит до основания Ниневию, и врагов Его постигнет мрак... Ибо сплетшиеся между собою как терновник и упившиеся как пьяницы, они пожраны будут совершенно как сухая солома... Речные ворота отворяются, и дворец разрушается" (2:6).
"Но и он переселен, пошел в плен; даже и младенцы его разбиты на перекрестках всех улиц, а о знатных его бросали жребий, и все вельможи его окованы цепями... Вот, и народ твой - как женщины у тебя: врагам твоим настежь отворятся ворота земли твоей, огонь пожрет запоры твои... Нет врачевства для раны твоей, болезненная язва твоя. Все, услышавшие весть о тебе, будут рукоплескать о тебе; ибо на кого не простиралась беспрестанно злоба твоя?" (3:10, 13, 19)
ИСПОЛНЕНИЕ
Наума 1:8; 2:6
"Ниневия будет разрушена разлившимся потопом."
Три реки текли или через Ниневию или рядом с ней - Тигр, Кхозр и Тибелит. Воду Тигра пить было нельзя, тогда как Кхозр использовался как источник питьевой воды для города. По всем рекам были ворота и шлюзы, чтобы контролировать уровень воды. Ниневия пала в месяц Аб (март/апрель) 612 г. до Р.Х., что было пиком сезона дождей.
Похоже, что большой потоп из этих рек, возможно усиленный открытием речных ворот, пробил главную часть массивных стен Ниневии, позволив осаждающим ее халдеям, мидийцам ворваться в город безо всяких трудностей.
ИСПОЛНЕНИЕ
Наума 1:10
"Ниневия будет уничтожена в состоянии опьянения."
Стоя лагерем на внешних линиях обороны Ниневии, ассирийский вождь Сарданапал был так уверен в своем военном превосходстве, что устраивал целый ряд пиров со своими войсками, на которых пили много спиртного.
ИСПОЛНЕНИЕ
Наума 3:13
"Ниневия будет сожжена."
У ассирийцев было верование, что "ни один враг не возьмет Ниневию штурмом, если только река не станет первым врагом города".
Ассирийский вождь чувствовал себя в безопасности, хотя сильные дожди подняли в реках уровень воды, которая потом вышла из берегов и затопила часть Ниневии. Вождь запаниковал и сжег значительную часть города, поскольку увидел это как возможность исполнения ассирийского верования. Таким образом, Ниневия была сожжена.
ИСПОЛНЕНИЕ
Наума 3:19
"Ниневия будет полностью разрушена."
В 612 г. до Р.Х. Ниневия была настолько сильно разрушена, что в течение столетий ученые считали ее существование мифом. Это продолжалось, пока она не была открыта Аустином Лайярдом в 19-ом столетии, когда было доказано, что Ниневия была городом невероятной величины и влияния в долине Тигра и Евфрата. Падение Ассирийской империи за три месяца в 612 года до Р.Х., когда она была еще в периоде процветания, до сих пор считается одним из самых поразительных падений в истории. Была великая радость из-за падения Ассирии, потому что она многие годы угнетали народы Среднего Востока, и была известна своей жестокостью.

И 90 - Едом и Петра

ПРОРОЧЕСТВО
Исаии 34:6-7, 10, 13-15 (713 г. до Р.Х.)
"Меч Господа наполнится кровию, утучнеет от тука, от крови агнцев и козлов, от тука с почек овнов: ибо жертва у Господа в Восоре и большое заклание в земле Едома. И буйволы падут с ними и тельцы вместе с волами, и упьется земля их кровию, и прах их утучнеет от тука... Не будет гаснуть ни днем, ни ночью; вечно будет восходить дым ее; будет от рода в род оставаться опустелою; во веки веков никто не пройдет по ней... И заростут дворцы ее колючими растениями, крапивою и репейником - твердыни ее; и будет она жилищем шакалов, пристанищем страусов. И звери пустыни будут встречаться с дикими кошками, и лешии будут перекликаться один с другим; там будет отдыхать ночное привидение и находить себе покой. Там угнездится летучий змей, будет класть яйца и выводить детей и собирать их под тень свою; там и коршуны будут собираться один к другому."
ПРОРОЧЕСТВО
Иеремии 49:17-18 (600 лет до Р.Х.)
"И будет Едом ужасом; всякий, проходящий мимо, изумится и посвищет, смотря на все язвы его. Как ниспровергнуты Содом и Гоморра и соседние города их, говорит Господь, так и там ни один человек не будет жить, и сын человеческий не остановится в нем."
ПРОРОЧЕСТВО
Иезекииля 25:13-14; 35:5-7 ( 587 г. до Р.Х.)
"За то, так говорит Господь Бог: простру руку Мою на Едома и истреблю у него людей и скот, и сделаю его пустынею; от Фемана до Дедана все падут от меча. И совершу мщение Мое над Едомом рукою народа Моего, Израиля; и они будут действовать в Идумее по Моему гневу и Моему негодованию, и узнают мщение Мое, говорит Господь Бог" (25:13-14).
"Так как у тебя вечная вражда, и ты предавала сынов Израилевых в руки мечу во время несчастия их, во время окончательной гибели, - за это, живу Я! говорит Господь Бог, сделаю тебя кровью, и кровь будет преследовать тебя; так как ты не ненавидела крови, то кровь и будет преследовать тебя. И сделаю гору Сеир пустою и безлюдною степью и истреблю на ней приходящего и возвращающегося" (35:5-7).
ИСПОЛНЕНИЕ
Исаии 34:14
"Он будет в запустении."
Едом, с его горами, много раз упоминается в Библии. Однако он был забыт мирской историей, и даже подвергалось сомнению само его существование. Только, когда в 19-ом столетии были найдены указания на египетских и ассирийских памятниках, мирская история подтвердила, что Едом существовал, и был процветающим царством.
Петра, горный город, который когда-то был цветущим, запустел и после средневековых крестовых походов стал совершенно заброшенным, истощенный постоянной войной.
ИСПОЛНЕНИЕ
Иеремии 49:18
"Никогда снова он не будет заселен."
Петра, которая была когда-то процветающей, теперь безмолвна и одинока. Театр, в котором когда-то сидело 400 человек, пуст, как пусты ее храмы.
ИСПОЛНЕНИЕ
Иезекииля 25:14
"Завоеванные язычниками."
Ассирия завоевала Едом, В 6-ом столетии за ними последовали набатеи. Массы исламистов завоевали Петру в 7-ом столетии Р.Х., тогда как крестоносцы построили там замок в 12-ом столетии. После их ухода местность была пустынной до ее открытия шведским исследователем Д. Буркхардтом в 1812 г.
ИСПОЛНЕНИЕ
Иезекииля 25:14
"Завоеван Израилем."
Израиль завоевал Едом при Давиде, когда 18 000 едомитян были убиты в долине соли на юге от Мертвого моря. Он оставался подвластным Израилю до правления Иехора (853-841 г. до Р.Х.). Спустя пятьдесят лет Амазиах завоевал Едом и захватил Петру. В отношении к пророчеству Иезекииля нужно помнить, что оно было дано во время подчинения Израиля халдеям незадолго до вавилонского плена. Оно было исполнено около 400 лет спустя Иоанном Гирканом, который завоевал Едом во 2-ом столетии до Р.Х.
ИСПОЛНЕНИЕ
Иезекииля 35:5-6; Исаии 34:6-7
"У него будет кровавая история."
Около 20 000 едомитянам было разрешено войти в Иерусалим как раз до его падения в 70 г. Р.Х. Они начали грабить, убивая многих евреев, После этого они вернулись домой и исчезли из истории. 40 000 едомитян умерли от руки Иуды Макавея во 2-ом столетии до Р.Х.
ИСПОЛНЕНИЕ
Иезекииля 25:13
"Едом опустеет до Фемана."
Феман или Маан - все еще процветающий городом на восточной границе Едома и единственный городом на этой земле, который не покинут.
ИСПОЛНЕНИЕ
Исаии 34:13-15
"Дикие животные населят местность."
Местность переполнена змеями и ящерицами; были обнаружены львы и леопарды в горах вокруг Петры. Очень много диких волосатых козлов (леших). Ночью воют шакалы.
ИСПОЛНЕНИЕ
Исаии 34:10; Иезекииля 35:7
"Прекращение торговли."
Приблизительно во времена Христа, Петра была заметным торговым городом, особенно как рынок специй и смирны. После ее упадка она опустела на несколько сотен лет. Петра была ключевым городом сети караванных маршрутов из Африки в Азию, но это было прекращено.
ИСПОЛНЕНИЕ
Иеремии 49:17
"Наблюдатели будут поражены."
Путешественники, посещая город Петру, который выточен в горах, всегда поражались этой великой заброшенной крепости. И поражает не столько величие, сколько запустение Едома.

И 91 - Самария

ПРОРОЧЕСТВО
Осии 14:1 (725 г. до Р.Х.)
"Опустошена будет Самария, потому что восстала против Бога своего: от меча падут они, младенцы их будут разбиты, и беременные их будут рассечены."
ПРОРОЧЕСТВО
Михея 1:6 (730 г. до Р.Х.)
"За то сделаю Самарию грудою развалин в поле, местом для разведения винограда; низрину в долину камни ее и обнажу основание ее."
ИСПОЛНЕНИЕ
Осии 14:1
"Самария падет беспощадно."
У Самарии была короткая, но бурная история. Она была создана, когда 10 племен израильских восстали против Бога в 9-ом столетии до Р.Х. В 712 г. до Р.Х. Самария была разграблена Саргоном Ассирийским, с огромным кровопролитием. Она снова была разрушена Александром Великим в 331 г. до Р.Х., и снова Иоанном Гирканом в 120 г. до Р.Х. - в обоих случаях результатом была смерть множества мирных жителей.
ИСПОЛНЕНИЕ
Михея 1:6
"Самария станет грудою развалин в поле и там будут посажены виноградники."
Сейчас на том месте, где когда-то была Самария холм Себастьех. Весь этот холм состоит из плодородного грунта, который сейчас разрабатывают до вершины и на котором растут теперь фиговые и оливковые деревья. Самария стала холмом и ее земля разрабатывается.
ИСПОЛНЕНИЕ
Михея 1:6
"Камни Самарии будут низринуты в долину и основание города будет обнажено."
Самария сейчас - это несчастная деревушка, в которой остались только основания нескольких колон, чтобы указать на былое величие колоннад. Самария была разрушена, но ее камни были брошены вниз, в долину; ее основополагающие камни были скачены по склонам горы.
Эти камни были убраны с горы при ее разработке, чтобы Самария была превращена в поля.

И 92 - Сидон

ПРОРОЧЕСТВО
Иезекииля 28:22-23 (588 г. до Р.Х.)
"И скажи: вот, Я на тебя, Сидон, и прославлюсь среди тебя, и узнают, что Я - Господь, когда произведу суд над ним и явлю в нем святость Мою; и пошлю на него моровую язву и кровопролитие на улицы его, и падут среди него убитые мечем, пожирающим его отовсюду; и узнают, что Я - Господь."
ИСПОЛНЕНИЕ
"В Библии нет упоминания о разрушении Сидона."
В отличие от Тира, Сидон существует сегодня, хотя его история одна из самых кровавых историй города.
ИСПОЛНЕНИЕ
Иезекииля 28:23
"И пошлю на него моровую язву и кровопролитие на улицы его, и падут среди него убитые мечем, пожирающим его отовсюду."
В 351 г. до Р.Х. сидоняне, которые подчинялись персидским царям, восстали против своих хозяев и успешно защищали свой город против повторяющихся атак персов. Ими правил слабый царь, который, чтобы спасти собственную жизнь, сдал город персам. Зная, что их ждет, 40 000 сидонян закрылись в своих домах, которые потом сами подожгли, выбрав погибнуть от собственных рук, чем быть убитыми персами.
В дни крестовых походов Сидон попеременно 3 раза брали крестоносцы и мусульмане. Это приводило к большому кровопролитию и смерти от меча, включая убийство многих раненых. Вплоть до 19-го столетия Сидон был местом конфликта между турками и друзами, а также турками и французами. В 1840 г. Сидон бомбили соединенные флоты Англии, Франции и Турции. Кровавая история Сидона продолжается до сего дня, поскольку город втянут в конфликт между Израилем и ООП.

И 93 - Города Мемфис и Но

ПРОРОЧЕСТВО
Иезекииля 30:13-15 (572 г. до Р.Х.)
"Так говорит Господь Бог: истреблю идолов и уничтожу лжебогов в Мемфисе, и из земли Египетской не будет уже властителя, и наведу страх на землю Египетскую. И опустошу Пафрос и пошлю огонь на Цоан, и произведу суд над Но. И изолью ярость Мою на Син, крепость Египта, и истреблю многолюдие в Но."
ИСПОЛНЕНИЕ
Иезекииля 30:13
"Истреблю идолов и уничтожу лжебогов в Мемфисе."
Во время вторжений 525 г. до Р.Х. персы уничтожили Аписа, священного быка, и сожгли всех идолов в Египте. Идолы Мемфиса были уничтожены. Мемфис уникален в Египте из-за уничтожения в нем идолов.
ИСПОЛНЕНИЕ
Иезекииля 30:14
"И произведу суд над Но."
Во время того же вторжения персы взял Но. Они сожгли храмы и пытались уничтожить гигантские статуи. Идолы Но, тем не менее, остались стоять, и изображения все еще остаются на стенах храма.
ИСПОЛНЕНИЕ
Иезекииля 30:15
"И истреблю многолюдие в Но."
В 89 г. до Р.Х. осада была предпринята против восстановленного города, которая длилась три года. Когда Но был взят, он был сравнен с землей.
ИСПОЛНЕНИЕ
Иезекииля 30:13
"Из земли Египетской не будет уже властителя."
Предсказание было о том, что Египет будет под управлением иноземцев. Персы взяли Египет в 525 г до Р.Х., потом он перешел к грекам под Птолемеем, и с тех пор в Египте длилось иностранное владычество.

И 94 - Тир

ПРОРОЧЕСТВО
Иезекииля 26:3-4, 7-8, 12, 14, 21 (588 г. до Р.Х.)
"За то, так говорит Господь Бог: вот Я на тебя, Тир, и подниму на тебя многие народы, как море поднимает волны свои. И разобьют стены Тира и разрушат башни его; и вымету из него прах его и сделаю его голою скалою. Ибо так говорит Господь Бог: вот, Я приведу против Тира от севера Навуходоносора, царя Вавилонского, царя царей, с конями и с колесницами, и со всадниками, и с войском и с многочисленным народом. Дочерей твоих на земле он побьет мечем и устроит против тебя осадные башни, и насыплет против тебя вал и поставит против тебя щиты ... И разграбят богатство твое и расхитят товары твои, и разрушат стены твои, и разобьют красивые дома твои, и камни твои и дерева твои, и землю твою бросят в воду ... И сделаю тебя голою скалою, будешь местом для расстилания сетей: не будешь вновь построен, ибо Я, Господь, сказал это, говорит Господь Бог... Ужасом сделаю тебя, и не будет тебя, и будут искать тебя, но уже не найдут тебя во веки, говорит Господь Бог."
ИСПОЛНЕНИЕ
Иезекииля 26:3
"Многие народы поднимутся против Тира."
Александр Великий, после нанесения поражения персам в битве при Иссе в 333 г. до Р.Х. пошел на юг, требуя от городов Средиземного моря подчинения. Это требование было нужно, чтобы уменьшить эффективность персидского флота, который в то время контролировал морские пути. Тир отказался подчиниться, поэтому город был атакован. Александр, из-за своей слабости на море, считал необходимым приобрести морские силы некоторых городов-государств. Его морские силы, которые атаковали Тир, были привлечены от Сидона, Арадуса, Рода, Маллоса, Кипра, Македонии, Ликии, Соли и Библоса.
Таким образом, многие народы выступили против Тира. Александр захватил город в 332 г. до Р.Х.
ИСПОЛНЕНИЕ
Иезекииля 26:4
"И сделаю его голою скалою."
Александр Великий, во время своего захвата Тира, уничтожил стены города. Для того, чтобы войти в город, который был размещен на острове, месторасположение древнего Тира было полностью разобрано, чтобы обеспечить материалы для прокладки пути. Таким образом, древний Тир стал гол, как скала.
ИСПОЛНЕНИЕ
Иезекииля 26:7-8
"Навуходоносор захватит город на земле, уничтожит население. Он осадит Тир."
Навуходоносор начал осаду Тира в 585 г. до Р.Х. Через 13 лет осады Тир договорился с Вавилоном. Когда Навуходоносор поломал ворота Тира, он обнаружил его почти пустым, потому что большинство людей переехало кораблем на остров около километра от побережья.
Они сделали остров крепостью, местом нового Тира. Город на земле был разрушен в 572 г. до Р.Х., и его население было уничтожено.
ИСПОЛНЕНИЕ
Иезекииля 26:12
"Захват Тира и выбрасывание его камней в воду."
Тир был захвачен Навуходоносором. Для того, чтобы атаковать новый Тир с берега Александр уничтожил старый Тир, бросая камни, мусор и деревья в воду, чтобы сделать брод, к этому материалу он добавил камни с горы Ливан (см. также ст. 4)
ИСПОЛНЕНИЕ
Иезекииля 26:14
"Будет сделан голою скалою, местом для расстилания сетей, никогда не будет восстановлен."
Порт Тир по-прежнему используется небольшими рыболовными судами, которые пристают там. Порт стал пристанищем рыбацких судов и местом для расстилания их сетей. Новый Тир на острове со временем был уничтожен мусульманами в 1291 г., и был оставлен в руинах. Шестьдесят лет спустя, было записано, что от древних стен и порта остались только следы. Существующий город Тир построен ниже по побережью от первоначального месторасположения Тира (см. также ст. 4).
ИСПОЛНЕНИЕ
Иезекииля 26:21
"И не будет тебя (Тира)."
После разрушения Тира, он не был восстановлен.

Раздел Й. Еврейский народ

Оглавление

Й 95 - Рувим; Й 96 - Симеон и Левий; Й 97 - Иуда; Й 98 - Завулон; Й 99 - Иссахар; Й 100 - Дан; Й 101 - Гад; Й 102 - Асир; Й 103 - Наффалим; Й 104 - Иосиф; Й 105 - Вениамин; Й 106 - Вавилонский плен; Й 107 - Новый Завет; Й 108 - Разрушение храма; Й 109 - Грехи Израиля и Иуды.
К концу своей жизни Иаков дал пророческое благословение каждому из своих сыновей. Эти пророческие благословения даны в Бытие 49:1-2, и датируются приблизительно 1800 г. до Р.Х.
"И призвал Иаков сыновей своих, и сказал: соберитесь, и я возвещу вам, что будет с вами в грядущие дни. Сойдитесь и послушайте, сыны Иакова, послушайте Израиля, отца вашего."

Й 95 - Рувим

ПРОРОЧЕСТВО
Бытие 49:3-4
"Рувим, первенец мой! Ты - крепость моя и начаток силы моей, верх достоинства и верх могущества. Но ты бушевал, как вода, не будешь преимуществовать. Ибо ты взошел на ложе отца твоего; ты осквернил постель мою, взошел."
1. Рувим значит "смотри сын". Иаков назвал его верхом достоинства и верхом могущества (Бытие 29:31-32).
2. Первенец был начальником, священником и имел двойную часть от всего (Второзаконие 21:17).
3. Рувим потерял свое начальственное положение в пользу Иуды, священство в пользу Левия и двойную часть в пользу Иосифа.
4. Он представлялся, однако нестойким, как вода и не преуспеет из-за своего греха, описанного в Бытие 35:22: Во время пребывания Израиля в той стране, Рувим пошел, и переспал с Валлою, наложницею отца своего, И услышал Израиль.
ИСПОЛНЕНИЕ
Нестабильность была характеристикой Рувима и его потомков.
1. Дафан и Авирон, потомки Рувима, присоединились к восстанию Корея против Моисея (Числа 16).
2. Колено Рувима было одним из трех колен, которые попросили землю на восточной стороне Иордана (Числа 32).
3. Это действие чуть не закончилось гражданской войной (Иисуса Навина 22).
4. Нерешительность Рувима как колена критиковалась во время кризиса в Судей 5:15-16: И князья Иссахаровы с Деворою, и Иссахар так же, как Варак, бросился в долину пеший. В племенах Рувимовых большое разногласие. Что сидишь ты между овчарнями, слушая блеяние стад? В племенах Рувимовых большое разногласие.
5. Колено Рувимово по численности сократилось от 46 500 по книге Числа 1:21 до 43 730 в Числа 26:7.
6. Их число было таковым, что Моисей молился о благословении на Рувима, чтобы они преуспели (Второзаконие 33:6).
7. Нерешительность в христианской жизни вызывает нестабильность (Иакова 1:8).

Й 96 - Симеон и Левий

ПРОРОЧЕСТВО
Бытие 49:5-7
"Симеон и Левий братья, орудия жестокости мечи их. В совет их да не внидет душа моя, и к собранию их да не приобщится слава моя. Ибо они во гневе своем убили мужа, и по прихоти своей перерезали жилы тельца. Проклят гнев их, ибо жесток; и ярость их, ибо свирепа; разделю их в Иакове, и рассею их в Израиле."
1. Симеон относится к еврейскому слову "слушать" или "слышал" (Бытие 29:33), тогда как Левий значит "соединенный" (Бытие 29:34).
2. Оба эти брата были особенно жестоки.
3. Симеон и Левий были теми, кто убил большое количество хананеев в Бытие 34.
4. Иаков предрек, что они будут разделены в Израиле, так что Симеон и Левий не будут обладать отдельными частями земли обетованной.
ИСПОЛНЕНИЕ
Часть обещанной земли Симеона описана в Иисуса Навина 19:1-9 с их наследием в области, отданной Иуде:
"Вторый жребий вышел Симеону, колену сынов Симеоновых, по племенам их; и был удел их среди удела сынов Иудиных. В уделе их были: Вирсавия или Шева, Молада, Хацар-Шуал, Вала и Ацем, Елтолад, Вефул и Хорма, Циклаг, Беф-Маркавоф и Хацар-Суса, Беф-Леваоф и Шарухен: тридцать городов с их селами. Аин, Риммон, Ефер и Ашан: четыре города с селами их. И все села, которые находились вокруг городов сих даже до Ваалаф - Беера, или южной Рамы. Вот удел колену сынов Симеоновых, по племенам их. От участка сынов Иудиных выделен удел колену сынов Симеоновых. Так как участок сынов Иудиных был слишком велик для них, то сыны Симеоновы и получили удел среди их удела."
1. Все эти города были на засушливой и неплодоносной территории, которая сейчас известна как Негев.
2. Симеон также уменьшился в количестве, начиная с 59 300 (Числа 1:23) к концу хождения в пустыне их стало 22 200 (Числа 26:14).
3. Во время правления Езекии большие группы Симеонитов мигрировали в Едом, где они завоевали Амаликитян (1 Паралипоменон 4:38-43).
4. Согласно еврейской традиции, все бедные евреи произошли из этого колена.
5. Что касается Левия в Числа 35:1-4, Господь заповедал, чтобы левитам были даны города вместо уделов земли. В книге Иисуса Навина 21:4-7 левитам было дано 48 городов разбросанных по другим коленам.
6. У левитов уделом был Господь. Второзаконие 10:9: Потому что нет левиту части и удела с братьями его: Сам Господь есть удел его, как говорил ему Господь, Бог твой.
7. Их, кроме этого поддерживали люди, так что они могли отдавать себя на служение (Второзаконие 18:1-5).
8. Моисей произошел из колена Левия, как и Аарон, от кого произошли Аароновы или левитские священники. Он благословил их в книге Второзаконие 33:8-11 Божественной мудростью, используя туммим и урим.
9. Левиты были преданы делу праведности (Исход 32:28,29) и они начали носить ковчег (Второзаконие 10:8).
10. Даже сейчас левиты имеют привилегии на религиозных собраниях.

Й 97 - Иуда

ПРОРОЧЕСТВО
Бытие 49:8-12
"Иуда! Тебя восхвалят братья твои. Рука твоя на хребте врагов твоих; поклонятся тебе сыны отца твоего. Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его? Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов. Он привязывает к виноградной лозе осленка своего, и к лозе лучшего винограда сына ослицы своей. Моет в вине одежду свою, и в крови гроздов одеяние свое. Блестящи очи его вина, и белы зубы от молока."
1. Как о колене, об этом колене сказано больше, чем о каком-либо другом. Иаков благословил Иуду как царское колено, будущего руководителя детей израильских.
2. Иуда значит "слава". При его рождении его мать Лия сказала: Теперь-то я восхвалю Господа. Посему нарекла ему имя: Иуда. (Бытие 29:35).
3. Моисей также благословил Иуду, прося о божественной защите на него (Второзаконие 33:7).
4. Владычество Иуды было видно в спасении Иосифа (Бытие 37:26-27), и он говорил от имени группы, идущей в Египет (Бытие 44:14-34).
ИСПОЛНЕНИЕ
1. Когда колена шли через пустыню, Иуда пошел первым (Числа 10:14).
2. Первое колено, получившее удел, было колено Иудино (Иисуса Навина 15:1).
3. По пересчету сделанному через 40 лет блуждания в пустыне, Иуда имел самое большое количество людей в колене.
4. Завоевательная способность Иуды видна в царе Давиде, который был наибольшим завоевателем, кроме Иисуса Христа, которого когда-либо видел Израиль.
5. Иуда был также защищен от нападений, что подтверждает благословение Моисея на это колено.
6. Последний царь - Лев из колена Иудина - Господь Иисус Христос (Откровение 5:5).
7. Бог предвидел, что однажды будут цари у Израиля (книга Второзаконие 17:14-20). Первым царем был Саул из колена Вениамина (1 Царств 9:1-2). Давид, тем не менее, был из колена Иудина, начав царскую линию, в которой родился Иисус Христос (Матфея 1:6-17 и Луки 3:23-31).
8. Приход Шилох, что значит "тот, кому это принадлежит", имя Мессии Иисуса Христа, Который будет править над Израилем, чтобы подтвердить завет с Давидом.
9. Хоть 10 колен восстали против владычества Иуды после Соломона, именно царство Иуды, включавшее колена Иуды и Вениамина, выстояло. Остальные колена были захвачены в плен при ассирийцах в 712 г. до Р.Х.

Й 98 - Завулон

ПРОРОЧЕСТВО
Бытие 49:13
"Завулон при береге морском будет жить, и у пристани корабельной, и предел его до Сидона."
1. Завулон значить "пребывание". Это был шестой сын Лии. Она сказала: "Бог дал мне прекрасный дар; теперь будет жить у меня муж мой, ибо я родила ему шесть сынов. И нарекла ему имя: Завулон" (Бытие 30:20).
2. Пророчество Иакова говорит о Завулоне, как имеющем дело с кораблями и, соответственно, с морской торговлей.
3. Интересно, что на еврейском языке используется слово "моря", а не "море". Это относится к Средиземному морю и морям Галилеи.
4. Во Второзаконие 33:18-19 Моисей сказал: "О Завулоне сказал: веселись, Завулон, в путях твоих, и Иссахар, в шатрах твоих. Созывают они народ на гору, там закалают законные жертвы, ибо они питаются богатством моря и сокровищами, сокрытыми в песке".
ИСПОЛНЕНИЕ
1. Земля, которую заселил Завулон, описана в книге Иисуса Навина 19:10-16. Размещенное в западном конце долины Ифтах-Ел, колено Завулоново находилось на пересечении с главным маршрутом из Сирии в Египет. Заметно также, что один из принадлежавших им городов был Вифлеем Завулонов (Иисуса Навина 19:15).
2. Город Сидон был большим городом кананиян, сейчас размещенный в Ливане. Владения колена Завулона были отделены от Сидона коленом Ассира (Иисуса Навина 19:24-31). Сыны Ассировы не были способны вытеснить канааитов из их прибрежных владений, и позже завулоняне начали проникать в прибрежную область, граничащую с Сидоном. Это выполнило пророчество Иакова.
3. Самый знаменитый член колена был Елон, который 10 лет судил Израиль (книга Судей 12:11-12).
4. Завулоняне были смелы (1 Паралипоменон 12:33) и были стойки в отличие от Рувима.

Й 99 - Иссахар

ПРОРОЧЕСТВО
Бытие: 49:14-15
"Иссахар осел крепкий, лежащий между протоками вод. И увидел он, что покой хорош, и что земля приятна: и преклонил плеча свои для ношения бремени и стал работать в уплату дани."
1. Иссахар был пятым сыном Лии. При его рождении она сказала: "Бог дал мне возмездие. Иссахар значит "нанять или оплата" (Бытие 30:17-18).
2. В благословении Моисея об Иссахаре сказано, что он "в шатрах своих" (Второзаконие 33:18). Это прозвучало в противовес Завулону, о котором в том же стихе говорится, что он "в путях своих".
ИСПОЛНЕНИЕ
1. Быть названным ослом в древнем мире обозначало транспорт. Осел также ассоциируется со Спасителем (Захарии 9:9).
2. Удел Иссахару перечислен в Иисуса Навина 19:17:22, и он был связан с восточной бесплодной частью долины Изреель. Долина находится между двумя горами - Табор и Гилбоа.
3. Один из немногих членов колена упоминаемых в Св. Писании - Фола, который 23 года судил Израиль (Судей 10:1-2).
4. Иссахар был смелым коленом, участвуя в битве (1 Паралипоменон 7:1-5). Они были также мудры (1 Паралипоменон 12:32). Будучи мудрыми, они носили бремена других.
5. Иссахар воплощает в себе образ человека, о котором говорится в Галатам 6:2 - "Носите бремена друг друга, и таким образом исполните закон Христов".

Й 100 - Дан

ПРОРОЧЕСТВО
Бытие 49:16-18
"Дан будет судить народ свой, как одно из колен Израиля. Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, так что всадник его упадет назад. На помощь Твою надеюсь, Господи!"
1. Имя Дан обозначает "суд". Он был назван так Рахилью, которая отдала Иакову свою служанку Валлу. В Бытие 30:5-6 записано о рождении Дана: Валла зачала, и родила Иакову сына. И сказала Рахиль: судил мне Бог, и услышал голос мой, и дал мне сына. Посему нарекла ему имя: Дан.
2. То, что Рахиль отдала свою служанку Иакову в жены, было приспособлением к обычаям тех дней, как видно из законов Хаммурапи.
3. Чтобы усилить положение Дана и других патриархов, родившихся от служанок Валлы и Зелфы, как полноправных колен Израиля, Иаков утверждает, что Дан будет править Израилем как одно из колен.
ИСПОЛНЕНИЕ
1. Великим судьей из колена Дана был Самсон (Судей 13), у которого была одна из характеристик Дана - непослушание.
2. Колену Дана была дана часть земли на юго-западе от Средиземноморского побережья (Иисуса Навина 19:40-48). Из-за давления со стороны филистимлян, Самсон смог использовать свою небывалую силу, чтобы некоторое время контролировать их вторжение.
3. Представители колена Дана достигали чего-то, скорее, хитростью, чем прямым противодействием.
4. Пророчество Иакова показывает, что Дан будет подчинен сатанинским влияниям. Примером этого было завоевание Лаиса (Судей 18:1-31). Сыны Дановы пошли в количестве 600 воинов и взяли предателя левита, который несет с собой истукана. Сыны Дановы захватывают Лаис, и он остается владением Дана. Потом они устанавливают истукан для поклонения ему.
5. Когда Иеровоам восстал против Ровоама, он поддержал идолопоклонство, чтобы люди не ходили в Южное царство для поклонения (3 Царств 12:28:30). Иеровоам сделал двух золотых тельцов. Одного поместил в Вефиле, а другого в Дане. Люди шли поклоняться в Дан.
6. В 4 Царств 10:29, когда в Израиле было возрождение, в Дане попрежнему царило идолопоклонство.
7. Дан был последним коленом, получившим удел в земле обетованной (Иисуса Навина 19:40-49).
8. В 7-ой главе книги Откровение, описывающей время Великой Скорби, 144 000 свидетелей пришли от всех колен, за исключением Дана. Иосиф и Манассия обеспечили двойную норму за колено Иосифа.
9. Дан, тем не менее, получает наследие колена в Тысячелетнем Царстве (Иезекииля 48:1-2).

Й 101 - Гад

ПРОРОЧЕСТВО
Бытие 49:19
"Гад, - толпа будет теснить его, но он оттеснит ее по пятам."
1. Гад значит "воин". Когда Гад родился у служанки Лии Зелфы, Лия сказала: "Прибавилось" (Бытие 30:11).
2. Моисей благословил Гада в книге Второзаконие 33:20-21: О Гаде сказал: благословен, распространивший Гада. Он покоится как лев и сокрушает и мышцу, и голову; он избрал себе начаток земли, там почтен уделом от законодателя, и пришел с главами народа, и исполнил правду Господа и суды с Израилем.
3. Гад, вместе с Рувимом и частью Манассии, получили часть земли на востоке от реки Иордан (Иисуса Навина 13:24-28). Они были угнетены языческими племенами в этой области, аммореями и моавитянами.
ИСПОЛНЕНИЕ
1. Сыны Гадовы завоевали репутацию воинственного колена (1 Паралипоменон 5:18-20; 12:8).
2. Эта характеристика также отмечена благословением Моисея, когда он сказал, что Гад будет, как лев и будет сокрушать мышцу.
3. Самым выдающимся представителем Гада был Иаир, который судил Израиль двадцать лет (Судей 10:3-5).
4. Благодаря терпению Гад выстоял до конца.

Й 102 - Асир

ПРОРОЧЕСТВО
Бытие 49:20
"Для Асира - слишком тучен хлеб его, и он будет доставлять царские яства."
1. Асир значит "счастливый". Асир был братом Гада. После его рождения Лия сказала: "К благу моему; ибо блаженною будут называть меня женщины" (Бытие 30:13).
2. В книге Второзаконие 33:24-25 Моисей благословил Асира: "Об Асире сказал: благословен между сынами Асир, он будет любим братьями своими, и окунет в елей ногу свою. Железо и медь запоры твои; как дни твои, будет умножаться богатство твое".
ИСПОЛНЕНИЕ
1. Асир наслаждался производимыми плодами его богатой и плодородной земли, и снабжал деликатесами древний мир.
2. Самый знаменитый представитель Асира - Анна пророчица, которая приветствовала Младенца Иисуса в храме в Луки 2:36-38: Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, проживши с мужем от девства своего семь лет, вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь. И она в то время, подошедши славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме.
3. Так как Асир был одним из "потерянных" колен, которые были рассеяны в 712 г. до Р.Х., интересно, что это колено все еще имело различимых представителей в Иерусалиме во время Первого Пришествия нашего Господа Иисуса Христа.
4. Слово "тучен" в книге Бытие 49:20 должно переводится "елейный", и дополняется благословением елеем в книге Второзаконие 33:24. Это пророчество было основанием для исследований на случай наличия нефти в области, которая была уделом Асира.
5. Асир был способен делиться изысканными лакомствами со своими братьями. Как христиане мы должны производить царские деликатесы в виде Божественных дел и быть готовы делиться ими с другими верующими. Елей в Св. Писании часто символизирует Святой Дух.

Й 103 - Наффалим

ПРОРОЧЕСТВО
Бытие 49:21
"Наффалим - теревинф рослый, распускающий прекрасные ветви."
1. Наффалим был братом Дана. Его имя означает "борющийся", потому что Рахиль сказала: "Борьбою сильною боролась я с сестрою моею, и превозмогла" (Бытие 30:8).
2. Моисей в своем благословении в книге Второзаконие 33:23 говорит: "Неффалим насыщен благоволением и исполнен благословения Господа; море и юг во владении его".
3. Теревинф - это лань или олень (Псалом 41:1; Исаии 35:6).
ИСПОЛНЕНИЕ
1. Олень двигается быстро и проворно. Предполагается, что именно Наффалим быстро сообщил Иакову, что Иосиф еще жив.
2. В знаменитой истории Деворы и Варака, Варак был из колена Наффанаила (Судей 4:6). Его колено было выделено в песне в Судей 5 за его смелость.
3. Иисус начал Свое служение во владении Наффанаила в Галилее и призвал Своих учеников в этой области (Матфея 4:13-15). Большинство Его учеников, таким образом, вышли из этого региона.
4. Иаков пророчествовал, что он "распускает прекрасные ветви". Фактически, Евангелие начало распространятся из Наффанаила.
5. В Исаии 52:7 говорится о распространении Евангелия - "Как прекрасны на горах ноги благовестника, возвещающего мир, благовествующего радость, проповедующего спасение, говорящего Сиону: "воцарился Бог твой!" 6. Это перекликается с тем, что говорит Павел в Римлянам 10:14-15 - "Но как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слышали? Как слышать без проповедующего? И как проповедовать, если не будут посланы? как написано: "как прекрасны ноги благовествующих мир, благовествующих благое!"

Й 104 - Иосиф

ПРОРОЧЕСТВО
Бытие 49:22-26
"Иосиф - отрасль плодоносного дерева, отрасль плодоносного дерева над источником; ветви его простираются над стеною. Огорчали его, и стреляли и враждовали на него стрельцы; но тверд остался лук его, и крепки мышцы рук его, от рук мощного Бога Иаковлева. Оттуда Пастырь и твердыня Израилева, от Бога отца твоего, Который и да поможет тебе, и от Всемогущего, Который и да благословит тебя благословениями небесными свыше, благословениями бездны, лежащей долу, благословениями сосцев и утробы, благословениями отца твоего, которые превышают благословения гор древних и приятности холмов вечных. Да будут они на голове Иосифа и на темени избранного между братьями своими."
1. Иосиф был старшим сыном Рахили, жены, за которую Иаков с таким желанием отработал столько лет, обманом вынужденный сначала жениться на Лии.
2. Рахиль молила Бога в книге Бытие 30:1 - "Дай мне детей; а если не так, я умираю".
3. Иосиф был назван "пусть он добавит", что было мольбой о будущих детях. "И нарекла ему имя: Иосиф, сказав: Господь даст мне и другого сына" (Бытие 30:24).
4. Моисей благословил Иосифа в книге Второзаконие 33:13-17: "Об Иосифе сказал: да благословит Господь землю его вожделенными дарами неба, росою и дарами бездны, лежащей внизу, вожделенными плодами от солнца и вожделенными произведениями луны, превосходнейшими произведениями гор древних и вожделенными дарами холмов вечных, и вожделенными дарами земли и того, что наполняет ее. Благословение Явившегося в терновом кусте да приидет на главу Иосифа и на темя наилучшего из братьев своих. Крепость его как первородного тельца, и роги его, как роги буйвола; ими избодет он народы все до пределов земли: это тьмы Ефремовы, это тысячи Манассины".
ИСПОЛНЕНИЕ
1. Иосифу было обещано плодородие как Иаковом, так и Моисеем. Двойной удел, который по праву рождения должен был быть Рувимов, был отдан Иосифу, как показано Ефремом и Манассиею которые через благословение Иакова приобрели статус колен в Бытие 48:1-22.
2. Иаков показывает, что Иосиф испытает много трудностей, но благодаря силе Бога, Иосиф преодолеет эти трудности. Иосиф был живым доказательством того, "что любящим Бога, призванным по Его изволению, все содействует ко благу" (Римлянам 8:28).
3. В пересчете в Числах 1 колено Иосифа было самым большим, насчитывавшем 79 900, в то время как в конце блуждания в пустыне число их возросло до 85 200 (Числа 26:34, 37).
4. Ефрем играл важную роль в Северном царстве, которое иногда было известно как Ефрем, что показывает важность этого колена, которое Иаков благословил перед его старшим братом Манассией (Бытие 48:17-19). Это видно в Осии 12:1-2 - "Ефрем пасет ветер и гоняется за восточным ветром, каждый день умножает ложь и разорение; заключают они союз с Ассуром, и в Египет отвозится елей. Но и с Иудою у Господа суд, - и Он посетит Иакова по путям его, воздаст ему по делам его".
5. В этом примере Иосиф показывает истину из 1 Петра 5:6 - "Итак смиритесь под крепкую руку Божию, да вознесет вас в Свое время".

Й 105 - Вениамин

ПРОРОЧЕСТВО
Бытие 49:27
"Вениамин хищный волк, утром будет есть ловитву и вечером будет делить добычу."
1. Рахиль умерла при рождении Вениамина. Когда она умирала, она воскликнула "Бенони", что значит "сын моей боли". Иаков, тем не менее, назвал своего двенадцатого сына Вениамином, или "сыном по правую руку" (Бытие 35:18).
2. Когда исчез Иосиф, Вениамин стал любимцем стареющего Иакова, который не позволил ему идти в Египет в первый раз (Бытие 42:4).
3. Моисей благословил Вениамина во Второзаконии 33:12 - "О Вениамине сказал: возлюбленный Господом обитает у Него безопасно, Бог покровительствует ему всякий день, и он покоится между раменами Его".
ИСПОЛНЕНИЕ
1. Вениамину была дана в удел область между Иудой и Ефремом, что включало в себя ряд важных городов, включая Иерусалим. "Цела, Елеф и Иевус, иначе Иерусалим, Гифеаф и Кириаф: четырнадцать городов с их селами. Вот удел сынов Вениаминовых, по племенам их (Иисуса Навина 18:28). Покровительство Бога может быть связано с тем, что храм был построен в Иерусалиме, как место присутствия Господа Бога.
2. То, что сыны Вениаминовы были хищными и разрывали врага как волки, видно в ряде случаев. Некоторые примеры:
а) Аод, второй судья Израиля, был из колена Вениамина, убил царя моавитского Еглона, скрытым мечом. Таким образом, он освободил народ Израильский от 18 лет угнетения и дал земле 80 лет покоя.
б) Удел Вениамина был центром жестокой гражданской войны, во время которой они были особо жесткими (Судей 19), в результате чего остальные колена предприняли карательные действия против Вениамина. Некоторое время остальные колена были поражаемы, и в первые два дня сражения пало 40 000 жертв (Судей 20:21, 25), но со временем их победили, и осталось 600 человек (Судей 20:47).
в) Саул, первый царь Израильский, был из колена Вениамина. Его правление было довольно жестким, и он постоянно боролся со своими врагами. Авенир, начальник войска Саула был безжалостным к врагам. Результат правления Саула чувствовался во многих окружающих царствах.
3. Рвение этого колена может быть обращено в великое благословение, как это видно:
а) Есфирь и Мордехай, которые смело спасли детей израильских в Персии, таким образом, разделив добычу, как было предречено в Бытие 49:27.
б) Ионафан, сын Саула, чья смелость была посвящена путям Господа, и действия, соответственно, обещаниям Божьим (1 Царств 14:6, 12).
в) Павел, великий гонитель церкви, был из колена Вениамина. После обращения, однако, его преданность и рвение были обращены на распространение Евангелия при почти постоянном давлении. Савл, бывший жестоким волком против церкви, стал преданным миссионером Павлом.

Й 106 - Вавилонский плен

ПРОРОЧЕСТВА
4 Царств 20:16-18 (713 г. до Р.Х.)
"И сказал Исаия Езекии: выслушай слово Господне: Вот, придут дни, и взято будет все, что в доме твоем, и что собрали отцы твои до сего дня, в Вавилон; ничего не останется, говорит Господь. Из сынов твоих, которые произойдут от тебя, которых ты родишь, возьмут, и будут они евнухами во дворце царя Вавилонского."
1. Езекия, царь Иуды, принимает посланцев Баладана, царя Вавилонского, и пока они были в Иерусалиме, он показывает им все сокровища Иерусалима.
2. Исаия пророчествует, что все ценное будут в будущем забрано вавилонянами, вместе с потомками царя, которые станут евнухами во дворце царя Вавилона.
3. В Иеремии 25:11 (607 г. до Р.Х.) Бог сказал, что время плена будет 70 лет: "И вся земля эта будет пустынею и ужасом; и народы сии будут служить царю Вавилонскому семьдесят лет".
ИСПОЛНЕНИЕ
Даниила 1:1-7 (606 г. до Р.Х.)
"В третий год царствования Иоакима, царя Иудейского, пришел Навуходоносор, царь вавилонский, к Иерусалиму и осадил его; и предал Господь в руку его Иоакима, царя Иудейского, и часть сосудов Дома Божия, и он отправил их в землю Сеннаар, в дом бога своего, и внес эти сосуды в сокровищницу бога своего. И сказал царь Асфеназу, начальнику евнухов своих, чтоб он из сынов Израилевых, из рода царского и княжеского, привел отроков, у которых нет никакого телесного недостатка, красивых видом и понятливых для всякой науки, и разумеющих науки и смышленых и годных служить в чертогах царских, и чтобы научил их книгам и языку Халдейскому. И назначил им царь ежедневную пищу с царского стола и вино, которое сам пил, и велел воспитывать их три года, по истечению которых они должны были предстать пред царя. Между ними были из сынов Иудиных Даниил, Анания, Мисаил и Азария. И переименовал их начальник евнухов - Даниила Валтасаром, Ананию Седрахом, Мисаила Мисахом и Азарию Авденаго."
1. Исполнение пророчества Исаии показано в первых стихах книги Даниила, где Даниил и другие члены царского дома (ст. 3), были взяты в плен и были сделаны евнухами при царе Вавилона (ст. 7). Кроме этого некоторые сосуды из дома Господня были взяты в Вавилон (ст. 2).
2. Слова Иеремии давали мир тем, кто попал в плен. Пленение началось в 606 г. до Р.Х. и закончилось в 536 г. до Р.Х., два года после захвата Вавилонской империи Валтасара мидо-персами.
3. Даниил мог понять время Бога в 538 году, как показано в книге Даниила 9:2 - "В первый год царствования его я, Даниил, сообразил по книгам число лет, о котором было слово Господне к Иеремии пророку, что семьдесят лет исполнятся над опустошением Иерусалима".

Й 107 - Новый Завет

ПРОРОЧЕСТВО
Иеремии 31:31-34 (606 г. до Р.Х.)
"Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, - не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь. Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом. И уже не будут учить друг друга, брат - брата и говорить: "познайте Господа", ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомяну более."
Старый завет, завет Моисея, сравним с новым заветом, сделанным между Господом и двумя царствами, Израиля и Иуды.
ИСПОЛНЕНИЕ
Евреям 8:8-12 (Второе Пришествие)
"Но пророк, укоряя их, говорит: "вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывесть их из земли Египетской; потому что они не пребыли в том завете Моем, и Я пренебрег их, говорит Господь. Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их и напишу их на сердцах их, и буду их Богом, а они будут Моим народом. И не будет учить каждый ближнего своего и каждый брата своего, говоря: познай Господа; потому что все, от малого до большого, будут знать Меня. Потому что Я буду милостив к неправдам их и грехов их и беззаконий их не воспомяну более"."
1. Новый завет более эффективный, чем старый (Римлянам 8:3-4).
2. Новый завет безусловный, полагающийся на характер Божий, а не на ответ Израиля.
3. Послушание будет исходить от доброй воли, а не от страха.
4. Все будут знать Господа (ст. 11), что указывает на то, что исполнение завета будет в Тысячелетнем Царстве, когда израильтяне будут снова вместе под руководством Иисуса Христа.
5. Все их грехи будут устранены, и Бог не вспомянет их более (ст. 12).
6. Это ясно показывает, что Бог приготовил будущее для Израиля, поскольку Послание к Евреям была написана только за три года до разрушения Иерусалима в 70 г. Р.Х.

Й 108 - Разрушение храма

ПРОРОЧЕСТВО
Матфея 24:1-2 (32 г. Р.Х.)
"И вышед Иисус шел от храма. И приступили ученики Его, чтобы показать Ему здания храма. Иисус же сказал им: видите ли все это? Истинно говорю вам: не останется здесь камня на камне; все будет разрушено."
ИСПОЛНЕНИЕ
Пророчество о разрушении Иерусалима было исполнено где-то 38 лет после того, как Иисус произнес его, когда Тит и три легиона осадили Иерусалим перед захватом его в августе 70 г. Р.Х. Ужасный отчет о конце Иерусалима был составлен Иосифом Флавием. В конце концов, римская армия ворвалась и разрушила город до основания.
Храм был полностью разрушен, и сожжен. Огонь расплавил золотые сосуды в храме, и поэтому он был разобран камень за камнем, потому что золото просочилось в разъемы между камнями.

Й 109 - Грехи Израиля и Иуды

ПРОРОЧЕСТВО
Иезекииля 4:4-8 (595 г. до Р.Х.)
"Ты же ложись на левый бок твой и положи на него беззаконие дома Израилева: по числу дней, в которые будешь лежать на нем, ты будешь нести беззаконие их. И Я определил тебе годы беззакония их числом дней: триста девяносто дней ты будешь нести беззаконие дома Израилева. И когда исполнишь это, то вторично ложись уже на правый бок, и сорок дней неси на себе беззаконие дома Иудина, день за год, день за год Я определил тебе. И обрати лице твое и обнаженную правую руку твою на осаду Иерусалима, и пророчествуй против него. Вот, Я возложил на тебя узы, и ты не повернешься с одного бока на другой, доколе не исполнишь дней осады твоей."
ИСПОЛНЕНИЕ
1. Иезекиилю заповедано Господом показать грехи Израиля и Иуды через лежание на его правом боку 390 дней и на левом 40 дней.
2. Из того факта, что 40 дней значат 40 лет, очевидно, что 390 дней означают 390 лет.
3. 390 лет греха Израиля (ст. 5) - это, очевидно, период времени от даты завета благословения десяти колен (совершенного пророком Ахией с Иеровоамом во второй год перед разрушением в 976 г. до Р.Х.) до окончательного разрушения Иерусалима и совершения ухода евреев в Вавилонский плен в 586 г. до Р.Х. (3-я Царств 14:6-18).
4. 40 лет греха Иуды совпадает с проповедью Иеремии в 626 г. до Р.Х. в 13 год правления царя Иохаса до падения Иерусалима в 586 г. до Р.Х.
5. Евреи, таким образом, имели 9 лет предупреждения до падения их нации.

Раздел К. Язычники

Оглавление

К 110 - Хам, Сим, Иафет; К 111 - Двенадцать арабских князей; К 112 - Присоединение язычников; К 113 - Иудеи и язычники приглашены; К 114 - Дерево Навуходоносора; К 115 - Козел и овен; К 116 - Всемирное распространение Евангелия; К 117 - Семь царств; К 118 - Христос свет для язычников.

К 110 - Хам, Сим, Иафет

ПРОРОЧЕСТВО
Бытие 9:24-27
"Ной проспался от вина своего, и узнал, что сделал над ним меньший сын его; и сказал: проклят Ханаан; раб рабов будет он у братьев своих. Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему. Да распространит Бог Иафета; да вселится он в шатрах Симовых; Ханаан же будет рабом ему."
ИСПОЛНЕНИЕ
1. Ханаан значит "опуститься", слуга. Хам был праотцем разнообразных народов, включая китайцев, негров, краснокожих индейцев, а также хананеев.
2. Для того чтобы понять проклятие Ханаана, нужно понять закон виновности и вырождения.
3. Закон виновности утверждает, что грехи отца ложатся на детей до четвертого поколения (Исход 20:5; Второзаконие 24:16; Иеремии 31:29-30; Иезекииля 18:2).
4. Это не означает, что мы отвечаем за грехи наших предков, но означает, что у нас есть область унаследованных слабостей, где мы особо подвластны греху.
5. В случае с Ханааном, он имел слабость в области гомосексуальности. В результате, со временем хананиты были вытеснены из-за извращений. Бог, однако, уничтожает народы, которые совершенно вырождаются.
6. Бог утверждает, что Иафет будет расширяться, и что потомки Хама будут его слугами. В течение истории, тем не менее, произошло большое смешение сынов Иафета и Хама.
7. Сыны Сима наиболее расово чисты, потомки его были евреи и арабы. Соответственно Библейскому пророчеству, всегда будет противоречие между арабами и евреями. Оставаясь расово раздельными, эти ответвления потомков Авраама жили в течение многих столетий.
8. Сим значит "имя", или "имя Господне". Сыны Сима духовная семья, из нее выходят иудаизм, ислам и христианство.
9. Сим, таким образом, духовно превосходил Хама и Иафета (Исход 3:13-15).
10. Пророчество Иафета о доминировании хорошо видно в Индии, где иафетские персы завоевали хамитских дравидианцев и установили систему каст, основанную на цвете. Дравидианцы были давно совращены в своих религиозных традициях, что включает поклонение животным.
11. Проклятье, тем не менее, было снято с Хамитов, когда они перебрались в шатры Сима: через перерождение.
12. Китайцы - хамиты, которые были вытеснены из Плодородного полукруга семитскими ассирийцами. Рисунки, датируемые временем Рамзеса III, изображают желтокожих людей с прямыми черными волосами в хвостиках, которые были вытеснены семитами.
13. Иафетские римляне, захватывавшие хамитских карфагенян, - еще один пример исполнения пророчества.
14. Единственное место равенства в расе человеческой - это единство в Иисусе Христе. Все изгибы уравниваются, когда все способны подражать Иисусу Христу под контролем Духа Святого.

К 111 - Двенадцать арабских князей

ПРОРОЧЕСТВО
Бытие 17:20; 25:12-16 (1800 лет до Р.Х.)
"И об Измаиле Я услышал тебя: вот, Я благословлю его, и возвращу его, и весьма, весьма размножу; двенадцать князей родятся от него; и Я произведу от него великий народ" (17:20).
"Вот родословие Измаила, сына Авраамова, которого родила Аврааму Агарь Египтянка, служанка Саррина; и вот имена сынов Измаиловых, имена их по родословию их; первенец Измаилов Наваиоф, за ним Кедар, Адбеел, Мивсам, Мишма, Дума, Масса, Хадад, Фема, Иетур, Нафиш и Кедма. Сии суть сыны Измаиловы, и сии имена их, в селениях их, в кочевьях их. Это двенадцать князей племен их" (25:12-16).
ИСПОЛНЕНИЕ
1. Бог провозгласил, что Он размножит Измаила и, что у него будет много потомков (Бытие 17:20).
2. Арабский народ, который произошел от Измаила, насчитывает сегодня около 140 млн. человек.
3. Указанные в Бытие 25:12-16 двенадцать князей сейчас сформировали не менее 20 наций: Алжир, Египет, Ирак, Иордан, Кувейт, Ливан, Ливия, Мавритания, Марокко, Северный Йемен, Оман, Саудовская Аравия, Сомали, Южный Йемен, Судан, Тунис и Объединенные Арабские Эмираты.
4. Они владеют двумя третями известных залежей нефти в мире и областью около 10 млн. квадратных километров.
5. Один из сынов Измаиловых Наваноф вполне может быть отцом наватеев. Считается, что Иетур назвал в честь себя Итурею (Луки 3:1).

К 112 - Присоединение язычников

ПРОРОЧЕСТВО через Моисея
Второзаконие 32:43 (1500 лет до Р.Х.)
"Веселитесь, язычники, с народом Его; ибо Он отмстит за кровь рабов Своих, и воздаст мщение врагам Своим, и очистит землю Свою и народ Свой!"
ПРОРОЧЕСТВО через псалмопевца
Псалом 116:1-2
"Хвалите Господа, все народы, прославляйте Его, все племена; ибо велика милость Его к нам, и истина Господня вовек. Аллилуйя."
ПРОРОЧЕСТВО через Давида
Псалом 17:50 (1000 лет до Р.Х.)
"За то буду славить Тебя, Господи, между иноплеменниками и буду петь имени Твоему."
ПРОРОЧЕСТВО через Исаию
Исаии 11:10 (713 г. до Р.Х.)
"И будет в тот день: к корню Иессееву, который станет, как знамя для народов, обратятся язычники, и покой его будет слава."
Эти четыре места, написанные за период в более 800 лет, ясно показывают, что язычники включены в план Божий. Это подтверждено четырьмя утверждениями Павла в 60 г. Р.Х.
ИСПОЛНЕНИЕ
Римлянам 15:9-12 (60 г. Р.Х.)
"А для язычников - из милости, чтобы славили Бога, как написано: "за то буду славить Тебя, (Господи), между язычниками и буду петь имени Твоему". И еще: "хвалите Господа, все язычники, и прославляйте Его, все народы". Исаия также говорит: "будет корень Иесеев, и восстанет владеть народами; на Него язычники надеяться будут"."

К 113 - Иудеи и язычники приглашены

ПРОРОЧЕСТВО
Иоиля 2:32 (800 г. до Р.Х.)
"И будет: всякий, кто призовет имя Господне, спасется; ибо на горе Сионе и в Иерусалиме будет спасение, как сказал Господь, и у остальных, которых призовет Господь."
ИСПОЛНЕНИЕ
Римлянам 10:12-13 (60 г. Р.Х.)
"Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающих Его. Ибо "всякий, кто призовет имя Господне, спасется"."

К 114 - Дерево Навуходоносора

ПРОРОЧЕСТВО
Даниила 4:7-13 (570 г. до Р.Х.)
"Видения же головы моей на ложе моем были такие: я видел - вот среди земли дерево весьма высокое. Большое было это дерево и крепкое, и высота его достигала до неба, и оно видимо было до краев всей земли. Листья его прекрасные, и плодов на нем множество, и пища на нем для всех; под ним находили тень полевые звери, и в ветвях его гнездились птицы небесные, и от него питалась всякая плоть. И видел я в видениях головы моей на ложе моем, и вот, нисшел с небес Бодрствующий и Святый. Воскликнув громко, Он сказал: "Срубите это дерево, обрубите ветви его, стрясите листья с него и разбросайте плоды его; пусть удалятся звери изпод него и птицы с ветвей его; но главный корень его оставьте в земле, и пусть он в узах железных и медных среди полевой травы орошается небесною росою, и с животными пусть будет часть его в траве земной. Сердце человеческое отнимется от него и дастся ему сердце звериное, и пройдут над ним семь времен"."
ИСПОЛНЕНИЕ
Даниила 4:25-33 (569 г. до Р.Х.)
"Все это сбылось над царем Навуходоносором. По прошествии двенадцати месяцев, расхаживая по царским чертогам в Вавилоне, царь сказал: "это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!" Еще речь сия была в устах царя, как был с неба голос: "тебе говорят, царь Навуходоносор: царство отшло от тебя! И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет!" Тотчас и исполнилось это слово над Навуходоносором, и отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли как у льва, и ногти у него - как у птицы. По окончании же дней тех я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущного, Которого владычество - владычество вечное и Которого царство - в роды и роды. И все, живущие на земле, ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле, и нет никого, кто мог бы противиться руке Его и сказать Ему: "что Ты сделал?" В то время возвратился ко мне разум мой, и к славе царства моего возвратились ко мне сановитость и прежний вид мой; тогда взыскали меня советники мои и вельможи мои, и я восстановлен на царство мое, и величие мое еще более возвысилось."
1. Это очень кратковременное пророчество о наверное самом могущественном человеке в древнем мире - Навуходоносоре, царе Вавилонском.
2. Будучи наследным князем он поразил фараона Нехо в битве Каршемиш в 606 г. до Р.Х. и взял пленников от иудейского двора в Вавилон, в число которых вошел Даниил, который находился при царском дворе.
3. Много лет спустя Даниил был призван объяснить сон Навуходоносора о дереве.
4. Навуходоносор был преисполнен гордости из-за своей власти и влияния и проигнорировал предупреждение о своем падении, когда он восхищался зданиями Вавилона, Божий суд пал на него, и он стал как животное на несколько лет.
5. Милость всегда идет впереди суда. Навуходоносору снились и другие сны, включая видение из Даниила 2 и предупреждение о спасении Седраха, Мисаха и Авденаго в Даниила 3. У него было время в течение 12 месяцев для покаяния, пока дерево не было подрезано.
6. Когда человек пытается возвыситься до уровня Бога, он опускает себя до уровня животного.
7. Это также показывает, что нет безопасности ни во власти, ни в богатстве, ни в человеческом преуспевании. Истинная безопасность может быть найдена только в отношениях с Богом. Бог ведет по жизни верующих, основываясь на Своей милости.
8. Если смотреть на всю картину, Навуходоносор, покаявшись в стихе 31, увидел, то даже его болезнь была к благу (Псалом 118:75; Римлянам 8:28).

К 115 - Козел и овен

ПРОРОЧЕСТВО
Даниила 8:1-12 (553 г. до Р.Х.)
"В третий год царствования Валтасара царя явилось мне, Даниилу, видение после того, которое явилось мне прежде. И видел я в видении, и когда видел, я был в Сузах, престольном городе в области Еламской, - и видел я в видении, как бы я был у реки Улая. Поднял я глаза мои и увидел: вот, один овен стоит у реки; у него два рога, и рога высокие, но один выше другого и высший поднялся после. Видел я, как этот овен бодал к западу и к северу и к югу, и никакой зверь не мог устоять против него, и никто не мог спасти от него; он делал, что хотел, и величался. Я внимательно смотрел на это, и вот, с запада шел козел по лицу всей земли, не касаясь земли; у этого козла был видный рог между его глазами. Он пошел на того овна, имеющего рога, которого я видел стоящим у реки, и бросился на него в сильной ярости своей. И я видел, как он, приблизившись к овну, рассвирепел на него и поразил овна, и сломил у него оба рога; и не достало силы у овна устоять против него, и он поверг его на землю и растоптал его, и не было никого, кто бы мог спасти овна от него. Тогда козел чрезвычайно возвеличился; но когда он усилился, то сломился большой рог, и на место его вышли четыре, обращенные на четыре ветра небесных. От одного из них вышел небольшой рог, который чрезвычайно разросся к югу и к востоку и к прекрасной стране. И вознесся до воинства небесного, и низринул на землю часть сего воинства и звезд и попрал их. И даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его. И воинство предано вместе с ежедневною жертвою за нечестие, и он, повергая истину на землю, действовал и успевал."
1. В отличие от дерева Навуходоносора, пророчество из Даниила 8 было исполнено, в основном, через 200-летний период между 330 г. до Р.Х. и 150 г. до Р.Х.
2. Тут также, включено пророчество, которое еще должно быть исполнено: маленький рог в стихе 9, будет окончательно осуществим во время Великой Скорби.
ИСПОЛНЕНИЕ
Даниил 8:19-26 (330 г. до Р.Х. - до Второго Пришествия)
"И сказал: вот, я открываю тебе, что будет в последние дни гнева; ибо это относится к концу определенного времени. Овен, которого ты видел с двумя рогами, это цари Мидийский и Персидский. А козел косматый - царь Греции, а большой рог, который между глазами его, это - первый ее царь; он сломился, и вместо него вышли другие четыре: это четыре царства восстанут из этого народа, но не с его силою. Под конец же царства их, когда отступники исполнят меру беззаконий своих, восстанет царь наглый и искусный в коварстве; и укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых. И, при уме его, и коварство будет иметь успех в руке его, и сердцем своим он превознесется, и среди мира погубит многих, и против Владыки владык восстанет, но будет сокрушен - не рукою. Видение же о вечере и утре, о котором сказано, истинно, но ты сокрой это видение, ибо оно относится к отдаленным временам."
1. Теперь пророчество истолковано. Овен с двумя рогами - это царь Мидо-Персии, который будет контролировать империю только после смерти Валтасара.
2. Козел, - это царь Греции, большой рог - Александр Македонский.
3. Александр Македонский умер в Вавилоне на вершине своей славы. Четыре его генерала, Птоломей, Селевк, Кассандр и Лисимах начали править империей, убив перед этим жену и сына Александра.
4. Один из потомков Селевка, Антиох Епифан стал очень могущественным и преследовал иудеев, поставив статую в храме, возвеличив себя до уровня бога.
5. Со временем он был убит Иудой Маккавеем и его последователями.

К 116 - Всемирное распространение Евангелия

ПРОРОЧЕСТВО
Псалом 18:2-5 (1000 лет до Р.Х.)
"Небеса проповедуют славу Божию, и о делах рук Его вещает твердь. День дню передает речь, и ночь ночи открывает знание. Нет языка, и нет наречия, где не слышался бы голос их. По всей земле проходит звук их, и до пределов вселенной слова их. Он поставил в них жилище солнцу."
ИСПОЛНЕНИЕ
Римлянам 10:17-18 (60 г. Р.Х.)
"Итак, вера от слышания, а слышание от слова Божия. Но спрашиваю: разве они не слышали? Напротив, "по всей земле прошел голос их, и до пределов вселенной слова их"."
1. Псалом 18 показывает звезды и созвездия, подобными слову Божию.
2. Звезды были наименованы Богом (Псалом 146:4, Исаии 40:26) с определенной целью, чтобы они были знамением (Бытие 1:14) или несли весть.
3. В Бытие 15 Авраам должен был сказать (греч. "сафар") звездам, что значит пересчитать по порядку. Подобным будет его семя (единственное число). Семя - Иисус Христос (Галатам 3:16).
4. Во всех древних языках, названия звезд и созвездий были одними и теми же. Изучение этого показывает большое подобие между названиями звезд и созвездий, что является сильным свидетельством того, что до того как была дана написанная Библия, Бог поместил историю Своего плана на небеса. Это также указывает на то, что первоначально люди говорили на одном языке.
5. Поскольку по всей земле рассказана эта история, у человека нет оправдания (Римлянам 1:19-20).

К 117 - Семь царств

ПРОРОЧЕСТВО
Откровение 17:9-11 (96 г. Р.Х.)
"Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена, и семь царей, из которых пять пали, один есть, а другой еще не пришел, и когда придет, не долго ему быть. И зверь, который был и которого нет, есть восьмый, и из числа семи, пойдет в погибель."
ИСПОЛНЕНИЕ
1. Семь упомянутых в этом отрывке царств разделены на три группы. Пять - которые были. Одно - которое было во время написания книги Откровение, и одно - которое должно прийти.
2. Пять, которые были: Египет Ассирия Халдея Мидо-Персия Греция 3. То, которое было в 96 г. Р.Х. - Римская империя.
4. То, которое будет - восстановленная Римская империя.
5. Зверь, или Антихрист, - это правитель седьмой империи, и он пойдет в погибель.
6. Это пророчество, которое параллельно Даниила 2, исполнено полностью за период в 3500 лет.

К 118 - Христос свет для язычников

ПРОРОЧЕСТВО
Исаии 42:6; 49:6 (712 г. до Р.Х.)
"Я, Господь, призвал Тебя в правду, и буду держать Тебя за руку и хранить Тебя, и поставлю Тебя в завет для народа, во свет для язычников" (42:6).
"И Он сказал: мало того, что Ты будешь рабом Моим для восстановления колен Иаковлевых и для возвращения остатков Израиля; но Я сделаю Тебя светом народов, чтобы спасение Мое простерлось до концов земли" (49:6).
1. Язычники соединены с Иисусом Христом целым рядом способов через пророчества.
2. Он - Свет, который несет спасение язычникам (Луки 2:32; Деяния 13:46-48).
3. Он корень Иесеев, Который будет править над язычниками в Своем царстве (Исаии 11:10; Римлянам 15:12).
4. Он спасает язычников (Римлянам 11:17-24; Ефесянам 2:11-12).
5. Он правит над язычниками во время Тысячелетнего Царства (Захарии 12:8).
6. Язычники и евреи собраны вместе по вере в Церковь, которая есть Тело Его (Ефесянам 1:23).
7. Язычники освобождены от проклятия греха, в то время как евреи, как от греха, так и от рассеяния.

ЧАСТЬ 3.
СОБЫТИЯ БЛИЗКОГО БУДУЩЕГО (ЭСХАТОЛОГИЯ)

Оглавление

Возвращение Господа Иисуса Христа; Когда придет Жених?; Определение некоторых терминов: Восхищение; Время Великой скорби; Тысячелетнее Царство; Последний Суд; . Границы интерпретации; Верующие и последовательность событий;; Евангелие и последовательность событий; Вывод.

Возвращение Господа Иисуса Христа

"Но в полночь раздался крик: "Вот, жених идет, выходите навстречу ему" (Матфея 25:6).
Жених, Который прибудет в полночь, - это Господь Иисус Христос, Который вернется на землю во время Второго Пришествия со Своей невестой, Церковью, чтобы править тысячу лет во время Тысячелетнего Царства.
Первый исход произошел, когда Моисей вывел верующих евреев и язычников из Египта. Они покинули Египет, благодаря чудесному обеспечению Бога, Который защищал их от возможного истребления.
Второй исход - это чудесное Восхищение верующих из мира как раз до самого худшего периода в истории человечества - времени Великой Скорби. Второй исход - это Восхищение и это второй пункт в пророческом отсчете перед приходом Жениха.

Когда придет Жених?

"О дне же том или часе никто не знает, ни Ангелы небесные, ни Сын, но только Отец" (Марк 13:32).
Есть, однако, определенные факторы, которые должны существовать незадолго до возвращения Жениха.
Я верю, что так много таких факторов становятся сейчас на свои места, проясняясь, как Божественная мозаика, что хоть мы и не знаем точного времени возвращения Жениха (или восхищения Церкви), мы уже очень близки к этому времени.
На следующих страницах я собираюсь сравнить Св. Писание с современными событиями, чтобы заставить читателей определить свое отношение ко всем предстоящим событиям, чтобы они были уверенны, что готовы к тому, что наверняка грядет.
Какие знамения, и наше отношение к ним?

Определение некоторых терминов

Восхищение

Чудесное исчезновение верующих века Церкви, мертвых и живых, в присутствие Господа (Иоанна 14:1-3; 1 Фессалоникийцам 4:13-18).

Время Великой скорби

Период семи лет как раз до Второго Пришествия Иисуса Христа в прославленном теле, чтобы установить Свое Царство на земле (Деяния 1:10-11; Захарии 14:4-7).

Тысячелетнее Царство

1000-летний период, начинающийся после Второго Пришествия, во время которого Иисус Христос будет править над возрожденной землей в Иерусалиме (Откровение 20:1-6).

Последний Суд

В конце Тысячелетнего Царства - Суд, в результате которого все неверующие осуждены на вечное озеро огненное (Откровение 20:11-15).

Границы интерпретации

Есть ряд способов, которые используются для изучения событий будущего, отмеченных в Св. Писании. Некоторые относятся к размещению во времени Восхищения по отношению ко Второму Пришествию. Это включает теорию Восхищения до времени Великой Скорби, в середине времени Великой Скорби и после времени Великой Скорби. Некоторые отрицают Тысячелетнее Царство (позиция амилленианства), в то время как другие говорят, что мы уже пережили тысячелетнее царство, еще другие говорят, что мы находимся в тысячелетнем царстве сейчас.
Мы убеждены, что Восхищение Церкви произойдет до времени Великой Скорби, и что эта позиция наиболее совместима с буквальным пониманием Св. Писания. Поэтому это и есть те границы, которые я принимаю и использую в этом исследовании.

Верующие и последовательность событий:

При Восхищении Церкви все верующие забраны с земли, тогда как взрослые неверующие остаются на земле на время Великой Скорби.
Я верю, что все дети до возраста осознания и подотчетности также вознесутся, чтобы быть с Господом.
Во время Второго Пришествия все верующие останутся на земле на время правления в Тысячелетнем Царстве Христа, в то время как все неверующие будут устранены. Дети, рожденные во время Великой Скорби, будут младше семи лет, моложе возраста отчетности, и поэтому само собой будут спасенными во время Второго Пришествия.

Евангелие и последовательность событий

Мы считаем, что за исключением Иоанна глав 14 - 17, Евангельские повествования говорят о времени евреев. Поэтому, когда в них говорится о конце света или века, это значит конец века евреев, что произойдет в конце Второго Пришествия Иисуса Христа, а не в конце века Церкви, который наступит при Восхищении.
Нужно также отметить, что в Матфея 16:18, Церковь еще явно относится к будущему. Век Церкви фактически не наступил до дня Пятидесятницы, около семи недель после воскресения Христа.
Поскольку Восхищение - это тайна века Церкви (1 Коринфянам 15:51), ранее не открытая миру, то пророчество относительно Восхищения появляется в Евангелиях только в Иоанна 14-17.
Такие места, как притча о пшенице и плевелах в Матфея 13:24-30 и о двоих в поле, один из которых взят, а другой оставлен (Луки 17:33-36) имеют отношение ко Второму Пришествию. Плевелы и тот человек, который забран, представляют собой неверующих, которые забраны с земли во время Второго Пришествия; в то время как пшеница и те, кто остается - это верующие, которые остаются в Тысячелетнем Царстве. Подобная картина дается в Матфея 3:12, где пшеница в житнице - для Тысячелетнего Царства, а солома выброшена вон для сожжения и суда Второго Пришествия, крещения огнем.

Вывод

Нужно отметить, что поскольку Восхищение Церкви близко, то ни одно пророчество не осуществиться до перемещения Церкви. Свидетельства нынешних событий и пророчества, таким образом, относятся ко времени Великой Скорби, Второму Пришествию и Тысячелетнему Царству.
Тогда порядок следующий: Восхищение Церкви, время Великой Скорби, Второе Пришествие Господа Иисуса Христа, Тысячелетнее Царство и вечное будущее.

Раздел Л. Восхищение, время Великой скорби, Второе Пришествие

Оглавление

Л 119 - Восхищение (А); Л 120 - Восхищение (Б); Л 121 - Восхищение (В); Л 122 - Восхищение (Г); Л 123 - Время Великой скорби (А); Л 124 - Великая скорбь (Б); Л 125 - Великая скорбь (В); Л 126 - Великая скорбь (Г); Л 127 - Великая скорбь (Д); Л 128 - Великая скорбь (Е); Л 129 - Второе Пришествие Иисуса Христа (А); Л 130 - Второе Пришествие Иисуса Христа (Б); Л 131 - Второе Пришествие Иисуса Христа (В); Насколько мы близко ко Второму Пришествию Господа Иисуса Христа?.

Л 119 - Восхищение (А)

ПРОРОЧЕСТВО
Иоанна 14:2-3 (32 г. Р.Х.)
"В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: "Я иду приготовить место вам". И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были где Я."
Это можно увидеть как контраст прихода Иисуса Христа, чтобы править на земле. Здесь Он возвращается, чтобы взять верующих, чтобы они были с Ним на небесах, в доме Его Отца.
Это место Св. Писания, если рассматривать его буквально, указывает на то, что верующие пойдут на небеса, когда Христос придет за ними.

Л 120 - Восхищение (Б)

ПРОРОЧЕСТВО
1 Фессалоникийцам 4:13-18 (54 г. Р.Х.)
"Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие не имеющие надежды. Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним. Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших; потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. Итак, утешайте друг друга сими словами."
Здесь Павел говорит о времени, когда как живые, так и умершие верующие, поднимутся, чтобы встретится с Господом в воздухе. Он утверждает, что мы не будем как неверующие, у которых нет надежды, но знающие, что Иисус Христос приведет души верующих, которые умерли, чтобы быть с Ним. Они, как и мы, живущие, получат воскресение в теле, и мы встретим Господа Иисуса Христа в воздухе и будем с Господом навсегда.
Это место также указывает, что Восхищение произойдет мгновенно, эти слова служат ободрением для верующих.

Л 121 - Восхищение (В)

ПРОРОЧЕСТВО
1 Коринфянам 15:51-58 (59 г. Р.Х.)
"Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся; ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою". "Смерть! где твое жало? ад! где твоя победа?". Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом."
Этот отрывок дополняет 1 Фессалоникийцам 4:13-18, объясняя то, как верующий, умерший или живой, получает вечное нетленное тело.
В этой замечательной главе о воскресении, Восхищение видится как великое исключение, когда воскресению не предшествует смерть.
То, что наше тело будет, как прославленное тело Христа, можно увидеть в Послании к Филипийцам 3:21 - "Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все". Это будет вечное тело. Кроме того, в нашем прославленном теле, мы никогда больше не будем грешить (1 Иоанна 3:2).

Л 122 - Восхищение (Г)

ПРОРОЧЕСТВО
Откровение 3:10 (96 г. Р.Х.)
"И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле."
Обращаясь к Филадельфийской церкви, Иоанн говорит, что Иисус Христос собирался сохранить эту церковь от времени испытания в Великой Скорби. Греческое слово, используемое здесь, обозначает сохранение полностью на все время испытания, указывая, что эта церковь будет забрана как раз до начала Скорби. Эти слова также должны быть большим утешением для верующих.

Л 123 - Время Великой скорби (А)

ПРОРОЧЕСТВО
Второзаконие 4:29-30 (1500 лет до Р.Х.)
"Но когда ты взыщешь там Господа, Бога твоего, то найдешь Его, если будешь искать Его всем сердцем твоим и всею душею твоею. Когда ты будешь в скорби, и когда все это постигнет тебя в последствии времени, то обратишься к Господу, Богу твоему, и послушаешь гласа Его."
1. Это показывает близкие отношения между Израилем и Господом во время периода великой скорби, который должен наступить в последние дни.
2. Это предсказывает, что в это время некоторые обратятся к Господу и будут слушать Его голос. Некоторые из этих людей будут входить в число 144 000 евреев из 7-ой главы книги Откровение.
3. Духовное пробуждение Израиля заключается в подготовке его центральной роли в Тысячелетнем Царстве, когда Иисус Христос будет править Израилем в земле, обещанной Аврааму.

Л 124 - Великая скорбь (Б)

ПРОРОЧЕСТВО
Иеремии 30:7-10 (606 г. до Р.Х.)
"О, горе! велик тот день, не было подобного ему; это - бедственное время для Иакова, но он будет спасен от него. И будет в тот день, говорит Господь Саваоф: сокрушу ярмо его, которое на вые твоей, и узы твои разорву; и не будут уже служить чужеземцам, но будут служить Господу, Богу своему, и Давиду, царю своему, которого Я восстановлю им. И ты, раб Мой Иаков, не бойся, говорит Господь, и не страшись, Израиль; ибо вот, Я спасу тебя из далекой страны и племя твое из земли пленения их; и возвратится Иаков и будет жить спокойно и мирно, и никто не будет устрашать его."
1. Время Скорби будет отличным от любого другого из-за того горя, которое оно принесет. Однако еврейский народ будет спасен от него (ст. 7).
2. Господь уберет ярмо иностранного владычества и освободит остаток евреев (ст. 8).
3. Потом они будут служить Господу Иисусу Христу, Который, как Царь будет править над ними как великий сын Давида (ст. 9).
4. Со временем у евреев наступит период великого мира и покоя во время Тысячелетнего Царства под руководством Господа Иисуса Христа (ст. 10).

Л 125 - Великая скорбь (В)

ПРОРОЧЕСТВО
Даниил 12: 8-13 (534 г. до Р.Х.)
"Я слышал это, но не понял, и потому сказал: "господин мой! что же после этого будет?" И отвечал он: "иди, Даниил; ибо сокрыты и запечатаны слова сии до последнего времени. Многие очистятся, убелятся и переплавлены будут в искушении; нечестивые же будут поступать нечестиво, и не уразумеет сего никто из нечестивых, а мудрые уразумеют. Со времени прекращения ежедневной жертвы и поставления мерзости запустения пройдет тысяча двести девяносто дней. Блажен, кто ожидает и достигнет тысячи трех сот тридцати пяти дней. А ты иди к твоему концу, и упокоишься и восстанешь для получения твоего жребия в конце дней"."
1. Даниил спрашивает Господа, каким будет конец (ст. 8).
2. Многие будут спасены во время Великой Скорби, но большая нечестивость будет также в избытке (ст. 10).
3. Мерзость запустения, образ зверя, будет установлен в восстановленном храме, благодаря чему восстановленные ранее животные жертвоприношения прекратятся. Это будет длится 1290 дней (ст. 11).
4. Есть лишнее время в количестве 45 дней в конце этого периода, которое обозначит начало Тысячелетнего Царства. Оно вполне может предназначаться для того, чтобы Господь в это время отделил овец от козлов.
5. Интересно, что Даниил получит свое прославленное тело именно в это время (ст. 13), а не во время воскресения Церкви - во время Восхищения. Из этого мы узнаем, что порядок воскресения таков: Христос - это первый плод (32 г. Р.Х.), святые века Церкви во время Восхищения; Ветхозаветные святые, как показано через Даниила во время Второго Пришествия, а святые Тысячелетнего Царства, в конце Тысячелетнего Царства.

Л 126 - Великая скорбь (Г)

ПРОРОЧЕСТВО
Захарии 14:1-4 (487 г. Р.Х.)
"Вот наступает день Господень, и разделят награбленное у тебя среди тебя. И соберу все народы на войну против Иерусалима, и взят будет город, и разграблены будут дома, и обесчещены будут жены, и половина города пойдет в плен; но остальной народ не будет истреблен из города. Тогда выступит Господь и ополчится против этих народов, как ополчился в день брани. И станут ноги Его в тот день на горе Елеонской, которая пред лицем Иерусалима к востоку; и раздвоится гора Елеонская от востока к западу весьма большою долиною, и половина горы отойдет к северу, а половина ее - югу."

Л 127 - Великая скорбь (Д)

ПРОРОЧЕСТВО
Матфея 24:15-22 (32 г. Р.Х.)
"Итак, когда увидите мерзость запустения, реченную чрез пророка Даниила, стоящую на святом месте, - читающий да разумеет, - тогда находящиеся в Иудее да бегут в горы; и кто на кровле, тот да не сходит взять что-нибудь из дома своего; и кто на поле, тот да не обращается назад взять одежды свои. Горе же беременным и питающим сосцами в те дни! Молитесь, чтобы не случилось бегство ваше зимою, или в субботу; ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет. И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни."
1. Здесь снова говорится о мерзости запустения, упомянутой в Даниила 12:11, говорится как о знаке о том, что надо бежать из Иерусалима (ст. 15-20). Те, кто убежит, будут верующими первой половины периода Великой Скорби; верующие второй половины останутся и будут в последствии воевать.
2. Это начало Великой Скорби: время небывалой катастрофы, и если бы оно не сократилось, разрушение было бы таким великим, что жизнь исчезла бы с земли.

Л 128 - Великая скорбь (Е)

ПРОРОЧЕСТВО
2 Фессалоникийцам 2:3-10 (54 г. Р.Х.)
"Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так-что в храме Божием сядет он, как Бог, выдавая себя за Бога. Не помните ли, что я, еще находясь у вас, говорил вам это? И ныне вы знаете, что не допускает открыться ему в свое время. Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь, - и тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего, того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными, и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения."
1. В результате поддельного письма, верующие Фессалоник были уверены, что живут во время Великой Скорби.
2. Павел утверждает, что прежде будет отступничество, и будет явлен зверь (ст. 3). Это будет диктатор восстановленной Римской империи, который со временем станет править миром.
3. Диктатор назовет себя Богом и сядет в храме Божьем, чтобы все ему поклонялись (Откровение 13:12-15). Поклонение зверю, тем не менее, не что иное, как поклонение сатане.
4. Зверь, однако, не будет явлен, пока удерживающий - Дух Святой - не будет взят от мира. Так как удерживающий прибывает во всех верующих навсегда, взятие Духа Святого значит, что все верующие будут взяты. Таким образом, зверь не будет явлен до Восхищения Церкви. Рассуждения о том, кто может быть зверем, верующими века Церкви бесполезны.
5. Характеристики будущего мирового диктатора описаны в стихах 8-10. Это показывает, что эта личность, одержимая сатаной, будет уничтожена Господом во время Его Второго Пришествия. Величайшая картина скорби может быть обнаружена в Откровении 6-19 включительно.

Л 129 - Второе Пришествие Иисуса Христа (А)

ПРОРОЧЕСТВО
Захарии 14:4-9 (487 г. )
"И станут ноги Его в тот день на горе Елеонской, которая пред лицем Иерусалима к востоку; и раздвоится гора Елеонская от востока к западу весьма большою долиною, и половина горы отойдет к северу, а половина ее - к югу. И вы побежите в долину гор Моих; ибо долина гор будет простираться до Асила; и вы побежите, как бежали от землетрясения во дни Озии, царя Иудейского; и придет Господь Бог мой и все святые с Ним. И будет в тот день: не станет света, светила удалятся. День тот будет единственный, ведомый только Господу: ни день, ни ночь; лишь в вечернее время явится свет. И будет в тот день, живые воды потекут из Иерусалима, половина их к морю восточному и половина их к морю западному: летом и зимой так будет. И Господь будет Царем над всею землею; в тот день будет Господь един, и имя Его - едино."
1. Мы видим, что Господь Иисус Христос физически вернется на землю, точно так же, как Он ее покинул во время вознесения с горы Елеонской. Это произойдет в кульминационный момент Великой Скорби (Деяния 1:10-11).
2. Гора Елеонская расколется, и на восток и запад от Иерусалима разойдется вода от Средиземного до Мертвого моря, делая возможным бегство во вновь образованную долину (1 Коринфянам 10:13).
3. Американские геологи сообщили, что в горе Елеонской существует вертикальная трещина, которая может обеспечить такое разделение горы. Хоть Богу не нужны подобные доказательства, существование подобного разлома несет в себе подтверждение этого стиха.
4. Это событие предшествует установлению всемирного правления Господа Иисуса Христа над землей - Тысячелетнее Царство.
5. Погодные условия будут чрезвычайно необычными в день Второго Пришествия, но в вечеру будет свет. Интересно, что в двух случаях сверхъестественная темнота была отмечена в Библии. Первый раз - последние три часа на кресте, а второй раз - когда Христос вернется на землю.

Л 130 - Второе Пришествие Иисуса Христа (Б)

ПРОРОЧЕСТВО
Откровение 1:7 (96 г. Р.Х.)
"Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь."
1. Нужно отметить, что с написанием последней книги Библии, Второе Пришествие Иисуса Христа было еще в будущем. Исторически, Тысячелетнее Царство и Великая Скорбь должны были еще произойти в будущем.
2. Возвращение Господа вызвало ужас народов, которые поняли, что грядет суд. Отношение человечества к этому событию должно быть отмечено в контрасте к реакции на восхищение Церкви, о чем Павел говорит: "Итак, утешайте друг друга сими словами" (1 Фессалоникийцам 4:18).
3. Тот факт, что каждое око узрит Его, интересен. Земля будет в темноте, которую Господь, Свет миру, осветит Своей славой во время Второго Пришествия.

Л 131 - Второе Пришествие Иисуса Христа (В)

ПРОРОЧЕСТВО
Марк 9:1-7 (32 г. Р.Х.)
"И сказал им: истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие, пришедшее в силе. И по прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, и возвел на гору высокую особо их одних, и преобразился пред ними: одежды Его сделались блистающими, весьма белыми, как снег, как на земле белильщик не может выбелить. И явился им Илия с Моисеем; и беседовали с Иисусом. При сем Петр сказал Иисусу: Равви! хорошо нам здесь быть; сделаем три кущи: Тебе одну, Моисею одну, и одну Илии. Ибо не знал, что сказать; потому что они были в страхе. И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой возлюбленный; Его слушайте."
1. В случае Второго Пришествия, мы не только имеем пророчество, но и практическую демонстрацию возвращения Христа на гору Преображения.
2. На горе, Господь виден в Своем прославленном теле (ст. 3).
3. Моисей в своем прославленном теле представляет всех святых, что умерли.
4. Илия в своем прославленном теле представляет всех святых, которые были перемещены (1 Фессалоникийцам 4:13-18).
5. Илия и Моисей это два предшественника второго пришествия, точно так же как Иоанн Креститель был предшественником Первого Пришествия.
6. Петр, Иаков и Иоанн в своих природных телах представляют перерожденный Израиль, входящий в Тысячелетнее Царство, чтобы населить землю.
7. Множество народа у основания горы представляют языческих верующих, которые также войдут в Тысячелетнее Царство (Исаии 11:10).
8. Здесь, таким образом, мы имеем полное представление символа Второго Пришествия с теми, кто будет тогда в своих физических телах, которые как верующие переживут время Великой Скорби, войдут в Тысячелетнее Царство и населят землю.

Насколько мы близко ко Второму Пришествию Господа Иисуса Христа?

В следующем разделе мы рассмотрим относящиеся к Великой Скорби пророчества совместно с современные событиями, чтобы обрисовать преимущественные условия, указывающие на то, что возвращение Господа за Своей Церковью - близко.

Раздел М. Признаки единой мировой системы

Оглавление

М 132 - Единое мировое правительство; М 133 - Всемирная религия; М 134 - Всемирные финансы; М 135 - Кондиционирование и контроль.

Первая группа пророчеств относится к признакам появления единой мировой системы. Тут есть четыре категории:
· Единое мировое правительство.
· Единая мировая религия.
· Единая мировая финансовая система.
· Условия всеобщего контроля.

М 132 - Единое мировое правительство

ПРОРОЧЕСТВО
Откровение 13:7, 16-18 (96 г. Р.Х.)
"И дано было ему (диктатору обновленной Римской империи) вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем (всем миром)... И он сделал то, что всем - малым и великим, богатым и нищим, свободным и рабам - положено будет начертание на правую руку их или на чело их, и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его. Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть."
1. Мировой диктатор
Картина, которую мы имеем в Откровении 13:7, 16-18, взята из времени Великой Скорби. Истинная Церковь забрана, чтобы быть с Богом (Откровение 2 и 3, 4, 5). Таким образом, миру явлен зверь или мировой диктатор (2 Фессалоникийцам 2:7).
2. Экономический контроль
Диктатор достигает такой степени контроля, что он имеет власть над всем миром, контролируя людей как в экономическом, так и в политическом отношении.
3. Нимрод - Первоначальный мировой диктатор
Первый мировой диктатор, записанный в Библии, появляется в Бытие 10 и 11, когда Нимрод становится правителем. Во время его правления, человечество, которое произошло после ковчега, попыталось построить башню до небес (Бытие 11:4). Бог, однако, осудил эту попытку и рассеял человечество, разделив их по языкам.
4. Движение Просвещения - начало современного единого мира
Движение Просвещения (Ренессанс. - Прим.ред.), основанное профессором Адамом Вайсхауптом 1 мая 1776 года, было первой главной попыткой международного контроля. Цели просвещения могут быть суммированы в шести главных пунктах:
· Устранение монархии и любого управляемого правительства.
· Устранение частной собственности.
· Устранение наследия.
· Устранение патриотизма.
· Устранение семьи.
· Устранение религии и замена ее рассуждением.
5. Французская революция
Просвещение сыграло главную роль во Французской революции 1789-94 гг, используя "Якобинский клуб" как движущую силу. Они призывали к новому мировому порядку и всеобщей республике.
6. Коммунизм
В 1847 было образовано новое общество просвещения, названное "Коммунистическая лига". Эта группа вдохновила Карла Маркса написать в 1848 г. его "Манифест Коммунизма". Коммунисты приняли шесть пунктов доктрины просветителей.
7. Круглый стол
В 1891 г. Сесиль Родес, который через свое завещание основал "стипендию Родеса", посвятил свое состояние развитию мечты своей жизни, известной как группа Круглого Стола. Международные банкиры, такие как лорд Ротшильд, были вовлечены в это общество с самого начала.
8. КИМД и СМО
В 20-ом веке были сформированы такие группы, как Королевский Институт Международных Дел (КИМД) и Совет по Международным Отношениям (СМО), с многими руководителями Соединенных Штатов и Великобритании в качестве членов этих обществ.
9. Римский клуб
Группа из ста человек, как минимум, из 25 стран собралась, чтобы сформировать этот клуб. Их руководитель, д-р Пессей, утверждает, что "единственно возможный путь принимать такие решения - это иметь глобальный подход. Новый международный порядок будет установлен не только в экономической сфере, но и в социальной и политической областях". Римский клуб разделил мир на 10 регионов: Северная Америка Западная Европа Япония Израиль, Южная Африка и Австроазия Восточная Европа, включая Россию Латинская Америка Северная Африка и Средний Восток Главная Африка Южная и Юго-восточная Азия Центральная Азия, включая Китай Решение мировых проблем, с точки зрения клуба:
· Глобальный подход к проблемам.
· Инвестиционная помощь, предпочтительней товарной помощи, за исключением продовольствия.
· Баланс экономического развития всех регионов.
· Эффективная политика по народонаселению.
· Всемирное многоотраслевое развитие промышленности.
10. Парламентарии за мировой порядок (ПМП)
Это группа из 550 законодателей из 18 стран, работающие в национальных парламентах и в ООН, чтобы помогать строить более справедливую и безопасную международную мировую систему. Цели этой организации следующие:
а) Способствовать образованию всемирных организаций и осуществимого мирового закона.
б) Люди мира должны стать единым обществом через действия парламента.
в) В рамках ООН сформировать международную парламентскую систему для высшего национализма на мировом уровне, подобную Европейскому парламенту.
г) Использовать одновременно законодательство 20 или более стран, поддерживающие предложения по разоружению и поддержке ООН с целью стимуляции интернационализма.
Первые ступени группы ПМП проявились в 1980 году, когда они поддержали отчет ООН, сделанный Вилли Брандтом под названием "Север-юг, программа по выживанию". Этот документ призывал к всемирным реформам международной системы.
С тех пор ПМП концентрировались на разоружении и укреплении ООН в попытках устранить войну. На форуме, который они провели в 1981 г., был обсужден ряд интересных докладов:
· Безопасность. Кто противостоит разоружению?
· Развитие. Кто противостоит новому международному экономическому порядку?
· Реформы Организации Объединенных Наций. Сработает ли мировая полиция?
· Закон о Море. Прецедент в мировом законодательстве.
· Действия парламентариев. Диалог о политике мирового порядка.
· Политика выживания человека.
11. Организация Объединенных Наций
а) Организация Объединенных Наций имеет конституцию, которая сопоставима с конституцией Советского Союза.
б) ООН объединяет многие всемирные группы, включая Всемирную Организацию Здравоохранения (ВОЗ), Всемирный Суд, Всемирный Банк, Всемирный Продовольственный Банк, ЮНЕСКО, ЮНСТАД и ЮНКАФЕ.
в) ООН была основана на Конференции в Данбартон-Оукс, которая происходила с 21 августа по 28 сентября 1944 года, с пятью основополагающими членами, включавшими Соединенные Штаты, Объединенное Королевство, Россию и Китай.
г) В 1970 г. У Тан, Генеральный секретарь ООН, обратился к 14-му Всемирному конгрессу Всемирной Ассоциации мировых федералистов в Оттаве, Канада, и сказал: "Мир под законом реален и достижим. Основной кризис в ООН - это кризис власти". Он предусмотрел появление управляющего делами со значительно большей властью, чем та, которой обладает сейчас генеральный секретарь ООН, юридическая система, смоделирована со Всемирного суда, решения осуществляются Всемирными полицейскими силами под командой всемирного исполнителя.
д) Роль полицейских сил ООН ясно продемонстрирована в их действиях против Ирака во время кризиса в Заливе в 1990-1991, где после повторных предупреждений со 2 августа 1990 (когда Ирак захватил Кувейт), коалиция 28 наций атаковала Ирак 17 января 1991 г.
е) Война, которая постоянно демонстрировалась по телевизору, показала технологическую мощь коалиции ООН, где мощь и точность управляемых лазером бомб и ракетных систем была показана драматическим образом. Учитывая эту величайшую мощь, те, кто в будущем постараются ей противостать, скорей всего скажут: "Кто подобен зверю сему и кто может сразиться с ним?" (Откровение 13:4б).
12. Недавнее развитие:
1978 - Признание Соединенными Штатами Китая рассматривалось, как важный шаг к новому международному порядку.
1979 - Увеличение мирового населения на 50 % к 2000 году, со всеми связанными с этим проблемами, может быть облегчено появлением единой всемирной системы.
1979 - Встречу ЮНСТАД в Маниле посетили почти все, для того чтобы придать торговле минералами и главными продуктами международный характер.
1985 - Конференция "Дух мира" на Мальте, проведенная при поддержке Университета Мира ООН, где группа глобалистов ("ньюэйдж") пропагандировала единое всемирное правительство.
1985 Журнал "Центр", который пропагандирует новый мировой порядок, заявил, что единственное, что стоит на его пути - богобоязненные, верящие в Библию христиане.
1989 - Глобальный отчет 2000, призывающий к массовой депопуляризации: "Мы должны принимать Божественные решения, о том, кто будет жить, а кто умрет".
1990 - Кончина Русской Европейской империи, с одновременной либерализацией режимов в Чили и в Южной Африке - направление к единому всемирному правительству.
1990 - Проект нового мирового порядка был приготовлен к событию падения национально-государственной системы. Всемирная конституция уже была ратифицирована и флаг создан.
1990 - 17 января, объявляя благодарность жертвам кризиса в Заливе, президент Буш и премьер-министр Хоук, сказали, что это было связано с новым всемирным порядком.
1991 Лорд Беверидж из Англии сказал: "Мир в мире требует Всемирного Порядка. Всемирный порядок требует Всемирного Закона. Всемирный закон требует Всемирного Правительства".

М 133 - Всемирная религия

ПРОРОЧЕСТВО
1 Тимофею 4:1 (65 г. Р.Х.)
"Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским."
Духовное единство в христианстве - чрезвычайно важно. Иисус молился о единстве между христианами. Тем не менее, человечество, в общем, ожидает слияния мировых религий во всемирную религию, полностью размывающую границы христианства, как такового.
1. Развитие Церкви
а) С развитием раннехристианской Церкви в древнем мире, пять епископов проявились как лидеры. Это были епископы Рима, Константинополя, Антиохии, Александрии и Иерусалима. Со временем Рим и Константинополь стали доминировать в Церкви. В 1054 году между Востоком и Западом произошел полный раскол, который продолжался более 900 лет.
б) В 5-ом столетии епископ Рима принял на себя дополнительную власть, став религиозным и политическим вождем, провозглашая свою суверенность над всеми людьми, как наместник Бога.
в) Римская католическая церковь доминировала в Европе тысячу лет до Реформации, которая со временем привела к большему количеству деноминаций и других христианских групп. В результате, произошли большие волны евангелизаций.
2. Всемирный Совет церквей (ВСЦ)
а) В 1948 в Амстердаме был сформирован Всемирный Совет церквей, с первоначальной целью привлечения к единству верующих в Иисуса Христа. Первая встреча была посещена делегатами от 147 деноминаций из 44 стран.
б) В 1961 г. третья Генеральная Ассамблея Совета собралась в НьюДели. Одобренная Советом русская, румынская, болгарская и польская православные церкви были приняты в члены, позволяя коммунистам участвовать в комитетах, определяющих политику.
в) На конвенции в Женеве в 1966 г. часть программы гласила: "Рационализация распределения... под покровительством ООН... отмена различных эффектов колебания цен и условий торговли... установление всемирных границ товарного рынка... международное разделение труда... международная налоговая система".
г) В 1968 встреча ВСЦ в Уппсаала, Швеции, заявила:
I) Прошел день независимого национализма, требуется новый мировой порядок.
II) Национализм должен уступить дорогу регионализму, который в свою очередь превратится в глобализм.
III) ООН должна укрепляться, ее цель - каждая страна, особенно Красный Китай, как полный член ООН.
IV) Мир - это всеобщая мировая забота. Мир должен иметь общую цель сделать жизнь каждого лучше.
V) Принятие одного всемирного подхода делает мировую войну маловероятной.
VI) Каждая нация призывается полностью соблюдать декларацию прав человека. Если все люди равны, то никто не должен быть в преимущественном положении по сравнению с другими.
VII) Ассамблея признала, что это может привести к революции и согласилась, что это и есть то, что нужно миру.
VIII) Она требовала всемирного рынка, сверх правительства в регионах, чтобы сформировать глобальный подход.
д) Всемирная конференция "Спасение Сегодня в Бангкоке" проведенная ВСЦ в 1973 году была открыта буддистской принцессой Пун Писмаи Дискул, президентом Всемирного Сообщества Буддистов. Буддист также стал секретарем комитета помощи Юго-Восточной Азии от ВСЦ.
е) Ударение в 1980 г. для ВСЦ заключалось в "синтезе", избрании общих идеологий из всех религий, чтобы сделать их основой диалога, кооперации и единства. В той же струе в Вашингтоне был посвящен Храм Понимания всеобщему братству в рамках шести мировых религий: ислама, буддизма, христианства, индуизма, конфуцианства и иудаизма.
3. Англиканский/католический союз
Совместная международная комиссия двух церквей собралась в 1970-х годах, чтобы расследовать Мальтийское соглашение 1968 года, которое предполагало, что обе церкви должны постепенно слиться. В 1977 г. комиссия установила консенсус в том, что папа Римский должен быть главой будущего союза. В апреле того же года англиканский примат д-р Когган встретился с папой Римским. Они поклялись работать над началом союза.
4. Союз Англиканской/Объединяющей церкви
В июле 1982 Объединяющая церковь одобрила планы искать единства с Англиканской церковью. Они согласились начать переговоры, чтобы позволить священникам из обеих групп совершать таинства в обеих деноминациях.
5. Группа всемирного братства
Миссис Элис Бейли, американский теософист, сказала, что цель - иметь всемирную религию к 2025 году, и что большинство населения мира должно работать по достижению этой цели.
Группа всемирного братства была основана в доме ЮНЕСКО в Париже в 1950 г. и развилась из национальной конференции христиан и иудеев, которая служила делу братства в Канаде и Соединенных штатах с 1928. Это вера нового мира, заменяющая все мировые религии, особенно христианство. Она была пропагандирована бахаитами, унитарианской церковью, обществом Божественного Света, сабаб и другими.
Основа этого движения - всеобщее братство человека. Однако Библия говорит нам, что такой вещи нет: у нас отец или Бог, или сатана (Иоанна 8:42-47). Обе группы ясно обрисованы в Иоанна 3:36.
6. Майтрея
25 апреля 1982 г. во многих ведущих газетах во всем мире вышло объявление, что Христос вернулся. Он также назывался как Будда, Имам Махди и Кришна.
Нужно отметить, что Майтрея должен был появиться в июне 1982 г., когда он должен был говорить внутренне и телепатически со всеми людьми. Существует технология, позволяющая сделать это через спутники. Но в тот день сильные пятна на солнце повлияли на связь, показывая, что Бог, а не Майтрея контролирует историю. Нужно отметить также, что если Майтрея - это антихрист, то в 2 Фессалоникийцам 2:7-12 утверждается, что он не появится, пока Дух Святой, а с Ним и Церковь не будет забрана из этого мира.
7. Движение "нью-эйдж".
Движение "нью-эйдж" утверждает, что исторически оно произошло из Атлантиды. Белая Ложа (Те, кто входит в это движение) должны были уйти, тогда как Черная Ложа (Ной и его сыновья) остались. Белая Ложа, тем не менее, вернулась в долину Шинар, откуда они расселились по всему миру.
Они также говорят об Армагеддоне и утверждают, что победят. Вознесшиеся мастера, руководители мира, будут править во время Нового Века, подразумевается также, что Антихрист будет одним из них.
Многие ложные книги используются этим движением, включая "Книги Еноха", "Акварианское Евангелие Иисуса Христа", "Моя истина", "Сам Господь", "Секретная доктрина".
Известно более 10 000 групп "нью-эйдж".
Хотя они считают необязательным массовое обращение людей, они стараются поместить своих последователей на ключевые позиции с целью в будущем иметь наибольший контроль.
Одна из главных целей движения: совлечь с позиций истины истинных поклонников Бога Библии, христиан и иудеев.
Движение "нью-эйдж" также стоит за кампаниями по уменьшению вооружений. Их план также включает "банковский праздник", когда у них будет достаточно власти, чтобы перераспределять богатство во всемирных масштабах. Они также утверждают, что к концу столетия население земли должно быть уменьшено до 2 миллиардов.
Имея голограммы и подобную технологию, проекция изображений возможна, чтобы показывать такие явления, как например огонь, сходящий с неба. Это классифицируется как знаки и ложные чудеса (2 Фессалоникийцам 2:9; Откровение 13:13).
8. Текущие события:
1978 Церковное единство было самым главным вопросом на Ламбетской конференции Англиканской церкви.
1979 Всемирный Совет церквей обсуждал отношения с римо-католиками.
1979 Православная и Римско-католическая церкви покончили с 900-летним разрывом.
1979 Аятолла Хомейни заявил, что все религиозные группы должны объединиться, потому что это единственный путь к миру во всем мире.
1982 Марксизм был переписан советскими теологами, чтобы он подходил к доктринам "нового сознания".
1983 Журнал "Ридерз Дайджест" напечатал версию Библии, в которой нет 40 % изначального текста, половины Ветхого Завета, и из которой устранено 25 % Нового Завета. "Ридерз Дайджест" утверждает, что первоначальные авторы поддержали бы это (см. Откровение 22:18-19). Поскольку истинный Автор Священного Писания - Дух Святой (2 Петра 1:21), то человек не имеет права менять Слово Божье.
1986 Архиепископ Кентерберийский д-р Роберт Ранси, призвал к единству и пониманию между народами всех религий в этот международный год мира. "Точно как Иисус", он сказал "Ганди очищал людей, поднимая тех, к кому нельзя было дотрагиваться".
1986 Группа мировых религиозных деятелей, включая еврейских раввинов, мусульман, сикхов, яинов, зороастристов, буддистов, анимистов, англиканцев, католиков и православных христиан встретилась для молитвы о всемирном мире в Ассизи, Италия. Совпадая с молитвенной встречей в Ассизи, подобная ей была спланирована в Австралии. В ней участвовали католики, англиканцы, объединенные церкви, мусульмане, бахаисты, иудеи, индусы и буддисты.
1988 Архиепископ Кентерберийский призвал Англиканскую церковь признать объединенную христианскую церковь под реформированным папским руководством.
1989 В январе Мельбурн принимал пятую ассамблею Всемирной конференции Религии и мира. 600 делегатов представляли 15 различных религий и были предводимы архиепископом Мельбурна.
1989 Всемирный Фонд Природы организовал служение для всех религий, где люди всех вер совершили "завет Радуги" с Богом, друг с другом и с природой.
1989 Готовится библия "нью-эйдж", в которой скомбинированы религиозные концепции из многих религиозных книг. Это станет мировой "признанной библией".
1989 Второй Ватиканский Совет призвал весь мир быть под единой властью.
1989 Австралийская комиссия за будущее призвала выхолостить христианство и ввести религию из многих вер, соединив вместе лучшие части всех религий.
1990 Провозглашено, что Майтрея прибудет в мае 1991.
1990 Ватикан восстановил связи с Советским Союзом после разрыва в 1917 году.
1990 Архиепископ Кентерберийский предложил, чтобы не христианские философии типа "нью-эйдж" не были обвиняемы, но были вовлекаемы.

М 134 - Всемирные финансы

ПРОРОЧЕСТВО
1 Тимофею 6:10 (65 г. Р.Х.)
"Ибо корень всех зол есть сребролюбие."
В прошлом столетии вместо того, чтобы конкурировать друг с другом, главные банки решили сотрудничать друг с другом. Появится со временем крупный банкир, который станет мировым диктатором.
1. Ротшильды
Эта великая банкирская династия была основана немецким евреем из Франкфурта, Мейером Ротшильдом (1743-1812), который учился, чтобы стать раввином, но позже обратился к финансам. У него было пять сыновей, которые возглавляли банки в Англии, Австрии, Италии, Франции и Германии. К 1850 они собрали столько богатства, сколько имели королевские семьи Европы и Британии вместе взятые.
2. Родес и Милнер
Сесиль Родес, основатель группы Круглого Стола, при помощи Ротшильдов преуспел в установлении действующей монополии над всеми бриллиантами и золотом из Южной Африки. Лорд Ротшильд был в списке как один из внутренних членов Круглого Стола и был сделан одним из доверенных лиц в завещании Родеса, которое было посвящено установлению нового мирового порядка и всемирного правительства.
Лорд Милнер, близкий помощник Родеса, и чрезвычайно богатый человек, стал главным действующим лицом на Круглом Столе после смерти Родеса. Милнер был также директором нескольких банков и стал одним из величайших финансовых воротил в мире.
3. Рокфеллеры
Получив свое первоначальное богатство через нефть, Джон Д. Рокфеллер занялся финансами и купил Национальный банк Чейс, который позже стал называться "Чейс Манхетен Банк". Другие банки Рокфеллера включают второй по величине банк в Америке, Первый Национальный Сити-банк, и шестой по величине Кемикел-банк. Семья Рокфеллера постоянно работала с Ротшильдами с 1880-х годов.
Ко времени создания Милнером и Ротшильдами "Круглого стола" в Великобритании, Рокфеллерами, Варбургами и Морганами был создан "Американский круглый стол".
4. Федеральный запас
Пол Варбург стоял в основном за созданием Американской Федеральной системы запаса, которая является Центральным банком Соединенных Штатов. В противоположность общим представлениям, этот банк находится в частных руках и не является правительственной структурой. На протяжении всего 19-ое столетия международные банкиры устанавливали контроль или добивались контроля над центральными банками большинства европейских стран, включая Англию, Францию и Германию. Даже, когда банки были национализированы, как это случилось с Банком Англии в 1946, контроль остался в тех же руках.
ПРОРОЧЕСТВО
Откровение 13:16-18 (96 г. Р.Х.)
"И он сделал то, что всем - малым и великим, богатым и нищим, свободным и рабам - положено будет начертание на правую руку их или на чело их, и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его. Здесь мудрость, Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть."
1. Всемирный контроль
В этом месте Св. Писания диктатор описан как тот, кто контролирует население земли в финансовом отношении. С этим начертанием, в одной из его форм, этот диктатор экономически загонит в рабство весь мир, потому что только те, кто в то время примет мировой экономический порядок сможет торговать и покупать.
2. Отказ от начертания
Те, кто откажутся принять начертание (что произойдет только во время Великой Скорби), должны будут положиться на сверхъестественные средства для выживания. Многие умрут мученической смертью (Откровение 6:9-11).
3. Принятие начертания
Однако принявшие начертание будут осуждены навечно (Откровение 14:9-12). Таким образом, последствия принятия начертания будут четко известны всем, потому что Бог не хочет, чтобы кто-либо погиб (2 Петра 3:9).
4. Диктатор
Этот всемирный диктатор не будет открыт до Восхищения Церкви (2 Фессалоникийцам 2:3-12).
5. Власть денежного контроля
Власть денежного контроля видна в следующих цитатах:
а) Реджиналд Мак-Кенна (1924): "Боюсь, что обычным гражданам не понравится то, что банки могут создавать деньги и делают это. Те, кто контролирует кредиты нации, направляют политику правительства и держат в своей руке судьбу народа".
б) Президент Дж. Гарфильд (1881): "Тот, кто контролирует деньги нации, контролирует нацию".
в) Конгрессмен К. Линдбург (1920): "Финансовая паника создается научно".
г) Мейер Ротшильд: "Дайте мне контроль над экономикой нации и мне все равно, кто создает законы".
д) Карл Маркс: "Деньги играют величайшую роль в определении курса истории".
6. Свидетельства о всемирных сетях
Учитывая современную технологию, впервые в истории человека существует возможность контролировать мировые финансы одним человеком или группой. Мы имеем много указаний на существование международной финансовой сети:
а) SWIFT - Общество за Всемирные межбанковские финансовые телекоммуникации (ОВИФТ) Эта европейская система в начале 1980-х имела 3 центра, координирующих перемещение фондов во всем мире.
Они были в Бельгии, Голландии и в Соединенных Штатах, в Кулпеппере в Вирджинии. Европейские центры работали на Европу, тогда как американский центр обслуживал Северную и Южную Америку и Дальний Восток. ОВИФТ осуществлял международные финансовые переводы своих клиентов, банковые переводы, обмен валют, отчеты, сборы и документальные кредиты. Он служил в трех направлениях:
I) Специализированные функции сети.
II) Обеспечивал услуги.
III) Выдавал отчеты.
ОВИФТ было создано в 1973 году, и к 1977 была создана первая живая сеть с 239 банками в Европе и Северной Америке. К 1980 было осуществлено три миллиона перемещений в месяц между 750 банками из 26 стран.
б) EFTPOS - Электронные переводы фондов в момент продаж (ЭПФМП). Эта система, которая становится главной, представляет собой продолжение системы сканирования, используемой в супермаркетах через автоматическое перемещение денег из банка покупателя в банк продавца.
в) APNAS - Австралийская Система Нумерации Продуктов (АСНП). Австралия присоединилась к международной Европейской Системе нумерации предметов в 1978 г. Членство в этой группе в начале 1980-х составляло свыше 400 членов. Система основана на определенном количестве вертикальных штрихов разной ширины, которые исследуются сканером.
г) Слияние финансовых учреждений. В 1980-х годы все больше и больше финансовых учреждений, таких как банки и общества, сливались. Существует серьезная сеть финансовых услуг с автоответчиками, сейчас работающих совместно с хождением самых разнообразных пластиковых карточек. Многие из маленьких банков в Соединенных Штатах исторически не составляли конкуренции, но с наличием сетей, конкуренция углубится, в результате чего можно ожидать поглощения или исчезновения многих местных банков в этой стране.
д) Кредитные карточки. Они главная черта прошлого десятилетия. Большинство австралийцев сейчас имеют как минимум одну кредитную карточку. Когда они впервые появились, числа на карточке начинались с номера 4, что совпадает с числом той группы, к которой относится Австралия, согласно Римскому Клубу. На многих кредитных карточках было замечено 18 чисел (6.6.6.), первые 5 чисел, обозначающих международный номер общества.
е) Нумерация населения. В некоторых странах население уже пронумеровано. Такие страны, как Швеция имеют хорошо развитую систему нумерации, тогда как Австралия с назначенным индентификационным налоговым номером, который имеет серьезные финансовые последствия, также стоит в ряду этих стран.
ж) Лазерные татуировки. Сейчас существует технология, позволяющая невидимо помечать людей лазерными татуировками, чтобы сделать возможным безналичное общество. С потерей кредитных карточек, ее держатель ответственен за любые переводы денег, пока в банк не сообщено, что карточка украдена, таким образом невидимая татуировка вместо карточки может рассматриваться, как значительное улучшение в смысле безопасности.
з) Пометки, заменяющие документы. Было сообщено о пропускных медицинских формах, а также о налоговых чеках, дающих скидку в Соединенных Штатах, используя которые выпускающий или принимающий должны иметь знак на руке или лбе.
7. Международный долг
а) С тех пор как подскочили цены на нефть в первой половине 1970, результатом чего стало вложение нефтяных денег в банки, а банки давали эти деньги как кредиты странам третьего мира, долг этих стран возрос до невозможности. Деньги, вложенные банками, опустошили резервы их держателей до минимума.
б) С падением цен на нефть в 1980-х годах и разоблачением банков, что связано с невозможностью для многих стран отдать хотя бы проценты с долгов, потенциал разрушения существующей финансовой системы стал реальностью.
в) Это усугубляется тем фактом, что производители нефти, в основном арабы, внесли значительные инвестиции в акционерный капитал и недвижимость развитых стран, таких как США. Если деньги, вложенные банками, не будут в наличности, значительное изъятие вложений из этих рынков может также дестабилизировать финансовую систему.
г) К 1980-м годам ситуация с долгами некоторых стран была следующей:
Страна | Общий долг в долл. США, 1982 | Общий долг в долл. США, 1985 | % экспорта на обслуживание займа
БРАЗИЛИЯ | 87 млрд. | 99 млрд. | 117
МЕКСИКА | 80 млрд. | 97 млрд. | 126
АРГЕНТИНА | 43 млрд. | 48 млрд. | 153
Ю. КОРЕЯ | 36 млрд. | 47 млрд. | 49
ВЕНЕСУЭЛА | 28 млрд. | 35 млрд. | 101
ПОЛЬША | 26 млрд. | 30 млрд. | 94
ЮГОСЛАВИЯ | 19 млрд. | 19 млрд. | 41
Стоит отметить, что когда более 20 % экспорта нужно, чтобы оплатить заем, то технически страна считается банкротом.
д) В 1981 году Польша, которая все еще имела серьезные проблемы с долгом в 1989 году, сообщила, что не может выплатить деньги вовремя. Позже в 1981 году Мексика также не смогла выплатить 80 млрд. долл., которые была должна. В 1983 году Бразилия заявила, что не может выплатить ее долг в 87 млрд. долл.
е) К 1989 году Австралия имела внешний долг в 121 млрд. долл., требующий 32 % ее экспорта, чтобы обслужить заем.
8. Развитие событий
1979 Восточный блок должен 43 млрд. долл. западным финансистам. Ожидается, что он будет 140 млрд. долл. к 1990 г.
1984 Еврочек, выдающий наличные ежедневно и круглосуточно из автоматов, установлен в 20 европейских странах.
1984 Европейское валютное объединение (ЕВО), предсказанное в 1978 г., доступно только через компьютер, невозможно через валюту.
1984 Профессор Р. Купер из Гарварда предложил радикальную схему, включающую создание общей валюты для всех промышленных демократий с общей политикой по денежной системе - единую всемирную финансовую систему.
1984 "Лоун Стар Нэшинл", банк из Соединенных Штатов, больше не имеет дело с наличными деньгами, но распоряжается всеми перемещениями денег по почте или через електронное перемещение фондов (ЕПФ).
1984 "Эйдж" (Австралия) пишет: "Если бы вся информация о человеке, которая содержится в различных компьютерных банках была собрана вместе, она бы представила невероятное видение жизни некоторых людей начиная от зачатия и кончая погребением".
1985 Национальный долг США сейчас 1600 млрд. долл. вырос с 323 млрд. долл. в 1965 г. К 1995 он может превысить 4000 млрд. долл. К концу 1985 г. Америка была самым большим должником мира.
1985 Многие страны выпускают новые валюты, при помощи фотографии, чтобы предотвратить возможность подделки при помощи цветной фотокопии.
1985 Британский "телеком" объявляет программу, стоимостью 160 миллионов фунтов стерлингов по установке безналичных телефонов, которые используют пластиковые карточки, а не монеты.
1985 Первое в мире национальное банковское обслуживание основано в Австралии в апреле. Представленное банком Австралии, Телебанк действует безостановочно, с пользователем, соединяющимся к центральному компьютеру по телефону.
1985 Австралия представила первую в мире национальную систему - Електронное перемещение фондов в момент продажи. Британия планирует подобную национальную систему.
1985 В Боливии ежегодный уровень инфляции 14 000 % и она ввела новую валюту.
1985 Банки Сингапура устанавливают ежедневные межбанковские счета через компьютер, используя систему осуществления перемещения фондов через "интербанк".
1985 Внешний долг Бразилии 103 млрд. долл., и она четвертый раз откладывает оплату Международному Валютному Фонду (МВФ). Аргентина изменила срок оплаты долга в 13,9 млрд. долл.
1986 "Мастеркард" изучает способы проверки динамики подписи, как средство защиты пластиковых карточек.
1986 Компания Идентификационные Устройства представила ультратонкий "микрочип", который, после введения под кожу кота, предназначен для производства нескольких комбинаций букв, уникальных для кота.
1986 Сер Арви Парбо предсказал, что внешний долг Австралии достигнет 100 млрд. долл. к 1989 г. (он достиг 90 млрд. долл.; к июню 1989 г.)
1986 Долг Американского правительства достиг 11.83 триллиона долл.
1986 Двадцать пять латиноамериканских наций встретились в Лиме, чтобы спланировать общие средства, по погашению долга региона, который достиг 350 млрд. долл. внешнего долга.
1987 Греция выпустила идентификационные карточки для своих граждан, имеющие впереди цифру "666".
1987 Япония сейчас первая в мире страна-кредитор.
1987 Долг Бразилии сейчас 110 млрд. долл., и только 30 млрд. долл. на самом деле достигли страны.
1987 19 октября кризис на Уолл-Стрит с потерями в 500 млрд. долл. В течение недели 1 триллион долларов исчез. Потери были гораздо значительнее, чем после кризиса 1929 года.
1987 План "нового мирового порядка" включает: Международный банк Международный подоходный налог Международное экономическое планирование Международный траст по инвестициям Был описан Леонардом Силк.
1987 Во время расследования Фитцджеральда о коррупции в Квинсленде, следователи выявили банковские операции 30 значительных бизнесменов и букмекеров, о которых они сами не знали. Кроме этого в Австралии, налоги, социальная помощь, таможня и национальное подразделение по преступности имели доступ к частным банковским счетам без разрешения владельцев.
1987 Долг Латинской Америки превысил 400 млрд. долл. и составляет почти половину 1000 млрд. долл. долга малоразвитых стран.
1988 Австралия выпускает налоговые номера, которые по сути представляют собой идентификационные карточки.
1989 Суровые меры в Венесуэле связанные с внешним долгом, вызвали восстания в марте, в результате которых 30 человек убито и 2000 человек ранено.
1989 Внешний резерв Японии составляет в общем 127 млрд. долл.
1989 Люди в Австралии, поступающие или увольняющиеся с работы, должны заполнить декларацию служащего, где обязаны указать свой налоговый номер.
1989 Аргентина разрывает с долларом США, после того как министр экономики объявил государство практически банкротом.
1989 Напуганная Япония бессильно наблюдает разрушение свободной торговли.
1989 Теперь в мире больше долга, чем денег.
1989 Суперкомпьютер построен в Риме, который делает существующие компьютерные центры устаревшими.
1989 Первый нейтральный "чип" создан в Британии, который даст роботу уровень разума присущий человеческому мозгу.
1989 Внешний долг США возрос с нуля в 1984 до 500 млрд. долл. в 1989.
1989 Ежегодный уровень инфляции в Аргентине составляет 5000 процентов.
1989 Горбачев предлагает интегрировать Русскую экономическую систему в западную систему.
1990 В Канаде каждый гражданин или эмигрант должен иметь номер из девяти цифр, чтобы законно получить зарплату.
1990 Вице-президент Бундесбанка Германии заметил, что: "Страна, которая объединяет свою валюту, не может остаться независимой политически".
1990 Движение к безналичному обществу привели к закрытию единственного в Новой Зеландии завода по печатанию банкнот.
1990 Японская экономика будет ввергнута в хаос, если непомерно раздутые ценные бумаги этой страны взорвутся как мыльный пузырь.

М 135 - Кондиционирование и контроль

ПРОРОЧЕСТВО
Псалом 2:1-2 (1000 лет до Р.Х.)
"Зачем мятутся народы и племена замышляют тщетное? Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его."
1. Если вы можете контролировать сознание человека полуправдой, ложью и пропагандой, верить в странное и необычное будет намного проще.
2. Существуют сильные свидетельства из Св. Писания о том, что эмиссары сатаны, падшие ангелы, концентрируются в столицах и местах пребывания власть имущих (Даниила 10:13).
3. Существуют техники кондиционирования. Некоторые примеры:
а) Маскировка: второе послание на записях, которое воспринимается подсознательно. Многие из этих посланий при прослушивании направлены против Бога, за сатану.
б) Подсознательные передачи: способность передавать информацию на "мозговой волне", на частоте, на которой послание слышится внутри или телепатически, техника, которую очевидно использовал бы Майтрейя, если бы был открыт в 1982 г.
в) Печатная пресса: помещение фотографий или других изображений, результатом чего значительно увеличиваются продажи.
4. В последние годы средства массовой информации сконцентрировались также на философии и религии "нью-эйдж". Примеры этого включают:
а) Программы доктора Ху, которые включают в себя сатанинские символы и идею спасения через дела.
б) Чудо-женщина. Посетители инопланетяне с превосходящими нас технологиями, которые наблюдали за землей и пришли, чтобы контролировать, утвердить мир и прекратить землетрясения.
в) Супермен, фильм со знакомой Библейской аналогией Супермена, который был послан помочь человечеству.
г) Корабль Галактика со "стариком" Адамом, командором Каином, и прекрасным роботом с чудесно смоделированным голосом, которого зовут Люцифер (Иезекииля 28:13-17). Они возвращаются на землю с далекой планеты, чтобы заселить землю после катастрофы, что является концепцией "нью-эйдж".
5. Еще одна область, которая относится к НЛО (неопознанным летающим объектам). Может ли быть лучше идея, призванная уменьшить как можно больше эффект Восхищения Церкви, чем использование как оправдание летающие тарелки, якобы виновные в исчезновении такого количества людей? Существуют три возможных источника НЛО:
а) Они сделаны человеком.
б) Они демонического происхождения.
в) Они с другой планеты или галактики.
Я считаю наиболее возможными варианты а) и б), тогда как в) не имеет Библейского основания.
6. Единый мир. Это очень широко рекламируется, особенно в области защиты окружающей среды, используя такие термины, как "тепличный эффект", озоновые дыры над полюсами. Защита окружающей среды и концепция глобальной деревни оказываются захватывающими для многих в 90-х годах.
7. Развитие событий:
1984 Футуристы предложили следящее устройство в форме наклейки или повязки, которую бы носили осужденные преступники, чтобы значительно уменьшить количество преступлений.
1985 По национальному телевидению Австралии 7 июня было объявлено, что австралийцам будет дан выбор между идентификационной карточкой или пометкой на руку.
1985 Скрытые записи были обнаружены на дисках следующих музыкантов: Електрик Лайт Оркестра, Лед Зепелин, Иглз, Майкл Джексон, Елтон Джон, Бой Джордж, Бетт Мидлер, Сюзи Кватро, Джон Леннон, Реинбоу, Муди Блюз, Элис Купер, Ролинг Стоунз, Сплит Енз, Колд Чизел, Литл Ривер Бенд, Страйпер, Кули Моул, Мессайя Профит и Петра.
1985 В "Стартреке-II" адмирал Кирк доказал свою личность, посмотрев в специальный сканнер, который позволяет определить личность человека благодаря уникальности формы кровяных сосудов в глазах.
1985 Исследователи недавно открыли, как стимулировать 15 известных центров удовольствия в человеческом мозгу, которые имеют возможность сделать всех счастливыми.
1985 В газетах появились рисунки, показывающие персонажей с цифрами на лбу в связи с деньгами и идентификационными чеками.
1986 Более пяти миллионов американских рабочих подвергаются слежению в каждый момент их работы через компьютеры, которые они используют в своей работе.
1988 Собакам вводят "чипы", через имплантацию.
1989 Система из шести обзорных камер помещена в Плимуте (Великобритания), чтобы наблюдать за центральной областью беспрерывно, в попытке избежать актов вандализма.
1989 Австралия теперь подотчетна многим сотням международных законов. Они провозглашают интернационализм превыше национализма.
1989 Темницы и драконы рассматриваются как самые эффективные введения в оккультизм в человеческой истории.
1989 Скрытые камеры в автоматических машинах по письмам в Австралии.
1990 "Перснл Информейшн Дайджест" опубликовал данные о том, сколько и какого типа личной информации содержится в 187 отделениях или агентствах Содружества. "Медикеэр" имеет данные на 18 млн. людей, тогда как департамент по иммиграции и этническим делам имеет 164 млн. дел, а федеральная полиция 60 млн.

Раздел Н. Политические знамения

Оглавление

Н 136 - Армагеддон; Н 137 - Возвращение Израиля; Н 138 - Смоковница; Н 139 - Запечатленный остаток; Н 140 - Царь севера; Н 141 - Царь юга; Н 142 - Царь востока; Н 143 - Царь запада; Вывод.

Какие политические признаки необходимы, чтобы увидеть приближение времени Великой Скорби?
В основном должно быть четыре сферы влияния и значительное число евреев в Израиле.
1. Четыре сферы влияния определены в Св. Писании, как царь Севера, Юга, Востока и Запада. Сегодняшними терминами "царь Севера" представлен Российским блоком и его союзниками, "царь Юга" проарабской и африканской группой, "царь Востока" - коммунистическим Китаем и Японией; "царь Запада" - Западной Европой и Северной Америкой.
2. Значительное число евреев должно быть на родине, но не все евреи. Например, 144 000 евреев-евангелистов из 7-ой главы книги Откровение имеют всемирное служение в эти трудные времена.

Н 136 - Армагеддон

Все четыре сферы влияния концентрируются вокруг Израиля, и их конфликт, наконец, кульминируется в сражении Армагеддон.
ПРОРОЧЕСТВО
Даниил 11:40-45
"Под конец же времени (конец века евреев и времени Великой Скорби) сразится с ним (диктатор Израиля) царь южный, (проарабский блок) и царь северный (русский блок) устремится как буря на него (блицкриг) с колесницами, всадниками и многочисленными кораблями (русский военный флот) и нападет на области (возможно, Турция, Сирия, Ливан) наводнит их и пройдет через них. И войдет он (русский блок) в прекраснейшую из земель (Израиль), и многие области пострадают и спасутся от руки его только Едом, Моав и большая часть сынов Аммоновых (горный юг Израиля будет пропущен, когда русская группа пройдет к югу). И прострет руку свою (русский блок) на разные страны; не спасется и земля Египетская. И завладеет он сокровищами золота и серебра и разными драгоценностями Египта; (русский блок разграбит и захватит Египет). Ливийцы и Ефиопляне последуют за ним (Ливия и Ефиопия будут его союзниками. В книге Иезекииля 38:5 Персия и Иран также включены в группу союзников). Но слухи с востока (про-восточная или китайско-японская группа направится на средний восток) и севера (западно-европейская группа, будучи на севере от Египта, также пойдет на Средний Восток) встревожат его, (из-за растянутой линии снабжения) и выйдет он в величайшей ярости, чтобы истреблять и губить многих (он повернется на север, инициируя тактику выжженой земли). И раскинет он царские шатры свои (штаб русской армии) между морем (Средиземное) и горою преславного святилища (гора Сион, Иерусалим); но придет к своему концу, и никто не поможет ему."
Хоть битва, описанная Даниилом произойдет как раз перед возвращением Христа и после Восхищения Церкви, очевидно, что для того, чтобы такая кампания была запущена в ход, нужно, чтобы были: 1) значительное число евреев в Израиле и 2) возникновение в конце четырех групп или сфер влияния.
В дополнение, согласно 38-ой и 39-ой глав книги Иезекииля, деревни Израиля должны быть без стен, указывая на то, что земля будет в мире (Иезекииля 38:11).

Н 137 - Возвращение Израиля

ПРОРОЧЕСТВО
Иезекииля 36:24
"И возьму вас из народов, и соберу вас из всех стран и приведу вас в землю вашу."
1. История Израиля уходит в прошлое на 4 000 лет к временам Авраама. С самого начала был антагонизм между евреями - потомками Исаака и арабами - потомками Измаила.
2. Пережив рабство в Египте, они пошли к земле обетованной под руководством Моисея в 1500 г. до Р.Х. Земля, а особенно Иерусалим, однако не были подчинены полностью до времени Давида около 1000 лет до Р.Х.
3. Разделение нации после Соломона закончилось тем, что десять северных колен были рассеяны в 712 г. до Р.Х., тогда как южные ушли в вавилонский плен в 586 г. до Р.Х.
4. После возвращения Израиля, храм и Иерусалим были перестроены. Евреи получили независимость под Иудой Маккавеем, но ко времени рождения Иисуса Христа правил царем Ирод, арабского происхождения, который был представителем римлян. Со временем римляне уничтожили Иерусалим в 70 г. Р.Х., зажегши храм и сделав так, чтобы золотые изделия расплавились. В жадности, чтобы спасти золото, римляне разобрали храм по камню.
5. Евреи были со временем снова вытеснены из земли, и римляне запретили любому еврею даже ступать на землю Иерусалима.
6. До 1948 года земля Израиля переходила от завоевателя к завоевателю. Главными правителями были арабы, крестоносцы, мамелюки, турки, а после 1917 года британцы.
7. К 1800 г. число евреев в земле сократилось до 10 000. С тех пор, однако, число возросло: 40 000 в 1900, 750 000 в 1948 и 3 млн. в наши дни. Хотя исполнение этого пророчество произойдет окончательно в Тысячелетнем Царстве, есть нужда в очень значительном числе евреев, пребывающих на их земле во время Великой Скорби. От своего рождения в 1948 г. Государство Израиль сражалось в четырех войнах: 1948, 1956, 1967 и 1973 г. Это были войны против сильных противников, и страна выживала чудом. Она будет вовлечена, как минимум, еще в одну битву в будущем: Армагеддон.
8. Интересно, что от захвата Иерусалима британцами в 1917 до восстановления Иерусалима для евреев в 1967 прошло 50 лет - юбилей.

Н 138 - Смоковница

ПРОРОЧЕСТВО
Луки 21:29-32 (32 г. Р.Х.)
"И сказал им притчу: посмотрите на смоковницу и на все деревья: когда они уже распускаются, то, видя это, знаете сами, что уже близко лето; так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие. Истинно говорю вам: не прейдет род сей, как все это будет."
1. Смоковница - это символ народа израильского. Смоковница долго стояла опустошенной. Фактически, Израиль не существовал, как страна с 70 г. Р.Х.
2. Смоковница начала выбрасывать первые листья 14 мая 1948, когда был основан современный Израиль. С того времени, подобно ему, начался рост списка наций со статусом независимости из числа бывших колоний. Это изображено, как появление листьев на других деревьях в этой притче.
3. Господь Иисус Христос говорит нам, что когда мы увидим, как все эти народы образовываются, Царство Божие или Тысячелетнее Царство очень близко. По сути, здесь говорится, что поколение, которое увидит, как это происходит, будет поколением, которое увидит приход Царства. Поскольку Восхищение Церкви опережает Тысячелетнее Царство, то сегодняшнее поколение - это поколение Восхищения Церкви.

Н 139 - Запечатленный остаток

ПРОРОЧЕСТВО
Откровение 7:4 (96 г. Р.Х.)
"И я слышал число запечатленных: запечатленных было сто сорок четыре тысячи из всех колен сынов Израилевых."
1. В начале времени Великой Скорби, прежде чем какой-либо из судов начнет проверять живущих на земле, 144 000 евреев будут запечатлены Богом для специальной работы.
2. Изучение списка колен, каждое из которых имеет по 12 000 запечатленных, показывает, что от колена Дана нет представителей в запечатленном остатке, возможно, потому что это колено всегда вело детей Израилевых к идолопоклонству. Возможно также, что лжепророк будет представителем этого колена.
3. Это также показывает, что хоть сами евреи, возможно, не знают своего наследия, Бог знает.
4. Эти евреи часто представлены как евреи-евангелисты в каждой стране мира. Там, из-за рассеяния они будут говорить о евангелии на многих языках.
5. Недавние события:
1978 Израиль отметил свое 30-летие, возраст зрелости.
1979 Египет и Израиль подписали мирный договор. Америка пообещала экономическую и военную защиту, как необходимую для Израиля. Это прототип соглашения между царем Запада, зверем и Израилем (Откровение 13).
1981 Было сообщено в "Джерусалим пост" от 22 ноября, что первоначальный ковчег был найден в пещере возле Писган, гора Небо.
1981 Иерусалим объявил, что столица Израиля с ее границами расширилась достаточно, чтобы совпасть с пророчеством в Иеремии.
1985 Существует специальная школа в Израиле, которая готовит молодых левитов в ритуале жертвоприношений.
1987 Министерство образования Израиля запретило в школах использование Библий, содержащих Новый Завет.
1989 Минеральное богатство Мертвого моря оценивается в 2 триллиона долл.
1990 Ортодоксальные иудеи готовятся к строительству Храма. Камень для основания, размерами 1,5 м на 1,7 м и весом 7 тон, согласно данным руководителя группы, приготовлен.
1991 Впервые евреи позволили иностранным войскам (США с боеголовками "Пэтриот") войти в Израиль для защиты страны (Даниила 9:27; Откровение 13:11-18).

Н 140 - Царь севера

ПРОРОЧЕСТВО
Иезекииля 38 и 39
1. Это пророчество, из-за его длины не представлено полностью. Следующие заключения включают цитаты из отрывка озаглавленного "пророчество на Гога".
2. То, что Гог относится к царю Севера или группе, ведомой Россией, отмечено в 38-ой главе, 2-ом стихе: "Сын человеческий! обрати лице твое к Гогу в земле Магог, князю Роша, Мешеха и Фувала". В древние времена Гог был руководителем людей, живших в области, известной сейчас, как Россия. Магог, Мешех и Фувал - все упомянуты, как сыны Иафета в Бытие 10:2. От Магога произошли древние скифы, которые сейчас доминируют среди населения России. Потомки Фувала заселили область к югу от Черного моря, и их племенное имя повлияло на названия города Тобольск, в то время как Мешех поселился в районе нынешней Москвы.
3. Северная группа будет привлечена на средний восток Богом: "И вложу удила в челюсти твои" (Иезекииля 38:4). Возможно, обширные минеральные богатства Израиля в области Мертвого моря и нефть на Среднем Востоке заставят Россию напасть. Возможно, это нападение будет проведено, чтобы предотвратить одну из других политических групп от получения преимущества в этом регионе.
4. "Персов, Ефиоплян и Ливийцев с ними, всех со щитами и в шлемах, Гомера со всеми отрядами его, дом Фогарма, от пределов севера со всеми отрядами его, многие народы с тобою" (Иезекииля 38:5-6). Интересно, что Ефиопия (на западе известная как Эфиопия, а на востоке, как Афганистан), Ливия, Гомер (охватывающий регион от Восточной Германии до Украины) и Фогарма (сын Гомера), уже находятся в русском лагере. Персия с ее нестабильностью, почти находится в руках у России, Когда Персия и Иран войдут под контроль или влияние России, царь Севера будет полным.
5. Иран или Персия имеет соглашение с Россией, датируемое 1921 годом, которое дает России законные основания захватить Иран, чтобы "помочь" правительству Ирана. Договор говорит, что и российское и персидское правительства не позволят использование своих территорий группами, воюющими против другого правительства, таким образом, предотвращая установления вооруженных сил какой-либо третей страны на своей территории. Под пунктом 6 этого договора, в случае, если третья страна будет намериваться проникнуть на территорию Персии, или попытается сделать персидскую территорию базой для нападения против России, у советского правительства есть право послать армию в Персию для того, чтобы предпринять необходимые военные шаги в свою защиту. У этого договора нет временных ограничений, и он действителен и сейчас. Русские использовали это как основание, чтобы захватить Персию в 1941 году, чтобы устранить германских шпионов, которые влияли на Реза Шаха, персидского правителя того времени. Они могут снова этим воспользоваться, чтобы "помочь" иранскому правительству.
6. Русская группа придет через много дней..., в последние годы (Иезекииля 38:8) со многими полчищами (ст. 9), когда Израиль будет жить беспечно (ст. 11). Они пойдут в Африку, чтобы набрать добычи (ст. 12-13), там будут землетрясения (ст. 19), будет большое смущение (ст. 21), которое будет сопровождаться моровою язвою, кровопролитием и каменным градом и дождем (ст. 22). Бог покажет свою силу.
7. Только одна треть русской армии отойдет (Иезекииля 39:2), и понадобится семь месяцев, чтобы похоронить всех убитых (ст. 12).
8. Можно видеть, что группировка северной конфедерации почти совершенно на месте, для начала битвы Армагеддон.
9. Недавние события:
1978 Эфиопия подписывает пакт дружбы с СССР. У Ливии близкие связи с СССР.
1979 Шах Ирана отстранен от власти, и установлен анти-Западный режим.
1979 Русские напали на Афганистан (Восточная Ефиопия).
1984 Советский военный генеральный штаб давно рассматривает контроль над Ираном, как абсолютную необходимость для своего доминирования на Среднем Востоке.
1989 В июне президент Ирана подписал много широких разносторонних соглашений с Россией, включающих экономические, культурные и другие связи, приводя Иран более в Советскую орбиту.
1989 На брифинге специального департамента (Великобритания) было отмечено, что в обмен на объединение Германии (Гомер), немцы будут предотвращать силы НАТО от операций против СССР, Россия собирается создать русско-немецкий пакт, подчиненный русско-исламскому пакту, таким образом, гарантирующему нефтяное обеспечение Европы. Награда, обещанная исламу, - Иерусалим.
1990 Перестройка Восточной Европы рассматривается, как часть нового мирового порядка.
1990 СССР и Иран собираются построить в Иране ядерную станцию.

Н 141 - Царь юга

ПРОРОЧЕСТВО
Даниила 11:40, 42-43 (534 г. до Р.Х.)
"Под конец же времени сразится с ним царь южный... не спасется и земля Египетская. И завладеет он сокровищами золота и серебра и разными драгоценностями Египта."
1. Четыре раза уже проарабский блок пытался столкнуть Израиль в море, что кончалось неудачей. Царь Юга составляет арабский блок, от Среднего Востока до Северной Африки, и он в основном мусульманский.
2. С подписанием мирного договора между Египтом и Израилем, как результатом в 1979, арабские государства консолидировались против Израиля и Египта, применяя санкции против одной и другой страны.
3. С 1973, согласно ОПЕК и ценам на нефть, царь Юга имел главное влияние на экономику мира.
4. В последние 20 лет Организация Африканского Единства (ОАЕ) соединила много стран Африки.
5. Было предложено начало "джихада" или священной войны мусульман против Израиля.
6. Недавние события:
1979 Арабы собрались, чтобы изучить антиизраильские движения.
1987 Вавилон был перестроен с башней в семь ступеней.
1989 49 членов Организации Африканского Единства (ОАЕ) поддержали создание африканской экономической общины на своей встрече в Аддис-Абебе в июле.
1990 Садам Хуссейн, рассматриваемый, как главная фигура в проарабском блоке, призывает к священной войне, чтобы очистить Мекку, Медину и Иерусалим. В августе он аннексирует Кувейт.
1991 Садам Хуссейн потерпел поражение. Египет рассматривается, как будущий лидер арабов.

Н 142 - Царь востока

ПРОРОЧЕСТВО
Даниила 11:44 (534 г. до Р.Х.)
"Но слухи с востока и севера встревожат его, и выйдет он в величайшей ярости, чтоб истреблять и губить многих."
ПРОРОЧЕСТВО
Откровение 16:12 (96 г. Р.Х.)
"Шестый Ангел вылил чашу свою в великую реку Ефрат: и высохла в ней вода, чтобы готов быть путь царям от восхода солнечного."
ПРОРОЧЕСТВО
Откровение 9:14-16 (96 г. Р.Х.)
"Говоривший шестому Ангелу, имевшему трубу: освободи четырех Ангелов, связанных при великой реке Евфрате. И освобождены были четыре Ангела, приготовленные на час и день, и месяц и год, для того, чтобы умертвить третью часть людей. Число конного войска было две тьмы тем; и я слышал число его."
1. Царь Востока, упомянутый в 11-ой главе книги Даниила (см. тему 136) также появляется в книге Откровение 16:12, где буквальный перевод звучит как "царь от восхода солнечного".
2. В книге Откровение 9:16 его армия исчисляется в 200 млн. человек, цифра, которую коммунистический Китай назвал как насчитывающую их милицию и армию.
3. Интересно, что во время, когда Иоанн писал книгу Откровение, общее население мира было приблизительно 200 млн. человек. Современное ему опровержение утверждало бы, что с Востока невозможно собрать такую неслыханно большую армию.
4. Какие требования к царю Востока, чтобы он смог выполнить свою роль во время Великой Скорби:
· Он должен иметь огромную армию.
· У него должен быть доступ к Среднему Востоку.
· У него должны быть плохие отношения с царем Севера.
· У него могут быть хорошие отношения с царем Запада.
5. Комбинация финансовой значимости Японии с огромным населением Китая, которое сейчас превышает миллиард, сформирует очень значительную силу с Востока. Коммунистический Китай сейчас имеет милицию и межконтинентальные баллистические ракеты, способные доставлять, сделанные в Китае атомные бомбы. Эта комбинация обладает способностью убить одну треть населения земли, как это предсказано в книге Откровение 9:17-18.
6. Недавние события:
1978 Была завершена дорога между Китаем и Пакистаном через Гималаи. Эта 800-километровая дорога была построена за 10 лет 24 000 пакистанцев и 40 000 китайцев.
1978 Япония и Китай подписали договор о дружбе.
1979 Были построены дамбы через Евфрат, что позволит пересечь высохший Евфрат.
1985 Япония и Китай подписали акт о ядерном сотрудничестве.
1986 В Китае вышел новый закон, требующий от граждан все время носить обязательные идентификационные карточки.
1989 Япония - самая богатая нация в мире с активами в 58 000 млрд. долл.
1990 Япония объявила о повышении на 6,1 % количества денег на оборону, сделав цифру соответствующей общей сумме Германии и Британии.

Н 143 - Царь запада

ПРОРОЧЕСТВО
Даниил 2:37-44 (603 г. до Р.Х.)
"Ты, царь, царь царей, которому Бог Небесный даровал царство, власть, силу и славу; и всех сынов человеческих, где бы они не жили, зверей земных и птиц небесных Он отдал в твои руки и поставил тебя владыкою над всеми ими, ты - эта золотая голова! После тебя восстанет другое царство, ниже твоего, и еще третье царство, медное, которое будет владычествовать над всею землею. А четвертое царство будет крепко как железо; ибо как железо разбивает и раздробляет все, так и оно подобно всесокрушающему железу, будет раздроблять и сокрушать. А что ты видел ноги и пальцы на ногах частью из глины горшечной, а частью из железа, то будет царство разделенное, и в нем останется несколько крепости железа, так как ты видел железо, смешанное с горшечною глиною. И как персты ног были часть из железа, а частью из глины, так и царство будет частью крепкое, частью хрупкое. А что ты видел железо, смешанное с глиною горшечною, это значит, что они смешаются чрез семя человеческое, но не сольются одно с другим, как железо не смешивается с глиною. И во дни тех царств Бог Небесный воздвигнет царство, которое во веки не разрушится, и царство это будет передано другому народу; оно сокрушит и разрушит все царства, а само будет стоять вечно."
ПРОРОЧЕСТВО
Даниил 7:23-27 (555 г. до Р.Х.)
"Об этом он сказал: зверь четвертый - четвертое царство будет на земле, отличное от всех царств, которое будет пожирать всю землю, попирать и сокрушать ее. А десять рогов значат, что из этого царства восстанут десять царей, и после них восстанет иной, отличный от прежних, и уничтожит трех царей, и против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает отменить у них праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени. Затем воссядут судьи, и отнимут у него власть губить и истреблять до конца, царство же и власть и величие царственное во всей поднебесной дано будет народу святых Всевышнего, которого царство - царство вечное, и все властители будут служить и повиноваться Ему."
1. Оба эти места Св. Писания указывают на то, что как раз перед возвращением Господа Иисуса Христа, чтобы править над всей землей, там будет существовать всемирная империя, основанная на старой Римской империи.
2. Римская империя, которая развалилась в 4-ом веке Р.Х., представлена железом в Даниила 2 и ужасным зверем в 7-ой главе книги Даниила.
3. В Откровении 13 этот всемирный правитель, который будет наращивать свою власть через экономику, будет в сговоре с лжемессией, диктатором Израиля.
4. Царь Востока имеет десять правителей, три из которых должны быть свергнуты, чтобы правитель получил полный контроль (Даниила 7:24).
5. Консолидация Европейского сообщества в сильный торговый блок наблюдалась в последние годы; блок с единым парламентом и единой валютой с 1979 г.
6. В марте 1957 государственные деятели от шести стран встретились в Риме и подписали исторический документ, чтобы сформировать Европейский экономический союз. Это было названо Римским договором, вступившим в действие 1 января 1958.
7. 1 января 1973, Британия, Ирландия и Дания присоединились к договору, который был еще больше расширен с включением Греции, Испании и Португалии, которые играли значительную роль в первой Римской империи. Интересно также, что первая империя не включала ни восточную Европу, ни Скандинавию.
8. Настоящее население Европейского сообщества более 300 млн. и имело общую производительность 700 млрд. долл. в год в начале 1980-х годов. К 1983 ЕС стало самым сильным торговым сообществом в мире.
9. У Европейского Сообщества 4 главные цели:
· Экономические связи
· Денежный союз
· Политическое единство
· Объединенное военное командование, включая стратегическое ядерное оружие
10. Царь Запада заключает договор с Израилем и приходит ему на помощь во время атаки царя Севера и движения на Средний Восток.
11. Компьютерный центр мира размещен в ЕС, а новый центр в Риме.
12. С подъемом мирового диктатора, контролирующего экономическую жизнь планеты, западная группа становится очень сильной. На принятие такого человека в ЕС указывает заявление Генри Спаака, лидера ЕС: "Мы не хотим другого комитета, то что мы хотим, это человек соответствующего масштаба, удержавший бы людей с альянсе и поднявший бы нас из экономического болота, в которое мы проваливаемся. Дайте нам такого человека, и будь он Богом или дьяволом, мы его примем".
13. Недавние события:
1978 Было объявлено, что Греция присоединится к ЕС в 1981 г.
1978 Объявлено, что в ЕС приняты однотипные водительские права.
1979 С проблемами между Востоком и Западом Соединенные Штаты заявили, что будут продолжать снабжать Израиль нефтью.
1979 Открытие парламента ЕС, бюджет ЕС 19 млрд. долл.
1984 ЕС объявляет о предложении свободного движения товаров и людей от всякого пограничного контроля к 1992, Европа без границ.
1984 В честь второго избрания Европейского парламента, Британия выпустила почтовые марки, на которых изображена женщина, едущая по морю на звере.
1984 Решение, призывающее к образованию новой федеральной Европы через 10 лет, было издано Европейским парламентом в феврале.
1985 Большинство стран ЕС выпустили в этом году европейские паспорта. Италия выпустила паспорта в 1984 г.
1986 Испания и Португалия присоединились к Европейскому Сообществу 1 января.
1987 Первые деньги вышли с изображением Карла V, императора Священной Римского Империи, из-за общности ЕС и империи.
1988 Рынок Европейского Сообщества содержит 325 млн. людей и представляет собой величайшим в мире торговый блок. Европа нацелена в течение 10 лет выполнить 80 % экономических законопроектов, что подразумевает, что она может стать центром нового мирового порядка.
1990 Маргарет Тэтчер смещена, из-за отказа подчинить суверенитет Британии.
1991 Западные группы были во главе коалиции сил ООН на войне в Персидском Заливе.

Вывод

В истории мира никогда еще не было такой расстановки политических сфер влияния, которые так высвечиваются Библейским пророчеством, как в этот период приближения к концу 20-го века. Такая расстановка делает возможным свершения битвы Армагеддон и других сражений.

Раздел О. Природные знамения

Оглавление

О 144 - Землетрясения; О 145 - Глобальные землетрясения; О 146 - Глады и моры; О 147 - Погода; О 148 - Поздние дожди.

Природные знамения подразделяются на землетрясения, голод, болезни и погодные условия.

О 144 - Землетрясения

ПРОРОЧЕСТВО
Луки 21:7, 11 (32 г. Р.Х.)
"И спросили Его: Учитель! Когда же это будет? и какой признак, когда это должно произойти?... Будут большие землетрясения по местам, и глады и моры, и ужасные явления и великие знамения с неба."
1. Из вышесказанного ясно, что период Великой Скорби будет характеризоваться многими великими землетрясениями. Можно таким образом предполагать, что количество больших землетрясений будет увеличиваться с приближением возвращения Господа.
2. Частота больших землетрясений с конца 2-ой Мировой войны (указаны землетрясения силой в 6 баллов и выше): 1947-56 гг. - 7; 1957-66 гг. - 17; 1967 г. - 17; 1968 г. - 19; 1969 г. - 21; 1970 г. - 24; 1971 г. - 34. В июле 1979 было сообщено, что в первой половине 1978 года было 47 зафиксированных землетрясений выше 6 баллов по шкале Рихтера. Семь из низ было выше 7 баллов по шкале Рихтера. Нужно отметить, что за десятилетие 1967-76 было 180 землетрясений выше 7 баллов.
3. В начале 1980-х было сообщено, что земля качается на своей оси; ее движения достигают 15 см. В дополнение, частота главных землетрясений, как обнаружено, соотносится с максимальным всплеском пятен на солнце, который повторяется раз в 11 лет. Например, из 8 самых больших землетрясений, которые произошли в последние 150 лет в радиусе 80 км от Моста Золотых Ворот, каждое землетрясение произошло в течение двух лет максимальной активности пятен.
4. Главный район землетрясений - это Тихоокеанское Огненное Кольцо, другая линия землетрясений пролегает через Средний Восток, Иран и Бирму. Около 80 % землетрясений происходит около Огненного Кольца, 15 % на Среднем Востоке, и остальные 5 % разбросаны по всему остальному миру.
5. В 20-ом веке было зафиксировано больше землетрясений, чем в предыдущие 5 000 лет. Из 13 самых больших известных истории землетрясений 10 произошли в этом веке.
6. Нами перечислены наиболее значительные землетрясения:
856 г. - Греция
1556 г. - Китай
1737 г. - Индия
1755 г. - Португалия
1883 г. - Голландская Индия
1902 г. - Мартиника
1915 г. - Италия
1920 г. - Китай
1923 г. - Япония
1927 г. - Китай
1932 г. - Китай
1934 г. - Индия
1935 г. - Индия
1939 г. - Чили, Турция
1948 г. - Япония
1949 г. - Эквадор
1960 г. - Чили, Марокко
1962 г. - Иран
1968 г. - Иран
1970 г. - Перу
1972 г. - Иран
1972 г. - Никарагуа
1974 г. - Пакистан
1976 г. - Гватемала, Китай, Филиппины, Турция
1978 г. - Иран
1980 г. - Алжир, Италия
7. В начале этого столетия были большие землетрясения каждые три года. Сейчас каждый год много больших землетрясений.
8. Другая область сейсмической активности это вулканы. В начале 80-х гора святой Елены буквально взорвалась, вызвав широкомасштабное бедствие. В дополнение, новый остров был сформирован во льду из-за вулканической активности.
9. Международный рейс Британских авиалиний в Австралию был прерван извержением вулкана в Индонезии. Самолет потерял мощность четырех двигателей и падал шесть миль, пока они не завелись снова.
10. Когда Господь Иисус Христос вернется, Его ноги коснуться горы Елеонской. Будет землетрясение, и гора Елеонская разделится на две части, позволяя тем, кто будет в Иерусалиме спастись (Деяния 1:10-12, Захарии 14:4-5).
11. Недавние события:
1978 Устройства стоимостью 6,5 млрд. долл. против землетрясений были установлены в Токио.
1979 Ученые предупредили, что катастрофы неизбежны к концу столетия в связи со значительными движениями трещины СанАндреас.
1985 Волна землетрясений мощностью до 8.1 баллов по шкале Рихтера разрушило Мехико-Сити, убив более 10.000.
1987 Между 1931 и 1982 произошло 6 200 землетрясений выше 6 баллов по шкале Рихтера.
1988 В декабре город Ленинакан в Армении был уничтожен землетрясением, мощностью 6,9 баллов, убив как минимум 55 000 людей.
1989 В 1988 земля вошла в эру повышенной сейсмической активности. В течение 1988 года было 16 землетрясений выше 7 баллов.
1989 Земля продолжает сотрясаться. В течение нескольких недель 22 000 подземных толчков были зафиксированы на японском полуострове Шимузу.

О 145 - Глобальные землетрясения

ПРОРОЧЕСТВО
Аггея 2:6-7 (520 г. до Р.Х.)
"Ибо так говорит Господь Саваоф: еще раз, - и это будет скоро, - Я потрясу небо и землю, море и сушу, и потрясу все народы, - и придет Желаемый всеми народами, и наполню Дом сей славою, говорит Господь Саваоф."
1. Это пророчество относится ко второму приходу Господа Иисуса Христа и большому землетрясению, которое тогда произойдет.
2. Господь потряс небеса, землю, моря и сухую землю перед предыдущим всемирным судом через потоп. То, что потоп был всемирным показано в Бытие 6:17.
3. Соотношение между потопом и Вторым Пришествием демонстрируется Господом Иисусом Христом в Матфея 24:37-41 (32 г. Р.Х.): Но как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо, как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, - так будет и пришествие Сына Человеческого; тогда будут двое на поле: один берется, а другой оставляется; две мелющие в жерновах: одна берется, а другая оставляется.
Нужно отметить, что это место Св. Писания, которое часто рассматривают, как описание Восхищения Церкви, относится ко Второму Пришествию. Те, кто остается, благословенны, потому что переходят в Тысячелетнее Царство, чтобы заселить землю, а те, которые забираются, осуждены.
4. Сотрясение земли во время Ноя вызвало сдвиг оси земли с ее первоначального положения с 5 градусов на 23,5 градуса. Во время Второго Пришествия, возможно, ось сдвинется назад, к своему первоначальному положению. Мы, однако, знаем, что не будет повторения всемирного потопа, когда вода хлынувшая из-под земли и на землю добавилась к воде тверди, бывшей над землей (Бытие 9:15). Суд во Втором Пришествии будет огнем.

О 146 - Глады и моры

ПРОРОЧЕСТВО
Матфея 24:7 (32 г. Р.Х.)
"Ибо восстанет народ на народ, и царство на царство, и будут глады, моры и землетрясения по местам."
1. Голод и рост количества населения мира - две стороны одной монеты. Даже производство чудесных видов главных культур, позволяющих значительно повысить урожайность, не выигрывает войну против роста населения мира. Лучше всего взрыв роста населения видно в таблице, указывающей дату того, когда население земли перешагивало через границу каждого миллиарда:
Дата | Население мира в миллиардах | Временной разрыв между миллиардами
1800 | 1 | 5800 лет
1930 | 2 | 130 лет
1960 | 3 | 30 лет
1975 | 4 | 15 лет
1988 | 5 | 13 лет
2000 | 6 | 12 лет
2010 | 7 | 10 лет
Нынешнее количество мирового населения составляет, таким образом, приблизительно 5,2 млрд. чел. (1989), и оно удваивается каждые 35-40 лет.
2. Производство продуктов. Следующие факты имеют к этому отношение:
а) Чтобы накормить больше людей, нужно увеличить производство продуктов вчетверо между 1975 до 2000 годом.
б) Чтобы удержать нынешний, низкий уровень наличия продовольствия, нужно разрабатывать ежегодно 10-20 млн. гектаров новых фермерских земель.
в) Каждый день 10.000 людей во всем мире умирают от голода или недоедания.
г) Большинство пригодной к обработке земли в мире находится под пастбищами или уже разработано.
3. Голод и производство продуктов находится во многом под влиянием погодных условий, которые, как соглашаются многие метеорологи нестабильны и непредсказуемы.
4. Думающий человек, видя большое возрастание населения земли и данные о производстве продуктов, приходит к выводу, что голод неизбежен. Фактически, в 1980-х годах мы видим возрастание голода, особенно в Африке, вопреки общим усилиям "Бендейд" и "Спортейд".
5. С тепличным эффектом люди вырубают леса, в то время как рост населения требует возрастания числа пахотных земель для производства.
6. В 1975 Мировая Продовольственная конференция в Риме заявила, что в тот год от голода погибло 57 миллионов или 156 000 каждый день в году. Число умерших от голода в 1975 было в три раза больше, чем в 1970. На продовольственной конференции в Маниле в 1978 было заявлено, что одни младенец из трех никогда не достигнет возраста пяти лет из-за недоедания.
7. ООН утверждает, что мы находимся в тисках худших продовольственных проблем, которые когда-либо видел мир.
8. Единственные страны, где есть дополнительное продовольствие, - это в Европе, Соединенных Штатах и Австралии.
9. Девяносто процентов продовольствия мира выращивается в регионах, где изменение на 5 % осадков в виде дождя сделает урожайность менее продуктивной.
ПРОРОЧЕСТВО
Откровение 11:3, 6 (96 г. Р.Х.)
"И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище... Они имеют власть затворить небо, чтобы не шел дождь на землю во дни пророчествования их, и имеют власть над водами - превращать их в кровь и поражать землю всякою язвою, когда только захотят."
1. Два пророка, которые служили в первую половину времени Великой Скорби, вызвали засуху по всей земле.
2. Засуха вызывает голод и большие испытания.
3. Эта ситуация также показана в книге Иоиля 1:15-20, где великий голод с сопутствующими ужасами показан в связи с днем Господним.
4. В дни крайних бедствий иногда доходит до каннибализма (Исаии 9:19-20).
5. Время Великой Скорби без удерживающего влияния Духа Святого будет временем большой жестокости и насилия.
6. Болезни:
а) Хотя бич оспы был устранен из мира, многие другие болезни стали лучше противостоять лекарствам, и начали контратаку. Появились новые болезни, такие как СПИД, которые вызывают обеспокоенность во всем мире.
б) В 1976 проводилась встреча в Соединенных Штатах между ведущими американскими и британскими экспертами, где была высказана большая озабоченность, в связи с уменьшением эффекта антибиотиков, потому что повысился иммунитет организмов, вызывающих болезни.
в) В 1965 казалось, что с использованием ДДТ малярия скоро будет вытеснена. Тем не менее, к 1980-м малярия вернулась обширно в Африке, Азии и Латинской Америке, вызывая 120 млн. случаев заболевания в год. В Индии, в 1966 было зафиксировано 40 000 случаев малярии. В 1972 цифра возросла к 430 000 и далее поднялась до 5.8 млн. в 1976.
7. Недавние события:
1978 Наихудшая засуха в Китае за 100 лет.
1979 12 млн. детей мира умирают каждый год от болезней, которые можно предотвратить, но недостает средств.
1984 13 000 случаев состоявшегося заболевания СПИД отмечено во всем мире в августе.
1984/5 По подсчетам, 2 миллиона человек умерло от голода в Африке, 100 млн. голодают.
1986 Как минимум, 250 млн. людей заразятся малярией в этом году.
1987 Всемирная продовольственная программа ООН перечислила 15 нуждающихся африканских народностей, оценивая их нужды в 2.7 млн. тонн продовольствия. Это Ангола, Ботсвана, Чад, Эфиопия, Малави, Мозамбик, Нигерия, Сомали, Судан, Свазиланд, Танзания, Уганда, Заир, Замбия и Зимбабве.
1987 Глобальный план 2000 призывает к уменьшению населения на 2 млрд. к 2000 году.
1987 FAO предсказывает, что если нации будут развиваться так, как в настоящее время, 64 страны испытает критическую нужду в продовольствии к 2000 году.
1987 UNICEF сообщает, что 40 000 детей умирает ежедневно в результате бедности и недоедания.
1987 Несколько новых вирусов, подобных СПИД были найдены в Западной Африке и Европе. Один из вирусов HIV-2 не может быть выявлен анализами крови, которые используются сейчас. Считается маловероятным, что будет найдена вакцина против СПИДа к середине 1990-х годов. К 2000 году в Уганде один из двух сексуально активных взрослых будет инфицирован, если будет продолжаться развитие болезни в сегодняшнем темпе.
1987 Более 500 видов насекомых имеют иммунитет к инсектицидам. Около 15 видов настолько хорошо им противостоят, что их очень трудно убить.
1988 Ожидается, что если население не начнет уменьшаться, то некоторые из величайших городов будут в крайне бедственном положении в ближайшие 40 лет. К 2025 году Мехико-Сити будет иметь население числом 37,5 млн., Шанхай 36,1 млн., Пекин 31,9 млн., Сан Пауло 29,6 млн.
1989 Число инфицированных СПИДом удваивается каждый год, в этом году 600 000 случаев.
1990 Население мира составляет 5,3 млрд. По текущим подсчетам удвоится и через 35 лет составит 10,6 млрд.

О 147 - Погода

ПРОРОЧЕСТВО
Луки 21:25 (32 г. Р.Х.)
"И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится."
1. Во время Великой Скорби, будут происходить чрезвычайные бедственные изменения погоды. В последние десять лет погодные условия изменились и стали очень колебаться, по данным из разных регионов.
2. Предвещают, что погода будет меняться в связи с парниковым эффектом, когда повышение температуры будет вызывать подъем уровня моря.
3. В первой половине нынешнего столетия мир наслаждался лучшей погодой по сравнению с предыдущей тысячей лет. С тех пор, однако, погода изменилась во всем мире к менее приятной норме. Именно в этот период число населения возросло на 2 миллиарда. Изменение погоды повлияет на производство продуктов и принесет многим голод.
4. Текущие события:
1978 Самые сильные дожди, которые когда-либо переживала Индия.
1979 Шотландия зафиксировала самое низкое падение температуры в своей истории, замерзло море. Москва раскалена, рекорд жары в этом столетии. Самый жестокий ураган столетия в Карибском бассейне.
1982 Было сообщено, что ледяные шапки тают, вызывая повышение уровня моря. Считается, что это явление вызвано парниковым эффектом.
1983 "Эль-Ниньйо" вызывает проблемы с погодой в Тихоокеанском регионе, включая засуху в Австралии. "Джет-Стрим" увеличился со 100 до 150 км.
1986 Жестокий шторм с градом в Китае уничтожил 100 000 домов, убив как минимум 120 человек.
1987 Более 15 миллионов деревьев было сметено ураганом в октябре 1987 года, который обрушился на юго-восточную Англию.
1989 Международная конференция по климатическим изменениям проведена в Найроби в июле, особенно уделяя внимание тепличному эффекту.

О 148 - Поздние дожди

ПРОРОЧЕСТВО
Осии 6:3 (780 г. до Р.Х.)
"Итак познаем, будем стремиться познать Господа; как утренняя заря - явление Его, и Он придет к нам как дождь, как поздний дождь оросит землю."
1. Здесь поздний дождь относится ко Второму Пришествию Иисуса Христа.
2. По традиции раввинов, со времени разрушения храма в 70 г. Р.Х., выпадение дождя в Израиле стало прерывистым.
3. С 1948 г. наблюдается значительное увеличение числа дождей в Израиле, с увеличением на 200 см или 8 дюймов в горах и побережье с того времени.
4. Ежегодное среднее выпадение дождей в Израиле (в мм) следующее:
 | 1931-60 | 1970-е годы
Прибрежная область | 539 | 761
Область гор | 710 | 850
Иерусалим | 480 | 750
Долина реки Иордан | 270 | 330
Мертвое море | 47 | 90

Раздел П. Созданные человеком признаки

Оглавление

П 149 - Война; П 150 - Подготовка к войне; П 151 - Война во время Великой скорби; П 152 - Ядерная война; П 153 - Знания и путешествия; П 154 - Путешествия по воздуху; П 155 - Моторизованные путешествия; П 156 - Космические путешествия; П 157 - Путешествия; П 158 - Загрязнение среды; П 159 - Эффект египетской промышленности; П 160 - Упадок морали; П 161 - Гомосексуализм; П 162 - Отступление и лжепророки; П 163 - Самоубийства; П 164 - Оккультизм; П 165 - Наркотики ; П 166 - Насилие; П 167 - Аморальность.

П 149 - Война

ПРОРОЧЕСТВО
Матфея 24:6-7 (32 г. Р.Х.)
"Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь; ибо надлежит всему тому быть. Но это еще не конец: ибо восстанет народ на народ, и царство на царство."
1. Следующие страны были втянуты в главные войны с 1945: Афганистан, Алжир, Ангола, Аргентина, Австралия, Бангладеш, Болгария, Бирма, Камбоджа, Домин. Респ., Корея, Судан, Египет, Лаос, Сирия, Эфиопия, Ливан, Танзания, Франция, Ливия, Тайвань, Великобритания, Малайзия, Таиланд, Греция, Мозамбик, Тибет, Гватемала, Намибия, Турция, Югославия, Новая Зеландия, Уганда, Индия, Нигерия, США, Чад, Индонезия, Пакистан, СССР, Китай, Иран, Филиппины, Вьетнам, Конго, Ирак, Румыния, Йемен, Куба, Ирландия, ЮАР, Заир, Кипр, Израиль, Шри-Ланка, Зимбабве, Чехословакия, Иордания.
2. Возросла ли частота военных конфликтов? Ответ - да. Количество войн за каждое десятилетие: 1908-17 гг. - 15; 1918-27 гг. - 11; 1928-37 гг. - 8; 1938-47 гг. - 12; 1948-57 гг. - 28; 1958-67 гг. - 45.
3. Из пророчества Господа Иисуса Христа ясно видно, что пока Он не придет будут войны и военные слухи. За последние 2000 лет вряд ли было десятилетия без большого военного конфликта где-то на планете.
Время, когда с войной будет покончено, когда человек научится больше не воевать (согласно пророчеству в Михея 4:3) будет в Тысячелетнем Царстве во время личного правления Господа Иисуса Христа на земле после Второго Пришествия.
4. Некоторые из главных конфликтов, которые произошли после 1978:
Южный Ливан: христиане против мусульман
Камбоджа: против Вьетнама
Зимбабве: правительство Родезии против партизан
Иран: против Ирака
Филиппины: правительство против мусульман
Гватемала: правительство против повстанцев
Эфиопия: правительство против Эритреи
Вьетнам: против Китая
Заир: правительство против повстанцев
Уганда: против Танзании
Чад: правительство против повстанцев
Афганистан: Россия против повстанцев
Фолкленды: Британия против Аргентины
Шри-Ланка: правительство против тигров Тамил-Илама
Мозамбик: правительство против повстанцев
Ангола: правительство против УНИТА
Бирма: правительство против повстанцев
5. Текущие события:
1985 Большая война между Ираном и Ираком.
1987 В Эфиопии правительство боролось против 23 повстанческих группировок.
1987 В Эритрее восстание продолжалось 25 лет.
1989 Индия захватила Шри-Ланку в войне с тиграми Тамил-Илама.
1991 Большой конфликт Ирак и ООН в Персидском заливе.

П 150 - Подготовка к войне

ПРОРОЧЕСТВО
Иоиля 3:9-12 (800 лет до Р.Х.)
"Провозгласите об этом между народами, приготовьтесь к войне, возбудите храбрых; пусть выступят, поднимутся все ратоборцы. Перекуйте орала ваши на мечи и серпы ваши - на копья; слабый пусть говорит: "я силен". Спешите и сходитесь, все народы окрестные, и соберитесь; туда, Господи, веди Твоих героев. Пусть воспрянут народы и низойдут в долину Иосафата; ибо там Я воссяду, чтобы судить все народы отвсюду."
1. Количество ресурсов, которые тратятся на гонку вооружений фантастично. Было сообщено, что в декабре 1978 г. 400 000 миллионов долл. было потрачено на оружие в мире за год или 100 долл. на душу населения. К 1989 г. эта цифра возросла к 1000 миллиардов долл. ежегодно.
2. Удивительные пропорции роста национального производства расширяются. Как Израиль, так и Египет откладывают более 25 % своего общего национального производства на вооружение. Нужно быть совершенным оптимистом, чтобы применять места из Св. Писания, говорящие о мире во время тысячелетнего царства Христа к современному беспокойному веку (Луки 21:9).
3. Нужно отметить, что в этом пророчестве язычники собираются в долине Иосафата, или долине Мегиддо, Армагеддон - там, где будут уничтожены их армии.

П 151 - Война во время Великой скорби

ПРОРОЧЕСТВО
Откровение 6:3-4 (96 г. Р.Х.)
"И когда Он снял вторую печать, я слышал второе животное, говорящее: иди и смотри. И вышел другой конь, рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч."
1. Здесь ясно говорится о большой войне в начале периода скорби, которая потребует громадного роста вооружений в предыдущие годы.
2. Мировые войны планировались больше столетия. Американский генерал Альберт Пайк, который стал главой просвещения, утверждает, что будет три мировые войны. Первые две мировые войны закончены. Третья мировая война случится во время великой скорби и приведет к мировому правительству. Ядерная война и следующее за ней всеобщее уничтожение официально является наибольшим страхом политиков. Ядерная зима воспринимается, как реальная возможность.

П 152 - Ядерная война

ПРОРОЧЕСТВО
Иоиля 2:30-31 (800 лет до Р.Х.)
"И покажу знамения на небе и на земле: кровь и огонь, и столпы дыма. Солнце превратится во тьму и луна в кровь, прежде, нежели наступит день Господень, великий и страшный."
В этих стихах фраза "столпы дыма" должна быть переведена как "пальмовые деревья" или "пальмы дыма". Это напоминает термоядерные тучи-грибы.
ПРОРОЧЕСТВО
Захарии 14:12 (487 г. до Р.Х.)
"И вот какое будет поражение, которым поразит Господь все народы, которые воевали против Иерусалима: у каждого исчахнет тело его, когда он еще стоит на своих ногах, и глаза у него истают в яминах своих, и язык его иссохнет во рту его."
1. Когда союзники бросили атомные бомбы на Нагасаки и Хиросиму, те, кто были на прямой линии взрыва исчезли, но их тени были видны выгоревшими на земле. Те, кто пострадал меньше, имели повреждения, описанные выше в стихе.
2. Бомбы, которые делаются сейчас в 2500 раз больше, использованных в Японии, с мощностью 50 млн. тонн TNT. В дополнение были произведены нейронные бомбы, которые убивают людей, но оставляют нетронутой собственность.
3. Текущие события:
1978 Россия потратила 27 % национального дохода на вооружение.
1979 Более 50 % ученых и технологов в мире работают над производством вооружений.
1979 Мировые арсеналы содержат более миллиона ядерных бомб.
1981 Вьетнам использует токсичные химикаты против людей в Лаосе и Камбоджи.
1983 Россия объявляет о водородной бомбе которая в 100 раз больше чем любая другая бомба и равна 1 млрд. тонн TNT.
1983 Химическое оружие испытывается в Афганистане.
1984 Согласно Международному институту стратегических изучений, военные траты составляют сейчас 1100 млрд. в год.
1984 Возможно, в арсенале Израиля находится 20 ядерных боеголовок.
1985 У сверхдержав количество ядерных вооружений равняется 10 млрд. тонн в TNT.
1985 Если ЮАР примет режим типа советского, США будет вынужден подчинится Советам в течение пяти лет. Большие войны не могут быть выиграны без Южно-Африканского магния, хрома и ванадия.
1986 В Иране тренируются 60 000 детей-солдат, возраст большинства из них между 10 и 14 годами.
1986 Сорок лет гонки вооружений стоил от 3-4 триллионов долл. для производства 16 000 мегатонн взрывчатки, сравнимых с 11 мегатоннами, которые убили 39 миллионов людей во II мировой войне, Корее и Вьетнаме.
1986 Военные траты (в долл.) в 1980-84 и проценты развивающимся странам:
США - 284,9 млрд. - 48 %
СССР - 226,2 млрд. - 77 %
Британия - 30,6 млрд. - 73 %
Франция - 63,0 млрд. - 81 %
Зап. Германия - 23,1 млрд. - 61 %
Италия - 22,0 млрд. - 92 %
1986 Военно-воздушные силы США раздумывают над тем, будет ли антиматерия источником энергии для чрезвычайно компактного и мощного оружия.
1986 Ливия обеспечивает Иран и Сирию военными боеголовками для построенных СССР ракет с нервным газом.
1990 Россия имеет лазерное оружие, системы по контролю погодных условий, оружие ультранизких частот, созданное для массового уничтожения людей.
1991 Война технологий в Персидском заливе демонстрируется по всему миру через телевидение (Откровение 13:4).

П 153 - Знания и путешествия

ПРОРОЧЕСТВО
Даниила 12:4 (534 г. до Р.Х.)
"А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее, и умножится ведение."
1. Нет сомнения, что в последние два или три десятилетия произошел уникальный бум знаний. Каждые десять лет знания в научной области удваиваются.
2. Открытия в области электроники, генетики, компьютеров, связи и физики настолько феноменальны, что никто не может успевать за их накоплением. Говорят, что человек в 18-ом столетии мог хвалиться, что он знает все, что можно знать в области математики и науки его времени. Подобное утверждение сегодня было бы немыслимым, даже в отношении к очень специализированной области. Такой бум знаний - определенный признак последнего времени.
3. Бум также иллюстрируется фактом, что 75 % всех ученых и технологов в истории живут в наше время.
4. 35 000 научных журналов публикуются в мире каждый год.
5. Половина медицинских знаний устаревает каждое десятилетие. Более 75 % используемых медикаментов, были созданы после 1945 г.
6. В Канаде, в семь раз больше выпускников третичных заведений, чем было в 1950, тогда как в Индии в десять раз больше.
7. Что касается мировой грамотности, то число книг, публикуемых каждый год, возрастает. Советский Союз публикует 90 000, США - 85 000, Западная Германия 45 000, Великобритания - 35 000.
8. За этот период значительно возросло использование компьютеров и электроники. Когда Аполло-13 потерялся в космосе, расчеты, на которые ученые потратили бы миллионы лет, были совершены за 90 минут компьютерами НАСА.
9. Сейчас существуют компьютеры, такие как центральный компьютер Европейского сообщества, который может содержать информацию о 5 миллиардах людей в мире, включая детальную информацию об их характере, счетах и верованиях.
10. Во время кризиса в заливе в 1991, возможность постоянного доступа к местам, таким как Иерусалим, для комментариев на месте, показала возможности телевидения, что объясняет Откровение 11:9 - "И многие из народов и колен, и языков и племен будут смотреть на трупы их три дня с половиною и не позволят положить трупы их во гробы", где говорится о том, что мир сможет увидеть свидетелей, лежащих мертвыми на улицах Иерусалима.
11. В 1980 был произведен цифровой дневник фирмы "Сейко". Он мог показывать не только время, но и число карточек счетов, имена и адреса, телефоны, деловые и личные свидания, номера паспортов, чеков путешественника, дни рождения и годовщины, день, дату и время. Он имел семь уровней памяти.

П 154 - Путешествия по воздуху

ПРОРОЧЕСТВО
Исаии 60:8 (698 г. до Р.Х.)
"Кто это летят, как облака, и как голуби - к голубятням своим?"
Эта глава у Исаии говорит о Спасителе, приходящем на Сион. Путешествия по воздуху описаны здесь вместе с голубятнями, наверное, обозначающими аэропорты.

П 155 - Моторизованные путешествия

ПРОРОЧЕСТВО
Наума 2:4 (713 г. до Р.Х.)
"По улицам несутся колесницы, гремят на площадях; блеск от них, как от огня; сверкают, как молния."
Любым человеком, водившим машину в любом большом городе, это утверждение может быть объяснено как моторизованное движение и изобилие машин.

П 156 - Космические путешествия

ПРОРОЧЕСТВО
Авдия 4 (887 г. до Р.Х.)
"Но хотя бы ты, как орел, поднялся высоко и среди звезд устроил гнездо твое, то и оттуда Я низрину тебя, говорит Господь."
Текущие события - знания и технологии:
1978 Смертельный лазерный луч опробован в США. Высоковольтный лазерный выстрел убил Джиндавик пять лет назад.
1979 44 000 человек потеряли работы из-за машин, на строительных площадках за последние шесть лет.
1979 Компьютерная индустрия будет главной в мире к 1985 году.
1980 Родился первый в Австралии ребенок из пробирки, первые в мире двойняшки родились в 1981 году, тройняшки в 1983 а четверо детей одновременно в 1984, в тот же год первая в мире горилла из пробирки родилась в Австралии.
1984 К концу года слова Библии можно будет прочитать на 1808 языках, а всю Библию на 286 языках.
1985 В Японии создан компьютер, который способен работать со скоростью миллиарда подсчетов в секунду.
1985 Австралийский Телеком выпустил "Виател", первую национальную сеть видеотекста.
1985 Компьютеризация ускоренной проверки подозреваемых по отпечаткам пальцев. 18 % преступлений раскрывается при помощи этого способа, по сравнению с 1 % раскрытия преступлений с использовании ручной проверки.
1985 "Лайфкард", которая выглядит, как кредитная карточка, способна сохранить 800 страниц медицинской истории пациента.
1985 Генная инженерия, начала производить более эффективную вакцину против холеры в университете Аделаиды, в Южной Австралии.
1985 Созданы "трансгенетические" кролики, овцы и свиньи. Эксперименты показывают, что есть возможность создать новые виды сельскохозяйственных животных.
1986 Команда Британских врачей использует лазеры, чтобы расчистить заблокированные артерии ног.
1987 Сингапур рекламирует пассажирский самолет, который будет летать в 25 раз выше скорости звука.
1987 Производители "смарт-кард" и электронной карточки "ултикард" предвидят день, когда одна карточка будет служить как кредит и дебет карточка, карточка медицинской информации и индентификационная, а также карточка личной истории.
1987 Клетки мозга 10-недельного эмбриона вводят в мозг тех, кто страдает такими болезнями, как болезнь Паркинсона. Результаты успешные.
1989 Голограммные номерные платы, которые можно читать на расстоянии электронными сканерами, появятся на новых машинах в Объединенном Королевстве. Постепенно они заменят все номерные платы. Тогда за всеми машинами можно будет следить через полицейские компьютеры.

П 157 - Путешествия

ПРОРОЧЕСТВО
Даниила 12:4 (534 г. до Р.Х.)
"А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее и умножится ведение."
1. Период с конца 1950-х стал периодом, когда обычные люди смогли путешествовать. До этого периода только богатые могли позволить себе путешествовать или иметь достаточно времени для путешествий.
2. Я сам путешествовал из Англии в Австралию на машине в 1963-64, на что потратил шесть месяцев. После этого были два месяца в Новой Зеландии в 1965, семь месяцев в Европе (1967); два месяца в Квинсленде (1972); один месяц в Южной Африке и пять месяцев в Европе (1975). Мой отец не мог даже в самых смелых мечтах думать о том, чтобы предпринять такие путешествия. С изобретением туров, путешествия стали доступны обычным людям.

П 158 - Загрязнение среды

ПРОРОЧЕСТВО
Откровение 8:10-11 (96 г. Р.Х.)
"Третий Ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод. Имя сей звезде полынь; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки."
1. Хотя это наказание относится ко времени Великой Скорби, загрязненность уже составляет одну из самых критических проблем мира. Как мы избавляемся от отходов атомного материала, ядов, нервных газов? Отправляем их в моря, выкачиваем в реки, помещаем в пустыни или выбрасываем в атмосферу. Машины загрязняют многие города.
2. Группа по защите окружающей среды ООН считает, что Средиземноморье перешагнуло границу, после которой нет возврата. Десять миллионов туристов, которые купаются в Средиземном море, выходят их него, покрытые пленкой нефти.
3. Шумовая загрязненность и электронная грязь увеличивают число проблем современного мира. Женевская Международная Организация Стандартизации предупредила в 1976, что если городской шум будет возрастать с настоящей скоростью в 1 децибел в год, большинство горожан будут глухими к 2000 году.
4. Шум некоторых рок концертов в четыре раза сильнее безопасных уровней, разрешенных для промышленного производства.
5. В начале 1980-х годов только 38 % населения мира очищало воду. 80 % передающихся заболеваний нуждаются в водной среде для зарождения. В мире в течение года 400 миллионов пострадают от гастроэнтерита, 160 млн. от малярии, 300 млн. от речной слепоты.
6. Кислотные дожди представляют опасность для рыбы в 20 000 шведских озерах. Сульфат диоксид несется ветрами из промышленных стран Восточного блока и превращается в кислоту над Скандинавией. Во время весенней оттепели, кислота накопляется в снеге, влияет на воду, убивая рыбу и жизнь в реках.
7. Загрязнение также влияет на Японию, химикаты проникают в водное снабжение Токио.
8. В Соединенных Штатах город Ниагара был частично эвакуирован, когда токсические химикаты были сброшены в канал Лав. Общественность протестовала из-за загрязнения пляжей отбросами хирургии и гиподермическими иглами на северо-востоке Соединенных Штатов.
9. Сообщают, что загрязнение вызывает тепличный эффект, с потеплением атмосферы и значительными переменами в погоде.
10. В 1980-х большая дыра появилась в озоновом слое над Антарктидой, со значительным утончением озонового слоя над районом Арктики. В основном утончение озонового слоя (который помогает защищать человека от рака кожи), как считается, вызвано использованием аэрозолей.
11. В Гватемале 40 % возможностей производства потеряно из-за эрозии почвы. В Турции 54 % земли подверглось сильным изменениям, в то время как 40 % африканских не пустынных регионов стремительно становятся непродуктивными, в результате чего уменьшается производство продуктов.
12. На Гаити 14 млн. кубических метров верхних почв теряется каждый год, в то время как в районе Непала 35-75 тонн почвы на гектар потеряны. В Индии из-за воды и ветра вплоть до 25 % общей области земли нации страдает от эрозий, а другой азиатский гигант, Китай, потерял 11 % плодородных земель с 1957 года.
13. В 1986 шесть "невероятных" промахов вызвали Чернобыль - ядерную катастрофу, которая убила более 30 человек. 150 000 человек были эвакуированы из этой области. Интересно также, что Чернобыль, происходит от слова "полынь", обозначающего горькую траву, используемую в России как тоник. Нужно отметить, что в книге Откровение 8:10-11, третий суд труб включает звезду под названием "Полынь", которая сделала воду горькой, и из-за чего умерло много людей.
14. Текущие события:
1978 Большее количество ультрафиолета, удвоило число случаев рака кожи (1970-1978).
1982 7,7 % лесов Западной Германии, по-видимому, подвержены влиянию кислотных дождей, что в 1983 году поднялось до 34 %. 86 % лесов Восточной Германии были подвержены двум эпидемиям, которые убивают леса в течение трех лет.
1984 Экологическая катастрофа в Бхопал забрала жизнь 2500 человек и повлияла на жизнь 200 000 других. Сорок тонн смертельного, используемого для производства пестицидов ментол-изоцианата (МИЦ), просочились, создав смертельную угрозу.
1986 В мире ежегодно уничтожается такая площадь тропических лесов, которая в три раза больше территории Швейцарии.
1986 25 000 видов цветущих растений на гране исчезновения.
1988 Конференция ЮНЕСКО сообщила, что если парниковый эффект не будет обращен в противоположную сторону, то почти две трети известных миру видов будут уничтожены. Следующие десять лет будут решающими. Виды сейчас очень быстро приближаются к уничтожению.
1988 Кислотные дожди распространены намного больше, чем думалось раньше. Более половины озер и рек Европы загрязнены.
1989 Было сообщено, что озоновая дыра над Антарктикой расширилась на север от Перса в Западной Австралии за период Рождества 1988-89 гг.
1989 Наихудшее в истории США нефтяное пятно вызвало экологическую катастрофу на Аляске.
1989 Число деформированных поросят и коров, родившихся со времени Чернобыля, поражает.
1989 Этот год был самым теплым годом для всего мира за 100 лет.
Шесть самых теплых лет в этом столетии приходятся на 1980-е годы.
1989 Более 50 % европейских озер и рек были загрязнены кислотными дождями.
1989 Загрязнение воздуха убивает до 100 000 людей за год только в Мехико-Сити.
1989 Цена очистки после Чернобыля достигает 12 млрд. долл.
1990 Северное море называется мертвым глубже девяти метров.
1991 Компании США связываются с правительствами Африки по поводу поиска мест захоронения семи миллионов тонн загрязняющих веществ, в обмен на твердую валюту.

П 159 - Эффект египетской промышленности

ПРОРОЧЕСТВО
Исаии 19:6-10 (741 г. до Р.Х.)
"И оскудеют реки, и каналы Египетские обмелеют и высохнут; камыш и тростник завянут. Поля при реке, по берегам реки, и все, посеянное при реке, засохнет, развеется и исчезнет. И восплачут рыбаки, и возрыдают все, бросающие уду в реку, и ставящие сети в воде впадут в уныние; и будут в смущении обрабатывающие лен и ткачи белых полотен; и будут сокрушены сети, и все, которые содержат садки для живой рыбы, упадут в духе."
1. Как развод рыбы в Ниле, так и льняная промышленность Нила пришли в упадок из-за эффекта Асуанской плотины.
2. Текущие события 1988 Семилетняя засуха в Эфиопском бассейне Голубого Нила разительно уменьшила количество воды в озере Нассер. Дожди в Эфиопии были постоянно меньше, чем обычно с 1981. Если уровень дождей будет таким же низким до августа 1989, то при настоящем использовании воды, озеро Нассер будет истощено. Если вода в озере упадет ниже 145 метров над уровнем моря, турбины придется закрыть.

П 160 - Упадок морали

ПРОРОЧЕСТВО
2 Тимофею 3:1-4 (66 г. Р.Х.)
"Знай же, что в последние дни наступят времена тяжкие. Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, непримирительны, клеветники, невоздержаны, жестоки, нелюбящие добра, предатели, наглы, напыщены, более сластолюбивы, нежели боголюбивы."
1. Падение морали, особенно в Западном мире можно рассматривать с разных точек зрения. Даже для беглого наблюдателя ясно, что за последние 20 лет общепринятые стандарты морали сильно пренебрегаются в книгах, фильмах, музыке и на телевидении. Аморальность, сексуальность, насилие стали, как нам говорят, нормами современного общества. Тех, кто не идет на компромисс, считают ханжами.
2. Мораль людей также видна по реакции общественности на различные явления. Безразличие к людям в трудностях - лучший пример этого.
3. Постоянно в истории повторяется то, что падение моральных устоев нации или империи вызывает ее падение. Главные примеры в этой области - падение Римской империи перед готами и Халдейской империи перед персами в 538 г. до Р.Х. (см. Даниила 5).
4. Упадничество также порождает слабость в мужчинах нации, и это главный фактор упадка Греции, как сильного государства древнего мира.
5. Главный фактор упадка - это отвержение Библейских доктрин как основы жизни нации, или хотя бы моральных принципов описанных в Св. Писании.
6. Упадок морали также виден в росте преступности во всем мире.
7. В Швеции 800 родителей обратились к школьным властям, требуя, чтобы дети были защищены от излишнего сексуального образования, которое, как они считают, развращает их детей.
8. Британский антрополог Джон Унвин, который изучал 80 цивилизаций, сделал вывод, что ни одно общество не может вынести широкое распространение сексуальной неразборчивости. Он обнаружил, что все культуры, которые он изучал, следовали подобному сексуальному образцу. На раннем этапе их существования, добрачные и внебрачные половые отношения были строго запрещены. Это совпадало с большой творческой энергией, вызывавшей процветание нации.
Позже происходило восстание против этих стандартов, и люди требовали свободы. Когда мораль ослабевала, социальная энергия спадала, результатом чего со временем были разрушение и упадок цивилизации.
9. Текущие события:
1978 В Вашингтоне в два раза больше абортов, чем рождений детей.
1979 Журнал "WHO" описывает алкоголизм, как быстро растущую мировую проблему. На 60 % повысилась смерть от алкоголизма за последнее десятилетие.
1979 Преступность стоит Австралии 2 млрд. долл. в год.
1984 На рынках Филиппин продается человеческое тело.
1985 50 млн. детей умирает в мире от абортов ежегодно.
1986 За последние шесть лет физическое насилие, включая сексуальное насилие против детей увеличилось на 70 %.
1986 Из одного миллиона девочек-подростков, которые забеременели в США, 80 % не замужем.
1986 В Соединенных Штатах, в течение года средний зритель в обычное время видит по телевизору более 9000 сцен, предполагающих сексуальный акт.
1986 Организованная преступность в США пожинает в год более 106 млрд. долл. в год.
1986 Нидерланды стали первой европейской страной, легализовавшей эвтаназию.
1986 Врачи, которые серьезно возражают против абортов и экспериментов с эмбрионами лишаются работы в больницах Австралии, согласно "Католик Уикли".
1987 Врачи Бразилии, обвинены в удалении почек и других органов из живых пациентов для продажи трансплантантов в городе Сан-Пауло.
1989 85 000 абортов ежегодно выполняется в Австралии за счет национального здравоохранения.
1990 100 млн. уличных детей в мире (UNICEF).
1990 Детей в Бразилии продают за 6 долларов.

П 161 - Гомосексуализм

ПРОРОЧЕСТВО
Луки 17:28-30 (32 г. Р.Х.)
"Также как было и во дни Лота: ели, пили, покупали, продавали, садили, строили; но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех: так будет и в тот день, когда Сын Человеческий явится."
1. Рост гомосексуальности и терпимости к "голубым" группам - признак деградации нации. Пророчество об этом грехе Содома и росте этой дегенерации в конце времен было дано Господом Иисусом Христом в этом месте Св. Писания.
2. Этот вид деятельности описан в Римлянам 1:21-32 как грех.
3. Подъем "геев" - это черта 1970-х и 80-х годов, с церквями для "геев", клубами, журналами и газетами для них.
4. Гомосексуальные браки были заключены служителями церквей и были выдвинуты законы, которые бы давали таким парам возможность усыновлять детей.
5. Если современный рост числа "геев" не является знаком конца времен, то он совершенно точно есть знаком ломки цивилизации и указателем ее разрушения в ближайшем будущем. Взятый в сочетании с другими признаками конца времен, тем не менее, я вижу этот рост как подпадающий под классификацию признака последнего времени.
6. Текущие события:
1984 По некоторым оценкам, как минимум, 50 % мужчин-гомосексуалистов Сан-Франциско и Нью-Йорка - носители антител СПИДа.
1984 Западный Голливуд - первый город в современном мире, который управляется признанным гомосексуальным большинством.
1989 Дания приняла законы, которые позволяют гомосексуалистам вступать в брак.

П 162 - Отступление и лжепророки

ПРОРОЧЕСТВО
Матфея 24:3-5, 23-24 (32 г. Р.Х.)
"Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века? Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас; ибо многие придут под именем Моим и будут говорить: "я Христос", и многих прельстят... Тогда, если кто скажет вам: "вот здесь Христос", или "там", - не верьте; ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных."
1. В последние полстолетия наблюдалось широкое отступление от Священного Писания и от Бога, и принятие лжеучения и отступничества. Во многих случаях внешне это начиналось с немецкой школы "высшей критики", переходя в либерализм в различных его формах, кульминируя в теологию "бог мертв" в 1960-х годах.
2. Опрос, проведенный среди служителей-протестантов в 1969 году, показал:
· 40 % отрицали физическое воскресение Христа.
· 50 % отрицали рождение Христа от девы.
· 80 % отрицали факт богодухновенности Библии.
Если это пастыри, то какая надежда остается овцам?
3. Мы предупреждены Господом Иисусом Христом, что многие будут утверждать, что они "мессия", и многих уведут от истинного пути.
Во время последних 50-ти лет записано, что более 10 000 людей утверждало, что они "христос", "бог" или "мессия".
4. Текущие события:
1978 Массовое самоубийство членов секты в Джоунстауне.
1979 Библиотека религиозного образования в Квинсленде не включает в себя Библию.
1985 Давид Дженкинс, новоиспеченный епископ Дурхамский отрицает рождение от девы и воскресение Иисуса в теле, приравнивая воскресение к "подстроенному фокусу с костями".
1985 Пастор аборигенов Боб Браун предстал перед Верховным Судом Южной Австралии за проповедь Евангелия аборигенам племени Питтьяньятьяра без разрешения. Он был осужден, в основном из-за того, что дело имело отношение больше к международному праву, чем Конституции Австралии, которая гарантирует всем религиозную свободу.
1986 Д-р Ранси, архиепископ Кентерберийский, упомянул план сбора представителей всех религий в Ассиси 4 октября для всемирного призыва к миру. По его словам, это было широко представлено, как достойная демонстрация собрания религиозных мыслителей мира, от которых будет представлено простое объединенное послание к миру.
1986 Библейское описание происхождения жизни было запрещено как научная теория в школах Южного Нового Уэльса в пользу эволюции.
1990 Д-р Б. Тейринг, лидирующий теолог, нападает на авторитет Библии в книге "Свитки Мертвого моря".

П 163 - Самоубийства

ПРОРОЧЕСТВА
Луки 21:25-26
"И будут знамения в солнце и на луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится; люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются."
1. В начале 1980-х было сообщено, что экономические трудности в Объединенном Королевстве ведут к возрастанию числа самоубийств. После 1973 число самоубийств взметнулось вверх, согласно отчету "Самаритян".
2. Текущие события:
1985 Самоубийства среди студентов Японии становятся привычными.
1986 10 000 попыток самоубийства каждый день во всем мире. Около 10 % их заканчиваются смертью.
1987 как минимум 30 000 самоубийств в Америке каждый год: 6 000 из них среди подростков.
1990 Самоубийство - самая главная причина смертности молодежи в Западной Австралии.

П 164 - Оккультизм

ПРОРОЧЕСТВО
1 Тимофею 4:1-2 (65 г. Р.Х.)
"Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, чрез лицемерие лжесловесников, сожженных в совести своей."
1. Последние два десятилетия видели поразительное возрождение колдовства, сатанизма и интереса к оккультизму.
2. В Британии, которая считается центром колдовства, сообщается, что половина современных британцев так или иначе вовлечена в оккультизм, тогда как только 2 % ходит в церковь.
3. В Австралии каждый может стать доктором оккультизма в университете, а в Колумбии 20 000 делегатов участвовало в первом Всемирном Конгрессе колдовства в 1975 г.
4. Признаки влияния колдовства замечены в брелоках, сережках и амулетах, которые люди носят на шеях и в ушах. Была указана связь между рок-музыкой, и оккультизмом.
5. Многие фильмы, созданные в последнее время, имеют отношение к сатанизму, колдовству и оккультизму.
6. Символы, книги, фильмы - все это создано, чтобы привлечь неверующих и смутить верующих в эти последние дни.
7. Текущие события: 1984 Европа переживает массовый рост занятием оккультизмом, колдовством и спиритизмом.
1985 Во Франции, подсчитано, что 1 из четверых представителей работающего населения консультировался с гадалками, колдунами или астрологами в 1984 году. Существует 50 000 зарегистрированных ясновидцев с оборотом денег в 600 млн. долл., согласно информации налоговых властей Франции.
1986 Поклонение дьяволу в Объединенном Королевстве за последних несколько лет возросло в 10 раз.
1987 Город Перс назван центром колдовства в Австралии, где старые кладбища подвергаются грабежам.
1987 В США сообщено о 6 миллионах практикующих ведьм.

П 165 - Наркотики

ПРОРОЧЕСТВО
Откровение 9:20-21 (96 г. Р.Х.)
"Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить; и не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем."
(Слово "чародейство" - это перевод греческого слова "фармакеиа", которое подразумевает наркотическую зависимость).
1. Менее трех десятилетий назад, когда я учился в колледже, чтобы стать инженером, я не могу припомнить никого, кто бы нелегально использовал наркотики. Иногда выпускались фильмы, такие как "Человек с золотой рукой". Однако, общее мнение о наркотической зависимости было очень негативным.
2. Какие перемены в 1970-х и 1980-х годах! С постоянно увеличивающейся скоростью событий, нестабильностью наций, семьи и работы, в связи с лихорадочными поисками удовольствия, широко распространилось использование наркотиков многими тысячами людей. Газеты ясно показывают, как с каждым годом ухудшается ситуация. Это признак последнего времени.
3. Злоупотребление наркотическими средствами стало проблемой номер один в здравоохранении США, где 20 млн. курит марихуану, 4 млн. регулярно использует кокаин и 500 000 героин.
4. Текущие события:
1978 20-30 % некоторых подразделений армии США в Германии регулярно использует героин.
1980 Самый дорогостоящий урожай в Калифорнии - марихуана, составляет 800 млн. долл. ежегодно.
1984 Агенты по наркотикам Мексики и США захватили и уничтожили 9 000 тонн марихуаны в северной Мексике.
1985 Почти 50 миллионов людей в мире находится в наркотической зависимости, согласно Всемирной Организации Здравоохранения (ВОЗ).
1986 Сверх дешевая форма кокаина под названием "крэк" вводит подростков и молодежь США в наркотическую зависимость.
1987 Наркотическая зависимость среди детей в Объединенном Королевстве утроилась за последние три года.
1989 В США в течение года захватили 89 тонн кокаина ценой 28 млн. долл.

П 166 - Насилие

ПРОРОЧЕСТВО
Матфея 24:12 (32 г. Р.Х.)
"И, по причине умножения беззакония, во многих охладеет любовь."
1. Общество быстро становится все более жестоким. Насилие можно увидеть по телевизору, в фильмах, в средствах массовой информации и в преследовании преступности.
2. Сравнивая общество 30-летней давности с современным, можно увидеть значительный рост насилия. Много связано с преступностью.
Бесцельная жестокость преступного мира, с небольшим или полным отсутствием раскаяния, присуща нашему обществу.
3. В Вашингтоне за период в 11 лет до конца середины 1980-х, было сообщено о росте преступности на 500 %.
4. Самая частая причина детской смертности в Соединенных Штатах - насилие над детьми.
5. Жестокость, под влиянием политики, такая как на Олимпийских Играх в Мюнхене в 1972 году, показывает, что даже международные спортивные события, в первую очередь, нуждаются в обеспечении безопасности. Болельщики, устраивающие побоища на футбольных матчах, также черта последних десятилетий.
6. Из-за насилия над личностью, многие не оказывают помощь и защиту тех, кто подвергается нападению. В отличие от доброго самарянина, они предпочитают проходить мимо.
7. Текущие события:
1985 Сейчас больше рабов, чем во времена Вильяма Вибельфорса.
1985 В Советском Союзе более 1 000 лагерей, содержащих более пяти млн. рабочих-рабов.
1986 Международный терроризм виновен в гибели 600 человек во всем мире в 1985 году.
1987 В среднем, 330 000 христиан в год умирают мученической смертью за свою веру.
1987 Более 25 000 христиан во всем мире находятся в тюрьмах или трудовых лагерях из-за своей веры. В Мозамбике около 12 000 интернированы, а другие 10 000 находятся в тюрьме в Эфиопии.
1990 Сейчас в Новой Зеландии больше членов банд, чем полиции.

П 167 - Аморальность

ПРОРОЧЕСТВО
Луки 17:26 (32 г. Р.Х.)
"И как было во дни Ноя, так будет и во дни Сына Человеческого."
1. С минимальным количеством верующих в дни Ноя (8 человек из населения в 900 миллионов), аморальность была всепобеждающей и неконтролируемой. Хоть Бог любил человечество, жесткий отказ от этой любви, послужил причиной суда над землей через всемирный потоп.
2. Во время Второго Пришествия агрессивность против верующих со стороны населения мира достигнет максимума, когда верующие будут убиваемы тысячами за свою веру. Со временем другой Суд падет на землю, чтобы очистить человечество: крещение огнем во время Второго Пришествия нашего Господа Иисуса Христа.
3. Аморальность может проявляться во многом, включая: вседозволенность, порнографию, гомосексуализм, проституцию. Молодежь активно подталкивается к аморальности через примеры, подаваемые рок-музыкантами, их жизнь и тексты песен.
4. Новое поколение, рожденное в 1960-х годах при вседозволенности 1970-х, в отличие от своих родителей видело секс вне брака, как что-то хорошее, а не плохое. К 1970-м опрос среди студентов обнаружил, что 75 % не придавали значения девственности или ее отсутствию у будущей супруги.
5. Порнография выходит во многих видах - через изображение, слово или букву. Во время 1970-х литературный стандарт позволял появление литературы на полках, подобной "Любовник леди Четерлей". Словесная порнография в основном звучала в текстах поп-музыкантов, провозглашавших сексуальную свободу, наркоманию и упадничество. Это часто сопровождалось хулиганскими и антисоциальными действиями во время выступлений. Учитывая естественное повстанческое отношение молодежи, эти группы, которые предыдущее поколение назвало бы отбросами общества, были вознесены на пьедестал идолов.
6. С падением уровня морали, узакониванием абортов, гомосексуальность и проституция вышли на политическую арену. Хоть и нелегальные по-прежнему в Западной Австралии, в год все же производится 8 000 абортов, и проституция "сдерживается" полицией. Это позволяет функционировать большому числу публичных домов. Некоторые члены парламента предлагают законопроекты по легализации гомосексуализма в Государственном Парламенте, но пока безуспешно.
7. Аморальность, проявление грешной природы, лучше всего видно как эгоистический интерес, без ответственности, и его возрастание показывает, что время Суда приближается.
8. Текущие события:
1984 Клонирование людей осуществится через 20 лет, утверждают реформаторы закона.
1985 Сообщают, что в России родился детеныш от суррогатной матери шимпанзе. Сейчас ведется работа над оплодотворением яйца шимпанзе человеческой спермой.
1985 Проститутки из Северной Америки и Европы собрались на трехдневный съезд в Амстердам, чтобы обсудить вопросы борьбы с дискриминацией.
1985 Более 100 000 человек участвовали в марше протеста в Маниле, направленном против детской проституции, порнографии и эксплуатации филиппинцев иностранцами.
1985 Порнография составляет растущую отрасль промышленности, зарабатывающую ежегодно свыше 7 млрд. долл.
1988 Более 1 миллиона детей ежегодно похищается или продается для проституции, что составляет часть мультимиллиардного международного сексуального разгула.
1989 Ежегодно в мире проводится 50 млн. абортов.
1990 С 1960 кража машин в Австралии увеличилась на 400 %.
1990 Южная Австралия, самый порнографически "либеральный" штат, имеет наивысший уровень преступлений на почве секса - 25,4 случая на 100 000 населения, по сравнению с 5,3 случая на 100 000 населения в Квинсленде, что является самым низким уровнем за многие годы, и где самые строгие законы в отношении порнографии.

Раздел Р. Израиль во время возвращения Господа

Оглавление

Р 168 - Возрождение иврита; Р 169 - Пустыня в цвету; Р 170 - Экспорт фруктов; Р 171 - Восстановление лесов Израиля; Р 172 - Восстановление храма; Р 173 - Древние города восстанавливаются; Р 174 - Времена язычников; Р 175 - Армагеддон; Р 176 - Место для того, чтобы спрятаться; Р 177 - Евангелие будет проповедано по всему миру; Р 178 - Нападение на Иерусалим; Р 179 - Защита во время беды; Р 180 - Возвращение в Израиль.

Р 168 - Возрождение иврита

ПРОРОЧЕСТВО
Софонии 3:8-9 (630 г. до Р.Х.)
"Итак, ждите Меня, говорит Господь, до того дня, когда Я восстану для опустошения, ибо Мною определено собрать народы, созвать царства, чтобы излить на них негодование Мое, всю ярость гнева Моего; ибо огнем ревности Моей пожрана будет вся земля. Тогда опять Я дам народам уста чистые, чтобы все призывали имя Господа и служили Ему единодушно."
ПРОРОЧЕСТВО
Иеремии 31:23 (606 г. до Р.Х.)
"Так говорит Господь Саваоф, Бог Израилев: впредь, когда я возвращу плен их, будут говорить на земле Иуды и в городах его сие слово: "да благословит тебя Господь, жилище правды, гора святая!""
1. Один из самых необычных признаков прихода Царя - возрождение иврита. Иврит был языком, уходящим корнями ко времени Авраама и является одним из старейших языков в мире.
2. Ветхий Завет первоначально был написан на древнееврейском языке. Со времени вавилонского плена в последующие годы, использование древнееврейского языка все уменьшалось, и разговорным языком Израиля стал арамейский и греческий.
3. Когда Иерусалим был разрушен, евреи были рассеяны по всей земле, и они постепенно приняли языки тех стран, где они осели. В Европе появилось два языка - идиш и ландино, основанные на развитых немецком и испанском.
4. К 19-му столетию считалось, что еврейский язык вымрет. Однако в 1888, была образована школа в Иерусалиме, где все предметы преподавались на еврейском, и учитывая множество языков тех, кто эмигрировал в Израиль, еврейский стал естественным выбором, как национальный язык.
5. Чтобы приспособить еврейский к современному миру, словарь был увеличен с 7 700 слов до 30 000 слов.
6. Еврейский, на котором говорят сегодня, почти через 4 000 лет намного ближе к языку Ветхого Завета, чем современный английский к языку времен Чосера.

Р 169 - Пустыня в цвету

ПРОРОЧЕСТВО
Исаии 35:1 (713 г. до Р.Х.)
Возвеселится пустыня и сухая земля, и возрадуется страна необитаемая, и расцветет как нарцисс.
1. В пустынных областях Негев, города и сельскохозяйственные деревни растут быстро. Евреи знамениты во всем мире за их умение превращать пустынные области в места, способные производить урожаи.
2. Израильтяне почти утроили общую площадь урожайных земель с 1948, осушая болота, развивая ирригационную систему, и борясь против эрозии почв.

Р 170 - Экспорт фруктов

ПРОРОЧЕСТВО
Исаии 27:6 (712 г. до Р.Х.)
"В грядущие дни укоренится Иаков, даст отпрыск и расцветет Израиль; и наполнится плодами вселенная."
К началу 1980-х в Израиле было сотни сельскохозяйственных поселений. Выращивание цитрусовых фруктов стало главным бизнесом, с экспортом на сумму более 110 млн. долларов. Цитрусовые фрукты из Израиля продаются во многих европейских странах и в Соединенных Штатах. Таким образом, Израиль начинает "наполнять плодами вселенную".

Р 171 - Восстановление лесов Израиля

ПРОРОЧЕСТВО
Иезекииля 36:8-9 (587 г. до Р.Х.)
"А вы, горы Израилевы, распустите ветви ваши и будете приносить плоды ваши народу Моему, Израилю; ибо они скоро придут. Ибо вот, Я к вам обращусь, и вы будете возделываемы и засеваемы."
ПРОРОЧЕСТВО
Исаии 41:19-20 (712 г. до Р.Х.)
"Посажу в пустыне кедр, ситтим, и мирту, и маслину; насажу в степи кипарис, явор и бук вместе, чтобы увидели и познали, и рассмотрели и уразумели, что рука Господня соделала это, и Святый Израилев сотворил сие."
За первые 25 лет существования современного Израиля было посажено более 100 млн. деревьев. Каждую неделю устраиваются церемонии посадки деревьев, в которых приглашают участвовать туристов по 3 долл. за саженец.

Р 172 - Восстановление храма

ПРОРОЧЕСТВО
Откровение 11:1-2 (96 г. Р.Х.)
"И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник, и поклоняющихся в нем; а внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святой город сорок два месяца."
ПРОРОЧЕСТВО
Псалом 101:17 ( 1000 лет до Р.Х.)
"Ибо созиждет Господь Сион, и явится в славе Своей."
1. Восстановление храма в Иерусалиме - значительный знак пришествия Господа Иисуса Христа. Видит ли кто-либо Сион как Израиль или как храм, вероятность буквального исполнения этого пророчества значительно увеличилась за последние 40 лет.
2. В 1948 Израиль стал нацией впервые с 70 г. Р.Х. Иерусалим, город, в котором был храм, был возвращен Израилю в 1967, став самым большим городом в Израиле в 1977. В 1981 году, когда он был провозглашен столицей Израиля, границы Иерусалима были передвинуты к границам, указанным в пророчестве Иеремии.
3. Подготовка строительства нового храма в Иерусалиме продолжается определенное число лет, причем планы строительства уже составлены.
4. Главной проблема - наличие мечети как раз на месте храма, которая при его строительстве должна быть разрушена, что может вызвать огромный межрелигиозный конфликт.
5. Тем не менее, в 1983 ученые из Иерусалима и Соединенных Штатов, используя ультракрасную термографию, обнаружили, что на самом деле храм был расположен на 90 метров севернее от мечети (Псалом 47:3). Мечеть, таким образом, будет расположена на внешнем дворе храма. Важно отметить, что Иоанн в Откровении 11:1-2 не должен был замерять эту площадь.
6. Еще один интересный аспект открытия, заключается в том, что кусок камня, на котором стоял ковчег завета, виднеется над землей сейчас под меньшей мечетью, которая называется Мечеть Скрижалей.
7. Таким образом, нет важных причин, по которым храм, который должен будет использоваться во время Великой Скорби, не может быть построен. Впервые в 20-ом веке народ Израиля имеет доступ к месторасположению храма и в состоянии построить храм, без возникновения непоправимых проблем с мусульманами.

Р 173 - Древние города восстанавливаются

ПРОРОЧЕСТВО
Амоса 9:14 (797 г. до Р.Х.)
"И возвращу из плена народ Мой, Израиля, и застроят опустевшие города и поселятся в них, насадят виноградники и будут пить вино из них, разведут сады и станут есть плоды из них."
ПРОРОЧЕСТВО
Иезекииля 36:33-38 (587 г. до Р.Х.)
"Так говорит Господь Бог: в тот день, когда очищу вас от всех беззаконий ваших и населю города, и обстроены будут развалины, и опустошенная земля будет возделываема, бывши пустынею в глазах всякого мимоходящего, - тогда скажут: "эта опустелая земля сделалась - как сад Едемский, и эти развалившиеся и опустелые и разоренные города укреплены и населены". И узнают народы, которые останутся вокруг вас, что Я, Господь, вновь созидаю разрушенное, засаждаю опустелое. Я - Господь, сказал - и сделал. Так говорит Господь Бог: вот, еще и в том явлю милость Мою дому Израилеву, умножу их людьми, как стадо. Как много бывает жертвенных овец в Иерусалиме во время праздников его, так полны будут людьми опустелые города, и узнают, что Я - Господь."
1. Одна из черт нации Израиль, с ее основания в 1948 г., было усиленное развитие районов под ее контролем. Это состояло не только из восстановления лесного массива, выращивания фруктов и развития сельского хозяйства, но и развития и расширения многих поселений на всей их земле.
2. С эмиграцией евреев, число которых увеличилось от 10 000 в 1870 до трех миллионов в 1970 г., "так полны будут людьми опустелые города".

Р 174 - Времена язычников

ПРОРОЧЕСТВО
Луки 21:24 (32 г. Р.Х.)
"И падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников."
1. Времена язычников начинаются с падения Иерусалима в 70 г. Р.Х. от римских сил под руководством Тита. Через несколько лет евреи были изгнаны из района Иерусалима, и таким образом он попал под управление язычников.
2. Различные группы, включая римлян, арабов, крестоносцев, турков и, наконец, британцев, контролировали этот район, и только начиная с Декларации Вальфура в 1917 г. появились первые определенные признаки конца времен язычников.
3. Признак того, что время язычников подходит к концу, это прогрессирующее установление государства Израиль в мае 1948, переход к нему Иерусалима в 1967, и провозглашение его столицей государства евреев.
4. Времена язычников сейчас длятся уже около 1900 лет.

Р 175 - Армагеддон

ПРОРОЧЕСТВО
Откровение 16:12-16 (96 г. Р.Х.)
"Шестый Ангел вылил чашу свою в великую реку Евфрат: и высохла в ней вода, чтобы готов был путь царям от восхода солнечного. И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам: это - бесовские духи, творящие знамения: они выходят к царям всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя. Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его. И он собрал их на место, называемое по-еврейски Армагеддон."
1. Эта битва, которой также посвящена тема 137, показана как один из величайших судов Бога над некающимся человечеством, поскольку это битва великого дня Всемогущего Бога.
2. Впервые сейчас есть все необходимые требования, среди них - дороги, позволяющие различным сферам влияния быстро достичь Среднего Востока. Это включает дороги через Гималаи и дамбы через Евфрат.

Р 176 - Место для того, чтобы спрятаться

ПРОРОЧЕСТВО
Матфея 24:15-21 (32 г. Р.Х.)
"Итак, когда увидите мерзость запустения, реченную через пророка Даниила, стоящую на святом месте, - читающий да разумеет, - тогда находящиеся в Иудее да бегут в горы; и кто на кровле, тот да не сходит взять что-нибудь из дома своего; и кто на поле, тот да не обращается назад взять одежды свои. Горе же беременным и питающим сосцами в те дни! Молитесь, чтобы не случилось бегство ваше зимою, или в субботу; ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет."
1. Мерзость запустения - это статуя диктатора возрожденной Римской империи, которая будет установлена в восстановленном храме в Иерусалиме.
2. Это, как и многие Библейские события, имело прототип, когда Антиох Епифан установил статую в храме, после того, как убил многих левитов-священников во 2-ом столетии до Р.Х.
3. В этом месте Св. Писания Бог говорит тем, кто был в Иерусалиме, убегать в горы Едома, Аммона и Моава, где они будут поддерживаемы Божественным обеспечением. Как только будет поставлена статуя, они, без промедления должны бежать из Иерусалима.
4. Здесь ясно показано, что Бог всегда защищает верующих, но только через знание Его Слова правильные решения могут быть приняты во времена трудностей. (1 Коринфянам 10:13).

Р 177 - Евангелие будет проповедано по всему миру

ПРОРОЧЕСТВО
Матфея 24:14 (32 г. Р.Х.)
"И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец."
1. Изученное в контексте, это пророчество не относится к концу века Церкви, но к возвращению Христа около семи лет после того, как Церковь будет забрана к Господу.
2. Проповедь Евангелия миру была значительно усилена, благодаря средствам связи, особенно радио.
3. Многие миссионерские общества имеют радиостанции, которые достигают самых отдаленных мест мира. Их работа во время Великой Скорби будет усилена служением 144 000 евреев-евангелистов из 7-ой главы книги Откровение и, возможно, использованием спутников связи.
4. Впервые в истории всемирная проповедь Евангелия возможна. Это еще один признак того, что время близко.

Р 178 - Нападение на Иерусалим

ПРОРОЧЕСТВО
Захарии 14:1-3 (487 г. до Р.Х.)
"Вот наступает день Господень, и разделят награбленное у тебя среди тебя. И соберу все народы на войну против Иерусалима, и взят будет город, и разграблены будут дома, и обесчещены будут жены, и половина города пойдет в плен; но остальной народ не будет истреблен из города. Тогда выступит Господь и ополчится против этих народов, как ополчился в день брани."
1. Исполнение этого пророчества не нужно путать с падением Иерусалима в 70 г. Р.Х. В нем время пророчества связано с днем Господним, термин, который связывается со временем Великой Скорби, Вторым Пришествием и иногда с Тысячелетним Царством. Кроме этого, город не будет взят полностью, и Господь выступит против народов (Откровение 19:11-21).
2. Нападение на Иерусалим представляет окончательный период до и во время Второго Пришествия Иисуса Христа.

Р 179 - Защита во время беды

ПРОРОЧЕСТВО
Захарии 12:3-8 (487 г. до Р.Х.)
"И будет в тот день, сделаю Иерусалим тяжелым камнем для всех племен; все, которые будут поднимать его, надорвут себя, а соберутся против него все народы земли. В тот день, говорит Господь, Я поражу всякого коня бешенством и всадника его - безумием, а на дом Иудин отверзу очи Мои; всякого же коня у народов поражу слепотою. И скажут князья Иудины в сердцах своих: сила моя - жители Иерусалима в Господе Саваофе, Боге их. В тот день Я сделаю князей Иудиных - как жаровню с огнем между дровами и как горящий светильник среди снопов, и они истребят все окрестные народы справа и слева, и снова населен будет Иерусалим на своем месте, в Иерусалиме. И спасет Господь сначала шатры Иуды, чтобы величие дома Давидова и величие жителей Иерусалима не возносилось над Иудою. В тот день защищать будет Господь жителей Иерусалима, и самый слабый между ними в тот день будет как Давид, а дом Давида будет как Бог, как Ангел Господень пред ними."
1. Это пророчество дополняет тему 178 и показывает верность Бога Израилю.
2. Концепция Иерусалима как тяжелого камня иронична, так как Иерусалим значит "обладание покоем". За свои 3 500 лет, однако, Иерусалим был осажден 46 раз и был частично или целиком разрушен 30 раз.
3. После перехода Иерусалима к Израилю в 1967 г. евреи ясно показали, что Иерусалим не будет возвращен к положению, в котором находился до 1967 года. Иордания, которая до 1967 года контролировала восточный Иерусалим, была также настойчива, и ее поддерживает решение Совета Безопасности 1967 года, которое призывало к возвращению территории, захваченной во время войны.
4. Таким образом, ясно, что Иерусалим стал тяжелым камнем для всех заинтересованных сторон: арабов, Израиля, России, Британии, Соединенных Штатов, Франции и ООН.
5. Кроме времени завоеваний крестоносцев тяжелый характер Иерусалима не был настолько ясен за последние 1900 лет, как это стало в последние годы.
6. Были также трения, связанные с провозглашением Иерусалима столицей Израиля, и они наверняка достигнут пика, когда начнется строительство здания храма.

Р 180 - Возвращение в Израиль

ПРОРОЧЕСТВО
Исаии 11:12 (713 г. до Р.Х.)
"И поднимет знамя язычникам, и соберет изгнанников Израиля, и рассеяных Иудеев созовет от четырех концов земли."
ПРОРОЧЕСТВО
Прочитайте также Исаии 43:6; Иезекииля 28:25-26, Захарии 8:7-8.
ПРОРОЧЕСТВО
Римлянам 11:26-27 (60 г. Р.Х.)
"И так весь Израиль спасется, как написано: "приидет от Сиона Избавитель и отвратит нечестие от Иакова; и сей завет им от Меня, когда сниму с них грехи их"."
1. Это пророчество будет выполнено полностью, только когда Господь Иисус Христос придет править над Израилем в исполнение завета Давида.
2. Тем не менее, во время, предшествующее Второму Пришествию Христа, ожидается увеличение числа евреев на этой земле.
3. Увеличение их числа за последнее столетие было впечатляющим:
1870 - 10 000
1900 - 40 000
1914 - 80 000
1948 - 750 000
1955 - 1 600 000
1965 - 2 300 000
1970 - 2 600 000
1980 - 3 000 000
4. В последнее время драматические события предваряли возвращение групп евреев в Израиль: такие как "Операция Моисей" в 1985, когда 3 000 эфиопских евреев были по воздуху перевезены из Судана.
5. Все еще остается около 11 миллионов евреев во всем мире, живущих вне Израиля, в других странах, большинство из них, живет в США. Эта рассеянная группа, похоже, во многих случаях останется в этих странах и будут говорить на языке язычников, чтобы осуществить массовую евангелизацию, описанную в 7-ой главе книги Откровение.
6. Интересно, что евреям была преподнесена Благая весть на языках язычников после Первого Пришествия Иисуса Христа в день Пятидесятницы (Деяния 2:5-12). Через запечатленных 144 000 Бог принесет Благую весть язычникам во всем мире перед Вторым Пришествием Господа. Способность в первом случае была чудесной, тогда как во втором случае, хоть и Божественно спланирована, во многом будет зависеть от обстоятельств.
Благодарность
Составитель желает поблагодарить журнал "Пророческое предупреждение", из которого взяты многие факты, вошедшие в этот Раздел.

Раздел С. Тысячелетнее Царство

Оглавление

С 181 - Иерусалим - столица мира; С 182 - Город мира; С 183 - Всеобщий мир; С 185 - Святость; С 186 - Отсутствие болезней; С 187 - Долголетие; С 188 - Процветание; С 189 - Египет в Тысячелетнем Царстве.

В этом Разделе все пророчества о будущем. Никаких видимых исполнений или направлений к их исполнению не следует ожидать, кроме нужды возвращения Господа Иисуса Христа, чтобы остановить человека от полного уничтожения себя и своего окружения.
Тысячелетнее Царство - первые тысяча лет вечного правления Господа Иисуса Христа, со следующими характеристиками:
Начало - Второе Пришествие
Суд - Все неверующие устранены
Обновление - Все творение освобождено и восстановлено
Столица - Иерусалим, тема 181
Мир - Темы 182, 183
Праведность - Тема 184
Святость - Тема 185
Здоровье - Тема 186
Долголетие - Тема 187
Процветание - Тема 188
Всеобщее правление - Тема 189
Египет - Тема 190
Срок окончания - Последний суд
Тысячелетнее Царство, когда только верующие войдут в Царство Господа Иисуса Христа, но те, кто выживет во время Великой Скорби, размножатся в совершенном окружении, многие верующие добавятся к обществу.
Знание о Господе (потому что благодаря Господу Иисусу Христу это будет возможно) наполнит землю, как вода покрывает море. Даже в идеальных условиях, тем не менее, многие останутся неверующими и, когда сатана будет освобожден из преисподней, многие последуют за ним, чтобы в последний раз встать против Бога (Откровение 20:7-10). Они будут поражены, с этого момента начнется вечность с Богом, избранными ангелами и верующими, которые проведут вечность на небесах, тогда как падшие ангелы и неверующие присоединятся к сатане в озере огненном, где они будут вечно мучится (Откровение 14:9-11; 20:11-15).
ГДЕ ВЫ ПРОВЕДЕТЕ ВЕЧНОСТЬ?

С 181 - Иерусалим - столица мира

ПРОРОЧЕСТВО
Михей 4:6-8 (710 г. до Р.Х.)
"В тот день, говорит Господь, соберу хромлющее и совокуплю разогнанное и тех, на кого Я навел бедствие. И сделаю хромлющее остатком и далеко рассеянное сильным народом, и Господь будет царствовать над ними на горе Сионе отныне и до века. А ты, башня стада, холм дщери Сиона! к тебе придет и возвратится прежнее владычество, царство - к дщерям Иерусалима."
Иерусалим - город Царя царей. Поэтому во время правления Господа Иисуса Христа на земле в Тысячелетнем Царстве, столицей мира будет этот город. К Иерусалиму придут народы с поклоном совершенному мировому правителю.

С 182 - Город мира

ПРОРОЧЕСТВО
Софонии 3:14-17 (630 г. до Р.Х.)
"Ликуй, дщерь Сиона! торжествуй, Израиль! веселись и радуйся от всего сердца, дщерь Иерусалима! Отменил Господь приговор над тобою, прогнал врага твоего! Господь, царь Израилев, посреди тебя: уже более не увидишь зла. В тот день скажут Иерусалиму: "не бойся!" и Сиону: "да не ослабевают руки твои! Господь Бог твой среди тебя: Он силен спасти тебя; возвеселится о тебе радостью, будет милостив по любви Своей, будет торжествовать о тебе с ликованием"."
Салем значит "мир". Князь мира правит из города мира на троне Своего праотца Давида. Господь Иисус Христос не только Князь мира, но Он также и Первосвященник мира. В Псалме 109:4 - "Клялся Господь, и не раскается: ты священник вовек по чину Мельхиседека".
"Мельхиседек был царем/священником Салема, царем/священником мира" (Бытие 14:18).

С 183 - Всеобщий мир

ПРОРОЧЕСТВО
Михея 4:3 (710 г. до Р.Х.)
"И будет Он судить многие народы и обличит многие племена в отдаленных странах; и перекуют они мечи свои на орала и копья свои - на серпы; не поднимет народ на народ меча, и не будет более учиться воевать."
Надежда о всеобщем мире не будет выполнена, пока правление Господа Иисуса Христа не осуществится, потому что только Он, как Бог и Человек имеет достаточно власти править землей. Во время этого периода всякое оружие будет уничтожено, и население мира будет наслаждаться столетиями мира.
С 184 - Праведность
ПРОРОЧЕСТВО
Исаии 9:6-7 (713 г. до Р.Х.)
"Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира. Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века. Ревность Господа Саваофа соделает это."
Господь Иисус Христос будет править с совершенной праведностью, результатом чего земля станет чудесным местом для жизни в те дни.
Нужно отметить, что Господь будет править всегда, так что Тысячелетнее Царство - только начало этого периода.

С 185 - Святость

ПРОРОЧЕСТВО
Захарии 14:20-21 (487 г. до Р.Х.)
"В то время даже на конских уборах будет начертано: "святыня Господу", и котлы в доме Господнем будут, как жертвенные чаши пред алтарем. И все котлы в Иерусалиме и Иудее будут святынею Господа Саваофа, и будут приходить все приносящие жертву и брать их и варить в них, и не будет более ни одного Хананея в доме Господа Саваофа в тот день."
Это пророчество говорит о приоритете поклонения в этот период.
Подобным же образом, в век Церкви верующие Тысячелетнего Царства будут исполнены Духом Святым. Поклонение в совершенном окружении в справедливом и праведном мире достигнет новых вершин. Тем не мене, те, кто войдет в Тысячелетнее Царство в своих физических телах, вместе со своими детьми, по-прежнему будут иметь грешную природу. Многие из детей останутся неверующими и присоединятся к последователям сатаны после его освобождения (Откровение 20:7-10). Тогда, после 1000 лет того, как знание о Боге покрывало землю, как вода покрывает море, миллионы поверят лжи сатаны. Это вполне ясно показывает, что совершенное окружение - не решение проблем человека. Только спасение дает это.

С 186 - Отсутствие болезней

ПРОРОЧЕСТВО
Исаии 29:18-19 (725 г. до Р.Х.)
"И в тот день глухие услышат слова книги, и прозрят из тьмы и мрака глаза слепых. И страждущие более и более будут радоваться о Господе, и бедные люди будут торжествовать о Святом Израиля."
ПРОРОЧЕСТВО
Исаии 35:5-6 (713 г. до Р.Х.)
"Тогда откроются глаза слепых, и уши глухих отверзнутся. Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне и в степи потоки."
Как часть проклятья, грех, смерть и болезни вошли в мир для Адама и его потомков (Бытие 3:19). Во время Тысячелетнего Царства проклятье будет снято (Римлянам 8:19-22) и болезни будут редкостью.

С 187 - Долголетие

ПРОРОЧЕСТВО
Исаии 25:8 (712 г. до Р.Х.)
"Поглощена будет смерть навеки, и отрет Господь Бог слезы со всех лиц, и снимет поношение с народа Своего по всей земле; ибо так говорит Господь."
ПРОРОЧЕСТВО
Исаии 65:20 (698 г. до Р.Х.)
"Там не будет более малолетнего и старца, который не достигал бы полноты дней своих; ибо столетний будет умирать юношею, но столетний грешник будет проклинаем."
Из-за того, что болезни будут редкостью в совершенном окружении, люди будут жить чрезвычайно долго, как те люди, которые жили до потопа. По справедливости, те, кто будет выбирать преступление, будут осуждены.

С188 - Процветание

ПРОРОЧЕСТВО
Амоса 9:13 (787 г. до Р.Х.)
"Вот, наступят дни, говорит Господь, когда пахарь застанет еще жнеца, а топчущий виноград - сеятеля; и горы источать будут виноградный сок, и все холмы потекут."
ПРОРОЧЕСТВО
Исаии 25:6-7 (712 г. до Р.Х.)
"И сделает Господь Саваоф на горе сей для всех народов трапезу из тучных яств, трапезу из чистых вин, из тука костей и самых чистых вин; и уничтожит на горе сей покрывало, покрывающее все народы, покрывало, лежащее на всех племенах."
В результате мира, справедливости, долгожительства, отсутствия болезней и совершенного окружения, Тысячелетнее Царство будет временем невероятного процветания. Бедность будет устранена, и будет всего для всех более, чем достаточно. В те дни также будет чрезвычайное духовное процветание.

С 189 - Египет в Тысячелетнем Царстве

ПРОРОЧЕСТВО
Исаии 19:18-25
"В тот день пять городов в земле Египетской будут говорить языком Ханаанским и клясться Господом Саваофом; один назовется городом солнца. В тот день жертвенник Господу будет посреди земли Египетской, и памятник Господу - у пределов ее. И будет он знамением и свидетельством о Господе Саваофе в земле Египетской; потому что они воззовут к Господу по причине притеснителей, и Он пошлет им спасителя и заступника и избавит их. И Господь явит Себя в Египте; и Египтяне в тот день познают Господа и принесут жертвы и дары, и дадут обеты Господу, и исполнят. И поразит Господь Египет; поразит, и исцелит; они обратятся ко Господу, и Он услышит их и исцелит их. В тот день из Египта в Ассирию будет большая дорога, и будет приходить Ассур в Египет и Египтяне в Ассирию; и Египтяне вместе с Ассириянами будут служить Господу. В тот день Израиль будет третьим с Египтом и Ассириею; благословение будет посреди земли, которую благословит Господь Саваоф, говоря: благословен народ Мой - Египтяне, и дело рук Моих - Ассирияне, и наследие Мое - Израиль."

ЧАСТЬ 4.
ДОПОЛНИТЕЛЬНЫЕ ТЕМЫ

Летоисчисление

Летоисчисление определяет последовательность, порядок происходящего. В данной книге летоисчисление представлено вместе с обозначением дат различных событий. Источник для определения хронологических рамок - это Библия. Насколько достоверны наши данные?
Авторство Священного Писания
У христиан есть большое преимущество, потому что существует абсолютно точный перечень данных, благодаря которым могут быть определены даты различных исторических событий. Ясно сказано, что настоящий Автор Св. Писания - это Дух Святой. Это показано в 2 Петра 1:21, где говорится: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым". Поскольку Дух Святой - Бог и всегда совершенно точен, то и даты в Библии также совершенно точны.
Библейский год
То, что Библейский год состоял из 360 дней, а месяц в Библии имел 30 дней, показано как в историческом отношении, так и пророческом.
А) В историческом отношении - потоп в дни Ноя
Потоп начался на 17-й день второго месяца (Бытие 7:11). Ковчег опустился на гору Арарат на 17-й день 7-го месяца (Бытие 8:4). Продолжительность потопа составила 5 месяцев, которые упомянуты, как 150 дней (Бытие 7:24). Таким образом, исходим из продолжительности месяца в 30 дней.
Б) В пророческом отношении - период Великой Скорби
Время языческого правления над Иерусалимом - 42 месяца (Откровение 11:2). Время пророчества свидетелей - 1260 дней (Откровение 11:3). Опять продолжительность месяца получается 30 дней. Продолжительность Библейского года показана, как 360 дней.
Эквивалент преобразования
Поскольку Библейский год имел 360 дней, то для преобразования его в обычный год, состоящий из 365, 25 дней, должен применяться эквивалент 0, 9856.
589 г. до Р.Х. - начало отсчета
Начальная дата, выбранная для данного исследования, - это начало периода "запустения" иудеев 25 декабря 589 г. до Р.Х., в девятый год Седекии, последнего царя Иудеи (4 Царств 25:1-2; Иезекииля 24:1-2). Это был день начала осады Иерусалима, с которого началось разрушение сельского хозяйства, от которого зависела Иудея. Запустение было допущено Богом, чтобы земля могла пережить субботу (Левит 26:34-35). Иеремия утверждал, что суббота запустения продлится 70 лет (Иеремии 25:9-12). Произошло ли это? - Да.
Этот период, который был предсказан и который длился точно 70 лет или 25 200 дней, закончился 23-го числа месяца хисел (ноябрь-октябрь) 520 г. до Р.Х., в день, перед которым Господь сказал, что благословит их. Это было точно 25 200 дней после 11-го числа месяца тевеф (декабрь-январь) 589 г. до Р.Х., первого дня осады Иерусалима вавилонянами (Аггея 2:10-19). Дата начала осады Иерусалима в 589 г. до Р.Х. была двойной точкой Библейского отсчета.
973 г. до Р.Х. - разделение Царства
Пророк Иезекииль имел повеление сделать странную вещь и сделать это так, чтобы евреи видели. Он имел повеление лежать на левом боку за грехи Израиля 390 дней, представлявших 390 лет, а потом за грехи Иуды лежать на правом боку 40 дней, представлявших 40 лет.
Это также относилось к осаде Иерусалима (Иезекииля 4:1-8).
Ясно, что грехи Израиля, или Северного царства, относятся к восстанию 10 колен против Иеровоама, когда царство было разделено после смерти Соломона. Соломон пытался убить Иеровоама, который восстал против него, но тот бежал в Египет (3 Царств 11:40).
Соломон умер после 40-летнего правления. Он правил столько же времени, сколько его отец, царь Давид, и первый царь Израиля, Саул (3 Царств 11:42). После смерти Соломона Ровоам пошел в Сихем, чтобы быть поставленным на царство, и Иеровоам был вызван из Египта, чтобы поговорить с Ровоамом об уменьшении налогов и оброков для народа. Не получив удовлетворительного ответа, все колена, кроме колена Иуды и Вениамина, восстали и установили царство Израильское под правлением Иеровоама (3 Царств 12:16-19).
Иеровоам боялся, что если 10 колен будут ходить для поклонения в Иерусалим, то они примирятся с Ровоамом и убьют Иеровоама. Поэтому он сделал двух золотых тельцов, установил их в Вефиле и Дане, и это привело к греху (3 Царств 12:30). Таким образом, начало греха Израиля датируется восстанием при Иеровоаме против линии Давида, вскоре после смерти Соломона, и установлением альтернативного языческого поклонения в Дане и Вефиле. 390 лет начались с этого разделения, и поэтому мы можем точно определить дату разделения царства.
390 Библейских лет - это 384, 4 общепринятых. Таким образом даты разделения царства следующие:
Начальная дата - 589 г. до Р.Х.;
умножение греха Израиля - 384 года;
Разделение царства - 973 г. до Р.Х.
1091 г. до Р.Х. - объединенное Царство
Правление Соломона - 40 лет (3 Царств 11:42)
Правление Давида - 40 лет (3 Царств 2:10)
Правления Саула - 40 лет (Деяния 13:21)
В общем - 120 лет или 118 обычных лет
Дата объединенного царства - 1091 г. до Р.Х. (973 + 118)
1574 г. до Р.Х. - дата исхода
Многие люди при определении даты исхода принимают один из следующих двух подходов:
1. Первая группа исследователей считает, что фараон времени исхода Рамзес II умер в 13-ом веке до Р.Х. Они полностью игнорируют Библейское летоисчисление и опираются на мирскую историю.
2. Вторая группа исследователей считает, что дата, указанная в 3 Царств 6:1 ("в четыреста восьмидесятом году по исшествии сынов Израилевых из земли Египетской, в четвертый год царствования Соломонова над Израилем, в месяц Зиф, который есть вторый месяц, начал он строить храм Господу"), может быть принята без изменений.
В первом случае дата - 1200 год до Р.Х., в то время как вторая дата исхода обычно определяется 1450 годом до Р.Х.
Есть однако очевидное расхождение между 3 Царств 6:1 и Деяния 13:18-21, где Павел, также находясь по водительством Духа Святого, сделал соответствующее утверждение. Исследование Деяния 13:18-21 показывает следующее:
Дети Израиля были:
40 лет - в пустыне
450 лет - под управлением судей
40 лет - под правлением Саула
40 лет - под правлением Давида
3 года - под правлением Соломона
Появляется лишнее время в 573 года от времени исхода до времени закладки храма Соломона. Место из 3 Царств 6:1, в противовес этому, дает период в 480 лет, создающий определенную "аномалию" в 93 года. Разрешение этой определенной аномалии дано в книге Судей, где говорится, что дети Израиля были рабами следующих народов 93 "недостающих" года.
Месопотамия - 8 лет (Судей 3:8)
Моав - 18 лет (Судей 3:14)
Ханаан - 20 лет (Судей 4:2)
Мадианитяне - 7 лет (Судей 6:1)
Филистимляне - 40 лет (Судей 13:1)
В общем - 93 года
Шестой период угнетения аммонитянами в Судей 10:7 включает только живших на восточной стороне реки Иордан, и, таким образом, это было только частичное порабощение. Время правления Саула, Давида и Соломона охвачен выше периодом объединенного царства и, таким образом, не относится к данному разделу. Период исхода, следовательно, составляет 490 Библейских лет или 483 общепринятых года до воцарения Саула.
Дата исхода - 1574 г. до Р.Х. (1091 + 483)
Вход в Ханаан произошел в 1535 г. до Р.Х.
От Исхода до Завета с Авраамом
В Галатам 3:17 Павел утверждает, что время между заветом с Авраамом до появления закона Моисея составляет 430 Библейских лет или 424 общепринятых года.
Дата завета с Авраамом - 1998 г. до Р.Х. (1574 +424)
От Завета с Авраамом до потопа
Прежде чем перейти к следующему разделу, нужно рассмотреть два вопроса:
а) возраст Авраама, когда он вошел в Ханаан.
б) точность летоисчисления книги Бытие.
Возраст Авраама
В Бытие 11:26 говорится: "Фарра жил семьдесят лет, и родил Аврама, Нахора и Арана". Порядок слов здесь может указывать, что Аврам (Авраам) был старшим сыном Фарры и родился, когда Фарре было 70 лет.
В Бытие 11:32 сказано: "И было дней жизни Фарры двести пять лет, и умер Фарра в Харране". Фарра не вошел в Ханаан, потому что Авраама Бог вызвал из Ура Халдейского, но он умер в Харране, "высохшем месте", в возрасте 205 лет.
Далее, в Бытие 12:4 говорится: "И пошел Аврам, как сказал ему Господь; и с ним пошел Лот. Аврам был семидесяти пяти лет, когда вышел из Харрана". Таким образом, может быть просто подсчитано, что Фарре было 130 лет, когда родился Авраам.
И, наконец, в Деяния 7:4 говорится: "Тогда он вышел из земли Халдейской и поселился в Харране; а оттуда, по смерти отца его, переселил его Бог в сию землю, в которой вы ныне живете". Это объясняет, что Авраам, подождав смерти своего отца вне земли обетованной, вошел затем в Ханаан.
Библейские родословия
В Библии существует три типа родословий.
а) Как в Ев. Матфея, когда А родил Б, Б родил В и т.д.
б) Как в Ев. Луки, когда говорится, что В - сын Б.
в) Как в книге Бытие, когда А жил столько-то лет, когда у него родился Б, которому было столько-то лет, когда он родил В.
В Ев. Матфея понятно, что без потери точности некоторые цари Иуды по царской линии были не упомянуты, и что родословие в Ев. Луки имеет подобную черту, хотя мы считаем, что они полные. Но родословие в книге Бытие, с упоминанием возраста и имен сыновей, не прерывается, если мы верим, что Библия дает точное богодухновенное изложение событий.
Показательно, что самые точные родословия находятся в первой книге Библии, книге Бытие. Родословия этого типа описаны в 5-ой и 11-ой главах книги Бытие.
Вывод
В целом, в Библейском летоисчислении важны следующие даты: Грехопадение Адама - около 4000 г. до Р.Х.
Рождение Сифа - 3923 г. до Р.Х.
Потоп - 2419 г. до Р.Х.
Рождение Авраама - 2072 г. до Р.Х.
Авраам входит в Ханаан - 1998 г. до Р.Х.
Рождение Моисея - 1654 г. до Р.Х.
Исход из Египта - 1574 г. до Р.Х.
Саул становится царем - 1091 г. до Р.Х.
Основание 1-го храма - 1010 г. до Р.Х.
Раздел царства - 973 г. до Р.Х.
Вавилонский плен - 586 г. до Р.Х.
Основание 2-го храма - 520 г. до Р.Х.
Рождение Иисуса Христа - 6 г. до Р.Х.
Воскресение Иисуса Христа - 32 г. Р.Х.
Тысячелетия
В Библейской числовой традиции "6" - это число человека, тогда как "7" - число Бога, число совершенства. Исторически у евреев еще до времени Христа была концепция, что история будет продолжаться 7000 лет, причем последние 1000 лет - это годы Мессии (см. Откровение 20:1-6). Исходя из летоисчисления, похоже, что мы близки к концу шестого тысячелетия.
Концепция "семи" также видна в днях творения, когда Бог сотворил мир за шесть дней, а на седьмой день отдыхал. В то время, как мы подошли к 2000-му году, многие свидетельства во всем мире, которые описаны в данной книге, указывают на скорое возвращение Господа Иисуса Христа, чтобы начать Свое тысячелетнее правление на земле. Увидит ли часть нынешнего поколения седьмое тысячелетие?

Греческая империя в Книге Даниила

Даниила 11:4 - "Но когда он восстанет, царство его разрушится и разделится по четырем ветрам небесным, и не к его потомкам перейдет, и не с той властью, с какой он владычествовал; ибо раздробится царство его и достанется другим, кроме этих".
1. Четыре ветра небесных относятся к четырем греческим генералам, которые со временем захватили контроль над империей Александра после его смерти в Вавилоне, наступившей из-за злоупотребления алкоголем.
2. Четыре ветра небесных - Птоломей, Селевк, Кассандр и Лисимах.
3. Пророчество было написано в 538 г. до Р.Х. и было исполнено между 331 и 301 до Р.Х.
4. Четыре ветра небесных со временем уменьшились до двух: царь севера - династия Селевка; и царь юга - династия Птоломея, которая закончилась смертью Клеопатры в 30 г. до Р.Х. Эти генералы разбили империю Александра, построенную на идее интернационализма, на определенное количество меньших государств.
Седьмая седьмина Даниила (Даниила 9:24-27)
Исходя из этого места, существует промежуток между 69-ой и 70-ой неделями, предназначенными для еврейского народа. Этот промежуток заполнен, с Божьей точки зрения на историю, веком Церкви. 70-ая неделя, продолжительностью в 7 лет, начинается в конце века Церкви - при ее Восхищении. Эти 7 лет 70-той недели - самые ужасные в истории человечества, они названы в Библии временем Великой Скорби.
Примечание: Продолжительность - почти 7 лет. 57 дней между Вербным воскресеньем и Пятидесятницей, возможно, помогают сократить 7 лет, как это говорится в Матфея 24:21-22; Марка 13:19-20.
Таким образом, течение 70-й недели описывается в Дан. 9:26-27: "... а город и святилище разрушены будут народом вождя (диктатором возрожденной Римской империи), который придет, и конец его будет как от наводнения, и до конца войны будут опустошения. И утвердит (диктатор) завет (мирный договор) для многих (евреев) одна седьмина (7 лет), а в половине седьмины (3 с половиной года) прекратится жертва и приношение, и на крыле святилища будет мерзость запустения (здесь говорится о строительстве статуи в восстановленном храме в Иерусалиме, Откр. 13:11-15), и окончательная предопределенная гибель постигнет опустошителя (во время Второго Пришествия диктатор будет судим и брошен в озеро огненное, Откр. 19:20)".
Таким образом, мы видим, что 70 седьмин (недель) Даниила делятся следующим образом: 445 г. до Р.Х. - 483 года - 32 г. до Р.Х. - Церковь - Восхищение Церкви - 7 лет - Второе Пришествие.

Еврейские праздники

В еврейском календаре есть семь праздников, предназначенных Богом для евреев, чтобы они исполняли их, а также как знак для всех верующих. Порядок праздников: праздник Пасхи, праздник опресноков, праздник первых плодов, праздник Пятидесятницы, праздник труб, праздник очищения, праздник кущей.
Праздник Пасхи (Второзаконие 16:1-8; Лев. 23:5). Жертвенный агнец символизирует Господа Иисуса Христа. Агнец без порока, согласно празднику, должен быть заколот 14-го числа месяца нисана, после того, как он был взят в дом за 4 дня до этого. Христос умер 14-го нисана на кресте, после входа в Иерусалим за 4 дня до этого, 10-го нисана.
Праздник опресноков (Левит 23:6-8). Этот праздник длился 7 дней с 15-го нисана. Он олицетворял усмотрение Господом нужд и общение с Ним. Опресноки - хлеб, сделанный без закваски - показывает совершенство Христа; это может символизировать христианскую жизнь для верующего.
Праздник первых плодов (Левит 23:9-14). Этот праздник всегда приходился на воскресенье и праздновался 17-го нисана. Этот праздник олицетворяет Воскресение Христа и происходил он в середине праздника опресноков.
Праздник Пятидесятницы (Левит 23:15-21). Этот праздник всегда праздновался в воскресенье, через 50 дней или "неделю недель" после первых плодов. Он символизирует рассеяние евреев, которое произошло исторически в 70 г. Р.Х., после которого наступает длительный период ожидания следующего праздника, представляющий длительный период отсутствия евреев на их земле. Пятидесятница в год распятия была днем, когда начался век Церкви крещением Святым Духом в Иерусалиме (Деяния 2:1-4).
Праздник труб (Левит 23:23-24). Этот праздник происходил в сентябре; звуки труб символизируют приход царя, это еврейский Новый год. Праздник символизирует возвращение Господа Иисуса Христа во время восхищения Церкви. Евреи воспринимают этот праздник, как день, в который Бог восстанавливает Свои отношения с евреями.
Праздник очищения (Левит 23:26-32). Этот праздник наступает через десять дней после праздника труб. Он символизирует тот факт, что только верующие евреи войдут в Тысячелетнее Царство.
Праздник кущей (Левит 23:33-36). Этот праздник наступал через пять дней после праздника очищения и длился неделю. Он символизирует тысячелетнее правление Христа и совершенное обеспечение и окружение, которые обещаны в это время.
Интересен тот факт, что два праздника, символизирующие совершенное обеспечение нужд Господом - праздник опресноков и праздник кущей - длились по неделе, тогда как другие праздники, символизирующие распятие и воскресение Господа, а также восхищение Церкви, длились один день.
Таким образом, Пасха исполнилась во время распятия на Пасху в 32 г. Р.Х.
Праздник опресноков исполнился в погребении Христа на праздник опресноков в 32 г. Р.Х.
Праздник первых плодов исполнился в воскресении Христа на праздник первых плодов в 32 г. Р.Х.
Пятидесятница исполнилась, как конец века евреев в праздник Пятидесятницы в 32 г. Р.Х.
Праздник труб будет исполнен во время Восхищения Церкви.
Праздник очищения исполнится во время Второго Пришествия Иисуса Христа.
Праздник кущей исполнится во время Тысячелетнего Царства Христа.
Поскольку Павел видел буквальное исполнение первых четырех праздников, которое произошло в течение 8-ми недель в 32 г. Р.Х., то не вызывает удивления, что он ожидал быть в поколении восхищения "на облаках в сретение Господу" (1 Фес. 4:13-18; 2 Фес. 2:1).
Детальное описание темы еврейских праздников можно найти в книге "Главные книги Библии" этого автора.

Еврейская свадьба

Во времена Христа свадьба организовывалась отцом жениха. Исходя из этой аналогии, рассмотрим взаимоотношения между Христом и человечеством.
До первого посещения будущим женихом его невесты, отец договаривался об их взаимоотношениях (Евреям 2:13). Аналогия - Бог Отец спланировал будущее человечества до начала времен.
Жених встречается с невестой и общается с ней. Аналогия - Христос пришел на землю в Свое первое пришествие и общался с людьми.
Перед тем, как покинуть дом невесты, жених оплачивал приданное (Евреям 9:23-28). Аналогия - смерть Христа на кресте сполна оплатила долг человечества.
Жених возвращается в дом отца и строит будущий дом для своей невесты и себя (Иоанна 14:1-3). Аналогия - Христос вознесся в дом Своего Отца, чтобы приготовить обители Своей Невесте.
По слову своего отца жених шел в дом невесты, чтобы забрать ее.
Аналогия - Христос вернется за Церковью во время Восхищения.
С того момента, как невеста покидает свой дом, она считается женой жениха (1 Коринфянам 15:51-58). Аналогия - когда Тело Христово возносится на встречу с Христом в воздухе, Тело становится Невестой.
Ожидая прихода жениха, невеста готовила свой свадебный наряд.
Жених забирал свою невесту на брачный пир (1 Коринфянам 3:12-15). Аналогия - ожидая прихода Христа, Его Тело производит золото, серебро и драгоценные камни. Окончательно наряд невесты одевается Христом у большого белого Престола.
Жених и невеста участвуют в свадебном пире, который у богатых семей мог длиться месяц. Аналогия - брачный пир Агнца будет продолжаться 1000 лет - Тысячелетнее Царство на земле.
Друзья жениха приходят к нему на пир. Аналогия - Ветхозаветные святые в прославленных телах будут радоваться в Тысячелетнем Царстве.
Друзья невесты ожидали снаружи в свадебном зале со светильниками, ожидая пару до того, как она войдет на пир (Матфея 25:1-13).
Аналогия - святые времени Великой Скорби, пережившие это время, войдут в Тысячелетнее Царство в своих физических телах, чтобы населить землю. Неверующие будут убраны с земли, так как они не приглашены на брачный пир Агнца.
Места Св. Писания от первого прихода Христа до конца Тысячелетнего Царства четко объясняются в аналогии с еврейской свадебной церемонией.

Насыщение 5000

В Иоанна 6:1-21 описана история насыщения 5000 человек.
1. Иисус Христос исцеляет многих людей и чудесным образом обеспечивает их едой. Аналогия - это представляет служение Господа Иисуса Христа во время Его первого пришествия и обеспечение духовной пищей человечества Словом Бога, Хлебом жизни.
2. Ученики набирают 12 корзин остатков хлеба, по корзине на каждого ученика. Аналогия - это символизирует подготовку учеников во время служения Христа. У них было что-то, что напоминало им о Господе Иисусе Христе. У нас есть Слово Бога, чтобы напоминать нам о Нем.
3. Люди думают о том, чтобы силой сделать Его царем. Аналогия - в конце служения Господа на земле, когда Он въехал в Иерусалим в вербное воскресенье, Он был объявлен царем. Век евреев.
4. Иисус уходит в гору Сам. Аналогия - Господь Иисус Христос умер, воскрес из мертвых, вознесся на небо и сейчас сидит одесную Отца.
5. Ученики сами идут к морю. Аналогия - после смерти Господа Иисуса Христа верующие остаются в мире как посланники, представляющие Господа Иисуса Христа.
6. Они садятся в лодку и плывут через море. Аналогия - в Библии море часто представляет язычников. Здесь евреи входят в век Церкви, распространяя Слово Бога по всему миру.
7. Опустилась тьма, и разразилась сильная буря. Аналогия - это иллюстрирует время Великой Скорби, время темноты и бурь.
8. В разгар бури, когда все кажется потерянным, появляется Господь Иисус Христос, идя по воде, и входит в лодку. Аналогия - это Второе Пришествие Христа, следующий раз, когда Он придет на землю.
9. Буря немедленно прекращается, и они прибывают на место назначения. Аналогия - после Второго Пришествия проблемы решены, и начинается тысячелетнее правление Христа.
Вывод: Таким образом, мы видим те же исторические, пророческие рамки в этом знаменитом месте Св. Писания о служении нашего Господа.

Последовательность событий будущего

Нужно определить три периода в хронологическом порядке: ВОСХИЩЕНИЕ ЦЕРКВИ - время, когда Господь Иисус Христос вернется по воздуху за Своей Церковью.
ВЕЛИКАЯ СКОРБЬ - период в 7 лет скорби и испытаний для земли, из которых 3 с половиной года называются временем Великой Скорби или временем беды Иакова.
ТЫСЯЧЕЛЕТНЕЕ ЦАРСТВО - период в 1000 лет правления Христа на этой земле, чтобы исполнить завет с Давидом и Палестинский завет с Израилем.
Промежутки времени по обе стороны Великой скорби
Между Восхищением Церкви и Великой Скорбью. Нужно отметить, что существует неопределимый промежуток времени между Восхищением и Великой Скорбью, поскольку началом времени скорби является подписание завета между антихристом и правителем Израиля. Во 2 Фессалоникийцам 2:6-8 ясно сказано, что Удерживающий (Дух Святой) будет забран до того, как будет открыт антихрист.
Поскольку все верующие исполнены Духом Святым, то мы не будем знать личности антихриста, потому что когда с Восхищением Церкви будет забран Дух Святой, мы также будем забраны.
Между Великой Скорбью и Тысячелетним Царством. Существует промежуток времени между Великой Скорбью и Тысячелетним Царством, который, похоже, составит 75 дней, согласно Даниила 12:11-12. Это имеет отношение к определению положения Русского вторжения в Израиль (см. событие 4).
События времени Великой скорби
Есть определенное число событий, которые должны произойти до времени Скорби. Первые три уже произошли.
1. Мировые войны.
2. Возрождение Израиля.
3. Контроль евреев над Иерусалимом.
4. Русское вторжение в Израиль.
5. Всемирное правительство.
6. Десять регионов.
7. Появление антихриста.
8. Период мира и ложной безопасности.
9. Семилетний завет.
10. Возвращение Илии.
11. 3-й храм.
12. Затмение.
События 10-12 не стоят в хронологической последовательности.
Исполнение событий будущего времени Великой скорби
СОБЫТИЕ 1 - МИРОВЫЕ ВОЙНЫ (Матфея 24:1-8)
В стихах 7-8 Христос открывает событие, которое укажет на конец века: "Ибо восстанет народ на народ, и царство на царство; и будут глады и моры и землетрясения по местам; все же это - начало болезней". Это выражение в еврейском контексте обозначает мировые войны или всеобщий конфликт в подразумеваемой территории. Такое же выражение найдено в двух местах Ветхого Завета: в Исаии 19:1-4, где говорится о конфликте на земле Египетской, и во 2 Паралипоменон 15:1-7, где говорится о конфликте на всем Среднем Востоке. В данном отрывке имеется в виду весь мир, поэтому здесь говорится о мировой войне. Произошло большое увеличения числа землетрясений. Было подсчитано, что между 63 г. и 1896 г. было зафиксировано только 26 землетрясений. С тех пор произошло огромное количество смертельных землетрясений. Кроме этого число гладов возросло особенно с середины 1970-х годов.
СОБЫТИЕ 2 - ВОССТАНОВЛЕНИЕ ИЗРАИЛЯ
Это произошло в два этапа, возвращение в неверии, в подготовке к Суду (Скорби), за чем последовало всемирное собрание в вере для благословения (Тысячелетнего Царства). За стадией неверия последует стадия веры после возвращения в свою землю, как это описано в Иезекииля 37. Записано, что те, кто возвратился, принадлежат ко всем коленам Израиля, а не только двум бывшим в вавилонском плену, когда Ассирия взяла 10 колен в плен около 150 лет до служения Иезекииля.
О Суде - Иезекииля 20:33-38, 22:17-22. О благословении - Иезекииля 36:22-24, Исаии 11:11-12. Суд (время Великой Скорби) - Софонии 1: 14-18, 2:1-2, где день Иеговы или день Господа относится ко времени Великой Скорби. Нужно отметить, что Великая Скорбь начинается с подписания договора между всемирным правителем и правителем Израиля, что предполагает наличие нации Израиль, чтобы это произошло.
СОБЫТИЕ 3 - ИЕРУСАЛИМ ПОД КОНТРОЛЕМ ЕВРЕЕВ
Это требуется для построения третьего храма. Есть четыре места Св.
Писания, указывающие на связь между храмом и временем Скорби: Даниила 9:27; Матфея 24:15; 2 Фессалоникийцам 2:3-4; Откровение 11:1-2.
Будущие события Великой скорби, которые мы можем увидеть
СОБЫТИЕ 4 - РУССКОЕ ВТОРЖЕНИЕ В ИЗРАИЛЬ (Иезекииля 38:1 - 39:16)
Кто вовлечен?
38:1-6 - Гог (царь или правитель). Магог, Рош, Мешех, Фувал - это все племена, которые в древние времена занимали территорию современной России. Рош - это основание слова Россия, Мешех относился к городу Москва, а Фувал к городу Тобольск на Урале в Сибири. Положение этих захватчиков дано в 6-ом стихе: "От пределов севера". Это повторяется в Иезекииля 38:15 и 39:2. В стихе 5 и 6 к России присоединяется Персия (или Иран), Эфиопия, Сомали, Гомер (или Германия) и, возможно, Армения.
Где это произойдет?
38:7-9 - В горах Израиля.
Почему это произойдет?
38:10-13 - С человеческой точки зрения, ради добычи. Некоторые нации выступят с протестом против этого - Сава и Дедан (Испания или Британия и нации, которые они основали).
38:14-16 - С Божьей точки зрения, чтобы Его святость была явлена перед народами.
Что произойдет и как?
38:17-23 - Армия будет уничтожена Богом через землетрясение (ст.
19-20), гражданскую войну в армии (ст. 21), моровую язву, кровопролитие, дождь, каменный град, огонь и серу (ст. 22). Бог, таким образом, явил Свою святость перед народами, Сам уничтожив армию.
Местонахождение этого поражения дано в 39:2, 4 - в горах Израиля.
В 39:7 показано, что сама Россия будет поражена Божьим судом. Возрождение в Израиле (39:7-8). Большое очищение (Иезекииля 39:9-16). Уборка оружия займет семь лет, а захоронение 7 месяцев.
Важный вопрос: "Когда это произойдет хронологически?" Из вышеуказанных стихов, мы видим, что во время вторжения Израиль - снова государство, пустынные места населены, Израиль преуспевает и безопасен. Все эти факторы сейчас присутствуют в Израиле.
Есть пять различных позиций относительно того, когда это должно произойти.
А) Скорее всего, это произойдет до времени Скорби, чтобы было время для очищения, уборки и захоронения.
Б) Во время Скорби - евреи, скорее всего, попытались бы использовать оружие, а не уничтожить его. У них будет достаточно проблем и без захоронения и уборки.
В) В связи с битвой при Армагеддоне - это конец времени Скорби.
Битва Армагеддон включает все народы мира, а не только северную группу.
Г) Между временем Скорби и Тысячелетним Царством - хотя это период в 75 дней, что предполагает период уборки в Тысячелетнем Царстве, что несовместимо с характером этого времени.
Д) В конце Тысячелетнего Царства - тогда тоже будут вовлечены армии со всего мира, и это несовместимо с тем фактом, что в скором времени после того, как Господь уничтожит армии, которые осадят Иерусалим, начнется вечное будущее, с новым небом и новой землей.
СОБЫТИЕ 5 - ВСЕМИРНОЕ ПРАВИТЕЛЬСТВО
В Даниила 7: 23-24 мы видим четвертого зверя, который поглощает весь мир, чтобы сформировать единое всемирное правительство. Из него со временем выйдет антихрист.
СОБЫТИЕ 6 - ДЕСЯТЬ ЦАРСТВ
Даниила 7:24а гласит: "Из этого царства восстанут десять царей". Это показывает, что из единого всемирного правительства произойдет 10 регионов, охватывающих мир. Интересно, что в начале 1970-х годов Римский клуб разделил мир на 10 регионов.
Будущие события, которые мы не увидим
СОБЫТИЕ 7 - ПОЯВЛЕНИЕ АНТИХРИСТА
Даниил 7:24б говорит: "И после них восстанет иной, отличный от прежних, и уничтожит трех царей". Это антихрист, захватывающий власть. Его личность и положение должны быть известны до времени Скорби, потому что началом Скорби явится подписание договора между евреями на семь лет (см. пункт А. "Восхищение").
СОБЫТИЕ 8 - ПЕРИОД МИРА И БЕЗОПАСНОСТИ
Это произойдет как раз перед периодом Скорби. Он упомянут в 1 Фессалоникийцам 5:1-3, и там говорится, что Скорбь придет неожиданно, когда люди говорят о мире и безопасности.
СОБЫТИЕ 9 - СЕМИЛЕТНИЙ ДОГОВОР
Подписание этого договора между антихристом и евреями начнет время Скорби.
Другие события времени скорби, которые мы или увидим, или не увидим
СОБЫТИЕ 10 - ТРЕТИЙ ХРАМ
Есть четыре места, показывающие отношения между храмом и временем Скорби: Даниила 9:27; Матфея 24:15; 2 Фессалоникийцам 2:3-4; Откровение 11:1-2. То, что третий храм будет действовать во время Скорби, ясно. Будет ли он построен до времени Скорби или в первые несколько месяцев времени Скорби, не ясно. Ясно, однако, что евреи готовы построить храм.
СОБЫТИЕ 11 - ВОЗВРАЩЕНИЕ ИЛИИ
Последние два стиха Ветхого Завета (Малахии 4:5-6) говорят о возвращении Илии до времени Скорби. У него будет служение укрепления еврейской семьи.
СОБЫТИЕ 12 - ЗАТМЕНИЕ
В Иоиля 2:31 нам сказано, что "солнце превратится во тьму и луна в кровь, прежде чем наступит день Господень, великий и страшный".
Та темнота будет полной. Возможно, мы увидим этот день.
МЕРЗОСТЬ ЗАПУСТЕНИЯ
1. Мерзость запустения - это статуя, воздвигнутая антихристом в храме во время Скорби.
2. Основание - гордыня антихриста, который попытается отменить времена и законы, чтобы начать свое ложное тысячелетнее царство (Даниила 7:8, 25).
3. Даниила 9:26-27
а) Антихрист римского происхождения.
б) он заключит семилетний договор о мире с Израилем.
в) он нарушит договор через 3 с половиной года.
г) в этот момент он оскверняет храм и начинает рассеивать народ.
4. "Мерзость запустения" начинается с того, что устанавливается образ зверя (Даниила 11:31; Откровение 13:14-15).
5. Даниила 12:11 говорит, что пройдет 1290 дней от мерзости запустения до Царства.
а) 1260 дней до Второго Пришествия.
б) 30 дней на Суд народов и т.д.
6. Христос предупредил евреев, которые будут верить в Него во время Скорби, чтобы они бежали, когда увидят установление мерзости запустения (Матфея 24:15).
7. Приход и работа антихриста провозглашены тем фактом, что "тайна беззакония уже в действии" (2 Фессалоникийцам 2:3-12).
8. Это противоположность тайне благочестия - воплощение Христа в Человека (1 Тим. 3:16)
9. Дух Антихриста, который отрицает, что Иисус есть Христос, работает в наши дни (1 Иоанна 2:18, 22, 4:3; 2 Иоанна 7).
10. Описание осквернения антихристом храма в середине времени Скорби в Откровение 13:14.
11. Два исторических примера: Антиох Епифан (с июня 168 г. по декабрь 165 г. до Р.Х.) поместил в храме статую Зевса.
Калигула (37-41 г. Р.Х.) попытался установить в храме свое изображение.

Арабы в пророчествах

Ливан. Мир придет через оккупацию. Священное Писание дает границы Израиля во время царства Мессии. Оно показывает, что Израиль в этот период займет весь современный Ливан (Иезекииля 47:13-48:29).
Иордания. Соединяет три древние нации: Едом, Моав и Аммон. Во всех трех случаях мир между Израилем и Иорданией достигается путем разрушений, но не в одинаковой степени.
А) Едом (Иезекииля 35:6-9) становится опустошенным; тогда как (ст. 14-16) он остается в запустении, остальной мир расцветает во время Тысячелетнего Царства. Это снова подтверждено в Исаии 34:8-15 и Иеремии 49:14-22. В Авдия 17-21 эта земля отмечена, как часть израильской территории, хотя там никто не живет. Наконец, в Иезекииля 25:12-14 причиной их разрушений назван Израиль. Война, таким образом, будет между Израилем и Иорданией, и южная часть Иордании будет в результате уничтожена.
Б) Моав, который относится к Центральной Иордании, также будет разрушен, но не до такой степени, согласно Иеремии 48:1-46. В 47-ом стихе Св. Писание указывает на то, что это будет земля моавитян во время Тысячелетнего Царства.
В) Аммон, или Северная Иордания, будет также разрушен, но будет также населен, согласно Иеремии 49:1-6.
Египет. Мир придет в Египет через разрушение, за которым последует обращение, как указано в Исаии 19:1-22. В первых 10-ти стихах описано Божье наказание Египта экономической разрухой и большой безработицей. Обращение египтян произойдет в три этапа:
ст. 16-17 - у египтян появится страх перед Израилем;
ст. 18 - мы видим, что 5 городов на земле египетской будут говорить на языке ханаанском, т.е. еврейском;
ст. 19-22 - нам сказано, что египтяне попадут под жестокую диктатуру, которая будет причиной того, что они отвернутся от своего бога, чтобы поклоняться истинному Богу, Мессии. Согласно Иоиля 3:19, Египет переживет участь, подобную Едому, но не совсем такую же.
В Иезекииля 29:8-14 земля египетская будет пустынной, египтяне будут распылены по другим землям в первые 40 лет Тысячелетнего Царства. После сорокалетнего периода египтяне будут собраны, чтобы сформировать народ в царстве. Согласно Захарии 14, они ежегодно будут ходить в Иерусалим на праздник кущей.
Сирия и Ирак. Мир с Израилем произойдет через обращение, согласно Исаии 19:23-25, и будет благословен в Царстве за исключением города Вавилон, который будет в полном запустении.

Будущее Израиля

1. У Израиля есть будущее, которое было обещано Аврааму (Бытие 12:1-3).
2. Будущее Израиля основано на возрождении (Римлянам 9:6-14).
3. Будущее Израиля относится к Палестинской земле (Бытие 15:18; Числа 34:1-12; Второзаконие 30:1-9).
4. Израиль имеет вечного Царя - сына Давида, Господа Иисуса Христа (2 Царств 7:8-16, Псалом 88:20-37).
5. Обещания Иеремии были подтверждены в Новом Завете (Иеремии 31:31; Евреям 8:8-13).
6. Будущее Израиля как страны начинается со Вторым Приходом Христа (Захарии 14:1-9).
7. Будущее Израиля гарантировано, хотя сейчас этот народ находится в распылении из-за наказания Бога (Исаии 5:26-30, 14:1-3; 10:20-23; 11:11-16; Захарии 10:6-12).
8. У Израиля есть цель:
а) свидетельствовать о святости единого истинного Бога (Второзаконие 6:4; Исаии 43:10, 12);
б) являть народам благословения, идущие от служения единому истинному Богу (Второзаконие 33:26-29; 1 Паралипоменон 17:20-21; Псалом 143:15).
в) получать, записать и распространять Священное Писание (Второзаконие 4:5-8; Римлянам 3:1-2).
г) принять и провозгласить обещанного Мессию (Бытие 3:15; 12:3; 2 Царств 7:12-16; Исаии 7:14; 9:6).
9. Сейчас народ Израильский распылен из-за Божьего наказания. Церковь выполняет миссию Израиля во время века Церкви (Римлянам 11).
Когда Церковь будет забрана в Восхищение, Израиль снова будет выполнять свое предназначение во время Скорби (Откровение 7:4-8).

Характеристики последних дней

Так же, как перед потопом состояние мира указывало на приближение суда, так и нынешнее его состояние показывает, что мы находимся в конце последних дней.
1. Преобладание физических вожделений (Луки 17:27).
2. Быстрое развитие технологии (Бытие 4:22).
3. Материалистические отношения и интересы (Луки 17:28).
4. Посвящения себя удовольствиям и комфорту (Бытие 4:21).
5. Отсутствие заботы о Боге ни в вере, ни в поведении (2 Петра 2:5, Иуды 15).
6. Неуважение святости брака (Матфея 24:38).
7. Отвержение богодухновенного Слова Божия (1 Петра 3:19).
8. Количественный взрыв народонаселения (Бытие 6:1, 11).
9. Широкое распространение насилия (Бытие 6:11, 13).
10. Коррумпированное общество (Бытие 6:12).
11. Распространение сексуальных извращений (Бытие 4:19; 6:2).
12. Широкое распространение богохульных мыслей и слов (Иуды 15).
13. Организованная сатанинская деятельность (Бытие 6:1-4).
14. Распространение систем и движений, руководимых злом и растлением (Бытие 6:5, 12).

Тайна беззакония (2 Фессалоникийцам 2)

1. Тайна беззакония - это унаследованное зло, которое олицетворяется в беззаконном. Этот мир удерживается сейчас присутствием Духа Святого.
2. Тайна беззакония уже действовала во время написания этого Послания в 54 г. Р.Х. (ст. 7).
3. Будет значительное отступничество в церкви. Это проиллюстрировано теплой церковью Лаодикии (Откровение 3:14-22).
4. В какое-то время в будущем Удерживающий будет забран, так что тайна беззакония будет полностью явлена (ст. 6-7).
5. Отмечено, что Удерживающий - это Личность, Дух Святой. Поскольку Дух Святой живет во всех верующих в этом веке, то когда Он будет забран, все верующие также будут забраны. Это произойдет в Восхищение Церкви (Иоанна 14:16-17; 1 Фессалоникийцам 4:14-17).
6. Проявление беззаконного - тогда явится антихрист (ст. 8-10).
7. Приход Господа Иисуса Христа приведет к уничтожению беззаконного, он будет брошен в озеро огненное (ст. 8).
8. День Господень (ст. 9-12).

Участь сатаны

1. Сатана назван "князем", что указывает на то, что он обладает властью, и у него есть последователи (Иоанна 12:31; 14:30; 16:11; Ефесянам 2:2; 2 Коринфянам 4:4).
2. Все же он всего лишь создание и навсегда подчинен Богу (Иова 1:12).
3. На кресте Христос нанес поражение сатане, поскольку главная его власть состояла в грехе и смерти (Иоанна 12:27-32; Римлянам 5:12; 1 Коринфянам 15:54-56; Колоссянам 2:14-15; Евреям 2:14-15).
4. Цель Бога для мира еще не завершена - поэтому завершение поражения сатаны не произойдет до конца Тысячелетнего Царства (Евреям 1:13; Откровение 20:10).
5. Окончательное осуждение сатаны определено:
а) когда он пал, он был осужден (Бытие 1:2);
б) в саду был произнесен окончательный Божий приговор (Бытие 3:15);
в) Крест был его окончательным поражением (Иоанна 12:31; Колоссянам 2:14-15);
г) в середине времени Скорби его доступ на небо будет прекращен. Он не сможет уже больше клеветать на верующих (Откровение 12:7-12);
д) во время Второго Пришествия он будет схвачен и скован (Откровение 20:1-3);
e) после Тысячелетнего Царства он будет освобожден на короткое время, чтобы возглавить великое восстание против Бога, и в конце будет брошен в озеро огненное (Откровение 20:10);
ж) таким образом, есть четыре падения сатаны:
i) с его места в вечном прошлом на землю с сохранением доступа к небесам;
ii) потом в этом доступе было отказано, он ограничен землей;
iii) он содержится в преисподней тысячу лет;
iv) его окончательное падение в озеро огненное.
6. Шесть мест пребывания сатаны в его пути от престола Бога до огненного озера: Место у престола Бога (Иезекииля 28:12) Едемский сад (Иезекииля 28:13) Атмосферные небеса (Ефесянам 2:2; 6:12) Земля (Откровение 12:7-12) Бездна (Откровение 20:1-3) Озеро огненное (Откровение 20:7-10)

Преображение Господне

Сцена преображения дана в Матфея 17:1-9 и символизирует Второе Пришествие и грядущее Царство Господа - Тысячелетнее Царство.
Господь на горе был в Своем прославленном теле (Матфея 17:2).
Моисей в своем прославленном теле представлял святых, которые умерли. Илия в своем прославленном теле представлял святых, которые были взяты на небо живыми (1 Коринфянам 15:50-53; 1 Фессалоникийцам 4:13-18). Петр, Иаков и Иоанн в их физических телах представляли израильтян, которые войдут в Тысячелетнее Царство в своих физических телах и населят землю. Множество народа у подножия горы представляло верующих язычников, которые также войдут в Тысячелетнее Царство (Исаии 11:10-12).

Время скорби в Матфея 24

Вторая половина времени скорби, или Великая Скорбь, описана в Матфея 24.
1. Это время совпадает с воздвижением мерзости запустения, статуи антихриста в храме в Иерусалиме (ст. 15).
2. Верующим в Иерусалиме есть повеление бежать в горы Аммона, Едома и Моава (ст. 16-20).
3. Это будет время величайшего ужаса и горя со многими лжехристами, чудесами и знамениями. Истинных верующих это не должно увлечь, потому что они знают, что когда Господь вернется, то это увидят все (ст. 21-26).
4. Когда Господь вернется, Он уничтожит армии (ст. 27-28).
5. Произойдет победоносное появление Господа Иисуса Христа, видимое всеми, и собрание израильтян с четырех сторон земли (ст. 29-31).
6. Пророчество притчи о смоковнице показывает, что с восстановлением Израиля как нации и независимости множества других наций, мы принадлежим поколению, которое увидит Второе Пришествие Христа (ст. 32-35).
7. Данное место Св. Писания заканчивается предупреждением о том, чтобы быть готовыми к возвращению Господа в славе (ст. 36-51).

Два свидетеля в Книге Откровение

1. В Откровение 11 упомянуты два свидетеля, которые производят чудеса и в силе проповедуют Слово Божье из Иерусалима в первой половине времени Скорби.
2. Три воскресших святых Ветхого Завета обычно считаются возможными для роли двух свидетелей: Илия, Моисей и Енох.
3. Личность двух свидетелей.
А) Иисус возвращается как Царь евреев, поэтому те, кто провозглашает Его приход, должны быть евреями.
Б) Во время Скорби евреи отвечают за распространение Евангелия (Откровение 7).
В) Енох, который был забран с земли до потопа, как прототип восхищения, был язычником, потому что первым евреем был Авраам. Поэтому он не может считаться одним из свидетелей.
Г) Иисус показывает двух свидетелей в Матфея 16:28-17:3 - Моисея и Илию.
Д) В Малахии 4:5-6; если бы Иисус был принят в первое пришествие, Иоанн Креститель был бы Илией.
E) В Луки 1:16-17 Иоанн сравнивается с Илией.
Ж) Однако, Иоанн Креститель не был Илией (Иоанна 1:21).
З) Иоанн занимает место Илии в первый приход (Матфея 11:11-14;.
Матфея 17:10-13).
И) Чудеса свидетелей типичны для дел, которые они делали в Ветхом Завете: Илия вызывает засуху (Откровение 11:6), Моисей превращает воду в кровь и производит казни (Откровение 11:6).
4. Таким образом, можно заключить, что два свидетеля из Откровение 11 - это Моисей и Илия.

53-я глава Книги Исаии

Пророчество - "Кто поверил слышанному от нас, и кому открылась мышца Господня?" (53:1). Исполнение - Иоанна 12:37.
Пророчество - "Ибо Он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия; а мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему" (53:2). Исполнение - Филиппийцам 2:5-8.
Пророчество - "Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его" (53:3). Исполнение - Иоанна 1:11; Матфея 26:38, 27:20-22.
Пророчество -"Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражен, наказуем и уничижен Богом" (53:4). Исполнение - Матфея 8:16; 27; 41-43.
Пророчество - "Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказания мира нашего было на Нем, и ранами Его мы исцелились" (53:5). Исполнение - Матфея 27:26-29; Колоссянам 1:20; 1 Петра 2:24.
Пророчество - "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (53:6).
Исполнение - Римлянам 3:23; 2 Коринфянам 5:21.
Пророчество - "Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца , веден был Он на заклание и, как агнец пред стригущими его безгласен, так Он не отверзал уст Своих" (53:7).
Исполнение - Матфея 27:12-14; 1 Петра 2:23.
Пророчество - "От уз и суда Он был взят; но род Его кто изъяснит?
Ибо Он отторгнут от земли живых; за преступления народа Моего потерпел казнь" (53:8). Исполнение - Луки 23:4-33; Иоанна 18:3-30.
Пророчество -"Ему назначили гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его" (53:9). Исполнение - Матфея 27:24, 57-60.
Пророчество -"Но Господу угодно было поразить Его, и Он предал Его мучению; когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное. И воля Господня благоуспешно будет исполняться рукою Его" (53:10). Исполнение - Иоанна 3:16; Римлянам 8:32.
Пророчество -"На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, Праведник, Раб Мой, оправдает многих, и грехи их на Себе понесет" (53:11). Исполнение - Иоанна 19:34; Римлянам 4:25.
Пророчество -"Посему Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем" (53:12). Исполнение - Марка 15:27; Луки 23:34; Иоанна 19:28-31.

Сон Навуходоносора

В книге Даниила видения показывали развитие империй в истории.
1. Золотая голова (Даниила 2:32, 38). Это Халдейская империя при Навуходоносоре, который захватил Южное царство в 586 г. до Р.Х. и увел евреев в плен в Вавилон. Последним царем был Валтасар, побежденный персами в 538 г. до Р.Х. (Дан. 5; 7:4).
2. Серебряные плечи (Даниила 2:32, 39). Это Мидо-Персидская империя, которой правили перс Кир и мидянин Дарий, победившие халдеев в 538 г. до Р.Х. Она доминировала на Среднем Востоке до 331 г. до Р.Х. (Даниил 7:5; 8:3-8, 20-22).
3. Бронзовый живот (Даниила 2:32, 39). Это Греческая империя при Александре Македонском, который за 12 лет завоевал весь известный мир и умер от вызванной алкоголем болезни в Вавилоне, где пытался установить сверхрасу, состоящую наполовину из греков и наполовину из персов. Его империя просуществовала до 1-го века до Р.Х. и закончилась смертью Клеопатры в Египте (Даниил 7:6; 8:3-8; 20-22).
4. Железные ноги (Даниила 2:33, 40). Это Римская империя с двумя частями - Восточной и Западной - с центрами в Константинополе и Риме. В конце концов, она распалась под ударами вандалов. Последний ее император Ромул Август умер в 5 в. Р.Х. (Даниила 7:7).
5. Пальцы из железа и глины (Даниила 2:33; 41-43; 7:8; Откровение 13:1). Десять регионов времени Скорби, которые составляют основу власти зверя.
6. Камень (Даниила 2:34-35; 44-45; 7:11-12). При возвращении Иисуса Христа во Второе Пришествие, чтобы сбросить человеческие империи и мировых правителей, камень заполнит всю землю.
7. Империи. В Откровение 17:10 упоминается семь царей и императоров, пять из которых пали, один есть, а другой еще не пришел.
Помня, что эти слова были написаны Иоанном в 96 г. Р.Х., тот, который есть - это Римская империя.
Империи следующие:
- те, которые пали: Египет, Ассирия, Халдея, Персия, Греция.
- та, которая есть: Римская.
- та, которая придет: всемирное правительство с десятью регионами.
8. Как во сне Навуходоносора в Даниила 2, а также в Даниила 7, сотворенные человеком империи разрушены Богом. Всемирные империи склонны к прославлению человека, тогда как слава должна воздаваться только Богу. Бог устанавливает народы (Бытие 10) и судит интернационализм (Даниила 2:7).

Пятидесятница и пророчество Иоиля

Иоиля 2:28-29 гласит: "И будет после того, изолию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны. И юноши ваши будут видеть видения. И также на рабов и на рабынь в те дни изолью от Духа Моего".
1. Из этого ясно, что:
а) это пройдет после (греч. "эсхатос"), т.е. в последние дни);
б) Дух будет излит на всякую плоть;
в) сыновья и дочери будут пророчествовать;
г) старикам будут сниться сны;
д) юноши будут видеть видения;
е) всеобщее излитие Духа Святого.
2. Для того чтобы Дух Святой был излит на всякую плоть, нужно, чтобы все в мире были верующими. Это произошло только дважды после грехопадения - после потопа и в начале тысячелетнего правления Христа. Поскольку Иоиль жил после потопа, имеется в виду Второе Пришествие.
3. В Деяния 2:15-21 Петр цитирует непосредственно из Иоиля 2:28-32. Между Пятидесятницей и Вторым Пришествием есть общее - то, что в обоих случаях излит Дух Святой.
4. Что сопутствовало излитию Духа Святого во время Пятидесятницы? Возможность евангелизировать на языке, который не был раньше знаком, дар говорения на языках иных народов.
А) Дух был дан только 120 людям, а не всем (Деяния 1:15).
Б) они говорили на иностранных языках о благом даре спасения (Деяния 2:1-15).
В) было еще три опыта "пятидесятницы" в книге Деяний:
i) для самарян (Деяния 8:15-17);
ii) для язычников (Деяния 10:44-46);
iii) для последователей Иоанна (Деяния 19:2-7).
5) В Деяния 8:15 сказано, что Дух Святой изливался только на некоторых. Когда Духа Святого был дан самарянам, не было упоминания о чудесном говорении на иных языках. Это также один из четырех случаев, когда не говорится о присутствии евреев.
6. Языки упоминаются в Ветхом Завете только один раз, и это предупреждение для Израиля, что они будут жестоко наказаны и будут рассеяны (Исаии 28:8-11).
7. Дух Святой, таким образом, был дан при Пятидесятнице, как это будет в начале Тысячелетнего Царства, но Он был дан с иными языками, а не с теми благословениями, которые перечислены в Иоиля 2.

Исполненные пророчества

Все Священное Писание богодухновенно (2 Петра 1:19-21). Поэтому все Библейские пророчества осуществляются.
1. Иисус Навин и Халев войдут в землю обетованную после 40 лет хождения по пустыне. Пророчество - Числа 14:24, 30. Исполнение - Иисуса Навина 3:7, 17; 14:6-12.
2. Сисара будет побеждена женщиной. Пророчество - Судей 4:9. Исполнение - Судей 4:21.
3. Офни и Финеес умрут в один и тот же день. Пророчество - 1 Царств 2:34. Исполнение - 1 Царств 4:11.
4. Священство будет забрано от семьи Илия. Пророчество - 1 Царств 2:27-36; 3:11-14. Исполнение - 3 Царств 2:26-27.
5. Саул должен был стать первым царем Израиля, и он спасет народ от филистимлян. Пророчество - 1 Царств 9:15-16. Исполнение - 1 Царств 11:14.
6. Царство Саула не устоит. Пророчество - 1 Царств 13:14; 15:28; 24:20. Исполнение - 2 Царств 3:1; 5:1-3.
7. Саул умрет в битве в определенный день. Пророчество - 1 Царств 28:19. Исполнение - 1 Царств 31:1-6.
8. Меч не отойдет от дома Давида из-за греха. Пророчество - 2 Царств 12:10-12. Исполнение - 2 Царств 13:28-29, 16:21-22.
9. Соломон построит храм, а не Давид. Пророчество - 1 Паралипоменон 17:1-12. Исполнение - 3 Царств 7:51.
10. Кости языческих священников Иеровоама будут сожжены на ложном жертвеннике, который соорудил Иеровоам. Пророчество - 3 Царств 13:1-3. Исполнение - 4 Царств 23:4-6.
11. Династия Иеровоама будет уничтожена. Пророчество - 3 Царств 14:10-11. Исполнение - 3 Царств 15:27-28.
12. Ахав победит сирийцев. Пророчество - 3 Царств 20:28. Исполнение - 3 Царств 20:29-30.
13. Ахав умрет в битве за убийство Навуфея. Пророчество - 3 Царств 21:19; 22:17. Исполнение - 3 Царств 22:37.
14. Псы будут лизать его кровь с его повозки. Пророчество - 3 Царств 21:19. Исполнение - 3 Царств 22:38.
15. Иезавель будет съедена дикими псами. Пророчество - 3 Царств 21:23; 4 Царств 9:10. Исполнение - 4 Царств 9:30-37.
16. Елисей должен получить двойную степень силы Илии. Пророчество - 4 Царств 2:9. Исполнение демонстрируется тем фактом, что в Библии записано в два раза больше чудес, чем совершил Илия.
17. Нееман исцелится от проказы. Пророчество - 4 Царств 5:3, 8, 10. Исполнение - 4 Царств 5:14.
18. Голодающие жители Самарии получат избыток продовольствия через двадцать четыре часа. Пророчество - 4 Царств 7:1. Исполнение - 4 Царств 7:16-17.
19. Самонадеянный сановник царя увидит чудо, но не будет есть еду. Пророчество - 4 Царств 7:2, 19. Исполнение - 4 Царств 7:17, 20.
20. Венадад, сирийский царь выздоровеет от своей болезни, но все равно умрет. Пророчество - 4 Царств 8:10. Исполнение - 4 Царств 8:15.
21. У Ииуя будет четыре поколения на троне Северного царства. Пророчество - 4 Царств 10:30. Исполнение - 4 Царств 15:12.
22. Потом династия Ииуя будет уничтожена. Пророчество - Осии 1:4. Исполнение - 4 Царств 15:8-12.
23. Иоас будет поражен сирийцами в трех случаях. Пророчество - 4 Царств 13:18-19. Исполнение - 4 Царств 13:25.
24. Иорам будет страдать от болезни из-за греха. Пророчество - 2 Паралипоменон 21:15. Исполнение - 2 Паралипоменон 21:18-19.
25. Амасия умрет из-за идолопоклонства. Пророчество - 2 Паралипоменон 25:16. Исполнение - 2 Паралипоменон 25:20-27.
26. Сеннахирим будет убит на его собственной земле. Пророчество - Исаии 37:7. Исполнение - Исаии 37:37-38.
27. Попытка Сеннахирима захватить Иерусалим не будет успешной. Пророчество - Исаии 37:33-35. Исполнение - Исаии 37:36-37.
28. Езекия будет исцелен от болезни. Пророчество - Исаии 38:5. Исполнение - Исаии 38:9.
29. Кир позволил евреям вернуться в Иерусалим . Пророчество - Исаии 44:28. Исполнение - Ездры 1:1-2.
30. Седекия будет захвачен Навуходоносором. Пророчество - Иеремии 21:7. Исполнение - Иеремии 52:8-11.
31. Саллум умрет в египетском плену и не вернется в Иуду. Пророчество - Иеремии 22:10-12. Исполнение - 4 Царств 23:33-34.
32. Иоаким будет захвачен Навуходоносором. Пророчество - Иеремии 22:25. Исполнение - 4 Царств 24:15.
33. Иехонии было сказано, что его семя не будет сидеть на троне Давида. Пророчество - Иеремии 22:28-30. Исполнение - историческое. Это пророчество как бы противоречит завету с Давидом (2 Царств 7:8-16), где Давиду был обещан "сын", который будет править вечно на его троне. Это противоречие разрешено непорочным рождением Господа Иисуса Христа, поскольку дева Мария была потомком Давида через Нафана (Луки 3:23-31).
34. Анания, лжепророк умрет в течение года. Пророчество - Иеремии 28:15-16. Исполнение - Иеремии 28:17.
35. Навуходоносор захватит Египет. Пророчество - Иеремии 43:9-13. Исполнение - историческое.
36. Навуходоносор поразит египтян. Пророчество - Иеремии 46. Исполнение - историческое.
37. Навуходоносору будет дан ум животного из-за его гордости. Пророчество - Даниила 4:19-27. Исполнение - Даниила 4:28-37.
38. Царство Валтасара будет забрано у него. Пророчество - Даниила 5:5; 25-28. Исполнение - Даниила 5:30.
39. Александр Македонский установит мировую империю за очень короткое время. Пророчество - Даниила 2:32-39; 7:6; 8:5-8; 21;11:3. Исполнение - историческое.
40. Александр поразит персов. Пророчество - Даниила 8:5-8. Исполнение - историческое.
41. Александр умрет на вершине своей власти, и его царство будет разделено на четыре части. Пророчество - Даниила 8:8, 22; 11:4. Исполнение - история.
42. Антиох Епифан преследовал евреев и осквернил их храм. Пророчество - Даниила 8:11-25. Исполнение - история. Вся 11-ая глава книги Даниила представляет собой исторические пророчества о греческих династиях, основанных на Птоломее и Селевке, которые существовали до времени Юлия Цезаря, когда Клеопатра была последней греческой правительницей Египта.
43. Захарий будет нем до рождения Иоанна Крестителя. Пророчество - Луки 1:76-77. Исполнение - Луки 1:57-64.
44. Иоанн Креститель будет предвестником Господа Иисуса Христа. Пророчество - Луки 1:76-77. Исполнение - Матфея 3:1-11; Луки 3:2-6.
45. Симеон будет жить, пока не увидит Мессию. Пророчество - Луки 2:25-26. Исполнение - Луки 2:28-30.
46. Петр отречется от Иисуса Христа. Пророчество - Иоанна 13:28. Исполнение - Иоанна 18:24-27.
47. Петр умрет, как мученик. Пророчество - Иоанна 21:18-19; 2 Петра 1:12-14). Исполнение - история.
48. Иуда отдаст себя сатане. Пророчество - Иоанна 6:70. Исполнение - Иоанна 13:27.
49. Иуда предаст Иисуса. Пророчество - Иоанна 13:21. Исполнение - Иоанна 18:2-5.
50. Павел много пострадает за Господа Иисуса Христа. Пророчество - Деяния 9:16. Исполнение - 2 Коринфянам 11:23-28; 12:7-10; Филиппийцам 1 :29-30.
51. Павел будет служителем для язычников. Пророчество - Деяния 9:15. Исполнение - Римлянам 11:13; Ефесянам 3:1.
52. Павел будет проповедовать перед царями. Пророчество - Деяния 9:15. Исполнение - Деяния 24-26.
53. Павел пойдет в Рим. Пророчество - Деяния 23:11. Исполнение - Деяния 28:16.

Пророческие псалмы о Христе

Пророческие псалмы разделяются на две категории:
а) в которых говорится о первом пришествии Иисуса Христа (Например, Псалом 21)
б) в которых говорится о Его втором пришествии (Например, Псалмы 2, 23)
То, что псалмы говорят об Иисусе Христе, дано в Луки 24:44.
Личность Христа:
Сын Божий (Псалом 2:7)
Сам Бог (Псалмы 44:7-8; 101:25; 109:1)
Сын Человеческий (Псалом 8:4-6)
Сын Давида (Псалом 88:3-4, 27-29)
Дело Христа
Пророк (Псалом 21:23, 26; 39:10-11)
Священник (Псалом 109:4)
Царь (Псалом 2, 23)
Псалом 2 - приказ об установлении Царства
Псалом 15 - воскресение Царя
Псалом 21 - смерть Иисуса Христа через распятие
Псалом 23 - Христос Царь Славы
Псалом 39 - Слуга Иеговы
Псалом 40 - предательство Христа
Псалом 44 - победоносное Второе Пришествие
Псалом 67 - Победоносный Царь второго пришествия
Псалом 68 - унижение и отвержение Христа
Псалом 71 - видение Мессианского Царства
Псалом 88 - завет с Давидом
Псалом 109 - верховный Первосвященник

Главные события, описанные в Книге Откровение

Гл. 1 - Личность Христа и апостола Иоанна
Гл. 2-3 - Семь церквей - Церковь на земле
Гл. 4-5 - Церковь на небесах
Гл. 6 - Время Великой Скорби - суд печатей
Гл. 7 - Время Великой Скорби - евангелизация
Гл. 8-9 - Время Великой Скорби - суд труб
Гл. 10 - Сладкая и горькая книга
Гл. 11 - Время Великой Скорби - два свидетеля
Гл. 12 - Израиль и атаки сатаны
Гл. 13 - Время Великой Скорби - два диктатора
Гл. 14-15 - Время Великой Скорби - милость и суд
Гл. 16 - Время Великой Скорби - суд чаш
Гл. 17-18 - Время Великой Скорби - Вавилон религиозный и экономический
Гл. 19 - Второе пришествие Иисуса Христа
Гл. 20 - Тысячелетнее правление и последний Суд
Гл. 21-22 - Вечное будущее

Вечное будущее

1. Бог откроет нам невиданное богатство Своей благодати (Ефесянам 2:7).
2. Бог введет многих сыновей в славу (Евреям 2:10)
3. Верующие насладятся наследием (1 Петра 1:4).
4. Божья воля для Церкви - знать многогранную мудрость Божию (Ефесянам 3:10).
5. Все прошлое уйдет. Не будет больше ни смерти, ни печали, ни боли, ни слез; не будет моря, ночи и солнца (Откровение 21:1-5, 23).
6. Проклятье будет снято (Откровение 22:3).
7. Все на небе и на земле будет соединено в Нем (Ефесянам 1:10).
8. Настоящее творение будет забыто (Исаии 65:17).
9. Будет течь река с водой живой (Откровение 22:1).
10. Снова будет видно дерево жизни (Откровение 22:2).
11. Сын Божий будет править вечно (Даниила 2:44; 7:13-14).
12. Он по-прежнему будет подчинен Отцу (Иоанна 10:29; 1 Коринфянам 15:28).
13. Озеро огненное будет гореть вечно (Исаии 66:24; Откровение 14:11).

Дополнительные даты к текущим событиям по темам

ВСЕМИРНОЕ ПРАВИТЕЛЬСТВО
1994 Более 50000 международных соглашений, договоренностей и законов оформлены за последние 50 лет и приняты более 2000 новыми международными агентствами.
1995 Установление Всемирного Форума Горбачевым в Сан-Франциско, чтобы начать переход к новой цивилизации. Было более 700 участников, включая 200 глав или бывших глав государств. Они призывали к устранению любой религии, которая не признает ценность других религий. Те, кто отказывается принять это, будут уничтожены вместе с 90 % населения мира из-за условий окружающей среды.
1999 Германия дала последний срок - декабрь 2000 года для установления воинских сил срочного реагирования, которые покончат с зависимостью от США.
1999 Радикальный план может передать контроль над экономикой 15-ти европейских наций Европейскому центральному банку в Брюсселе, чтобы он устанавливал нормы, зарплаты и количество рабочих часов с целью полной загруженностью работой и, чтобы обеспечить работой 16 млн. безработных Европы.
1999 Объединенное Королевство будет разделено на 12 административных регионов, включая Шотландию, Уэльс и Северную Ирландию, чтобы это совпадало с видением Европейского Союза относительно регионов. В Европе должно быть 111 регионов, каждый с отдельным управлением, относящимся к Брюсселю.
ВСЕМИРНАЯ РЕЛИГИЯ
1993 Всемирный парламент религий собрался в Чикаго, где было представлено предложение, которое было названо Декларацией Глобальной Этики для пост-христианской эры.
1993 Вильям Свинг из епископальной церкви Сан-Франциско предпринимает всемирный тур, чтобы рекламировать объединенные религии.
1993 Ватикан и Израиль установили дипломатические отношения.
1997 В университете Странфорда проведена встреча людей различных религий, чтобы учредить Организацию Объединенных Религий в Сан-Франциско 26 июня 2000 года.
1998 Президент Ирана и папа римский встретились, чтобы установить лучшие отношения между исламом и христианством.
1999 Папа римский Иоанн Павел и румынский патриарх обняли друг друга и обменялись взаимным посещением своих богослужений.
1999 Папа римский признан совместной комиссией англиканской и римско-католической церквей, как имеющий главную власть.
2000 Запланирован визит папы в Израиль в марте на три дня.
ВСЕМИРНЫЕ ФИНАНСЫ
1990 Кредитные пластиковые карточки представлены в многих странах, с установленным в них микрочипом. Это устраняет потребность в денежных банкнотах и монетах.
1997 Внешний долг Австралии достиг 222 млрд. долл.
1997-98 Развал экономики Азии распространяется по всему миру, влияя особенно на Таиланд, Индонезию, Южную Корею, Японию, Россию, Бразилию, Новую Зеландию, Африку. 40 % сильных стран вступили в начало экономического упадка.
1998 Мир подошел опасно близко к экономическому развалу.
1999 Денежный союз в виде "евро" начался с 1-го января.
1999 Индивидуальные коды, представляющие 9 млн. индивидуальных адресов, появились в Австралии. Подобная технология появилась также в США, Канаде и Объединенном Королевстве. Деловые предприятия, использующие этот метод и применяющие коды, будут получать льготы при отправлении почты.
1999 Технология с использованием автоматов будет проверять зрачки клиентов, а не цифровой код для перевода денег из США и Австралии.
КОНДИЦИОНИРОВАНИЕ И КОНТРОЛЬ
1994 Большинство наций увеличивают свои нумерационные системы с семи до восьми цифр. Это дает возможность присоединения номеров к универсальной личной телефонной системе, которая позволяет вам быть найденным повсюду в мире по сотовому телефону. Это также подразумевает, что вас можно найти, где угодно в мире.
1988 Сидней представляет видео наблюдение за поездами на станциях, "для безопасности".
ИЗРАИЛЬ
1991 Переговоры о мире на Среднем Востоке начались в Мадриде.
1993 В сентябре в Осло зафиксирован прорыв между Израилем и Организацией Освобождения Палестины.
1994 Переговоры в Осло между Израилем и Палестиной.
1994 Мирный договор подписан между Израилем и Иорданией.
1995 Убийство И. Рабина.
1997 50-ая годовщина рождения государства Израиль.
1999 Организация Объединенных Наций хочет интернационализации Иерусалима. Палестинцы требуют всего Израиля.
ЦАРЬ СЕВЕРА
1991 Падение Советского Союза. Раздел СССР на 15 стран. 12 из них становятся СНГ.
1994-96 Республика Чечня отсоединяется от России.
1999 - Россия завоевывает Чечню, чтобы восстановить контроль.
ЦАРЬ ЮГА
1996 Президент Хосни Мубарек сказал, что Египет не будет стоять в стороне в случае войны между Израилем и Сирией.
1999 Египет требует, чтобы Израиль в течение 5-7 недель демонтировал ядерное оружие, иначе арабы станут ядерной державой.
ЦАРЬ ВОСТОКА
1997 Гонконг возвращается к суверенному Китаю.
ЦАРЬ ЗАПАДА
1995 Швеция, Австрия и Финляндия вошли в Объединенную Европу 1999 "Евро", единственная валюта для Объединенной Европы, введена для начала в 12 странах.
1999 НАТО рассматривается, как потенциальный мировой полицейский после атаки на Косово. Новая стратегия рассматривает территории от востока Украины и от Марокко до Индийского океана территориями своего влияния.
1999 Европа движется к общей процедуре по эмиграции, беженцам и юридической политике, которая названа европейской региональной юрисдикцией.
ЗЕМЛЕТРЯСЕНИЯ
Число сильных землетрясений возрастает. С 1980 года произошли следующие большие землетрясения:
Дата | Место | Балл по шкале Рихтера | Кол-во смертей
1987 | Япония | 6,6 |
1988 | Армения |  | 25000
1990 | Иран |  | 40000
1990 | Филиппины | 1 | 640
1991 | Афганистан | 1 | 500
1991 | Индия | 1 | 500
1992 | Индонезия |  | 2000
1992 | Египет |  | 550
1992 | Турция |  | 650
1993 | Индия | 6,4 | 30000
1994 | Колумбия |  | 600
1995 | Япония | 6,9 | 5500
1995 | Россия | 1 | 840
1997 | Иран |  | 2000
1997 | Иран | 1 | 100
1998 | Афганистан | 6,9 | 5000
1998 | Афганистан | 3 | 500
1998 | Папуа-Новая Гвинея | 7,0 | 2130
1990 | Колумбия | 6,0 | 450
1990 | Индия | 6,8 | 110
1999 | Турция | 7,4 | 40000
1999 | Греция | 6,0 |
1999 | Тайвань | 7,6 | 2100
1999 | Мексика | 7,5 |
Из 14-ти величайших землетрясений 11 произошли в 20-ом веке.
ГЛАДЫ И БОЛЕЗНИ
1994 Комиссия ООН по продовольствию и сельскому хозяйству перечислила 30 стран, которые в последнее время сталкивались с продовольственными проблемами. 14 из них находятся в Африке в районе Сахары.
1995 Урожаи риса в Китае упали до опасной черты из-за затоплений в южном Китае.
1996-99 3 млн. погибает от голода в Северной Корее, зафиксированы случаи каннибализма в северной Корее.
1997 Более 1550 млн. людей заражено гепатитом С.
1998 Ежегодно туберкулез убивает 3 млн. людей во всем мире.
1998 Урожай зерна в России составил 47. 8 млн. тонн, наихудший за 40 лет.
1999 15 стран Африки в Центральной Сахаре столкнулись с продовольственным кризисом.
1999 300000 свиней были уничтожены из-за того, что 100 смертей было вызвано вирусом, приводившим к энцефалиту.
1990 Уничтожение скота в Великобритании из-за инфекции, вызывающей бешенство коров.
1999 Отравленная диоксидом курятина в Бельгии.
1999 Саранча поедает урожаи в Узбекистане, Казахстане и России.
1999 СПИД - наибольшая инфекционная болезнь мира. 25 % населения Зимбабве и Ботсваны и 20 % населения Замбии, Намибии ВИЧ инфицированы. К 2005 году половина обученных людей в городах Малави умрет.
1999 Население мира официально достигнет 6 млрд. к 12 октября.
ПОГОДА
1994 Массивные наводнения в Северной Корее последовали за засухой.
1997 Ураган "Ель-Ниньйо" вызвал проблемы с погодой.
1999 Ледники в Гималаях тают, что может вызвать сильные наводнения в Индии, Пакистане, Бутане, Тибете и Китае.
1999 Наводнения разрушают процветающие провинции Мексики вскоре после землетрясения.
ВОЙНЫ
1991 Война в Персидском проливе. Состоящие из 40 стран силы ООН бомбили Ирак, чтобы заставить его выйти из Кувейта. Поразительное использование оружия и испытания самых передовых планов, систем и ракет. Израиль также подвергся ракетной атаке из Ирака. Последствием войны в проливе было провозглашение Джорджем Бушем "нового мирового порядка", а также давление на Израиль и Организацию Освобождения Палестины, чтобы приступить к мирным переговорам. Это считалось необходимым, чтобы открыть путь для мира на Среднем Востоке.
1996 82 страны вовлечены в военные конфликты с 1945.
1997 Мир тратит 1000 миллиардов в год на подготовку к войне.
1998 Исламский Джихад хвалится, что имеет биологическое оружие, и что они готовы его использовать.
1998 С декабря 1998 года Ирак каждый день бомбили британские и американские самолеты.
1998-99 Многонациональная война в Демократической Республике Конго.
1999 Соединенные Штаты и Россия вернулись к обсуждению об уничтожении последних стратегических запасов оспы. Они обладают также сибирской язвой и чумой, как возможным биологическим оружием.
1999 Конфликт в Косово. Около миллиона беженцев. Силы НАТО бомбят Югославию, чтобы проложить путь для возвращения жителей Косово на их родину.
1999 Восточный Тимор. Распад полуостровного государства, после того как жители проголосовали на референдуме, выбирая независимость от Индонезии. Направленная против сторонников независимости милиция, преследуя их, убивала тысячи, уничтожая и сжигая города и заставляя 800000 жителей бежать в джунгли или в соседнюю провинцию Западный Тимор. Со временем Индонезия допустила миротворческие войска ООН по руководством Австралии в Восточный Тимор.
Войны продолжаются в Судане, Анголе, Бирме, Шри-Ланке, Индии, Пакистане, Афганистане.
ЯДЕРНАЯ ВОЙНА
1998 Индия и Пакистан проводят испытания ядерного оружия.
Число ядерных стран возросло, как минимум, до 9 членов, а возможно и 12: США, Британия, Франция, Россия, Китай, Индия, Израиль, Пакистан, Иран, и возможно Ирак, Северная Корея и Ливия, Израиль признает, что имеет 100 ядерных военных боеголовок.
ЗНАНИЯ И ПУТЕШЕСТВИЯ
1995 "Конкорд" облетает вокруг мира за 31 час, включая 6 остановок для дозаправки.
1996 Знания удваиваются каждые десять лет, и написанный материал удваивается каждые 15.
1998 Сингапур стремится к созданию компьютеризованного безналичного общества.
1998 Заключенные в Сингапуре должны будут носить кодовые браслеты, чтобы можно было наблюдать за их передвижением после введения компьютеризованной тюремной системы, стоимостью в много миллионов долларов.
1999 Компьютерная проблема вызвала большую озабоченность в связи с приближением 2000 года. Стоимость во всем мире подготовки к ее решению составила 1.5 триллиона долл. Считается, что Индонезия и Китай подвергаются наибольшему риску в Азиатско-Тихоокеанском регионе.
Интернет - всемирная сеть, постоянное общение через электронную почту, еще больше распространяет знание, банковские отношения через сеть, сетевые рыночные отношения и т.д.
ЗАГРЯЗНЕНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ
1991 Ирак поджигает нефтяные скважины в Кувейте.
1996 Стоимость очистки после ядерной катастрофы в Чернобыле на Украине оценивается в 12 млрд. долл.
1999 До 100 млн. людей в Бангладеш подверглись воздействию воды, загрязненной мышьяком, возможно до 4 млн. умрет.
1999 Обеспокоенность в отношении пищевых продуктов, созданных через генетические изменения. 45 стран производят генетически модифицированные урожаи.
1999 Большой ядерный инцидент в Японии влияет на 300000 чел.
МОРАЛЬНЫЙ УПАДОК
1994 800000 представителей племени тутси убито гутусами в Руанде.
1999 Впервые американские ученые клонировали человеческий эмбрион. Он погиб на 14-ый день.
ГОМОСЕКСУАЛИЗМ
1996 Администрация президента Клинтона разрешает гомосексуалистам служить в военных подразделениях. Политика "не задавания вопросов".
1999 Британский суд учреждает правила против дискриминации гомосексуалистов в воинских подразделениях.
ОТСТУПНИЧЕСТВО И ЛЖЕПРОРОКИ
В 20-ом веке было не менее 12000 человек, которые утверждали, что они Христос, Бог или даже Дух Святой.
1993 Дэвид Кореш, который считал себя Иисусом Христом, умер с 85-ю последователями в Вако, штате Техас.
1993 Мария Деви Христос, украинская женщина, утверждала, что она "живой бог" и воплощение Христа. Она организовала организацию "Белое братство" и предрекла конец света на 14-ое ноября 1993.
1995 Епископ Эдинбургский, глава Англиканской церкви в Шотландии, сказал, что человек создан для прелюбодеяния, и со стороны церкви было бы неправильным обвинять людей, которые следуют своему инстинкту.
НАРКОТИКИ
1994 - Британская таможня захватила 51 тонну наркотиков стоимостью 900 млн. американских долларов.
1999 Война наркотиков в Колумбии угрожает конфликтом с соседними странами и США.
Американские военные рассматривают ЛСД как химическую пулю, учитывая, что если несколько килограммов этого состава добавить в водные запасы, то можно лишить ориентации миллионы людей.
НАСИЛИЕ
1993 В США было объявлено, что 100000 детей носят в школу оружие, многие для защиты от насилия.
1994 Убийство 800000 человек в Руанде 1995 Ядовитый газ, использованный в метро Токио, убил 12 человек.
1998-99 Убийство 50000 человек гражданского населения в Сьерре Леоне.
1999 Массовые убийства в Косово.
1999 Проблемы в Восточном Тиморе 1999 Убийство 50000 чел. гражданского населения в Сьерра Леоне.
Подсчитано, что 160000 христиан ежегодно умирают мученической смертью за свою веру.
АМОРАЛЬНОСТЬ
1998 Организованная преступность контролирует сейчас 550 банков и почти половину русского кредита и финансовых организаций.
1998 Каждый двенадцатый учащийся в США носит оружие.
ДРУГОЕ
1999 Иордания открывает новый маршрут в Петру, который даст возможность верующим паломникам из Иерусалима иметь доступ к горам Моава, Едома и Аммона.
2000 Ожидается, что к концу 2000 года фильм "Иисус", основанный на Евангелии от Луки, увидят 5 млрд. человек.
1990 Продолжающие разделение между мусульманами и христианами в таких местах, как Косово - Сербия, Восточный Тимор - Индонезия, Чечня - Россия, Армения - Азербайджан, Северный и Южный Судан, Эфиопия - Эритрейя.
МИКРОЧИП ИЛИ ЗНАК ЗВЕРЯ
В конце 1960-х было предпринято исследование по внедрению связующего звена в позвоночник молодой женщины, пострадавшей в несчастном случае. Это исследование пыталось восстановить нервные окончания. В результате исследования был создан микрочип, который, возможно, будет иметь отношение к "знаку зверя" (Откровение 13:16-17).
Этот микрочип подзаряжается переменой температуры тела. Было потрачено 1.5 млн. долларов на определение мест на теле, где температура меняется резче всего. Было найдено два места - лоб, под линией волос, и рука (Откровение 13:16).
Энергию чипу дает маленькая батарейка из лития. Если она испортится или начнет работать неправильно, концентрация лития в крови произведет нарывы и раны на теле человека (Откровение 16:2).
Сейчас этот микрочип довольно широко используется для нахождения пропавших домашних животных. Была сделана попытка сделать его применимым обществом для использования на людях для пожилых, страдающих провалами памяти и для маленьких детей.
В финансовой сфере этот метод позволяет, в случае потери кредитных карточек или если забыт личный идентификационный код, не иметь доступа через банкоматы. На микрочипе может быть записано не только имя, но и изображение человека, социальный идентификационный код, отпечатки пальцев, физическое описание, история семьи, адрес, профессия, информация о доходах и налогах и запись о нарушениях закона.
Знак зверя будет обязательным. В будущем государственные служащие со сканнерами будут способны после сканирования толпы на улице выбрать тех, кто не имеет знака зверя, и не согласившиеся его принимать будут уничтожены.
Последние события, указаны в этом разделе не для того, чтобы указать время возвращения нашего Господа Иисуса Христа, но чтобы дать ряд указаний в определенных сферах, которые в 2000 году указывают на возможность буквального исполнения пророчеств.

Свидетельствующий сие говорит: "Ей, гряду скоро!" Аминь. Ей, гряди, Господе Иисусе!
Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

Откровение 22:20-21


Вильям Э. Бидерфольф

Исследование учения о Святом Духе

1. Сошествие Духа Святого
2. Личность Святого Духа
3. Божественность Духа Святого
4. Запечатление Святым Духом
5. Помазание Духом Святым
6. Имена Святого Духа
7. Плоды Святого Духа
8. Крещение Святым Духом
9. Общение Святого Духа
10. Исполнение Духом Святым
11. Символы Духа Святого
12. Противление Святому Духу

Вступительное слово

Характерная черта нашего времени — повышенный интерес к изучению доктрины о Духе Святом. За последнюю четверть столетия было издано огромное количество книг по этому столь важному предмету. Естественно, не все книги, описывающие дела и личность Святого Духа, одинаково хороши. Некоторые авторы ограничиваются только описанием Его действий, тогда как другие затрагивают и Его дела, и личность. В целом же для всех авторов характерно желание придерживаться Священного Писания, которое всегда является нашим неизменным источником познания истины, как по данному вопросу, так и по всем остальным библейским доктринам. Авторы книг со всей очевидностью стараются быть полезными также в практическом смысле для тех христиан, которые жаждут более глубокого познания о Святом Духе, чувствуя, что их свидетельство о Христе не имеет силы без присутствия и содействия благодатного Духа Божьего.
Но какими бы обширными ни были труды о Духе Святом, эта тема все еще не исчерпана, да и не может быть исчерпана. Ибо мы имеем дело с одним из Лиц Божества, а значит, наш предмет беспределен. В силу этого, новые исследования по этой теме будут всегда уместными. Ведь ни какая-либо отдельная книга, ни все книги, вместе взятые, не могут сказать последнее слово по данному предмету. Этот неисчерпаемый кладезь истины будет оказывать плодотворное влияние на грядущие поколения так же, как это было и в прошлом. Мы знаем, что Дух Святой является Автором той великой перемены в человеке, которая называется возрождением, что Он является источником истинной святости в жизни спасенных, что Он крестит верующих в одно Тело и, по Своей милости, Сам в нем обитает и готовит к славному предназначению, — и поэтому всякая новая попытка пролить свет на Его благословенную работу будет с желанием воспринята детьми Божьими.
Я с большой радостью рекомендую книгу пастора Вильяма Бидервольфа для чтения всем христианам. Некоторые характерные черты книги заслуживают особого внимания. Прежде всего, она носит консервативный характер. Это вовсе не значит, что в книге говорится только о тех сторонах работы Духа Святого, которые признаны и приняты во всем христианском мире, и обходится молчанием то, что трудно для истолкования. Наоборот, автор касается некоторых наиболее таинственных и глубоких сторон учения о Духе Святом. Консерватизм книги состоит в том, что автор руководствуется мудрой осторожностью в изложении темы, и особенно — в истолковании мест Писания. Взгляды людей — свои и чужие — он выносит для окончательной проверки на суд Слова Божьего. Вы не найдете в этой книге ни поспешных выводов, ни странностей, ни экстремизма. Автор не игнорирует личный опыт верующих в том, что касается присутствия и действия Духа Святого в их жизни, однако говорит об этом глубоком и таинственном опыте с похвальной сдержанностью, не торопясь с выводами, как прилично всякому благоговейному исследователю данной истины. Такой подход заслуживает всякого одобрения, ибо христианский опыт, несмотря на всю его полезность, не является, да и не может быть критерием для определения истинности действий Духа Святого, а также не дает нам общих правил, объясняющих, как и почему действует Дух Святой. Говоря об Утешителе, наш Господь сказал весьма глубокие слова: "Когда же придет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет... Он прославит Меня, потому что от Моего возьмет и возвестит вам". Дух Святой редко привлекает наше внимание к Своему собственному присутствию и работе в душе человеческой, зато Он неизменно обращает наши мысли и чувства к Господу Иисусу, Который является предметом нашей веры и также средоточием и сущностью нашей надежды. Мы всегда были убеждены в том, что изучение присутствия и дела Духа Святого в отрыве от Слова Божьего является ошибкой, грозящей губительными последствиями. Ведь даже когда Дух Святой свидетельствует духу нашему, что мы дети Божии, Он не делает этого в отрыве от Слова Божьего и от прославления Христа, в Котором мы получили усыновление (Иоан.1:12). Писание стоит у автора на первом месте, и он постоянно обращается к его свету и руководству.
Следующая особенность книги — это благоговейный подход автора к обсуждаемому вопросу. Всюду в книге чувствуется полное подчинение авторитету Писания и доверие его непогрешимым истинам. Такой подход ободряет, особенно в наше время духовного упадка, когда слишком многие — увы! — скорее готовы судить Слово Божье и приспосабливать его к своим теориям и вымыслам. Верность Божьей истине становится все более животрепещущим вопросом в наши дни даже среди евангельских церквей. Благодаря беспрекословной верности истине, данная книга приносит для своих читателей большую пользу и пробуждает их здравый смысл.
Кроме того, интересной особенностью книги является ее превосходная библиография. В тщательно продуманном списке трудов о Духе Святом можно найти большую часть того, что было опубликовано на эту тему, начиная с Джона Оуэна.
Автор молится о том, чтобы Бог употребил изучение Личности и трудов Своего Святого Духа для успеха Его дела и во благо Его народу.

Вильям Мурхед,
Теологическая семинария "Ксения".

Об авторе

Вильям Бидервольф (1867 – 1939) родился в штате Индиана и получил образование в колледже Вабаш, а затем в Принстонской богословской семинарии. В течение сорока лет он активно трудился как евангелист и пастор, а затем стал директором Библейской ассоциации в Винона Лейк и деканом школы богословия в Виноне. В 1909 г. он учредил Лигу семейного алтаря. Из-под его пера вышло тридцать книг, из которых самыми замечательными являются The Millenium Bible, Study of the Holy Spirit, How God Can Answer Prayer, а также The Growing Christian.

Предисловие

Данная книга возникла в результате размышлений автора над одной противоречивой проблемой. Мы живем в эпоху третьего лица Божества. В течение девятнадцати столетий верующие говорят: "Верую во Святого Духа", но насколько сильно мы веруем в Него и что значит верить в Него? Методы Его действий навсегда останутся непостижимой загадкой для нашего ограниченного ума, и давать им какие-либо метафизические определения было бы бесполезным и дерзким занятием. Но когда мы начинаем осознавать, что именно благодаря действию Духа Святого мы имеем личное отношение к Отцу и Сыну, получая все богатства Его безграничной к нам любви, — тогда нам уже не покажется странным, что мы должны по-особому оценить Его присутствие и действующую в нас силу, поскольку этот опыт предусмотрен для христиан планом Божьим.
Меня удивляет то, что такая оценка не была сделана вплоть до последнего времени. Действительно, за последние девятнадцать лет литературы по этому предмету вышло в свет больше, чем за прошедшие девятнадцать столетий. В "Богословской библиотеке", начавшей издаваться еще в 1844 г., спустя сорок лет не содержится ни одной статьи о Духе Святом. В "Методистском ежеквартальнике" за это же время была издана всего лишь одна статья; в "Принстонском обозрении" — тоже одна статья. То же самое можно сказать и обо всех остальных периодических богословских изданиях. Д-р Чарльз Ходж, который издал трехтомник "Систематического богословия" на 2300 страниц, посвящает учению о Духе Святом всего 12 страниц. При этом, как и во всей прочей подобной литературе, данный предмет излагается в виде богословской догмы для студентов, не имеющей большого практического значения для жизни и опыта верующих.
В наши дни духовных блужданий такое исследование взаимоотношений между человеческой душой и Духом Святым, "Который наставит на всякую истину", является поистине весьма своевременным и уместным. Если бы мы прислушивались к Его нежному шепоту, то избежали бы множества абсурдных понятий и пренебрежительного отношения к Тому, о Ком Дух Святой свидетельствует. С другой стороны, возрождение интереса к учению Библии о Личности и работе Духа Святого является привилегией и обязанностью всякого человека, в котором Он живет, принося ему величайшую радость.
Хочется надеяться, что эта маленькая книга будет воспринята не просто как старые взгляды, облеченные в современный язык, и не как чье-то чужое мнение по этому жизненно важному вопросу, ибо человеческие мнения ничего не стоят, если мы ясно излагаем библейскую истину. Эта книга не предназначена также для того, чтобы вносить противоречивые понятия. Автор книги, желая глубже постичь свои преимущества как дитяти Божьего и сам немало пострадал от противоречивых мнений различных учителей по поводу того, в каком отношении должны находиться Дух Святой и дети Божьи. Так, например, д-р Джеймс Грей в книге "Дух Святой и верующий" говорит: "Исполнение Духом предназначено для нашей святости"; д-р Торрей в книге "Крещение Духом Святым" пишет: "Крещение Духом Святым не имеет никакого прямого отношения к очищению от греха, но оно связано с нашим служением". Д-р Грей говорит: "Помазание предназначено для служения", а Кемпбелл Морган утверждает: "Помазание есть то, что дети Божьи получают при возрождении, оно больше никогда не повторяется впоследствии". Д-р Чепмен говорит: "В Священном Писании для верующих нет никаких оснований, чтобы рассуждать о крещении Духом Святым", а Мак-Нейл говорит: "Безусловно, нельзя считать небиблейской практикой такую молитву, когда верующий просит: "Господь Иисус, крести меня Духом Святым!" Когда мы встречаемся с явными противоречиями подобного рода, невольно возникает вопрос: действительно ли все эти братья несогласны в понимании этих переживаний, жизненно важных для всех искренних детей Божьих, или же это всего лишь разница в терминологии, что, в сущности, не играет никакой важной роли? И неужели не найдется никого, кто смог бы внести ясность в эти противоречия? Именно с этой целью автор данной книги и занялся внимательным и, как он надеется, беспристрастным исследованием всех мест Ветхого и Нового Заветов, в которых есть упоминание о Святом Духе. Его искренне желание, чтобы книга была воспринята в том же духе, в каком она была написана: не как вызов, брошенный мнению других, но как искренняя попытка извлечь эту истину из Слова Божьего, притом таким образом, чтобы серьезный исследователь мог вместо смущения получить ясное понимание своих духовных привилегий ко благу собственной души.
Для этой цели, а также для того, чтобы исследователь мог получить наиболее полное представление о том, что по данному поводу пишут другие авторы, здесь приводится множество цитат из различных источников со ссылками на конкретные книги. Спорные места Писания объясняются таким образом, чтобы читатель мог вынести для себя наиболее верное и беспристрастное мнение, а также научился по-библейски рассматривать данный вопрос самостоятельно.
Автор старался избегать ненужного повторения слов, а что касается стиля изложения, то автор стремился лишь к тому, чтобы его простота исключала всякое неверное истолкование смысла написанного. В конце книги для тех, кто желает изучать данный важный вопрос более тщательно, помещена библиография.
Автор искренне молится, чтобы на этой книге почивало благословение Того, о Ком она говорит, и чтобы этот скромный труд приносил назидание и утешение тем, в которых Он обитает, и с этой молитвой выпускает книгу для выполнение данной миссии.

1. Сошествие Духа Святого

Святой Дух вездесущ, но в наши дни Он присутствует среди нас в таком смысле, который не всегда можно было относить к Нему. В Слове Божьем различается три различных периода Его действий.
I. От сотворения мира до Рождества Христова. Он принимал участие в творении (Быт.1:2). Он нисходил на людей в Ветхом Завете (1Цар.10:6); Он входил в них (Иез.2:2); Он наполнял их (Исх.28:3); Он боролся с ними (Быт.6:3) и говорил к ним (Иез.2:2).
II. От Рождества Христова до Пятидесятницы. Он наполнял Иоанна Крестителя (Лук.1:15); Елизавету (Лук.1:41); Захарию (Лук.1:67) и Спасителя. Спаситель
(а) был зачат от Святого Духа (Матф.1:18, 20; Лук.1:35);
(б) был помазан Духом Святым (Матф.3:16,17; Марк.1:10,11; Лук.3:21,22; 4:18; Иоан.1:32,33);
(в) был водим Духом Святым (Матф.4:1; Марк.1:12; Лук.4:1);
(г) был научен Духом Святым (Деян.1:2; Иоан.14:10, 24);
(д) творил чудеса Духом Святым (Матф.12:28; Лук.11:20);
(е) принес Себя в жертву Духом Святым (Евр.9:14);
(ж) был воскрешен из мертвых Духом Святым (Рим.8:11; 1:4).
III. От Пятидесятницы до Второго пришествия. Августин назвал Пятидесятницу dies natalis — "Рождеством" Святого Духа. Из слов Иоан.7:39 становится очевидно, что Дух Святой должен был прийти в этот мир вскоре после вознесения Спасителя с качественно новым и постоянным служением. Его сошествие было исполнением пророчеств Ветхого Завета (Иоил.2:28 и Деян.2:39), а также обещания Спасителя (Иоан.14:16 и 15:26. См. также Деян.2:33). В одном смысле Он всегда пребывал на земле, но в другом смысле до Пятидесятницы Он пребывал с Отцом. Строго говоря, безграничное Существо невозможно ограничить каким-то одним местом пребывания, поскольку вездесущность является одним из Его природных свойств, поэтому то, что в Писании названо Его сошествиями и действиями, является приспособлением к нашему ограниченному мышлению.
Основные различия между первым и третьим периодами заключаются в следующем:
1. В первом периоде Он сходил время от времени. Он был, по словам Августина, "случайным посетителем". В третьем периоде Он сошел, чтобы "пребывать навеки" (Иоан.14:16).
2. В первом периоде Он наделял способностью выполнять особую работу лишь немногих людей. В третьем периоде Он дан во всей полноте для всех святых.
3. Заметим также, что в первом периоде Он не был открыт для святых как отдельное Лицо Божества. Бога знали и поклонялись в Его единстве. Мысль о Троице подразумевалась, но не была ясно открыта.
Временем сошествия Духа Святого на Церковь стал пятидесятый день после воскресения Спасителя, названный Пятидесятницей. Само по себе это название не подразумевает ни полноты, ни излияния Духа, а просто означает пятидесятый день. Однако события, сопровождающие этот день, со всей определенностью были прообразно предсказаны в ветхозаветных установлениях (Лев.23:11-16).
1. Жертвоприношение пасхального агнца было прообразом жертвы Спасителя и предсказанием того дня, когда она должна совершиться.
2. "На другой день праздника (т.е. первый день после субботы) вознесет его священник" — первый сноп приносился перед Господом в следующий после субботы день как предсказание воскресения Господа в первый день недели.
3. Далее следовало: "До первого дня после седьмой недели отсчитайте пятьдесят дней, [и тогда] принесите новое хлебное приношение Господу", что являлось предсказанием сошествия Духа Святого.
Ученикам было велено ожидать (Лук.24:49), пока они будут исполнены Духа Святого. Они ожидали десять дней, и Дух Святой сошел на них. Часто об учениках говорят, что они напряженно ожидали исполнения Духом, и задавали вопрос, почему оно задерживается. Возможно, так оно и было, но если верить предположению, что это ожидание было необходимо для того, чтобы ученики сначала "опустошили" себя, мы абсолютно уйдем от той истины, что сошествие Духа Святого носило диспенсационный характер, то есть, оно знаменовало конец одного и начало другого периода. Для десятидневного ожидания не было иной причины, чем та, что до пятидесятого дня оставалось еще десять дней. Даже если ученики не осмыслили сразу эту причину десятидневного ожидания, то все же по мере того, как приближался пятидесятый день, они, несомненно, поняли его суть.
I. Время сошествия Духа Святого было предопределено также прославлением Спасителя (Иоан.7:39). Этим объясняется тот факт, что служение Духа состоит в передаче Церкви и применении в ней результатов Христова дела. И только после того, как это дело было выполнено, когда Он умер за наши грехи, воскрес для нашего оправдания и вознесся во славе, чтобы быть нашим Ходатаем перед Отцом, — только после этого Дух Святой получил тот совершенный образ, который Он должен воспроизвести в душе человека. "Божественный Художник не имел возможности как следует воспроизвести копию до тех пор, пока не был завершен оригинал" — Archer Butler.
II. Пятидесятница была ознаменованием начала мистической (вселенской) Церкви Христа. Ученики, последовавшие за Иисусом, теперь уже не были просто горсткой отдельных людей, у которых совпадали мнения об Учителе, но они слились в живое единое целое, они стали храмом, в котором поселился Бог Духом Святым (Еф.2:21,22; 1Кор.3:16).
III. Пятидесятница была также официальным вступлением Духа Святого в должность Управителя делами Церкви до дня, когда Христос придет опять.
IV. Пятидесятница неповторима, так же, как Вифлеем, Голгофа и Воскресение.

2. Личность Святого Духа

Кто такой, или что такое — Дух Святой? Является ли Дух Святой неким влиянием, добродетелью, излиянием или проявлением чего-то божественного, некоей безликой силой, или же Дух Святой является разумной и действующей Личностью? Последующие рассуждения покажут истинность последнего утверждения.
I. Существует четыре существенных характеристики личности: разум, воля, чувства и моральные качества. Все эти характеристики присущи Святому Духу.
(а) Сказано, что Он знает о том, что Божье (1Кор.2:10-11), т.е. говорится о Его разуме.
(б) Он распределяет Свои дары так, как хочет (1Кор.12:11), т.е. говорится о Его воле.
(в) Он любит; Его можно оскорбить (2Тим.1:7; Еф.4:30), т.е. говорится о Его чувствах.
(г) Он обличает грех (Иоан.16,9) и наставляет на всякую истину (Иоан.16:13), т.е. говорится о Его моральных качествах.
II. Духу Святому приписываются качества и функции, которые невозможно приписать никакому влиянию и ничему иному, кроме как личности. Он слышит (Иоан.16:13); Он говорит (Деян.10:19; 13:2, 8; 8:29; Иоан.16:13; Марк.13:11; Евр.3:7); Он молится (Рим.8:26); Он учит (Лук.12:12; Иоан.14:26); Он запрещает (Деян.16:6, 7); Он утешает (Деян.9:31); Он наставляет (Иоан.16:13); Он открывает (Иоан.16:14, 15; Лук.2:26); Он свидетельствует (Рим.8:16); Он ведет борьбу с людьми (Быт.6:3); Он побуждает память (Иоан.14:26); Он творит чудеса (Деян.13:2) и поставляет пастырей в церквях (Деян.20:28).
III. Люди находятся в таких отношениях к Духу Святому, которые возможны только с личностью. Люди огорчают Его (Еф.4:30); противятся Ему (Деян.7:51); грешат против Него (Матф.12:31; Марк.3:29); призывают Его общение (2Кор.13:14); крестятся в Его имя (Матф.28:19); лгут Ему (Деян.5:3) возмущаются против Него (Ис.63:10); оскорбляют Его (Евр.10:29).
IV. Ясными доказательствами Его личностности являются имена, данные Духу Святому, а также местоимения, употребляемые по отношению к Нему.
(а) Иисус назвал Его Утешителем, то есть Тем, кто утешает и помогает.
(б) Иисус употребляет местоимение мужского рода, говоря: "Когда же придет Он, Дух истины..." И даже в Иоан.14:26 26, где сказано: "Утешитель же, Дух Святой, Которого пошлет Отец во имя Мое, (Он) научит вас всему и напомнит вам все, что Я говорил вам", за относительным местоимением "Которого" следует местоимение "Он", стоящее не в среднем роде, как ожидалось бы, а в мужском. (Это местоимение не переведено на русский язык, оно подано выше в скобках).
V. Тот факт, что Дух Святой является Личностью, отдельной от Отца и Сына, очевиден из того, что Он назван Духом Божиим (Матф.3:16; 1Кор.6:11; 2Кор.3:3; 1Петр.4:14) и Духом Христовым (Рим.8:9; Фил.1:19; Деян.16:7). Он исходит от Отца (Иоан.16:26); Он послан Отцом (Иоан.14:26) и Сыном (Иоан15:2). Отец не мог послать Самого Себя, и Сын не мог послать Самого Себя. Иисус сказал, что пошлет другого Утешителя, то есть Личность, отдельную от Него Самого. В Римлянам 8:26 сказано, что Дух ходатайствует перед Отцом, то есть, конечно же, Отец не может ходатайствовать Сам перед Собой. Для непредвзятого рассудка мысль о Духе Святом как об отдельной личности нельзя выразить более ясно, чем в этих местах Писания.

3. Божественность Духа Святого

Духу Святому приписываются Божьи имена. Исаия говорит: "И услышал я голос Господа (Иеговы), говорящего..." В Деян.28:25,26 Павел, цитируя это место, говорит: "Хорошо Дух Святой сказал отцам нашим через пророка Исаию..." В Иер.31:31 сказано: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет", а в Евр.10:15 дается ссылка на это место: "Об этом свидетельствует нам и Дух Святой; ибо сказано: Вот завет, который завещаю им после тех дней, говорит Господь: вложу законы Мои в сердца их, и в мыслях их напишу их". В Деян.5:4 Он ясно назван Богом. Петр сказал, что сатана вдохновил Ананию солгать Духу Святому, и затем добавляет: "Ты солгал не человекам, а Богу". Прочтите также 2Кор.3:17, 18, где Он назван Господом. Прочтите Еф.2:22; 1Кор.6.19; Рим.8:9, 10.
Духу Святому приписываются Божеские совершенства. Свойства Божьи являются свойствами Духа Святого.
(а) Он вечен (Евр.9:14) — в Синодальном переводе передано "Духом Святым" вместо "Духом Вечным", как в оригинале. Ему воздается возвышенная хвала, как Иегове Создателю: "Прежде чем родились горы, и Ты образовал землю и вселенную, и от века и до века Ты – Бог" (Пс.89:3).
(б) Он всеведущ (1Кор.2:10, 11; Ис.40:13).
(в) Он всемогущ (Мих.3:8). Это доказывается также Его делами (См. Раздел III).
(в) Он вездесущ (Пс.138:7, 10). Это же говорится и по отношению к Богу Иегове (Иер.23:24).
III. Дела, приписываемые Богу, приписываются Духу Святому.
(а) Ему приписывается дело сотворения мира (Быт.1:2; Иов 26:13; Пс.33:6; Иов 33:4).
(б) Ему приписывается дело участия в Провидении (Пс.103:30).
(в) Ему приписывается дело возрождения и воскресения (Иоан.3:5; Рим.8:11), а также совершение чудес (Матф.12:28; 1Кор.12:9,11).
IV. Ему поклоняются, как Богу.
(а) Мы крещены во имя Святого Духа так же, как и во имя Сына и Отца, чем утверждается их равное достоинство.
(б) В Откровении семь раз предписывается слушать то, что нам говорит Дух Святой.
(в) Хотя нет прямых упоминаний о молитве Духу Святому, такая возможность подразумевается в Его имени Параклит — призванный на помощь, а также в Апостольском благословении (2Кор.13:14) и во вступительной части книги Откровения Иоанна (Откр.1:4,5).
(г) Возможен грех против Духа Святого, — фактически, есть только один грех, которому нет прощения, и это грех против Духа Святого (Матф.12:31,32), ввиду чего Его Божественность должна быть признана безоговорочно.

4. Запечатление Святым Духом

Печать заключает в себе двоякую истину: мысль об удостоверении подлинности, а также право на собственность, или гарантию безопасности. В Иоан.6:27 сказано, что Бог положил Свою печать на Христа. Эта печать доказывала, что Христос творил чудеса силой Духа Святого, Который был дан Ему без меры, — то есть это была печать, удостоверяющая подлинность.
В Еф.1:13 сказано, что верующие запечатлены обетованным Святым Духом, то есть обещанным через пророка Иоиля.
Каждый истинный верующий запечатлен Духом Святым. Это запечатление следует за верой, как утверждает проф. Смитон. С точки зрения логики и богословия такая последовательность выглядит правильно, но в действительности то и другое происходит практически в одно и то же время: "И уверовав в Него, запечатлены обетованным Святым Духом". Вера является необходимым условием и основанием для запечатления. В Еф.1:13 не сказано, что мы запечатлены после того, как уверовали, но уверовав. И в этом смысле прав Кемпбелл Морган, который говорит, что: "Запечатление Духом Святым отождествляется с возрождением". По сути дела, он приравнивает запечатление к крещению Духом Святым, но в его понимании крещение Духом есть то же, что и возрождение.
Моул относит запечатление к событиям, записанным в Деян.8:17 и 10:44. Мак-Нейл говорит, что это то же самое, что и крещение Духом, имея в виду отдельное событие, которое происходит после возрождения, и что Павел в Еф.1:13 имел в виду случай из Деян.19:1-7, который, впрочем, не был ничем обусловлен и являлся даром благодати. Гордон и Кумминг истолковывают значение запечатления подобным же образом. Данные три автора считают, что исполнение, крещение и наделение Духом Святым являются событиями, происходящими после возрождения, и приравнивают их к запечатлению. Джон Оуэн, написавший обширное исследование о Духе Святом, кажется, поддерживает такую же точку зрения, однако его высказывания по данному вопросу носят, как ни странно, довольно двусмысленный характер.
Упомянутые выше переживания действительно являются печатями в том смысле, что через них Бог выражает Свое одобрение и подтверждение. Но если ограничить смысл запечатления только одним этим аспектом или если придать этому аспекту приоритетное значение, то мы далеко уйдем от правильного новозаветного словоупотребления, характерного для тех мест, которые говорят о запечатлении верующих. На самом же деле, все ссылки на запечатление, в том числе и Еф.1:13, в первую очередь содержат мысль о Божьем праве на собственность и о гарантии безопасности для Своего народа, то есть для всех верующих. Так учат Мейер, Элликот, Ходж, Ридл и Смитон. И хотя верно то, что в число Божьих требований входит наша святость (2Тим.2:19), все же мы получаем спасение верой. Если же, согласно взглядам вышеупомянутых авторов, поставить Божье право на собственность в зависимость от исполнения Духом, то это будет значить, что спасение зависит не от возрождения, а от чего-то, последующего за возрождением. Конечно, это весьма прискорбный факт, что не все христиане одинаково исполнены Духом Святым, но еще прискорбнее было бы считать, что те из них, которые не исполнены в такой же большой мере, как другие, будут отвержены в тот день искупления, для которого мы и запечатлены Духом. (Еф.4:30 — русский перевод дает "в день искупления", в то время как следует читать "ко дню искупления").
Итак, каждый христианин запечатлен Духом Святым и имеет "залог Духа", который есть Сам Дух Святой.
Нам необходимо рассмотреть еще одно место, 2Кор.1:21, 22: "Утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердца наши". Здесь Ходж, Ольсхаузен, Смитон и другие относят все три слова "нас" не только к Павлу и Тимофею, но также и ко всем христианам. Мейер же и Ланге говорят, что Павел делает сознательное различие между "нас с вами" и "нас", приписывая помазание и запечатление только духовным работникам. Правда, они признают, что такое истолкование данного места не отрицает помазания и запечатления для всех верующих, но для обоснования приводят места из Еф.1:13 и 4:30. Да, мы верим, что каждое дитя Божье запечатлено Святым Духом, и Господь узнает нас по этому признаку, когда придет за нами.
Упоминание о печати, как о залоге при оформлении торговых сделок, имело для жителей Ефеса вполне понятное значение, так как Ефес был портовым городом, где производилась обширная торговля лесом, доставлявшимся на кораблях из соседних портов. Покупка осуществлялась следующим образом. Купец выбирал лес и затем ставил на нем свое клеймо, и это служило знаком того, что с этого момента лес принадлежал ему. Нередко случалось так, что купец не сразу забирал с собой купленный лес, а оставлял его в гавани, вместе с другим сплавленным лесом. Однако этот лес был отобран, куплен и проштампован, и в определенное время купец посылал доверенного человека со своим клеймом, этот человек находил проштампованный лес, забирал его и отвозил хозяину. Таким же образом и Дух Святой ставит на наши души отпечаток образа Иисуса Христа уже здесь, на земле, и это является надежным залогом того, что мы навеки составляем Его собственность.

5. Помазание Духом Святым

В Лук.4:18 Иисус сказал о Себе, что Он был помазан, имея в виду событие, которое произошло с Ним при крещении. В Деян.4:27 и 10:38 даются ссылки на это же событие. В Ветхом Завете помазывали в священники, пророки и цари, чтобы этим показать их отделение и посвящение на служение, и упомянутые выше места содержат в себе эту же мысль. Помазанием, как и Печатью, является Дух Святой.
Иисус был зачат от Святого Духа (Лук.1:35), и мы можем с уверенностью сказать, что Он так же, как Иоанн Креститель, был исполнен Духом Святым еще от чрева матери. Мы достоверно знаем, что Он был исполнен Духа Святого, будучи младенцем (Лук.2:40). Принятие Духа Святого при воплощении можно по праву назвать Его первым и, в определенном смысле, единственным помазанием Духом Святым. Что же касается Его помазания при крещении, то оно имеет непосредственное отношение к видимому пребыванию Духа Святого на Иисусе при Его крещении. Это помазание нельзя рассматривать как еще одно, отдельное, исполнение Духом, но как проявление в полноте Духа, уже пребывающего на Нем, чем было ознаменовано начало открытого служения Христа. Смитон говорит о трех степенях помазания Христа Духом Святым: при Его воплощении, при крещении и при прославлении.
Ходж пишет: "В Новом Завете говорится только о помазании на официальное служение Христа, и нигде не сказано о помазании на служение апостолов или кого-либо другого". Это утверждение верно, если 2Кор.1:21 не является исключением, хотя мы не склонны считать его таковым. Помазание, упомянутое в 1Иоан.2:20, относится одинаково ко всем верующим, то же самое можно сказать и о 2Кор.1:21. Некоторые авторы считают, что необходимо получать помазание Духа Святого на каждое отдельное служение (они имеют в виду особое помазание для определенного служения), однако такое применение этого слова не имеет обоснования в Писании. Другие авторы делают подобный вывод из предполагаемой аналогии между Христом, Помазанником Божьим, и христианами, однако мы нигде не видим, чтобы Бог проводил такую аналогию между совершенным образцом и несовершенными слепками с этого образца. Морган правильно утверждает, что "Помазание, которое имеют дети Божьи, есть то, что получается ими при возрождении".
Гордон пишет: "Запечатление, помазание и получение Духа Святого (под "получением" он имеет в виду крещение Духом Святым, равнозначное исполнению Духом Святым) — это, по сути, одно и то же переживание". Говоря о запечатлении, мы имеем в виду право на собственность, те, которые не имеют этой печати, не принадлежат Богу. И здесь возникает вопрос: какую же меру Духа Святого должен получить верующий, в какой степени надо быть Им исполненным или крещенным, для того, чтобы стать Божьей собственностью? Писание говорит, что все верующие получили помазание при возрождении, и поэтому они по праву названы "царями и священниками" (Откр.1:6; 5:10). Но если верить рассматриваемой нами теории, то такой чести лишены все те, кто не пережил особого духовного опыта после рождения свыше.
Христианин имеет столько же помазания, сколько и все остальные христиане, и не может иметь его больше. Этим помазанием является Дух Святой, и слова Иоанна "Как самое это помазание учит вас всему" (1Иоан.2:27) являются ссылкой на его же слова из Иоан.16:13: "Когда же придет Он, Дух истины, то наставит вас на всякую истину".
Полезно, однако, иметь в виду, что хотя в Писании нет основания применять слово "помазание" к какому-либо переживанию после возрождения, все же нет и веского возражения против такого применения слова, если только делается ясная оговорка, что именно мы имеем в виду. Если мы будем исследовать только библейское значение слова "помазание", то тогда оно относится к возрождению, и ни о каком другом помазании не может быть и речи. Если же мы будем описывать какое-либо духовное переживание, то вы можете называть его каким угодно словом, лишь бы не перепутать смысл с вышеупомянутым.
Святой Дух вселяется в человека, и этим самым запечатлевает его, а также, согласно библейской лексике, помазывает его. Затем, уже пребывая в человеке, Он наделяет его Своей силой по собственному усмотрению в каждом конкретном случае. Такое наделение силой есть исполнение Духом Святым, о чем мы будем говорить в последующих главах. Однако если это исполнение является подготовкой к последующему служению, то не будет неуместным назвать его помазанием, но надо иметь в виду, что такое помазание есть не что иное, как исполнение Духом для какого-либо конкретного служения.

6. Имена Святого Духа

В Ветхом Завете мы находим девяносто мест, говорящих о Духе Святом, причем восемнадцать из них дают нам различные названия Духа Святого. В Новом Завете имеется двести шестьдесят четыре места, говорящих о Духе Святом, и среди них — тридцать девять названий. Пять из этих названий — идентичны как в Ветхом, так и в Новом Заветах, и, таким образом, в Слове Божьем насчитывается всего пятьдесят два названия, или имени, для Духа Святого. Семнадцать имен выражают отношение Духа Святого к Богу-Отцу, пять — отношение к Сыну, девятнадцать — к людям, семь выражают Его собственный характер, и пять говорят о Его Божестве. Из упомянутых выше пятидесяти двух случаев четыре раза Он назван Утешителем, сорок четыре раза — Духом (с тем или другим соотношением), а остальные пять раз Он описывается различными фразами, подчеркивающими Его личностный характер. Итак, мы имеем два имени, относящихся к третьему Лицу Святой Троицы, а именно: Святой Дух и Утешитель.
Латинское слово "спиритус" и греческое "пневма" буквально означают "дыхание", или "ветер". Эти слова имеют отношение к Божеству не буквальное, но лишь образное, описывающее присутствие и влияние Святого Духа на людей. Святой Дух назван "дуновением (т.е. дыханием) Божьим", чем подчеркивается Его способ существования, а именно то, что Он от Бога исходит, как дыхание Божьих уст. В этой связи заслуживает внимания особое действие Иисуса, описанное в Иоан.20:22. В нашем языке слово "дух" употребляется также и по отношению к человеческому духу, или дыханию, например, когда говорят "испустил дух". Итак, Святой Дух назван Духом не потому, что Он имеет духовную природу, ибо такую же природу имеют Отец и Сын. И Святым Он назван не потому, что свят по Своей природе, ибо Он не более свят, чем остальные Лица Святой Троицы. Но это название описывает характер Его служения, ибо Он есть Автор всякой святости.
Еще одно название этого Святого Лица — Утешитель. Он был назван так Иисусом во время прощальной беседы с учениками (Иоан.14:16, 26; 15:26 и 16:7). Это единственное имя, дающее намек на характер и работу Духа Святого. По-гречески оно звучит: "Параклетос" (в русской транскрипции — параклит). Данное слово имеет очень широкое значение, что соответствует величию Божественной Личности, названной этим словом. Иисус дал такое название Тому "другому", Который равен Ему Самому и Который находится в столь близком общении с христианами. Имя "Параклетос" должно быть особенно дорогим и близким сердцу каждого чада Божьего. Поскольку в нашем языке нет слова, в точности передающего все бесконечное многообразие его значения, то возникает мысль: не лучше ли оставить его без изменения и не пытаться делать не вполне полноценный перевод?
Это же слово встречается в 1Иоан.2:1, где оно относится ко Христу и переведено словом "Ходатай", хотя многие переводчики переводят его словом "Утешитель". Однако с точки зрения филологии "параклетос" можно счесть "утешителем" не более чем "клетос" — "зовущим". На самом же деле "клетос" означает "призванный" и, соответственно, "параклетос" — "призванный помогать". Слово "ходатай" вписывается в это значение греческого слова, поскольку оно дает описание друга либо посредника, который стоит перед судьей и защищает чье-то дело.
Глагол, от которого происходит это слово, всегда употребляется в смысле "утешать", за исключением Деян.28:20, однако в его рабочем значении естественно заключается все та же мысль о ходатае, что и в выражении "призванный помогать". Ходатай (адвокат) — это тот, кто выступает в роли не только посредника, но также и помощника, утешителя и успокоителя. Очевидно, что данное имя существительное явно заимствовано из юридического лексикона того времени, поскольку Иоанн — единственный автор, употребляющий его, — нигде не употребляет глагола, от которого оно происходит, хотя этот глагол общеупотребителен во всех остальных Писаниях Нового Завета. Если при этом иметь в виду яркое употребление слова "Ходатай" в 1Иоан.2:1, то станет ясно, что именно таков был смысл этого слова, переданного Иоанном, в устах Иисуса.
Итак, если нельзя сохранить в нашем языке слово "параклетос", то из возможных вариантов перевода, при внимательном рассмотрении, надо отдать предпочтение слову "ходатай" (адвокат) как более правильному в грамматическом и смысловом значении. Но не надо забывать, что хотя утешение и помощь являются важной частью работы адвоката, все же мысль о его очевидно и почти исключительно посреднической роли настолько связана с этим словом в наши дни, что представляется более чем разумным оставить без изменения слово "параклит" — "призванный на помощь".
Ученики имели великую нужду в таком Параклите, который всегда готов помочь, и этим Параклитом был для них Иисус. На Него они могли вполне положиться в любых трудностях и испытаниях. Но теперь Он уходил от них. И слова Его обещания, полные глубокого смысла, были для их сердец именно тем, чего они ожидали. Они не будут оставлены на произвол судьбы — придет другой Параклит, равный Иисусу, хотя это и будет другая Личность. На самом же деле этот Грядущий будет не кто иной, как Сам Христос: "Я не оставлю вас сиротами, приду к вам". Иными словами, этот Параклит не просто займет место Христа, Которого они знали, любили и на Которого полагались, но с Его приходом к ним снова вернется их невидимый превознесенный и прославленный Друг, разлуку с Которым им предстояло пережить.

7. Плоды Святого Духа

На последующих страницах мы рассмотрим результат нашей попытки внимательно сосчитать те богатства, которые сокрыты для нас во Христе и теперь стали нашим достоянием благодаря общению Святого Духа. Всякий верующий, исполненный Духом Святым, имеет преимущество обладать этими богатствами в щедром изобилии. Мы надеемся, что приводимый здесь перечень поможет нам оценить все это по достоинству. Мы сумели насчитать не менее пятидесяти семи благодатных качеств, сообщаемых нам Духом Святым и составляющих плод Духа.
В Гал.5:22 Павел перечисляет следующие из них:
(а) Любовь — в общем смысле — внутреннее расположение.
(б) Радость — результат осознания Божьей любви.
(в) Мир — внутреннее спокойствие.
(г) Долготерпение — терпение в испытаниях.
(д) Благость — доброе расположение к другим людям.
(е) Милосердие — благотворительность, доброта на деле.
(ж) Вера — верность, благонадежность.
(з) Кротость — мягкость и покорность.
(и) Воздержание — самообладание.
Петр также подает перечень, где вера является тем фундаментом, на котором зиждется все остальное, 2Петр.1:5-8.
(а) Старание — усердное применение своих талантов.
(б) Добродетель — мужество и смелость в своем поведении.
(в) Рассудительность — умение различать, что надо делать в первую очередь.
(г) Воздержание — самообладание.
(д) Терпение — стойкость при оскорблениях и искушениях.
(е) Благочестие — благоговение пред Богом и соответствующий образ жизни.
(ж) Братолюбие — любовь к собратьям-христианам.
(з) Любовь — ко всем людям.
Этот перечень отличается по построению и содержанию от того, который дает Павел. Павел начинает с любви, а Петр заканчивает любовью. Павел начинает с любви и считает ее первоисточником всех остальных добродетелей, потому что он подает нам картину духовного характера христианина в противоположность делам плоти. Петр же озабочен возрастанием духовного характера, и поэтому он ставит веру в основу, на которой зиждется все здание христианских добродетелей.
Кроме этих перечней, мы встречаем и другие упоминания плода Духа.
1. Вера.
(а) 1Кор.12:3 — "Никто не может назвать Иисуса Господом, как только Духом Святым", — здесь имеется в виду оправдывающая, спасающая вера.
(б) 2Кор.4:13 — под "духом веры" имеется в виду не столько оправдывающая вера, сколько упование на Бога во времена бедствий.
(в) 1Кор.12:9 — дар веры — это высшая степень проявления обычной христианской веры, особенно для сотворения чудес. Этот дар был предназначен главным и, возможно, исключительным образом только для первоапостольской церкви.
2. Возрождение
(а) Иоан.3:5, 6, — рождение от Духа.
(б) Тит.3:5, — обновление Святым Духом. Ланге считает, что это продолжающийся процесс, однако, хотя само слово означает именно это, все же, учитывая то, что глагол "спасены" стоит в прошедшем времени, лучше будет отнести "обновление" к возрождению.
3. Духовная жизнь. Дух Святой производит и поддерживает эту жизнь (Иоан.6:63); дает полноту жизни здесь и совершенство жизни — там (Рим.8:2, 6).
4. Посвящение самого себя Богу (1Кор.6:11). Здесь слово "освятились" значит отделили себя, как посвященные Богу.
5. Освящение.
(а) 1Кор.6:11 — омылись Духом — означает наши старания, в сотрудничестве с Духом Святым.
(б) 1Кор.6:11 — оправдались (сделались праведными) Духом. В данном сочетании этот глагол употребляется только один раз, причем это самое очевидное значение глагола. Многие трактуют данный глагол как "объявлены праведными", но порядок слов в предложении вряд ли допускает такую трактовку.
(в) Освящение Духа (1Пет.1:2; 2Фес.2:13). Описывает ли это слово процесс или результат работы Духа, — в любом случае это плод Духа. Именно в этой сфере осуществляется наше предопределение и избрание ко спасению.
(г) Преображение в образ Христа (2Кор.3:18).
(д) Праведность — как качество характера, а также праведность вмененная (Мейер, Годе, Ланге, Моул). Первое значение подтверждается контекстом, который говорит о практической жизни христианина (ст.16, 18, 19), а также словарным значением слова. В пользу второго мнения говорит общее употребление Павлом данного слова (см.Рим.8:4).
(е) Освящение Духом Святым (Рим.15:16).
6. Победа над грехом.
(а) Гал.5:17; Рим.8:2. Мы склонны считать, что данные стихи говорят о процессе освящения, хотя д-р Ходж придерживается иного мнения.
(б) Рим.8:13. Умерщвление Духом дел плоти.
7. Сила для духовной борьбы. Еф.6:10.
8. Уподобление Христу. В Еф.3:19 говорится об "исполнении всей полнотой Божьей", которая во Христе (Кол.1:19; 2:9). Хотя нигде не сказано прямо, что это — плод Духа, все же невозможно объяснить молитву Павла в Еф.3:16-19 если не признать, что утверждение во внутреннем человеке — это прямой результат укрепления Духом. В Кол.1:19 сказано, что во Христе содержится вся полнота Божья, а в Еф.3:16-19, объясняется, что эта полнота состоит из Божьих совершенств — Его любви, Его познания, Его силы, Его благодати, Его святости и т.п.
9. Познание божественной истины (1Кор.2:10, 14).
(а) В Еф.1:17 сказано о премудрости, которая состоит в постоянном просвещении светом откровения, из-за чего происходит возрастание в премудрости и достижение более совершенного дара духовного видения.
(б) В Иоан.16:13 говорится о "всякой истине", то есть имеется в виду полное познание той истины, которая во Христе, полнота Божьей истины.
(в) В Иоан.14:26 сказано, что "Дух научит вас всему", то есть имеется в виду правильное и полное понимание той истины, которая во Христе.
(г) В 1Кор.2:15 говорится, что "духовный судит обо всем" — то есть прежде всего о "глубинах Божьих" (ст.10) и, во-вторых, о делах житейских, для чего Дух Святой дает необходимые здравомыслие и рассудительность.
Три последующие свойства познания, как мы считаем, ограничены в своем применении и относятся к апостолам.
(а) "И будущее возвестит вам" в Иоан.16:13 относится не только к откровению последних событий, но и ко всей истории видимой церкви, начиная со дня сошествия Духа Святого. Имеется в виду судьба церкви.
(б) "Тайна Христова" в Еф.3:3-5 относится к предвечным определениям Божьим во Христе, и в данном случае — к включению язычников в Его народ.
(в) "Дух Христов" в 1Пет.1:11, 12 — Христос жил в Божьих пророках и давал им откровения.
Примеры:
Деян.11:28 — пророчество о голоде, данное Агаву.
Деян.13:2 — служители Антиохийской церкви получили откровение о назначении на служение (ср. Деян.20:28).
Деян.20:23 — откровение, данное Павлу об ожидавших его скорбях.
Деян.21:4 — откровение, данное ученикам о Павле.
Деян.21:11 — откровение, данное Агаву о Павле.
1. Уверенность в усыновлении. Об этом свидетельствует Дух Святой (Гал.4:6) и дух человеческий (Рим.8:15), но суть одна и та же, ибо, как говорит Мейер, "Дух Святой является во всей полноте автором нашего обращения к Богу "Авва, Отче", так что человек, произносящий эти слова, оказывается всего лишь инструментом в руках Духа." Сюда же относятся и места из Рим.8:16; Еф.1:13, 4:30; 2Кор.1:21, 22.
2. Водительство Святого Духа. (Гал.5:18; Рим.8:14, 1, 4).
(а) Гал.5:16 — повседневная жизнь по Духу.
(б) Гал.5:25 — внимательное, осмысленное хождение в Духе (глагол "поступать" отличается от такого же в ст.16).
(в) Внутренний голос (Деян.8:29; 11:12; 13:4; 16:6, 7). Некоторые авторы различают оттенки значения в словах "не были допущены" и "не допустил" и толкуют это так, что в первом случае Дух не позволил им, а во втором — Он просто не дал им ясного повеления.
(г) Деян.19:21 "положил в духе" — во Святом Духе (Глоуг, Кумминг); — в своем собственном духе (Мейер, Ридл, Хакет, Синодальный перевод). В последнем случае все равно должно было быть влияние Духа Святого.
(д) Деян.16:9 — призвание через видение идти в Македонию; 23:11 — подтверждение посланничества в Рим; Деян.10 — Дух Святой побудил Петра к молитве, затем дал видение и повелел идти.
(е) 2Кор.12:18 — побуждение действовать в одном духе. Лук.2:27 — Симеон пришел в храм по вдохновению Святого Духа. Лук.4:1 — Иисус был поведен Духом в пустыню. Лука обращает внимание на то, что в данном случае Дух Святой направлял, вел и воздействовал на душу Иисуса (en pneuma — в Духе). В Ев. от Матф.4:1 больше подчеркивается внешняя, практическая сторона водительства (hupo pneuma — Духом). Марк употребляет слово "немедленно ведет" — pneuma ekballo — подчеркивая настоятельность и незамедлительность действия. Дело было не в том, что Иисус сопротивлялся Духу Святому, но в том, что Его чистой душе было отвратительно соприкосновение с лукавым.
3. Сила для служения.
(а) 2Тим.1:7 — имеется в виду сила в общем смысле, возможно, с призывом к мужеству.
(б) 1Петр.1:12; 1Фес.1:5; 1Кор.2:4 — сила для проповеди.
(в) Деян.1:8 — сила для свидетельства о Христе в общем смысле, включая наделение необходимыми качествами.
4. Смелость и уверенность в проповеди. Так толкуют 1Фес.1:5 Мейер и Ланге. Данное объяснение предпочтительнее мнению тех, кто считает, что Дух Святой помогает слушающим Евангелие принять его с полной уверенностью.
5. Призвание, назначение и наделение способностями для служения (Деян.20:28).
6. Любовь к братьям (Рим.15:30; 2Кор.6:6; Кол.1:8; 2Тим.1:7). Последнюю ссылку Мейер, Ольсхаузен, Бенгель, Смитон и Кумминг относят к Духу Святому. В любом случае, смысл данного текста сводится именно к этому, ибо такой дух невозможно иметь, если в нас не будет жить Дух Святой, Который Сам обладает этими качествами.
7. Осознание Божьей любви (Рим.5:5). Мыль Кумминга о том, что это Дух Святой любит нас, представляется красивой и вполне законной, хотя она опирается не столько на экзегетический разбор данного места, сколько на логический вывод, что именно так должно быть. Действительно, Дух Святой не может воспроизводить любовь, если Он Сам не является любящим по своей природе и если Сам никого не любит. Такой логический вывод справедлив и по отношению ко всем остальным плодам Духа.
8. Постижение и оценка Христовой любви (Еф.3:18, 19).
9. Мир. Мир в общем смысле, мир с Богом и внутренний мир. Рим.8:6 и Гал.5:22 относятся исключительно к внутреннему миру.
10. Святая радость (Деян.13:52; Рим.14:17).
(а) Еф.5:19 — песня в сердце.
(б) 1Фес.1:6 — радость в переживаниях.
Иисус "возрадовался во Святом Духе" — такое чтение передают лучшие манускрипты.
11. Надежда (Рим.15:13).
12. Кротость (Гал.6:1; 1Кор.4:21). Мейер, Ходж и Смитон считают, что здесь говорится о Святом Духе, а Ридл, Элликот, Ланге, Лайтфут и др. считают, что "дух кротости" — это человеческий дух. Такой же смысл передается и в Синодальном переводе, и мы считаем его более вероятным, хотя Мейер и Ходж не без основания утверждают, что всякий раз, когда существительное pneuma употребляется в общем смысле и в родительном падеже, оно всегда означает Святого Духа, то есть Духа истины (Иоан.15:26; 16:13; 1Иоан.4:6), Духа усыновления (Рим.8:15), Духа веры (2Кор.4:13), Духа мудрости (Еф.1:17), Духа силы (2Тим.1:7).
13. Утешение (Деян.9:31). Мейер, Алфорд, Ланге, Глог, Ридл считают, что Дух дает утешение; Хакет объясняет его как помощь — либо помощь в смысле утешительной поддержки через учеников, вдохновленных Святым Духом, либо в смысле внутреннего утешения, получаемого непосредственно через действие Духа Святого. В любом случае, в этом слове заключается мысль об утешении, и в таком значении оно употребляется в других местах Нового Завета (Иоан.14:16, 17). В таком понимании оно хорошо вписывается в контекст — обстоятельства, в которых находилась церковь в те дни.
14. Свобода (2Кор.3:17). Это та свобода, которая приходит вместе с переменой положения или отношения, например, при оправдании человека перед Богом.
15. Дух благодарения за все (Еф.5:20).
16. Покорное сердце (Еф.5:21; Филип.2:3).
(а) Жены повинуются своим мужьям (Еф.5:22).
(б) Мужья любят своих жен (Еф.5:25).
(в) Дети повинуются своим родителям (Еф.6:1).
(г) Отцы не раздражают своих детей (Еф.6:4).
(д) Слуги повинуются своим господам (Еф.6:5).
(е) Господа относятся к слугам с терпимостью (Еф.6:9).
17. Поддержка в испытаниях (Филип.1:19). В случае с Павлом особенно подчеркивается утешение и сила для проявления мужества.
18. Единство.
(а) Еф.2:22 — (sunoikodomeo — вместе созидаете) — единство, в котором заключается сила.
(б) Еф.4:3 — единство в церковных и личных взаимоотношениях.
19. Доступ к Богу (Еф.2:18) — то есть Дух Святой приводит нас в общение с Богом.
20. Помощь в молитве.
(а) Иуд.20 и Рим.8:26 — Дух Святой открывает нам нашу нищету и помогает предпочесть духовные ценности; содействует всякой истинной молитве и производит всякую истинную веру.
(б) Еф.6:18 — Дух Святой поддерживает в личной молитве и прошении. Мы не выделяем здесь особо прошение, как это делает Кумминг. Ср. Еф.2:18; Гал.4:6; Рим.8:26, которые, как мы думаем, также относятся к молитве.
21. Поклонение в Духе (Фил.3:3). Он призывает, животворит и направляет поклонение Богу, которое включает в себя пение, молитвы и все формы богослужения, хотя Павел использует здесь слово, описывающее иудейское богослужение с его ритуалами и обрядами, поскольку даже внешняя сторона поклонения должна направляться Святым Духом.
22. Общение (2Кор.13:14). Мысль о личном общении со Святым Духом не является главной в данном тексте, но, тем не менее, это общение безусловно подразумевается. (См. предыдущую главу, а также Филип.2:1).
23. Дисциплина (2Тим.1:7). Слово "целомудрие" — sophronismos — это нечто большее, чем самоконтроль, поскольку оно подразумевает такое качество характера, которое приводит и других к трезвости и здравомыслию.
24. Верность в исполнении обязанностей (2Тим.1:14). Дух Святой помогает быть верным при исполнении взятых на себя обязательств. Возможно, в отношении к Тимофею имелось в виду его служение благовестника.
25. 2Кор.6:6. Мы не можем с полной уверенностью сказать, какое отношение имеют слова "в — en —Духе Святом" к контексту данного стиха, поскольку это выражение весьма лаконично. Однако если Павел имел в виду то, что Дух Святой является источником других перечисленных благодатных качеств, то мы получим следующий список плодов Духа:
(а) Терпение.
(б) Чистота — то есть искренность сердца и целомудрие.
(в) Благоразумие — то есть знание евангельских истин, понимание Божьей воли.
(г) Великодушие, благость — то есть доброта.
(д) Братолюбие.
26. Терпеливое ожидание будущего искупления (Гал.5:5).
27. Начаток (первый плод) Духа (Рим.8:23). Ольсхаузен, Девитт и Мейер считают, что здесь имеется в виду первоначальное получение христианином Святого Духа в противоположность всем последующим получениям. Ридл говорит, что то, что мы имеем теперь, является лишь начатком (первыми плодами) того, что мы будем иметь во славе. Ходж, Годе и Ланге полагают, что этот "начаток" является тем же самым, что и "залог" в Еф.1:14, то есть залог того, чем мы станем в небе. Второй и третий взгляды по сути совпадают, и мы придерживаемся того взгляда, который высказал Ридл.
28. Искупление тела при воскресении (Рим.8:11). Иисус воскрес из мертвых Духом Святым (Рим.8:11; 1Петр.3:18). Так считают Смитон, Кумминг, но с ними в корне не согласны Мейер, Ридл и другие.
29. Жизнь вечная во славе (Гал.6:8). Мейер соотносит к этому месту также Рим.8:6, но вряд ли можно ограничиться только таким его пониманием, потому что здесь ясно имеется в виду жизнь вечная — духовная жизнь здесь, и жизнь во славе в небе.
30. Вдохновение (2Петр.1:21). Слово "движимые" подает нам образ парусного корабля, движимого силой ветра.
31. Христос был оправдан в Духе (1Тим.3:16):
(а) в сотворении чудес;.
(б) в безгрешной жизни.
(в) Мы оправданы в Духе (1Кор.6:11) — так понимают Ходж, Ланге и Альфорд, но, как уже было сказано выше, мы предпочитаем мнение Мейера, что здесь идет речь об освящении.
(г) Слово "праведность" в стихе Рим.14:17 вышеупомянутые три автора понимают также в смысле "оправдания", хотя и не соединяют его со словами "во Святом Духе". Но мы считаем, что эти слова относятся к трем предыдущим словам и что "праведность" здесь употребляется в смысле "святости" (Мейер, Годе).
32. 1Кор.12:8, 9, 10. Мы склонны считать, что данные качества относились к апостолам.

8. Крещение Святым Духом

Слово "крещение" в связи с Духом Святым упоминается в Новом Завете семь раз. В Матф.3:11; Марк.1:8; Лук.3:16; Иоан.1:33 передаются слова Иоанна Крестителя, что Грядущий будет крестить Духом Святым. В Деян.1:5 воскресший Христос дает обетование о крещении Духом Святым, а в Деян.11:16 Петр ссылается на эти слова, исполнившиеся над Корнилием. В 1Кор.12:13 сказано, что мы крещены одним Духом в одно тело. Предлог en после слов "крестить", "крещены" встречается во всех этих местах, за исключением Марк.1:8, где он опущен. Однако слова "Духом Святым" употребляются в одной и той же грамматической форме. В день Пятидесятницы обетование о крещении Духом Святым было исполнено. Ученики, как мы знаем, были:
1. Крещены Духом Святым (Деян.1:5).
2. Облечены силой свыше (Лук.24:49).
3. Исполнены Духом Святым (Деян.2:4). Это же слово pletho употребляется в Иоан.19:29.
В жизни учеников слова "крещение", "облечение" и "исполнение" относились к одному и тому же событию. Это событие сопровождалось определенным проявлениям чудес: "шум сильного ветра", "огненные языки", за которыми последовали и чудесные результаты, такие, как "говорение на иных языках".
Все это произошло, во-первых, в ознаменование начала новой эпохи, и, во-вторых, потому, что ученики нуждались в проявлении чудес, — можно легко представить причину такой нужды. Итак, заметим, что чудеса сопровождали крещение Духом Святым и были его результатом.
Главной целью крещения Духом Святым была подготовка учеников для их успешного служения.
В результате крещения Духом Святым ученики получили:
(а) Чудесные способности (Деян.2:4).
(б) Способность для свидетельства о Христе (1) со смелостью (Деян.2:4); (2) в силе (Деян.1:8; 2:41).
Кроме того, они, несомненно, получили и другие дары, о которых не было сказано в Деян.2 (см. Деян.19:6; 1Кор.12:1, 12).
Было ли крещение Духом Святым для учеников одновременно их возрождением, или же они получили возрождение еще до Пятидесятницы? Кемпбелл Морган придерживается последнего взгляда. Но если даже его мнение верно, то их возрождение ни в коем случае не было приоритетным событием в день Пятидесятницы. Мы полагаем, что в данном случае д-р Морган подчеркивает значение возрождения неправильно. Нет сомнения в том, что верующие после Пятидесятницы получили более широкое духовное видение и более глубокий опыт, чем имели верующие, жившие до Пятидесятницы. В некотором смысле они действительно новые люди. Христос для современного верующего значит несравненно больше, чем Он мог значить для учеников во дни Своей плоти. Почти единодушное мнение о возрождении таково, что оно считается моментальным переходом от состояния духовной смерти к духовной жизни. Метафизическая (сверхъестественная) природа возрождения остается загадкой, и прежде чем считать учеников невозрожденными, надо бы тщательно изучить природу этой таинственной Божьей работы и внимательно рассмотреть величину перемен, проистекающих из нее. Эндрю Муррей пишет: "Вполне понятно, что крещение Духом Святым не было для учеников первым получением Духа для их возрождения, но это было ярко выраженное начало Его присутствия и наделение силой от лица их прославленного Господа".
Конечно же, ученики получили Духа Святого еще до Пятидесятницы, иначе как объяснить Иоан.20:22? "Сказав это, дунул, и говорит им: примите Духа Святого". Д-р Морган называет это событие "пророческим дыханием", "прообразным действием"; и с ним согласен д-р Кумминг, который говорит, что ученики в данном случае ничего не получили. Однако подобного толкования не допускает, во-первых, форма аориста от глагола "примите", во-вторых, мысль, заключенная в словах "Я посылаю вас", и, в-третьих, сам акт дуновения. (Кстати, этот же глагол употребляется в Быт.2:7). И, в-четвертых, если ученики ничего не получили в этот момент, то обетование Спасителя в прощальной беседе (Деян.1:8) было бы просто ненужным повторением слов.
Некоторые обращают внимание на отсутствие артикля перед существительным "Духа Святого", и толкуют, что это не была личность Духа Святого, но лишь Его влияние. Однако отсутствие артикля в данном случае не играет важной роли. В целом же, как надо отметить, многие толкователи слишком заостряют внимание на всяких мелких особенностях словообразования, словно забывая при этом, что авторы Нового Завета, находясь под вдохновением Святого Духа, вовсе не были механическими орудиями. И находятся такие критики, которые умудряются распознать в одной и той же книге Писания сразу нескольких авторов или же строят перевернутую пирамиду из научных трудов в защиту какой-нибудь теории, основанной на малейших отклонениях от установленного авторского стиля. Скоуфилд пишет: "Они впервые получили Духа Святого в этот момент". Мы согласны с мнением Бенгеля, Кальвина, Ольсхаузена, Стайера, Альфорда, Годе, Мейера и других, которые утверждают, что в данном трудном тексте Писания описывается получение учениками Духа Святого. И хотя это получение не было таким же полным и совершенным, как в день Пятидесятницы, все же оно было — по крайней мере, количественно — получением Духа Святого уже возрожденными людьми, или, в крайнем случае, произвело в них возрождение. Каупер в своем недавно вышедшем труде о Духе Святом различает три степени отношения Духа Святого к ученикам.
1. Возрождение и последующее просвещение Духом Святым (Матф.16:17).
2. Получение Духа Святого как необходимого дара, предназначенного для исполнения апостольского служения (Иоан.20:22).
3. Получение Духа Святого в день Пятидесятницы.
Торрей обосновывает возрождение учеников словами Иисуса "и вы чисты" (Иоан.13:10; 15:3). С ним согласны почти все серьезные богословы. Кумминг, говоря об учениках в день Пятидесятницы, пишет: "Они стали новыми людьми не в смысле рождения свыше, ибо, безусловно, они уже пережили такую перемену еще до этого".
Мы повторяем, однако, что даже если бы такая перемена (т.е. возрождение) произошла с учениками в день Пятидесятницы, это ни в какой мере не противоречило бы факту, что отличительной особенностью Пятидесятницы было не возрождение, но наделение всем необходимым для служения. Надо сказать, что понятия д-ра Моргана, выраженные в его книге "The Spirit of God" вызывают удивление. Мы нашли в ней довольно смелые маневры с экзегетическими приемами, призванными подтвердить его взгляды, но серьезных доводов так и не смогли найти. Конечно, человек, посмевший посягнуть на мнение других крупных авторитетов, всегда внушает уважение, однако для того, чтобы быть объективными в толковании библейских истин, мы должны относиться с уважением к тем, кто уже исследовал Писание прежде нас. Пытаясь придумать какую-то теорию, люди впадают в различные уклонения от истины, и поэтому для изучающего Библию важно обращаться к мнению тех богословов, которые стараются узнать, что говорит непосредственно само Писание, а не создают свою собственную теорию.
Д-р Морган в поддержку своей теории приводит множество мест из Нового Завета, которые, якобы, говорят о крещении Духом Святым. Например, он цитирует Рим.6:3,4; однако мы не можем согласиться с подобным истолкованием данного места. Мы не намерены здесь заниматься спорами, да и размер настоящего труда не позволяет приводить слишком обширную аргументацию, однако с чисто экзегетической точки зрения мы бы хотели вкратце сказать, что мнение д-ра Моргана противоречит преобладающему большинству других авторов. Такие богословы, как Бенгель, Кальвин, Толук, Рикерт, Лайтфут, Ланге, Мейер, Барнс, Стюарт, Шедд, Шафф, Конибер и Хаусон, Вебстер и Вилкинсон, Хожд, Элли-Моул, Марвин Винсент и многие другие относят Рим.6:3,4 к водному крещению.
Крещение во что-то означает выражение отношения, и поэтому данное место никоим образом не учит о возрождении через крещение. Кальвин выразил ясную мысль, что "В крещении мы должны распознать духовный закон; мы должны в нем видеть свидетельство прощения наших грехов и залог нашего обновления, воздавая при этом всю честь Христу и Святому Духу за то, что все это совершено Ими, и не приписывать видимому знаку ни малейшей доли участия в нашем спасении".
Гал.3:27; 1Пет.3:21 и Еф.4:5 используются д-ром Морганом для тех же доводов. Слова из Мар.16:16 "Кто будет веровать и креститься, спасен будет" д-р Морган толкует как крещение Духом Святым. Однако если сопоставить это место с Матф.28:19 "Крестя их во имя Отца, и Сына, и Святого Духа", то станет ясно, что и Матфей, и Марк говорят об одном и том же, и не дают никаких оснований для подобного толкования.
Скоуфилд говорит, что, начиная от дня Пятидесятницы и до случая с Корнилием (Деян.10), когда была открыта дверь для язычников, мы можем заметить две особенности, сопровождающие получение Духа Святого верующими. Одна из этих особенностей состоит в том, что обычно между принятием Христа верою и крещением Духом Святым находится некоторый промежуток времени. Он утверждает, что, начиная же с Деян.10, крещение Духом наступает в момент возрождения. Это было справедливо в случае с Корнилием (Деян.10:44; 11:15), но разве не было это крещение таким же, как и в день Пятидесятницы? И если да, то тогда, несмотря на то, что оно произошло в одно время с возрождением, оно должно быть чем-то отличным от возрождения и обусловленным уже возрождением. Тот факт, что крещение Духом в Деян.10 было таким же, как и в день Пятидесятницы, доказан сопровождавшими его чудесными дарами, о чем говорил Петр в отчете перед братьями (гл.11).
Мы говорим все это для того, чтобы защитить взгляд, что ученики в день Пятидесятницы не были невозрожденными и что крещение Духом Святым, которое получили они и все другие, о которых записано в Новом Завете, не было тождественно с возрождением.
Теперь мы рассмотрим общую для нас ошибку, которая заключается в неточном определении понятий. Как мы уже видели, Скоуфилд пытается доказать, что, начиная с Деян.10, для всех верующих возрождение и крещение Духом Святым происходит в одно и то же время. Он приводит в качестве доказательства своего взгляда крайне трудное место из 1Кор.12:13. Это же место цитирует Морган в доказательство того, что крещение Духом Святым и возрождение суть одно и то же. Действительно, если 1Кор.12:13 говорит о крещении Духом Святым, то оно тождественно возрождению; но разве не видно с первого взгляда, что в данном тексте говорится о крещении, совершенно отличном от крещения Духом в Деян.10 и до этого? Другими словами, если крещение, описанное в 1Кор.12:13 есть крещение Духом Святым, то оно отличается от любого другого переживания, названного в Слове Божьем этим именем.
Давайте предположим на минуту, что слово "крещение" в 1Кор.12:13 не относится к водному крещению, а говорит исключительно о возрождающей работе Духа Святого, и при таких оговорках порассуждаем на начатую нами тему. Итак, имеется два предположения, что:
(1) Крещение Духом Святым от дня Пятидесятницы и до Деян.10 отличалось от возрождения. Оно происходило либо после возрождения, либо в один момент с возрождением (как в Деян.10), и было обусловлено возрождением. Это крещение было особым наделением, или исполнением Духом Святым для служения.
(2) После Деян. 10 крещение Духом Святым происходит одновременно с возрождением и тождественно возрождению (то есть это, по сути дела, одно и то же явление), причем его приняли все верующие, получившие возрождение.
Не все авторы делают столь ясное различие понятий. Например, Кумминг говорит о том, что Христос крестит людей Духом Святым, а Дух Святой крестит людей во Христа. Что он имеет в виду? Очевидно, то, что в первом случае крещение Духом Святым можно было бы назвать крещением во Святой Дух или же посредством Духа Святого, а во втором — крещением, которое совершает Сам Дух Святой. В первом случае крестителем является Христос, а во втором — Дух Святой. А потому, строго говоря, то крещение, которое совершает Дух Святой, является в то же время и возрождением, независимо от истолкования 1Кор.12:13, даже если мы не найдем в Писании примеров подобного словоупотребления. Поэтому в дальнейшем, говоря о крещении Духом Святым как о событии, происходящем после возрождения, мы будем иметь в виду "крещение посредством Духа Святого". Вернемся теперь к 1Кор.12:13: "Ибо все мы одним Духом крестились в одно тело". Некоторые переводы дают "в одном Духе", но данную фразу с таким же успехом можно перевести словами "одним Духом", то есть "посредством Духа", чем подчеркивается Его роль как исполнительного средства, особенно если учесть наши первоначальные оговорки.
Итак, относится ли 1Кор.12:13 к водному крещению, или же оно имеет в виду наделение Духом Святым в момент возрождения? На этот вопрос трудно ответить однозначно, и никто не может взять на себя такую смелость. Один из переводчиков сказал так: "Данный текст так и будет всегда истолковываться в зависимости от личных чувств и предпочтений разных людей". Ниже приводятся имена авторов, которые говорят в пользу того и другого мнения. За водное крещение выступают: Бенгель, Мейер, Альфорд, Де Ветте, Клинг, Рикерт, Лютер, Беза, Кальвин, Генри, Скотт, Кумминг, Винсент. За возрождающее крещение Духом Святым, не связанное с водным крещением: Ходж, Чепмен, Скоуфилд, Морган, Мак-Нейл.
В Гал.3:27 и Еф.4:5, где, как мы условились считать, ссылки даются на водное крещение, Павел говорит, что мы "крестились во Христа", и точно так же в 1Кор.12:13 он говорит "крещены в одно тело, то есть во Христа, посредством —"en"— Духа Святого". Поскольку нигде в других местах он не говорит о крещении Духом как о возрождающем акте, то будет правильным вывод, что и в данном месте (1Кор.12:13) дается ссылка на водное крещение.
При таком толковании, водное крещение совершается либо "во" Святом Духе, то есть Дух Святой является той стихией, в которую погружается крещаемый и в которой он должен после этого жить (некоторые переводы Библии дают именно такое чтение), либо оно совершается "посредством" или "через" Святого Духа в том смысле, что Дух Святой является вдохновителем веры, которая должна сопровождать всякое крещение во Христа. Так объясняет Кумминг (Through Eternal Spirit).
Мы не можем здесь прийти к такому решению, которое не оставляло бы сомнений, а потому придется довольствоваться отданием предпочтения тому или другому мнению. И мы отдаем предпочтение объяснению Кумминга. То есть мы считаем, что в 1Кор.12:13 дается ссылка, в первую очередь, на водное крещение. Это приводит нас к выводу, что в Писании нигде не говорится о крещении Духом Святым как о возрождающем акте. Ходж говорит, что "всякое наделение Духом Святым можно назвать крещением, будь это возрождение, освящение или вдохновение под воздействием Духа Святого". В этом есть правда, однако возрождающее воздействие Духа Святого нигде не названо в Писании этим словом, и поэтому мы должны при обсуждении данной темы избегать путаницы в выражениях.
Святой Дух действительно крестит нас во Христа независимо от того, говорится об этом в Писании или нет. Однако это событие на самом деле предшествует тому, о чем говорит Павел в 1Кор.12:13, поскольку, когда человек подходит к воде для крещения, он уже должен быть возрожденным. Затем, на основании личной веры, заранее произведенной в нем Духом Святым, он крестится во Христа, то есть во имя Христа. Однако мы должны с уважением относиться и к другой точке зрения, которая утверждает, что Павел говорит здесь не о водном крещении, а исключительно о возрождающем действии крещения Духом Святым во Христа, которое, безусловно, пережили все верующие.
Итак, наша дискуссия на этом исчерпана, и мы пришли к следующим результатам:
1. Каждый верующий пережил однажды крещение, совершенное Духом Святым, результатом которого было возрождение. Мы не ставим это переживание в зависимость от того, употребляется ли данное название в Писании или нет.
2. Если 1Кор.12:13 прямо говорит о возрождении, то у нас имеется, по крайней мере, одна ссылка на возрождающее крещение Духом в Слове Божьем.
3. Апостолам и первым христианам было даровано испытать крещение посредством Духа Святого, которое следовало после возрождения и исполняло их силой для служения, а также служило подготовкой к особым переживаниям в христианской жизни.
Но у нас остается еще один вопрос: крестит ли Христос людей Духом Святым в наши дни? Можем ли мы быть крещены Им, как были крещены апостолы? Если говорить о точном употреблении слов, то Писание нигде не говорит, что мы можем. Однако автор на основании собственного опыта считает, что многие христиане, ищущие истину, пришли в смущение в понимании данной чрезвычайно важной истины из-за кажущихся противоречий в выражениях различных богословов, употребляющих это слово без разбора или без достаточного объяснения его точного значения. Вот некоторые примеры выражений такого рода:
1. "Верующий может просить и ожидать то, что названо "крещением Духом Святым" — Муррей, "Spirit of Christ".
2. "Крещение Духом никак не похоже на исполнение Духом, которое представлено для нас как благословение, которое верующие должны искать" — Моул, "Veni Creator".
3. "Нет такого дара, который Он желал бы дать верующим больше, чем это божественное крещение" — Мехен, "Baptism of the Holy Ghost".
4. "Неверно говорят, что христианам следует ожидать крещения Духом" — Морган, "The Spirit of God".
5. "Крещение Духом Святым есть начало полноценной христианской жизни" — Кумминг, "Through Eternal Spirit".
6. "В Священном Писании для верующих нет никаких оснований, чтобы рассуждать о крещении Духом Святым" — Чепмен, "Receive ye Holy Ghost".
7. "Безусловно, не будет противоречить Писанию, если верующий станет молиться: "Господь Иисус, крести меня Святым Духом!" — Мак-Нейл, "Spirit-filled Life".
8. "Из этого не следует, что каждый верующий получил крещение Духом" — Гордон, "The Ministry of the Spirit". Он доказывает, что верующие могут получить это крещение.
9. "И она (верующая женщина) получила крещение Святым Духом в течение десяти минут" — Торрей, "Baptism with the Holy Ghost".
Рассматриваемое нами переживание имеет жизненно важное значение для каждого верующего, если он желает знать то, к чему надо стремиться, и неудивительно, если верующий чувствует себя сбитым с толку таким множеством утверждений, одни из которых явно противоречат друг другу, а другие находятся в кажущемся противоречии, описывая разные переживания одними и теми же словами. Так существует ли для верующих в наши дни крещение Духом Святым? Мы уже сказали, что, если иметь в виду точное соответствие словоупотреблению, то Писание не говорит, что оно есть. Но можем ли мы иметь что-либо в этом роде? Павел говорит в Еф.5:18 "Исполняйтесь Духом". Прежде, чем ответить на поставленный вопрос, давайте постараемся понять, что именно имел в виду Павел, когда говорил слова увещания "исполняйтесь Духом".

9. Общение Святого Духа

Во 2Кор.13:14 Павел призывает на коринфских христиан "общение Святого Духа". Невозможно точно определить, что именно Павел имел в виду под этим "общением". Выносить окончательное мнение и быть слишком уверенным в правильности толкования столь непростого места Писания — значит противопоставить себя множеству других исследователей Писания, мнение которых беспристрастный читатель должен уважать. Дело не в том, что мы совершенно не в состоянии постичь смысл слова, употребленного Павлом, а в том, что это слово имеет множество смысловых оттенков, и не всегда легко определить, какой именно из них автор имеет в виду. Греческое слово "коинония" переведено словом "общение". Оно в различных смыслах употребляется в Септуагинте 15 раз, и в Новом Завете — 82 раза. В новозаветном употреблении оно 55 раз переведено, как "общение", "подаяние", "приобщение", "участие", "домостроительство", "соучастие", "общительность", и 27 раз — в значении соучастия в чем-то нечистом. Три раза из 55-ти говорится о личном общении (2Кор.13:14; Фил.2:1; 1Кор.1:9). Эти места представляют непосредственный интерес для нашего исследования. Однако их смысл раскрывается более ясно после более обширного исследования. Итак, это слово употребляется в следующих значениях:
1. Быть соучастником в чем-либо (1Тим.5:22, и т.п.) — встречается 11 раз.
2. Принимать участие в чем-либо (Филип.4:14, и т.п.) — встречается 9 раз.
3. Иметь общение с кем-либо (1Иоан.1:3, и т.п.) — встречается 5 раз.
Первые 20 упоминаний прямо говорят о причастности к чему-то общему и подразумевают при этом действующие лица соучастников; а последние пять упоминаний прямо говорят об общении действующих лиц и подразумевают при этом нечто общее для них, к чему они имеют отношение. Итак, во всех этих 25-ти случаях смысл слова "коинония" сводится к тому, что определенные действующие лица принимают участие в чем-то общем для них. Такой же смысл лежит в основе и всех других случаев употребления данного слова. Во 2Кор.6:14 говорится об общении света (олицетворенного) со тьмой (олицетворенной), то есть о соучастии в делах тьмы; в Еф.5:11 говорится об участии — вместе со злыми людьми и дьяволом в бесплодных делах тьмы (олицетворенной).
1. Пять раз слово "коинония" употребляется в значении "участие в пожертвовании" (1Тим.6:18; Рим.15:26; 12:13; Евр.13:16; 1Кор.9:13).
2. Один раз слово "коиноникос" упоминается в значении "благотворитель" (1Тим.6:18).
3. Один раз слово "коинонео" употребляется в значении "поделиться с кем-то"
В этих последних семи случаях просматривается та же самая суть: действующие лица и нечто общее для них. И разве общение не является союзом или объединением тех, кто владеет общей собственностью? Истинного общения не может быть, если нет чего-то общего, что принадлежит нам всем — будь ли то хлебная корка или обмен мыслями, или любовь и сочувствие.
4. Четыре раза слово "коинос" употребляется в значении "общий", "общее" (Деян.2:44; 4:32; Тит.1:4; Иуд.3). Все вышесказанное относится и к этим четырем случаям.
5. Дважды слово "коинонос" встречается в смысле "товарищ", "сообщник" (2Кор.8:23; Филим.17).
6. Это же слово один раз встречается в значении "личные друзья" (Лук.5:10).
7. Дважды оно встречается в значении "соучастники" (1Кор.10:20; Евр.10:33). В этих последних пяти случаях подчеркивается личная дружба, товарищество, из которого вытекает и соучастие в общих интересах.
8. В Гал.2:9 "коинония" означает соучастие в деле Евангелия.
9. В 1Кор.10:18 "коинонос" употребляется в значении "быть соучастником алтаря", тех благословений, во имя которых возносятся жертвы на алтаре и которыми наделяет Бог. В результате такого соучастия люди имеют общение с Самим Богом.
10. В Деян.2:42 "коинония" употребляется в смысле духовного взаимопонимания, служения, общего имущества и т.п.
11. В Филим.6 — "чтобы общение веры твоей оказалось деятельным в познании всякого у вас добра во Христе Иисусе" — значение слова трудно объяснимо. Возможно, наилучшим будет такое объяснение, что Филимон делился своим имуществом в целях распространения веры. В любом случае, объяснение будет вписываться в общий смысл слова "коинония" — то есть действующие лица принимают участие в чем-то для них общем.
Остается еще три места, смысл которых нам надо выяснить. Однако, объяснив одно из них, мы поймем и все остальные. Во 2Кор.13:14 Павел призывает на верующих "общение Святого Духа". Обратим внимание на то, что здесь не говорится "общение со Святым Духом". Правда, не стоит слишком обращать внимание на отсутствие предлога со, поскольку в 1Кор.1:9 мы читаем, что мы призваны в общение Сына, а в 1Иоан.1:3 сказано, что наше общение с Сыном. Разница здесь есть, но суть одна и та же, и слишком строго обращать внимание на предлог или его отсутствие — значит занять предвзятую позицию в исследовании данного текста. Д-р Кумминг придерживается наиболее общепринятого взгляда, что здесь имеется в виду общение с Самим Святым Духом. Безусловно, эта мысль о близком общении с третьим Лицом Троицы звучит весьма утешительно и находится в согласии с общим учением Св. Писания. Однако эта мысль нигде не выражена ясно и определенно, и хотя она подразумевается в словах Павла, все же вряд ли ее можно считать главной мыслью, которую он хотел здесь сказать.
В одиннадцати случаях употребления родительного падежа содержится мысль о соучастии в чем-то, и поэтому трудно спорить с мнением Мейера, Ланге, Риддла, которые понимают данное место, как "соучастие в Духе Святом". Однако все эти одиннадцать случаев говорят о соучастии в чем-то вещественном, Павел же говорит здесь о личности, и при этом употребляет тот же падеж, что и для благодати Христа и любви Бога Отца, авторами которой Они являются; так что и в третьей фразе имеет смысл предположить, что "коинония" — это то, автором чего является Дух Святой; то есть, это те духовные благословения, которые Он посылает в данном общении. К вышесказанному можно добавить, что такое понимание ничуть не идет вразрез с лингвистическим применением самого слова "коинония".
В данном выражении заключена богатая по смыслу истина, имеющая три главных аспекта взаимоотношений: общение кого-то или чего-то, общение в ком-то или в чем-то и общение с кем-то или с чем-то, причем любой из этих аспектов, отдельно взятый, неизменно присутствует и во всех остальных. Общение кого-то или чего-то, как это выражено в данном тексте, подчеркивает те духовные богатства, которые передаются нам в "коинонии", то есть мы имеем дело с их передачей; общение в ком-то или в чем-то подчеркивает наше соучастие в переданных нам благословениях; и общение с кем-то или с чем-то подчеркивает наше общение с Самим Святым Духом, которое, в общем, проистекает из предшествующего ему нашего соучастия во Святом Духе, ибо оно является основой всякого духовного общения.
Как уже было сказано, общение личности с личностью невозможно, пока у них не будет чего-то общего, как, например, дар, подаренный ими либо односторонне, либо же взаимно. Пользуясь даром, получивший его имеет общение с тем, кто подарил этот дар.
В слове "коинония" кроется поистине глубокий смысл, если мы его понимаем таким образом, то есть, что все неисследимые богатства, скрытые во Христе, вся полнота Божья становится нашей собственностью через Духа Святого, великого Подателя всех благ, начиная с возрождения и заканчивая славой преображения. Некоторое время назад была опубликована довольно странная книга, описывающая человека, который жил в состоянии транса в течение ста лет. За это время в обществе произошло много удивительных перемен, и куда бы этот человек ни повернулся, везде он встречал что-то великое и чудесное. И этих чудес было так много, что потребовалось несколько месяцев, чтобы человек мог все это воспринять. Часто он просто садился и предавался размышлениям и восторженным чувствам из-за всех этих удивительных вещей, наследником которых он стал. Что-то похожее происходит с нами, когда мы изучаем Святого Духа. На каждом шагу мы встречаем новые сокровища, обогащаемся новым опытом, и все это становится нашим достоянием благодаря "общению Святого Духа". Не успев постичь и половины столь богатого наследства, мы чувствуем потребность просто сесть и с удивлением поразмыслить о том, как вообще возможно такое чудо. Но можем ли мы назвать хотя бы некоторые из этих сокровищ, полученных в общении Святого Духа? Павел в других местах Писания определяет их, как "плод Духа", и для его подробного рассмотрения мы перейдем к следующей главе.

10. Исполнение Духом Святым

Во 2-й главе было отмечено три различных периода, характеризующих присутствие и действие Духа Святого. В каждом из этих периодов находились люди, исполненные Духом Святым.
I. В Ветхом Завете упомянут Веселиил (Исх.28:3; 31:3; 35:31. См. также Втор.34:9). Восемь раз в В.З. сказано, что Дух был в людях, двадцать семь раз — что Он был на людях и три раза — что Он облекал людей. Эти три различных действия производили, по сути дела, один и тот же результат.
II. От Рождества до Пятидесятницы: Иоанн Креститель (Лук.1:67), Елисавета (Лук.1:41), Захария (Лук.1:67) были исполнены Духом Святым. Во всех этих случаях используется то же слово (греч. Pletho — наполнять и его евр. эквивалент Male), что и в случае с Веселиилом, причем каждый раз до Пятидесятницы Дух Святой наделял этих людей всем необходимым для выполнения особой миссии.
III. Начиная со дня Пятидесятницы: ученики были крещены (Деян.1:5), облечены силой (Лук.24:49) и исполнены Духом Святым (Деян.2:4) в одно и то же время. Их исполнение Духом Святым сопровождалось чудесными знамениями и произвело чудотворное воздействие, но в самом исполнении не было ничего чудесного. Автор имеет в виду то, что, например, возрождение Павла на пути в Дамаск было не большим чудом, чем наше с вами возрождение, а чудеса — яркий свет, голоса и т.п. только сопровождали это возрождение. Правда, в некотором смысле все эти духовные процессы чудесны сами по себе, но все же реальное исполнение Духом Святым и реальное возрождение происходят согласно общим правилам действия Духа Святого. И если верующие могут исполняться Духом в наши дни, то — как его ни назови — это будет явление такого же рода, и полученное таким же способом, как было и у первых учеников.
В Деян.4:8 Петр был снова исполнен Духа, и затем, вместе с учениками — в 4:31. Павел был исполнен Духа в Деян.9:17, и еще раз — в 13:9. Обратим внимание на то, что о Стефане (Деян.6:5; 7:55) и о Варнаве (Деян.11:24) сказано, что они были мужи полные — plhrhV Духа Святого, потому что здесь употребляется имя прилагательное, в то время как в предыдущих случаях, при подготовке к конкретному служению, употреблено наречие исполненные — plhqeiV, которое обозначает завершенное действие. Соответственно, некоторые авторы находят в таком словоупотреблении определенную разницу, достойную рассмотрения, хотя на первый взгляд кажется странным разговор о разнице между выражениями "полный Духа" и "исполненный Духа". Строго говоря, первое выражение говорит об обычном (вошедшем в обиход, ставшим обыкновенным) исполнении Духом Святым как о постоянном состоянии души; второе же выражение говорит о случаях исполнения, приуроченных к какому-либо особому событию.
Итак, мы заметили, что:
(а) разницу между этими понятиями не так уж трудно различить. Мы можем говорить о человеке, хорошо известном своей благочестивой жизнью и духовной силой, что он исполнен Святого Духа, но при этом мы не считаем, что он исполнен до пределов возможного, как это может стать необходимым при особых случаях. Петр, например, был исполнен Духа не один раз, хотя, конечно же, после дня Пятидесятницы он был мужем, "полным" Духа Святого не меньше, чем Варнава и Стефан, хотя данное слово в Писании к нему не применяется. С другой стороны, мы можем сказать, что Варнава и Стефан - эти мужи, "полные" Духа Святого (Деян.11:24; 6:5; 7:55), - были в некоторых случаях исполнены Духа для особых целей. Мейер пишет: "Вы можете быть полны Духа Святого в своей семье, но перед выходом за кафедру потрудитесь удостовериться, что вы подготовлены к проповеди, будучи вновь исполнены Духом Святым". В последнем случае исполнение Духом будет более близко по значению к тому, что большинство богословов называет помазанием, т. е. особым наделением силой для особой цели. Такие случаи описаны в Деян.2:4; 4:8; 13:9 и т.п., тогда как полнота Духа относится к повседневному состоянию и благочестивому характеру любого христианина, о чем Кумминг говорит, как о "привычке души".
(б) эта разница, если с ней согласиться, носит всего лишь количественный характер: - отдельные случаи исполнения представляют собой каждый раз умножение той силы, которую человек уже имеет. При этом предполагается наличие необходимости, ради которой новое исполнение Духом приходит и уходит. И, безусловно, предполагается полнота Духа как привычное повседневное состояние, потому что "особое" исполнение происходит на абсолютно тех же условиях, что и "обычное".
Что же, в таком случае, произошло с учениками, когда, во исполнение обетования о крещении Духом Святым, они "исполнились все Духа Святого", как сказано в Деян.2:4? Что представляло собой это исполнение Духом? Нам важно сейчас не столько определить название, сколько понять, по мере сил, суть данного явления. Мы уже занимались довольно длинным и ненужным установлением разницы в оттенках между словами "в", "через", "посредством" и т. п., хотя совершенно очевидно, что Слово Божье выражает через них одну и ту же мысль. Так, в случае с домом Корнилия Петр употребляет слова: "дар Святого Духа излился", "Дух Святый сошел", "получили Святого Духа", "крещены Духом Святым", "Бог дал им такой же дар", как и в день Пятидесятницы, а значит, это было заодно и "получение", и "исполнение" Духом Святым.
Мы знаем, что когда ученики исполнились Духа в день Пятидесятницы, это оказало на них такое влияние и совершило такую внутреннюю перемену, что они с тех пор стали пригодны и для особого служения, и для святой жизни, хотя, правда, о последнем не сказано, как о результате исполнения Святым Духом. В день Пятидесятницы Дух Святой впервые проявил Себя в детях Божьих во всей полноте и наполнил их силой для служения на тот момент. Но если бы им надо было в тот момент вступить в серьезную духовную брань, то полученное ими исполнение Духом было бы как раз подходящим и достаточным для этой цели. Или если бы им предстояло претерпеть мученичество или разного рода страдания, то было бы достаточно того же исполнения Духом, ибо мы не считаем, что оно ограничивается только силой для служения.
Обратим теперь наше внимание на слова Павла в Еф.5:18 "Исполняйтесь Духом". Без сомнения, они относятся больше к той полноте Духа, которая должна быть повседневным образом жизни каждого верующего. Слова Павла на самом деле означают: "живите жизнью, наполненной Духом Святым". Но если жизнь, наполненная Духом Святым, есть нечто такое, чего можно достичь при обычных условиях, то, конечно же, то исполнение, которое нужно для особых случаев и которое является всего лишь более высоким проявлением обычного духовного состояния верующего, не будет для нас невозможным в час особой нужды, если только мы пожелаем получить такое исполнение. И вообще, весь духовный опыт учеников в день Пятидесятницы, то исполнение Духом, какое они тогда получили, — все это, по сути дела, всего лишь высшая степень проявления полноты Духа, описанной в Еф.5:18, которая должна быть нормальным здоровым состоянием и образом жизни всякого верующего.
Исполнение Духом Святым происходит в самых глубоких тайниках нашей души. Его сверхъестественная природа недоступна нашему ограниченному пониманию. Ведь при этом Сам Бог в лице Святого Духа восходит на престол сердца человеческого, царствует в нем и направляет жизнь верующего к совершенству и к победе Его Царства, употребляя для этого наделенные божественной силой способности человеческой души, в которой живет и действует Бог.
Имея в виду вышесказанное, будет уместно напомнить слова Кумминга, что "и в наши дни верующие, кроме дара Святого Духа, полученного при возрождении, могут получить еще одно благословение, по своему значению и силе воздействия равное тому, что получили апостолы в день Пятидесятницы". Подобное высказывает и Бордман: "Верующие всех времен, которые по плодам своей жизни доказали наличие первоапостольской духовной силы, получили ее через принятие Святого Духа, и это принятие, по сути, не отличается от того, которое получили апостолы и евангелисты".
Но если исполнение Духом Святым, которое получают верующие в наши дни, не отличается по своей сути от первоапостольского исполнения, то каким же словом мы его назовем? Известный богослов д-р Ходж напоминает нам, что всякое получение Духа Святого есть крещение Духом и что, безусловно, — независимо от библейского словоупотребления, — всякое исполнение Духом Святым можно также назвать крещением Духом. А так как в случае с учениками исполнение Духом, по сути не имеющее отличия от нашего, уже названо крещением, то разве мы не имеем библейского основания назвать крещением и наше исполнение? Правда, поскольку в Посланиях, то есть, в той части Писания, которая наиболее прямо предназначена для верующих наших дней, слово крещение для этой цели не употребляется, зато есть повеление исполняться Духом, многие доказывают, — особенно из-за возникающей путаницы в понятиях, — что лучше придерживаться слова исполнение. Если же кто-то желает умышленно преувеличивать несуществующую разницу в словоупотреблении, то лучше вообще оставить всякое различие между этими словами. И в свете этого мы вполне можем согласиться со словами Эндрю Муррея, что "Верующий может прийти к переживанию такого опыта, который можно назвать крещением Духом Святым".
Приведем возможные возражения против данного вывода:
1. Замечено, что слово крещение в смысле исполнения Духом нигде не употребляется в Посланиях. Действительно, авторы Новозаветных Писаний были весьма избирательны в употреблении слов. Но именно этот факт опровергает приведенное здесь возражение, поскольку, например, Лука употребляет довольно много разных слов, чтобы описать рассматриваемое нами явление. Так, в Деяниях апостолов слова исполнение и крещение Духом употребляются взаимозаменяемо, и тот факт, что то и другое было пережито первыми учениками, не является сам по себе основанием, чтобы считать, что и мы не можем пережить того же. Поскольку же суть дела заключается не в словоупотреблении, а в практическом переживании, то вышеупомянутое возражение не имеет достаточной убедительной силы, чтобы опровергнуть занимаемую нами позицию по данному вопросу.
2. Есть возражение, что одной из особенностей первоначального крещения Духом было проявление чудес. Однако чудеса сами по себе не составляли суть крещения. Они лишь сопровождали его и были средством огласки, характерной для того периода. Если же чудеса определяют суть духовного опыта, то тогда мы должны всецело признать, что в наши дни верующие не могут быть крещены Духом, а могут только исполняться Им, с той лишь разницей, что в наше время нет таких же чудес. Однако чудеса не составляют суть исполнения Духом. Независимо от того, каков личный опыт исполнения Духом Святым современного верующего, Бог может, если захочет, употребить его для проявления чудес перед миром, и при этом его духовное состояние ничем не будет отличаться от состояния первых учеников.
Итак, истина заключается в том, что исполнение Духом в наши дни не сопровождается чудесами и не дает чудотворных последствий. Некоторые видные авторитеты придерживаются противоположного взгляда на чудеса, сопровождающие исполнение Духом, причем они заявляют о том, что сами были очевидцами таких чудес. Но, возможно, они не имеют четкого различия между тем, что является чудом и что является проявлением естественных законов природы.
Мы не подвергаем сомнению убеждения и искренность данных богословов, но автор этой книги заявляет, что он просто не может поверить в то, что они говорят. Да, я верю в то, что молитва веры может исцелить больных, я верю в физиологическое воздействие веры и в то, что состояние нашего ума может повлиять на физическое состояние. Но вот если бы эти богословы, исполненные Духа Святого, пошли вместе со мной к людям изувеченным, больным проказой или любой другой болезнью, причиняющей телесные повреждения, и немедленно поставили их на ноги здоровыми, — тогда в моем лице они нашли бы еще одного горячего сторонника веры в чудесные результаты исполнения Духом Святым.
Епископ Тейлор рассказывает об одной молодой девушке, которая за три месяца научилась свободно проповедовать туземцам на языке, которого она раньше не знала. Пастор Годби называет это явление "даром языков". Что ж, исполненный Духом человек действительно может многому научиться за три месяца напряженного труда, но ведь ученики говорили не на одном, а сразу на нескольких языках, притом не тратили на их изучение три месяца. Дар Святого Духа действительно сопровождался говорением на иных языках, о чем ясно пишет Павел в 1Кор.12:1-12. Но то ли церковь утратила их из-за своей неверности, то ли, что более вероятно, все эти особые дары были даны для особых целей и затем взяты от церкви, — эти вопросы не входят в число обсуждаемых в данной книге.
3. Есть возражение, что исполнение Духом, о котором говорил Павел в Еф.5:18, имело главной целью улучшение характера, а во времена апостолов оно относилось к служению. Но это вполне естественно, что исторические повествования, описывающие рост Церкви, ставят в центре внимания вопросы служения, хотя при этом подразумевается и святой характер, в то время как Павел в Послании к ефесянам подчеркивает характер, как основу всякого служения. Лука пишет о Церкви, Павел же обращается к Церкви, чем вполне объясняется разница в характере их Писаний. Учитывая это, а также имея в виду объяснение, данное в начале этой главы, мы поймем, что рассматриваемое возражение никак не опровергает нашу точку зрения.
4. Имеется возражение, что условия для исполнения Духом Святым в наши дни и тогда — разные. Исполнение Духом в наши дни требует самой полной отдачи и абсолютного посвящения, а в апостольские времена оно было даровано обычным рядовым христианам. На это можно ответить, что:
(а) нет ясных доказательств того, что в день Пятидесятницы все три тысячи спасенных были исполнены Духом подобным образом.
(б) некоторые считают, что, в целях скорейшего продвижения Царствия Божьего, Глава Церкви ставил менее строгие условия для исполнения Духом в начале ее истории.
(в) однако лучшим ответом будет то, что это возражение основано на неподтвержденных предположениях. Нет никаких доказательств, что в разные времена предъявляются разные требования к характеру тех, кто желает исполниться Духом.
Отвечая на первые три возражения, — если все-таки они покажутся для кого-то существенными, — что в наши дни верующие не могут получить крещение Духом Святым, мы ответим, что, поскольку, как мы уже объяснили, ни название, ни чудеса не играют существенной роли в данном событии или процессе (а это сразу и событие, и процесс!) и поскольку четвертое возражение тоже по существу не делает различия между крещением и исполнением, — вывод можно сделать только один, что, говоря о крещении и об исполнении Духом Святым, мы в действительности имеем дело с одним и тем же явлением. Если действие Духа Святого по существу одинаково и при крещении, и при исполнении, то название не так уж важно, ведь это не продукт терминологии, а духовное событие или процесс, суть которого не меняется от присвоенного названия.
Итак, мы видим, что:
(1) Может быть много случаев исполнения Духом Святым. Мы уже упоминали о таких случаях с апостолом Павлом (дважды — Деян.9:17; 13:9); с учениками (Деян.2:4; 4:31); с Петром (Деян.4:8 — уже в третий раз!), причем, как говорит Кайпер, каждый случай был напоминанием события Пятидесятницы, только в меньшей мере. Эти случаи исполнения Духом имели место ввиду необходимости предстоящего служения. И мы не можем с полной уверенностью сказать, что нужно было для этого "приходить в состояние страха и трепета", как говорит Морган, или что такое исполнение должно снова и снова обновляться. Почему-то нам не трудно согласиться, что быть "полным Духа" — это нормальное состояние или привычка души, а вот сказать, что такие люди, как Петр или Павел, которые, несмотря на свою человеческую ограниченность, постоянно пребывали в состоянии избытка и высшего подъема духовных сил, да еще нуждались в ежеминутном исполнении Духом, притом в такой мере, которая необходима в особых случаях для прославления Бога — вот это нам трудно понять. Однако такое исполнение Духом вполне возможно и для нас в любой момент, когда у нас возникнет в нем нужда и мы будем готовы его получить.
Итак, поскольку исполнение Духом и то, что некоторые предпочитают называть, как и мы, в принципе, согласились, крещением Духом, является одним и тем же явлением, то мы не видим почвы для заявления, которое сделал, например, Кумминг, что есть лишь одно крещение, но много исполнений, и что "крещение есть нечто такое, что уже не может повториться в жизни человека, принявшего его". Мак-Нейл говорит: "исполнение может и должно повторяться снова и снова, и снова; крещение же должно быть только один раз". И снова его же слова: "Христианин не должен продолжать молиться о крещении, ибо оно не может повториться; но в то же время он может просить и получать свежее исполнение, восполнение Духа Святого каждый день своей жизни". Эрдман, Морган, Чепмен, Карсон в один голос утверждают, что есть одно крещение и много исполнений". То же говорят Кумминг и Мак-Нейл.
Эта часто повторяемая формулировка принадлежит д-ру Эрдману. Заметьте, однако, что все вышеупомянутые авторы имеют в виду не одно и то же. Первая группа ссылается на крещение Духом при возрождении (1Кор.12:13) и имеет на то основания, как мы уже видели, и ввиду этого данная формулировка справедлива. Однако Кумминг и Мак-Нейл употребляют ту же самую формулировку для обозначения крещения Духом как особого переживания после возрождения, и в этом случае различия между крещением и исполнением уже не существует.
Они говорят, что крещение Духом есть начало всего последующего опыта, а поскольку начало может быть только одно, то и крещение Духом — одно. Однако такое определение не делает разницы между сущностью крещения и исполнения как такового. Конечно, может быть только одно первоначальное крещение, но с таким же успехом может быть и вторичное крещение, и поэтому мы не находим в рассуждениях Кумминга никакого основания считать, что крещение Духом не повторяется.
Все эти крещения, или эти исполнения Духом, — как их ни назови, — похожи друг на друга во всем, кроме меры, так что последнее может быть больше, чем первое. Мы все слышали о "втором благословении", подразумевая под "первым" возрождение, но кто-то очень мудро сказал: "Я верую не только во второе, но и в сорок второе благословение".
(2) Данное явление (то есть, исполнение или крещение Духом) следует за возрождением. Его можно получить при возрождении, но не в один и тот же момент времени. Если следовать логике и хронологии, то данное действие Духа Святого должно осуществляться после возрождения. Вильям Келли говорит об этом так: "Вполне понятно, что основанием для такого явления является факт, что мы — сыны Божьи через веру во Христа, утвердившиеся в Нем через искупление".
В случае с учениками между их возрождением и исполнением Духом прошло некоторое время (Деян.2:4), то же самое произошло с Павлом (Деян.9:17). Если даже, как считает Морган, обращение Павла и исполнение Духом произошло в Иудином доме, то все равно последнее должно было случиться после первого и в зависимости от него. Если же, что вполне возможно, он был рожден от Духа на пути в Дамаск, что Морган не оспаривает, то тогда как же исполнение могло произойти в одно время с возрождением?
Это же самое можно применить и к христианам в Самарии (Деян.8:12-17). Они уверовали и крестились во имя Иисуса Христа от проповеди исполненного Духом Филиппа; однако д-р Морган считает, что ни один из них не был истинно обращен на том основании, что Симон-волхв тоже уверовал, но не был возрожден. Но этот случай ничего не доказывает в отношении обращения остальных. Беда Симона-волхва была в том, что его сердце было неправо перед Богом, о чем сказал ему Петр, но это не говорит о том, что и сердца всех остальных были в таком же состоянии. Мы можем с полной уверенностью сказать, что Евангелие, которое проповедовал Филипп, было таким же чистым, как и проповедуемое Петром, и у нас нет законных оснований не считать этих людей христианами, хотя обсуждаемое нами благословение они получили несколько позже.
Это же справедливо и в отношении верующих в Деян.19:1-6. Скоуфилд и Морган считают, что эти люди не были христианами. Но большинство богословов считают иначе. Мы знаем о них, что это были ученики Иоанна, и в каком-то смысле можно сказать, что они не были христианами. Кстати, в таком случае надо признать, что и ученики до Пятидесятницы тоже не были христианами, с чем мы никак не согласны. Лучше всего считать этих людей, о которых Лука говорит, как об "учениках" и о "верующих", такими людьми, чье духовное состояние давало право Павлу предложить им рассматриваемый нами духовный опыт, который следует за возрождением.
В случае же с Корнилием (Деян.10:45-46 и 11:15) возрождение и крещение Духом произошли в один день, практически в одно и то же время, хотя, тем не менее, и здесь, при внимательном исследовании, мы видим, что логическая последовательность должна была начинаться с возрождения, за которым следовало крещение Духом. Так было и с учениками в Ефесе (Деян.19:1-6). Обычно мы связываем их обращение с тем духовным опытом, который предложил Павел, но все же сначала они уверовали в то, что говорил им Павел, затем крестились во имя Иисуса при естественном условии их возрождения, а заодно с возрождением получили и Духа Святого (Рим.8:9), и затем Павел возложил на них руки. Все это заняло, возможно, считанные минуты, и после этого они приняли Святого Духа в том смысле, о котором мы говорим в данной главе.
В момент обращения человек может получить также особое исполнение Духом для особой необходимости, возникшей на тот момент, но если говорить о состоянии "полноты Духа" в общем смысле (Еф.5:18), то его не только возможно, но даже больше того — нужно получить при обращении, и этого желает Бог. То и другое, однако, зиждется на факте, что человек уже возрожден от Духа Святого.
(3) Является ли такое состояние нормальным (здоровым) и возможно ли в нем пребывать продолжительное время? На этот вопрос нетрудно дать ответ. Если иметь в виду исполнение как "полноту Духа" в общем смысле (Еф.5:18), то ответ будет утвердительным — да. Если же иметь в виду исполнение Духом для особых случаев, то ответ будет отрицательным — нет. Кумминг, однако, приравнивает одно к другому и говорит: "Все последующие излияния Духа на учеников были необходимы исключительно по причине недостатка их веры". Но на самом деле Бог предусмотрел каждое из этих исполнений для Своей особой цели. Нам нетрудно понять, что "полнота Духа" как привычка души является нормальным и продолжительным состоянием, какое было у Варнавы и Стефана, и мы верим, что в наши дни также найдутся те, о ком можно сказать, что они "полны Духа Святого". Но между "обычным" и "специальным" исполнением существует количественная разница, о которой мы уже говорили. Морган говорит: "Когда человек рождается от Духа, он в то же самое время получает крещение и исполнение Духом". Действительно, мы можем согласиться, что когда человек рождается от Духа, он в то же самое время получает Духа, иначе он будет "не Его" (Рим.8:9). Истинно и то, что он может быть затем исполнен Духом. Но мы не можем сказать, что это исполнение может быть любым, — и в смысле "полноты Духа" как обычного состояния, и в смысле "особого исполнения", — мы не имеем оснований для такого утверждения ни в Писании, ни в логике наших рассуждений.
(4) Что же представляет собой исполнение Духом Святым? Это не что иное, как присутствие Самого Бога, Который беспрепятственно осуществляет Свою волю в душе человека. При этом проявляется Его сила и власть над грехом, а также изливается божественная энергия, необходимая для достижения наивысших результатов в служении или страдании. Эта власть, эта сила и энергия человеком не отвергается, но воспринимается с радостью.
Посмотрите на силу огня, когда он шагает неодолимой поступью над гордым городом, и величественные здания из кирпича, камня и железа тают от его огненного прикосновения.
Посмотрите на силу ветра, как он несет по морю огромные суда, как вырывает с корнями деревья, как поднимает в воздух целые дома и превращает в кучу развалин города.
Посмотрите на силу воды — кто может противостать всепотопляющему наводнению?
Если бы все эти стихии могли говорить, они все же не сказали бы нам, что такое сила, хотя они являются в Писании символами Духа Святого. Сверхъестественная сила Духа выражена символически — и только символически в могущественном проявлении этих естественных стихий. И если мы не можем определить сущность даже сил природы, то тем более мы не можем объяснить могущество Бога.
Что такое сила? "Однажды сказал Бог, и дважды слышал я это, что сила у Бога". Силу невозможно отделить от Бога. Человек не может получить эту силу, пока Сам Бог не придет к нему и не исполнит Духом Святым, в Котором проявляется сама сущность Бога, уже обитающего в человеческой душе благодаря возрождению. При этом в человеке и через человека беспрепятственно выполняется Его воля, и при Божьем употреблении человеческие способности достигают вершин возможного как его в характере, так и в делах.
Человеческая воля беспрекословно предоставляет Богу управление всем своим существом, освященным Его присутствием, а Бог со Своей стороны наделяет все способности человека Своей жизненной силой, чтобы в характере и служении человек мог выполнить то, для чего Бог и благоволил наделить его этими способностями.
Однако в современном богословии эта истина преподносится совсем иначе, и из-за путаницы в употреблении терминов, как мы уже говорили, возникает много споров. На самом же деле трудность заключается в следующих вопросах, на которые невозможно дать абсолютный и безоговорочный ответ: 1. Является ли исполнение Духом работой Духа Святого, уже живущего в верующем? 2. Является ли оно отдельным, особым принятием Духа Святого? 3. Или же это сразу то и другое? Дать исчерпывающий ответ на эти вопросы — значит сделать вид, что наш ограниченный ум может разгадать безгранично великую тайну: вездесущность божественной Личности. Мы считаем, что в Писании нет никаких оснований отделять второй вопрос от первого. Первый же вопрос в отрыве от второго в определенном смысле верен, ведь божественная Личность, какой является Дух Святой, не может обитать в верующем частично, но лишь во всей Своей целостности; и мы склонны считать, что главное внимание следует обратить именно на этот факт. Действительно, можно говорить о большем исполнении Духом, то есть о большем проявлении Его силы, о большем влиянии, о больших плодах Духа, но говорить о том, чтобы иметь больше Самого Духа, как считает Эндрю Муррей, — значит подойти вплотную к опасной черте, за которой начинается мистика, несовместимая с общепринятыми в наши дни духовными понятиями.
Однако третий вопрос, то есть мысль о совмещении двух предыдущих, тоже имеет своих защитников. Так, Эндрю Муррей пишет: "Я должен с сожалением отметить, что во многих молитвах присутствие Духа забывается и пренебрегается; однако есть и другая крайность, — это понятие, что, когда Бог нам дал, и мы приняли Духа, мы не должны просить еще больше Самого Духа". Мейер также говорит: "Прежде чем пытаться приступать к какой бы то ни было работе для Бога, надо убедиться, снарядили ли вы себя новым принятием Духа Святого".
Моул, комментируя Еф.1:17, пишет: "Мы не должны думать, что "подаяние" Духа является отдельным изолированным вкладом, который, будучи однажды дан, теперь стал частной собственностью". Это высказывание истинно, как истинно и утверждение Муррея, что "Бог не дал нам Свой Дух в том смысле, чтобы отделить Его от Себя".
Дух Святой находится на небе, а также в каждом верующем в одно и то же время. Однако если говорить о Нем как о Личности, мы никак не можем согласиться с тем сравнением, которое приводит Муррей: что нам надо желать исполнения Духом так же, как пальцы желают от сердца большего притока крови, ветка желает от лозы больше сока, и легкие желают более глубокого вдыхания воздуха.
В подобном словоупотреблении, как мы уже говорили, для неискушенного читателя существует опасность перепутать Личность Духа Святого с Его влиянием. В богословии всегда легче дать определение, чем дать характеристику определяемому предмету. Это особенно справедливо в рассматриваемом нами случае, ведь намного легче дать определение Духу Святому как Личности, чем мыслить о Духе Святом вообще, когда мы описываем, например, Его вездесущность или же личное восприятие человеком духовного опыта, данного Богом. В силу этого, а также имея в виду то, что многие люди, даже употребляя самые правильные определения, имеют привычку думать о благословенном присутствии Духа слишком поверхностно, мы должны беречь себя от употребления тех выражений, которые поставят нас в один ряд с такими людьми.
Мы здесь уже много рассуждали, но все же кажется, что мы все еще топчемся на месте. Затронутая нами тема касается Существа безграничного, и хотя многие употребляют те или иные выражения, удобные для них соответственно их пониманию Писания, все же надо отметить, что ни в одном богословском труде мы не найдем даже попытки объяснить эту непостижимую тайну так, чтобы она была полностью доступной для ограниченного ума. Находясь в присутствии безграничного Существа, нам будет приличнее всего сказать: "Говори, Господи, ибо слушает раб Твой", и оставаться довольными тем, что Он скажет.
Мы привыкли объяснять это драгоценное действие Духа Святого с помощью образных выражений, причем даже авторы Священного Писания употребляют эти выражения. Ведь и "крещение", и "исполнение" — это образные выражения, описывающие взаимоотношения человеческой личности с Духом Святым. Мы употребляем в данном случае те выражения, которые записаны в Слове Божьем, то есть, что Он нас наполняет, облекает, изливается и т.п., — но все это лишь приспособление к нашему ограниченному разуму. Все существующие в мире определения не объясняют до конца того, что собой представляет Бог, и никаким философствованием не опишешь, как Бог вселяется в человека Своим Духом, как Он его возрождает и действует в нем, — это тайна, большая, чем тайна самой жизни, и если логика нашего разума только предполагает, то Слово Божье утверждает, что именно так оно и есть, и это является более сильным доказательством, чем любые возможные метафизические рассуждения.
(5) Является ли исполнение Духом событием определенным, осознанным и неповторимым?
Вот что говорят по этому поводу богословы:
"Это кризис, который совершается определенным образом раз и навсегда" — Карсон.
"Крещение Духом — это начало всего христианского опыта и как таковое никогда не может повториться вновь" — Кумминг.
"Христианин не должен продолжать молиться о крещении Духом, ибо оно не может повториться вновь" — Мак-Нейл.
"Это определенное переживание, и человек может знать, имеет ли он его или не имеет" — Торрей.
Здесь процитированы лишь несколько из множества подобных выражений разных авторов, и все они говорят о рассматриваемом нами явлении как о событии, последующем за возрождением.
Конечно же, оно является чем-то определенным, иначе не о чем было бы и рассуждать. Однако эта определенность не всегда подразумевает осознанность. Акт посвящения самого себя Богу для исполнения Духом Святым является событием определенным и осознанным с точки зрения верующего, однако само исполнение может быть и не осознанным в момент его получения, хотя, конечно же, вполне реальным.
Каким же образом христианин может узнать о том, исполнен он Духом Святым или нет? Можно сказать, что для этого есть два, даже три пути. Во-первых, я могу знать о том, что исполнен Духом сразу же, если наилучшим образом выполнил необходимые для этого условия и принял Духа Святого верой (Гал.3:14). Я доверяю Богу и Его Слову, и таким образом я знаю, что исполнен Духом Святым. Это можно назвать первым путем, однако необходимо заметить разницу между знанием и ощущением происшедшего события. Я могу знать о происшедшем в том смысле, как сказано выше, но при этом не ощущать, что я этим уже обладаю. К такому ощущению можно прийти двумя путями: во-первых, через Божье свидетельство в нас и через нас. Мейер говорит: "Зная то, что Бог верен Своему Слову, смело доверяй этому Слову, даже если у тебя не будет никаких эмоций. Позже, когда тебе придется совершать труд для Бога или страдать, или встречать искушение, — ты почувствуешь в себе такую силу, какой не чувствовал никогда раньше, и эта сила покажет тебе, что ты исполнен Духом Святым".
Вышесказанное ни в коем случае не исключает возможности моментального свидетельства, что ты получил исполнение Духом. В наши дни мы не видим огненных языков, не слышим шума ветра и не содрогаются дома от землетрясения, а такие вещи, как "электрические волны", которые описывает Финней и другие особые явления зависят в основном, если не полностью, от темперамента. В какой бы мере человек ни был исполнен Духом Святым, он может никогда не пережить ничего подобного, но в то же время внутри у него будет тихое, спокойное, глубокое чувство, дающее верное и удовлетворяющее свидетельство.
Мы вовсе не намерены навевать сомнения в реальности необычных явлений вроде тех, что описывает Финней, но лишь желаем подтвердить, что такие явления не существенны для самого факта исполнения Духом и что, как правило, подтверждение в таком исполнении человек получает более простым путем, о чем мы уже говорили выше.
А теперь постараемся ответить на вопрос: дается ли исполнение Духом Святым только однажды, то есть является ли оно неповторимым?
Мы утверждаем, что будь оно получено внезапно, в остро выраженной форме для особой цели, или же будь оно проявлено, как "обыкновенное" состояние полноты Духа, — ответом в любом случае будет решительное НЕТ. Тот факт, что в Писании говорится о многих случаях "особого" исполнения, должен быть достаточным основанием для отрицательного ответа. Все те, кто заявляет о якобы существующем различии между так называемым первым и неповторимым исполнением и всеми последующими исполнениями, абсолютно неспособны указать, в чем же состоит такое различие.
Никто ни на миг не сомневается в том, что есть количественное различие в степени исполнения Духом, когда имеется в виду постоянное состояние, и это вполне объяснимо. "Особое" исполнение приходит и уходит в зависимости от конкретной необходимости, а "обыкновенное" может варьироваться в зависимости от нашего посвящения Богу и от степени самоконтроля в личной жизни. Но если говорить о "кризисе", как о чем-то таком, что "случается раз и навсегда", тогда озадаченный христианин вынужден будет то и дело смотреть в календарь, чтобы вспоминать точную дату этого "неповторимого" события.
Кумминг, у которого нет четкого различия между крещением и исполнением Духом Святым, говорит об исполнении Духом "в первый раз". Это уже кое-что объясняет. Значит, был такой момент, когда христианин впервые вполне осознанно, решительно и всецело посвятил себя Богу. В весьма определенном смысле этот момент знаменовал собой кризис (перелом) в жизни христианина. Подобное посвящение, конечно же, никогда больше не повторится, и никто другой не может пережить точно такое же событие в своей жизни, однако в результате этого посвящения душа получает исполнение Духом не в "особом" значении, но "обычную" полноту. Эта полнота приходит и уходит в зависимости от того, насколько постоянно и реально наше пребывание в Нем.
Мы не одобряем склонность некоторых верующих собираться вокруг какого-нибудь учителя в поисках исполнения Духом Святым и глядеть на него, словно он имеет некий особый, неповторимый опыт, которого им так недостает в служении. Они спрашивают, как получить этот опыт, и учитель советует им делать то или другое, после чего многие из них говорят: "Все это мы сделали, но так и не получили уверенности в том, что имеем исполнение Духом, о котором говорил наш учитель". Они уходят от своего учителя в сомнении и горе, хотя многие из них на самом деле имеют искомое "нечто", возможно, еще в большей мере, чем тот учитель, от которого они так и не позаимствовали его опыт.
Суть такова, что в момент посвящения человек получает точно такое же исполнение Духом, какое он может получить многократно после этого и какое он получал раньше при менее полном посвящении.
Итак, исполнение Духом, с какой точки зрения на него ни посмотри, имеет свою меру, или степень. Почти каждый христианин (точнее сказать — каждый) в какой-то мере исполнен Духом Святым, хотя эта мера в некоторых — увы, даже во многих — незаметна. Однако эта мера возрастает в соответствии с нашим посвящением себя Богу, и в момент наиболее глубокого и решительного посвящения, о котором сказано выше, она достигает неизмеримой полноты, дает христианину власть над самим собой, а также наделяет его в нужный момент неодолимой силой для служения.
Подобное исполнение Духом, независимо от разных точек зрения, не случается раз и навсегда. Хотя в жизни христианина может быть поворотный пункт, кризис, связанный с моментом его первого осознанного посвящения себя Богу, — все же исполнение Духом, полученное в этот момент, не отличается по своей сути от исполнения, полученного раньше, хотя, возможно, в меньшей мере, или которое он будет получать в будущем, когда для этого создадутся соответствующие условия.
Мы нуждаемся в том, чтобы полнота Духа пребывала на нас, и есть только один способ получить и сохранить ее. Если мы заблудимся и отойдем от Бога и потеряем это бесценное благословение даже почти полностью, — мы получим его снова, если будем искать так же, как и прежде. Мы нуждаемся также и в пополнении запасов Духа для служения в такой же мере, как нуждались и апостолы, и можем получить его тем же способом и в тот момент, когда появится настоятельная необходимость в этом.
Далее надо отметить, что так же, как есть те, кто не знает точно дня своего возрождения, так есть и те, кто не помнит никакого определенного и неповторимого кризиса в своей жизни, однако факт исполнения Святым Духом доказывается их святой жизнью и трудами, и они могут засвидетельствовать, что пришли к осознанной уверенности в этом благодаря постепенному возрастанию в состоянии "обыкновенного" исполнения Духом, и это вполне соответствует общему правилу.
(6) Теперь, наконец, мы приходим к самому важному практическому вопросу. Павел сказал: "Исполняйтесь Духом". Как уже объяснялось, здесь Павел непосредственно имел в виду жизнь в состоянии полноты Духа. Если рассматривать это состояние как условие, от которого зависит полнота Духа в общем смысле, то такое же условие требуется и для получения специального исполнения Духом для особого служения. Но каким же образом я могу получить это исполнение Духом? Мы уже сказали о главном условии для этого, а именно, о необходимом духовном состоянии. Но для этого состояния имеются определенные предпосылки, которые заодно являются и условиями для ответа на наш вопрос. Мы, однако, предпочитаем называть их предпосылками, так как эти предпосылки составляют одно главное условие, о котором мы уже сказали вкратце. Две из этих предпосылок относятся к расположению души, а третья — к ее состоянию; а то, что мы назвали главным условием, является действием души.
I. Итак, первая из этих предпосылок — глубокое бескорыстное желание исполнения Духом Святым. Обратим внимание, что в Ис.44:3 слова "вода" и "Дух" являются синонимами. Это говорит о том, что надо иметь сильное желание, чтобы получить данное благословение. Но заметим также, что это желание должно быть бескорыстным. "В обязанности Духа Святого не входит прославление нас; Его великим делом является прославление Христа" — Мак-Грегор, "A Holy Life". Желание быть в Божьем употреблении может исходить от негодных плотских амбиций, и только при условии, если ищущий этого от всей души желает чести и славы Христу, он может прийти к требуемому духовному состоянию.
II. Вторая предпосылка, так же, как и первая, относящаяся к расположению души, есть вера. Это не та присваивающая вера, о которой сказано в Гал.3:14, но та, о которой Карсон сказал: "верить в то, что это возможно для тебя", то есть верить в то, что Бог сделает это для тебя, потому что Он пообещал или, как сказал Скоуфилд, "верить в то, что воскресший и прославленный Христос может и желает дать нам полноту Духа" и что Он непременно даст ее. Вера присваивающая, хотя и составляет часть этой веры, о которой мы говорим, проявляется лишь после того, как мы получили исполнение Духом.
III. Третья предпосылка, относящаяся к расположению души, есть пустота, опустошенность — это необходимое состояние всякого сосуда, который надо чем-то наполнить. Мы уже знаем, что нам надо быть последовательными, что надо оставить грех и опустошить себя, но всего этого человек никак не может сделать своими силами. Однако когда Дух Святой наполняет человека, Он дает на все это силы, и тогда вопрос "Как я могу стать опустошенным?" разрешится очень легко, ибо для достижения требуемого духовного состояния человек теперь не оставлен один на один с самим собой, как это было до исполнения Духом Святым.
Определив эти предпосылки, мы теперь рассмотрим главное условие для исполнения Духом Святым, а именно то, что мы можем назвать действием души. Это действие называется по-разному: "полная уступка" — Скоуфилд, "полный отказ от своей воли" — Морган, "полная отдача" — Чепмен, "посвящение" — Мак-Нейл. Все эти выражения прекрасны и выразительны. Да, это чистосердечная, всецелая, безоговорочная, обязывающая, безусловная отдача самого себя Богу. Конечно же, это вполне определенное действие души, при котором воля человека принимает окончательное, бесповоротное, однажды совершаемое решение, и Бог определил так, что другой человек не может повторить точно такой же духовный опыт в своей личной жизни, однако мы не должны ошибочно принимать идеальное за действительное. Когда Павел говорит о том, что надо "представить себя Богу" (Рим.6:13) или "представить тела наши в жертву" (Рим.12:1), он употребляет форму аориста, — то есть эти действия должны совершиться однажды и навсегда, и именно так поступают или желают поступать все верующие, когда они добровольно отдают себя Богу; но автор данной книги не считает, что подобная самоотдача Богу не оставляет никакого места для последующей самоотдачи в течение дальнейшей жизни.
Такое решительное, безвозвратное посвящение христианин совершает в первые счастливые мгновенья своей самоотдачи Христу; христианин убежден, что он совершил это, и убежден вполне серьезно, и именно на основании такого свидетельства церковь принимает его в свои ряды; но по мере возрастания в познании Бога он обнаруживает, что истинная самоотдача включает в себя такую жертвенность, о которой он не мог знать, имея скудный первоначальный опыт, и таким образом он шаг за шагом переходит от силы в силу, от веры в веру, его жизнь наполняется большим смирением, радостью и самоотдачей, а заодно — и большим исполнением Духом Святым.
Здесь мы должны рассмотреть еще одну важную сторону дела. Скоуфилд пишет: "Для приносившего жертву во времена закона было немыслимым, чтобы священник мог удостоверить его в эффективности жертвы раз и навсегда", однако в этих прообразах заключалась мысль о предстоящей совершенной Жертве; так и Павел с помощью аориста выражает действие подобного же рода. Правда, некоторые считают, что подобная идеальная самоотдача для человека вообще невозможна, и видят в ней всего лишь плохо замаскированное учение о перфекционизме (совершенстве), однако мы, даже если и допускаем возможность самоотдачи в подобном идеальном смысле, все же делаем различие между совершенной жизнью и совершенной отдачей.
Итак, хотя самоотдача, — по крайней мере, ее цель, — сама по себе идеальна, все же, как мы уже заметили, никто не может даже при идеальной самоотдаче вести такой образ жизни, при котором уже нечего будет отдавать Богу, и поэтому даже при полной самоотдаче никто не гарантирован от того, что в дальнейшем не нужно будет ее повторять. Признать возможной самоотдачу, после которой не будет необходимости в дальнейшей самоотдаче, — значит признать ее постоянной и неизменной, другими словами, сбросить со счетов нашу бренность и несостоятельность, а заодно и лишить человека всякой надежды возврата к Богу после отклонения, чтобы получить желанное благословение на условиях, равных тем, при которых была совершена первая самоотдача.
Д-р Скоуфилд критикует практику повторных так называемых "посвящений", которые, по его мнению, доказывают нехватку решительной, раз и навсегда совершаемой самоотдачи. Конечно, Бог не желает, чтобы мы продолжали делать то, что должно быть сделано раз и навсегда, как того и требует смысл слова "посвящение". И хотя мы можем употребить другие слова вместо этого, — все равно, поскольку в человеческой природе есть то, что д-р Дайк назвал "искривлением в корне", от чего происходят и "искривленные плоды", а также поскольку всякий грех есть не что иное, как взятие назад с жертвенника жертвы посвящения и восстановление в правах нашего "я", — необходимо, чтобы всякий раз сделавший это приходил к Богу с обновленным посвящением. Неважно, допустил ли здесь человек нечистую мысль, проявил ли плотской характер или провинился перед Богом в более крупных грехах, — разница во всем этом лишь количественная.
Эти замечания не отвергают мысль о том, что человек может пережить особый день перелома в своей жизни, от которого он ведет отсчет своего первого исполнения Духом Святым. Наши замечания, наоборот, утверждают, что такого рода самоотдача является именно тем, что мы должны совершить, когда отдаем себя Христу, и что ее фактически совершает каждый по-настоящему обращенный человек, но — увы! — из-за своей слабости считает, что еще не совершил, и поэтому должен достигать через духовный рост, включающий в себя постоянный процесс самоотдачи, причем достижение "жизни самоотдачи" происходит без всякого кризиса, и, стало быть, полнота и исполнение Духом, достигнутая таким образом, будет отличаться от первоначальной только количественно. Например, служитель, который с чувством глубокого удовлетворения и уверенности вспоминает подобный момент перелома, может быть, уже спустя двадцать лет после рукоположения, которое включает в себя и самоотдачу, — не станет перечеркивать всю свою прошлую жизнь, как будто она была без водительства Духа Святого, и свою проповедь, как будто она была без Его силы, и свое стремление к достижению святости, как будто в нем не было Его помощи.
Еще раз заметим: исполнение Духом Святым имеет свою меру. Кто-то может спросить: "Сколько же Духа Святого я имею?"
Мы ответим такому человеку: "Ты можешь иметь всего Духа Святого, не больше и не меньше, чем Он Собой представляет", но при этом мы имеем в виду наши предыдущие рассуждения. Однако иметь Духа Святого и быть исполненным Духа Святого — не одно и то же. Исполнение Духом Святым имеет свою меру, оно есть "постоянная самоотдача для постоянного наполнения".
Что включает в себя такая самоотдача? Если иметь в виду нужды служения, то исполнение Духом может понадобиться когда угодно и где угодно, однако ему должно предшествовать опустошение — опустошение сердца от греха. Самоотдача предполагает наше желание опустошить сердце таким образом и усилия для достижения такого состояния сердца. Однако эти усилия не следует предпринимать самому, поскольку они окажутся бесплодными, но с помощью Духа Святого, который уже живет в нашем сердце; и как только наш сосуд будет пустым и очищенным, — исполнение Духом Святым окажется возможным. Д-р Чепмен сказал: "Убрать с дороги девяносто девять процентов нашей плотской природы и оставить один процент, — значит положить преграду на пути получения благословения". Прав был д-р Бойз, когда говорил, что: "Если нас попросят в нескольких словах описать значение исполнения Духом Святым, мы должны сказать, что это значит не столько то, чтобы мы обладали Духом, сколько то, чтобы Дух обладал нами".
Некоторые богословы считают, что условием для исполнения Духом является вера (Гал.3:4). Безусловно, это верно, если иметь в виду ту веру, о которой мы уже говорили, то есть веру в то, что Бог даст нам обещанное, если мы выполним поставленные Им условия.
Здесь имеется в виду вера присваивающая: мы выполняем условия и считаем, что обещанное уже принадлежит нам. Мы не ожидаем при этом никаких звуков или огненных языков, а просто продолжаем жизненный путь и труд для Бога без всяких попыток прочувствовать, что мы исполнены Духом. Мы с дерзновением верим, что исполнены Духом, и приобретаем такую уверенность в реальности этого исполнения, которую не сравнить ни с чем другим в этом мире.
Мера исполнения Духом Святым может колебаться в зависимости от нашей верности, как сказал д-р Морган: "Мера исполнения Духом поддерживается нашим пребыванием во Христе". Библейские условия для такого пребывания записаны в Деян.5:32 и 1Иоан.3:24. Однако для каждого отдельного служения мы нуждаемся в отдельном пополнении силой, и не потому, что мы утратили исполнение Духом как таковое, а потому, что особая сила приходит к нам только для особых нужд. Исповедуем же в смирении все то, в чем мы не соответствуем Его воле, присвоим верой исполнение Духом, в котором мы нуждаемся, и пусть Он откроет Свое присутствие в нас проявлением Своей силы.

11. Символы Духа Святого

Часто бывает так, что слова не могут передать истину во всей полноте. Нередко они в лучшем случае лишь наполовину открывают, а наполовину скрывают глубину истины, которую содержат в себе. Но если мы скажем, например, что Дух Святой подобен ветру, то мы выразим больше, чем могут вместить многие тома, и, может быть, именно поэтому Бог избрал для описания Духа Святого многие символы, чтобы открыть то, что в противном случае из-за бедности нашего языка мы никогда бы не смогли узнать.
В Писании имеется шесть символов Духа Святого.
I. ОГОНЬ.
В Ис.4:4 Он назван "духом огня", который должен очистить Иерусалим от осквернения.
В Матф.3:11 и Лук.3:16 об Иисусе сказано, что "Он будет крестить вас Духом Святым и огнем". Какой огонь имеется в виду?
1) Адский огонь, - как считают Мейер, Ланге, Де Ветте, Гесс, Кейм, Хенгстенберг, Остерзее и многие другие.
2) Страдания с целью очищения, - Кумминг.
3) Дух Святой, - символическое название для:
(а) пламенного усердия и ревности, - Фаррар.
(б) очищения, - Годе, Кальвин, Бенгель, Ольсаузен, Ридл, Алфорд, Шафф, Эндрю Муррей, Скоуфилд, Морган и многие другие.
В пользу первой и третьей точек зрения имеется множество аргументов, но у нас нет возможности поместить все их в данную книгу. Мы, однако, склонны придавать более прямой смысл огню как символу Духа Святого. Вряд ли можно отнести слова Иоанна Крестителя к "огненным языкам" в день Пятидесятницы, хотя и к видимому символу, и к словесному выражению можно применить один и тот же божественный принцип. Если бы Иоанн имел в виду огненные языки Пятидесятницы, то этому символу надо было бы придать, по крайней мере, несколько иной смысл, ибо во всех других упоминаниях огня как символа Духа Святого его главное значение, с чем согласны почти все толкователи, состоит в очищающем воздействии. Огонь отделяет примесь и очищает; именно поэтому Слово Божье дает совет "купить золото, огнем очищенное" (Отк.3:18). И Дух Святой, огонь Божий, также очищает душу и истребляет все, что не согласуется с интересами Царства Божьего.
4) В Лук.12:49 Иисус говорит: "Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся!" Морган, с которым согласны многие ведущие толкователи, относит данное место к излиянию Духа Святого в день Пятидесятницы.
Желание Сына Божьего, выраженное в следующем стихе, кажется, подтверждает эту точку зрения; однако прямой смысл слов Христа указывает на разделение, и такие толкователи, как Мейер, Алфорд, Ланге и другие, с равным основанием считают, что Он имел в виду духовное пробуждение и разногласие, которые возникают в результате проповеди Евангелия.
5) В Деян.2:3 написано, что "... явились им разделяющиеся языки, как бы огненные". Хотя эти огненные языки непосредственно указывали на тот инструмент, который они должны были использовать для служения, их огненный вид, как принято считать, служил символом Духа Святого, и особенно - вдохновляемого Им усердия и рвения, проявленных учениками в последующем служении.
II. ВЕТЕР.
Этот символ применяется к Духу Святому в трех разных местах Писания.
1) В Иезек.37:7-10, где описывается оживление сухих костей через воздействие Духа Божьего, подчеркивается главным образом Его оживляющая (животворящая) сила.
2) В Иоан.3:8 описывается Его возрождающая работа с указанием на Его таинственное, проникающее, оживляющее и очищающее воздействие.
3) В Деян.2:2 сказано: "И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились", что указывает на Его могучую невидимую силу. Люди видели языки огня, слышали шум ветра, но ничего не ощущали. Ни огонь, ни ветер не были реальными природными стихиями. Светящиеся языки напоминали огонь, шум был только сравним с мощным порывом ветра. Заметим также, что в Деян.4:31 "поколебалось место" в доме, где они были собраны.
III. ВОДА.
1) В Исх.17:6 мы видим, как Моисей, повинуясь Божьему повелению, ударил в скалу в пустыне, и из скалы потекла чистая и свежая вода, которой израильтяне утолили свою жажду. Эта скала была прообразом Христа, претерпевшего за нас удары (1Кор.10:4), а вода - это символ Духа Святого, дающего жизнь и обновление сил, Который был излит на почве выполненного Христом дела искупления.
2) В Иезек.36:25-27 25 сказано об окроплении народа чистой водой, о новом сердце и духе и о Духе Божьем, посланном в их сердца. Прообразом этого была очистительная вода в Числ.19. Здесь, безусловно, имеется в виду воздействие Духа Святого на человека для его обращения и освящения.
3) В Иезек.47:1 пророк видит реку воды, текущую из-под порога храма в пустыню и несущую жизнь, а также оздоровление водам моря, в которое она впадает. С этой мыслью связаны также 1Кор.6:19 и Иоан.7:39.
4) В Иоан.3:5 сказано о рождении "от воды и Духа". Здесь снова вода является символом Духа Святого. Независимо от того, является ли эта вода знаком ветхозаветного омовения (Смитон, Лампе), крещения Иоаннова или христианского крещения, — главная мысль остается все той же: очищение (омытие) от греха. Об этом говорится также в Тит.3:5.
5) В Иоан.4:14 Дух Святой, согласно мнению Смитона, Ридла, Ланге, Кальвина, Лютарда, Кейля, обещан, как источник воды, текущей в жизнь вечную. Юстин и Киприан относят слова "в жизнь вечную" к крещению; Ольсхаузен — к Самому Христу; Мейер — к истине; Толук и Вейс — к слову спасения; Гротиус — к евангельскому учению; Лаке — к вере; Вескотт и Годе — к самой вечной жизни.
6) В Иоан.7:37-39 сказано: "Кто жаждет, иди ко Мне и пей" и что у верующего "из чрева потекут реки воды живой". Хотя здесь прямо не сказано, что Дух Святой является рекой, а дается лишь пояснение "Это сказал Он о Духе", то есть Дух Святой приводит в действие и направляет потоки христианского влияния и свидетельства, — однако, поскольку сказано, что Дух Святой является внутренним источником, мы с полным правом считаем, что данное место символически описывает удовлетворяющую, преображающую и животворящую силу Духа Святого.
IV. ПЕЧАТЬ.
Этим символом Дух Святой обозначен трижды (см. главу "Запечатление Святым Духом"). Дух Святой, как печать, дает верующему чувство безопасности, потому что он является собственностью Божьей. Он производит эту уверенность в сердце верующего (Рим.8:16) и затем дает утешение и покой, а также преображает его в подобие Иисуса, Чей образ носит сама печать. Таким образом, мы начинаем жить небесной жизнью, ибо тот залог, которым Он является, вместе со всем, что Он с Собой приносит, позволяет нам уже теперь предвкушать пользование нашим будущим славным наследием.
V. МАСЛО (ЕЛЕЙ)
В Слове Божьем двести два раза упоминается о помазании елеем, причем в восьмидесяти восьми случаях приводятся разные формы этого слова. Вдобавок к этому, слово "елей" встречается само девяносто девять раз и слово "помазание" — тридцать один раз. Мы должны, однако, остерегаться в каждом таком случае видеть прообраз Духа Святого и Его работы, как некоторые делают без всякого на то основания. И хотя многие такие места действительно относятся к Духу Святому, все же прямое указание на Духа Святого мы находим лишь в пяти. В трех из этих пяти мест говорится о помазании Духом Святым Иисуса (Лук.4:18; Деян.4:27 и 10:38), и в остальных двух — о помазании Им верующих (1Иоан.2:20; 27 и 2Кор.1:21).
В Писании говорится о четырех видах помазания. (1) Помазание для гостей (Еккл.7:1; 9:8; Прит.27:9; Лук.7:46). (2) Помазание при погребении (Матф.26:12; Иоан.12:3; 7). (3) Помазание для исцеления (Ис.1:6; Иер.8:22; Лук.10:34; Марк.6:13; Иак.5:14). (4) Помазание при отделении на священное служение (Исх.29:7; 30:23, 33). Каждый верующий является царем и священником Богу, будучи отделен для святой жизни и служения помазанием, полученным при возрождении. Помазание было всегда ароматным. Так, например, комната наполнилась благоуханием от помазания, вылитого Марией, так было и тогда, когда первосвященник облекался в свои одежды, на которых было священное помазание, распространявшее вокруг приятный аромат. Описывая красоту характера Христа, боговдохновенный поэт сказал: "Все одежды Твои, как смирна и алой и кассия". Подобно Ему, и каждый христианин, имеющий помазание от Святого, узнается по приятному аромату святого характера и образу жизни, благоухающему чистотой неба.
В Библии имеется одиннадцать мест, в которых елей имеет отношение к свету (Исх.25:6; 27:20; 35:8, 14, 28; 39:37; Числ.4:9, 16; Лев.24:2; Зах.4:2-12; Матф.25:3-6). Первые восемь из них прямо относятся к освещению скинии, что почти единодушно признается прообразом Духа Святого.
В Зах.4:2-12, когда перед Зоровавелем встала гора препятствий, ему был показан светильник с двумя оливковыми ветвями, из которых неистощимо лилось масло, и было сказано, что препятствие будет устранено Духом Господним. Так и Церковь является носительницей света, и при выполнении своей задачи — освещения — она полностью зависит от Божьего источника масла, которым является Дух Святой.
Масло для светильников в Матф.25:3-6 — это, как сказал Стайер, "Дух Святой, Который, согласно общепринятой символике Писания, поддерживает огонь жизни в сердце, которое без Него содержит всего лишь сухой угасающий фитиль в сосуде". С таким пониманием данного места согласны все толкователи. Подобно тому, как масло служит для освещения, духовная жизнь, зажженная и поддерживаемая маслом Духа Святого освещает совесть и рассеивает нравственную тьму сердца, сияя в мире светом христианского характера во славу Отца Небесного (Матф.5:16).
Елей радости.
Это выражение (Ис.61:3) происходит от обычая помазываться елеем на праздниках при народном веселье и при случае большой радости (Пс.22:5). Об этом же говорится и в Пс.103:15: "и елей, от которого блистает лицо его". Однако у нас нет вполне определенного мнения, что все эти ссылки относятся к Духу Святому. Есть еще место в Евр.1:9, где говорится, что Иисус был помазан "елеем радости" более Своих соучастников, и такие толкователи, как Смитон, Кумминг, Чепмен считают, что "елей радости" — это Дух Святой, однако мы не имеем в этом полной уверенности. Стюарт толкует, что "елей радости" относится к Его прославлению и радости, связанной с помазанием на царственное служение, или, что более вероятно, к радостному коронованию Царя и царскому банкету (Вескотт, Ольсхаузен). Современные толкователи редко относят этот елей к Духу Святому, хотя есть и защитники данного взгляда. Например, Мейер, критикуя одного из таких толкователей, говорит: "Мысли автора далеко ушли от толкования отцов церкви и первоначального мнения толкователей, что здесь имеется в виду помазание Сына Божьего Духом Святым". А вот Ольсхаузен говорит: "Помазание елеем радости следует понимать не как помазание на служение царя или пророка и даже не как помазание Святым Духом, но это образное выражение взято из хорошо известного обычая помазывать голову во время праздника".
Мы определенно знаем, что Дух Святой — это Дух радости (Гал.5:22; Еф.5:18, 19; 1Фес.1:6) и автор всякого духовного веселья, и потому невозможно дать Ему лучшее образное определение, чем "елей радости", однако вряд ли можно быть твердо уверенным, что в Ис.61:3 говорится о Духе Святом.
VI. ГОЛУБЬ
Дух Святой только однажды был явлен в виде голубя. В каждом из четырех Евангелий есть упоминание, что Дух Святой в телесном виде, как голубь, сошел с неба и спустился на Иисуса, когда Он молился (Матф.3:16; Марк.1:10; Лук.3:22; Иоан.1:32). Интересен вопрос: рассматривался ли голубь как символ Святого Духа еще до Христа? Голубь из Ноева ковчега, а также голубь, упомянутый в Песнях Песней, обычно считается прообразом Церкви. У сирийцев голубь считался символом плодотворных сил природы, и схожее понимание мы находим в Талмуде, где стих из Быт.1:2 переводится так: "Дух Божий, как голубь, носился над водами", а стих из П.Песн.2:12 — "и голос горлицы — это голос Духа". Но лишь с тех пор, как Дух Святой в телесном виде, как голубь, сошел на Иисуса, это нежное создание стало Его символом.
Подумаем о многих прекрасных качествах голубя. Как восхитителен был характер Иисуса, который носил на Себе эти голубиные черты — приятность и нежность, но ведь и мы можем быть похожими на Него! Такие качества, как мягкость, доброта, снисходительность, обаяние, невинность, миролюбие, чистота, терпимость, а также ряд других подобных качеств свойственны тем, в чьем сердце есть место, чтобы Дух Святой, как голубь, свил в нем Свое гнездо.

12. Противление Святому Духу

Словами данного заголовка, как мы считаем, уместно классифицировать все грехи против Духа Святого. Мы делаем большую ошибку, если ограничиваемся тем значением слова, которое встречается в Писании только один раз. Правильная теория должна основываться на правильных предпосылках. Д-р Чепмен и д-р Морган считают, что только невозрожденные могут противиться Духу Святому, основываясь на том, что единственное упоминание о противлении Духу Святому относится к невозрожденным. Однако мы знаем, что человек — будь то верующий или неверующий — не может грешить против Духа Святого, не противясь Ему.
Некоторые говорят, что только христиане могут оскорблять Его, потому что единственное место, где употреблено это слово, обращено к христианам; но мы можем быть уверены, что нежное, доброе сердце Бога оскорблено упорным противлением также и невозрожденных. Поэтому вряд ли будет разумным, если мы с помощью таких урезанных методов будем исследовать Писания и создавать теории, основанные на единственном тексте, где встречается то или иное слово. Имея в виду эти предостережения, мы рассмотрим несколько текстов, в которых говорится о грехах против Святого Духа.
1. Противление Духу Святому. Это слово встречается только один раз и относится к невозрожденным людям (Деян.7:51). Оно заключается в противлении воле и намерениям Духа Святого, объявленным в Его влиянии и делах. Кумминг говорит: "Есть такая черта характера, присущая даже христианам, которая часто, а может быть, даже всегда обнаруживает склонность действовать вопреки Духу Святому". При этом он справедливо ссылается на Гал.5:17. Невозможно отделить наше "я" от греховности, которая остается даже в христианах, и всякий раз, когда происходит внутренняя борьба, прежде чем побеждает дух, — а особенно, когда побеждает плоть, — наблюдается противление воле и работе Духа Святого.
2. Оскорбление Духа Святого. Это слово встречается только однажды, причем в отношении христиан (Еф.4:30). Оно означает "наносить обиду", "заставлять печалиться", чем доказывается, что Дух Святой — это личность, и открывается Его чуткий характер. "Не удивительно, — пишет Скоуфилд, — что некоторые видят в этом выражении "материнское" проявление божественной любви". В данном месте Писания "оскорбление" непосредственно относится к гнилым словам, что видно из контекста, а также по соединительному предлогу "и", хотя, безусловно, данная истина имеет более широкое применение. Морган пишет: "Всякий раз, когда Духу Святому создаются помехи, когда Ему не повинуются, когда не откликаются на новые откровения Христа, которые Он дает, — Он оскорблен". В Ис.63:10 сказано о том, что "они огорчили Святого Духа" в том смысле, что Он разгневался на них. В Септуагинте это выражение так и переводится: "прогневали Святого Духа". Однако текст из Пс.77:40 не может служить подтверждением вышеупомянутого словоупотребления, если иметь в виду, что Дух Святой является отдельным Лицом, отличающимся от Бога-Отца.
Хотя гнев действительно имеет близкое отношение к оскорблению (см. Быт.34:7), все же форма глагола в Ис.63:10 лучше может быть передана, как "причинять боль", в чем, собственно говоря, и заключается оскорбление (ср. это же слово в 3Цар.1:6 — не стеснял его вопросом, и в 1Пар.4:10 — чтобы я не горевал). Мы можем исключить мысль о гневе в Ис.63:10 при оскорблении Духа Святого на том основании, что нигде в Слове Божьем Духу Святому не приписывается проявление гнева. Нежный и любящий, Он может быть оскорблен, но не разгневан. Но можно ли оскорбить Духа Святого так, что Он уйдет? Невозрожденный человек может оскорбить Его таким образом, что Дух Святой навсегда перестанет просить, чтобы Ему предоставили место в сердце. Однако Он никогда не покидает возрожденного человека.
3. Угашение Духа (1Фес.5:19). Это слово встречается только один раз и обращено к христианам. Оно является метафорой, так как сравнивает отношение к Духу Святому с тушением огня. Не следует относить данное выражение к какому-то одному проявлению Духа Святого, хотя по контексту самым близким даром, подвергающимся угашению, может быть пророчество, то есть дар для служения. Однако мы можем угашать Духа Святого и тогда, когда отвергаем Его просьбу что-то сделать, когда начинаем служение без упования на Него, когда стесняемся говорить истину по Его побуждению. Однако мы не можем ограничиться только этими предположениями. В 1Фес.5:19 слово "угашать" не имеет вполне определенного значения, но даже если бы и имело, то вся фраза не ограничивалась бы только обращением к верующим в Фессалониках. Мы знаем, что существовали "огненные языки" (Деян.2:3), которые были знаком силы для служения, но в то же время существовало и "крещение Духом" (Матф.3:11), которое многими толкуется, как Дух Святой, посылаемый для очищения. Сюда же относят и место из Ис.4:4, где Он назван "Духом огня", Который очищает и дает силу для служения а также чистоту жизни, благодаря Своему присутствию и действию внутри нас. Все вышесказанное оставалось бы справедливым даже в случае, если бы образное слово "угашение" вообще не употреблялось. Скоуфилд пишет: "Угашать Духа, таким образом, — значит противиться Его очищающему воздействию и Его попыткам употребить нас". Можно вполне обосновано сказать, что угашение Духа — это такой вид оскорбления Духа, который присущ только христианам.
4. Искушение Духа. Слово "искушать" в данном случае лучше перевести словом "испытывать" или "проверять". Оно происходит от греческого peirazo и имеет два значения.
(I). Испытывать, подвергать проверке.
(а) Бог испытывает людей (Евр.11:17).
(б) Люди испытывают Бога (Деян.15:10 и 5:9).
(в) Человек испытывает самого себя (2Кор.13:5).
(г) Люди испытывают друг друга.
(II). Соблазнять, склонять ко греху. Этим занимается дьявол. Бог не склоняет ко греху никого, и Его Самого невозможно склонить ко греху (Иак.1:13). Петр сказал Анании, что он солгал Духу Святому (Деян.5:3), а в ст. 9 он сказал, что они согласились искусить Духа Святого. Без всякого сомнения можно сказать, что они согласились солгать Петру, но Петр, исполненный Духа Святого, был Его носителем и инструментом, и поэтому он правильно определил их попытку обмана как грех не против себя самого, но против Духа Святого.
Но поскольку из слов Петра в ст.9 следует, что они оба согласились сделать осознанный и умышленный поступок, и поскольку присутствие и сила Духа были столь очевидны в даре различения и в языках, что даже глупцу было известно о Его присутствии и силе, в особой мере почивавших на апостолах, что включало в себя и способность распознать обман, то наиболее вероятным объяснением данного случая, независимо от смысла слов Петра, будет то, что Анания и Сапфира захотели либо приобрести себе авторитет, либо обеспечить уход за собой (что вполне можно предположить), и ради этого решили обмануть Петра, а это, в свою очередь, включало в себя и искушение Духа Святого, на что они сознательно решились. Кумминг говорит, что они искушали Духа Святого "покинуть Церковь как Свое жилище и прекратить Свое дело", но в таком смысле искушение Духа Святого вряд ли вообще возможно.
Нигде не сказано, что мы можем искушать Духа Святого в таком смысле, какой дает грамматический анализ этого слова или его общеупотребительное значение. Однако в Библии упоминается о грехе искушения Святого Духа Божьего, когда мы не верим в Его безграничное совершенство и испытываем Его терпение своим отношением и действиями. Грех Анании и Сапфиры заключался в том, что они подвергали испытанию Его всеведение и хотели проверить, узнает ли Он их обман и откроет ли его Петру. Но могут ли христиане искушать Святого Духа?
Анания сомневался в том, что Дух Святой его накажет. Он хотел проверить, распознает ли Он его обман, и если распознает, то станет ли что-либо предпринимать. Христиане часто сомневаются в том, что Дух Святой может их благословить. Анания хотел удостовериться в Его способности наказать, и это было грехом. Христиане, желающие удостовериться в Его способности благословить, поступают хорошо, и в этом нет греха. Он Сам говорит: "Испытайте Меня; вкусите Меня". Итак, проверка имеет двоякое значение. Мы сомневаемся в том, что христиане могут испытывать Бога в греховном смысле. Но были ли Анания и Сапфира христианами? Августин и множество других авторитетов говорят "да". Еще больше есть тех, кто говорит "нет". Никто этого не знает. Но если бы они были христианами, то их грех вряд ли говорил бы о чем-нибудь христианам наших дней, поскольку сегодня нет точно таких же духовных обстоятельств, которые представляли бы для этого возможность. Невозрожденный человек искушает Духа Святого постоянно, главным образом, тем, что не верит Его предупреждениям, продолжает противиться и ожидает Божьего наказания, рассчитывая в то же время на Божье долготерпение и считая, что Он должен спасти их, несмотря на то, что они грешат.
Из вышесказанного понятно, что есть разница между ложью Духу Святому и испытанием Духа Святого, хотя то и другое может проявляться в одном и том же действии. Можно сказать, что и мы говорим ложь Духу Святому в том смысле, как это сделали Анания и Сапфира, когда пытаемся обмануть церковь или верующего, в которых обитает Дух Святой. Хотя христиане не называют этот грех своим именем и не делают его целенаправленно против Духа Святого, однако этот грех все же обращен не столько против человека, исполненного Духом Святым, сколько против Духа Святого, исполняющего человека. И, конечно же, Дух Святой оскорблен всяким подобным противлением Его святой воле.
5. Осквернение храма Святого Духа. Храм, в его классическом значении, есть "место обитания Божества". Данное слово употреблено дважды по отношению к Духу Святому. В 1Кор.3:16, 17 "храм" относится к церкви, то есть организованному церковному обществу, а в 1Кор.6:19 "храм" относится к личности верующего. Так же, как в сиянии "шехины" — славы — Бог обитал в ветхозаветном храме, так в Своем Духе Он обитает в христианском храме, освящая его Своим присутствием.
Слова "разорит" и "покарает" в 1Кор.3:16-17 в греческом одно и то же слово, оно означает "осквернять", "повредить", "разлагать", "делать вред", "разрушать". В Ветхом Завете всякое небрежное отношение к храму, всякое осквернение считалось разрушением храма. Мы можем разрушать храм Святого Духа — Церковь, — когда допускаем разного рода церковные беспорядки и разделения (именно об этом в первую очередь идет речь в 1Кор.3), а также когда любым способом отвлекаем ее от прямого Божьего предназначения. В 1Кор.6:18-20 говорится о блуде как о грехе против тела, которое Павел называет "храмом Святого Духа", поскольку тело является сосудом и хижиной для человеческого духа, в котором обитает Дух Божий. Мы можем грешить против тела как храма Божьего, допуская любые виды злоупотребления телом. В обоих случаях мы противимся и оскорбляем Духа Святого.
Поскольку ложь (Деян.5:3) не обязательно надо понимать, как прямой, умышленный грех против Духа Святого (ведь мы не можем знать, что было на уме у согрешивших супругов), то таким же образом можно рассматривать и многие грехи против храма Духа Святого. Поскольку же Петр, будучи исполнен Духа Святого и действуя от Его имени, оценил эту ложь не как грех против него лично, но как грех против Духа Святого, то и грех против храма, где обитает Дух Святой (в Церкви или в верующем), может и даже должен быть назван грехом против Духа Святого, даже если, как в случае с ложью, согрешивший мог не осознавать этого.
6. Презрение к Духу Святому (Евр.10:29 — в Синодальной Библии переведено словом "оскорблять"). Этот грех назван таким словом, которое больше нигде не встречается в Новом Завете. Оно буквально означает "наносить оскорбление". В данном случае это слово описывает оскорбление и надругательство над благословенным Духом Божьим, через Которого нам даны все Божьи дары. Здесь, в Евр.10:29, говорится о грехе отступления, который совершили те, которые, как в другом месте (Евр.6:4-5) сказано, были однажды просвещены и сделались причастниками Святого Духа, вкусили дара небесного и благого глагола Божьего и сил будущего века.
Многие исследователи отождествляют этот грех с хулой на Духа, о которой говорится в Евангелиях. В определенном смысле это верно, поскольку тот и другой грехи происходят от одного и того же состояния души и выражают в высшей степени дерзкое и умышленное противление чудесным откровениям и совершенно очевидным проявлениям силы Святого Духа. Разницу можно увидеть в характере согрешивших: грех, описанный в Евангелиях, совершили те, кто от самого начала решили злостно противиться силе Божьей, проявленной в Сыне Божьем; грех из Посл. к евреям совершили те, кто в большой мере приняли Его благодать и признали истину, которой научил их Дух. Первый из этих грехов — более злостный в своем внешнем проявлении, в то время как второй, учитывая положение и познание согрешивших, а также действие Божьей силы, которое они на себе испытали, оказывается не менее дьявольским по своей сути. Поэтому апостольское предупреждение об этом страшном грехе звучит столь категорично и завершается словами: "Страшно впасть в руки Бога живого!"
7. Хула на Духа Святого. Грех, который не прощается. Что это за грех? Кто отважится ответить на этот вопрос? Не покрыл ли наш Господь этот грех каким-то покрывалом таинственности? Ниже приводятся различные мнения по этому поводу, а также доводы, которые автор счел наиболее правильными в свете беспристрастного исследования Писания.
В Матф.12:31-32 Спаситель сказал: "Поэтому говорю вам: всякий грех и хула простятся людям, а хула на Духа не простится людям; если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в этом веке, ни в будущем". В Марк.3:28-30 написано подобное этому: "Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили; но кто будет хулить Духа Святого, тому не будет прощения вовек, но подлежит он вечному осуждению. Это сказал Он, потому что говорили: в Нем нечистый дух". Мы находим подобное место также и в Лук.12:10: "И всякому, кто скажет слово на Сына Человеческого, прощено будет; а кто скажет хулу на Святого Духа, тому не простится".
Перед тем, как мы будем рассматривать различные толкования, полезно обратить внимание на некоторые детали и различия в прочитанных текстах.
(1) Всякий грех является грехом против Духа Святого, хотя далеко не всякий по своей сути приближается к этому единственному непростительному греху, который Иисус назвал хулой на Духа. Таким образом, это название "грех против Духа Святого" может быть истолковано превратно, и поэтому необходимо выяснить, что именно подразумевал Иисус, когда говорил о хуле на Духа.
(2) Слово "хула" (от греческого blepto — оскорблять и theme — речь; либо от blaks — хвастливый, глупый и theme — речь) первоначально означало злые речи против того, что священно и употреблялось в отношении разных грехов, вплоть до хуления имени Иеговы в Ветхом Завете и хуления Духа Святого — в Новом.
(3) Очевидно, Иисус имел в виду непростительное Ветхозаветное оскорбление, о котором сказано в Лев.24:16 "И хулитель имени Господня должен умереть, камнями побьет его все общество: пришелец ли, туземец ли станет хулить имя Господне, предан будет смерти". Стефан был побит камнями на основании этого закона. Однако благодать Нового Завета столь велика, что хула на Бога прощается и даже, по словам Христа, прощается хула на Сына Человеческого. Но говорить злое против Духа Святого — такая хула обрекает согрешившего на вечное осуждение.
Ввиду этого мы не имеем возражений против мнения Ольсхаузена, который различает три степени хулы на Бога: хула на Отца, хула на Сына и хула на Духа Святого. Однако в Слове Божьем нет абсолютно никаких оснований для подразделения Лиц Божества по ранжиру. В таком случае Отец стоял бы ниже всех в Святой Троице. Тяжесть данного греха определяется не рангом хулимого Лица, но ясностью Божьего откровения, которое дано людям через Духа Святого, и пропорционально этому откровению грех становится более осознанным и злонамеренным.
Есть мнение, согласно которому этот грех был возможен только в то время, когда Христос видимо присутствовал среди людей (Менкен, Иероним, Златоуст), однако для такого мнения нет практически никаких оснований. Мы знаем, что, например, Савл был хулителем (1Тим.1:13), также и иудеи распяли Иисуса после воскрешения Лазаря, но они сделали это по неведению, из-за неверия. Савл получил прощение, а об иудеях Иисус просил: "Отче, прости им, ибо не знают, что делают". Однако чем понятнее и убедительнее становятся в наши дни "дела, которые больше этих" (Иоан.14:12), чем сильнее обличительная работа Духа Святого, Который вступил в Свои полные права после Христа, — тем больше возможность совершения этого страшного греха, о котором мы говорим. Стайер хорошо сказал, что хула на Духа Святого — это, по преимуществу, грех последнего времени.
Имея в виду данный общий обзор, перейдем к рассмотрению природы самого этого греха.
Многочисленные объяснения, хотя и отличаются спецификой истолкования, но в то же время, как мы надеемся показать, прежде всего подчеркивают разные стороны одной и той же истины. Их можно разместить под двумя заголовками:
1. Толкования, подчеркивающие определенные действия, совершенные согрешившим лицом.
2. Толкования, подчеркивающие состояние души, к которому пришел согрешивший.
Давайте же проанализируем обе эти точки зрения. Первую из них можно в свою очередь подразделить следующим образом:
(1) Непростительный грех толкуется как приписывание чудес Христа сатане. Как утверждает Весли: "Нет ничего яснее в Библии, чем тот факт, что это является грехом". Поскольку дни чудес прошли, говорит Бродус, то и непростительный грех теперь не может быть совершен. Однако Христос не сказал, что фарисеи совершили этот грех. Самое худшее, что можно о них сказать с уверенностью, это то, что они своим поведением показывали, что находятся на пути к совершению этого греха. Место из Марк.3:30 еще не доказывает, что они совершили этот грех, так как слова "потому что говорили: в Нем нечистый дух" можно понимать просто как основание для предупреждения из уст Христа. Однако, хотя это могло быть так, мы склонны вместе с Мейером, Деличем и другими считать, что они все же совершили грех хулы на Духа, хотя, конечно, остается место для сомнения. Некоторые (Стайер, Ланге, Чедвик) считают, что предупреждение не делать этот грех является доказательством, что они его не сделали; однако разве не могли слова Христа означать их гибель с таким же успехом, как и предупреждение о грозящей опасности? Некоторые считают молитву Христа на кресте доказательством, что они не совершили этот грех. Они говорят, что если распинавшие не знали, что они делают, даже после трехлетнего служения Христа, то тем более это относилось к фарисеям, которые соприкасались со Христом всего лишь восемнадцать месяцев (с тех пор, как Он предупредил их о грехе). Но мы имеем дело с особо тяжким грехом, и последняя молитва Христа, при всей ее значимости, могла не включать в себя некоторых, возможно, даже многих, кто слышал эту молитву. Но если допустить, что Христос действительно молился о прощении фарисеев, то как увязать это с мнением Весли, что они все-таки совершили этот грех? Может быть, хула фарисеев была единственным случаем совершения этого греха? Их злые слова естественно исходили из злых сердец, и разве сегодня нет случаев, когда злое расположение сердца толкает людей на подобные же злые слова, обрекающие душу на такое же страшное осуждение? Хула фарисеев были причиной ужасающих слов Спасителя, и мы твердо убеждены, что это как раз и был один из случаев самого страшного греха, однако на страницах Писания мы не находим подтверждения мнению, что этот грех ограничен только данным случаем с фарисеями.
(2) Несколько иное мнение под тем же заголовком гласит, что под данный грех подпадает всякое хуление, если оно в достаточной степени злостное и умышленное, чтобы заслужить осуждения, произнесенного Христом. Надо сказать, что в сравнении с предыдущим это мнение выглядит, безусловно, более прогрессивно. В его пользу, среди прочего, говорит не только словарное значение слова "хулить" как произношения злобных речей, но также и почти единодушное согласие толкователей в том, что хула на Духа не является проявлением зла против Духа лично. У иудеев ведь не было злых мыслей против Духа Святого — все их зло было направлено против Христа. Почему же мы должны считать, что злословить Духа — худший грех, чем злословить любое другое Лицо Святой Троицы? Дело не в достоинстве Лиц Троицы, а в том, что Дух Святой дает людям наиболее ясное откровение от Бога, и ввиду этого человек, который грешит сознательно и умышленно, отягчает свое преступление и делает невозможным его прощение. Хула на Бога и на Сына Человеческого прощается, однако та же хула на Отца и Сына не прощается, если произносится при оговоренных выше обстоятельствах, ибо в таком случае она становится хулой на Духа Святого.
Однако надо сказать, что хула на Духа Святого, если учесть этимологию данного слова, должна все же быть выражена характерными словами, и рассматриваемое нами мнение основывается именно на этом. Такие авторы, как Дж. Оуэн и другие, считают наличие характерных злых выражений необходимым условием для правильного истолкования этого греха.
(3) Еще одна разновидность мнения под этим же заголовком гласит, что хула на Духа Святого — это не только произношение злых слов, но и иное равно злостное действие, направленное против Духа Святого. Однако этимология слова "хула" противоречит такому мнению. Из слов Спасителя следует, что непростительным является именно оскорбительное произношение слов против Духа Святого, и если строго следовать букве, то рассматриваемое мнение надо отвергнуть прямо с порога. Но ведь неразумно предполагать, что каждый злобный и умышленный противник Христа будет выражать свое противление только в злых словах, хотя все случаи непростительных грехов, указанные в Писании, по крайней мере включают в себя и злые слова, и потому строгое следование букве здесь вряд ли себя оправдывает. Совершенно понятно, что дела могут заслуживать такого же осуждения, как и слова, и расположение сердца может быть столь же презрительным, как и выражения, а потому будет уместным предположить, что поведение человека может быть столь же богохульным, как и его слова. Так, например, Видон, Эттинген и другие считают, что хула может быть совершена и в мыслях, и в делах, и в словах, и ее можно определить, как нанесение Богу умышленного оскорбления.
Рассмотрим доводы, говорящие в пользу первого заголовка:
I. Слова Спасителя, несомненно, имели особое отношение к чему-то, что сделали фарисеи.
II. Он ясно сказал, что совершение определенного действия (или произношение злых речей против Духа Святого) является непростительным грехом.
III. В определенном смысле, это какие-то конкретные дела, слова, поступки или мысли, заслуживающие или не заслуживающие Божьего снисхождения. Что же касается состояния сердца, то его, как считают данного рода толкователи, Бог может исправить, но не простить.
Итак, если принять за истину точку зрения под первым заголовком, то мнение (1) необходимо решительно отвергнуть; мнение (2) признать соответствующим этимологии слова "хула"; мнение (3), включающее в себя оба других, признать соответствующим природе греха хулы в общем смысле, не по букве, но по духу, чему можно найти подтверждение из всех мест Писания, которые говорят о данном грехе. Значит, если понимать грех хулы на Духа как некий конкретный поступок, совершенный человеком, то ясно, что надо предпочесть мнение (3). Однако окончательный вывод мы сделаем после того, как рассмотрим заголовок под номером 2, а именно, что хула на Духа Святого есть некоторое состояние сердца, к которому пришел человек, продолжавший грешить. Здесь уместно будет вспомнить слова Августина, который назвал данный грех "состоянием окончательной независимости". Такого же взгляда придерживались Гутри и Челмерс, а также некоторые другие толкователи, как, например, проф. Смитон. Однако с этим толкованием категорически не согласно большинство современных богословов. Ведь по сути это не что иное, — говорят они, — как подмена некоего окончательного результата на то состояние души, которое сделало этот результат неизбежным.
К тем, кто придерживается мнения под вторым подзаголовком, относится Кальвин, которого почти единодушно поддерживают кальвинистские богословы. Они понимают, что хула на Духа — это состояние души того, кто умышленно и злостно противится убедительным доказательствам, которые дает Дух Святой. Мы приводим несколько определений, которые можно использовать в качестве классификации: "Состояние умышленного и упорного противления в свете проявленной силы Духа Святого, что по своей сути является духовным самоубийством. Оно губит совесть до такой степени, что человеческий дух становится совершенно бесчувственным к действию Духа Святого" — Ридл. "Мы считаем, что непростительный грех, о котором Христос говорил при известных обстоятельствах и охарактеризовал одну из многих его разновидностей, — состоит не только в том или другом из своих многочисленных проявлений, но гораздо глубже этого, в отвержении абсолютно известного, непосредственного свидетельства Духа, что в конце концов приводит человека к такому же состоянию, в котором находится сатана" — Стайер. "Упорная нераскаянность и неверие до конца, которые проявляются в яростном и упрямом отрицании свидетельства Святого Духа через проповедь Евангелия и через непосредственное действие в сердцах людей. Это состояние является хулой на Духа Святого, учитывая свет, пролитый через Его слово и действие" — Эттинген.
Но давайте определим, что мы имеем в виду, говоря о состоянии души. Мы употребляем слово "душа" в общем смысле, имея в виду человеческое естество, с присущими ему качествами ума и сердца. Мы говорим о том, что состояние человеческого сердца или тела может быть здоровым или больным. В этом же смысле мы говорим и о том состоянии человеческой души, когда человек стал духовно нечувствительным и неспособным воспринимать духовное воздействие. Это состояние души не следует смешивать с общей греховностью человеческой природы, хотя оно является результатом необузданного проявления этой природы и, как сама эта природа, не подлежит Божьему прощению. Бог не прощает греховную природу, и таким же образом Он не прощает рассматриваемое нами состояние души, к которому привела человека греховная природа. Это состояние можно лечить, но не прощать. Греховная природа (корень греха) в человеке проявляет себя поначалу просто в обычном безразличии к призывам и действиям Духа (Ницше называет это "пассивным нейтралитетом"). Такое обычное противление Духу можно назвать защитной реакцией греховной природы. В некоторых случаях те или другие причины и обстоятельства заставляют человека перейти от безразличия к активному противлению. Греховная природа начинает не просто защищаться, но уже бросает вызов и переходит в наступление. По мере того, как эта открытая вражда усиливается и становится с годами все более упорной и непримиримой, душа ожесточается и теряет духовную восприимчивость. Такое состояние души как раз и знаменует собой тот предел, к которому склонен скатываться всякий необращенный человек и за которым уже нет ни возврата, ни спасения. Это то, о чем сказано: "... невидимая для нас граница, пересекающая жизненный путь каждого человека, за которой, как поклялся Сам Бог, нет спасения никому, кто ее переступит".
Итак, мы описали здесь точку зрения, согласно которой к непростительному греху ведет определенное состояние души. Но разве мы не можем с тем же успехом сказать, что такое состояние души есть результат внешних действий, через которые обнаруживается и внутреннее настроение сердца? Большинство толкователей говорят в пользу именно последнего понятия. Были попытки сделать различие между состоянием души как чем-то, обусловленным извне, и как чисто внутренним настроением, но такие попытки не проясняют, а, наоборот, запутывают и вовлекают исследователя в психологическую неразбериху. Суть же такова, что ожесточенное состояние души есть не что иное, как ее хроническая закоснелость. Это состояние характерно тем, что ожесточившийся ум человека настроен антагонистически, ожесточенное сердце ненавидит все божественное, и когда мы говорим о духовной невосприимчивости, мы на самом деле имеем в виду не что иное, как абсолютно безнадежное состояние человека в целом, включая и его душу. А потому, будем ли мы говорить о непростительном грехе, как о совершенном проступке или как о состоянии души, — все равно, мы так или иначе имеем в виду одно и то же. Одно из этих определений объясняет данный грех как плод греховного дерева, а другое описывает само дерево (Матф.12:33-34).
Несмотря на то, что в строгих словах Христа, несомненно, была ссылка на конкретный грех, совершенный кем-то лично, — ясно то, что такой грех не мог существовать в ином виде, чем высшая форма греховного состояния, о котором Юлиус Мюллер сказал, как о "суммарном моральном упадке", и еще: "Этот грех есть не просто внешний акт, ибо мы не можем допустить мысль, что если человек произносит некие слова, обладающие тайной магической силой, но не исходящие из глубины сердца, то этим он совершает наихудший грех и немедленно подписывает себе приговор к вечному осуждению".
Имея в виду все вышесказанное, нам должно быть ясно, что именно состояние, а не проступок человека делает его положение безнадежным. Общее правило в отношении этого и всех прочих грехов таково, что, как хорошо выразил Стайер, "подлежит осуждению именно внутренний грех, хотя он обнаруживается и изобличается своим внешним проявлением". Данное различие, безусловно, применимо и к непростительному греху, и ко всем прочим грехам. Однако было бы неразумно делать окончательный вывод о непростительном грехе, учитывая только одну его сторону и исключая другую. Делич выразил по этому поводу свою точку зрения, которую мы всецело одобряем: "Непростительный грех состоит не в богохульном слове или богохульном проступке как таковом, но в том, когда это слово или проступок взаимосвязаны с настроением сердца, которое и проявляется в этих проступках".
Вопрос о том, может ли этот грех быть прощен, если согрешивший будет молить Бога о прощении, бессмыслен, так как грех непростителен не по вине Бога, но по вине человека, ибо такой человек, по словам Ридла, есть "по сути духовный самоубийца", навсегда убивший свою совесть и разрушивший духовную восприимчивость, устранив саму возможность когда-либо просить о прощении. Покаяние есть дар Божий, но согрешивший непростительным грехом удалил от себя эту единственную в мире Личность, которая могла бы произвести в его сердце покаяние.
Нам теперь предстоит более точно рассмотреть сущность того внутреннего состояния, которое навлекает на себя столь страшное осуждение со стороны Христа. Оно состоит не только в хроническом противлении Духу Святому, как мы уже пытались объяснить, но также в злобном и ненавистном антагонизме против Духа Святого (Мюллер, Стайер, Грешов, Кальвин). Эти злые качества, безусловно, явствуют в библейских описаниях данного греха, и таким, конечно же, было настроение хулящих Христа иудеев, как об этом написано в Евангелиях. Об этом Стайер писал: "доведенный до конца дьявольский грех". Отрицание Христа было совершено ими при наличии самого ясного света; с другой же стороны, признание Христа значило бы для них отказ от своего прошлого и уступку собственного мнения, чего они, наполненные сатанинской злостью, категорически не пожелали сделать. Не имея возможности отрицать очевидных фактов, доказывающих, что Христос — истинный Спаситель, они предпочли не верить в Него и истолковывать эти факты в свою пользу, приписывая их бесовской силе. Пусть иудаизм будет спасен любыми средствами, — думали они, — даже если эти средства ложные, абсурдные, злобные и дьявольские! Их оппозиция была вполне осознанной, категоричной, продолжительной и злобной. Они добровольно закрывали свои глаза, несмотря на все обилие дарованного им света, притом делали это с самым злым намерением.
Итак, если говорить о хуле на Духа Святого объективно, учитывая и его корень, и его плод (Матф.12:33-34), а также согласовывая наше понимание с пониманием Христа, выраженного по поводу одного из проявлений этого греха, мы можем дать следующее определение непростительному греху: этот грех есть богохульство, проявленное в словах или поступках, исходящее из внутреннего состояния души, к которому человек пришел в результате постоянного противления и обостряющегося противостояния самому ясному и бесспорному откровению от Духа Божьего. Это состояние, характерно выраженное высокомерной и злобной ненавистью ко всему, что связано с Сыном Божьим, не может, в силу своей сущности, оставаться скрытым в глубине души, но вынуждает человека проявлять его в той или иной открытой форме.
С таким определением, как мы считаем, согласуется экзегетический разбор всех мест Писания, говорящих о данном грехе. По мнению большинства толкователей, из слов Спасителя, что прощаются все грехи, кроме этого одного, надо сделать однозначный вывод, что все другие случаи упоминания в Библии о роковых грехах (1Иоан.5:16; 2Тим.3:8; Иуд.12-13; Евр.6:4-8; 10:26-31) необходимо отождествить и согласовать с тем единственным грехом, о котором сказал Спаситель.
Коротко остановимся еще на двух вопросах. Первый вопрос таков: Кто может совершить грех хулы на Духа Святого? Некоторые отвечают на него: Только возрожденные люди. Но если учесть, что в этом грехе были повинны иудеи, к которым обращался Иисус, то подумаем, насколько пагубным будет такое мнение для самой идеи о рождении свыше! Если же невозрожденные иудеи не совершили этого греха, то тогда незачем было их предупреждать об этом, что также явно не согласуется с вышеупомянутым мнением. Есть и те, кто признает бесспорным тот факт, что данный грех могут совершать невозрожденные, однако считают также, что его могут совершить и возрожденные, приводя в качестве доказательства места из Евр.6:4-8 и 10:26-31, говорящие о тех, кто однажды был возрожден. Данные места из Послания к евреям действительно говорят об отступлении, которое произошло в результате совершения греха хулы на Духа Святого, и мы с этим согласны без всякого сомнения. Что же касается характера описанных в этом месте лиц, совершивших данный грех, то мы сталкиваемся здесь с неразрешимым вопросом, который с давних пор оспаривается двумя главными богословскими школами: кальвинистской с одной стороны и арминианской и лютеранской — с другой. Однако рассмотрение данного вопроса не включено в данную книгу. Мы все же склонны считать, что только невозрожденные могут совершить этот непростительный грех хулы на Духа Святого.
Второй вопрос: Можно ли отождествлять хулу на Духа Святого, как она здесь описана, с оскорблением Духа Святого через обыкновенное безразличие к Его призывам и действиям, о чем так часто говорят проповедники?
Существует очевидное различие между состоянием хронического безразличия и состоянием злобного и непримиримого сопротивления, хотя ясно, что они оба являются стадиями одного и того же духовного отступления. Поэтому, в свете вышеизложенных рассуждений по нашей теме, мы полагаем, что на данный вопрос следует дать отрицательный ответ.
Гурлитт охарактеризовал хулу на Духа Святого как "презрительное безразличие ко всему божественному и святому". Никто из смертных не может сказать точно, где именно пролегает черта между менее тяжким грехом и хулой на Духа, но если человек, получивший самое ясное и убедительное свидетельство об искуплении во Христе и о Духе Святом, относится к этому с презрительным безразличием и считает это безумием, — то кто посмеет утверждать, что такое отношение не является достаточной виной, чтобы подпасть под категорию хулы на Духа Святого? Однако все это отличается от состояния обычного безразличия к призывам Духа Святого, которое усугубляется в жизни многих окружающих нас людей до тех пор, пока они в конце концов не утрачивают всякую чувствительность к духовным воздействиям.
Мы уже определили, что для совершения греха хулы на Духа необходимо получить очень высокую степень духовного просвещения, что ясно следует из мест Писания, говорящих о данном грехе, поэтому некоторые не без основания утверждают, что в таком случае обычное безразличие просто невозможно. Они говорят, что ясное понимание добра является моральным императивом (то есть повелением делать это добро). Постижение истины требует либо ее принятия, либо преднамеренного и презрительного отвержения.
Есть и те, кто решительно возражает против мнения, что человек из-за своего обычного безразличия может стать абсолютно нечувствительным к духовному воздействию. Но кто может сказать точно? Точка зрения, что обычное безразличие может привести именно к такому печальному концу, кажется вполне разумной, поскольку она отражает действие естественного закона в духовном мире. Этот закон таков, что если человек не желает видеть, то он и не увидит.
Нежелание использовать наши способности для предназначенных Богом целей приводит в конце концов к их атрофии. Для того, чтобы покалечить руку, не обязательно ломать кости, — достаточно привязать руку к туловищу на продолжительное время. Завяжите надолго глаза, и они перестанут видеть. Закройте надолго уши, и они перестанут слышать. Ожесточите надолго сердце, и оно перестанет чувствовать. Если это произойдет, то человек из-за длительного безразличия "дойдет до бесчувствия", как сказано в Еф.4:19, и его состояние будет таким же безнадежным, как и у того, кто похулил Духа (именно поэтому многие отождествляют то и другое). Разница между тем и другим состоянием здесь будет только в том, что, как видно на примере неверующих иудеев, хула на Духа характерна внешним проявлением, она является видимым плодом злобного настроения сердца, в то время как бесчувственное состояние остается внешне незамеченным.
Но независимо от того, будем ли мы отождествлять или различать эти две формы греховности, которые имеют одинаково роковые последствия, ясно одно, что в любом случае грешник неизбежно окажется в таком состоянии души, которое навеки увлечет его в погибель, если только данный процесс падения не будет остановлен искуплением.
Существует тот момент времени (хотя мы не знаем, когда он наступит), и та точка (хотя мы не знаем, где она находится), когда будет подведена окончательная черта, и людям будет суждено уйти либо во славу, либо в погибель.
Существует та линия (хотя мы ее не видим), пересекающая наш жизненный путь, которая является скрытой границей между Божьим долготерпением и Его гневом.
Пересечь эту линию — значит умереть, и притом умереть как будто бы украдкой, ведь эта смерть не потушит свет в наших глазах и не унесет нашего здоровья.
Совесть при этом может быть совершенно спокойной, а душа — радостной; можно, как и прежде, испытывать все те же удовольствия жизни и заниматься своими обычными заботами.
Но Бог уже поставил невидимый знак на челе у такого человека, хотя люди его не видят, поскольку духовно слепы и ходят в темноте.
Несмотря на это, обреченный человек может процветать в земной жизни, словно в Едемском саду, и при этом даже не осознавать свою обреченность.
Он знает и чувствует, что у него все в порядке, он старается избавить себя от всякого страха; он живет, потом умирает и — пробуждается в аду, где он не только обречен, но и проклят.
Ах, если бы можно было узнать, где же она находится, эта таинственная граница, пересекающая наш жизненный путь, за которой, как поклялся Сам Бог, нет спасения никому, кто ее переступит!
Насколько далеко человек может заходить в своем грехе? Как долго может длиться Божье долготерпение? Где заканчивается надежда и начинается темница отчаяния?
На все эти вопросы нам дан с неба такой ответ: "Все вы, кто ушел от Бога, пока еще можно говорить "сегодня", — покайтесь, и не ожесточите ваших сердец!"


Истина или заблуждение (Сборник статей)

Истина или заблуждение?

Сборник статей

Оглавление

Введение
Что такое секты?
Психологические причины, приведшие к возникновению сект
Некоторые мысли о Второй книге Царств 21:15-22
Свидетели Иеговы
Адвентисты
Мормоны

Введение

В Своей пророческой проповеди но горе Елеонской, Иисус Христос, говоря о признаках последнего времени, серьёзно предостерегал: "Берегитесь, чтобы кто не прельстил вас" (Мф. 13:5).
Ставя духовное состояние Своих последователей на первый план, Он неоднократно наставлял: "берегитесь, смотрите за собой, молитесь, бодрствуйте...".
В духовной литературе, поступающей с Запада, нередко содержатся учения и толкования пряно противоположные Божиим истинам. Для этого враг душ человеческих использует богословов, противников истинной веры, фанатиков и различного рода чудотворцев.
Многие верующие, читающие подобные книги, колеблются в вере и попадают под влияние различных лжеучений.
Слово Божие не позволяет основывать веру на чудесах и "ином Евангелии", потому что и сатана может творить великие знамения и чудеса для того, чтобы заманить сердца людей в свои сети. То или другое чудо совсем не доказывает верности библейского учения.
Враг душ человеческих внёс в Церковь Иисуса Христа множество различных лжеучений, сект, смущающих души верующих и ведущих их от истины ко лжи. Один из методов духа заблуждения - давать вместо настоящего - поддельное, вместо истины - ложь.
Как никогда раньше нам необходимо знание Библии, чтобы в случае серьёзной опасности мы смогли отличить духа истины от духа заблуждения.
Предлагаемая издательством книга предназначена ознакомить читателя с кратким изложением возникновения, деятельности и лжеучения сект "Свидетелей Иеговы", "Адвентистов" и "Мормонов" и более того, предупредить истинно верующих и любящих истину об опасности их лжеучения.

Что такое секты?

Признаки сект

1. Нарушение одного или нескольких пунктов из Деяний
2:42, что проявляется чрезмерным подчёркиванием и выпячиванием какой-либо одной библейской истины и пренебрежением
другими; выхватыванием отдельного стиха из контекста и
рассмотрение его независимо от общего текста.
2. Дополнение Библии сатанинскими откровениями.
3. Отрицание божественной сущности Иисуса Христа.
Как первых истинных христиан на Руси презрительно называли штундистами, так и сегодня на территории бывшего СССР, баптистов, которые по сравнению с другими течениями христианства в своём учении ближе всех стоят к библейскому учению, называют сектантами. Один верующий из Казахстана даже написал нам: "Я уверовал, принял водное крещение и хожу в секту баптистов". Мы уверены, что он сказал это не с целью опозорить баптистов, а по привычке, так как до прихода ко Христу он постоянно слышал это название. Что же действительно скрывается за словом "секта"? Нарисуем геометрическую фигуру круг, и разделим его двумя диаметрами на четыре ровных части и тогда получим части круга, которые называются секторами. Впишем в каждый из этих четырёх секторов один пункт из Деян. 2:42, где Слово говорит:Рис.1
"И они (ученики) постоянно пребывали в учении апостолов, в общении и преломлении хлеба и в молитвах".
Если сгруппировавшиеся дети Божий выполняют эти четыре пункта в соответствии с требованиями Слова, то они по праву могут себя называть поместным собранием, являющимся частью Церкви Христа. Если же грубо нарушается хотя бы один из этих четырёх пунктов, то это будет секта, так как нарушается один сектор. Эти четыре пункта являются основой библейского учения. Пример грубейшего нарушения апостольского учения мы находим у свидетелей Иеговы, которые учат, что Иисус Христос не есть Бог, а что Он сотворён небесным Богом Отцом, как и все ангелы, и что Он стал Мессией, когда Иоанн Креститель крестил Иисуса и на Пего" сошёл Святой Дух. Этим самым они отнимают у Иисуса все Божество и сводят учение Библии на нет.
Другим ярким примером грубого нарушения апостольского учения мы видим у адвентистов седьмого дня, или субботников, как их ещё называют. Адвентисты верят в Иисуса Христа, но плюс к этому пытаются соблюдать ещё некоторые элементы закона: соблюдение субботы, омовение ног, плата десятины по закону, не едят свинину и т.д.
В православии и католицизме нарушения и извращения по трем основным пунктам (апостольское учение, молитва и преломление хлеба) так многочисленны и существенны, что их можно назвать самыми большими сектами, так как они охватывают большую часть христиан мира. Это очень большая трагедия для тех людей, которые исповедуют эти религии. Так как, по своему незнанию, по своей слепоте, в которую их ввергли "святые отцы", они думают, что они самые праведные, что и учении Библии они стоят правильнее других!
Возможно, что какой-либо секте присущи не все вышеназванные признаки, но самая большая опасность лежит в смешении правды и лжи. Капля правды, а между этим -- море лжи! Во все времена Церкви наблюдалась эта тенденция (2 Пет. 2:1; 1 Иоан. 2:18-19; 4:3; Иуда 4; 1 Тим. 4:1: 2 Тим. 4:3-4).
Какова же была позиция апостолов? Она однозначна. Церковь должна проверять духов!
Основа для людей - как познать истинное учение Христа (Иоан. 7:17).
"Испытывайте духов, от Бога ли они" (1Ин. 4:1).
Признаки для распознания (1 Иоан. 4:2).
Через Духа Святого Церковь должна быть способной судить и определять. В послании к Галатам апостол Павел писал, что по отношению к сектам надо занимать бескомпромиссную позицию, избегать любого общения с лжеучителями. Общение с сектами не имеет обетования.
Во втором своём послании апостол Пётр предсказывает христианам, что из их среды восстанут лжеучителя, подобно тому, как и среди израильского народа были лжепророки. В первом стихе читаем и о том, что возникнут "пагубные ереси", И это ни что иное, как различные секты и религиозные группировки.
Признаком сект является и то, что человек в них привязан не к Богу, а к личности какого-нибудь человека, и что послушание, которое следует проявлять по отношению к Богу, проявляется по отношению к этой личности.
В Кол. 2:18-19 говорится: "Никто да не обольщает пас самовольным смиренномудрием и служением ангелов (не возвеличивать их), вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом и не держась славы (Христа), от которой всё тело, составами и связями будучи соединяемо и скрепляемо, растёт возрастом Божиим".
Лжеучителя не держатся за Иисуса Христа, как за Главу. Согласно послания Ефесянам, признаком Церкви является то, что Она есть тело, а глава Её - Иисус Христос. Большое место занимает в Новом Завете осуждение сектантских 'течений, угрожавших христианским собраниям. В древних собраниях объясняли возникновение этих сект, как результат действия сатанинских властей. В основном эту точку зрения обосновал мыслитель второго века Устин Мученник, но признаки этого мы находим уже в Новом Завете.
В 1 Тим. 4:1 учения сект отмечаются, как учения бесовские. В Гал. 3:1 апостол Павел пишет, что галаты приняли ложное учение еврейских сектантов, несмотря на то, что у них "пред глазами предначертан был Иисус Христос". "Кто вас прельстил (в оригинале: околдовал)?" Апостол пишет, что они околдованы, то есть их совратили демоны. По определению древнего христианства ложное учение является не только заблуждениям, но оно в первую очередь основано на совращении людей демонами.
Какую же позицию займём мы но отношению к этому вопросу? У того, кто сегодня вступает в полемику с руководителями сект, создаётся впечатление, что собеседник находится под чарами, как-будто неотразимая, таинственная сила их не отпускает. Раннее христианское убеждение, что в возникновении ложных учений играют роль демонические силы, ни в коем случае не устарело, а указывает на ужасную подоплёку, с которой мы и сегодня имеем дело при встрече с сектами. Стало бить, основной причиной образования сект являются демонические силы.

Психологические причины, приведшие к возникновению сект

Отец церкви Августин объясняет возникновение сект человеческим высокомерием. Этим он говорит, что человеческая природа слишком высокомерна, чтобы так просто принять свободную благодать Господа. Человек всегда ищет запасную дверь, чтобы к вечному спасению добавить ещё что-то собственное. Прототип такого явления мы имеем в еврейских сектах Нового Завета.
Тертуллиан видит причину возникновения сект в другом человеческом качестве, а именно в любопытстве. Ход его мыслей при этом таков: человеческому благоразумию свойственно желание всё познать. В противоположность этому Новый Завет подчёркивает, что благоразумию поставлены границы познания. Одно познание веры превосходит познание благоразумия. Но и вера не всё может познать. Для детей Божиих остаётся в Слове Божием много неразрешённых тайн. Вера должна довольствоваться тем, что нам открыто в Иисусе Христе. Размышлять о том, что не дано посредством Божиего откровения (например, о происхождении зла) христианам не разрешено, ибо это грех! Однако уже в собрании апостольских времён были члены, воспитанные в традициях греческого
стиля с его преувеличенной потребностью познания. Они не смогли противостоять искушению дать свободу своему любопытству, ломать голову над скрытыми в вере тайнами. Таким образом в ранней христианской церкви возникли гностические секты. Еврейские секты происходят из еврейского христианства, а гностические секты - из языческого христианства.
В обоих случаях речь идёт о том, что люди не хотят идти тем путём, который указал Бог. Это значит, что они не хотят верить! В этом нежелании верить лежит общий корень всех сектантских направлений. Это характерно и для нашего времени, Они происходят:
а) либо на основе необузданного натиска познания
(гностическая окраска),
б) либо на основе законности (еврейская окраска).
При внимательном исследовании Священного Писания легко установить, что секты являются результатом действия сатанинско-демонических сил. Учения сект согласно 1 Тим. 4:1 определяются, как бесовские: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским".
Безнадёжно ли помочь сектанту спастись? Не совсем. Одно очень важное место в Новом Завете даёт нам надежду. "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю" (2 Тим. 2:24-26). Здесь речь идёт не о слабых в вере, как это можно было бы на первый взгляд подумать, не о таких христианах, которые имеют ещё мало познаний (Рим. 14:1-2; 15:1; 1 Кор. 9:22) и к которым апостол Павел постоянно относился снисходительно. Но речь идёт о людях, которые через искушение сатаны стали противниками христианской правды, то есть речь идёт о лжеучителях. Главным в нашей позиции по отношению к сектантам является то, что Слово Божие рекомендует нам увещевать их в любви, хотя близкое общение с ними запрещено! Это противоречие смягчится, если взять во внимание, что только "раб Господа" может принять павших в заблуждение и с Божией помощью попытаться их спасти. Мы не раннехристианское собрание, а принадлежим к современному христианству, которое допустило и допускает много попустительства, поэтому в отличие от первых христиан должны в раскаянии согласиться, что через нашу половинчатость, которую мы многократно проявляем в нашей вере и хождении, мы причастны к возникновению и росту этих сект. Если бы мы в Церкви Христа имели большую взаимосвязь с детьми Божиими и активнее несли Евангелие в безбожный мир, то многие стоящие одиноко, не попали бы в ловушку сект, где они получают явно больше чувственного общения. Если бы Святой Дух имел среди нас большее действие, то было бы меньше пятидесятников. Если бы с наших кафедр проповедывали больше о пришествии Царствия Божиего (что касается только остатка Израиля), то было бы меньше свидетелей Иеговы -- "исследователей Слова". Если бы мы в собраниях практиковали больше душе пастырства, больше исповедания и церковного воспитания, больше духа миссионерства, больше серьёзности в спасении душ, то наверняка было бы меньше сект.

Некоторые мысли о Второй книге Царств 21:15-22

Когда мы в Библии читаем те места, где описываются отношения филистимлян с Израилем, народом Божиим, то приходится поражаться, когда мы видим с какой настойчивостью филистимляне преследовали израильтян. Посмотрим, какое это имеет духовное значение. С точки зрения происхождения детей Божиих Египет символизирует этот мир. Это значит, что дети Божий хотя физически происходят и живут в этом мире, но духовно находятся вне его. Символическим отражением этого обстоятельства являются: заклание и съедение испечённого на огне агнца (прообраз принятия в вере Иисуса Христа) и ВЫВОД израильтян из Египта (духовный выход из этого мира).
Филистея тоже представляет прообраз этого мира, но с точки зрения ежедневного общения детей Божиих с этим миром. Хотя сатана и является богом мира сего (2 Кор. 4:4), но он не может воспрепятствовать людям стать детьми Божиими, то есть не может воспрепятствовать рождению свыше. Но зато после того, как человек стал дитём Божиим, сатана набрасывается на него со всей своей силой и хитростью и старается принуждать детей Божиих грешить. Благоприятной почвой для этого является наличие в нас наследственного греха. И, к великому сожалению, сатане удаётся это успешно, потому что наша плоть любит грех! И мы грешим, потому что мы потенциальные грешники - рождённые грешники! "Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр, А потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живёт во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех" (Рим. 7:16-20). Эти постоянные атаки на детей Божиих совершает сатана по двум основным направлениям:
1) с внешней стороны - через безбожный мир, в котором мы ещё физически находимся,
2) с внутренней стороны.
Атаки на детей Божиих через окружающий нас (внешний) мир ведутся сатаной:
1) через неверующих,
2) через религиозный мир,
Опаснее последнее! В течении двух тысяч лет благодати сатана дал миру множество религий. Библия не даёт нам ни одного указания на то, чтобы мы придерживались разных вероисповеданий. Все религии без исключения исходят из кухни сатаны! Библия даёт нам живую, спасающую веру! Но не религии!
И как сатана в течении двух тысяч лет очень искусно уводит людей посредством различных религий от Бога живого в ад, мы видим в рассматриваемом отрезке Библии.
Дорогой читатель! На этом месте прерываем описание толкования этого отрезка Слова Божия и обращаем твоё внимание на особенность языка Библии. Этот язык отличается своей образностью, числовой и именной символикой. Этот язык Господь применяет часто в Ветхом Завете. И, научившись понимать этот язык, ты сможешь в образах Ветхого Завета прочесть то, что словами написано в Новом Завете и даже больше! Тогда ты получишь неописуемую радость, так как перед тобой откроется необъятная ширь и глубина Слова Божиего. Четыре брата, потомки Рефаимов, выступающих в этих событиях среди филистимлян против народа Божия - Израиля, являются прообразом сатаны, ведущего постоянную и неустанную борьбу против детей Божиих во время благодати.
Религии -- это различные маски, в которые сатана маскируется в зависимости от обстоятельств и времени.
Напомним, что Давид является прообразом Иисуса Христа во время благодати. Итак, читаем 2 Цар. 21:15-16 стихи: "И тогда открылась снова война между филистимлянами, и Давид утомился. Тогда Иесвий, один из потомков Рефаимов, у которого копьё было весом в 300 сиклей меди и который опоясан был новым мечом, хотел поразить Давида".
300 - означает согласно числовой символики разрушение! Это подтверждает нам то, что работа и все действия сатаны направлены на разрушение того, что Господь созидает, на разрушение Церкви Господней. Сатана не отнимает у людей Библию там, где это ему не удаётся, а даёт им извращённое Слово Божие, как например, у свидетелей Иеговы, как мы это увидим позже. Сатана создаст много религий и направляет их действия друг против друга и, таким путём, отводит активную борьбу детей Божиих от себя.
Он опоясан новым мечем! Это говорит нам о том, что мудрость, данную ему от Еога, он превратил в хитрость. И оружие против детей Божиих он постоянно меняет (как хамелеон - цвет). Он не дремлет и не спит, как дети Божии, а искусно меняет маску и приходит в образе ангела света. Невежество, т.е. незнание детей Божиих, позволяет сатане их так легко обманывать. Ярким примером этому является современное течение харизматиков, которое по сути, то же самое движение пятидесятников! Только новое завуалированное название. Сатана - великий артист! Как он меняет эти маски мы видим в следующем: в ст. 16 он выступает под именем Иесвия, в ст. 18 - под именем Сафута, а в ст. 19 - под именем Голиафа! Но простите, ведь Давид убил же Голиафа, об этом мы читаем в 1 Цар. 17. И мы знаем, что победа Давида над Голиафом есть прообраз победы Господа Иисуса Христа над сатаной на Голгофе! К сожалению, у сатаны отнята пока только власть над второй (вечной) смертью детей Божиих (Откр. 20:14-15), но он сам ещё жив и совершает свою разрушительную работу. И, наконец, в ст. 20 мы видим выступление сатаны в 4-ый раз, но уже без имени! Четыре выступления в таком коротком отрезке. Какая концентрация сведений, которые Святой Дух хочет сделать нашим достоянием! Слава нашему всемогущему и мудрому Господу!
4 - означает этот мир: север, запад, юг и восток. Четыре направления представляют нам земной шар - этот мир. А мы знаем, что согласно 2 Кор. 4:4 сатана есть бог века сего.
А без имени он выступает здесь потому, что сатана через своего ставленника антихриста выступит открыто во второй половине 70-ой годонедели во время суда над живыми людьми на земле. Открыто! Без маски! Сейчас сатана этого ещё не может сделать, потому что Святой Дух удерживает его от откровения (читай 2 Фес. 2:3-7). В стихах 6 и 7 мы видим, что и кто не позволяют открыться антихристу, человеку греха. "Что" (ст. 6) это часть Церкви, находящейся ещё на земле, а "кто" - - это Святой Дух! И этот великан без имени, выступающий в ст. 20 нашего текста имеет по шесть пальцев на руках и ногах. Удивительную математическую и духовную точность сообщает нам здесь Слово Божие. Число 6 означает -- человек, а 4, мы уже знаем - мир (2 руки и 2 ноги есть четыре), а вот 6 умножить на 4 будет равно 24. Число 24 вытекающее из суммы всех пальцев, означает полномочие, всевластие!
Одним предложением это можно сформулировать так: в 70-ю годонедолю, когда будет взят с земли Святой Дух (конец времени благодати), сатана проявит через антихириста неограниченную власть над людьми на всей земле!
Если Давид является прообразом Иисуса Христа, то почему в конце стиха 15 мы читаем: "...и Давид утомился", а в стихе 16: "...хотел поразить Давида"? Что же Иисус Христос, как Сын Божий, как Бог, так слаб или несовершенен, что над Ним была возможна победа сатаны? Для объяснения этого места читаем Лук. 22:43: "Явился же Ему ангел с небес и укреплял Его". Иисус Христос - Бог и в то же время совершенный человек! В послании к Евр. 2:17 читаем: "Посему Он должен был во всём уподобиться братиям, чтоб быть милостивым и верным Первосвященником перед Богом для умилостивления за грехи народа". Во всём Он стал нам равным, значит, и в нашей человеческой немощи - в плоти. То есть, сознание того, что Он должен возложить на Себя грехи всего человечества и через несколько часов Самому предстать на суд Божий над всеми грехами на Голгофском кресте, вызвало у Него этот пот "как капли крови" и необходимость получить через ангела (от Отца) эту духовную поддержку.
Но с другой стороны, мы читаем об Иисусе в Откр. 5:5 как о "льве из колена Иудина, корне Давидовом...", а в стихе 6 Он нам снова показан как Агнец.
Противоречий, как это утверждают либералисты, здесь нет. Всё объясняется просто: внутренне Иисус Христос есть лев из колена Иудина, а внешне, в плоти • - Агнец! И сатане никогда не удалось бы обхитрить и победить нашего Господа Бога!
Рассмотрим ложные учения свидетелей Иеговы, адвентистов и мормонов. Представителей этих сект ожидает озеро огненное, если они не осознают своё заблуждение.
Единственный путь ко спасению лежит через Нашего Господа Иисуса Христа (Иоан. 14:6).

Свидетели Иеговы

Возникновение

Основателем этой секты является купец Харлее Таце Русселл (1852-1916). По своей структуре, как мы это увидим ниже, иеговисты являются организацией, а не духовным объединением. После того, как эта организация длительное время существовала под различными именами ("русселиты", "серьёзные исследователи Библии" и другие), она дала себе в 1931 году имя "Свидетели Иеговы" (в соответствии с Ис. 43:10-12). Имя "Свидетели Иеговы" было впоследствии дополнено "Теократической (диктаторской) организацией" и "Новомировой организацией". Уместно будет здесь сразу отметить, что представители этой организации собрали в 1934 году конгресс и решили взять себе новое имя "Епифанисты", чтобы скрыть своё истинное лицо. Но мнения делегатов разошлись и произошёл раскол. Часть этой организации сохранила имя "Свидетели Иеговы", а часть приняла новое имя "Епифанисты", как новую маску, которую им дал сатана.
Свидетелей Иеговы, можно сказать все знают, а многие знают даже их ложное и пагубное учение и стараются держаться от них на дистанции. "Епифанисты" имя интригующее, но опасно тем, что скрывает истинное лицо его носителей. Особенно оно опасно для тех детей Божиих, которые бросаются в объятия к этим епифанистам, не проверяя духа, как это рекомендует Слово Божие. И здесь дети Божий попадают в ловушку сатаны и несут затем тяжёлые последствия обременённости. Опасно то, что епифанисты неохотно говорят о своём учении, но навязчивы в общении со всеми, кто только считает себя верующим, предлагая своё сотрудничество в деле евангелизации. Если некоторые представители секты адвентистов, которую мы будем рассматривать ниже, ещё могут быть детьми Божиими, то свидетели Иеговы, все без исключения, - погибшие люди.
Русселл принадлежал к Конгрегациональиой церкви, но в 1869 году вышел из неё, так как он не принял учение Библии о вечном пребывании погибших грешников в огненном озере. Вследствии общения с адвентистами, он поверил в "пророчество", что в 1874 году должен явиться Христос. Он верил в невидимое пришествие и что сорокалетний суд по восстановлению Царствия Божия закончится в 1914 году.
Чтобы распространить своё учение, Русселл организовал в 1879 году выпуск журнала "Вахттурм" ("Сторожевая башня"), а в 1881 году "Общество трактатов". В 1909 году штабкаартира этого течения была перенесена из Питтсбурга в Бруклин (Нью Йорк). Основным его трудом было произведение "Ключ к Библии", вышедшего в шести томах. Началом 1000-летнего Царства Русселл предсказал 1914-й год. Когда он в 1916 умер, то последователем его стал Иосиф Франклин Рутерфорд (1869-1942). Он отверг большую часть учения Русселля и начал распространять свои идеи. В 1919 году стал выпускаться журнал "Бодрствуйте".

Организация и распространение

Начальное демократическое построение уступило в 1921 году диктаторскому руководству. Если до этого момента руководители поместных собраний могли быть выбраны её членами, то с этого момента они назначались и контролировались сверху. И с 1938 года руководство обладает абсолютной диктатурой. Это стало возможным вследствии принятой собраниями резолюции, которая гласила, что общество "Свидетелей Иеговы" является видимым наместником Господа на земле.
Верхушка секты состоит из семиглавой дирекции и президента, которые избираются дирекционным комитетом. Широкие массы последователей не могут оказать влияния на выбор руководства. Возражения руководству не терпится; кто критикует, того исключают. "Кто противоречит руководству, тот работает на сатану".
Последователем Рутефорда стал в 1942 году Натан Гомер Кнорр (1905-го года рождения).
Вес члены общества обязаны пропагандировать учение: секты. Эта диктаторская организация насчитывает 25694 общины и распространена в 203 странах и островах. В 1965 году было напечатано 230 миллионов экземпляров журналов "Сторожевая башня" и "Бодрствуйте", В Бруклине в 1956 году построено здание типографии в 13 этажей, построены также типографии и в других странах, в том числе в Германии и Швейцарии. Кроме печатной агитации и личных свидетельств, организация ведёт агитацию посредством радио (193Ы937). Эта работа была затем продолжена миссией по распространению пластинок звукозаписи. Однако при сегодняшнем руководителе личное свидетельство отдельных проповедников вновь получило преимущество. В 1980 году в организации насчитывалось 2 миллиона членов, одна четверть которых находится в США.

Учение

Учение о Божием откровении

Свидетели Иеговы считают Библию основой своего учения. Но труды их руководителей занимают тем не менее господствующее место. Хотя эти труды не являются Божиим откровением, но по их мнению, только в них можно найти единственно правильное толкование Священного Писания. С пристрастием иеговистами выхватываются стихи из взаимосвязанной Библии и используются для защиты и поддержки своего учения.
Им важнее распространить собственные труды, нежели Библию. В 1961 году иеговисты издали свою "НВП Библию" (Новый Всемирный Перевод) на английском языке, а в 1963 году издали Новый Завет этой "Библии" на немецком языке. В лице этой "НВП возникла не всеобщая, а не пригодная для чтения Библия, а сектанская Библия, рекламный труд их организации. В ней мы видим сознательное систематическое извращение Нового Завета. В текст этой "Библии" они внесли, например, свой употребительный перечень слов. В 237 местах встречается слово Иегова. Слово "крест" изменено словом "столб". Вместо слова "собрание" стоит слово "организация" и т.д. В Марк. 2:1 свидетели Иеговы даже читают Иисус проводил у Себя дома разбор Слова и наставления.

Учение о Боге и Иисусе Христе

Свидетели Иеговы являются фанатичными противниками Триединства. Они говорят, что учение о Триединстве исходит не от Бога, а от сатаны. Свидетелей Иеговы можно рассматривать как современных последователей Ария, ибо его учение о Христе было перенято Русселлем. Арий решительно отклонял Божество Иисуса Христа и учил, что Он был первым и величайшим творением Бога и возвышенным до уровня (положения) "одного бога". Отсюда Иисус якобы не равнозначен Богу-Иегове, а всего лишь Божие существо. Равным образом отрицается воскресение Иисуса Христа в плоти. Воскресение было якобы только в "духе". И Святой Дух у них не является личностью, а всего лишь силой, безличной властью, но ни в коем случае не третьим лицом Триединства.

Критическое суждение об учении иеговистов во свете Библии

Учение об искуплении

Вследствии грехопадения Адама все люди рождаются без права на вечную жизнь. Смерть Иисуса Христа должна,была этот грех искупить. Свидетели Иеговы не рассматривают грех как великий ужас, удаливший человека от Бога, поэтому считают грехопадение Адама в Едемском саду и смерть Иисуса Христа на Голгофе не как борьбу с грехом. В глазах иеговистов человек не так уж плох, так как вина лежит на Адаме. Для иеговистов-жертва искупления (жертва Иисуса Христа), о которой они много говорят, в конечном счете, не является существенной, поскольку они считают, что в начале 1000-летнего Царства воскреснут все люди, которые ещё не приняли Иисуса Христа для вечной жизни. Исключением являются те, которые при жизни Иисуса Христа на земле не приняли Его. Поэтому воскресение является временем испытания. Все недостойные попадут на окончательный суд!
Несмотря на жертву Христа каждый человек является созидателем -- "кузнецом" своего счастья. Вступление в организацию свидетелей Иеговы даёт два вида спасения. Первое спасение - это ограниченная группа в 144000 человек, которые составляют тело Иисуса Христа и в 1000-летнем Царство будут присутствовать и духе, а не в плоти. Никто не может требовать быть причисленным к этой элите. Это решает Сам Бог. Ко второй группе принадлежат все те, которые в вечности будут на земле, где будет господствовать мир, радость и праведность.
Свидетели Иеговы: "избавление для всех через человека Иисуса Христа ни одному человеку не гарантирует вечной жезни" (Русселл).
Библия: если учение о личности Христа -- ложь, то учение об искуплении и грехе, точно также, -- ложь. Но Священное Писание докалывает всеобъемлющее дело искупления Иисуса Христа (Еф. 1:7; 1 Иоан. 1:7; 1 Пет. 2:24; Евр. 9:22; Иоан. 1:29; Лев. 17:11; Кол. 1:20).
Через веру в совершённое дело искупления Христа человек становится праведным перед Богом (Рим. 3:28; 5:1; 5:9: 10:10; Гал. 3:8) и получает вечную жизнь (Иоан. 3:15-16; 1 Иоан. 5:13).

Учение о Триединстве

Свидетели Иеговы: "сатана является автором Триединства".
Библия: Триединство свидетельствует нам о Боге, Который открывается в трёх личностях (Втор. 6:4). Отец, Сын и Святой Дух по своему существу и положению равны, но выполняют разные задачи.
Места Библии о Боге Отце: Иоан. 4:24; 1 Иоан. 4:16; 1 Иоан 1:5.
Места Библии о Боге Сыне: Фил. 2:6; Иоан.10:30; 14:9; Откр 1:8.
Места Библии о Боге Святом Духе. Деян. 10:19-20; 13:2; Еф 4:30; Иоан. 14:16.
Места Библии о Триединстве; Мтф. 3:16-17; 28:19; Иоан 14:16-26; Лук. 1:35; 2 Кор. 13:13.

Учение о Божестве Иисуса Христа

Свидетели Иеговы: "Иисус Христос был не более, чем совершенным человеком, абсолютно точно не всемогущим Богом в плоти". "Некоторые утверждают, что Христос во время своей жизни был Богом и человеком. Эта теория ложна".
Библия: Утверждением, что Господь Иисус Христос был первым творением Бога Иеговы и до Его жизни на земле был архангелом Михаилом, свидетели Иеговы отрицают фундамент христианской веры. В противоположность этому учению Библия доказывает абсолютное Божество Иисуса Христа и Его равенство с Богом Отцом:
Иоан. 1:14 - "и Слово стало плотью..."
2 Кор. 4:4 - Христос - образ Бога.
Иоан. 1:1 - Слово было Бог".
Иоан. 5:18 - делая Себя равным Богу".
Кол. 2:9 - " Ибо в Нём обитает вся полнота Божества телесно".
Тит. 2:13 - Великий Бог и Спаситель Иисус Христос.

Учение о воскресении Иисуса

Свидетели Иеговы: "Царь Иисус Христос был казнён в плоти, а воскрешён невидимым в духе".
Библия: Воскресение Иисуса Христа есть скала, на которой покоится христианская вера (1 Кор. 15:14-17). Каждый стих Библии, который сообщает нам что-нибудь о воскресении, говорит исключительно о человеческом теле и никогда не говорит о духовном воскресении. Иисус Христос указал на то, что Его воскресение будет в теле (Иоан. 2:19-21). Два классических места в Новом Завете подтверждают воскресение Иисуса Христа: Иоан. 20:27 и Лук. 24:36-43. Истинная вера в воскресение Иисуса даёт вечную жизнь человеку (1 Кор. 15:14-17; Рим. 10:9).

Учение о видимом пришествии Иисуса Христа

Свидетели Иеговы: "Ни один человек когда-либо не видел Отца, точно также они не увидят прославленного Сына".
Библия: Мтф. 24:30; Зах. 12:10; 1 Фес. 4:16-17; Откр. 1:7.

Учение об аде и вечном проклятии

Свидетели Иеговы: "Учение о горящем озере, где погибшие после смерти будут вечно мучимы, не может быть правильным по четырём причинам:
1) потому что оно абсолютно не соответствует Библии,
2) потому что оно не благоразумно,
3) потому что оно противоречит любви Бога и 4) потому что оно несовместимо с праведностью.
Библия: Мтф. 5:22; 8:11-12; 13:41-42,49-50; 25:41-46; 2 Пет. 2:17; Иуда 13.

Учение о сатане

Свидетели Иеговы: "Конец сатаны есть полное уничтожение". Библия: Мтф.25:41; Откр. 20:10.

Учение о душе человека

Свидетели Иеговы: "Притязания верующих, что человек имеет бессмертную душу и по этой причине отличается от животных, не соответствует Библии".
Библия: Мтф. 10:28; Лук. 9:56; Деян. 2:27; Евр. 10:39.

Учение о верховной власти

Свидетели Иеговы: "Мы не приветствуем флаг ни одной нации". Они требуют не только разрыва со всеми религиозными организациями, но занимают негативное положение и по отношению к государству. Они избегают служения в армии, потому что но хотят служить сатане, а Богу. Свидетели Иеговы сравнивает себя с левитами в Ветхом Завете, которые тоже были освобождены от служения в армии.
Библия: Рим. 13:1-7.
На примере выше рассмотренных пунктов становится ясно, что свидетели Иеговы во всех важнейших пунктах учения уклоняются от свидетельства Священного Писания. Центром их ложного учения является положение, что они не признают Иисуса Христа Сыном Божиим как второе лицо Триединства.

Свидетелю Иеговы

Дорогой свидетель Иеговы! Я тебе искренне благодарен за мужество и решительность, которыми исполнено твоё сердце в поисках Божией правды, которой я охотно делюсь со всеми, кто приходит с открытым и ищущим сердцем, кто не даёт себя ослепить множеством фальшивых учений, извращениями, внесёнными сатаной в Священное Писание на протяжении многих веков. А главная цель сатаны, отца лжи, заключается в том, чтобы унизить и обесчестить нашего Бога и Создателя, над Которым он возвысился, и свести Бога в глазах людей на нет. Мне искренне жаль, и сердце моё исполнено болью сострадания за всех обманутых сатаной людей. По ходу этой беседы поймёшь и ты, дорогой свидетель Иеговы, что и' ты, благодаря искусной лжи сатаны, оказался в его сетях. Я не хочу тебя пугать, не хочу тебя переманивать в другую религию, секту или организацию. Я хочу, чтобы ты один раз посмотрел правде в глаза рада твоего личного спасения, если ты действительно хочешь иметь жизнь вечную. Во всей Библии мы не находим ни одного места, где Господь указывал бы на то, что нужно создавать разные религии и секты, а наоборот, что никакая религия нас не спасёт. Это касается не только иеговистов, но и всех верующих, потому что все известные религии и секты в разной мере допускают ошибки в своих учениях.
Центральным пунктом нашей беседы предлагаю личность Иисуса Христа, Которого Бог Отец в Библии ставит в центре внимания. Ты и я - оба верим, что Иисус Христос был совершенным человеком и что Он есть личность, отличная от Отца. Однако иеговисты учат, что Христос перед Своей земной жизнью был духовным творением, а именно Архангелом Михаилом, сотворённым Богом, и при крещении ставшим Мессией. В соответствии с известным трудом свидетелей Иеговы "Правда, которая ведёт к вечной жизни" (ст. 48) Христос не является Сыном Бога (хотя Сын Божий). И на стр. 24 имеется объяснение к Евангелию от Иоанна 1:1 "Слово было мощным богоподобным". В соответствии с этим стихом в вашей Библии - "ИВП" Христос есть или является "одним Богом", но не 'абсолютно "Богом". Или другими словами: иеговисты учат, что Христос был, есть и постоянно будет подчинён Иегове и что Христос и Бог Отец в рангах не равны ("Сторожевая башня", апрель 1957 г.). Оправдывает Библия эти утверждения, или же она учит, что Христос - Бог? Это чрезвычайно важный вопрос. В связи с этим мне очень хочется поставить перед тобой ряд следующих вопросов и попросить тебя еще раз очень серьёзно с молитвою и Библией в руках поразмыслить над ними.
В Библии существует много мест, которые подчёркнуто и решительно доказывают Божественность Христа. В Мтф. 1:23 Христа называют "Еммануилам", что означает: "Бог с нами". Когда Фома увидел раны воскресшего Господа, то он воскликнул: "Господь мой и Бог мой!" (Иоан. 20:28). Многие свидетели Иеговы объясняют, что восклицание Фомы "Господь мой" не относится ко Христу, и Фома обращался к Богу Отцу, когда говорил: "Бог мой". Утверждения свидетелей Иеговы лишаются всякой почвы, так как в действитильности Фома называет Христа как Господом, так и своим Богом, и Христос не поправляет его!
В Кол. 2:9 ясно подтверждается Божественность Иисуса Христа, так как Он объясняет, что в Нём "обитает вся полнота Божества телесно".
В Деян. 7:59-60 Стефан называет Христа "Господом", а согласно Рим. 10:9 и 1 Кор. 12:3 и мы должны Иисуса Христа исповедывать как Господа.

Рассмотрим Иоан. 10:30

По толкованию иеговистов выражение: "Я и Отец -- одно" означает, что "Христос был с Богом Отцом только одно по замыслу и намерению, однако не по существу и природе, поскольку Он был в образе человека". Если это действительно было так, то почему евреи хотели побить Его камнями? И они ведь тоже думали, что Его намерение то же самое, что у Бога. Стих 33 в Иоан. 10 объясняет, что евреи хотели Христа побить камнями из-за богохульства и за то, что Он претендовал быть Богом! Правда, "НВП" применяет и в этом стихе выражение "один Бог", но как выше уже освещено, что "Теос" есть определённое существительное и без артикля указывает на Божис бытие. Тот факт, когда Иисус в Иоан. 5:18 называет Бога Своим Отцом, означает для евреев, -что Он ставит Себя таким образом "наравне с Богом".
Я уделил много внимания тому, чтобы обсудить Божество Христа, поскольку Он является центром Священного Писания, предметом нашей веры. Сам Бог пришёл, чтобы спасти людей от вечной гибели, от их грехов. Ещё очень много мест в Библии ясно и однозначно указывают на то, что Иисус Христос -- Бог. И такое длительное обсуждение, чтобы доказать Божество Христа, по сути, и не нужно, если верить Библии, но Библии не извращённой. Приведу еще 6 мест из Библии.
Рим. 9:5-а: "Их (евреев) и отцы, и от них Христос по плоти, сущий над всем Бог".
Титу 2:13: "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа".
1 Иоан. 5:20-6: "И да будем в истинном Сыне Его Иисусе Христе: сей есть истинный Бог и жизнь вечная".
Иоан. 14:20: "В тот день узнаете вы, что Я в Отце Моём, и вы во Мне, и Я в вас"; 1 Тим. 3:16 и 2 Кор. 5:19.
Я считаю, что комментарии к этим стихам не нужны. Библия учит нас, что мы должны обращаться ко Христу как к Богу Иегове за исцелением и спасением.
Прощение грехов приходит:
1) через признание, что каждый человек есть грешник(ца),
который(ая) нуждается в Божией благодати (1 Иоан. 1:9),
2) через познание, что Иисус Христос пришёл с определённой целью на землю: умереть за него (Ис. 53:6; 1 Пет. 2:24 и 3:18), Который Сам понёс наказание за твои личные и грехи всех людей,
3) через принятие в свое сердце Иисуса Христа как своего Спасителя и Избавителя (Деян. 4:12; 16:30-31; Иоан. 1:12; 3:16-36' Рим. 10:13].
Иисус Христос пришёл сделать гораздо большее, чем просто искупить грехи Адама и восстановить совершенную человеческую жизнь со своими правами и земными ожиданиями и возможностями, как утверждает журнал "Правда, которая ведёт к жизни" на стр. 48. Христос пришел, чтобы простить грехи (Еф. 1:7) и дать вечную жизнь (Иоан. 10:28; 17:2), чтобы оправдать по благодати Своей (Рим. 3:24), чтобы умереть за нас, грешников, (1 Пет. 2:24; 3:18; Рим. 5:6-8), чтобы нас примирить с Собой, т.е. удалить вражду между человеком и Богом (Рим. 5:10; Еф. 1:7), и сделать нас чадами Божиими (Иоан. 1:12).
Прощение грехов приходит не через попытку выдерживать экзамен, который Адам провалил, или стремление поддерживать справедливость (как это трактует журнал "Сторожевая башня" за ноябрь 1956 г.), не через попытку вести себя безукоризненно, ибо через дела закона "не оправдается перед Ним никакая плоть" (Рим. 3:20). Как может грешник предстать перед Богом? Библия говорит, что если примете Божие оправдание как свободный дар, то вы оправдываетесь через незаслуженную благость вследствии искупления через уплаченный Христом выкуп. Его "Бог предложил в жертву умилостивления в Крови Его через веру..." (Рим. 3:24-25). Ты можешь иметь прощение грехов и быть перед Богом абсолютно и совершенно оправданным в том случае, если ты признаешь Христа, искупившего человеческие грехи на Голгофе, как твоего личного Избавителя.
Прекрасное имя дали иеговисты своей организации. В Иер. 17:5 Бог очень строго предупреждает тех, кто надеется на людей и верит им: "Проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа". Что же мы имеем у свидетелей Иеговы? Если бы внутреннее содержание, учения соответствовало её названию! Но иеговисты, к великому сожалению безоговорочно верят тому, что читают в журналах и книгах теократической организации и что им говорят на их собраниях. Ещё раз повторяю, что такое доверие и послушание, какое иеговисты проявляют к своей организации, вы можете проявлять только к Господу, Только Он один достоин такого доверия, только на Него можно и нужно положиться и надеяться. В Пс. 61:6 читаем; "Только в Боге успокаивайся, душа моя! Ибо на Него надежда моя". Как я уже выше упоминал, что иеговисты ежедневно и усердно читают Библию, но. к сожалению, всегда в связи с указаниями и наставлениями журнала "Сторожевая башня". В Библии же мы читаем, что наш утешитель Святой Дух хочет нас всему научить (Иоан. 14:26). У иеговистов этот Святой Дух не может действовать, потому что каждый стих у вас в Библии прокомментирован и только эти комментарии разрешается вам читать и им верить, т. е. верить людям, которые заведомо и сознательно прокомментировали эти стихи в своих интересах. Это есть откровенный и наглый трюк сатаны увести людей от Бога.
Если твоё сердце еще не совсем окаменело, если оно ищет правды Господней, а не людской "правды", и ты действительно хочешь спастись и получить жизнь вечную, то читай и дальше усердно Библию, но не извращённую и без помощи инструкций журнала "Сторожевая башня". Единственно верная и вечная "инструкция", данная нам от Бога, на все случаи жизни это Священное Писание! Не слушай мнение людей, которое не соответствует воле Господа или явно противоречит Библии, как это пытается внушить или внушает тебе твоя организации, утверждая, что она "единственная организация, которая даёт спасение". Такого не бывает! Какая-нибудь группа, церковь или организация не может спасать людей. Из 1 Пет. 1:18-19 мы видим, что религия не спасает людей! Мы, люди, все без исключения, были бы навечно потеряны, если бы Бог Отец из Своей великой любви не послал на землю Своего Сына и если бы Иисус Христос но умер за нас па Голгофском кресте. Мы не спасёмся тем, что принадлежим или примыкаем к определённой группе.
Мы не спасёмся и тем, что строго соблюдаем определённые законы. Но спасёмся и с помощью каких-либо человеческих действий, а только лишь на основании Божией благодати: "Получая оправдание даром, по благодати Его, искуплением по Христе Иисусе" (Рим. 3:24). "Ибо благодатию вы спасены через веру, и сие не от вас, Божий дар: не отдел, чтобы никто не хвалился" (Еф. 2:8-9). Что это обозначает для тебя?
Перед Богом ты не можешь сослаться на членство в теократической организации, на свой усердный труд по агитации, которую ты проводишь по заданию твоей организации в этом плане.
Не можешь сослаться и на твой отказ служить в армии;
Не можешь сослаться на твои финансовые жертвы или пожертвования, не на пожертвования времени, не на твои добросовестные посещения собраний, не на строгое соблюдение законов и т.д.
Ни на что, абсолютно ни на что ты не можешь сослаться перед Богом. В таком состоянии ты -- погибший! Разве только ты изменишь своё понятие и отношение к Иисусу Христу на основании вышеизложенного с усердной молитвой, в которой ты от чистого сердца просишь Господа Иисуса дать тебе свет в сердце, чтобы познать Его правду и получить вечную жизнь с Ним на небесах, т.е. чтобы родиться свыше и принадлежать Церкви Христа. Земное обетование имеет только избранный народ Божий - - евреи! Они будут начинать 144 тысячами седьмую тысячу лет на земле, т.е. в 1000-летнем Царстве мира. Об этом ты можешь узнать, прочитав внимательно с молитвой толкование к 24-й главе Евангелия от Матфея. Мы же Церковь, или невеста Иисуса Христа, к которой и ты можешь принадлежать, -- имеем обетование небесное!

Адвентисты

Возникновение

Имя "адвентисты" происходит от латинского слова "адвентус" - пришествие.
Основателем этого движения является американец. Виллиям Миллер (1782-1849).
Вначале он был настроен в духе свободы, но с 1817 года углубился в Библию и усиленно стал заниматься пророчествами.
Усердное изучение книг Даниила и Откровения Иоанна привело его к выводу, что мир находится непосредственно перед пришествием Христа. В своих расчётах он исходил из Дан. 8:14. Эти "2300 вечеров и утр" он сравнил с земными годами. И так в соответствии с Дан. 9:25, исходя из восстановления Иерусалима (457 до р.Х.), он пришёл к 1844 году (2300 - 457 равно 1844), а именно между 21-м марта 1843 г. и 21-м марта 1844 года. Своё откровение он долго хранил в тайне. И только в 183! году начал об этом сообщать в своих проповедях, призывая к готовности встретить Христа. Его проповеди вызвали большой отклик, и много людей сгруппировалось вокруг него. В 184,4 году он имел ровно 50 000 посетителей, среди которых было 200 проповедников. Некоторые его последователи раздарили все своё имущество, чтобы, освободившись от всего земного, идти навстречу грядущему Господу. Но 21-е марта 1844 года прошло без каких-либо событий.
В то время, как Миллер признался в своём заблужении, Другие искали возможную ошибку расчёта. И тогда пришли к заключению, что Ездра только осенью приступил к восстановлению храма, так что Господь должен придти на полгода позже, т.е. 21 октября 1844 года: И вновь у многих зажглась надежда, но последователи были горько разочарованы. Господь не явился и к 21-му октября 1844 года. С этого момента начинаются расколы. Из всех этих групп быстро стала расти лишь одна, под названием "Адвентисты седьмого дня". Основателем этого течения был бывший капитан корабля Иосиф Батес. По его инициативе вместо воскресения стали соблюдать субботу. Его книга "Седьмой день, суббота, вечное знамение" оказала большое влияние на всё движение адвентистов.
Его учение было подхвачено адвентисткой Эллен Вите, или Еленой Уайт (1827-1915), как она известна в России. Уже до замужества она имела видения (от нескольких минут до четырёх часов). Материал для проповедей она получала в состоянии этих трансов, В одном видении в апреле 1847 года ей была открыта важность заповеди субботы. На основании этого откровения, суббота была возведена до уровня главной заповеди Господа. "Тяжёлый грех несоблюдения субботы не дал Господу возможность явиться 21-го октября 1844 года на землю для всемирного суда. Христос пришёл в этот день, но для очищения небесного святилища от ужаса осквернения субботы и чтобы там (на небесах) провести расследование. Когда оно будет проведено, то Господь явится на землю для проведения суда".
Посредством откровений, книг и периодической печати Елена Уайт оказывала на общество "Адвентистов седьмого дня" всё большее влияние. Её можно назвать основной руководительницей этого движения. Все дальнейшие её видения имели для адвентистов большую силу. К примеру, они должны были отделиться от всех церквей, которые соблюдали воскресение.

Организация и распространение

Так как Виллиям Миллер со своими последователями был из баптистских собраний исключён, то в 1845 году это течение начало организовывать свои собрания. Сама Елена Уайт предприняла длительную поездку с целью агитации. В 1885 году она выехала на два года в Европу, а с 1891-го по 1900 годы занималась организацией этого течения в Австралии.
В 1858 году было введено обязательство уплаты десятины (по закону) непосредственно в центральную кассу, а в 1863 году официально организовано общество "Адвентистов седьмого дня".
На основании одного откровения Елены Уайт была проведена реформа оздоровления. Адвентисты являются противниками алкоголя, табака, а употребление свинины в пищу является тяжким грехом.
Главным средством агитации, у адвентистов является продажа литературы. В 1963 году журналы и другая литература выпускались на 228 языках. Наряду с этим, своё учение адвентисты распространяют с помощью радио- и телепередач, а также с помощью заочных библейских курсов. В конце 1965 года эта секта насчитывает 1 578 504 члена. В 1964 году было пожертвовано с помощью десятины 275 миллионов немецких марок. Быстрее всего это течение распространяется в Южной Европе, Корее и Африке.
Во главе общества стоит генеральная конференция (Вашингтон). Свою организацию они разделили на дивизионы, союзы, объединения, собрания. В 1980 году в обществе насчитывалось 3,3 миллиона членов.

Учение

Во многих пунктах адвентисты стоят в своём учении близко к реформаторской церкви. Но, на ряду с этим, они имеют свои особенности. Адвентисты не имеют официального исповедания и труды Елены Уайт ставят наравне со Священным Писанием.

Крещение

Адвентисты, как и баптисты, отвергают крещение детей. Они учат и практикуют крещение путём полного погружения в воду. Принимающие крещение получают наставления в предварительных беседах и проповедях об учении и перед крещением обязаны давать обет перед собранием, что "они оставили служение сатане и стали членами Царственной семьи, детьми небесного Царя".

Вечеря

В этом пункте учение адвентистов соответствует учению реформистов. Вечерю они празднуют каждую четверть года неквасным хлебом и безалкогольным вином. Перед вечерей совершается омовение ног (мужчины мужчинам, а женщины женщинам). После вечери следует братский поцелуй.

Пришествие Иисуса Христа

Адвентисты утверждают, что Иисус уже пришёл для так называемого суда-расследования, которое сегодня происходит на небесах. Там Он проверяет книгу жизни и вычёркивает имена тех, которые хотя и верят в Христа, но не соблюдают субботы. Сегодня они несут весть благодати. Когда весь мир будет предупреждён, то Он может прийти для совершения суда. Это должно вскоре со вершиться. Сегодня происходит борьба между теми кто соблюдает субботу и теми, кто соблюдает воскресение. Первые являются представителями Господа, а вторые -• представителями сатаны, В последнее время будут преследовать тех, кто соблюдает субботу. Адвентисты получат печать Господа, а остальные начертание зверя. Во время 1000-летнего Царства земля будет пуста и безвидна. В это время адвентисты находятся на небе и помогают провести окончательный суд по отношению ко всем отпавшим существам. После этих 1000 лет сатана вновь будет отпущен. Огонь с неба уничтожит на земле всех грешников. Длительность наказания зависит от вины. Всё завершится в огненном озере и, таким образом, будет место свободное от греха. Вечного проклятия нет, а есть окончательное абсолютное уничтожение, так как нет бессмертия души.

Празднование субботы

Адвентисты создали теорию субботы. Третья заповедь должна говорить об освящении субботы. Уже на первых страницах Библии рекомендуется празднование субботы (Быт. 2:3). В Новом Завете суббота не упразднена, а лишь только Церковь поставила воскресение вместо субботы. Введение празднования воскресения (императором Константином в 321 г.) было уступкой язычникам и служило прославлению бога солнца. Папство приравнивается к антихристу. Заповедь субботы с Сипая является раз и навсегда действительной и обязательной заповедью Бога. И не только для евреев, но и для всех христиан. Поэтому вопрос субботы решает спасение или проклятие человека.

Критическое суждение об учении адвентистов во свете Библии

Пришествие Иисуса Христа

Если адвентисты попытались высчитать пришествие Христа, то они, очевидно, выступили против высказываний Библии, которая отвергает всякие расчёты пришествия (Мтф. 24:36; Деян. 1:7). Последователи Христа должны быть постоянно бдительными и готовыми к пришествию (Мтф. 24:44 и 25:13).

Ветхий Завет и суббота

В Быт. 2:3 говорится о седьмом не, в который Бог отдыхал, но здесь ничего не говорится о том, чтобы человек соблюдал седьмой день.
У патриархов мы не находим указаний, что они соблюдали субботу. Первое упоминание субботы мы находим в:
Исх. 16:23 - завтра покой, святая суббота Господня..."
Исх. 16:29 - "Господь дал вам субботу..."
Исх. 20:8 - Освящение субботы.
Исх. 31:12-17 - Суббота как завет вечный между Богом и Израилем, нарушение субботы каралось смертью.
Лев. 23:3 - День, в который народ собирался, чтобы служить Господу. В субботу должны были приноситься особые жертвы.
Лев. 26:2 - "Мои субботы". Для израильского народа суббота была таким же знамением, как и обрезание.
Чис. 28:9 - Два агнца и хлебное приношение. В каждый день субботы приготовление и возложение хлебов предложения (Лев. 24:5-8).
Втор. 5:15 - в память о выходе из Египта. Ноем. 9:13-14 - Указал им святую Твою субботу.
Иез. 20:10-12 -- Субботы как знамения, как знаки действия Бога.
Эти и многие другие места Священного Писания указывают на значение субботы в Ветхом Завете.

Христос и суббота

В субботу Христос ходил в синагогу (Лук. 4:16). Он находился там, потому что Он - еврой. Он должен был подчиняться этой заповеди. На этом основании адвентисты утверждают, что Христос соблюдал заповедь субботы и систематически посещал синагогу.
Тем не менее, фарисеи упрекали Его: "Этот человек не от Бога, так как он не соблюдает субботы" (Иоан. 9:16). Христос не придерживался многих мелочных предписаний людей. Его образ соблюдения субботы отличался от образа соблюдения субботы фарисеями. Он ориентировался только на то, что написано в Священном Писании.
Мтф. 12:8: как Господин субботы, Он определяет, в каком духе, каким образом нужно её праздновать. И в этом случае состояние сердца важнее, чем внешний вид. Всей праведности закона фарисеев Он противопоставляет Map. 2:27: суббота для человека, а не человек для субботы".
В Евангелиях мы не находим ни одного высказывания, что соблюдение субботы необходимо для спасения. При перечислении грехов, исходящих из сердца, несоблюдение субботы не упоминается. Перечисление в Евангелиях болезней, которые Иисус излечивает в субботу, ясно показывает, как Он относился к субботе. Заповедь субботы Господь ставил не над, а под заповедью любви (Матф. 22:36-39).
Христос воскрес в первый день недели (Мтф. 28:1-3; Лук. 24:1-7,13-21; Иоан. 20:19-26), а не в субботу! В тот же день Он встречался с учениками. И Пятидесятница была в первый день недели (Лев. 23:11,15-17).

Апостолы и суббота

Если адвентисты утверждают, что апостолы и первые христиане праздновали субботу, а не воскресение, то они обязаны это доказать в соответствии с Писанием. Приводимые ими места Библии (Деян. 13:14,42,44; 17:2; 18:4) не являются доказательством этому, Если апостолы посещали собрания евреев - синагоги в субботу, то они это делали с целью проповеди Евангелия.
В порядке для собраний раннехристианской Церкви в Новом Завете нигде не упоминается суббота. Если бы это было необходимо для спасения, то где-нибудь об этом должно было бы быть указание.
Для христиан особое значение имеет решение апостолов в Иерусалиме (Деян. 15). Среди всего, что было возложено на язычников, суббота не упоминается. В противоположность этому, в Новом Завете имеется несколько указаний, что первые христиане праздновали воскресение: в "первый день недели" сбор денег (1 Кор. 16:1-2); "в первый день недели" Павел совершал с учениками преломление хлеба (Деян. 20:7). Вне сомнения, что в собраниях первых христиан воскресение праздновалось как день Господень. Что это было именно так, становится ясно даже из посланий, не вошедших в канон Библии (Послания Юстина Мученика, Варнавы, Игнатия Иренея).
Для рождённых свыше первый день недели имел особое значение - воспоминание о воскресении Христа. С этой точки зрения мы должны рассматривать значение этого дня. Суббота не имеет никакого отношения ко спасению человека. Проповедь Петра (Деян. 2) ни в коем случае не направлена на исполнение субботы: последняя ни разу не упоминалась. В Рим. 14:5-6 апостол Павел не говорит о соблюдении дня отдыха в течении семи дней. В Библии нет ни одного места, в котором бы было сказано, что нахождение имени в Книге Жизни связано с соблюдением субботы.
Адвентисты утверждают, что воскресение является днём язычников, который служит для прославления бога солнца. Но название этого дня, тем не менее, ничего общего не имеет с богом солнца. Семь дней недели получили свои названия по именам семи планет, которые на латинском языке называются (диестаг, т.е. день) диес солис - воскресение, диес лунас - понедельник, диес мартис -- вторник, диес меркурис -- среда, диес ёвис -- четверг, диес вснерис - пятница, диес сатурни,- суббота. Если таким образом воскресение должно быть связано с поклонением солнцу, то суббота должна бы быть связана с поклонением Сатурну!
Кто соблюдает субботу, тот должен соблюдать и всё остальное, что связано с субботой. В конечном счёте суд смерти угрожает тому, кто не соблюдает в точности субботу. В послании Галатам апостол Павел объясняет, что христианин не находится более под законом, а также под заповедью субботы Синая. Закон и вера в Иисуса Христа взаимно исключают друг друга.
Хотя адвентистов и нельзя отнести к экстремистским сектам, но тем не менее, они проповедуют "иное благовествование". Так как они родственны с еврейскими лжеучителями из послания Галатам, то по отношению к их учению может быть только решительное - нет!

Разъяснения к учению адвентистов

После грехопадения человека в райском саду между человеком и Богом возникла глубокая пропасть. Святой Бог не может иметь общение с человеком, если грех не будет удалён от него. Человек старается это сделать сам. Чтобы вывести человека из этого заблуждения, Бог даёт ему закон. "Закон же пришёл после (в оригинале написано: между прочим), и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать" Рим. 5:20.
Это равносильно тому, что если бы не было правил уличного движения, то и водители не знали бы, где они нарушают эти правила. Как только Бог дал закон, люди стали видеть, как они его постоянно нарушают, насколько они грешны. Это была основная цель Господа: показать людям, насколько они грешны, чтобы помочь им через благодать спастись от вечной гибели. Так как закон выражает волю Бога, то он требует абсолютной праведности и святости. Но эти требования ни один человек не может исполнить. И тем более человек должен видеть, что он никогда не может достичь намерения Бога.
Таким образом, закон способствует познанию греха, но не даёт жизни. Закон осуждает каждого, кто не может исполнить его требования, которые абсолютно праведны и святы, т.к. Бог, Который их дал, праведен и свят: "Что же скажем? Неужели от закона грех? Никак; но я не иначе узнал грех, как посредством закона, ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай". Но грех, взяв повод от заповеди, произвёл во мне всякое пожелание; ибо без закона грех мёртв. Я жил некогда без закона; но когда пришла заповедь, то грех ожил" Рим. 7:7-11,
"А все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10). В послании к Галатам 3:24 написано: "Итак, закон был для нас детоводителем ко Христу, дабы нам оправдаться верою". Господь Иисус исполнил закон. Это свершилось. Праведные и святые требования закона удовлетворены и нас больше не беспокоят (Рим. 10:14). Мы признаем и подтверждаем, с одной стороны, что требования закона абсолютно правильны, но с другой стороны, осознаём также, что через нашего Господа Иисуса Христа, Который исполнил этот закон, мы причастии в этом исполнении. Это есть пера, ибо "верить - значит дать Богу право (Рим. 3:4 и 4:18-22).
Если мы верим, то признаём точку зрения Бога единственно правильной и сами становимся на неё. Это Бог вменяет нам в праведность. Так через это доверие Богу - Творцу воздаётся должная слава со стороны творения, которое в свою очередь занимает подобающее ему место перед Творцом. Праведность, которую Бог на основании Своей святости обязательно вынужден был от нас требовать, Он подарил нам во Христе: "ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нём сделались праведными пред Богом" (2 Кор. 5:21). Мы не исполняем закон, чтобы достичь праведности, но когда благодатью через веру достигнем Божией праведности, то закон - воля Божия - с нарастанием исполняется в нас Святым Духом. Значит, закон не имеет больше силы в том смысле, если он что-то от нас требует. Апостолы Иисуса Христа очень рано поняли это (Деян. 15:1-33; 16:4), хотя им, как евреям, составляло большого труда освободиться от преданий отцов (Деян. 10:29; 11:1-18).
Все дети Божий, который не поняли положение закона в настоящее время, во время благодати, пусть читают и изучают послание к Галатам! Но прежде всего у пас, верующих из язычников, которые никогда не были под законом, не должно возникать вопроса: имеет ли закон ещё силу в нас, так как он никогда не имел силу по отношению к нам, если даже путь духовного опыта для нас гласит: от закона к свободе детей Божиих (Рим. 3:30; 4:9-12).
Стремление поставить язычников перед невыполнимыми требованиями закона вместо того, чтобы проповедывать им радостную весть спасения во Христе, - это есть печальная работа недуховной мировой церкви. Поэтому апостол Павел настоятельно критикует это во всём послании Галатам: "И уже но я живу, но живёт во мне Христос. А что ныне живу, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня. Не отвергаю благодати Божией. А если законом оправдание, то Христос напрасно умер" (Гал. 2:20-21). Да хранит нас Иисус Христос от плотских увлечений!

Толкование Послания к Галатам 4:21-31

Галатам, которые были введены в заблуждение сторонниками закона, апостол Павел пытается объяснить разницу между законом и Евангелием, то есть благодатью. Через проповедь веры в Иисуса Христа они получили Святого Духа и были блаженны (Гал. 3:2-5; 4:13-15), а теперь они находились в опасности, начав духом, окончить плотию (Гал. 3:3). Гал. 4:21-31 показывает, что происходит с теми, которые становятся под закон, и с теми, которые становятся под благодать. Путь закона есть путь плоти, путь самопомощи на основании Божиих законов, которые являлись только путеводителями ко Христу, и этот путь не может дать Христа и Его благодати (Закон Синая). Путь благодати не основывается на законе, а на обетованиях духовных, небесных (Еф. 1:3), которые Господь дал Своей Церкви. Итак, в Писании закон противопоставлен благодати; Измаил Исааку; земной Иерусалим небесному; плодовитая (окружающий мир) бесплодной (малому стаду: Лук. 12:32); сын служанки сыну свободной; сын по плоти (собственных дел) - Сын служанки рождён путём плотских расчётов против Слова и воли Божией. Христианин-законник идёт тем же путём плотских расчётов (Еф. 2:3). Исаак рождён сверхестественным путём на основании Божиего обетования (сравни Рим. 4:18-25). Здесь выступает разница между Ветхим и Новым Заветом. Земной Иерусалим с законом, жертвами и храмом привёл евреев, как представителей Ветхого Завета, к отвержению Иисуса (1 Кор, 2:В). Вышний Иерусалим, то есть небесное святилище (Евр. 9:11-17,23-28; 6:17-20; 10:20; 12:22-24), есть матерь всех новозаветных детей Божиих, поэтому и дивен город, жителями которого они станут (Откр. 21:9-27). Дети Божий свободны и находятся не под законом Синая, а под законом духа жизни (Рим. 8:2).
Ибо, "как. плоть желает противного духу" (Гал. 5:17), и плотское помышление суть вражда против Бога (Рим. 8:7), так и сегодня рождённый по плоти преследует рождённого по духу. Здесь не может быть родства, хотя Измаил и Исаак происходят от одного отца, но они имели разных матерей. Сын служанки (рабыни, несвободной) должен был быть изгнан. Апостол Павел называет себя имеете со всеми детьми Божиими, которые рождены на основании слова обетования (Иак. 1:18; 1 Пет. 1:23; Иоан. 1:12-13) по Исааку, детьми обетования.
В Гал. 5 апостол Павел говорит о свободе, которая, однако, не означает необузданное легкомыслие, а внутреннюю связь с Духом Господа, через Которого мы не только имеем жизнь, но и силу для хождения в обновлённой жизни (ст. 25). Он преображает нас в образ Христа (2 Кор. 3:18). Но свобода христианина не допускает также и законности, то есть ввода под тем или иным предлогом элементов закона, так что действующий по закону не будет больше иметь пользы от Христа (Гал. 5:2). Или же Христос, или закон -связь здесь невозможна. Как серьёзно это предупреждение для верующих, ставших жертвой ложного учения субботников, которые на основании предписания закона стремятся соблюдать субботу, не кушать свинину и жертвовать десятину по закону (Гал. 4:9).
Если жить по закону, как это предписано Израилю (Исх. 31:12-17), то нужно исполнять весь закон, а не отдельные его элементы. "Кто соблюдает весь закон и согрешит в одном чем-нибудь, становится виновным во всём (Иак. 2:10, сравни Лев. 26:14-39). Сыну обетования; Ветхий Завет - Новому Завету.
Таким образом, адвентисты, пытаясь соблюдать отдельные заповеди, а не весь закон, ставят себя под приговор смерти. Закон дан не для детей Божиих, оправданных Кровью Христа, не для праведных, о чём читаем в Гал. 3:10-13: "А все, утверждающиеся на делах закона, находятся под клятвою (проклятием). Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано, в книге закона". А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет. "Христос искупил нас от клятвы закона, сделавшись за нас клятвою". И "...если законом оправдание, то Христос напрасно умер" (Гал. 2:21).
"Однако же, узнавши, что человек оправдывается не делами' закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть" (Гал. 2:16). "Зная, что закон положен не для праведника, но для беззаконных и ...грешников..." (1 Тим. 1:9). "Но мы знаем, что закон, если что говорит, говорит к состоящим под законом,- так что заграждаются всякие уста, и весь мир становится виновен пред Богом. Потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познаётся грех" (Рим. 3:19-20).
Из всего вышесказанного ясно видно, как в Ветхом Завете Измаил, рождённый по плоти, преследовал Исаака, рождённого по духу (обетованию). Также и адвентисты седьмого дня сегодня, пытаясь исполнять закон плоти, преследуют рождённых свыше и ходящих в духе детей Божиих, говоря им: "Вы погибнете, если не будете соблюдать субботу". Об Измаиле и его потомках, рождённых для рабства, уже в пророческом обетовании Аврааму сказано, что между ним и всеми будет постоянная вражда (Быт. 16:12). Так и случилось. Израиль, который, собственно, должен был быть участником обетовании, касавшихся Исаака, охотнее остался под рабством закона даже и тогда, когда пришёл Христос - конец закона к праведности каждого верующего (Рим. 10:4]. Таким образом, из-за закона, с помощью которого евреи думали сослужить Господу службу, они стали лютыми врагами Христа (сравни Иоан. 5 и 9) и всем тем, которые в Нём имеют праведность и спасены благодатию через веру (Еф. 2:8-9).
И эта вражда красной нитью проходит через всю книгу Деяния Апостолов, а в послании к Палатам содержится объяснение этой вражды: "Измаил - Исаак. Агарь (Синай)Сара (Иерусалим), рабство - свобода, собственная борьба (или дела) -блаженство. Это мы видим ещё и сегодня, ибо плоть и дух должны быть противопоставлен друг другу. Но если субботник хочет нам сказать, что он соблюдает субботу в духе, то этим он показывает, как мало он понимает Священное Писание. Соблюдать закон в духе невозможно, так как Дух указывает нам на Христа и нам Его объясняет, уводя нас от закона (Иоан. 16). Кто становится на почву законности, становится на почву проклятия закона. Но в Рим. 7:1 апостол Павел говорит: закон имеет власть над человеком, пока он жив". Не умерли ли мы со Христом? Да! Тогда для нас имеет силу Гал. 2:19-20, где сказано: "Законом я умер для закона, чтобы жить для Бога. Я сораспялся Христу. И уже не я живу, но живёт во мне Христос. А что ныне живу по плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня". Так зачем же тогда вновь вводить закон, зачем становиться "законниками"? Зачем нам нужен закон? Что-то заработать у Господа этими делами? Не достаточно ли нам Христа? Не совершенно ли дело Христа на Голгофе и не имеем ли мы через Его дело всё (1 Кор. 1:30)? Уже в Ветхом Завете мы имеем указание на совершенное дело Христа на Голгофе. "Познал я что всё, что делает Бог, пребывает вовек; к тому нечего прибавить и от того нечего убавить; и Бог делает так, чтобы благоговели пред лицем Его" (Еккл. 3:14).
Мы дети свободной (Сарры): "А вышний Иерусалим свободен: он -- матерь всем нам". Эта матерь имеет большое потомство и ликует, и мы имеем основание делать то же самое, потому что мы навечно освобождены для свободы! Да будет милость Господа над нами, чтобы все лучше понимать свободу Христа. Послание Галатам является лучшим оружием против любого действия по закону и ясней всего учит нас этой свободе! Да поможет нам Господь через Духа Своего осуществить не ложную, воображаемую свободу плоти, а свободу Духа жизни во Христе (Рим. 8:2-3) в тесной связи с Его Словом и Его чудной личностью.
Итак, суть учения адвентистов можно обобщить несколькими предложениями. Адвентист пытается соблюдать несколько заповедей закона. Все заповеди он соблюдать не может, и это он знает, поэтому он становится виновным в нарушении всего закона и стоит под проклятием. Тогда зачем он пытается соблюдать некоторые заповеди? Адвентист думает соблюдением субботы получить дополнительное благословение Господа, обещанное евреям в Ветхом Завете. А с другой стороны, зная, что он весь закон не может соблюдать, верит в Иисуса Христа и пытается использовать Его как щит там, где он нарушает закон (как образно выразился автор этой статьи: использовать Христа как затычку там, где адвентист не может исполнить закон). При этом он не видит, что таким путём он пренебрегает законом и обесславливает Христа и Его дело искупления, совершённое на Голгофе.

Мормоны

("Церковь Иисуса святых последнего времени")

Возникновение

Слово "мормоны" происходит от названия "Книга Мормон". Но сами они называют себя "Церковь Иисуса святых последнего времени". Основателем этой секты является американец Иосиф Смит (рождённый 23.12.1805 года в Жароне (штат Вермонт). Его семья часто меняла место жительства. Иосиф Смит не получил систематического воспитания и школьного образования. От своих предков он унаследовал болезненное предрасположение к фантастическим снам, видениям и т.д., что но свете Библии оценивается, как тяжёлое обременение демонией. С 14 лет он сам имел первое видение. При этом ему было открыто, чтобы он ни в коем случае не примкнул к. существующим церквам (религиям).
В 1823 году он имел второе видение. Явившийся ему ангел назвал себя Морони. Он говорил о спрятанных документах (золотых пластинках) на холме "Кумора", которые содержат важные сообщения древней истории Америки. Ангел Морони призвал Иосифа Смита к восстановлению истинной Церкви Иисуса Христа.
Только в 1827 году ему было разрешено забрать схороненное сокровище. Документы были написаны "староегипетскими письменами", которые можно было прочесть только "пророческими очками", которые лежали в том же ящике. Смит поехал в Гармони, чтобы там углубиться в перевод. Его помощниками стали фермеры Гаррис и Оливер Кодвери. После завершения перевода Смит должен был пластинки (документы) вернуть на место.
В 1830 году книга Мормон была опубликована тиражом в 5000 экземпляров.
6-го апреля 1830 года в Файетти (Нью-Йорк) была основана церковь мормонов в составе шести человек. Это общество сравнительно быстро распространилось, так как его последователи развернули в некоторых штатах активную вербовочную деятельность. Враждебное отношение к ним и их преследование привели к тому, что им приходилось часто менять место жительства. Мормонами было основано несколько городов, где на основании откровения должен был явиться Иисус Христос.
В 1844 году Иосиф Смит попал в Картхаге в тюрьму, где чернь города расстреляла его. Преемником Иосифа Смита стал Бригхам Йоунг. В его бытность дело дошло до жертвенного шествия к большому солёному озеру. За 17 месяцев (1846-1847) было пройдено ровно 1700 км. Там они основали город Салт Лэйк Сити, свой "новый Иерусалим",
Переговоры с правительством о их приёме в США с самого начала потерпели неудачу из-за допущения многоженства. Когда это учение было официально запрещено, то мормонов приняли в 1896 году союзным штатом Юта.

Распространение

В 1838 году принята Божественная заповедь о пожертвовании десятины. Путём активной вербовки во всем мире мормоны быстро распространили своё учение. Каждый миссионер совершает свою работу бесплатно и добровольно (чаще от 2 до 3 лет). И число членов этой секты составляло;
1850 г.- 60000 чел.
1900 г.- 230000 чел.
1950 г.- 1000000 чел.
1961 г.- 1800000 чел
1964 г.- 2000000 чел.
1970 г.- 2500000 чел.
1985 г.- 6000000 чел.

Организация

Мормоны строго организованы. Церковь Христа якобы имела много должностей, но "деградировала". Бог использовал Смита, чтобы святую Церковь последнего времени снова восстановить. Организация секты мормонов основана на строгой иерархии. Она подразделяется на "Столбы" (районы) и "Вардс" (собрания).
В 1829 году Иосифу Смиту и О.Ковдери "явился" Иоанн Креститель и "посвятил" их на Ааронское священство. Месяцем позже им "явились" апостолы Пётр, Иаков и Иоанн и "посвятили" их на священническое служение Мельхиседека, На этой основе мормоны утверждают, что они обладают священством Всемогущего и имеют доступ ко всем святым силам.
Священство Мелхиседека имеет следующие должности:
а) Главный президиум
б) Совет 12 апостолов
в) Совет 70-ти
г) Патриархи или евангелисты
д) Высокосвященники
е) Старейшины
Священство Аарона имеет следующие должности:
а) Епископы
б) Священники
в) Учителя
г) Диаконы
Священство Мелхиседека ведает духовными делами, в то время как священство Аарона занимается мирскими делами.
Основы учения
Их мы находим в трёх книгах, которые у мормонов считаются не только равными Библии, но и выше Библии:
а) книга "Мормонов",
б) книга "Учение и союзы",
в) книга "Драгоценная жемчужина".
а) Книга "Мормон"
Эта книга является основой учения мормонов. В тех местах, где имеются противоречия между Библией и книгой Мормон, высказывания последней считаются истинными. Эта книга состоит из 15 маленьких книжечек (всего 500 страниц]. В них рассказывается история древнего заселения Америки. Во времена строительства Вавилонской башни колено Яредитов попало в Америку, разделилось и прекратило своё существование в результате внутренней вражды и борьбы.
В 600-м году до рождения Христа при пророке Лехе (замечу, что такого пророка в истории Израиля вообще не было!) в Америку приехали представители из колена Манассина. Их ио томки разделились на две группы: нефиты и ламаниты. Нефитам Христос явился после воскресения и дал директивные указания для основания Церкви. Вследствии вины людей эта истинная Церковь исчезла, распалась. 400 лет после рождения Христа бушевали последние сражения между нефитами и ламанитами вблизи холма Кумора. Там пророк Мормон и его сын схоронили вышеназванные пластинки с записанными на них событиями (420 Г.-421 г.).
Мормоны рассматривают книгу "Мормон" как откровение, т.к. она, дескать, содержит то, что Иисус проповедывал в Свои "американские дни".
б) Книга "Учения и союзы"
Большую её часть составляют откровения Иосифа Смита, которые он получил во времена своей деятельности, а также некоторые откровения его последователей (1823-1890).
в) Книга "Драгоценная жемчужина"
И здесь речь идёт об откровениях и переводах с золотых пластин "пророка" Иосифа Смита.
Символ веры мормонов состоит из 13 пунктов. Он составлен Иосифом Смитом ещё в 1841 году.

1) Учение о Боге

Мормоны исходят из того, что человек создан по подобию Бога, и делают из этого вывод, что Бог имеет материальное тело, как и человек. Таким образом, Отец пространственно ограничен Своим телом. Но Он, тем не менее, Всезнающий, так как ангелы сообщают Ему о всех событиях, происходящих на земле. Но Отец • не единственный Бог, существует много других богов. И для людей есть возможность стать когда-нибудь Богом. "Каков человек сейчас - таким был однажды Бог, каков Бог сейчас - таким может стать когда-нибудь человек". Такова основная мысль учения мормонов.

2) Учение о человеке

Так, как девиз мормонов гласит: "оптимизм и вера - прогресс", то у них всё заключается в развитии. Человек находится на пути, ведущем вверх; он является "Богом в зародыше".

3) Учение о грехе

По учению мормонов человек не рождается грешником, то есть он не имеет наследственного греха. Быт. 3 принадлежит к плану Бога в отношении развития человека. "Пели бы Адам не пал, то он не имел бы познания добра и зла". Грехом у мормонов является возмущение человека против "основ прогресса"!

4)Учение о деле Иисуса Христа

Его жертва за грех даёт всем людям жизнь-после смерти. Через посредничество Иисуса Христа отдельный человек может быть оправдан от личных грехов, если он сам при этом приложит усилие. Искупление - совместная работа Бога и человека.

5) Учение о будущем

После смерти человек становится причастным к различной степени славы. Существует три ступени славы:
- подземная слава,
- земная слава,
- небесная слава.
Мировые события будущего мормоны толкуют совершенно иначе. Центром всех мировых событий должна быть Америка, Потому что мормоны являются народом Божиого завета последнего времени - новым Израилем. 'Число погибших в последнее время не составит даже и пяти человек. Вечность у мормонов является продолжением прогресса.

6) Учение о многоженстве

В 184,4 году Иосиф Смит получил "откровение о вечной продолжительности супружеского союза с включением многоженства". В общем многоженство было введено Йоунгом в 1852 году. Но под давлением американского правительства мормоны упразднили многоженство в 1890 году. До сегодняшнего дня они верят в правильность этого учения, но не практикуют его.

7) Учение о крещении

Крещение может быть принято с восьмилетнего возраста. Крещение означает прощение грехов и принятие в члены церкви. При этом принимающий крещение заключает союз с Творцом. Он должен дать обет, что будет соблюдать Божий заповеди.

8) Учение о вечере

Вечерю могут принимать только достойные. Мормоны считают, что вечеря не имеет ничего общего с жертвой Христа, а служит только для обновления союза с Богом и для признания членства.

9) Учение о возложении рук

По учению мормонов этим действием даётся дар Святого Духа. Возложение рук совершают священники. Акт возложения рук они называют конфирмацией. Святой Дух даётся для освящения, очищения и освещения.

10) Учение о запечатывании (запечатлении)

Этим полномочием обладает только глава церкви. Запечатленный брак не закончит своё существование смертью, но найдёт свое продолжение в духовном царстве. Все представители незапечатлённых браков в вечности будут служебными духами и не смогут снова бракосочетаться.

11) Учение о замещающих действиях

У мормонов принято принимать крещение вместо умерших. Действительно и необходимо для спасения мормонов только крещение. Кроме крещения для умерших предков, возможно также замещающее возложение рук и запечатление. Для проведения этих актов должны быть даны точные данные умерших. Отсюда объясняется и чудовищное усердие с которым мормоны изучают своё генеалогическое дерево.

Критическое суждение об учении мормонов во свете Библии

В заключение мы можем сказать, что учение мормонов выходит далеко за рамки Библии. Здесь мы имеем дело с добавлениями и извращениями Слова Божиего (1 Кор. 3:11; Гал. 1:8; Откр. 22:18-19). Учение мормонов является пагубным лжеучением.

а) Книга "Мормон"

История возникновения этой книги не является правдивым сообщением, и её версия о заселении Америки ни коим образом не совпадает с результатами исследований. Настоящим автором этой книги вероятно был некий пастор Соломон Шпаулдинг, Он писал роман "Возникновение Америки". Манускрипт был похищен работником типографии и попал в руки Иосифа Смита, Непосредственный плагиат (напр. 3-й Нефи 11:27,36 соответствует 1 Иоан. 5:7), представитель одного американского общества по переводу Библии, объяснил и подтвердил этот преднамеренный обман. Книга "Мормон" вышла в свет значительно позже, нежели известный американский перевод романа. Возникновение секты мормонов основывается па обмане. Плод человеческой фантазии инспирированной сатаной выдается за Божий откровения.

б) Откровения

Несогласованность откровений между собой явно выступает при 'толковании вопроса многобрачия. Здесь имеются очевидные противоречия между Смитом, Йоунгом и Воодруффом. Бог, однако, неизменяем (Иак, 1:17).
Мормоны:
Множество священнических
должностей, передача спасения
осуществляется человеческими
авторитетами.
Вера, крещение и дела.
Храм - источник небесных
спасительных и лечебных сил.
Библия:
Христос Один (1Тим. 2:5).
(Рим. 4:4-5; 3:28 Еф, 2:8-9;).
Бог открывается повсюду (Иоан. 4:20-24).

в) Учение о Боге, Иисусе Христе и людях

Мормоны:
Прогресс к Богу
В центре внимания
"большой план"
Признание грехов безобидными
Человек не рождается грешником
Человек добр
Грехопадение - начало радости
Бог имеет плоть и кости Бог и Христос - оба Боги
Библия:
Грешник не может приблизиться к Богу (Рим, 3:23; 6:23), Распятие и воскресение Иисуса Христа. Грех - осуждение человека на вечную гибель (Рим. 5:18). Каждый человек рождается грешником (Рим, 5:12), Человек абсолютно грешен (Рим. 3:12). Грехопадение - возмущение против Бога (Рим.1:18 и далее). Бог есть Дух (Иоан. 4:24). Учение о Триединстве (Мтф. 28:19; 2 Кор. 13:13).
Этот короткий анализ учения мормонов показывает, что здесь мы имеем дело с сектой, которая даже не может претендовать на определение "христианской".
Истинные христиане, дети Божии по своему внешнему виду почти не отличаются от широких масс неверующих: ни одеждой, ни манерами. Мормоны, напротив, особое внимание обращают на свой внешний вид: чисто и аккуратно одеваются, воспитывают в себе хорошие манеры, интеллигентны, вежливы, грамотны. Усердие представителей мормонов в совершенствовании вышеназванных качеств исходит из их учения, которое, как мы видели выше, гласит, что человек является "Богом в зародыше" и конечная их цель -- путем личного совершенствования двигаться дорогой прогресса вверх и на финише стать равными Богу. То есть постепенно "врастать" в небесное Царство.
Цель сатаны - как можно больше людей ввергнуть в вечную погибель в огненном озере, где ему и демонам приготовлено место в вечности. Он не гнушается никакими средствами, чтобы обмануть, ослепить людей и увести их от истины, от Евангелия Иисуса Христа, которое так просто, понятно и доходчиво для людей. О таких людях, как мормоны и других сектантах в Библии говорится во 2 Фес. 2:10-12; "...они не приняли любви истины для своего спасения. И за сие пошлёт им Бог действие заблуждения, так что они будут верить лжи, да будут осуждены все не веровавшие истине, но возлюбившие неправду".
Таких людей уже не удаётся переубедить, поскольку они отвергли любовь Христа и истину, и Бог послал им заблуждение!
Именно поэтому они очень опасны! Своей вежливостью, интеллигентностью, грамотностью, опрятным внешним видом мормоны стараются войти в доверие и вовлечь в свою секту несведущих, доверчивых и не подозревающих о подстерегающей их опасности людей. Таким путем сатана завлекает людей через этих сектантов в свои сети, чтобы увлечь от истинного пути спасения от Евангелия Иисуса Христа.
Настоятельно предостерегаем всех детей Божиих от установления любых контактов с мормонами и при евангелизации просим предупреждать об этом широкие массы людей.

Христианское Издательство, ФРГ


Истинное ученичество (Вильям Макдональд)

Вильям Макдональд

Истинное ученичество

Оглавление

Предисловие
Введение
Условия ученичества
Отречься от всего
Препятствия ученичества
Ревность к труду
Вера
Молитва
Битва против зла
Обладание миром
Ученичество и брак
Прикидка расходов
Под знаменем мученичества
Награда истинного ученичества
Это было не в Его воле
Где сердце наше?
Усердие в труде
Иметь, будто ничего не имеешь
Чем же это может грозить?
Несколько контраргументов
Что говорит об этом Библия?
Предостережение лодырям
Не судить других
Следствия

Предисловие

Эта книжечка является попыткой описать некоторые основные принципы и идеи Новозаветного ученичества. Многие из нас, возможно, уже многие годы понаслышке знакомы с этими принципами, однако, подобно нам, пришли к заключению, что в наше сложное время невозможно следовать столь требовательным и непрактичным указаниям. "И мы предались холоду нашего духовного окружения".
Но затем мы встретились с группой молодых верующих, вдохновленных идей доказать всем, что условия и требования Иисуса для ученичества не только в высшей степени практичны, но и являются единственной предпосылкой для возможности евангелизации мира.
Мы очень многим обязаны этим молодым людям, так как они послужили нам живой иллюстрацией для многих из нижеприведенных истин.
Хотя наша собственная жизнь еще очень часто не соответствует этим принципам, мы тем не менее хотим их здесь привести, поскольку очень желаем их претворения в жизнь.

Вильям Макдональд

Введение

Путь к истинному следованию за Христом начинается рождением человека свыше. Все начинается с того, что в его жизни должны произойти следующие изменения:
1. Он должен понять, каким грешным, потерянным, нагим и слепым он стоит перед Богом.
2. Он должен признать, что ни своим добрым характером, ни добрыми делами он ничего не сможет изменить в этом положении дел.
3. Он должен верить, что Господь Иисус Христос умер на кресте вместо него.
4. Он должен сознательно доверить всю свою жизнь одному лишь Иисусу и признать Его своим Господом и Учителем.
Только так можно стать христианином, и важно однозначно решить эти вопросы в самом начале пути. Слишком много людей живет в заблуждении, что христианином становятся, ведя христианский образ жизни. Никогда и ни за что! Надо сперва стать христианином, а потом уж мы получим силы и способности вести этот образ жизни.
Жизнь следования за Христом, о которой мы и будем говорить ниже,- это сверхъестественная жизнь. Никто не располагает необходимыми для этого силами. Мы должны использовать для этого силы, даваемые Богом. И только после возрождения в нас начинает поступать эта энергия, которой мы живем так, как говорит нам Иисус.
Поэтому прежде, чем читать дальше, Вы должны поставить себе следующие вопросы: "Возрожден ли я вообще свыше? Действительно ли я стал дитем Божьим через веру в Господа Иисуса?"
Если нет, примите Его сегодня в Вашу жизнь как Вашего личного Господа и Учителя. Решите слушать Его в каждом деле, чего бы это ни стоило.

Условия ученичества

Истинное христианство - это полная отдача себя Господу Иисусу Христу.
Иисус ищет не мужчин и женщин, готовых посвятить Ему свои свободные вечера, или конец недели, или годы отдыха. Нет, Он ищет таких, которые готовы иметь Его на первом месте в своей жизни.
"Он и сегодня еще - как Он это делал всегда -смотрит не на массы, неторопливо шествующие в арьергарде, а на отдельных мужчин и женщин, чья непрестанно жертвенная жизнь основывается на знании того, что Он нуждается в таких людях, готовых идти путем самоотречения, по которому Он прошел прежде них" (Г. А. Эван Гопкинс).
Ничто меньшее, чем безусловная отдача, не может быть правильным ответом на Его жертву на Голгофе. Такая потрясающая, божественная любовь никогда не сможет удовлетвориться чем-либо меньшим, чем наша душа, наша жизнь.
Господь Иисус предъявлял высокие требования к тем, кто хотел быть Его учениками,- условия, так часто упускаемые из виду в нашей сегодняшней сытой жизни. Слишком часто мы рассматриваем наше христианство лишь как средство избегания ада и гарантию попадания на небо. Мы полагаем, что имеем полное право наслаждаться всеми благами, предлагаемыми нам в этой жизни. Конечно же, мы знаем, что в Библии есть ясные высказывания об ученичестве, но нам так тяжело связать их с нашими собственными представлениями о том, как должно было бы выглядеть христианство.
Мы считаем совершенно нормальным, что солдаты отдают свою жизнь из патриотических побуждений. Ничуть не более чуждой нам кажется и мысль о том, что коммунисты порой жертвуют своей жизнью из политических соображений; но то, что жизнь следования за Иисусом отмечается "кровью, потом и слезами", выглядит для нас как-то чуждо и трудноосязаемо.
И тем не менее слова Иисуса достаточно ясны и понятны. Почти невозможно понять их превратно, если мы примем их в буквальном смысле. Ниже приведены некоторые условия, как они были нам изложены Спасителем мира:

1. Все превышающая любовь Иисуса

"Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником" (Лук. 14.26). Это не значит, что мы должны копить в своем сердце неприязнь или злые намерения против наших родственников, нет, это означает, что наша любовь к Иисусу должна быть столь велика, что любая другая любовь в сравнении с ней - ничто. Но самый веский пункт этого стиха - это выражение "а притом и самой жизни". Любовь к самому себе, самолюбие - одно из самых труднопреодолимых препятствий в ученичестве. Только когда мы готовы полностью отдать нашу жизнь Ему, и не раньше, мы находимся на том месте, на котором Он хочет нас видеть".

2. Отречение от своего "я"

"Если кто хочет идти за Мною, отвергнись себя" (Матф. 16,24). Отречение от своего "я" - это больше, нежели одиночество. Это больше, чем отказ от определенных видов пищи, удовольствий или собственности. Отречение от своего "я" означает полную отдачу себя в господство Иисуса Христа, чтобы собственное "я" вообще не имело никаких прав и притязаний. Это выражено в словах Генри Мартинса: "Господь, дай мне не иметь собственной воли, дай мне видеть мое истинное счастье малозависимым от внешних обстоятельств, но сделай так, чтобы все во мне согласовывалось с Твоей волей".

Мой чудесный Победитель, Божественный Царь,
Возьми эти преданные Тебе руки в Свои.
Наконец-то моя воля - полностью Твоя,
И я - радостный подданный перед троном Твоим.

X. Г. К. Молл.

3. Сознательный выбор креста

"Если кто хочет идти за Мной, отвергнись себя и возьми крест свой и следуй за Мною" (Матф. 16,24). Крест - не душевная слабость или духовная боль, эти ощущения присущи всем людям. Крест - это путь, выбранный по зрелом размышлении. Это "путь, который, уже сколько мир стоит, полон бесчестия и позора" (К. А. Коутс). Крест означает унижения, преследования и позор, которыми мир покрыл Сына Божия и которые и поныне изливает на всех, решивших плыть против течения. Каждый верующий может очень просто избежать этого креста, приспособившись к миру и его путям.

4. Жизнь в следовании за Иисусом

"Если кто хочет идти за Мной, отвергнись себя и возьми крест свой и следуй за Мною" (Матф. 16,24). Чтобы понять, что это означает, надо спросить самого себя: "Что характеризовало жизнь Господа Иисуса?" Это была жизнь послушания Богу. Это была жизнь в силе Святого Духа. Это была жизнь жертвенной службы другим. Это была жизнь терпения, страдания и выдержки, несмотря на злобные гонения. Это была жизнь ревностного служения, полной отдачи, жизнь долготерпения, кротости, дружелюбия, верности и самоотдачи (Гал. 5,22-23). Если мы хотим быть Его учениками, мы должны жить так же , как и Он. "...вы принесете много плода, и будете Моими учениками" (Иоан. 15,8).

5. Братская любовь ко всем принадлежащим Христу

"По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13,35). Это любовь, что ставит другого выше себя. Это любовь, покрывающая множество греха. Это любовь, что долготерпелива и дружелюбна. "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит" (1 Кор. 13,4-7). Без этой любви ученичество было бы холодным побуждением закона.

6. Постоянно пребывать в Его Слове

"Если пребудете в слове Моем, то вы истинно Мои ученики" (Иоан. 8,31). Истинное ученичество должно быть продолжительным. Легко сделать хорошее начало и броситься вперед с пламенным вдохновением, но проба на подлинность - это терпение до конца. "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук. 9,62). Импульсивное следование Писанию этой пробы не выдерживает. Христос желает Себе таких, кто следует за Ним в постоянном послушании веры.

Не дай, о Боже, мне отпасть от веры!
И плуга рукоять от слез мокра,
И лемех съеден ржавчиной, но все же...
Но быть с тобой хочу я, о мой Бог, всегда!

7. Пожертвовать всем и следовать за Ним

"Так и всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником" (Лук. 14,33). Это, возможно, наименее популярное из всех условий, ставимых Иисусом перед следующими за Ним, и оно может казаться самым неудобным стихом всей Библии. Мудрые теологи могли бы привести тысячи доводов в подтверждение того, что эти слова следует понимать как аллегорию. Но простые ученики Иисуса принимают их буквально так, как они записаны в Библии, и знают, что Господь Иисус точно знал, что Он говорил. Что же подразумевается под "отрешением от всего"? Это означает отказ от пользования всеми материальными ценностями, необязательными для жизни, которые могут быть использованы для распространения Евангелия. Муж, отказывающий себе во всем, не плохой хозяин: напротив, он тяжело работает, заботясь о насущных нуждах своей семьи и себя самого. Но, так как страдания в его жизни являются продолжением дела Христова, он отдает все, без чего может обойтись, на дело Господне и предоставляет Ему заботу о своем будущем. Поскольку он прежде всего стремится к своей праведности и Царствию Божию, он верит, что у него никогда не будет недостатка в одежде и питании. Он просто не может со спокойной совестью копить богатства в то время, как во тьме греха погибают человеческие души, поскольку некому принести им свет Евангелия. Он не хочет прожечь свою жизнь в погоне за богатствами, которые потом, при пришествии Иисуса, так или иначе попадут в руки дьявола. Он хочет быть послушным заповеди Христа, предостерегающей от собирания сокровищ на земле. Он отказывается от всего, отдавая то, чем все равно не сможет обладать вечно и к чему больше не лежит его сердце.
Это, таким образом, семь предпосылок для следования за Иисусом. Они ясны и недвусмысленны. Пишущему эту книжечку совершенно очевидно, что этим списком условий он осуждает сам себя как неверного раба. Но разве может нарушиться Божья истина из-за слабости народа Божьего? Разве неверно то, что послание всегда больше посла? Разве не один Бог праведен и каждый человек лжив? Не должны ли мы сказать вместе с одним древним мудрецом: "Да будет воля Твоя исполнена даже через мои недостатки!"
Признавая наши недостатки и ошибки, бодро примем требования Христа и будем следить, чтобы нам быть истинными учениками нашего великого Господа.
И "...начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа" (Фил. 1,6).

Отречься от всего

"Так всякий из вас, кто не отрешится от всего,что имеет, не может быть Моим учеником" (Лук. 14,33).
Чтобы быть учеником Господа Иисуса, нужно отказаться от всего. Таково недвусмысленное значение этих слов Спасителя. Не имеет значения, насколько мы противостоим этому "завышенному" требованию: нет разницы, в какой форме мы выражаем свой протест против такого "невыполнимого" и "неумного" требования; факт остается фактом - это слово Господа, и Он имеет в виду именно то, о чем говорит.
Прежде всего нам бы следовало принять во внимание следующие непреложные истины:
а) Иисус поставил это требование не какой-либо избранной группе христианских тружеников. Он сказал: "Всякий из вас..."
б) Он также не сказал, что для следования за Ним нужна лишь наша добрая воля. Он сказал: "Всякий из вас, кто не отрешится..."
в) Он также не сказал, что мы должны отказаться лишь от части своего состояния. Он сказал: "Всякий из вас, кто не отрешится от всего, что имеет..."
г) Он также не сказал, что существует менее решительная, менее жертвенная форма ученичества. Иисус сказал: "...тот не может быть Моим учеником".
Не надо удивляться абсолютизму этого требования. Это не единственное требование такого рода в Библии.
Разве не сказал Иисус: "Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкопывают и крадут; но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкопывают и не крадут" (Матф. 6,19-20).
Как правильно заметил Весли, "собирание сокровищ на земле так же однозначно запрещено Господом, как и неверность и убийство". Разве Иисус не говорил: "Продавайте имения ваши и давайте милостыню?" Разве Он не указал богачу: "Все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, следуй за Мною" (Лук. 18,22). Если Он не имел в виду буквально того, о чем говорил, то что Он вообще тогда хотел этим сказать?
Разве что-либо иное означали эти слова для верующих первой христианской общины? Они "...продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого" (Деян. 2,45).
Разве неправда, что многие святые Божьи в различных столетиях отказывались буквально от всего, чтобы следовать Иисусу?
Энтони Норрис Гроув со своей женой - одни из первых миссионеров в Багдаде - пришли к убеждению, что они "должны были перестать собирать сокровища на земле и пожертвовать все свои мало-мальски значительные доходы Господу - на служение Ему".
Ч. Т. Стадд "принял решение отдать Иисусу весь свой доход, воспользовавшись той великолепной возможностью, которую упустил богатый юноша... Он был смиренно послушен черным по белому начертанным заповедям Слова Божия". Пожертвовав тысячи на дело Господне, он отложил для своей невесты сумму в 9855 долларов. Но она не дала мужу превзойти себя. "Чарльз, - спросила она его, - то повелел Господь богатому юноше?" - "Продай все". - "Тогда давай прямо сейчас, с момента нашей свадьбы, начнем жизнь с Господом". И отложенные деньги ушли в христианскую миссию.
Тот же дух самоотречения двигал и Джимом Эллиотом. Он писал в своем дневнике: "Отец, дай мне ослабнуть, чтобы я потерял силу цепляться за мирские дела. Моя жизнь, мой авторитет, мое состояние - Господь, отними у моей руки склонность хватать и держать. Ах, Отец, если бы мне избавиться от потребности в одной лишь ласке. Как часто я ослаблял железную хватку, и лишь для того, чтобы мне удержать то, что я так высоко ценю в своих "безобидных" потребностях - это ласковое прикосновение. Нет, напротив, раскрой мою ладонь, чтобы вонзился в нее распинающий гвоздь, Отец, как в руку Иисуса; чтобы я, отпустив все, сам был отпущен, отпущен от всего того, что еще держит меня. И у Иисуса все помыслы и стремления были обращены к Небу, к единству с Тобой, Отец, не на вещи, за которые мы цепляемся. Так дай же мне, Отец, отпустить все". (Из книги Элизабет Эллиот "Под сенью Всемогущего")
Наше неверное сердце, мудрствуя лукаво, хочет убедить нас в том, что это просто невозможно -понимать слова Господа буквально. Если бы мы отреклись от всего, мы бы просто умерли с голоду. В конце концов, нам же следует в известной мере заботиться и о будущем - своем и своих близких.
Если бы каждый христианин отказался от всего, что имеет, то кто бы финансировал дело Господне? Если бы не существовали и богатые христиане, как Евангелие могло бы достичь высокопоставленных людей? И так мы быстро выстраиваем баррикаду доводов в защиту того, что Господь вовсе не имел в прямом смысле то, о чем говорил.
Факт же таков, что послушание повелениям Господа - благоразумнейший и правильнейший образ жизни, и именно он приносит больше всего радости. Свидетельства Писаний и опыт подсказывают, что никто, отдавшись Христу, не испытывает нужды в чем-либо. Господь заботится о людях, послушных Ему. Человек, отрекающийся от всего для следования за Христом, - не беспомощный бедняк, живущий на иждивении своих братьев-христиан.
1. Он трудолюбив. Он усердно трудится, зарабатывая хлеб насущный для себя и для своей семьи.
2. Он знает меру во всем. Он живет экономно, насколько это возможно, чтобы все, что выходит за рамки действительно необходимых потребностей, отдавать на дело Господне.
3. Он дальновиден. Вместо накопления богатств на земле, он заботится о сокровище на небесах.
4. Свое будущее он доверяет Богу. Не тратя лучшие годы своей жизни на заботу об обеспеченной старости, он отдает лучшее служению Иисусу и доверяет свое будущее Ему. Он верит, что, ища прежде всего Царства Божия и правды Его, никогда не будет испытывать нужды в пище или одежде (Матф. 6,33). Он считает просто недостойным собирать богатства на черный день. Он бы обосновал свою точку зрения следующим образом:
а) "Как могу я с чистой совестью откладывать деньги на черный день, когда они именно сейчас могут быть использованы для дела спасения человеческих душ?" "А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия?" (1 Иоан. 3,17).
"Подумай над этой важной заповедью: "Возлюби ближнего твоего, как самого себя"(Мар. 12,31). Можно ли о нас сказать, что мы любим своего ближнего, умирающего от голода, как самого себя, если мы живем в достатке, нет, более того, в пресыщении? Я хочу обратиться ко всем, получившим радость обладания неоценимым и неописуемым даром Божьим, и спросить: "Поменяли бы вы этот дар даже на тысячу миров?" Так давайте же не будем удерживать у себя средства, с помощью которых многие другие могут получить этот чудесный дар и небесное утешение" (Э. Н. Гроув).
б) Если мы действительно верим во второе пришествие Христа, то мы желаем как можно скорее вложить наши деньги во что-либо полезное. Иначе мы рискуем отдать эти деньги в руки дьявола -деньги, которые могли быть использованы для вечного благословения.
в) Как мы можем с чистой совестью просить Господа дать нам деньги для миссионерского труда, если сами располагаем денежными средствами, которые не хотим пожертвовать для этой цели? Отдавая все Христу, мы предохраняемся от лицемерия в молитве.
г) Как мы можем проповедовать другим Слово Господа, если в нем содержатся повеления, которые мы сами не исполняем? В таком случае наши поступки должны заградить нам уста.
д) Умные люди мира сего откладывают большие запасы на будущее. Это означает хождение не в вере, не в невидимом, а в видимом, в мире. Христианин же призван жить в полной зависимости от Бога. Если он собирает сокровища на земле -чем же он тогда отличается от мира и его образа жизни?
Очень часто можно услышать утверждение, что мы обязаны заботиться о будущем своей семьи, в противном случае мы были бы хуже язычников. В подтверждение этого мнения приводятся две нижеследующие цитаты:
"Не дети должны собирать имение для родителей, но родители для детей" (2 Кор. 12,14). "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5,8).
Однако более близкое знакомство с этими стихами показывает нам, что в них идет речь о текущих потребностях, а не о будущих затратах. Первый стих ап. Павел пишет иронически. Он ставит себя на место родителей, а коринфян - на место детей. Он не обременял их материально, хотя имел на это право как служитель Божий. Все-таки он был их отцом в вере, а обычно родители заботятся о своих детях, и не наоборот. Здесь речь вообще не идет о заботе родителей о будущем своих детей. Весь абзац говорит лишь об удовлетворении текущих потребностей апостола Павла, не о возможных будущих нуждах. В 1. Тим. 5,8 апостол обсуждает вопрос заботы о бедных вдовах. Он исходит из того, что их ближние ответственны за заботу о них. О верующих вдовах, не имеющих родственников или оставленных ими без опеки, должна заботиться поместная община. И здесь речь идет только о текущих, не о будущих потребностях. Воля Божья такова, что члены тела Христова должны заботиться о текущих потребностях друг друга: "Не требуется, чтобы другим было облегчение, а вам тяжесть, но чтоб была равномерность, как написано: "кто собрал много, не имел лишнего; и кто - мало, не имел недостатка" (2 Кор. 8,15).
Христианин, полагающий, что он обязан заботиться о будущем, сталкивается со сложной проблемой - знать, сколько же будет достаточным. Поэтому он посвящает всю свою жизнь накоплению состояния неопределенной величины и упускает при этом возможность и право отдать все лучшее Господу Иисусу Христу. В конце концов, в последние годы своей напрасно потраченной жизни он вынужден признать, что все его потребности в любом случае были бы удовлетворены, если бы он просто полностью посвятил свою жизнь Иисусу.
Если бы христиане буквально понимали и принимали слова Господа Иисуса, никогда не было бы нужды в средствах для дела Господа. Евангелие распространялось бы с возрастающей силой и проповедывалось бы по всему лицу земли. И если бы кто из учеников Христа оказался в нужде, для его братьев по вере право поделиться с ним тем, чем сами богаты, было бы их радостной привилегией.
Довод, что должны существовать состоятельные христиане, чтобы иметь возможность достичь богатых мира сего, просто абсурд. Павел достиг своей проповедью дома кесаря, будучи пленником. Если мы послушны Богу, то мы можем и надеяться, что Он решит и этот вопрос.
Пример Господа Иисуса должен быть в этом вопросе неоспорим. Слуга не больше господина своего. "Нехорошо слуге стремиться быть богатым, чтимым и уважаемым в мире, в котором его учитель был беден, осмеян и унижен" (Георг Мюллер).
"Страдания Христа включали бедность (2 Кор. 8,9). Естественно, бедность не должна означать жизнь в грязи и лохмотьях, но она означает недостаток в резервах и отсутствие средств к жизни на широкую ногу. Уже три десятилетия назад Эндрю Мюррей указывал на то, что Господь и Его апостолы никогда не смогли бы завершить порученное им дело, если бы не были совсем бедны. Кто хочет возвысить других, должен склониться сам, подобно самарянину,- и вообще, большая часть человечества была и сегодня еще остается бедной" (Э. Н. Гроув).
Люди ссылаются на то, что существуют определенные материальные блага, которые необходимы для домашней жизни. Это верно.
Многие люди заявляют, что бизнесмены-христиане должны иметь определенный капитал, чтобы их предприятия могли нормально существовать. Это тоже верно. Другие люди утверждают, что существуют жизненные блага, как, например, автомобиль, которые очень успешно могут быть использованы для прославления Бога. И это верно. Однако, имея эти действительно необходимые вещи, христианин тем не менее должен быть готов с радостью пожертвовать всем и довольствоваться малым ради распространения Евангелия. Выбранная им доля должна быть следующей: "Работай тяжело, трать мало, отдавай много - и все это для Господа" (Э. Н. Гроув).
Каждый из нас лично ответственен перед Богом за свое понимание повеления "отказаться от всего". Один верующий не может передать понимание этого вопроса другому, каждый должен поступать так, как это ему открывает Господь. Это совершенно личное дело.
Возможно, Господь после испытания кого-либо из нас на готовность отречься от мира откроет ему такое понимание смысла самоотречения, о котором тот даже не подозревал. Но и тогда не может быть места личной гордости: наши жертвы в действительности вовсе не жертвы, если мы рассмотрим их в свете Голгофы. Кроме того, мы ведь отдаем Господу лишь то, что так или иначе не сможем удержать, с чем мы все равно рано или поздно должны расстаться.
"Тот вовсе не глупец, кто отдает то, что все равно не сможет удержать, чтобы приобрести что-либо вечное" (Джим Эллиот).

Препятствия ученичества

Каждый, готовящийся стать последователем Иисуса, может быть уверен, что ему откроется множество путей и возможностей для отступления. Чужие голоса будут разговаривать с ним и предлагать отрезать часть взваленного на плечи креста. Невидимые силы стоят наготове, чтобы задержать его на пути самоотречения и самоотдачи.
Это убедительно показывается в истории о трех людях, имевших возможность стать учениками Иисуса, но послушавшихся других голосов больше, нежели голоса Иисуса:
"Случилось, что, когда они были в пути, некто сказал Ему: Господи! я пойду за Тобою, куда бы Ты ни пошел. Иисус сказал ему: лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову. А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего. Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов; а ты иди, благовествуй Царствие Божие. Еще другой сказал: я пойду с тобою, Господи, но прежде позволь мне проститься с домашними моими. Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук. 9,57-62).
Три не названных поименно человека стояли перед Иисусом лицом к лицу. Они ощущали в себе стремление следовать за Ним, но позволили чему-то иному закрасться в их души и воспрепятствовать им отдаться Иисусу.

Сговорчивый

Мы хотели бы назвать первого из них Сговорчивым. Он вдохновленно вызвался повсюду следовать за Господом: "Я пойду за Тобою, куда бы Ты ни пошел". Никакой ущерб не казался ему слишком великим, никакой крест - слишком тяжелым, никакой путь - слишком тернистым!
Ответ Иисуса, на первый взгляд, кажется вовсе не связанным с готовностью Сговорчивого следовать за Ним.
Иисус сказал ему: "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову". В действительности же ответ Господа был очень даже подходящим. Он как бы сказал: "Ты заявляешь, что готов везде следовать за Мною, но готов ли ты обойтись безо всех удобств? Лисицы имеют в этом мире лучшую жизнь, чем Я. Птицы имеют гнезда, которые они могут считать своей собственностью, Я же - бездомный странник на земле, созданной Моими руками. Готов ли ты пожертвовать своим домом, чтобы следовать за мной? Готов ли ты расстаться со всеми нормальными жизненными удобствами, чтобы верой и правдой служить Мне? Очевидно, этот человек не был готов к такой жертве, потому что мы не встречаем далее в Священном Писании упоминания о нем. Его любовь к земным благам была больше стремления отдаться Иисусу.

Медлительный

Второго человека мы хотим назвать Медлительным. Он не пришел по собственному побуждению, как первый, более того: Иисус Сам призвал его. Его возражение не было категорическим отказом. Мы также не можем сказать, что его не интересовал Господь. Но было что-то, что ему еще очень хотелось сделать. Это было его грехом. Он поставил свое собственное требование выше требования Иисуса. Обратим внимание на его ответ: "Господи! позволь мне прежде пойти и похоронить отца моего".
Это, конечно же, совершенно нормальное явление - сын проявляет должное уважение по отношению к своим родителям. И если умершему отцу устраиваются достойные похороны, это, конечно же, не противоречит принципам христианской веры. И все же принятая в жизни вежливость становится грехом, если она ставится выше интересов Господа Иисуса. Действительный эгоизм этого человека проявляется в словах: "Господь,., я прежде..." Другие слова, сказанные им, были лишь попыткой скрыть подлинный смысл ответа.
Очевидно, Медлительный и не подозревал, что его слова "Господь,., я прежде..." уже сами по себе являются протестом и отказом от ученичества. Но если Иисус действительно является Господом, Он должен стоять на первом месте. И если трон в душе занят местоимением "я", Христос не имеет в нас власти повелевать.
Медлительный должен был сначала закончить одно дело, и он ставил это дело выше Иисуса. Потому и повествуется, что Иисус сказал ему: "Предоставь мертвым погребать своих мертвецов; а ты же иди, благовествуй Царствие Божие". Мы можем понять Его слова и следующим образом: "Существуют определенные дела и поступки, которые духовно мертвый человек делает ничуть не хуже верующего. Смотри, чтобы тебе не провести свою жизнь в делах, которые необращенные люди могли бы сделать так же, как и ты. Предоставь же духовно мертвым погребать мертвых телесно. Но, что касается тебя, будь стоек. Главное в этой жизни - совершить Мое дело на земле".
Эта цена показалась Медлительному слишком высокой. В безымянном молчании он исчез со сцены времени.
Так же, как первый человек показывает нам, как материальные удобства становятся препятствием ученичеству, так на примере второго мы видим, что работа или профессия могут заслонить в наших глазах главную цель христианской жизни. Нет ничего неправедного в нехристианском труде. Воля Божья такова, что муж должен работать для обеспечения потребностей своей семьи и себя самого. Но жизнь истинного ученичества повелевает прежде всего искать Царствия Божия и правды Его, а не проводить свое время за выполнением дел, которые так же хорошо, если не лучше, могут быть выполнены и необращенными. И работа должна служить лишь для удовлетворения насущных потребностей, в то время как главное призвание каждого христианина - проповедь Царствия Божьего.

Нерешительный

Третьему человеку мы подобрали имя Нерешительный. Он так же, как и Сговорчивый, по доброй воле вызвался следовать за Господом. Медлительному он подобен тем, что использовал для обоснования своего отказа те же слова: "Господь,., я сначала..." Он говорит: "Я пойду за тобою, Господи! но прежде позволь мне проститься с домашними моими". Опять мы должны согласиться: в его возражении нет ничего неправедного. Слово Божье не запрещает нам проявлять любовь и заботу о своих родных или соблюдать правила вежливости при расставании. В чем же согрешил этот человек? В следующем: он позволил чувству привязанности к своей семье вытеснить Христа из сердца.
Поэтому Иисус и ответил ему с пророческой проницательностью: "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия". Другими словами: "Мои истинные ученики не сделаны из такого эгоистичного, изнеженного материала. Мне нужны люди, готовые забыть о семейных связях, люди, не отвлекаемые сентиментальными привязанностями, люди, ставящие Меня превыше всего в жизни". Мы должны сделать вывод, что Нерешительный покинул Иисуса и печально пошел своей дорогой. Его благородное намерение стать учеником Иисуса разбилось о скалу крепкой привязанности к своей семье. Может быть, это была плачущая мать, причитающая: "Ты разобьешь сердце матери, если станешь миссионером!" Мы этого не знаем. Все, что мы знаем, это то, что Библия милостиво умалчивает об имени этого метущегося человека, который, не найдя в себе смелости принять волевое решение, упустил самое важное в своей жизни и заслужил для своего надгробия надпись: "Неблагонадежен для Царствия Божия".

Ревность к труду

Может оказаться, что ученик Христа не обладает никакими особыми духовными способностями. Далее, может оказаться, что он не отличается силой и смелостью. Но ни одному ученику не может быть прощено отсутствие рвения, ревности в следовании за своим Учителем. Если его сердце не исполнено пламенной любви к своему Учителю, он погиб.
Христиане - последователи Того, Кто сказал: "Ревность по доме Твоем снедает Меня" (Иоан. 2,17). Их Спаситель был измучен страданиями за Бога и Его волю. Среди следующих за Ним нет места для малодушных.
Господь Иисус Христос жил на земле в состоянии духовной скованности. Это проявляется в Его словах: "Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!" (Лук. 12,50). И далее - примечательное высказывание: "Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать" (Иоан. 9,4).
Ревность Иоанна Крестителя была засвидетельствована Господом, сказавшим: "Он был светильник, горящий и светящий" (Иоан. 5,35).
Апостол Павел также был ревностным служителем Господа. Некто попытался передать его рвение следующими описанием:
"Это человек, не заботящийся о том, приобретает ли он друзей или теряет, не испытывающий ни желания, ни стремления к земным благам, не скорбящий об издержках земной жизни, безо всякой заботы о земной жизни, без страха смерти. Это человек без состояния, без отечества, без положения в обществе, человек с одной мыслью - Евангелием Иисуса Христа. Человек, преследующий одну лишь цель: прославление Бога. Безумец - и доволен тем, что слывет безумным ради имени Христова. Если мир называет его мечтателем, фанатиком, болтуном или еще кем-либо - Павлу это безразлично. Пусть мир изощряется в пустословии. Но если бы он вдруг приобрел репутацию торговца, хозяина, патриота, богача, светского человека, ученого или даже человека с нормальным рассудком - он уже не был бы апостолом Павлом. Он должен говорить или умереть, и если бы ему предстояло сейчас умереть, он все равно бы говорил. Он не может сидеть на одном месте, он спешит через моря и земли, через непроходимые горы и пустыни. Он громко взывает, не жалеет слов, и ничто не может удержать его. В темнице он возвышает голос свой, и в опасности на море он не умолкает. Перед страшным консилиумом и перед коронованными императорами он свидетельствует об Истине. Ничто, кроме смерти, не может заставить умолкнуть его голос, и даже за мгновение до того, как топор отделяет его голову от тела, он проповедует, молится, свидетельствует, просит, спорит и, наконец, благословляет окружающую его рассвирепевшую толпу".
И другие мужи веры имели такое же жгучее желание угодить Богу.
Ч. Т. Стадд как-то писал:
"Существуют люди, мечтающие жить настолько близко к церкви, чтобы каждый день слушать колокольный звон. Я же хочу основать предприятие по спасению человеческих душ и вести дело в метре от дверей ада".
Между прочим, к полной отдаче себя служению Богу Стадда побудила одна статья, написанная атеистом. В ней были следующие строки:
"Если бы я твердо верил, как это утверждают миллионы, что знание и воплощение в своей земной жизни религии определяет судьбу жизни загробной, то религия означала бы для меня все. Я бы почел вздором все земные удовольствия, земные заботы - бессмыслицей и земные мысли и чувства - пустой суетой. Религия была бы моей первой мыслью при пробуждении и последней картиной перед глазами при погружении в бессознательность сна. Я жил бы исключительно во имя нее. Я бы считал одну спасенную для Неба душу достаточным вознаграждением за целую жизнь, полную страданий и слез. Все мои мысли были бы устремлены лишь к Вечности. Житейские дела никогда не искривили бы моего пути и не заградили бы моих уст, мир с его радостями и страданиями ни на миг не вкрался бы в мои мысли. Я стремился бы смотреть лишь на Вечность и на бессмертные души вокруг меня, которые уже через миг могут опоздать выбирать между вечной радостью и вечным страданием. Я бы вышел на улицы и проповедовал - ко времени и без времени, и моя проповедь была бы следующей: " Что пользы человеку в том, если он приобретет весь мир, а душе своей повредит?'
Джон Весли был ревностным служителем Бога. Он сказал: "Дайте мне сто человек, любящих Бога всем сердцем и ничего не боящихся, кроме греха, и я приведу в движение весь мир".
Джим Эллиот, христианин-мученик из Эквадора, был факелом, горящим для Христа. Однажды, раздумывая над словами: "Ты творишь... служителями своими пламенеющий огонь" (Евр. 1,7), он записал в своем дневнике:
"Горюч ли я? Боже, избавь меня от ужасного асбеста "других дел". Напитай меня маслом Святого Духа, чтобы я мог возгореться. Но пламя преходяще - часто оно горит лишь мгновения. Вынесешь ли ты это, душа моя, - короткую жизнь? Во мне живет Дух Того великого, Чья жизнь была так коротка и Кого снедала ревность о доме Господа. О пламя Божье, дай мне быть твоим топливом!" (Из книги "Под сенью Всемогущего").
Последняя строка процитирована из молитвы Эми Кармайкл. Разве неудивительно, что Джима Эллиота вдохновили эти строки:

От молитвы с просьбой об охране
И спасении из рук моих врагов,
От страха перед трудностью дороги,
От спотыкания на тропке к небесам,
От дьявольского "я", Господь, освободи Ты
Своего слабого, но верного бойца.

От любви к обольщениям мира,
Легкой доли, широкой тропы
Ты избавь меня, о Агнец Божий,
Ведь не так закаляется дух.
Ведь не так пройден путь на Голгофу,
Легкий жребий лишь взор притупит.

Дай любовь мне, что к Небу стремится,
Веру дай, что сомнений чужда,
И надежду, что не постыдится,
И стремленье сгореть до конца
Не оставь меня сгнить в этом мире,
Пламя Божье, зажги и меня!

Это позор для церкви двадцатого столетия: коммунисты и сектанты зачастую проявляют гораздо больше ревности в своем труде, чем христиане.
В 1903 году один одержимый коммунистическими идеями человек с 16-ю сторонниками начал свое наступление на мир. Его имя было Ленин. В 1918 году число его последователей превысило 40 000, и с этими сорока тысячами он взял под контроль 160-миллионную Россию. Это движение, распространяясь, охватило уже треть земного шара. Как бы мы ни относились к их идеологии, рвение этих людей вызывает изумление.
Многие христиане чувствовали себя глубоко задетыми, когда Билли Грэм публично прочитал письмо, написанное одним американским студентом, примкнувшим в Мексике к коммунистическому движению. В письме он объяснял своей возлюбленной, почему он решился на разрыв отношений с ней:
"У коммунистов относительно высокий процент смертности и прочих несчастий. Мы - те, кого расстреливают, вешают, линчуют, обливают смолой, сажают в тюрьмы, всячески чернят, высмеивают и изгоняют из общества, кому всеми возможными средствами стараются испортить жизнь. Многих из нас убивают. Мы живем в полной нищете. Мы жертвуем каждую монету нашей партии, исключая лишь тот минимум, который нам необходим для существования. Мы, коммунисты, не имеем ни денег, ни времени на многочисленные кинофильмы и концерты, для жирных котлет или приличного жилья и машин. Нас называют фанатиками. Да, мы - фанатики! Вся наша жизнь направляется одной великой, все затмевающей идеей - борьбой за коммунизм во всем мире.
Мы, коммунисты, имеем жизненную философию, которую невозможно измерить деньгами. Мы имеем правое дело, за которое мы боремся, и ясную цель нашей жизни. Наше маленькое "я" подчиняется великому движению человечества, и если наша личная жизнь кажется тяжелой и наше "я" порой страдает под диктатом партии, то мы все же щедро вознаграждаемся той мыслью, что каждый из нас в отдельности вносит свой вклад в создание чего-то нового, истинного и лучшего для человечества. Существует лишь одно, что для меня превыше смерти - это коммунизм. Это моя жизнь, моя работа, моя религия, мое хобби, мое богатство, моя жена и возлюбленная, мои хлеб и вода. Я работаю для коммунизма днем и вижу о нем сны ночью.
С каждым днем я все больше и больше принадлежу партии. Поэтому я не могу позволить себе никакой дружбы, любовной связи или даже беседы, не связанной с этой великой силой, определяющей и направляющей всю мою жизнь. Я оцениваю людей, книги, идеи и поступки лишь по их влиянию на построение коммунизма и отношению к нему. Я уже побывал в тюрьме за свои убеждения, и, если будет на то необходимость, я готов предстать даже перед тайной полицией".
Если коммунисты могут быть так преданны своему делу, то насколько же больше христиане должны были бы с радостью и любовью дарить Господу свои жизни! Если Господь Иисус что-нибудь значит для нас, то Он должен значить для нас все. "Если христианская вера вообще стоит того, чтобы верить, то это - героическая вера" (Финдли).
"Если Господь действительно сотворил через Иисуса нечто такое, от чего зависит судьба мира, и если Господь возвестил об этом, то обязанность каждого христианина - непреклонно бороться против всего, что скрывает, извращает и отрицает эту истину" (Джеймс Денни).
Бог нуждается в людях, безоговорочно подчиняющихся голосу Святого Духа. Эти люди могут показаться окружающим похожими на пьяных или одержимых, но знающие их ближе делают вывод, что они движимы "глубокой, великой, непрестанной и неутолимой жаждой общения с Богом".
Если бы каждый малодушный ученик Христа понял необходимость ревности о Боге и, прося, получил бы ее! Если бы он стремился соответствовать описанию, набросанному епископом Райлзом:
"Ревностный верующий в первую очередь - человек дела. О нем недостаточно сказать, что он серьезен, с горячим сердцем, стоек, предан делу всей душой и пламенеющий духом. Он видит лишь одно, заботится лишь об одном, взят в плен одной лишь мыслью - угодить Богу. Живет ли он или умирает, здоров ли или болен, богат или беден, признаваем людьми или отвергаем, слывет умным или глупцом, пожинает хвалу или насмешки, уважаем или презираем - все это ревностного служителя Бога вообще не волнует. Он горит ради своего дела, которое -угодить Богу и прославить Его. Если этот огонь ревности и разрушает его тело, он все равно доволен. Он чувствует себя созданным, подобно факелу, для горения, и если он и сгорит, то сделает этим лишь то дело, для которого призвал его Господь.
Такой человек всегда найдет практическое применение для своей духовной ревности. Если он сам не может проповедовать, работать и жертвовать, он будет плакать, молиться и взывать к Господу. Даже если он бедняк, лежащий на одре болезни, он, молясь, будет бороться с грехом вокруг себя. Если он не может сражаться в долине вместе с Иисусом Навином, он будет помогать Моисею, Аарону и Ору на вершине холма (Исх. 17,9-13). Если он не может трудиться самостоятельно, он будет взывать к Господу до тех пор, пока Он не пошлет помощь и работа не будет сделана. Это я имею в виду, говоря о рвении в служении, о "духовной ревности".

Вера

Без глубокой веры в живого Бога не может существовать ученичество. Кто хочет именем Божьим совершать великие дела, должен сначала слепо довериться Ему. "Все великие мужи веры были слабыми людьми, которые потому творили великие дела во славу Бога, что твердо полагались на присутствие Господа" (Гудзон Тэйлор).
Истинная вера всегда основывается на каком-либо обетовании Божьем, на Его Слове. Это важно. Верующий читает или слышит о каком-либо обетовании Господа. Дух Святой раскрывает ему смысл этого обетования и делает его важным лично для этого верующего. Христианину становится ясно, что это обетование дано Богом лично для него. Будучи полон доверия к Давшему это обетование, он считает истинность обетования - с человеческой точки зрения, возможно, нереального - столь очевидной, как если бы оно уже было исполнено.
Может быть, это скорее заповедь, чем обетование. Вера не проводит между ними различия. Если Бог повелевает что-либо исполнить, Он даст и силы для этого. Когда Иисус повелел Петру пойти по воде, Петр мог быть уверен, что Господь даст ему для этого необходимые силы (Матф. 14,28). Если Он повелевает нам проповедовать Евангелие всей твари, мы можем быть уверены в Божьем благословении для этого поручения (Map. 16,15).
Вера живет не в царстве "возможного". Слава Господа не открывается в делах, свершить которые под силу человеку. Вера скорее начинается за пределом человеческих возможностей. "Область веры начинается там, где кончается вероятность и бессильны глаза и разум" (Георг Мюллер).
Вера говорит: "Если невозможность - это единственное препятствие, то все может произойти!" "Вера призывает руководителем Бога, и поэтому ей вообще неведомы проблемы. Более того, она смеется над невозможным. В определении понятия "вера" Бог - исчерпывающий ответ на все вопросы, Он - великолепное решение всех проблем. Вера все предоставляет Ему. В конечном счете, вере безразлично, идет ли речь о 600 тысячах или 600 миллионах долларов, она знает, что Бог преизобилует всем. В Нем она находит все необходимое. Неверие говорит: "Как может произойти то или иное?" Оно полно различных "как". Но вера знает великий ответ на эти десятки тысяч "как". Этот ответ - "Бог" (Ч. Г. Макинтош).
По человеческому разумению, Аврааму и Сарре было невозможно произвести на свет ребенка. Но Бог обещал, и для Авраама лишь одно было невозможным: что Бог может это обещание не исполнить.
И Авраам "поверил с надеждою, чрез что сделался отцом многих народов, по сказанному:,,...так многочисленно будет семя твое". И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен и исполнить обещанное" (Рим. 4,18-21).

Вера истинная заповедям верит,
Зная, что Создатель нам их дал.
Там, где всех сомнения смущают,
Говорит она: "Свершится, только верь!"

"Ибо у Бога не останется бессильным никакое слово" (Лук. 1,37). "Есть ли что трудное для Господа?" (Быт. 18,14). "Невозможное человекам возможно Богу" (Лук. 18,27).
Вера использует обетование: "Все возможно верующему" (Map. 9,23). Она радуется вместе с Павлом: "Все могу в укрепляющем меня Иисусе Христе" (Фил. 4,13).

Сомненье видит все преграды,
А вера - между ними путь;
Сомненье - сумрак непроглядный,
А вера - луч звезды в ночи.
Сомненье в страхе: как ступить мне?
А вера города берет.
Сомнение в сомненье: "Веришь?"
А вера без раздумий: "Да!"

Поскольку вера имеет дело со сверхъестественным и Божественным, она не всегда кажется "разумной". Авраам не послушал голоса "здравого смысла", когда он пустился в путь по повелению Бога, не зная, куда и зачем идет (Евр. 11,8). Иисус Навин не хитростью, а верой захватил Иерихон (Ис. Нав., гл. 6). Мирские люди высмеивали кажущуюся бессмысленность его действий. Но он добился своего!
В действительности же вера - нечто совершенно разумное. Что же может быть разумнее для творения, чем послушание своему Творцу? Разве безумие - верить Тому, Кто не знает лжи и ошибок? Доверять Богу - это самое разумное, достойное и истинное из всего того, что вообще может сделать человек. Вера - не прыжок в неопределенность. Вера требует безошибочного доказательства и находит его в безошибочном Слове Божьем. Еще никто, надеющийся на Бога, не разочаровывался в своей вере; ни с кем это и не произойдет. Вера в Господа исключает риск.
Вера прославляет Бога и чтит Его как единственную достойную абсолютного доверия Личность. С другой стороны, неверие есть неуважение к Богу, утверждение Его лжецом (1. Иоан. 5,10). "И снова искушали Бога, и оскорбляли Святого Израилева" (Пс. 77,41).
Вера ставит и человека на его законное место -смиренно, во прахе и пепле, вопрошающего Создателя всего сущего.
Вера есть нечто совершенно противоположное зрению. Павел напоминает нам, что "мы ходим верою, а не видением" (2. Кор. 5,7). Ходить видением означает иметь видимые опоры, запасы на будущее, это человеческая мудрость, проявляющаяся в страховании себя от возможных неприятностей будущего. Путь веры - совершенная тому противоположность; он означает постоянное полное доверие одному лишь Богу. Это полная и непрестанная отдача себя в распоряжение Создателя. Наша плоть страшится положения полной зависимости от невидимого Бога. Она пытается застраховаться от возможных несчастий. И если плотской человек совершенно не знает, как ему жить дальше, это состояние грозит ему нервным стрессом. Но вера движется вперед в послушании Слову Божьему, возвышается над житейскими проблемами и знает, что Господь удовлетворит все нужды.
Каждый ученик Господа, решающийся ходить в вере, может быть уверен в том, что его вера будет испытана. Рано или поздно его человеческие возможности будут исчерпаны. В большой нужде он, конечно же, может попытаться найти помощь и утешение в своих ближних. Но если он действительно доверяет Господу, он будет взирать лишь на Него.
Для любого ученика Господа естественно стремиться к росту в вере (Лук. 17,5). Он доверил Иисусу спасение своей души и теперь старается расширить сферы своей жизни, подвластные контролю Господа.
Испытывая болезни, искушения, трагедии и тяжелые потери, он глубже и ближе познает Бога, и его вера растет. Он подтверждает истинность обетования: "Будем стремиться познать Господа" (Ос. 6,3). Чем более достойным доверия он находит Бога, тем больше он хочет довериться Господу и в больших делах.
Так как вера от слышания, а слышание - от слова Божия, сокровенным желанием учеников должно быть все больше углубляться в познание Слова Божьего, слушать, читать, изучать, сохранять его, днем и ночью думать о нем. Оно - его карта, его компас, его путеводитель и утешитель, его светильник и свет на пути.
В хождении верой всегда достаточно простора для роста и прогресса. Если мы читаем, чего только не было достигнуто верой, то познаем, что мы подобны маленьким детям, играющим на берегу великого океана Истины. Великие подвиги веры встают перед нашим взором, когда мы читаем 11-ю главу Послания к Евреям, стихи 32-40. Они звучат мощным хором, восхваляющим Бога:
"И что еще скажу? Недостанет мне времени, чтобы повествовать о Гедеоне, о Вараке, о Самсоне и Иеффае, о Давиде, Самуиле и других пророках, которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов, угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих; жены получали умерших своих воскресшими; иные же замучены были, не принявши освобождение, дабы получить лучшее воскресение; другие испытали поругания и побои, а также узы и темницу. Были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли. И все сии, свидетельствованные в вере, не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства".
Еще несколько слов в заключение: мы только что упомянули, что ученики, ходящие в вере, обязательно выглядят в глазах мирских людей, а зачастую и христиан, мечтателями и фанатиками. В такой ситуации полезно вспомнить, что "вера, дающая человеку способность следовать за Богом" (Ч. Г. Макинтош), дает ученикам и возможность оценить взгляды окружающих их людей.

Молитва

Единственная действительно хорошая книга, написанная о молитве, - это сама Библия. Все другие посвященные молитве труды после прочтения оставляют ощущение существования никогда не достижимых глубин и непокоримых высот. Мы также не можем ожидать, что в этой книжечке превзойдем усилия других людей, писавших о молитве. Все, что мы можем сделать, это кратко описать здесь важнейшие качества молитвы и особенно те, что связаны с ученичеством.
1. Самая лучшая молитва происходит из сильной внутренней потребности. Все мы на собственном опыте убедились, что это так. Если наша жизнь течет размеренно-спокойно, наши молитвы склонны стать бледными и легковесными. Но в опасности или критической ситуации - когда на нас обрушиваются болезни, утери, большие несчастья - живые молитвы исходят из глубины наших сердец. Кто-то сказал, что "стрела, достигающая неба, должна быть выпущена из туго натянутого лука". Состояние подавленности, беспомощности или острой нужды - почва, на которой вырастают лучшие молитвы.
К несчастью, мы проводим большую часть нашей жизни в попытках избавиться от нищеты. Изощряясь на все лады, мы страхуемся от каждой мыслимой непредвиденной ситуации. Житейской мудростью мы достигаем благосостояния, богатства и защищенности от невзгод. А впоследствии мы удивляемся, как это наша духовная жизнь стала такой поверхностной и почему на наши сердца не сходит огонь с небес. Если бы мы истинно ходили в вере, а не в видении, наша молитвенная жизнь изменилась бы коренным образом.
2. Одно из условий слышания Богом наших молитв - это "очищенное сердце" (Евр. 10,22). Это означает, что мы должны представать перед Господом праведно и честно. В сердцах наших не должно быть места лицемерию. Если мы выполняем эти требования, мы никогда не просим Господа о чем-либо, что можем сделать своими силами.
Например, мы никогда не будем молиться о деньгах для какой-либо нужды, если сами имеем сбережения, которые могут быть использованы для этого. Бог поругаем не бывает. Он не отвечает на молитвы, когда мы молимся в ситуации, выход из которой знаем, но ищем еще более легкого.
Также нам не следовало бы просить Господа послать других для исполнения Его воли, когда нас самих удерживает лишь нежелание совершить этот труд. Тысячи молитв были вознесены за мусульман, буддистов и конфуциан. Но если бы все молившиеся были согласны, чтобы Господь употребил их для личного свидетельства язычникам, история христианской миссионерской деятельности, наверное, выглядела бы более утешительной.
3. Молитва должна быть простой, исполненной веры и без вопросов. Нам легко завязнуть в теологических проблемах молитвы, однако эти дебаты лишь утомят наш дух. Гораздо полезнее молиться, чем пытаться прояснить тайну молитвы. Оставьте же докторов теологии строить теории молитвы. А простой верующий тем временем своей по-детски доверительной молитвой пробьется к воротам Неба. Это Блаженный Августин сказал: "Простые неучи силой завоевывают небеса, а мы - со всем своим знанием - не можем превозмочь своей плоти и крови".

Я не знаю, как Господь-Спаситель
Мольбы слышит тихий шепот мой,
И не помню я, когда сказал Он:
"Ты молись, и буду Я с тобой".
Но я знаю, Он придет на помощь
Вовремя, только проси и жди.
Он поможет, даст благословенье,
И даст больше, чем попросишь ты.
Все молитвы я у ног Его слагаю -
Ведь о небе все мои мечты.

Лола Ч. Хенсон

4. Чтобы молитвы твои действительно имели силу, тебя ничто не должно удерживать на земле. Отдайся полностью в руки Христа. Отрекись от всего ради следования за Спасителем. Благочестие, ставящее Иисуса Царем всего сущего, - вот образ жизни, который Он обильно благословляет.
5. Как нам кажется, Бог придает особенное значение молитвам, которые нам чего-то стоят. Те, кто просыпается рано утром, испытывают радость общения с Тем, кто также вставал рано, чтобы получить от Небесного Отца указания, как прожить наступивший день. То же самое происходит и с людьми, которые столь серьезно относятся к вопросам веры, что могут молиться Богу всю ночь.
Они получают от Господа силу, которую нельзя не заметить.
Новый Завет часто говорит о молитве с постом. Отказ на определенное время от приема пищи может оказаться важной подмогой в духовных упражнениях. С человеческой точки зрения пост содействует концентрации духовных сил, ясности и восприимчивости духа. С Божественной точки зрения кажется, что Господу угодно слышать молитвы, которые мы произносим, придавая нашей душе больше значения, чем хлебу насущному.
6. Избегай эгоистичных, "плотских" молитв. "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Иак. 4,3). Стержнем наших молитв должны быть интересы Господа. Нам следовало бы начинать со слов: "Да будет воля Твоя и на земле, как на небе". И уже потом мы можем добавить: "Хлеб наш насущный дай нам на сей день".
7. Мы должны воздавать Господу великую хвалу, ибо Он - великий Бог. Да будут верящими наши сердца, чтобы нам и великого ожидать от Бога:

Ты молишься великому Царю,
И просьба твоя велика, я знаю.
Но выше всех могущество Его,
Любовь Его - безмерная, святая.

Джон Ньютон

"Как часто мы омрачали Создателя тем, что так мало ожидали от Него. Мы бывали довольны столь незначительными победами, столь бледными откровениями, в нас было так мало потребности в чем-либо великом, что мы не могли убедить наше окружение в том, что наш Бог - великий Бог. Мы не прославляли своей жизнью Бога перед окружающими, не знающими Его. Мы не приковали их внимание к себе и не пробудили в них интерес к движущей нами силе, которую могли бы получить и они. Достаточно часто о нас может быть сказано не так, как когда-то засвидетельствовали об апостолах: "Они вместе с нами прославляли Бога" (Э. У. Моор).
8. При молитве следует быть уверенным, что мы просим по воле Божьей. Только в этом случае мы можем молиться и верить, что Господь услышит нас и ответит. "И вот, какое дерзновение мы имеем к Нему, что, когда просим Его по воле Его, Он слушает нас; а когда мы знаем, что он слушает нас во всем, чего бы мы ни просили,- знаем и то, что получаем просимое от него" (1 Иоан. 5,14-15).
Просить во имя Господа Иисуса Христа означает просить об исполнении Его воли. Если мы действительно просим в молитве во имя Его, это равносильно тому, что Иисус сам высказывает нашу просьбу Небесному Отцу. "Если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; если чего попросите во имя Мое, Я то сделаю" (Иоан. 14,13-14). "И в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем не попросите Отца во имя Мое, даст вам" (Иоан. 16,23). "Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного" (Матф. 18,19).
"Просить во имя Его означает быть ведомым Им за руки, это означает, если так можно выразиться, преклонить колени вместе с Иисусом, молиться, слившись воедино. Его имя - это Он сам, Его личность, и поэтому "просить во имя Его" означает просить о согласовании Его воли с нашей. Могу ли я просить что-либо плохое во имя Сына Божьего? То, что я прошу, на самом деле должно было бы быть выражением Его воли. Такова ли моя молитва? Молитва должна вызвать на нас и для нас потоки силы Святого Духа, Духа Иисуса, воли Христа. Да научит нас Господь молиться во имя Его. И в мыслях у нас не должно быть - заканчивать молитву без слов "во имя Господа Иисуса". Вся наша молитва должна быть пронизана славой этого чудесного имени, все должно быть связано лишь с ним" (Сэмюэль Райдаут).
9. Если мы всерьез хотим, чтобы наши молитвы были действенными, мы не должны открывать у Господа больших кредитов. Этим мы хотим сказать, что каждый грех должен быть признан и обезврежен сразу же после его обнаружения. "Если бы я увидел беззаконие в сердце своем, то не услышал бы меня Господь" (Пс. 65,18). Мы должны пребывать во Христе. "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам" (Иоан. 15,7). Пребывающий во Христе ученик так тесно связан с Ним, что он исполнен знанием воли Господа. Поэтому он может праведно молиться и быть уверенным в том, что Господь слышит его. Жизнь пребывания в Иисусе требует от ученика соблюдения Его заповедей. "И, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное перед Ним" (1 Иоан. 3,22).
Чтобы наши молитвы были услышаны и отвечены Богом, нам надо иметь правильно настроенные сердца (1 Иоан. 3,20).
10. Нам следует молиться не только в определенное время суток; для нас молитва должна означать внутренне постоянно взирать на Господа: идем ли мы по улице, едем в автомобиле, работаем за письменным столом или находимся дома. Классический пример такой молитвы нам дает пророк Неемия. Благо тому, кто живет "сокрытым во Всевышнем", а не совершает к нему регулярные визиты.
11. И, наконец, наши молитвы должны быть целеустремленными. Только молясь о чем-то конкретном, мы можем ожидать ясного ответа на молитву.
Молитва - чудесная привилегия. Через молитву мы можем, говоря словами Гудзона Тэйлора, "научиться приводить в движение людей через Бога". "Какие возможности для служения даны в наши руки - молитвой творить чудеса! Мы можем принести солнечный свет в темные и холодные места. Мы можем зажечь свет надежды в темнице уныния. Мы можем разбить сковывающие узников цепи. Мы можем перенести тепло и дух родного дома в чужую страну. Мы можем дать духовно ослабевшим небесное подкрепление, даже если они работают по ту сторону моря. Чудеса - ответ на молитву" (Дж. X. Джоуэтт).
О том же свидетельствует и писатель по имени Уингам: "Проповедь - это редкий дар, но молитва -редчайший. Проповедь - как меч, она достигает лишь находящихся рядом. Молитва же, подобно ружью, имеет гораздо больший радиус действия и во многих случаях даже действеннее проповеди".
"Господь, какое чудесное изменение всего нашего внутреннего мира вызывает уже один час, проведенный с Тобой; какой тяжелый груз снимается с нашего сердца, будто летний дождь освежает иссушенную почву; мы преклоняем колени - и все вокруг кажется нам ничтожным и незначительным, мы встаем - и все, далекое и близкое, ярко и четко вырисовывается перед нашими глазами. Мы преклоняем колени в слабости - встаем в силе. Как мы можем казаться другим слабыми, отягощенными заботами, черствыми и робкими, унылыми и разочарованными, как из нас может не исходить сила, когда у нас есть молитвы, а у Тебя - радость, надежда и сила?" (Тринч).

Битва против зла

Даже при поверхностном чтении Нового Завета трудно не заметить, как часто для пояснения миссии Христа на земле используется пример битвы. Истинное христианство составляет разительный контраст с теми легкомысленными беседами, которыми увлекаются современные христиане. Его нельзя совместить с жизнью в роскоши, погоне за удовольствиями, столь преобладающими сегодня. Нет, это борьба не на жизнь, а на смерть, нескончаемая битва с силами ада. И ученик гроша ломаного не стоит, если для него не очевидно, что он начал битву, в которой отступление стоит жизни.
В битве у воинов должно быть единство. Нет времени для мелких ссор, партийных разногласий, неверности. Никакое царство, разделившееся само в себе, не устоит. Поэтому воины Христовы должны быть едины. Но путь к единству лежит через смирение каждого. Послание Филиппийцам совершенно ясно говорит нам об этом. Смиренного человека почти невозможно вызвать на спор. Для спора нужны как минимум двое. "Только гордость рождает спор". Где нет гордости, нет и спора.
Битва требует тяжелой, жертвенной жизни. При долгой и упорной войне всегда приходят к необходимости распределения жизненных средств по минимуму, независимо от запросов. Христианам самое время понять, что мы находимся в состоянии войны и что наши расходы должны быть минимальны, чтобы мы могли все излишки жертвовать для победы.
Не все сознают это так ясно, как один молодой христианин, бывший в 1960-м году старостой в христианской школе. Его одноклассники предложили сделать некоторые расходы для совместного проведения каникул, на отличительные знаки и подарки, из общей кассы. Тогда этот староста решил, что оставит свою должность, если из общей кассы будут делаться какие-либо расчеты не за мероприятия, связанные с распространением Евангелия. В день отказа от должности учащимся того класса было вручено письмо следующего содержания:
"Дорогие друзья!
С того момента, как было одобрено решение вопроса о каникулах, знаках отличия и подарках, я как староста класса обдумал отношение христианина к этим делам.
Я считаю, что мы сами получили бы гораздо больше радости, если бы свое время, свои деньги и силы полностью отдали Христу и людям, поняв смысл слов: " Кто потеряет душу свою ради Меня, тот обретет ее". Если христиане тратят свои деньги и время на то, что не является четким свидетельством неверующим, и не заботятся о своем духовном росте, то это кажется мне несовместимым с тем фактом, что ежедневно 7000 человек умирают с голоду, что более половины человечества вообще ничего не слышала о Спасителе мира.
Насколько же больше мы могли бы прославить Бога, попытавшись достичь Евангелием наших соседей и те 60 процентов населения Земли, что никогда не слышали об Иисусе Христе. А вместо этого мы собираемся маленькими группами, в которые принимаем лишь тех, кто с нами одного мнения, и тратим время и деньги для собственных удовольствий.
Поскольку мне известно об особых нуждах и возможностях использования денег для прославления Иисуса Христа, а также о возможности помочь моему ближнему и дальнему, просто невозможно допустить, чтобы деньги из нашей кассы тратились на нас самих. Если бы я был одним из тех, о ком я знаю, что они живут в большой нужде, я бы очень желал, чтобы вы принесли мне Евангелие и приняли бы участие в моих нуждах. "И как хотите, чтобы с вами поступали люди, так поступайте и вы с ними". "А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое,- как пребывает в том любовь Божия?"
Поэтому я объясняю - с любовью к вам и с молитвой, чтобы вы поняли, что Господь Иисус Христос отдал все (2 Кор. 8,9),- мой уход с должности старосты класса 63.

С любовью Господа Р. М."

Война требует жертв. Если сегодня молодые парни готовы отдать свою жизнь за интересы своей страны, сколько же больше должны христиане быть готовы отдать свою жизнь во имя Евангелия. Дешевая вера ничего не стоит. Если Иисус Христос вообще для нас что-нибудь значит, то Он должен значить для нас все, и никакие соображения личной безопасности и защищенности от несчастий не должны удерживать нас от служения Господу.
Когда апостол Павел защищал свое апостольство от нападок слабодушных критиков, он не ссылался ни на свою семью, ни на свое образование или мирские знания, он лишь указывал на свои страдания за имя Христа. "Они... Христовы служители? в безумии говорю: я больше. Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской; много раз был в путешествиях, в опасности на реках, в опасности от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями, в труде и в изнурении, часто в бдении, голоде и жажде, часто в посте, на стуже и в наготе. Кроме посторонних приключений, у меня постоянное стечение людей, забота о всех церквах" (2 Кор. 11,23-28). Он ободряет своего сына по вере Тимофея, умоляя его: "Итак переноси страдания, как добрый воин Иисуса Христа" (2 Тим. 2,3).
В битве требуется безоговорочное послушание воинов. Настоящий солдат выполняет команду офицера без вопросов и без промедления. Заблуждение думать, что Иисус удовлетворился бы в нас меньшим.
Как наш Творец и Искупитель он вправе ожидать, что те, кто следуют за Ним в битве, полностью и незамедлительно исполняют Его повеления. Сражение требует искусства владения оружием. Оружие христианина - Слово Божье и молитва. Христианин должен с верой и надеждой предаваться Христу в молитве. Только так могут штурмоваться бастионы врага. Далее, он должен быть обучен обращению с духовным мечом, который есть Слово Божье. Враг приложит все старания, чтобы хитростью заставить христианина сложить свое оружие. Он будет сеять сомнения в боговдухновенности Писания. Он будет указывать на кажущиеся противоречия. Он будет приводить контраргументы из области науки, философии и человеческих традиций, но воин Христов должен оставаться на своем посту, демонстрируя действенность своего оружия, используя его ко времени и без времени.
Оружие, даваемое христианину для боя, выглядит в глазах мирских людей смешным. План разрушения стен Иерихона, успешно исполненный израильтянами, сегодня был бы поднят военными специалистами на смех. Маленькая армия Гедеона вызвала бы издевку. А что бы мы сказали о праще Давида, ослиной челюсти Самсона и отверженной миром армии нищих проповедников Царства Небесного? Человек, духовно судящий обо всем, знает, что Господь - не на стороне больших батальонов, Он любит использовать для Своих замыслов нищих и слабых мира сего, прославляя Себя в них.
Ведение войны требует знания врага и его стратегии. Так же обстоит дело и в битве христиан. "Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф. 6,12). Мы знаем, что сатана может принять облик Ангела света, "...потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их" (2 Кор. 11,14-15). Опытный воин Христов знает, что самый сильный воин врага - это не пьяница, квартирный вор или проститутка, а авторитетные религиозные деятели. Именно религиозные вожди прибили ко кресту Помазанника Божия. Религиозные лидеры преследовали первохристианские общины.
Самые ужасные мучения Павлу выпали именно со стороны людей, называвших себя служителями Бога. Так было всегда. Слуги сатаны выставляют себя проповедниками праведности. Вся их речь, одежда и поведение носят отпечаток набожности, они живут впечатляюще благочестиво, но их сердца исполнены ненависти ко Христу и Евангелию.
Битва требует полного сосредоточения внимания. "Никакой воин не связывает себя делами житейскими, чтоб угодить военачальнику" (2 Тим. 2,4), или, говоря более современным языком: "Ни один солдат, отправляющийся на линию фронта, не возьмет с собой домашний хлам, иначе он не сможет быть до конца послушным своему командиру". Ученик Христа должен быть непреклонным во всех вопросах, касающихся его души и принадлежности своему Господу. Он неумолим, но не обидчив, стоек, но вежлив. У него есть лишь одно стремление, одна цель. Все остальное должно подчиняться ей.
Ведение войны требует мужества перед лицом грозящей опасности. "Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять. Итак станьте..." (Еф. 6,13-14). Уже много говорилось о том, что всеоружие Божие, описанное в Еф. 6,13-18, не может быть использовано для прикрытия отступления. Да и зачем отступать? Если мы все преодолеваем во имя возлюбившего нас Господа, если никто не может быть против нас, потому что с нами Бог, если победа нам уже обещана прежде, чем мы вступили в бой, как же мы можем думать об отступлении?
"Какая разница, предам ли я победителей или побежденных? Трусы - грешники, наше же дело - бороться в передних рядах. Господь, мой меч обнажен - я вижу их горделиво поднятые пики и знамена - но избавь меня от удара в спину". (Эми Кармайкл)

Обладание миром

Бог призвал нас обладать всем миром. Никогда Его намерением не было, чтобы мы, "родившись людьми, умерли попрошайками". Он также не сотворил нас для того, чтобы мы прожили жизнь "служащими на созданном на короткое время предприятии по имени Земля".
Сотворив человека, Господь дал ему во владение весь мир. Бог увенчал его славой и величием и все положил перед его ногами. Человек был наделен достоинством и величием лишь ненамного меньше ангела.
Грехопадением Адам сильно сократил степень своего господства над миром, данного ему Божественным решением. Вместо обладания неограниченной властью, он теперь должен был довольствоваться, подобно беженцу, неблагодарностью и неопределенностью жизни в чужом краю.
Через Евангельскую весть мы в известной мере можем вновь обрести эти когда-то утерянные права. Речь здесь идет не о возможности управления злыми собаками или ядовитыми змеями, много больше это означает возможность господства Евангелия даже в самых отдаленных местах земли. "Истинное христианство проявляет свою сущность в моральном и духовном превосходстве, притягательной силе и управлении, убедительным примером чистой, святой жизни" (Дж. X. Джоуэтт).
В действительности же эта честь призвания христианина - нечто такое, о чем Адам вообще ничего не знал. Мы не рабы, мы "свои Богу". "Это наша задача - приобретать именем нашего Господа людей для господства над своим "я", для служения своим ближним" (Д. Е. Юнг).
То, что мы в нашей жизни часто не признаем и не ценим значение этого призвания - наша беда. Мы посвящаем годы своей жизни удержанию незначительных вещей или "оттачиванию мастерства в побочной сфере" и очень довольны этим. Мы ползаем вместо того, чтобы летать. Мы рабы вместо того, чтобы быть царями. И лишь немногие видят своей целью завоевание целых стран для Христа.
Сперджен был исключением. Он написал своему сыну следующие требовательные строки:
"Если бы Бог призвал меня быть миссионером, я бы не хотел умереть миллионером; и если бы ты был сотворен для миссионерства, мне бы очень не хотелось, чтобы ты жаждал королевских почестей.
Что все царства, дворцы и короны по сравнению с тем высоким призванием - приобретать души для Христа, по сравнению с той честью - строить Церковь Христову. Не становиться на место другого человека, а провозглашать Евангелие Иисуса Христа там, где о нем еще никто не слышал".
Другим исключением был Джон Матт, известный миссионер и государственный деятель. Когда президент Кулидж хотел назначить его послом США в Японии, он возразил: "Господин президент, с тех пор, как я послушал голоса Господа и стал Его послом, я остаюсь глух ко всем другим поручениям".
О третьем исключении свидетельствует Билли Грэм:
"Когда нефтяная компания Стандард Ойл подыскивала представителя для Дальнего Востока, выбор пал на миссионера. Ему предложили десять тысяч долларов, и он отказался; двадцать пять тысяч - тот же ответ; пятьдесят тысяч - он остался непреклонен. Его спросили: "Что же вам не подходит?" Он ответил: "Сумма эта хороша, но задание, которое вы мне предлагаете, для меня недостаточно серьезно. Сам Бог призвал меня быть представителем Его интересов здесь, на земле".
Должность христианина - лучшая из существующих на земле, и если мы это хорошо уясним, наша жизнь приобретет для нас совершенно другое значение. Тогда мы больше не утверждаем, что призваны работать электриком, врачом или юристом, мы видим себя посланниками Бога, для которых все остальное - лишь способ получить необходимые для существования средства.
Мы чувствуем себя призванными проповедовать Евангелие всей твари, сделать людей всех национальностей учениками Христа, евангелизировать мир.
Ты говоришь: эта задача невероятна по сложности. Невероятна - верно, но не невозможна. Действительный объем работы становится нам ясным из рассмотрения следующей миниатюрной картины мира:
"Если мы мысленно уменьшим население земного шара - а оно составляет уже около четырех миллиардов человек - до группы в 1000 человек, живущих в одном городе, то мы получим примерно следующее:
60 граждан представляют население США, остальной мир представляют 940 человек. 35 процентов богатств города находится в руках американцев, остальные 940 вынуждены делить между собой остаток в 65 процентов. 36 из 60 американцев - члены христианских церквей. Из 1000 жителей города 290 посещают христианскую церковь. Далее, мы имеем не менее 80 активных коммунистов, 370 находятся под влиянием их идеологии. Во всем городе проживает около 70 христиан-протестантов. 303 белых жителя противостоят 697 темнокожим. 60 американцев живут в среднем около 70 лет, в то время как остальные доживают лишь до 40 лет.
По количеству материальных благ американцы в 15,5 раз превосходят всех остальных среднестатистических жителей города. США производят 16 процентов продуктов мира и до 1,5 процентов из них выбрасывают или сохраняют в дорогостоящих складах на будущее. Если мы еще и примем во внимание, что большинство из этих неамериканцев, живущих в городе, постоянно голодны и не знают точно, когда смогут наесться досыта, нам становится достаточно ясно, что за ситуация возникает в мире вследствие неравномерного распределения продуктов и создания больших их запасов в некоторых странах. Особенно, если мы вдобавок вспомним, что, согласно статистике, американцы едят примерно на 72 процента больше, чем это необходимо для организма. Деньги можно было бы сэкономить даже на лишних продуктах, отсылая их в места нужды вместо дорогостоящего хранения в складах. Но мы живем с убеждением, что подобная "отдай-программа" доброжелательных идеалистов может быть очень опасной для общества.
Далее, американцы по сравнению с другими жителями имеют в распоряжении в 12 раз больше электроэнергии, в 22 - угля, в 21 - нефти, в 50 - стали и в 50 раз превосходят всех по количеству устройств для переработки и использования всех этих ресурсов.
Беднейший из 60-ти американцев живет богаче среднего из остальных. Проще говоря, большинство из неамериканцев голодны, больны и необразованны. Примерно половина из них не умеет ни читать, ни писать. Половина из них вообще не слышала вести о Христе или, во всяком случае, не знает, зачем Он пришел на землю" (Гарри Смит Лейпер).
Как можем мы, видя такое положение дел, достичь Евангелием все молодое поколение мира? Ответ прост - это могут сделать лишь мужчины и женщины, любящие Бога всем сердцем и своих ближних как самого себя. Только самопожертвование и самоотдача, основывающиеся на неиссякаемой любви, смогут справиться с этой задачей.
Для тех, кеми движет любовь Христа, никакая жертва во имя Господа не покажется слишком большой. Из любви к Нему они будут способны на поступки, которые невозможны для человека, ставящего своей целью лишь мирские выгоды. Они не будут считать свою жизнь драгоценностью, они будут давать и жертвовать, лишь бы никто не погиб, не услышав Благой Вести.

О Господь распятый, дай мне сердце, подобное Твоему!
Научи меня любить идущие в погибель души,
И веди меня всегда Своей рукой;
Дай мне любовь, что примет и распятие,
Чтобы погибший мир вести в небесный край.

Джеймс Э. Стюарт

Если мотив наших действий - не любовь, то дело наше безнадежно. Тогда весь труд напрасен. Тогда все наше духовное служение - не более чем "медь звенящая и кимвал звучащий". Только если любовь двигает нами, если мы сгораем ради Иисуса, только тогда никакая сила не может сдержать наступление Евангелия.
Представьте себе отряд учеников, полностью преданных Иисусу, движимых Его любовью, глашатаев Его Благой Вести по всему лицу земли, без устали стремящихся вперед, в неведомое. В каждом встречном они видят душу, за которую умер Иисус, и их страстное желание - чтобы все люди однажды собрались в вечности перед престолом благодати. Какие же методы будут использовать эти люди, трудящиеся для Вечности, для возвещения имени Иисуса?
Если мы читаем Новый Завет, мы находим два таких способа. Первый - это открытая проповедь Евангелия всей твари, второй - приобретение отдельных душ для Христа. Что касается первого, то этим методом обычно пользовались Иисус и Его ученики. Как только они видели людей вокруг себя, они использовали эти возможности общения для проповеди Евангелия. Мы находим описания проповедей на базарах, в тюрьмах и синагогах, на берегах озер и рек. Важность и величие Благой Вести побуждали их ни в коем случае не ограничиваться традиционными местами для проведения богослужений.
Христианскую веру можно передать и другим способом, а именно - помогая своим ближним стать учениками Христа. Так это сделал Иисус с двенадцатью. Он позвал их следовать за Собою, быть постоянно с Ним, чтобы потом вновь послать их в мир. каждый день Он все глубже знакомил их с Божественной истиной. Христос ясно показал ученикам, для чего они были избраны. Он до мелочей предупреждал их о всех грозящих им опасностях и проблемах. Иисус позволил им быть свидетелями Его личного общения с Богом и возвысил их до равной Себе роли в чудесном, но все же мучительном плане Бога. Затем Он послал этих учеников как овец среди волков. Во всемогуществе Святого Духа они вторглись в мир, неся радостную весть о воскресшем, возвышенном и вознесшемся на небо Спасителе. Что этот метод был действенным, легко увидеть, так как эта маленькая группа, лишь одиннадцать человек после предательства Иуды, натуральным образом перевернула мир с ног на голову вестью о Спасителе.
Павел не только сам пользовался этим методом приобретения душ, но и рекомендовал его Тимофею. "И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить" (2 Тим. 2,2). Первый шаг в этом направлении - старательно, с молитвой избрать верных христиан, наставить их в истине на эту чудесную цель, чтобы они могли быть посланы во все народы приобретать души для Христа (Матф. 28,19).
Для всех любящих громкие цифры и жаждущих больших масс слушателей этот метод покажется медленным и утомительным. Но Бог знает, что Он делает, и Его методы - всегда наилучшие. И, конечно же, маленькая кучка действительно преданных Господу учеников может сделать гораздо больше, чем целая армия самодовольных поборников религии. Все отправившиеся для евангелизации мира ученики Иисуса следовали в своей жизни некоторым принципам и понятиям, в общих чертах названным в Слове Божьем. Прежде всего они должны были быть мудры, как змии, и просты, как голуби. Они черпают из божественных источников мудрость на своем тяжелом пути. В то же время они кротки и скромны в общении с миром. Никто не может ожидать чего-либо плохого с их стороны; они завоевывают мир не насилием, а лишь молитвой и неутомимым свидетельством.
Такие последователи Иисуса держатся в стороне от мирских проблем. Они не чувствуют себя обязанными бороться против какого-либо правительства или политического курса. Они при любой политической власти могут быть хорошими гражданами, исключая случаи, когда от них требуют компромисса в вопросах проповеди Евангелия или отказа от своего Господа: в таких случаях они выйдут из повиновения и будут готовы, страдая, отстаивать свои убеждения. Но никогда они не будут составлять заговоры против человеческих властей или прибегать к каким-либо революционным, насильственным методам. Разве не сам Господь сказал: "Царство Мое не от мира сего, и если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня". Но эти ученики - посланники потустороннего Царства, они чужими, странниками проходят по этой земле.
Они абсолютно честны во всех своих поступках. Им чужды любого рода уловки. Их "да" - это да, и "нет" - нет. Они также не защищаются общепринятым, но ложным утверждением, что цель оправдывает средства. Ни при каких обстоятельствах они не совершают зло в надежде, что оно пробьет путь добру. Каждый из них - живое воплощение совести, скорее готовой умереть, чем согрешить.
Один важный принцип, которого придерживаются эти последователи Христа: их работа поддерживается одной из поместных церквей. Они выходят на жатву в мир, чтобы спасать души для Христа, но затем обязательно приводят новообращенных в поместную церковь, чтобы те могли расти и укрепляться в вере. Истинные ученики полностью убеждены в том, что Церковь Божья в этом мире существует для приведения людей к вере и что именно поместная церковь является фундаментом, на который они кладут новые кирпичи.
Ученики хорошо поступают, если избегают любого рода обязывающих связей. Они никогда не позволят подчинить свою деятельность какой-либо человеческой организации, так как получают приказы непосредственно от небесного Повелителя. Но это не означает, что они совершают труд без согласия и благословения своей общины. Напротив, благую волю и поддержку общины они рассматривают как подтверждение призыва Бога к этой службе. Но они настаивают на необходимости быть ведомыми одним лишь Иисусом в послушании Его Слову.
И последнее: эти ученики избегают рекламы. Они стараются остаться в тени, чтобы слава и благодарность достались одному лишь Иисусу. Они не ожидают ничего для себя, но и уступить в чем-либо врагу тоже не хотят. Поэтому ученики спокойно работают, не привлекают к себе внимания, невзирая на хвалу или упреки. Они знают, что "небо - лучшее и надежнейшее место для пожинания плодов своих трудов".

Ученичество и брак

"Ибо есть скопцы, которые из чрева материнского родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами ради Царства Небесного. Кто может вместить, да вместит" (Матф. 19,12).
Это один из важнейших вопросов, на который должен ответить себе каждый ученик: призвал ли его Бог к жизни в браке или безбрачии. Это исключительно личный вопрос хождения перед Богом. Никто не может решить его за другого, и кто пытается это сделать, тот затевает опасное дело.
В целом слово Божие учит, что Бог предназначил человека для жизни в браке и:
1. Брак предназначен для общения и радости людей. Господь увидел, что "нехорошо быть человеку одному" (Быт. 2,18).
2. Брак был введен для сохранения человеческого рода. Это выражается в заповеди Господа: "Плодитесь и размножайтесь, и наполняйте землю" (Быт. 1,28).
3. Брак был создан для оберегания чистоты семьи и общества. "Но, во избежание блуда, каждый имей свою жену, и каждая имей своего мужа" (1 Кор. 7,2).
Нет ни одного места в Слове Божьем, указывающего на то, что брак несовместим с жизнью в чистоте, самоотдаче и служении Иисусу. Много больше нам напоминается о том, что "брак у всех да будет честен и ложе непорочно" (Евр. 13,4). Остается фактом, что "кто нашел добрую жену, тот нашел благо и получил благодать от Господа" (Прит. 18,22). Слова Екклезиаста вполне могут быть применены и к супружеству: "Двоим лучше, чем одному" (Еккл. 4,9). Это особенно справедливо тогда, когда оба супруга едины в служении Господу.
Эффективность совместных действий мы видим в Книге Втор. 32,30, где повествуется, как один прогонял тысячу и двое обращали в бегство тьму (десять тысяч).
И все же, хотя брак и является заповедью Бога всему человечеству, эта заповедь не обязывает исполнять ее каждого отдельно взятого человека. И, если брак может рассматриваться как неоспоримое право людей, ученик Христа может предпочесть отказаться от этого права, чтобы в большей степени посвятить себя служению Господу.
Господь Иисус сказал, что в Его царстве будут и те, кто оставался в безбрачии ради Его имени.
"Ибо есть скопцы, которые из чрева материнского родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами ради Царства Небесного. Кто может вместить, да вместит" (Матф. 19,12).
Совершенно очевидно, что речь здесь идет о добровольном обете, даваемом человеком в результате принятия следующих решений:
1. Понимания воли Божьей в том, что ему следует оставаться безбрачным.
2. Из желания с большей полнотой посвятить себя служению Господу, не обременяя себя ответственностью, которую возлагает на него семейная жизнь.
Для этого человек должен четко слышать Божественный призыв (1 Кор. 7,7). Только тогда ученик может быть уверен в том, что Господь даст ему необходимые для воздержания силы.
Во-вторых, это решение должно приниматься добровольно. Там, где безбрачие - дело церковного принуждения, велика опасность духовной нечистоты и аморальности.
Апостол Павел особенно подчеркивает, что неженатый человек может полнее отдаться делу небесного Царя:
"Неженатый заботится о Господнем, как угодить Господу; а женатый заботится о мирском, как угодить жене" (1 Кор. 7,32-33).
Поэтому Павел высказывает желание, чтобы неженатые оставались так, как он, неженатыми (1 Кор. 7,7-8).
Даже для женатых апостол настаивал на том, что краткость времени повелевает им подчинить все великому делу проповеди миру имени Иисуса:
"Я вам сказываю, братия: время уже коротко, так-что имеющие жен должны быть, как не имеющие; и плачущие, как не плачущие; и радующиеся, как не радующиеся и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего" (1 Кор. 7,29-33).
Это, разумеется, не означает, что муж должен отказаться от заботы о своем доме, оставить жену и детей и пойти путем миссионера. Но это означает, что он не должен жить только для себя и своей семьи. Он не должен выставлять жену и детей в качестве оправдания того, что Христос занимает в его жизни лишь второе место.
Ч. Т. Стадд опасался, что его невеста могла так много заботиться о нем, что из-за этого Иисус Христос не остался бы на первом месте в их жизни. Чтобы избежать этого, он сочинил маленький стишок, который она повторяла каждый день:

Господь Иисус, я люблю Тебя,
Ты для меня значишь больше,
Чем был и есть для меня Чарли.

"Время уже коротко,- писал Павел,- так-что имеющие жен должны быть, как не имеющие".
Трагедия заключается в том, что уже очень часто поспешный или необдуманный брак оказывался ловушкой дьявола, уводящей молодого ученика Христа с пути наибольших возможностей для служения. Не один многообещающий миссионер принес свою ревность безраздельного служения Господу на брачный алтарь.
"Брак - ...злейший враг исполнения воли Божьей - проповедать Царство Небесное всем концам земли. Брак дан Богом. Но если брак становится препятствием для исполнения воли Божьей, он превращается в злоупотребление. Мы можем назвать многих мужчин и женщин, ясно слышавших призыв к миссионерской деятельности и так и не последовавших ему из-за отговоров супругов. Ничто - даже подаренное Богом благословение иметь спутника жизни - не должно препятствовать исполнению планов Господа. Сегодня погибают, не услышав вести о спасении, многие души, потому что наши возлюбленные заняли в наших сердцах больше места, чем Иисус" (У. Л. Густавсон, "Призван, но не последовал").
Может быть, особенно для миссионеров-первопроходцев особенно предпочтительна жизнь в безбрачии. "Идущие в авангарде мужчины и женщины часто вынуждены считаться даже с вероятностью жертвования своей жизнью, не говоря уже о каких-либо общепринятых удобствах. Обязанность таких людей - переносить тяготы, быть верными воинами, не отягощенными любыми заботами жизни, атлетами, не страдающими от избытка веса. Это - зов, призвание и назначение на особую службу" (Лобль и Френч, "Послы Христа").
Услышавших этот призыв и последовавших ему ожидает обещанная награда. "Вы, последовавшие за Мною,- говорит Иисус,- и всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную" (Матф. 19,28-29).

Прикидка расходов

Господь Иисус никогда не побуждал людей к словесному исповеданию их веры, Он также не собирал вокруг себя большую массу сторонников для упрощенного изложения Евангелия.
В действительности было так: как только вокруг Него собирались люди, Он отделял чуждых Богу, ставя перед ними условия истинного ученичества.
В одной из таких ситуаций Господь предупреждал тех, кто решил последовать за Ним, призывая их сначала прикинуть издержки пути ученичества. Он говорил:
"Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он что нужно для совершения ее, дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним, говоря: этот человек строил и не мог окончить? Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостоять идущему на него с двадцатью тысячами? Иначе, пока тот еще далеко, он пошлет к нему посольство - просить о мире" (Лук. 14,28-32).
Здесь Он сравнил христианскую жизнь со строительным проектом и с войной.
Он говорит, что безумие - начинать строительство башни, не имея достаточно средств для завершения проекта. Незавершенная постройка будет долгие годы стоять памятником недостаточной мудрости строителей.
Как это справедливо! Одно дело - обратиться ко Христу в эмоциональной атмосфере евангелизационного собрания, совсем другое - отречься от себя и ежедневно, взваливши крест, следовать за Иисусом. Хотя стать христианином не стоит ничего, быть христианином и ради имени Христа идти дорогой жертв, страданий и освящения стоит очень много. Одно дело - пуститься в путь, но совсем другое - не свернуть с него, пробиваться вперед изо дня в день, при хорошей и плохой погоде, через радость и горе, победы и поражения.
Мы совершаем свой путь на виду у всего критически настроенного мира. Поразительный инстинкт подсказывает ему, является ли для нас наша христианская жизнь всем или ничем. Если люди видят истинного христианина, они могут над ним глумиться, насмехаться или потешаться, но в душе они испытывают большое почтение к человеку, полностью отдавшемуся Христу. Но если они, напротив, встречают малодушного христианина, то для него у людей мира нет ничего, кроме насмешек и презрения. Они высмеивают его, говоря: "Этот человек начал строить и никак не может закончить. Он взбудоражил своим покаянием мир, но теперь немногим отличается от нас. Он хорошо стартовал, но теперь работает на холостом ходу".
Поэтому Спаситель говорит: "Ты должен сначала прикинуть расходы!"
В качестве второго примера был приведен царь, готовившийся объявить войну другому царю. Разве не разумным было бы для него обдумать, как он со своими 10 000 солдатами сможет одолеть полчища врага, вдвое превышающие по численности его армию? Каким безумием было бы, объявив войну, лишь потом, когда армии уже движутся навстречу друг другу, начать взвешивать обстоятельства. Единственное, что осталось бы этому царю, было бы выбросить белый флаг и послать делегацию, которая смиренно и униженно просила бы противника о мире на любых условиях.
Это не преувеличение - сравнить христианскую жизнь со сражением. Свирепые враги - это мир, плоть и дьявол. Часто христианину встречаются разочарования, страдания от ран. К тому добавляются утомительные часы ночной стражи и тоски по дневному солнечному свету. Он идет через слезы, тяготы и испытания, через каждодневную смерть.
Каждый, кто намеревается следовать за Иисусом, должен помнить о Гефсимании и Голгофе. И затем оценить издержки. Есть лишь две возможности: полностью довериться Иисусу или, вопреки своей воле, отдаться всему тому, что означает унижение и стыд.
Этими двумя примерами Господь Иисус предостерегал легкомысленных слушателей, без обдумывания решивших стать Его учениками. Он сразу мог предсказать им в будущем преследования, скорби и нужду. Они сначала должны были взвесить все расходы!
Каковы же эти расходы? Следующий стих отвечает на этот вопрос:
"Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником" (Лук. 14,33).
Эти расходы - "все" - все, что имеет и чем живет человек. Такое значение имело слово "все" для Спасителя. И оно не может означать чего-то меньшего для тех, кто хочет следовать за Ним. Если Он, которому принадлежал весь мир, добровольно стал бедным, могут ли Его ученики получить венец вечной жизни менее дорогостоящим способом?
Господь Иисус закончил свою речь к народу обобщением:
"Соль - добрая вещь; но если соль потеряет силу, чем исправить ее?" (Лук. 14,34).
В библейские времена люди не имели такой чистой соли, как та, что сегодня стоит у нас на столах. Их соль содержала значительное количество примесей, таких, как песок и т. д. И поэтому было возможным, что в некоторых случаях соль теряла свою силу, становилась безвкусной и бесполезной. Она даже не могла быть использована для удобрения почвы; иногда такая соль использовалась для обозначения пешеходных путей. Таким образом, она не имела ценности и ничего не оставалось, как "выбросить ее вон на попрание людям" (Матф. 5,13).
Практический смысл этого примера очевиден. В жизни христианина есть лишь одна главная цель: прославлять Бога полностью отданной Ему жизнью. Христианин может потерять свое значение, собирая сокровища на земле, стремясь к довольной, обеспеченной жизни, пытаясь создать себе имя в этом мире и распыляя свою жизнь и свои дарования в этом недостойном мире.
Если верующий ошибается в выборе главной цели своей жизни, то он ошибается во всем. Тогда он не годен ни на что. Его судьба подобна судьбе потерявшей силу соли (Матф. 5,13)- быть брошенным под ноги людям, их глумлению, насмешкам и презрению. Заключительные слова проповеди Иисуса: "Кто имеет уши слышать, да слышит!"
Часто, сказав резкую речь народу, Он добавлял это к своим словам. Иисус знал, что некоторые обязательно попытаются объяснениями и комментариями смягчить остроту Его требований. Но также Он знал, что были и есть и открытые перед Ним сердца, молодые и старые, готовые ради Него подчиниться этим требованиям.
И, таким образом, Он оставлял двери открытыми: "Кто имеет уши слышать, да слышит!" Слышащие - это те, кто, взвесив все издержки пути, говорит:

Я решил все оставить и следовать за Иисусом,
Даже если мне придется идти без друзей.
Позади меня - мир, впереди меня - крест.
Только не назад, только вперед!

Под знаменем мученичества

Для человека, полностью отдавшегося Иисусу, не особенно важно, живет ли он или умирает. Главным для него было и остается прославление Бога.
"...возвеличится Христос в теле моем, жизнью ли то, или смертью" (Фил. 1,20). Этот же тон звучит и в письмах Джима Эллиота. Уже будучи студентом Вит Колледжа, он писал в своем дневнике: "Я готов умереть за мой народ".
В другое время он писал: "Отец, возьми мою жизнь, да и кровь мою, если Ты хочешь, и сожги ее Твоим огнем. Я не хочу удерживать ее, да она и не моя, чтобы я удерживал ее. Возьми ее, Господь, полностью. Сожги мою жизнь как жертву за весь мир. Кровь лишь тогда имеет цену, когда она течет с Твоего алтаря" (Из книги "Под сенью Всемогущего").
Похоже, что многие мужи веры именно этим решением определяли свое отношение к Богу. Они познали, что "если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Иоан. 12,24). Они были готовы стать таким пшеничным зерном. "Царствие Божье пришло на землю через смерть Господа. Должно ли через тебя, член тела Христа, Его Царство прийти другим способом? Так избирай же каждый день этот путь".
Это понимание своего предназначения полностью соответствует тому, чему Спаситель учил Своих учеников: "Кто потеряет душу свою ради Меня, тот сбережет ее" (Лук. 9,24).
Чем больше мы размышляем над этими словами, тем яснее они становятся для нас.
Во-первых, наша жизнь и так не принадлежит нам. Она принадлежит Тому, Кто искупил ее ценой Своей драгоценной крови. Можем ли мы эгоистично держаться за то, что принадлежит другому. Ч. Т. Стадц отвечает на этот вопрос применительно к самому себе:
"Я хорошо знал, что Иисус умер за меня, но не понимал, что, раз Он умер за меня, я уже не принадлежу сам себе. Выкуп или освобождение означает получение обратно того, что было захвачено в плен. Тогда я, удерживая то, что не принадлежит мне, или должен был остаться вором или отдать Господу то, что изначально принадлежало Ему. Когда я пришел к пониманию того, что Иисус умер за меня, мне показалось уже не таким сложным отказаться от всего ради Его воли".
Во-вторых, мы все когда-нибудь умрем, если к тому времени не грядет Господь. Что было бы большей трагедией, чем бесславно умереть или стать лишь номером в статистике несчастных случаев? Разве неправ был Джим Эллиот, говоря: "Вовсе не глупец тот, кто отдает, что все равно не сможет удержать, чтобы приобрести то, что невозможно потерять?"
В-третьих, если Иисус умер за нас, то и нам следует быть готовыми умереть за Него, это ведь совершенно логично. Если слуга не выше своего господина, то какое право мы имеем попасть на небо более легким путем, чем Сам Иисус? Эти размышления побудили Стадда сказать: "Если Иисус Христос - Бог и Он умер за меня, то не может существовать жертвы ради Христа, которая для меня была бы слишком велика".
И, наконец, просто эгоистично считать своим сокровищем нашу жизнь, если мы, отдав ее без сомнений, можем этим призвать вечное благословение на наших ближних. Часто люди предлагают свою жизнь для медицинских испытаний, некоторые умирают, вызволяя своих попавших в беду собратьев, солдаты жертвуют своей жизнью в бою, защищая свою страну от вражеского нашествия. А что для нас значит жизнь? Можем ли мы сказать вместе с Ф. У. Майерсом:

Для меня люди - пленники,
Которые должны были бы быть победителями,
Рабы, отказавшиеся от царского трона.
Они надеются на чудеса и довольствуются
Бессильным созерцанием вещей.

Внезапно, подобно барабанному бою,
Меня пронзила невыразимая тоска -
О, если бы я смог спасти эти души!
Я готов погибнуть, их спасая,
Умереть за них, быть жертвой за их грех!

Не от всех требуется умереть мученической смертью. Костер, копье или топор ожидают лишь немногих избранных. Однако каждый из нас должен был бы иметь дух, рвение и самоотречение мученика. Каждый из нас может жить так, как те, кто отдал свою жизнь за Христа.

Награда истинного ученичества

Жизнь, полностью отданная Господу Иисусу, уже содержит в себе награду. Следование за Иисусом дарит радость и удовлетворение, жизнь в истинном смысле этого слова.
Спаситель многократно повторял: "Кто потеряет душу свою ради Меня, тот найдет ее" (см. Матф. 10,39; 16,25; Map. 8,35; Лук. 9,24; 17,33; Иоан. 12,25).
Почему Он так часто повторял эти слова? Не для того ли, чтобы указать этими словами на один из основополагающих принципов христианской жизни - что жизнь, за которую мы эгоистично цепляемся, потеряна, но жизнь, отданная Ему, найдена, спасена, наполнена радостью и сохранена для вечности?
Быть малодушным христианином - бедственное существование. Полностью принадлежать Христу - вот надежнейший путь получения благословений и наслаждения лучшими дарами жизни.
Истинный ученик - это добровольный раб Христа, сознающий, что служение Иисусу и есть наивысшая степень свободы. Воистину свободны те, кто может сказать: "Я люблю своего Господа и не хочу быть отпущенным на свободу".
Истинный ученик Христа не обременяет себя мелочными проблемами и интересом к событиям преходящего мира. Он занят вечными делами. Он, подобно Гудзону Тэйлору, наслаждается великим жизненным благом - иметь мало такого, о чем нужно заботиться. Он может быть неизвестным - и тем не менее его узнают. Его считают умершим, а он существует. Он несет наказание, но не умирает.
Даже в скорбях он может радоваться. Будучи сам беден, он обогащает других. Он не имеет ничего, но обладает всем (2 Кор. 6,9-10).
Если можно утверждать, что жизнь истинного ученичества - это жизнь наивысшего духовного удовлетворения, то с такой же уверенностью можно сказать, что это - жизнь, которая в наивысшей степени оплачивается в будущем. "Ибо придет Сын Человеческий во славе Отца Своего с Ангелами Своими, и тогда каждому воздаст по делам его" (Матф. 16,27).
Поэтому действительно счастлив в этом времени и в вечности тот человек, который может сказать: "Господь Иисус, я убираю свои руки прочь от моей жизни. Я отдаю Тебе трон моего сердца. Изменяй, очищай, используй меня, как Тебе угодно".

Это было не в Его воле

Не в Его воле было, чтобы кто-либо погиб,
Иисус, с высоты трона Своей славы
Увидев наш бедный, погрязший в грехах мир,
Сжалился над нами, дав нам жизнь в чудесной любви!
Толчется народ на неверных путях,
Сокрушаясь, сердца погибают под ношей,
И не в силах нести они дальше свой грех.
Иисус бы помог, но ведь нет никого,
Кто пошел бы, сказал, проповедал Его.

Не была в Его воле погибель тех душ!
В человеческой плоти, в заботах и горе
Он пришел, чтоб взыскать, ободрить и спасти,
Врачевать прокаженных духовно, телесно,
И спасти осужденных на вечную смерть.
Время жатвы кончается, а сколько осталось,
И как мало работников в поле видны.
Иисус ждет тебя! Поспеши же на жатву,
Души, ценные души - это жатва твоя!

Много сил отдал ты наслаждениям,
Миру, суете, но не Христу.
Поспешай теперь, отбрось сомнения
И веди голодных ко Христу.
Услышь, как они восклицают: "Спасите!
Мы жаждем духовно, благовествуйте нам!
Мы так устали от греха обузы,
И слезы застилают нам глаза!"
Не в Его воле было, чтобы грешные погибли.
Как же я, ученик, зная вечные истины, смог допустить,
Чтобы души погибли, когда мог им помочь?
Ты прости меня, Господи, дай мне вновь силы
Возвещать Твое имя везде, где смогу.

Дакки Р. Мейер

Где сердце наше?

"Не собирайте себе сокровищ на земле... Но собирайте себе сокровища на небе... ибо, где сокровище ваше, там будет и сердце ваше" (Матф. 6,19-21).
Можно привязать свое сердце к банковскому счету, а можно и наполнить его мыслями о Царстве Божьем. Или то, или другое. Наше сердце там, где наше сокровище.
Господь Иисус твердо запретил Своим ученикам собирать себе сокровища на земле. Он хотел, чтобы ученики всем сердцем горели Его делом.
Не слишком ли радикально и категорично для сегодняшнего времени звучит этот запрет Христа? Действительно ли Он имел в виду то, о чем сказал? Разве наш здравый рассудок не подсказывает нам, что мы должны задумываться и о старости? Ожидает ли Он от нас, что мы будем столь легкомысленны и перестанем что-нибудь откладывать на черный день, заботиться о своей семье, в конце концов?
Это серьезные вопросы, ответ на которые все ученики Христа должны честно искать на страницах Писаний.
Что, например, говорит верующему Библия о накоплении? Не верно ли заботиться об определенной "материальной поддержке"? И вообще, как выглядит христианский стандарт жизни?

Усердие в труде

Ну, во-первых, все мы едины в том мнении, что Библия не запрещает зарабатывать деньги. Апостол Павел зарабатывал себе на жизнь, работая палаточником (Деян. 18,1-3; 2 Фес. 3,8). Он писал фессалоникийцам: "Если кто не хочет трудиться, тот да и не ешь" (2 Фес. 3,10). Библия недвусмысленно говорит нам, что человек должен усердно трудиться для получения средств к существованию и для удовлетворения потребностей своей семьи.
Можем ли мы из этого заключить, что христианин должен зарабатывать столько денег, сколько возможно? Нет, такой вывод был бы необоснованным. Он может зарабатывать столько, сколько это возможно, но с учетом следующих ограничений:
1. Христианин должен отдавать преимущество не работе, а служению Господу. Его первейшая обязанность - искать Царства Божьего и правды Его (Матф. 6,33). Это служение и молитва не должны затрудняться из-за перенапряжения на работе.
2. Его семейные обязанности не должны оставаться в стороне (1 Тим. 5,8). Если у мужа на первом месте стоит заработок, то у него обычно остается мало времени для жены и детей. И самые дорогие подарки и жизненный комфорт не смогут заменить это внимание, ведя всю семью к духовному разброду и моральному обнищанию. Семья гораздо больше нуждается в руководстве послушного Богу мужа, чем в растущем банковском счете.
3. Он должен получать свой доход благородным трудом (Пр. 10,16). Это вообще-то должно было быть очевидным. Можно спросить, к лицу ли христианину посвящать свои силы и время производству или продаже товаров, небезупречных с точки зрения здоровья и морали. Работа христианина должна быть созидательной и направленной на создание чего-либо действительно полезного.
4. Христианин должен быть уверенным в том, что он зарабатывает свои деньги честным путем (Пр. 20,23). Может быть, дело его вполне благопристойно, но методы не совсем чисты. Можно привести лишь несколько примеров:
а) Недовыплата налогов (Матф. 22,21).
б) Дача ложных сведений о количестве и качестве сделанного труда (Пр. 11,1).
в) Обман представителей закона (Пр. 17,23).
г) Зачисление личных расходов в производственные издержки (Пр. 13,5).
д) Недовыплата заработной платы трудящимся (Пр. 22,16). Видя такие злоупотребления, Иаков восклицает: "Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа" (Иак. 5,4).
5. Христианин может зарабатывать деньги лишь не во вред своему здоровью. Его тело - храм святого Бога (1 Кор. 6,19). Работа никогда не должна стоять выше здоровья!
6. Христианин может зарабатывать столько, сколько позволяют его силы и умения, пока он не страдает жаждой накопительства. Он никогда не должен становиться слугой маммоны (Матф. 6,24). Зарабатывать деньги - правильно, но любить их -грех (Пс. 61,11).
Коротко: христианин может зарабатывать сколько угодно денег, пока Бог занимает главное место в его сердце, если он не пренебрегает семейными обязанностями, поступает честно, заботится о своем здоровье и не страдает накопительством.

Иметь, будто ничего не имеешь

Следующий вопрос, который мы ставим себе, гласит: Запрещено ли накопление денег? Если мы ориентируемся по Новому Завету, то ответ звучит однозначно: да, запрещено.
Библия никого не проклинает только из-за богатства. Через получение наследства можно в одну ночь сделаться богачом. Однако Библия много говорит нам о том, как христианин должен поступать со своим богатством.
1. Мы домостроители тайн Божьих (1 Кор. 4,1-2). Это означает, что все, чем мы обладаем, принадлежит Ему, а не нам. И нашей ответственностью является использование Его денег для Его прославления. Мнение, что мы можем тратить 90 процентов денег для нас, в то время как 10 процентов принадлежат Господу, является превратным истолкованием новозаветного домостроительства. Все принадлежит Господу!
2. Мы должны были бы быть довольными, если имеем на каждый день еду и одежду. "Имея пропитание и одежду, будем довольны тем" (1 Тим. 6,8). Под одеждой в тексте оригинала подразумевается одеяние и кров. Это слово используется для обозначения любого рода жилища и одежды. Таким образом, этот стих говорит нам, что мы должны довольствоваться прожиточным минимумом: пропитанием, одеждой и жильем. Господь позволяет, таким образом, иметь Своим ученикам больше, чем Он имел во время пребывания на земле. Он не имел места, где мог преклонить Свою голову (Матф. 8,20).
Естественно, христианин-предприниматель нуждается для ведения дела в определенном капитале и оборудовании. Он должен иметь достаточно средств для закупки сырья, выплаты заработков и ежедневных финансовых операций. Поэтому Библия ни коем случае не запрещает предпринимателям обладать необходимым капиталом.
3. Мы должны жить экономно, насколько это возможно, и не переводить попусту материальные блага. После насыщения пяти тысяч Иисус попросил Своих учеников собрать оставшиеся крохи (Иоан. 6,12), и это должно быть примером для нас.
Как часто мы покупаем вещи, без которых легко могли бы обойтись. Особенно на Рождество: мы отдаем половину своего состояния за подарки, которые вскоре оказываются на чердаке или в углу без пользы и употребления.
Мы часто покупаем дорогие предметы, в то время как их с успехом могли бы заменить и гораздо более дешевые. (Не всегда, конечно, дешевый товар - хороший выбор. Мы должны сравнивать цену, качество, выигранное время и т. д.)
4. Все, не являющееся жизненно необходимым, должно отдаваться на дело Господа (1 Тим. 6,8). Ведь все принадлежит Ему! Наше же дело - исполнить Его волю на земле, прилагая для этого все свои силы и свое состояние.
Можно тотчас возразить: ведь это безумие, легкомыслие и недальновидность - отдавать для Господа все, выходящее за пределы питания, одежды и жилья. Но нам повествуется о женщине, сделавшей даже более того. Это была вдова, положившая в сокровищницу свои последние два гроша - все состояние. Но Иисус не удерживает ее, Он говорит: "Истинно говорю вам, что эта бедная вдова больше всех положила; ибо все те от избытка своего положили в дар Богу, а она от скудости своей положила все пропитание свое, какое имела" (Лук. 21,3-4).
5. Нам запрещено собирать деньги на земле. Слова Священного Писания ясны и недвусмысленны:
"Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкопывают и крадут; но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкопывают и не крадут; ибо, где сокровище ваше, там будет и сердце ваше" (Матф. 6,19-21).
Большинство из нас живет так, будто эти слова не стоят в Библии. Хотя мы и верим, что они сказаны Господом Иисусом. Мы убеждены, что эти слова были даны нам Богом. Но мы не верим, что они относятся лично к нам, и не слушаемся их.
Но накопление сокровищ на земле было и остается грехом. Это противоречит Слову Божьему. То, что мы называем житейской мудростью и предусмотрительностью, на самом деле ничто иное как непослушание и бунт против Бога.
Также справедливо и то, что, где сокровище наше, там и сердце наше.
Вице-президент США Джонсон был однажды приглашен для осмотра владений одного очень состоятельного человека. Прогуливаясь по великолепным виллам и ухоженным садам, он заметил: "Это - то, что заставляет нас так бояться смерти".
6. Мы должны доверять Богу и в вопросах нашего будущего. Бог призывает верных Ему людей к жизни в вере и полной зависимости от Него. Он учит нас молиться: "Хлеб наш насущный дай нам на сей день" (Матф. 6,11). Историей с манной Он учит нас каждый день взирать на Него, прося о наших насущных потребностях (Исх. 16,14-22).

Это воля нашего Господа:
чтобы мы знали, что мы - домостроители Божьи
и все принадлежит Ему;
чтобы мы довольствовались жизненно необходимым;
чтобы мы жили по возможности экономно;
чтобы все, выходящее за рамки насущных
потребностей, мы жертвовали на дело Господне;
чтобы мы не собирали сокровищ на земле;
чтобы мы доверили свое будущее Ему.

Чем же это может грозить?

Почему же христианин поступает неправильно, накапливая себе состояние?
1. Прежде всего потому, что так говорит нам Библия (Матф. 6,19). Это уже должно быть достаточно веским доводом. Почему Адаму и Еве нельзя было вкушать плоды дерева познания добра и зла? Потому что это запретил Бог. Поэтому и для нас на этот вопрос должен быть раз и навсегда дан ответ.
2. Но накопление греховно и потому, что оставляет без внимания невероятную духовную нужду мира (Пр. 24,11-12). Миллионы мужчин и женщин, юношей и девушек никогда не слышали вести о великой милости Божьей. Миллионы не имеют ни Библии, ни даже Евангелия. Миллионы умирают без Бога, без Христа, без надежды.
Это разновидность духовного братоубийства - иметь средства для распространения Евангелия и не использовать их (Иез. 33,6).
Копя богатства, мы свидетельствуем окружающим о недостатке Божественной любви в нашем сердце. "А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое,- как пребывает в том любовь Божия?" (1 Иоан. 3,17).
Когда двое умирающих от голода ветхозаветных прокаженных обнаружили огромные запасы продуктов, они наелись и побежали к другим, чтобы поделиться найденным (4 Цар. 7,9). Должны ли христиане, живущие под благодатью, проявлять меньше сочувствия к людям, чем прокаженные, жившие под законом?
3. Накапливать богатства неправедно и потому, что через это мы становимся в высшей степени немилосердными перед лицом голода во многих странах мира (Пр. 3,27-28; 11,26). Богач в 16-й главе Евангелия от Луки не заботился о нищем, сидевшем возле двери его дома. Ему достаточно было подойти к окну, чтобы увидеть нужду своего ближнего. Он мог облегчить страдания нищего, выделив ему лишь малую долю своих богатств, но богач не сделал и этого.
В мире полно лазарей. Они лежат в лохмотьях перед нашей дверью. И Иисус говорит нам: "Возлюби ближнего твоего, как самого себя" (Матф. 22,39).
Если мы не расположены сегодня слушать голос нашего Господа, то когда-нибудь мы, возможно, услышим голос, говорящий: "Ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня; был странником, и не приняли Меня; был наг, и не одели Меня; болен и в темнице, и вы не посетили Меня" (Матф. 25,42-45).
4. Христианину не следует копить деньги и потому, что именно из-за денег многие мирские люди хулят Бога. Это побудило Вольтера сделать замечание: "Что касается денег, в них все люди имеют одну общую религию".
Многим неверующим знакомо учение Христа. Они знают, что Христос заповедал нам любить своих ближних. И они отлично видят противоречие между словами Иисуса и действиями многих Его последователей, обеспечивающих себя роскошными жилищами, дорогими автомобилями, сверхмодной одеждой и устраивающих лукулловы пиры.
Церковь Христова должна пробудиться ото сна! Сейчас самое время для этого. Давайте же поговорим с думающей молодежью всех концов земли! Услышим их критику нашего деградировавшего христианства! Они ополчились не против учения Христа - они со всей резкостью критикуют богатство и сытость христиан и общин, позабывших о бедствиях мира.
5. Наши заботы не ограничиваются тем, какое мнение о нас составит неверующий мир, речь идет и о молодых христианах.
Они следуют примеру своих наставников. Наша жизнь перечеркивает все множество сказанных нами красивых слов. Каковы мы на деле, больше свидетельствует не вдохновенная евангелизационная деятельность, проводимая нами по воскресеньям, а прежде всего наша повседневная жизнь.
Молодые люди оценивают истинность нашего следования за Христом и по отношению к благам мира сего. Они не реагируют на настоятельные просьбы о пожертвовании на миссионерскую деятельность, если нам самим достаточно лишь заполнить чек, чтобы справиться с нуждой.
Если мы посвящаем всю нашу жизнь накоплению денег, то нам не следует удивляться, если молодые люди следуют нашему примеру. Не будем же забывать предостережение нашего Спасителя: "Невозможно не прийти соблазнам, но горе тому, чрез кого они приходят; лучше бы было ему, если бы мельничный жернов повесили ему на шею и бросили бы в море, нежели чтоб он соблазнил одного из малых сих" (Лук. 17,1-2).
6. Обладание богатством и потому является грехом, что этим мы обкрадываем Бога (Мал. 3,8). Мы только что видели, что все, чем мы обладаем, принадлежит Ему. Если теперь мы не в состоянии использовать наши деньги для исполнения Его воли, то нам следует отдать эти деньги тем, кто может сделать это. Но непростительно сохранять их (Лук. 19,20-26).
7. Если мы непослушны Господу в вопросах использования наших денег, наш духовный взор затуманивается (Матф. 6,22-24). Мы становимся слепы к духовным истинам, которые сами по себе достаточно ясно и недвусмысленно сформулированы в Библии. Мы не чувствуем более, что Слово Божье обращается лично к нам.
Гаррингтон Ч. Лиис пишет:
"Чувствительнейший орган цивилизованного человека - это его кошелек, и проповеднику приходится выдерживать жестокую борьбу, обращая свою проповедь на кошельки слушателей".
Слова Библии о самоотречении кажутся нам пустым звуком, если мы сыто и довольно живем на Сионе. Совершенно ясно, что мы не можем в силе Духа проповедовать слова Библии, которых сами не исполняем.
Непослушанием в этой сфере мы также искажаем Библию (Матф. 13,14-15).
8. Собирание сокровищ делает жизнь верой практически невозможной. Почему? Потому что почти невозможно обладать богатством и не надеяться на его могущество. Обеспеченно живущий человек часто даже не подозревает, насколько он доверяет могуществу своего капитала.
"Имение богатого - крепкий город его, и как высокая ограда в его воображении" (Пр. 18,11).
Он полагается на свои деньги в решении всех проблем, для удовлетворения своих потребностей и страхования будущего. Если бы он вдруг потерял все, он был бы убит горем, панический страх охватил бы его. В действительности нам легче доверять видимому банковскому счету, чем невидимому Богу. Уже сама мысль о том, что мы не имеем никого и ничего, на что мы можем положиться, кроме Бога, почти приводит нас в состояние нервного шока.
"Если бы мы были оставлены лишь на попечение Его рук, мы не чувствовали бы себя защищенными; но мы имели бы приличное состояние и были бы дважды и трижды защищены от огня и воров, то страх наш тотчас исчез бы. Так мы рискуем потерять уверенность в отцовской заботе Бога о нас" (Самуил Кукс).
Жизнь верой - это единственная жизнь, угодная Богу; без веры угодить Богу невозможно (Евр. 11,6).
Жизнь верой - это единственная действительно застрахованная от случайностей жизнь. "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. Во всех путях твоих познавай Его, и он направит стези твои" (Пр. 3,5-6).
Все преходяще, кроме обетовании Божьих, и поэтому жизнь веры - это жизнь без забот и тревог. Нервные и душевные потрясения коренятся в нашей материальной жизни, но не в хождении в вере перед Господом.
Жизнь верой - это единственная жизнь, в полной мере воздающая хвалу Богу. Если же мы, напротив, держимся за то, что видим, мы прославляем человеческий разум и житейскую мудрость.
Жизнь верой является горячей проповедью неверующим и братьям-христианам. Она свидетельствует всем людям, что Бог жив и слышит молитвы.
Вера является противоположностью видения. Мы не в состоянии слепо доверять тому, что мы видим.
Накопление богатств делает жизнь веры невозможной.
Жизнь веры не является автоматическим следствием принятия Христа в сердце. Она требует решительных действий с нашей стороны. Это особенно справедливо для гражданина богатой страны. Вера должна так изменить его жизнь, чтобы он был вынужден доверять Богу. Он может это сделать, раздав свое состояние нищим. Только избавившись от излишних резервов и ложных путей страхования своего будущего, он может испытать на себе Божьи чудеса.
9. Кроме того, если мы царствуем в мире, в котором наш Господь был унижаем, а Его ученики - преследуемы, мы бесчестим своего Господа. Павел писал коринфянам:
"Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать! Ибо я думаю, что нам, последним посланникам, Бог судил быть как-бы приговоренными к смерти; потому что мы сделались позорищем для мира, для ангелов и человеков. Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии. Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся. И трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне" (1 Кор. 4,8-13).
Коринфяне правили как цари в то время, когда Иисус еще не царствовал на земле. Их, казалось, мало трогало то, что их братья подвергались гонениям.
10. Собирание себе состояния, бесспорно, противоречит примеру, данному нам Иисусом Христом. Он был безмерно богат, но добровольно стал бедным, чтобы мы обогатились Его нищетой (2 Кор. 8,9).
В оригинале Нового Завета для обозначения бедности используется два слова. Одно из них означает состояние работающего, не обладающего ничем, кроме самого жизненно необходимого. Второе означает быть совершенно неимущим. Именно это второе слово использует апостол Павел, чтобы описать нищету Господа нашего Иисуса Христа.
11. Другой ущерб, причиняемый богатством его владельцу, - это вред молитвенной жизни. Если все вопросы нашей материальной жизни решены на много дней вперед, то мы не в состоянии принести их в молитве Господу.
Но еще хуже бывает наше лицемерие, когда мы каждый день молим Господа о проблемах, с которыми можем сами справиться без труда. Как часто, например, мы, христиане, просим Господа показать путь для получения средств на осуществление какого-либо миссионерского мероприятия, в то время как сами - хотя бы частично - можем положить эти деньги на стол из собственного кармана. Как часто в распоряжении нашего Господа не находятся деньги, принадлежащие Ему по праву!
12. Скапливать себе состояние опасно для христианина еще и потому, что его финансовые успехи могут натолкнуть другого на мысль покаяться для того, чтобы Бог дал также и ему успех на этом поприще. Бедность первых христиан была для них не недостатком, а преимуществом:
"Религия, перевернувшая мир, в то время как ее первые проповедники были беднейшими людьми, могла быть дана только Богом. Если бы апостолы имели деньги для привлечения своих слушателей или странствовали бы в сопровождении наводящих ужас армий, то, возможно, противники христианства могли бы утверждать, что в успехе проповедей апостолов не было ничего сверхъестественного. Но бедность первых проповедников выбивает из рук их противников все аргументы. Учением, гладящим "против шерсти" каждого человека, без возможности силой или подкупом достичь повиновения несколько простых галилеян привели в движение мир. Евангелие Христа, проповедуемое этими мужами, воистину было Божьей истиной" (Дж. Ч. Райлз).
Гилмор, миссионер в Монголии, писал по этому поводу:
"Если бы я пришел к ним как богач, они не переставали бы просить у меня милостыню и интересовались бы только моими деньгами. Но если я приду к ним с одним лишь Евангелием, то ничто не сможет отвлечь их внимание от великой благодати Божьей".
Петр и Иоанн встретили хромого нищего у дверей храма. Когда тот просил у них подаяния, Петр сказал: "Серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи" (Деян. 3,6).
Возможно, некоторые скажут, что миссионерам действительно лучше быть бедными, но не всем христианам. Но где Библия учит нас о различии в благосостоянии проповедника и общины, миссионеров и христиан поместной церкви?

Несколько контраргументов

Мы должны обсудить важные пункты возражений, которыми верующие хотят оправдать накопление сбережений на будущее для себя и своей семьи.
1. Первый аргумент формулируется примерно так: "Это честно - откладывать деньги для нашей старости. Что произойдет, когда мы будем не в состоянии работать? Мы всегда должны ориентироваться на приближающиеся тяжелые времена. Бог ожидает от нас, чтобы мы использовали свой разум".
Это заявление звучит вполне убедительно, но, конечно же, не говорит языком веры. Резервы, опоры и костыли быстро становятся заменой упования на Бога. Мы не можем доверяться, "видя".
Однажды решившись заботиться о нашем будущем, мы попадаем во власть мучительных вопросов: Сколько будет достаточным? Как долго мы будем жить? Должны ли мы учитывать инфляцию? Не засчитать ли нам в разряд необходимых сбережений резервы на случай болезни?
Невозможно знать наперед, сколько же будет достаточно. Поэтому мы всю жизнь посвящаем увеличению нашего банковского счета в надежде пожинать все мыслимые блага короткое время перед концом жизненного пути. В результате наша жизнь оказывается украденной у Бога, и все время потрачено на поиски защиты от неизвестностей будущего там, где она никогда не может быть найдена. Это вовсе не означает, однако, что ученик Христа должен отказаться от законного больничного и пенсионного страхования (см. Рим. 13,1-3).
Насколько же лучше, если мы усердно трудимся для удовлетворения наших насущных потребностей, если мы, сколько можно, жертвуем для Господа, если мы все, в чем сейчас не нуждаемся, отдаем на дело Господне и предаем наше будущее в Его руки. Ставящим Его превыше всего он обещал:
"...и это все приложится к вам" (Матф. 6,33).
И филиппийцам, использовавшим все свои деньги для распространения Божьей истины, Павел писал:
"Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом" (Фил. 4,19).
Какая невыразимая трагедия скрывается в широко распространенном мнении, что можно посвятить свою жизнь обогащению, а потом преклонные годы посвятить Богу. Это означает, что мы проводим свои лучшие годы в какой-либо фирме или на предприятии, а горестный остаток наших дней посвящаем Иисусу. Но и эти короткие дни мы не можем обещать Господу, потому что смерть может посетить нас раньше ожидаемого срока.
Это звучит очень разумно - позаботиться о тяжелых временах. Но как же все это выглядит в действительности, метко формулирует Ч. Томпсон: "Бог щедро осыпает Своими милостями тех, кто заботится о том, чтобы ничто не прилипало к его рукам. Те же, кто больше думает о своем будущем, чем о сегодняшних нуждах мира, остаются без этого благословения".
2. Второй аргумент в пользу накопительства обычно основывают на 1 Тим. 5,8: "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного".
В этой главе Павел говорит о заботе о вдовах в общине. Он говорит, что верующие родственники вдов ответственны за их поддержку. Если же вдова не имеет родственников, могущих сделать это, то заботу о ней должна взять на себя община.
Важно видеть здесь следующее: Павел говорит не о том, что нужно откладывать деньги для заботы о вдове в далеком будущем. Он много больше говорит о ее сегодняшней нужде. Христиане должны день за днем заботиться о нуждающихся в этом родственниках; если они этого не делают, то позорят своими действиями христианскую веру, учащую нас любви и щедрости. Даже неверующие заботятся о членах своих семей. Христианин, не делающий этого, таким образом, хуже неверного.
Этот стих ничего не говорит о резервах, страховых договорах и прочих методах приложения денег. Он говорит о существующих нуждах, а не о будущих обязанностях и проблемах.
3. Третий аргумент во многом созвучен второму. Многие родители считают себя обязанными оставить своим детям приличное наследство. Они убеждены: это входит в заботу о своих домашних, о которой говорил ап. Павел (1 Тим. 5,8). Здесь не делается различия, христиане ли дети или нет,- просто они желают скопить своим детям приданое. 2 Кор. 12,14 порой используется для аргументации утверждения, что родители должны копить деньги для своих детей. Там написано: "Не дети должны собирать имение для родителей, но родители для детей".
В цитируемой главе речь идет о финансовой поддержке Павла. Он, проповедуя в Коринфе, не обременял своим иждивением поместную церковь, но жил на довольствии других общин (2 Кор. 11,7.8). Теперь он был готов возвратиться в Коринф и заверял коринфян, что не будет жить на их иждивении (там же, 12,14). Он не хотел обременять их материально. Он интересовался не материальными благами членов общины, а лишь их духовным состоянием.
В этом месте он и добавляет: "Не дети должны собирать имение для родителей, но родители для детей". Коринфяне были детьми, а Павел - их духовным отцом (1 Кор. 4,15). По этому поводу Павел немного иронично говорит, что не они должны поддерживать его, а он их. Ироничный оттенок это высказывание обретает потому, что, вообще говоря, забота о Павле была обязанностью коринфян (1 Кор. 9,11-14), но Павел решил в этом случае отказаться от своего законного права.
Важно видеть, что в вышеупомянутом отрывке речь не идет о сбережениях на будущее. Павел, говоря о заботе родителей о детях, имеет в виду лишь текущие потребности детей.
В Новом Завете нигде не приветствуется собирание детям наследства. Самое большое завещание, которое родители могут оставить детям,- духовное. Но если погоня за деньгами становится главным занятием родителей, дети лишаются этого завещания.
Подумаем только о том, сколько зла уже породили денежные завещания христиан.
а) Внезапное обогащение через получение наследства превратило духовную жизнь уже многих христиан в руины. Они опьянились материализмом и погоней за удовольствиями, став непригодными для службы Христу.
б) Или подумаем, какие тяжелые конфликты обрушивались через завещания и раздел наследств на дружные в прошлом семьи. Одна сестра завидует другой, брат ополчается против брата. Вся жизнь превращается в горькую ссору.
Лука в главе 12,13-14 повествует нам о споре из-за наследства. Иисус отклонил предложение решить спор: Он не для этого пришел на землю. Но Он не пожалел времени, чтобы предостеречь обойденного в разделе наследства брата от корыстолюбивых мыслей.
в) Одна из типичных ситуаций: родители обрекают себя на пожизненный тяжелый труд, чтобы оставить что-нибудь в наследство детям. Потом они становятся старыми, немощными и превращаются в обузу для семьи. И неблагодарные дети едва могут дождаться смерти родителей, чтобы получить желанные деньги.
г) Дети могут вырасти неверующими или избрать неверующих супругов. Как часто деньги отдавались церкви или секте, не соблюдавших Слово Божье. Так деньги из средства распространения Евангелия превращались в средство противостояния ему!
д) Мы также не должны упустить из виду, что при оформлении права наследования значительная часть денег достается государству в виде нотариальных расходов и налога на наследство. А ведь и их можно было использовать для спасения бессмертных душ.
е) Некоторые христиане пытаются обойти эти проблемы, завещая свои деньги христианским миссиям. Но мы не имеем твердой гарантии, что деньги действительно пойдут по назначению, потому что завещания часто оспариваются. Кроме того, в пользу оставления завещания нет никаких библейских аргументов. И, наконец, кто гарантирует нам, что к моменту вступления завещания в силу миссионерская организация, которой завещаны деньги, еще останется на истинном пути?
"...он суетится, собирает и не знает, кому достанется то" (Пс. 38,7). Мы только тогда можем быть полностью уверены, что пожертвованные нами деньги действительно использованы во славу Господа, если мы отдаем их при жизни. И только таким путем мы получаем обещанную награду.
Мы говорим, что верим в скорое второе пришествие Иисуса. Тогда нам следовало бы подумать: чем ближе Его пришествие, тем незначительнее становится все, чем мы обладаем. И если Господь грядет, наши сбережения не будут иметь значения ни для Него, ни для нас. Поэтому самое лучшее, что мы можем сделать,- это сейчас употребить наши средства и силы на дело Божье.
4. Следующий аргумент: "Как мы можем существовать, если каждый из нас отдаст все, что выходит за пределы его необходимого жизненного минимума, на утверждение Царства Божьего? Хотя бы некоторые должны ведь твердо стоять на земле!"
Как мы тогда будем существовать? Ответ весьма прост: "Больше - верой, меньше - видением!" Бессмысленно спорить, как это возможно, ведь первохристианской общине это было возможно.
"Все же верующие были вместе и имели все общее: и продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого" (Деян. 2,44-45).
"И не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного и полагали к ногам Апостолов; и каждому давалось, кто в чем имел нужду" (Деян. 44,34-35).
В письме Коринфской церкви Павел пишет, что наши материальные блага должны быть мобильными: услышав о нужде где-либо, мы должны тотчас послать туда помощь. Тогда и мы, оказавшись в тяжелом материальном положении, можем ожидать помощи. Так между детьми Божьими постоянно проводилось справедливое выравнивание уровней доходов.
"Не требуется, чтобы другим было облегчение, а вам тяжесть, но чтоб была равномерность. Ныне ваш избыток в восполнение их недостатка; а после их избыток в восполнение вашего недостатка, чтоб была равномерность, как написано: "кто собрал много, не имел лишнего; и кто 8 мало, не имел недостатка" (2 Кор. 8,13-15).
Другими словами: если кто-либо предоставил свою жизнь Господу и был верен в управлении своим имением, другие христиане должны охотно и добровольно помочь ему в нужде.
Если мы будем честны перед самим собой, мы будем вынуждены признать, что мысль быть зависимым от других противоречит нашему духу. Мы гордимся своей независимостью. Но не является ли эта гордость выражением нашего "я", вместо проявления в нас воли Христа?
Рекомендации апостола Павла относительно заботы о вдовах в 1-м Послании Тимофею 5,3-13 ориентированы на общину, пребывающую в любви Божьей, где верующие заботятся друг о друге и деньги беспрепятственно направляются туда, где слышен голос нужды.
Тем, кто утверждает, что это было возможно в первохристианской общине, но не в церкви сегодняшних дней, можно ответить: так делается и сегодня. Есть еще христиане, живущие верой. От величия и притягательной силы их образа жизни невозможно просто так отмахнуться.
5. Возможно, кто-то возразит: разве Павел не сказал: "Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть в обилии и в недостатке?" (Фил. 4,12).
Очевидно, он представляет себе страдающего Павла голодным, жаждущим, усталым, босым и одетым в лохмотья, бредущего по безлюдной пустыне. А Павла, живущего в изобилии, наоборот,- молодым государственным деятелем, одетым по последней моде, садящимся в шикарный автомобиль возле гранд-отеля и т. д. Другими словами: он мог бы жить среди хиппи и в высших светских кругах.
Но не об этом говорит Павел в письме филиппийцам. Мы должны учесть, что письмо это было написано в тюрьме, а не на средиземноморском пляже. И из тюрьмы он сообщает:
"Я получил все и избыточествую; я доволен, получив от Епафродита посланное вами..." (Фил. 4,18).
Можно быть уверенным, что тюрьма была местом больших страданий, но для Павла все выглядит как раз наоборот. Таким образом, Фил. 4,12 не может быть использовано как оправдание жизни в роскоши. Это было бы превратным истолкованием Послания.
6. "Как же тогда быть со стихом, говорящим нам об использовании того, что Бог обильно дает нам для наслаждения (1 Тим. 6,17)?" - Этот стих часто приводится в качестве библейского оправдания тому, что верующий должен "вкушать блага жизни" и нечего протестовать, если он приобретает себе все самое новое и качественное. Его девиз: "Лучшее из созданного миром - на службу детям Божьим!"
Но и в этом случае мы рассматриваем стих вне зависимости от контекста. Этот стих начинается требованием: "Богатых в этом мире увещавай, чтоб они не высоко думали о себе и уповали не на богатство неверное..." Поэтому цитированный выше стих не дает повода для оправдания жажды наслаждений, более того, он предостерегает от нее.
Что же означают слова о том, что Бог обильно снабжает нас всем для нашей радости? Они означают, что Бог дал нам все блага не для коллекционирования в свое удовольствие,- нет, истинное наслаждение состоит в том, чтобы разделять их с другими. Это становится совершенно ясным из следующих двух стихов:
"Чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны, собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни" (1 Тим. 6,18-19).
Мы радуемся богатству, не сохраняя его для себя, а используя его для прославления Бога и на благо окружающим.
7. После этого нам напоминается о том, что Авраам был богатым человеком (Быт. 13,2) и тем не менее был "наречен другом Божиим" (Иак. 2,23). Это, конечно, верно, но мы должны припомнить, что Авраам жил в старозаветные времена, когда материальное благополучие было завещано боящимся Бога. Богатство было в те времена проявлением Божьего благословения.
Осталось ли все так же и во времена благодати? Было бы ближе к истине сказать, что в наше время отказ от богатств приносит благословение.
Пример богача и Лазаря в Ев. от Луки 16,19-31 показывает нам, однако, что даже во ветхозаветные времена грехом было собирать себе богатства, видя своего ближнего голодающим.
8. Разве нам не предлагается учиться у муравья? "Пойди к муравью, ленивец, посмотри на действия его, и будь мудрым, нет у него ни начальника, ни приставника, ни повелителя; но он заготовляет летом хлеб свой, собирает во время жатвы пищу свою" (Пр. 6,6-8).
Разве не говорит нам этот стих, что муравей заботится о своем будущем, собирая себе припасы, и что мы должны следовать его примеру? - Да, но мы не должны забывать, что будущее муравья - земное, а христианина - небесное. Верующий -лишь странник и пришелец на земле (Евр. 11,13), его отчизна - на небесах. И он обязан собирать сокровища себе для будущей жизни.
Но, что касается его земной жизни, ему сказано не заботиться о завтрашнем дне - что ему есть или во что одеться (Матф. 6,25). Ему ставятся в пример птицы, которые не сеют, не жнут, не строят себе житницы возле своих гнезд, и тем не менее Отец Небесный питает их каждый день. Вывод: если Бог заботится даже о воробьях, сколько же больше Он заботится о нас!
9. Еще один аргумент сводится к тому, что богатые христиане должны существовать для того, чтобы свидетельствовать о Христе богатым мира сего. Но христиане первой общины ни о чем подобном и не думали. "Историки свидетельствуют нам, что первые христиане так горели желанием благовествовать всему миру об Иисусе, что некоторые из них становились слугами и даже рабами в домах богатых язычников, чтобы получить доступ и к аристократическим слоям общества. Они жили там и использовали каждую возможность, чтобы засвидетельствовать окружающим о любви Иисуса и Его искупительной миссии" (из книги Дж. Р. Миллера "Come ye Apart").

Что говорит об этом Библия?

Таким образом, выше мы рассмотрели основные аргументы, которыми пытаются оправдаться христиане, копящие деньги, без которых в данное время могут обойтись.
Эти немногие легковесные аргументы глубоко противоречат словам Библии, предостерегающим нас от опасностей богатства:
1. "Верный человек богат благословениями; а кто спешит разбогатеть, тот не останется ненаказанным. Спешит к богатству завистливый человек, и не думает, что нищета постигнет его" (Пр. 28,20-22).
Погоня за материальными благами не к лицу человеку, созданному по образу и подобию Божьему.
2. "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Матф. 6,24).
Бог и деньги сравниваются здесь с двумя правителями, чьи интересы столь различны, что просто невозможно одновременно служить им обоим. Это говорит против тех, кто пытается усидеть на двух стульях, т. е. стремится получить все и в будущей жизни, и в этой. Это свидетельствует против тех, кто хочет наслаждаться богатством здесь, на земле, и к тому же получить награду на небесах. Иисус говорит: ты не можешь иметь и то, и другое, ты должен сделать выбор.
3. "Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное; и еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие. Услышавши это, ученики Его весьма изумились и сказали: так кто же может спастись? А Иисус воззрев сказал им: человекам это невозможно, Богу же все возможно" (Матф. 19,23-26).
Я часто спрашиваю себя, действительно ли серьезно мы воспринимаем эти слова Христа. Ведь Он не сказал, что богатому трудно попасть в Царство Божие, Он сказал, что это почти невозможно.
Есть такое истолкование этих слов Иисуса: под игольными ушами подразумевалась очень узкая дверь в городских воротах. Но речь здесь идет о самом обычном игольном ушке, через которое не пролезет ни один верблюд.
Только особое чудо, проявление Божественной власти, может сделать богатого способным попасть на небо. Почему же мы так отчаянно боремся, защищая то, что является на самом деле огромнейшим препятствием для достижения вечного блага человечества?
4. "Горе вам, богатые!" (Лук. 6,24).
Здесь Сын Божий Сам провозглашает горе богатым. Это можно понять только буквально. Почему же тогда мы пытаемся благословлять тех, кого Бог лишил благословения?
5. "Продавайте имения ваши и давайте милостыню, приготовляйте себе влагалища неветшающие, сокровище неоскудевающее на небесах, куда вор не приближается, и где моль не съедает; ибо, где сокровище ваше, там и сердце ваше" (Лук. 12,33-34).
Эти слова были обращены к ученикам (см. стих 22). Мы пытаемся обойти их, говоря, что мы не входим в число апостолов. Но почему эти слова не должны быть обращены к нам? Отклоняя этот призыв, мы лишь отказываемся от благословения.
Разве это не заповедь для нашей эпохи благодати - продать все наши драгоценности и дорогостоящие украшения, старинные картины и ценные коллекции марок и использовать вырученные деньги для спасения бессмертных душ?
Где сердце наше? На нашей сберкнижке? Или оно отдано исполнению воли Божьей?
"Ибо, где сокровище ваше, там и сердце ваше" (Лук. 12,34).
6. "Услышав это, Иисус сказал ему: еще одно не достает тебе: все, что имеешь, продай и раздай нищим и будешь иметь сокровище на небесах; и приходи, следуй за Мною" (Лук. 18,22-23).
Нам всегда говорят, что богатый юноша является исключением, и что эта заповедь не относится ко всем богатым. Даже если бы это утверждение соответствовало истине, мы должны согласиться, что и Лука в гл. 12,33 говорит то же самое.
7. "Великое приобретение - быть благочестивым и довольным. Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынесть из него. Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех бед есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям. Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости" (1 Тим. 6,6-11).
Павел говорит здесь, что корыстолюбивые собирают на свою голову множество бед. Что под этим подразумевается?
(1) Богатого неизбежно преследуют заботы. "... пресыщение богатого не дает ему уснуть" (Еккл. 5,11). Богатство, призванное защищать от невзгод и волнений, производит противоположное действие -вызывает страх ограбления, падения курса акций, инфляции и т. д.
(2) Другая проблема богатого человека - не приведет ли избыток материальных благ и вседозволенность к духовному обнищанию его детей. Сравнительно мало детей состоятельных родителей избирают путь следования за Господом.
(3) Сюда добавляется разочарование из-за того, что во многих бедах и деньги неспособны помочь.
(4) Мучительно для богатого и то, что в его жизни так мало действительно счастливых дней. Это кажется противоречием Притче 14,20, в которой сказано: "Бедный ненавидим бывает даже близкими своими, а у богатого много друзей". Но верны ли эти друзья, или они лишь из эгоистических побуждений играют эту роль?
(5) Богатство неспособно утешить сердце человека (Еккл. 2,8-11), оно лишь разжигает его алчность (Еккл. 4,8; 5,9).
(6) Богатство очень часто отрицательно влияет на характер, оно может вызвать в сердце человека гордость (Пр. 18,23; 28,11) и презрение (Иак. 2,5-7). Мэтью Генри, именитый комментатор Библии, указывает на следующее: "Еврейское слово, используемое для обозначения богатства, имеет также значение "тяжесть", и богатство - действительно обуза. Это груз проблем, связанных с его получением, накопление, затем - груз страха его утери, сюда же добавляется тяжесть искушений и забот и, в конце концов, проблема отчета перед Господом о его использовании".
8. "Богатых в настоящем веке увещевай, чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны, собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни" (1 Тим. 6,17-19).
В этом стихе нам повелевается "увещевать" богатых, но сколько служителей Божьих сегодня не исполняют эту заповедь? Кто из нас когда-либо обращался с подобными словами к богатым людям? Большинство из нас еще не слышали ни одной проповеди на эту тему. Но вряд ли было еще когда-либо время, когда в этой революционной вести была большая потребность, чем сегодня.
Если мы хотим проповедовать отречение от богатства, то мы сами должны подать в этом пример. Если мы живем видением вместо веры, мы не можем призывать других не собирать себе сокровища на земле. Такая жизнь делает нас безгласными.
Бог нуждается в людях, способных без страха и сомнения последовательно излагать миру Его Слово, в людях, подобных пророку Амосу, воскликнувшему:
"Слушайте слово сие, телицы Васанские, которые на горе Самарийской,- вы, притесняющие бедных, угнетающие нищих, говорящие господам своим: "подавай, будем пить!" Клялся Господь Бог святостью Своею, что вот, придут на вас дни, когда повлекут вас крюками и остальных ваших - ударами. И сквозь проломы стен выйдете, каждая - как случится, и бросите все убранство чертогов, говорит Господь" (Ам. 4,1-3).
Бог ищет людей, подобных пророку Аггею, бросившему вызов народу:
"Вам самим время - жить в домах ваших украшенных, тогда как Дом сей (Господа) в запустении?" (Агг. 1,4).
Вполне понятно, что пророков никогда особенно не любили. Их присутствие вызывало раздражение в сердцах современников, всячески преследовавших и притеснявших их. Часто пророков изгоняли из городов и селений и, если не удавалось заглушить их обличающий голос, побивали камнями. Но это не волновало пророков Господних, они были готовы скорее, сказав истину, умереть, чем скрыть что-либо от народа.
Материализм и вещизм сковывают сегодня Святого Духа в общинах. Пробуждение из духовной спячки никогда не наступит, если верующие будут продолжать жить на широкую ногу. Кто же встанет и призовет народ Божий к хождению в вере и жертвенности?
Кто покажет людям путь к вечной жизни? (1 Тим. 6,19). - "Единственно истинная жизнь - это жизнь в свете Евангелия. Это такая жизнь, при которой все, чем мы обладаем, используем для утверждения Царства Божьего, при которой мы никогда не упускаем из виду наше будущее отечество. Только тогда наша жизнь имеет значение и смысл" (Ч. Г. Макинтош).
9. "Да хвалится брат униженный высотою своею, а богатый - унижением своим, потому что он прейдет, как цвет на траве: восходит солнце, настает зной, и зноем иссушает траву, цвет ее опадает, исчезает красота вида ее; так увядает и богатый в путях своих" (Иак. 1,10-11).
Богатый не должен хвалиться своим богатством, напротив, он должен радоваться, сознавая свою бедность перед Создателем. Потому что богатство увядает, как трава, в то время как духовный опыт и знания Слова Божьего имеют значение и в вечности.
10. "Послушайте вы, богатые: плачьте и рыдайте о бедствиях, находящих на вас. Богатство ваше сгнило, и одежды ваши изъедены молью. Золото ваше и серебро изоржавело, и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровища на последние дни. Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа. Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как-бы на день заклания. Вы осудили, убили праведника; он не противился вам" (Иак. 5,1-6).
Здесь Дух Божий резко осуждает накопление сокровищ, состояния (стих 3), увеличение своего богатства путем недовыплаты заработной платы работникам (стих 4), жизнь в роскоши (стих 5), использование беззащитных людей, не могущих силой отстоять свои интересы (стих 6).
Излишне спорить о том, обращены ли эти слова к верующим или к неверующим. Если они применимы к нам, то, значит, именно нас имел в виду Иаков! 11. "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды", а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг. Советую тебе купить у Меня золото, огнем очищенное, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазной мазью помажь глаза твои, чтобы видеть. Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся" (Откр. 3,17-19).
Эти жесткие слова, сказанные христианам Лаодикии, не нуждаются в комментариях. И мы знаем, что эти обличения сказаны и нам. Все, что от нас требуется,- это смирение и послушание.

Предостережение лодырям

Может возникнуть опасность, что эта книга будет использована некоторыми людьми в качестве оправдания их отвращения к труду. Кто-нибудь, боящийся тяжелой работы, как огня, может, прочитав книгу, сказать: "Я всегда еще так говорил".
Поэтому мы еще раз убедительно напоминаем, что изложенные здесь мысли и суждения не предназначены для злоупотребления бездельников и тунеядцев, а также придерживающихся мнения, что мир (или община) должны были бы взять их на довольствие. Бог говорит лодырям нечто совершенно иное, а именно: "Вставай и принимайся за дело!" (см. 2 Фес. 3,6-11).
Эта книга предназначена для трудолюбивых и ответственных людей. Тот, кто прилагает все силы для обеспечения насущных потребностей своей семьи и, в первую очередь, исполнения воли Господа Иисуса, может доверять Богу и в вопросах своего будущего.

Не судить других

Мы должны предупредить еще об одной могущей возникнуть опасности - опасности осуждения своих ближних из-за их более высокого уровня жизни.
Наша задача - слышать голос Господа и исполнять сказанное Им в нашей жизни. Поступая так, мы можем молиться и за тех, кто не исполняет обсужденную в данной книге Божью заповедь. Бог в ответ на наши молитвы даст нам возможность свидетельствовать нашим ближним, и это свидетельство может начинаться словами: "Мне стало ясно..." Но совершенно другое дело - если мы, придя в дом христианина, быстро прикидываем в уме стоимость его жилья и обстановки и затем осуждающе показываем на него пальцем. Как домостроитель каждый из нас даст ответ Богу сам.
Да сохранит нас Господь от любого проявления духа критики и осуждения!

Следствия

Слово Божье призывает христиан довольствоваться питанием, одеждой и жилищем, всеми силами заботиться о текущих нуждах своей семьи и отдавать все избыточное на дело проповеди Царства Божьего. Нам следует, не создавая себе "резервов", верить Богу, обещавшему заботиться о нашем будущем. Нашей жизненной целью должно быть служение одному лишь Иисусу, все остальное должно отодвинуться в нашем сознании на второй план.
Такой жизни нас учит Евангелие, ее вели первые христиане, она описана в Посланиях. Наилучший пример такой жизни нам дает Господь Иисус.
Теперь, возможно, у вас возникнет вопрос: "Как можно воплотить сказанное выше в моей жизни? Что мне нужно делать?"
1. Прежде всего мы должны предоставить свои тела в жертву Господу (2 Кор. 8,5). Если Господь владеет нами, то, естественно, Он владеет и нашим состоянием.
2. И если Господь налагает запрет на различные сферы нашей жизни, мы должны подчиняться незамедлительно и беспрекословно. Может быть, совесть наша забеспокоится, если мы обедаем в ресторане экстра-класса или тратим деньги на дорогое спортивное снаряжение. Если мы ездим на автомобиле последнего выпуска, Господь, может быть, покажет нам возможность обменить его на более скромный, отдав разницу в ценах распространению Евангелия. Может быть, нам следовало бы тратить меньше денег и на пополнение нашего гардероба, чтобы нам было легче потом облечься в святую одежду праведности. Или может оказаться, что нам следовало бы оглянуться в поисках работы, на которой мы могли бы уделять больше времени делу Евангелия. Может оказаться, что мы избавимся от привязанности к нашему дорогому жилью в центре города и подумаем о переселении в более дешевый квартал.
Мы заметим, когда Бог начнет говорить с нами на эти темы. Мы будем определенно сознавать свое непослушание, не руководствуясь Его указаниями.
3. Следующий шаг: "Что скажет Он вам, то делайте" (Иоан. 2,5). Друзья могут понять вас превратно. Родственники могут бросать вам упреки. Вы натолкнетесь на сопротивление. Следуйте за Иисусом, предоставьте Ему уладить последствия принятого Вами решения.
4. Отдайте все, в чем Вы в настоящий момент не нуждаетесь, на дело Господа. Попросите Его руководить вашей жизнью. Попросите Его совета, куда приложить ваши деньги. Он даст этот совет.
Да пошлет Господь нам и нашему поколению волю так отдаться Ему, чтобы мы могли молиться словами Джона Весли:
"Ах, если бы Господь дал мне то, чего я так желаю: еще до отшествия в вечность увидеть народ, полностью отдавшийся Господу и умерший для мира, народ, принадлежащий Господу телом, душой и духом. С какой радостью я сказал бы тогда: "Ныне, Господи, Ты отпускаешь раба Твоего с миром".

Вильям Макдональд

Издательство CLV


История христианства (А.В. Карев)

А.В. Карев, К.В. Сомов

История христианства

Оглавление

Предисловие
Лекция 1. Прообразы христианской истории на страницах Библии
Лекция 2. Христиане в конце первого века и во втором веке
Лекция 3. Христиане в третьем веке
Лекция 4. Христиане в четвертом веке
Лекция 5. Христиане в пятом веке
Лекция 6. Христиане в шестом веке
Лекция 7. Христиане в седьмом веке
Лекция 8. Христиане в восьмом веке
Лекция 9. Христиане в девятом веке
Лекция 10. Христиане в десятом веке
Лекция 11. Христиане в одиннадцатом веке
Лекция 12. Христиане в двенадцатом веке
Лекция 13. Христиане в тринадцатом веке
Лекция 14. Христиане в четырнадцатом веке
Лекция 15. Христиане в пятнадцатом веке
Лекция 16. Христиане в шестнадцатом веке
Лекция 17. Христиане в семнадцатом веке
Лекция 18. Христиане в восемнадцатом веке
Лекция 19. Христиане в девятнадцатом веке
Лекция 20. Христиане в двадцатом веке

Предисловие

В основу пособия по общей истории христианства легли труды служителей братства евангельских христиан-баптистов: Александра Васильевича Карева (1894-1971), Константина Васильевича Сомова (1920-1968).
К.В.Сомову принадлежат очерки "Из истории христианства", которые печатались в журналах "Братский вестник". [История христианства напечатана в Братском вестнике: 1966 г. - 4,5; 1967 г. - 1,2,3,4,5,6; 1968 г. - 1,2,3,4,5,6; 1969 г. - 1,2,3,4,5,6; 1970 г. - 1,3.] Им написаны двенадцать очерков с I до XII вв.
Остальные восемь веков из истории христианства (с XIII по XX вв.) описаны братом А.В.Каревым - генеральным секретарем Всесоюзного совета евангельских христиан-баптистов, который, несмотря на большую загруженность, продолжил необходимый труд.
После открытия в 1968 году Библейских курсов ЕХБ труды братьев легли в основу лекционного пособия по истории христианства. Недостаток пособия - большой объем материала, изложенного без специальной систематизации, что затрудняет запоминание событий двадцати веков.
Для облегчения усвоения курсантами столь обширного материала в 1986 году, по решению Учебного совета Библейских курсов, преподавателем истории христианства И.И.Петриком были внесены некоторые усовершенствования, а именно: включены новые разделы и подразделы, конкретно характеризующие описываемые в лекциях события. Кроме того, обобщены и упорядочены контрольные вопросы по всему курсовому материалу.
В 1986 году Библейскими курсами был выпущен новый учебный тираж с учетом указанных дополнений.
Недостатком лекций является также отсутствие в них схем, карт, репродукций и другого иллюстрированного материала.
Несмотря на отмеченные недостатки, пособие содержит ценный материал христианской истории, необходимый учащимся Библейских курсов.

Лекция 1. Прообразы христианской истории на страницах Библии

История христианства удивительно перекликается с историей израильского народа. В истории израильского народа мы можем увидеть прообразы христианской истории. В кратких чертах вспомним историю израильского народа, изложенную на страницах Библии.
В глубокой древности Бог избрал из языческой среды человека, которому нарёк имя Авраам. Авраам не верил в мертвых истуканов; в его сердце зародилась вера в единого живого Бога - Творца неба и земли. Бог воспитывал Авраама в вере, через все обстоятельства его жизни, преподавая ему благословенные уроки.
Сын Авраама Исаак также жил верой в единого Бога. Сын Исаака Иаков пошёл по стезям отца и деда. Господь переименовал Иакова, дав ему имя Израиль. У Израиля было двенадцать сыновей, ставших родоначальниками израильского (еврейского) народа. На страницах Библии перед нами протекает история израильского народа, который был особым народом на земле. Все прочие народы были язычниками, то есть идолопоклонниками; только среди израильского народа жила вера в единого Бога. Из среды этого народа Бог выдвигал Своих пророков.
Народ израильский был поселен Богом в земле Ханаанской, впоследствии переименованной в Палестину. По своему географическому положению она была удобна для той цели, чтобы из неё в ближайшие страны текли божественные пророчества. Еврейский народ всегда был склонен к торговле. Завязывая торговые отношения с соседними народами, евреи были в то же время миссионерами своей веры в единого Бога.
Все пророки, воздвигавшиеся Богом из среды израильского народа, пророчествовали о предстоящем пришествии Мессии. Слово "Мессия" на древнееврейском языке означает "Помазанник", ему на древнегреческом языке соответствует слово "Христос", что также означает "Помазанник", то есть помазанник Божий, помазанный Духом Божиим.
Пророчества о Христе и о Его искупительной жертве проходят красной нитью через всю Библию. Все жертвоприношения, которые совершались сначала в скинии в Силоме, а затем в Иерусалимском храме, построенном царём Соломоном, прообразно говорили о предстоящей искупительной жертве Христа, и многие израильтяне жили верой в эту искупительную жертву. О грядущем Искупителе израильтяне должны были проповедовать и другим народам. В этом заключалась их миссия, возложенная на них Богом.
Просматривая историю израильского народа, мы видим, что народ этот весьма часто оказывался не на высоте своего положения. Вместо того, чтобы другим народам свидетельствовать о едином живом Боге, израильтяне нередко сами перенимали языческие обычаи у соседних народов и впадали в идолопоклонство. В таких случаях Бог допускал до израильтян тяжёлые испытания, подвергая их нашествию иноплеменников. Например, мы читаем в Библии: "Сыны Израилевы продолжали делать злое пред очами Господа, и служили Ваалам и Астартам, и богам Арамейским, и богам Сидонским, и богам Моавитским, и богам Филистимским, а Господа оставили и не служили Ему. И воспылал гнев Господа на Израиля, и Он предал их в руки Филистимлян и в руки Аммонитян. Они теснили и мучили сынов Израилевых с того года восемнадцать лет" (Суд. 10,6-8); "Сыны Израилевы продолжали делать злое пред очами Господа, и предал их Господь в руки Филистимлян на сорок лет" (Суд. 13,1).
И в эти мрачные периоды истории израильского народа Бог воздвигал пророков, которые обличали народ и звали его вернуться на путь поклонения истинному и живому Богу. Вспомним царствование царя Ахава и его нечестивой жены Иезавели, которая истребляла истинных пророков Господних. Великий пророк Илия в те дни возвысил свой голос против идолопоклонства. Он думал, что он один в своей борьбе, но оказалось, что, кроме него, есть еще семь тысяч человек в Израиле, которые не преклонили свои колена пред Ваалом. Во все века дохристианской истории израильского народа были такие преданные Господу души, которые оставались верными Ему, несмотря на атмосферу всеобщего развращения, царившую вокруг них.
Во все века дохристианской истории израильского народа были такие верующие израильтяне, которые жили верой в ожидаемого Искупителя. Принося в храме жертвоприношения, они понимали, что эти жертвенные животные лишь прообразно говорят об Искупителе, Который ещё не пришёл, но должен прийти. Такие израильтяне имели радость спасения, они верили, что слёзы их покаяния не пропадут напрасно, и они могли воскликнуть словами пророка Исайи: "Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облёк меня в ризы спасения, одеждою правды одел меня, как на жениха возложил венец и, как невесту, украсил убранством" (Ис. 61,10). Большинство же израильтян приносило жертвоприношения формально, не вдумываясь в их сокровенный, символический смысл, совершая их по традиции. И на ожидаемого Мессию они смотрели как на будущего великого земного царя, который превзойдёт царя Соломона и создаст еврейское государство.
Духовенство израильского народа (первосвященники, священники) были не на высоте: большинство из них смотрели на своё служение в храме как на источник материального обогащения. Выдвигаемые Богом пророки, которые обличали духовенство в нечестии, подвергались яростным нападкам со стороны духовенства. В гордости своей отступившие от истины священники считали, что Бог мог говорить с народом только через них, и на всех истинных пророков они смотрели как на самозванцев. А таковые появлялись неоднократно наряду с истинными пророками. В таких самозванцах или лжепророках действовал не Дух Божий, а иной дух.
Так продолжалось до прихода в наш мир Спасителя, Который именуется на страницах Писания Сыном Божиим. В лице Христа Сам Бог в человеческом образе приходил на нашу землю. Обращаясь к евреям, апостол Павел пишет: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил" (Евр.1,1-2). В лице Христа Сам Бог говорил со Своим народом. Но еврейский народ в подавляющем большинстве своем отверг Христа. Не такого Мессию они ждали. Они мечтали о великом земном всемирном еврейском царстве, а Христос стал учить, что Царство Его не от мира сего, и что все люди - братья. Такого Учителя, такого Мессию они отправили на смертную казнь. Умерев мучительной смертью на кресте и затем воскреснув, Христос совершил Свою искупительную миссию. Пролив Свою Кровь, Он совершил то искупление, о котором прообразно говорили все закалываемые на жертвеннике в храме животные.
Евреи, отвергнув Христа, перестали быть народом Божиим. В этом отношении часы божественной истории израильского народа остановились; они стоят вот уже почти две тысячи лет. Но у Бога появился сразу же после распятия Христа и Его воскресения новый народ, предназначенный для особых целей. Этот народ - христиане. Если в ветхозаветный (дохристианский) период народ Божий состоял преимущественно из людей одной национальности (из евреев), то в христианский период народ Божий состоит из людей разных национальностей. Все истинные христиане являются новозаветной Церковью Христа, а все искренние верующие люди из древнего израильского народа были ветхозаветной Церковью Божией. Слово "Церковь" означает общество верующих. Это общество детей Божиих.
Все истинно верующие люди ветхозаветного народа израильского верили в Мессию, то есть во Христа, Который должен прийти. Мы же, новозаветная (христианская) Церковь, верим во Христа, Который уже приходил на землю две тысячи лет назад. Они верили в искупление, которое будет совершено, и по своей вере получили прощение грехов. Мы верим в искупление, которое уже совершено, и по своей вере получаем прощение грехов.
Теперь конкретно ответим на вопрос: в чём же сходство истории ветхозаветного Израиля и новозаветной христианской Церкви? Невзирая на внушения Божии, и древний Израиль, и христианская Церковь уклонялись от истины. Древний Израиль все больше перенимал языческие обычаи у соседних народов. Христианская Церковь также становилась все больше языческой, насаждая вокруг светлой личности Христа дремучий лес из обрядов, преданий и легенд, которые становились для многих христиан идолом, кумиром, отвлекающим их от Самого Христа и вытесняющим Его с первого места в их сердцах.
В среде древнего Израиля Бог воздвигал пророков, которые обличали израильтян уклонившихся от истины. И в среде христианства Бог воздвигал евангельские течения, призывающие христиан вернуться на путь первохристианства. Эти евангельские течения, эти новые христианские церкви выполняют ту же миссию, которую выполняли пророки Божии в ветхозаветное время. Эти христианские течения и церкви зовут всех искренних верующих вернуться на путь первохристианства.
Мы знаем, как Израиль, впавший в идолопоклонство, обращался с пророками Божиими. Он побивал их камнями, бросал в темницы. Мы знаем, как оязычившаяся христианская церковь поступила с ревнителями за возврат к первохристианству; она называла их еретиками, сектантами, сжигала на кострах инквизиции, бросала в монастырские тюрьмы. Иудейские первосвященники и священники с негодованием обрушивались на пророков Божиих, обличавших их. "Мы преемники Аарона, первого первосвященника, - с гордостью говорили они, - а тут неизвестно откуда взявшиеся люди смеют обличать нас". И духовенство отступивших от первохристианства церквей говорило ревнителям за возврат к первохристианству:" Мы преемники Христа и апостолов, а вы откуда взялись?"
В древнем Израиле были и лжепророки; в христианстве также были и есть еретические и даже изуверские секты. История повторяется. В зеркале древнего Израиля мы, христиане, можем увидеть и свой прообраз. В этом мы убеждаемся, добросовестно, при водительстве Духа Святого, изучая историю христианства.

Семь периодов истории христианства

В первых трех главах Книги "Откровение" пророчески показывается вся история христианства с момента его возникновения до момента взятия Церкви Христовой с земли, а начиная с 4 главы описываются события, которые должны наступить после того, как Церковь Христова будет взята с земли. Поэтому мы сосредоточим свое внимание именно на первых трёх главах Книги "Откровение" и бегло посмотрим всю историю христианства.
Христос говорит Иоанну о семи церквах: Ефесской, Смирнской, Пергамской, Фиатирской, Сардийской, Филадельфийской и Лаодикийской. Да, такие церкви, то есть такие христианские общины, действительно существовали во времена апостола Иоанна. Христос дает в видении Иоанну яркую характеристику этим церквам. Но мы впадем в заблуждение, если подумаем, что речь идет только об этих упомянутых Христом семи церквах. Это не только описание действительного положения в этих семи церквах, но и пророчество на грядущие времена. Христос выбрал именно семь церквей, дабы, использовав характерные черты каждой из них, нарисовать пророческую картину всей истории христианства.
Семь церквей - это семь периодов истории христианства с момента возникновения Церкви Христовой до момента ее взятия с земли. К каждой из этих семи церквей Христос повелел Иоанну написать послание, каждое из которых имеет пророческий смысл, относящийся к одному из семи периодов христианства. В кратких семи посланиях - вся история христианства. Конечно, черты, которыми охарактеризовал Христос, например, Ефесскую церковь, могут быть применены ко всем временам христианства, но они наиболее характерны для первого его периода. Сделаем краткий обзор семи посланий, познакомимся с семью периодами истории христианства.

Первый период (Послание к Ефесской церкви)

Этот период простирается с момента возникновения Церкви Христовой до второй половины апостольского века. В своем послании Христос отмечает особенно ценные качества Ефесской церкви, а именно - ее труд и терпение. Терпением ярко просияла Ефесская церковь. Одно унижение следовало за другим. "Ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал" (Откр. 2,3) - так обращается Христос к ангелу Ефесской церкви, который символизирует собой служителей Христовых. Христос отмечает в Своем послании и то, что истинные Его служители не могли терпеть развратных и разоблачали самозванцев, которые пытались выдавать себя за апостолов Христовых. Христос отмечает и тот положительный фактор, что служители Его ненавидели дела николаитов, которые призывали жить безнравственно, не сдерживая вожделений плоти, уверяя, что Господь все простит и покроет любовью, сколько бы верующие сознательно ни грешили. Этому безнравственному учению в первый период христианства был дан решительный отпор.
Отмечая положительные стороны служителей Ефесской церкви, Христос в то же время бросает им упрёк: "Но имею против тебя то, что ты оставил первую любовь твою. Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься" (Откр.2,4-5).
В чем же выражается это оставление первой любви? В некотором отклонении от евангельской простоты первых дней христианства, которое в первые дни своего возникновения выглядело так: "Не было между ними никого нуждающегося, ибо все, которые владели землями или домами, продавая их, приносили цену проданного и полагали к ногам апостолов; и каждому давалось, в чём кто имел нужду" (Деян. 4,34-35); "Все же верующие были вместе и имели все общее" (Деян. 2,44). Затем уже в первый период христианства принцип равенства стал нарушаться; среди христиан стало появляться имущественное неравенство. Это обстоятельство Христос характеризует как оставление первой любви.
И другое прискорбное отклонение стало происходить в первый период истории христианства. После смерти апостолов, которые лично окружали Христа во время Его земной жизни, дело Божие стали продолжать их преемники. На страницах истории христианства они называются апостольскими учениками. Непосредственными преемниками апостолов были Климент, Поликарп, Игнатий, Варнава. Они слышали наставления апостолов, с ними вместе трудились. Но, несмотря на все это, они скоро уклонились от доверенного им учения. Это уклонение имеет отношение к управлению церковью. В своих посланиях преемники апостолов стали чрезвычайно возвеличивать личность епископа, чем нарушали евангельскую простоту первых дней христианства, так как личность епископа стала отвлекать внимание от Христа. В этом Христос также усматривает оставление первой любви.

Второй период (Послание к Смирнской церкви)

Этот период простирается от конца первого века до официального признания христианства в начале четвёртого века. Христос в видении Своем сказал апостолу Иоанну: "И Ангелу Смирнской церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив: знаю твои дела, и скорбь, и нищету, - впрочем, ты богат, и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы... Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни... Побеждающий не потерпит вреда от второй смерти" (Откр. 2,8-11)
Христос говорит в этом послании: "Будете иметь скорбь дней десять". Здесь мы видим пророческий намёк на десять особенно сильных гонений со стороны языческих императоров, продолжавшихся до 315 года. В этот период стали появляться лжеучители, которые ратовали за крещение младенцев, придавая ему спасительное значение, в то время как с самого начала, по учению Христа и Его апостолов крещение преподавалось только взрослым, сознательно уверовавшим во Христа. Далее Христос призывает всех верующих быть верными до смерти: "Побеждающий не потерпит вреда от второй смерти", то есть не будет переживать разлучение своей души с Богом.

Третий период (Послание к Пергамской церкви)

Этот период начинается со времени официального признания христианства в начале четвертого века и продолжается до начала седьмого века. Христос продиктовал апостолу Иоанну такое послание: "И Ангелу Пергамской церкви напиши: так говорит имеющий острый с обеих сторон меч: знаю твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое и не отрекся от веры Моей..." (Откр.2,12-13).
Почти в течение трех столетий никакие гонения не смогли подавить христианство. Но со времени императора Константина над христианством нависла страшная угроза другого характера, более опасная, чем все гонения, вместе взятые. Если при языческих императорах сатана приступал к христианской церкви в виде разъярённого льва, то в царствование Константина он подполз к ней в виде хитрого змея. В осыпанную царскими милостями церковь мощным потоком хлынули люди не ради своих религиозных убеждений, не ради любви ко Христу, а ради выгоды. Церковь количественно стала расти с неимоверной быстротой, но в духовном отношении с такой же быстротой она стала терять свою силу. Духовенство получило со стороны императора множество привилегий, оно было осыпано золотом; и многие из духовных лиц стали забывать свой долг перед Господом, христианство стали приноравливать к интересам сильных мира сего, вступивших в церковь. К христианам такой церкви справедливо, обращены образные слова Христа: "Ты живешь там, где престол сатаны" (Откр.2,13). Да, церковь позволила сатане поставить у себя престол. Но даже и в такой, духовно упавшей церкви было немало искренне любящих Христа служителей и рядовых верующих, которым говорит Христос: "...содержишь имя Мое, и не отрекся от веры" (Откр.2,13).
В третий период христианства был допущен целый ряд отступлений от первохристианства и в догматических вопросах. Так, например, в 342 году повсеместно было узаконено крещение младенцев; в 375 году официально признанно поклонение деве Марии, апостолам и другим великим подвижникам в нарушение ясного указания Слова Божия: "Един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1 Тим.2,5). В 400 году были введены молитвы за умерших (панихиды, отпевания).

Четвертый период (Послание к Фиатирской церкви)

Этот период начался с 600 года. Послание Христа к фиатирской церкви, продиктованное ап. Иоанну, гласит: "И Ангелу Фиатирской церкви напиши: так говорит Сын Божий, у Которого очи - как пламень огненный, и ноги подобны халколивану: знаю твои дела, и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых. Но имею немного против тебя, потому что ты допускаешь жене Иезавели, называющей себя пророчицей, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное. Я дал ей время покаяться в любодеяниях ее, но она не покаялась. Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих. И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим. Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас много бремени: только то, что имеете, держите, пока приду. Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками, и будет пасти их жезлом железным" (Откр.2,18-27). В этом послании символически изображается папство, оформившееся к 600 году и достигшее особенно широкого развития в средние века. Если в первый период христианства Церковь Христова была гонимой, то в этот четвертый период, церковь стала оплотом реакции, душительницей всего передового. Христианские храмы были построены повсюду; крест - символ христианства - украшен золотом и драгоценными камнями. Но, увы, это не была слава распятого Христа, это была слава мира сего.
Почему в этом послании упоминается имя Иезавели? Какая символика кроется здесь? Обратимся к истории древнего Израиля. Вспомним времена пророка Илии, когда на престоле был царь Ахав, но фактически вся власть была в руках его нечестивой жены Иезавели? Чем же прославилась Иезавель? Она была ярая религиозная фанатичка, преданная язычеству. Около себя она имела четыреста лжепророков, а истинных поклонников живого Бога истребляла огнем и мечом.
После того, как христианская церковь стала государственной, у руководства церковью появились люди, духовно совсем невозрожденные, которые жаждали личной власти, личной славы и личного материального обогащения. Если во времена императора Константина была широко открыта дверь для папства, то к четвертому периоду христианства оно предстало во всем зловещем виде. В послании Христа к Фиатирской церкви Иезавель и символизирует собой папство. Как Иезавель окружала себя многочисленными лжепророками, так и папы окружали себя большим количеством кардиналов, архиепископов, епископов, весьма далеких от Господа. Как Иезавель огнем и мечом истребляла всех, кто не соглашался с вводимыми ею языческими порядками, так и папы огнем и мечом истребляли всех инакомыслящих.
В 607 году папа Римский был провозглашен наместником Христа на земле. Вместо демократии, которая была в первых христианских общинах, в церкви наступила самая необузданная тирания. Эта тирания и безжалостное истребление инакомыслящих достигли своего наивысшего предела в средние века, когда горели костры инквизиции, когда в церковных застенках пытали так называемых "еретиков". С инквизицией давно уже покончено, - она стала лишь предметом истории; папы Римские потеряли былую власть. Но, к сожалению, и до сих пор есть религиозные деятели, которые, прикрываясь именем Христа, творят дела отнюдь нехристианские. "Иезавель" и сейчас существует.
"Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь" (Откр.2,22). Эти слова Христа говорят о периоде великой скорби. Из дальнейших глав Книги "Откровение" мы узнаем, что этот период наступит после взятия с земли Церкви Христовой, то есть верующих, горячо любящих Христа. Таковых верующих символически олицетворяет "невеста", о которой идет речь на страницах Книги "Откровение". А все ложные христиане не будут восхищены с земли в момент взятия Церкви. Этих христиан олицетворяет "блудница", которая была показана в видении апостолу Иоанну: "Подойди, Я покажу тебе суд на великою блудницей, сидящею на водах многих; с нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле" (Откр. 17, 1-2). Вот для этой "блудницы", для этой "Иезавели" и наступит в конце земной истории христианства период великой скорби. Бог будет судить ее руками людей, не знающих Бога. Так будет завершена земная история христианства. Но во все времена, даже в самые мрачные, в рядах этой далеко ушедшей от Христа церкви, были искренне любящие Христа души. Не их вина, что они родились в такое время и жили в такой обстановке, что не могли слышать здравого учения о Христе, а поэтому в ряде вопросов имели неверные понятия. В их сердцах была любовь к Господу; они стремились любить ближних и этим самым служить Богу. И таковым верующим Христос в конце Своего послания дает обещание, что они будут наследниками Его грядущего царства.

Пятый период (Послание к Сардийской церкви)

"И Ангелу Сардийской церкви напиши: так говорит имеющий семь духов Божиих и семь звезд: знаю твои дела; ты носишь имя, будто жив, но ты мертв. Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим. Вспомни, что ты принял и слышал, и храни, и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя. Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны" (Откр. 3,1-4).
В этом послании мы видим пророческий намек на тот период в истории христианства, когда в рядах далеко ушедшей от Христа католической церкви возникло движение за возврат к первохристианству. Другими словами, этот период реформации, возникшей в шестнадцатом веке. Из католической церкви выделился ряд протестантских церквей, которые стали существовать параллельно с католической и православной церквами. Однако вожди реформации не сделали полного шага к первохристианству, не довели это дело до конца, не восстановили полностью учение Христа о рождении свыше. Поэтому Христос и говорит: "Ты носишь имя, будто жив, но ты мертв" (Откр. 3,1). Он одобряет ревность служителей, ратующих за возврат к первохристианству, но Он недоволен тем, что они сделали неполный шаг. Но и в этих, полностью не вернувшихся к первохристианству, церквах Христос видит людей, о которых Он говорит: "Будут ходить со Мною в белых одеждах, ибо они достойны" (Откр.3.4).

Шестой период (Послание к Филадельфийской церкви)

Этот период в истории христианства начинается сразу после начала реформации. Ревнители за полный возврат к первохристианству стали основывать самостоятельные евангельские общины. Началось евангельско - баптистское движение и другие родственные ему движения, пред которыми Христос широко раскрыл дверь, и никто не смог ее затворить.
Лжехристиане, ослепленные религиозным фанатизмом, называли борцов за евангельскую истину еретиками, считая только себя христианами. Они готовы были всех таких борцов сжечь на кострах инквизиции.
Характерной чертой этого движения является то, что оно возвещает о втором пришествии Христа. "Се, гряду скоро: держи, что имеешь, дабы кто не восхитил венца твоего", - говорит Христос всем ожидающим Его скорого второго пришествия.

Седьмой период (Послание к Лаодикийской церкви)

Это самый последний период христианства на земле. Он характерен тем, что даже в рядах истинных евангельских церквей, идущих путем первохристианства, будет духовное охлаждение; большинство верующих будет не с горячими, а только с теплыми сердцами. Конечно, верующие с теплыми сердцами были на протяжении всей истории христианства, но особенно этим характерен будет последний период христианства, когда "по причине умножения беззаконий у многих охладеет любовь". Характерной чертой такого теплого, а не горячего, христианина является довольство собой, своими знаниями, своей духовной силой. К таким христианам обращены слова Христа: "Ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ, и слеп, и наг" (Откр.3,17).

История христианства - школа для верных Христу людей

Перед нами прошла в кратких чертах вся история христианства. Возникает вопрос: почему Христос допустил такие отклонения в христианстве? Неужели всемогущий Бог не мог предотвратить церковь от духовных падений. Христос ясно сказал: "Я создам Церковь Мою, и врата ада не одолеют ее" (Ев.Матф. 16,18). Здесь слово "Церковь" употреблено в смысле собрания всех душ, любящих Христа. Вот такие души не будут похищены из руки Христа, если они Его искренне любят. И такие души жили и живут во все периоды христианской истории.
А вся история христианства - это прекрасная школа, уроки которой полезны для всех верующих всех времен и народов.

Контрольные вопросы

1. В чем сходство истории израильского народа с христианской историей?
2. Объясните пророческое значение Послания к Ефесской церкви.
3. Объясните пророческое значение Послания к Смирнской церкви.
4. Объясните пророческое значение Послания к Пергамской церкви.
5. Объясните пророческое значение Послания к Фиатирской церкви.
6. Объясните пророческое значение Послания к Сардийской церкви.
7. Объясните пророческое значение Послания к Филадельфийский церкви.
8. Объясните пророческое значение Послания к Лаодикийской церкви.
9. Почему Христос допустил отклонения в христианстве, которые упомянуты в 7-и периодах христианской истории?

Дополнительная литература

1. "О храмах Божиих" из журнала "Братский вестник" №3 за 1964 год;
2. "Об истинном и ложном христианстве" из журнала "Братский вестник" за №1, 1964 года.

Лекция 2. Христиане в конце первого века и во втором веке

Святое Евангелие - первоисточник жизнедеятельности Христа и Его последователей.
Мы, христиане, являемся последователями Христа, мы верим в Него как в Бога, приходившего в мир в человеческом образе; во Христе мы видим фундамент, на котором зиждется церковь Христова, в Нем мы видим божественного Основателя и Строителя Церкви. Евангелия дают нам яркий образ Христа, в них запечатлены Его слова и дела.

Христовы апостолы

Христа во время Его проповеди Евангелия окружали двенадцать ближайших учеников: Петр (Симон), его брат Андрей, Иаков и Иоанн (сыновья Зеведеевы), Филипп, Фома, Варфоломей, Матфей, Иаков Алфеев, Фаддей, Симон Зилот и Иуда Искариот (Мр.3,14-19; Деян. 1,13-14). После предательства Иуды Искариота, вместо него в число апостолов, т.е. посланников Христа, был доизбран Матфий. Задача апостолов состояла в том, чтобы после смерти, воскресения и вознесения с земли Христа под водительством Духа Святого продолжить дело проповеди Евангелия.
Но помимо этих двенадцати апостолов у Христа есть еще совершенно особый апостол, который уверовал во Христа уже после Его вознесения с земли. Это Савл, бывший до своего обращения ко Христу страшным гонителем христиан. В историю христианства он вошел под именем апостола Павла. Руководимый Духом Святым, он с проповедью Евангелия обошел почти весь тогдашний человеческий мир. От его проповеди о Христе возникли первые христианские общины во многих частях древнего мира.
Апостолы Христовы, в том числе и апостол Павел, жизнью своей и смертью своей засвидетельствовали свою верность Христу. Поскольку земная жизнь Христа и деяния Его апостолов запечатлены на страницах Нового Завета и поскольку в программу наших Библейских курсов Новый Завет входит отдельными предметом, мы при изучении истории христианства не будем останавливаться на земной жизни Христа и деянии Его апостолов, а прямо начнем с конца апостольского века.

Христиане между трех "огней": иудеев, язычников и римских властей

Нелегко жилось христианам в 60-х годах первого века на всей территории Римской империи, то есть во всем тогдашнем мире. В Иудее, входившей в состав Римской империи, христиан притесняли иудейские фанатики, которые никак не могли допустить мысль, что Иисус, так позорно распятый римлянами на кресте, был тем Самым Мессией, о Котором писали все пророки.
Последователи Христа в Иерусалиме и других местах иудеи испытывали на себе ненависть ревнителей иудейской религии. Для христиан из евреев уже потеряли значение жертвоприношения, совершавшиеся в Иерусалимском храме, ибо они уверовали во Христа, прообразом Голгофской жертвы Которого и были все эти жертвоприношения. Христиане уже не нуждались в прообразах, поскольку явился Сам Образ. Ревнители иудейской религии смотрели на христиан, как на отступников от веры отцов.
В языческих странах, то есть во всех остальных частях Римской империи, христиане также были у всех бельмом на глазу. Их ненавидели за то, что они не чтили языческих богов. В этом отношении язычники одинаково смотрели и на христиан и на евреев - представителей иудейской религии, которые тоже не чтили языческих богов, а поклонялись единому Богу. Но чем дальше, тем язычники все больше и больше видели разницу между христианами и иудеями. Иудейскую религию исповедовали главным образом евреи, а в христианских общинах были и римляне, и греки, и евреи, и представители многих народностей. В этом римские власти усматривали большую опасность, ибо они стремились не к соединению, а к разобщению покоренных народов. Да кроме того, христиане считали Богом Иисуса, распятого римлянами.

Христиане при императоре Нероне. Смерть апостолов Петра и Павла

По мере роста христианских общин становились и более жестокими меры, направленные против них. Самым жестоким гонением на христиан было гонение в Риме (62-68 гг.), в последние годы царствования римского императора Нерона. Поводом к этому гонению послужил пожар в 64 году. Виновниками этого пожара были объявлены христиане. По приказу Нерона христиан распинали на крестах, обезглавливали и, кроме того, устраивали массовые зрелища в цирках, на аренах которых на них выпускали голодных зверей. Устраивал Нерон и массовые гулянья, на которых из христиан, привязанных к столбам и облитых смолой, устраивали живые факелы. В 67 году жертвой террора Нерона стали столпы христианства - апостолы Петр и Павел.

Иудейская война (68-72 гг.)

В последние годы жизни Нерона в Иудее вспыхнуло восстание, направленное против римлян. Это восстание описано иудейским историком Иосифом Флавием, бывшим очевидцем всех событий и назвавшим это восстание "Иудейской войной". Восстание было вызвано притеснениями Гессия Флора, назначенного Нероном римским прокуратором Иудеи. Большую роль в возникновении этого восстания сыграли так называемые "зилоты". Слово "Зилот" буквально означает "ревнитель". Зилоты - это иудейская религиозно-политическая партия, которая уничтожала всех отступников от веры. Во времена римского владычества зилоты убивали из-за угла римских солдат и офицеров. Этими своими действиями они снискали себе сочувствие многих евреев, которые видели в них людей, борющихся против ненавистного римского ига.
Во главе восстания встал первосвященник Анна. Римские войска в Иудее были бессильны подавить восстание. Нерон поручил римскому представителю в Сирии Цестию Галлу двинуться с военным отрядом к Иерусалиму для подавления восстания, но, не доходя до Иерусалима, отряд Галла был разбит еврейскими повстанцами. В то же время зилоты убили первосвященника Анну, обвинив его в мягкости по отношению к римлянам, и установили в Иерусалиме террористическое управление. Жертвами террора зилотов становились не столько римляне, сколько евреи, обвиняемые в расположении к римлянам.
Нерон поручил Веспасиану из Антиохии с римскими войсками идти в Иудею для подавления восстания. Отец Веспасиана был сборщиком податей в Азии. При императоре Калигуле Веспасиан был римским представителем во Фракии, при императоре Клавдии служил в Британии, а при Нероне был назначен наместником в Африке. И вот теперь Нерон поручает ему отправиться в Антиохию, собрать там войска и двинуться на возмутившуюся Иудею. В течение двух лет Веспасиан покорил всю Иудею, разбив повстанческие отряды. Но Иерусалим, из которого изгнаны были все римляне, он взять не смог.
В это время в нескольких местах Римской империи представители Рима организовали заговор против Нерона. Узнав, что сенат и гвардия его больше не поддерживают и что над ним готовится расправа, Нерон покончил жизнь самоубийством. Императором был провозглашен Гальба, бывший до этого римским представителем в Испании. Однако Гальба так и не успел занять престол в Риме, он был убит. Престол захватил один из приближенных Нерона - Отон. Но и Отон, едва став императором, подозрительно быстро умер. Веспасиан, находясь в Иудее, присягнул сначала Гальбе, а затем и Отону. После смерти Отона римские войска в Египте провозгласили Веспасиана императором.
Поручив осаду Иерусалима своему сыну Титу, Веспасиан торжественно вошёл в Рим, а в это время его сын Тит в Иудее расправлялся с Иерусалимом. Это было в 70 году.
Несколько слов скажем о Тите. Тит воспитывался при дворе императоров Клавдия и Нерона. Военную карьеру начал в Германии, а затем продолжал ее в Британии. Когда Веспасиан отправился на подавление восстания в Иудее, он взял сына своего Тита, поручив ему командование легионом. С отъездом Веспасиана из Иудеи Тит стал главнокомандующим римскими войсками в Иудее. Восставший Иерусалим упорно защищался. Тит начал блокаду города. Все дороги из Иерусалима были перерезаны, он решил взять город измором.

Предсказание Иисуса Христа об Иерусалиме

Вернемся на сорок лет назад до рассматриваемых нами событий и вспомним беседу в Иерусалиме Христа со Своими учениками. В то время ученикам Христовым еще многое было непонятно. Они, как и многие иудеи, думали, что Мессия разгромит римлян и что их национальная святыня - Иерусалимский храм станет еще более величественным. Но Христос говорит, указывая на Иерусалимский храм: "Придут на тебя дни, когда враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе и не оставят в тебе камня на камне за то, что ты не узнал времени посещения твоего" (Лук. 19,43-44). Все это и исполнилось в дни Иудейской войны в 70 году.

Иосиф Флавий - очевидец событий Иудейской войны

Иудейский историк Иосиф Флавий в своем труде "Иудейская война" подробно описывает события, очевидцем которых он был. Иосиф Флавий находился в римском стане в качестве переводчика у римского полководца Тита, а до этого был переводчиком у его отца Веспасиана. Веспасиан присвоил Иосифу даже свою фамилию - Флавий. Евреи смотрели на Иосифа, как на предателя. В то время, когда тысячи евреев гибли от меча римлян, Иосиф из рук римлян получал одну награду за другой. Были ли это награды за писательский талант Иосифа или это были награды за его предательство национальных интересов Иудеи, мы точно не знаем. В глазах же всех евреев он был предателем, поскольку стал носить римскую фамилию и всегда неотлучно находился сначала при Веспасиане, а затем при Тите. Мы же можем сказать, что благодаря Иосифу Флавию мы имеем все подробности Иудейской войны; его труды являются единогласным подробным достоверным материалом по этому вопросу.
С апреля 70 года Тит начал готовиться к штурму осажденного Иерусалима. Восемьдесят тысяч римских легионеров и их союзников были готовы устремиться на Иерусалим. Стены города защищали только две с половиной тысячи вооруженных иудеев. Внутри города было громадное число паломников, пришедших на Пасху и застигнутых здесь осадой. Полагаясь на Бога, все заветы Которого они растоптали, зилоты отвергли все условия, предлагаемые Титом. Тит перестал предлагать условия и отдал приказ распинать всех еврейских дезертиров, бежавших из Иерусалима. В осажденном городе был голод; умирающих от голода людей не успевали хоронить, трупный запах стоял повсюду. Стали учащаться случаи людоедства - некоторые матери поедали своих детей. В первый раз 17 июля 70 года ежедневные жертвоприношения в храме прекратились за недостатком священников и жертвенных агнцев. И вот в сентябре 70 года римляне ворвались в Иерусалим, беспощадно сокрушая все на своем пути. В городе начались пожары. Тит хотел спасти величественный Иерусалимский храм. Но, против его приказания, один солдат бросил горящую головню в окно храма. Пламя стало распространяться кверху. Когда Тит заметил это, он приказал солдатам тушить огонь. В страшном шуме слова его приказания не были слышны, и приказание не было исполнено. А тут внезапно появившийся ветер раздувал пламя. Искры и головни летели во все стороны и зажигали те части храма, которые еще не горели. Тит все еще делал отчаянные попытки спасти храм, конечно, не из уважения к иудейской религии, а из уважения к этому шедевру мирового искусства. Но Тит и его солдаты оказались бессильными, они не понимали, что здесь исполняются слова Того Самого Христа, в Которого они не верили: "Не останется камня на камне".
В Иудейской войне и во время осады Иерусалима погибли один миллион триста пятьдесят четыре тысячи евреев. Все уцелевшие евреи мужчины старше семнадцатилетнего возраста были приговорены к каторжным работам в египетских рудниках, а некоторые юноши были отобраны для отправки в цирки различных городов для умерщвления их львами. Много еврейских девушек было продано в рабство в богатые римские дома. Все дома в Иерусалиме были разрушены и сожжены, даже деревья вокруг Иерусалима были вырублены во время осады. Римляне отдали распоряжение сгонять евреев с их земель и высылать в другие места.
Тит думал одним ударом покончить и с иудейством и с христианством. Он смотрел на христианство как на ветвь, выросшую из иудейского корня, и думал, что после уничтожения корня погибнет и ветвь. Но для истинных последователей Христа все содействует ко благу. Огонь Иудейской войны нанес урон иудействующему христианству, то есть таким христианам, которые цеплялись за весь Моисеев закон и за соблюдение субботы. Это иудействующее христианство готово было разрушить все то, над чем так самоотверженно трудился апостол Павел, оно готово было предать анафеме всех тех, кто не соблюдал еврейских обычаев. В результате Иудейской войны были разрушены условия для процветания иудействующего христианства.
Все верные Христу члены Иерусалимской общины во время осады города не пострадали. Еще задолго до начала осады они, вспомнив повеление Христа, ушли из Иерусалима в селение Пеллу на другом берегу реки Иордана. Это было не трусливое бегство, а спокойное выполнение ясного повеления Христа. Все испытания для верных учеников Христа явились обильным дождем, в результате которого они зацвели ещё ярче.
После Иудейской войны не стало больше условий для восстановления Иерусалимского храма, ибо евреи были рассеяны по всему миру, а территория бывшего Иерусалима переходила из рук в руки.
Разгромив Иерусалим, Тит торжественно прибыл в Рим и стал соправителем Римской империи вместе со своим отцом Веспасианом, возглавляя в то же время императорскую гвардию. Он не останавливался перед уничтожением всех видных римлян, казавшихся ему подозрительными. Имя Тита стало ненавистным в Риме. В 79 году император Веспасиан умер, а через два года, в 81 году, умер и Тит.

Гонение христиан при Домициане. Ссылка апостола Иоанна

После смерти Тита на римский престол взошел Домициан - младший сын Веспасиана, брат Тита. С восшествием на престол Домициана опять начались гонения на христиан. Домициан был, по отношению к христианам, проникнут подозрительностью и жестокостью. Он расправлялся не только с христианами, но и с людьми, которых подозревал в сочувствии к ним.
Древний церковный историк Евсевий пишет: "Домициан, применив свою свирепость ко многим и умертвив несправедливо большое число выдающихся мужей в Риме, отправил в ссылку без причины множество уважаемых лиц и лишил их имущества; сделался, наконец, в своей ненависти и вражде к Богу преемником Нерона. Подобно ему, он обоготворил сам себя, приказав оказать божескую честь своей статуе. Кто осмеливался противиться этому приказанию, обвинялся в измене и подвергался страшному наказанию. Он окружил себя толпой шпионов и доносчиков, занятие которых состояло в том, чтобы всегда выслеживать новые жертвы и придумывать новые обвинения. Участь ненавидимых христиан была во время этого второго гонения достойна сожаления. Но конец этого слабого, тщеславного и достойного презрения тирана был близок. Он имел обыкновение записывать имена лиц, назначенных к смерти, в свиток, который он тщательно хранил сам. Однажды, когда он заснул, ребенок, случайно игравший в его комнате, увидел фатальный список под подушкой, вынул его из любопытства и отнес к императрице. Она нашла, к своему величайшему смущению, свое собственное имя на мрачном листке, вместе с другими именами, обладатели которых, казалось, стояли высоко в расположении императора. Она тотчас обратила внимание на грозившую ей опасность, и Домициан, несмотря на всю осторожность,которую может придумать трусость и хитрость, был убит двумя офицерами своей стражи.
За год до своей смерти Домициан в 95 году сослал на пустынный остров Патмос апостола Иоанна, единственного из апостолов, который был ещё жив в то время и который уже был глубоким старцем. На этом пустынном острове апостол Иоанн получил от Господа величайшее откровение, которое описал в книге "Откровение". За исключением кратковременного перерыва, Домициан все время жестоко гнал христиан.

Окончание апостольского века

Со смертью Домициана оборвалась династия Флавиев. Сенатом на престол был избран Нерва. Это было 18 сентября 96 года. Нерва отдал распоряжение повсеместно прекратить гонение на христиан, вернуть сосланных из ссылки и возвратить им отобранное имущество. В 98 году из ссылки с острова Патмос вернулся и апостол Иоанн и поселился в Ефесе. Вернувшись из ссылки,он написал Евангелие от Иоанна и в 100 году умер. Так окончился апостольский век.

Император Траян - новые гонения христиан

Император Нерва умер в 98 году, назначив своим преемником Траяна, который находился на престоле с 98 по 117 год. Траян был одним из знаменитых римских императоров и выдающимся полководцем. Но к христианам он относился весьма недоброжелательно и одобрял их гонение, которое во все годы его царствования не прекращалось.

Личная переписка тиранов

Очень интересна переписка императора Траяна с римским писателем Плинием-младшим. Было два писателя с именем Плиний: Плиний-старший и его племянник Плиний-младший. В ПО году многие христиане были представлены на суд Плинию-младшему, который был в то время римским наместником Вифинии и Понта.
Остановим наше внимание на письме Плиния Траяну и на ответе Траяна. Плиний пишет: "Будь здоров! Я приобрел обыкновение обо всех вещах, которые мне кажутся почему-либо сомнительными, излагать тебе, ибо кто может лучше направить мое колеблющееся мнение или прийти на помощь моему недостаточному пониманию, как ты? Прежде чем я прибыл в эту провинцию, я никогда не имел случая находиться при допросе христиан. Поэтому я не осведомлен и не могу решить, какая обычная цель расследования или наказания и как далеко нужно идти в том и другом... Между тем с такими, которых ко мне приводили, как христиан, я поступал следующим образом: я спрашивал их - христиане ли они? Если они признавали себя виновными, я предлагал им под угрозой смертной казни тот же вопрос во второй и третий раз. В случае, если они упорно держались своего первого ответа, то предавал их казни... Недавно мне было доставлено анонимное обвинительное письмо, которое заключало в себе имена целого ряда лиц, которые при допросах отрицали свою принадлежность к христианам, призывая богов, как я им предписал, и приносили в жертву фимиам и вино перед твоим изображением, и поносили в то же время Христа - ясное дело, что к этому не допустит себя ни один истинный христианин, как мне говорили. Поэтому я почел за лучшее отпустить их. Другие сначала признавали себя христианами, а потом снова отрекались. О своей прежней религии - преступление ли она или заблуждение они сообщали следующее: они имели обыкновение в определенный день перед восходом солнца собираться вместе, чтобы сообща петь хвалебную песнь Христу, как Богу, и давали себе обет не совершать ничего нечестивого, не производить кражи, разбоя и любодеяния, никогда не нарушать своего слова и не брать залога. Совершив это, они идут по своему обычаю порознь, чтобы соединиться опять для принятия пищи, в чем они участвуют сообща, без всякого беспорядка; но этот последний обычай, по обнародовании моего эдикта, которым я по твоему приказанию запретил все собрания, более на наблюдается. После этого рассказа показалось мне еще более необходимым для расследования применить пытку к двум женщинам, о которых было сказано, что они диакониссы; но, кроме злого и преувеличенного суеверия, я ничего из этого не вынес. Когда я откладываю судебное производство, я прибегаю к тебе за советом. Число обвиняемых так велико, что это дело требует серьезного рассмотрения. Много лиц обвиняется обоего пола и всякого возраста и положения; но еще много будет снова обвиняться. Не только города, но и маленькие селения и малонаселенные страны заражены этим суеверием; несмотря на это, мне кажется, его можно прекратить".
На это письмо Плиния Траян ответил так: "Что касается твоего поступка относительно христиан, ты действовал совершенно правильно, любезный Плиний. Ибо в действительности нельзя поставить общего правила, которое могло бы быть применено ко всем случаям. Этих людей не должно разыскивать. Если же они будут к тебе приведены и изобличены, то присуждай их к смерти, однако с тем условием, что каждому, кто откажется от христианства и свою искренность докажет призванием наших богов, то, как бы ни было подозрительно его прошлое, давать помилование ради его раскаяния. На анонимные же обвинительные письма ни в каком случае не обращать внимания; ибо это очень опасный указатель, и подобный образ действия совершенно не согласовался бы с основными правилами нашего века".
Эти два письма красноречиво говорят о положении христиан в конце апостольского века и начале второго века.

Апостольские ученики

Кто же из христиан в это время были столпами христианской церкви? После смерти апостолов руководящее положение в христианстве заняли их преемники, их непосредственные ученики. Таковыми были Климент, Поликарп, Игнатий, Варнава. Они лично слышали наставления апостолов, с ними вместе трудились и были с ними в близких дружеских отношениях. Именно им надлежало после смерти апостолов высоко поднять христианское знамя, обагренное Голгофской Кровью Иисуса Христа, Вкратце познакомимся с каждым из них в отдельности.
Климент был по происхождению римлянин. Ко Христу он был обращен апостолом Петром, затем сотрудничал в деле проповеди Евангелия с апостолом Павлом. Обращаясь к служителю Филиппийской церкви, апостол Павел упоминает о Клименте: "Прошу и тебя, искренний сотрудник, помогай им, подвизавшимся в благовествовании вместе со мною и с Климентом и с прочими сотрудниками моими, которых имена в книге жизни" (Филип. 4,3). С 92 года Климент стоял во главе римской общины, являясь в то же время и епископом, то есть наблюдателем за рядом общин. Императором Траяном он был отправлен в ссылку в Херсонес Таврический, где и умерщвлен в 103 году. Перу Климента принадлежит ряд посланий. По примеру апостола Павла, он писал послания к Коринфянам. Известны его два послания к Коринфянам. Клименту приписывается ещё ряд произведений, однако точно не установлено, что они написаны именно им.
Поликарп родился около 80 года. Юношей он обратился ко Христу через свидетельство апостола Иоанна и в последние два года жизни апостола неотлучно находился при нём. Перед самой своей смертью апостол Иоанн поставил Поликарпа во главе Смирнской общины. Но деятельность Поликарпа не ограничивалась только Смирной: он писал свои послания во все соседние церкви, утверждая их в вере. Его считали вождём всей Азии в христианстве. Умер он мученической смертью примерно в 166 году.
Игнатий был учеником апостолов, трудился в основном в Антиохии. Мученически умер за Христа в 107 году. Перед казнью с ним лично беседовал император Траян. Перу Игнатия принадлежит ряд посланий, направленных главным образом против иудействующих христиан.
Варнава - еврей по национальности, родом с острова Кипра. До своего обращения ко Христу был левитом (служителем Иерусалимского храма). Вместе с апостолом Павлом совершал благовестническое путешествие, но впоследствии разошёлся с ним. Много трудился на острове Кипре в деле проповеди Евангелия, где и был побит камнями иудейскими фанатиками.

Ошибки апостольских учеников

Вот эти четыре служителя и были самыми крупными фигурами, пользовавшимися большим авторитетом в христианских общинах после смерти апостолов. Но, к сожалению, апостольские ученики в некоторых вопросах уклонились от доверенного им учения. Особенно это наблюдается в вопросах по управлению церковью.
Во время апостолов каждый христианин чувствовал себя священником Бога Всевышнего и считал себя обязанным служить Богу тем даром, какой получили от Него. Кроме того, в апостольских христианских общинах существовало два рода служителей: старейшие и диаконы. Старейшие должны были заботиться о духовных нуждах членов общины, а диаконы о хозяйственных нуждах общины. Старейшие назывались также пресвитерами или епископами (наблюдателями). В обязанности старейших входило совершение крещений и хлебопреломлений. Но это не давало им права возвышаться над другими верующими и требовать к своей персоне особых почестей. Апостол Павел был очень твердым человеком в вопросах веры, он не допускал никаких отклонений от учения Христа: в борьбе со грехом, в борьбе за чистоту евангельского учения он был несгибаемым воином Христовым. Но он ни от кого не требовал преклонения перед своей персоной, он нигде и никогда не возвеличивал свою личность, не стремился вокруг себя самого создать ореол величия. Апостольские ученики в этом отношении допустили некоторое отклонение. В посланиях апостольских учеников, в отличие от посланий апостолов, звучат требования о высшей почести для епископов. Игнатий написал в течение своей поездки из Антиохии в Рим семь писем. И во всех этих письмах видно желание возвеличить служителей Христовых. Из этих посланий мы видим, что была создана трехъярусная система служителей: епископат, пресвитериат и диаконат. И все эти послания подготовили почву для разделения Церкви Христовой на духовенство и прихожан в то время, как в первых апостольских общинах такого деления не было. В дальнейшем же граница между духовенством и прихожанами становилась все более и более резкой. Начало этому и было положено посланиями апостольских учеников.
В своем послании к Ефесской церкви Игнатий пишет: "Обратим на то внимание, братья, чтобы мы не противились епископу; этим мы покажем подчиненность Богу... Из этого ясно, что мы должны смотреть на епископа, как на Самого Господа". Какой вред принесли в дальнейшем эти слова Игнатия! Достигнув большой власти и потеряв связь с Богом, епископы стали уводить христиан далеко от первохристианства. Последователи Игнатия твердили, что епископу должно подчиняться, как Богу, и критиковать епископа никто из простых смертных не имеет права. Многие христиане в дальнейшем эти послания Игнатия поставили на одном уровне с апостольскими посланиями. Но апостольские послания были воистину Словом Божиим, в то время как в послания апостольских учеников уже незаметно вкрадывались некоторые моменты, идущие наперекор Слову Божьему. По учению Христа и Его апостолов, нашей путеводной звездой является только Слово Божие, и поэтому если даже епископ станет учить не тому, чему учит Слово Божие, то такого епископа не следует слушать. Однако послания Игнатия воспитывали христиан в абсолютной и безоговорочной покорности епископу. Если епископ сказал, то все должны замереть перед ним - таков смысл поучений Игнатия.
В послании к христианам Магнезии Игнатий пишет: "Увещеваю вас, чтобы вы старались делать все в божеском единодушии, ибо ваши епископы предстоят на месте Бога". В послании к Филадельфийской церкви пишет: "Я взывал, как бы я был между вами, я говорил громким голосом: слушайтесь епископов и пресвитеров и диаконов! Некоторые думали, что я говорил, потому что видел раздоры, возникавшие среди вас. Но беру Бога в свидетели ради Которого я в узах, что я ничего ни о ком не знал; но это был Дух, говоривший во мне в этом случае. Ничего не делайте без епископа; храните ваши тела, как храмы Божии; любите единение; избегайте распрей; будьте последователями Христа, как Он был последователем Своего Отца". Здесь Игнатий уверяет своих читателей, что в данном случае через него говорит Сам Бог.
Но не будем впадать в крайности и воздадим должное Игнатию. Он был честный и искренний христианин. Однако нередко и честные и искренние люди делают ошибки. Заботясь о благе церкви, о предохранении ее от раздоров, Игнатий ратовал за то, чтобы сильная власть была в руках руководителей церквей. Он думал таким образом сохранить общины от распрей. Но он не думал о том, что этим самым будет нарушена демократия, которая была в апостольских общинах, и в церкви создадутся все условия для самой необузданной тирании, достигшей своего наивысшего предела в средние века в лице римских пап. В средние века пожинались всходы, посеянные еще апостольскими учениками. Подобный посев мы видим не только в посланиях Игнатия, но и в посланиях других апостольских учеников. И все же мы чтим их как искренних христиан, мученической смертью своей доказавших свою верность Христу.
Все мы способны ошибаться. Не будем бросать камни осуждения в апостольсих учеников, а извлечем из всего сказанного для себя полезные уроки. История христианства - это прекраснейшая школа, богатая ценнейшими уроками.

Восстания при Адриане. Лжемессия Баркохба

После смерти Траяна в 117 году на римский престол взошёл Адриан. В его царствование происходили еврейские восстания в Египте, на Кипре, в Месопотамии и других местах, где жили евреи, изгнанные после Иудейской войны в 70 году из своей родной страны. Все эти восстания были самым жестоким образом подавлены. Адриан повелел на месте бывшей Иудейской столицы - Иерусалима - создать римскую колонию с языческими храмами. Это распоряжение Адриана вызвало новое восстание (в 132 - 135 годах) под руководством Баркохбы, который провозгласил себя истинным мессией, предсказанным всеми пророками. Однако и это восстание было подавлено, и на развалинах Иерусалима был построен римский город Капитолина, а на горе Сионе, где раньше был Иерусалимский храм, появился храм Юпитера.
Когда ещё восстание Баркохбы имело временный успех, христиане Палестины жестоко страдали за отказ признать Баркохбу мессией и за отказ поклоняться ему, как мессии. Прочие евреи смотрели на них, как на национальных изменников, не желающих бороться за освобождение родины, но христиане не могли встать под знамена того, кто кощунственно называл себя Мессией, ибо они знали, что единственным Мессией является Христос.

Положение христиан при Адриане и Антонине Пие

События, связанные с еврейскими восстаниями, поглощали все внимание Адриана и отвлекли его от борьбы с христианством. В конце своей жизни Адриан издал указ о том, что христиан не должно наказывать, если они не совершают государственных преступлений.
В 138 году на римский престол взошёл представитель новой династии Тит Авралий Фульвий под именем Антонина Пия. До своего избрания на престол он был консулом. Антонин подтвердил последний указ Адриана о христианах.
Царствование Антонина Пия было спокойным для христиан; сильных гонений не было, были лишь отдельные случаи грубого произвола со стороны местных властей.

Апологет христианства - философ Иустин

В этот период исключительным авторитетом среди христиан пользовался грек Иустин. Он был уроженцем Флавии, находившейся на месте бывшей Самарии, изучал греческих философов, в особенности Платона. Разочаровавшись в философии, он принял христианство и жил главным образом в Риме, но нередко бывал и во многих других общинах. Иустин был апологетом (защитником) христианства. Он написал апологетический труд в форме разговора с неким иудеем Трифоном. Этот труд пользовался большой популярностью.
Обращался Иустин в своей апологии и к римскому императору, и к сенату, и ко всему римскому народу. Он подробно рассказывал о своих религиозных исканиях и о том, как он, наконец, нашёл Христа. Апология Иустина содержит смелый протест против преследования христиан за их религиозные убеждения. За первым апологетическим трудом последовал и ряд других трудов, в которых Иустин твердо защищал христианское учение.
Иустин, как философ, имел право носить плащ философа, как это было принято в то время. Это давало ему авторитет в глазах язычников и привлекало много народа на его беседы. Язычники приходили послушать его как философа, но он, конечно, не упускал возможности засвидетельствовать о Христе. Он говорил, что и величайшие мыслители древности - Сократ, Гераклит и другие - были отчасти руководимы Богом, хотя они и не имели правильного богопознания, но слушались голоса совести (голоса Божия) и поэтому, сами того не ведая, в целом ряде вопросов были послушны неведомому для них Богу.

Император-философ Марк Аврелий

В 161 году после смерти императора Антонина Пия на римский престол взошёл усыновлённый им Марк Анний Вер, под именем Антонина Младшего. Однако Антонин Младший более известен под именем Марка Аврелия; под этим именем он и вошёл в историю как философ. Двадцати пяти лет от роду, он, под влиянием философа Юния Рустика, увлекся стоической философией. Стоики проповедовали обуздание плотских страстей, и в этом их положительная сторона. Но они воспевали самоубийство и смотрели на самоубийц как на героев, мужественно решивших покинуть этот мир.
Марк Аврелий написал двенадцать книг в виде дневника под названием "Самому себе". Этот философ-император, который писал, что надо терпеть плохих людей и смотреть на них как на заблуждающихся братьев; который писал, что все люди должны стремиться быть справедливыми; что он готов ночи проводить за исследованием государственного дела, лишь бы не причинить никому несправедливости, стал одним из жесточайших гонителей христианства.
Христианство было чуждо Марку Аврелию; свой нравственный идеал он думал осуществить своими собственными силами, веря только в самого себя. Он писал: "Достаточно веровать в гений, находящийся в нас и искренне почитать его. В каждый момент думай о том, что ты должен показать твердый характер, как это прилично мужу. Покажи себя пред руководительством Бога, находящегося в тебе, как созревшее по возрасту существо, как римлянин, как император, как солдат на своем посту, ожидающий сигнала трубы... Думай о том, что твоя жизнь совершенна, что ты совершил свое дело. Думай о тех многих прекрасных часах, которые ты видел, о тех радостях и скорбях, которые ты презираешь, о тех многих почестях, которыми ты пренебрегаешь, о столь многих неблагодарных, к которым ты относился с благорасположением". Во всех писаниях Марка Аврелия так и слышится известное фарисейское изречение: "Благодарю Тебя, Боже, что я не таков, как прочие люди". Мания величия видна во всех его словах. Государство было для Марка Аврелия все, а государство он отождествлял со своей персоной.

Мученическая смерть Иустина-философа и Поликарпа

В начале своего царствования Марк Аврелий учинил расправу над Иустином-Философом. Арестованному по его приказанию Иустину предложили принести жертву богам. На это он ответил: "Никакой человек, обладающий здравым рассудком, не оставит истинной религии ради заблуждения..." Префект, допрашивавший его, сказал: "Если вы не повинуетесь, вы будете без милосердия замучены". "Мы, христиане, ничего не желаем лучшего, как принять страдания за нашего Господа Иисуса Христа", - бесстрашно ответил Иустин. Шесть товарищей Иустина, арестованных вместе с ним, так же твердо заявили: "Мы - христиане и не можем приносить жертвы богам". Когда префект убедился, что никакие угрозы не помогут, он зачитал императорский приказ: "Те, которые отказываются принести жертву богам и повиноваться императорским эдиктам, должны по закону сперва быть преданы бичеванию, а потом смерти через обезглавливание". Отведенные в тюрьму, Иустин и друзья подверглись бичеванию, а спустя некоторое время были обезглавлены. Так в 165 году окончил свою земную жизнь один из видных деятелей церкви и приобрел славный титул мученика за веру Христову.
Вслед за Иустином был казнен Поликарп, который был учеником апостола Иоанна и лично им был рукоположен на служение в последние годы жизни апостола. Тогда Поликарп был молодым человеком, во времена же Марка Аврелия он был глубоким старцем. Арестован он был в Малой Азии и публично сожжен на костре в 166 году. Когда его объяло пламя, он горячо молился, прославляя Христа.

Гонения в Галлии

Во втором веке сильное гонение на христиан было в Галлии (Франции). Оно началось в 177 году и продолжалось десять лет. Первой жертвой этого гонения стал престарелый епископ Пофин; который посеял семена Евангелия в Галлии, придя туда из Малой Азии. Умер он в своей камере после одного из допросов.
Исключительную стойкость проявила девушка-рабыня по имени Бландина. Она уверовала во Христа через свою хозяйку. Бландина была завернута в красную сеть и брошена быку, который бодал ее рогами. Затем один солдат добил ее копьем.

Языческий Философ Цельс

Во втором веке в борьбе с христианством подвизался языческий философ Цельс. Он решил своим пером нанести сокрушительный удар по христианству. Цельс по своим философским воззрениям был эпикурейцем, то есть последователем Эпикура, который учил, что не следует сдерживать своих желаний и что от жизни надо брать все, что только возможно взять.
В своем сочинении "Истинное слово против христиан", написанное около 150 года, Цельс собрал все, что говорили язычники в опровержение христианства. Но он пошел еще дальше, утверждая, что Христос научился чародейству в Египте, и Своим волшебством сумел привлечь к Себе много людей, которым внушил, что Он рожден от девы. По словам Цельса, Христос со своими учениками вел жалкую, беглую жизнь и, наконец, будучи преданным одним из Своих последователей, принял постыдную смерть. Цельс ненавидел иудейство, и в его представлении христианство было не больше, как произведение иудейства.
Цельс старался опровергнуть и все основные догматы христианства. В частности, он писал, что воплощение Бога на земле несообразно с Его неизменяемостью, а также с неизменяемостью мира, который создан раз и навсегда, и никаких изменений в нем быть не может. Воскресение Христа он считал обманом. Искупление людей Христом он также не признавал и считал такое искупление совершенно ненужным, ибо не видел себя грешником.
Через сто лет после написания Цельсом этого произведения основательным опровержением его занялся апологет (защитник) христианства Ориген, который написал в 249 году восемь книг под общим названием "Против Цельса". Ссылаясь на ветхозаветные пророчества, на учение Христа и апостолов и на историю, Ориген опровергает Цельса.
Несмотря ни на гонения, ни на старания Цельса, христианство во втором веке продолжало распространяться. Многие люди осознали себя грешниками и верой приняли Христа как Спасителя.
И Христос давал таким людям радость спасения и утешения в скорбях.

Император Коммод. Смерть сенатора Аполлония

В 180 году после смерти Марка Аврелия на римский престол взошел его сын Коммод. Под влиянием своей наложницы Марии он щадил христиан и даже многих из них вернул из ссылки. Последние два десятилетия второго века прошли для христиан спокойно по всей Римской империи. Однако и в эти годы совершилось одно событие. Видный римский сенатор Апполоний стал христианином. Один из его рабов донес об этом. Рабу за донос на господина раздробили ноги, и он в страшных мучениях умер. А самому Апполонию предложили дать объяснение своих убеждений перед сенатом. В сенате он выступил с горячей речью, в которой открыто объявил себя христианином. Сенат вынес решение обезглавить его, что и было сделано.

Лжеучения во II веке

Необходимо остановиться также и на лжеучениях, которые имели место среди христиан во втором веке. Ещё в апостольский период среди учеников Христа встречались ереси. Апостол Павел писал Тимофею: "Слово их, как рак, будет распространяться. Таковы Именей и Филит, которые отступили от истины, говоря, что воскресение уже было, и разрушают в некоторых веру" (2 Тим. 2,17-18).

Гностицизм

В конце апостольского века, ещё при жизни апостола Иоанна появилось учение гностиков. Слово "гностики" означает "знающие". Гностики уверяли, что только они имеют истинное знание. Против гностицизма было направлено первое послание апостола Иоанна. Во втором веке количество гностиков умножилось, и они усиленно пытались сеять свое лжеучение во всех христианских общинах.
Гностики были настолько далеки от христианства, что о них не следует говорить, как о каком-то течении в христианстве. Это было совершенно чуждое Евангелию учение. Мы говорим о гностиках лишь потому, что они в свое лжеучение вводили имя Христа, и потому, что они свое лжеучение усиленно пытались сеять в христианских общинах. Гностицизм - это, пожалуй, даже не извращение христианства, а введение некоторых христианских элементов в совершенно чуждое учение.
Колыбелью гностицизма явился город Александрия. Гностики разделялись на ряд сект. Христос, по их мнению, не был воплощенным Богом, а лишь одним из духовных существ, имеющих связь с Богом. Причем, здесь гностики расходились во мнениях. Одни из них говорили, что Иисус был простым смертным человеком; другие говорили, что Иисус Христос не был человеком; тело, которым Он был облечен, было лишь призраком, и все Его действия были только кажущиеся.

Культ Симона-волхва

Предшественником гностицизма считается Симон-волхв, о котором мы читаем в Священном Писании: "Находился же в городе некоторый муж, именем Симон, который перед тем волхвовал и изумлял народ Самаринский, выдавая себя за кого-то великого; ему внимали все, от малого до большого, говоря: сей есть великая сила Божия. Но когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины. Уверовал и сам Симон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся. Симон же, увидев, что чрез возложение рук апостольских подается Дух Святой, принес им деньги, говоря:дайте и мне власть сию, чтобы тот, на кого я возложу руки, получал Духа Святого. Но Петр сказал ему: серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги" (Деян. 8,9-23). Предание говорит, что этот Симон подвизался в Александрии, посещал Рим и высказывал мысли, которые впоследствии развивали гностики.
Иустин-философ, о котором мы уже говорили, свидетельствует, что в его время (около 140 года) многие самаряне (где раньше жил Симон) поклонялись ему, как богу. Культ Симона вскоре пал, а учение гностиков, впитавшее в себя многие взгляды Симона, существовало и долго ещё пыталось вторгаться в христианские общины.

Керинф - вождь гностицизма

Одним из вождей гностицизма был некий Керинф, родом из Иудеи, получивший образование в Александрии, живший в Ефесе, где он виделся с апостолом Иоанном в последние годы его жизни. Учение Керинфа представляло из себя одну из разновидностей гностицизма. Христос изображался им как обыкновенный человек, родившийся, как рождаются все люди. От прочих гностиков Керинф отличался лишь тем, что не считал материю злой силой и допускал мысль о воскресении тел.

Гностическая секта евионитов

Известно, что во втором веке существовала гностическая секта евионитов. Это слово происходит от еврейского слова, означающего "бедный". Или евиониты сами хотели подчеркнуть этим названием свою духовную нищету, или так прозвали их противники - неизвестно. Неизвестен и основатель этой секты. От других гностиков они отличались тем, что признавали Творцом мира Бога, а не какое-то духовное существо, удалившееся от Бога. Заблуждение их состояло в том, что они, как и прочие гностики, учили, что Иисус был простым смертным человеком. Евионитство существовало в Персии и Сирии до конца четвертого столетия. Евионисты строго соблюдали иудейские обычаи: совершали обрезание и отмечали день субботний. Этим они себя отделяли от прочих гностиков и держались от них обособленно.
Из лжеучителей, подвизавшихся во втором веке, следует упомянуть еще Сатурнина, Василида, Валентина и Маркиона. Секты, ими основанные, были разновидностями гностицизма. Все они в своём учении отвергали самое главное в христианстве - божественность Христа, крест Голгофы, то есть искупительную жертву Христа, надеясь получить спасение своими заслугами. Все эти секты особенно усиленно действовали во втором веке, затем их деятельность пошла на убыль, и, наконец, они совершенно распались и исчезли. Остатки некоторых из них еще сохранялись до пятого века.

Борьба христиан с гностицизмом во II веке

Гностицизм не смог заглушить христианства. Скажем даже больше: он принес некоторую пользу христианству. Господь допускает лжеучения для испытания истинной веры у христиан. Человек, горячо любящий Христа, не пойдёт ни за каким лжеучением. Христианин может сам не разобраться в своих чувствах ко Христу, но лжеучение, с которым он соприкоснулся, выявит его подлинное отношение ко Христу. Если в сердце мало огня любви к Спасителю, то ум такого христианина запутается в философских дебрях, он пойдёт за лжеучителем. Если гностицизм и увел из христианских общин некоторых христиан, то он этим очистил христианские общины, освободив их от легковесной соломы.
С гностицизмом христианам пришлось вести упорную борьбу, а для этого нужно было вооружаться Словом Божиим, глубже изучать его. Таким образом гностицизм способствовал тому, что среди христиан проявились глубокие толкователи Слова Божия.
Гностики заимствовали многое у языческих философов Греции, Египта, Персии. Для того, чтобы опровергать гностиков, нужно было знать то, на что они опирались. Таким образом, при посредстве гностиков, многие служители Христа вынуждены были познакомиться с языческой классической литературой, что расширило их кругозор. Сердце, любящее Христа, впитывает из всего того, что читает, все светлое и прекрасное и отвращается от всего плохого. Читая подобную литературу, служители Христа не принимали ошибочных представлений, но обогащали свой ум теми знаниями, которые им могли быть полезны. И когда гностицизм, сам того не ведая, выполнил свою миссию в отношении Церкви Христовой, Господь положил конец его существованию.

Обособление духовенства во II веке

Второй век характерен тем, что в этот период очень заметной стала разница между служителями церкви и рядовыми христианами. Семена, посеянные апостольскими учениками, стали приносить плоды. Личность служителя церкви, в особенности епископа, все больше и больше возвышалась. Первоначально не было в христианстве обособленного священнического звания. Вначале все обращенные ко Христу люди шли и проповедовали Христа. Если же в том или ином месте находилось значительное количество христиан, то они регулярно собирались на богослужебные собрания, преломляли хлеб и поучали друг друга. В таких маленьких общинах не было специальных проповедников, каждый христианин мог говорить то, что у него было на сердце. Христианские общины росли, и апостолы, посещая их, рукополагали в них выбранных старейших (или, как они еще назывались, пресвитеров или епископов). Диаконы тоже избирались общиной и несли хозяйственное служение. Такой простой порядок был в христианстве апостольского периода.
По мере того, как общины численно росли, к служению проповедью стали допускаться не все, а более способные христиане, имеющие в этом служении особый дар от Господа. А все христиане продолжали оставаться священством Христовым, ибо служение проповедью - это лишь один из видов служения Христу. Остальные христиане совершали другое служение: посещали больных, утешали скорбящих, увещевали заблуждающихся и т.д. Каждый чувствовал себя священником Бога Всевышнего, и каждый считал себя обязанным совершать какое-либо служение. Мысль об отделении привилегированного священнического сословия от остальных верующих чужда учению Христа и апостолов.
Во втором веке мы видим некоторые изменения. Появилась уже трехстепенная система служителей церкви: епископы (наблюдатели за целым рядом общин), пресвитеры (руководители общин) и диаконы (помощники пресвитеров). Это было вызвано изменившимися условиями. Когда количество общин возросло, то, естественно, возникла необходимость в духовных наблюдателях за деятельностью ряда близлежащих друг от друга общин. В связи с ростом числа общин и числа членов общин христианам приходилось создавать более приемлемые в соответствующих условиях формы церковной организации. Поэтому Христос в Своем учении и не оставил ясного указания о формах управления церковью. Но один незыблемый принцип был дан христианам на все века, а именно: все христиане должны представлять из себя всеобщее священство и все служители церкви должны скромно нести своё служение, не возвышаясь над остальными верующими. Никакие условия времени не должны нарушать этот основной принцип Церкви Христовой. Однако, воодушевленные посланиями апостольских учеников, допустившими в этом вопросе отклонения от учения Христа и апостолов, епископы стали требовать по отношению к своей персоне больше почестей.
Во втором веке служители церкви еще не оставляли своих гражданских занятий, своего ремесла. Они зарабатывали себе и своей семье на пропитание своим трудом, а в общине трудились безвозмездно. Лишь такие служители, которые несли особое благовестническое служение, связанное с постоянными разъездами по общинам, жили на добровольные пожертвования верующих.
Внешне служители церкви во втором веке ничем не отличались от остальной массы верующих. Мы нигде не видим, чтобы служители этого периода носили какие-то особые облачения, особую одежду.
О крещении младенцев мы не находим нигде никаких сведений, из чего следует заключить, что во втором веке христиане еще твердо придерживались учения Христа и апостолов в этом вопросе.
Таким образом можно сказать, что единственное отступление от первохристианства во втором веке заключается в том, что на епископов, пресвитеров и диаконов начинали смотреть, как на особое сословие среди верующих, и эти должности в церкви постепенно переставали быть выборными: служители церкви стали причислять себя к особой категории верующих.
Второй век христианской истории был веком тяжелых испытаний для христиан. В этот век ярко просияла замечательная особенность христианства. Оно побеждало при кажущихся поражениях, оно расцветало при кажущемся умирании. Гонения не уничтожили христианства, а еще более укоренили его.

Контрольные вопросы

1. Назовите первоисточники истории христианства.
2. Перечислите имена апостолов Христовых.
3. Кратко расскажите о гонениях на христиан во времена Нерона.
4. Иудейская война 70-го года (кратко).
5. Иосиф Флавий - очевидец событий Иудейской войны 70-го года.
6. Предсказание Иисуса Христа об Иерусалиме.
7. Кто такие Иудейские христиане? Какое отношение к ним имели Игнатий и Варнава?
8. Назовите имена древних христианских писателей.
9. Гонение христиан при Домициане. Участь апостола Иоанна.
10. Охарактеризуйте окончание апостольского века.
11. Император Траян. Участь Игнатия. Личная переписка Плиния с Траяном.
12. Назовите апостольских учеников.
13. В чем выразилось уклонение апостольских учеников от учения апостолов?
14. Еврейское восстание Баркохбы. Причина и цель восстания.
15. Положение христиан при императорах Адриане и Антонине Пие, как во время еврейского восстания, так и после него.
16. Значение в истории христианства философа Иустина.
17. Что из себя представлял император и философ Марк Аврелий? Мученическая смерть Иустина-философа и Поликарпа.
18. Гонения на христиан в Галлии. Смерть епископа Пофина и христианки-рабыни Бландины.
19. Какова была деятельность языческого философа Цельса?
20. Император Коммод. Смерть сенатора-христианина Аполлония.
21. Лжеучения во втором веке.
22. Гностицизм и борьба с ним христиан во втором веке.
23. Обособление духовенства во втором веке.
24. Практиковалось ли христианами водное крещение младенцев в I и II вв.?

Дополнительная литература

1. "Первые деятели христианства - апостолы" - "Братский вестник" 6 за 1965 год, стр. 56.
2. "Великий апостол" - "Братский вестник" 1 за 1966 год, стр. 56; 2 за 1966 год, стр.47; 3 за 1966 год, стр. 58.
3. "История иудейской войны" - Иосиф Флавий.
4. "Иудейская война" - Лион Фейхтвангер.

Лекция 3. Христиане в третьем веке

Септимий Север - император Великой Римской империи; его отношение к христианам

В 194 году римский император Коммод умер, будучи отравлен ядом, насыпанным в чашу с вином. Сенат после его смерти избрал Пертинакса императором, однако он через два месяца был убит. Началась яростная борьба за римский престол, в результате которой на престол Великой Римской империи, объединявшей все страны тогдашнего мира, взошел Септимий Север.
В начале своего правления Север терпимо относился к христианам. В этом отношении на него повлиял один случай. Север серьезно заболел, и один из его рабов попросил разрешения совершить молитву о его здоровье. Конечно, молиться этот раб мог тайно, без объявления о своей молитве. Но он совершил молитву на глазах у всей семьи императора. Северу стало сразу лучше, а раб о себе засвидетельствовал, что он христианин. С этого момента этот раб, по имени Прокул, получил почетное положение в императорской семье. Не без его стараний к наследнику престола - малолетнему принцу - был взят новый учитель, который оказался христианином. Постепенно среди прислуги в императорском дворце все больше и больше появлялось христиан.
В народе в то же время бурлили страсти. Какие только слухи не распространялись о христианах, в чем их только не обвиняли. Император Север взял под свою защиту от народной ярости многие знатные римские семьи, которые приняли христианство. И в то же самое время Север не пытался отменить законы, направленные против христиан.
Не долго Север благововил к христианам. В 202 году он вернулся из похода на Восток, где одержал победу, подавив все восстания против римлян. Победа вскружила ему голову. Он потребовал, чтобы при его въезде в Рим ему оказывались божеские почести. Христиане отказались принять участие в этих манифестациях, ибо они не могли по своим убеждениям обожествлять человека и поклоняться ему как Богу.
Учинив расправу над христианами, служившими в его дворце, Север решил самым беспощадным образом повсюду искоренить христианство. Он издал закон, запрещающий всем его подданным переходить в христианство, а также в иудейство. Многие римские чиновники, отличавшиеся взяточничеством, вымогали у христиан деньги, обещая обеспечить им безопасность. Некоторые христиане шли на это, давая взятки чиновникам, стараясь таким путем сохранить себе жизнь и свободу. Но, наиболее ревностные из христиан смотрели на это как на унижение христианства и как на измену Христу; они предпочитали лучше пострадать за Христа, чем давать взятки.
Наиболее жестоким было гонение в Египте и в Северной Африке. В это время в Александрии мученическую смерть за Христа принял Леонид - отец известного деятеля христианства Оригена. Во время жестоких гонений в Африке особую стойкость проявляла христианка по имени Перпетуя. В 202 году в Карфагене (Северная Африка) были арестованы три молодых человека по имени Ревокат, Сатурний и Секундул, и две молодые женщины - Перпетуя и Фелицата. Все они были недавно уверовавшими и готовились к принятию крещения.
Перпетуе было 22 года, она только что осталась вдовой с грудным младенцем. Происходила она из богатой римской семьи. Отец ее был язычником. После своего ареста она была посещена отцом, который умолял ее отречься от своей веры. Указывая на стоящий рядом сосуд, Перпетуя спросила, можно ли этот сосуд назвать каким-либо другим именем, кроме того имени, какое он носит. Когда отец ответил, что нельзя, тогда она сказала: "Так и я не могу называть себя ничем другим, кроме того, что я в действительности, а именно - христианка".
Из тюрьмы Перпетуя писала о первом дне своего заключения: "Тогда это было мне испытанием, я была испугана, потому что я никогда не была раньше в такой темноте. Какой ужасный день! чрезмерная жара от множества людей, грубое обращение солдат, и, наконец, забота о моем ребенке - все это делало меня несчастной". Кто-то из сочувствующих подкупил охрану, и христианских узников перевели в лучшую камеру, отделив их от уголовных преступников, а Перпетуе принесли ее ребенка. Вскоре ее опять посетил отец. Упав перед ней на колени, он умолял ее отречься от христианства и этим избавить всех родных от позора, который она навлекла на всех их. Перпетуя, глубоко потрясенная волнением отца, все же твердо сказала, что все находится в руках Божиих. После этой встречи с отцом она писала: "Седые волосы моего отца наполнили меня болью, когда я думала, что он единственный в нашей семье не будет радоваться моей мученической смерти". Отцу своему она ответила: "Что случится, когда я буду представлена к судьям, зависит от воли Божией, ибо мы сильны не своей силой, но силой Божией". Посетил Перпетую также римский прокуратор, который уговаривал ее принести жертвоприношение языческим богам. Когда она отказалась, он приказал отобрать у нее ребенка и высечь ее розгами.
Но вот настал день суда. Перед судом к ней был допущен еще раз отец с ребенком. Римский чиновник обратился к ней со словами: "Имей сострадание к седым волосам твоего отца, имей сострадание к твоему беспомощному ребенку и принеси жертву богам для блага императора". Но ничто не смогло поколебать твердости духа этой женщины. Перпетуя и ее друзья были приговорены к смертной казни через растерзание зверями. Накануне казни, по тюремным обычаям, полагался даровой обильный ужин с выпивкой, во время которого осужденным разрешалось вести себя свободно и распущенно. Римляне считали этот обычай очень гуманным; по их понятиям, осужденному человеку надо дать возможность испытать какое-то наслаждение перед смертью. Осужденные христиане этим обычаем воспользовались по-своему: они устроили хлебопреломление и вечерю христианской любви. Горячими молитвами и славословием Господу они завершали свой земной путь. Тюремщик Пудент, пораженный всем виденным и слышанным, обратился ко Христу.
На следующий день осужденные были приведены на арену цирка. По обычаям Карфагена, мужчины должны были быть одетыми в красные одежды, подобно жрецам Сатурна, а женщины, подобно жрицам Цереры, - в желтые одежды. Но христиане отказались надевать эти одеяния, и язычники вынуждены были отступить. На арене цирка Перпетуя пела псалмы, а Сатурний, обращаясь к народу, сказал: "Запомните хорошенько наши лица, чтобы вы могли узнать нас в день суда". Были выпущены звери на осужденных. Перпетуя и ее друзья, оставив земной фронт, перешли как доблестные воины Христовы в лучезарные чертоги Своего Господа и Спасителя.
Император Север вскоре отправился в поход в Британию, где римляне стали терять почву под ногами. Во многих битвах с повстанцами он понес большие потери. Напрасно он силился расширить еще дальше границы Римской империи и покорить независимые племена; все труднее и труднее становилось удерживать ранее завоеванные территории. В 211 году Септимий Север умер на восемнадцатом году своего правления.

Богослов Ириней

В конце царствования Септимия Севера мученически умер видный деятель христианства Ириней. Он родился примерно в 130 году; около 160 года был послан апостольским учеником Поликарпом в Галлию (Францию) для проповеди Евангелия. С 177 года он был епископом лионским. Перу Иринея принадлежит много богословских трудов: "Пять книг против ересей", "О познании", "Изложение проповеди апостольской", "Книга разных рассуждений" и другие. Все эти сочинения не сохранились в целом виде и известны лишь по упоминаниям у древних историков и по отрывкам, найденным в разное время.
К третьему веку некоторые епископы имели почетное наименование "папа" (От греческого слова "папас" - отец). Это было уже отступлением от учения Христа, Который сказал: "Отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах" (Матф. 23,9). С конца пятого века титул "папа стал относиться только к римскому епископу.
Ириней, о котором мы говорили, написал два послания под названием: "Послание к папе Виктору". Этот Виктор был римским епископом. В одном из этих посланий речь идет о дне празднования Пасхи. Дело в том, что, начиная с апостольского века, христиане праздновали Пасху в один и тот же день в году, а именно: 14-го дня месяца Нисана. Со времен Моисея в этот день все иудеи вспоминали выход израильтян из Египта, а поскольку Христос воскрес в день праздника Пасхи, то христиане и стали отмечать в 14-й день Нисана воскресение Христа.
Но римские христиане (вернее сказать, римский епископ) ввели новый обычай празднования дня Пасхи. Они решили, что этот праздник должен приходиться не на 14-й день Нисана, а на первый день недели (день воскресный) сразу после полнолуния. Таким образом получилось расхождение в дне празднования Пасхи. Малоазиатские христианские общины продолжали по-прежнему этот день отмечать в один день с иудеями; у римских же христиан, а вслед за ними и у других западных христиан, праздник Пасхи получился скользящим, переходным, приходящимся в разные числа. Между епископами разгорелся спор: одни настаивали на том, чтобы праздновать праздник Пасхи в 14-й день Нисана, другие утверждали,что этот праздник всегда должен приходиться не на одно и то же число, а на один и тот же день недели, и быть после полнолуния.
Римский епископ Виктор решил, что поскольку он является епископом христианской общины в самом главном городе Римской империи, то никто другой, а именно он и должен решить этот спор. В повелительном тоне в письменной форме он приказал всем христианам отмечать Пасху после полнолуния в день воскресный. Это была первая попытка римского епископа подняться на голову выше других епископов, дабы играть главенствующую роль. С таким поползновением римского епископа малоазиатские епископы не согласились и решили дать ему отпор. Конфликт был улажен благодаря Иринею, его увещание подействовало. Ириней писал,что не имеет значения, в какой день отмечать этот праздник; пусть в этом вопросе будет предоставлена свобода, и каждый пусть держится своих обычаев до поры до времени, когда создадутся условия для единства по этому вопросу. Увещанию Иринея внял и римский епископ Виктор.

Монтанизм

Несколько слов о монтанизме. Движение монтанистов началось в христианстве еще во втором веке, и в третьем веке оно имело своих сторонников во многих христианских общинах. Называется это движение по имени его основателя - бывшего языческого жреца Монтана из Фригии. Обратившись ко Христу во второй половине второго века, Монтан усмотрел, что многие христиане не так горят, как должны были гореть. Он ревновал о большем огне. Желание Монтана было весьма хорошее, о большем огне должен ревновать каждый христианин, но Монтан впал в крайности в целом ряде вопросов. Он и его сторонники ревновали о более строгом образе жизни христиан. Они требовали строгих и продолжительных постов; считали, что христиане не должны допускать второго брака, если у христианина или христиан умер спутник или спутница жизни; христиан, которые овдовев, вторично обзаводились семьей, они объявляли прелюбодеями. Ничего подобного Христос не требовал от Своих учеников.
Кроме того, заблуждением монтанистов было их отрицание образования.
Заблуждением монтанистов было и их увлечение пророчествовами. По своей форме их пророческий дар выражался в крайне возбужденном состоянии. Всех христиан, не впадавших в такое возбужденное состояние, монтанисты считали плотскими, а себя считали духовными.
За свои крайности Монтан был исключен из членов церкви. После этого он, собрав вокруг себя своих сторонников, старался распространять свои убеждения по всем общинам. Достоверно неизвестен конец земной жизни Монтана, однако, по словам одного древнего писателя, он, заболев душевно, весьма печально закончил свой земной путь.
Последователи Монтана усиленно добивались гонений. Затишье в этом отношении в первой половине третьего века их явно не устраивало. И в этом вопросе монтанисты впали в крайность, конечно, вне всякого сомнения, пострадать за Христа является великой честью. Но это вовсе не значит, что христианин должен сам напрашиваться на гонения. Однако у монтанистов был именно такой дух, что если гонений в данный момент нет, то их надо искусственно вызывать, дабы получить венец мученика. Своей такой неразумной ревностью они обостряли обстановку, не понимая того, что за испытания, которые христиане сами на себя навлекли, правосудие Божие не отметит их золотыми венцами мучеников.

Богослов Тертуллиан

Говоря о монтанизме, нельзя умолчать о выдающемся христианском деятеле Тертуллиане. Знаменитый богослов Тертуллиан, по происхождению римлянин, родился в Карфагене около 160 года, получил юридическое образование и был выдающимся юристом своего времени. Приняв христианство, он вскоре стал пресвитером христианской общины в Карфагене. В 202 году Тертуллиан уклонился в монтанизм и пребывал в нем до конца своей жизни. Наибольший расцвет деятельности Тертуллиана совпал с правлением императора Септимия Севера.
В своих сочинениях Тертуллиан много внимания уделял практическому христианству; труды его богаты сравнениями, мысли выражены настолько кратко и метко, что могут быть поговоркой. Между сочинениями Тертуллиана, написанными до его ухода к монтанистам, и написанными позже, не видно почти никакой разницы. Он продолжает дело проповеди Евангелия, продолжает защищать христианство от нападок язычества, продолжает писать полезные практические советы для христиан. Но все же крайности монтанизма видны в его трудах. Подобно Монтану, он женитьбу на второй жене, после смерти первой, считал великим грехом.
Почему Тертуллиан стал монтанистом? По всей вероятности, будучи ревностным христианином, он искал большего огня в христианстве. В апостольский период, когда христиан было еще не так много, христианство было более горячим. В третьем веке были великие подвижники христианства, вроде Перпетуи, но появилось немало и таких христиан, которые хотели как-то приспособиться, даже путем взяток, лишь бы только их жизнь протекала совершенно спокойно. Хотя официально еще не было узаконено крещение младенцев, но уже в третьем веке христиане стали практиковать подобное крещение, что явилось отступлением от учения Христа в этом вопросе. По мере того как крещение младенцев принимало все более широкие размеры, все больше и больше формальных христиан появлялось в христианских общинах. Если таким христианам удавалось как-то приспособиться и жить спокойно, они все же считали себя христианами, а при наиболее яростных гонениях они отпадали от христианства. Во время Тертуллиана появилось немало таких христиан.
Нередко бывает, что, борясь с одной крайностью, люди впадают в другую. Так получилось и с Тертуллианом. Его уход в монтанизм явился протестом против появления в христианстве значительного количества теплых, а не горячих христиан. Убегая от одной крайности, он ударился в другую. Уклонению Тертуллиана в монтанизм способствовали также его конфликты с епископами, которые завидовали его блестящим способностям и притесняли его за то, что он выступал против все более возрастающей власти епископов. Следует отметить, что в дальнейшем движение монтанистов стало ослабевать, пока не заглохло совсем.

Христианский ученый Климент Александрийский

В конце второго и начале третьего веков подвизался один из знаменитейших христианских ученых - Климент Александрийский. Он родился в Афинах, хорошо изучил философию. Из любви к знанию он стал изучать иудейство и христианство. Уверовав во Христа, он вскоре стал пресвитером в Александрии. В 202 году во время гонений при Септимии Севере он бежал из Александрии.
Вопреки учению Тертуллиана, который считал всякую науку произведением диавола, Климент Александрийский учил, что нет веры без знания и знания без веры; гармония веры и знания есть высшая ступень духовного развития. Вера есть начаток знания, в своем начале она не основывается на доказательствах, но затем должна превратиться в разумное знание. Климент доказывает, что всякая ученость может быть освящена и направлена на пользу дела Божия и ко благу людям.
В своем сочинении "Педагог" Климент ярко описывает культурную и бытовую жизнь своего времени. Он критикует жизнь язычников, а также полуязыческую жизнь многих христиан. Климент подробно пишет о домашней мебели, пище, одежде, посуде, о деторождении и т.д.
Произведения Климента Александрийского имеют в то же время большой минус. Он допускает произвольный аллегоризм (иносказание) в толковании Священного Писания. В этом отношении Климент перестарался. Каждое место Священного Писания он старался толковать иносказательно, и многие его толкования весьма неудачны.

Император Александр Север

После смерти Септимия Севера христиане, до вступления в 249 году на престол императора Деция, пользовались временем спокойствия и мира. В период с 211 по 249 год гонений на христиан почти не было.
После Септимия Севера на престоле были императоры - сначала Каракалл, а затем Элагабал. В 222 году на римском престоле Элагабала сменил его двоюродный брат Александр Север, который весьма сочувственно относился к христианам. Однако Александр Север не стал христианином, у него было весьма своеобразное отношение ко Христу. Он решил, что Христа надо признать за одного из богов. Другими словами, Александр Север ратовал за языческую религию, но в сонм языческих богов, наряду с Юпитером, Марсом и другими божествами, он готов был допустить и Христа. Он не видел во Христе Творца неба и земли, не видел в Нем Царя грядущего Царства, не видел в Нем Всемогущего Бога, Который является источником вечной жизни, правды и вечной любви, а видел в Нем одного из богов, статую которого можно поставить в языческом капище среди статуй других богов. Слова Христа: "И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними" (Лук. 6,31). Александр Север приказал написать большими буквами на стенах своего дворца.

Первые богослужебные здания

Во время царствования Александра Севера стали появляться первые общественные здания для христианских богослужебных собраний. До сих пор христиане не имели специальных молитвенных домов; они устраивали свои молитвенные собрания в частных домах, а во время жестоких гонений в катакомбах, то есть в пещерах, где хоронили умерших. В царствование Александра Севера христиане почувствовали, что для них подул новый ветер. Хотя сам Север и не стал христианином в полном смысле этого слова, но отдал приказ, чтобы христианам дали возможность строить специальные дома для богослужебных собраний. Официально Александр Север не отменил жестокие законы прежних императоров против христиан, но в его царствование они не исполнялись и на христианство смотрели, как на одну из различных религиозных форм, не запрещенных правительством. Во многих частях Римской империи появились христианские молитвенные дома, и двери их были широко открыты для всех людей. Христианские служители стали оставлять свои гражданские занятия, всецело переходя на церковную работу. Епископы стали учить, что служители церкви - диаконы, пресвитеры, епископы - это особые лица, которые не должны ничем заниматься, кроме церковной службы. У ряда епископов, которые не имели живой связи со Христом, стали появляться желания сделать христианское богослужение с внешней стороны блестящим, по примеру язычников, богослужения которых отличались пышными церемониями и блестящими облачениями жрецов.

Император Максимин

В 235 году против Александра Севера был устроен заговор, он был убит, и римский престол захватил Максимин, который в первую очередь обрушился на видных христиан, сумевших при Александре Севере проникнуть во дворец и занять там высокое положение. Землетрясение, которое в это время произошло в некоторых местах, было языческими жрецами истолковано как гнев богов за то, что Александр Север статую Христа поставил среди статуй других богов. Максимин отдал приказ сжигать христианские молитвенные дома и преследовать христиан. Максимина возмущала не столько сама религия христиан, сколько то обстоятельство, что христианские епископы все больше и больше стали занимать видное место в мире. Такое положение он считал ненормальным. А для христианских епископов гонения при Максимине явились предупредительным сигналом от Господа, чтобы они проверили свои позиции, не свернули ли они с прямого пути, указанного Христом.
В 238 году Максимин был убит, и на римский престол взошёл Гордиан; в 244 году его сменил Филипп, который был на престоле до 249 года. В этот период гонений не было.

Император Деций

В 249 году, после убийства Филиппа, на престол взошёл Деций. Его правление отличается первым повсеместным гонением на христиан. Если при других императорах в одних областях империи гонение было сильное, а в других местах менее заметное, то при Деций в равной мере оно одновременно коснулось всех областей Римской империи. Деций решил восстановить язычество во всем его прежнем блеске, а христианство решил одним ударом совершенно искоренить. Он потребовал от всех римских наместников во всех частях Римской империи восстановить прежние законы против христиан и выполнять их. В течение двух лет в римских провинциях было сожжено много христиан, многие были замучены до смерти. Это гонение по своим масштабам превзошло все гонения, которые были раньше. И это гонение обнаружило печальное духовное состояние самих христиан. Большинство из них были очень слабы в духовном отношении. Это результат того, что христиане отклонились от прямого пути.
Через водное крещение младенцев в их рядах появилось много таких людей, которые только формально назывались христианами. Епископы уже слишком возвеличились, мечтали о еще большей власти и постоянно ссорились друг с другом. Многие христиане думали не столько об угождении Христу, сколько о том, как бы приспособиться к окружающему языческому миру и обеспечить себе спокойную жизнь.
Дионисий, епископ Александрийский, описывает, какое действие произвел на многих христиан эдикт (указ) императора Деция, запрещавший поклонение Христу: "Многие знатные граждане подчинялись эдикту; некоторые были побуждены к этому страхом, других принуждали друзья. Многие стояли бледные и дрожащие, не желая подчиниться нечестивым обычаям и не будучи готовы претерпеть до смерти. Иные переносили муки и пытки, доходящие до высокой степени, но под конец сдавались". Все это было следствием духовного усыпления и лаодикийского состояния христиан. Сам Дионисий вскоре тоже был казнен по приказу императора. Умер в тюрьме и выдающийся богослов Ориген, который писал, что атмосфера христианства отравлена, что светский дух прокрался в церковь, что служители церкви начинают склоняться к гордости, роскоши и алчности.

Богослов Ориген

Он родился в Александрии в 185 году в греческой семье, принявшей христианство, получил хорошее образование от своего отца Леонида, который во время гонения при Септимии Севере был казнен, а все его имущество было конфисковано. В 228 году Ориген был рукоположен в пресвитеры. Однако Александрийский епископ восстал против Оригена и отстранил его от пресвитерского служения. Ориген занялся богословскими трудами; его перу принадлежит много богословских трудов, в том числе и опровержение доводов врага христианства - философа Цельса.
В трудах Оригена много новых философских мыслей, которых не было у других богословов. В частности, он пишет, что Творец не может быть без творчества, и поэтому нельзя допустить, что до сотворения нашего мира ничего не было. Он учит, что уже до создания нашего мира существовало бесчисленное множество миров, и что после кончины нашего мира Творец будет творить новые миры в бесконечном разнообразии их форм, поселяя в них разумные существа с бессмертными душами.
Интересны мысли Оригена о воскресении тел. Если некоторые богословы примитивно полагали, что при воскресении мертвых воскреснут те самые тела, которые были зарыты в землю при погребении, то Ориген иначе понимает этот вопрос. Он считает, что прежнее грубое материальное истлевшее вещество не воскреснет, а будет создано совершенно новое тело, из чистого и светоносного эфира, но в прежнем образе.
Много и других интересных мыслей у Оригена, но в то же время следует отметить, что нередко он весьма далеко уходил в дебри философских рассуждений, и в ряде вопросов впал в заблуждение.
Ориген вел очень строгий образ жизни, не был женат, совершенно воздерживался от мяса и, конечно от вина, спал на голом полу и значительную часть ночи проводил в научных занятиях. Одевался очень бедно. Конечно, воздержание необходимо для каждого истинного христианина, но Ориген впал в крайность, и слишком строгий аскетический образ жизни привел его к болезненному состоянию, мешавшему ему в последние годы в его духовной работе.
Если бы Деций и дальше продолжал оставаться на престоле, то большинство христиан было бы уничтожено. В 251 году Деций был убит в сражении с готами. В короткое царствование его преемника Галла христиане получили передышку.

Император Валериан

В 253 году на римский престол взошёл Валериан. Вначале он оставлял в покое христиан, но на пятый год своего царствования изменил свою политику по отношению к ним по наущению Макриана, своего главного советника, который будто бы находился в тесном контакте с египетскими волхвами. Валериан понял, что христианство невозможно подавить только удалением видных служителей церкви и запрещением богослужебных собраний. Он издал специальный указ, чтобы все без исключения служители христианской церкви предавались смерти, чтобы все сенаторы были лишаемы своей должности и собственности, если будут замечены в сочувствии христианству, и чтобы все знатные женщины, принявшие христианство, подвергались конфискации имущества и ссылке. Этот указ Валериана не предусматривал никаких наказаний для лиц низшего состояния, то есть для основной массы верующих.

Епископ Киприан

Во время гонения при Валериане мученическую смерть принял выдающийся деятель христианства Киприан. Он родился в 200 году в Карфагене. Ко Христу обратился в 246 году и сразу же начал служить словом, как проповедник. Продолжая трудиться словом, он был рукоположен сначала на диакона, а затем на пресвитера. В последние годы своей жизни он был епископом Карфагенским.
Киприан был из числа тех немногих епископов, которые поняли, что христиане удаляются от первохристианства. С болью в сердце он отмечает, что служители церкви становятся алчными и что многие верующие ведут себя весьма легкомысленно. В последних гонениях он видит предупреждающую, исцеляющую и воспитывающую руку Божию. Он пишет: "Если болезнь признана, то спасение пораженной части уже найдено. Господь хотел испытать Свой народ; и если Богом предписанные правила жизни во время долгого мира оставались без внимания, то пришёл на нас суд Божий, чтобы пробудить нашу ослабевшую и, можно сказать, дремлющую веру. Мы заслужили еще более нашими грехами; но наш милосердный Господь установил так, что все, что встречается, кажется более похожим на испытание, чем на наказание. Вместо воспоминаний о делах верующих во времена апостолов и старания подражать им, христиане с ненасытным желанием старались об увеличении своих земных имуществ. Многие епископы, которые должны были бы служить наставлением и примером, вместо того пренебрегали своим божественным призванием и стремились к мирским делам".
В 259 году император Валериан предпринял поход на Персию, дабы полностью подчинить ее Риму. Но поход закончился плачевно, и Валериан попал к персам, которые обращались с ним с варварской жестокостью. Это был позор, который является беспримерным в истории Рима.
Валериан вскоре умер, и на римский престол взошёл Галлиен, который прекратил гонение на христиан.
Через десять лет его сменил Аврелиан, который возобновил гонение на христиан, но его вскоре сменил Тацит, и христиан при нем не тревожили.

Император Тацит. Снова разрешено строительство молитвенных домов

В царствование Тацита опять начали строиться христианские молитвенные дома, причем теперь им уже начали придавать особую архитектурную форму, дабы они резко отличались от обычных зданий. От обычных зданий они действительно отличались, но были удивительно похожи на языческие храмы.

Император Диоклетиан. Последнее жесточайшее гонение христиан

В 284 году на римский престол взошёл Диоклетиан. В 286 году он принял Максимиана в качестве соучастника управления империей с титулом августа, а в 292 году к управлению были еще допущены Галерий и Констанций с титулами кесарей. Внешне при Диоклетиане импраторская власть облеклась в республиканские формы, получилось как бы коллегиальное управление империей. Он установил новую форму администрации. Сам Диоклетиан осуществлял общее руководство, а также особо занимался Фракией, Азиатскими провинциями и Египтом, Максимиану было поручено заниматься Италией и Африкой; Галерий получил Иллирию и страны по реке Дунаю, а Констанций получил Галлию, Испанию и Британию. Свою столицу Диоклетиан перенес из Рима в Никомидию.
Диоклетиан был равнодушен к христианам, Констанций относился к ним с сочувствием, Максимиан и Галерий - враждебно. Галерий всячески возбуждал Диоклетиана против христиан. Однако сначала Диолектиан не поддавался на подстрекательство, но затем поддался. В течение двух недель во дворце дважды вспыхивал пожар, и в поджоге обвинили христианскую прислугу. Диоклетиан отдал приказ о новом гонении.
В книге "Откровение" мы читаем слова Христа, обращенные к Смирнской церкви: "Будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни" (Откр.2,10). В первых трёх главах книги "Откровение" имеются послания Христа семи церквам. Эти послания имеют две стороны. С одной стороны, в них дается характеристика семи христианских общин, которые действительно существовали во времена апостола Иоанна. Из послания к этим общинам христиане всех времен и народов могут извлечь для себя ценные уроки. Но, кроме того, эти семь посланий имеют и другую сторону: они имеют глубокий пророческий смысл. Из многих общин, существовавших в то время, Христос выбрал только эти семь, и в семи посланиях к ним аллегорически нарисовал картину всей истории христианства. Семь церквей "Откровения" - это семь периодов в истории христианства.
Слова Христа "Будете иметь скорбь дней десять" относятся к Смирнской церкви, которая собой символизирует второй период христианской истории. Этот период начинается вскоре после первых дней христианства и простирается до официального признания христианства в начале четвертого века. В словах: "Будете иметь скорбь дней десять" - имеется пророческий намек на десять яростных гонений на христиан, которые были в этот период. Имеются в виду гонения при императорах Нероне, Домициане, Траяне, Марке Аврелии, Септимии Севере, Максимине, Деции, Валериане, Аврелиане и наконец, Диоклетиане.
Гонение при Диоклетиане от прочих гонений отличается тем, что им было дано указание сжигать книги Священного Писания. Гонение при нем приняло широкий государственный размах.
До императора дошёл слух о восстании против римлян в Армении и Сирии. Среди населения этих стран было много христиан, и император охотно признал их зачинщиками восстания. Он подписал новый эдикт об аресте епископов, пресвитеров и диаконов. Вслед за вторым эдиктом вышел и третий, в котором христиане объявлялись врагами государства. Эдикт предписывал: всех, кто откажется отречься от христианства, принуждать к этому посредством пыток. Многие служители церкви после этих эдиктов были казнены или отправлены на каторжные работы в рудники.
Диоклетиан подписал и четвертый эдикт, согласно которому репрессии обрушивались не только на служителей церкви, но и на рядовых верующих.
Первого мая 305 года Диоклетиан отрекся от престола, его примеру последовал и его соправитель Максимиан. Другие два соправителя - Констанций и Галерий заняли после этого ещё более высокое положение; к ним было добавлено еще два соправителя - Максимин и Север. Констанций был благорасположен к христианам, а его преемник Константин, сменивший его в 306 году, показал себя еще более расположенным к христианам.
В конце третьего и в первых годах четвертого века страшные стихийные бедствия обрушились на Римскую империю, что, конечно, и явилось причиной ухода Диоклетана с престола. Восстания, страшная засуха, голод, эпидемия чумы были в разных частях империи. Везде царствовали страх и смущение. В этой обстановке еще оставшиеся на свободе христиане показывали примеры истинной любви к ближним, ухаживая за больными. Испуганные язычники приписывали свои страдания гневу неба за гонение христиан. Вскоре после ухода Диоклетиана с престола главный вдохновитель гонений Галерий был поражен страшной болезнью. Он весь покрылся зловонными язвами; с ним невозможно было быть в одной комнате. На одре своей болезни он написал новый эдикт, в котором пытался оправдать свои жестокости, применяемые к христианам, заботой об общественном благе и о единстве государства. Он признал, что по отношению к христианам были допущены крайности, и дает указание, чтобы гонение на них было прекращено. Через несколько дней после подписания этого эдикта Галерий умер. Так окончилось последнее сильнейшее гонение на христиан.

Характеристика богослужений в III в.

Теперь нам остается дать характеристику богослужений в третьем веке. К концу третьего века служители церкви уже окончательно выделились в особое духовное сословие, отделившись от основной массы верующих. Церковь удалилась от первохристианства, нарушив принцип всеобщего священства. Кроме диаконов, была введена еще низшая степень служителей, так называемые иподиаконы, которые должны были помогать диаконам, а также заботиться о сосудах, необходимых для хлебопреломлений.
Если раньше высшие служители церкви, то есть наблюдатели за общинами, назывались епископами, то затем появились и архиепископы, то есть старшие епископы. В третьем веке появилось и новое наименование среди высшего духовенства, так называемые митрополиты. В Греции главный город каждого округа назывался митрополией или матерью-городом. И епископы главных городов стали именоваться митрополитами. Епископы же таких крупнейших городов, как Рим, Александрия, Антиохия, стали требовать для себя более громких наименований. Их стали именовать патриархами или папами. Такие громкие титулы отнюдь не способствовали смирению служителей, а, наоборот, способствовали процветанию гордости. Бог же, как известно, гордым противится.
Христианские церкви в третьем веке не имели единого центра, попытка римского епископа распространить свое руководство на все христианство закончилась провалом. Руководители общин, в которых в свое время трудились апостолы, претендовали на руководящее положение в христианстве.
В третьем веке при постройке молитвенных домов стали перегородкой отделять часть помещения, предназначенного для служителей церкви (духовенства). Здесь за перегородкой находился стол для совершения хлебопреломления. Со временем это сооружение превратилось в алтарь храма.
Посетители христианских богослужебных собраний делились на две категории: на оглашенных и верных. Человек, уверовавший во Христа и проходящий испытательный срок перед крещением, именовался оглашенным, то есть ознакомленным с учением Христа. После принятия крещения он переходил в категорию верных, то есть полноправных членов общины, и допускался до участия в хлебопреломлении. Во время хлебопреломления всем оглашенным предлагалось покинуть молитвенный дом, остаться могли лишь одни верные. По мере того, как все больше внедрялось крещение младенцев, такое деление в христианской общине становилось менее заметным.
При приеме обращенных ко Христу в категорию оглашенных над ними совершалась молитва с возложением рук, и они осенялись крестным знамением. Затем осенение крестным знамением стало принимать более широкие размеры и стало применяться христианами во время каждой молитвы.
На крещение переставали смотреть, как на сознательное обещание верности Христу, а стали ему придавать таинственное возрождающее действие. Тертуллиан, Ориген и Киприан подчеркивали, что крещение имеет смысл в том случае, если душа крещаемого расположена ко Христу, особенно Тертуллиан выступал против поспешного преподавания крещения. Но большинство христиан не внимали этим здравым наставлениям, и крещение стало терять свой первоначальный смысл, превращаясь в обряд. Первым христианским деятелем, в трудах которого упоминается о крещении младенцев, является Ириней.
В третьем веке стало терять свое первоначальное значение и хлебопреломление. Стали умножаться учителя, которые учили, что хлеб и вино - это не просто символы, но что они буквально при совершении молитвы превращаются в тело и кровь Христа.
Христианские богослужения в третьем веке состояли в первую очередь из чтения Слова Божия, которое читалось на латинском и греческом языках. Если же община состояла из представителей других народностей, то Слово Божие читалось сначала по-гречески или по-латыни, а затем переводилось на местный язык переводчиком.
После чтения следовала проповедь на тему прочитанного текста. Проповеди вначале носили собеседовательный характер, откуда они и получили название гомилии (то есть собеседований), но затем стали практиковаться и тематические проповеди, то есть проповеди на какой-либо определенный вопрос. Проповедь занимала по времени главное место в богослужебном собрании. Молитвы еще совершались своими словами, а не по молитвенникам, хотя уже прилагались старания совершать молитвы по заранее написанным текстам, что также является уходом от первохристианства, ибо молиться надо своими словами, идущими от сердца. Значительное место в христианском богослужении занимало пение. Оно состояло, главным образом, из пения ветхозаветных псалмов, которые все пелись на один мотив. Но появлялись и гимны, написанные на христианские темы.
В третьем веке сложился обычай перед хлебопреломлением зачитывать списки христиан, отдавших свою жизнь за Христа. Это не было молитвой за них, - молитвы за умерших еще не практиковались, - а это было проявлением уважения к их памяти. Затем стали зачитывать списки вообще умерших, кого их родные хотели вспомнить. Таким путем церковь постепенно подходила к поминовению за упокой.
В апостольский период не было специального расписания постов. Пост, то-есть усиленную молитву с воздержанием от пищи, каждый христианин совершал по своему усмотрению, когда чувствовал, что искушения одолевают его, или когда готовился принять какое-то особое служение, - одним словом, когда была острая нужда в особой усиленной молитве. К третьему веку среди христиан сложился обычай постом отмечать два дня в неделю, в воспоминание о предательстве Иуды и в воспоминание о распятии Христа. Причем пост этот состоял в полном воздержании от пищи до определенного часа. Был пост в смысле некоторого воздержания от пищи и перед Пасхой.
В отношении празднования седьмого дня восточная часть христианства отличалась от западной. С первых дней своего существования христианские общины на Западе отмечали день воскресный богослужебным собранием и хлебопреломлением. Восточные же христиане, под влиянием соседства иудеев, считали необходимым отмечать и Моисееву субботу. Они объединили эти два дня и считали день Господень (воскресенье) продолжением Моисеевой субботы. Оба эти дня отмечались богослужебными собраниями. Именно здесь, на Востоке, появился у христиан обычай всю ночь с субботы на воскресенье проводить в молитве (всенощное бдение).
Отпевание умерших и панихид в третьем веке в полном смысле не было; похороны состояли из пения псалмов, чтения соответствующих мест Священного Писания и соответствующей проповеди для христиан, принимающих участие в похоронах. Молитвы об упокоении души не возносились.
В третьем веке практиковалось в годовщину смерти выдающихся мучеников за веру Христову, в их память и в назидание христиан, рассказывать об их мученической кончине и возносить за них благодарность Богу. Впоследствии этот благочестивый обычай принял другие формы: на его почве вырос культ святых мучеников, которым стали возносить молитвы.
В третьем веке в молитвенных домах не было никаких изображений, ни статуй, ни картин. Но к концу третьего века стали появляться некоторые символические изображения: например, пастуха, несущего ягненка, как символ "доброго пастыря", или голубя, как символ Духа Святого. Изображений Христа еще не было, Его общепринятый теперь портрет сложился позднее. Христиане первых веков держали в своих сердцах только духовный образ Христа, светящего светом правды и любви.
Среди христиан было не редкостью мнение, что безбрачная жизнь выше брачной. Некоторые фанатики старались бросить тень на святость брака и утверждали, что истинный служитель Божий не имеет права иметь семью. Конечно, брак дело добровольное и нельзя человека заставить жить брачной жизнью, если он не хочет этого. Но это неправильное мнение, что женатый человек не может себя всецело* посвятить Христу. Семья - это лучшая школа христианина. Ни Христос, ни Его апостолы никогда не говорили, что служитель Божий должен быть обязательно безбрачным. Однако в третьем веке нередко слышались голоса, призывающие к тому, чтобы служители церкви были безбрачными и этим отличались от рядовых верующих. Мы знаем, во что это впоследствии вылилось, когда в последующие века определенной категории духовных лиц запрещалось вступать в брак.
Перед нами прошла картина гонений христиан в третьем веке, прошла картина их ошибок и заблуждений. Господь допускал огонь испытаний до Церкви Своей. Нам полезно вспомнить слова о Моисее из книги "Исход": "И увидел он, что терновый куст горит огнем, но куст не сгорает. Моисей сказал: пойду и посмотрю на сие великое явление, отчего куст не сгорает. Господь увидел, что он идет смотреть, и воззвал к нему Бог из среды куста" (Исх. 3,2-4).
Почему не сгорал этот куст? Почему ветхозаветный Израиль не был истреблён? Почему Церковь Христова не была уничтожена в мире сем? Потому что Бог был в терновом кусте, Бог был среди Израиля. Бог был среди Церкви Своей. И хотя христиане и спотыкались и заблуждались, но всегда во все века были и есть среди них сердца, любящие Христа, в которых он живет Духом Своим Святым. А любящим Бога все содействует ко благу, все испытания идут на пользу. При всех испытаниях верный христианин помнит, что эти испытания ничто по сравнению с лучезарной бесконечной вечностью; какие бы ни были испытания, но второе пришествие Христа не отменится, Царство Божие не упразднится, и врата ада не одолеют Церковь Христову. А под Церковью Христовой имеются в виду не все христиане, а те, сердца которых являются храмом Духа Святого, то есть в сердцах которых первое место занимает Христос.
В послании к Смирнской церкви, которая символизирует второй период христианства - от конца первого века до начала четвертого, Христос говорит такие слова: "Знаю твои дела, и скорбь, и нищету, - впрочем ты богат, - и злословие от тех, которые говорят о себе, что они иудеи. они не таковы, но сборище сатанинское" (Откр. 2,9). Эти пророческие слова относятся к верным христианам этого периода. Может быть, некоторые из них заблуждались в отдельных второстепенных вопросах, но они искренне любили Христа.
А как понимать эти слова Христа: "Говорят о себе, что они иудеи, а они не таковы?" Здесь имеются в виду лжехристиане этого периода, которые именовали себя христианами, но не были таковыми. В этот период и, в частности, в третьем веке такие христиане стали появляться. Во втором веке таковыми лжехристианами были гностики, в третьем веке - те духовно мертвые христиане, которые искали не близости со Христом, а компромисса с языческим миром.

Контрольные вопросы

1. Септимий Север - император Римской империи (III в), его отношение к христианам в начале и в конце его деятельности.
2. Охарактеризуйте стойкость и мужество христиан III в.
а) Леонид (отец Оригена);
б) Перпетуя и Фелицата;
в) Ревокат, Сатурний и Секундул;
г) Тюремщик Пудент.
3. Богослов Ириней (III в). Его произведения. Его послание папе Виктору по вопросу празднования Пасхи.
4. Охарактеризуйте движение монтанистов (III в). Положительны и отрицательные стороны.
5. Последователь монтанистов - богослов Тертуллиан (III в). Его положительные и отрицательные стороны.
6. Христианский ученый Климент Александрийский (III в). Его труды, его отношение к знаниям и вере; его минус в истолковании Священного Писания.
7. Император Александр Север (III в), его отношение к Христу и к христианам. 38-летний период затишья в гонениях на христиан. Первые молитвенные дома специального назначения.
8. Император Максимин (III в), его отношение к христианам и к молитвенным домам, строительство которых не запрещал его предшественник Александр Север.
9. Затишье при Филиппе. Первое повсеместное свирепое гонение на христиан при императоре Деции (III в), умерщвление епископа Дионисия и богослова Оригена.
10. Богослов Ориген (III в), его труды, его положительные и отрицательные стороны.
11. Положение христиан при императоре Валериане (III в). Мученическая смерть епископа Киприана, его основная заслуга перед христианами.
12. Строительство христианских храмов при Таците (III в), их внешняя архитектурная особенность.
13. Охарактеризуйте последнее жесточайшее гонение на христиан при Диоклетиане и Галерии (III в).
14. Дайте характеристику богослужений к концу III века:
а) титулы, выделение духовенства в сословие, спор о подчиненности;
б) проповедь;
в) пение;
г) оформление молитвенных домов;
д) крещение;
е) хлебопреломление;
ж) воспоминание об отдавших жизнь за Христа;
з) празднование 7-го дня; и) пост;
к) отношение к браку.
15. Происхождение в Римском епископстве титула "Полос". В чем заключалось лжехристианство в конце III века?

Лекция 4. Христиане в четвертом веке

Коллегиальное управление Римской империей в конце III века

Прежде чем приступить к изложению положения христиан в четвертом веке, следует вспомнить события последних двух десятилетий третьего века. В 284 году на римский престол взошёл Диоклетиан, который был десятым по счету яростным гонителем христиан. Римлянам все труднее и труднее становилось удерживать власть в обширной империи; восстания вспыхивали то в одной, то в другой ее части. Чувствуя, что почва уходит у него из-под ног, Диоклетиан принял в качестве соправителей Максимиана с титулом августа, Галерия и Констанция с титулами кесарей. Таким образом была установлена новая форма администрации - коллегиальное управление империей. Диоклетиан перенес свою столицу из Рима в Никомидию. Он занимался Фракией, малой Азией и Египтом, Максимиану поручил Италию и Африку, Галерию - Иллирию и страны по реке Дунаю, а Констанцию - Галлию (Францию), Испанию и Британию.
Из соправителей Диоклетиана враждебными по отношению к христианам были Максимиан и Галерии, а Констанций относился к ним сочувственно. Гонение на христиан при Диоклетиане характерно тем, что оно было всеобщим, охватывающим сразу всю империю. Хотя Констанций и относился к христианам сочувственно, но он не решался открыто выступить против гонений на них. Еще более сочувственно к ним была настроена его жена Елена. Констанций показал себя хорошим полководцем, совершив победоносный поход против пограничных с Римской империей племен Шотландии - пиктов. В этом походе его сопровождал сын.

Римский император Константин Великий

Годы своей юности Константин провел при дворе Диоклетиана. Он был свидетелем обнародования всех императорских эдиктов (указов) против христиан и всех ужасов гонений, последовавших вслед за этими эдиктами. Затем он тайно, против воли Диоклетиана, бежал к своему отцу в Британию.
В 305 году Диоклетиан, напуганный народными волнениями, стихийными бедствиями, голодом и эпидемиями, отрекся от престола. Его примеру последовал и Максимиан. Власть в империи перешла в руки Галерия и Констанция. Галерии вскоре умер, а вслед за ним в 306 году умер и Констанций. Римские войска в Британии провозгласили сына Констанция Константина римским императором. Поддержал Константина и престарелый Максимиан, вместе с Диоклетианом отказавшийся от власти, но при этом не утративший своего влияния на государственные дела. Однако у Константина нашлось пять человек соперников, которые тоже претендовали на римский престол. Разгорелась ожесточенная борьба за трон, подобную которой трудно найти на страницах истории.
Константин превзошёл своих соперников мудростью и военными способностями. В 312 году, через шесть лет после своего провозглашения римским императором, он двинулся со своим войском на Рим. Этот поход был предпринят против его соперника Максентия. Константину было известно, что Максентий, готовясь к решающему сражению, совершал положенные языческие церемонии, приносил жертвы языческим богам и обращался за советами к языческим жрецам. Константин тоже был язычником, но втайне сочувствовал христианам, о которых слышал много хорошего и от отца своего Констанция и от матери своей Елены, да и сам он имел возможность видеть христиан во время их тяжелых испытаний. В сердце Константина закралось сомнение в могуществе языческих богов.
И вот однажды он, якобы, увидел на небе яркое сияние, которое через мгновение приняло форму креста, и надписи на нём: "Сим победишь!" В тот же день во сне он, по его словам, увидел человека, в руке которого был опять тот же знак, показанный в видении. Проснувшись, Константин решил, что во сне он видел Самого Спасителя, Которому поклоняются христиане. Призвав золотых дел мастеров, он приказал сделать изображение креста, дабы отныне изображение было императорским знаменем.

Знамя Константина

В четвертом веке трудился Евсевий - первый христианский историк (родился он в 263 году, умер в 340 году), перу которого принадлежит много трудов. Евсевий лично видел это знамя Константина. По словам Евсевия, длинная рукоятка знамени была покрыта золотом. На верхушке был венец, составленный из золота и драгоценных камней, в венце изображен был знак креста с начальными буквами имени Спасителя. Под этим венцом находился портрет императора из золота, а под ним перекладина, с которой спускался четырехугольный пурпурный флаг, окаймленный драгоценными камнями. Это знамя было названо императорской хоругвью. Константин приказал носить его впереди войска. Были выделены пятьдесят человек для охраны знамени.
Вскоре войска Константина встретились с войсками его соперника Максентия. Константин одержал победу, войска Максентия были разбиты, а сам он на другое утро был найден мертвым в реке Тибре. Победоносно вошёл Константин в Рим, повелев нести перед собой отрубленную голову Максентия.

Забота о личной славе

Было ли у Константина истинное обращение ко Христу? В этом можно весьма усомниться. Надо полагать, что у него суеверный страх перед языческими богами уступил место суеверному страху перед Христом. Войдя в Рим, Константин прежде всего позаботился о том, чтобы его статуя была воздвигнута в городе с изображением креста в руке. Здесь явно видно его желание прославить в первую очередь свою собственную персону и уже между прочим отметить, что в победе ему помог тот Бог, Которому поклоняются христиане.

Политические цели Константина

Расправившись со своим главным соперником Максентием, честолюбивый Константин затем одержал победу и над другими соперниками, став единым императором великой Римской империи. В 313 году он издал эдикт, которым отменил все декреты Диоклетиана, направленные против христиан.
Константин понимал, что репрессиями с христианством ничего не поделаешь, тем более теперь, когда христиане весьма размножились. Он, как умный политик, понял, каких успехов он может достигнуть, если сумеет приспособить христианство для своих политических целей. Он, безусловно, понимал, что в нравственном отношении христианство стоит неизмеримо выше языческих верований. Но вне сомнений, Константин в те годы не пережил полного переворота в своей жизни, который мы называем обращение. Можем ли мы себе представить такого верного ученика Христова, который повелел бы отрубленную голову своего врага нести перед собой?

Верховный жрец язычников

Факты говорят о том, что Константин в те годы был далек от истины. Его статуя стояла в языческом капище среди языческих богов, и он ее оттуда не удалял. Он был грубый, бесцеремонный и властолюбивый. В течение своей жизни он истребил почти всех своих родственников. Убил он и свою жену Фаусту и сына Криспа, подозревая их в заговоре. Хотя он и называл себя христианином, но в то же время именовал себя и верховным жрецом язычников. Крещение Константин принял только в 337 году, перед самой смертью, очевидно надеясь, что крещение очистит его от прежних грехов.

Официальное соединение христианской церкви с римским государством

В 313 году было официально возвещено о соединении христианской церкви с римским государством, церковь стала государственной организацией, руководимой императором. Суеверный Константин совершил этот шаг с надеждой, что христианский Бог, в силе Которого он убедился, поможет ему в битвах за обладание всем миром. Боялся Константин прогневить и языческих жрецов, ибо все его эдикты в отношении христиан были вначале очень осторожны. Но, чем дальше, тем все больше Константин оказывал предпочтение христианству. Из своей казны он сделал много пожертвований на строительство христианских храмов. Он окружил себя христианскими епископами, они сопровождали его и на войне, и в путешествиях.
Если уже во втором и третьем веках наблюдались некоторые уклонения христианской церкви от первохристианства, то со времен Константина началось величайшее падение церкви. Численно христианские общины стали быстро расти, но духовный их уровень катастрофически падал. Служители стали благословлять то, что было совершенно несовместимо с учением Христа. Современник Константина историк Евсевий рассказывает, что один из епископов в лести императору зашел так далеко, что вызвал укор даже от самого императора, который был вынужден прервать его.
Константин фактически руководил всем епископатом христианской церкви, без его ведома не решался ни один церковный вопрос. Он освободил из тюрем и рудников всех христиан, возвратил им их конфискованное имущество. Он обещал почетные должности всем тем, кто примет христианство. Ради выгоды многие римские чиновники и офицеры стали объявлять себя христианами, на самом деле в сердце своем оставаясь язычниками.

Елена - основоположник почитания "священных предметов"

Мать Константина - Елена совершила путешествие в Иерусалим, где ей показалось, что она нашла тот самый крест, на котором был распят Христос. Падкое на подобные сенсации духовенство поспешило воспользоваться этой историей: множество легенд выросло вокруг креста, найденного Еленой. Эта история положила начало почитанию так называемых "священных предметов". Церкви стали состязаться одна с другой в приобретении священных реликвий. В ход пошли и гвозди, которыми якобы был пригвожден ко кресту Христос, и камешки от пещеры, в которой Он был погребен, и многое другое. Перед этими предметами люди преклоняли колени; язычники, ради выгоды перешедшие в христианство, решили, что они эти предметы должны почитать вместо прежних идолов. Вожди церкви поощряли, а не останавливали эти языческие тенденции.

Оязычивание христианства

Итак, печальную картину мы видим во времена Константина. С одной стороны, мы видим отрадную картину: христиане выпущены из .тюрем, гонений на них больше нет, но, с другой стороны, мы видим быстрое оязычивание христианства, христианские храмы заполняют люди, весьма далекие от Христа, люди, внутренне остающиеся язычниками. Именно со времен Константина стали с неимоверной быстротой умножаться такие христиане, которые по своей жизни ничем не отличались от язычников.
Но все ли христиане были в этот период таковыми? Христос в посланиях к семи церквам, о которых мы читаем в книге Откровения, обращается к "ангелу" церкви. Некоторые богословы полагают, что под ангелом следует разуметь пресвитера церкви. Но это очень узкое толкование. Под словом "ангел" в этих посланиях следует разуметь всех любящих Христа христиан, ибо все любящие Христа люди являются Его вестниками, а слово "ангел" означает "вестник".
В истории христианства всегда были, есть и будут любящие Христа сердца, Его вестники, Его ангелы. Христос в Своих семи посланиях не обращается к тем, кто, называясь христианином, является язычником, но только к тем, кто искренне любит Его. Эти любящие Христа люди могли, в зависимости от условий, не совсем верно понимать некоторые второстепенные вопросы, но самое главное то, что они любят Христа, а поэтому и являются Его ангелами. В одни периоды христианства таких ангелов было больше, в другие меньше.
И во времена Константина, когда в основной своей массе христианство переживало великое падение, были любящие Христа души, и к ним обращается Христос со словами: "Побеждающему дам вкушать сокровенную манну". Вот эти ангелы, эти верные ученики Христовы, любящие Христа, и являются Его Церковью, которую, по обетованию Христа, врата ада не одолеют. Если мы говорим о том, что во времена Константина сатана установил престол свой в церкви, то под словом "церковь" мы имеем в виду церковную организацию, возглавлявшуюся римским императором Константином. Эта церковная организация численно росла, но в духовном отношении в своей массе падала вниз. Что же касается сердец, любящих Христа, то в них сатана не мог поставить свой престол. "Врата ада" не одолевают тех людей, в чьих сердцах горит огонь любви ко Христу.

Административное зачисление язычников в христианство

Император Константин чем дальше, тем все больше и больше давал власть в руки епископов, рассматривая их как своих ближайших чиновников. Постепенно на язычников оказывалось все большее давление с целью заставить их перейти в христианство. Постепенно Константин подходил к такому моменту, когда он намеревался одним росчерком пера всех подданных Римской империи в административном порядке зачислить в христианство.

Донатистский спор

Во времена Константина в церкви возникли два больших спора, на которых нам следует остановиться. Прежде всего, поговорим о споре донатистов. После смерти епископа Карфагенского Менсурия было созвано совещание близживущих епископов и некоторых пресвитеров для избрания нового епископа Карфагенского. Пресвитеры Ботр и Целесий, каждый для себя, жаждал получить кафедру епископа Карфагенского. Но епископом Карфагенским был избран уважаемый диакон Цецилиан. Ботр и Целесий возглавили оппозицию против Цецилиана.
В конфликт вмешался епископ Донат, созвавший церковное совещание из семидесяти человек и объявивший посвящение Цецилиана в епископы незаконным на том основании, что Цецилиана посвящал епископ, который во время гонений, ради спасения своей жизни, выдал гонителям церковные книги и имущество. Цецилиан отказался признать решение этого собрания, возглавляемого Донатом. Тогда Донат со своими сторонниками заявили о своем выходе из общей церкви и о том, что они теперь представляют из себя особую, истинную церковь. Цецилиан и другие епископы объявили Доната и его сторонников сектантами, отделившимися от истинной всеобщей христианской церкви.
Слух об этом дошёл до императора Константина. По его указанию в 313 году в Риме был назначен собор из двадцати епископов. Решение состоялось в пользу Цецилиана, который призвал Доната к примирению и соединению. Но донатисты отвергли это предложение и просили Константина еще раз пересмотреть дело с привлечением епископов из Африки, Италии, Сицилии и других мест. В 314 году Константин повелел для рассмотрения этого дела созвать епископов из разных римских провинций. Это было самое большое собрание епископов, до сих пор такого собрания еще не было. Решение снова было в пользу Цецилиана.
Донатисты просили императора в третий раз рассмотреть их дело и хотели, чтобы Константин лично вынес решение. В 316 году Константин единолично еще раз рассмотрел это дело и подтвердил решения в пользу Цецилиана. Он предпринял ряд репрессивных мер против донатистов, но затем сказал, что предоставляет это дело суду Божию. На этом конфликт не кончился. К донатистам примкнул и ряд других епископов. Сам по себе вопрос, из-за которого получился спор, настолько ничтожен, что о нем и не следовало бы упоминать на страницах истории, если бы он не повлек за собой серьезные последствия. Секта донатистов, возникшая во времена Константина, существовала в продолжение трех столетий. И возникла она не на почве расхождения в учении, не на почве каких-либо других важных вопросов, а только на почве несогласия с избранием Карфагенского епископа. Если бы у епископов было должное христианское смирение, любовь и стремление к миру, то они не стали бы из-за ничтожного вопроса раздувать такой конфликт, который длился три столетия. Гордость, алчность и тщеславие были причиной этого конфликта. Среди донатистов появились "пророки", которые уверяли, что Бог благоволит только к донатистам.

Арианство

Не малую смуту принесло и арианство. Арий был родом из Ливии. По описанию, он был человеком строгой жизни и серьезной наружности. Но за этой внешностью скрывалось тщеславие и честолюбие. Арианство было продолжением гностицизма, о котором мы ранее говорили. Арий, как и гностики, отрицал божественность Христа. По мнению Ария, Христос не Бог, а первый и совершеннейший из сотворенных Богом существ, Он выше всех ангелов и архангелов, но ниже Бога Отца. Епископ Александр обвинил Ария в богохульстве. "Безбожный Арий, - воскликнул он, - ты, предтеча антихриста, осмелился высказывать хулу против божественного Спасителя".
Учение Ария было осуждено, а сам он был отлучен от церкви, как еретик. Церковный историк Евсевий частично соглашался с Арием, между ними была оживленная переписка. У Ария нашлось вскоре много сообщников.

Первый вселенский Никейский собор (325 г.)

В этот спор вмешался император Константин, думавший, что его присутствие и власть способны избавить церковь от внутренних раздоров. Константин написал письмо Александру и Арию, в котором осуждал их спор о бесполезных вопросах. Как видно, для Константина не имело никакого значения - Бог ли Христос или же первый из сотворенных Богом существ. Иначе он не назвал бы этот спор бесполезным. Константин послал в Египет епископа Хосия с особым поручением устранить спор. Но Александр и Арий отказались выслушать увещание посланца самого императора. Тогда Константин решил глубже вкинуть в суть спора. Он принял решение создать совещание всех епископов Римской империи. В июне 325 года в городе Никее в Вифании собрался Первый вселенский собор, на котором присутствовало триста восемьдесят епископов и, кроме того, много пресвитеров и диаконов. Историк Евсевий, также присутствовавший на этом соборе, пишет: "Цвет духовенства от бесчисленных общин Европы, Африки и Азии находился теперь в сборе". Это было совершенно необычное зрелище и для самих епископов. Многие из них еще совсем недавно вернулись с каторги и на своих телах имели следы пыток. А теперь они собрались во дворце в Никее, и сам император Константин председательствует на их собрании, какого еще никогда не было. Здесь были буквально все епископы из всех частей Римской империи. Тот факт, что председательское место на соборе занимал император, говорит о полном подчинении христианской церкви римскому императору. Участник этого собора историк Евсевий пишет , что все епископы, пресвитеры и диаконы, затаив дыхание, ждали появления императора. Наконец он вошел в зал. Его одежда была украшена золотом и драгоценными камнями. Все собрание поднялось с мест при его входе. Он подошел к золотому, приготовленному для него креслу. После того, как пропели хвалебную песнь императору, он начал свою речь. Собор продолжался больше двух месяцев, и Константин присутствовал на большей части заседаний, а также лично знакомился с многими епископами.

Диакон Афанасий

Внимание всех участников собора привлек молодой диакон Афинасий, ставший затем в скором времени епископом. После выступления, вызванного на собор Ария, слово взял Афанасий. Его выступление было в силе Духа Святого. Опираясь только на слово Божие, Афанасий ярко и убедительно доказал ересь Ария, его устами сказал как бы Сам Господь Свое слово на этом соборе. Это еще раз подтверждает мысль, что во все периоды христианства были любящие Христа служители. Может быть, и они по некоторым второстепенным вопросам и имели неверные понятия, но они, искренне любили Христа, и Он их в нужный момент использовал как Своих ангелов, как Своих посланников. Все доводы Ария разлетелись вдребезги, весь собор проникся глубоким уважением к доселе мало известному диакону Афанасию.

Никейский символ веры

На соборе был составлен краткий символ веры, в котором было подчеркнуто, что Бог один в трех лицах. Этот так называемый "Никейский символ веры" был подписан всеми собравшимися епископами, за исключением нескольких ариан. Одобрил решения собора и император Константин, заявивший при этом, что он отправит в ссылку всех, кто не подчинится этим решениям. Как только ариане услышали об этом, они поскорее поспешили и свою подпись поставить под символом веры, принятом на этом Никейском вселенском соборе. Только два епископа - Секунд и Феона, египтяне по происхождению, вместе с Арием продолжали отстаивать его взгляды. Все трое были по приказу Константина высланы в Иллирию.
Кроме арианского вопроса, на этом вселенском соборе решались и некоторые другие, менее важные вопросы. Собором заинтересовались и языческие философы, некоторые из них приехали в Никею и беседовали с христианскими епископами. По окончании заседаний собора император Константин устроил для христианских епископов великое пиршество. Однако вскоре после Никейского собора настроение Константина в отношении Ария изменилось.
В 327 году Константин вдруг усомнился в правильности решения Никейского собора. Он приказал вернуть Ария из ссылки и вызвал его к себе для беседы. Испугавшийся Арий, не ожидавший ничего доброго от этого вызова к императору, заявил, что он согласен с учением о Боге Отце, Сыне и Духе Святом. Удовлетворившись этим ответом, Константин вернул из ссылки и друзей Ария. Но Арий и его друзья стали опять, где это было возможно, высказывать свои прежние взгляды.

Константинополь - столица Константина

В 326 году, через год после Первого вселенского собора, император Константин повелел на месте древнегреческой колонии Византии, на берегу Босфора,у выхода в Мраморное море, заложить город Константинополь. В 330 году Константин перенес в Константинополь свою столицу из Рима. В наши дни Константинополь называется Стамбулом и является крупным турецким городом.

Лжесвидетельство против Афанасия

В 326 году выступавший в силе Духа Святого на Никейском вселенном соборе Афанасий был единодушно возведен в Александрии в епископский сан. Ему в то время было тридцать лет. Сначала он отказался от этого назначения, его смущал тот почет, каким во времена Константина сопровождалось епископское служение. Но он уступил горячим просьбам христиан Александрии и принял служение, которое продолжалось около пятидесяти лет. До своего последнего часа он твердо защищал решение Никейского собора по арианскому вопросу. Афанасий искренне любил Христа и посвятил служению Ему всю жизнь. Он пользовался большой любовью рядовых христиан. Но тайные сторонники Ария старались плести вокруг Афанасия свои интриги.
Никомидийский епископ Евсевий пытался уговорить епископа Афанасия восстановить Ария на пресвитерское служение в Александрии, где он и раньше был пресвитером. Но Афанасий, зная, что Арий продолжает оставаться в своих заблуждениях, отказался восстановить его в служении. Тогда Никомидийский епископ обратился с просьбой к императору Константину воздействовать на епископа Афанасия. Константин написал Афанасию, что если он немедленно не восстановит Ария, то будет отстранен от своей должности и отправлен в ссылку. Афанасий ответил Константину, что церковь должна сама решать, кого поставить пресвитером. Константин отправил Афанасия в ссылку. Сторонники Ария и Никомидийский епископ Евсевий тем временем писали на Афанасия новые донесения императору Константину. Император вызвал к себе Афанасия для беседы. На Константина Афанасий произвел очень сильное впечатление, он назвал его человеком Божиим, а его врагов - виновниками смятения и споров. Но это впечатление Константина было весьма непродолжительным. Побеседовав с Никомидийским епископом Евсевием он опять склонился на его сторону.
В 334 году Афанасию было приказано явиться на собрание епископов в город Кесарию. Однако Афанасий заявил, что не явиться на этот суд, поскольку он состоит исключительно из сторонников Ария и Никомидийского епископа. В следующем году император Константин назначил собрание епископов в Тире и предложил Афанасию явиться на этот суд, на котором присутствовало более ста епископов и была создана специальная комиссия для расследования обвинений, выдвинутых против Афанасия. А обвинение против него было выдвинуто самое дикое. Клеветники и лжесвидетели уверяли, что Афанасий якобы убил епископа Арсения, отрубил у него руку, чтобы употребить ее для волшебства. Отрубленная рука фигурировала на этом суде как вещественное доказательство. Афанасий и его друзья уже заранее знали, в чем его будут обвинять, и подготовились к тому, чтобы разоблачить это обвинение. Бог был с Афанасием и с его друзьями. Афанасий, обращаясь к присутствующим, спросил: "знал ли из вас кто-либо епископа Арсения?". Оказалось, что многие его знали в лицо. Тогда он попросил своих друзей ввести в зал человека, который был окутан длинной мантией. Подойдя к нему, Афанасий опустил его мантию с лица. Гул прокатился по залу. Многие узнали епископа Арсения. Афанасий ещё больше опустил мантию, и все увидели целые и невредимые руки Арсения. Хотя ариане употребили все усилия, чтобы скрыть Арсения, друзья Афанасия его разыскали и доставили в зал суда. Так потерпела крах эта гнусная провокация.
Но ариане не унимались. Они убедили Константина вызвать Афанасия в Константинополь, чтобы он там оправдался в присутствии самого императора. Против Афанасия было выдвинуто новое обвинение, будто он агитировал за задержку в Александрийской гавани кораблей с хлебом, предназначенных для Константинополя, и этим хотел вызвать голод в новой столице. Константин не разобрался должным образом в этом деле и отправил Афанасия в ссылку, а Ария приказал восстановить на пресвитерское служение в Александрии. Но Господь судил иначе. Арий скоропостижно умер.

Последние годы Константина

Через год после смерти Ария, в 337 году, умер и император Константин. Почувствовав приближение смерти, он послал за несколькими епископами, которых попросил преподать ему крещение.
По его словам, он до сих пор откладывал свое крещение, надеясь принять его в водах реки Иордана, но возможности к этому у него, якобы, так и не представилось. Почему не представилось, об этом Константин умалчивает. Неужели он, император Римской империи, в состав которой входила и Палестина, не мог совершить поездку к Иордану для принятия крещения, если ему этого хотелось? Ясно, что здесь кроется иная причина. При крещении нужно было давать обещание оставить свои грехи, а Константин был их рабом и не имел желания оставлять свои любимые грехи. Многие язычники в те времена формально принимали крещение, но у Константина, по-видимому, был страх; он чувствовал, что не может дать обещания Богу. И вот теперь на одре смертельной болезни, он кается и просит преподать ему крещение, которое ему и преподал Евсевий - епископ Никомидийский, сторонник Ария. Принимая крещение, Константин заявил, что если Бог продлит ему жизнь, то он никогда больше не наденет императорской мантии. Он не дал с себя снять белые одежды, в которых принимал крещение, и так и умер в этих одеждах вскоре после крещения. Было ли искренним это покаяние Константина? Об этом может судить только Бог, и об этом мы узнаем только в вечности.

Констанций - глава Римской империи

После смерти Константина, которому присвоили наименование Константина Великого, ему наследовали в правлении Римской империи три сына: Константин, Констанций и Констанц. Назначенные еще своим отцом кесарями, они после его смерти поделили всю империю между собой. Константин получил Галлию, Испанию и Британию, Констанций - азиатские провинции со столицей Константинополем, а Констанц - Италию и Африку. Все трое именовали себя христианами, но были весьма далекими от Христа. Свое правление они начали с того, что убили некоторых своих родственников, которые, по их мнению, могли претендовать на престол.
Константин-младший вернул из ссылки Афанасия, куда его отправил Константин Великий. Затем в 340 году он вторгся во владения своего брата Констанца и был убит его солдатами. Констанц после этого прибрал к рукам владения Константина-младшего и стал правителем двух третей Римской империи. Он был сторонником решений Никейского собора, а брат его Констанций, стоявший во главе одной трети Римской империи, был последователем Ария. Началась религиозная война между Констанцем и Констанцием. Оба они устраивали, каждый на своей территории, соборы, оба вмешивались в заседания этих соборов. После смерти Констанца в 350 году вся Римская империя была объединена под главенством Констанция.
Констанций, подобно своему отцу, не принимал крещения почти до самой смерти. Встав во главе всей Римской империи, он решил отомстить Афанасию за его непримиримое отношение к арианству. Он не решился самолично убрать Афанасия, ибо тот завоевал уважение у многих христиан. Поэтому Констанций решил поддерживать и раздувать интриги, которые затевали сторонники Ария против Афанасия.

Констанций против Афанасия

В 353 году, по указанию Констанция, состоялся собор епископов в Арелате, и в 355 году - в Милане, на который собралось более трехсот епископов. Заседания этих соборов велись в присутствии императора Констанция и его многочисленной стражи. На этих соборах стоял вопрос о епископе Афанасии. Друзья Афанасия мужественно защищали его и говорили, что собор неправомочен рассматривать вопрос об Афанасии, поскольку сам Афанасий не вызван на собор. Однако, давление со стороны императора сделало свое дело. Афанасий был опять смещен с кафедры епископа Александрийского, якобы, за свое враждебное отношение к римскому императору. Начались аресты всех тех, кто на этих соборах особенно усиленно защищал Афанасия. Сам Афанасий нашел убежище в пустынях Египта.

Смерть Констанция

Император Констанций, сторонник ариан, умер в 361 году. Подобно своему отцу Константину Великому, он принял крещение перед самой смертью. Со смертью Констанция кончились благоприятные дни для ариан.

Юлиан - отступник

После смерти Констанция на римский престол вступил Юлиан, называемый христианскими историками "отступником" за то, что он пытался восстановить по всей Римской империи язычество. Он был племянником Константина Великого, его отец и старший брат были умерщвлены в 337 году по приказанию Констанция. Воспитывался Юлиан под наблюдением Никомидийского епископа Евсевия, который был сторонником ариан. Однако гораздо большее влияние на Юлиана имел образованный евнух Мардоний, противник христианства и в то же время сторонник строгого образа жизни в духе философа Эпиктета, основоположника учения стоиков. Этот престарелый евнух ранее был домашним учителем матери Юлиана. Мардоний знакомил Юлиана с греческой языческой культурой, внушал ему глубокое уважение к учению греческих философов. Христианские наставники из ариан, которыми Юлиана окружал епископ Евсевий, не внушали Юлиану уважения, он говорил о них, что они больше похожи на тюремщиков, чем на учителей. Мардоний называл христианство мертвым формализмом, и Юлиан соглашался с этим, видя нравственную испорченность части духовенства, весьма далекого от первохристианства.
Еще при жизни Констанция Юлиан был назначен вице-императором с поручением руководить Западом Римской империи, где в те времена участились набеги так называемых варваров, то есть самостоятельных племен, которые в культурном отношении стояли ниже просвещенных римлян и греков. Здесь Юлиан проявил свой талант полководца, разгромив варваров.
Юлиан тщательно скрывал свои антихристианские настроения, но, став после смерти Констанция римским императором, решил нанести сокрушительный удар по христианству. Он громогласно заявил о своих убеждениях. Ратуя за восстановление язычества, Юлиан пытался создать новую религию из обломков старых языческих верований. Истинным богом Юлиан считал солнце, которое он называл душой всей природы и источником жизни. Видимое солнце, по Юлиану, является отражением невидимого источника, озаряющего лики высших божеств. Видимый материальный мир является копией невидимого мира; изучая видимый мир, мы познаем невидимый! Как солнце окружено более мелкими светилами, - учил Юлиан, - так и бог-солнце окружен сонмами более мелких богов. По мнению Юлиана, каждый народ должен иметь своего национального бога и, кроме того, чтить центрального бога-солнце, стоящего над всеми народами. Юлиан был твердо убежден, что его религия станет всемирной. Себя он провозгласил высшим жрецом новой религии.

Трактат Юлиана "Против христиан"

Юлиан написал трактат "Против христиан", подражая в этом отношении языческому философу Цельсу. По мнению Юлиана, все распри в христианстве вызваны противоречиями в Священном Писании христиан. Юлиан писал, что христиане уклонились от тех заветов, которые им оставили Иисус Христос и апостол Павел. Вот в этом отношении он прав: в четвертом веке христианство действительно весьма далеко удалилось от христианства апостольского периода.
Юлиана нельзя назвать жестоким гонителем христиан, поскольку в основу своей религиозной политики он положил идею терпимости. Он писал: "Надо убеждать и поучать людей, обращаясь к их разуму, а не к ударам, оскорблениям и казням. Я поэтому опять и всегда приглашаю тех, кто ревностно предан истинной вере, не причинять никакого вреда секте галилеян (христиан), не допускать по отношению к ним никаких насилий. Надо питать больше жалости, чем ненависти к людям, достаточно уже несчастным благодаря их заблуждению".
По приказу Юлиана, стали открываться языческие храмы. В своей политике он всячески старался раздувать споры и конфликты между христианами, дабы среди христиан было больше разделений и с ними легче было бы вести борьбу. Желая ослабить влияние христианской церкви на народ, он запретил христианским общинам оказывать официальную материальную помощь своим членам и в то же время предписал всему языческому жречеству устраивать больницы, странноприимные дома, раздавать милостыню беднякам. Христианским священникам было запрещено преподавать в светских школах.

Попытка восстановления Иерусалимского храма

Несмотря на то, что Юлиан считал религию иудеев узконационалистической, он согласился с их просьбой восстановить Иерусалимский храм, разрушенный во время иудейской войны в 70 году. Он готов был восстановить все то, что так или иначе было против христиан. Многие иудеи стали съезжаться в Иерусалим для принятия участия в строительстве храма. Дважды начиналось строительство, и дважды страшное землетрясение до основания разрушало строительство. Перепуганные насмерть евреи отказались от дальнейших попыток продолжать строительство храма, поняв, что Бог не благоволит к строительству. А в дальнейшие времена, когда Палестина стала переходить из рук в руки, евреям уже больше не представлялось возможности восстановить храм.

Гибель Юлиана. Возвращение Афанасия

Не удалось Юлиану развернуться в полной мере. Всего два года находился он на римском престоле. В 363 году он был смертельно ранен стрелой во время похода против персов. Попытка возрождения язычества закончилась со смертью Юлиана. Взошедший на престол после Юлиана Иовиан отменил все законы Юлиана. При Иовиане епископ Афанасий вернулся из Египта, где он скрывался в пустынях. К большой радости народа, Иовиан восстановил Афанасия в епископском служении.
В 363 году император Иовиан скоропостижно умер. Ему наследовали два брата - Валентиниан и Валент. Первый правил на Западе, второй - на Востоке. Валентиниан был приверженцем никейского вероисповедания христианства, а Валент, под влиянием своей жены, склонился к арианству и принял крещение от арианского епископа в Константинополе. Римский наместник в Александрии Тациан сделал попытку опять выслать епископа Афанасия из Александрии. Однако Валент, из страха перед народом, отменил приказ Тациана. До 373 года Афанасий был епископом в Александрии, пока Господь не отозвал его в Свои обители. Своим самоотверженным служением епископ Афанасий принес большую пользу христианству и нанес большой удар сторонникам Ария, которые подрывали веру во Христа как в Бога. Через Афанасия на Никейском соборе прозвучал голос Божий. Поскольку многие христиане не были верны Христу и удалились от Божьих заветов, Господь особенно укрепил силою Духа Святого Своего верного служителя. Бесстрашно и самоотверженно Афанасий отстаивал великие истины Божии. К нему и к его друзьям применимы слова Христа из послания к Пергамской церкви: "Знаю твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое, и не отрекся от веры Моей" (Откр. 2,13).
В 375 году императору Валентиниану наследовал его сын Грациан, который, вместе с Валентом, стал править Римской империей. В 378 году Валент был убит, и Грациан в соправители по Востоку Римской империи избрал Феодосия - сына полководца. Варварские племена все чаще и чаще делали набеги на пограничные земли Римской империи. Грациан в ходе событий показал себя очень слабым полководцем. Воспользовавшись недовольством войска, один из придворных Грациана Максим устроил в 383 году дворцовый переворот. Грациан с группой своих приближенных бежал, но был пойман и убит. Максиму не удалось удержаться на престоле. Соправитель Грациана Феодосии устранил его и захватил всю власть в Римской империи в свои руки. Нам внимательно нужно присмотреться к римскому императору Феодосию, которого Бог использовал как орудие для подавления арианства на Востоке и уничтожения язычества по всей Римской империи.
Когда Феодосии вступил на Римский престол, стали уже появляться признаки приближающегося крушения всемирной Римской империи. На всех границах римского государства было неспокойно. Персы, армяне, иберийцы, готы, гунны все больше и больше беспокоили римлян.

Император Феодосии против арианства и язычества

Хотя в начале царствования римского императора Феодосия христианство считалось государственной религией, но все же тысячи языческих храмов в древнем величии и блеске покрывали всю обширную Римскую империю. Среди христиан не прекращались распри между сторонниками решений Никейского собора и арианами. Император Феодосии задался целью прекратить распри среди христиан и ликвидировать язычество. Феодосии был по национальности испанец. Это исключительный случай, когда римским императором стал не римлянин. Испанские христиане были горячими приверженцами епископа Афанасия в его борьбе с арианством по вопросу о божественности Христа.
В первый год царствования тяжелая болезнь побудила Феодосия поторопиться с принятием крещения. Епископ Фессалоникийский крестил его. Сразу после крещения Феодосии издал эдикт, в котором говорится: "Это наша воля, чтобы все народы, которые находятся под нашим кротким и снисходительным правлением, твердо держались религии, которую римляне приняли от Петра. По наставлению апостола и по учению Евангелия, мы должны веровать в Божество Отца, Сына и Святого Духа, как равных по величию и представляющих святую Троицу... Кроме осуждения посредством божественной справедливости, противодействующие должны ожидать строгих наказаний, которые наш, руководимый небесной мудростью авторитет почтет удобным вам назначить".

Второй вселенский собор (381 г.)

В 381 году в Константинополе император Феодосии созвал совещание всех епископов Римской империи, которое именуется Вторым вселенским собором. Главным вопросом на этом соборе было прекращение распрей среди христиан.

Личный характер Феодосия

У императора Феодосия был очень неуравновешенный характер. У него нередко бывали порывы сильного гнева, он быстро раздражался, а когда успокаивался, бывал очень кротким. Об этом можно судить по следующему случаю.
В 390 году произошло большое кровопролитие в городе Фессалонике. Тысячи людей собрались там на конные бега. Перед самым началом бегов народ узнал, что один из самых любимых наездников заключен в тюрьму за уголовное преступление. Отсутствие сильнейшего наездника лишало интереса предстоящие бега. Народ стал требовать у приехавшего на зрелище главнокомандующего Фессалоникийской областью Ботерика освободить наездника. Ботерик отказал в этом требовании. Возмущенная толпа смяла охрану и убила Ботерика.
Получив об этом известие, Феодосии вышел из себя от ярости и приказал совершить беспощадный суд над всеми фессалоникийцами, не щадя ни детей, ни женщин, ни стариков. Епископ Амвросий стал ходатайствовать за фессалоникийцев, говоря, что надо наказать действительных виновников, а не всех жителей города. Немного остывший Феодосии обещал Амвросию пересмотреть свой первоначальный приказ. Но он слишком медлил с отменой приказа, который уже был отослан в Фессалонику. Римские войска, во исполнение приказа Феодосия, напали на цирк, где шло представление, и истребили там всех присутствовавших. Затем они начали убивать всех прохожих на улицах. В самый разгар бойни пришел приказ Феодосия об отмене его первого приказа. Тысячи людей были уже убиты на улицах города.

Епископ Амвросий - бесстрашный обличитель императора Феодосия

Епископ Амвросий, узнав об этом, бесстрашно заявил императору Феодосию, что он исключает его из членов Миланской церкви, в рядах которой числился Феодосии. Амвросий был готов идти на смерть, но он не мог не обличать зло, не мог поступить иначе. Обличение подействовало на Феодосия, он мучился от укоров совести. Через несколько дней он отправился в Милан, чтобы просить прощения у Бога в присутствии всех членов Миланской церкви. Но епископ Амвросий его не допустил в храм, бесстрашно сказав ему: "Ты весь с ног до головы забрызган кровью, соверши сначала достойный плод покаяния". После этого император Феодосии восемь месяцев находился в покаянном уединении. Затем он снова обратился к епископу Амвросию с просьбой допустить его до богослужения. Мы видим смирение императора; он, в руках которого была армия и все карательные органы, со слезами просит епископа Амвросия восстановить его в членах церкви. "Я плачу, - говорит он, - ибо для меня закрыт храм Божий, а следовательно, и небо, которое открыто для рабов и нищих". Амвросий потребовал от императора, чтобы в будущем смертная казнь совершалась спустя месяц после произнесения приговора, для того, чтобы пагубные действия вспыльчивости могли быть предотвращены. Император согласился с этим требованием. Сняв свои императорские одежды и встав на колени в присутствии народа, он громко воскликнул словами псалмопевца: "душа моя повержена во прах; оживи меня по слову Твоему" (Пс. 118,25). Окружающая толпа, видя его смирение и скорбь, плакала вместе с ним.
Умер император Феодосии в 395 году. В своем надгробном слове епископ Амвросий отметил, что Феодосии в последние пять лет своей земной жизни не пропускал ни одного дня, чтобы не вспомнить о преступлении, к которому привел его вспыльчивый характер. Епископ Амвросий недолго пережил императора Феодосия. Умер он в 397 году. Он был первым епископом, проявившим такую большую власть над императором. В последние годы своей земной жизни император Феодосии издал ряд указов, направленных против язычества, но при этом он не допускал террора против служителей языческой религии. Если во времена Константина Великого христианская церковь стала именоваться "католической", то есть "всемирной", то во времена Феодосия было прибавлено наименование "ортодоксальная" (православная), то есть правильно славящая Бога. Со времен Феодосия христианская церковь носила одновременно оба эти названия - вплоть до разделения церкви на западную и восточную.

Монашество III - IV вв. Монах Павел

Говоря о христианстве в четвертом веке, нельзя умолчать о монашестве, которое в четвертом веке получило широкое распространение. Еще в третьем веке, в 251 году, во время жестокого гонения при Деции, многие христиане добровольно бежали в ссылку, спасаясь от смертной казни. Между такими беглецами был александрийский юноша по имени Павел, который поселился в пустыне, в Верхнем Египте. Постепенно он полюбил отшельнический образ жизни, начатый им по необходимости. Этот Павел и стал первым христианином-пустынником.

Монах Антоний

В том же самом 251 году родился в Верхнем Египте Антоний, которого считают отцом монашества. Будучи юношей, Антоний посетил отшельника Павла и попал под его сильное влияние. Он роздал всё имущество, полученное по наследству, и поселился в пещере, недалеко от Павла. Изнурительными постами он доводил себя до истощения, надеясь победить таким путём одолевавшие его искушения, не понимая того, что этим самым он подрывает свое здоровье, расшатывает нервную систему.
Несмотря на такое заблуждение, Антоний имел сердце, преданное Христу. Во время гонений при императоре Максиме в 311 году он возвратился из своего уединения, чтобы страдать вместе с народом Божиим. Он посещал больных, уговаривал малодушных. Вскоре он опять уединился и начал возделывать маленький участок земли. Его местопребывание стало известным христианам, и многие его стали посещать. Он не смог все время находиться в уединении и в конце концов, во время арианского спора, он, уже будучи старцем, отправился в Александрию, чтобы работать против арианства.
Антоний, вне сомнения, думал искренне и честно служить Христу. Для него главной целью было достижение святости, которую он думал достичь полным уходом из мира, полным удалением от людей. Христос же учит: "И зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме. Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Матф.5,15-16). Уходя из мира, удаляясь от людей, Антоний уподоблялся свече, поставленной под сосуд. Но нет, не таково назначение христианина. Христианин должен светить среди людей.

Монах Пахомий

В начале четвертого века примеру Антония последовал Пахомий, но он уединился не один, а увлек с собой маленькую группу христиан на пустынный островок на реке Ниле. Это, собственно говоря, и был первый монастырь в истории христианства. Сподвижников Пахомия стали именовать монахами, от греческого слова, имеющего значение "один", "уединенный". Пахомий выработал специальный устав для своего маленького общества. Монахи должны были отказаться от брачной жизни, жить вдали от мира, от людей, проявлять строгое воздержание в пище, держа свою плоть в постоянном изнурении. Они должны были заниматься каким-либо трудом: земледелием, плетением корзин, веревок. Свои изделия они сплавляли вниз по Нилу, и на вырученные деньги не только покупали себе продукты, но и помогали нуждающимся. В этом отношении общество, основанное Пахомием, не совсем оторвалось от людей, но светило светом Христа в этом мире, хотя и впало в некоторых вопросах в крайности. Эти крайности в последующие века приняли особо уродливые формы.
С середины четвертого века число монахов стало быстро расти. Пахомий основал также подобное общество и для женщин. Чем было вызвано такое явление? Оно было вызвано стремительным отступлением христианской церкви от первохристианства. Со времен императора Константина, когда языческий мир хлынул мощной волной в христианскую церковь и когда появилось много формальных христиан, большинство христиан уже не отличалось той высоконравственной жизнью, которая была присуща первым христианам. Христианская церковь оязычилась, стала полуязыческой-полумирской церковью. И вот некоторые христиане, уединяясь, уходя в монахи, этим самым выражали свой протест против печальной действительности, которую они наблюдали в христианстве. Уже и в третьем веке были заметны некоторые признаки отступления христианской церкви от первохристианства, и протестом против такого отступления тогда было движение монтанистов, которые, борясь с одной крайностью, впали в другую. Точно так же и монашество, протестуя против одной крайности, уклонилось в другую. Христос совсем не хотел, чтобы Его последователи измождали свое тело, подрывали свое здоровье и отказ от семейной жизни возводили бы в обязательное правило.
В четвертом веке монахи не имели никакого отношения к духовенству; они считались рядовыми верующими, среди них не было привилегированных лиц, все они называли себя братьями. Для совершения евхаристии (хлебопреломления) они приглашали обычно священника со стороны, но затем стали из своей среды выбирать священников для богослужений исключительно только в монастыре, а не для мирян.

Иероним

Большое влияние на развитие монашества оказал Иероним. Это был знаменитый учитель церкви, в котором выдающееся умственное дарование сочеталось с крайностями во мнении и в поведении. Иероним отличался жаждой власти и авторитета, гордостью, честолюбием и крайней раздражительностью. Он родился в христианской семье, учился в Риме, принял крещение, путешествовал по Европе и в 374 году поселился в пустыне Халкидонской, к востоку от Сирии, где решил подвергать себя самоумерщвлению. К такому шагу он, по его словам, решил прибегнуть в связи с сильными чувственными влечениями, дабы избавиться от них, но в пустыне эти влечения плоти разгорелись с новой силой. Иероним недооценивал Священное Писание, относился к нему с некоторым пренебрежением за его простоту и предпочитал, находясь в уединении, читать классическую языческую литературу. В пустыне он тяжело заболел и был почти при смерти.
В 377 году Иероним оставил пустыню, был рукоположен на пресвитера, служил в Константинополе, а затем в Риме, где приобрел громадное влияние среди римских знатных женщин. В этот период жизни он уже не относился пренебрежительно к Священному Писанию, но, толкуя его, впадал в крайности. В своих проповедях он призывал христиан к аскетическому образу жизни, к воздержанию от брачной жизни. Под влиянием проповедей Иеронима знатная римлянка Блезилла стала много поститься и вскоре умерла от истощения. На этой почве против Иеронима разгорелось сильное возмущение, раздавались требования сослать его.
Вскоре Иероним сам удалился в уединение, питался хлебом и водой, носил грубую одежду. Находясь в уединении, он писал письма, склоняя христиан к монашеской жизни. В этом отношении он впал в крайность. Прав же Иероним был в том, что обличал великолепие, которое стало появляться в храмах, а именно - пышные облачения служителей, мраморные колонны, золоченые потолки, жертвенники, украшенные драгоценностями, новые обряды и церемонии. Во всем этом он видел оязычивание христианства, отклонение от первохристианства. Таков был Иероним, боровшийся с одной крайностью и впадавший в другую.

Христианский деятель Василий Великий

Выдающимися христианскими деятелями во второй половине четвертого века были: Василий Великий, Григорий Богослов и Иоанн Златоуст. Василий родился в 329 году в знатной христианской семье. В том же году родился и Григорий в нехристианской семье. Обратился ко Христу Григорий через свою жену. Василий и Григорий познакомились друг с другом еще в юношеском возрасте в школе, в Кесарии, и дружба их в дальнейшем росла и крепла. В Кесарии они учились вместе с Юлианом, который затем стал римским императором, отступником от христианства. Василий, путешествуя по Египту, встретился с христианскими-отшельниками и сам на пять лет удалился в пустыню. Вместе с несколькими христианами-отшельниками он обрабатывал бесплодную землю, делая ее плодородной.
Возвратившись в Кесарию в 362 году, Василий был рукоположен на пресвитера, но вскоре опять удалился в пустыню на три года. Его неоднократно посещал Григорий, который в другом месте также вел аскетический образ жизни и имел большое влияние на монахов. В 370 году Василий после возвращения из пустыни был возведен на кафедру епископа Кесарийского. Он был близко знаком с Афанасием, который возглавлял борьбу с арианством. Василий также активно включился в эту борьбу. Несколько позже Василий старался привлечь к епископству своего друга Григория, который к тому времени уже был пресвитером. Но Григорий опять отправился в уединение. Однако через некоторое время он принял епископское служение. Последние годы своей жизни он занимался богословскими трудами. Сочинения его состоят из 243 писем, 507 стихотворений и 45 речей. Умер он в 390 году.
Василий много потрудился в деле благотворительности, основал множество приютов для бедных, всегда бесстрашно вступался за угнетенных и гонимых. Впав в крайность, он изнурял себя постами, разрушил свое здоровье, с сорокалетнего возраста выглядел стариком и в 378 году умер в возрасте сорока девяти лет. У Василия был родной младший брат Григорий, именуемый Нисским, поскольку он в последние годы своей жизни был епископом в Ниссе. Перу Григория Нисского принадлежит ряд богословских трудов.

Иоанн Златоуст

Иоанн Златоуст родился в 347 году в Антиохии, в семье военного сановника. Получил самое блестящее образование по тому времени. Уверовал через свою мать. Недолго побыв адвокатом, Иоанн занялся изучением христианского богословия. В 370 году он перешел на церковную службу, на должность чтеца. С 372 года он продолжил богословское образование. Удалившись в пустыню, Иоанн четыре года прожил среди монахов, а затем еще два года в абсолютном уединении. Находясь в уединении, он занимался богословскими трудами. В отношении Иоанна можно сказать, что годы, проведенные им в уединении, не были напрасно потерянными годами. И все же Иоанн впал в крайность. Видя отступление христианской церкви от первохристианства, он думал, что монашество - это единственно верный путь для спасения христианства. Он усиленно защищал монашество. Своим непомерным аскетизмом Иоанн расстроил свое здоровье. Вовремя спохватившись, он вернулся в Антиохию и в 381 году был посвящен в диаконы.
После пятилетнего диаконства он был посвящен в пресвитеры. Будучи пресвитером, он каждый день говорил проповеди. В то время обряды и церемонии уже начинали оттеснять проповедь, но Иоанн всегда уделял проповеди главное внимание. Он был блестящий проповедник, его обличения и увещания вызывали слезы у слушателей. За его проповеди ему через сто лет после его кончины присвоили имя "Златоуста", то есть человека со златыми устами.
В 397 году Иоанн был избран на кафедру Константинопольского епископа. Через короткое время ему присвоили звание архиепископа. Нашлись завистники, которые никак не могли примириться с таким быстрым восхождением Иоанна по служебной лестнице. Против него начались всевозможные интриги. Иоанн в своих проповедях обличал пороки общества, и это также восстановило против него многих. Его сместили с архиепископской кафедры, сослали в Армению, где он пробыл два года, а затем отправили в Пициус (теперешняя Пицунда на Кавказе). В 407 году он умер.
В своих проповедях Иоанн Златоуст касался всех сторон практической христианской жизни. Восставал он и против тогдашних богачей, наживавших громадные состояния за счет чудовищной эксплуатации рабов. "Многие, - говорил Златоуст, - осуждают меня за то, что я нападаю на богачей. Но зачем они несправедливы к бедным? Обвиняю не богачей, а хищника. Ты богат? Не мешаю тебе. Но ты грабитель? Осуждаю тебя".

Чин литургии

Следует отметить, что Василий Великий и Иоанн Златоуст составили чин литургии, то есть основного богослужения. В апостольский период уже был определенный порядок богослужебных собраний, установленный апостолами. Затем в последующие времена богослужебные собрания изменялись в связи с уклонением в обрядость. Учитывая все эти изменения и добавления, Василий Великий составил порядок литургии, то есть богослужения, на котором совершается евхаристия. Независимо от него, составлением чина литургии занялся Иоанн Златоуст. Литургия Иоанна Златоуста несколько отличается от литургии Василия Великого.
В четвертом веке родился величайший богослов западной церкви блаженный Августин, о котором будет сказано в следующем очерке. Итак четвертый век был переломным веком в истории христианства. Именно с этого века число христиан стало особенно быстро расти, а их духовный уровень стал столь же быстро понижаться. В этот век был сделан большой шаг к удалению от первохристианства, от евангельской простоты апостольских дней. Но и в этот век, как и во все века, были сердца, искренне любящие Христа. Они-то и составляют из себя Церковь Христову, которую врата ада не одолеют.

Контрольные вопросы

1. Константин Великий. В чем заключается его величие?
2. Знамя Константина, лично виденное и описанное церковным христианским историком Евсевием (263-340).
3. Охарактеризуйте заботу Константина о личной славе, его связь с язычеством, его политические цели в начале его деятельности.
4. Официальное соединение христианской церкви с римским государством. Оязычивание христианства.
5. Елена - (мать Константина) - основоположник почитания "священных предметов".
6. Возникновение секты Донатистов при императоре Константине.
7. Охарактеризуйте еретическое учение Ария и связанный с ним I Вселенский собор (325 г.). Роль диакона Афанасия на этом соборе.
8. Никейский символ веры. Охарактеризуйте.
9. Покажите на карте новую столицу Константина.
10. Лжесвидетельства против епископа Афанасия, возведенные Арием и его сторонниками. Роль императора Константина в этом вопросе.
11. Охарактеризуйте последние годы жизни императора Константина.
12. Констанций - новый глава Римской империи. Его отношение к епископу Афанасию и его друзьям и арианам.
13. Император Юлиан - отступник, его трактат "Против христиан".
14. Попытка восстановления Иерусалимского храма при Юлиане-отступнике.
15. Император Феодосии. Его отношение к арианству и язычеству. Второй вселенский собор (381 г.), главный вопрос собора. Личный характер Феодосия.
16. Епископ Амвросий - бесстрашный обличитель императора Феодосия.
17. Охарактеризуйте монашество III-IV вв. Назовите три основные причины возникновения монашества.
18 Охарактеризуйте труд христианских деятелей IV века, какими являются: Иероним, Василий Великий, Иоанн Златоуст. Что такое чин литургии?

Лекция 5. Христиане в пятом веке

Распад Великой Римской империи

Император Феодосии был последним римским императором, который возглавлял всю Римскую империю. В 395 году, после смерти Феодосия, ему наследовали два его сына - Аркадий и Гонорий. Империя была разделена между ними пополам: Аркадий возглавил Восток Римской империи со столицей в Константинополе, а Гонорий - Запад со столицей в Риме. С этого времени никогда уже больше Востоку не пришлось объединиться с Западом. Фактически это уже не была единая могущественная Римская империя. Именно год смерти императора Феодосия можно считать годом начала конца могущественной Римской империи. Помимо того что после смерти Феодосия империя фактически разделилась на две части, все более и более учащались набеги на пограничные области империи свободных племен, которых римлянам не удалось покорить.
Вскоре после смерти Феодосия предводитель независимого от римлян германского племени готов Аларих со своими отрядами вторгся в пределы западной части Римской империи и дошел до верхней Италии, производя великие опустошения. В это время у римлян был выдающийся полководец Стилихон, которому удалось остановить наступление готов и обратить их в бегство. После победы над готами слава Стилихона весьма возросла и его имя стало самым популярным в Риме. Гонорий испугался такой славы своего полководца, испугался его все возрастающего влияния и отдал тайный приказ убрать Стилихона. Вместе со своим сыном Стилихон был убит. Рим лишился великого полководца, и лишился именно в такое время, когда со всех сторон можно было ожидать вторжения воинственных независимых племен.
Несколько слов скажем о предводителе племени готов Аларихе. Он считал себя христианином. Кто, когда и как обратил его в христианство - неизвестно. Он был арианцем, то есть сторонником учения Ария, подвизавшегося в четвертом веке. Напомним, что Арий не считал Христа равным Богу, он учил, что Христос был только первый и совершеннейший из существ, сотворенных Богом.
В 410 году Аларих вновь предпринял вторжение в пределы Римской империи, и на этот раз ему удалось дойти до Рима. Некоторые римские сенаторы стали говорить, что Римскую империю постигла кара богов за то, что римские императоры отвергли древнюю римскую веру, при которой было заложено могущество Римской империи. В результате нашествия Алариха многие языческие храмы были стерты с лица земли. Христиане же не пострадали: Аларих не разрушал их храмов.

Дух формализма, проникший в христианство V века

Остановимся теперь на христианстве к началу пятого века. Четвертый век явился переломным веком в истории христианства. С тех пор, как римский император Константин в начале четвертого века объявил христианство государственной религией, в христианскую церковь хлынула масса людей, которые внутренне оставались язычниками. Если в христианских общинах первых веков центральное место в богослужении занимала проповедь, то со времен Константина проповедь постепенно стала оттесняться на последнее место; ее оттесняли пышные обряды и церемонии. Служители христианских церквей, сердцем своим далеко стоявшие от Христа, пытались привлекать в христианские храмы людей не Словом Божиим, а пышными богослужениями, которые превзошли бы по своему блеску языческие церемонии. Многие из формальных христиан ходили в христианский храм только для того, чтобы любоваться красивыми обрядами, а затем по старой привычке шли в языческий храм, чтобы присутствовать при языческих зрелищах. Не удивительно, что при таком положении мы к концу четвертого и к началу пятого века видим уход христианской церкви далеко от первохристианства.
Четвертый век явился таким веком, когда вокруг личности Христа, являющегося единственным путем спасения, стал насаждаться лес человеческих преданий и обрядов. К пятому веку этот лес уже стал довольно дремучим. Образно говоря, с четвертого века вокруг лучезарной личности Христа стала плестись живописная беседка из ярких цветов (из ярких обрядов), и для многих христиан эта беседка стала дороже Того, вокруг Кого она сплетена. К пятому веку эта "беседка" стала уже настолько яркой, что многие язычники, залюбовавшись ею, с легким сердцем оставляли свои языческие храмы, где, по сравнению с христианскими, обряды уже были менее яркие.
Все эти отклонения в христианстве вызывали недовольство у тех, кто понимал, что христианская церковь отходит от первохристианства. Стали возникать маленькие группы христиан, которые отходили от официальной церкви, обвиняя ее в идолопоклонстве. Но нередко, борясь с одной крайностью, эти христиане впадали в другую; будучи правыми в одном вопросе, они заблуждались в других вопросах и этим отталкивали от себя многих.
Конечно, и в далеко уходящей от первохристианства церкви, были искренние верующие. Не их вина, что, по независящим от них причинам, некоторые духовные вопросы они понимали неверно. Они понимали так, как им внушали с детства или как их наставляли их церковные пастыри. Но, если они искренне любили Христа, если Он, а не то, что создано вокруг Него, был дорог для них, то, конечно, они являются членами незримой вселенской Христовой Церкви, несмотря на некоторые свои неверные понимания отдельных вопросов. Кому мало дано, с того мало и спросится. Не будем забывать, что в те времена не было книгопечатания. Библия была только в рукописном виде, ее было очень мало, стоила она очень дорого, иметь ее могли лишь немногие христиане. Большинство христиан могли слышать Слово Божие лишь при чтении его в храме. Те из христиан, которые, слыша Слово Божие, прилеплялись сердцем ко Христу, становились членами Его незримой вселенской Церкви.
Следует еще напомнить, что в четвертом веке зародилось монашество, которое к пятому веку стало весьма распространенным. Монашество явилось протестом против слияния христианской церкви с языческим миром. Видя оязычивание христианства, эти люди стали уединяться, чтобы в уединении спасать свои души. Борясь с одной крайностью, они впадали в другую. Вместо того чтобы светить светом Христовым каждый день окружающим людям, они уходили далеко от людей. Некоторые из них не могли долго быть в уединении и опять шли к людям возвещать Христа распятого и воскресшего.

Роль монашества в V веке

В пятом веке монашество уже не было движением, выражающим протест против сложившегося положения в христианстве, оно слилось с официальной христианской церковью, которая приспособила монашество для своих целей, направленных на укрепление всех мероприятий, проводимых церковью. По мере умножения монашества, дух протеста против уклонения христианства в язычество угас среди монахов, они сами стали не лучше прочего духовенства. Обязательным условием для монахов является безбрачие. Христос таких условий никогда не ставил перед Своими последователями. Конечно, кто желает ради служения Христу отказаться от семейной жизни, тому нет на это запретов, но нельзя безбрачие делать обязательным условием для служения Христу.
По мере умножения монашества стали умножаться и беззакония среди них. Отказавшись от нормальной супружеской жизни, они попали в омут тайных пороков и встали на путь разврата. Но нельзя огульно порицать всех монахов. Во все времена среди монашествующих были отдельные светильники, которые светили светом любви ко Христу и к тем душам, с которыми им доводилось соприкасаться. Хотя у них и были неверные понятия по некоторым вопросам, но Христос смотрит не на неверные понятия, а на огонь любви в сердце. Особым аскетизмом и подвижничеством прославился в пятом веке Симеон, именуемый "столпником".

Августин (354-430 гг.)

Говоря о христианстве в пятом веке, нельзя обойти молчанием такого видного деятеля христианства, каким был Августин, получивший наименование "блаженного". Родился Августин в четвертом веке, в 354 году, но основной расцвет его деятельности относится к первым трем десятилетиям пятого века до 430 года (до дня его смерти). Детство его прошло в городе Тагасте, в семье римлянина знатного происхождения. Отец его был язычником, а мать Моника - примерная христианка. Обратившись ко Христу, она светила в семье светом любви, смирения и кротости.
Августин получил элементарное образование в Тагасте, а затем был отправлен для продолжения образования в Карфаген. В семнадцатилетнем возрасте он лишился отца, который незадолго до своей смерти принял христианство. Семена, посеянные Моникой, принесли плоды. Но Августин не сразу стал христианином. По совету матери, он пытался читать Священное Писание, но нашел его слишком скучным для себя и предпочитал читать сочинения Цицерона. Однако Цицерон не ответил Августину на многие вопросы, которые рождались у него в голове. Августин все более и более задумывался о смысле жизни, о вечности.
В этот период он встретился с манихеями. Это была секта, которая подобрала в свои ряды остатки распадающихся гностических партий. Секта эта находилась на нелегальном положении и пыталась сеять семена учения среди христиан. До двадцативосьмилетнего возраста Августин был членом манихейской секты. Присмотревшись к руководителям секты, увидев, что, проповедуя аскетизм, они предаются разврату, разочарованный Августин решительно порвал с сектой. Мало того, в этот период своей жизни он стал высказывать сомнения вообще в бытии Божием, он говорил, что ни во что не верит.
Уехав из Карфагена в Рим, Августин вскоре получил назначение на должность учителя риторики в одном из учебных заведений города Милана. В Милане он познакомился с епископом Амвросием. В Милан к Августину приехала и его мать Моника, которая с глубокой верой все эти годы молилась об обращении своего сына ко Христу. Под влиянием бесед с епископом Амвросием и со своей матерью, Августин стал посещать христианские богослужения. Но он говорил, что у него нет твердой веры, множество сомнений смущают его и низменные страсти бушуют в его сердце.
Однажды в его руки попали послания апостола Павла, он прочел их и был поражен глубиной мысли апостола. Он задумался о своей греховной жизни и, будучи обличаем совестью, упал в своем саду под деревом на колени, прося Бога освободить его от рабства греха. И вдруг в этот момент из окна соседнего дома он услышал детский голос, певший одни и те же слова: "Возьми и читай" ...Августин решил, что через уста ребенка Сам Господь дает ему указание. Он вернулся в свой дом. На столе лежала книга с посланиями апостола Павла, которую он только что перед этим читал. Взяв книгу, он наугад открыл ее и прочел: "Будем вести себя благочинно, не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти; но облекитесь в Господа нашего Иисуса Христа, и попечение о плоти не превращайте в похоти" (Рим. 13,13-14). И в этот момент Августин почувствовал, что Христос, о Котором ему совсем недавно говорили его мать и епископ Амвросий, может дать ему силу разорвать цепи греха и стать новым человеком. С мольбой он опустился на колени, мысленно представил перед своим взором Христа, распятого на кресте, и стал просить Его войти в его сердце, очистить его и возродить к новой жизни. И именно с этого момента Августин почувствовал себя новым человеком. Невыразимая радость наполнила его сердце, и эта радость явилась свидетельством того, что Христос исполнил его просьбу и вошёл в его сердце.
Накануне Пасхи в 387 году Августин был крещен епископом Амвросием. Хотя к пятому веку было повсюду узаконено крещение младенцев и оно широко практиковалось, но оно не было еще обязательным и некоторые христиане его не придерживались, считая крещение младенцев отступлением от первохристианства. По-видимому, и мать Августина Моника считала, что крещение необходимо принимать тогда, когда человек сознательно уверует и покается. Этим можно объяснить тот факт, что Августин не был крещен в детстве.
Вскоре умерла мать Августина Моника, дождавшаяся исполнения своих молитв об обращении сына ко Христу. В 388 году Августин ушел с преподавательской работы и уехал в родные места, где у него было имение. В течение трех лет он в уединении занимался богословскими трудами. Свое имение он продал и раздал на благотворительные дела, а сам принял приглашение Иппонийского епископа Валерия, согласившись на служение пресвитером. Будучи греком, Валерий плохо владел латинским языком, на котором говорили римляне. Августин стал ближайшим помощником Валерия и его переводчиком. Через четыре года Валерий по болезни был вынужден оставить епископскую кафедру, и он завещал, чтобы его место занял Августин. Так в 395 году Августин стал епископом Иппонийским и занимал эту кафедру до 430 года, то есть в течение тридцати пяти лет.
Хотя город Иппон не был особо важным городом, однако авторитет и влияние Августина скоро настолько возросли, что его считали вождем христиан всей Африки, и не только Африки, но и в других частях империи его имя было известно. Перу Августина принадлежит много трудов. Он произнес множество проповедей, написал до 250 писем, содержащих обстоятельные ответы на разные богословские вопросы. Не во всех вопросах Августин стоял твердо на основах первохристианства; окружавшая его обстановка и понятия, уже сложившиеся в то время в отступившей от первохристианства церкви, наложили отпечаток и на его деятельность. Но тем не менее он был ярким светильником среди духовенства того времени. В отличие от многих епископов, он уклонялся от тех почестей, какие воздавались епископу; он старался служить другим и не требовал, чтобы ему служили.

Роль Августина в донатистском вопросе

В начале пятого века сильно активизировались донатисты (называемые так по имени епископа Доната). Еще в четвертом веке они отделились от официальной церкви. Отделение это произошло не на почве каких-либо догматических разногласий, а на почве борьбы епископов за власть в церкви. В начале пятого века эта отделившаяся и увеличившаяся в своей численности партия стала вести себя очень воинственно, ведя борьбу против христиан официальной церкви. Римские власти издали ряд законов, направленных против донатистов. За оскорбление духовенства официальной церкви, которая с четвертого века именовалась католической (всемирной) или ортодоксальной (православной) церковью, предусматривались строгие меры, вплоть до смертной казни. Особенно много донатистов оказалось в Иппоне, где был епископом Августин. Он неоднократно приглашал донатистов на собеседования, чтобы в духе мира и любви поговорить с ними, но они уклонялись от этих собеседований. Августин написал поэму, в которой излагал историю донатистского раскола и призывал всех к единству". "В главном - единство, во второстепенном - свобода, а во всем - любовь" - таков был лозунг Августина, которого он придерживался в своей епископской деятельности. Несмотря на то, что донатисты злобно поносили Августина, он увещевал их в духе кротости. Группа донатистов даже пыталась совершить террористический акт против Августина, но Господь не допустил этого. Потеряв совершенно христианский дух, озлобленные своими неудачными попытками захватить епископские кафедры официальной церкви, донатисты все чаще и чаще прибегали к террору. Римский проконсул в Африке через духовенство официальной церкви хотел выявить активных донатистов, но Августин заявил, что он не будет писать доносы на них, доколе существует закон о смертной казни.
В июне 411 года в Карфагене состоялось собеседование с донатистами, в котором принял участие и Августин. "Когда на собеседование вошли донатисты, им предложили сесть, но их глава заявил, что они с нечестивыми не сядут и предпочтут стоять. На собеседовании Августин призывал к единству, к взаимному прощению обид, тем более, что никаких догматических разногласий у донатистов с официальной церковью нет. Августин еще раз напомнил, с чего начался раскол. Он начался с того, что во времена Константина в четвертом веке епископ Донат, добиваясь для себя большей власти в церкви, стал обвинять епископа Цецелиана в том, что его рукополагал епископ, во время гонений бывший предателем, а поэтому Цецелиан не может быть епископом. Но поддержку получил Цецелиан, любимый верующими, а не Донат. Участники собеседования призывали донатистов к примирению. Но донатистский епископ Гавденций заявил, что если бы его насильно заставляли присоединиться к официальной церкви, то он заперся бы в храме вместе со своими приверженцами, поджег бы его и сгорел бы в пламени. На этом собеседование закончилось. О последующей истории донатистов мало известно, число их стало уменьшаться, и к седьмому веку они совсем исчезли.

Роль Августина в борьбе с пелагианской ересью

Влияние и авторитет Августина особенно сильно возросли после его участия в так называемом пелагианском споре. Пелагий был монах, родом из Британии. Это был первый богослов-британец. Его настоящее имя Морган, а имя Пелагия он получил при принятии монашества. Единомышленником Пелагия был Целестий, ирландец по национальности. Пелагий и Целестий посетили Рим и завели там дружеские отношения с некоторыми лицами, которые пользовались славой как аскеты. Между ними они осторожно стали распространять свои убеждения. Затем отправились в Африку, где открыто выступили со своим лжеучением.
В чем же заключалось это лжеучение? Пелагий и Целестий, видя, как христианская церковь все более и более проникается светским духом, решили противостать этому духу. Но противоставить этому духу они начали совсем не с того конца, и пошли по ложному пути. Пелагий стал учить, что в каждом человеке, уже со дня его рождения на земле, живет сила, необходимая для того, чтобы совершать волю Божию, и, развивая в себе эту силу, человек может достичь вершины святости, даже безгрешности. Это учение Пелагия является антиевангельским учением, ибо он из него исключил искупительную жертву Христа и действие Духа Святого. Мы знаем на основании учения Христа и Его апостолов, что в момент принятия верой в сердце Христа, как Спасителя, Дух Святой сходит в сердце человека, который, получивши прощение грехов, начинает с помощью Духа Святого преображаться в образ Христа. Только через веру во Христа, как в Спасителя, и через отдачу Ему своего сердца человек становится ветвью божественной Лозы-Христа, способной приносить плоды Духа Святого. Однако все это Пелагий исключил из своих бесед. Он и Целестий уверяли, что человеку достаточно той природной силы, которая в нем заложена, нужно лишь подвижнической жизнью эту силу развивать. Пелагий считал, что первые люди Адам и Ева своим грехом запятнали только самих себя и что никакого первородного греха в человеке не существует, а с самого младенчества в нем имеется сила Божия для святости, которую нужно развивать подвижнической жизнью.
Из Африки Пелагий и Целестий отправились в Сицилию, а затем в Палестину. Везде учение Пелагия было встречено отрицательно, лишь один епископ Иерусалимский взял Пелагия под свою защиту и позволил ему собирать около себя последователей.
Августин активно включился в борьбу с пелагианством. Посредством своего пера (то есть через свои письма и послания), а также посредством собеседований он нанес удар пелагианству. Но основные положения пелагианства не были окончательно уничтожены, и до сего дня среди христиан они действуют в самых разнообразных формах и оттенках. В какой-то мере пелагианами можно назвать всех тех христиан, которые стремятся заработать спасение своей собственной праведностью, а не праведностью Христовой, которую мы получаем по вере нашей во Христа. Собственно говоря, в начале пятого века в христианской церкви, отступившей от первохристианства, было уже много таких христиан, которые больше уповали на свои посты и на исполнение обрядов, чем на Голгофскую жертву Христа. Но Пелагий и Целестий пошли еще дальше таких христиан. Они учили, что человек сам себя спасает своими делами, они учили, что и до Христа в ветхозаветный период были люди, достигшие абсолютной святости исполнением Моисеева закона, а также и в христианский период есть люди, достигающие абсолютной святости своими собственными усилиями через исполнение заповедей Христа. Таким своим учением они умалили значение искупительной жертвы Христа, сделав ее совершенно ненужной.
Пелагий был человек скромный и кроткий. Он не хотел разделений в церкви. Видя, что его учение вызывает бурю, он поспешил отступить и сказал в свое оправдание: "Да, я говорил, что можно быть безгрешным, но не говорил, что это возможно без помощи Божией". После этого заявления он вообще отошел от проповеднической деятельности. Возможно, на него подействовала беседа с Августином, для встречи с которым он ездил в 411 году в Африку. Но честолюбивый и резкий Целестий не сдался. Он решил пойти на полный разрыв с церковью и до конца отстаивать своё учение. Августин в своих двух трактатах опровергал Целестия. Собор епископов в Карфагене объявил Целестия еретиком. Римский епископ (папа Иннокентий) пытался взять его под свою защиту, но африканские епископы решительно протестовали против этого. Указом императора Гонория в 418 году были предписаны меры против возникшей ереси, и римский папа в своем послании также осудил учение Пелагия и его продолжателя Целестия.

Ошибочное учение Августина о предопределении

В это же время Августин выступил со своим учением о предопределении. На это учение его натолкнула борьба с пелагианством. Борясь с Пелагием и Целестием, дававшими такую свободу человеческой личности в деле спасения, что Богу вроде ничего не оставалось и делать, Августин впал в другую крайность. Он начал учить, что если Бог не предопределит человека к спасению, то человек не спасется. По учению Августина получалось так, что Бог одних людей заранее предопределил к вечному блаженству, а других заранее предопределил к вечному отвержению от Себя. Эти утверждения Августина вызвали споры среди богословов того времени, которые еще больше обострились после его смерти.
Какую же оценку должны мы дать этим понятиям? Как мы должны понимать этот вопрос? О предопределении пишет апостол Павел в Послании к Римлянам: "Кого Он (Бог) предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братьями; а кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал, а кого оправдал, тех и прославил" (Рим.8,29-30). Апостол Павел тоже говорит о предопределении, но он подчеркивает, что это предопределение основано на предузнании. Бог на то и Бог: Он заранее предвидит, кто отдаст сердце Христу и кто этого не сделает.
И вот те, кто отдадут сердце Христу, уже заранее предопределены Богом быть подобными образу Иисуса Христа, быть особыми сосудами, предназначенными для особых целей в вечности. Бог нелицеприятен; Он зовет всех к отдаче сердца Христу. Он стучит в сердце каждого человека, слушающего о Христе. И у всех людей, слушающих евангельскую весть, имеются одинаковые возможности принять Христа. И если одни люди принимают Христа в сердце,а другие не принимают, то в этом виновен не Бог, а сами люди. Человек не автомат, он имеет свободную волю, и он может принять призыв Божий или отвергнуть его. Бог же, обладая способностью видеть все то, что будет дальше, знает, кто примет Христа и кто не примет Его. На этом Своем предузнании Он и строит Свое предопределение, то есть Он уже от вечности знает всех людей, которые отдадут свое сердце Христу. Так мы должны понимать предузнание и предопределение. Августин же в этом вопросе впал в крайность. Правда, он очень осторожно высказывал свои мысли по этому вопросу, его же последователи более определенно высказывали эти мысли. Через тысячу лет после Августина его взгляды отстаивал известный богослов и реформатор Кальвин. И в настоящее время в христианстве имеется немало христиан, которые на вопрос: "почему не все люди верят во Христа?" - отвечают: "потому что они не предопределены Богом".
В учениях Пелагия и Августина мы видим две крайности. Борясь с одной крайностью, Августин впал в другую. По учению Пелагия получается так, что человек исключительно своими стараниями совершает шаги к Царству Божьему, а Богу ничего не остается делать, как быть только в положении наблюдателя. По учению же Августина получается так, что спасение зависит исключительно от Бога; к кому из людей Бог соблаговолит направить Свои шаги, тот и спасется. Мы же должны не уклоняясь в крайности, избрать золотую середину, а именно, если человек делает шаг к Богу, то есть откликается на Его призыв, то Бог со Своей стороны немедленно протягивает Свою руку такому человеку. Эта середина между двумя крайностями и является божественной истиной в этом вопросе. Говоря, что Пелагий и Августин оба впали в крайности, следует сказать, что крайность Палегия - особенно опасная, ибо она уводит человека от Христа, внушает, что человек исключительно своими усилиями может стать совершенным. Поэтому крайность Пелагия вполне справедливо назвать ересью, что и было сделано христианской церковью в пятом веке.
В 430 году германским племенем вандалов был осажден город Иппон, где епископом был Августин. В осажденном городе Августин не прекращал свои богословские труды. Однако вскоре он тяжело заболел. Он распорядился, чтобы к нему никого не впускали, беспрестанно молился и читал покаянные псалмы Давида. 28 августа 430 года Августин отошел в вечность.

Несторианский спор

Сразу после смерти Августина возник так называемый несторианский спор. Секта несториан занимает важное место в истории церкви, поэтому мы не можем не остановить наше внимание на этом вопросе.
Несторий был монахом из Сирии. Проведя в молодости несколько лет в монастыре близ Антиохии, он затем был рукоположен в пресвитеры и стал известен как проповедник. О нем говорят, что у него было много красноречия, но мало рассудительности. Императором Феодосием (младшим) он был выдвинут в 428 году на константинопольскую кафедру с присвоением звания патриарха. Едва вступив на кафедру, он начал метать громы и молнии по адресу всевозможных еретиков - ариан, донатистов, пелагиан, - предлагая их смести с лица земли. В его ревности не видно терпеливого духа истинного христианина. В своей речи перед Феодосием Младшим он сказал: "Дай мне страну , которая очищена от всех еретиков, а я дам тебе небо взамен. Помоги мне покорить еретиков, а я помогу тебе покорить персов". Однако вскоре после этого сам Несторий был обвинен в ереси.
К этому времени в христианской церкви стало принятым именовать деву Марию "Богородицей", то есть "Бога родившей". Затем, чем дальше, тем больше слава "Богородицы" стала возростать, и дело начинало доходить уже до фактического ее обожествления, ее начинали ставить на одном уровне со Христом. Несторий ополчился против наименования "Богородица" и предложил другое наименование "Христородица", то есть "Христа родившая". Это вызвало бурю негодования против Нестория. Раздраженное его прежними грубыми и резкими выходками, духовенство уже давно искало повода убрать его.
К воротам Константинополя был прибит свиток, обвиняющий Нестория в ереси. Ему предъявлялось обвинение в нездравом учении о воплощении Спасителя; его обвиняли в том, что он учил только о человеческой природе Христа, о том, что Дух Божий стал обитать во Христе уже после Его рождения, как Он обитал в пророках древности, только в гораздо большей степени. Несторий опровергал эти обвинения, утверждая, что ничего подобного он не говорил.

Третий вселенский собор (Ефесский - 431 г.)

В 431 году император Феодосии II издал указ о созыве собора в Ефесе. Этот собор (собрание епископов) именуется Третьим вселенским собором. Вспомним, что первый вселенский собор (Никейский) был созван императором Константином в 325 году в Никее в связи с борьбой против учения Ария; Второй вселенский собор (Константинопольский) был созван императором Феодосием I в 381 году в Константинополе для борьбы с непрекращающимися распрями среди христиан, и Третий вселенский собор (Ефесский)созван Феодосием II в Ефесе в 431 году в связи с несторианским вопросом.
На соборе собралось около двухсот епископов с разных концов Римской империи. Почти никто из африканских епископов не смог прибыть на собор из-за нашествия вандалов. Председательствовать на соборе было поручено Александрийскому епископу Кириллу, который обвинял Нестория в том, что тот повсюду распространял копии своих проповедей, сея лжеучение. Антиохийской епископ Иоанн со своими епископами задержался в дороге, однако Кирилл решил начать заседание собора, не дожидаясь Антиохийской делегации, что вызвало сильнейшее возмущение Антиохийской делегации, когда она прибыла в Ефес и узнала об уже состоявшемся определении по несторианскому вопросу. Несторий на соборе заявил, что его жизнь была в опасности от членов свиты Кирилла, которые хотели учинить над ним самосуд. Председательствующий на соборе епископ Кирилл оказался не на высоте положения. Он был заносчив, непостоянен и недобросовестен в своих поступках. Главной причиной его борьбы с Несторием были не догматические соображения, а его зависть к быстрой карьере константинопольского епископа. Если на Первом вселенском соборе в Никее в 325 году прозвучал голос Божий через уста епископа Афанасия, то этого нельзя сказать о Третьем вселенском соборе в Ефесе.
Нестория обвинили в богохульстве, лишили епископского достоинства и предали анафеме. После собора он был отправлен в ссылку. Антиохийские епископы во главе с Иоанном, возвращаясь из Ефеса, устроили заседание в Тарсе, а затем и в Антиохии. На этих заседаниях они протестовали против обвинения Нестория в богохульстве.
На наиболее ревностных последователей Нестория было воздвигнуто гонение, принудившее их бежать в Персию. Там они и составили свою группу, которую возглавил епископ с титулом патриарха-католикоса всего Востока. В течение многих веков секта несториан была в Персии, Турции и Месопотамии. В семнадцатом веке часть несториан вступила в союз с римским папой и образовала особый восточно-католический патриархат. Несториане, не принявшие этого союза, ушли в Индию и Китай. Хотя наименование "несториане" и сохранили некоторые христиане на многие века, но от католиков и православных они отличались лишь своеобразной обрядовой стороной.
Несторий умер мучительной смертью в ссылке в 440 году.

Евтихианство (монофизитство)

Вслед за несторианством появилось евтихианство или монофизитство, как его еще называют. Константинопольский монах Евтихий активно включился в борьбу с несторианством и впал в другую крайность. Если Нестория обвиняли в том, что он учил только о человеческой природе Спасителя, говоря о том, что Дух Божий стал обитать во Христе уже после Его рождения, то Евтихию было предъявлено противоположное обвинение в том, что он учил только о божественной природе Спасителя, говоря, что в акте воплощения Христа слились две Его природы в одну божественную, ибо Его божественная природа целиком поглотила человеческую. По мнению Евтихия, Христос не мог чувствовать ни страданий, ни голода как человек, ибо пред Его божественной природой померкло в Нем все человеческое. Одним словом, по мнению Евтихия, во Христе было одно божественное естество; поэтому последователей Евтихия и назвали монофизитами.
Учение Евтихия весьма ревностно поддержал александрийский патриарх Диоскор. Очень сочувственно к Евтихию отнесся и император Феодосии II, который созвал в 449 году собор в Ефесе. На этом соборе хозяйничал Диоскор и приглашены были только те епископы, которые положительно высказывались по поводу учения Евтихия; подавляющее же большинство епископов на собор допущено не было. Собор этот оправдал Евтихия, к великому возмущению многих епископов, назвавших этот собор "разбойничьим".

Четвертый вселенский собор (Хелкидонский 451 г.)

Вскоре умер император Феодосии II, и престол занял Маркиан. По указу нового императора был созван в 451 году новый собор в Халкидоне, который вошел в историю христианства как Четвертый вселенский собор (халкидонский). Этот собор осудил ересь Евтихия, а также осудил патриарха Диоскора за его насилия, проявленные им при созыве "разбойничьего" собора в Ефесе. Большую роль на халкидонском соборе играл римский папа Лев I.
Вернувшийся с собора из Халкидона монах Феодосии поднял в Иерусалиме мятеж в защиту осужденной ереси Евтихия. После подавления мятежа Феодосии бежал на Синай, где продолжал отстаивать учение Евтихия. Евтихиане (монофизиты) еще долгое время вели упорную борьбу. Некоторые весьма высокопоставленные лица поддерживали их. О судьбе самого Евтихия ничего достоверно неизвестно.
Еще несколько слов следует сказать об этих двух вселенских соборах (Третьем и Четвертом), на которых были осуждены две ереси: несторианство и евтихианство. Хотя духовное состояние подавляющего большинства участников этих соборов было не на высоте, тем не менее эти два лжеучения были осуждены справедливо, как несоотвествующие учению Евангелия. Мы должны остерегаться как того, так и другого лжеучения. Мы верим, что во Христе Сам Бог приходил на нашу землю. И мы верим, что Христос был истинным Богом и истинным Человеком.

Самовозвышение Римского патриархата над восточными патриархатами

К пятому веку в христианской церкви сложилось пять патриаршеств (или патриархатов). По мере того как умножалось христианство, умножался и управленческий аппарат христианской церкви. Если в первом веке были только диаконы, пресвитеры, епископы, то затем появились архиепископы, то есть старшие епископы, которые наблюдали за рядом епископов. Затем появились митрополиты, еще более старшие епископы, которые были в особо крупных городах и вели наблюдение за многими областями. Епископы же таких крупнейших исторических городов, как Александрия, Антиохия, Константинополь и Рим, потребовали для себя еще более громких и почетных наименований. Их стали именовать патриархами или папами. Они между собой разделили сферу руководства христианской церковью по всей империи. Из всех пяти патриархатов первенством пользовался римский патриархат; второе место занял константинопольский патриархат.
Особенно римский патриархат возвысился при папе римском Льве I, названном Великим. На римскую папскую кафедру он взошел в 440 году и занимал ее двадцать один год. Он отличался политической ловкостью и большой энергией. Особый упор он делал на то, что апостол Петр был первым руководителем римской общины. Лев I любил подчеркивать, что римские епископы являются преемниками апостола Петра.
Надо отметить, что восточная часть христианской церкви подорвала свой авторитет своими продолжительными спорами. Арианство, пелагианство, несторианство, евтихианство - все это процветало, главным образом, на территориях четырех восточных патриархатов христианской церкви. В западном патриархате, находившемся под руководством римского папы, было гораздо спокойнее. Из всех этих лжеучений там только ариане сумели кое-где пустить корни. И это обстоятельство весьма вскружило голову папе Льву I. Он видел в этом особое благоволение Божие к преемникам апостола Петра. Лев I был ревностным гонителем всех еретиков, и если таковые оказывались на территории римского патриархата, то к ним применялись самые беспощадные меры.
Вспомним разговор Христа с Петром: "Он (Христос) говорит им (ученикам Своим): а вы за кого почитаете Меня? Симон же Петр, отвечая, сказал: Ты - Христос, Сын Бога Живого. Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах; и Я говорю тебе: Ты - Петр (камень), и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее; и дам тебе ключи Царства Небесного; и что свяжешь на земле, то будет связано на небесах; и что разрешишь на земле, то будет разрешено на небесах" (Матф. 16,16-19). Надо правильно понять эти слова Христа. Не Петр является фундаментом церкви, а только Христос. В каком же тогда смысле Христос назвал Петра камнем? А в том смысле, что Петр высказал свою твердую как камень веру во Христа. И вот Христос и говорит, что на такой твердой вере во Христа и должна строиться Церковь Христова. Только человек, имеющий такую твердую веру во Христа, может быть участником строительства Церкви Христовой, которую не одолеют врата ада. Своей проповедью о Христе такой проповедник с твердой верой может творить великие дела для Царства Божия. И небо, то есть Христос, будет утверждать действия такого Своего служителя, приносящие пользу для Царствия Божия.
Так понимаем мы это место Писания, но не так его истолковал папа Лев I. Он говорил: "Апостол Петр был назван камнем, и это название определяет его как фундамент... Братья (то есть другие патриархи) из этого могут познать, что он (то есть римский патриарх) есть первый между всеми епископами, и что Христос, Который никому не отказывает в Своих дарах, все-таки сообщает их только через его посредство". Это утверждение Льва 1 взяли в основу своей деятельности все последующие римские папы. Всю свою деятельность, всю свою политику Лев I направлял именно к достижению этой цели - возвысить римский патриархат над другими четырьмя патриархатами христианской церкви.
И несмотря на все сказанное о Льве I, можно думать, что он был искренний христианин. У него было много заблуждений, но они сложились у него под влиянием господствовавших в то время взглядов и мнений. Когда вождь племени гуннов Аттила вторгся в Италию и подошел к безоружному Риму, намереваясь его сровнять с землей, папа Лев I с твердой верой и молитвой бесстрашно вышел навстречу Аттиле. Он воззвал к Господу, а затем обратился с пламенным словом к Аттиле. И произошло то, чего никто не ожидал. Аттила отступил на некоторое время от Рима, город на этот раз был сохранен от резни и разграбления. После этого имя Льва I стало особенно популярным в римском государстве. Умер он в 461 году.

Падение Западной империи

В пятом веке совершилось падение Западной империи, то есть западной части бывшей Великой Римской империи. Варварские племена во второй половине пятого века полностью захватили Африку, изгнав оттуда римлян. Потеряв Африку, римляне лишились значительной части своих доходов. Римлянам пришлось уйти также из Британии. Галлия и Испания постепенно захватывались варварами различных племен. Среди этих племен встречались христиане, главным образом арианского направления. По-видимому, в тех краях в свое время поработали миссионеры как арианского, так и основного христианского направления. Имеется сказание о том, что в начале пятого века среди племени пиктов в Шотландии подвизался христианский миссионер Ниниан. В Ирландии, среди ирландских племен, христианство проповедовал Патрик. Он был взят в плен и, находясь в плену, возвещал о Христе. Следует отметить, что еще в третьем веке большое число жителей римских провинций было взято в плен готами. Среди этих пленных людей оказалось много христиан. Очутившись в плену, они стали миссионерами среди варваров.
Итак, среди так называемых варварских племен встречались христиане. Но основная масса варваров была язычниками. Они отличались дикой жестокостью. Собственно говоря, их поэтому и назвали варварами, ибо слово "варвар" означает "грубый". Одно из варварских германских племен, именуемое вандалами, во второй половине пятого века полностью захватило всю Италию, заняло Рим и произвело великое опустошение, не щадя никакие культурные ценности и памятники искусства. С тех пор словом "вандализм" называют проявление подобной дикой жестокости.
Вся территория Западной Римской империи оказалась разделенной между разными племенами: готами, гуннами, вандалами, франками, бургундами и другими. Хотя в то время христианская церковь уже весьма далеко ушла от первохристианства, но даже и эта ушедшая от первохристианства церковь показала в тяжелых испытаниях свое великое преимущество перед язычеством. Страшный ураган налетел на Запад Римской империи, в прах разлетелся железный скипетр римского императора, а христианская церковь не пострадала. Бог протянул руку помощи. Видя надвигающуюся страшную бурю, многие христиане обратили свой взор к Богу и почувствовали себя в безопасности среди варваров, как некогда почувствовали себя в безопасности обитатели Ноева ковчега среди разбушевавшейся стихии.
Допустив разгром римлян, Бог совершил великое дело. Вторгшиеся варвары стали довольно быстро обращаться в христианство. Чем можно объяснить такое быстрое обращение? Во-первых, тем, что языческая религия не давала удовлетворения и люди искали чего-то лучшего. Во-вторых, тем, что на темном фоне испытаний многие христиане засветили светом Христа.
Большое значение сыграло обращение в христианство Хлодвига, предводителя племени франков, живших на севере Галлии. Это является одним из важнейших событий конца пятого века. В то время, когда варварские племена, в том числе и франки, бурной лавиной наводнили всю Западную империю, Хлодвиг был язычником, а жена его Клотильда была уже христианкой. Долгое время она напрасно пыталась побудить мужа к принятию христианства.
Нередко племена, победившие римлян, враждовали друг с другом. В битве с аллеманами Хлодвиг со своим войском подвергся большой опасности и в тяжелый момент обратился к Тому Самому Богу, Которому молилась его жена Клотильда. Он тут же дал обещание, что будет христианином, если одержит победу. Сражение сразу приняло для него благоприятное направление, он одержал полную победу, противники были разбиты. В 496 году Хлодвиг принял крещение от епископа Ремигия. Три тысячи воинов тут же последовали его примеру, желая принадлежать к религии своего вождя. По всей вероятности, у Хлодвига не было настоящего обращения ко Христу с всецелой отдачей сердца. Он, как в свое время и Константин Великий, решил, что признание им христианства принесет пользу его политическим интересам. Хлодвиг и после принятия христианства был жесток и властолюбив.
Объединившись с галлами, Хлодвиг из вождя племени франков превратился в основателя Франкской монархии. Со страхом и трепетом к нему относились предводители других племен. Он разбил готов, их предводитель Аларих II был убит. Хлодвиг объявил себя защитником римского папы и вступил с ним в тесный союз. Западный римский патриархат неожиданно получил защиту и опору в лице Хлодвига. Христианство на Западе было спасено от уничтожения варварами, которые сами становились христианами. Это обстоятельство наложило отпечаток на направление всей мировой истории.
Мы уже говорили о том, что после смерти римского императора Феодосия Великого в 395 году ему наследовали два его сына - Аркадий и Гонорий, поделившие между собой империю на Западную и Восточную. Они явились родоначальниками двух ветвей римской императорской династии. Одна ветвь царствовала на Западе в Риме, другая на Востоке в Константинополе. И вот в результате нашествия так называемых "варварских" племен Западная ветвь последней римской императорской династии оказалась срубленной. Представитель этой ветви император Ромул Августул был низложен в 476 году. В это время на Востоке в Константинополе был на престоле представитель другой ветви - Зенон. Он уцелел от нашествия, которое в основном коснулось западной части бывшей Великой Римской империи, и после падения Западно-римской империи стал именоваться императором Византии. Так стала называться восточная часть бывшей Великой Римской империи по имени бывшей греческой колонии, на месте которой в 330 году императором Константином был воздвигнут город Константинополь.

Причины распада Римской империи

Каковы же причины распада могущественной некогда Римской империи? Мы, как верующие люди, скажем: такова воля Божия, таков план Божий. Да, это, конечно, так. Но для всякого явления в мире есть и свои видимые причины. Предположим, умирает человек, мы говорим: такова воля Божия. Врачи же патологоанатомы, производящие вскрытие тела, могут точно сказать, что смерть наступила в результате таких-то изменений в организме. Такую же картину мы видим и в мировой истории.
Вся история человечества делится на ряд периодов. Сначала был первобытный период, на смену ему пришел рабовладельческий период. Великая Римская империя была рабовладельческой империей. Было время, когда рабовладельческий строй себя оправдывал; Римская империя достигла величайшего экономического расцвета. Но чем дальше в экономическом отношении развивается человечество, тем в более новых и совершенных формах организации оно нуждается. Растет человечество, и рабовладельческий костюм ему стал тесен, он стал трещать по всем швам. В пятом веке одряхлевший рабовладельческий строй в Римской империи показал свою полную несостоятельность. Западная империя рухнула под натиском вторгшихся племен, выдержать такой натиск одряхлевшему строю было не под силу. В восточной же части Римской империи одряхление рабовладельческой системы происходило в более замедленном темпе, в связи с тем, что там рабовладельческие формы были более сглажены; наряду с рабами там было много свободных крестьян, в то время как в западной части империи использовался только труд рабов. Но вообще в пятом веке уже повсюду наблюдался кризис рабовладельческого строя, на смену ему нарождался новый, более прогрессивный по сравнению с рабовладельческим, феодальный строй. Рабовладельческий строй шатался от противоречий, от бесконечных восстаний рабов. Эти все возрастающие противоречия, волнения, восстания и были теми серьезными изменениями в организме рабовладельческого строя, которые вели его к неминуемому умиранию.

Контрольные вопросы

1. В чем заключался уход церкви от первохристианства в начале пятого века?
2. Роль монашества в V веке. Отрицательная и положительная стороны монашества.
3. Блаженный Августин (354-430 г.). Его противостояние донатизму, пелагианству; его ошибка в своем учении о предопределении.
4. Охарактеризуйте несторианский спор и связанный с ним Третий вселенский собор в 431 г. в Ефесе при императоре Феодосии II.
5. Охарактеризуйте Четвертый вселенский собор (в Халкидоне) в связи с евтихианством (монофизитством) при императоре Маркиане в 451 году.
6. Как мы должны относиться к несторианству и монофизитству?
7. Патриаршества в V веке. Папа римский Лев I. На чем основал он ложное самовозвышение?
8. Дайте краткую характеристику распада Римской империи. Как сохранилось христианство во время этого распада?
9. Культ девы Марии и святых угодников (V в). Охарактеризуйте.

Лекция 6. Христиане в шестом веке

Территориальное деление патриархатов

Из всех государств, существовавших в шестом веке в западной части бывшей Римской империи, самым большим и самым сильным государством была Франкская империя. К пятому веку христианская церковь состояла из пяти патриархатов: Римского, Константинопольского, Иерусалимского, Антиохийского и Александрийского. Во главе каждого патриархата стоял епископ, имеющий почетное наименование патриарха. В результате распада Римской империи четыре восточных патриархата - Константинопольский, Иерусалимский, Антиохийский и Александрийский - оказались на территории Византийской империи, и только римский патриархат был в западной части бывшей Римской империи. Сильное Франкское государство, перед которым трепетали все мелкие королевства, взяло римского патриарха (папу) под свою защиту.
Таким образом, с шестого века римский патриархат христианской церкви оказался территориально оторванным от других четырех патриархатов, находившихся на территории Византии. Формально еще не было разделения в христианской церкви, но фактически уже создались предпосылки для самостоятельного развития двух частей христианской церкви: западной (католической) и восточной (православной).

Вопрос о целибате (безбрачии)

В четвертом, пятом и шестом веках среди служителей христианской церкви разгорались споры о том, может ли служитель церкви быть женатым. Из повестки дня вселенских соборов, происходивших в четвертом и пятом веках, эти вопросы исключались, но тем не менее они вызывали многочисленные споры в среде христианства. Ни один вселенский собор не запрещал брака духовенству, но местные соборы неоднократно возвращались к этому вопросу. Официальных решений принято не было, но предпочтения в продвижении по служебной лестнице оказывались тем епископам, которые не были женатыми. Внедрялось мнение, что настоящим пастырем может быть только такой пастырь, который отказался от личной жизни ради всецелого служения Христу.
Римские епископы в этом вопросе пошли еще дальше. Если в восточных патриархатах преобладало мнение, что только епископы должны быть неженатыми, то римские епископы стали ратовать за то, чтобы не только епископы, но и все священники отказались от семейной жизни. Конечно, подобное мнение не основано на Слове Божием. В апостольский век не было различия между епископом и пресвитером. Руководители первых христианских общин именовались епископами или пресвитерами, а их помощники - диаконами. И вот что пишет апостол Павел о епископе и диаконе: "Епископ должен быть непорочен, одной жены муж, трезв, целомудрен, благочинен, честен, страннолюбив, учителей, не пьяница, не бийца, не сварлив, не корыстолюбив, но тих, миролюбив, не сребролюбив, хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью; ибо, кто не умеет управлять собственным домом, тот будет ли пещись о Церкви Божией? Не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом. Надлежит ему также иметь доброе свидетельство от внешних,чтобы не впасть в нарекание и сеть диавольскую. Диаконы также должны быть честны, не двуязычны, не пристрастны к вину, не корыстолюбивы, хранящие таинство веры в чистой совести. И таких надобно прежде испытывать, потом, если беспорочны, допускать до служения. Равно и жены их должны быть честны, не клеветницы, трезвы, верны во всем. Диакон должен быть муж одной жены, хорошо управляющий детьми и домом своим" (1 Тим, 3,2-12).
Из этих слов апостола Павла ясно видно, что в первохристианской церкви ни от епископа, ни от диакона не требовался отказ от семейной жизни. Семейная жизнь является лучшей школой христианства. Но, конечно, если кто из служителей Христовых пожелает, ради служения Христу, отказаться от семейной жизни,то они могут это сделать. Таковым был и сам апостол Павел, который решил никогда не жениться, решил не обзаводиться семьей, дабы все его время всецело принадлежало Христу. Апостол Павел был исключительной личностью, исключительным орудием Божиим, он ездил по всему тогдашнему миру с проповедью Евангелия, и возникновение первых христианских общин связано с его именем. Поэтому он счел лучшим не обременять себя семьей. Отказавшись от семейной жизни ради интересов Царствия Божия, апостол Павел не требовал этого от других служителей.
В пятом, и особенно в шестом веках, в христианской церкви, вопреки Слову Божию, стало складываться мнение, что епископ не должен быть женат, а римский патриархат к шестому веку уже в довольно категорической форме стал требовать, чтобы все духовенство было безбрачным. В западном, то есть в римском патриархате, все больше и больше распространялся так называемый "целибат" не только для монахов, не только для епископов, но и для всех священников. Целибат - это латинское слово и в переводе на русский язык означает "безбрачный". Официально целибат для всего духовенства был узаконен в западной церкви в двенадцатом веке, а неофициально он широкое распространение стал получать с шестого века. К шестому веку христианская церковь, особенно в западном патриархате, имела обширные землевладения. Руководители западной церкви смотрели на целибат как на средство сохранения земельной собственности за церковью. Поскольку руководители церкви становились безбрачными, то земельная собственность оставалась в руках церкви и не переходила в руки иных наследников.
Введение целибата явилось серьезным отступлением западной церкви от первохристианства. Отказ от супружеской жизни для большинства священников был непосильным бременем. Целибат не приблизил духовенство к Богу, но, наоборот, удалил от Него. Вместо того, чтобы жить нормальной, здоровой супружеской жизнью, многие священники встали на путь тайного разврата, на путь тайных пороков. Люди, которые ратовали за целибат, уверяли, что он сделает священников святее, но на самом деле он утопил их в омуте тайного разврата. Забыли люди, ратовавшие за целибат, предупреждение апостола Павла: "Во избежание блуда, каждый имей свою жену, и каждая имей своего мужа. Муж оказывай жене должное благорасположение; подобно и жена мужу. Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена. Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим. Впрочем это сказано мною как позволение, а не как повеление. Ибо желаю, чтобы все люди были, как и я; но каждый имеет свое дарование от Бога, один так, другой иначе. Безбрачным же и вдовам говорю: хорошо им оставаться, как и я; но если не могут воздержаться, пусть вступают в брак; ибо лучше вступить в брак, нежели разжигаться" (1 Кор. 7,2-9).
Движимый Духом Святым, апостол Павел оставил мудрое наставление. Лишь исключительные личности могут воздержаться от брачной жизни, не утопая при этом в омуте разврата. Поэтому Господь не требует от Своих служителей, чтобы они уклонялись от брачной жизни. Однако с введением целибата все многочисленное духовенство западной церкви становилось безбрачным; безбрачие объявлялось обязательным условием для служения Богу. И в результате, вместо честной семейной жизни, стали процветать нечестные, безнравственные поступки многих служителей церкви.

Роль Хлодвига в количественном росте Западного патриархата

После распада Римской империи западный патриархат стал оторванным от восточных патриархатов, оказавшихся на территории Византийской империи. Римский епископ уже давно претендовал на первенство среди других епископов христианской церкви, утверждая, что поскольку апостол Петр был первым римским епископом, то все последующие римские епископы должны получить первенство среди всех епископов. Численность христиан в римском патриархате неимоверно возросла после падения западной части Римской империи, ибо вторгшиеся в пределы бывшей Римской империи, так называемые, варвары были почти поголовно зачислены в христианство Хлсдвигом, принявшим христианство и ставшим сильнейшим королем. За короткое время, по численности христиан, западный патриархат стал значительно большим, чем четыре восточных патриархата, вместе взятые. Само собой разумеется, что истинных христиан было мало, подавляющее большинство формально было зачислено в христианство. Численный рост западного патриархата вскружил голову западным епископам и, в первую очередь, римскому патриарху (папе). Они стали себя чувствовать стоящими выше восточных епископов и свои действия постепенно переставали согласовывать с восточными епископами. Этому способствовала и территориальная разобщенность западного и восточных патриархатов.

Постепенный уклон от первохристианства

Христианская церковь постепенно отходила от первохристианства. Лишь в первом (апостольском) веке мы видим прекрасную картину первохристианства, видим апостольское христианство, когда все верующие были священниками Бога Всевышнего, а епископское (пресвитерское) и диаконское служения были лишь одним из видов священнического служения. Во втором веке уже намечаются признаки разделения христиан на духовенство (то есть на служителей церкви) и на прихожан (то есть на посетителей богослужений), и при этом уже начинает возвеличиваться личность епископа. В третьем веке стало постепенно практиковаться крещение младенцев, которого не знало апостольское христианство. На крещение перестали смотреть как на обещание верности Христу, постепенно крещению придавалось возрождающее и спасительное действие. Менялся и взгляд на хлебопреломление, на которое начинали смотреть как на принятие Самого Христа под видом хлеба и вина. Крещение и хлебопреломление объявлялись великими таинствами, и в то же время постепенно переставало уделяться должное внимание действительно великому таинству - рождению свыше, которое происходит только при всецелой отдаче сердца Христу. В четвертом веке, когда христианство было объявлено государственной религией, был сделан громадный шаг по пути удаления от первохристианства. Тысячи военных и чиновников, ради выгоды, ради того, чтобы снискать благоволение в глазах римского императора и таким образом обеспечить себе продвижение по служебной лестнице, устремились в христианскую церковь, в душе оставаясь язычниками. Четвертый век - это век оязычивания христианства. В этот век усложняется христианское богослужение в смысле уклонения его в пышную обрядность, а для проповеди, естественно, оставляется меньшее место. К пятому веку уже основательно созрели культы девы Марии и святых угодников, к которым стали обращаться, как к заступникам и ходатаям.

Расхождение между Западной и Восточной церквами в VI веке

Теперь мы подошли к шестому веку, в который наметилось расхождение между западной и восточной христианскими церквами. Можно сказать, что, начиная с шестого века, восточная церковь (то есть четыре восточных патриархата) законсервировалась в своем отступлении от первохристианства. Пройдя путь удаления от первохристианства в течение второго-пятого веков, восточная церковь на этом в основном остановилась. Но западная церковь пошла дальше по пути удаления от первохристианства. Постепенный переход всего западного духовенства в целибату явился первым серьезным шагом к расхождению между западной и восточной церквами, явился дальнейшим шагом к удалению западной церкви от первохристианства.
Вслед за первым шагом последовали и другие шаги. Мы знаем притчу Христа о званных на брачный пир. Те, кто был приглашен, отказались прийти. Тогда хозяин пира говорит слуге своему: "Пойди скорее по улицам и переулкам города, и приведи сюда нищих, увечных, хромых и слепых" (Лук. 14,21). Нашлись богословы в западной церкви, которые стали толковать эту притчу так: еврейский народ отверг Христа, и вот теперь Христос повелевает приводить к Нему все другие народы; Он не только приглашает, но приказывает приводить. Это значит, что нужно всеми средствами понуждать людей принимать христианство для их же блага. И в западной церкви все больше и больше стало практиковаться насильственное побуждение к принятию христианства. Факты насильственного зачисления в христианство имели место и в восточной церкви, но особенно большой размах они приняли в западной церкви. Такое толкование притчи Христа, безусловно, противоречит духу всего Евангелия.
В западной церкви более непримиримо стали относиться к инакомыслящим, чем в восточной церкви. Мы уже говорили довольно подробно о видном деятеле христианства Августине. Было отмечено много хорошего в его служении. Он провозгласил лозунг: "В главном - единство, во второстепенном - свобода, а во всем - любовь". Но, к сожалению, в конце своей жизни он стал проявлять нетерпимость в вопросах веры. Если вначале он говорил, что нужно действовать словами убеждения и увещания, то затем перешел к призывам применять насильственные меры к непокорным. Перед смертью Августин покаялся в своих крайностях, однако это не помешало богословам западной церкви взять на вооружение его крайние взгляды. Оправдывая насильственные меры против людей, непокорных христианской вере, они ссылались на Августина.

Понятие об инквизиции

Еще в конце четвертого века римский император Феодосии впервые произнес роковое слово "инквизиция". Это латинское слово в переводе на русский язык означает "расследование". "Инквизиторы веры", учрежденные Феодосием, в то время занимались расследованием дел, так называемой, манихейской секты. В шестом веке слово "инквизиция" в западной церкви стало довольно часто фигурировать при разборе разных внутрицерковых дел. До тринадцатого века инквизиционными полномочиями обладали все епископы западной церкви. В тринадцатом веке инквизиция выделилась в особое учреждение при папе римском Иннокентии III, и затем она стала фигурировать как особое учреждение при последующих папах. Многие видные ученые и мыслители, а также многие верные служители Христа в дальнейшем стали жертвами инквизиции.

Откуда взялся католицизм

Говоря о христианстве в шестом веке, следует отметить и такую существенную деталь. В первые века все последователи Христа именовались только христианами, это было их единственное название. "Христианские общины", "христианская церковь", и других названий не существовало. В четвертом веке уже в некоторых официальных церковных бумагах к наименованию "христианская церковь" стали прибавлять слова "католическая", т.е. всемирная, и "ортодоксальная", то есть православная (правильно славящая Бога). В шестом веке, когда западный патриархат христианской церкви расширил свои границы по всей Европе, западные епископы стали делать особый упор на наименование "католическая", подчеркивая этим всемирный характер возглавляемой ими церкви. Хотя в шестом веке еще не было официального разделения церкви, но, говоря о западном патриархате христианской церкви, мы можем его вполне определенно называть католической церковью, так как в дальнейшем это наименование стало официальным наименованием этой церкви до сего дня.

Статуи и иконы

Шестой век характерен тем, что в этот век христианские храмы стали украшаться картинами и скульптурными изображениями. Причем в западной части христианской церкви (в католичестве) предпочтение оказывалось скульптурным изображениям (статуям), а на востоке предпочтение оказывалось картинам (иконам). Епископ Неапольский Леонтий в шестом веке особенно усиленно ратовал за поклонение иконам и скульптурным изображениям в знак глубокого уважения к тем, кого они изображают. Епископ же Иерапольский Филоксен приказал выбросить иконы и статуи из церкви, дабы они не послужили поводом к идолопоклонству. Но большинство епископов склонялось к украшению храмов изображениями, считая, что эти изображения придадут великолепие храмам и, таким образом, будет привлечено больше народа на богослужения. Кроме того, духовенство начинало смотреть на изображения, как на пособия, напоминающие простому, неграмотному народу священные события. Но лучше было бы, вместо этих "пособий", говорить больше глубоких проповедей. Однако с проповедями дело стало обстоять совсем плохо: богослужение состояло из длинного церемониала, и для проповедей времени почти совсем не оставалось. Учителя церкви стали говорить, что когда молящийся человек смотрит на изображение, то ему легче молиться: изображение, якобы, облегчает молитву. Но это - ложное мнение, которое может высказывать только человек, сердцем своим недостаточно близкий ко Христу. Человек, всецело отдавший сердце Христу и молящийся в духе и истине, старается во время молитвы закрыть глаза и в сердце, в мыслях своих тесно слиться со Христом.

Украшение алтарей

Уже в четвертом веке в христианских храмах имелись алтари, в которых совершались богослужения. Только служители имели право на вход в алтарь, прихожане же слушали и смотрели на богослужение, стоя за пределами алтаря. В дальнейшем устройство алтаря в западной (католической) и восточной церквах получилось несколько различным. В католическом храме алтарь отделяется от остальной части храма барьером, в восточной церкви он отделяется иконостасом, то есть перегородкой, увешанной иконами, в середине которой имеются, так называемые, "царские врата". В шестом веке алтари выглядели попроще, но уже появился обычай обязательно украшать их крестом.

"Жития святых"

К шестому веку были составлены жизнеописания многих подвижников Христовых, но, к великому сожалению, в эти жизнеописания или жития святых вводились черты, рассчитанные на приспособление ко вкусам времени. Подвижники Христовы наделялись такими чертами, которые были особенно по сердцу авторам этих жизнеописаний. Одним словом, свои неверные понятия по целому ряду вопросов авторы этих жизнеописаний нередко влагали в уста и поступки тех подвижников, жизнь которых они описывали.

Христианские праздники в VI в.

В шестом веке к числу великих христианских праздников - Рождества, Пасхи, Вознесения, Крещения Господня, Сошествия Святого Духа - прибавились еще праздники Сретения Господня и Благовещения. В самом введении этих двух новых праздников нет отступления от первохристианства, ибо события, вспоминаемые во время этих праздников, связаны с рождением нашего Господа Иисуса Христа на земле. Очень даже неплохо этим событиям посвятить отдельные дни для воспоминаний и размышлений о них. Но беда в том, что проповедей в шестом веке стало мало, а все усложнявшийся церковный ритуал мало говорил умам и сердцам верующих. Мы знаем, к чему все это привело в дальнейшем. Верующие знали, какой когда будет праздник, но большинство из них толком не могло объяснить глубокое значение каждого праздника.
Кроме того, в шестом веке появляются праздники, посвященные разным подвижникам Божиим. В этом уже серьезное отступление от первохристианства. Мы, конечно, должны с уважением относиться ко всем подвижникам христианства, но ни в коем случае не должны возвеличивать их. Они являлись лишь зеркалами, отображающими вечное Солнце правды - Христа, и мы должны воздавать поклонение Солнцу - Христу, а не зеркалам, отображающим это Солнце. Один современный служитель Божий сказал так о себе: "Все, что было хорошего в моей жизни, - это не моя заслуга, а заслуга Христа, ибо Он действовал во мне, когда я проявлял послушание Ему. Все хорошее и светлое принадлежит Христу, а мне принадлежат мои ошибки и спотыкания". Абсолютно идеальных зеркал, отображающих Христа, не было. Неровности и шероховатости были у всех подвижников, у одних больше, у других меньше. Только один Христос без единого пятна. Все подвижники светили не своим светом, а светом Христа, когда были в тесном контакте с Ним.
Все подвижники - это простые глиняные сосуды, наполненные драгоценным сокровищем - Христом. Об этом ясно пишет апостол Павел: "Мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса, потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа. Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам" (2 Кор.4,5-7). Однако христиане, должным образом не вникавшие в эти слова апостола, стали смотреть на многих подвижников не как на простые глиняные сосуды, а как на золотые сосуды, усыпанные бриллиантами, и стали падать ниц перед ними.

Слияние монашества с официальной церковью в VI в.

В четвертом веке возникло монашество как протест против все большего проникновения мирского духа в христианство. Слово "монах" означает "уединенный". Монахи уединялись в пустынные места, они давали обет жить в безбрачии, в бедности, терпеть лишения, как терпел Христос. Но недолго монашество было движением, выражающим протест против печальной действительности в христианстве. В пятом веке монахам запрещалось проповедовать и исполнять служения в церквах; они могли служить только в монастырских общинах среди таких же монахов. Но в шестом веке умножившееся монашество стало тесно сливаться с официальной церковью. В дальнейшем, при выдвижении на епископское служение, в восточной церкви преимущество стало предоставляться монахам.
Византийский император Юстиниан издал целый ряд указов относительно монашества. Он разрешил женатым людям оставлять своих жен и детей, не спрашивая их согласия, и уходить в монахи. Было разрешено рабам уходить в монахи без согласия их господ. Многие рабы стали принимать монашество для того, чтобы избавиться от деспотизма своих господ.

Монах Бенедикт (480-543 гг.) - основоположник монастырей Запада

Начиная с шестого века между западным и восточным монашествами стали появляться значительные различия. Устроителем западного монашества стал Бенедикт. Он родился в 480 году и в двенадцатилетнем возрасте был отправлен для учебы в Рим. Недовольный беспорядочной жизнью своих сверстников, он через два года бежал из Рима и в течение трех лет тайно жил в пещере. Вскоре он встретился с монахом по имени Роман, который снабдил юного отшельника одеждой и регулярно приносил ему пищу.
Наконец Бенедикт был открыт пастухами, которым он начал преподавать свои поучения. Слухи о Бенедикте, проведшем несколько лет в пещере, стали распространяться повсюду. Вокруг его личности создавался ореол легендарности. Монахи монастырской общины находившейся недалеко от пещеры, где скрывался Бенедикт, пригласили его к себе. Он нашел, что монахи ведут недостаточно строгий образ жизни, и выступил в роли преобразователя монастырской общины. Но не всем членам общины пришлось это по вкусу. Среди монахов нашлись и такие темные личности, которые пытались отравить Бенедикта, примешав яд к его напитку. Но сосуд с отравленным напитком, выскользнул из его рук и разбился, когда он совершал молитву. Тут же удалось установить, что напиток был отравлен.
Бенедикт ушел из монастыря и вернулся в свою пещеру. Его слава все больше распространялась, к нему стало приходить много народу и даже некоторые представители римской знати. Постепенно Бенедикт основал двенадцать небольших монастырей и во главе каждого из них поставил аббатов (слово "аббат" в переводе на русский язык означает "отец"). Однако и здесь была сделана попытка устранить Бенедикта, на этот раз путем клеветы.
После этого Бенедикт отправился в странствование. Наконец он остановился на горе Кассино, недалеко от Неаполя, где воздвиг часовню, которая сделалась зародышем монастыря, ставшего впоследствии родоначальником всех монастырей на западе. Здесь Бенедикт в 529 году написал свой монастырский устав. В уставе он учел те особенности, которые к тому времени уже слагались на западе. Монашество зародилось на востоке, а на западе оно стало принимать несколько иные формы. На востоке в христианстве безбрачие было обязательным только для монахов, а на западе целибат (безбрачие), начиная с шестого века, стал внедряться для всех епископов и священников поголовно. На востоке монашествующие постепенно все больше и больше просачивались в руководящую верхушку духовенства, на западе монастырские общины продолжали оставаться довольно замкнутыми группами. Своим уставом Бенедикт старался установить точное положение и задачи для монастырских общин на западе.

Устав Бенедикта

По уставу Бенедикта, всякий монастырь должен быть под главенством аббата, избиравшегося монахами. Монахи должны смотреть на аббата как на наместника Христова и проявлять ему абсолютное послушание. Монахам запрещалось называть друг друга по имени, они должны были говорить "отец" или "брат", в зависимости от возраста того, к кому они обращались. Священники или другие духовные лица, вступившие в монастырь, должны отказаться от своих привилегий и подчиниться аббату, наряду со всеми другими членами монастырской общины. Монахи должны были заниматься физическим трудом и чтением. Бенедикт в своем уставе установил новый покрой одежды монахов, несколько отличный от одежды восточных монахов. Пища монахов была самая простая; в этом отношении устав Бенедикта был похож на устав Пахомия, являвшегося основоположником монашества в четвертом веке.
По уставу, составленному Бенедиктом, монахам разрешалось уходить с территории монастыря только с разрешения своего аббата и для миссионерской деятельности. С этой целью им разрешалось совершать длительные путешествия.
За легкие проступки монахи наказывались лишением общего стола (пища им подавалась позже), а также лишением служения при богослужении. При более значительных проступках они подвергались изоляции в специальных помещениях, в которых их могли посещать только аббат и его ближайшие помощники с целью увещания. Бенедикт создал также и несколько женских монастырей.
В 543 году Бенедикт умер. Его монастырская система распространилась по всей Европе. В течение последующих веков, в мрачную эпоху средневековья, когда римско-католические фанатики сжигали на кострах труды выдающихся ученых и писателей, которые, по их мнению, противоречили Библии, в бенедиктинских монастырях сохранились некоторые из этих трудов. Таким образом, бенедиктинцы принесли большую пользу. Они занимались перепиской сочинений классической языческой и христианской древности. И в этом отношении они принесли большую пользу культуре. Наряду с некоторыми крайностями мы видим и положительные стороны в их служении.

Монашеские ордены

В последующие века на западе появились новые учредители монашества, составители новых монашеских уставов, отличающихся от устава, написанного Бенедиктом. Впоследствии, наряду с системой Бенедикта, стали действовать и другие системы, именуемые орденами (от латинского слова "ордо", что значит "группа"). Таким образом, на западе, в отличие от востока, монашество приняло форму орденов (то есть отдельных групп с разными уставами). В дальнейшем все эти ордены оказались в подчинении у папы римского. Орден Бенедикта является самым старейшим католическим монашеским орденом. В средние века появились монашеские ордены доминиканцев, францисканцев, иезуитов, капуцинов и другие.

Император Юстиниан, его попытка возродить Римскую империю, но с христианским содержанием

В 527 году в Константинополе на Византийский престол вступил император Юстиниан. Правил он Византией до 565 года. Своим возвышением он обязан своему дяде императору Юстину I, который приблизил к себе своего племянника и дал ему блестящее образование. Юстиниан быстро прошел все ступени высшей имперской службы и, наконец, был усыновлен своим дядей, став таким образом наследником престола после его смерти. Он сумел заранее устранить всех возможных соперников на Византийский престол.
Юстиниан установил хорошие отношения с римским папой, хотя и принадлежал к восточной части христианской церкви и не очень сочувствовал католичеству, не одобряя тех нововведений в христианстве, которые стали вводиться на западе в шестом веке.
В своей политике Юстиниан поставил две цели: во-первых, вновь возродить Великую Римскую империю в ее прежних границах, объединив восток с западом; во-вторых, вдохнуть в эту возрожденную Римскую империю христианское содержание, дабы христианство было единственной всемирной религией. Юстиниан обладал необыкновенной трудоспособностью и упорством. Еще больше, чем политическими и военными делами, он занимался богословскими вопросами. Но делал это он с целью всецелого подчинения христианства своим политическим целям. Большую часть своего царствования он употребил на истребление ересей.
В Африке в это время царство вандалов приходило в упадок. В Европе, между предводителями возникших там в результате распада Римской империи государств, имели место раздоры. Юстиниан решил, что пришло время для восстановления Римской империи во всем ее древнем блеске и объеме. Он сам себя причислил к апостолам, уверяя, что его императорское звание равносильно апостольскому. Он мечтал о своем всемогуществе на земле. Вот некоторые из его характерных высказываний: "Нет ничего выше и святее императорского величества"; "Сами создатели права сказали, что воля монарха имеет силу закона"; "Кто же может истолковать тайны и загадки закона, как не тот, кто один может его творить?"; "Он (император) один способен проводить дни и ночи в труде и бодрствовании, чтобы думать думу о благе народа".

Конечная цель Юстиниана - достижение личной славы

Юстиниан начал войны за восстановление былого величия Римской империи. Войны его впервые в истории приняли характер крестовых походов, Юстиниан уверял, что он ведет войны во славу Божию, во имя Иисуса Христа, во имя креста Господня. Но, конечно, главной целью всей его военной политики было, в первую очередь, достижение личной славы.
Два выдающихся полководца Юстиниана - Велисарий и Нарсес сыграли большую роль в этих войнах. Особенно ожесточенные кровопролития были в Африке. В ходе военных действий Юстиниан приказал тщательно разыскивать еретиков - ариан и истреблять их. При Юстиниане римское имя еще раз приобрело грозную славу. Вторгся Юстиниан и в Италию, захватив Рим. Страдания, которые претерпело население Италии в результате военных действий, голода и болезней, неописуемо. Все население было подвергнуто грабежу и насилиям. Готы потерпели поражение. Значительная часть Италии была временно захвачена войсками Юстиниана. Напасть на сильную франкскую монархию Юстиниан не решился. Пока он вторгался в Африку и Италию, на северо-восточных границах Византии сильно активизировались славянские племена. От персов и славян византийские войска потерпели серьезные поражения, и это сковало их дальнейшее продвижение на западе. В конце концов от наступлений им пришлось перейти к обороне. План Юстиниана о восстановлении Великой Римской империи в ее прежних границах сорвался. Большую часть сыграли народные волнения на западе. Народ не желал попасть под римское иго.

"О, Соломон, я превзошёл тебя!"

При Юстиниане было издано много законов. Во всех этих законах красной нитью проходит идея о преемственности Византией императорской власти от Рима. В правление Юстиниана проводилась обширная строительная деятельность, воздвигались военные укрепления на границах, особенно на границах с персами и славянами. Было построено много дворцов и храмов. Юстиниан был очень щедр в своих пожертвованиях на строительство храмов, жертвуя при этом средства, награбленные во время военных походов. По его приказанию был выстроен грандиозный патриарший Софийский собор в Константинополе. Осматривая собор после строительства, Юстиниан воскликнул: "О, Соломон, я превзошёл тебя!" Архитектура и живопись во времена Юстиниана в Византии достигли яркого расцвета. Главным образом украшались храмы.
Надо отдать должное Юстиниану: он был талантливый государственный деятель и законодатель. Но, ревнуя о реставрации Великой Римской империи, он не согласовал свои планы с планами Господа, Который сказал: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои... Но как небо выше земли, так и пути Мои выше путей ваших, и мысли Мои выше мыслей ваших" (Ис.55,8-9). В планы Господа не входила реставрация всемирной Римской империи.

Пятый вселенский собор (Константинопольский - 553 г.)

В мае 553 года в столице Византии - Константинополе собрался Пятый вселенский собор. Напомним, что вселенским собором называется съезд епископов христианской церкви для рассмотрения какого-либо важного духовного вопроса. Эти соборы созывались императорами обычно по просьбе епископата церкви. Первый вселенский собор (Никейский) был созван императором Константином в 325 году в Никее в связи с появлением лжеучения Ария, утверждавшего, что Христос не равен Богу Отцу, а ниже Его. Второй вселенский собор (Константинопольский) был созван императором Феодосием I в 381 году в Константинополе для обсуждения вопросов единства христиан. Третий вселенский собор (Ефесский) был созван императором Феодосием II в Ефесе в 431 году для разбора дела Нестория, которого обвиняли в нездравом учении о воплощении Спасителя и в том, что он учил только о человеческой природе Христа. Четвертый вселенский собор (Халкидонский) был созван императором Маркианом в 451 году в Халкидоне для обсуждения монофизитов, которые учили только о божественной стороне Христа, уверяя, что божественная сторона Христа поглотила Его человеческую сторону, и поэтому Христос, якобы, не мог чувствовать ни голода, ни страданий.
В вопросе о монофизитстве император Юстиниан был сторонником решений Четвертого Халкидонского собора, а его жена Феодора была ревностной монофизиткой. Вокруг Феодоры сгруппировалось много монофизитов (единоестественников, учивших только об одном естестве Христа). Феодора имела безграничное влияние на своего супруга и оказывала покровительство монофизитам. Именно она возвела тайного врага решений Халкидонского собора Анфима, на патриарший престол в Константинополе. Воспользовавшись могуществом Византии, она оказала давление даже в избрании своего сторонника Вигилия новым папой римским и вошла с ним в соглашение, что он будет выступать против решений Халкидонского собора, хотя его положение папы римского обязывало его проводить в жизнь решения этого собора.
У нового папы римского обострились отношения и с римским епископатом, и с восточным епископатом, а затем и с Византийским императором Юстинианом. Оставив папский престол, он возвратился в Константинополь.
По настоянию многих епископов, был создан в Константинополе Пятый вселенский собор, на который собралось 165 епископов, большинство из которых было из восточной церкви. Сбежавший из Рима в Константинополь Вигилий в соборе не участвовал, ссылаясь на болезнь. На этом соборе были подтверждены решения предыдущих четырех вселенских соборов, в том числе и решение по монофизитскому вопросу. Монофизитство было решительно осуждено. Кроме того, на этом Пятом вселенском соборе делалась попытка поставить вопрос об отношениях к учению выдающегося христианского богослова Оригена, жившего в третьем веке. В трудах Оригена было немало интересных и глубоких мыслей. Однако не все богословы были с ним согласны. Сторонники учения Ария не раз пытались извратить в свою пользу некоторые высказывания Оригена. Пятый вселенский собор не стал рассматривать этот вопрос и не вынес никакого порицания или одобрения.
После этого собора Вигилий заявил, что его попутал диавол и что он полностью разделяет решения собора. Император Юстиниан разрешил ему вернуться в Рим, но по дороге в Рим Вигилий умер.
Жена Юстиниана Феодора умерла до начала Пятого вселенского собора. Ее смерть явилась большим ударом для Юстиниана. После смерти Феодоры он все больше и больше склонял свою голову перед преградами, которые препятствовали его целям. Умер он в возрасте восьмидесяти двух лет в 565 году. В последние годы своей жизни он с полным равнодушием смотрел на то, как расстраивается управление обширной империей. Он уже не мечтал о реставрации всемирной Римской империи и говорил, что погружается в ожидание вечной жизни. Подытоживая деятельность Юстиниана, можно сказать, что он сделал много зла ради достижения внешнего величия своей империи. Полного величия он все равно не достиг, а то, чего добился, стало разваливаться у него на глазах в последние годы его правления.

Григорий I Великий (540-604 гг.) - основоположник могущества римских пап

Конец шестого столетия можно считать границей между древней и средневековой христианской историей. В 590 году в Риме на папский престол был избран Григорий, вошедший в историю христианства под именем Григория I Великого. С его именем связаны большие перемены в христианстве. Он родился в 540 году в Риме, в знатной римской семье. После смерти отца он получил богатое наследство и все пожертвовал на церковные нужды. Он основал семь монастырей, шесть из них находились в Сицилии, а седьмой он поместил в своем собственном доме в Риме. Григорий продал все свои золотые вещи и драгоценные камни, вырученные деньги раздал бедным и стал в своем римском доме, превращенном в монастырь, вести строгий аскетический образ жизни. Хотя он и был основателем монастыря, но выполнял сначала в нем физическую работу. Свободное время он уделял чтению и молитвам.
Через некоторое время он стал аббатом своего монастыря. В 590 году римский сенат и духовенство единогласно избрали его на папский престол. Сначала он отказывался, говоря, что недостоин такой чести, но затем согласился.
Возведенный на папский престол, Григорий I продолжал жить очень скромной жизнью, отличаясь большой щедростью в раздаче милостыни. Нуждающиеся люди толпами осаждали его папский дворец в Риме, и он старался помочь многим. Он убеждал и других епископов поступать так же. В одном из своих выступлений он сказал: "Ни один епископ не должен думать, что достаточно только читать и проповедовать, и в то же время закрывать дающую руку. Его рука должна быть щедрой; он должен считать нужды других своими; он должен давать нуждающимся; ибо без этих качеств звание епископа есть суетный и пустой титул".
Богатство римской папской кафедры давало возможность Григорию проводить благотворительную деятельность в широких масштабах. Им был создан особый отряд служителей, которые искали на улицах больных и очень бедных людей, чтобы оказать им помощь. Прежде чем он садился за трапезу, с его стола бралась часть пищи и относилась голодным, стоявшим у дверей его дворца. Если до него доходили слухи о чьей-либо смерти от голода, то он налагал на себя суровое покаяние за свою нерадивость в распределении даров Божиих среди людей.
К восточным епископам Григорий относился вначале как к независимым от римского папского престола. Много времени он уделял богословским занятиям. Не стоял он в стороне и от политики, хотя и говорил, что вынужден этим заниматься ввиду сложности обстановки, но сердце его больше лежит к духовной работе. А обстановка в Риме и во всей Италии была действительно очень сложная. Германское племя готов, наводнившее Италию во время падения западной Римской империи, впоследствии смешалось с коренным римским населением. Но во время Григория такого тесного смешения еще не было, постоянные стычки между отдельными группами населения не прекращались. В это напряженнное время многие обращались за помощью к римскому папе, пользовавшемуся большой популярностью как у римлян, принявших христианство, так и у готов, принявших христианство. Незаметно Григорий стал фактическим правителем Рима и всей Италии. В своем лице он сосредоточил духовную и политическую власть.
Почувствовав почву под своими ногами, Григорий стал ревновать о еще большем укреплении своей гражданской и духовной власти. Именно Григорий явился основоположником могущества римских пап. Цели у него были благие: он все это делал вначале не для личной выгоды, а, как он думал, для блага ближних, дабы навести твердый и образцовый порядок. Преемники Григория, получившие после него могущественный римский папский престол, могущество папского престола использовали не для блага ближних.а для своей собственной земной славы. Сам того не ведая, Григорий заложил основы для будущей папской тирании.

Миссионерская деятельность Григория I Великого (VI в.)

Ощутив в своих руках большую власть, Григорий решил употребить эту власть для обширной миссионерской деятельности. В этом отношении он стал орудием Божиим для распространения Евангелия. И хотя христианство в то время значительно удалилось от первохристианства, но, и в такой удалившейся от первохристианства церкви, Дух Божий касался сердец, которые искренне искали Господа. И хотя многие, так называемые варвары, были формально зачислены в христиане и вполне не отдали сердец своих Христу, но все же христианство и для них принесло пользу, оно в какой-то степени умеряло их доселе совсем необузданную дикость.
К концу шестого века христианство было широко распространено по всей Европе, за исключением Британии. Поселившиеся в Британии англосаксы почти поголовно были язычниками. Еще до вступления Григория на папский престол в его жизни произошел следующий случай. Однажды он зашел на невольничий рынок, где продавались рабы. Его внимание привлекли очень красивые мальчики, которых предлагали в продажу. Григорий узнал, что их недавно привезли из Британии. Через переводчика он вступил с ними в разговор. Оказалось, что они ничего никогда не слышали о Христе. "Ах! - воскликнул Григорий. - Зачем князь тьмы обладает такими милыми созданиями? Почему при такой красивой наружности недостает высшей духовной красоты?" На его вопрос, каким именем они называются, дети ответили: "Англы". "Как зовут вашего короля?" - спросил Григорий. "Елла", - последовал ответ. "Хвала Богу должна воспеваться в стране этого короля", - провозгласил Григорий.
Григорий загорелся решимостью стать первым христианином среди этого прекрасного народа и приобрести для Христа этот отдаленный остров. Он уже совсем было собрался в миссионерское путешествие, но в это время его избрали папой римским, и ему пришлось отложить намерение. Однако в сердце его глубоко засела мысль о далекой Британии и об англосаксонском племени.
Взойдя на папский престол, Григорий снарядил сорок человек миссионеров и отправил их в Британию. Но эти миссионеры отнюдь не явились первыми миссионерами на Британских островах. Вероятно, еще в апостольский век проповедники Христова учения побывали на этих островах. Некоторые исторические факты дают нам основание предполагать, что Клавдия, о которой пишет апостол Павел во Втором послании к Тимофею, была дочерью британского князя и состояла в браке со знатным римлянином Пудентом. В этом нет ничего удивительного. Британские короли посылали своих детей для воспитания в Рим, и там они вполне могли узнать о христианах и встретиться с ними.
Во втором и третьем веках видные деятели христианства - Иустин, Ириней, Тертуллиан - утверждали, что в каждой стране, известной римлянам, есть последователи Христа. Но это были единичные ученики Христа.
В пятом веке бедствия стали постигать Великую Римскую империю, и римляне вынуждены были отозвать свои оккупационные войска из Британии для защиты Рима. Больше римлянам было не суждено возвратиться в Британию. Уход римских войск из Британии имел для местного населения не совсем положительные результаты. Из Шотландии в Британию стали вторгаться разбойничьи племена пиктов и скоттов. Британские правители обратились за помощью в Рим, умоляя римлян защитить их от разбойничьих набегов. Но римлянам было не до Британии. Тогда бритты, населявшие Британию, обратились за помощью к саксам. Саксы - это группа древнегерманских племен, живших между реками Эльбой и Рейном.
Саксы долго себя не заставляли упрашивать, они быстро откликнулись на просьбу бриттов. Во второй половине пятого века корабли саксов прибыли к британским берегам. Войско бриттов разбило пиктов и скоттов и отбросило их в Шотландию. Ближайшие события показали, что целебное средство оказалось хуже самой болезни. Для бриттов, вместо одного зла, пришло другое зло, гораздо большее. Саксы, увидев, что страна, которую они вызвались защищать, весьма плодородна, решили сами там обосноваться. Они стали стягивать в Британию все свои войска и из защитников превратились в завоевателей. На помощь себе саксы призвали и другое германское племя - англов, которые жили с ними по соседству. Англы и саксы наводнили всю Британию. Многие бритты были истреблены англами и саксами, а другие бежали на север, где были схвачены пиктами и скоттами и также были истреблены; некоторую часть бриттов англы и саксы оставили у себя в качестве рабов.
Англы и саксы были язычниками и отличались очень свирепым нравом. В конце пятого века предводитель племени франков Хлодвиг основал в Европе сильную и обширную французскую монархию. После своего обращения в христианство Хлодвиг всех своих подданных старался зачислить в христианство. Эти события подогнали англов и саксов к их полному переселению в захваченную ими Британию.
В конце шестого века папа римский Григорий решил серьезно заняться распространением христианства среди англосаксов. С этой целью он и снарядил специальную монашескую миссию в количестве сорока человек. Руководителем этой миссии Григорий назначил монаха бенедиктинского ордена Августина. В 596 году эта группа отправилась в Британию. Но по дороге на Августина и его спутников напал великий страх, когда они услышали о свирепых обычаях англосаксов. Августин вернулся обратно в Рим, чтобы просить Григория об отмене его решения о посылке миссии в Британию. Но Григорий не отступил, сказав, что его решение принято после долгих и усиленных молитв. Он ободрил Августина и других членов миссии напоминанием, что вечно живой Бог будет с ними.
Вместе с англами и саксами в Британию в пятом веке вторглось племя ютов. Юты образовали королевство Кент со столицей Кентербери. В последующие века Кент объединился с англосаксонским королевством, но в шестом веке это было независимое королевство. Августин и его группа направились в Кент, ибо Григорий сказал им, что у Кентского короля жена христианка. Кентский король Етельберт и королева Берта приняли их очень дружелюбно" в Кентербери. Король разрешил им провести собрание, но только на открытом воздухе, а не в помещении, так как боялся волшебства. На это собрание миссионеры пришли с пением духовного гимна. Монах, шедший впереди, нес серебряный крест с изображением Спасителя.
С удивлением слушали язычники евангельскую весть о Христе, распятом за их грехи и воскресшем для их оправдания. Король уже слышал кое-что от своей жены, которая была христианкой. Етельберт настолько расположился к монахам из Рима, что предоставил им помещение в своем дворце и разрешил всенародно возвещать Евангелие. Кент стал опорным пунктом христианства в Британии. Вскоре крещение принял сам король Етельберт. Примеру короля последовали десять тысяч человек из числа его подданных.
Когда до Григория дошли вести о блестящих успехах Августина и его группы, он послал им в подкрепление целую армию миссионеров. Они привезли с собой Евангелия, церковные сосуды и облачения для служителей церкви. Августина же Григорий возвел в сан епископа, присвоив ему наименование епископа Кентерберийского. Из Кента, при содействии Етельберта, миссионеры стали проникать и в англосаксонское королевство. Через некоторое время, когда позиции католической церкви укрепились в Британии, стали допускаться принуждения при привлечении людей в христианство. Епископ Кентерберийский Августин особенно ревновал о том, чтобы христиане Британии признавали главенство римского папы.
В начале седьмого века, в 604 году, римский папа Григорий умер. Им было написано множество писем, которые свидетельствуют о его многосторонней деятельности. Однако, наряду со многим положительным, мы видим в его характере и нечто отрицательное. Успехи вскружили ему голову. Если в начале своего пребывания на папском престоле в Риме он терпимо относился к епископам восточной церкви, признавая их независимость, то в конце стал претендовать на то, чтобы они признали его единственным руководителем христианства во всем мире. В конце своей жизни Григорий уже не был таким скромным служителем, каким был в начале.
Можно сказать, что в конце своей жизни Григорий впал даже в своего рода идолопоклонство. Он продолжал считать себя христианином, не веря, конечно, в языческих истуканов, и все же он сотворил идола в своем сердце. Таким идолом стал для него папский престол. Он ревновал уже не столько о величии Христа, сколько о величии своего папского престола, о своей папской власти, о своей земной славе. "Дети! храните себя от идолов" (1 Иоан, 5,21), - писал апостол Иоанн. Григорий не сохранил себя от идола.

Контрольные вопросы

1. Расскажите о территориальном делении патриархатов в VI веке.
2. В чем заключается спор о целибате в VI веке?
3. Роль Хлодвига в количественном росте Западного патриархата в VI веке.
4. Уклон от первохристианства в VI веке (новые культы).
5. Откуда взялся католицизм?
6. Охарактеризуйте оформление статуями и живописью христианских храмов в VI веке на Западе и на Востоке.
7. Как украшались алтари в Западных и Восточных храмах в VI веке?
8. Охарактеризуйте увлечение чтением книг под названием "Жития святых" VI в.
9. Охарактеризуйте христианские праздники в церквах VI в.)
10. Слияние монашества с официальной церковью в VI веке.
11. Кратко расскажите о монахе Бенедикте VI в., основоположнике монастырей Запада, и его уставе.
12. Назовите монашеские ордены, их назначение VI в. Значение слова "Орден".
13. Расскажите о деятельности императора Юстиниана VI в. Его попытка возродить Римскую империю, но с христианским содержанием.
14. Расскажите о V вселенском соборе VI в.
15. Расскажите о Григории I Великом, как основоположнике могущества римских пап и его миссионерской деятельности VI в.

Лекция 7. Христиане в седьмом веке

Краткий обзор древней истории христианства до начала средневековья

Конец шестого и начало седьмого веков являются рубежом между древней и средневековой историей христианства.
Изучая древнюю историю христианства (с первого по шестой век), мы видим деятельность апостолов, видим жизнь первых христиан, видим, как после смерти апостолов христиане в некоторых вопросах постепенно отступали от первохристианства. Перед нами проходят картины жестоких гонений на христиан со стороны языческих римских императоров. Затем мы видим признание в четвертом веке христианской церкви римским императором Константином. Христианская церковь стала римской государственной церковью. Численно она возросла, но духовный ее уровень снизился. Проповедь перестала занимать центральное место в богослужении; ее оттеснила обрядовая сторона. Мы видим, как возникли в христианской церкви культ девы Марии, культ святых угодников, молитвы за умерших. Мы видим, как, вопреки протестам некоторых епископов, христианские храмы начали украшаться картинами и статуями, которым стали воздавать поклонения.
В конце древней истории христианства перед нами проходит грандиозная картина распада всемирной Великой Римской империи, западная часть которой пала под натиском вторгшихся варварских племен, а в восточной части образовалась Византийская империя, которая явилась преемницей старой римской династии. Христианская церковь оказалась разделенной на две части - западную и восточную.
Изучая древнюю историю христианства, мы обратили внимание на первое расхождение между западной частью христианской церкви и восточной частью. Столкновения западных епископов с восточными постепенно становились все более резкими. Шестой век был тяжелым веком для римских пап, ибо в их деятельность вмешивались предводители вторгшихся варварских племен. Затем, когда византийский император Юстиниан решил отвоевать у варваров запад бывшей Римской империи, папский римский престол попал на некоторое время в зависимость от Византии, которой удалось захватить часть Италии вместе с Римом. Конечно, папе римскому с христианским византийским императором было легче ладить, чем с предводителями варварских племен, но все же отношения складывались не совсем гладко, ибо византийский император Юстиниан мечтал быть не только руководителем империи, но и хотел руководить всеми делами папского престола.
В конце шестого века на папском римском престоле оказался Григорий I, заложивший основу могущества папства. При нем западная церковь, именовавшаяся к тому времени католический (то есть вселенской), достигла большого могущества. Авторитет Григория I стал безграничен. Воспользовавшись распрями мелких королевств, которые образовались после вторжения варваров, папа укрепил свою власть, став фактически единым владыкой на Западе. После смерти Юстиниана Византия постепенно теряла свои позиции в Италии. В руках папы средоточились громадные земли. Со всеми конфликтами и спорами руководители возникших королевств обращались к нему.
Со времен Григория I появилось внешнее различие в богослужениях западной и восточной христианских церквей, ибо он ввел в западной церкви формы обрядности. Собственно говоря, время Григория I можно считать фактическим началом католичества, внешне отличного от восточной части христианства. В дальнейшем различия в формах богослужения между двумя церквами стали возрастать, ибо последующие римские папы тоже вводили кое-какие добавления и изменения в обрядовые формы западной церкви.
Григорий I написал ряд посланий, касающихся формы богослужений. Его два послания посвящены вопросу иконопочитания. Марсельский епископ обратил внимание на то, что картины в церкви становятся предметом поклонения. Он стал поднимать голос протеста против такого явления и требовал убрать все картины (иконы) из храмов.
Григорий I порицал Марсельского епископа за его ревность в этом вопросе. Он считал, что иконы и скульптурные изображения должны находиться в храмах, как наглядные пособия для тех христиан, которые не умеют читать. Но при этом он предупреждал, что не следует допускать обожествления этих изображений. Однако этому предупреждению преемники Григория I не придали значения.
Последние годы своей жизни Григорий I тяжело болел. На одре тяжелой мучительной болезни он усиленно молился, чтобы Господь отозвал его в Свои небесные чертоги. 12 марта 604 года Григорий I умер. Период времени, когда на папском престоле находился Григорий I, является концом древней истории христианской церкви и началом ее средневековой истории.

Средневековье. Проповедническая деятельность Колумбана в Британии и Бургундии

Говоря о христианстве в седьмом веке, нельзя умолчать о проповеднической деятельности Колумбана. В конце шестого века Колумбан с двенадцатью товарищами покинул христианский монастырь в Ирландии и отправился в благовестническое путешествие по Британии и Бургундии. В этом отношении он последовал примеру другого ирландского монаха Колумбы, который тридцатью годами ранее отправился в подобное же путешествие на скалистый остров Иону.
Монашество, возникшее в четвертом веке как протест против проникновения мирского язычества духа в церковь, к седьмому веку тесно слилось с официальной церковью. Но среди монашествующих и в седьмом веке были очень ревностные свидетели Евангелия Христова. Хотя в результате воспитания, полученного от их духовных наставников, они и имели некоторые неверные понятия, но они искренне любили Христа, их сердца были наполнены Его духом, духом любви и самоотверженного служения людям.
Колумбан и его друзья решили нести свет Евангелия языческим племенам, находившимся под франкским владычеством. Они пошли в гущу этих племен, проникали в самые труднодоступные места. Много лишений пришлось им перенести, страшные опасности подстерегали их на каждом шагу. Часто целыми днями они не находили никакой другой пищи, кроме трав и древесной коры. Постепенно они заслужили уважение местного населения, которое стало помогать им продуктами, а монахи помогали ему своим трудом, устанавливали с ним дружеские контакты.
Вскоре слух о благочестивых монахах стал распространяться во многих местах. Люди приходили, чтобы посмотреть на них и услышать их. Слова о Христе коснулись многих сердец. Появились христианские группы, а также маленькие монастыри, которыми руководил Колумбан. Он продолжал странствовать по окрестным лесам, живя в пещерах. Слухи о деятельности Колумбана дошли до папы Григория I. Между ними началась переписка. В своих письмах Колумбан ставил Иерусалимскую церковь выше Римской. Он не был согласен с притязаниями римского папы на руководство всем христианством. По его мнению, первенство должно принадлежать Иерусалимской церкви, поскольку Иерусалим явился колыбелью христианства.
После смерти папы римского Григория I Колумбан вступил в переписку с его преемником Бонифацием IV, в которой продолжал подчеркивать преимущество Иерусалима перед Римом. Он писал Бонифацию: "Ты почти небесный, и Рим - глава церквей мира, за исключением особенного преимущества, принадлежащего месту воскресения Господня".
После двадцатилетнего пребывания в Бургундии у Колумбана произошел конфликт с местным королем Теодориком II, которого он бесстрашно обличал. Теодорик приказал отправить Колумбана обратно в Ирландию, откуда он прибыл. За эти двадцать лет слава о Колумбане распространилась повсеместно. Когда он, уезжая, ехал через Бургундию, ему всюду оказывались сердечные проводы. С большим вниманием люди слушали его последние наставления. Из Нанта Колумбана кораблем должны были отправить в Ирландию, но он бежал, некоторое время скитался по разным землям, проповедовал на берегах Цюрихского озера. Затем он перешел через горы Альпы в Ломбардию, где основал монастырь. В Ломбардии ему покровительствовал местный король. У Колумбана было большое желание отправиться на Восток в славянские земли, но это желание его не осуществилось. Умер он в 610 году в Риме.

Апостол Швейцарии - Галл (ум. в 627 г.)

Ближайшим помощником Колумбана был Галл, который всюду сопровождал его. После смерти Колумбана он проповедовал в Швейцарии на родном языке швейцарцев и основал там монастырь. Был почитаем как апостол Швейцарии. Умер он в 627 году. Колумбан и его помощники много сделали для распространения света Евангелия.
В начале седьмого века стали выходить проповедники из монастыря на острове Ионы, основанного Колумбой, который начал свое служение на тридцать лет раньше Колумбана. Эти благовестники отправились в Шотландию с христианской проповедью. Вначале им содействие оказал руководитель христианской миссии Августин, ранее посланный папой Григорием 1 на Британские острова и получивший от папы титул епископа Кентерберийского. Монахи из Ионского монастыря работали под руководством Аидана - очень ревностного проповедника. Вскоре у них стали происходить конфликты с членами миссии Августина, который требовал, чтобы благовестники Ионского монастыря всецело подчинялись папе римскому, но они предпочитали действовать независимо.
Таким образом, на Британских островах в то время действовали два христианских течения: римско-католическое и независимое от римского папы, которое отказывалось признавать разные новшества, вводимые папой. В 664 году на конференции в Витбее священник Вилфред, обращаясь к последователям Колумбы, спросил: "Хотите ли вы вашего Колумбу, как бы он ни был свят, предпочесть апостолу, которому Христос сказал: ты Петр, и Я дам тебе ключи Царства Небесного". Королю Освею, присутствовавшему на этой конференции, этот довод показался очень убедительным. Употребив свою власть, он запретил деятельность благовестников, не признающих главенства римского папы, которому западная церковь требовала безоговорочного подчинения, как преемнику апостола Петра.
Но монахи из Ионского монастыря не сдавались и не желали подчиняться руководству папы римского. Следует отметить, что они больше всего ополчились на форму священнического и епископского пострижения, введенную Григорием I. Римский папа предписывал при посвящении священников на макушке посвящаемого выстригать волосы в виде маленького круга, а при посвящении епископов выстригать круг большей формы. Именно этот вопрос особенно беспокоил ионских монахов, а не другие более серьезные отступления от первохристианства. Целое столетие продолжался этот спор среди христиан в Шотландии.

События в VII в. на Востоке. Ислам

Мы увидели, как в седьмом веке христианство в римско-католическом одеянии распространялось в Западной Европе. Теперь мы обратим наши взоры к Востоку, ибо в седьмом веке там произошли большие события.
В начале седьмого века византский император Ираклий (Гераклий) вел кровопролитую войну с Персией. Он потерпел серьезное поражение; войска персидского царя Хозроя вторглись на территорию Сирии, Палестины и Египта. Но в 628 году Ираклию удалось нанести удар Персии и вернуть потерянные ранее провинции. В войне с Византией Хозрою помогали двадцать шесть тысяч евреев, которых он навербовал в разных странах, пообещав им восстановить их прежнюю столицу Иерусалим с Иерусалимским храмом на горе Сионе.
Пока Ираклий сражался с Хозроем, в Аравии появился еще более опасный противник - Магомет (Мохаммед), ставший основателем мусульманской религии.
Аравия - это крупнейший полуостров Малой Азии, омываемый Персидским заливом и Чермным (Красным) морем. С Африкой Аравия соединилась Суэцким перешейком, через который теперь прорыт Суэцкий канал. Аравия и в то время была населена арабами. Арабские племена кочевали также по северо-восточной части пустыни Сахары в Египте, которая известна под названием Аравийской пустыни. Еще до первого века арабские племена проникали из Аравии в Сирию и другие соседние земли.
Произошли арабы от слияния нескольких древних народов. Древнее царство Савеев находилось в Аравии на территории современного Йемена. По территории Аравии кочевали измаильтяне. Из Библии мы знаем, что у Авраама от Сарры был сын Исаак, у которого, в свою очередь, был сын Иаков-Израиль, ставший родоначальником еврейского народа. Еще до Исаака у Авраама был сын Измаил от египтянки Агари. Он стал родоначальником измаильтян. В Аравии находилась и земля Мадиамская, в которую бежал из Египта вождь древнего Израиля пророк Моисей. Из мадиамитян он взял себе жену. Арабы произошли в основном от слияния савеев, измаильтян и мадианитян. Они, как и евреи, относятся к семитским народам, родоначальником которых является один из сыновей Ноя - Сим. В книге Деян.Ап. 2,11, упоминаются аравитяне. Это и есть арабы.
Арабы всегда мужественно отстаивали свою свободу и обычаи от посягательств завоевателей. Ни вавилонским, ни ассирийским, ни египетским, ни персидским царям не удалось подчинить их своей власти. Во втором веке до Рождества Христова римляне пытались покорить всю Аравию, но они смогли обосноваться только на севере Аравии, и то ненадолго. Все их дальнейшие попытки покорить всю Аравию неизменно кончались провалом.
Аравия не была единым централизованным государством, там обитало несколько арабских племен, то есть племен, говоривших на арабском языке, но имевших свои местные обычаи и свое местное руководство.

Магомет (571-632 гг.)

Итак, в Аравии появился Магомет. Он происходил из некогда богатой, но обедневшей арабской семьи. Родился он в 571 году в городе Мекке. Родители Магомета принадлежали к арабскому племени корейшитов. Отец его Абдоллах был мелким купцом и умер до рождения сына. Вскоре умерла и мать. Маленький Магомет был отдан в пустыню на воспитание бедуинке Халиме (бедуины - это арабы-кочевники, занимавшиеся разведением верблюдов). Затем маленького Магомета взял к себе на воспитание его дядя - Абу-Талиб, человек очень бедный. Мальчик вскоре был вынужден сам себе зарабатывать на хлеб, нанимаясь пастухом к богатым жителям Мекки. Когда ему было двадцать четыре года, он поступил на службу к очень богатой вдове Хедидже и по ее торговым делам ездил с караваном верблюдов в Сирию - сначала погонщиком верблюдов, а затем приказчиком.
Хедиджа полюбила Магомета и против воли отца вышла за него замуж. Она было на пятнадцать лет старше его. Магомет стал богатым человеком. После смерти Хедиджи он взял себе сразу несколько жен!
С детства Магомет был подвержен припадкам, по всей вероятности, это были припадки эпилепсии. После таких припадков он обычно продолжительное время находился в угнетенном состоянии, и ему не раз приходила мысль о самоубийстве. В седьмом веке, когда Магомет начал свою деятельность, вся Аравия была погружена во мрак идолопоклонства. В главном храме в Мекке находилось триста шестьдесят идолов, которым арабы приносили жертвы. Каждое арабское племя имело своего племенного идола, каждая арабская семья имела своего семейного идола. В городах было много ремесленников, занимавшихся изготовлением идолов, которых они продавали бедуинам. Над всеми богами и богинями арабы признавали одного верховного Бога, которого именовали "Аллахом", то есть Всевышним, а всех своих мелких богов и богинь называли детьми Аллаха.
С сорока лет Магомет стал задумываться над религиозными вопросами. Он довольно часто уединялся в пещеры, чтобы в одиночестве предаваться размышлениям. Подолгу он любил беседовать о религии. Беседовал он и с иудеями, которые были рассеяны по всей Малой Азии. Они ему говорили о едином Боге, Творце вселенной. Вера иудеев в единого Бога пришлась по душе Магомету, так как у него уже давно нарастал внутренний протест против идолопоклонства, распространенного в Аравии. Затем, беседовал Магомет и с христианами, но это были главным образом ариане, сторонники учения Ария, жившего в четвертом веке и учившего, что Христос не равен Богу Отцу, а является лишь первым из сотворенных Богом существ. Эти ариане в свое время бежали на восток от преследований официальной христианской церкви; немало их оказалось и в Аравии. От них Магомет услышал утверждения о Христе как о богоподобном человеке.
Есть основания предполагать, что сам Магомет не читал Библии - ни Ветхого, ни Нового Заветов. Он знал лишь кое-что из Талмуда (то есть из еврейского толкователя Библии). О Талмуде он услышал от евреев. Отдельные рассказы о Евангелии он слышал от христиан-ариан. Зная, что ариане бежали от преследования людей, которые тоже называются христианами, но несколько иначе понимают Евангелие, Магомет решил, что, очевидно, это самое Евангелие содержит противоречия, если люди по-разному его понимают, и поэтому он даже не стал стремиться должным образом изучить его.
Себя Магомет считал исключительной, из ряда вон выходящей личностью. Уединяясь в пещере, он постился и тосковал. И вот однажды, во время пребывания в пещере, ему, якобы, явился ангел, который предложил ему выступить в качестве пророка-основателя истинной религии. Магомет не сразу доверился этому видению, он даже заподозрил себя в сумасшествии, но домочадцы и родственники, жаждавшие прославления своего рода, стали уверять его, что это было откровение. Вскоре Магомет стал получать одно откровение за другим. Бедуинка Халима, которая воспитывала Магомета, вспомнила, что в раннем детстве у него однажды был сильный припадок, сопровождавшийся каким-то видением.
Магомет окончательно перестал верить в идолов и уверовал, что имеется только один Бог - Творец Вселенной (Аллах) и что он (Магомет) избран быть пророком Аллаха. Он стал высказывать резкие мысли против язычества, против идолопоклонства. Он не называл иудейство и христианство ложными религиями, но говорил, что по повелению Аллаха он даст более истинную религию. Очевидно, вначале он не хотел сочетать свою религию с уже существующими религиями иудейства и христианства.
Провозглашенную им религию Магомет назвал исламом, Арабское слово "Ислам" означает "покорность" - имеется в виду покорность воле Божией. В дальнейшем последователей этой религии стали называть мусульманами (персидское слово "мусульман" происходит от арабского слова "муслим", что означает "приверженец ислама").
В своей религии Магомет провозгласил шесть основных принципов: 1) вера в единого Бога; 2) вера в ангелов Божиих; 3) вера в "писание Божие"; 4) вера в пророков Божиих; 5) вера в воскресение мертвых и в день суда; 6) вера в предопределение Божие.
Кроме шести этих догматических принципов ислама, Магомет объявил четыре практических требования, которые обязан выполнять каждый верующий: 1) молитва с предварительными омовениями; 2) раздача милостыни; 3) пост; 4) паломничество в Мекку на родину Магомета.
"Писанием Божиим" Магомет объявил то писание, которое Аллах дает через него, а себя провозгласил самым главным пророком Аллаха. Иисуса Христа Он назвал великим пророком, но значительно меньшим, чем он (Магомет). Веру во Христа, как в Бога, он объявил заблуждением.
Первых последователей Магомет нашел между своими друзьями и родственниками. Когда вся его семья, его жены и дети признали его пророком, он публично выступил и потребовал, чтобы племя корейшитов, к которому он принадлежал, признало его пророком. Это публичное выступление кончилось тем, что ему пришлось бежать из Мекки в Медину, ибо народ стал грозить смертью объявившемуся пророку.
В Медине для него сложились более благоприятные обстоятельства. Некоторые именитые лица заинтересовались его взглядами и стали оказывать ему покровительство. Образовалась партия, поддерживающая его. Учение Магомета было гораздо выше, гораздо нравственнее тех языческих верований, которые были в то время у арабов. Он выступил за ограничение нравственной распущенности. Нельзя умолчать об одной отталкивающей черте его характера. Уча других, он исключал себя из общего правила, считая, что главному пророку Аллаха все дозволено. Свою распущенность он оправдывал своими "откровениями". Надо отметить, что Магомет был пламенным оратором, он горел огнем громадного энтузиазма и был искренне убежден в своей необыкновенной миссии, не подозревая того, что стал ложным пророком.
Свет перемешивался с тьмою в начале деятельности этого выдающегося человека. Он горел искренним желанием покончить с идолопоклонством и утвердить веру в единого Бога, и в то же время жажда власти, славы и греховные наклонности обуревали его сердце. Большое влияние на всю его деятельность имела его тяжелая психическая болезнь. Обычно все его очередные "откровения" сопровождались очередными припадками эпилепсии. "Откровения" Магомета записывались его слушателями по его приказанию. Впоследствии из этих записей составился Коран - священная книга мусульман (слово "коран" означает "чтение"). Беседы о Библии, которые слышал Магомет, безусловно оставили след в его памяти. Если в Коране имеется некоторый свет, то этим он обязан Библии.
Минусом Корана является беспорядочное расположение глав и многие извращения, вызванные тем, что Магомет не имел истинного откровения, не держал в руках Библии, а по-своему излагал некоторые библейские события, вспоминая при этом устные рассказы иудеев и христиан, которые они ему в свое время рассказывали.
В Коране, как и в Библии, упоминается об Адаме, Ное, Аврааме, Исааке, Иакове, Иосифе, Моисее, Аароне, Давиде, Соломоне и других мужах веры. Говорится и об Иисусе, сыне Марии. Но все это выглядит весьма хаотично. Вспоминая ранее слышанные рассказы, Магомет многое перепутал. Так, например, он спутал советника Агасфера Амана с советником фараона, Марию (Мариамь), сестру Моисея и Аарона, перепутал с матерью Иисуса. Коран, поскольку он содержит некоторые мысли Библии, может в какой-то мере просветить сердца, стремящиеся к свету, но он не указывает верного пути спасения, которым является Сам Христос. В литературном отношении Коран стоит гораздо ниже некоторых арабских литературных произведений, которые были до него.
По утверждению Магомета и его последователей, Коран еще до создания мира был написан на небе, а затем через "откровения" передавался Магомету.
Бегство Магомета из Мекки в Медину, имевшее место в 622 году, считается началом мусульманского летосчисления. Именно с этого года началась активная, публичная деятельность Магомета.
Большое значение в распространении ислама имеет обращение в ислам Омара, который стал ближайшим сподвижником Магомета. Вначале Омар был ярым врагом Магомета и его учения. Он ревновал об идолопоклонстве, распространенном в Аравии. Но затем в его убеждениях происходит резкий перелом. Он проникается идеями о едином Боге, начинает верить в Магомета как в истинного пророка Божия. Многие историки считают, что настоящим основателем ислама следует считать Омара, а не Магомета, ибо без Омара ислам бы пал. Омар получил от Магомета звание "халифа" (арабское слово "халифе" означает "преемник", "наместник", "заместитель"). Он стал правой рукой Магомета, а после его смерти - руководителем мусульман. Это был очень талантливый человек, обладавший выдающимися способностями полководца. Имея большие связи с именитыми людьми, он расположил многих из них в пользу ислама.
Аравия была населена арабскими племенами, которые нередко враждовали друг с другом. Омар выдвинул идею объединения всех арабов вокруг ислама и создания единого, сильного арабского государства. Он вынашивал планы - под знаменем ислама победоносно пройти по многим странам. Магомет целиком и полностью оказался во власти своего заместителя.
До появления Омара Магомет старался распространять свое учение только посредством убеждений. Теперь же он от убеждений стал переходить к оружию. В 630 году Магомет взял Мекку, из которой ему ранее пришлось бежать. Он уничтожил триста шестьдесят идолов Меккского храма и превратил его в величайшую святыню ислама. С этого времени Мекка стала центром ислама, все ее население было силой оружия заставлено принять присягу на верность Магомету.
О Магомете говорит один исследователь ислама: "Он был мирный проповедник, пока не вынул меча из ножен". И вот этот меч начал сверкать в его руках. Религия Магомета стала превращаться в религию разбоя, в религию захватнической политики Омара. Мусульманам стали внушаться такие мысли: "Капля крови, пролитая за дело Божие, или ночь, проведенная под оружием, имеют более цены, чем два месяца поста и молитвы. Всякий, погибший в битве, получает прощение грехов, в день суда раны его будут сиять, как киноварь, и благоухать, как мускус, и его потерянные члены будут заменены крыльями ангелов и херувимов". Ко всем воинам был направлен призыв: "Сражайтесь дальше! Сражайтесь дальше и не бойтесь! Рай находится в тени ваших мечей. Ад с его огнем позади каждого, кто бежит от битвы; кто падает в битве, тому рай открыт".
После захвата Мекки сторонники Магомета стали постепенно захватывать всю Аравию, объединяя арабские племена в единое арабское государство. Магомет присвоил себе власть пророка, священника и главы государства. Он пытался на свою сторону привлечь иудеев, живших в Аравии, но они ему отвечали, что его учение не тождественно с библейским учением, и упрекали его в слабом знании Библии. Тогда Магомет ополчился против евреев и выбросил из своего учения порядки и обычаи, позаимствованные у них. Он приказал вместо субботы праздничным днем считать пятницу, во время молитвы всем мусульманам обращаться лицом к Мекке, а не к Иерусалиму; вместо еврейских постов установить специальный мусульманский пост - Рамадан. Вторая сура (глава) Корана полна нападок на иудеев.
Успехи вскружили голову пророку. Если в начале своей деятельности он был относительно скромным человеком, верящим в свои откровения, то постепенно, чувствуя силу и почву под ногами, он превращался в тирана, развратного старика и сознательного сочинителя ложных откровений. Придя к власти, он беспощадно стал казнить всех, кто смеялся над его учением. Когда Магомет прогневался на евреев, была устроена резня, многие евреи были вырезаны целыми семьями, многие, спасаясь, бежали из Аравии; многие женщины и дети были проданы в рабство бедуинам. Магомет завел гарем для своих жен, который все время пополнялся. Готовясь к завоевательным войнам, он обещал своим воинам право собственности на пленных женщин, как награду за храбрость.
Не сразу Магомет и его помощник Омар сломили сопротивление своих противников. По всей Аравии действовали отряды, сопротивлявшиеся Магомету.
Захватив Аравию, Магомет стал выходить на международную арену того времени. Он направил свои посольства к главам двух сильных государств: к персидскому царю Хозрою и к византийскому императору Ираклию, требуя от них принятия ислама и признания Магомета пророком Божими. Ираклий очень вежливо принял посольство Магомета и так же вежливо отклонил его притязания, а Хозрой порвал послание Магомета на мелкие клочки, не пожелав читать его, сказав при этом, что он сотрет арабов с лица земли. В своем самопревозношении Хозрой был посрамлен, ибо вскоре в 633 году вторгшиеся арабские войска разгромили персидскую армию, захватили всю персидскую территорию, в том числе и Месопотамию (Ирак), которая была раньше покорена персами. С персидской территории, несколько позднее, арабы проникли в пограничные с Персией области Кавказа и насадили там ислам.
В 632 году Магомет заболел смертельной болезнью. Почувствовав, что его силы слабеют, он в Мекке перед четырнадцатью тысячами мусульман произнес свою последнюю проповедь, заявив при этом, что сознает свою пророческую миссию перед Богом оконченной. После этого он переехал в Медину. 8 июля, неожиданно собравшись с силами, он пришел в мечеть (храм), соединенную с его домом, и простился с молящимися. Через несколько часов он умер на руках своей любимой жены Аиши. Было ему 63 года. По всей вероятности, он перешел в вечность без раскаяния и угрызения совести, и кровь, пролитая им, последует за ним до белого престола Судьи - Христа.

Омар (убит в 644 г.)

Халиф Омар вскоре после смерти Магомета принял в свои руки всю государственную и религиозную власть. Государство, возглавляемое Омаром, стало называться халифатом. Омар именовался не только халифом, то есть преемником, но и имамом (арабское слово "имам" означает "находящийся впереди"). В дальнейшем, имамами назывались мусульманские деятели, обладавшие, кроме государственной и военной власти, также и религиозной властью. Кроме того, Омар стал именоваться эмиром (арабское слово "эмир" означает "вождь").
Халиф, имам и эмир Омар после смерти Магомета продолжал захватническую политику. Разгромив Персию, он стал насаждать там ислам. Сразу после разгрома Персии он напал на Византию. Сирия, Палестина и часть Египта были отторгнуты от Византийской империи. В 637 году в городе Иерусалиме, на горе Сионе, Омар построил мечеть (мусульманский храм). До Иудейской войны на этом месте стоял иудейский храм, который в 70 году был стерт с лица земли римлянами. В том же 70 году евреи были рассеяны римлянами из Палестины по всему тогдашнему миру. Когда войска Омара вторглись в Палестину, евреев там было незначительное количество. Там были арабы, которые уже успели туда переселиться из Аравии; были греки, а также и представители других народностей.
Византийскому императору Ираклию не удалось удержать в своих руках Палестину, Египет и Сирию. В это время сильно активизировались языческие славянские племена, которые делали постоянные набеги на северные границы Византии. В связи с этим Ираклий не мог все свои войска бросить против Омара. Этим и объясняются успехи Омара в Сирии, Египте и Палестине. Он делал попытки продвинуться дальше и захватить всю Византию, но это ему не удалось. После войны с Омаром владения Ираклия сильно уменьшились. Теперь в состав Византийской империи входила только Греция. Греция была довольно обширной, в ее состав входила и та территория, которую сейчас занимает Турция. Кочевые племена огузов-предков турок проникли на эту территорию значительно позднее. В северном Египте также преобладало греческое население.
В восточных провинциях Византийской империи, особенно в деревнях, еще процветало язычество. Окончательный удар язычеству нанесли войска Омара, которые в ряде случаев огнем и мечом принуждали язычников принять ислам. К христианству и иудейству арабские завоеватели отнеслись несколько иначе. Омар называл иудейство и христианство хотя и истинными, но недостаточно совершенными религиями, говоря, что они уже выполнили свою миссию в определенный период времени и что теперь на новом этапе нужна новая религия. Омар не сжигал иудейские синагоги и христианские храмы, но сказал, что будет облагать иудеев и христиан повышенным налогом, если они не будут переходить в ислам. Нашлись некоторые формальные христиане, которые ради того, чтобы не платить высокий налог, изъявили желание принять ислам. Ясно, что такие "христиане" никогда не имели в сердце Христа.
Затем в отношении христиан появился ряд особых законов. Был запрещен колокольный звон, крест не должен был больше выставляться снаружи церквей, христианам не позволялось устраивать публичные похороны, - всюду они должны были уступать дорогу мусульманам. За проявление христианином непочтительного отношения к мусульманину предусматривались суровые наказания, вплоть до смертной казни.
Завоевания Омара, которые он совершил в седьмом веке, положили начало возникновению целого ряда арабских народов. В Египте, Сирии, Палестине, Месопотамии арабы осели на долгое время и в конце концов слились с местным населением. Поскольку арабский язык оказался более совершенным, чем языки народов этих завоеванных стран, то он вытеснил местные языки и стал господствующим языком Египта, Сирии и других стран. Но при слиянии с этими народами арабы переняли кое-что и из их языков. Поэтому сейчас население Египта, Сирии и других арабских стран говорит на разных диалектах арабского языка.
К концу своего правления Омар окончательно овладел всем Египтом, сломив сопротивление местного населения. В каждой провинции в завоеванных землях им были поставлены арабские наместники с мусульманским войском. Неверные, то есть люди, не принявшие ислам, не имели права носить оружие. Омар был предан религиозным убеждениям ислама, но этого нельзя сказать об основной массе его воинов. Жадность, стремление к наживе, к обогащению за счет покоренных народов влекли большинство из них к завоеваниям. После одной из битв Омар отдал приказ - излишек добычи отдать тем храбрецам, которые знают наибольшее количество изречений из Корана. И оказалось, что ни один воин не знает ни одного изречения из Корана, кроме одного изречения: "Нет Бога кроме Бога, и Магомет - Его пророк".
По образу своей жизни Омар резко отличался от Магомета. Он вел очень строгий образ жизни, подвергал себя всевозможным ограничениям; его можно назвать мусульманским аскетом. В 644 году Омар был убит в Медине персом Абу-Лулу Фирузом. После Омара халифом стал зять Магомета - Осман. В его правление была кровопролитная борьба за власть в халифате. В 656 году Осман был убит за чтением Корана. В 661 году власть захватил Моавия, ставший основателем династии Омейядов. Свою столицу он перенес из Мекки в Дамаск.
В седьмом веке арабы проникли в Среднюю Азию, где дошли до Бухары и Самарканда, проникли в Индию, а в Африке дошли до Алжира.
Арабский халифат превратился в обширную империю. Неоднократно в этой империи вспыхивали кровопролитные вооруженные столкновения в борьбе за власть. Эти внутренние распри ослабили дальнейшее наступление арабов; в ряде завоеванных земель они стали терять почву под ногами, и им пришлось уйти из многих земель. Но в конце седьмого века они вновь начали ряд наступательных войн и захватили снова ранее завоеванные земли.
С распространением арабского владычества быстро распространялся ислам; его охотно принимали покоренные народы, ибо все, принявшие ислам, освобождались от высоких налогов. Кроме того, ислам привлек многих простотой своего учения. Истинное же евангельское учение не было известно многим людям. В последующие века единый арабский халифат в результате внутренней борьбы распался на ряд отдельных эмиратов.

Великий урок от Бога

Когда мы говорим о возникновении и развитии ислама, у нас возникает вопрос: как Бог мог попустить столь быстрое и столь широкое его распространение? Нам многое сейчас может быть непонятно. Мы читаем в Библии: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших" (Ис. 55, 8-9). Многие пути Божии мы пока не можем постигнуть. То, что мы постигли,- это лишь слабые проблески того, что мы узнаем в вечности.
Мы понимаем, что Бог является великим Воспитателем. Вся история человечества - это великая школа, в которой великий Воспитатель преподает великие уроки. Человек - мыслящее существо, а мыслящее существо должно быть со свободной волей, ибо без свободной воли не может быть мышления. Имея свободную волю, люди сами избирают пути свои. Бог никого не влечет за Собой насильно. Он лишь через голос совести зовет каждого человека к правде, к честности, к братской любви. Он оставил людям Свое Слово, открывающее Его волю. Чем больше знает о Боге тот или иной человек, тем большего от него ожидает Господь. Бог попускает людям ходить разными путями, но в конечном итоге все это будет иметь огромное воспитательное значение.
Люди, отдавшие свои сердца Христу и посвятившие Ему свою жизнь, занимают особое место в планах Божиих. Апостол Павел пишет: "Кого Он (Бог) предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братьями" (Рим.8,29). Христиан, отдавших Ему свои сердца, Бог предопределил для особой миссии как здесь на земле, так и в вечности. В вечности они должны достичь абсолютного подобия Христу и нести особое служение.
Прежде чем принять это особое служение в вечности, надо пройти соответствующие испытания на земле, надо пройти по стопам Христа путем унижений, надо в трудных обстоятельствах доказать свою любовь к Богу. Трудные обстоятельства всегда были для верных христиан мастерской, в которой они шлифовались как драгоценные сосуды Божии. На Западе, в мрачные средневековые времена папства, христиане, искренне любящие Христа, закалялись, как драгоценные сосуды, в огне испытаний, в огне папского деспотизма. Распространение ислама на Востоке также явилось серьезной проверкой для христиан Сирии, Палестины и Египта. В огне фанатизма мусульман многие христиане переплавились в драгоценные сосуды для грядущего Царства Христа.
Говоря о христианстве в седьмом веке, мы отметили все возраставшую на Западе власть римского папы. Гордо стал поднимать голову римский епископат. Возникший, быстро растущий и подбирающийся к границам Европы ислам навел ужас на вознесшихся в своей гордости епископов и заставил их дрожать от страха. Это было предупреждение и наказание за непослушание воле Божией.
Допустив исламу распространиться, Бог его руками совершил великий суд над страшным идолопоклонством в Азии и Африке. Тысячи языческих храмов, миллионы идолов были разрушены и сожжены.
Через быстрое распространение ислама христиане получили великий упрек и урок от Бога. Многие народности, которые арабы обратили в ислам, ничего не знали о Христе. Это была вина христиан, среди которых было очень много формальных верующих, которые не горели огнем первохристианства; лишь единицы из них были настоящими воинами Христа. Вместо того чтобы идти по всему миру с проповедью Евангелия, христиане ломали копья в борьбе и спорах друг с другом. Слишком мало было таких благовестников, как Колумбан. Значительная часть человечества, так и не дождавшись живой вести о Христе, приняли нечто другое.
Великий Воспитатель Христос в конечном итого каждому человеку преподаст уроки, через которые человек придет в должное состояние. Апостол Павел пишет: "Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значущее избрал Бог, чтобы упразднить значущее, - для того, чтобы никакая плоть не хвалилась пред Богом" (1 Кор.1, 27-29). Великий Воспитатель Христос, не подчиняя Себе ничьей воли, преподает великие уроки людям на земле. Он преподаст уроки и на грядущем суде Божием. Он будет преподавать их и в вечности. Христос допускает расти всем цветам - и прекрасным, благоухающим Его истиной, и фальшивым. Чтобы посрамить зло, Он попускает этому злу созреть в полной мере, дабы люди на своем опыте сами оценили должным образом это зло.
Гордость, превозношение - это великое зло. Во времена папства многие епископы гордились своим мнимым величием, своей силой и мнимой мудростью. С презрением они смотрели на христиан, не согласных с ними, считая их немудрыми и слабыми по сравнению с высокопоставленными епископами. Но на суде Божием они увидят, что эти немудрые оказались мудрее их. В огне такого посрамления сгорит их гордость. Многие руководители ислама гордо, с презрением смотрели на христиан, считая их слабыми, немудрыми, ничтожными. Но на суде Божием они увидят, что немудрые оказались мудрее их, через слабых Бог явит Свою силу. Это будет посрамление для тех, кто мнил себя мудрым и сильным, и в огне этого посрамления сгорят идолы в их сердцах, идолы своего "я", идолы ложных учений.

Ложные учения монофизитов (единоестественников) и монофелитов (единовольцев)

В пятом веке, в восточной части христианской церкви, возникло ложное учение, называемое монофизитством. Монофизиты (единоестественники) учили, что хотя Христос имел две природы - божественнную и человеческую, - но божественная Его природа, якобы, совершенно поглотила Его человеческую природу. Одним словом, по их мнению, во Христе было одно божественное естество, а Его человеческое естество было лишь кажущимся. Такое учение не соответствует Слову Божиему. Вполне справедливо оно было осуждено на Четвертом вселенском соборе в 451 году в городе Халкидоне. Пятый вселенский собор в Константинополе в 553 году подтвердил решение Четвертого собора по монофизитскому вопросу. Однако нашлось немало сторонников этого учения.
Больше всего монофизитов оказалось в Египте, в Александрийском патриархате, среди египетских христиан. Египетские христиане были двух национальностей - грехи, переселившиеся в Египет, и коренные египтяне. Во время монофизитского спора почти все египетские греки-христиане поддерживали решения Халкидонского собора против монофизитства, а почти все христиане из коренных египтян перешли на сторону монофизитов. Египетские христиане-монофизиты образовали свою отдельную церковь. Арабы, вторгшиеся в Египет в седьмом веке, назвали эту церковь "коптской" церковью. Коптами они называли коренное население Египта - египтян. С течением веков арабы перемешались с местным населением Египта, принявшим ислам; копты-христиане, а также греки-христиане не смешались с арабами, ибо браков между христианами и мусульманами не существовало. Таким образом, в лице христиан-коптов сохранилось до сего дня прежнее коренное население Египта. По цвету кожи копты несколько смуглее египтян-мусульман, то есть египтян, которые произошли от смешения с арабами. Коптская церковь существует и в наши дни; в ней распространены монофизитские взгляды.
Из Египта монофизитство проникло в Эфиопию, где христиане стали появляться, начиная с четвертого века. С пятого века все эфиопские христиане были увлечены монофизитством. До сих пор монофизитские взгляды распространены в эфиопской церкви.
Распространилось монофизитство и в Армении. Христианство в Армении появилось во втором веке. Большую роль в распространении христианства в Армении в четвертом веке сыграл епископ Григорий, называемый христианским просветителем Армении. Тринадцать лет он провел в заключении за распространение христианства, оставаясь верным Христу. Умер он в середине четвертого века. В пятом веке, во время монофизитского спора, все армянские христиане примкнули к монофизитам. В это время Армения находилась под персидским игом. Став монофизитами, армянские христиане отделились в особую церковь, которую назвали в честь епископа Григория армяно-григорианской церковью. Епископа, который жил в монастыре Эчмиадзине, близ Еревана, они провозгласили католикосом Армении (то есть всеобщим епископом). И в наши дни глава армяногригорианской церкви именуется католикосом и он имеет свою резиденцию в Эчмиадзине.
Таким образом, существующие и в настоящее время коптская, эфиопская и армяно-григорианская церкви являются монофизитскими церквами. Приняв монофизитские взгляды, они в пятом веке отделились от восточной православной церкви. У многих христиан этих церквей с течением веков монофизитские взгляды стали умеренными.
Сделав краткий обзор монофизитства, следует отметить, что в седьмом веке в восточной (православной) церкви возник новый спор, так называемый "монофелитский". Монофелитство является разновидностью монофизитства.
Если слово "монофизиты" означает "единоестественники", то слово "монофелиты" означает "единовольцы". Монофизиты отрицали различие между божественным и человеческим естеством Христа; монофелиты отрицали различие между божественной и человеческой волей Христа.
Монофелитский спор в восточной церкви возник в то самое время, когда войска Омара вторглись на территорию Византийской империи и отрывали от нее одну провинцию за другой. Главным виновником этого спора был византийский император Ираклий. Ему очень хотелось примирить монофизитов со всей восточной церковью. Говоря, что монофизиты впали в крайность, уча только об одном естестве Христа, Ираклий высказал мысль, что надо говорить не о едином естестве Христа, а о единой воле Христа. По мнению Ираклия, Христос имеет два естества - божественное и человеческое, но одну божественную волю, в которую слились воедино две Его воли - божественная и человеческая. Встав на такую точку зрения, Ираклий думал найти примирение с монофизитами, но он не примирил их со всей восточной церковью, а вызвал новый спор среди духовенства восточной церкви.
Во время осады арабами Иерусалима в 637 году иерусалимский патриарх Софроний собрал подчиненных ему епископов на Голгофу и там взял с них слово, что они будут вести непримиримую борьбу с монофелитскими взглядами, то есть со взглядами, высказанными Ираклием.
Император Ираклий, не ожидавший возникновения нового спора, решил административными мерами погасить его. Издав указ, он предложил прекратить все споры по этому вопросу. Но споры не прекратились, они продолжались и после смерти Ираклия.

Кто же прав?

Монофелиты, говорившие об одной воле Христа, или их противники, то есть все основное духовенство восточной церкви, говорившие о Его божественной и человеческой воле? Монофелиты неправильно решили, что говорить о двух волях Христа - это значит утверждать, что Христос имеет добрую и злую волю. Конечно, злой воли у Христа быть не могло. У Него была только одна добрая воля, ибо Он источник добра. В этом отношении монофелиты правы, да, собственно говоря, это общеизвестная истина, которую никто и не собирался оспаривать. Но поскольку Христос не только Бог, но и человек, то Он, естественно, мог ощущать некоторую раздвоенность в Своей воле.
Как пример, можно привести Его внутреннюю борьбу в Гефсиманском саду. Его божественная воля бесповоротно стремилась к принесению Голгофской жертвы, а Его человеческая воля содрогалась от мысли о предстоящих страшных страданиях. В минуту этой раздвоенности из Его уст вырвался возглас: "Да минует Меня чаша сия" (Матф. 26,39). Но тут же победила Его божественная воля, и Он твердо сказал: "Впрочем, не как Я хочу, но как Ты" (Матф.26,39).
Христос здесь почувствовал раздвоенность не потому, что наряду с добром в Его сердце жило и зло; этого не могло быть, ибо в Нем не было и тени зла, но потому, что как человек Он не мог не испытывать содрогания при ожидании предстоящих мучений и смерти. Однако Его божественная природа всегда побеждала Его человеческую природу, Его божественная воля всегда побеждала Его человеческую волю.
В крайность впали монофизиты, объявившие, что два естества Христа слились в одно естество; в крайность впали и монофелиты, говорившие, что две воли Христа так слились в одну волю, что Он никогда не слышал голос человеческой воли. Впрочем, одно из этих утверждений непосредственно связано с другими, ибо если сказать, что два естества слились в одно, то сразу напрашивается мысль, что две воли слились в одну волю. Что же касается поправки Ираклия, которую он внес в монофизитский спор, а именно: что у Христа два естества, но одна воля, - то этой поправкой он не разрешил спора, а породил новый, который сделался продолжением старого спора.
Мы твердо, придерживаясь Слова Божия, считаем Христа истинным Богом и истинным человеком. Во время Своей земной жизни Он не мог испытывать некоторые противоречия между божественной и человеческой волей, как это мы видим на примере в Гефсиманском саду, но Его божественная воля всегда побеждала. В этом смысле Христос имел одну волю, волю Отца Своего Небесного, которой Он подчинял Свою человеческую волю.
Нередко бывает так, что, споря, люди говорят почти об одном и том же, но в разных выражениях, и тем самым запутывают себя еще больше. В связи с так называемым монофелитским вопросом было создано много местных соборов в разных местах Византийской империи, но эти соборы еще больше запутывали спорящих. Вместо того, чтобы всю энергию направить на проповедь Евангелия, служители восточной церкви расходовали ее на споры.
В седьмом веке хотя уже наметились расхождения между западной (католической) и восточной (православной) церквами, но официального разрыва между ними не было (официальный разрыв произошел только в одиннадцатом веке).
Во время монофелитского спора константинопольский патриарх Сергий имел по этому вопросу переписку с римским папой Гонорием, которого он познакомил с сущностью спора. Гонорий ответил, что во Христе только одна воля - благая, согласная с волей Бога Отца, и что весь этот спор поднят напрасно.
Ответ Гонория подлил еще больше масла в огонь спора. Безусловно, Гонорий ответил правильно, но не полно. Христос для того и пришел на землю, чтобы выполнить волю Отца Своего, ибо Он и Отец - одно. Но когда Христос воплотился на земле и стал, кроме божественной природы, иметь и человеческую, то эта человеческая природа, конечно, проявляла себя, однако, Христос прежде всего прислушивался к голосу Своего Небесного Отца, а не к голосу Своей человеческой природы.

Шестой вселенский собор (Константинополь 680 г.)

В 680 году византийский император Константин IV, списавшись с римским папой Агафоном, созвал в Константинополе Шестой вселенский собор, на котором разбирался монофелитский вопрос. На собор прибыло 125 епископов; подавляющее большинство их были из восточной церкви, но некоторые были и из западной. Папа римский обратился с письмом к собору, выражая свое сожаление, что в связи с беспокойным положением в Италии он не может принять личного участия в соборе.
Этот собор, именуемый Шестым вселенским собором, состоял из восемнадцати заседаний. К концу собора число его участников дошло до двухсот человек. Собор осудил монофелитство как продолжение монофизитство и постановил, что во Христе должно исповедовать две природы и две воли, из которых человеческая в совершенном согласии подчиняется божественной, но не уничтожается ею. Это постановление Шестого вселенского собора согласуется со Словом Божиим.
После Шестого вселенского собора группа ревностных противников решением собора была изгнана византийским императором из пределов Византии. Они ушли в Сирию, в то время отторгнутую арабами от Византии, и нашли пристанище на территории монастыря святого Марона. Там они основали общину с монофелитскими и монофизитскими взглядами. Из этой общины выросла так называемая секта маронитов.
Монофизитские взгляды - крайние и умеренные, как мы уже говорили, распространены в коптской, эфиопской и армяно-григорианской церквах. Многие монофизиты, несмотря на свои утверждения, что божественная природа Христа поглотила Его человеческую природу, допускали мысль, что все же плоть Христа до Его воскресения была тленной плотью, хотя в ней божественной природой были заглушены многие явления, присущие человеческой плоти. Другие утверждали, что тело Христа нетленно с самого воплощения и что все Его человеческие действия являются призрачными (кажущимися).

Еще о несторианах VII века

В пятом веке константинопольского патриарха Нестория объявили еретиком, обвинив его в том, что он учил только о человеческой природе Спасителя, хотя сам Несторий опровергал возводимые на него обвинения, говоря, что он выступал только против названия "богородица", которым стали именовать деву Марию. Несторий был лишен сана и отправлен в ссылку, где вскоре умер мученческой смертью. Близкие приверженцы Нестория бежали в Персию.
Обвинения, предъявленные Несторию, являются полной противоположностью монофизитству. Монофизитство и возникло во время борьбы с Несторием. Опровергая одну крайность, монофизиты впали в другую.
В Персии несториане образовали свою общину. Если у них и были какие-либо типичные для несториан догматические крайности, то впоследствии они сгладились и несториане от остальных христиан отличались главным образом обрядовыми формами.
В седьмом веке, во время вторжения арабов в Персию, некоторые несториане ушли в Индию, где свидетельствовали о христианском учении. Затем несториане проникли и в Китай, став там первыми христианскими благовестниками.

Контрольные вопросы

1. Охарактеризуйте рубеж древней истории и средневековья.
2. Проповедническая деятельность Колумбана и Галла (VII в.) кратко.
3. Возникновение и распространение ислама. Охарактеризуйте эту религию. Магомет (VII в.) кратко.
4. Охарактеризуйте ложные учения монофизитов и монофелитов.
5. Шестой вселенский собор (Константинополь, 680 г.).
6. Расскажите о несторианах VII века.

Лекция 8. Христиане в восьмом веке

Что мы называем отступлением от первохристианства?

Изучая историю христианства, мы видим изменения, которые постепенно происходили в христианстве в течение второго - седьмого веков. Мы видим возвышение личности епископа, выделение духовенства в особое сословие, постепенный переход к крещению младенцев, вытеснение проповеди пышным церемониалом, возникновение поклонения деве Марии и угодникам Божиим, возникновение различий между западным и восточным христианством.
Говоря об изменениях в христианстве, мы не можем огульно порицать их все, ибо есть такие изменения, которые можно назвать благословенными изменениями. Например, пение в первом веке во время богослужений было очень однообразным: все псалмы пелись на один мотив. В последующие века церковное пение стало развиваться, стали появляться прекрасные мелодии духовных песнопений. Можно ли порицать такие изменения? Конечно нет, ибо они направлены к еще большему и лучшему прославлению Христа.
Жизнь не стоит на месте, она развивается; где нет движения вперед - там нет жизни. И церковная жизнь должна развиваться и совершенствоваться из благословенных семян, посеянных в первом веке Христом и Его апостолами. Отдельные христиане впали в крайность и видят отступление от первохристианства даже в наличии органа в некоторых церквах, говоря, что в первохристианстве органа не было. Но можно ли быть против органа, если с его участием пение стало более стройным. В первом веке не было хоров, а было лишь одно общее пение. Не можем же мы возникновение хоров считать отступлением от первохристианства. Мы должны приветствовать все то, что способствует большому прославлению Иисуса Христа, мы должны приветствовать развитие всего хорошего, нужного, полезного.
Когда мы говорим об отступлении от первохристианства, мы имеем в виду те изменения, которые уводят христиан с прямого пути, указанного в Слове Божием, в дебри человеческих преданий, а также проникновение в церковь чуждого Христу языческого духа.
Не будем впадать в крайности, выискивая отступления от первохристианства там, где их нет. Как правило, люди, борясь с одной крайностью, впадают в другую. Нет отступления от первохристианства в том, что служители церкви, оставив свои гражданские занятия, целиком перешли на церковную работу. Поскольку количество христиан увеличилось, естественно, что церкви стали нуждаться в служителях, всецело посвятивших себя церковной работе. Отступление же от первохристианства состоит в том, что стали умножаться такие служители, которые думали не столько о пользе дела Божия, сколько о своей личной материальной выгоде. Есть и в наши дни такие "ревнители" первохристианства, которые говорят, что все служители должны зарабатывать себе пропитание своим гражданским трудом, а в церкви трудиться безвозмездно. Это, конечно, крайность, ибо большая церковь не может быть без служителей, всецело посвятивших себя духовной работе.

Иконоборчество в VIII веке

Весьма значительным событием в восьмом веке было иконоборчество. Это движение против поклонения иконам возникло в Византийской империи в начале восьмого века и продолжалось до середины девятого века. До четвертого века никаких признаков иконопоклонения в христианстве не было.
Видные деятели первых трех веков христианства - Тертуллиан, Ориген, Климент Александрийской - отмечают, что у христиан были некоторые изображения, например, символическое изображение Духа Святого в виде голубя, изображение Христа в виде доброго пастыря. Но это еще не есть иконопоклонение, эти изображения еще не были предметами поклонения.
Лишь с четвертого века стало появляться в христианстве поклонение священным предметам. Повод к такому поклонению дала мать императора Константина - Елена, отправившаяся в путешествие по евангельским местам и нашедшая, как она утверждала, крест, на котором был распят Христос. С неимоверной быстротой вокруг этого креста выросло много легенд.
Человек весьма расположен к поклонению видимым предметам. И с четвертого века для многих христиан эти видимые предметы стали становиться более дорогими, чем Сам Христос. Для идолопоклонства была заложена почва. Картины, изображающие Христа, деву Марию, апостолов и подвижников христианства, стали именоваться иконами, ставшими предметом поклонения. Предметом поклонения стали делаться и мощи, то есть останки христианских подвижников. Первые христиане хоронили умерших в пещерах (катакомбах). В песчаной почве катакомб тела умерших не сгнивали, а высыхали, превращаясь в мумии. В дальнейшем, когда гонения прекратились, тела епископов и всех видных христиан было принято хоронить в специальных гробницах (склепах). Поскольку эти склепы были замурованы и воздух туда не проникал, гниения тел не происходило, - они высыхали. Но духовенство уверяло, что гниение не происходило по причине особой святости этих тел, и призывало христиан воздавать поклонение этим останкам или мощам.
Особенно сильный размах поклонение иконам приняло в восточной части христианства (в православии) в Византийской империи, на территории восточной части бывшей Римской империи. Возможно, наиболее просвещенные христиане отдавали себе отчет в том, что они поклоняются не самой иконе, а Тому, Кто на ней изображен; они понимали разницу между почитанием иконы и поклонением ей, но подавляющее большинство простого народа такой разницы не делало и превратило иконопочитание в идолопоклонство. К восьмому веку уже твердо вошло в обычай вставать на колени перед иконами, молиться им, целовать их, украшать их золотом и драгоценными камнями.
К восьмому веку поклонение иконам в восточной (православной) церкви приняло особо уродливые формы. Стали умножаться такие христиане, которые, приходя в храм, прикладывали к иконам свои платки и полотенца.
В седьмом веке, после того, как в Аравии Магомет выступил со своим учением, арабы отторгли от Византии Египет, Сирию, Палестину, насаждая там учение Магомета - ислам. Мусульмане, то есть последователи Магомета, обвиняли христиан в идолопоклонстве. Христианские храмы, украшенные иконами, перед которыми молящиеся становились на колени и целовали их, давали повод для таких обвинений. Некоторые мусульманские деятели стали говорить, что они не видят особой разницы между христианством и язычеством, и даже стали призывать к тому, чтобы и к христианам применять такие же жестокие законы, как и к язычникам.
В 717 году на Византийский престол взошел император Лев III - по прозванию Исавраянин. Это был выдающийся полководец, очень одаренный и энергичный человек, но с очень грубым характером. Под его командованием византийская армия отразила все натиски арабов, пытавшихся покорить всю Византию. Он укрепил границы Византии, обезопасив ее от внешних врагов. После этого он решил заняться внутренними делами.
На шестой год своего правления всех евреев, живших на территории Византии, он решил единым росчерком пера обратить в христианство. С перепугу евреи подчинились указу византийского императора и стали принимать крещение, но в душе они продолжали оставаться приверженцами иудейской религии. Собираясь вместе, они издевались над теми обрядами, которые их заставляли исполнять.
Лев III не был истинным служителем Христа. Он был политиком и государственным деятелем и на христианство смотрел как на средство для достижения некоторых своих политических целей. Как император, он считал себя вправе вмешиваться в дела христианской церкви. Его руководство выражалось в приказах и в угрозах тем, кто с этими приказами не был согласен.
Как умный человек, он понимал, что в вопросе иконопочитания христиане впали в крайность, и этой крайностью давали повод ищущим повода, лили воду на мельницу мусульман, которые объявили священную войну против идолопоклонства. Лев III решил начать борьбу с поклонением иконам. Эта борьба выражалась не в проповеди чистого евангельского учения, не в ревновании о возрождении духа первохристианства, а в приказах, ограничивающих или совсем запрещающих поклонение иконам.
Он издал эдикт (указ), в котором повелевал иконы в храмах помещать так высоко, чтобы их нельзя было целовать. Говорят, что на Льва III в этом вопросе повлиял епископ Наколийский Константин, говоривший ему, что иконопоклонение создает трудности в обращении иудеев и мусульман в христианство, видевших в иконопоклонении идолопоклонство.
Обнародование эдикта вызвало сильное волнение среди духовенства и народа. Это вполне понятно. Люди уже успели привязаться сердцами к иконам, и они уже не мыслили себе иной формы поклонения Богу. Величайшей ошибкой Льва III является то, что он, замахнувшись на иконопоклонение, не предложил взамен ничего другого. А надо было бы ратовать за возрождение тех богослужений, которые были во времена первохристианства, когда глубокие благословенные проповеди о Христе были центром всех богослужений. Лев III начал разбивать различные храмовые украшения, к которым народ уже успел привыкнуть, но не подумал о том, чтобы бороться за то богатое внутреннее содержание христианства, которое было в апостольское время. Он отнимал у христиан красивую внешнюю форму христианства, не давая ничего взамен. И боролся он не увещаниями, не любовью, а грубой силой, способной только еще более раздуть огонь фанатизма. Репрессии, давления, угрозы ожесточают людей. Людей надо убеждать, а не принуждать. Этой истины не понял Лев III, несмотря на свои весьма большие умственные способности.
Во всех частях Византийской империи люди выражали возмущение, что им не дают приложиться к иконам. Наученные так с детства, они не знали иной формы поклонения Богу. Дело дошло даже до кровопролития. Императорские войска подавили эти выступления возмущенных иконопоклонников.
Лев III, раздраженный выступлениями защитников иконопоклонения, издал второй эдикт против поклонения иконам. Он приказал иконы вообще убрать из храмов. Императорские чиновники и офицеры, которым было поручено исполнять этот приказ, превзошли самого императора. Изъятие икон совершалось в самой грубой форме: их топтали ногами, разрубали на части, сжигали на кострах. Чиновники не просвещали народ, а оскорбляли религиозные чувства верующих и этим разжигали религиозный фанатизм.
Не боясь смерти, многие мужчины и женщины бросались защищать дорогие для них предметы. Они нападали на чиновников, офицеров и солдат, уничтожавших иконы. Все войска были приведены в боевую готовность. Многие иконопочитатели были убиты на месте, тюрьмы переполнились арестованными. Ярость населения была безграничной. Не зная истории христианства, народ слепо верил, что иконопоклонение было с самого начала христианства. Проповедей в храмах уже почти не было, большинство народа было неграмотным, Слово Божие имели лишь совсем немногие, поэтому христианство без икон, без изображений не могли себе представить эти христиане. Не имея проповедей, они, естественно, цеплялись за картины духовного содержания, которые им в какой-то мере заменяли проповеди.
В столице Византии Константинополе была особо чтимая икона Спасителя, называемая "Верное убежище". Когда офицер отдал приказание солдатам снять икону, толпа стала умолять его оставить ее на месте. Тогда офицер сам поднялся по лестнице к иконе и в исступлении начал бить топором по изображению Иисуса Христа, разламывая икону. С диким воплем толпа бросилась на офицера, стащила его с лестницы и разорвала на части. Император немедленно выслал войско; все, схваченные на месте происшествия, люди были истреблены. Волнения распространились по всей Византийской империи, страсти накалялись как с той, так и с другой стороны.
После завоеваний византийского императора Юстиниана, которые он совершил в шестом веке, надеясь отвоевать у варварских племен всю территорию бывшей Римской империи, часть Италии вместе с Римом в восьмом веке еще находилась в руках Византии. Император Лев III, начавший борьбу с иконопоклонением, пытался оказать давление на римского папу, чтобы и он включился в эту борьбу. Папа же решил ни в коем случае не подчиняться императору Льву III, во-первых, потому, что не одобрял борьбы против иконопоклонения, во-вторых, потому, что, считая себя преемником апостола Петра, не терпел чьих-либо вмешательств в дела римского папского престола. Лев III стал угрожать папе римскому Григорию II учинить над ним расправу, но политические события того времени не позволили ему осуществить свою угрозу. Дело ограничилось перепиской между императором Львом III и папой Григорием П. В своих письмах папа яростно ополчился на Льва III.
Познакомимся с выдержками из одного такого "любезного" письма, адресованного императору Льву III: "Целых десять счастливых лет ощущали мы ежегодное утешение от твоих царских писем, которые ты писал собственной рукой красными чернилами; они были священными залогами твоей принадлежности к ортодоксальному (правильному) вероисповеданию твоих отцов. Какая достойная сожаления перемена! Как страшен соблазн! Ты обвиняешь нас в идолопоклонстве и выдаешь собственное нечестие и незнание. Это незнание принуждает нас к грубости формы нашего письма и наших доказательств. Первые элементы нашего святого послания достаточны для твоего посрамления. И когда ты войдёшь в латинскую школу и захочешь объявить себя врагом нашего богопочитания, то наши простые благочестивые дети забросают голову твою своими письменными досками".
Далее папа в своем письме говорит о разнице между христианскими иконами и древними языческими идолами. Христианские иконы изображают Христа, апостолов и подвижников христианства, в то время, как языческие идолы фактически изображали бесов, то есть падших ангелов, принявших вид богов и богинь. Для оправдания иконопочитания папа ссылается на украшение древнего иудейского храма изображениями херувимов. Но при этом он умалчивает, что древние иудеи не молились на изображения этих херувимов. Поэтому ссылка папы на древний иудейский храм совсем неудачна. Он уверяет, что иконы (изображения) нужны для возбуждения религиозных чувств народа. Апостол же Павел пишет: "Вера от слышания, а слышание от Слова Божия" (Рим. 10,17). Самым могучим и действенным средством для зарождения и развития веры во Христа, как в Спасителя, является Слово Божие, то есть проповедь о Христе распятом и воскресшем. Именно это средство было сильно заглушено к восьмому веку обрядовой стороной богослужений, которая стала особенно дорога многим христианам.
"Ты нападаешь на нас, - пишет папа императору, - о, тиран, с грубой военной силой! Безоружные и обнаженные, мы можем только умолять Христа, Царя небесных воинств, чтобы Он послал тебе диавола для погибели твоей плоти и для спасения твоей души. Ты объявляешь в безумной дерзости: я хочу послать мои приказы в Рим, я хочу порвать изображение святого Петра на куски... Разве ты не знаешь, что папы объединяют Восток с Западом, являясь посредниками? Глаза народов обращены к нашему смирению, и они почитают, как Бога на земле, апостола Петра, изображение которого ты грозишь уничтожить".
Читая это послание папы, мы, конечно, несмотря на все наше уважение к апостолу Петру, не можем согласиться с таким его обожествлением. Не можем согласиться и с претензиями папы на руководство всем христианством. Но не одобряем мы, конечно, и жестокую политику византийского императора Льва III, допустившего столько кровопролития и боровшегося с иконопоклонением совсем не христианскими средствами.
Папа, выступая в защиту поклонения иконам, ссылается на шесть вселенских соборов. Он пишет Льву III: "Твои действия стоят в прямом противоречии со свидетельством всех отцов и учителей церкви и прежде всего несовместимы с авторитетом шести вселенских соборов". Здесь папа допускает ложь. Ни один из шести вселенских соборов, бывших до этого времени, не занимался вопросами иконопочитания.
Далее папа Григорий пишет: "Видимое явление Христа во плоти произвело такое сильное впечатление на сердца учеников, что они спешили, когда видели Его глаза, делать изображения с Него, которые потом носили с собой и показывали всему миру, чтобы люди при взгляде на эти изображения, могли обратиться от поклонения сатане к служению Христу, хотя они не молились, безусловно, иконам, но выражали им почитание". Здесь папа явно перестарался в своем усердии. Ни один историк не повествует нам о том, о чем пишет папа. Мы знаем, на основании Евангелия, что апостолы распространяли Слово Божие, а не портреты, ставшие потом иконами.
И в довершение всего мы видим незнание папой Библии. В своем послании он сравнивает императора Льва III "с нечестивым Озой, который безбожным образом взял медного змея, которого поставил Моисей, и разбил на куски". Здесь папа перепутал два библейских события. Как нам известно из Библии, Оза никакого отношения к истреблению медного змея не имел. Он простер свою руку к ковчегу Божьему, на что не имел права (1 Пар. 13,10). Медное же изображение змея уничтожил царь Езекия, и уничтожил его по воле Божией, борясь с идолопоклонством, в которое впали израильтяне. Вот что мы читаем в Библии о Езекии: "И делал он угодное в очах Господних во всем так, как делал Давид, отец его. Он отменил высоты, разбил статуи, срубил дубраву и истребил медного змея, которого сделал Моисей, - потому что до самых тех дней сыны Израилевы кадили ему и называли его Нехуштан. На Господа, Бога Израилева, уповал он, и такого, как он, не было между царями Иудейскими и после него и прежде него. И прилепился он к Господу, и не отступал от Него, и соблюдал заповеди Его, какие заповедал Господь Моисею. И был Господь с ним: везде, куда он ни ходил, поступал он благоразумно" (4 Цар.18,3-7).
Высокую оценку дал Господь Езекии и одобрил его поступок. А вот папа римский называет истребление медного змея "безбожным делом". Приходится только удивляться невежеству римского папы Григория П.
Послание римского папы к византийскому императору дает ясное представление о духе, который стал господствовать в отступившей от первохристианства церкви. Это был идолопоклоннический дух. Но, никогда не будем забывать, что и в этой, так низко упавшей церкви, всегда, во все века были души, искренне любившие Христа и светившие Его светом.
Поскольку мы говорим об иконоборчестве, нельзя не упомянуть об Иоанне Дамаскине. Он родился в городе Дамаске в Сирии, захваченной в седьмом веке арабами. Отец Иоанна перешел на службу к арабам и стал первым министром дамасского халифа (наместника) Абдалмелеха. Воспитателем Иоанна был пленный монах, прививший ему любовь к восточнохристианской церкви. Как и его отец, Иоанн поступил на службу к арабам и после смерти отца занял его высокий пост.
Живя за пределами Византийской империи, Иоанн интересовался всеми происходившими там событиями. В самый разгар иконоборчества Иоанн Дамаскин написал ряд писем, направленных против иконоборчества, проводимого византийским императором Львом III Исавраянином.
"Я почитаю, - пишет Иоанн, - не вещество, а Творца вещества, Который сделался для меня вещественным, чтобы посредством вещества соделать мое спасение. Иконы составляют для неученых то же самое, что книги для тех, кто умеет читать; они то же самое для зрения, что речь для слуха". Развивая дальше свою мысль, Иоанн говорит, что Бога мы познаем через вещественные предметы. "Вещественны и чернила, которыми писались Евангелия, вещественна и бумага, на которой они написаны; вещественны сосуды, из которых причащаются христиане; наконец, вещественны даже тело и кровь Спасителя". Здесь Иоанн впадает в крайность. Нельзя сказать, что изображение священного события на картине то же самое, что и глубокая проповедь об этом же событии. Картина не может заменить должным образом глубокую проповедь. А самое главное зло в том, что народ, по своему невежеству, превратил эти изображения в предметы поклонения. Такой человек, как Иоанн Дамаскин, мог отдавать себе отчет, что он преклоняет колени не перед веществом, а перед Тем, Кого это вещество изображает, масса же необразованного народа легко впадала в идолопоклонство.
Византийский император Лев III, узнав о ревностной деятельности Иоанна Дамаскина в защиту иконопочитания, решил нанести ему удар. Он поручил одному из своих чиновников изучить почерк Иоанна Дамаскина и, подделавшись под этот почерк, написать от имени Иоанна на имя императора Льва III письмо, в котором Иоанн, якобы, обещает Льву III предать Византии Дамаск. Когда такое письмо было сфабриковано, Лев III отослал его дамасскому халифу, чтобы показать ему продажность его министра - Иоанна Дамаскина. Получив фальшивое письмо от Льва III, халиф вскипел яростью и приказал немедленно арестовать Иоанна. Здесь мы видим, какими нехристианскими средствами боролся с иконопоклонением византийский император Лев III. Он был не воин Христа, а политик, небрезговавший никакими средствами для достижения своих целей.
Халиф вскоре понял, что Иоанн стал жертвой провокации, и освободил его из-под стражи, предложив вернуться на свой прежний пост. Но Иоанн отказался снова занять высокое положение, удалился в монастырь и занялся богословскими трудами. Им написан также и целый ряд песнопений, которые до сего дня поются в православной церкви.
Папа римский Григорий II после своих писем к императору Льву III жил недолго. Его сменил папа Грогорий III, который также ревновал об иконопоклонении. Он созвал совещание епископов северной Италии, которое приняло решение следующего содержания: "Если впоследствии кто-либо из презрения к древним и верным обрядам всех христиан, в особенности апостольской (римской) церкви, станет разорителем и хулителем освященных икон нашего Бога и Господа Иисуса Христа, Его матери - непорочной Девы Марии, благословенных апостолов и всех прочих святых, тот должен быть отлучен от Тела и Крови Господа, а также от общения со вселенской церковью".
Византийский император, раздраженный такой позицией папы Григория III, приказал арестовать его послов и снарядил армию и флот для оккупации всей Италии и для ареста самого римского папы. Но весь флот погиб во время страшной бури, не доплыв до Италии. После этого события в 741 году почти одновременно умерли император Лев III и папа Григорий III. На византийский императорский престол взошел сын Льва III - Константин V, а на римский папский престол - папа Захария. Константин на византийском престоле пробыл тридцать четыре года, продолжая деятельность своего отца, направленную против поклонения иконам, и проявляя при этом исключительную грубость и жестокость, которыми он только еще больше разжигал фанатизм в сердцах иконопоклонников.
Император Константин создал в Константинополе собор всех византийских епископов. Получивший приглашение на собор римский папа отказался принять в нем участие. Этот собор объявил все изображения, изготовляемые для религиозных целей, языческими и идолопоклонническими, вынес решение - ни в коем случае не помещать их в храмах. Константин после решения этого собора запретил искусство, носящее религиозный характер. Храмы, вместо религиозных изображений, приказал украшать картинами плодов, птиц и видами природы.
Такие распоряжения Константина привели в ужас многих служителей церкви. Мученическую смерть принял монах Стефан, проживший в монашестве шестьдесят лет. Добившись приема у императора, он ему смело заявил, что грубые действия иконоборцев оскорбляют веру в Иисуса Христа. В доказательство своих слов он вынул из кармана монету с изображением императора и, бросив ее на пол, стал топтать ногами. Император пришел в неописуемую ярость, расценив этот поступок как оскорбление своего императорского достоинства. Стефан был арестован, его волочили по улице за веревку, привязанную к ноге, до тех пор, пока он не умер, а затем его тело было разорвано на части и похоронено там, где хоронили казненных преступников.
В 775 году император Константин V умер. Ему наследовал его сын Лев IV, который продолжал иконоборчество, но в более умеренной форме. Через пять лет Лев IV умер. Сын его Константин IV был еще малолетним, поэтому правительницей, при несовершеннолетнем наследнике престола, была избрана его мать Ирина. Это была волевая, тщеславная, гордая, хитрая и чудовищно жестокая женщина. Она приказала выколоть глаза своему родному сыну - наследнику престола, когда он подрос и пытался взять власть в свои руки.

Седьмой вселенский собор (Никейский 787 г.)

Ирина была сторонницей иконопоклонения, она решила начать непримиримую борьбу с иконоборчеством. Но начала это делать очень осторожно, вначале тщательно скрывая свои планы, выжидая удобного момента, когда можно будет нанести сокрушительный удар противникам иконопоклонения.
Начиная с 787 года она решила действовать открыто. В том же году она созвала в городе Никее вселенский собор, в котором приняли участие епископы восточной (православной) церкви, а также и представители западной (католической) церкви. Этот собор вошёл в историю христианства под наименованием Седьмого вселенского собора (Никейского). Это последний вселенский собор, в котором приняли совместное участие представители западной и восточной церквей. Все епископы, которые были известны как противники иконопоклонения, на собор допущены не были. Папе римскому было послано приглашение, но он сам лично не присутствовал, а послал своего представителя, прочитавшего на соборе послание папы. В этом послании папа увещевал вселенский собор "исправить незаконные дела их предшественников восстановлением иконопочитания в церкви".
В заседаниях собора приняли участие около 350 человек. Было принято следующее решение: "Кроме досточтимого и живоносного креста, должно помещать святые иконы, будут ли они в красках, из мозаики или из другого какого материала, в священных храмах Божиих, на освященных сосудах и облачениях, на стенах и досках, в домах и на улицах. Иконы, то есть изображения нашего Бога и Спасителя Иисуса Христа, пречистой Матери Божией, высокочтимых ангелов и всех святых должны содержаться как святые воспоминания; должно их почитать и ценить, однако не воздавая им поклонения, которое приличествует одному невидимому, непостижимому Богу. Все, кто этому древнему преданию церкви противодействуют и стараются силою или хитростью снять какую-либо икону, должны быть отлучены" (то есть исключены из церковного общества).
Собор не довольствовался этим решением. Было принято еще одно постановление:. "Мы все верим, все утверждаем и подписываем это. Это есть вера апостолов, вера церкви, вера православных, вера всего мира. Мы поклоняемся Святой Троице, почитаем иконы. Кто этого не делает, тот да будет отлучен! Отлучен каждый, кто называет икону идолами! Отлучены все, кто имеет общение с непочитающими икон! Вечная слава православным римлянам, Иоанну Дамаскину! Вечная слава Григорию в Риме! Вечная слава всем проповедникам истины!"
Руководящее положение на Седьмом вселенском соборе занимал патриарх константинопольский Тарасий - ставленник Ирины. Принимая решение об иконопочитании, собор не руководствовался Словом Божиим. Никто из выступавших на соборе епископов не ссылался не Слово Божие. Выступавшие на соборе пересказывали "Жития святых", рассказывали всевозможные "чудесные истории", связанные с почитанием икон.
Седьмой вселенский собор резко отличается от шести предыдущих соборов, на которых были более серьезные выступления. Предыдущие соборы совершенно справедливо осудили такие лжеучения, как арианство, несторианство, монофизитство, монофелитство. Решения предыдущих соборов были гораздо ближе к истине, чем решения Седьмого собора.
После Седьмого вселенского собора Ирина употребила всю свою власть для подавления иконоборческих взглядов и настроений. Седьмым вселенским собором иконопочитание было утверждено, как неотъемлемая форма христианства, и была произнесена анафема на всех инакомыслящих. Активные иконоборцы стали подвергаться безжалостному гонению.
В вопросе поклонения в христианстве предметам большую роль сыграли две женщины: мать римского императора Константина I, Елена, жившая в четвертом веке, и византийская правительница Ирина, жившая в восьмом веке. Елена была богобоязненная женщина, но она сделала ошибку, положив начало поклонению священным предметам, которое в дальнейшем приняло уродливые формы. Чудовищная Ирина утвердила иконопочитание, поклонения священным предметам, хотя для нее, судя по ее поступкам, не было ничего святого.
Какой вывод мы можем сделать по вопросу об иконоборчестве? Лев III, начавший иконоборчество, был далек от Христа. Хотя он и сказал, что вместо поклонения иконам "следует заботиться о подражании на деле святым, добродетели которых должны служить как бы одушевленными иконами", но всей своей деятельностью он доказал, что сам он добродетелями не отличался. Вместо того, чтобы терпеливо, с любовью, призывать к возрождению духа первохристианства, он, применяя грубую силу, хотел единым ударом покончить с иконопоклонением. Ничего иного от него, как от невозрожденного, не исполненного Духом Святым человека, нельзя было ожидать. Ирина, ополчившаяся на иконоборцев, оказалась еще более ужасным человеком, чем Лев III. Одним словом, руководители как одного, так и другого лагеря были не на высоте. К такому выводу обязательно придет любой человек, объективно, без предвзятых мнений изучающий историю христианства.
После Седьмого вселенского собора иконопоклонение было окончательно узаконено. Христиане должны были целовать иконы, зажигать перед ними свечи, молиться перед ними. Такую форму христианство имеет до сего дня в католической и православной церквах. Но мы не имеем права всех таких христиан огульно называть идолопоклонниками.
Идолопоклонники могут найтись и в тех церквах, где нет обычая молиться на иконы. Идолопоклонником можно назвать того христианина, который любит кого-либо или что-либо больше, чем Христа. Одним словом, идолопоклонник - это тот человек, который, называясь христианином, на первое место в своем сердце поместил какого-то кумира. Баптисты не молятся на иконы, но не исключена возможность, что среди них найдется немало "идолопоклонников", отдавших первое место в своих сердцах отнюдь не Христу. В католических и православных храмах тысячи людей склоняются перед иконами, но среди таких молящихся имеются люди, для которых Христос дороже всего. Не их вина, что их с детства приучили именно к такой форме поклонения Богу, какой не было в первохристианстве. Дело не в форме, а в содержании. Если содержанием их жизни является Христос, то они воистину дети Божии.
"Все, что не по вере, грех" (Рим. 14,23), - пишет апостол Павел. Здесь выражение "не по вере" употреблено в смысле "не по убеждению". Человек, поступающий не по своим убеждениям, делает грех. Если христианин, любящий Христа, искренне верит, что молиться Богу надо так, как его научили, а именно, на коленях перед иконой, то он поступает по своей вере, по свои убеждениям. Но, когда он начинает иначе понимать этот вопрос, то ему необходимо изменить внешнюю форму своей молитвы, ибо она уже не соответствует его внутренним убеждениям.
В Евангелии от Марка 5,25-34 мы читаем о том, как многочисленная разнородная толпа окружала Иисуса и в этой толпе к Нему с верой прикоснулась больная женщина и получила исцеление. Это символическая картина. На протяжении всей истории христианства личность Христа окружают миллионы самых различных людей. Мы видим разных людей, с разными целями и намерениями, объявлявших себя служителями Христа, но в действительности не бывших таковыми. Занимаясь рассмотрением панорамы христианства в восьмом веке, мы видим вокруг личности Христа таких далеких от Него людей, как Ирина и Лев III. Христос Своим божественным взором смотрит не на внешнее величие людей, именующих себя христианами, а на их сердца. И в восьмом веке, как и во все века, были люди, которые прикасались к Нему рукой веры и получали от Него великие благословения. Не все детали они правильно понимали, но они искренне тянулись к Нему своим сердцем. Такие души и составляют из себя Церковь Христову, которую не одолеют врата ада.

Христианский благовестник Бонифаций (680-755 гг.)

После распада Римской империи в пятом веке, на западе бывшей Римской империи образовался ряд королевств, во главе которых встали предводители так называемых варварских племен, разгромивших римлян. Самым крупным королевством на западе бывшей Римской империи стало Франкское государство, основанное в конце пятого века предводителем племени франков Хлодвигом, который принял христианство.
В восьмом веке франкское государство продолжало оставаться сильнейшим государством в Европе. Занимало оно в основном территорию, из которой в дальнейшем выделились Франция и Германия.
Некоторые северогерманские племена еще совсем не были обращены в христианство. Среди них работали отдельные христианские благовестники, но прочного успеха они не имели до тех пор, когда появился Бонифаций.
Бонифаций родился в 680 году. Происходил он из знатного англосаксонского рода. Первоначальное его имя Винфрид. Родители его желали, чтобы он избрал гражданскую службу, но на мальчика произвели сильное впечатление рассказы монахов, посещавших дом его отца. Через некоторое время он вступил в монастырь в Эксетере, из которого затем перешел в монастырь в Нутселе.
С детства Бонифаций был воспитан в глубоком уважении к римскому папскому престолу. Он не представлял себе христианства иным, чем в римско-католическом одеянии, ибо никакого другого христианства он не видел. Но он был искренним христианином, в сердце которого была любовь ко Христу. Рукою веры он прикоснулся к Нему, и Он излил на него благословения. Под влиянием воспитания, полученного с детства, Бонифаций по некоторым вопросам веры имел неверные представления, но сердце его было исполнено горячим желанием служить Христу.
В монастыре обратили внимание на горячую ревность Бонифация; ему стали давать различные поручения. Бонифаций жаждал проповедовать Евангелие людям, которые о Христе никогда ничего не слышали. Оставив Британские острова, он отправился в Рим, где добился приема у папы Григория II, благодаря рекомендательному письму, которое он имел с собой.
В 717 году Бонифаций получил от папы разрешение проповедовать Евангелие во Франкском государстве среди северогерманских племен, и папа дал ему рекомендательные письма к франкскому королю, франкским князьям и епископам. Там он встретил немало таких людей, которые о Христе вообще ничего не слышали. Встретил он и христиан, которые на христиан совсем не были похожи. Это были люди, насильно зачисленные в христианство. Бонифаций говорит, что даже были такие пресвитеры, которые приносили жертвы языческим богам.
В 723 году Бонифаций вторично посетил Рим и дал клятву у гробницы апостола Петра твердо держаться уставов римской церкви. Папа римский возвел его в сан епископа. Возвратившись из Рима, Бонифаций особенно много потрудился в Тюрингии. Его проповеди о Христе коснулись многих сердец. Папа римский Григорий III, видя такое умножение паствы римской церкви, присвоил Бонифацию в 732 году звание архиепископа всей Германии и дал ему полномочия основывать епископства повсюду, где он сочтет нужным.
Бонифаций основал в Тюрингии школу для миссионеров, в которой воспитанников обучали не только богословию, но также земледелию и садоводству.
Папа поручил Бонифацию заняться, кроме германских земель, еще и Галлией (Францией). Епископы в Галлии до этого времени имели некоторую независимость от римского престола. Бонифаций, неоднократно принимавший участие в их совещаниях, побудил их вступить в более тесную связь с римским папой. С той поры галльские епископы при своем посвящении стали получать пастырский посох из Рима.
Римский папа видел в лице Бонифация ценнейшего для папского престола человека, укрепляющего власть папы и расширяющего границы влияния римской церкви. Бонифаций, несмотря на свою приверженность Риму, в которой он был воспитан с детства, был человеком твердой веры в Иисуса Христа. Он не считался ни с какими трудностями и совершал трудные и опасные путешествия для проповеди Евангелия. Благодаря его самоотверженному служению, тысячи людей добровольно приняли крещение.
Проповеднические успехи Бонифация приводили в неистовство людей, продолжавших ратовать за языческую религию. В 755 году во время своего миссионерского путешествия, он был убит вместе с некоторыми своими спутниками.

Образование папской области в Италии (VIII в.), начало светского господства папства

Сразу после распада Римской империи в пятом веке римские папы с большой надеждой стали взирать на возникшее сильное Франкское государство, тем более что франкский король принял христианство. И действительно, в течение последних веков Франкское государство было сильной опорой для римского папского престола. Хотя Италия вместе с Римом и не входила в состав Франкского государства, но расположение франкских королей к папскому престолу заставляло руководителей других королевств с некоторой опаской смотреть на Рим и считаться с папой римским.
Под наблюдением и руководством папы римского находились все епископы, служившие на территории Франкского государства, как и вообще на территории всего Запада бывшей Римской империи. Выдающийся миссионер Бонифаций не только проповедовал Евангелие германским племенам, но и укреплял связи всех франкских епископов с Римом, делая их более тесными.
В это время на франкском престоле был слабый и неспособный король Хильдерих III, фактически вся власть была в руках его ближайшего сановника Пипина, который был выдающимся полководцем и опытным государственным деятелем. С полного согласия и одобрения папы римского Захария, Пипин в 752 году сверг Хильдериха III и провозгласил себя королем Франкского государства. Король Хильдерих был насильно пострижен в монахи и заперт в монастыре. Перед этим Папин тайно посылал Бонифация в Рим, чтобы задать папе вопрос: "Дозволяет ли божественный закон храброму и воинственному народу лишить престола слабоумного и ленивого монарха, который выказал себя неспособным к отправлению королевских функций, и вознести на его место того, кто достоин трона и совершил уже много услуг государству?". От папы Бонифаций привез Пипину краткий ответ: "Тот, кто законно обладает королевской властью, может также законно принять и королевский титул".
В 752 году Пипин был коронован на франкский престол. Папа римский поручил коронацию совершить архиепископу Германии Бонифацию, выразив ему этим особое уважение за его успешное служение среди германских племен. Бонифаций совершил коронацию с участием многих епископов, помазав благоухающим миром Пипина. Затем, по франкскому обычаю, Пипин был поднят на щите и при ликующих криках народа провозглашен королем франков. Он стал основателем династии Каролингов. Через три года после этого короновавший Пипина архиепископ Бонифаций был убит во время своего благовестнического путешествия.
Пипин в награду за услугу, которую папа оказал ему, через три года после своего восшествия на престол, с сильным войском перешел через горы Альпы, вторгся в Италию и захватил Рим, который после завоеваний византийского императора Юстиниана в шестом веке находился под контролем Византии. Пипин создал в Италии так называемую Папскую область во главе с Римом. Эта Папская область стала независимым государством внутри Италии. Главой этого государства был объявлен римский папа. Таким образом было положено начало светскому господству папства.
В то время Северную Италию населяло племя лангобардов, вторгшееся туда в пятом веке во время нашествия варварских племен. Когда Пипин со своим войском ушел из Рима, король лангобардов Айстульф напал на Папскую область. Папа Стефан II обратился за помощью к своему защитнику Пипину.
Называя себя преемником апостола Петра, папа взял на себя дерзость писать Пипину и его сыновьям от имени апостола Петра. Он написал так письмо, как будто оно было написано самим апостолом Петром. Вот текст этого письма: "Я, Петр, апостол, свидетельствую, увещеваю и умоляю вас, всехристианнейшие короли Пипин, Карл и Карломан, со всей иерархией, епископами, аббатами, священниками и всеми монахами, а также все судьи, герцоги, графы и весь народ франков. Подобным же образом умоляют, увещевают и повелевают вам Матерь Божия, престолы и господства и все воинство небесное спасти возлюбленный Рим от гнусных лангобардов. Если вы послушаетесь, то обещаю вам я, Петр, апостол, мое покровительство в этой и будущей жизни. Я приготовлю вам славные жилища на небесах и подарю вам вечную радость в раю. Делайте общее дело с моим народом в Риме, и я вам поручусь, что вы получите все, о чем бы вы ни попросили. Я заклинаю вас не допустить этот город до растерзания и страдания, чтобы не терзались и не страдали ваши души в аду с диаволом и его зачумленными ангелами. Из всех народов под небесами франки в глазах Петра в высшей степени ценны; вы все обязаны мне вашей победой. Повинуйтесь и повинуйтесь скорей! И Господь наш Иисус Христос даст вам по моим молитвам в этой жизни долготу дней, безопасность и победу, в будущей жизни умножит над вами Свои благословения среди святых Своих и ангелов".
Это письмо дает нам яркую картину ужасного падения римско-католической церкви. Судя по этому письму, только повиновение папе римскому, которого объявили преемником апостола Петра, дает право на вечную жизнь, и весь смысл жизни христианина сводится к защите папского престола. Прикрываясь именем Христа, папа ревнует о своей земной славе. Тому, кто отважнее сражается за римский престол, хотя бы он был безнравственным и нечестным, обещают почетное место в раю.
Письмо возымело действие. Пипин со своим войском приготовился вновь вторгнуться в Италию. Перепуганный король лангобардов Айстульф, не дожидаясь вторжения франков, поспешил папе римскому отдать так называемую Папскую область, дарованную папе Пипином. Византия претендовала на Северную Италию, но, не решаясь связываться с сильным франкским государством, отступила. Пипин объявил византийским послам, что он вел войну только для того, чтобы выразить благоговение святому апостолу Петру, и что он по праву завоевателя дарит все преемнику апостола Петра - римскому папе. С этого времени византийские императоры потеряли контроль над лангобардами и вообще над Италией.
Пипин умер в 768 году. Королем стал его сын Карл, который затем, с 800 года, после своих завоеваний, стал римским императором. В историю он вошел под именем Карла Великого. Царствование его продолжалось около пятидесяти лет. О Карле Великом будет рассказано в следующем очерке.

Различие богослужения в VIII веке на Западе и на Востоке

По всему Западу с самого начала при богослужениях употреблялся латинский язык, то есть язык, на котором говорили римляне. Поскольку этот язык понимали почти все жители западных провинций бывшей Римской империи, то не было никакой необходимости переводить богослужение на другой язык. После вторжения так называемых варварских племен, латинский язык долгое время продолжал оставаться на Западе языком высшей цивилизации. На латинском языке все народы Запада вели официальные сношения. Он был устойчивым языком, в то время как наречия варварских племен быстро подвергались изменениям.
В Византии богослужения совершались на греческом языке, который был официальным языком в Византийской империи. В Египте, отторгнутом арабами от Византии, богослужения совершались на коптском языке, в Сирии, также отторгнутой от Византии, - на сирийском языке.
Широкое развитие как в западной, так и в восточной церквах к восьмому веку получило хоровое пение. С восьмого века в западной церкви при богослужениях стали постепенно применяться органы. К концу десятого века они получили уже более широкое применение.
С седьмого столетия как на Западе, так и на Востоке, для большей торжественности стали употребляться колокола при храмах. В восьмом веке почти все христианские храмы имели колокола, за исключением храмов в Египте, Сирии, Палестине, где мусульмане не терпели звона колоколов.
Уже с третьего века многие учителя церкви учили, что во время богослужения с хлебопреломлением, при соответствующих молитвах, хлеб и вино буквально превращаются в тело и кровь Христа. Отдельные споры по этому вопросу были в последующие века. В восьмом веке Иоанн Дамаскин решительно выступал против мнения, что хлеб и вино являются только видимыми образами тела и крови Христа. Утверждая, что они буквально превращаются в тело и кровь Спасителя, он требовал, чтобы совершенно не применялось слово "образ", когда речь идет о хлебе и вине, употребляемых при богослужении.
К восьмому веку в западной церкви стало весьма укореняться учение о чистилище. В третьем веке выдающийся богослов Ориген высказал мысль, что в конечном итоге все люди спасутся. По мнению Оригена, выражение "вечное мучение" следует понимать в смысле мучения на протяжении чрезвычайно большого промежутка времени. "Бог, Который есть любовь, в конечном счёте должен каждую душу привести под лучи Своей любви", - учил Ориген. Ад, по мнению Оригена, является местом перевоспитания людей. Измучившись в течение определенного промежутка времени во тьме страшной скорби, печали, угрызения совести, они всеми мыслями возмечтают о царстве вечного света. В огне осуждения совести сгорят все идолы их сердец.
Мысли Оригена об очистительном огне разделял и другой выдающийся богослов - Августин, трудившийся в пятом веке. К восьмому веку некоторые богословы Западной церкви взглядам Оригена и Августина придали совсем иную форму. Они стали учить о так называемом "чистилище". По их учению, праведники сразу идут в рай, абсолютные грешники сразу отправляются в ад, а остальные должны пройти через очистительный огонь чистилища, которое является промежуточным местом между раем и адом. Каждая душа пробудет в чистилище столько времени, сколько необходимо для очищения ее от грехов.
Здесь католические богословы разошлись во мнениях. Одни из них понимали очистительный огонь в символическом смысле как угрызение совести, другие огонь понимали в буквальном смысле. На рубеже шестого и седьмого веков папа Григорий I высказывал мысли о чистилище и требовал, чтобы их возвели в догмат. К восьмому веку католические богословы стали учить, что при помощи молитв за умерших можно обеспечить их более быстрый переход из чистилища в рай. В храмах с этой целью стали совершаться особые заупокойные службы, которые сделались обильным источником дохода для духовенства.

Контрольные вопросы

1. Что мы называем отступлением от христианства?
2. Иконоборчество в VIII веке. Где оно зародилось, как долго продолжалось?
3. Ирина и 7-й вселенский собор (Никейский, 787 г.).
4. Христианский благовестник Бонифаций (680-755 гг.).
5. Объясните образование папской области (в Италии VIII в.); начало светского господства папства.
6. Различие богослужение в VIII веке на Западе и на Востоке (На каком языке велось богослужение, колокола, органы, хоровое пение?).
7. Учение Католической церкви о "чистилище".
8. Роль Иоанна Дамаскина (VIII в.) в Православии.

Лекция 9. Христиане в девятом веке

Карл Великий - король Франкского государства

Из всех государств Западной Европы к девятому веку самым сильным продолжало оставаться Франкское государство. Римский папский престол получал могущественную поддержку от франкского государства, перед которым в страхе трепетали мелкие европейские королевства.
Франкский король Пипин, положивший в 752 году начало династии Каролингов, значительно расширил свои владения, покорив ряд германских племен. Затем он проник на север Италии - в Ломбардию. Название "Ломбардия" происходит от наименования племени лангобардов, вторгшихся туда во время нашествия варварских племен в пятом веке. Захватив Ломбардию, Пипин создал внутри Италии вокруг Рима так называемую Папскую область во главе с папой римским, ставшим с этого момента не только религиозным, но и светским руководителем, главой государства. Фактически же религиозное владычество папы римского простиралось на всю Западную Европу. Мелкие короли, боясь прогневить сильного франкского короля, не решались слова вымолвить против римского папы и проводили политику в интересах папского престола.
Пипин Каролинг, вошедший в историю под наименованием Пипина Короткого, умер в 768 году. Ему наследовал его сын Карл Каролинг, вошедший в историю под наименованием Карла Великого.
Как было указано ранее, в седьмом веке из Аравии распространилось учение Магомета - ислам. В результате арабских завоеваний к началу восьмого века ислам уже стал господствующей религией в Персии, Азербайджане, на Ближнем Востоке, в Средней Азии, в Алжире. В начале восьмого века, под руководством арабов, из Африки на Пиренейский полуостров в Испанию вторглись мавры. Слово "мавры" означает "черные люди". Так называлось население Северной Африки, кроме Египта. Руками мавров арабы создали на Пиренейском полуострове так называемый Кордовский эмират по имени города Кордовы, и стали там насаждать ислам. В результате внутренней борьбы за власть, Кордовский эмират в 756 году откололся от Багдадского халифата, который до этого объединял все народы, завоеванные арабами. В восьмом веке маврам не удалось завладеть всей Испанией. В связи с маврским нашествием христианское население Испании терпело большие притеснения.
Франкский король Карл, вступив на престол, был очень обеспокоен положением в Испании. Его политика, как и политика Пипина, была направлена к тому, чтобы не допустить дальнейшего продвижения ислама в Европу. Сильное Франкское государство заставило арабов и мавров отказаться от победоносного марша по Европе, о котором так мечтали мусульманские деятели. Боясь связываться с сильнейшим государством, арабы и мавры предпочли осваиваться на захваченной территории и не двигаться дальше, тем более что франкам частично удалось обосноваться и в Испании.
На территории бывшей Римской империи было два сильных государства - Франкское государство на Западе и Византия на Востоке. В седьмом веке арабы от Византии отторгли Египет, Палестину и Сирию. Фактически в состав Византии стала входить одна Греция. Но, тем не менее, Византия продолжала оставаться сильным и большим государством, ибо территория Греции в то время включала и территорию современной Турции и северную часть Египта.
Итак, с 768 года королем франков стал Карл Каролинг. В 774 году лангобарды вторглись в Папскую область, созданную королем Пипином. Поводом для вторжения явилась ссора между Карлом и королем лангобардов Дезидерием. Карл был женат на дочери Дезидерия, но затем отослал ее обратно к отцу, а сам женился на Гильдегарде из знатного германского рода. Оскорбленный таким поступком Карла, Дезидерий опустошил Папскую область. Карл немедленно с большим войском перешел Альпы и вошел в Рим, разбив лангобардов.
Жители Рима встречали Карла со знаком шумной радости. Духовенство вышло на улицы в блестящем облачении; учащиеся с пальмовыми и масличными ветвями в руках приветствовали его пением. Сойдя с коня, Карл, встреченный папой римским Адрианом, направился к собору, носящему имя апостола Петра. Опускаясь на колени, он благоговейно целовал каждую ступеньку лестницы, ведущей в собор, дабы выразить свое особое преклонение перед апостолом Петром. Перецеловав все ступеньки, он поприветствовался с папой.

Расширение Карлом Папской области

Лангобарды были совершенно разбиты, и Карл подтвердил, что область вокруг Рима является собственностью римского папского престола. Победоносно он прошел по всей верхней Италии, объявив себя королем Италии. Затем он значительно расширил границы Папской области. При этом он изрек следующее: "Все люди - подданные Христа; таким образом, они подданные и того, кто Его заместитель и наместник на земле".
И эти слова, конечно, пришлись по сердцу римскому папе, который ревновал о земной славе, надеясь ее разделить с франкским королем.

Папа Лев III помазает Карла Римским императором

После этого Карл еще два раза посещал Рим и каждый раз осыпал золотом папский престол, делая это, как он утверждал, для блага своей души. В 800 году папа Лев III помазал короля франков Карла римским императором. Карл возглавил почти всю западную часть бывшей Римской империи, за исключением Южной Испании, которая была в руках арабов и мавров, и за исключением Англии, которая хотя и признавала главенство папы римского, но не была включена в состав нового Римского государства, возглавляемого Карлом Великим. Папа Лев III объявил Карла "преемником римских императоров" и присвоил ему титул августа. Таким образом, император и папа взаимно осыпали друг друга земными почестями.

Взор Карла на Византию

Став римским императором, Карл решил устремить свой взор на Византию, то есть на восточную часть бывшей Римской империи. В его уме созрела мысль объединить вновь возникшее сильное Римское государство с сильной Византийской империй, являвшейся преемницей прежней великой Римской империи. В это время в Византии правила жестокая и властолюбивая императрица Ирина, ревностная защитница иконопоклонения, объявившая войну иконоборчеству, которое возникло в Византии. Карл стал строить планы - вступить в брачный союз с Ириной, дабы таким образом создать единую могущественную империю. Но все его попытки ни к чему не привели; планы его рухнули, ибо Ирина в 802 году была свергнута с престола своим министром финансов Никифором и сослана на остров Лесбос, где и умерла в 803 году. Карлу пришлось отказаться от мечтаний объединить Римское государство с Византией. Мирная попытка такого объединения сорвалась, а объединять с помощью военной силы он не решился, ибо правильно оценил военные возможности Византии. Его военные походы, после подчинения Италии, были главным образом направлены на подавление многочисленных восстаний, которые вспыхивали то в одной, то в другой части его империи.
Карл сохранил за собой полную власть в церковном управлении: он назначал епископов, созывал совещания духовенства. Он издал ряд законов для ликвидации язычества. По одному из этих законов полагалась смертная казнь за отказ от крещения, по другому закону предусматривалась смертная казнь за сжигание тел покойников, поскольку такой вид похорон был у язычников. Затем появились законы с суровыми наказаниями за употребление в пищу мяса во время великого поста перед Пасхой, а также за совершение языческих обрядов.

Объединение папства с Франкским королевством

Время правления Карла Великого имело для истории христианства и особенно для истории папства великое значение. В основном это значение заключается в том, что в дни Карла Великого совершилось объединение папства с франкским королевством. Как же совершилось это объединение и каковы причины, которые содействовали ему?
Мы уже говорили о большом и длительном споре между сторонниками иконопочитания и так называемыми иконоборцами, то есть противниками иконопочитания. Вот этот спор привел к тому, что все северные области Византии стали откалываться от центрального правительства Византийского государства. Это обстоятельство дало повод лангобардам к составлению планов захвата этих областей. Но в планы лангобардов входил не только захват северных областей Византии, но и Рима. Эта опасность, нависшая над римским папством, заставила еще папу Григория III (в восьмом веке) обратиться к королю Карлу Мартеллу за помощью, но безуспешно. И только франкский король Пипин откликнулся на зов папы Захарии о помощи; причем, в знак признательности за согласие папы совершить помазание его в короли, Пипин пообещал папе дарование ему Папской области, якобы, обещанной папству еще Константином Великим.
История грамоты Константина Великого, содержащей, якобы, обещание его предоставить папе отдельную область, такова. Папа Сильвестр, будто бы, исцелил Константина от тяжелой и опасной болезни, за что последний, якобы, и выдал папе пресловутую грамоту. Согласно этой грамоте, Константин будто бы, во-первых, признал за папой его высшую духовную власть, как над патриархами, так и над всеми церквами, и, во-вторых, его светскую власть над всеми византийскими владениями на Западе.
Однако это грамота Константина считается поддельной, и ее местом рождения был не Константинополь, а Рим, точнее канцелярия папы Павла I, около 756 года, или папы Адриана I.
Как бы там ни было, а король Пипин признал достоверность грамоты Константина и предоставил папе области в Италии. Так возникло папское церковное государство и вместе с тем зависимость римских пап от франкских королей. Эта зависимость достигла высшей точки при Карле Великом, после того, как он в 774 году разгромил лангобардов в Италии, с разгромом которых Фактически и окончилась относительная независимость папства.
Карл Великий в соборе Петра в Риме возобновил право римского папы на Папскую область но одновременно включил ее в состав своего могущественного Франкского королевства.
Как уже было сказано, папа Лев III помазал Карла римским императором, но остается сомнительным, совершил ли он это помазание добровольно или под нажимом Карла.

Деятельность Карла в создании Франкской государственной церкви

В истории христианства Карл Великий знаменит созданием особой франкской государственной церкви". Эта церковь расширялась одновременно с расширением Франкского государства. С завоеванием лангобардского государства в 774 году и Северной Испании в 795 году, церкви, этих завоеванных областей, влились в Франкскую государственную церковь. Но особенно расширили эту церковь нехристианские области, которые были завоеваны Карлом, и в которых, по его приказу, совершалась усиленная миссионерская работа и часто насильственное "обращение" языческих масс в христианство.
Много крови было пролито в войнах Карла Великого против Саксонского королевства, и немало крови было пролито во время подавления восстаний саксонцев против франкского владычества, особенно восстания при саксонском короле Видукинде в 782 году. В 785 году Видукинд принял христианство, что привело к прекращению кровавых столкновений франков с саксонцами.
В чем же заключалась деятельность Карла Великого в церковной области? Он давал церквам права на церковное имущество и церковные доходы, что способствовало в сильной степени деятельности церквей, входивших во франкскую государственную церковь.
Он учреждал новые и новые епископаты и был первым, кто воздвиг епископов в руководителей епархий. Он сам назначал епископов и побуждал их к самой усиленной деятельности по наблюдению за церквами, а также к регулярным созывам епархиальных синодов для должного воспитания и направления деятельности духовенства.
Карл Великий ввел реформу богослужения: в центр богослужения он поставил проповедь, причем на понятном народном языке. Он установил единообразный порядок для всех богослужений в церквах своего государства, ориентируясь при этом на порядок богослужений в папском Риме.
Он заботился о поднятии духовного уровня священнослужителей, насаждая богословские школы в монастырях и при епископальных церквах. Каждый священник должен был получить богословское образование. Он вводил также систему общежитий для духовенства, наподобие жизни в монастырях, - с целью поднятия его духовного уровня.
Карл Великий придавал большое значение жизни отдельных церквей. Каждый прихожанин должен был знать наизусть молитву "Отче наш" на своем родном языке и был обязан регулярно посещать богослужения своей церкви. Каждый епископ был обязан регулярно посещать церкви своей епархии и следить за их духовным и нравственным состоянием.
Карл руководил сам франкской государственной церковью, даже в догматических вопросах. Папе римскому было предоставлено лишь право совещательного голоса, но не решающего. Карл создал "франкское богословие", призвав на это дело множество иностранных богословов, особенно британских, которые постоянно жили при его дворце.

Собор во Франкфурте-на-Майне (794 г.) по вопросу отношения к иконам

Карл Великий уделял особое внимание также строительству храмов и соборов по последнему слову архитектурного искусства. В его дни был построен знаменитый по красоте и величию собор в Аахене. В вопросах богословия и в церковных спорах он был весьма самостоятелен и далеко не всегда прислушивался к голосу римского папы. В жгучем вопросе об иконопочитании Карл Великий занял очень решительную позицию против придавания иконам какого бы то ни было религиозного значения. Под его воздействием принял такое же решение против иконопоклонения и созванный им генеральный собор во Франкфурте-на-Майне в 794 году, которому подчинился и сам папа.

Аахенский собор (809 г.) по вопросу о Филиокве

И еще один важнейший в истории христианства шаг, который сделал Карл Великий. Это было на соборе в Аахене в 809 году, при обсуждении вопроса о Духе Святом, а именно - исходит ли Дух Святой вместе с Сыном от Отца, или Дух Святой исходит от Отца и Сына (учение, называемое в богословии "филиокве"). Филиокве, то есть учение об исхождении Духа Святого от Отца и Сына было принято в вероучении франкской государственной церкви, и Карл Великий на соборе в Аахене настоял на его принятии, и филиокве был принят.
Но это решение собора в Аахене шло вразрез с решением собора в Константинополе - об исхождении Духа Святого и Сына Божия от Отца, принятого во всей восточной церкви. Решению Карла Великого в этом вопросе о Духе Святом подчинился и римской папа, вводя его в вероучение западной католической церкви, что привело в конце концов к расколу между православной и католической церквами, который продолжается и по настоящее время. Восточная церковь из-за вопроса о Духе Святом стала считать католическую церковь еретической церковью, приняв для себя название "православной" церкви.
Умер Карл Великий в 814 году. Наследовал ему его сын Людовик, вошедший в историю под наименованием Людовика Благочестивого.

Сын Карла - Людовик Благочестивый. Распад Франкской империи Карла на королевства

Юность Людовика прошла в военных походах с отцом и в занятиях военными науками. При жизни отца он показал хорошие военные способности, совершив несколько походов в Испанию и захватив город Барселону. За год до своей смерти Карл Великий, чувствуя резкое ухудшение здоровья, приказал короновать Людовика на римский императорский престол, дабы он сразу после его смерти вступил в свои императорские права.
Хотя Людовик и обладал весьма неплохими военными способностями, но ему было далеко до своего отца, который был выдающимся полководцем. Две страсти были у Людовика - это охоту и монашество. Много времени и средств он тратил на охоты, много времени он проводил в монастырях среди монахов, вследствие чего ему и присвоили наименование "благочестивого". Он глубоко уважал духовенство и легко поддавался его влиянию. Не имея проницательности, он приближал к себе из среды духовенства немало недостойных людей, которые его обманывали на каждом шагу. Людовик с юных лет мечтал стать монахом, но отец запретил ему думать об этом, говоря, что ему нужно готовиться к великой государственной деятельности. В так называемом благочестии у Людовика было не столько веры и любви к Богу, сколько суеверия. В своей религиозной жизни он руководствовался не Словом Божиим, а рассказами монахов о всяких чудесных историях, якобы, имевших место.
Среди монахов, приближенных Людовиком к своему императорскому двору, был Бенедикт, который резко отличался от всех прочих монахов своим строгим образом жизни. В конце концов он стал иметь большое влияние на Людовика, который, по его внушению, удалил из императорского дворца всех лиц легкого поведения, в том числе и своих сестер вместе с их любовниками. Не были пощажены даже некоторые государственные сановники, занимавшие высокие посты.
Внешняя деятельность Людовика заключалась главным образом в сохранении завоеваний Карла Великого. Сначала Людовик правил один, но в 817 году, под влиянием своих советников-монахов он разделил великое Франкское государство между своими тремя сыновьями - Лотаром, Пипином и Людовиком. Лотару Людовик поручил общее руководство и Италию, сделав его своим заместителем по всей империи и присвоив ему императорский титул; Пипину он поручил Галлию (Францию), а Людовику Младшему - Германию. В 818 году умерла жена Людовика Благочестивого Ирменгарда. Он впал в такое отчаяние, что хотел тут же принять монашеский сан, но придворные советники убедили его вступить в брак с очень образованной Юдифью, дочерью германского герцога Вельфа.
Юдифь стала иметь безграничное влияния на Людовика. Она внесла большой раздор в семью Каролингов, перессорив Людовика с его сыновьями. В 823 году у Юдифи родился сын Карл, впоследствии ставший императором и вошедший в историю под наименованием Карла Лысого. Под влиянием Юдифи Людовик произвел перераздел империи, завещав Карлу большую часть земель. После этого против Людовика составилась сильная оппозиция в лице духовенства, а также его сыновей от первого брака Пипина и Людовика Младшего. В 830 году Людовик Благочестивый вынужден был уступить оппозиции. Юдифь была насильно пострижена в монахини и отправлена в монастырь. Однако вскоре в придворных кругах победили сторонники Юдифи. Она была возвращена из монастыря, сняла с себя монашеские облачения и вновь стала супругой императора. Папа римский Григорий IV объявил её насильственное пострижение в монахини недействительным. Людовик взял всю власть в свои руки, отстранив своих сыновей. Его сын Лотар поднял восстание, к которому примкнули и другие сыновья, с поддерживающими их воинскими частями.
В июне 833 года Людовик выступил со своими войсками против восставших сыновей. Папа римский благословил его на ратные подвиги. Но войска изменили Людовику и перешли на сторону его сыновей. Он был разлучен с Юдифь и сыном Карлом и отправлен в монастырь. Однако он категорически отказался принять монашество, хотя раньше мечтал об этом. Сыновья Людовика тем временем перессорились между собой, в конфликт вступили и сторонники самого Людовика, в результате последующих событий он был освобожден из монастыря. И своему сыну Карлу он завещал значительную часть империи - особое королевство со столицей в Париже, в связи с чем у Пипина и Людвика Младшего (Германского) были отобраны значительные территории. Лотар был лишен императорского титула и оставлен только королем Италии.
В 840 году Людовик Благочестивый умер. Результатом его двадцатишестилетнего правления было разрушение великой, могущественной империи, созданной Карлом Великим. Это уже не была единая империя. Она распалась на несколько королевств.
Вскоре после смерти Людовика Благочестивого его сын Лотар отрекся от королевского престола в Италии. Королем Италии стал старший сын Лотара Людовик II, которого папа римский Лев IV провозгласил римским императором. Но этот громкий титул не дал ему никаких преимуществ перед остальными франкскими королевствами, возникшими после распада обширной империи, созданной Карлом Великим.
В это же время сын Людовика Благочестивого Людовик Младший возглавил часть Германии - Баварское королевство, нося наименование Людовика I (Германского). Сын Людовика благочестивого от Юдифи Карл II (Лысый) был провозглашен в 840 году королем Западно-Франкского королевства. Он делает попытки завоевать все прежние франкские владения, в 875 году совершил походы в Италию, добился от папы римского титула императора и короля Италии, однако не смог удержать в своих руках завоеванные земли и отошел на исходные позиции, то есть в Западно-Франкское королевство, где ему пришлось вести трудную борьбу с племенем норманнов, опустошавшим Северную Францию. Он еще раз пытался объединить территорию бывшей империи Карла Великого, опять отправился в поход в Италию, но по дороге умер в 877 году.
Описывать всех королей, появившихся после распада империи Карла Великого, нет смысла. Мы лишь посмотрели на картину развала великой империи. Можно еще отметить, что королем Восточно-Франкского королевства в 876 году стал Карл III (Толстый) - сын Людовика I (Германского). Он тоже решил под своим главенством объединить все земли бывшей империи Карла Великого. Он тоже совершил поход в Италию, папой римским был коронован в римские императоры и на короткий срок объединил основные части бывшей империи Карла Великого, но, в результате внутренней борьбы и внутренних противоречий, он также не достиг своих целей.
Несмотря на усиленные попытки нескольких королей и пап, не удалось восстановить Франкскую империю в границах, созданных Карлом Великим. В ходе дальнейшего развития, часть франков слилась с коренным населением Галлии, положив начало французской национальности, другая часть франков, слившись с несколькими германскими племенами, вошла в состав немецкой национальности. На территории бывшей империи Карла Великого началось самостоятельное существование и развитие крупных государств Западной Европы - Франции, Германии, Италии.

О несторианах девятого века

В девятом веке было два довольно значительных христианских течения, не принадлежавших к официальной церкви, - это несториане и павликиане. Официальная церковь презрительно их называла еретиками и сектантами. Сектами официальные церковники называли течения, вышедшие из рядов официальной церкви и отколовшиеся от нее.
Мы уже говорили о несторианах, когда рассматривали христианство в пятом веке. Напомним, что Константинопольский патриарх Несторий в пятом веке выступил против присвоения деве Марии наименования "Богородица". До этого Несторий был известен своими очень резкими поступками, своим крутым характером. На Третьем вселенском соборе в 431 году Несторий был предан анафеме. Его обвинили в том, что он учил только о человеческой природе Спасителя, отвергая Его божественную природу. Конечно, учение только об одной человеческой природе Спасителя является лжеучением, и оно справедливо осуждено. Но дело в том, что мы не можем вполне быть уверенными в том, что Несторий именно этому учил. Весьма возможно, что его личные противники на Третьем вселенском соборе сгустили краски и наговорили на него много лишнего. По крайней мере сам Несторий опровергал возводившиеся на него обвинения и говорил, что он возражал только против термина "Богородица", который стали применять к деве Марии. Сторонники Нестория, бежавшие после его осуждения в Персию, отнюдь не учили только о человеческой природе Спасителя, и это дает нам право усомниться в справедливости предъявленных Несторию обвинений. Да, уже давно, еще с конца апостольского века, существовало учение, так называемых гностиков, о том, что Христос не Бог, а только человек. Но скорее всего Несторий не имел к этому учению отношения. Мы одобряем осуждение этого учения, но не можем быть уверены, что именно Несторий проповедовал его. Этот вопрос находится под большим сомнением до сего времени.
Несториане, спасаясь от преследований официальной церкви, бежали в Персию, а затем, в седьмом веке, во время арабских завоеваний, удалились в Индию и Китай. По своим богослужениям они сначала больше напоминали первохристианскую церковь, чем католики и православные, но затем у них стала появляться своя обрядовая сторона. Из числа несториан вышло немало ревностных миссионеров, которые, следуя с караванами верблюдов по торговым путям, несли свет Евангелия языческим народам на Востоке. Им пришлось переносить многие трудности, лишения и гонения.
В девятом веке ревностные миссионеры - несториане продолжали нести людям свет Евангелия. Только в вечности мы увидим и должным образом оценим плоды их трудов.

О павликианах и манихеях

Учение и история павликиан вызвали большие споры. О павликианах мы знаем из рассказов враждебно к ним настроенных богословов и историков католической и православной церквей, которые их считали еретиками. Но были ли они в действительности еретиками? По некоторым едва сохранившимся сведениями о них, в этом можно весьма усомниться.
Некоторые необъективные церковные историки, имеющие предвзятые взгляды, почти отождествляют павликиан с так называемой манихейской сектой. В третьем веке отдельные группы гностиков влились в общество, основателем которого стал перс Сураик, присвоивший себе почетное имя Мани, что значит дух или ум. От имени Мани и произошло название "манихей". Сам Мани так говорит о своем учении: "Учение мудрости и добрых дел приносилось в мир время от времени, в непрерывной последовательности через посланцев Божиих. Так, в один круг пришло это истинное учение через посланца Божия, называемого Буддой, в земле индийской; в другое время - через Зороастра - в стране персидской; еще в другое время - через Иисуса. После того сошло на землю откровение через меня, Мани, посланника истинного Бога в стране Вавилонской". Мани пытался все религии связать вместе, а себя при этом поставить выше всех.
Когда мы говорили о христианстве в пятом веке, мы отметили, что великий богослов Августин до своего обращения ко Христу был членом манихейской секты. Но, увидев развратную жизнь руководителей секты, он совсем потерял веру в бытие Божие, а уже потом, через некоторое время, уверовал во Христа и отдал Ему свое сердце.
В седьмом веке членом манихейской секты был некий Константин из Армении. Однажды у него остановился диакон христианской церкви и подарил ему рукописи четырех Евангелий и четырнадцати посланий апостола Павла. Это был редчайший подарок, ибо в то время уже рядовым христианам запрещалось самостоятельно читать Священное Писание. Константин, читая Евангелие и послания апостола Павла, уверовал во Христа и отдал Ему свое сердце. Он ушел из манихейкой секты и начал новую жизнь во Христе. У него, под влиянием самостоятельного чтения, созрели убеждения, которые не соответствовали некоторым догмам официальной церкви. Он задался целью восстановить апостольское христианство. Вокруг себя он образовал маленькую группу христиан, которые стали называть себя павликианами или павлицианами - в честь того, что Константин уверовал во Христа через послания апостола Павла.
Ошибкой Константина было полное отвержение Ветхого Завета; он не вник должным образом в пророчества, записанные на страницах Ветхого Завета. Второй ошибкой Константина было то, что он слишком высоко поставил апостола Павла. Конечно, апостол Павел - это великий апостол, через него Господь насадил христианские общины в Европе и Малой Азии, но в проповедях у Константина личность апостола Павла начинала затмевать Самого Христа. Увлекаясь апостолом Павлом, он себя переименовал в Силуана, как именовался ближайший сотрудник апостола Павла.
А ближайшие сотрудники Константина (Силуана), в свою очередь, также переименовались, взяв имена сотрудников апостола Павла. Так, Симеон стал Титом, Гегнезий - Тимофеем, а Иосиф - Епафродитом. Третьей ошибкой Константина (Силуана) было его пренебрежительное отношение к апостолу Петру. Для такого отношения он имел два довода: во-первых, апостол Петр проявил трусость во дворе первосвященника; во-вторых, римские папы слишком высоко превознесли Петра. Здесь Силуан впал в крайность. Да, апостол Петр падал, но покаялся и был прощен Христом, и не его вина, что католики затем стали его столь высоко превозносить.
Несмотря на эти свои крайности, Силуан в ряде вопросов встал на позиции первохристианства. Он отверг иконопоклонение, учил, что молиться надо одному Христу, а не святым угодникам, отверг крестное знамение, считая, что молиться надо сердцем, а не руками; учил, что во время хлебопреломления хлеб остается хлебом, а вино - вином, ибо они лишь напоминают о ломимом теле Христа и о Его пролитой крови; отвергал церковную иерархию, говоря, что все христиане являются священниками Бога Всевышнего. Несмотря на свои крайности и заблуждения, он был ревностным борцом за возврат к первохристианству. Павликианам пришлось пережить много гонений, и сам Силуан умер мученической смертью.

Византийская правительница Феодора

В девятом веке павликиане еще продолжали свою деятельность. Их противникам удавалось почти совсем подавлять это движение, но оно вдруг опять вспыхивало то в одном, то в другом месте Византии. Большой удар павликианам нанесла византийская правительница Феодора. Ее муж - император Феофил - старался опять возродить иконоборческое движение. В 842 году, после смерти Феофила, Феодора стала управлять государством, пока ее сын еще не достиг совершеннолетия. Она устроила большой праздник в Константинополе, на который собралось к храму Софии все духовенство византийской столицы с крестами, свечами и кадилами. Было устроено шествие вокруг храма и совершено поклонение всем статуям и иконам, которые были восстановлены по повелению Феодоры.
Восстановив иконопоклонение, его приверженцы решили, что наступило подходящее время для полного разгрома павликиан, которые решительно высказывались против поклонения иконам и мощам. Феодора подписала указ об истреблении огнем и мечом всех павликиан. По всей Византии начались розыски павликиан. "Отречение от павликианства или смерть", - требовала Феодора. Большинство павликиан твердо защищало свои взгляды. Как утверждают светские и церковные историки, во время краткого правления Феодоры было казнено не менее ста тысяч павликиан.
В истории поклонения священным предметам главную роль сыграли женщины. Мать римского императора Константина - Елена, в четвертом веке первая дала повод к почитанию священных предметов. Византийская императрица Ирина, известная своей чудовищной жестокостью, восстановила в восьмом веке иконопоклонение, когда ему угрожало уничтожение, и столь же жестокая византийская правительница Феодора в девятом веке снова восстановила иконопоклонение, когда ему вновь стало угрожать уничтожение.
Кровавая расправа Феодоры над павликианами привела в восторг римского папу Николая I. Впоследствии он писал о Феодоре: "Она решилась или возвратить павликиан к истинной вере, или искоренить их. Верная своему решению, она послала дворян и чиновников в различные провинции государства. Негодные люди были частью умерщвлены мечом, частью распяты, частью потоплены в море". А, обращаясь к самой Феодоре, папа воскликнул: "Ты следуешь руководству апостольского престола!"
Католические историки обычно говорят о павликианах, как о манихеях и самых отвратительных из всех еретиков. Но павликиане были в целом ряде вопросов гораздо ближе к истине, чем католики и православные, и они не были виновны в том, в чем обвиняли их враги. Небольшие группы, уцелевших от кровавой расправы павликиан, рассеялись в разные стороны.
Следует отметить, что павликиане совершили ошибку. Вначале они страдали как христиане, проявляя кротость и смирение, и Господь давал им великое утешение в скорбях. Но затем они стали себя защищать, начали оказывать вооруженное сопротивление гонителям. Остатки павликиан, перешедшие после расправы над ними Феодоры к вооруженной мести, были почти окончательно истреблены.

Фотиане и игнатиане (IX в.)

В восточной (православной) церкви в девятом веке видной фигурой был константинопольский патриарх Фотий. Он был знатного происхождения. В девятом веке в Византии вновь вспыхнуло иконоборчество. Фотий выступил как ревностный защитник иконопоклонения. В поклонении иконам он видел выражение уважения к тем, кто на них изображен. Он считал, что иконопоклонение является верной формой поклонения Богу. Он не мог допустить мысли, что Бог может благословить того человека, который не молится перед иконами.
В этом вопросе Фотий стоял на крайних позициях иконопоклонников. Но по сравнению с прочим православным духовенством он был несравненно выше во многих отношениях. Он имел разностороннее образование и талант писателя. Карьера его началась в гвардии византийского императора и продолжалась в государственной канцелярии. В его доме собирались любознательные люди, желавшие почерпнуть знания из его богатейшей библиотеки, в которой были собраны богословские и философские книги, а также художественные произведения языческой классической литературы. Фотий вслух читал своим слушателям книги и разбирал их со стороны внешней формы и содержания. По своему характеру Фотий был очень властен. От своих слушателей он требовал безусловного повиновения. Говорить мог только он, высказывать мысли мог только он, остальные должны были слушать и соглашаться. Фотий очень гордился своим греческим происхождением, он склонен был даже на римлян смотреть как на варваров.
В 858 году в Константинополе император Михаил II сместил патриарха Игнатия и решил на его место назначить Фотия, с которым уже был знаком и ученостью которого он восторгался. Это был редкий случай, когда в патриархи возводился человек из мирян; Фотий ведь не занимал никакой церковной должности и не имел никакого духовного сана. Однако подобный "пробел" император решил молниеносно наверстать: в течение нескольких дней Фотий прошел все степени церковной иерархии от диакона до епископа, и 25 декабря 858 года занял патриарший престол в Константинополе.
В глазах сторонников смещенного патриарха Игнатия Фотий был выскочкой и деспотом. Началась борьба в среде православного духовенства между сторонниками Фотия и Игнатия. Интриги следовали за интригами, подвохи за подвохами. Все духовенство разделилось на две партии - на фотиан и на игнатиан. Фотиане стали брать верх, и тогда руководители игнатиан в пику фотианам решились на такой шаг, который подорвал их авторитет среди основной массы православного духовенства Византии. Они обратились за помощью к римскому папе Николаю I, отправили к нему посольство с богатыми дарами и просили его прислать своих представителей в восточную церковь для наведения там порядка. Восточный епископат и священники в этом шаге усматривали унижение православной церкви перед церковью западной (католической). Византийское духовенство не признавало претензий папского престола на руководство всем христианством, а здесь получалось, что представители восточной церкви сами просили папу вмешаться в их дела.
Папа себя долго ждать не заставил. Он тут же отправил двух епископов с посланиями к византийскому императору Михаилу II и к патриарху Фотию. Он назвал деятельность Фотия незаконной и сказал, что римский папский престол не признает его патриархом. Несмотря на то, что вмешательство папы произвело самое неприятное впечатление в Византии и оскорбило национальное чувство византийцев, император Византии и духовенство не решались обострять отношения с папским престолом и пытались задобрить папских посланцев богатыми подарками, обещав все мирно уладить. Духовенство, возмущенное обращением Игнатия за помощью к папе, заставило его подписать отречение от патриаршего престола. Посланцы папы вернулись в Рим и показали папе письменное отречение Игнатия, уверяя, что он добровольно отрекся от патриаршего престола.
Папа собрал римское духовенство и объявил смещение Игнатия и избрание Фотия незаконными. Кроме того, он лишил духовного сана римских епископов, ездивших в Константинополь с папским посланием, за то, что они не проявили твердости, и, вернувшись из Рима, стали настраивать папу в пользу Фотия. Фотий же развернул широкую кампанию против римского папского престола, обвиняя западную церковь в различных уклонениях, в частности, в ведении целибата для духовенства, то есть обязательного безбрачия, которое повсеместно было установлено в западной церкви. А тем временем, подписавший письменное отречение, патриарх Игнатий по приказанию императора был заключен в тюрьму. Его заковали в цепи, били и требовали, чтобы он обратился ко всем сторонникам с призывом прекратить борьбу против Фотия. Многие сторонники Игнатия были арестованы и подвергались в тюрьме пыткам. Однако Фотий не одобрял эти крайне жестокие меры императора Михаила II. Собор, состоявшийся в 867 году под руководством Фотия в Константинополе, предал анафеме римского папу Николая I за грубые вмешательства в дела восточной церкви. Это был совсем доселе неслыханный случай. Само собой разумеется, что западная церковь не собиралась выполнять решение этого собора. Но все же папа римский Николай I так разгневался на Фотия, что даже скоропостижно умер.
В том же 867 году в Константинополе произошел дворцовый переворот. Захватив императорский престол, новый император Василий I поспешил ликвидировать конфликт с римским папским престолом. Он сместил Фотия с патриаршего престола, освободил из тюрьмы Игнатия и восстановил его патриархом, а в Италию к новому папе римскому Адриану II отправил посольство. По прибытии послов из Константинополя, папа римский созвал в соборе святого Петра совещание духовенства, на котором были преданы анафеме и Константинопольский собор, и патриарх Фотий. Со своей стороны, папа направил в Константинополь посольство, чтобы уничтожить постановление Константинопольского собора. Под руководством папских представителей, в Константинополе, в храме святой Софии, состоялся собор византийского духовенства, на который были допущены только сторонники патриарха Игнатия. Представители папы римского объявили этот собор Восьмым вселенским собором. По восьмой век включительно было семь вселенских соборов, в которых принимали совместное участие представители восточной и западной церквей. В дальнейшем православная церковь не признала этот восьмой собор, она признает только семь соборов, а римско-католическая церковь в число вселенских соборов включает и этот собор, которым руководили папские представители и который происходил под охраной гвардии византийского императора Василий I.
Собор провозгласил зависимость восточной церкви от римского папского престола. Патриарх Игнатий всячески заискивал перед папой римским, называя его руководителем всего христианства. Римский папский престол праздновал победу. На собор был вызван низложенный патриарх Фотий, которому было предложено сказать что-либо в свое оправдание. Выйдя на кафедру, Фотий стоял молча. "Почему же ты молчишь!" - спросил его римский представитель. "Бог слышит и молчащих", - ответил Фотий и больше не произнес ни слова. Собор лишил его сана.
Для Фотия начался период тяжелых испытаний. Он был арестован, лишен общения с родственниками и духовенством, вся его собственность была конфискована, он страдал от голода, ему запрещено было давать лекарства. По своему характеру он был очень властным, не терпел никаких возражений, и вот теперь он попал в такую школу, в которой научился и терпению, и смирению. Несмотря на его характер, несмотря на его многие неверные представления о Боге, в его сердце была искорка любви к Богу, и в тяжелых испытаниях он своим сердцем ближе потянулся к Нему. Через некоторое время он был освобожден из тюрьмы и удалился в монастырь, проявив исключительную кротость и примирившись со своим соперником Игнатием, который взаимно простил его.
Через некоторое время император Василий I вдруг почувствовал непреодолимую симпатию к Фотию и взял его в свой дворец воспитателем наследника престола, а после смерти патриарха Игнатия в 877 году возвел его снова на патриарший престол. Фотий подчеркнул свое намерение быть со всеми в добрых отношениях, в том числе и с римским папой, но твердо заявил, что не признает руководящей роли папы во всем христианстве. По этому поводу был созван в 879 году собор в Константинополе, на который прибыли и представители римского папы. На этот раз они понесли поражение, участники собора их не поддержали. С воцарением нового византийского императора Льва VI Фотий удалился в монастырь, где в 891 году скончался. Последние годы своей земной жизни он усиленно занимался богословскими трудами, толкуя библейские тексты из Бытия, Псалмов и других книг Библии. Плодом патриаршей деятельности Фотия было то, что восточная (православная) церковь решительно отвергла властолюбивые притязание римского папского престола.

Славянские земли

Теперь побеседуем о славянских землях, ибо там с восьмого века стали происходить значительные события. Славяне - это крупнейшая в Европе группа народов, которые близки друг к другу по своему языку. Из современных народов к славянам относятся: русские , украинцы, белорусы, поляки, чехи, словаки, сербы, хорваты, болгары. Болгары были народом азиатского (тюркского) происхождения. Они жили вблизи Азовского моря, но с середины седьмого века стали переселяться на Балканский полуостров, где, вследствие смешанных браков со славянами, постепенно перемешались с ними и переменили свой язык на одно из славянских наречий, которое было распространено в том месте, где они поселились. А то славянское племя, среди которого поселились болгары, приняло их наименование, стало себя называть болгарами.
Проникновение болгар на Балканы вызвало большое беспокойство у Византии, которая делала попытки прибрать к рукам пограничные с ней славянские племена. Столкновения между болгарами и Византией окончились неудачей для Византии. На Балканском полуострове в восьмом веке появилось первое славянское государство - Болгария. Остальные славянские племена, населяющие Восточную Европу в это время, еще не имели центрального государственного устройства. Военное столкновение между Болгарией и Византией в начале восьмого века завершилось заключением договора, на основании которого была установлена граница между двумя государствами.
С начала девятого века Болгария значительно расширила свою территорию. Князь Крум присоединил к Болгарии земли аваров. Близкое соприкосновение Болгарии с Византией привело к постепенному проникновению в Болгарию христианства. Болгарский князь Борис, в начале второй половины девятого века, принял крещение от византийского духовенства. Крещение вызвало восстание болгар - язычников против Бориса, жестоко им подавленное. Как видно, Борис принял христианство внешне, по форме, но не по содержанию; сердце его не исполнилось любовью Христовой. В принудительном порядке он старался зачислить своих подданных в христианство. Для совершения церковных служб он пригласил священников из Византии, которые совершали службы на непонятном для народа греческом языке.

Духовные просветители славян - Кирилл и Мефодий

В девятом веке подвизались два родных брата - Кирилл и Мефодий, которые именуются духовными просветителями славян. Они были греками, воспитывались при дворе византийского императора. Их отец, по имени Лев, жил в городе Фессалониках, где занимал большой военный пост. Мефодий был старшим братом, сначала он пребывал на военной службе, а затем на горе Олимпе постригся в монахи. Кирилл был вовсе не Кириллом, а Константином, имя же Кирилла он принял в конце своей жизни, перед самой смертью, при пострижении в схимники. Монахи-схимники должны были вести более строгий образ жизни, чем обыкновенные монахи; им не разрешалось выходить из стен монастыря, из монастырского общежития они переходили в "затвор". Схимничество окончательно установилось к девятому веку. Уходили в схимники те монахи, которые считали, что монахи живут недостаточно строгой жизнью.
В 858 году Константин, ставший в конце своей земной жизни Кириллом, вместе с Мефодием, отправился с миссионерской целью к языческому племени хозар - предкам современных татар. Близ хозар жили славяне. Кирилл и Мефодий совершили путешествие и по славянским землям. Затем они поселились на территории Моравского княжества, которое находилось на территории современной Чехословакии. Моравское княжество - это второе славянское государство, после Болгарии, которое возникло в девятом веке. Прибыв в Моравию, Кирилл и Мефодий принесли туда Евангелие и богослужебные книги, переведенные ими на язык македонских славян, который они знали в совершенстве и который тогда был понятен почти всем славянам.
В Моравии в это время уже были христиане. Христианство туда было принесено католическими миссионерами из пограничной Южной Германии, совершавшими богослужения, как и все католики, на латинском языке. Славяне еще не имели своей письменности, своего алфавита. Поэтому Кирилл и Мефодий, переводя богослужебные книги с греческого языка на славянский, славянские слова, славянские выражения изображали греческими буквами. В Моравии, до прихода туда Кирилла и Мефодия, некоторые просвещенные славяне пользовались латинским алфавитом, которому их научили католические миссионеры. Учитывая это, Кирилл и Мефодий имели с собой богослужебные книги, переведенные на славянский язык, изображенный и латинскими буквами.
Кирилл задался целью создать славянский алфавит, славянскую азбуку. И этому труду он посвятил все свое время. Мефодий был его помощником в этом труде. Кирилл является основоположником славянской письменности. Первоначальным ядром, из которого впоследствии развивалась письменность всех славянских народов, стала азбука, составленная Кириллом и называемая в его честь "кириллицей". Наша русская письменность стала развиваться через сто лет после смерти Кирилла, с десятого века, также из той же самой кириллицы. В дальнейшие века в Чехии и Польше славянский алфавит был вытеснен латинским алфавитом.
Деятельность Кирилла и Мефодия в Моравии была встречена враждебно католическим духовенством, которое считало, что Писание может читаться только на латинском языке и писаться только латинским алфавитом. В Рим отправлялись одно донесение за другим. Римский папа Николай I пригласил Кирилла в Рим, чтобы иметь с ним весьма крупную беседу. Но пока Кирилл ехал из Моравии в Рим, папа Николай I успел скоропостижно умереть. Его преемник Адриан II не был столь враждебно настроен к трудам Кирилла. Вскоре,в 869 году, Кирилл умер. Перед смертью он сказал своему брату Мефодию: "Мы с тобой, как два вола, вели одну борозду. Я изнемог, но ты не подумай оставить труды учительства".
Римский папа возвел Мефодия в сан епископа и одобрил богослужения на славянском языке. Но вскоре католические священники настроили против него и папу римского, и местных властителей. Мефодий был лишен сана и арестован. В течение трех лет он подвергался жестоким истязаниям, его били, выбрасывали на мороз без одежды. В 874 году папа Иоанн VIII потребовал его освобождения и возвел его в сан архиепископа Моравского. Однако вскоре Мефодия опять предали суду за то, что он не признает своей иерархической зависимости от папы римского. Папа запретил ему совершать богослужения на славянском языке. Мефодий ездил в Рим и сумел убедить папу, который отменил запрещение службы на славянском языке, с оговоркой, что Евангелие сначала следует читать по-латыни, а уже затем повторять прочитанное и на славянском языке.
В 871 году Мефодий крестил чешского князя Боривоя и ввел в Чехии славянское богослужение. В 881 году Мефодий ездил в столицу Византии - Константинополь, где патриарх Фотий проявил к нему исключительное внимание. В 885 году Мефодий умер в Моравии.
В конце девятого века ученики Мефодия - Климент, Наум, Ангеларий, изгнанные католическим духовенством из Моравии, прибыли в Болгарию. Здесь они начали переводить на славянский язык с греческого те книги, которые были привезены из Византии при крещении болгарского князя Бориса.
Кирилл и Мефодий совершили великий труд в деле создания славянской письменности и в деле проповеди Слова Божия. Поскольку они воспитывались в такой христианской среде, которая была уже далеко от первохристианства, у них с детства сложились неправильные взгляды на некоторые догматические вопросы веры, но дело не в отдельных пониманиях, а в огне сердца. Этого огня в сердцах Кирилла и Мефодия было достаточно. Они горели любовью к людям, готовы были идти на любые трудности, на любые лишения, а это главное в христианстве. Христос, когда мы предстанем пред Ним, будет давать высокую оценку не за отдельные понимания тех или иных вопросов, а за огонь любви в сердце, за самоотверженность.
Говоря о славянских народах, следует отметить, что в девятом веке, кроме Болгарии и Моравии, возникло третье славянское государство - Киевская Русь, объединившая все восточное славянство. В то время Киевская Русь была языческой страной. Христианство на Руси было введено в десятом веке.

Контрольные вопросы

1. Карл Великий - король Франкского государства (IX в.). Охарактеризуйте, в чем заключается его величие?
2. Расширение Карлом Папской области (IX в.).
3. Папа Лев III. Помазание Карла Римским императором (IX в.).
4. Взор Карла на Византию (IX в.).
5. Деятельность Карла Великого в создании Франкской государственной церкви (IX в.).
6. Собор во Франкфурте-на-Майне (794 г.) по вопросу отношения к иконам.
7. Аахенский собор (809 г.) по вопросу о филиокве.
8. Людовик Благочестивый. Распад Франкской империи Карла на королевства.
9. Расскажите о несторианах IX века.
10. Расскажите о павликианах IX века.
11. Византийская правительница Феодора, ее отношение к павликианам (IХ в.).
12. Фотиане и игнатиане (IX в.).
13. Славянские земли в начале IX века. Болгарский князь Борис.
14. Духовные просветители славян - Кирилл и Мефодий (IX в.).

Лекция 10. Христиане в десятом веке

Истинная и ложная преемственность благодати священства

Христианство по некоторым догматическим вопросам, по своим внешним формам, а главное - по своему духу постепенно удалялось от первохристианства. Чем дальше, тем все менее была похожа христианская церковь на те христианские общины, которые основывались апостолами. Если в начале христианской истории не было деления христиан на духовенство и прихожан, то позднее такое деление появилось. В самых первых христианских общинах на пресвитерское служение смотрели как на один из ответственных видов священнического служения. А священником себя должен был сознавать каждый христианин. Когда же в христианстве появилось разделение на духовенство и прихожан, то постепенно среди христиан стал угасать дух всеобщего священства.
Усложнившийся церемониал богослужений отвлекал внимание верующих от главного: от Слова Божия, от личности Иисуса Христа. Умножалось число христиан, но многие из них были невозрожденными людьми, ибо Христос не занимал первого места в их сердцах и жизни.
К десятому веку, к рассмотрению которого мы приступаем, еще более умножилось число служителей церкви, которые от Христа были весьма далеки. В их деятельности ими руководила не любовь ко Христу, а тщеславие, жажда власти и материального обогащения. Когда с четвертого века окончились гонения на христиан, многие люди стали смотреть на служение в церкви как на весьма выгодное занятие.
Но не будем впадать в крайности и не будем думать, что все служители и все христиане были таковыми. К сожалению, некоторые думают, что в период между самыми первыми веками христианства и возникновением Реформации вообще не было духовно живых христиан. Однако это далеко не так. Во все века, во все периоды христианской истории, среди всех церквей всегда, наряду с многочисленными формальными, духовно мертвыми христианами, были искренние дети Божии, любящие Христа. Таковые, безусловно, были и в десятом веке. Будучи неправильно наставлены своими наставниками, они имели по некоторым вопросам неправильные представления, но сердцами своими они тянулись ко Христу. В самые мрачные времена Господь слышал молитвы этих детей Своих, когда они склонялись пред Ним в храме или в тишине монастырской кельи.
В десятом веке, в силу сложившихся исторических условий, вся христианская церковь фактически была уже разделена на западную, католическую церковь, и на восточную, православную церковь, между которыми уже были значительные различия, хотя в десятом веке официального разрыва между ними еще не было. В десятом веке на Востоке продолжала существовать Византийская империя, которая фактически состояла из одной Греции. На территории Византии действовала греческая православная церковь. Иерусалимский, Антиохийский и Александрийский патриархаты православной церкви оказались в результате арабских завоеваний на арабской территории, где они были в довольно стесненном положении.
На Западе в десятом веке тоже не было единого государства, и западная католическая церковь оказалась на территории нескольких государств. После распада империи Карла Великого весь Запад состоял из отдельных герцогств и королевств. Папы имели связь со всеми частями католической церкви, посылая туда своих легатов (представителей), которые в десятом веке, как и сами папы, были в большой зависимости от светских правителей. Имели папы контакты и с византийскими императорами.
Мрачным было положение на Западе в католической церкви. Римские папы в десятом веке совершенно опозорили себя своими беззакониями. Называя себя преемниками апостола Петра, большинство из них были совсем недостойными людьми. В начале десятого века за восемь лет было возведено и низвергнуто восемь пап. Они были похожи не на служителей Христа, а на политических и коммерческих дельцов, и притом на очень недобросовестных. Вместо живой веры у них проявлялось грубое суеверие или даже абсолютное неверие.
Невольно вспоминаются пророческие слова Христа из послания к ангелу Фиатирской церкви (ангел в этих посланиях символизирует всех любящих Христа христиан, живших на протяжении всей истории христианства): "Имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное" (Откр. 2,20). Фиатирская церковь символизирует папский период. Мы знаем из ветхозаветной истории, что Иезавель истребляла людей, поклонявшихся истинному Богу, а идолопоклонство насаждала. Большинство пап, образно говоря, было такой "Иезавелью", которая насаждала дух, чуждый христианству. Многие "христиане" были таковыми, но не все. В том же послании Христос отмечает, что в Фиатире, то есть в христианстве того периода, были души, "которые не знают так называемых глубин сатанинских" (Откр.2,24).
В греческой православной церкви положение было немногим лучше. Там беззакония не принимали столь чудовищные формы, но постоянно бывали грубые нарушения христианской морали.
Не на высоте своего положения были многие епископы восточной византийской церкви. Византийские императоры сами назначали епископов на наиболее важные кафедры. Кандидатами на епископские кафедры обычно выдвигались лица знатного или даже царского происхождения, а вовсе не служители, отличавшиеся особой духовностью.
Над всеми служителями как на Западе, так и на Востоке совершались рукоположения. Богословы Западной и Восточной церквей много говорили и теперь говорят о преемственности благодати священства, якобы эта благодать непременно передается при каждом рукоположении на служение, которое берет свое начало от апостолов. Но на протяжении всей истории христианства было много служителей, которых поставили люди, но не Бог. Бог благословляет только тех служителей, которые отдали Ему свое сердце. Дело не в непрерывной преемственности священства, а в том, чтобы сердце того человека, над которым совершается рукоположение, было вполне предано Господу. По многим фактам можно думать, что таковых преданных Христу служителей было весьма мало в десятом веке.

Взор Арнульфа на славянские земли

На рубеже десятого века в Германии, которая выделилась в десятом веке из состава бывшей империи Карла Великого, царствовал Арнульф, последний отпрыск династии Каролингов. Он поставил перед собой задачу: прибрать к рукам все соседние земли и создать могущественную империю. Он обратил внимание на славянские земли и решил их включить в состав своих владений. С этой целью он призвал на помощь языческое племя венгров, которое к этому времени появилось в Европе, перекочевав с Урала.
Венгры или мадьяры - это народ финского происхождения. В то время они стояли на очень низкой ступени развития. Арнульф сам потом ужаснулся тому, что сделал. Венгры пошли не на Восток, а на Запад, сокрушая все на своем пути. Они дошли до Рейна, подошли к границам Испании, стали перебираться через Альпы, намереваясь попасть в Италию. Вскоре они туда действительно попали.
В отличие от германцев и итальянцев, венгры обладали очень большой подвижностью, быстро рыская на маленьких лошадях. Были они очень меткими стрелками. Вторгшись в Италию, они предали огню сорок четыре христианских храма, беспощадно грабя население. Страшная угроза нависла над папским престолом. В уцелевших церквах возносились молитвы об избавлении от "стрел венгерских". Для многих людей, именовавшихся христианами, эти события явились большой встряской. Многие стали искать защиты у Господа, о Котором раньше и не думали, стали высказываться мысли, что это гнев Божий, разразившийся за то нечестие, которое творится на папском престоле.
По смерти Арнульфа германцы, в результате происшедших событий, распались на пять родственных народов: франконцев, саксонцев, швабов, боварцев и лотарингцев. Опасность полного порабощения венграми и схожесть языка сплачивала их между собой.
Воспользовавшись событиями в Италии, туда стали проникать сарацины. Так называлось племя, вышедшее из Западной и Южной Аравии. Много сарацин в восьмом веке оказалось в Испании при вторжении туда арабов. В дальнейшем наименование "сарацины" нередко применялось ко всем арабам. Один из отрядов сарацин на продолжительное время расположился около Рима, наводя ужас на жителей, в том числе на папу и на его окружение. Вокруг Рима грабежи следовали за грабежами.
В результате активных действий германцев и сопротивления итальянского населения венграм пришлось удалиться из Италии. Сарацины ушли на испанскую территорию, а венгры поселились в придунайских областях, откуда в течение всей первой половины десятого века они совершали опустошительные набеги на европейские страны. Эти набеги прекратились в результате того, что венгры, получив отпор от германцев, прочно осели на придунайской земле и перешли к оседлому земледелию.

Генрих I Птицелов

В 912 году саксонским герцогом стал Генрих, вошедший в историю под наименованием Генриха I Птицелова. Такое прозвище он получил, якобы, за особую любовь к соколиной охоте. Генрих поставил перед собой задачу - объединить все германские земли. Он царствовал с 912 по 936 год. Именно он заставил венгров осесть в придунайских областях и отказался платить им дань.
Генрих был очень мудрым и осторожным политиком. Покорности со стороны швабов, баварцев и других германцев он добился не военной силой, а своей благоразумностью, справедливостью, умеренностью и примером личной храбрости.

Оттон I Великий. "Священная Римская империя германской нации"

Но полностью объединил германские земли не он, а его сын Оттон, получивший наименование Великого и царствовавший с 936 по 973 год. При Оттоне I Германия стала самым сильным государством в Европе. В 951 году, после смерти своей жены, Оттон I женился на вдове итальянского короля Лотаря и принял титул короля Италии.
Оттон I захватил власть в Италии, разогнав всех своих соперников. В 962 году он объявил о создании "Священной Римской империи германской нации", а себе присвоил наименование германо-римского императора. Основной целью всей политики Оттона I было стремление к мировому господству.
Став германо-римским императором, Оттон I нанес сильнейший удар по нечестию, господствовавшему на римском папском престоле. Когда сарацины окружали Рим, это было серьезным предупреждением от Господа безнравственному папе. Он не внял этому предупреждению и торжествовал, когда угроза нашествия венгров и сарацин миновала. Но вдруг совершенно неожиданно, в связи с женитьбой Оттона I, события приняли иной оборот. На папский престол обрушилась буря оттуда, откуда папа ее меньше всего ожидал. Оттон I, придя в Италию, решил навести порядок в католической церкви. Он отнял папскую власть у папы римского Иоанна XII.
Оттон Великий намеревался провести реформу папства, но встретил решительное сопротивление римской аристократии. Ему лишь удалось убрать с папского престола преступного папу Иоанна XI.

Оттон II

После смерти Оттона I в 976 году германо-римским императором стал его сын Оттон II, который еще при жизни отца был объявлен германским королем. Оттон II также непримиримо относился к проявлению нечестия на папском престоле. При нем на папский престол был возведен аскетический папа Григорий V - немец по национальности, который старался поднять моральный уровень высшего католического духовенства.

Оттон III

После смерти Оттона II на германо-римский императорский престол взошел сын его Оттон III. Все три Оттона явились для папства очистительной грозой, которую допустил Бог.
Оттон III объявил, что его политика направлена к определенной цели, а именно - к исправлению церкви и к наведению порядка среди высшего духовенства. Он не останавливался перед самыми крайними и даже чудовищно жестокими мерами. Сместив папу Иоанна XIV, он приказал выколоть ему глаза, отрезать нос, уши, язык и возить его в таком виде верхом на осле по улицам Рима.

Папа Сильвестр II

Расправившись с папой Иоанном XIV, Оттон III возвел на папский престол Сильвестра II. Он происходил из очень бедной семьи и еще ребенком был отдан в монастырь, где учился в монастырской школе. Впоследствии он путешествовал по Франции, а затем и по Испании, где познакомился с арабской культурой. После этих путешествий он был представлен императору Оттону I, который обратил внимание на ум и образованность молодого монаха и сделал его воспитателем своего сына - будущего Оттона II. Затем он был аббатом одного из монастырей, а вскоре получил и епископский сан.
Возведенный Оттоном III в конце девятого века на папский престол, он принял имя Сильвестра II, сказав при этом, что постарается быть подобным папе Сильвестру I, который жил в четвертом веке во времена императора Константина Великого и который старался не вмешиваться в государственные дела, предоставляя этим заниматься императору. Ничего другого Сильвестру II не оставалось говорить, ибо Оттон III подчеркивал, что папский престол Сильвестр II получил из его рук и что он не должен забывать об этом.
Сильвестр II по своей образованности и уму был исключительным папой. Как ученый, он не имел себе равных между своими современниками. Оттон III невольно стал обращаться к нему за всевозможными советами. Слава об учености Сильветра II стала греметь во Франции, Германии, Италии, Испании. Постепенно дело дошло до того, что император Оттон III стал называть себя учеником папы Сильвестра И. Глубокие познания были у Сильвестра II, и в области точных наук; им были составлены некоторые геометрические формулы.
При папе Сильвестре II и императоре Оттоне III стало возрастать могущество папской власти. Однако на рубеже десятого и одиннадцатого веков возросшее могущество папы пало. Умер германо-римский папа Сильвестр П. Снова папство стало орудием в руках различных светских придворных партий. Однако чудовищному разгулу нечестия на папском престоле Оттонами был положен конец.
Созданная Оттоном I так называемая "Священная Римская империя германской нации" в десятом веке была сильнейшим европейским государством. В нее насильственно были включены некоторые славянские области, а также и Прибалтика. В последующем одиннадцатом веке в состав "Священной Римской империи германской нации" была включена и Чехия. Между римскими папами и германо-римскими императорами в течение последующих трех столетий шло соперничество за политическое и экономическое господство в обширной империи. Успех был попеременно то на той, то на другой стороне.

Страны Западной Европы, не вошедшие в состав "Священной Римской империи германской нации"

Займемся обзором христианства в тех странах Западной Европы, которые не вошли в состав "Священной Римской империи германской нации". В Британии после завоевания ее племенами англов и саксов образовалось несколько отдельных королевств, которые в девятом веке объединились под властью уэльского короля Экберта. Эти англосаксонские королевства с римским папским престолом поддерживали тесные связи и считали римского папу своим духовным руководителем, поскольку христианство на Британские острова было принесено римско-католическими миссионерами.
На рубеже девятого и десятого веков датчане захватили большую часть Англии. До этого в восьмом веке они нападали на Франкскую империю и даже держали Париж в осаде. В течение десятого века датчане несколько раз вторгались в Англию и несколько раз выбивались оттуда англосаксами. Датчане - это племя германского происхождения. Впервые они упоминаются в шестом веке. Назывались они тогда данами. В борьбе с датчанами в начале десятого века возвысился уэльский король Альфред, нанесший им ряд поражений. Один из его преемников отвоевал у них всю захваченную территорию и объединил под своей властью всю Англию. С середины десятого века Англия снова попала под власть датчан, и до первой половины одиннадцатого века она входила в большую датскую державу, включавшую Англию, Данию, а также части Норвегии и Швеции.
В начале десятого века датчане, населявшие Ютландский полуостров, а также соседние с ними шведы и норвежцы, населяющие Скандинавский полуостров, были в подавляющем своем большинстве язычниками. Среди них были лишь отдельные христиане, положение которых было весьма стесненное. С десятого века датские короли и их окружение стали принимать христианство. Общаясь с завоеванными ими англосаксами, они увидели значительное преимущество христианства перед язычеством. К такому выводу они пришли, несмотря на то, что к десятому веку христианство в римско-католическом одеянии давало совсем мало того света, который должно было бы давать.
Датчане в начале десятого века произвели большие опустошения в английских католических монастырях. Надо сказать, что в Англии было много монахов; однако нашествия датчан, разграбления монастырей и жестокие избиения монахов и других служителей церкви привели к тому, что вся церковная жизнь была сильно нарушена, а монашеская жизнь почти совсем угасла.
В некоторых монастырских зданиях, пострадавших от датского погрома, образовался новый вид обителей. В них поселились лица, принадлежавшие к низшим церковным служащим, не связанным обетом безбрачия. Из-за острой нехватки духовенства, епископы стали назначать на ответственные церковные должности женатых служителей, не требуя от них безбрачия, хотя по уже установившейся традиции от всего католического духовенства обычно требовалось безбрачие. Некоторые уцелевшие ревнители монашеской жизни, в знак протеста, стали уходить в чужие земли, дабы там поступить в какой-либо монастырь.

Дунстан

Во второй половине десятого века в Англии стал подвизаться Дунстан - богатый и образованный человек, хорошо знакомый с музыкой, скульптурой, живописью. Он ратовал за восстановление монашества. В англосаксонских землях все монашествующие принадлежали к бенедиктинскому ордену - самому первому католическому монашескому ордену. И вот Дунстан стал из других земель звать монахов-бенедиктинцев помочь восстановить монашество в Англии. Он основал большое аббатство (монастырь). При короле Эдгаре он стал пользоваться неограниченной властью. В 958 году он получил вустерскую епископскую кафедру, к которой на следующий год была присоединена лондонская кафедра. В 960 году папа римский провозгласил его архиепископом Кентерберийским.
Став архиепископом, Дунстан старался поднять нравственный уровень духовенства. Он ополчился на появившееся после датского нашествия мирское духовенство, имевшее жен. В представлении Дунстана все зло было именно в этом мирском духовенстве. В этом вопросе Дунстан, как и многие другие служители, впал в крайность. Он думал, что истинный служитель Христа должен быть обязательно свободен от семейной жизни. Но дело совсем не в этом, а в том, принадлежит ли сердце человека всецело Христу. Если христианин не живет брачной жизнью, то это еще не говорит о том, что его сердце всецело отдано Христу. Воздержание от брачной жизни не гарантирует от того, что в нашем сердце не будет каких-либо идолов: идола материального богатства, или идола властолюбия, или идола чувственных наслаждений. Воздержание от брачной жизни не подняло духовный уровень служителей церкви, а наоборот, во многих случаях даже снизило его. Недаром апостол Павел писал: "Во избежании блуда, каждый имей свою жену, и каждая имей своего мужа" (1 Кор.7,2). Лишь как исключение, отдельные молодые и здоровые люди могли воздерживаться от брачной жизни, не разжигаясь при этом плотскими вожделениями. Христос не требует от Своих служителей безбрачия, но Он ждет, чтобы их сердца были вполне преданы Ему. Семейная жизнь может стать для каждого христианина, для каждого служителя церкви хорошей христианской школой. Воздерживаясь от брачной жизни, многие служители церкви были тайными, а иногда и явными прелюбодеями.
Все это упустили из вида Дунстан и подобные ему служители. Ревнуя о сложившейся на Западе традиции обязательного безбрачия духовенства, они видели в этом единственный путь истинного служения Богу. Постепенно все семейные служители ими увольнялись. Надо сказать, что когда Дунстан ополчился против мирского духовенства, то для этого были причины. После датского нашествия к церковным должностям хлынули люди, далекие от Христа. Надо было бы ревновать о возрождении духа апостольского христианства, о возрождении духа первохристианства, о возрождении учения Христа, о рождении свыше. Дунстан же начал не с того конца.
Началась борьба между сторонниками безбрачия духовенства и сторонниками так называемого мирского духовенства. За сравнительно короткий срок в Англии было восстановлено и вновь открыто сорок семь монастырей. Принятие монашества широко открывало двери ко всем церковным должностям. Многие служители принимали монашество ради продвижения по служебной лестнице. Много планов вынашивал в своей голове Дунстан, но возобновление датских нашествий в конце десятого века расстроило большинство из них.
Вместе с другими североевропейскими странами от нашествия норманнов страдала и соседняя с Англией Ирландия. Норманнами принято было называть северогерманские племена - датчан, шведов, норвежцев. Буквально слово "норманн" означает: "северный человек". Пользуясь раздорами среди местных племен, норманны или, вернее сказать, датчане, покорившие и шведов, и норвежцев, быстро захватили всю Ирландию. Однако за обладание главным ирландским городом Дублином норманны сами передрались между собой. В результате этого они ослабили себя и не смогли крепко осесть в Ирландии. Общаясь с ирландскими христианами, многие норманны приняли христианство. Христианство в Ирландию проникло из англосаксонских земель, следовательно, это было христианство с западными католическими особенностями, хотя и сами ирландцы добавили кое-какие свои формы. Но подчиняться власти римского папы ирландские епископы не хотели, папских представителей они не принимали. Лишь к концу десятого века ирландское духовенство вступило в более тесную связь с папским римским престолом, надеясь в его лице найти помощь и поддержку. Через ирландцев и норманны, принявшие христианство, были впервые приведены в контакт с римско-католической церковью.

Возникновение христианства на Руси

В заключение мы перейдем к рассмотрению очень важного вопроса - к возникновению христианства на Руси в десятом веке. Крупное государство, Киевская Русь, объединившее все восточно славянские племена, возникло в девятом веке. Славяне - это крупнейшая в Европе группа народов, имеющая общность происхождения и близость языков. Из восточных славян впоследствии сформировались национальности - русские, украинцы и белорусы; из западных славян - поляки, чехи, словаки; из южных славян - болгары, сербы, хорваты, словенцы, македонцы, черногорцы.
Предполагается, что сформировались древнейшие славянские племена в Средней и Восточной Европе. По предположению большинства советских, польских и чехословацких ученых-археологов, древнейшие славянские племена были земледельческо-скотоводческими племенами, расселившимися во втором тысячелетии до нашей эры по течению Днепра. Под именем венедов славяне были известны в первом веке после Р.Х. историкам Плинию Старшему и Тациту. К шестому веку относятся первые сведения о народе "рос" или "русь", жившим в Среднем Приднепровье.
Главным богом у восточных славян считался Перун. Он именовался богом грома и молнии. Подобным богом в свое время у язычников-греков был Зевс, а у язычников-римлян - Юпитер. Подобное же божество у индийцев называется Индрой. У Индры было еще и другое название - "Парьяна", что значит "молниеносная туча". Слово "перун" созвучно "парьяна". Как это можно объяснить? Большая группа языков, а именно - славянские, индийские, иранские, германские, италийские (в том числе и латинский), греческий и армянский языки - представляют из себя одну языковую группу, называемую группой индоевропейских языков. Все эти языки в доисторические времена развились из одного общего языка. А было и такое время, когда вообще все человечество, образно говоря, находилось в одной общей колыбели, когда еще не было разделения языков. Поскольку и славяне, и индийцы были идолопоклонниками с доисторических времен и когда-то росли в одной общей "колыбели", то можно не удивляться, что их идолы имеют довольно созвучные названия.
По верованиям славян, Перун в весенние дни являлся на землю со своими молниями, поливал землю дождем и выводил из-за туч ясное солнце, пробуждая природу. И в то же время, по верованиям славян, Перун был божеством очень грозным и карающим. "Сбей тебя Перун", "чтоб тебя Перун взял", - говорили наши предки, прогневавшись на кого-либо. Они верили в Перуна как в воинственное и победоносное божество и просили его даровать им военные успехи. В Киеве на Перуновом холме был поставлен деревянный идол, изображающий Перуна, с серебряной головой и золотыми усами. Такой же идол был и в Новгороде. Этим идолам приносились в жертву животные, а нередко и маленькие дети и пленные, которые закапались перед идольским изображением и сжигались в огне.
Итак, наши предки именуются язычниками или идолопоклонниками, они поклонялись не Творцу, а творению, они преклонялись перед силами природы, а не перед Самим Творцом, создавшим природу.
Слово Божие, говоря о язычниках, открывает нам страшную истину: "Приносили жертвы бесам, а не Богу" (Вт.32,17). Мы знаем, что в Слове Божием под бесами имеются в виду падшие ангелы, восставшие вместе с сатаною против Бога. В древности бывали случаи человеческих жертвоприношений, о чем пишет и псалмопевец: "Приносили сыновей своих и дочерей своих в жертву бесам" (Пс. 105,37). Подобное явление было безусловно связано и с древнерусским идолом Перуном.
Из стран, близких в свое время по территории к восточно славянским землям, следует отметить Скифию. Скифы населяли Крым и все побережье Черного моря, где они обосновались еще с седьмого века до нашей эры. Прекратило свое существование скифское государство в третьем веке нашей эры. Имеется предание, что Скифию в первом веке посетил апостол Андрей. Некоторые русские летописцы в дальнейшем решили пойти еще дальше, чем говорит это предание. Они создали легенду, что апостол Андрей, якобы, дошел не только до Скифии, но до территории будущего Киева, откуда с холма благословил все русские земли, сказав при этом своим спутникам: "Видите ли эти горы? смотрите, ибо на этих горах воссияет благодать Божия, будет построен на них великий город, и Бог воздвигнет на них многие церкви".
По утверждению этого летописца, киевская земля в то время была еще совсем безлюдна и пуста. Однако, на основании археологических раскопок, известно, что побережье Днепра было заселено людьми более чем за тысячелетие до этого времени. Совершенно ясно, что "летописец" перестарался. Ему очень хотелось сделать апостола Андрея русским апостолом, и он, думая, что киевские берега были необитаемы, создал легенду о том, что апостол Андрей пришел на пустую землю, дабы освятить то место, где потом будет обитать русская нация - особо избранная Богом нация. Возникновение Древней Руси явилось итогом длительного процесса социально-экономического и политического развития восточного славянства. Оформившийся к девятому веку господствующий класс Руси был заинтересован в создании сильного государства.

Рюрик - основатель Русского государства

Основателем первого Русского государства считается Рюрик. Сведения о нем носят довольно туманный характер. Имеется предание о том, что он был варягом. Варягами назывались дружины норманнов (датчан, шведов, норвежцев), перешедшие в качестве наемников на службу к русским. Это предание усиленно пропагандировалось в восемнадцатом веке немецкими историками, старавшимися оправдать немецкое засилие в Русском государстве и отрицавшими способность русских к самостоятельному развитию. По их мнению, без немцев русские ничего не могли бы сделать. Против таких утверждений решительно выступал великий русский ученый М.В.Ломоносов.
В девятом веке (в 862 году) Рюрик обосновался в Ладоге, а через два года присоединил к ней владения своих братьев - Белоозеро и Изборск. Затем он перенес свою столицу в Новгород. Не все жители Новгорода остались в восторге от Рюрика, многие бежали от него в Киев и другие города.

Аскольд и Дир

Два дружинника Рюрика - Аскольд и Дир выпросились у него идти в столицу Византии - Константинополь. По дороге они задержались в Киеве, который в то время был маленьким городом, платившим дань кочевому племени хозар. Славянские племена много страдали от притеснения хозар - предков современных татар. В Киеве Аскольд и Дир создали вокруг себя многочисленную дружину и стали двигаться к границам Византии. В 866 году на двухстах парусных ладьях русские приблизились к берегам Константинополя, намереваясь стереть его с лица земли. Во всех византийских церквах возносились молитвы о защите от язычников-славян. Поднявшаяся сильная буря разбила почти все русские ладьи. Жалкие остатки русской дружины, вместе с Аскольдом и Диром, вернулись в Киев. События, пережитые Аскольдом и Диром, заставили их о многом призадуматься. Они усомнились в силе Перуна и других языческих богов. Возможно, что они уже имели встречи с кем-либо из христиан. Аскольд и Дир приняли христианство. Неизвестно, кто их крестил. Очевидно, кто-либо из греков, живших в непосредственной близости от поселений славян. Во всей этой истории много неясного.

Сын Рюрика - Олег

В 869 году Рюрик передал княжение своему сыну Олегу, который продолжал политику своего отца по сосредоточению и укреплению власти. Олег прибыл в Киев, где княжили Аскольд и Дир. Он, как говорит предание, велел спрятать лодки, на которых приплыл, и в них скрыл свою дружину, а Аскольду и Диру послал сказать, что пришли их земляки, идущие в Грецию, которые хотят повидаться с ними. Аскольд и Дир подошли к реке, но тотчас же были окружены спрятанными дружинниками Олега. Вышедший из засады Олег сказал им: "Вы не князья!" Здесь же на берегу Днепра Аскольд и Дир были убиты, их тела погребены на холме, недалеко от берега. Это место называется Аскольдовой могилой.
Основатель первого Русского государства Рюрик умер в 879 году. После его смерти на Руси продолжал княжить его сын Олег. В дальнейшем в течение семисот лет во главе Русского государства стояли потомки Рюрика.

Киев - столица русская

После расправы с Аскольдом и Диром Олег перенес свою столицу в Киев, сказав при этом: "Се, буди мати градом русским". Он строил новые города и укреплял старые для защиты их от кочевников. Все население облагалось большой данью (налогом) на содержание княжеской дружины, в которой, наряду с русскими (то есть с восточными славянами), были и наемники из варягов.

Поход Олега на Византию

В 907 году Олег задумал повторить поход Аскольда и Дира в Византию. При приближении русских к Константинополю греки заперли город и приготовились к самой решительной обороне. Олег со своим войском стал окружать Константинополь, разрушая византийские православные храмы и избивая жителей. Перепуганные греки предложили Олегу большую дань. От дани он, конечно, не отказался. Кроме того, в результате переговоров греки и русские достигли взаимного соглашения. Русским было разрешено приходить в Константинополь для торговли, но только без оружия и притом группами в количестве не более пятидесяти человек в сопровождении императорского византийского чиновника. В таком случае им разрешалось торговать беспошлинно. При заключении этого договора византийский император целовал крест, а Олег клялся оружием и своим богом Перуном. Возвратился Олег из Константинополя в Киев с золотом, дорогими тканями, невиданными доселе овощами и винами. Народ весьма дивился всему этому и прозвал Олега "вещим", то есть кудесником или волхвом. Умер Олег в 912 году. С его смертью в летописи связано известное сказание, послужившее в дальнейшем мотивом для стихотворения А.С.Пушкина "Песнь о вещем Олеге". По этому сказанию, Олег очень печалился о своем любимом коне и посетил его останки. И вот из конского черепа выползла ядовитая змея и смертельно ужалила Олега, который возомнил себя всемогущим владыкой.

Игорь - брат Олега

После смерти Олега княжить на Руси стал его брат, сын Рюрика Игорь. Он носил титул великого князя Киевского. За восемь лет до этого (в 904 году) Игорь вступил в брак с Ольгой, которая в дальнейшем сыграла большую роль в истории Русского государства.
После смерти Олега некоторые восточнославянские племена, объединенные им в Рюриков, восстали, но Игорь, крепко взяв власть в свои руки, подавил все восстания, создавая единое Русское государство.

Поход Игоря на Византию

В 941 году Игорь предпринял поход на Грецию (то есть на Византию), намереваясь полностью ее подчинить. Он произвел немало опустошений, подступил к Константинополю, но его войско не выдержало греческого огня, и сам он едва спасся. Через четыре года ему пришлось заключить мир с греками. При нем владения Руси распространились до Кавказа и Крыма, откуда грекам пришлось потесниться.
Умер Игорь в 945 году. Не удовлетворившись данью, полученной им с племени древлян, которое он включил в состав Руси, он с небольшой дружиной вернулся к ним за новой данью. Возмущенные древляне смяли дружину Игоря, а его самого привязали к верхушкам двух, натянутых друг к другу деревьев, а потом отпустили их, и Игорь был разорван на две части.

Жена Игоря - Ольга

Княжить стала жена Игоря - Ольга, поскольку его сын Святослав еще был несовершеннолетним. Она была исключительно красивой и обладала выдающимся умом. Точно происхождение ее неизвестно; было предположение, что она болгарская княжна, но это нельзя считать доказанным. В летописи говорится, что Олег привел Игорю жену из Плескова, но где находился сей Плесков - на Руси или в Болгарии, не уточняется.
Взяв власть в свои руки, Ольга жестоко отомстила древлянам, убившим ее мужа. Многие древляне были убиты, дома их были сожжены, а уцелевшие древляне были обложены большим оброком.

Крещение Ольги

Через десять лет после этого Ольга отправилась в Константинополь, где и крестилась. Кто на нее воздействовал в принятии христианства - неизвестно. Было ли ее крещение вполне искренним или она руководствовалась какими-либо особыми политическими и дипломатическими соображениями, - знает один Господь. В течение некоторого времени она скрывала свое крещение.
Несмотря на то, что Ольга приняла крещение в Константинополе в православной византийской церкви, она, судя по некоторым западным летописям, отправляла в 959 году посольство к германо-римскому императору Оттону I, прося его прислать епископа из Рима, понимающего славянский язык. Оттон быстро откликнулся на эту просьбу, но епископ вернулся с полдороги, боясь встречи с русскими язычниками. Сама Ольга, как видно, не видела разницы между восточной и западной церквами. Хотя между ними и были уже некоторые внешние различия, но официального разрыва еще не было.
В конце своей жизни Ольга делала попытки обратить в христианство своего сына Святослава, но безуспешно. Умерла она в 969 году, завещав не совершать на ее могиле языческой тризны.
Интересно отметить русское сказание о крещении Ольги в Константинополе. В русскую летопись это сказание внесено уже после крещения всей Руси. Познакомимся с ним.
"В лето 6463 (955) пошла Ольга в Грецию и пришла в Константинополь. Царь был тогда в Константинополе. И пришла к нему Ольга, и увидел царь, что она весьма красива лицом и смышленна, и удивился разуму ее и, беседовав с нею, сказал ей: "Достойна ты того, чтобы здесь в Цареграде (Константинополе) царствовать с нами". Она же, поняв речи царя, сказала ему: "Я язычница, если хочешь, чтоб я крестилась, крести меня (будь моим восприемником) сам; если же нет, то не крещусь", - и крестил ее царь с патриархом. Быв просвящена крещением, она радовалась душой и телом, и преподал ей патриарх поучение о вере и сказал: "Благословенная ты в женах русских за то, что возлюбила свет и оставила тьму; будут благословлять тебя люди русские до последнего рода внуков твоих". И заповедал ей о церковном уставе, о молитве и о посте, о милости и о воздержании тела в чистоте.
Она же, преклонивши главу, стояла, внимая учению. Поклонившись патриарху, она сказала: "Молитвами твоими, владыка, да буду сохранена от сети неприязненные". Было наречено ей в крещении имя Елена, как называлась и древняя царица, мать великого Константина. Благословил ее патриарх и отпустил. После крещения позвал ее царь и сказал: "Хочу взять тебя замуж за себя". Она же отвечала: "Как хочешь взять меня, когда крестил меня сам и назвал меня своею дочерью, - ты сам знаешь, что у христиан нет такого закона". И сказал царь: "Перехитрила ты меня, Ольга". Дав ей дары многие - золото и серебро, материи дорогие и сосуды различные, царь отпустил ее, назвав своею дочерью. Она же, желая отправиться домой, пришла к патриарху и просила благословения на дом, и сказала ему: "Люди мои и сын язычники, о, если бы Бог сохранил меня от всякого зла!" И сказал патриарх: "Чадо верное! Во Христа крестилась ты и во Христа облеклась; Христос сохранит тебя, как сохранил Еноха в первых родах и потом Ноя в ковчеге, Авраама от Авимелеха, Лота от содомлян, Моисея от фараона, Давида от Саула, трех отроков от печи, Даниила от зверей, - подобным образом и тебя сохранит от врага и от сетей его". Благословил ее патриарх, и пошла она с миром в землю свою, и пришла в Киев. Это было подобно тому, как при Соломоне пришла царица Эфиопская к Соломону, желая слышать премудрость его, и видела многую мудрость и знамения, - так и эта блаженная Ольга искала доброй мудрости Божией: та искала мудрости человеческой, а эта Божией... Сия блаженная Ольга от юности все изыскивала на свете сем мудростью и потому нашла бисер многоценный, который есть Христос... Пришла Ольга в Киев, и прислал к ней царь греческий, говоря: "Я много дарил тебе, ибо ты говорила мне, что когда возвратишься в Русь, пришлешь многие дары - рабов, воску и мехов, и войско на помощь". Отвечала Ольга и сказала послам: "Скажите от меня царю: если ты постоишь у меня в Почайне столько же, сколько я у тебя стояла в пристани, то тогда дам тебе дары".

Владимир Святославович

Конец десятого века на Руси ознаменовался принятием христианства. Это событие произошло во время княжения Владимира. Как мы уже говорили, у Ольги сын был Святослав Игоревич. И вот у этого Святослава Игоревича от служанки-ключницы Малуши родился сын Владимир Святославович.
Святослав мечтал окончательно завоевать южнославянские земли и поселиться в них. С этой целью он в 970 году разделил всю Русь между своими сыновьями, которых провозгласил своими наместниками. Владимиру достался Новгород.
Затем Владимир в 980 году осадил Киев и взял его. Он стал единым князем всей Руси. Варяги, с помощью которых он добрался до Киева, потребовали от него дань - по две гривны с каждого жителя. Но Владимир, почувствовав поддержу всего населения, стал их теснить. Тогда варяги стали просить отпустить их в Грецию. Владимир исполнил их просьбу, предупредив Византийского императора, чтобы он не позволил им вернуться обратно на Русь.
Говоря о Владимире, древнерусский летописец отмечает, что в первые годы княжения ему были присущи три черты: ревность к языческой религии, любовь к женскому полу и жестокость. Перед изваянием Перуна, которое стояло около теремного дворца в Киеве, он неоднократно приносил человеческие жертвы, умерщвляя пленных.
В 988 году Владимир принял христианство. Это произошло после взятия им Корсуни. Так назывался город на юго-западном берегу Крыма, принадлежавший в то время Византии. Позднее этот город стал называться Херсонесом, а затем Херсоном.
Во время завоевания Владимиром Корсуни там было немало христианских православных храмов. В Корсуни Владимир вступил в брак с греческой царевной Анной. Византийскому (греческому) императору он дал обещание, что примет христианство. Положение Византии было к тому времени не очень завидное, ее былое могущество отходило в область предания, и греческий император с тревогой взирал на укрепляющуюся Русь. Веря заверениям Владимира о том, что он примет христианство, византийский император дал согласие на брак Анны. Впрочем, события так сложились, что Владимир мог взять Анну себе в жены и без согласия византийского императора, поскольку она оказалась на территории Корсуни, захваченной Владимиром.
Но возникает вопрос, почему язычник Владимир вдруг стал поговаривать о том, что примет христианство? Ясного ответа на этот вопрос мы не имеем, однако надо думать, что это случилось не сразу, а в результате длительного процесса. Возможно, на него подействовала в какой-то мере его бабка Ольга, которая стала христианкой. Возможно, на него подействовали пленные греки-христиане. Хотя христианская церковь в то время далеко ушла от первохристианства, но все же всегда, во всех условиях, среди христиан были люди, светившие светом Христа. Не исключена вероятность, что Владимир заметил этот особый свет у некоторых пленных греков, находившихся в страшных испытаниях. Очевидно, Владимир стал мучительно задумываться над многими вопросами, и в некоторых вопросах он послушался внушений Господа. Имеется предположение, что на Владимира также могли повлиять наемники -варяги, так или иначе знавшие христианское учение.
В Корсуни Владимир принял крещение от греческого духовенства. Затем он вернулся в Киев с новой молодой женой. Из Корсуни он привез с собой несколько служителей греческой церкви.

Крещение Руси

В Киеве он крестил весь народ, в том числе и детей. Особого восторга народ по этому поводу не выражал, и это не удивительно, ибо народ толком не мог понять, что с ним творят. Хотя христианство в это время для многих уже не было новостью, но глубокого понимания христианства, конечно, никто из русских не имел. Безусловно, не понял должным образом учение Христа и сам Владимир. Христос призывал Своих апостолов сначала учить народ, а затем желающих служить Христу крестить. Но Владимир насильно заставил всех жителей Киева креститься в водах Днепра. Он объявил соответствующий приказ, которому все должны были подчиниться. Были случаи, когда некоторые особые ревнители языческой религии оказывали сопротивление, княжеские дружинники сталкивали их в воду и насильно окунали. Было и кровопролитие. Большинство же киевлян равнодушно выполняло приказ своего князя. Если начальство велит - значит нужно выполнять. Язычество русских отличалось тем, что оно не имело ни храмов, ни особого сословия жрецов. Диктаторскими правами в религиозной и гражданской жизни обладал князь. Поэтому особого сопротивления русское неорганизованное язычество не оказало Владимиру. Хотя Владимир и объявил весь Киев христианским, но киевляне фактически остались язычниками, ибо в сердцах их, может быть за редким исключением, не воцарился Христос.
Вслед за Киевом Владимир стал устраивать поголовные крещения и в других городах. Из Греции (Византии) стали срочно приглашаться священники, подавляющее большинство которых ни слова не понимали из языка русских. Они могли лишь народу показывать, как творить разные обряды.
И тем не менее действия Владимира все же, хотя бы внешне, видоизменили жизнь на Руси. Оставив у себя одну жену, он отпустил остальных жен. Этого же он потребовал и от всех своих подданных. Официально многоженство было запрещено. Все идольские изображения, по приказанию Владимира, были уничтожены. Знаменитое изображение Перуна в Киеве было привязано к конскому хвосту, а затем уничтожено.
Летописец изображает Владимира после крещения преобразившимся человеком. Вместо прежней жестокости у него стало преобладать благодушное состояние. И в то же время это было не полное преображение; как видно, Владимир не пережил должного рождения свыше, не отдал полностью своего сердца Христу, ибо и после того, как он объявил себя христианином, он соблюдал племенные славянские традиции, очень любил пиры, на которых вино лилось рекой. Теперь пиры эти обычно посвящались не идолам, а разным христианским праздникам. Князь Владимир пировал не с одними боярами, он созывал людей отовсюду, бесплатно кормил и поил их, желая всячески примирить христианскую религию с языческим веселием.
Умер Владимир в одиннадцатом веке, в 1015 году. Православная церковь в дальнейшем стала его величать "святым равноапостольным князем Владимиром", причислив его, таким образом, к апостолам. Но апостолы Христовы во многом не были похожи на Владимира - они не пировали, не принуждали силой людей к принятию христианства, а с любовью их убеждали; они, ради Христа, шли на любые лишения. Мы не знаем, в каком состоянии ушел Владимир с этой земли, принял ли он в самом конце своей жизни земной полностью Христа в сердце. Это знает один Господь.
Следует еще отметить, что Владимир пытался насаждать грамотность на Руси, хотел, чтобы жители Руси имели письменность. Он понял значение грамотности. С этой благой целью в Киеве и других городах он приказал из боярских семей брать детей для обучения грамоте, приглашая на Русь людей, умеющих объясняться с русскими. Летописец, в дальнейшие годы писавший летопись, говорит, что, провожая детей в школы, матери о них плакали, как о мертвых. Детей обучали греческому алфавиту. Обучение грамоте, начатое Владимиром, вскоре заглохло. Дело пошло намного вперед в дальнейшем, когда на Руси была введена славянская письменность, созданная еще в девятом веке в Моравии славянскими просветителями Кириллом и Мефодием. В княжение Владимира вся Русь поголовно была безграмотной, да и сам он был безграмотным человеком. Из предшественников Владимира, возможно, только Ольга, если она действительно воспитывалась не на Руси, была в какой-то мере грамотная. Впрочем, и в последующие века грамотных людей на Руси было мало. Лишь особо богатым и знатным людям было доступно образование.
В дальнейшем православные богословы и историки стали именовать Русь "святой Русью". Но Русь далеко не была святой. В своем большинстве она оставалась языческой Русью, лишь внешне прикрытой христианскими формами. Впрочем, в этом отношении Русь не была исключением; формальных христиан хватало и на Западе. Не будем впадать в крайности и не будем всех христиан на Руси считать язычниками. Хотя христианство на Русь пришло в очень видоизмененном состоянии по сравнению с апостольским временем, но все же и такое христианство принесло в дальнейшем для многих сердец большие благословения.
Быстро, со времен Владимира, Русь стала покрываться храмами; однако сердца большинства людей, наполнявших эти храмы, не были храмами Духа Святого. Но все же Дух Божий и в этих построенных на Руси храмах, коснулся многих сердец, искавших общение с Богом. Не их вина, что они многого не знали и не понимали. Кто мало знает, с того меньше и спроса. Все, искавшие у Господа утешения в скорбях, находили в Нем это утешение, находили в Нем заступника в бедах, находили в Нем Помощника в затруднениях. Немало сердец на Руси в течение веков Дух Божий превратил в храмы Духа Святого. Слава Ему за это!

Контрольные вопросы

1. Истинная и ложная преемственность благодати священства (X в.).
2. Взор Арнульфа на славянские земли (на рубеже X в.).
3. Генрих I Птицелов (X в.). Его заслуги.
4. Сын Генриха I Птицелова - Оттон I Великий. "Священная Римская империя германской нации" (X в.).
5. Деятельность германо-римских императоров Оттона II и Оттона III.
6. Деятельность папы Сильвестра II совместно с императором Оттоном III (X в.).
7. Деятельность Дунстана - архиепископа Кентерберийского.
8. Возникновение христианства на Руси (X в.).
9. Рюрик - основатель первого Русского государства (X в.).
10. Аскольд и Дир - дружинники Рюрика (X в.).
11. Сын Рюрика - Олег (X в.).
12. Киев - столица Русская (X в.).
13. Поход Игоря (брата Олега) на Византию (X в.).
14. Владимир Святославович. Принятие на Руси христианства.
15. Какие страны Западной Европы не вошли в состав "Священной Римской империи германской нации"?

Лекция 11. Христиане в одиннадцатом веке

Завершение крещения Руси ("мечом и огнем") в Муроме и Новгороде

В предыдущем очерке мы говорили о весьма большом событии, совершившемся в конце десятого века, а именно: о крещении Руси князем Владимиром. Крещение Руси продолжалось и в начале одиннадцатого века. Не во всех местах Руси оно происходило одновременно, и не везде оно прошло одинаково спокойно. Сравнительно спокойно оно прошло в Киеве, позднее в городе Муроме произошли серьезные кровопролитные схватки между княжескими дружинниками и народом, который решительно не хотел принимать крещения. Многие были убиты дружинниками, многих насильно столкнули в воду, многие бежали в другие места.
В Новгороде, правда, не было такого побоища, как в Муроме, но и там были большие волнения среди народа, который не мог понять, что с ним делают.
Ошибкой Владимира было применение насильственных мер при крещении. Насилие в делах веры недопустимо, ибо вера и насилие несовместимы. Христианство должно проповедоваться с любовью тем, кто хочет этого. Проповедники Слова Божия должны перед слушателями рисовать чудесный и обаятельный образ Христа. На основании Слова Божия, люди, ищущие правды, должны увидеть свои грехи.
Примером истинного служения Христу является служение апостолов, их проповедь о Христе является примером истинной проповеди. На дело проповеди они шли не с мечом, не с военной силой, а с Евангелием и с огнем любви в сердце. Они не страшились никаких опасностей, во всем полагаясь на Господа. От их искренней горячей проповеди в сердцах многих жаждущих людей зарождалась вера во Христа как в Спасителя от возмездия за грехи. Истинная вера всегда зарождается от слышания Слова Божия, как и сказал апостол Павел: "Вера от слышания, а слышание от Слова Божия" (Римл.10,17).

Причисление Владимира к лику святых

В двенадцатом веке князь Владимир, через сто лет после своей смерти, православной церковью был причислен к лику святых и назван "равноапостольным". К нему стали обращаться молящиеся как к заступнику перед божественным правосудием. Но перед божественным правосудием он, надо полагать, сам виновен в крови тысяч людей, которая была пролита при крещении Руси.
Почему Владимир не сразу был причислен к апостолам? Главным образом потому, что после его смерти в памяти народной еще были свежи воспоминания о его пирах, на которых вино лилось рекой и которые устраивались уже и после принятия им христианства. Может ли апостол Христов вести такой образ жизни, какой мы видим у Владимира? Вот почему руководители церкви сразу не решились на такой шаг, как объявление Владимира "святым и равноапостольным", но только в двенадцатом веке отважились на это, стремясь еще более упрочить союз церкви с государством.
Господь да будет Судьей князю Владимиру. Он справедливо учтет все обстоятельства и побуждения, ибо Он знал мысли Владимира, знал и его сердце.
В течение короткого времени вся Русь была объявлена христианской страной, но фактически, в подавляющей массе своего народа, она осталась языческой Русью. Слово Божие и Дух Святой не коснулись основной массы народа, который о Христе не имел должного представления. Но и на этой языческой Руси в течение дальнейших веков Дух Божий делал Свое дело. Все, искавшие утешения и помощи от Господа, получали их, несмотря на то, что многие вопросы они не понимали правильно. Бог не вменяет в вину человеку, когда он, по не зависящим от него причинам, не все понимает правильно.
Первые священники, как мы уже говорили, прибыли из Греции (Византии) к началу крещения Руси. Первый епископ из Греции прибыл к концу десятого века. Постепенно все больше и больше на Руси появилось греческих православных священников и епископов, которые старались осваивать язык русских, дабы говорить им об основах христианства. Но христианство это было, конечно, еще далеко не таким, каким мы видим его в апостольское время.
Начиная со второго века, христианская церковь стала постепенно уходить от первохристианства. Уже в четвертом веке, когда церковь стала соединяться с государством, она очень далеко ушла от первохристианства, а в последующие века западная часть христианства (католичество) еще дальше стала уходить от первохристианства, превзойдя в этом отношении восточную часть христианства (православие).

Что унаследовала Русь от Византии

Деление верующих на духовенство и прихожан, особые облачения для духовенства, пышные церемонии при богослужениях, крещение не взрослых, а младенцев, заученные наизусть молитвы, обращение в молитвах к так называемым святым угодникам, вставание на колени перед иконами, пренебрежение к проповеди - таков далеко не полный перечень шагов ухода христианства от первохристианства. Именно в таком искаженном виде приняли наши предки христианство из Византии. Но даже и в такой, далеко ушедшей от первохристианства церкви в течение веков многие сердца были согреты лучами любви Христовой, которые пробивались в жаждущие сердца через толстые тучи обрядовых форм и разных преданий.

Путята и Добрыня - сподвижники Владимира

Итак, в начале одиннадцатого века крещение Руси в основном было завершено. Вместе с Владимиром в деле крещения Руси подвизались его ближайшие сподвижники Путята и Добрыня, о действиях которых сохранилась народная поговорка: "Путята крестил Русь мечом, а Добрыня огнем".

Ради популярности?

В 1015 году, примерно на 55 году жизни, Владимир умер. Следует отметить одну черту, которая проявилась в его жизни после того, как он объявил себя христианином. Он стал щедро раздавать деньги больным и нищим. Помощь больным и бедным - это хорошее дело. Но мы должны знать, что Господь прежде всего смотрит на причины, побудившие человека к тому или иному поступку. Если человек делает добрые дела из любви к людям, если христианин делает добрые дела из желания отблагодарить ими Христа за полученное от Него через веру спасение, то эти дела поистине являются делами, угодными Господу. Но если тот или иной человек делает добрые дела напоказ, с целью создания себе популярности, то это не имеет ценности в глазах Божиих.

Сыновья Владимира. Борьба за власть

После смерти Владимира в его семействе наступили распри и борьба за власть. Сын Владимира Святополк, опасаясь соперничества своих братьев - Бориса Ростовского, Глеба Муромского и Святослава Древлянского, - решил устранить их. Все три брата, по приказанию Святополка, были убиты. В дальнейшем двое из трех братьев, Борис и Глеб были причислены православной церковью к лику святых и стали именоваться первыми русскими святыми угодниками. Против Святополка восстал его брат Ярослав - сын Владимира от одной из его жен (Рогнеды), которую Владимир насильно захватил в жены еще до своего принятия христианства.
После одной из битв Святополк был убит, и всю власть на Руси взял в свои руки Ярослав.

Нестор - первый русский летописец

Причислению убитых Святополком Бориса и Глеба к лику святых предшествовало появление "Сказания о Борисе и Глебе", автором которого был первый русский летописец - Нестор, живший также в одиннадцатом веке.

Полководец и государственный деятель Ярослав Мудрый (978-1054 гг.) - время высшего процветания Киевской Руси

Ярослав был женат на шведской принцессе Ингигерде, дочери шведского короля Олафа. Несмотря на это, нет оснований говорить об иностранном влиянии на его политику. Став великим князем Киевским и всея Руси, Ярослав создал сильное русское государство, укрепив его обороноспособность. Все военные походы Ярослава были направлены на укрепление военной мощи Руси и расширение ее границ. Кочевые племена печенегов и половцев были им отброшены далеко от границ русского государства. Есть сведения, что войска Ярослава дошли до Уральского хребта. На севере он совершал походы против финнов, на западе - против поляков и литовцев. Время княжения Ярослава было временем высшего процветания Киевской Руси. Ярославу было впоследствии присвоено имя Ярослава Мудрого.

Русское национальное духовенство про Ярославе

Мы уже говорили о том, что при князе Владимире на Русь прибыло православное духовенство из Греции (Византии). Ярослав поставил перед собой цель - создать русское национальное духовенство. При нем началась подготовка священнослужителей из русских. По его приказанию, в Новгороде было устроено училище для мальчиков на триста человек. Из Византии он пригласил на Русь церковных певцов, чтобы они обучали русских церковному пению. В Киеве, по его приказанию, началась постройка знаменитого Софийского собора в честь святой Софии. Этот собор, по примеру Константинопольского собора святой Софии, был богато украшен фресками и мозаикой. В Киеве при Ярославе были также построены монастыри святого Георгия и Святой Ирины. С этой целью из Византии приглашались мастера.

Илларион - первый русский епископ

Как уже было сказано, первый епископ прибыл на Русь из Византии в конце десятого века (в 988 году). Это был епископ Михаил, которому было присвоено звание митрополита. После него стали митрополитами Леонтий, Иоанн и Феопемт. Все они были греками. Когда в 1051 году надо было поставить нового митрополита, Ярослав выдвинул на этот пост священника из русских, по имени Илларион, который и стал первым русским епископом.

Ядро Киево-Печерской лавры

До этого Илларион жил недалеко от села Берестово, около Киева. Здесь им была выкопана пещера, в которую он удалялся для молитвы. После избрания Иллариона митрополитом его пещера на короткое время опустела. Но затем сюда забрел монах Антоний, который решил здесь обосноваться, чтобы подвизаться в посте и молитве. Это говорит о том, что среди русских уже начинали появляться люди, искавшие особого подвижничества. Их не удовлетворяло то христианство, которое насадил на Руси Владимир. Они искали нечто большее. Сердца их особенно ревностно стремились к Господу, хотя они и не совсем верно понимали пути Его. Около Антония собралось еще несколько человек, которые искали строгой жизни, в том числе и Феодосии, ставший его ближайшим соратником. Все они вырыли несколько пещер, которые в дальнейшем стали ядром Киево-Печерской лавры.

Ярослав и Илларион - за политическую независимость Киевской Руси от Византии

Но вернемся опять к Ярославу Мудрому. В лице митрополита Иллариона он нашел себе помощника в борьбе за создание русской национальной церкви, независимой от Византии. Конечно, полной независимости нельзя было сразу добиться, но стремление к этому началось. Ярослав опасался, что церковная зависимость Руси от Византии со временем может превратиться в зависимость политическую. Такие опасения терзали его, несмотря на то, что к этому времени политическое значение Византии весьма сильно ослабело.

Ярослав - первый русский законодатель

Ярослав Мудрый считается также первым русским законодателем. При нем была написана так называемая "Русская правда". Рукописи "Русской правды" были затеряны и затем найдены в восемнадцатом веке В.Н.Татищевым. Древние писатели "Русскую правду" целиком приписывали Ярославу Мудрому, называя ее его уставом или судебником. Но есть и другие мнения, которые оспаривают участие Ярослава Мудрого в составлении "Русской правды". Как бы там ни было, но "Русская правда" является первым сводом законов Киевской Руси. "Русская правда" в какой-то мере пыталась ограничить самоуправство, которым была так богата Русь, несмотря на принятие христианства. Скорее всего, "Русскую правду" начали писать при Ярославе и затем продолжали после него в двенадцатом веке.

Первая Русская библиотека

Ярослав Мудрый учредил первую русскую библиотеку, книги для которой переводились на русский язык (то есть на славянский письменный язык, оформившийся уже к тому времени). Эти книги, конечно, писали от руки, ибо никакого книгопечатания в то время еще не было нигде в мире. Они были доступны очень немногим людям, научившимся читать, и к тому же изобиловали многими ошибками, ибо русские переписчики не блистали грамотностью.

Строительство новых городов: Юрьева, Ярославля и др.

Из прочей деятельности Ярослава Мудрого следует отметить, что он заселял людьми степные пространства, построил новые города - Юрьев, Ярославль и другие. В области внешней политики он показал себя прекрасным дипломатом. Время его княжения было периодом обширных сношений с государствами Запада.
Владимир насадил христианство на Руси внешним образом, деятельность же Ярослава Мудрого способствовала тому, что некоторые русские перешли от внешнего формального христианства к христианству внутреннему, хотя и далекому от первохристианства, но все же получающему благословения от Христа.
Умер Ярослав Мудрый в 1054 году, 76 лет от роду, под Киевом, разделив русскую землю между своими сыновьями. В своем завещании он предостерегал их от вражды и распрей, убеждая жить в мире и любви.

Языческий пророк на Руси (XI в.)

Появились среди народа в те времена и активнейшие ревнители за возврат к языческой религии, к поклонению идолам. Так, например, в 1071 году появился "пророк", призывавший вернуться к прежней языческой религии. Он "предсказывал", что скоро Днепр потечет в обратном направлении, что земли будут "переступать со своих мест на чужие", а именно - греческая земля станет на месте русской, а русская - на месте греческой, и что "еще не то будет, если русские не вернуться к вере своих предков". У этого "пророка" нашлись многие последователи, и деятельность их приняла довольно широкий размах. Они запугивали народ, сеяли смуты. Княжеские дружинники жестоко преследовали этих "пророков". В те времена на Руси еще сохранилось, наряду с официальным христианством, и тайное поклонение Перуну и другим идолам.

Церковное управление на Руси в XI в.

Уже к V веку вся христианская церковь во всем тогдашнем мире состояла из пяти патриархатов: Иерусалимского, Антиохийского, Александрийского, Римского и Константинопольского. В последующие века Римский патриархат стал постепенно отделяться от других четырех патриархатов (патриаршеств) христианской церкви. Наступало время разделения христианской церкви на католичество и православие.
В начале одиннадцатого века антиохийский патриарх Петр писал: "Пять патриаршеств знаем мы во всем мире, ибо как тело наше управляется пятью чувствами, так и Христово тело - церковь верных управляется пятью чувствами - пятью патриаршими престолами". По мнению патриарха Петра, такое административное деление всей христианской Церкви должно быть на вечные времена.
Греческое духовенство, совершавшее крещение Руси, смотрело на крещаемую Русь как на один из пяти патриархатов христианской церкви и считало такое положение незыблемым. Но совсем не такие мысли были у руководителя Древней Руси Ярослава Мудрого. Он смотрел на Константинопольский патриархат, который руководил крещением Руси, как на временное руководство церковью на Руси. Он понимал, что греки не откажутся при удобном случае подчинить себе Русь и в военном, и в политическом отношении. Конечно, в первую очередь, Ярослав Мудрый был государственным деятелем и полководцем, а на религию смотрел как на средство для достижения своих государственных и военных целей. Он был решительно против административного подчинения в дальнейшем русской церкви греческой; и даже сделал попытку порвать связь с греческой церковью, выбрав русского руководителя. Потомки Ярослава Мудрого не очень заботились об этом.
После смерти Ярослава Русь уже не была сильным централизованным государством, как при нем, ибо была разделена между его сыновьями, которые не всегда были дружны между собой. Вопрос о полной независимости русской церкви от греческой после смерти Ярослава перестал ставиться. К концу одиннадцатого века на Руси духовенство уже было по своему составу почти целиком русское, но митрополит присылался из Константинополя, и сама русская церковь считалась частью Византийской церкви, одной из ее митрополий. В политическом отношении это особой угрозы независимости Руси уже не представляло, ибо былое могущество Византии шло к своему закату, да и все духовенство на Руси, кроме митрополита, было русское.
Итак, непосредственным административным и духовным руководителем русской церкви считался Константинопольский патриарх; русская церковь была одной из его митрополий. В списке митрополий Константинопольского патриархата она стояла на самом последнем месте, хотя по своей громадной территории была самой крупной митрополией. Следует отметить, что на территории всей Византии была 61 митрополия, в то время как вся громадная территория русской церкви считалась одной митрополией. Вся территория Руси была в церковном отношении также разделена на епархии, во главе которых стояли епископы, непосредственно подчинявшиеся митрополиту. Каждый епископ руководил священниками вверенной ему епархии.
В христианстве в одиннадцатом веке была следующая картина. В Римском патриархате уже почти все духовенство было безбрачным, независимо от того, принадлежали они к монахам или нет. В четырех же восточных патриархатах (в православии) все высшее духовенство (патриарх, митрополиты, архиепископы и епископы) были монахами, а среди прочего духовенства, то есть среди священников и диаконов, могли быть и женатые служители, и монашествующие. Вначале на Руси от этого порядка православной церкви было сделано отступление: когда стали ставить епископов из русских, то почти совсем не было монахов. Но потом, по мере умножения монашествующих, преимущество в епископском служении стало оказываться им, и наконец монашество стало обязательным условием для епископского сана.
Сразу после крещения Руси духовенство было привилегированным сословием в государстве. Ни один княжеский пир не обходился без участия в нем духовенства, которое занимало самые почетные места после князя. Князья приближали к себе духовенство как единственных мало-мальски грамотных людей в то время. Многие так называемые духовные лица были весьма далекими от Христа, но встречались среди духовенства отдельные светильники, которые, несмотря на свои некоторые неверные понимания, светили светом Христа.

Монах Феодосии - устроитель Киево-Печерской обители

Ревностно во второй половине одиннадцатого века на Руси подвизался монах Феодосии, продолжатель дела Антония, специально присланный на Русь из Византии, из Афонского монастыря, для насаждения монашества на Руси. Как мы уже говорили, Антоний основал несколько пещер, которые положили начало Киево-Печерской лавре.
Молодость свою Феодосии провел в Курске, где жили его родители. В отличие от многих других русских, он ревностно посещал храм, недавно перед этим построенный в Курске. Много беспорядка было в храме, нередко основные церковные службы - литургии - не совершались по недостатку просфор для причастий. По своей инициативе Феодосии сам занялся этим делом, покупал на свои средства пшеницу, сам молол её и испеченные просфоры приносил в храм. За это ему пришлось много терпеть от своей матери, которая не одобряла его ревности.
Услышав об Антиохии и других монахах, которые жили в пещерах, Феодосии решил последовать их примеру, ибо чувствовал все больше и больше неудовлетворение, наблюдая жизнь формальных христиан. В это время у Антония было уже двенадцать человек последователей. Он удалился на соседнюю гору, где вырыл себе отдельную пещеру, в которой решил пребывать совсем один, а монахами в прежних пещерах поручил руководить Феодосию. Феодосии был избран игуменом (руководителем) монастыря и ревностно следил за соблюдением монастырского устава, привезенного Антонием из Греции. Однако вскоре он стал еще более ревностным блюстителем строгой монашеской жизни, впадая все больше в крайности. Так, например, Феодосии требовал, чтобы монахи каждый день открывали ему все свои мысли, запрещал разговаривать друг с другом; они должны были все время молчать, а общаться могли только с ним, отвечая на его вопросы. Конечно, это - крайность. Речь нам дана не для того, чтобы мы молчали. Истинный Христианин, соединенный верою со Христом, должен и речью своей прославлять Христа.
Примером положительного служения Феодосия является его труд. Он вдохновлял на труд всю монастырскую общину: вставал раньше всех, ложился спать позже всех; работал больше всех: носил воду, рубил дрова, работал в пекарне.
Феодосии отличался большим милосердием: около пещер он устроил особый дом для слепых и расслабленных, за которыми монахи молча ухаживали. Наряду с истинно христианским служением, мы видим явные крайности. Господь совсем не хотел, чтобы Его последователи удалялись в мрачные пещеры, чтобы они молчали, вместо того чтобы служить и словом, и делом.
Основанная Антонием и устроенная Феодосием Киево-Печерская обитель в дальнейшем стала главным монастырем на Руси; с нее брали пример и другие монастыри. В стенах, создаваемых в дальнейшем на Руси монастырей, было немало формальных христиан-монахов, но были и светильники, светившие светом любви тем людям, с которыми им приходилось общаться.

Некоторые события на Западе в первой половине XI в.

Неожиданная смерть германо-римского императора Оттона III в 1002 году оставила его обширные владения, включавшие Германию, Италию, Чехию, Нидерланды, без наследника. После некоторой борьбы германо-римским императором был объявлен родственник Оттона Великого - Генрих, который ранее был Баварским герцогом. Новый император Генрих II отличался стремлением к монашеской жизни. Но аббат (настоятель) монастыря, в который он хотел поступить, уговорил его не отказываться от управления германо-римской империей.
Итальянцы решили воспользоваться сменой правления в империи и подняли против германцев, занимавших в империи господствующее положение, восстание, с целью создания независимой Италии. Это восстание они приурочили к приезду в Италию Генриха II, который оказался там осажденным восставшими во дворце. Восстание было подавлено германскими войсками.
В одиннадцатом веке германо-римская империя продолжала оставаться самым сильным европейским государством. Между римскими папами и германо-римскими императорами продолжалось соперничество за власть. Большую власть при Генрихе II получил римский папа Бенедикт VIII.
В 1024 году умерли и император Генрих II и папа римский Бенедикт VIII. Поскольку Генрих был бездетным, то империя опять осталась без наследника престола. После некоторой борьбы на престоле оказался Конрад Франконский, происходивший от дочери Оттона Великого. Конрад официально подтвердил, что итальянское королевство находится в зависимости от Германии и что германский король является императором всей германо-римской империи, но что действительным германо-римским императором он станет только после своей коронации в Риме.
Торжественная коронация Конрада состоялась в Риме во время праздника Пасхи в 1027 году. На церемонии коронации присутствовали английский король, а также король Дании, который собирался в путешествие по святым местам, связанным с земной жизнью Господа Иисуса Христа. Такие путешествия практиковались, несмотря на то, что Ближний Восток был в руках мусульман.
После смерти Конрада императором стал его сын Генрих III. При нем была ожесточенная борьба за римский папский престол. В результате этой борьбы на папском престоле одновременно оказались сразу три папы, каждого из которых поддерживала определенная группа духовенства. В конце концов Генрих III разогнал всех трех пап и выбрал сам папу.

Симония XI века

В одиннадцатом веке в Западной церкви была весьма сильно распространена так называемая симония. Это название происходит от Симона волхва жившего во времена апостолов и хотевшего у них за деньги купить право раздавать силу Духа Святого. В дальнейшем симонией стала называться покупка за деньги церковных должностей. Такие покупки начали практиковаться уже с седьмого века, особенно в Западной церкви. К одиннадцатому веку симония на Западе получила широкое распространение. Генрих III был решительно против, в результате его вмешательства симония была значительно ограничена.

Монах Петр Дамиани

В первой половине одиннадцатого века на Западе видным церковным деятелем стал Петр Дамиани. В молодости он пас свиней, потом его брат - диакон взял его к себе в дом, дал ему образование. Дамиани принял монашество в одном из монастырей, настоятелем которого он затем стал в 1041 году. Он отличался необычайной строгостью к себе и к другим. Вокруг него стала создаваться репутация святого. В 1051 году он написал "Книгу Гоморы", против беспорядочной жизни западного духовенства. После появления этой книги папа Стефан IX сделал его кардиналом.
Дамиани ратовал за установление целибата (безбрачия) для всего духовенства. В одиннадцатом веке большинство западных священников и все епископы уже были безбрачными, но еще иногда встречались женатые священники (окончательно целибат на Западе был узаконен в двенадцатом веке). Эти женатые священники вызвали лютую ненависть Дамиани. В своих резких выступлениях против них он доходил до неприличной грубости.
Дамиани не видел подлинной причины падения нравственности среди духовенства. Он не хотел понять, что семейная жизнь не отдаляет человека от Бога, что семья - это лучшая школа для христианства. Конечно, не может быть запрета воздерживаться от брачной жизни тем, кто желает воздерживаться, сохраняя целомудрие. Но для подавляющего большинства людей такое воздержание пользы не приносит. Многие безбрачные священники и епископы заводили тайных наложниц, многие предавались другим тайным порокам.
В своей чрезмерной строгости Петр Дамиани дошел до изуверства. Чтобы совсем заглушить голос своей человеческой природы, он чрезмерно постился. Однако, это не помогло ему избавиться от нечистых мыслей. Тогда он занялся самобичеванием. При этом он говорил, что если Господь и Его апостолы подвергались бичеваниями со стороны своих врагов, то все истинные христиане должны сами себя добровольно подвергать истязаниям. Петр Дамиани сам себя порол, нанося удары бичом по своему телу.

Учение о "чистилище"

В то время в Западной церкви уже широко было распространено учение о "чистилище". По этому учению все абсолютные праведники сразу после смерти попадают в рай, все абсолютные грешники сразу отправляются в ад, а те люди, у которых были вперемешку и добрые и злые дела, должны пройти через чистилище, дабы там страданиями искупить свою вину, после чего они смогут перейти оттуда в рай. Дамиани стал учить, что человек уже на земле может сам себе устроить "чистилище" своими самобичеваниями и этими самоистязаниями искупить свою вину. В защиту самобичеваний Дамиани написал сочинение, в котором описывает жизнь некоего Доменика, весьма жестоко боровшегося со своей непокорной плотью.

Учение о "сверхдолжных" заслугах

В одиннадцатом веке на Западе стало весьма распространяться учение о сверхдолжных заслугах. Большую роль в распространении и укоренении этого лжеучения сыграл Петр Дамиани. Это учение было явным шагом к удалению от истины. Первые христиане смотрели на веру во Христа как на единственное средство спасения от возмездия за грехи, а на свои добрые дела как на средство выражения благодарности Христу за уже полученное через веру спасение. Именно так и учит нас Слово Божие: "Человек оправдывается верою" (Римл. 3,28); "оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа, через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией" (Римл.5,1). Истинная, живая вера всегда выражается в добрых делах, которыми человек благодарит Христа за дарованное ему через веру спасение. Без таких дел благодарности вера мертва, как и пишет апостол Иаков: "Вера без дел мертва" (Иак.2,20). Однако, по мере удаления от первохристианства многие христиане стали не столько уповать на свою личную веру во Христа, не столько на силу Крови Христовой, сколько на свои посты, исполнение обрядов, заступничество угодников и т.д. Западная же церковь пошла ещё дальше: в ней взошли семена, посеянные еще в пятом веке Пелагием, учившим, что человек своими добрыми делами может достигнуть абсолютного совершенства. Развивая дальше это учение, Петр Дамиани и ему подобные богословы учили, что многие подвижники сделали добрых дел больше, чем нужно для их личного спасения, и что излишек этих добрых дел Господом может быть вменен тем, у кого на суде Божием добрых дел не хватит для покрытия их вины. Это и есть учение о так называемых сверхдолжных заслугах и добрых делах.

Папа Римский Лев IX - руководитель Западной империи

После смерти папы римского Стефана IX на папский престол взошел Лев IX. При нем кардинал Петр Дамиани продолжал свою деятельность и имел большое влияние в высших кругах Западной церкви. Папа Лев IX принял ряд крупных мер против симонии, а также против наложничества. При нем в соперничестве между императором и папой перевес получился на стороне папы. Лев IX стал диктовать свою волю императору, став фактическим руководителем Западной империи.
В 1049 году папа Лев IX посетил французский город Реймс, где находилась гробница святого Ремигия, от которого в конце пятого века принял крещение вождь племени франков - Хлодвиг. Французский король не препятствовал приезду папы Льва IX на французскую территорию, ибо весьма его побаивался. Предлогом для поездки папы в Реймс было освящение нового храма, кроме того, он устроил там собор (совещание) духовенства.

Мощи святого Ремигия

Совещание духовенства в Реймсе получилось значительное. Прибыли представители из Англии. Собрались епископы, священники, монахи, вельможи - люди различных званий и чинов, денежные пожертвования которых папскому престолу на празднике в Реймсе составили колоссальную сумму. С большим трудом мощи Ремигия были пронесены через массу людей, возбуждение которых достигло наивысшего предела: одни плакали, другие падали на колени. В результате несколько десятков человек было задавлено до смерти. Мощи были внесены в храм через окно, ибо другого пути уже не было. На другой день после освящения храма состоялось собрание духовенства. Как объяснил Лев IX, основная цель совещания - это устранение беспорядков в церкви, решительное осуждение симонии. В заключение на этом совещании папа римский был объявлен апостольским первосвященником, всех же не признающих его таковым ряд епископов предлагал предавать анафеме. Из Реймса папа направился в Менц, где состоялось подобное же совещание в присутствии императора. На обоих этих совещаниях были резкие нападки на Восточную церковь за непризнание ею главенства римского папы. Наметился раскол между Востоком и Западом, который уже давно назревал.

Официальное разделение Западной и Восточной церквей (1054 г.)

Значительным событием в истории христианства является разделение церквей Западной (католической) и Восточной (православной), происшедшее в середине одиннадцатого века - в 1054 году. Собственно говоря, отдаление одной церкви от другой началось задолго до их официального разделения. Посмотрим на события, которые в течение веков предшествовали этому разрыву.
Уже в апостольском веке в христианстве появились серьезные разногласия: в дальнейшем разногласия приводили к возникновению внутри церкви разных партий и к отколу от основной церкви отдельных групп. Разногласия, подававшие повод к возникновению различных групп, порвавших друг с другом общение, были двоякого рода: во-первых, разногласия касались догматических вопросов. Например, учение Ария, жившего в четвертом веке, что Христос не равен Богу; во-вторых, разногласия организационного характера, касающиеся вопроса церковного правления. Борьба донатистов с официальной церковью, в четвертом веке ведшаяся совсем не христианскими средствами.
По воле Христа, христианская церковь должна быть единой, хотя, конечно, по причине различного духовного уровня христиан, невозможно избежать разномыслии среди них. Об этом в своё время писал и апостол Павел: "Надлежит быть и разномыслиям между вами, дабы открылись между вами искусные" (1 Кор.11,19). Апостол Павел даже видит как бы пользу в этих разномыслиях, ибо при обмене мнениями выявлялись сильные богословы, и у многих верующих появилось желание глубже вникать в духовные вопросы.

Разномыслия, но не разделения!

Самое главное в христианстве - это любовь ко Христу и к людям. Если сердца христиан полны самоотверженной любви друг к другу, то никакие разногласия не страшны. Они приведут христиан к взаимному обогащению друг друга духовным опытом. Где любовь - там не может быть вражды. Выдающийся богослов Августин в пятом веке провозгласил великий принцип, основанный на духе Евангелия: "В главном - единство, во второстепенном - свобода, а во всем остальном - любовь". Главное - это Христос, Его искупительная жертва, исполнение всего Его духом любви. Во второстепенных же вопросах, не имеющих спасительного значения, христианин может иметь свое мнение, в зависимости от своего духовного уровня, но при этом его сердце должно пламенеть огнем любви, при котором не может быть разделения, несмотря на все разномыслия. Если же на почве разномыслии появляется вражда,то это говорит об угасании духа любви. В таких случаях люди ставят своё мнение выше мнения других, почитают себя большими других, хотят, чтобы все беспрекословно подчинялись их мнению; хотят всех учить, сами ни у кого не учась.

Единодушие с язычеством - отступление от перво-христианства

В четвертом веке, как мы уже говорили, начался быстрый уход соединившейся с государством христианской церкви от первохристианства. В течение последующих веков в церковь стало формально зачисляться все население стран, объявленных христианскими. Большинство таких "христиан" совсем не интересовалось никакими богословскими вопросами, они формально исполняли установленные обряды и по своей жизни и мышлению ничем не отличались от язычников. В этом отношении они были единодушны и не спорили ни о каких богословских проблемах, которые их не интересовали.
В живой евангельской церкви духовная жизнь должна бить ключом; там могут быть и богословские споры, но надо стремиться к тому, чтобы они были исполнены духом любви. К сожалению, христианская церковь в духовном смысле становилась все больше похожей на кладбище, где царит мертвая тишина, где о духовных проблемах основная масса христиан не дискутировала, в то время как среди руководителей церкви царила борьба за духовную власть.

Претензии папства на руководящую роль в христианстве

Особое положение создается в христианстве с пятого века, когда стал возвышаться Римский патриархат католической церкви. В шестом веке при папе римском Григории Великом папский престол стал достигать особого могущества. Папы настойчиво стали претендовать на руководящую роль в христианстве. Мы уже говорили о том, что к четвертому веку произошли значительные отступления от первохристианства в церковном устройстве, в появлении обрядовых форм и даже в некоторых вопросах догматики. Отойдя от первохристианства в течение второго - четвертого веков, восточная часть христианства (православие) в основном на этом остановилась, но западная часть (католичество) пошла ещё дальше. Римские папы стали вносить ещё большие новшества в обряды и порядки Западной церкви - в форму богослужений, в покрой облачений, во введение целибата (безбрачия) для всего западного духовенства и многое другое.

Потасовка между папой Николаем I и Византийским патриархом Фотием

Всё больше и больше становилось внешнее различие между этими двумя частями христианства, и все больше усиливалось их притязание на руководящее положение церкви. Большие столкновения происходили в девятом веке в борьбе за первенство между римским папой Николаем I и византийским патриархом Фотием. Дело едва не дошло до полного разрыва между Западной и Восточной церквами.

Прерванные переговоры

В начале одиннадцатого века папство, попав в некоторую зависимость от светских руководителей, на время пришло в упадок. В 1024 году римский папа Иоанн XIX за деньги хотел даже официально признать первенство константинопольского патриарха, который называл себя вселенским патриархом. Но эта уступчивость римского папы вызвала страшную бурю в Западной церкви, и он вынужден был прервать переговоры с Восточной церковью.

Полный разрыв

Наконец, при римском папе Льве IX и константинопольском (византийском) патриархе Михаиле Керуларии в 1054 году совершился полный разрыв между этими двумя историческими частями христианства, который продолжается до сего дня. Патриарх в своем послании упрекнул папу во введении ряда новшеств. Римский кардинал Гумберт перевел послание патриарха на латинский язык и показал его папе. Папа потребовал у патриарха ответа: как он смел судить ту кафедру, которую судить никому из смертных не положено!
В мае 1054 года в Константинополь для переговоров прибыли папские легаты (представители) во главе с кардиналом Гумбертом. Они потребовали полной покорности константинопольского патриарха римскому папе. Оскорбленный патриарх 15 июня 1054 года отказался продолжать переговоры. Римские легаты всенародно на другой день положили в алтаре собора святой Софии акт отлучения патриарха и всех тех, кто его поддерживает. Этот акт был написан совсем не христианским языком, изобиловавшим бранными словами. Тогда патриарх Михаил решил не оставаться в долгу перед папой римским и предал анафеме его и присланных им легатов, написав об этом послание всему Востоку, то есть Константинопольской церкви, находившейся в Византийской империи, Иерусалимской, Антиохийской и Александрийской церквам, оказавшимся на территории, захваченной арабами. Весь Восток предупреждался от церковного общения с Западом.
Во всех восточных церквах с этих пор перестали вспоминать папу при богослужениях. Западная церковь, уже давно называвшая себя католической, то есть вселенской церковью, после этих событий 1054 года назвала Восточную, так называемую православную церковь греческой схизмой, то есть греческим расколом. Многие православные иерархи пошли ещё дальше и стали именовать католическую церковь "латинской ересью". Ересь - это уже нечто большее, чем раскол.
Восточные епископы и богословы выступали главным образом против главенства римского папы, против введения на Западе причащения пресным хлебом и против утверждения западных богословов, что Святой Дух исходит не только от Отца, но и от Сына.
Древняя христианская церковь обычно при хлебопреломлении употребляла обыкновенный квасной хлеб, но примерно с девятого века на Западе при причащении стал употребляться особый пресный хлеб, то есть без закваски. Восточное духовенство не соглашалось с этим западным нововведением, ссылаясь при этом на древнюю христианскую церковь, в которой при хлебопреломлении употреблялся квасной хлеб, то есть хлеб испеченный из теста, замешанного на дрожжах и имеющего в себе соль. По мнению многих древних толкователей Слова Божия, такой хлеб не только говорил о ломимом теле Христа, но имел и другое символическое значение. Соль, имеющаяся в нем, символически говорила о том, что ученики Христовы являются солью земли, а закваска, положенная в тесто, напоминала о "закваске" Духа Святого, которую должны иметь в своих сердцах последователи Христовы. Три меры муки в притче Христа о закваске, по мнению большинства толкователей, говорили о том, что все существо человека, то есть дух, душа и тело должны войти в соприкосновение с этой "закваской".
Очень скоро богословы как Востока, так и Запада стали учить, что при хлебопреломлении хлеб и вино буквально превращаются в тело и кровь Христа. И при этом богословы продолжали считать, что хлеб должен быть квасным, как и в древней церкви. Но вот Западная церковь сделала нововведение - стала употреблять пресный хлеб, что вызвало большое нарекание со стороны восточного духовенства.
Наиболее же крупный спор у западных богословов с восточными получился в вопросе, от Кого исходит Дух Святой. Этот вопрос о том, что Дух Святой исходит не только от Отца, но и от Сына, так называемый "филиокве", был поднят в Западной церкви по настоянию императора Карла Великого, которого в данном вопросе консультировали некоторые западные богословы. Само собой разумеется, что это толкование вопроса о Духе Святом не должно было бы быть причиной для разделения церкви. Большинство восточных богословов считало, что Дух Святой исходит только от Отца.
Сам Христос так сказал о Духе Святом: "Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух Истины, Который от Отца исходит, Он будет свидетельствовать о Мне" (Ев. Иоан. 15,26). Здесь мы, с одной стороны, видим утверждение, что Дух Святой исходит от Отца, а с другой стороны, Христос говорит, что Он (Христос) пошлет Духа Святого. Если сказать, что Христос пошлет Духа Святого, то вполне можно сказать, что Дух Святой в этом смысле исходит и от Христа. Ведь Христос сказал: "Я и Отец одно" (Ев.Иоан. 10,30).
Подлинной причиной разделения между Западной и Восточной церквами был как вопрос о Духе Святом (филиокве), так и борьба за власть в христианстве, борьба за первенство между Западной (католической) и Восточной (православной) церквами.
После разделения западная часть христианства продолжала идти ещё дальше по пути удаления от первохристианства.

Роль кардинала Гильдебранда в Западном духовенстве

Разделение церквей обнаружило резкую грань между Восточной и Западной церквами. Восток и Запад вступили в новую эпоху своего исторического бытия. В самый разгар событий, связанных с разделением церквей, умер папа римский Лев IX. После его смерти папами последовательно были Виктор II, Стефан X и Бенедикт X. Однако, фактическим руководителем всего западного духовенства при них был кардинал Гильдебранд.
После смерти германо-римского императора Генриха III был провозглашен новый император Генрих IV, которому в ту пору было всего шесть лет. Во время его малолетства опекуншей при нем была назначена его мать - императрица Агнесса. Но на самом деле всеми государственными делами заправлял кардинал Гильдебранд.
Гильдебранд заставил папу принять новый порядок избрания пап. Отныне этим делом должна была заниматься коллегия кардиналов. Слово "кардинал" происходит от латинского слова "кардиналист", что означает "главный". На западе кардиналами стали именоваться главные и ближайшие помощники папы, его заместители. В Восточной церкви заместителями патриарха являются митрополиты, их можно назвать главными епископами.
Итак, отныне папа не мог никем быть назначен, он избирался только коллегией кардиналов.

Папский престол в руках Гильдебранда

В 1073 году кардинал Гильдебранд взошел на папский престол под именем папы Григория VII. Одним из главных направлений его деятельности была борьба с симонией и борьба с браком духовных лиц. Борьба с симонией - это весьма благородное дело, а в отношении брачного вопроса духовенства Гильдебранд уже по традиции стоял на неверных позициях своих предшественников.
Став папой, Гильдебранд (Григорий VII) с усиленной энергией стал продолжать свою прежнюю политику. Главнейшей его задачей было подчинение всей государственной власти папскому престолу. Когда он еще не был папой, он говорил, что духовная власть папы и светская власть императора подобны двум глазам в человеческом теле, и они равны между собой. Но когда он стал папой, то изрек, что папа - это солнце, а император всего лишь луна. Высокомерие Григория VII росло не по дням, а по часам. Он стал учить, что выбранный коллегией кардиналов папа только один имел право составлять новые законы для церкви. Он потребовал, чтобы епископы целовали ему ноги. В этом он превзошел всех руководителей церкви, которые были до него. В церкви, как Восточной так, и Западной, уже давно практиковался обычай целования рук духовенству, но папе Григорию VII для папской персоны этого показалось мало. Он выдвинул идею, что по заслугам первого римского епископа - апостола Петра каждый папа становится фактически святым и не может согрешать в вопросах веры. Это утверждение Григория VII в дальнейшем стали еще больше внедрять последующие папы.

Столкновение королевской и папской тираний

Когда подрос король Генрих IV, папа Григорий VII старался его всецело держать в своих руках. Но Генрих IV оказался не менее властолюбивым человеком, чем папа Григорий VII. С 1076 года их взаимная борьба приняла особенно ожесточенный характер. Папа Григорий VII отлучил Генриха IV от церкви и объявил его лишенным власти за то, что тот, наперекор запрету папы мирянам поставлять епископов, продолжал ставить их собственной властью. В ответ на отлучение Генрих IV объявил о смещении папы с папского престола. Об отлучении Генриха папа обратился ко всем христианам Запада в своем послании. Это послание разделило весь Запад на две партии, одна поддержала папу, другая короля, считая, что папа не правомочен лишать короля власти. Сам же папа настаивал, что Слова Христа, сказанные апостолу Петру: "Паси овец Моих", не делают различия между королями и прочими людьми. Постепенно положение Генриха IV стало осложняться, почва уходила у него из-под ног, перевес получался на стороне папы. Многие люди были обижены королем и теперь решили ему это припомнить. Ряды сторонников короля таяли. Увидев это, он, одевшись в простой грубый плащ, босиком, невзирая на холод и дождь, отправился к папе, чтобы просить у него прощения. Папа не соизволил его принять в течение трех дней. Генрих без пищи стоял у стен папского замка под снегом и дождем. Все в замке страдали от черствости папы, но он был непреклонен. Наконец он соизволил выйти. Высокий, красивый Генрих упал на колени перед тщедушным папой. После продолжительного объяснения папа изложил свои условия. Генрих должен явиться перед государственным собранием германских князей, на котором будет председательствовать сам папа. Если это собрание сочтет нужным, то он будет лишен королевского достоинства.
Дело приняло такой оборот, что королем Германии был объявлен Рудольф. Папа не очень торопился с провозглашением Рудольфа германо-римским императором, такой громкий титул не очень нравился папе. Он решил, что Рудольф пока и в королях походить может.

Трёхлетняя война между королем и папой

Однако низложенный папой король Генрих IV не сдался. Он нашел себе много сторонников в двух частях Германии - Франконии и Баварии. Началась кровопролитная война, длившаяся три года. Папа Григорий увидел, что Генрих обладал большей силой, чем он предполагал. На праздник Троицы в Менце Генрих созвал собор епископов, которые его поддерживали. Этот собор обвинил папу Григория VII в нарушении мира в церкви и в империи, назвал его бесноватым, отлучив от церкви. Обвинили его даже в том, что он якобы занимался волшебством и вызыванием мертвых. На этом соборе, по предложению короля Генриха IV, был избран новый папа под именем Климента III. Оба папы, новый и старый, взаимно посылали в адрес друг друга проклятия, предавая друг друга анафеме.

Гибель короля Рудольфа

Войска короля Рудольфа и стоявшего за ним папы Григория VII встретились с войсками короля Генриха в 1080 году на берегу реки Эльстры. Борьба была долгая и упорная; обе стороны попеременно то побеждали, то терпели поражение. В битве королю Рудольфу отсекли мечом правую руку, и он умер от потери крови.
Успехи Генриха способствовали возобновлению вопроса: имеет ли папа право лишать королей власти? В лице папы Григория VII и короля Генриха IV столкнулись две тирании - церковная и светская.

Папа Дезидерий

В 1084 году Григорий VII оказался в тяжелом положении, многие его бывшие сторонники перешли к королю Генриху IV, но затем его положение опять улучшилось. Наконец в 1085 году папа Григорий VII умер. Папой был избран Дезидерий. В это время в Италии довольно прочно укоренились норманны, дословно "северные люди". Под этим именем известны германские племена, населявшие Скандинавию (Норвегию, Швецию, Данию). Они в течение нескольких веков совершали частые набеги на Западную Европу. Особенно от них страдала Франция, где они захватили целую область, которая стала называться Нормандией. В дальнейшем норманны проникли и в Италию. Их сильному укреплению в Италии особенно способствовала война между папой Григорием VII и королем Генрихом IV. Воспользовавшись этими событиями, норманны укрепили в Италии свои позиции. Новый папа римский привлек норманнов на свою сторону. С их помощью он низверг антипапу Климента III, которого папой объявил Генрих IV. (Антипапой принято называть папу, избранного в противовес другому папе.)

Папа Урбан II - властелин империи

Вскоре Дезидерия разбил паралич. Воспользовавшись этим, антипапа опять появился на горизонте. Новый папа, принявший имя Урбана II, вступил в борьбу с антипапой. Король Генрих вынужден был отступить от Рима и удалился в Германию, где у него были сторонники. Папа Урбан II повторил анафему против короля и антипапы, затем стал делать попытки вступить в контакт с Генрихом, который тем временем в Германии предался самому ужаснейшему разврату. В дальнейшем, в начале двенадцатого века, после смерти Генриха, императором стал его сын, который получил имя Генриха V. В конце одиннадцатого века вся государственная власть в империи была фактически в руках папы Урбана П.

События на Востоке в XI в. Огузы наступают на Византию

Во второй половине одиннадцатого века на Востоке произошли большие события. Надо сказать, что уже в VI - X веках в районе Аральского моря обитали предки турок - языческие кочевые племена огузов. Затем эти племена вторглись в Закавказье и Иран, которые до этого находились под арабским владычеством. Вторгшись в эти страны, огузы или турки, как мы их будем называть, переняли мусульманскую веру - ислам у побежденных ими народов. Во второй половине одиннадцатого века они мощной лавиной двинулись на территорию Византийской империи, которая после отторжения от нее в седьмом веке арабами Палестины, Сирии и Египта занимала только греческую территорию.
Туркам удалось захватить значительную часть Греции - почти весь полуостров Малая Азия, за исключением узкой полосы на побережье, где находилась столица Византии - Константинополь. Таким образом, у Византии, за исключением узкой полосы в Малой Азии, осталась только европейская территория Греции. Часть греков, населявших Малую Азию, бежала на европейскую территорию Греции (Византии), но многие из них попали под турецкое владычество.

Борьба между единоверцами турками и арабами за господство

В одиннадцатом веке мусульманский мир уже не был единым. Между турками и арабами была ожесточенная борьба за господство. Вместе с мусульманами-турками в Малую Азию вторгались и дикие языческие тюркские племена половцев и печенегов, которых русские изгнали из Европы и оттесняли во все стороны - на Восток и Запад. Огузы (турки) составили из своих завоеваний особое государство, которому дали довольно дерзкое название Рума, то есть Рим, очевидно надеясь, что со временем их государство затмит Древний Рим. Во второй половине одиннадцатого века турки отняли у арабов Сирию, Палестину и часть Египта.

Положение христиан при арабском владычестве

Христиане этих стран при арабском владычестве находились в весьма стесненном положении. Однако арабские власти все же разрешили христианским паломникам посещать места, связанные с земной жизнью Иисуса Христа, хотя и чинили им всевозможные препятствия, оскорбляя при этом их религиозное чувство. Турки же оказались в этом отношении намного хуже арабов. Они сочетали в себе жестокие обычаи недавних язычников с фанатичной ревностью недавних обращенцев к исламу.

Возникновение первого крестового похода (1096-1099 гг.)

Таким образом, православные церкви Антиохийская, Иерусалимская, а также некоторая часть Александрийской и Константинопольской (Византийской) православных церквей оказались на территории, захваченной турками. В это время стал подвизаться иерусалимский православный монах по имени Петр. В рваной одежде, подпоясанный веревкой, босиком, с непокрытой головой, верхом на осле он разъезжал по всем захваченным турками странам, плакал, стонал, бил себя в грудь и читал послания Иерусалимского патриарха о бедственном положении христиан, прибавив и свое послание, якобы полученное им прямо с неба. Затем Петр побывал и в Риме у римского папы, которого умолял помочь восточным христианам, несмотря на разрыв между православием и католичеством. Папа Урбан II долго себя ждать не заставил. Он уже давно внимательно присматривался к событиям на Востоке, думая использовать эти события для объединения православия с католичеством, между которыми получился разрыв. В 1095 году папа созвал собор, в котором приняли участие двести епископов, четыре тысячи священников и тридцать тысяч мирян. Так как не было подходящего здания для такого громадного количества людей, то собор происходил на равнине под открытым небом. Византийский император Алексей прислал своих представителей, которые рассказали о бедственном положении восточных христиан; о том, что турки хотят стереть с лица земли всех христиан. В конце концов было принято решение о так называемом крестовом походе во имя креста Господня. Участники похода должны были нашивать кресты на свою одежду. Папа выступил с речью, которая прерывалась восторженными криками собравшихся. Затем он совершил "отпущение грехов" всем, кто примет участие в крестовом походе, объявив при этом, что все убитые на этой войне получат венец мучеников. Голод, который был в то время, побуждал многих думать об участии в походе, поскольку была обещана богатая добыча. Многим уже мерещились сказочные богатства Востока, о которых усиленно твердили вдохновители похода. Даже духовенство призывалось без всякого смущения и колебания сражаться с врагами веры. Не обошлось дело и без обмана. Один монах стал показывать у себя на лбу крест, который ему якобы начертал ангел. Многие люди стали ему жертвовать крупные суммы денег для крестового похода. Папа этому монаху присвоил епископский сан. Среди "крестоносцев", как назывались участники этого похода, помимо фанатически настроенных католиков, было много случайных и нечестивых людей. Для содержания полчищ крестоносцев в странах, через которые они двигались, не было сделано никаких приготовлений. Весь путь крестоносцев сопровождался грабежами. От них сильно пострадало население Венгрии и Болгарии.
Греческий император Алексей был страшно напуган, увидев, во что выливается помощь, о которой он просил римского папу. Большая битва произошла под стенами города Никеи, оказавшегося на турецкой территории. В этом городе некогда происходил Первый вселенский собор, теперь же он стал столицей возникшего турецкого государства.
Многие крестоносцы попали в плен к туркам, другие бежали обратно. Турки из человеческих голов сложили большую гору, как памятник победы над "неверными". Погибло около полумиллиона человек. А на Западе готовились новые силы крестоносцев. Каждая страна посылала свои войска, но больше всего в них было французов. Не участвовала только Германия, которая в лице Генриха IV враждовала с папой. Появились всевозможные, самые нелепые слухи. Рассказывали, что будто сам основатель Западной империи Карл Великий восстал из гроба, чтобы вести крестоносцев на ратные подвиги.
На этот раз положение турок осложнилось. Турецкий султан даже стал обращаться за помощью к своим единоверцам - арабам, у которых он незадолго до этого захватил Палестину и Сирию. Наконец в 1098 году крестоносцы прибыли в Сирию и осадили Антиохию. Восемь месяцев продолжалась осада. Бедствовали и осаждавшие и осажденные. Люди ели лошадей, собак, древесную кору и даже человеческое мясо. Взятие Антиохии крестоносцами сопровождалось чудовищным варварством. Крестоносцы, носившие на своих одеждах символ христианства - крест, вели себя нисколько не лучше турок. Все, кто отказывались принять христианство, предались мечу. В Антиохию прибыло триста тысяч крестоносцев, но голод, болезни, дезертирство и меч сократили это войско до сорока тысяч человек.
Воспользовавшись потерями турок и крестоносцев, арабы сумели захватить Иерусалим в свои руки. Через некоторое время в 1099 году крестоносцы собрали новые силы, опять ринулись в атаку и снова захватили Иерусалим. Самым жестоким образом было убито семьдесят тысяч мусульман. Улицы были завалены трупами. Много евреев было заживо сожжено в своей синагоге.

Папа Пасхалис II

Папа Урбан II торжествовал. Он строил уже дальнейшие планы, но через две недели после взятия крестоносцами Иерусалима внезапно умер. Кардиналы, собравшись на свою коллегию, избрали нового папу под именем Пасхалиса И. Позиции папства укреплялись, благодаря победе крестоносцев в Иерусалиме. Новый папа уже потирал руки, предвкушая в скором времени объединение всего христианства под своим главенством.

Результат первого крестового похода

Каковы же были результаты первого крестового похода (1096 - 1099)? В результате этого похода были основаны Иерусалимское королевство (1099-1118), Антиохийское княжество и Эдесское графство, а также учреждены во всех этих местах латинский патриархат и латинские епископства.

Контрольные вопросы

1. Завершение крещения Руси в Муроме и Новгороде (начало XI в.).
2. Причисление Владимира к лику святых.
3. Что унаследовала Русь от Византии?
4. Путята и Добрыня - сподвижники Владимира (XI в).
5. Борьба сыновей Владимира за власть. Первые русские "святые угодники" (XI в.).
6. Нестор - первый русский летописец (XI в.) Что он написал?
7. Ярослав Мудрый (XI в.), великий князь Киевский и всея Руси. Охарактеризуйте его как мудрого политика.
8. Илларион - первый русский епископ (XI в.) Откуда и кто были епископами до него?
9. Русское национальное духовенство при Ярославле (XI в.).
10. Стремление Ярослава и Иллариона за политическую независимость Руси от Византии (XI в.).
11. Ярослав - первый русский законодатель (XI в.).
12. Строительство новых городов при Ярославе (XI в.).
13. Ядро Киево-Печерской лавры (XI в.).
14. Первая русская библиотека (XI в.).
15. Языческий пророк на Руси (Х1в.).
16. Церковное управление на Руси в XI веке.
17. Монах Феодосии - устроитель Киево-Печерской обители (XI в.).
18. Борьба за римский папский престол (три папы). (XI в.).
19. Симония одиннадцатого века.
20. Монах Петр Дамиани (XI в.).
21. Учение о "чистилище" (XI в.).
22. Учение о "сверхдолжных заслугах" (XI в.).
23. Папа римский Лев IX объявлен апостольским первосвященником (XI в.).
24. Мощи святого Ремигия (XI в.).
25. Официальное разделение Западной и Восточной церквей. Укажите подлинную причину разделения. Назовите дату.
26. Папа Григорий VII и король Генрих IV - столкновение церковной и светской тирании (XI в.).
27. Наступление огузов на Византию (XI в.).
28. Борьба между собою единоверцев турков и арабов за господство. Положение христиан при арабском владычестве (XI в.).
29. Причина возникновения первого крестового похода (1096-1099 гг.). Результат его.

Лекция 12. Христиане в двенадцатом веке

Со смертью Ярослава Мудрого, которая последовала в середине одиннадцатого века (в 1054 году), Русь перестала иметь единое руководство, ибо сыновья Ярослава поделили власть между собой. Остановим наше внимание на некоторых русских князьях, которые в двенадцатом веке и имели значительное влияние на русскую государственную и религиозную жизнь.

Владимир Мономах (1053-1125 гг.)

Прежде всего отметим Владимира Всеволодовича, по прозванию Мономах, который был выдающимся потомком основоположников русского государства - Рюрика, Олега, Игоря, Ольги, Ярослава Мудрого. В русской истории он оставил после себя громкую славу. Имя "Мономах" к нему перешло от его деда со стороны матери, который был греческого происхождения.
Родился Владимир Мономах в середине одиннадцатого века, в 1053 году. Сначала он княжил в Смоленске, а когда его отец Всеволод стал Киевским князем, он перебрался в Чернигов, оставляя за собой и Смоленск. Многочисленные родственники неоднократно пытались отобрать у него Смоленск и Чернигов, но это им не удалось. Затем Владимир в Новгороде возвел на княжеский престол своего сына Мстислава.
В 1093 году умер отец Владимира - Киевский князь Всеволод. Считая себя недостойным, Владимир отказался от Киевского княжеского престола в пользу своего двоюродного брата Святополка, которого считал более опытным для руководства всей Киевской Русью. Однако, Киевляне больше симпатизировали Владимиру, чем Святополку. Оставаясь Смоленским и Черниговским князем, Владимир стал верным союзником Святополка. Святополк предпринял поход против кочевников-половцев. Владимир со своей дружиной присоединился к Святополку. Поход окончился очень неудачно: половцы оттеснили русские войска и дошли до самого Киева, производя большие опустошения и уводя многих русских в плен. С этого времени благодушный Владимир стал с чрезмерной жестокостью расправляться с половцами.
Ворвавшийся в окрестности Киева половецкий князь Боняк с особой жестокостью избил монахов Киево-Печерского монастыря, основанного в одиннадцатом веке Антонием и Феодосием. В битве с половцами пал сын Владимира Мономаха Изяслав. Русские князья, ранее враждовавшие друг с другом в борьбе за власть, стали совместно совещаться о том, какие меры принять для безопасности всех русских земель. В конце одиннадцатого века, в 1097 году, на съезд в Любече собрались русские князья - потомки Рюрика: Святополк, Владимир Мономах, князь Волынский Давид, князь Василько и другие.
Именно на этом совещании самой видной фигурой стал Владимир Мономах. Его сильная речь, обращенная к местным князьям с призывом прекратить междоусобную войну и объединиться в борьбе против половцев, произвела на многих участников совещания сильнейшее впечатление.
Вскоре после этого совещания совершилось страшное злодеяние: князь Волынский Давид оклеветал перед Киевским князем Святополком Владимира Мономаха и князя Василька. По распоряжению Святополка, ударом ножа в оба глаза Василек был ослеплен. Такая же участь готовилась и Владимиру Мономаху, но Святополк скоро удостоверился в его невиновности. Остальные русские князья, возмущенные действиями Святополка и Давида, решили идти на них войной. Желая себя оправдать, Святополк всю вину свалил на Давида, который после этого бежал к половецкому князю Боняку. В 1103 году половцы возобновили атаки на русские земли; Святополку и Владимиру Мономаху снова пришлось объединиться в борьбе против них. На этот раз половцы понесли тяжелое поражение.
В 1113 году Киевский князь Святополк умер, и киевляне выбрали своим князем Владимира Мономаха. Он долго медлил со своим переездом в Киев, но наконец решился.
Время княжения Владимира Мономаха было цветущим временем для Киевской Руси. Половцам пришлось отступить и отказаться от попыток дальнейших наступлений на русские земли. Вся политика Владимира Мономаха после этого была направлена на объединение и централизацию всех русских земель. В 1116 году Минский князь Глеб Всеславич был осужден и взят в плен за неповиновение Владимиру Мономаху.
Владимир Мономах сделал много полезного. Он отменил продажу в рабство за долги; старался по мере сил ограничивать произвол богачей; вошел в историю древнерусской литературы как автор различных поучений. При Ярославе Мудром холопа (раба) убивали, если он наносил оскорбление свободному человеку, но Владимир Мономах смягчил этот закон, заменив казнь холопа штрафом.
Большое внимание Владимир Мономах уделял строительству церквей и монастырей. По его указанию было построено много храмов, а также писались по византийским (греческим) образцам жития святых. Весьма примечательно, что в дальнейшие времена в русские святые, как правило, попадали князья, а затем стали попадать и представители русского духовенства. Совершенно ясно, что это делалось для возвеличения светской и религиозной власти на Руси. В святости целого ряда этих "святых" можно весьма усомниться.
Сам Владимир Мономах обладал многими положительными качествами и был во многом гораздо выше своих современников, но от истинного христианства он, конечно, был весьма далек.
Да и вообще вся русская церковь была, в основном, формальной церковью, за исключением отдельных людей, которые, однако, также не были свободны от неправильных пониманий целого ряда вопросов. Но, слава Богу, что Он учитывает все, все обстоятельства и не спросит с человека того, чего последний не мог понять по независящим от него обстоятельствам. Христос сказал: "Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле Его, бит будет много, а который не знал и сделал достойное наказание, бит будет меньше. И от всякого, кому дано много, много и потребуется; и кому много вверено, с того больше взыщут" (Лук. 12,47-48). В лице Господа мы имеем справедливого Судью, ибо Он есть наивысшая справедливость. Он не спросит того, что было выше понимания данного человека; но Он, как божественный Судья, не может не воздать за явное, сознательное зло.
О Владимире Мономахе создано много легенд, но только один Господь даст ему справедливую оценку. Много земных наград он получил, а каковы будут его небесные награды - мы увидим в свое время. Между прочим, об одной награде Мономаха имеется сказание, в котором говорится, что византийский (греческий) император прислал ему венец (корону) для венчания на царство. Впоследствии русские государи венчались на царство венцом, который был назван "шапкой Мономаха".
Умер Мономах в 1125 году и погребен в Киеве в Софийском соборе. Женат он был три раза; первой его женой была английская принцесса, которую величали на Руси Гидой Гарольдовной.

Юрий Долгорукий (погиб в 1157 году)

У Владимира Мономаха был сын Юрий (Георгий) - по прозванию Долгорукий. Сначала, после смерти отца, он был князем Ростово-Суздальской земли, а позднее стал великим князем Киевским. Киевским престолом он завладел в 1149 году после длительной и упорной борьбы с Изяславом Мстиславичем - внуком Владимира Мономаха.
При Юрии Долгоруком в летописи впервые упоминается Москва. Возможно, Москва была основана значительно раньше, но в летописи она впервые упоминается в 1147 году - в связи с приемом в ней Юрием Долгоруким Тверского князя. Исходя из этого, Юрий Долгорукий считается основателем Москвы.
В 1156 году в Москве, по приказу Юрия Долгорукого, была построена деревянная крепость (кремль). После постройки кремля Москва стала расширяться, но главным городом в землях русских продолжал считаться Киев.
Умер Юрий Долгорукий в 1157 году. Среди народа он не пользовался популярностью. Узнав о его смерти, киевляне напали на его дворец в Киеве, многие близкие к Юрию люди были убиты. В основном все княжение Юрия прошло в бесконечных интригах со своими соперниками. Несколько раз ему приходилось убегать из Киева.

Андрей Боголюбский (убит в 1174 году)

У Юрия Долгорукого был сын Андрей от половецкой княжны, дочери хана Аэпы. Впоследствии Андрей получил прозвание Боголюбского, поскольку в селе Боголюбове у него был загородный дворец. Примерно в 1130 году он женился на дочери богатого боярина, владевшего берегами реки Москвы. Тридцать пять лет Андрей провел в Ростово-Суздальской земле, в которой ему дал удел его отец Юрий Долгорукий. Он помогал своему отцу в борьбе за Киев. В этой борьбе Андрей показал себя необыкновенно смелым человеком. В летописи мы читаем о нем: "Муки отцовские похвалу ему дали великую, ибо он выказал мужество больше всех бывших там". Далее в летописи говорится, что, будучи храбрым, Андрей был "не величав на ратный чин, но похвалы ища от Бога".
В 1152 году Андрей участвовал в походе Юрия Долгорукого на Чернигов, предпринятом в союзе с князьями рязанским, муромским и другими. Буквально всех воинов Андрей поражал примером личной отваги. Затем, вопреки воле отца, он ушел в Суздальскую землю, стремясь там заложить фундамент будущего единого русского государства.
Вся его деятельность в дальнейшем была направлена на создание единодержавия. Чтобы быть единым властителем в своем княжестве, он прогнал своих младших братьев. При этом он подчеркивал, что жаждет не личной власти и славы, а хочет достичь мира, которого, по его мнению, нельзя достичь, доколе в одной стране имеется несколько властителей.
Своей столицей Андрей избрал город Владимир на реке Клязьме и решил вокруг него собирать все города русские. В 1157 году в Киеве умер отец Андрея Юрий Долгорукий. В Киеве стал княжить Мстислав Изяславович, а Андрей Боголюбский во Владимире продолжал свою деятельность по укреплению Владимирского княжества, которое он объявил центром будущего единого русского государства. Большое внимание он уделял строительству церквей.
Построение богатых храмов поднимало значение Владимиро-Суздальской земли в глазах иных земель. Андрей Боголюбский сделал попытку создать новую митрополию в противовес Киевской митрополии. Как известно, в это время на Руси все православное духовенство было уже из русских, но митрополита продолжали присылать из Греции. Андрей решил воздвигнуть своего митрополита, независимого от Греции. Кандидатом на этот пост он наметил некоего Феодора. С этой просьбой он обратился к Константино-польскому патриарху, но получил решительный отказ. Боясь, что греческий (византийский) патриарх, под наблюдением которого официально находилась русская церковь, наложит на него проклятие, Андрей не решился пойти против его воли. А тут как раз Феодор своей гордостью и жестокостью вызвал такую всеобщую ненависть, что Андрей вынужден был отдать его под суд.
В 1164 году Андрей ходил войной на камских болгар и сжег дотла три города. Успех этого похода был приписан образу (иконе) "Божией матери", который был взят в поход. Этот образ, так называемый "Владимирский образ Божией матери", объявленный чудотоворным, и до сего дня чтится в русской православной церкви, которая совершает пред ним молебны.

Киев перестал быть главным городом Руси

В 1169 году Андрей отправил огромное войско против Киевского князя Мстислава, который не смог оказать сопротивление князьям, вставшим под знамена Андрея. Разграбив Киев, Андрей отдал его своему младшему брату Глебу. Киев перестал быть главным городом Руси.
После Киева Андрей решил расправиться с Новгородом, ибо новгородский князь не хотел признать главенства Андрея. Андрей бросил против новгородцев большое войско, состоявшее из ростовцев, суздальцев, рязанцев, муромцев. Для Андрея Боголюбского этот поход закончился неудачно. Он бежал в 1170 году со своим войском от стен Новгорода. Свое спасение от войск Андрея Боголюбского новгородцы приписали чуду от иконы Божией матери, перед которой они совершали молебен во время осады Новгорода. В честь этого события впоследствии в русской православной церкви был установлен праздник "Знамения пресвятой богородицы".
Как известно, все свое внимание мы сосредоточиваем на личности Христа, Который является единственнным Солнцем, способным осветить все вопросы. Несмотря на все наше уважение к деве Марии, мы не обожествляем ее, помня, что только Христос является единственным посредником между людьми и Своим Небесным Отцом (1 Тим.2,5). Церкви, отступившие от первохристианства, нередко деве Марии уделяют даже больше внимания, чем Самому Христу. Вокруг её личности легенды стали вырастать одна за другой.

Гибель Андрея Боголюбского

Но вернемся опять к Андрею Боголюбскому. В 1174 году в селе Боголюбове, где было его имение, он был убит. Приближенные Андрея составили заговор, во главе которого стал его родственник Яким Кучков, мстивший за смерть брата. Двадцать человек пришли к спальне Андрея и выломали дверь. Князь хотел схватиться за меч, который ранее принадлежал причисленному к лику святых князю Борису, но меча на месте не оказалось. Несмотря на свой возраст, князь Андрей Боголюбский был очень силен. Не имея оружия, он долго оказывал нападающим сопротивление. Падая под ударами убийц, он сказал: "Бог отомстит вам". Заговорщики считали Андрея убитым и стали выносить тело своего товарища, нечаянно убитого в схватке. Но Андрей вдруг застонал и поднялся на ноги. На этот раз убийцы его добили. Два дня тело Андрея лежало на улице. Его убийство послужило поводом к народному восстанию, продолжавшемуся пять дней. Восставшие громили и сжигали богатые дома. Русская православная церковь объявила Андрея Боголюбского святым. Не будем судить об Андрее раньше времени. Такие люди, как он, были нужны для определенных целей. У Господа все предусмотрено. И Господь о каждом человеке скажет Своё заключительное Слово, которое никто не сможет опровергнуть. Вполне возможно, что в минуту смертельной опасности Андрей крепко ухватывался за Господа, и только за Господа. Какое счастье, что мы Судьей имеем Бога, а не человека! Бог никогда не ошибается, и в Его действиях не может быть неправды, ибо Бог - это Источник правды, это вечная правда. После смерти Андрея Боголюбского во Владимире - в Суздальской земле княжили его братья Михалка и Всеволод.

Кирилл Туровский (1130-1182 гг.) писатель XII века религиозный

Видной фигурой среди христиан на Руси в двенадцатом веке был Кирилл Туровский, живший в 1130-1182 годах. Родился он в городе Турове, недалеко от Минска. Приняв монашество, усиленно занимался чтением трудов видных христианских деятелей прошлых веков, изучив для этой цели греческий язык.
Кирилл принадлежал к числу тех людей, которые говорили, что не находят духовного удовлетворения в окружающей их действительности. Он решил удалиться от людей в специальный столп (башню), куда перенес свою библиотеку. Здесь им были написаны статьи, в которых выражалось стремление к познанию Бога и мира как творения Божия. Он установил связь с киево-печерским игуменом Василием. В обмене с ним мнениями он отмечал особую ценность инокской (монашеской) жизни, смотря на истинных монахов как на молитвенников за всех людей. Не удивительно, что у Кирилла были такие настроения, ибо окружающие его христиане были далеки от Христа, и он считал, что всегда должны быть особые люди, которые бы своим особым подвижничеством умоляли справедливого Судью отвратить Свой гнев от всех человеков. Не будем бросать камни осуждения в людей, подобных Кириллу Туровскому. По не зависящим от них обстоятельствам они могли некоторые духовные вопросы понимать не совсем правильно, но они делали необходимое дело - напоминали многим людям об их греховности, напоминали о суде Божием. Такие подвижники были предусмотрены Господом. В дальнейшем Кирилл получил большую известность и Киевским митрополитом был возведен в сан епископа города Турова. Им было написано много молитв. Как мы знаем, в первохристианстве не было принято пользоваться написанными молитвами (молитва "Отче наш" была лишь образцом всех молитв). Христиане молились своими словами по внушению Духа Святого, но во времена духовного застоя и заранее написанные молитвы приносили пользу. Хотя большинство формальных христиан машинально произносили заученные молитвы, но, конечно, были и такие христиане, которые, молясь заученными словами, вникали в содержание молитвы, вкладывая в нее сердце.
В дальнейшем существенным минусом поучений Кирилла Туровского стало его чрезмерное увлечение красноречием. Стремление к особо торжественному стилю речи наносило значительный ущерб ясности и понятности содержания его поучений.
Кирилл Туровский является религиозным писателем двенадцатого века. Но, к сожалению, в его проповедях все больше и больше чувствовалось отсутствие духовного назидания, оставалось лишь только блистание красноречием и остроумием. Он почти перестал назидать своих слушателей, а услаждал их слух изысканной речью. Правда, изредка он вспоминал о своем назначении и опять обращался к слушателям с краткими, простыми духовными поучениями.
Свое покровительство Кириллу оказывал князь Андрей Боголюбский. Русская православная церковь причислила Кирилла Туровского к лику святых. Как мы уже говорили, в сонмы русских святых, как правило, подавали видные князья, особенно если им пришлось пострадать от своих соперников, а также особо видные церковные деятели. Число таких людей все время умножалось. Справедливую оценку им даст Сам Господь.

Игумен Даниил - первый русский паломник

Говоря о христианстве на Руси в двенадцатом веке, следует упомянуть игумена Даниила (игумен - это один из монашеских, обычно настоятель монастыря). Даниил был первым русским паломником (путешественником), составившим описание Палестины, которое относится к первой половине двенадцатого века. Свое описание он назвал "Хождение". Это "Хождение" было очень популярно и распространялось во многих рукописных списках. В дальнейшем Даниил стал епископом в Юрьеве.

Даниил "Заточник"

Подвизался в двенадцатом веке еще один Даниил - "Заточник", который, по неизвестной нам причине, был сослан на север тогдашней Руси. Он черпал "сладость словесную и разум... аки пчела" из разных книг. Даниил с возмущением говорит о богачах, угнетающих народ, жаловался на дурных князей, и особенно поносил "злых жен", которые, по его мнению, нисколько не лучше многих развращенных византийских женщин. В произведениях Даниила нет какого-либо плана - это просто набор изречений, полных протеста против всяких злоупотреблений, монашеских беспорядков, безнравственности духовенства, угнетения слабого сильным.

Цель крестовых походов

В очерке "Христиане в одиннадцатом веке" мы говорили о первом крестовом походе, который совершился в конце одиннадцатого века. В двенадцатом веке было продолжение крестовых походов, которые предпринимались по инициативе Западной (католической) церкви и были направлены в страны Ближнего Востока против мусульман (турок и арабов).
Хотя крестовые походы велись под религиозным лозунгом за освобождение мест, связанных с земной жизнью Иисуса Христа, от мусульманского владычества, но в действительности многие люди принимали участие в этих походах совсем по другим мотивам. Обедневшие мелкие землевладельцы (феодалы) и запутавшиеся в долгах, оказались во многих случаях лишенными земельных владений и стали открыто стремиться к грабежу довольно развитых в экономическом отношении стран Востока. Именно по этим мотивам они принимали участие в крестовых походах, меньше всего думая о "святых местах".
Католическая же церковь ставила перед собой цель еще больше укрепить свои позиции во всем мире и не допустить дальнейшего проникновения в Европу мусульман. Она также мечтала главенствовать над Восточной (православной) церковью.
Крупную роль в организации крестовых походов играли итальянские города, над которыми нависла угроза турецкого вторжения. Успешному началу крестовых походов способствовали распри и борьба между мусульманами (арабами и турками), которые боролись между собой за господство на Востоке и в Европе.
Как было уже отмечено в очерке "Христиане в одиннадцатом веке", в результате первого крестового похода были основаны Иерусалимское королевство, Антиохийское княжество и Эдесское графство, в которых римско-католическая церковь учредила свои епископства. Турки и арабы оказались в стесненном положении.

Орден тамплиеров

Для дальнейшей защиты владений крестоносцев от арабов и турок был создан духовно-рыцарский орден тамплиеров. Вообще же рыцарями в те времена называлось особое привилегированное сословие, которое было опорой феодалов, то есть крупных землевладельцев.
Слово "тамплиеры" буквально означает "храмовники", ибо главная резиденция этого ордена первоначально расположилась в Иерусалиме, вблизи того места, где раньше находился Иерусалимский храм. Во главе этого духовно-рыцарского ордена стоял так называемый великий магистр.
Члены ордена тамплиеров принимали монашеские обеты безбрачия, но военная деятельность ордена преобладала над монашеской. Скоро они приобрели славу храбрых воинов. Силы этого ордена постоянно росли. Папа римский усиленно поддерживал тамплиеров, делая из них орудие своей политики. Иерусалимский православный патриарх, мечтая иметь влияние на этот орден и побаиваясь его, также выступил с заявлением о его признании. Тамплиеры носили белые плащи с красными крестами. Римский папа наделил их целым рядом привилегий. Устав ордена тамплиеров был выработан в 1128 году и утвержден папой римским Гонорием II. В 1163 году папа Александр III дал этому ордену независимость от светских и церковных властей. К концу двенадцатого века орден превратился в могущественную военно-политическую силу на Востоке и в Европе.

Орден госпитальеров

В двенадцатом веке появился орден госпитальеров или Иоаннитов. Так в католической церкви назывались члены братств, которые ставили своей целью уход за больными, попечение о неимущих рыцарях, защиту паломников, идущих на Восток и т.д.
На средства католической церкви они организовали госпитали (больницы), поэтому и получили название госпитальеров. Много их было в Западной Европе, Италии и Иерусалиме. В планах католической церкви они занимали значительное место в распространении католического влияния. Вне всякого сомнения, в их рядах были и искренние католики, которые хотели помочь страждущим и этим послужить Христу. Они шли туда, где было больше всего слез и стонов и где они могли быть полезны. Госпитальеры носили черный плащ с белым крестом. Иоаннитами они назывались потому, что их первый госпиталь находился возле храма имени Иоанна Крестителя.

Тевтонский орден

В двенадцатом веке в 1128 году был основан так называемый "тевтонский орден". Назван он по имени древнегерманского племени тевтонов, некогда живших в Европе по течению реки Эльбы. Тевтонский орден иначе назывался еще прусским или немецким орденом. Во время своей многовековой истории он пережил несколько стадий развития.
Тевтонский орден был организован в Иерусалиме группой богатых немцев с целью оказания помощи бедным и больным немцам, а также помощи паломникам германского происхождения, отправлявшимся в путешествие по святым местам. Вскоре небольшое общество выросло в весьма солидную организацию, члены которой стали называться братьями святой Марии Тевтонской.
В двенадцатом веке с 1123 по 1190 год жил Фридрих Гогенштауфен, ставший в дальнейшем германо-римским императором и получивший имя Фридриха 1 Барбароссы. Он всячески укреплял свою власть и старался расширять свои владения за счет завоевания новых земель. Отличаясь храбростью и настойчивостью, он стал любимым героем немецкого средневековья. Конечной целью его политики было достижение мирового господства не только в рамках бывшей древней Римской империи, но и во всемирном масштабе. Об этом он мечтал и к этому стремился, говоря, что немецкая нация призвана господствовать над всем миром.
В 1189 году сын Фридриха Барбароссы придал тевтонскому ордену военный характер и дал ему устав ордена тамплиеров. В отличие от членов ордена тамплиеров, члены тевтонского ордена на белых плащах носили не красные, а черные кресты.
В 1191 году папа римский Клемент III официально утвердил тевтонский орден. Первым начальником или гроссмейстером ордена стал Генрих Вольдботт. Став военным учреждением, этот орден в первое время еще сохранял свой религиозно-благотворительный характер и пополнялся, главным образом, членами германских аристократических семейств, живших в Палестине. Затем члены ордена перенесли свою резиденцию в Венецию (Италия). Германо-римский император Фридрих II и римский папа Гонорий III наделили орден многочисленными землями в Европе. До конца двенадцатого века продолжалась борьба императора и папы; каждый из них хотел привлечь орден на свою сторону и использовать его в своих целях. Новый руководитель ордена Герман Зальца ловко лавировал между папой и императором.

Возникновение второго крестового похода (1147 г.)

В своей дальнейшей политике руководители восточных католических княжеств стали преследовать цель не столько обороны от мусульман, сколько цель наступления на Византию, дабы окончательно уничтожить её господство и заодно подчинить восточные православные церкви римскому папе. Кроме того, руководители этих княжеств стали враждовать друг с другом, ибо каждый из них хотел большей власти, каждый мечтал о первенстве.
Такая политика привела к тому, что мусульмане, после первого крестового похода ослабленные и оттесненные внутрь Азии, снова стали собирать свои силы и начали из Месопотамии предпринимать набеги на созданные на Востоке католические княжества. Один из мусульманских эмиров, а именно Моссула-Имод-эд-дин Зенги в 1144 году напал на Эдессу и захватил все Эдесское графство. Правители соседних княжеств не пришли на помощь Эдессе.
Известие о падении Эдесского графства вызвало сильное возбуждение на Западе и особенно во Франции, ибо наибольшее число крестоносцев было именно из Франции, а в Эдессе все главные посты занимали чиновники французского происхождения. Стали раздаваться голоса, требующие нового крестового похода против мусульман.
В это время в Риме на папском престоле был папа Евгений III, который не отличался ни силой воли, ни энергией. Хотя он считал, что должен вмешаться в ход событий, но не решался. Кроме того, его гораздо больше волновали не события на Востоке, а нападки на него светских князей, требовавших лишить его светской власти.
Французский король Людовик VII, невзирая на папу, ратовал за немедленную организацию нового крестового похода. За советом он обратился к аббату Бернарду Клервосскому, впоследствии причисленному католической церковью к лику святых. Своей внушительной фигурой, изможденным постом лицом и пылкой речью Бернард производил сильнейшее впечатление на католиков, которые с ним соприкасались. Ему уже давно предлагали место епископа, но он всякий раз отказывался, говоря, что хочет быть скромным монахом.
Французский король Людовик VII убедил папу Евгения III начать новый (второй) крестовой поход. По совету короля папа поручил аббату Бернарду Клервосскому обратиться ко всему французскому народу с проповедью о новом крестовом походе. В 1146 году в государственном собрании в Бургундии Бернард надел на шею короля крест и произнес речь, в которой предложил всем вооружиться для защиты огнем и мечом на Востоке мест, связанных с земной жизнью Иисуса Христа. По словам Бернарда, этим самым христиане докажут свою преданность Христу.
Мы знаем, как Слово Божие учит выражать нашу преданность Христу: "В вас должны быть те же чувствования, какие и во Христе Иисусе" (Филип.2,5). Евангелие раскрывает пред нами чувствования Христа. Он светил светом любви. Он призывал сердца людские покорять не мечом, а любовью. Двум Своим ученикам, просившим низвести огонь с неба на Его противников, Он ответил: "Не знаете, какого вы духа" (Ев.Лук.9,55).
Аббат Бернард тоже не знал, какого он духа. Упоенный успехом во Франции, он двинулся с проповедью о крестовом походе в Германию, призывая защищать святые места, не думая о том, что при такой защите он может потерять действительно святое место - свое собственное сердце. Господу нужны сердца, исполненные Духом Святым, а не физические, географические места, по которым Он ходил, когда жил на земле.
Призывы к крестовому походу вызвали в Европе и волну антисемитизма, то есть волну антиеврейских настроений, сопровождавшуюся еврейскими погромами. Правда, Бернард Клервосский порицал эти антисемитские настроения.
В 1147 году Бернард был приглашен германо-римским императором Конрадом III отпраздновать вместе с ним Новый год. После торжественной мессы (богослужения) Бернард произнес речь, в которой рисовал самые мрачные картины того, что будет, если победят мусульмане, то есть турки и арабы. Но Бернард ничего не упомянул о том, что большинство христиан были нисколько не лучше мусульман; для Христа не было места в их сердцах.
После речи Бернарда, Конрад III призвал всех к участию во втором крестовом походе. Французский король и германо-римский император собрали большое войско, поставив цель, в первую очередь, отобрать у эмира Зенги Эдессу. В походе германо-римские и французские руководители не ладили между собой. Конрад III пригласил к участию в походе византийского императора, а это не очень нравилось французскому королю. Перессорились между собой они, споря о пути, которым идти на Восток. Наконец летом 1147 года они пошли через Венгрию, принося многочисленные бедствия венгерскому населению. Из Малой Азии войска крестоносцев пошли разными путями: часть их на кораблях отправилась в Сирию, а те, которые пошли сухопутным путем, почти все погибли в столкновении с турками.
В апреле 1147 года Конрад III предпринял осаду Дамаска, которая окончилась плачевно для крестоносцев. Им не удалось вернуть Эдессу. Она ими была потеряна навсегда.
Весь путь второго крестового похода был усеян трупами крестоносцев. Оба короля - германский и французский - прибыли в Европу с жалкими остатками своих войск. Исход этого похода сильно подорвал авторитет аббата Бернарда, на которого многие католики были готовы чуть ли не молиться. Был подорван авторитет и римского папы. Но в дальнейшем авторитет Бернарда среди духовенства снова восстановился.
Военные действия крестоносцев на Востоке привели к созданию антихристианского союза, в котором объединились турки и арабы. Они еще больше ожесточились против христиан и при этом значительно укрепили свои позиции. Господь не ответил на молитвы, которые совершались об успехе второго крестового похода.
Часть французских и других рыцарей бурей была занесена в Португалию. Они предложили свои услуги португальскому королю Альфонсу и в 1148 году захватили Лиссабон. Многие из этих крестоносцев навсегда остались на Пиренейском полуострове.
После смерти мусульманского завоевателя эмира Зенги власть перешла в руки его сына - Нурредина, который отличался честностью и у мусульман получил прозвище "Справедливый". По своему нравственному уровню он, будучи мусульманином, был гораздо выше многих формальных христиан. Все события на Востоке во второй половине двенадцатого века группировались, главным образом, вокруг Нурредина, которого затем сменил не менее видный Саладин.
Саладин направил свою политику на укрепление единства мусульманского мира. При нем египетский халифат соединился с багдадским. В 1183 году Саладин старался ещё больше расширять границы государства. В это время на Востоке между уцелевшими католическими княжествами усилилась взаимная враждебность. Не на высоте оказался и руководитель Иерусалимской православной церкви - патриарх Ираклий, который превзошёл некоторых римских пап и расточал на своих наложниц колоссальные средства. Распущенность нравов господствовала и среди руководителей так называемого христианского Запада.

Возникновение третьего крестового похода (1190 г.)

В 1187 году Саладин подступил к Иерусалиму и взял его. Это послужило сигналом к подготовке третьего крестового похода, цель которого была в поднятии престижа официальной христианской политики. Папа римский собрал всех кардиналов римско-католической церкви, которые дали ему слово немедленно отправить проповедников в Германию, Италию, Францию и Англию с призывом к новому крестовому походу.
О, если бы они столько ревности проявили в проповеди Евангелия, Евангелия правды и любви! Христос говорил: "Огонь пришел Я низвесть на землю, и как желал бы, чтобы Он уже возгорелся" (Лук.12,49). Христос готов в каждое жаждущее сердце излить огонь Своей любви. Но люди свою свободную волю направили к другому. Они давали место в своих сердцах огню вражды, огню ненависти. Для Бога это, конечно, не было неожиданностью. Он все заранее знал, все заранее предвидел, и из всех событий, в конечном итоге, люди извлекут уроки.
В третьем крестовом походе приняли участие германо-римский император Фридрих I Барбаросса, французкий король Филипп-Август и английский король Ричард Львиное Сердце.
Наиболее видным был английский король Ричард. Он был энергичен, но в то же время очень раздражителен и нередко действовал под влиянием чувств. Ричард окружил себя блестящей свитой, на которую расходовал громадные средства.
Надо отметить, что между руководителями крестоносцев вскоре возникли противоречия. Французский король с большой опаской посматривал на английского. Ссоры между ними все учащались.
Фактически весь третий крестовый поход сосредоточился вокруг одного города, а именно - вокруг Акры в Сирии. Ричард подошел к Акре и вместе с французскими крестоносцами в течение двух лет принимал участие в ее бесполезной осаде. В руках, так называемых христианских королей, ещё были Антиохия и некоторые другие города, которые давали им возможность осуществлять сообщение с Западом. За два года борьбы за Акру силы крестоносцев были подорваны.
Большой урон всему третьему крестовому походу нанесло то обстоятельство, что в нем, вместе с английским и французским королями, не сразу принял участие опытный полководец Фридрих Барбаросса.
Фридрих Барбаросса предварительно заключил договор с византийским императором о свободном проходе войск крестоносцев через византийскую территорию. Затем он умышленно долго вел дипломатические переговоры с сербами и болгарами и не очень спешил вводить свои военные отряды в бой, выжидая, очевидно, момента, когда англичане, французы, а также турки взаимно измотают силы друг друга, а он, Фридрих Барбаросса, тогда со свежими силами вступит в бой и один пожнет все лавры победы. Но вышло совсем не так, как мыслил Барбаросса. Вступив со своими войсками в Азию, он в 1190 году во время переправы утонул в реке Салефе. Его гибель деморализующе подействовала на его войско, которое теперь повел герцог, тоже по имени Фридрих. Но и этот Фридрих вскоре умер от язвы. Умерли и многие другие немцы. Положение осложнялось еще и тем, что греки заключили союз с турками. Войска крестоносцев стали грекам внушать большее опасение, чем турецкие войска.
Положение крестоносцев стало совсем плачевное. А тут еще английский король Ричард Львиное Сердце, в ответ на отказ Саладина возвратить Иерусалим, приказал заколоть две тысячи знатных мусульман, которые попали в его руки в качестве заложников. Огонь жесточайшего озлобления вспыхнул после этого в сердцах мусульман, и они ответили тем же, истребив пленных крестоносцев.
В 1193 году Саладин умер. Борьба за власть, начавшаяся после смерти Саладина между его сыновьями, подорвала единство мусульман. Однако вскоре выдвинулся брат Саладина - Альмелик Аладин, который овладел Египтом, Сирией, Месопотамией и принял титул султана.
Ричарду пришлось возвратиться в Европу - больше ему ничего не оставалось делать. Но до своей Англии он не добрался. У него было много врагов среди французов и немцев. Около Вены он был схвачен своими бывшими союзниками и заключен в тюрьму, где пробыл около двух лет. Только под влиянием угроз папы римского и сильных волнений в Англии он получил свободу.
В третьем крестовом походе принимали участие члены монашеских орденов - тамплиеров и тевтонского. Кроме того, подвизались члены монашеских обществ госпитальеров, которые оказывали помощь пострадавшим.
Третий крестовый поход не дал больших результатов. В результате этого похода крестоносцам удалось удержать лишь узкую полосу побережья в Малой Азии, а также Антиохийское княжество.

Ранние предшественники церковной Реформации

Как мы уже отмечали, большая часть христиан, как католиков, так и православных, была формальными христианами, которые носили имя для Христа, но, кроме обрядов, ничем не отличались от мусульман и язычников. Немало было таких мусульман и язычников, которые гораздо больше слушались голоса совести, чем формальные христиане.
Но не надо впадать в крайность и думать, что все христиане, как на Западе, так и на Востоке, были таковыми. Во многих сердцах горел огонь любви ко Христу, и этот огонь не могли погасить неверные представления этих христиан по вопросам, не имеющим главного значения. А главное в христианстве - это сердце, преданное Христу.
Светильники Христовы были во все времена и в разных христианских группах, отошедших от официальной христианской церкви. Так, например, в девятом веке подвизались павликиане, которых историки и богословы официальной церкви называют еретиками, отождествляя их с действительными еретиками - манихеями. В одном из предыдущих очерков мы уже говорили о павликианах, говорили о их положительных чертах, о их стремлении идти путем первохристианства. Но мы говорили и о их роковых ошибках, приведших это течение к полному распаду.

Богомилы

В дальнейшем возникли и другие течения, которые не были согласны с официальной церковью, не имели с ней общения и которых можно считать преемниками павликиан. С десятого века в Болгарии стали появляться так называемые "богомилы". Есть предложение, что основателем этого течения был болгарский православный священник Богомил, стремившийся идти путем первохристианства и порвавший связь с официальной церковью.
Богомилы, как и павликиане, отвергали церковную обрядность, отвергали иконопочитание, которое называли идолопоклонством, отвергали поклонение мощам и так называемым святым угодникам, говорили, что все верующие должны из себя представлять всеобщее священство. В этом отношении они, вне всякого сомнения, шли путем первохристианства. У большинства из них, кроме того, появились и свои особенности. Молились они четыре раза днем и четыре раза ночью. Некоторые богомилы установили правило молиться семь раз днем и пять раз ночью, а иным из них и этого показалось мало, и они стали молиться пятнадцать раз днем и десять раз ночью.
Конечно, каждый христианин должен быть в постоянном молитвенном общении с Господом, как и пишет апостол Павел: "Непрестанно молитесь" (1Фес. 5,17). Но это вовсе не значит, что нужно изнурять свою нервную систему бесконечными молитвенными ночами. Господь же не одобряет ревности не по рассуждению. Непрестанно молиться - это значит, что мы должны не только совершать нашу утреннюю молитву, но в течение всего дня, работая или отдыхая, иметь незримую для посторонних глаз молитвенную связь с Господом. А ночь Господом человеку даруется для абсолютного отдыха. Нет, конечно, правил без исключения - можно и ночью помолиться, если в этом возникает необходимость, но богомилы такие изнурительные ночные бдения возвели в обязательное правило. Были среди них и более здравомыслящие христиане, не впадавшие в такие крайности.
К двенадцатому веку количество богомилов в Болгарии умножилось, они стали появляться и в других местах Южной Европы. Многие из них ходили с мешками для сбора милостыни, которую делили между собой, а также старались при этом помогать нуждающимся людям, находившимся в бедственном положении. Сами они вели очень скромный образ жизни, выступая против излишеств в пище и одежде, нередко при этом даже впадая в крайности, проповедуя совсем нищенский образ жизни.
Богомилы, как и их предшественники - павликиане, отвергали Священное Писание Ветхого Завета, признавая только Священное Писание Нового Завета, то есть Евангелие, апостольские послания и Книгу "Откровение". Конечно, Новый Завет должен быть основным руководством для христиан, но нельзя игнорировать и Ветхий Завет, который полон глубоких прообразов и назиданий.
Богомилы порицали любой вид войны, всякое кровопролитие, под каким бы предлогом оно ни совершалось, они объявляли богомерзким делом. Мирно проповедуя свои взгляды, они осуждали социальное неравенство и всякую форму угнетения одного человека другим. Один из деятелей болгарской православной церкви обвинил их в том, что они "учат непослушанию начальству, проклинают богатых, клевещут на бояр, служащих царю, и запрещают рабам работать на господ". Но их проповедь была не проповедью ненависти, а проповедью любви.
Много репрессий обрушивалось на богомилов со стороны властей, однако среди простого народа они вызывали к себе сочувствие. Официальные власти стали клеветнически говорить о богомилах как о политической партии, которая якобы с целью захвата власти проповедует мятежи и вооруженные восстания, и требовали их полного искоренения.
Официальные церкви, то есть католическая и православная, поголовно всех без исключения богомилов стали называть еретиками, гностиками и манихеями. Есть основания думать, что затем некоторая часть богомилов еще больше впала в крайности, которые нарушили их связь с Господом. В среду части богомилов, действительно, проникли гностические представления о том, что вся материя, вся природа является творением диавола, противным Богу. Это лжеучение завело некоторых богомилов в дебри ложных понятий по целому ряду вопросов.
Но никак нельзя утверждать, что все богомилы были таковыми. Официальные католические и православные церковники не были заинтересованы в объективном исследовании этого вопроса. Они ставили своей целью очернить всех тех, кто не принадлежит к официальной церкви, и заблуждение части богомилов приписывали вообще всем богомилам без исключения. Надо думать, что среди богомилов были истинные светильники Христовы. Но были и такие, которые, потеряв огонь Духа Святого в сердце, действительно впадали в ереси, а некоторые богомилы возвратились во время гонений в ряды официальных церквей.

Катары

Богомилы в то время не были единственным течением, стремившимся на путь первохристианства. С десятого века в Южной и Западной Европе стали появляться христиане, называя себя "катарами". Это название происходит от греческого слова, имеющего значение "чистые". Надо сказать, что еще и раньше катарами себя называли некоторые группы манихеев, которые были явными еретиками. Поэтому получилась путаница, которая была очень выгодна господствующей официальной церкви. Она не делала никакой разницы между катарами-манихеями - и катарами-христианами, приписывая еретические взгляды катаров-манихеев вообще всем людям, которые носили название катаров. Очевидно, христиане-катары хотели этим своим названием подчеркнуть, что вот они-то, действительно, чистые христиане, но получилось так, что их стали путать с катарами, далеко не чистыми.
Про христиан-катаров можно сказать, что они похожи на павликиан и богомилов, отличаясь от них лишь некоторыми особенностями. Христиане-катары увлеклись строгим подвижничеством, впадая при этом в крайности. Стремясь к чистоте, многие из них стали считать смертным грехом принятие мясной пищи. Среди христиан-катаров умножались проповедники, которые говорили, что каждый христианин должен быть безбрачным. Это, конечно, не путь первохристианства, а уклонение от него. На первохристиан они были похожи тем, что отвергали церковные обрядовые формы, отвергали иконопочитание; их богослужение состояло из чтения Евангелия на родном языке, понятном для верующих, и из молитв. Причем молились они, как и первохристиане, своими словами, и образцом для всех молитв была молитва "Отче наш".
С конца одиннадцатого века число христиан-катаров умножилось, особенно на юге Франции. Католическая церковь делала усилия совершенно задушить это течение. В двенадцатом веке катары в очень трудных условиях продолжали свою деятельность, доставляя этим большие неприятности католической церкви. Несмотря на их серьезные заблуждения в ряде вопросов, они, как и павликиане и богомилы, могут считаться ранними предшественниками Реформации.

Катары-"альбигойцы"

В Южной Франции катары стали называться "альбигойцами", по имени французского города Альби, где они имели свой центр.
Папа римский Иннокентий II стал обвинять катаров (альбигойцев) в отвержении церковных таинств и в отрицании воскресения Иисуса Христа. Таинства официальной церкви они действительно не признавали, а обвинение в отрицании воскресения Христа являлось клеветническим обвинением. Может быть, среди альбигойцев (катаров) и нашелся кто-то, кто высказал сомнение в воскресении Христа, но это не значит, что все они были таковыми. Прием, которым пользовались враги альбигойцев (катаров), не нов. Он был в течение всей истории, им и поныне пользуются многие люди для борьбы со своими противниками. Римское папство и французские короли организовали настоящие крестовые походы против мощного движения катаров-альбигойцев, которые носят в истории название "альбигойских войн".

Вальденсы

Во второй половине двенадцатого века во Франции появились так называемые "вальденсы". Свое наименование они получили от богатого лионского купца Петра Вольдо, который раздал всё свое имущество бедным и отправился на проповедь чистого Евангелия, не засоренного человеческими преданиями. Вальденсы, как и павликиане, богомилы, катары (альбигойцы), говорили о своем стремлении идти путем первохристианства. И надо отметить, что они действительно шли этим путем. Большие заблуждения были у катаров, были крайности и у богомилов, но вальденсы имели многое от первохристианства. Об одном только надо пожалеть, что вальденсы не дошли до познания необходимости крещения по вере.
С проповедью Слова Божия вальденсы пошли по Франции и Италии. Они не критиковали других христиан, а проповедовали учение Христа в духе смирения и любви. Про них можно сказать, что они высоко подняли христианское знамя любви и излучали свет Христов в своей жизни. Несмотря на их кротость, любовь и чистоту жизни, против них с великой злостью ополчились руководители католической церкви, которые считали, что, кроме католического духовенства, никто не имеет права поучать народ.
Много испытаний пришлось перенести вальденсам, многие из них были убиты. Тысячам вальденсов пришлось покинуть родную Францию и переселиться в Италию. Во времена Реформации многие вальденсы влились в ряды новых реформатских церквей; но в далеких горных районах Италии, как и в долинах Пьемонта, христианские общины, носящие название вальденсов, сохранились и до наших дней.
Раздавались голоса, что церковь нуждается в реформах. Эти голоса становились все громче, пока не выступили вожди Реформации с открытой критикой разложившейся церкви.

Контрольные вопросы

1. Владимир Мономах (1053-1125 гг.).
2. Юрий Долгорукий (ум.1157 г.).
3. Андрей Боголюбский (убит в 1174 г.). Расскажите о его гибели.
4. Когда и почему Киев перестал быть главным городом Руси?
5. Кирилл Туровский - религиозный писатель XII века. Охарактеризуйте его труды.
6. Игумен Даниил - первый русский паломник (XII в.) Его труды.
7. Даниил "Заточник" (XII в.). Его труды.
8. Причина возникновения и суть орденов: тамплиеров, госпитальеров, тевтонского.
9. Причина возникновения второго крестового похода (1147 г.). Роль в нем аббата Бернарда Клервосского.
10. Причина возникновения третьего крестового похода (1190 г.). Роль в нем Фридриха Барбаросса.
11. Ранние предшественники церковной реформации.

Лекция 13. Христиане в тринадцатом веке

Что характеризует в истории христианства тринадцатый век? Это прежде всего величайшая победа, достигнутая римским папством в дни папы Иннокентия III.

Иннокентий III. Политическое господство римско-католической церкви в странах Западной Европы

Мы должны вспомнить упорную борьбу папы Григория VII за мировое господство римского папства (см.очерк: "Христиане в одиннадцатом веке"). Надо сказать, что папа Григорий VII не достиг в своей борьбе за мировое господство пап полной победы, но он создал "идеал" такого мирового господства, к которому должны стремиться папы в будущем.
То, чего не достиг в полной мере в одиннадцатом веке папа Григорий VII, достиг в тринадцатом веке папа Иннокентий III.
Иннокентий III родился в 1160 году, учился в Париже и стал папой в возрасте тридцати семи лет. Он был больше юристом, чем богословом. В отношении энергии и беззастенчивости в выборе средств для достижения своих целей он не уступал Григорию VII, но превзошел его в дипломатическом искусстве и в поразительном успехе в своей деятельности.
В чем же заключался поразительный успех Иннокентия III? Прежде всего, в достижении папского полного политического господства не только в Риме, но и во всей Италии.
При Иннокентии III господство римско-католической церкви стало неоспоримым фактом во всех странах Западной Европы. Рука папы Иннокентия III простиралась даже до пределов Англии и Испании.

Иннокентий III - организатор трех последних крестовых походов

Чем ещё известна эпоха папы Иннокентия III? Иннокентий III был организатором трех крестовых походов: 1) четвертого крестового похода (1202 - 1204), 2) так называемого детского крестового похода (1212) и 3) пятого крестового похода (1217 - 1221).
То, что Иннокентий III мог сорганизовать такие массовые походы, свидетельствует о его необычайном влиянии, а также и силе Рима, но желанной победы эти походы не дали, а детский крестовый поход, предпринятый по пророчествам одного французского мальчика - пастушонка, окончился даже ужасающей трагедией.

Альбигойские войны (1209-1229 гг.)

Эпоха Иннокентия III ознаменована также ярой борьбой с еретиками-катарами (альбигойцами) и вальденсами. Для этой борьбы повсюду привлекалась светская власть, и методы этой борьбы носили даже иногда военный характер, как, например, известные "альбигойские войны" (1209-1229 гг.).

Четвертый Экуменический Латеранский синод (1215 г.)

В дни папы Иннокентия III состоялся известный в истории христианства четвертый Экуменический Латеранский синод (1215), в котором приняли участие более 2000 делегатов. Этот синод был настоящей демонстрацией папского могущества. На этом синоде было принято, в основном, три решения: 1) о введении инквизиции, как основного средства борьбы с еретиками; 2) об организации пятого крестового похода и 3) было санкционировано учение о пресуществлении.

После смерти Иннокентия III

Надо отметить, что достигнутое при папе Иннокентии III мировое могущество папства после его смерти не осталось на прежнем уровне, и при папе Григории X (1227-1241), ведшем борьбу с германским императором Фридрихом II, дело дошло даже до того, что Фридрих занял церковное государство папы и дошел до ворот Рима.
Потерянное при папе Григории IX мировое могущество папства было восстановлено папой Иннокентием IV (1243-1254). В 1245 году он созвал во Франции собор в Лионе, и этот собор объявил Фридриха II низложенным. Папство снова достигло мирового могущества, но эта победа сопровождалась вместе с тем и его моральным поражением. Методы, которыми папство вело борьбу против Фредриха II, подорвали доверие народов к Риму и папскому престолу.

"Нищенствующие ордены"

Другим характерным явлением в истории христианства тринадцатого века являются так называемые "нищенствующие ордены". Именно в них наиболее ярко выражалось благочестие христианства тринадцатого века. Эти ордены ставили перед собой идеал апостольской жизни в бедности и странствовании с проповедью, к этому они призывали и всю церковь. Они отвергали собственность и жили на подаяния, но не порывая с церковью, а, наоборот, отдавая себя на полное и самоотверженное служение папству. Они стремились своим благочестием влиять на окружающие нравы и особенно на сильно упавшие после крестовых походов нравы городского населения.

Франциск Ассизский (1182-1226 гг.)

Какие же нищенствующие ордены известны нам из тринадцатого века? Это прежде всего орден миноритов ("меньшие братья"). Основателем этого ордена является известный в христианстве Франциск Ассизский.
Франциск Ассизский родился в 1182 году в семье богатого купца, торговца сукном, в городе Ассизи в Италии. Проведя безудержную юность, он через тяжелую болезнь обратился к Богу и посвятил себя уходу за прокаженными. Услышав однажды (в 1209 г.) проповедь о посылке Христом двенадцати апостолов (Ев.Матф.Ю), он почувствовал, что и его Христос призывает жить в бедности и нести благую весть Евангелия людям.
Сначала Франциск создал из своих друзей и единомышленников свободное объединение и дал ему "правило", составленное из слов Священного Писания. Это правило было в 1210 году утверждено папой Иннокентием III.
Кружок Франциска Ассизского включал в свою задачу также миссию среди магометан, и сам Франциск, с целью обращения в христианство султана Аль Камила, отправился в 1219 году в Египет. С 1212 года в этом свободном объединении миноритов состояли также и женщины.
В 1223 году, по воле папы Гонория III, минориты были вынуждены объединиться в орден и принять устав, который не был по сердцу Франциску. Главным в уставе ордена было требование бедности и нищеты, а проповедь была предоставлена лишь определенным братьям. Эти братья получили право не только проповедовать, но и исповедовать верующих. Орден должен был существовать только на подаяния.
Недовольный преобразованием своего свободного кружка в орден, Франциск отказался от руководства, хотя сохранил свое влияние до последнего дня жизни. Он умер в 1226 году, лежа на каменном полу одного храма. В 1228 году он был канонизирован, то есть причислен к лику святых. В своем "завещании" он говорит с печалью о перемене, которая постигла все его дело против его воли и желания.

Значение Франциска Ассизского

Значение Франциска Ассизского чрезвычайно велико в истории христианства тринадцатого века. Вся его жизнь после обращения была посвящена подражанию Христу в Его безграничной любви к людям. В католической церкви существует предание, согласно которому Христос явился Франциску в 1224 году на горе Альворно и изобразил Свои раны на руках и ногах Франциска. Франциск в своей любви и смирении был, действительно, подобен Христу, и его личность сияет ярко в истории христианства тринадцатого века. Значение Франциска Ассизского не только в том, что он фактически является основателем ордена миноритов (или "францисканцев"). Нет, оно заключается, главным образом, в том, что он дал христианству образец и пример истинной Христовой любви.

Орден доминиканцев (1220 г.)

Другим нищенствующим орденом в тринадцатом веке был орден "доминиканцев", получивший своё название по имени своего основателя - испанца Доминика. Доминик родился в 1170 году в одной весьма аристократической семье. Он сопровождал епископа своей местности Диего в Южную Францию, где мог наблюдать его работу по переубеждению "еретиков", а также его жизнь, полную добровольной нищеты. После смерти епископа Диего Доминик создал свой орден с целью, главным образом, проповеди для переубеждения и возвращения в церковь еретиков. В 1220 году папа Гонорий III утвердил устав этого нищенствующего ордена, но в этом же году Доминик умер. Вскоре орден доминиканцев стал главным орудием так называемой инквизиции, о которой будет сказано ниже.

Орден Кармилитов и орден Августинцев (1256 г.)

Менее значительным были нищенствующие ордены - орден кармелитов, получивший своё название от имени горы Кармил, где он был основан, и орден "августинцев", образовавшийся в 1256 году из многих групп отшельников.

Учреждение инквизиции (1232 г.)

Кто не знает слова "инквизиция" и кто не возмущался ужасом ее, достигшей своей кульминационной точки в так называемой "аутодафе", то есть в сожжении "еретиков" и отступников от католической церкви на кострах, популярной особенно в Испании и Португалии. Но не все знают, что инквизиция является детищем тринадцатого века. Какова же история инквизиции? В 1232 году папа Григорий IX учреждает особые "инквизиционные трибуналы", то есть суды, которые должны были заниматься отыскиванием и осуждением "еретиков", то есть отступников от учения католической церкви. Эти трибуналы были отданы в руки доминиканцев, и с этого времени история ордена доминиканцев, основанного для благой цели и давшего множество глубоко мыслящих богословов, стала историей церковного террора и преступлений против человечности. Путь ордена доминиканцев полон крови и горящих костров, на которых сжигались лучшие представители христианства.

Вопреки учению Христа

Как могла церковь, призванная являть любовь Христа на земле, дойти до такой бесчеловечности, как учреждение инквизиции для борьбы с еретиками? Много можно было бы сказать, отвечая на этот вопрос, но мы скажем главное: инквизицию с ее ужасами породило учение, что якобы лучше разрушить тело, чем дать погибнуть душе. И вот инквизиторы занялись спасением душ еретиков через изнурение и даже убиение их тела. В этом страшном заблуждении инквизиторов в отношении спасения душ еретиков и заключается весь ужас инквизиции с её бесчисленными жертвами. Этим же ложным учением о спасении души еретика через страдания и даже смерть его тела объясняется также и то, что многие самые искренние и преданные служители католической церкви благословляли деятельность инквизиции и считали, что она, действительно, содействует спасению душ еретиков. И нужно сказать, что были даже богословы, которые оправдывали инквизицию учением величайшего католического богослова Августина, который, считая католическую церковь единственно истинной Церковью Христа, дающей спасение души своим верным чадам, призывал к насильственному возвращению еретиков в церковь. Ему принадлежат слова: "Заставляйте их возвращаться в церковь! Заставляйте, если нужно, силою!" Вот этот призыв Августина и лег будто бы в основу инквизиции и сопутствующих ей ужасов.
Мы не будем описывать кошмаров инквизиции, но скажем только одно, что едва ли человеческий ум когда-либо придумает нечто более жестокое и мучительное, чем то, что применяли для "спасения" душ еретиков инквизиционные трибуналы. Каким страшным заблуждением католической церкви времен инквизиции было её стремление спасать души еретиков методами инквизиции. Инквизиция в истории христианства сделала тринадцатый век весьма мрачным веком. Увы, инквизиция продолжала свою жестокую деятельность и в последующие времена. Достаточно сказать, что глава испанской инквизиции Фома Торквемада ещё в пятнадцатом веке осудил более десяти тысяч "еретиков" на сожжение. Печально, что именно монахи ордена доминиканцев так запятнали себя ужасами инквизиции. И невольно взор от этой мрачной картины направляется на самое светлое явление в христианстве тринадцатого века - на жизнь и деятельность Франциска Ассизского и ордена францисканцев, в которых жил поистине дух апостолов Христовых. Францисканцы были истинными ангелами утешения среди слез и крови инквизиции.

Схоластики и мистики

Весьма большое значение в истории христианства тринадцатого века имеют два движения - схоластиков и мистиков. Оба движения основаны на вере, но пути их совершенно различны. Схоластика обращается, прежде всего, к разуму человека; мистика - к сердцу человека. Схоластика ищет мудрости, понимания; мистика - смирения и возвышенных чувств. Но оба движения усиленно подготовляют почву для семян великой Реформации шестнадцатого века.

Схоласт Ансельм Кентерберийский

Схоластика - это научно-богословское течение средневековья. Один из первых схоластиков Ансельм Кентерберийский (жил в Англии в одиннадцатом веке) хотел не только верить, но верить обоснованно, согласуя веру с доводами разума. Однажды он сказал Богу в молитве: "Благодарю Тебя, Боже! Ибо то, во что я раньше только верил, теперь стало понятно и моему разуму!"
Вот эти слова Ансельма Кентерберийского стали типичными для всей схоластики: понять то, во что веришь. Это то, к чему стремились все схоластики. Поэтому схоластику можно назвать зарей богословия, точнее критического богослужения.

Схоласт Пьер Абеляр

Другим великим схоластом был француз Пьер Абеляр (1079-1142). За свои попытки объединить веру с разумом он был осужден церковью к ссылке в монастырь, и все его труды были сожжены.
Наивысшего своего расцвета схоластика достигла именно в тринадцатом веке, о котором мы и говорим в настоящем очерке.

Схоласт Фома Аквинский

И вот перед нами величайший схоласт в истории христианства, сын итальянского графа, Фома Аквинский (или Аквинатский), родившийся в 1225 и умерший в 1274 году. Фома Аквинский ставит перед собою грандиозную задачу: согласовать христианскую догматику со всем знанием и всей философией древних и средних веков, и особенно с философией Аристотеля. Он вникает во все области природы и знания, он собирает все, что было когда-либо сказано или написано о Боге. В результате он создает необычайный богословский труд, который называется "Сумма всего богословия". Называя богословие "святой наукой", Фома Аквинский говорит в этом труде: "Святая наука прибегает к помощи человеческого разума, правда, не для того, чтобы доказать веру, а для того, чтобы более уяснить все, что мы имеем в христианском учении. Благодать не упраздняет природу человека, но делает ее более совершенной. Поэтому естественный разум должен служить вере, и по этой причине святая наука (богословие) прибегает к помощи философов там, где они путем человеческого разума открывали те или другие истины".
Ни один богослов в мире не дал такого всеобъемлющего обзора всех областей "святой науки", то есть богословия, какой дан в труде Фомы Аквинского "Сумма всего богословия". Надо сказать, что все католическое богословие и сегодня в основном опирается на богословие Фомы Аквинского. В девятнадцатом столетии папа Лев XIII в торжественной форме объявил его "нормальным богословом" католической церкви.

Схоласт Дунс Скотус

Шотландский богослов Дунс Скотус (1270 - 1308) создает совершенно другое направление в "святой науке", то есть в богословии. Он говорит: "Перед лицом непостижимого величия Бога становится бессильным какой бы то ни был человеческий разум". Дунс Скотус становится, таким образом, сильнейшим критиком всего богословия Фомы Аквинского, и сторонники обоих течений в богословии до сего дня ломают копья в борьбе друг с другом.
При Дуносе Скотусе начинается закат схоластики. Приобретает господство учение о несовместимости веры и разума, и они объявляются полярными противоположностями. Всюду мы встречаем теперь утверждение, что вера и разум несовместимы. С попыток объединения веры и науки началась эпоха схоластики, в богословии Фомы Аквинского она достигла своего высшего расцвета, и с утверждением, что вера и разум несовместимы, она нашла свой конец.

Мистики средних веков. Мистик Бернард Клервоский

Совершенно другим путем, нежели схоластика, идет мистика. Отцом этого движения, отцом мистики надо считать Бернарда Клервоского, и поэтому не удивительно, что именно он становился самым ярым противником своего соотечественника схоласта Абеляра.
Познакомимся поближе с этим основоположником мистицизма. Бернард родился в 1090 году во Франции и получил своё дополнительное имя "Клервоский" от монастыря "Клерво", основанного им же в одной глухой, безлюдной долине. Монахи этого монастыря не стремились к учености, наоборот, многие из них были совершенно безграмотными. Что было характерным для них, так это так называемая медитация, то есть занятие размышлением. В центре медитации было размышление о страданиях Христа. Монахи монастыря Клерво ежедневно погружались в созерцание распятого Спасителя. Их высшей целью было духовное соединение со страдающим Христом.
Вот такая медитация, такое размышление о Боге, о страдальце Христе и является характерной чертой мистицизма и мистиков средних веков.
Мистицизм, вышедший из Клервоского монастыря, начал распространять свое влияние и на другие монастыри и постепенно превратился в большое и важное движение в христианстве средних веков. Вождь Реформации Мартин Лютер называл Бернарда Клервоского "наилучшим из всех святых".
Но в мистицизме кроется и оборотная - отрицательная сторона, а именно: опасность превратить христианство в нечто мечтательное, созерцательное и далекое от нужд и страданий человечества. Медитации, созерцания доводили мистиков порой до болезненных видений и галлюцинаций. И все же надо сказать, что мистицизм был мощным обличителем совершенно обмирщенной католической церкви и погрязшего в политичеких интригах папства. Мистики, несмотря на свою тихую созерцательную жизнь, громогласно призывали всех христиан к истинному благочестию, и не только призывали, но и давали пример такого благочестия.

Мистик Экхарт

Мистика достигает своего расцвета в лице немецкого магистра (Мейстера) Экхарта, жившего в тринадцатом веке. Его сочинения об отношении человека к Богу принадлежат к лучшим литературным творениям этого рода.
В чем же заключается значение мистицизма, и особенно мистицизма Экхарта? Экхарт приобрел в народе много сторонников. Все это были люди, разочаровавшиеся в своей духовно омертвевшей церкви и жаждавшие ее оживления и обновления. Это оживление и обновление церкви они увидели в мистицизме, в непосредственном общении души с Богом. И живым примером такого общения с Богом был для них "Мейстер" Экхарт. Вскоре начали образовываться кружки последователей Экхарта, и они постепенно распространялись по всей Германии. Члены этих кружков не были богословами, священниками или церковными служителями. Это были самые простые люди, но чаявшие духовной весны в христианстве. И они почувствовали эту весну в движении мистицизма, называя себя "друзьями Божьими". Движение этих "друзей Божиих" говорило о том, что официальная церковь перестала удовлетворять человеческие души.
Не приходится удивляться, что "мейстер" Экхарт, как самый яркий представитель мистицизма, вступил в конфликт с церковью, был причислен к числу "еретиков". Но еще до папского приговора Экхарт умер (1327).
Несомненно, и Бернард Клервоский, и Экхарт принадлежат к числу подготовителей пути к Реформации.
Заканчивая описание двух важных движений средних веков - схоластики и мистики, мы должны сказать, что схоластика, как научно-богословская система, осталась достоянием образованных верхов средневековой общественности. Масса народа оставалась не затронутой ею. Мистика охватила более широкий круг людей. Но значительные массы народа находились под влиянием, главным образом, нищенствующих орденов, и особенно францисканцев и доминиканцев, которые написали на своих знаменах слова Иисуса Христа, сказанные апостолам: "Не берите с собой ни золота, ни серебра, ни меди в пояса свои, ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха. Ибо трудящийся достоин пропитания" (Матф.10, 9-10).

Бораба папы Иннокентия III с исламом

Борьба с исламом шла в тринадцатом веке двумя путями: путем меча и огня, то есть путем крестовых походов, и путем миссионерской деятельности среди них. Мы уже говорили, что папа Иннокентий III был организатором трех крестовых походов - четвертого, детского и пятого.
После Иннокентия III были организованы еще два крестовых похода - шестой и седьмой, окончившиеся также поражением христиан.
Проповедническая миссия среди мусульман тоже не была успешной. Её вели, главным образом, минориты-францисканцы.

Моральное поражение папства. Печальный исход крестовых походов

Мы должны еще раз повторить, что тринадцатый век является веком небывалой в истории папства победой - без преувеличения можно сказать, что папа стал не только духовным, но и политическим властелином Западной Европы.
И вместе с тем мы должны сказать, что тринадцатый век стал одновременно веком и небывалого морального поражения папства. Нечестная борьба, которую вело папство с политическими владыками Европы, сильно подорвала духовный авторитет пап в глазах народов европейских стран.
Сильно подорвал духовный авторитет папства печальный исход крестовых походов. "Если папа истинный служитель Христа, - рассуждали народы, - то почему же крестоносцы его терпят такие поражения?"
Каково же было влияние крестовых походов на христианство тринадцатого века? Крестоносцы, возвращаясь из крестовых походов, рассказывали небывалые вещи о жизни на Востоке: об удивительном богатстве и высоком культурном уровне восточных народов, подчеркивая при этом, что все это достигнуто ими и без веры во Христа. Участники крестовых походов, возвращавшиеся домой, приносили с собой не только ценные познания в математике, чем так богат арабский мир, но и в астрологии, алхимии и оккультных науках, которые, будучи наследием гностицизма, так процветали на Востоке. Таинственные методы лечения больных, применявшиеся арабскими врачами, пересаживались на европейскую почву и порождали рост целителей-знахарей. Но самое печальное, что привозилось в страны Европы участниками крестовых походов, это бесчисленные реликвии, которые порождали суеверие в народе и которые становились предметами поклонения тысяч и даже миллионов христиан. Эти реликвии из восточных стран выставлялись напоказ, и при этом рассказывалось, какие чудеса они творили. Церковь поощряла почитание этих реликвий, и таким образом в католической церкви появился настоящий культ реликвий.

Культ реликвий

Участники крестовых походов привозили, например, кусочки старого дерева и выдавали их за части креста Господня. Не удивительно, что цены на эти кусочки дерева достигали сказочных размеров. Люди ничего не жалели, лишь бы приобрести такую святыню, как частицу креста Господня. Если бы собрать вместе все эти частицы креста Господня, то получилась бы целая гора из них.
Вот результат семи крестовых походов: гроб Господень, для освобождения которого организовывались эти походы, остался за мусульманами. Тысячи людей отдали свою жизнь напрасно, и в христианстве тринадцатого века стали все чаще появляться вопросы: неужели Магомет оказался сильнее Христа?
Несмотря на весь свой внешний блеск, папство в моральном отношении тускнело с каждым днем все больше. К голосу папы прислушивались все меньше, но зато проповеди странствующих проповедников из нищенствующих орденов, и особенно из ордена францисканцев, звучали все явственнее, находя благоприятную почву в сердцах народа.
Приближался конец и внешнего могущества папы. На целых семьдесят лет папа исчезает из своей пышной резиденции в Риме, чтобы сделаться пленником своих врагов в Авиньоне. Правда, в Риме появится второй папа, и оба папы предадут друг друга анафеме. Борьба между Римом и Авиньоном достигнет высших пределов. Тридцать семь лет будет продолжаться этот раскол в папстве. Он будет стоить больших жертв - как человеческих, так и финансовых.

"Папа-антихрист"

Самым сильным ударом по авторитету папства следует, возможно, считать появлявшиеся в разных религиозных кругах взгляды на папу как на антихриста. Такие взгляды распространялись, между прочим, так называемыми "апостольскими братьями", - последователями ремесленника Гергарда Сегорелла из Пармы, который в 1300 году окончил свою жизнь на костре.
"Папа-антихрист" - большего поношения на папство трудно было придумать, и такое мнение о папах возникло именно в тринадцатом веке, в веке величайшего могущества папства.

Контрольные вопросы

1. Эпоха папы Иннокентия III. Политическое господство римско-католической церкви в Западной Европе (XIII в.).
2. Папа Иннокентий III (XIII в.) - организатор трех крестовых походов. Каких именно? Перечислите.
3. Альбигойские войны (1209-1229 гг.). Чем они вызваны?
4. Четвертый экуменический Латеранский синод (1215 г.) Какие три решения приняты на нем в присутствии папы Иннокентия III?
5. Охарактеризуйте "Нищенствующие ордены" (XIII в.). Орден миноритов. Значение Франциска Ассизского в истории христианства.
6. Охарактеризуйте орден доминиканцев (XIII в.). Почему он так назван, почему он нищенствующий? Его первоначальное название и конечное превращение.
7. Объясните несовместимость учения Христа с действиями ордена доминиканцев в католицизме.
8. Расскажите об учреждении инквизиционных трибуналов папой Григорием IX (XIII в.). В руки какого ордена переданы полномочия инквизиции?
9. Охарактеризуйте схоластиков и мистиков как подготовителей почвы для семян Реформации.
10. Величайший схоластик Фома Аквинский, его богословский труд. Чем отличается во мнениях от Фомы Аквинского другой схоласт Дунс Скотус?
11. Мистики Бернард Клервоский и Экхарт (XIII в.). За что Мартин Лютер назвал Клервоского "наилучшим из всех святых"?
12. В чем заключается борьба папы Иннокентия III с исламом в XIII веке?
13. В чем заключалось моральное поражение папства в XIII веке?

Лекция 14. Христиане в четырнадцатом веке

В истории христианства четырнадцатый век начинается с большого события в римско-католической церкви.

Культ папы Бонифация VIII

В 1300 году Бонифаций VIII объявляет "Священный год", и бесчисленные толпы паломников направляются в Рим, молятся у гробниц апостолов, молятся в соборе Петра на Латеранском холме и получают от папы отпущение грехов. Этот юбилейный год, праздновавшийся вначале через каждые сто лет, стал позднее праздноваться каждые двадцать пять лет, принося папскому престолу несметные доходы. Эти юбилейные годы являлись также демонстрацией папского могущества перед лицом всего мира.
Папа Бонифаций VIII, введя празднование "Священного" или "Юбилейного" года, почувствовал себя на высоте высшей славы и небывалого величия. Он стал поощрять культ своей собственной личности. У его ног лежала разбитая Германская империя, а князья ее были поглощены междоусобной борьбой. Остальные государства были для него ничто.

Король Франции Филипп IV не подчинился папе Бонифацию VIII.

Увы, далеко не так благополучно обстояло дело, как казалось потерявшему от чести и славы голову папе. Во Франции, незаметно для папы, набирал силы король Филипп VI, получивший в истории название "Красивого", и вскоре между королем и папой началась борьба не на жизнь, а на смерть. Причиной этой борьбы было то, что папа решил обложить французское духовенство налогом в свою пользу, а король Филипп запретил вывоз золота и серебра из Франции, создав для папы самые большие финансовые затруднения. Разгневанный папа провозгласил в своей энциклике от 1302 года папскую власть превыше всякой власти на земле и угрожал всем, кто проявит непослушание папе, вечной погибелью. Ни один папа до Бонифация VIII не дерзал так говорить.
Король Филипп заявил, что он не намерен подчиняться папе, и над ним повисла папская булла, то есть папское проклятие. Филипп созвал Национальное собрание с представительством от всех сословий Франции, и это собрание единодушно поддержало короля и осудило папу. Словом, целый народ объявил непослушание папе Бонифацию. В страхе папа спасается в отдаленном замке Агнани. Но его обнаружили и арестовали, причем один знатный итальянец сильно ударил его по щеке.
Вскоре Бонифаций VIII был освобожден, но, вернувшись в Рим, снова был арестован и умер под арестом в болезненном психическом состоянии. Так, с головокружительной высоты папа Бонифаций VIII падает в глубочайшую пропасть, и из претендента на абсолютную духовную и светскую власть во всем мире он превращается в несчастного, покинутого всеми человека, умирающего бесславно за тюремной решёткой.

Великая катастрофа папства

Со смертью Бонифация VIII надежды папства на абсолютное мировое господство рухнули раз и навсегда. Ни один из последующих пап не мог ни для себя, ни для католической церкви требовать того, чего требовал Бонифаций.
В чем же причина этой великой катастрофы папства? В том, что Бонифаций все еще жил средневековыми понятиями об универсальном и несокрушимом могуществе папства. О таком могуществе можно было бы мечтать, если бы существовала единая Германская империя, управляемая единым императором, поставленным папой и признающим его авторитет над собой. Но в дни Бонифация такой империи уже не было. Средневековые папы постарались собственными руками разбить единство Германской империи, и на развалинах единого германского государства образовались отдельные самостоятельные национальные государства: Франция, Англия, Шотландия и Габсбургская монархия. Эти отдельные, самостоятельные государства не могли, да и не хотели служить опорой для папства.
В четырнадцатом веке роль руководящей державы на Западе берет на себя Франция. Такому положению вынужден был подчиниться и папа.

Авиньонское пленение пап

Бонифаций VIII умер в 1303 году. Его преемник Венедикт XI поспешил выразить французскому королю свою готовность в исполнении всех желаний. Венедикт не долго пробыл на папском престоле, и после его смерти папский престол попадает в руки одного француза. Имя его Климент V, и он во всем был самым верным слугой французской короны. Покорность его Франции дошла даже до того, что в 1309 году он перенес свое пребывание из Рима во Францию, в крепость Авиньон в Провансе. Правда, формально Авиньон принадлежал не Франции, а королю Неаполя, но это дела не меняет. Папа очутился под полным контролем французского короля и без его согласия не делает ни одного шага. Папа Климент V был вынужден устроить посмертный суд над Бонифацием VIII с обвинением его в ереси.

Рим без папы

С 1309 по 1377 год папы остаются в Авиньоне и являются послушным орудием в руках французского короля. Как известно, в истории христианства этот период носит название "вавилонского пленения" пап - название, правда, не совсем удачное, поскольку народ израильский был уведен в вавилонский плен силой, папы же переселились в Авиньон добровольно. Точнее говоря, это было "Авиньонское пленение" пап. Надо также сказать, что папы, находясь в Авиньоне, очень покорно склоняли свои головы перед королем Франции; в отношении же других, менее сильных государств они по-прежнему стремились играть роль хозяев, особенно в раздробленной Германии.

"Финансовый" папа Иоанн XXII

Преемник Климента V - папа Иоанн XXII, - сын сапожника, ставший впоследствии банкиром. В истории папства был известен как "финансовый папа". Вступив на папский престол, он нашел финансы "святейшего стула" в полном упадке. И вот он проявляет свои способности банкира и вводит такую хитроумную систему налогов, при которой в самое короткое время он наполнит папскую кассу невероятно большой суммой денег. Его система заключалась в том, что в церкви все буквально стало стоить денег. Каждое духовное звание, каждое пастырское место в приходе, каждая привилегия в церкви - все оплачивалось большими суммами. Каждый монастырь за право существовать должен был также направить большую сумму в казну папы, но особенно много денег поступало за отпущение грехов.
Церковь стонала под невероятной налоговой тяжестью, и в народе росло с каждым днем глубокое недовольство беспорядками в церкви.

Иоанн XXII против нищенствующих орденов

При такой погоне папы Иоанна XXII за деньгами не приходится удивляться, что он был самым решительным противником идей "нищенствующих" орденов и особенно идеала Франциска Ассизского. Он считал все эти высокие идеи о бедности и нищете последователей Христа еретическими. Он проклинал и мистиков, и особенно Мейстера Экхарта.

Пожар на Латеранском холме. Эпидемия чумы в Европе

Ко всем этим трудностям церкви прибавились еще и народные бедствия. Собор Петра на Латеранском холме сгорел в огне грандиозного пожара. Во всей Европе вспыхнула эпидемия чумы - этой "черной смерти", и в короткий срок от нее погибло две трети населения Европы. Люди считали эпидемию чумы судом Божиим. Всюду появились проповедники, проповедовавшие скорый конец мира, пока они не умолкали в пламени костров "аутодафе". Ко всем этим бедствиям прибавились еще гонения на евреев, которых в чем только не обвиняли.

Слухи о связи Римского папы с диаволом

Безнадежное отчаяние водворилось повсюду, и вот при таких обстоятельствах наступил 1350 год - год "Священного юбилея". Несметные толпы паломников двинулись в Рим в надежде получить избавление от невыносимых бедствий. А в Риме папский престол пустует: папа в Авиньоне. В народе стал распространяться слух, что папа в Авиньоне получил письмо от самого сатаны, в котором диавол будто бы приветствует папу как своего заместителя на земле и благодарит его за помощь в борьбе против Иисуса Христа.
Никто не знает происхождения этого письма, но слух о нем растет и ширится.

Сплочение европейских стран против папы

Руководители европейских стран начали сплачиваться против папы. В это время величайший итальянский поэт Данте Алигьери написал свою "Божественную Комедию" и поместил в ней папу Николая III в самое страшное место ада. Стихи Данте зажигают умы и сердца людей и зовут к нравственной революции.
Еще сильнее действует на умы слова знаменитого законоведа Марсилиуса, который жил и писал при дворе Людвига Баварского в Мюнхене. Марсилиус доказывал, что папа не имеет права претендовать на какую бы то ни было светскую власть. Благодаря сильным и неоспоримым доводам Марсилиуса папство получило сокрушительный удар, от которого оно больше никогда не оправилось.

Взаимное отлучение пап Авиньона и Рима

Но папство ожидало впереди еще большее уничижение. В 1377 году папа Григорий VI вернулся из Авиньона в Рим, где ему была оказана небывало бурная встреча.
В торжественной процессии, при свете восемнадцати тысяч ламп, жители Рима привезли Григория на Латеранский холм. После семидесяти лет будет, наконец, снова раздаваться в соборе Петра голос папы. Но Григорий умер через год. Его преемника, итальянца Урбана XII, французские кардиналы не захотели признать. Они избрали своего собственного папу - Климента XII. В Риме папский престол занимает Урбан, в Авиньоне - Климент. Церковь раскололась: Франция, Шотландия, Неаполь, Сицилия, Испания держат сторону Авиньона; Италия, Германия и Англия поддерживают Рим. Оба папы дошли до отлучения друг друга и сторонников противника. Борьба между Авиньоном и Римом захватила все монастырство. Местами дело доходило до убийств и поджогов.

Франция и Англия устраивают свои церкви без пап

В этой ужасающей неразберихе только две стороны - Франция и Англия - могли, благодаря своей силе, сохранять спокойствие. На основе идей Марсилиуса они приступили к устроению своих церквей без папы. Вскоре рождается план: создать Вселенский собор, чтобы положить конец церковной неразберихе. Парижский университет стал местом обсуждения проблем собора. Собору и всем его решениям должен был подчиниться и папа. Идея этого Вселенского собора оживила надежды народов на упорядочение церковных дел.
Долгожданный собор действительно собрался, в 1409 году в городе Пизе, но закончился полной неудачей.
Оставим на время печальные события в католической церкви и посмотрим, что делалось в четырнадцатом веке в других сферах христианства.

Благотворное влияние мистиков

В очерке "Христиане в тринадцатом веке" мы уже говорили о величайшем немецком мистике Мейстере Экхарте, жившем в 1260 - 1327 годах. Двадцать восемь лет он живет и учит еще и в четырнадцатом веке, поэтому на нем нам следует остановиться еще раз. Лучше всего мы поймем, чему он учил в смутное для католической церкви время, если приведем его собственные слова: "Все прекрасно, что делает человек, слившийся с Богом", "Бог влечет нас сильнее всего любовью. Ничто не связывает Бога с тобою и тебя с Богом с такой силой, как узы Его любви. Кто вступил на этот путь, тот не ищи другого. Пребывание в этой любви спасительнее и угоднее Богу, чем делание добрых дел и исполнение всех обрядов людьми, находившимися вне этой любви".
Мейстер Экхарт был заподозрен в ереси, но он в одной из своих проповедей сказал, что всегда боялся ложных учений и готов отказаться от всего, что будет найдено еретическим в его письменных трудах. Лишь после его смерти появилась папская булла, объявлявшая семнадцать положений Экхарта еретическими и одиннадцать подозрительными. Несмотря на это папское проклятие, ученики Экхарта не перестали видеть в нем "святого Мейстера"; его проповеди переписывались почти во всех монастырях, и его глубоко духовные мысли делались достоянием великого множества людей.
Виднейшими учениками Мейстера Экхарта были Иоганн Таулер и Генрих Зейзе, и, говоря о христианах в четырнадцатом веке, нельзя не остановиться на их светлых личностях,

Ученик Экхарта - Иоганн Таулер (1290-1361 гг.)

Иоганн Таулер родился в 1290 году в городе Страсбурге. Он учился в Париже, но великие учителя этого города не пользовались у него симпатией. Сердце его жаждало любви, света и жизни, и он находил больше удовлетворения в сочинениях Августина, в учении мистиков и в Священном Писании. Окончив курс учебы, он вернулся в свой родной город. Время было очень тяжелое. На городе Страсбурге лежало папское проклятие, вследствие чего были прекращены все богослужения. Священники и монахи покинули город, а между тем в городе свирепствовала чума, и народ нуждался в божественном утешении и наставлении.
В это трудное время серьезные христиане сплачивались теснее и образовали общество, которое, на основании Ев. Иоан.15,15, получило название общества "Друзей Божиих". Друзья Божии стремились к самому тесному общению с Богом. Их благочестие не было бездеятельным; заповедь о любви и милосердии была для них выше запрета папы, и поэтому они совершали богослужения и призывали к церковному общению.
Вот к этим "Друзьям Божиим" и примкнул Иоанн Туалер. Он был истинным пастырем своего стада: проповедовал народу на его родном языке, посещал зараженных чумой и утешал умирающих. Вскоре он стал любимцем жителей города, которые с восхищением слушали его благословенные проповеди. Его влияние росло с каждым днем, его имя стало известно во многих странах. Проповеди Иоганна Таулера, в которых он доказывал, что перед кающимся грешником никто, даже папа, не может затворить дверей рая, ободряли жителей города, преданного папой проклятию; но эти же проповеди возбуждали недовольство епископа города и духовенства. Моанида Таулера выслали из Страсбурга, а книги предали сожжению. Он направился в Кельн, где прожил несколько лет, проповедуя Евангелие. Но его потянуло снова в родной город, с которого папское проклятие было уже снято, и в тишине своего монастыря он провел остаток своей жизни. На 71 году Таулер заболел, и его последние часы были очень трудными. 16 июня 1361 года великий служитель Христа отошел в вечность. С глубокой печалью была встречена весть о его кончине.

Ученик Экхарта - Генрих Зейзе (1300-1365 гг.)

Одновременно с Таулером, в тесной дружбе с ним, жил и трудился другой мистик Генрих Зейзе. Он родился на самом пороге четырнадцатого века - в 1300 году - в Констанце. Девятнадцатилетним юношей вступил в Доминикайский орден. Он так же, как и Таулер, сидел у ног великого мистика Мейстера Экхарта. Часть своей жизни Зейзе провел в Констанце, часть в Ульме. Однажды в столовой своего монастыря он услышал чтение из Книги Притчей Соломона о вечной мудрости, которая была, когда Творец "уготовлял небеса и проводил круговую черту по лицу бездны" (Пр.8,27). Глубокая тоска по Богу охватила его, и он тут же заключил союз любви со Христом - этой небесной Мудростью - и дал Ему обет посвятить все сердце свое и всю жизнь свою на верное Ему служение.
Зейзе был строгим аскетом до отдачи своего сердца Христу. Как только он не истязал свою плоть: спал на голых досках, в нетопленных помещениях, томил себя голодом и жаждой, носил разного рода вериги. Но когда он постиг учение Христа, то увидел, что не к такой жизни он призывает его. Ему стало ясно, что спасение его совершено Христом и самоистязание ему ничего не даст. После отдачи себя Христу Зейзе старался всех погибающих грешников направить на Голгофу, к подножию креста, где Христос умер за грешников. Генрих Зейзе умер в городе Ульме в 1365 году с глубоким миром в своей душе.
Еще раз необходимо подчеркнуть, что мистики, столь высоко державшие всегда знамя истинного благочестия, в четырнадцатом веке, в лице Мейстера Экхарта, Иоганна Таулера и Генриха Зейзе, подняли его особенно высоко, в то время, когда папство потеряло всякий духовный авторитет и полностью утратило силу. Мистики несли свет учения Христа павшим в глубокое отчаяние народам, указывая на счастье и блаженство во Христе.

"Флагелланты" (самобичующиеся)

Четырнадцатый век характерен также деятельностью так называемых "флагеллантов", то есть самобичующихся. Флагелланты проповедовали самое беспощадное самобичевание ради искупления грехов. Они ходили, особенно в годы чумы, из города в город, бичуя себя немилосердно на глазах народа и призывая людей следовать их примеру. Куда только не проникали эти представители самого экстатического аскетизма! Их можно было встретить в Германии, Англии, Швейцарии, Голландии и даже Швеции со следами крови от самобичевания.

Предшественник Реформации, проповедник чистого Евангелия - Джон Виклиф

Четырнадцатый век в истории христианства является эпохой предшественника Реформации - Джона Виклифа. И мы хорошо сделаем, если уделим этому великому деятелю христианства наше особое внимание.
В истории христианства были эпохи, когда родник Евангелия пробивался снова через толстые слои и нагромождения церковного формализма, неся свои животворные воды душам, исчахшим от жажды познания Христовой истины. Одним из таких благословенных периодов в истории христианства был период жизни и деятельности проповедника чистого Евангелия - Джона Виклифа.
Джон Виклиф родился в небольшом поселке Спресвелл на юге Англии, ныне больше не существующем. Он принадлежал к числу тех людей, которые не могут назвать точного времени своего рождения. По некоторым неточным данным, он родился около 1320 года; начальное образование получил в школе, неподалеку от места своего рождения. Но потом мы находим его в знаменитом английском университете в Оксфорде. Возможно, ему было около двадцати пяти лет, когда он стал студентом этого университета. В то время Оксфордский университет славился лучшими профессорами в мире. Живой ум Джона Виклифа интересовался всем: и естествознанием, и философией, и математикой, и историей, и законоведением. Но ревностнее всего он занимался богословием. Окончив университет, он стал преподавателем одного из колледжей его, а затем и ректором.
В мае 1361 года Джон Виклиф становится священником одного прихода в Линкольншире, но продолжает жить в Оксфорде. Занимаясь богословием, он больше всего отдавался изучению Библии и вскоре стал одним из лучших знатоков Библии своего времени. В декабре 1365 года его назначают ректором богословского колледжа в Кентербери. Тогда же он получает звание доктора богословия и читает лекции по систематическому богословию.
В 1368 году после семилетнего служения он оставляет свой приход в Линкольншире и становится ректором колледжа в Букингемшире, недалеко от Оксфорда. Это позволило ему поддерживать связь с Оксфордским университетом. Через шесть лет после этого назначения он получает королевский приход Люттеруорт в Лейстершире и остается в нем до своей смерти. В это время - в!374 - 1375 годах - Виклиф и появляется на арене тогдашнего христианства как реформатор.

От католицизма - к евангельскому учению

Теперь перед нами встает вопрос: каким же путем этот послушный сын и служитель католической папской церкви пришел к идеям чистого евангельского учения? Были предположения, что евангельские убеждения в сердце этого строгого и праведного католика были зарождены евангельским движением вальденсов. Но история христианства в Англии не дает основания думать, что представители этого движения, зародившего в двенадцатом столетии во Франции, когда-либо появлялись в Англии. Больше оснований предполагать, что евангельские убеждения этого великого предшественника Реформации были почерпнуты им из самого Священного Писания, которое он изучал годами с таким усердием. И развивались эти евангельские убеждения в нем, по-видимому, очень медленно и в первое время совершенно незаметно для его католических собратьев. Мало кто мог из его даже ближайшего окружения предполагать, что в этом преданном католической церкви священнике сокрыт такой опасный в будущем оппонент католицизма. В одной из своих проповедей Виклиф сказал, что изучение Библии показало ему, как далеко ушли католическая церковь и папство от духа апостольского христианства и как жизненно необходима коренная духовная реформация в ней. Все громче начал звучать голос Виклифа о противоречии всей веры и практики католической церкви учению Христа и апостолов.

Духовно-литературная деятельность Виклифа

Для распространения своих евангельских убеждений кафедра для Виклифа стала тесной, и он начал излагать евангельские мысли и понятия в листовках, трактатах и солидных духовных произведениях. Порой, даже помимо его желания, противники евангельских убеждений заставляли его браться за перо и отвечать им на вопросы, возражения и ложные понятия, не имеющие ничего общего с учением Евангелия.
Так началась духовно-литературная деятельность Джона Виклифа, которая продолжалась до самой его смерти. Джон Виклиф оставил человечеству богатейшее духовное наследие, заключенное во многих томах его богословских сочинений.

Основной тезис Виклифа: "Церковь должна быть бедной как в дни апостолов"

Орудием для духовной борьбы Виклиф избрал свои знаменитые тезисы. Один из основных его тезисов гласил: "Церковь должна быть бедной, каковой она и была в апостольские дни". Со своими тезисами - этими поистине евангельскими лозунгами - Виклиф начал выступать в Лондоне. Все церкви, в которых он проповедовал, были переполнены знатными и простыми лондонцами. Весь Лондон пришел в движение. Пришли в движение и враги Виклифа. Папа слал проклятия Оксфордскому университету и епископу Англии, что они просмотрели появление столь опасного "еретика" в своей среде. Напуганный проклятиями папы, епископ Лондонский Вильям Кортеней призвал 19 февраля 1377 года Виклифа к себе, чтобы потребовать от него отчета в распространяемом им учении. Друзья Виклифа сопровождали смелого проповедника в Лондон. Громадная толпа народа собралась в церкви, где должны были выслушивать Виклифа. Но еще до начала процесса начался ожесточенный спор между епископом и друзьями Виклифа. Покровитель Виклифа, герцог Ланкастер, заявил, что он сумеет расправиться с духовенством Англии, если оно дерзнет причинить хотя бы малейший вред Джону Виклифу. До процесса не дошло, и собрание разошлось. Виклиф, невредимый, покинул Лондон, сопровождаемый своими друзьями и защитниками.
Но в сердцах большинства английского духовенства кипела ненависть и злоба против великого вестника евангельских истин. Какой только клеветой не обливали враги этого героя евангельской веры!
Тезис Виклифа - "Церковь должна быть бедной, как в дни апостолов" встревожил и духовенство Рима. Папа Григорий XI послал 22 мая 1377 года пять булл, направленных против Виклифа, архиепископу Кентерберийскому, епископу Лондонскому, королю Эдуарду III, канцлеру и Оксфордскому университету. К буллам были приложены 18 тезисов Виклифа, которые объявлялись еретическими и опасными для государства и церкви. Вот эти папские буллы против Виклифа и зажгли, главным образом, пожар реформации в Англии. Поощряемый своими друзьями и покровителями, Виклиф развернул во всю ширь свою реформаторскую деятельность. Он прежде всего направил свои тезисы в английский парламент, а затем в виде листовок распространил их в народе, снабдив их комментариями.

Духовный суд во дворце архиепископа

В марте 1378 года Виклифа снова призвали на духовный суд, на сей раз в Ламбетский дворец архиепископа. Еще не закончилось предварительное следствие, как большая толпа народа приступила к освобождению подсудимого. Испуганные епископы ограничились запрещением Виклифу распространять свои тезисы.
Отлученный папой от церкви, Виклиф продолжает распространение своих евангельских убеждений. Чтобы быть понятым народом, он начинает писать вместо латинского на английском языке. В это время он написал свое главное произведение: "Об истинности Священного Писания". Чем шире развертывалась его евангельская деятельность, тем больше он углублялся в страницы Библии, ища в них незыблемого фундамента для своего вероучения. На основании Библии, его тезисы провозглашали: "Церковь - это совокупность всех верующих"; "Глава Церкви - Христос". Истинное богословие для Виклифа - это знание Библии. В богословах он хотел видеть "пророков" своего времени, подобных пророкам Ветхого Завета.

"Монашество не имеет права на существование"

Он говорил и писал, что монашество, на основании Библии, не имеет права на существование и является пристанищем самых пагубных пороков. Его тезисы, направленные против монашества, были настолько действенными, что почти повсюду в Англии люди перестали содержать монастыри и заставили монахов взяться за труд.

"Библия должна быть книгой всенародной"

Виклиф, как ревностный исследователь Библии, горел желанием сделать ее всенародной книгой, и с этой целью взялся за перевод ее на английский язык. Это было величайшим делом его жизни. Лично сам он перевел Новый Завет. Его друг Николай Хирфорд сделал перевод Ветхого Завета. Перевод Библии на английский язык был сделан с Вульгаты, то есть с латинской Библии. Таким образом, Библия стала достоянием английского народа. С появлением Библии на английском языке всех последователей Виклифа стали называть в Англии "библейскими людьми".

"Проповеди Евангелия - первое место"

Виклиф считал проповедь Евангелия своей основной обязанностью. Он произнес великое множество проповедей, был решительным противником церковной иерархии, не находя в Библии ни малейшего основания для нее. Он был сторонником "пресвитерской" системы, то есть считал, что, на основании Евангелия, в каждой церкви должен быть только простой и бедный пастырь - пресвитер, задача которого - проповедовать Евангелие и пасти овец Христовых.

"Лолларды"

Еще папа Григорий XI дал Виклифу в своих буллах, проклинающих великого предшественника Реформации и его тезисы, кличку "лолларда", что означает "сеятель плевел". И это историческое прозвище "лолларды" оставалось за всеми последователями Виклифа и на дальнейшие времена стало их почетнейшим именем.

Евангельский взгляд на причастие

Летом 1381 года Виклиф выпускает свои знаменитые 12 тезисов относительно причастия (хлебопреломления), высказывая в них чисто евангельский взгляд на эту заповедь Христа, чем вызывает новую бурю негодования среди английского духовенства. Но Виклиф не дрогнул и перед этой бурей. Все смелее и решительнее несет он свои тезисы в народ и все больше приобретает себе друзей и последователей. Один из современников Виклифа писал - "Каждый второй человек в Англии - лоллард".

На суде у служителей папы

Оксфорд был центром лоллардов. Профессора Оксфордского университета были друзьями и единомышленниками Виклифа. Духовенство потребовало, чтобы они отреклись от своих взглядов. Проповедникам Евангелия, "бедным пастырям", которых Виклиф посылал с проповедью, стали запрещать проповедовать. И, наконец, 18 ноября 1382 года сам Виклиф, разбитый перед этим параличом, снова предстал в Оксфорде на суд служителей папы. Король и парламент были на его стороне. Поэтому дело ограничилось только допросом о его убеждениях. Его не отлучили и не лишили права священствовать. Он благополучно вернулся на свое служение в Люттеруорт и отсюда продолжал рассылать свои тезисы и сочинения во все концы Англии.

Кончина Виклифа

Двадцать восьмого декабря 1384 года его, во время служения в церкви, постиг второй удар, и 31 декабря великого борца за евангельскую истину не стало. Но и прах его не должен был найти покоя в могиле.
Как известно, движение "лоллардов" в Англии породило движение "гуситов" в Чехии. Ян Гус впитал в себя тезисы Джона Виклифа. Естественно, что на Констанцском соборе 1415 года был вынесен приговор не только Гусу, но и Виклифу: было приказано сжечь книги Виклифа, а останки его вырыть из могилы и предать также сожжению. Лишь через двенадцать лет этот приговор в отношении его останков был приведен в исполнение: они были вырыты из могилы, находившейся во дворе Мариинской церкви в Люттеруорте, сожжены, и пепел был брошен в реку Свист, протекающую через Люттеруорт.

Отзыв Яна Гуса о Виклифе

Джон Виклиф принадлежит к числу самых светлых личностей в истории христианства. Его жизнь была настолько чиста, его учение было настолько близко к учению Евангелия, что один из его приверженцев назвал его даже "пятым евангелистом", а Ян Гус так любил его, что выразил однажды пожелание, чтобы его душа могла проводить вечность с душой Джона Виклифа.

Контрольные вопросы

1. Демонстрация папского могущества или культ папы Бонифации XIII (XIV в.).
2. Расскажите о неподчинении папе Бонифацию УШ короля Франции Филиппа IV (XIV в.).
3. Расскажите о великой катастрофе папства (XIV в.).
4. Расскажите об Авиньонском пленении пап (XIV в.). В течение какого времени Рим оставался без папы?.
5. Расскажите о деятельности "финансового" папы Иоанна ХХII. Его отношение к "Нищенствующим" орденам.
6. Расскажите о взаимном отлучении пап Авиньона и Рима (XIV в.).
7. В чем выражалось благотворное влияние мистиков в период церковной неразберихи и эпидемии чумы (XIV в.)? Назовите имена мистиков.
8. Кто такие "флагелланты" (XIV в.)? Где и как протекала их деятельность?
9. Чем ценен для истории христианства Джон Виклиф (XIV в.)? Откуда он и кто он?
10. Как началась духовно-литературная деятельность Джона Виклифа (XIV в.)?
11. Назовите основные богословские труды Джона Виклифа (XIV в.). Его отношение к проповеди Евангелия, Библии, к причастию.
12. Расскажите, кто такие "Лолларды" (XIV в.)? Отношение к ним папства.
13. Расскажите о кончине Джона Виклифа.

Лекция 15. Христиане в пятнадцатом веке

Вселенский Собор в Пизе (1409 г.). История трех пап

Прежде чем приступить к важнейшим событиям в христианстве пятнадцатого века, мы должны сказать несколько слов о Соборе в городе Пизе. Этот собор был созван с очень благородной целью: он должен был положить конец печальному положению в католической церкви. Но Собор в Пизе, собравшийся в 1409 году, привел к еще большему расколу в церкви: вместо двух пап стало три. Как же это произошло? Собор начал свою работу с того, что отстранил как римского папу Григория XII, так и авиньонского - Бенедикта XIII и избрал папой грека Александра V. Но ни Григорий XII, ни Бенедикт XIII не подчинились решению Собора и остались на своих папских местах, а вновь избранный папа Александр V не получил всеобщего признания. Вот история появления трех пап.

Ян Гус

Самой яркой личностью в христианстве пятнадцатого века, вне сомнения, является чешский реформатор Ян Гус, и мы должны уделить ему не меньше внимание, чем внимание, которое мы уделяли английскому реформатору Джону Виклифу.
Надо сказать, что еще задолго до Яна Гуса семена Евангелия сеялись в сердца чешского народа. В отличие от римско-католической церкви в других странах, где ее богослужения совершались на латинском языке, в Чехии богослужения проходили на чешском языке.

Положительное влияние вальденсов

Путь для чешской реформации был подготовлен также вальденсами, которые бежали в Чехию от преследований у себя на родине в южной Франции и были ревностными проповедниками Евангелия чешскому народу.

Проникновение учения Виклифа в Чехию

В конце четырнадцатого века, благодаря браку чешской принцессы Анны с английским королем Ричардом II, между Чехией и Англией установились тесные связи. Многие чехи отправлялись в Англию, чтобы учиться в знаменитом Оксфордском университете, и, возвращаясь на родину, приносили с собой учение и сочинения Виклифа.

Гус - профессор философии и проповедник Евангелия

Ян Гус родился в деревне Гусинец 6 июля 1369 года. Он посвятил себя служению церкви и стал профессором философии в Пражском университете, где в то время учились тысячи студентов. Одновременно Гус проповедовал Евангелие в Вифлеемской церкви в Праге.

Иероним (Пражский) - друг Гуса

У Яна Гуса был близкий и верный друг Иероним (Пражский). Горя великой жаждой к знанию, Иероним посетил многие страны, в том числе и Англию, где познакомился с сочинениями Джона Виклифа и познакомил с ними также и своего друга Гуса.

Гус воспринял учение Христа от Виклифа

Ян Гус воспринял учение Виклифа и стал объяснять его в своих проповедях. На его проповеди стекалось множество народа, и вскоре он приобрел громадное влияние в своей стране. Среди его слушателей было немало высокопоставленных лиц, и даже королева София, жена короля Венцлава, посещала Вифлеемскую церковь, где проповедовал Гус.
Большим влиянием пользовался Ян Гус как профессор Пражского университета, несмотря на то, что немецкие студенты в этом университете считали идеи Виклифа еретическими и к Гусу были настроены отрицательно. Покинув позднее университет в Праге и вернувшись в Германию, они причинили много зла Гусу, распространяя о нем самые клеветнические сведения. В самой же Чехии Гус становился все более и более любимым в народе.

Гус - ректор университета и синодальный проповедник

После ухода немцев из Пражского университета Гуса назначили его ректором. Ему сочувствовал королевский двор, даже архиепископ Пражский д-р Сбинко симпатизировал вначале и назначил его синодальным проповедником. Это назначение дало проповеднику Вифлеемской церкви возможность иметь среди своих слушателей даже чешское духовенство и резко обличать его в грехах и пороках публично, не исключая самих прелатов церкви.

Духовный авторитет Гуса у князей церкви

Насколько Ян Гус вначале пользовался большим духовным авторитетом даже у князей церкви, видно из того, что архиепископ пригласил его в следственную комиссию, назначенную для расследования "чудес", творившихся якобы в церкви города Вилснака и привлекавших в этот город множество паломников. Гус высказал свое мнение об этих чудесах, как о подложных, результатом чего было запрещение архиепископом паломничества в Вилснак.

Историк Палацкий о Яне Гусе

Один из чешских историков Франц Палацкий следующими словами характеризует Яна Гуса: "Большая начитанность, в особенности в Священном Писании, и удивительная твердость в убеждениях подняла его высоко над всеми его современниками. К этому надо прибавить необыкновенную серьезность его характера, его безупречную жизнь, в которой даже враги не могли найти хотя бы что-либо предосудительное, его пламенную ревность в деле поднятия нравственного уровня народа, а также в отношении исправления непорядков в церкви, его неудержимую смелость, прямолинейность и несгибаемую волю и, наконец, его взгляд на венец мучения, как на высшую цель человеческой жизни".

Бесстрашный обличитель пороков духовенства и князей церкви

И венец мученика уже начал сиять перед глазами пламенного свидетеля Христовой истины. Чем больше росла его популярность в народе, тем больше возрастала ненависть, зависть и вражда по отношению к нему. Духовенство злобствовало против него за его обличения и призывы к покаянию. Пока он бичевал только пороки мирян, его духовное начальство терпело. Но когда стрелы бичевания он направил и в сторону духовенства, а особенно к князьям церкви, показывая им на их грехи и пороки и призывая их к жизни самоотречения и целомудрия, - они не могли уже терпеть, и даже его высокий покровитель, архиепископ Пражский д-р Сбинко, превратился в его жестокого врага. Сбинко обвинил Гуса перед папой в Риме, испросил у него полномочия начать поход против "ереси" Виклифа в Чехии и получил его. Началась усиленная борьба против учения английского реформатора, проповедуемого Яном Гусом в Чехии. В результате - двести томов сочинений Виклифа были собраны вместе и публично сожжены перед дворцом архиепископа в Праге.
Архиепископ запретил Гусу проповедовать, но он продолжал проповедовать в Вифлеемской церкви. Количество его приверженцев росло и росло. Гус направляет апелляцию папе, обосновывая в ней свою веру учением Христа.

Гус - критик учения католической церкви

Наконец, от критики безнравственной, нехристианской жизни духовенства Гус переходит к критике самого учения католической церкви. Он выступает решительно против продажи индульгенций, то есть отпущения грехов за деньги. Он доказывает, что у Церкви только один глава - Христос, и поэтому второго главы в лице папы не может быть.

Гнев папы: интердикт на город Прагу

Проповедь Яна Гуса против отпущения грехов за деньги вызвала гнев папы, который предал его проклятию, объявленному со всех церковных кафедр. Интердикт папы был наложен и на город Прагу. Все церковные колокола должны были замолчать, все богослужения были прекращены, не совершались ни бракосочетания, ни крещения, ни причастия - до тех пор, пока Прага не отречется от Гуса и не откажет ему в прибежище в своих стенах.

Один покровитель - Христос

После папского интердикта даже король Венцлав не осмеливался защищать Гуса. И для Гуса остался только один покровитель - Христос. Он удалился в замок одного рыцаря. Здесь он писал свои многочисленные сочинения и посылал ободряющие письма своей любимой Вифлеемской общине. В этих посланиях Гус выражал свою готовность умереть за истину.

Требовалась церковная реформа

Время, в которое проповедовал Ян Гус, было особенно тяжелое. Три папы именем Христовым проклинали друг друга. Народ стонал от неурядиц и беспорядков в церкви. Отовсюду шли требования реформ. Все громче раздавались голоса о необходимости созыва Собора для ликвидации церковных беспорядков. Последний Собор в Пизе в 1409 году не только не улучшил положение в церкви, но даже, как это мы видели, ухудшил его.

Констанцский собор

И вот созывается новый Собор в городе Констанце в Германии. Поздней осенью 1414 года потянулись сюда с севера и юга, востока и запада посланцы церквей всех христианских стран. Никогда еще ни один город не вмещал в себя такого количества пришельцев. Во главе светской знати на Констанцский Собор явился сам германский император Сигизмунд. Явились на этот Собор и представители всех государств Европы. На Соборе присутствовали папа Иоанн XXIII, четыре патриарха, 30 кардиналов, 33 архиепископа, сотни епископов, прелатов, докторов богословия. В общем и целом в город Констанц прибыло в дни Собора около 60 тысяч человек. Надо только удивляться, как этот маленький, тихий городок на берегу очаровательного озера Бодензе вместил в себя такое количество пришельцев.

Позорный суд над Яном Гусом

На этом Соборе в Констанце, продолжавшемся четыре года, состоялся и позорный суд над Яном Гусом. Император Сигизмунд послал Гусу приглашение явиться на Собор, пообещав ему свою защиту. И вот 11 октября 1414 года Гус покинул родную Чехию и направился в сопровождении многих чешских рыцарей в Констанц. Он знал, что идет на верную смерть. 3 ноября он прибыл в Констанц и поселился в частной квартире. Целый месяц он прожил в полном покое, никуда не выходя из своего жилища. Но враги его действовали: усердно расклеивали на стенах домов листовки, в которых объявляли его еретиком. И вот 28 ноября в жилище Гуса неожиданно явились посланцы кардиналов и объявили ему, что он арестован. Его переправили в доминиканский монастырь, расположенный на острове озера, и бросили в отвратительную монастырскую тюрьму. Заболев в этой смрадной клоаке, он писал своим друзьям: "Меня мучит зубная боль, кровохаркание, болит голова и причиняют страдания камни печени..., но именно теперь я учусь молиться и постигаю ценность страданий Христа..." Враги Гуса ликовали - теперь он не уйдет от них.
До июня 1415 года томился Гус в своей темнице. После многих допросов в папской комиссии он должен был, наконец, предстать на открытый суд Собора. 5, 7 и 8 июня - три дня - Гус провел на Соборе. Гус заявил на Соборе, что он готов отказаться от своих убеждений, если ему будет доказано, что они не основаны на Священном Писании. Но князья церкви, собравшиеся на Собор, не пожелали разбора взглядов Гуса на основании Писания. Они просто требовали от него отречения. Когда Гус отказался это сделать, на Соборе поднялся невероятный шум, ругань, смех, издевательства. Видя и слыша все это, Гус решил замолчать, вспомнив Христа на суде синедриона. Пришлось прервать заседание Собора и назначить следующее на 7 июня. И 7 и 8 июня от Гуса требовали одного и того же - отречения. Гус снова заявил, что он не сделает этого, пока Собор не докажет ему его заблуждений на основании Слова Божьего. Изможденного длинными и бесплодными допросами Гуса опять отправили в темницу. Судьба его была решена. Даже император Сигизмунд, обещавший ему свою защиту, заявил на Соборе, что он считает Гуса величайшим еретиком, и если он не отречется от своих заблуждений - его надо сжечь. Гуса снова оставили на целый месяц в покое. Но в тюрьму к нему приходили и кардиналы, и епископы, стараясь "кнутом и пряником" понудить его к отречению. Гус оставался непреклонным: он был готов лучше отдать жизнь свою, чем отступить от божественных истин Писания.

Готовность Яна Гуса

Письма Гуса, которые он писал в эти последние дни своей жизни, дышат простой детской верой в своего Искупителя и мужественной готовностью к любому страданию за Христа. Одно из его последних писем заканчивается словами: "Написано в оковах в ожидании смерти на костре".

Несломленный воин Христа

Наконец наступил день его казни - 6 июля 1415 года, который вместе с тем был и днем его рождения. В Констанцском соборе, где присутствовали все участники Собора, папский судья зачитал Гусу приговор, который гласил: лишить его как неисправимого еретика звания священника и передать в руки светской власти для наказания. Этот приговор означал для Гуса приговор к смерти.
Гуса вывели из Собора и повели на место казни. Его сопровождала большая толпа народа. Недалеко от города, на лугу, был воздвигнут костер. Гус пал на колени и стал молиться. Наконец его подняли на груду дров, привязали к столбу и, прежде чем зажечь костер, обратились к нему в последний раз с предложением об отречении. Одно слово "отрекаюсь" - и он был бы свободен. Гус ответил, что он готов свое учение засвидетельствовать смертью. Костер зажгли, и из его пламени раздалось пение Гуса: "О, Иисус, будь милостив ко мне". Вскоре голос Гуса замолк. Его пепел был брошен в реку Рейн, чтобы чехи не сделали его прах предметом поклонения.

Иероним Пражский - верный друг Гуса и Иисуса Христа

Друг Яна Гуса Иероним через год последовал примеру его мученической смерти. Известный гуманист Поджио, из Флоренции, сказал о смерти Иеронима: "Сократ выпил яд из своей чаши не более спокойно, чем было спокойствие Иеронима, когда он шел на костер, где ожидало его пламя..." Иероним был сожжен 30 мая 1416 года в том же городе Констанце, где Собор продолжал еще свои заседания.
Так умерли мученической смертью два величайших свидетеля Христа пятнадцатого века, оставшись верными до смерти своему Спасителю.
Констанцский собор закончился совершенно бесплодно. Перессорившись на Соборе, его участники разъехались по домам с самым глубоким разочарованием. Единственное, что надо отметить, это избрание на Соборе нового папы - Мартина, который и закрыл Собор 22 апреля 1418 года.

Гуситские войны

В то же время в Чехии загорелся грандиозный пожар, именуемый в истории "гуситскими войнами", которые продолжались целых двадцать лет, приводя в ужас и императора, и духовенство церкви в Германии. Эти войны были местью чешского народа за смерть своего великого соотечественника - Яна Гуса. Напрасно папы организовывали крестовые походы против гуситов.
Все они были победоносно отражены "таборитами", действовавшими под руководством знаменитого Яна Жижки.

Базельский собор (1431-1449 гг.)

За гуситскими войнами последовали мирные переговоры между воюющими сторонами на Базельском Соборе, продолжавшемся с 1431 по 1449 год.
На этом Соборе гуситы одержали только одну победу. Они добились сохранения чаши для мирян в причастии. Табориты требовали большего, но "чашники" содействовали их поражению на Соборе. Но и чашники были неоднократно в опасности утратить право мирян на чашу с вином в причастии, право, добиться которого стоило таких трудов и жертв для гуситов.
В 1448 году Базельский собор перенесен в Лозанну, где он и закончил в 1449 году свои заседания.

Савонарола - пророк и реформатор Италии в век Ренессанса

Пятнадцатый век известен в истории как век Возрождения или Ренессанса. Что же представляет из себя так называемый "ренессанс" или "возрождение"? Это не возрождение апостольского христианства, не возрождение духа первых дней христианства, а возрождение древности, духа античности. Новое восхищение сокровищами древней культуры овладело людьми четырнадцатого и пятнадцатого веков. Читаются, изучаются и переводятся сочинения древних писателей, и новые произведения сочиняются и пишутся классическим стихотворным размером и по образцу древности. Отыскиваются древние статуи, которые очищаются от пыли веков и размещаются во дворцах богатых и знатных людей. Изображение библейских событий заменяется изображением древних мифов и героев. Носителями ренессанса являются знатные люди Италии и особенно род Медичей во Флоренции. Их богатства помогали создавать жизнь, полную роскоши, с богатыми пирами, блестящими представлениями сюжетов из мифологии греков и римлян. Особенной любовью пользовались спектакли "Персей и Андромеда", "Венера и Марс", причем исполнительницы ролей Андромеды и Венеры выступали, как правило, обнаженными. И эти представления давались не только во дворцах герцогов, но и на виллах кардиналов и даже во дворце самого папы.
А Бог? Бог низведен с небес на гору Олимп и занимает там место со всеми божествами древности. А люди устраивают в честь их хороводы, которыми руководит некто иной, как сам папа. Что ему за дело до отцов церкви или до Евангелия? Он кадит, как и все вокруг него, фимиам идеалу древней красоты; он тоже ищет утонченных наслаждений и удовлетворений своей плоти. Молитвы церкви произносятся вроде сонет. Когда один герцог сказал папе Александру VI: "Мне кажется, святой отец, вы совсем не христианин" папа ответил: - "Вы отгадали!" А вот другой пример. В пасхальную ночь 1478 года папа Сикст готовит убийство молодого Джулиано Медичи прямо в соборе, во время мессы. Знак к убийству подает кардинал Риарио. Когда он начнет читать слова Евангелия, убийца должен наброситься на Джулиано. Так они и сделали. Казалось, что в церкви наступило царство сатаны. И вот против всего этого восстает один - это доминиканский монах Джироламо Савонарола.
Савонарола - это пророк и реформатор Италии. Место его деятельности очень ограниченно: только во Флоренции. Здесь же он и умирает, как мученик, в возрасте 45 лет.

Великий единоборец

История Савонаролы полна трагедии. Ему противостоят могучие силы, а он борется против них один. Его окружает фривольный дух времени и испорченное до крайности духовенство католической церкви. Каким великим духом пророка был он объят, когда выступил на единоборство с таким сильным врагом! Недаром он в величайшем почете не только у католиков, но и у протестантов. Даже иезуиты были готовы причислять Савонаролу к лику святых, если бы папа дал на это согласие. Мартин Лютер писал: "Антихрист был бы рад, если бы воспоминание об этом великом человеке навсегда угасло; но вот он жив, и память о нем благословенна".

Из дворянского рода. Монах-доминиканец

Познакомимся с историей этого замечательного христианина пятнадцатого столетия. Он принадлежит к старинному дворянскому роду. Будучи юношей, ушел из родительского дома и стал монахом в доминиканском монастыре в Болонье. Но, думая, что в стенах монастыря он укрылся от греха и пороков окружающего мира, увидел и убедился, что ошибается, что греховный мир проникает и в монастырь, и в его собственное сердце.

Преподаватель богословия и философии, пламенный проповедник Евангелия

В монастыре Савонарола провел четырнадцать тихих лет, занимаясь изучением богословия, преподавая богословие и философию молодым монахам, упражняясь в монастырских правилах и проповедуя. Это было время серьезной подготовки к его будущей большой деятельности. Он обладал удивительным влиянием на людей. Однажды он путешествовал на судне по реке По. С ним находилось 18 солдат, которые вели себя весьма непристойно. Савонарола попросил их хоть полчаса уделить ему внимание, а потом они могут делать, что хотят. Солдаты утихли, и не прошло еще и получаса, как 11 из них пали к его ногам и в слезах раскаяния поведали ему свои грехи. Особенно много времени он уделял молитве и изучению Священного Писания.
На 37 году жизни, в 1490 году, Савонарола был переведен в город Флоренцию, где ему было поручено воспитание и образование только что принятых в монастырь монахов. Свои беседы с ними он начал в монастырском саду; но когда послушать его беседы стали приходить и светские люди, пришлось перейти в монастырскую церковь, но и она вскоре не могла вместить всех, желавших его слушать. Сила его бесед и проповедей заключалась в его искренности, сердечности и глубокой убежденности. Он нашел истину в Святом Писании и обрел мир для своей души в распятом Спасителе. Он был глубоко убежден, что и его народ найдет спасение только в Писании и во Христе распятом. Савонарола проповедовал покаяние, обращение к Богу и прощение грехов. Он любил пламенной любовью свою родную Италию и церковь, к которой принадлежал, но видел бедственное в нравственном отношении состояние и своей страны, и своей церкви. Он знал, что помощь может прийти только свыше, от Бога.

Духовное фиаско трех соборов

Мысль о Реформации, о реформе церкви красной нитью проходит через все пятнадцатое столетие. Все три Собора этого столетия - в Пизе, Констанце и Базеле - были заняты этой мыслью о реформе церкви. Но все три Собора потерпели духовное фиаско из-за самолюбия и тщеславия князей церкви, извлекавших для себя большие выгоды из неурядиц и беспорядков в церкви. Савонарола горел жаждой реформации, и ему было суждено стать ее последним провозвестником. Он бичевал беспощадно пороки духовенства и считал, что именно эти пороки являются главной причиной упадка церкви.

Учение Савонаролы

Но Савонарола и в учении своем показывал, как он был близок к духу грядущей Реформации. Он смело проповедовал, что Священное Писание ведет ко Христу, а не к святым и не к деве Марии. Он говорил: "Если Христос не отпустит тебе грехов, то какое другое отпущение грехов поможет тебе?". Он учил, что спасение дается не за дела, как учит церковь, а даром каждому, кто отдаст свое сердце Иисусу Христу, Спасителю грешников.

Сила проповедей Савонаролы

Действие проповедей Савонаролы на сердца слушателей во Флоренции было потрясающим. Люди буквально рыдали, слушая его. Даже собор во Флоренции перестал вмещать людей, приходивших слушать проповеди Савонаролы.

Отказ от кардинальской шляпы

Такая деятельность Савонаролы долго беспрепятственно не могла продолжаться. Двор Медичей, управлявший Флоренцией, рано или поздно должен был вступить в серьезный конфликт с Савонаролой. Правда, с одной стороны, Медичи поощряли развитие культуры и не жалели средств из своей богатой кассы на развитие науки и искусства; но, с другой стороны, двор Медичей был и рассадником распутства и легкого отношения к нравственности. Как и всегда, где много денег, люди морально опускаются; так было и во Флоренции - наука и искусство, поощряемые богатыми Медичами, не могли противостоять тлетворному влиянию, исходящему от их двора. Савонарола не щадил ни пороков бедных, ни нравственного растления богатых и знатных. От него, в равной степени, доставалось и папскому престолу, и дому Медичей. Однажды папа предложил ему кардинальскую шляпу. Савонарола ответил: "Сохрани меня Бог от такой шляпы; если мне суждено носить красную шляпу, то пусть она будет выкрашена моей собственной кровью". Ни угрозы, ни заманчивые предложения высокопоставленных лиц не могли повлиять на него.

Савонарола - глава республики

В 1494 году французский король Карл VIII с мощным войском перешел Альпы и подошел к стенам Флоренции. Двор Медичей бежал, и Савонарола стал главою республики. Но это высокое положение ничуть не изменило ни его характера, ни его жизни. Он оставался бедным, много молился, постился, продолжал жить в своей монастырской келье и проповедовать в своей церкви. Народ прислушивался ко всем его мудрым советам и указаниям. Он хотел сделать Флоренцию Божиим царством и центром обновления всей церковной жизни Италии. Историки свидетельствуют о великих нравственных переменах, которые начали происходить во Флоренции. Люди становились новыми и оставляли свой прежний греховный образ жизни.

Папа Александр VI и двор Медичей против Савонаролы

Но вскоре картина благодатной жизни во Флоренции начала меняться. Враги Савонаролы не спали. Они распространяли о нем самые клеветнические слухи, а слуги двора Медичий не жалели денег, чтобы подкупать народ и склонять его на сторону прежних порядков. А тут еще вспыхнула чума, народ начал роптать и выражать свое недовольство. Авторитет Савонаролы начал падать. Этим воспользовался его главный враг - папа Александр VI самый развращенный из всех пап. Он попробовал пригласить Савонаролу в Рим под предлогом получить от него необходимые для него советы, но Савонарола отказался. Тогда папа приступил к действиям против него: летом 1497 года он провозгласил его отлучение. Савонарола в ответ на это сказал: "Несправедливое отлучение не имеет никакой силы".
Папа говорил открыто: "Этот монах должен умереть, хотя бы он был Иоанном Крестителем!". Савонарола воскликнул: "О, Рим, ты болен смертельно; ты оставил Бога! Христос, Ты будь моим пастырем, моим епископом, моим папой!"

Савонарола в темнице

В вербное воскресенье 1498 года Савонарола получил предписание - в течение двенадцати часов покинуть Флоренцию. Но было уже поздно. Враги Савонаролы устроили нападение на его монастырь. Он отдал себя в их руки. Его заковали в цепи, били и проводили по раскаленным углям. Этим хотели его заставить признать свою деятельность деятельностью не от Бога.
Уповая на заслуги Христа, Савонарола и в темнице, перед лицом смерти, находил себе утешение в Боге и, ходя по своей мрачной тюремной камере, он пел слова Псалма: "Господь есть мой свет - кого мне бояться?"

Казнь Джироламо Савонаролы, Фра Доменико и Сильвестра Маруффи

Папа объявил Савонаролу и его двух друзей Фра Доменико и Сильвестра Маруффи повинными в ереси и поношении церкви, после чего им был вынесен смертный приговор; они должны были быть повешены и тут же, на виселице, сожжены.
Двадцать третьего мая 1498 года, накануне дня Вознесения, Савонаролу и его двух друзей повели на место казни. Молча умерли все три героя веры. Пепел после сожжения их был брошен в реку Арно.
Так закончил свою жизнь Савонарола. Он принадлежит к тому облику свидетелей, во главе которых стоит Сам Христос.

Гуманизм и христианство

Заканчивая наш краткий очерк по истории христианства пятнадцатого века, в котором такое большое значение имел так называемый "Ренессанс", мы должны сказать, что вместе с движением Возрождения родилось так называемое движение "гуманизма", то есть движение человечности, и величайшим гуманистом пятнадцатого века надо считать Эразма Роттердамского, родившегося в 1466 году и воспитанного в монастыре. Эразм задается целью создать гармонию из ренессанса и христианства. Он тоже жаждет оживления и обновления церкви, и в этом отношении всей своей жизнью и деятельностью подготовляет путь для великой Реформации шестнадцатого века.
Гуманизм, то есть любовь к человеку, и в наше время имеет колоссальное значение для жизни человечества, но было бы неправильно противопоставлять друг другу гуманизм и христианство, поскольку основатель и учитель христианства Иисус Христос был величайшим гуманистом всех веков и народов, отдавшим Свою жизнь не только для временного, но и для вечного счастья человечества. И Он призывает всех Своих последователей к истинному гуманизму.

Контрольные вопросы

1. Расскажите о Вселенском Соборе в Пизе (XV в.). Чем он вызван? История трех пап.
2. Чешский реформатор Ян Гус (XV в.). Его значение в истории христианства, его биография (кратко).
3. Как характеризует чешский историк Палацкий личность Яна Гуса?
4. Чем объяснить духовный авторитет Гуса у князей церкви, а позже их ненависть к нему?
5. Расскажите об отношении Яна Гуса к учению католической церкви. Реакция папы.
6. Расскажите о Констанцском Соборе в Германии (1414-1413 гг.). Чем он вызван? Позорный суд над Яном Гусом; бесплодность Собора.
7. Чем объяснить стойкость Яна Гуса перед лицом смерти?
8. Расскажите об Иерониме Пражском (XV в.).
9. Причина возникновения "Гуситских войн". Как долго шли эти войны? Кто такие "гуситы" и "табориты"?
10. Расскажите о Базельском Соборе (1431-1449). Что там решилось? Кто такие "чашники"? Чего они добились?
11. Кратко расскажите о значении в истории христианства Савонаролы.
12. Кем был Савонарола? Биография (кратко).
13. Что такое Ренессанс или эпоха Возрождения (XV в.).
14. Расскажите о духовном фиаско трех Соборов XV столетия: в Пизе, в Констанце и Базеле.
15. Расскажите кратко об учении Савонаролы, о силе его проповедей, об отказе от кардинальской шляпы.
16. Расскажите о казни Савонаролы и его двух друзей.
17. Расскажите о новом движении эпохи Возрождения "Гуманизм". Роль Эразма Роттердамского (XV в.).

Лекция 16. Христиане в шестнадцатом веке

16-й век - век Реформации, век рождения протестантизма

Снова и снова мы были свидетелями все большего упадка папской церковной жизни и напрасных усилий этой церкви реформировать себя и остановиться на пути духовного разложения. Но увы, - усилия оставались усилиями, и папство, вместе с руководимой им католической церковью, погружалось все глубже в стоячее болото формализма и мертвечины. Но вот в начале шестнадцатого века поднялся вихрь, который расколол церковь на две части - на церкви римско-католическую и протестантскую. В начавшейся борьбе за чистоту евангельского учения, исходившей от немецких, швейцарских и французских церковных деятелей, Рим не захотел уступить, желая сохранить свое прежнее господствующее положение. В результате протестанты вышли из папской церкви и основали свою протестантскую церковь. Основную роль в великом движении Реформации играл д-р Мартин Лютер.

Основоположник Реформации доктор Мартин Лютер (1483 10 ноября - 18 февраля 1546 гг.)

Мартин Лютер родился 10 ноября 1483 года в немецком городке Эислебене. Он происходил из крестьян Тюрингенской земли. Отец его был горняком и, ведя весьма строгий образ жизни, держал и детей своих, как говорится, в ежовых рукавицах. Своего сына Мартина - будущего реформатора - он воспитывал особенно строго и часто наказывал его даже физически. Но в религиозном отношении в семье Лютера царила атмосфера равнодушия. Отец хотел, чтобы Мартин стал юристом, и он направил его для учебы в город Эйзенах, где проживали родственники его матери. Мартин обладал приятным голосом и пел во дворах богатых людей, чтобы этим зарабатывать свой хлеб насущный. Очаровав своим пением сердце знатной женщины Котты, он попадает в ее благочестивый дом, где в самой христианской атмосфере живет несколько лет, пока не наступило для него время поступить в 1501 году в прославленный в то время и бывший центром гуманизма Эрфуртский университет. С великим рвением изучал он здесь древние языки и философию. Вынеся из благочестивого дома Котты большую богобоязненность, Мартин Лютер ежедневно прилежно молился и посещал церковь. Одновременно он подолгу засиживался в городской библиотеке, поглощая книгу за книгой. Однажды в этой библиотеке он нашел латинскую Библию и принялся за её изучение. Как ему хотелось обладать такой Книгой! Но в то время это почти было несбыточной мечтой. Изучение этой латинской Библии дало много ему, как будущему переводчику Вульгаты (латинской Библии) на немецкий язык. В 1505 году Лютер получает звание "магистра", что дает ему право самому преподавать. Исполняя желание отца, он отдает себя изучению юридической науки и своими необыкновенными способностями приводит в удивление весь университет.

Богоискание Лютера-студента

Но знание не давало покоя и мира душе блестящего студента. Были дни, когда он сомневался в своем спасении. Он стремился к максимальной праведности, чтобы умилостивить святого Бога, а Христа, как любящего Спасителя, он не знал еще. Мучения его души всё возрастали. Однажды, на обратном пути из родительского дома, его застала сильнейшая гроза. В страхе и ужасе он воскликнул: "Помоги мне, святая Анна, и я стану монахом" (святая Анна считалась покровительницей горняков). И еще одно событие того времени потрясло его сердце: это была неожиданная насильственная смерть его близкого друга. Мартин собрал своих товарищей, чтобы провести с ними последний вечер. К концу вечера он изумил их своим решением уйти в монастырь. Сопровождаемый плачущими друзьями, он направился в Августинский монастырь, чтобы благочестивыми упражнениями и добрыми делами спасать свою душу. Он истязал себя постами и бессонными ночами, чтобы быть угодным Богу монахом. Но мира для души своей он не обрел.

Д-р Штаупиц - путеводитель Лютера ко Христу

В это время мучительнейшей внутренней борьбы Мартин Лютер приобретает себе ценнейшего духовного наставника и пастыря в лице д-ра Штаупица, профессора богословия Виттенбергского университета, часто посещавшего Эрфуртский монастырь. Штаупиц стал не только другом для юного монаха Лютера, но и путеводителем его ко Христу, Спасителю мира. Когда движение Реформации достигло значительных размеров и привело к разрыву с католической церковью, Штаупиц, под влиянием своего архиепископа, ярого противника Реформации, расстался с Лютером и прекратил с ним даже письменную связь. И все же оба до конца своей жизни хранили в глубине своих сердец чувство любви и дружбы друг к другу. В своем последнем письме к Лютеру, датированном 1524 годом, Штаупиц писал: "Мы многим обязаны тебе, приведшему нас от рожков свиней к злачным пажитям жизни". А Лютер писал Штаупицу:"... хотя я стал тебе неприятным, все же я с благодарностью вспоминаю тебя; ведь с твоей помощью свет Евангелия впервые засиял в моем сердце".

Человек оправдывается верою

Штаупиц много сделал для высокоодаренного монаха Лютера: он содействовал в 1507 году его посвящению в сан священника и переводу его в 1508 году профессором в Виттенбергский университет. Здесь, в Виттенберге, он жил в Августинском монастыре и еще усиленнее занялся изучением Библии и трудов блаженного Августина. Он проповедовал также в маленькой церквушке, выстроенной из дерева и глины. А в университете он истолковывал Библию, особенно послания к Римлянам и Галатам, и, объясняя их, неожиданно для себя пришел к новому свету - познанию величайшей истины Евангелия, что человек оправдывается верою, а не делами или заслугами.

Значение путешествия Лютера в Рим

Для будущего реформатора имело чрезвычайно важное значение его путешествие в 1510 году в Рим по делам своего монастыря. То, что он встретил в Риме, потрясло его веру в папство. Подъезжая к Риму, Лютер пал на колени и воскликнул: "Приветствую тебя, святой Рим!" А покидал он его с самыми неблагоприятными впечатлениями. Ни малейшей святости он не нашел там, и ему принадлежат слова: "Если существует ад, то Рим воздвигнут на нем".
Для получения прощения своих грехов Лютер на коленях поднялся до самой вершины так называемой "Пилатовой лестницы". Но радости прощения этот "подвиг" ему не принес.

По примеру Иоанна Крестителя

Вернувшись из Рима, Лютер начал решительно, следуя примеру Иоанна Крестителя, проповедовать о Христе как Агнце Божием, взявшим на Себя грех мира, и призывал своих слушателей к вере в эту великую и драгоценную истину. Проповеди его производили необычайное действие, и из маленькой монастырской церквушки он перешел в просторную дворцовую церковь. Слава Лютера как проповедника росла. Но несмотря на это, он оставался глубоко смиренным рабом Христа.

Искренность Лютера

В Виттенберге вспыхнула чума, многие бежали из города, побуждали и его к этому, но он говорил: "Сказать, что я не боюсь смерти, я не могу, но я надеюсь, что Господь спасет меня от этого страха". Так он был искренен в своих признаниях. Ни о какой своей исторической роли в деле Реформации церкви он в то время не думал, и она явилась перед ним совершенно неожиданно. Как же это случилось?

Причина написания 95 тезисов

У ворот города Виттенберга появился доминиканский монах Иоганн Тецель и начал продавать так называемые "индульгенции", то есть папское отпущение грехов. Папой в это время был Лев X. Ему требовалось много денег. Он заканчивал постройку грандиозного собора Петра в Риме, для чего скупал, где только мог, драгоценные произведения искусства и предметы роскоши. Папа не жалел денег на редчайшие рукописи древних римских и греческих писателей. А где же взять деньги на все это? И вот придумывается система индульгенций - продажа прощения грехов за деньги. Начало этого кощунственного коммерческого предприятия делается в Германии. Папа договаривается по этому делу с Майнцским архиепископом Альбрехтом, который и поручает продажу индульгенции монаху Тецелю. И вот из Германии в Рим через Альпы потянулись вереницы телег с деньгами для папской казны, а итальянцы с насмешкой говорили: "Вот телеги с грехами немцев". Тецель кощунственно заявлял, что он продажей индульгенций спас больше душ, чем апостол Петр своими проповедями.
Купившие индульгенции жители Виттенберга приходили к Лютеру и сообщали ему, как легко теперь стало освобождаться от тяжести своих грехов - были бы только деньги. Лютер с возмущением говорил приходящим к нему людям, что они обмануты, что ни один грех не прощается Богом за деньги, что для этого нужно сокрушение и покаяние и оставление грехов. Люди шли снова к Тецелю и передавали ему слова своего священника Лютера. Тецель начал грозить Лютеру сожжением за его ересь и непризнание папского прощения.

31 октября 1517 г. - признан "Днем Реформации"

Вот что побудило Мартина Лютера написать свои знаменитые 95 тезисов, направленных против продажи прощения грехов за деньги. 31 октября 1517 года Лютер прибил эти тезисы к дверям дворцовой церкви в Виттенберге. Вот этот день прибытия тезисов всеми протестантскими церквами и признан "Днем Реформации".

Колесница Реформации тронулась в путь

Лютер не только прибил свои тезисы на таком видном месте, как главный вход в дворцовую церковь, но он послал копии их майнцскому архиепископу Альбрехту с очень смиренной просьбой: уделить им хоть небольшое внимание. Трудно сказать, прочитал ли внимательно эти тезисы молодой архиепископ - аристократ из рода Гогенцоллернов; известно только одно, что он направил их дальше в папскую канцелярию в Риме. Не сразу получился эффект от этих тезисов Лютера. Известны слова одного монаха, который, в связи с этими тезисами, сказал Лютеру: "Ты выразил в них истину, милый брат, но это ничего не даст. Иди в свою келью и скажи Богу: будь милостив ко мне!".
Но все получилось иначе. Словно лесной пожар, распространялась весть о тезисах Мартина Лютера. Днем и ночью работали гутенберговские печатные станки по размножению тезисов, их переводили на немецкий язык, их переписывали и передавали из рук в руки. Словом, колесница Реформации тронулась в путь, разнося идеи тезисов во все концы Европы. Где только не читались тезисы Лютера: в монастырях и в княжеских дворцах, в поселках горняков и домах горожан. Кто только был грамотен, тот тянулся к тезисам. И их не только читали, но и обсуждали.

Тезисы Мартина Лютера

Что же писал Мартин Лютер в своих тезисах? Приведем слова некоторых из них.
"Наш Господь и Учитель Иисус Христос сказал: "Покайтесь, и поэтому Он хочет, чтобы вся жизнь верующих была постоянным покаянием".
"Папа может освобождать только от наказания, которое он возложил по своему личному усмотрению или согласно канонам церкви".
"Человеческим учением занимаются те, которые говорят, что как только зазвенят деньги в ящике, душа освобождается из чистилища. Нет, как только деньги зазвенят в ящике - появляется позорная торговля и нажива".
"Нехристианской проповедью занимаются те, которые говорят, что покаяние не нужно тем, которые купили себе прощение грехов".
"Каждый истинный христианин, принадлежит ли он к числу живущих или умерших, имеет права на все блага Христа и церкви, как на Божий дар, - независимо от индульгенций".
"Надо учить христиан, что дающий бедному и нуждающемуся лучшее дело делает, чем тот, кто покупает индульгенции".
"Истинным сокровищем Церкви является драгоценное Евангелие о славе и милости Божией".
Вот содержание лишь нескольких тезисов, и может казаться, что речь в них идет, в основном, об индульгенциях, то есть продаже прощения грехов за деньги. Но в них сокрыто немало взрывчатого вещества, от которого могло пострадать все здание папства.
В тезисах Мартина Лютера поставлена под сомнение власть папы отпускать и прощать грехи, и в них же вся продажа индульгенции раскрыта как гнусная прибыльная торговля.

Половина Европы объята пожаром Реформации

Огонь, сокрытый в тезисах Лютера, загорелся ярким пламенем, и через короткое время почти половина Европы была объята его пожаром Реформации. Одни ликовали, что наконец нашелся человек, который восстал против всех мерзостей Рима; другие кипели гневом и ненавистью по отношению к вольнодумцу Лютеру. А сам Лютер как смотрел на себя? Он питал надежду, что папа поймет позор торговли прощением грехов и возмутится действиями бессовестных продавцов индульгенций. Он совсем не думает стать реформатором церкви и еще менее уходить из нее. Противодействие врагов его идеям побуждало его проверять их все больше и тщательнее с Библией в руках, и чем больше он исследовал Священное Писание, тем все больше вся система папства представала пред ним как чисто человеческий вымысел. И кумир миллионов зашатался перед его внуренним взором.

Противники М. Лютера

Серьезного противника Лютер приобрел себе в лице Иоганна Экка - профессора университета в Ингольштадте, который поносил его как еретика и возмутителя, презирающего папу и распространяющего яд Гуса.
Начал действовать и сам папа. Он послал Лютеру приглашение явиться в Рим. От этого опасного путешествия, результатом которого была бы верная смерть Лютера, удержал его курфюрст Саксонский Фридрих Мудрый, при дворе которого проповедником состоял друг Лютера - Спалатин. Фридрих просто запретил Лютеру поездку в Рим. Тогда папа, не пожелавший вступить в конфликт с Фридрихом, поручил своему представителю в Аугсбурге, кардиналу Кайетану, пригласить к себе Лютера и предложить ему отречься от своих идей, изложенных в тезисах. Лютер явился пред лицом кардинала и в ответ на его требование сказал, что он не может отречься от своих убеждений, потому что они основаны на Священном Писании, которое и самим папой не может быть порвано.

Диспут в Лейпциге. Протест Лютера против всей системы папской церкви

Упомянутый нами, как серьезный противник Лютера, профессор Экк из Ингольштадта решил нанести удар по учению Лютера, и с этой целью был устроен открытый диспут Экка с д-ром Карлштадтом - сторонником и близким сотрудником Мартина Лютера. Диспут состоялся в июле 1519 года в городе Лейпциге. В то время Лейпциг принадлежал к той части Саксонии, которой управлял не курфюрст Фридрих Мудрый, благосклонно настроенный в отношении Лютера, а сторонник папы герцог Георг. В громадном зале были установлены две кафедры - одна против другой. Присутствовали сливки тогдашнего общества - ученые и аристократы. Присутствовал и сам герцог. Было послано приглашение и Лютеру. Он принял приглашение и прибыл в Лейпциг.

Вокруг неограниченной власти папы в церкви и непогрешимости соборов

Диспут начался 27 июня и продолжался до 16 июля. Вначале горячий бой шел между Экком и Карлштадтом, защищавшим идеи тезисов Лютера. Но Экк был много сильнее в слове, и Карлштадт чувствовал, что он терпит поражение. Диспутанты обливались потом. Лютер, видя, что красноречивый оратор Экк наступает, а друг его вынужден отступать, прервал свое молчание и вступил в дискуссию. Это было уже 4 июля, через неделю после начала диспута. Словесная дуэль между Лютером и Экком была ожесточеннейшая. Дискуссия развернулась вокруг главнейшего церковного вопроса того времени - вокруг неограниченной власти папы в церкви и непогрешимости соборов. Лютер доказывал, что папа является главой церкви только по человеческому установлению, а Священное Писание не знает папского господства в церкви. Наконец, Экк задал Лютеру прямой вопрос: "Значит, ты считаешь, что церковные соборы могут ошибаться?". Лютер ответил контрвопросом: "А как вы докажете, что собор не может ошибаться?". Тогда Экк воскликнул: "Если ты так думаешь о соборах, то ты для меня мытарь и язычник!"

Решающее слово Лейпцигского диспута

Это было решающим словом Лейпцигского диспута. Лютер дерзнул высказать сомнение в непогрешимости соборов.
Значит, он такой же "еретик", как Петр Вальдес, как Виклиф, как Гус. Из монаха, протестующего против продажи индульгенций, получился протестант всей системы папской церкви.

Лютер открыл католицизму лицо Реформации

Это был знаменательный день в Лейпциге, когда Реформация раскрыла свое лицо перед всем католическим миром. Лютер увидел путь, которым надлежало ему идти. В Лейпциге перед ним засияли имена Вальдеса, Виклифа, Гуса, с учением которых он был мало знаком. Вернувшись в Виттенберг, он принялся за изучение сочинений Гуса и убедился, что они пропитаны мыслями Августина и апостола Павла. Он писал Штаупицу: Мы все - гуситы, и Павел и Августин тоже гуситы; значит, еще 100 лет тому назад была известна Истина, и ее осудили".

Три важнейшие сочинения Лютера

После Лейпцигского диспута Лютер написал три важнейшие сочинения: 1) "Христианскому дворянству немецкой нации об улучшении христианского состояния", 2) "О вавилонском пленении церкви" и 3) "О свободе христианина". В этих сочинениях Лютера главным является не полемика с католической церковью, а новые христианские положения. В них содержатся призывы к созданию новой церкви. Они являются целой программой для Реформации и обновления церкви. Открыто и смело излагает Лютер в этих книгах свое понятие о церкви и государстве, о папе и духовенстве, о христианской жизни и христианских обычаях, о таинствах и богослужении.

1520 год - год высшего подъема идей Реформации

Эти книги сделали в необычайно короткий срок Мартина Лютера самым популярным человеком своего времени. Они привели в движение целое поколение, и вся Германия была охвачена желанием, вместе с Лютером, приступить к строительству новой церкви. 1520 год становится годом высшего подъема идей Реформации.

Папская булла

Но не спал и Рим. В Виттенберг приходит папская булла с отлучением Лютера от церкви и с угрозой наложения интердикта на город. Но папа опоздал: Лютер не только не боится его, но готов провозгласить папу антихристом. 10 декабря 1520 года он бросает, в присутствии профессоров, студентов и граждан города Виттенберга, папскую буллу в костер. Связь с Римом порвана окончательно.

Стойкость Лютера на Рейхстаге в Вормсе (1521 г.)

Германский император Максимилиан умер, и на престоле оказался его преемник - молодой Карл V, тогдашний король Испании. Он, как ярый приверженец папы, был готов железной рукой взяться за истребление "еретиков" и на назначенном в 1521 году рейхстаге в Вормсе добиться осуждения и ссылки Лютера. Но его железные руки связывал все тот же благосклонный к Лютеру курфюрст Фридрих, отказавшийся в пользу него, Карла, от избрания на императорский престол. Фридрих сказал Карлу, что в Германии нет обычая осуждать человека, не выслушав его. Тогда Карл объявил о своей готовности предоставить Лютеру возможность выступить на рейхстаге в свое оправдание. Он пригласил Лютера в Вормс, пообещав ему охрану на пути туда и назад. Несмотря на предупреждения друзей не доверяться императору и напоминания ему вероломства императора Сигизмунда в отношении Яна Гуса, Лютер все же решил направиться в Вормс. Прощаясь со своим лучшим другом и соратником Филиппом, Меланхтоном, Лютер сказал ему: "Если я буду умерщвлен моими врагами и не вернусь больше - ты продолжай наше дело и будь непоколебим в истине. Лишь бы только ты остался в живых, ведь ты более ученый воин, чем я."
Путешествие Лютера в Вормс было настоящим триумфальным шествием. Все хотели его видеть. Многие кричали ему: "Вернитесь назад! Вас сожгут!" Лютер отвечал: "Пусть враги зажгут огонь на протяжении всего пути от Виттенберга до Вормса, я все равно пойду, чтобы засвидетельствовать там о нашем Господе Иисусе Христе!"
Шестнадцатого апреля 1521 года Лютер прибыл в Вормс. Войдя через два дня в зал заседания рейхстага, происходившего в резиденции епископа, Лютер увидел блестящее собрание: на престоле сидел сам император Карл, рядом с ним по одну сторону эрц-герцог Фердинанд, по другую - папский нунций, далее - курфюрсты, герцоги, архиепископы и епископы, посланцы городов, князья и графы. Было решено сразу же заняться делом Лютера. Ему было предложено ответить только на два вопроса. Указывая на стол, где лежали все сочинения, написанные Лютером, ему был задан первый вопрос: признает ли он их за свои сочинения? Лютер ответил одним словом: "да". И тут же последовал второй вопрос: согласен ли он отречься от всего, что написал? Он попросил один день на размышление, и не потому, что начал колебаться, а для того, чтобы обдумать ответ, который он даст всему этому высокому собранию.
На следующий день Лютер снова предстал перед судом рейхстага. Ему был задан тот же вопрос: готов ли он отречься от своего учения? Отвечая на этот вопрос, Лютер сказал, что им написано три рода книг: в одних он затрагивает вопросы христианской жизни и добрых дел. Эти книги по душе даже его противникам. В других он касается папства и пороков церкви. Они, естественно, не нравятся врагам его, но отречься от них он не может, так как в них содержится только правда. Третий род его книг направлен против отдельных лиц, и он признает, что они написаны несколько остро и ядовито, но и от них он отречься не может. Свою краткую речь в Вормсе Лютер закончил историческими словами: "Здесь я стою, и не могу иначе. Помоги мне Господь! Аминь!"
В конце апреля 1521 года, под императорской охраной (Карл V сдержал свое слово), Лютер направился в обратный путь в Виттенберг, а через месяц, в угоду папе, рейхстаг в Вормсе объявил его вне закона, что означало: никто не имел права его кормить, поить, давать ему у себя ночлег, - наоборот, каждый обязан был взять его, связать и передать в суд. Книги его были осуждены к уничтожению.

Лютер в убежище замка Вартбург. Друзья оплакивают Лютера

Как спасти Лютера, очутившегося в такой опасности? И тут снова появляется благосклонный к нему курфюрст Фридрих. На пути в Виттенберг Лютера неожиданно окружает отряд вооруженных всадников, они силою забирают его в плен и уводят в неизвестном направлении. Все это было сделано по приказу курфюрста. Лютера помещают в глухом, скрытом в горах Тюрингии замке Вартбург. Только особо доверенные лица знают о его местопребывании. Он переодет в "рыцаря Георга" и известен в тесном кругу только как таковой. А в народе идет слух о его убийстве. Знаменитый немецкий художник Альберт Дюрер выразил общенародную печаль в своих словах, посвященных таинственному исчезновению Лютера: "О Боже, если Лютер мертв, кто же будет нам с такой ясностью проповедовать святое Евангелие! О, вы все, благочестивые христиане, помогите мне оплакать этого преданного Богу человека!". Но никто не оплакивал его так, как его друг и соратник Филипп Меланхтон.

Титанический труд Лютера

Девять месяцев пробыл Лютер в своем убежище в Вартбурге. Самым драгоценным плодом его пребывания здесь был перевод Библии на немецкий язык, который был начат именно в замке Вартбург и закончен в 1534 году. Он начал перевод Библии с Нового Завета, и в сентябре 1521 года уже вышло из печати первое издание Нового Завета на немецком языке. Из всех многочисленных трудов Мартина Лютера его перевод Библии на немецкий язык является трудом поистине титаническим.

Назревающий раскол в Реформации

Что заставило Лютера покинуть свое тихое и безопасное убежище в Вартбурге? Это были тревожные события в Виттенберге, которые грозили расколом Реформации. В Виттенберге образовалась радикальная группа, которую возглавил известный нам уже Андрей Карлштадт, безуспешно состязавшийся с профессором Экком на диспуте в Лейпциге. Карлштадт мечтал о радикальном преобразовании всей жизни церкви. То, к чему Лютер стремился постепенно, осторожно и вдумчиво, Карлштадт решил совершить мгновенно. Он приступает круто к своим преобразованиям: месса (литургия) отменяется; вводится причастие с хлебом и вином и для мирян; закрываются монастыри, и монахи и монахини освобождаются от обета безбрачия; начинается борьба со всеми видами изображений в церкви - уничтожаются иконы и выносятся статуи, удаляются круцификсы (распятия) с алтарей. В Виттенберге появляются сторонники известного крайнего анабаптиста Фомы Мюнцера. Их проповеди разжигают еще больше огонь фанатизма.

Драгоценное наследие Лютера

В эти трудные дни в Виттенберге появляется Мартин Лютер и приступает к своим проповедям - призывам к умеренности, к обдуманности и трезвости в мыслях и действиях. В недельный срок разбушевавшиеся страсти успокаиваются, а главное - в своих проповедях по возвращении из Вартбурга Лютер преподносит своим слушателям очень ценное учение о независимости каждой поместной церкви и о праве каждого верующего быть священником Бога Всевышнего. Это учение о независимости каждой поместной церкви и всеобщем священстве верующих принадлежит к самому дорогому наследию, оставленному великим реформатором.

С 1522 года Реформация шла несколькими духовными течениями

События в Виттенберге, заставившие Лютера немедленно покинуть Вартбург, свидетельствовали о появлении в Реформации других духовных сил, на которые мы должны будем обратить наше внимание, тем более что эти силы крепли и росли с поразительной быстротой. Эти другие духовные силы развивались своим путем, создавая свое богословие и свою церковную практику. Словом, начиная с 1522 года Реформация шла уже не одним путем, а несколькими духовными течениями.

Филипп Меланхтон (1497-17 апреля 1560 гг.) и рейхстаг в Аугсбурге

Доктора Филиппа Меланхтона можно без преувеличения назвать гением Реформации. Он родился в 1497 году и был на четырнадцать лет моложе Лютера. Судьба, а вернее, воля Господня свела их вместе в Виттенберге, куда Меланхтон был направлен курфюрстом в качестве профессора древних языков и философии. Здесь он сблизился с уже прославившимся своими 95 тезисами Мартином Лютером. Можно сказать, что Меланхтон, прибывший в Виттенберг в качестве только ученого, под влиянием Лютера встал на путь искания евангельской истины, и, найдя ее в Священном Писании, он стал одним из ее виднейших деятелей великой Реформации. По своему характеру Лютер и Меланхтон были противоположностью: Лютер был, если можно так выразиться, молнией и громом в своей деятельности; Меланхтон обладал нежным сердцем и мягким нравом. Своей ученостью Меланхтон превосходил Лютера, и Лютер всегда сознавал это. Они удивительно дополняли друг друга, и были моменты в их совместной деятельности, когда с пользой мог действовать только Лютер, в других же нужны были действия только Меланхтона.

Борец за единство всех искренне любящих Христа

Гений Меланхтона сказался в выработке им знаменитого "Аусбургского исповедания", которым и сегодня регулируется деятельность евангелическо-лютеранской церкви. Какова же история возникновения этого исповедания?

Рейхстаг в Аугсбурге

Император Карл V назначил на 1530 год рейхстаг в городе Аугсбурге с целью примирить на нем религиозные разногласия и привести Германию к единой вере. От сторонников Лютера было потребовано в письменной форме выражение их веры. Для выработки вероучения в городе Торгау собрались лютеранские богословы. Среди них были Лютер и Меланхтон. Это собрание богословов в Торгау наметило 17 пунктов вероучения лютеранской церкви.
Наступило время рейхстага. Лютер, как объявленный вне закона, не поехал в Аугсбург. Туда был направлен самый подходящий человек - Меланхтон. Он должен был состязаться там с богословами Рима и отстаивать вероучение своей церкви. Меланхтон блестяще выполнил свою миссию и составил там, в Аугсбурге, текст "Аугсбургского исповедания", которое надо считать поистине гениальным творением его ума и сердца. 25 июня 1530 года "Аугсбургское исповедание" было зачитано в присутствии императора в самой торжественной форме.
Меланхтон обладал самым широким сердцем и удивительным миролюбием. Во всей своей деятельности он стремился осуществлять слова Августина: "В главном - единство, во второстепенном - свобода, а во всем - любовь". Этими словами он руководствовался и в своем отношении к кальвинизму. Но на этой почве у него были порой разногласия с Лютером, хотя они никогда не отражались на их самой сердечной любви друг к другу.
Жизнь Меланхтона полностью гармонировала с его учением. Он был идеальным семьянином, самым приветливым и любвеобильным христианином и самым бескорыстным служителем Христа. Кардинал Бембо назвал его "духовным учителем" Германии по его удивительно глубоким сочинениям.
Меланхтон был всегда борцом за единство всех искренне любящих Христа. Умер он 17 апреля 1560 года, и его последними словами были слова Христа: "Да будут все едино".

Распад Реформации на три отдельных течения

В шестнадцатом веке мы видим имена еще и других деятелей Реформации. На сцене церковной жизни появляются Ульрих Цвингли и Иоганн Кальвин со своими соратниками, и возникает мощное анабаптистское движение.
Реформация распадается на три отдельных, вполне определившихся течения: лютеранство, кальвинизм и анабаптизм.
Мартин Лютер не был единственным реформатором в шестнадцатом веке. В Швейцарии появились еще два реформатора, имена которых пользуются не меньшей известностью, чем имя Мартина Лютера. Это Ульрих Цвингли, центром деятельности которого был город Цюрих, и Иоганн Кальвин, деятельность которого протекала в Женеве.
Оба швейцарских реформатора - и Цвингли, и Кальвин - вели свою деятельность независимо друг от друга. Не зависели они и от Мартина Лютера.

Ульрих Цвингли - швейцарский Реформатор (г. Цюрих)

Цвингли был сыном богатого крестьянина. Он родился в 1484 году в горной деревушке Вильдгаузене и получил образование в Берне, Вене и Базеле. Он пришел к своим духовным воззрениям тогда, когда Мартин Лютер еще никому не был известен. Как страстный почитатель знаменитого гуманиста Эразма Роттердамского, Цвингли задался целью обновления христианства на гуманистических началах. Он хочет вначале только одного: поднять церковь на более высокий нравственный уровень, не думая ни о какой реформе учения церкви.

Реформаторская деятельность Цвингли

В 1516 году он был священником одного католического прихода в Гларусе; но через четыре года был призван на служение в Цюрих. В это время в Швейцарии появился францисканский монах Самсон со своими индульгенциями, и Цвингли, подобно Мартину Лютеру, обрушился на него в своих проповедях.
Эта борьба Цвингли с продажей папских индульгенций привела его к реформаторской деятельности. За борьбой с индульгенциями последовала его борьба с другими непорядками церкви. В результате городской Совет города Цюриха, в поддержку Цвингли, издает приказ, чтобы впредь все проповедники читали в церквах только чистое Евангелие, за что так ратовал Цвингли.
В 1523 году в Цюрихе, как и в Виттенберге, начинается штурм икон и всяких изображений в храмах, но Цвингли, в принципе соглашаясь с правильностью такой борьбы с "идолами", не одобрял ничего того, что носило характер восстания и насилия. Он был против алтарей, крестов и даже органов - все это должно было, по его мнению, исчезнуть из церковного обихода, но только спокойно и без шума - под руководством Совета города. Так и совершилось. Постепенно вся церковная жизнь в Цюрихе совершенно изменилась.

Главные сочинения Цвингли

В своих главных сочинениях - "Кратком введении в христианство" и в "Комментарии к истинной и ложной религии" - Цвингли дал всем своим реформам богословское обоснование, а Совет города Цюриха точно и планомерно проводил их в жизнь.
Реформы, которые предлагал Цвингли для проведения в жизнь, были всегда глубоко продуманными. Он шаг за шагом сносил до основания все старое и воздвигал на расчищенном месте новое здание церковной жизни, закладывая в него камень за камнем.

Священное Писание - фундамент реформ Цвингли

Фундаментом для реформ служило для Цивнгли исключительно Священное Писание. Евангелие было в центре всех его мыслей и планов, и на основании его он строил новое здание Церкви.

Соединение в одно целое государства и церкви

Учение об оправдании верою занимало и в догматике Цвингли, как и у Лютера, центральное место. Но что было характерно для реформации Цвингли, так это его учение об обязанности власти заботиться о порядке и благополучии в церкви. Дерзновенной рукой Цвингли соединяет в одно целое государство и церковь. Правда, власть он видит пока перед собой только в лице Совета города Цюриха. И этот Совет предоставляет себя в полное распоряжение реформации Цвингли. Вся жизнь в городе - общественная и личная - принимает совершенно своеобразный вид. Всякого рода увеселения либо регулируются, либо запрещаются. Запрещаются театральные зрелища, не носящие серьезного нравственного характера. Ограничиваются танцы. Люди привлекаются к ответственности за бранные слова и особенно за сквернословие. И надо сказать, что в результате всего этого мораль населения города Цюриха была значительно поднята.

Личное участие Цвингли во всех его реформах

Сам Цвингли был душой всех своих реформ. Он ходил по улицам города, наблюдая за поведением граждан; он посещал мастерские, чтобы видеть труд работающих в них. Он принимал участие в заботе о бедных, интересовался положением в школах. В его собственном доме дверь была всегда открыта для всех, и почти ежедневно в своем доме он сажал гостей, знакомых и незнакомых, за трапезу.

Совет г. Цюриха помогает Цвингли

Такова была деятельность реформатора Цвингли, и город Цюрих уподобился острову посреди моря, в котором господствовали злые стихии. Правда, в городе существовала еще католическая церковь, был и епископ, было и верное папе духовенство. Существовали и монашеские ордены. Но удивительно: ни один представитель папской церкви не дерзнул сунуть палку в колеса реформации, руководимой Цвингли и городским Советом. Эта неприкосновенность реформированного Цюриха объясняется только тем, что Совет города беспрекословно следовал за своим духовным вождем - реформатором Цвингли.
Была и другая причина неприкосновенности Цюриха: ведь он был единственным пока городом в Швейцарии, который находился под влиянием Цвингли, и враги Реформации не находили нужным идти против него в атаку.
Еще одна из причин стойкости реформированного города в том, что все свои реформы Цвингли стремился созидать на нерушимом основании святой книги Библии.

От Цюриха - в другие города

Реформация не долго была уделом одного только города Цюриха. Идеи Цвингли проникли и в другие швейцарские города, как-то: Берн, Базель, Констанц, Шафгаузен и в другие места. Идеи Цвингли перекинулись даже в Южную Германию. Им католицизм старался ставить преграды, но, как это ни удивительно, дело никогда не доходило до религиозной войны.
Цвингли ни разу не испытал вооруженной схватки с противниками своего учения. Но вскоре, после начала своей деятельности, он встретился с совершенно другими идеями и взглядами внутри своего реформированного города. Кто же они - эти инакомыслящие? Это швейцарские анабаптисты, называвшие себя "братьями во Христе".

Крестьянская война в Германии (1525 г.)

Прежде чем мы уделим внимание мощному движению анабаптистов шестнадцатого века, мы должны сказать кратко о великой трагедии, разразившейся в дни Реформации, а именно: о Крестьянской войне, вспыхнувшей в 1525 году почти по всей Германии.
Эта война заключалась в восстании крестьян против феодальной аристократии, против помещиков. Мы касаемся ее кратко, потому что она относится больше к истории социальных движений, нежели к религиозным явлениям.
Мартин Лютер, рассуждали крестьяне, освободил народ от папского ига, почему мы не можем освободиться от ига нащих господ - помещиков?

Фома Мюнцер

Видную роль в истории Крестьянской войны играл анабаптистский проповедник Фома Мюнцер, который своими проповедями вдохновлял крестьян на восстание. Вскоре восстание крестьян приняло грандиозные размеры и вылилось в настоящую "Крестьянскую войну".
В битве под Франкенгаузеном крестьяне потерпели полное поражение, а позиция, которую Лютер занял в Крестьянской войне, нанесла тяжелый удар как престижу Реформации, так и популярности самого реформатора.
Фома Мюнцер был казнен, и с ним тысячи других.

Отношение М. Лютера к крестьянской войне

Но трагедия Реформации заключалась в том, что Мартин Лютер, с самого начала восстания крестьян старавшийся тушить разгорающийся пожар, в конце концов встал на сторону помещиков и написал известное свое воззвание: "Против разбойничьих банд крестьян". В этом воззвании Лютера находятся далеко не христианские призывы к расправе с восставшими крестьянами, и напрасно делались многократные попытки оправдать Лютера. Язык в его воззвании далек от Духа Христова, и, кроме того, это воззвание свидетельствует, как его автор был далек от понимания социального вопроса.

Анабаптисты

Перейдем теперь к вопросу об анабаптистах. Самой мрачной главой в истории Реформации являются преследования анабаптистов, дошедшие до пролития их крови.
Центральным вопросом, разделявшим анабаптистов с последователями Лютера и Цвингли, был вопрос крещения. Анабаптисты совершали крещение только над сознательно верующими. И Лютер и Цвингли смотрели на них как на явных "еретиков" и требовали для них сурового наказания. Вскоре начались первые суды над ними. Руководители швейцарских анабаптистов - Гребель, Блаурок и Мантц - приговариваются к тюремному заключению, а через год Феликса Мантца топят в реке Лиммат в Цюрихе.

Императорский Эдикт против анабаптистов

В январе 1528 года появляется императорский эдикт, утвержденный на рейхстаге в Шпейере: все анабаптисты должны караться смертью.
Для анабаптистов наступило время мученичества за свою веру. Начались бесчисленные судебные процессы, тюрьмы, ссылки, казни путем обезглавливания, сожжения, утопления. Лишенные всех прав и средств существования, анабаптисты шли путем своих предшественников - кафаров, вальденсов и лоллардов. Государство смотрело на них как на смутьянов, католики как на еретиков, реформаты как на безумных фанатиков.

Валтасар Губмайер. Мощное анабаптистское движение

Но никакие страдания не могли остановить анабаптистского движения. Из Швейцарии оно проникло в южную Германию, в городе Аугсбурге вырастает большая община. Образуются анабаптистские общины в Нюрнберге, Мюнхене, Ульме, Регенсбурге, Пассау и Меммингене. Все дальше на север устремляется это движение. Вот оно появилось уже и в Саксонии, в Готе, Эйзенахе, Шмалькалдене, Мюльгаузене, Галле, Веймаре, Эрфурте, Лейпциге. Оно ширится и к востоку, в Богемию и Моравию, в Тироль и Австрию. В одной только Моравии виднейшей анабаптист Губмайер крестил по вере около шести тысяч душ.
Движение анабаптистов распространилось и на запад: в Рейнскую землю - в Кельн и Гейдельберг, Вормс и Пфальц. Оно перешагнуло и в Голландию, где анабаптистов возглавил бывший католический священник Менно Симоне, по имени которого голландские анабаптисты стали называться меннонитами, которые существуют и в настоящее время.

Действия лжепророков вредили анабаптистам

Большой вред принесли анабаптистам события в городе Мюнстере. В тридцатых годах шестнадцатого века в этом городе появляются посланники голландского "пророка" Яна Матизена, и главным из них является "апостол" Иоганн Бокельсон из города Лейдена. В истории анабаптистов он известен больше под именем Яна Лейденского. Город Мюнстер с 1533 года принадлежал к городам Реформации, и вот здесь Ян Лейденский развивает бурную деятельность. Он зажигает массы своими пламенными речами и приобретает тысячи последователей. Вскоре появляется в городе и сам "пророк". Влияние Матизена и Яна Лейденского растет не по дням, а по часам. Жители Мюнстера охвачены учением новых пророков и все в большем количестве переходят в ряды их почитателей. Увлечен их учением и сам бюргермейстер города. Вскоре начались в Мюнстере невероятные события: приступили к разрушению церковных зданий, к низвержению алтарей, к сожжению монастырей. Был издан закон о перекрещивании всех граждан; не подчинявшихся этому закону изгоняли из города.
Иоганн Матизен провозглашает наступление "тысячелетнего царства" и объявляет начало "золотого века".
В ответ на все эти события епископ Мюнстера собирает войско и приступает к осаде города. В первой же схватке "пророк" Матизен погибает, но войско терпит в конце концов поражение, и Ян Лейденский вступает на престол "царства". При его правлении учреждается "теократия", полностью основанная на Ветхом Завете. Ян Лейденский провозглашает право на многоженство и сам подает пример в этом. Затем он провозглашает себя царем "нового Иерусалима", заводит лейб-гвардию и требует для себя царских почестей.
Но вся эта трагикомедия длилась не долго. Епископскому войску удалось захватить город и войти в него. Руководители "тысячелетнего царства" были казнены, и тела их в железных клетках были выставлены напоказ всем жителям города.
В результате этой победы жители Мюнстера снова вернулись в лоно католической церкви, а Мюнстер становится на долгие годы цитаделью католицизма.
Хотя анабаптисты никакого отношения не имели к "пророкам" в Мюнстере и ко всем их причудам, но все же черная тень мюнстерских событий пала на все анабаптистское движение, и преследование их приняло еще большие размеры.

Иоганн Кальвин - швейцарский реформатор (г. Женева)

Реформация в Швейцарии носила совершенно иной характер, чем Реформация Лютера в Германии. Еще в дни Цвингли Реформация в городе Цюрихе, как мы уже видели, шла своим своеобразным путем.
Цвингли пал в бою под Каппелем в 1531 году, во время войны между католическими и реформированными городами северной Швейцарии.
После смерти Цвингли дело Реформации в Швейцарии оказалось в критическом положении. Поднявший голову католицизм грозил затушить огонь на жертвенниках молодых реформаторских церквей Швейцарии. И вот, в это критическое для швейцарской реформации время, появляется Иоганн Кальвин.
Опишем его появление. В 1535 году в Женеве служил необычайно влиятельный проповедник - Вильгельм Фарель. Его влияние было столь велико, что все население города вышло из католической церкви и стало исповедовать евангельскую веру. Цель Фареля была создать реформированную Женеву по примеру Цвингли, который создал реформированный Цюрих. Но установить в Женеве цюрихский порядок было делом нелегким, и Фарель призвал на помощь Иоганна Кальвина.
Кальвин родился в 1509 году в Нойоне во Франции, изучал законоведение и богословие, был видным гуманистом и вынужден был в конце концов бежать из Парижа, потому что своим учением он возбудил недовольство католической церкви. Он имел железную волю и необычайную энергию.

Вероучение Кальвина

В 1536 году Кальвин прибыл в Женеву. Он был уже богословом с законченным образованием и сразу же приступил к составлению катехизиса, то есть вероучения, которое было названо "Инструкцией и исповеданием веры".
Кальвин находился под сильным влиянием Мартина Лютера, и все же он шел своим собственным путем. Характерным в учении Кальвина является учение о предопределении. В чем заключается это учение? В том, что всеведущий Бог определил ко спасению всех тех, о которых Он знал, что они примут верою спасение, совершенное Христом на Голгофе. А тех, о которых Бог знал, что они отвергнут спасение и останутся в неверии, Он предоставил ими самими заслуженной гибели. Таково учение Кальвина о предопределении, но среди последователей нашлись такие кальвинисты-экстремисты, которые стали учить, что Бог одних предопределил ко спасению, а других назначил к вечной погибели. Но это учение не Кальвина, а его крайних последователей, проповедовавших так называемое двойное предопределение - предопределение ко спасению и предопределение к погибели.
Надо сказать, что учение Кальвина не является его учением. За тысячу лет до него проповедовал учение о предопределении Августин.

Строгость Кальвина

Посмотрим теперь на жизнь в городе Женеве. Между Женевой и Цюрихом много общего. Кальвин, как и Цвингли, действует совместно с городским Советом. Он вводит в жизнь граждан Женевы такую духовную дисциплину, что, по строгости этой дисциплины, нигде и никогда ничего подобного не было. Кальвин ввел систему церковных наказаний буквально во все области жизни. Самое строгое наказание - смертная казнь - полагалось за богохульство. Непочтение к родителям наказывалось тоже весьма сурово. Очень строго наказывалось прелюбодеяние. Полагалось наказание за картежную игру и танцы, за посещение увеселительных мест и за непосещение богослужений. Наказывался даже человек, заснувший во время проповеди. Если человек не приносил покаяния в церкви, его предавали светскому суду, который мог приговорить виновного к тюремному заключению, к ссылке и даже к смерти.
Но не всем были по душе эти строгости, и Кальвин нажил себе много противников. Оппозиция приняла такие размеры, что Кальвин в 1538 году был изгнан из города. Он направился в Страсбург, но в 1541 году был снова приглашен в Женеву.

Теократическое государство

После своего возвращения Кальвин создает своего рода теократическое государство с самыми строгими наказаниями для провинившихся. И надо сказать: правление Кальвина и городского Совета создали из Женевы город, в котором царили тишина и порядок, благочестие и высокая нравственность. В этом отношении Женева и Цюрих оказались двумя городами со многими общими чертами.
Оба швейцарских реформатора - и Цвингли и Кальвин - принадлежат, если можно так выразиться, к экстремистскому (крайнему) крылу Реформации. Оба пытались создать особого рода христианство - христианство, самым тесным образом связанное с реформированной, богобоязненной властью. И Цюрих, и Женева служили опытным полем для создания такого христианства.
Иоганн Кальвин умер в 1564 году, оставив после себя ряд весьма серьезных богословских трудов.

Выход

Нет сомнения, что как Эверест возвышается над многими горными вершинами мира, так Мартин Лютер возвышается над всеми религиозными деятелями в истории христианства шестнадцатого века. Его заслуги велики: он как бы снова открыл Библию и вернул ее человечеству. Он поставил на весьма высокий пьедестал забытые истины Евангелия и особенно учение об оправдании верою. Он создал церковную музыку и пение, а своим браком на монахине Екатерине Бора положил начало пресвитерской семейной жизни. Он дал протестантизму большой и малый катехизис и ряд ценнейших сочинений по вопросам практической христианской жизни.
Мы знаем и многие темные стороны характера и жизни Мартина Лютера, но, невзирая на это, он все же является самой выдающейся личностью эпохи Реформации. Лютер умер там же, где он родился, - в Эслебене 18 февраля 1546 года.
Как мы видели, Реформация в Швейцарии пошла своим особым путем, и ее вожди - Цвингли и Кальвин - сделали попытку синтеза церкви и государства, чтобы создать теократию, то есть правление Бога на земле. Но на обоих швейцарских реформаторах видны капли крови казненных ими в союзе с государством цюрихских анабаптистов и Михаила Сервета, сожженного за отрицание божественной Троицы, по настоянию Кальвина, в Женеве 27 октября 1553 года.
Определенно отрадным явлением Реформации мы должны считать широкое анабаптистское движение, родившееся в Швейцарии, в Цюрихе, в 1525 году и затем постепенно распространившееся по всему континенту Европы.
От анабаптистов цюрихского направления, самым видным представителем которых является, вне сомнения, Валтасар Губмайер, родились впоследствии менониты и баптисты нашего времени.
Какие же дискуссии догматического характера происходили в эпоху Реформации между ее основными представителями? Мартин Лютер, Ульрих Цвингли и Иоганн Кальвин, будучи едиными провозвестниками учения об оправдании верою, ломали копья по вопросу о причастии (хлебопреломлении). Велись горячие дебаты вокруг слов Христа на Тайной вечери: "Сие есть Тело Мое... сие есть Кровь Моя".
Анабаптисты, будучи едиными с вождями Реформации в учении об оправдании верою, кардинально расходились с ними в вопросе о крещении, проповедуя крещение только сознательно верующих во Христа как личного Спасителя и решительно отвергая крещение младенцев.
Анабаптисты проповедовали также всеобщее священство, самостоятельность каждой поместной церкви, а также (что для них характерно) отказ от присяги и военной службы.

Реакция католицизма на Реформацию

Теперь перед нами вопрос: как же реагировала мощная католическая церковь на все события Реформации? Двумя мероприятиями: учреждением ордена иезуитов и созывом Тридентского собора.

Орден иезуитов - оплот контрреформации

Иезуитов с полным правом можно назвать "гвардией папы". Какова же история их возникновения?
19 мая 1521 года в сражении с французами под Памплоной испанскому рыцарю Игнатию Лойоле вражеская пуля раздробляет правую ногу, и эта пуля приобретает в истории христианства небывалое значение. Она порождает, если можно так выразиться, сильнейший орден католической церкви - орден иезуитов. Каким же образом? Тяжело раненный рыцарь Игнатий Лойола целый год лежал в постели, испытывая сильнейшие боли. Лежа на одре болезни, он обдумывает свою дальнейшую карьеру. Рыцарем при испанском королевском дворе он больше уже не может быть; не может он быть и рыцарем-миннезингером, то есть певцом своей "дамы сердца". Что ему остается делать? Ему попадают в руки "жития католических святых", и отчаяние его, хромого, разом кончается. Он посвятит себя рыцарским подвигам на другом поле битвы! Он будет воином святой католической церкви! Королем его будет Иисус Христос, а "дамой сердца" святая дева Мария!
Покинув одр болезни, Игнатий Лойола совершает путешествие к гробу Господню и, вернувшись, поступает в испанский университет в Алкале. У него нет никаких материальных средств, и он вынужден просить милостыню на пропитание. Его не смущают никакие трудности жизни. Через некоторое время он переселяется в Париж и продолжает здесь свою учебу. Здесь же, в Париже, он основывает свое общество - "общество Иисуса". Среди его первых последователей уже известные люди, католические миссионеры Франц Ксавье и Петр Фабер.
В 1537 году они отправляются в Рим, где на папском престоле сидит папа Павел III - дальнозоркий политик. Он сразу учуял полезность "общества Иисуса" для выгод католической церкви, и в 1540 году утверждает новый орден. Правилами этого "ордена иезуитов" являются строжайшая дисциплина и полная самоотверженность. Кроме трех обетов, обязательных для всех монахов, а именно - обетов нищеты, целомудрия и послушания, в ордене иезуитов установлен еще четвертый обет: полного послушания папе.
Орден иезуитов, надо сказать, является чудом организаторского гения Игнатия Лойолы. В короткое время он превратился в настоящий форпост католической церкви и стал во главе всей контрреформации. Следуя своему основному принципу - "цель оправдывает средства", - он повсюду наносил ощутительные удары делу Евангелия.

Триентский собор (1545 - 1563 гг.) - оружие против протестантизма

Собор в Триенте был созван в 1545 году по инициативе императора Карла V, который надеялся, что он положит конец всем спорам между Римом и протестантами. Протестанты отказались принять участие в том Соборе, и поэтому Триентский собор превратился вскоре в острейшее орудие против протестантизма.
Собор был открыт в декабре 1545 года и продолжался до 1563 года, то есть целых восемнадцать лет. На повестке дня Собора два важных вопроса: реформа церкви и укрепление церковных догматов.
Оба вопроса обсуждались одновременно, и, надо сказать, не без успеха. Прежде всего были установлены источники учения католической церкви, а именно - Священное Писание и "апостольское предание", причем и то и другое на равных правах. Была введена в церковное употребление "Вульгата", то есть Библия, переведенная на латинский язык. Истолковывать Библию имеет право только церковь. Это последнее постановление было явно направлено против Реформации.
Далее выносится: "Никто не имеет права печатать и издавать книги религиозного содержания без указания имен автора, их продавать или для себя хранить, если они не прошли цензуры епископа и не одобрены им. Наказание за нарушение этого - отлучение и денежный штраф". Этим постановлением запрещалось распространение в католических странах сочинений Мартина Лютера и других реформаторов.
Триентский собор принял также решение против учения об оправдании верою, и это решение гласит так: "Кто утверждает, что грешник оправдывается только верою, тот да будет проклят" (Анафема!).
Собор в Триенте утвердил все прежние установления католической церкви, все таинства церкви, безбрачие духовенства, культ святынь, учение о чистилище, отпущение грехов за деньги и примат папы.
Собор провозгласил самым тяжелым грехом - отход от церкви. Все другие грехи, будь они самые позорные, извинительны. Но поворачивающийся спиной к католической церкви - погиб навеки.
Таким образом, католическая церковь окружила себя неприкосновенным барьером и за всеми воздвигнутыми в Триенте баррикадами стала считать себя непобедимой.
Надо сказать, что каноны, принятые на соборе в Триенте, остаются в силе и в католицизме наших дней.
После Триентского собора католическая церковь переходит в решительное наступление, и в этом деле ее главными помощниками становятся иезуиты.
Иезуиты проникают буквально во все страны мира, во все государственные органы, становятся советниками высших государственных деятелей. Они протягивают свои щупальца во все области жизни всех стран и народов и становятся в этом смысле вездесущими. С помощью иезуитов папы получают как бы мировое зрение, мировой слух и мировое влияние.

Реформация во Франции. Гугеноты

Первоначально Реформация во Франции была лютеранского направления, но под влиянием Кальвина она приобретает чисто кальвинистский характер. Французские кальвинисты известны в истории под названием "гугенотов". Первое время их не преследуют, они даже проводят в 1559 году свой "Национальный синод". К ним присоединяются представители французской знати, как, например, племянница короля Франца I, принц Конде, знаменитый адмирал Колиньи и другие. Это побуждает и католиков организовываться под руководством герцога Гизе.

Гугенотские войны (1562-1598 гг.)

В марте 1562 года "гизисты" напали на "гугенотов" и этим положили начало кровавой гражданской войне, продолжавшейся до 1598 года, то есть тридцать шесть лет и известной под названием "гугенотских войн". В этой войне было проявлено много жестокостей, и особенно жестокой была известная "Варфоломеевская ночь" - ночь с 23 на 24 августа 1572 года, когда во время одной княжеской свадьбы в Париже были убиты все присутствующие на ней гугеноты, в том числе и адмирал Колиньи. В эту же ночь в Париже было убито еще до трех тысяч гугенотов, а в провинциальной Франции количество убитых достигло цифры в двадцать тысяч человек.

"Священная лига" (1576 г.) для уничтожения протестантов Франции

Через четыре года герцог Гизе, с согласия папы, основывает так называемую "Священную лигу", задачей которой должно было быть полное уничтожение протестантов во Франции.

"Нантский эдикт" (1598 г.)

Король Генрих IV положил в 1598 году конец ужасам этой гражданской войны. В известном "Нантском эдикте" этого года гугенотам была предоставлена некоторая, но не полная свобода. Полной свободой они могли пользоваться лишь в особо отведенных для них "резервациях".
Через сто лет после издания "Нантский эдикт" был отменен, и началось массовое бегство гугенотов из Франции в Голландию, Англию и в протестантские земли Германии. Гугеноты, оставшиеся во Франции, подверглись ужасающему мученичеству.
Католицизм во Франции восторжествовал, пролив море гугенотской крови.

Реформация в Англии. Реформатор Томас Кранмер

К событиям истории христианства шестнадцатого века принадлежит и Реформация в Англии и Шотландии.
Английский король Генрих XIII оторвал католическую церковь Англии от Рима. Поводом к этому послужили многократные браки короля, которые папа не одобрял. Но распутный король, объявивший себя главой английской церкви, конечно, не мог быть реформатором Англии. Истинным реформатором Англии был архиепископ Кентерберийский Томас Кранмер, который в своей душе давно исповедовал веру Евангелия, хотя внешне и был служителем католической церкви. После смерти Генриха VIII он приступает к широкой евангельской деятельности. В помощь себе он пригласил двух немецких протестантских богословов - Мартина Буцера и Петра Мартира.
Кранмер ввел в английской церкви причастие с хлебом и вином, разрешил духовенству вступать в брак и ввел в практику богослужения так называемый "Общий молитвенник", который употребляется в Англиканской церкви и по настоящее время.

Англиканская церковь

Большую роль в деле реформации в Англии играла королева Елизавета I, дочь Генриха VIII. От своей матери - протестантки Анны Болейн Елизавета получила евангельское воспитание. Вступив на королевский престол, Елизавета сейчас же освободила всех узников за дело Евангелия. Как и ее отец Генрих VIII, она объявила себя главой английской церкви и приступила к ее реформе. С помощью протестантских богословов она ввела церковный порядок, который и сегодня существует в Англиканской церкви; а именно - ритуал, в отношении многих обрядов, остается католическим, а вероучение вводится, в основном, кальвинистское, и излагается оно в 39 пунктах. Система управления остается епископальной. Эта смесь католицизма и протестантизма является характерной чертой Англиканской церкви по настоящее время.
В 1570 году папа отлучает Елизавету от церкви.

Выходцы из Англиканской церкви

Но недолго царило единство в Англиканской церкви. Недовольные сохранением в ней католических остатков вышли из нее и назывались "пуританами" (стремящимися к чистоте), или "диссидентами" (отщепенцами), или "нонконформистами" (несогласными).
В дальнейшем от Англиканской церкви отошли еще так называемые "индепенденты" (независимые), ныне именующие себя "конгрегационалистами" и проповедующие полную независимость как от светской, так и от духовной власти даже самой маленькой группы верующих.

Реформация в Шотландии. Реформатор Джон Нокс (1505-1572)

Шотландский реформатор Джон Нокс родился в 1505 году, изучал богословие в Глазго и был посвящен в священники в 1530 году. Но в душе он уже был протестантом, восприняв евангельские убеждения от своего друга Вишарта. В 1547 году он был взят французами в плен и два года провел в оковах в тюрьме. Вернувшись в Англию, он был проповедником Евангелия в Бервике и Ньюкестле, а когда на шотландский престол вступила католичка Мария Стюарт, он в январе 1554 года бежал в Женеву, где стал решительным кальвинистом.

"Женевская Библия"

Находясь на чужбине, Нокс с друзьями перевел Библию на английский язык; и эта Библия стала известна под названием "Женевской Библии".
В мае 1559 года Нокс вернулся в Шотландию, в город Эдинбург, и встал во главе шотландской Реформации. Он выдержал большую и опасную борьбу с королевой Марией Стюарт, но ни на шаг не отступил от своих евангельских убеждений.

Пресвитерианская церковь Шотландии

Нокс составил, так называемое "Шотландское вероучение", в основу которого положено кальвинистское вероучение и "пресвитерианская" система управления церковью. Так родилась "Пресвитерианская государственная церковь Шотландии".
Джон Нокс умер в 1572 году. Граф Мортон, произнося речь у его праха, сказал: "Здесь лежит человек, который не знал страха ни перед одним человеческим существом".

Контрольные вопросы

1. Охарактеризуйте 16-й век в истории христианства, как век рождения протестантизма.
2. Значение М. Лютера в истории христианства.
3. Расскажите, как М. Лютер пришел к живой вере в Иисуса Христа?
4. Значение путешествия М. Лютера по делам своего монастыря в Рим.
5. Причина написания М. Лютером 95 тезисов.
6. Назовите дату "Дня Реформации". Объясните причину этого события в истории христианства.
7. Кто был распространителем 95 тезисов М. Лютера?
8. Что писал М. Лютер о своих тезисах?
9. О чем был диспут в Лейпциге? Какой протест вынес на нем М. Лютер?
10. Назовите три важнейшие сочинения М. Лютера, являющиеся программой для Реформации и обновления Церкви.
11. Назовите год высшего подъема идей Реформации. С чем что связано?
12. Расскажите о папской булле, об отлучении М. Лютера.
13. Расскажите о стойкости М. Лютера на Рейхстаге в Вормсе (1521 г.)
14. Кто больше всех оплакивал мнимую гибель Лютера в момент его нахождения в убежище замка Вартбург?
15. Проповеди Лютера о поместных церквах, о всеобщем священстве - великое наследие Реформации. В чем оно заключается?
16. Отношение М. Лютера к крестьянской войне 1525 года.
17. Филипп Меланхтон и рейхстаг в Аусбурге. Охарактеризуйте его личность и его знаменитое сочинение.
18. Охарактеризуйте распад Реформации (с 1522 года) на три отдельные духовные течения. Назовите их.
19. Ульрих Цвингли. Его два главных сочинения.
20. Расскажите об анабаптистах; назовите имена их представителей; о лжепророках, нанесших большой вред анабаптистам; об отношении к ним государства, католиков и протестантов (16 в.).
21. Расскажите о Реформации во Франции; о "гугенотских войнах"; о "Варфоломеевской ночи"; кто такие гугеноты? Положение гугенотов после отмены "Нантского эдикта"?
22. Иоганн Кальвин. Его вероучение. Строгость Кальвина. Что такое теократия?
23. Расскажите о Реформации в Англии. Что представляет собою Англиканская церковь? Как именуются церкви, отошедшие от Англиканской церкви?
24. Как реагировала мощная католическая церковь на события Реформации? Расскажите об ордене иезуитов и о Триентском соборе (XVI в.).
25. Расскажите о Реформации в Шотландии. Заслуги Джона Нокса. Что представляет собой "Пресвитерианская церковь"?

Лекция 17. Христиане в семнадцатом веке

Семнадцатый век в истории христианства характеризуется, с одной стороны, великой катастрофой Тридцатилетней войной и, с другой стороны, великим расцветом духовной жизни Церкви, реформацией Филиппа Якова Шпенера, Иоганна Арндта, Августа Германа Франке, Якова Беме и других, а также рождением конгрегационализма, современного баптизма и движение квакеров.

Тридцатилетняя война (1618-1648 гг.). Контрреформация против протестантизма

Иезуиты, вставшие во главе контрреформации, направили свой натиск прежде всего против протестантизма в Австрии и одержали здесь большую победу: они вернули Австрию в лоно католической церкви.
Однако, главной задачей иезуитов была ликвидация протестантизма в Германии. Уничтожение "ереси Лютера" мыслилось основной предпосылкой для уничтожения протестантизма.
Для осуществления своих планов иезуиты приобрели мощное орудие в лице австрийского короля Фердинанда II, ставшего впоследствии германским императором.
Фердинанд был убежденным иезуитом и ни на минуту не сомневался в полной победе католицизма над протестантизмом.
Большим несчастьем для протестантизма было отсутствие единства между двумя главными лагерями протестантской церкви - лютеранами и реформатами (кальвинистами).

Протестантский союз (Унион)

Для защиты протестантизма от грозящей со стороны иезуитов опасности был создан так называемый "протестантский Союз" (Унион), во главе которого стоял пфальцский курфюрст Фридрих V. Но по причине того, что Фридрих V был реформатом-кальвинистом, лютеране, во главе с саксонским курфюрстом, не захотели присоединиться к Союзу реформатов.
Этот раскол в протестантизме вызвал серьезные последствия. Давно уже тлеющий огонь вылился в грандиозный пожар Тридцатилетней войны (1618 - 1648).
Для борьбы с протестантским Союзом католики создали, под руководством герцога Максимилиана, свой союз - так называемую Лигу. В то время как католическая Лига была мощным монолитным объединением - Союз протестантов был ослаблен раздором и разномыслием, а так же борьбой между собой.
Пожар Тридцатилетней войны вспыхнул в Богемии. Протестанты этой страны пользовались с 1555 года полной религиозной свободой. Они строили новые церкви, но неожиданно одну из церквей закрыли, а другую разрушили. Чешские протестанты обратились с жалобой на эти действия к императору, но вместо помощи получили категорический отказ и даже запрет на свои богослужения. В результате вспыхнуло восстание протестантов в Чехии. Вооруженные, они двинулись в большом количестве во дворец в Праге и сбросили в глубокий дворцовый ров двух императорских наместников - Славату и Мартинеца - как главных виновников начавшихся в Чехии гонений на протестантов. Правда, оба наместника остались в живых, но это событие считается началом Тридцатилетней войны.
Чехи изгнали иезуитов, образовали сильное войско, и под предводительством графа Турна двинулись на Вену и привели в страх и трепет австрийского короля Фердинанда II.
Турн не довел наступления до конца и вернулся в Чехию. Этим воспользовался Фердинанд и, объявив себя в 1619 году императором, организовал поход на Чехию с целью ее завоевания. Чехи же избрали своим королем главу протестантского Союза - Фридриха V. Но это был неудачный выбор. Фридрих, в своей кальвинистской ревности, приступил к насаждению кальвинизма в лютеранских церквах Чехии, чем вооружил против себя лютеран, потеряв всякий авторитет среди них. И когда католический генерал Тилли нанес поражение чехам под Прагой (в 1620 году), Фридрих V бежал из Чехии, а потом и из Германии. Его курфюршество Пфальц перешло к герцогу Баварскому Максимилиану, который взялся ревностно за водворение вновь католицизма в землях, очутившихся под его владением.

Расправа над протестантами в Чехии

В Чехии же началась расправа над протестантами: их хватали и подвергали смерти. Был день, когда было казнено двадцать семь протестантов. Иезуиты с большим усердием восстанавливали католические мессы в протестантских церквах Чехии. Более тридцати тысяч протестантских семейств были вынуждены покинуть Чехию, и среди них известный педагог и проповедник Ян Амос Коменский. Иезуиты одержали новую победу, и Чехия, как и Австрия ранее, была возвращена в лоно католической церкви.

Эдикт против протестантов Германии

Но нельзя забывать, что оплотом протестантизма в Европе была все же Германия. Около 1600 года она, большей своей частью, была уже протестантской страной. Поэтому не удивительно, что вслед за Австрией и Чехией, католицизм решил завоевать Германию и вернуть ее также в лоно католической церкви. И вот в этой стране на лютеран и кальвинистов начался поход иезуитов. Император Фердинанд II издал в 1629 году эдикт, по которому все церковные владения протестантов в Германии должны были быть отобраны и переданы католической церкви. Уполномоченные императора приступили к осуществлению эдикта по всей Германии. Изъятие церковных владений сопровождалось запретом протестантских богослужений. Иезуиты проникли повсюду, неутомимо стараясь "кнутом и пряником" возвращать людей в лоно католической церкви.

"Формула покаяния"

Нельзя не отметить введения, в ходе этого печального процесса, особой "формулы покаяния", которая гласила: "Я бедный, несчастный грешник, признаю пред вами, священниками, что многие годы принадлежал к проклятой лютеранской ереси и жил в этом заблуждении и в ее отвратительном таинстве причащения принимал не что иное, как кусок печеного хлеба и глоток вина из бочки. От этого отвратительного заблуждения и проклятого учения я теперь отказываюсь и обещаю никогда и вовеки не участвовать в нем, и пусть Бог и все святые мне в этом помогут. Мы верим: 1) всему, чему учит католическая церковь, независимо от того, имеет ли оно основание в Священном Писании или нет. Мы верим: 2) в святое ходатайство и молитвы Церкви. Мы верим: 3) в то, что существует чистилище. Мы верим: 4) во все семь таинств. Мы верим: 5) в святую Деву Марию. 6) Мы клянемся Богу, что учение Лютера ложно и достойно осуждения и, пока мы живы, будем от него удерживать и наших детей. 7) Мы клянемся, что не будем никогда употреблять чашу Господню. 8) Мы клянемся, что вступили в католическую церковь добровольно и без всякого принуждения, и да поможет нам Отец, Сын и Дух Святой. Аминь".

Ожесточенная религиозная война в Германии

Над германским протестантизмом нависла черная грозовая туча. Ни одного голоса не было слышно в защиту гонимых протестантов. Страх сковал все и вся. И вскоре в страну вошло грозное войско под предводительством Альберта Валленштейна. Началась ожесточенная религиозная война. Силы Валленштейна были многочисленны и фанатично преданны католической церкви.
Сам Валленштейн был в прошлом протестантом и принадлежал к чешско-моравским братьям, но впоследствии перешел к католической церкви, хотя никогда не был религиозным человеком. Его идеалом были власть и слава, и их он добивался любыми средствами.
Валленштейн был большим полководцем, но чрезвычайно жестоким человеком. Проходя со своим войском по Германии, он опустошал всё на своем пути. Его солдатам было всё позволено, и они пользовались свободой действий в самых широких размерах.
Они уничтожали скот, сжигали посевы, взламывали окна и двери в домах, - словом, на их пути были разбои и пожары. Тысячи жителей умирали от голода, многие кончали жизнь самоубийством.
Валленштейн захватывал одну германскую провинцию за другой. Особенно ожесточенные битвы происходили за два города в Германии - Магдебург в нижней Саксонии и Штральзунд на Балтийском море. Долго они сопротивлялись силам Валленштейна, и тяжело досталась ему победа.
Казалось, пришел конец протестантизму и в Германии. Положение его было самым критическим. И вдруг на полях кровавых сражений появляется шведский король Густав Адольф.

Шведский король Густав Адольф (9 дек. 1594 - ноябрь 1632)

Густав Адольф был внуком того Густава Вазы, который в дни Мартина Лютера освободил Швецию от господства Дании, и за это был избран королем Швеции. Он же ввел реформацию в Швеции после того, как он, будучи эмигрантом, познал на себе силу Евангелия на чужбине.
Густав Адольф родился 9 декабря 1594 года в королевском дворце в Стокгольме и получил самое блестящее образование. В двенадцатилетнем возрасте он уже бегло говорил на семи языках. Он получил также строгое христианское воспитание.
Отец Густава Адольфа, король Карл IX, умер, когда ему было семнадцать лет, и, несмотря на свою молодость, он, став королем, повел страну к быстрому расцвету и благосостоянию. Вскоре он стал любимцем народа и армии, готовой пойти за ним, куда бы он ее ни повел.
В Германии продолжалась религиозная война. Полководцы католической Австрии Валленштейн и Тилли дошли уже до Балтийского моря и вне сомнения, мечтали уже о ликвидации протестантизма и в Швеции. Густав Адольф понимал опасность, грозящую его стране, и решил вмешаться в религиозную войну в Германии.
Весной 1630 года военные приготовления Швеции были закончены, и король Густав Адольф в торжественном собрании распрощался со своей страной, высказав при этом свое предчувствие, что он потеряет жизнь в предстоящей борьбе. В собрании послышалось рыдание, плакал и сам король. Ничто не могло его удержать от похода в Германию - ни слезы жены Элеоноры, ни малолетняя дочь Христина, ни сильный враг, ни отсутствие у него союзников.
Двадцать пятого июня 1630 года Густав Адольф высадился на берегах Померании и с ним пятнадцать тысяч его верных и преданных воинов. Здесь же, на берегу, он пал на колени и возблагодарил Бога за благополучную переправу. Как сам король, так и его войско были полны религиозного энтузиазма.
Не ожидала Германия, вконец опустошенная войной, что спасение так близко. А воины императора Фердинанда с насмешкой говорили о Густаве Адольфе: "Его снежное величество скоро растает, как только спустится к югу".
Не сразу приобрел Густав Адольф доверие немцев. Многие из них сомневались, чтобы маленькая Швеция могла осилить полки императора Фердинанда, ведомые непобедимыми полководцами Валленштейном и Тилли.
Вступив на германскую землю, шведский король заявил: "Кто не за меня, тот против меня", - и повел своих воинов прежде всего на помощь осажденному городу Магдебургу. Но его помощь запоздала. Тилли взял город штурмом и учинил ужасающую расправу над его жителями. Его солдаты убивали всех без разбора, даже стариков и детей. Было уничтожено тридцать тысяч жителей, а сам город сожжен так, что остался только собор и здание женского монастыря.
Гроза, постигшая город Магдебург, а за ним и всю Саксонию, изменила отношение немцев к Густаву Адольфу. С ним начали объединяться курфюрсты разных областей Германии, начиная с Саксонии. Вышедший из 36 сражений победителем, Тилли побледнел, увидев наступление стройных шведских колонн. Густав Адольф настиг Тилли в Брейтенфельде под Лейпцигом и нанес ему здесь решающее поражение. Впавшие было в полное отчаяние протестанты воспрянули духом, и как некогда на устах их было имя Мартина Лютера, так теперь знаменем для них стало имя Густава Адольфа.

День спасения германского протестантизма

Победа под Лейпцигом была одержана 7 сентября 1631 года. Этот день можно считать днем спасения германского протестантизма. Густав Адольф стал героем евангельской Германии. В Вене, в центре германского католицизма, царила полная растерянность.
Густав Адольф со своими смелыми воинами, поддерживаемый теперь и протестантскими силами Германии, шел от победы к победе. Он прошел по городам Нюрнбергу, Франкфурту-на-Майне, Майнцу, по Рейну, и направился на юг к столице Баварии - городу Мюнхену. Напрасно напрягал силы полководец Тилли, чтобы не допустить шведов в Баварию. Шведы заняли ее. Тилли был смертельно ранен в бою и через две недели скончался. Через год после разрушения Магдебурга Густав Адольф вступил в Мюнхен.
В католической Баварии Густав Адольф не преследовал католиков; он предоставил им полную свободу отправления своих богослужений. Этим он приобрел симпатии и у католического населения Баварии.
Почти вся Германия рукоплескала шведскому королю. Половина Европы слала ему поздравления и пожелания успеха.
Но дни освободителя осажденного протестантизма были сочтены. Воины католической армии, под руководством на сей раз Валленштейна, противостояли воинам Густава Адольфа под Лейпцигом, и в местечке Лютцене началось сражение, в котором пал Густав Адольф. Это было в ноябре 1632 года.
Тридцатилетняя война со смертью героического шведского короля не кончилась; она продолжалась с переменным успехом ещё шестнадцать лет, превратив Германию в страну развалин и бесчисленных могил павших в боях и погибших от варварских расправ жителей страны.

"Вестфальский мир"

Наконец, эта долгая и жестокая война между католиками и протестантами была закончена так называемым "Вестфальским миром", заключенным в вестфальских городах Оснабрюкке и Мюнстере в 1648 году.
Каковы же были условия этого мира, имевшие значения в истории христианства?
Протестанты и католики Германии получили одинаковые права; были уравнены в правах также и лютеране с кальвинистами.
Напрасно протестовал папа против этих условий Вестфальского мира.

Реформация жизни

Как ни была полна глубокого значения Реформация шестнадцатого века, она не может считаться законченной.
Заслуги перед христианством реформаторов Лютера, Цвингли и Кальвина, вне сомнения, чрезвычайно велики. В дни, когда учение Евангелия было засорено до крайности человеческими добавлениями, эти реформаторы поставили Слово Божие на высокий пьедестал и предоставили ему центральное место в жизни Церкви. Но реформы учения было недостаточно, чтобы поднять христианство на должную духовную высоту. Необходима была реформа жизни христиан. Тридцатилетняя война с особой убедительностью показала, на каком низком духовном уровне стояла жизнь протестантов. Учение Евангелия у многих из них было только в голове, но не в сердце.
И вот на арене христианства семнадцатого века появляются новые реформаторы - реформаторы христианской жизни.

Рождение пиетизма. Филипп Яков Шпенер

С именем Шпенера связано большое движение в христианстве семнадцатого века - так называемый пиетизм (от слова "пиетас" - благочестие). Как же пришел Шпенер к своим пиетистским воззрениям и в чем заключаются эти воззрения? Чтобы ответить на этот вопрос, надо отправиться в Голландию, в ее древний университет в городе Утрехте. Здесь, в первой половине семнадцатого века, профессор университета Гисберт Фоет собирает вокруг себя благочестивых членов местной реформатской церкви и молится с ними. Он не создает при этом никакой секты - все участники его молитвенных общений остаются членами своей церкви. Они жаждут только одного: быть живыми христианами. Во эти молитвенные общения профессора Фоета можно назвать колыбелью пиетистского движения.
Нечто подобное появляется и в реформатских церквах Германии. Профессор богословия Ростокского университета Феофил Гроссгебауер, исследуя с большим усердием сочинения английских пуритан, написал в 1661 году свою собственную книгу под названием: "Голос стража с опустошенного Сиона". В этой книге профессор Гроссгебауер требует кардинальной реформы церкви по образцу пуритан, подвергнув при этом особо острой критике "пасторскую систему" в церкви. Он выдвигает идею "общинной церкви", то есть церкви, состоящей из живых христиан, ведущих благочестивый образ жизни, как это практиковалось у пуритан.
Вот с этой книгой профессора Гроссгебауера познакомился лютеранский богослов и пастор в городе Франкфурте-на-Майне - Филипп Яков Шпенер и был охвачен ее идеями. Он сам принялся за изучение пуританской литературы, и в 1675 году он пишет свои знаменитые "Благочестивые пожелания". В них он выдвигает шесть основных тезисов, необходимых для реформы жизни церкви, а именно: постоянное исследование Писания; восстановление всеобщего священства в церкви; братская любовь между членами церкви; любовь ко всем людям; простая, но назидательная проповедь и, наконец, самый практический характер богословского образования.
Тезисы Шпенера нашли самую благоприятную почву как у многих пасторов, так и в массе верующих. Но появилось немало и противников.
Через десять лет после обнародования тезисов Шпенара переводят, в качестве придворного проповедника, в город Дрезден, но здесь его строгие нравственные требования не пришлись по вкусу курфюрсту, имевшему большое пристрастие к вину, и он был вынужден переселиться в Берлин. Тезисы Шпенера быстро распространились по всей Германии, и многие церкви стали использовать их как в своем устройстве, так и в своей жизни и служении.

Август Герман Франке

Особый отклик пиетистские мысли Шпенера нашли в университете города Галле, где в это время проповедовал лютеранский богослов и пастор Август Герман Франке.
Франке стал главным сторонником Шпенера. Энергично, чуть ли не в воинственном духе, он приступает к проведению в жизнь тезисов Шпенера.
В Глаухе, предместье города Галле, Франке был пастором небольшого прихода местной церкви, и здесь, благодаря его неудержимой энергии, вырастают знаменитые благотворительные учреждения: школа для бедных, больницы, сиротские дома, издательство, выпускающее Библии, песенники и бесчисленную пиетистскую литературу. Вскоре учреждения Франке занимают целый район города Галле. И все это создается без всякой государственной помощи, исключительно на пожертвования верующих. Франке стал самым ярким выразителем пиетизма, как движения практического христианства, христианства глубокого благочестия и деятельной любви.
Заслуга пиетизма в том, что он привел к образованию многочисленных живых церквей, к организации братской помощи страждущим и к проповеди чистоты сердца и святости жизни. Пиетизм можно считать основоположником всей многогранной деятельности так называемой "внутренней миссии". Особенно глубокие корни пустил пиетизм в Вюртемберге, и здесь представителями его были, главным образом, простые крестьяне.
Но самым видным представителем немецкого пиетизма стал граф Николай Людвиг Цинцендорф. Его община в Гернгуте (Саксония) понесла пиетизм во все края земли. В этом очерке мы не будем касаться деятельности Цинцендорфа, поскольку она относится к восемнадцатому веку.

Яков Бёме и Иоганн Арндт

Яков Бёме был сапожным мастером и в возрасте двадцати пяти лет пришел к своим удивительным откровениям, которые изложил чуть ли не в тридцати своих духовных трудах, которые у христиан его времени почитались за глубины божественной мудрости.
Бёме, будучи сапожником, никогда не претендовал на звание богослова. И все же он был глубокомысленным богословом и великим знатоком Библии. Благодаря поддержке состоятельных людей, он мог оставить свое ремесло и отдаться полностью духовно-литературной деятельности.
Вне сомнения, Бёме принадлежит к числу самых глубоких умов и благочестивейших характеров в истории христианства. Умер он в 1624 году со словами: "Я направляюсь в обители рая".
Благословенным свидетелем Христа в семнадцатом веке был известный Иоганн Арндт, написавший четыре книги на тему "Истинное христианство". Цель написания этих книг - отвлечь богословов от всех спорных богословских вопросов и привлечь христиан к живой вере. Он говорит в них о необходимости покаяния, смерти ветхого и воскресения нового человека, о сочетании веры с любовью к Богу и людям.
Этот труд Арндта приобрел огромное значение. Его лозунгом были слова: "У Христа много слуг, но мало последователей". Книга "Истинное христианство" вызывала восхищение у одних и оппозицию у других. Автор ее был даже объявлен некоторыми богословами "еретиком". "Я никогда не думал, - писал Арндт своему другу, - что среди богословов могут быть такие ядовитые и злые люди".
Эта книга Арндта стала бессмертной книгой в христианстве. Она и сегодня приносит духовное наслаждение и поучение тысячам и тысячам христианских сердец.

Рождение конгрегационализма

Англиканская церковь, то есть "Церковь Англии", характерна многими католическими традициями в ее ритуале и устройстве. Эти остатки католицизма в Англиканской церкви вызывали все снова и снова решительную оппозицию так называемых "нонконформистов", то есть всех христиан, не принадлежавших к "Церкви Англии" и несогласных с ее полукатолическим устройством.
Движение пуритан (очистителей) стремилось, в основном, к очищению Англиканской церкви от католических остатков в ней.
В ходе борьбы всех нонконформистов против засорения церкви принципами католицизма родилось большое религиозное движение так называемых "конгрегационалистов" или "индепендентов", что значит "независимых".
Конгрегационалисты ставят своей задачей создание совершенно независимых ни от кого поместных церквей. Каждая поместная церковь должна состоять из возрожденных душ, из истинно верующих людей; жить совершенно самостоятельной и независимой от других церквей и каких бы то ни было христианских союзов жизнью.
Конгрегационалисты не признают никаких религиозных традиций в Церкви. Двигателем в церкви должен быть только Дух Святой. Церковь не должна делиться на священнослужителей и мирян. В ней должен царить принцип всеобщего священства.
Конгрегационалистское движение в Англии приняло весьма широкие размеры. Идеал совершенно независимой поместной церкви стал идеалом почти всех нонконформистов и пуритан Англии.

Оливер Кромвель (25 апр.1599 - 3 сент. 1658 гг.)

Виднейшим английским конгрегационалистом был Оливер Кромвель. Он родился 25 апреля 1599 года и получил строгое пуританское воспитание, был глубоким знатоком Библии. В 1628 году он пережил возрождение, и с этого времени вел самый благочестивый образ жизни. В это же время Оливер Кромвель становится членом Палаты общин английского парламента и возглавляет оппозицию в нем. Когда в Англии вспыхнула гражданская война, Кромвель создал из крестьян своей родной местности знаменитую кавалерию "железнобоких", которая с пением псалмов боролась с королевскими силами.
В 1648 году английский король Карл I потерпел полное поражение, и Англия стала республикой. Перед нами небывалое в истории Англии явление - парламент в Лондоне, состоящий исключительно из конгрегационалистов, называемый "парламент святых". Каждое его заседание начиналось богослужением, все речи в нем носили характер проповедей. Все законы этого законодательного органа имели целью создание "царства святых".
"Парламент святых" существовал недолго: Кромвель сам распустил его и стал единоличным правителем Англии, сохраняя власть до самой своей смерти, последовавшей 3 сентября 1658 года.
Личность Оливера Кромвеля принаделжит к числу интересных личностей в истории. Он пытался управлять Англией с Евангелием в руках.

Рождение современного баптизма (1609 г.)

Движение анабаптистов, принявшее в шестнадцатом веке самые широкие размеры, как бы оно ни было прекрасно в своей умеренной части, например, в Швейцарии или Голландии, где оно, под руководством Менно Симонса, вылилось в большое движение меннонитов, - все же не может считаться колыбелью современного баптизма.
Где же и как родились современные баптисты? История их появления такова: среди англичан, бежавших в Голландию от религиозных гонений в Англии, был Джон Смит. Врач по специальности, он был членом небольшой группы конгрегационалистов в северной Англии. К этой группе принадлежали также Томас Хелвис и Джон Муртон.
В 1608 году мы видим группу Джона Смита в столице Голландии, в Амстердаме. Здесь Смит становится руководителем этой группы, и в том же 1608 году выходит его книга: "Различия в церквах нонконформистов". В этом сочинении автор зовет церкви к жизни и служению по образу апостольского христианства.
В Амстердаме Джон Смит вступил в тесную связь с голландскими меннонитами и воспринял от них учение о крещении по вере. В одном своем сочинении, написанном еще в 1609 году, Смит открыто исповедует свои баптистские принципы. Он говорит, что крещение младенцев не основано на Новом Завете. Христос заповедал сперва научить человека и только потом его крестить.
Смит перешел от слов к делу: он крестил себя сам, а потом совершил крещение над остальными членами своей группы. Но, сомневаясь в правильности самокрещения, Смит решил присоединиться к меннонитской общине в Амстердаме, и с ним присоединилась к ней и часть его группы. Смит умер в 1612 году.
Среди неприсоединившихся к меннонитам членом группы был Томас Хелвис.
Хелвис написал несколько очень важных богословских трудов, в которых он высказал вероучение современных баптистов.
Чем же, в основном, разнится современный баптизм от анабаптизма шестнадцатого века? В признании военной службы, присяги и участии в общественной жизни, что категорически отвергалось анабаптистами.
1609 год можно считать началом движения современного баптизма.
Несмотря на продолжавшиеся в Англии гонения на нонконформистов, Томас Хелвис решил со своей группой вернуться на родину, считая неправильным для христианина спасаться от гонения бегством за границу. Он вернулся в Англию в 1612 году, и таким образом в Спителфилдсе под Лондоном возникла первая баптистская община современного направления. После смерти Хелвиса руководство общиной перешло к Джону Муртону, который полностью разделял взгляды Хелвиса.
Вскоре баптистские общины появились и в других местах Англии. Известно, что в 1644 году в Англии насчитывалось 47 баптистских общин.
Попытки сближения этих первых баптистов с голландскими меннонитами оставались безуспешными, благодаря именно положительному отношению английских баптистов к государству и обществу.

Рождение движения квакеров (друзей)

К семнадцатому веку относится также появление квакеров, которые называют себя "друзьями".
Основателем движения квакеров является Джордж Фокс. Сапожник по ремеслу, он путешествует с пламенной проповедью Евангелия по всей Англии, и ему внимают тысячи слушателей. Вскоре он подвергается жестоким преследованиям, но он готов положить душу свою за свои убеждения. Фокс и его последователи избирают апостольский образ жизни, и в основу ее кладут Нагорную проповедь Христа.

Заявление королю

В 1660 году квакеры подают английскому королю следующее заявление: "Мы отказываемся от всех войн и употребления оружия, независимо от того, с какой целью они применяются; это наше свидетельство перед всем миром. Дух Христа, которым мы руководствуемся, вовеки тот же, и он не допускает нас сегодня осуждать зло, а завтра участвовать в нем. Мы твердо убеждены и свидетельствуем об этом всему миру, что Дух Христа, ведущий нас во всякую истину, не допустит нас никогда употребить оружие против какого бы то ни было человека или сражаться за царство Христа или за царства мира сего".
Дух, выраженный в этом заявлении квакеров, характеризует их в течение вот уже 300 лет их существования.
В дни войн, не участвуя с оружием в руках, квакеры несли всегда свою практическую помощь раненым воинам и их семьям. В дни любых бедствий они шли всегда самоотверженно на помощь пострадавшим. В дни голода, в различных районах земного шара, никогда не отсутствует так называемое "квакерское продовольствие".
Выдающуюся роль играли квакеры во времена борьбы с рабством негров в Америке и других частях света.
Свое настоящее название "друзья" квакеры оправдывают полностью, являясь действительно друзьями всех страждущих и бедствующих.

Раскол в русском православии. (1654 г.). Рождение старообрядчества

Семнадцатый век в истории христианства характеризуется также событием в русской православной церкви, именуемым расколом. Православие на Руси раскололось на два лагеря, в основном из-за исправления богослужебных книг.
Это произошло на соборе 1654 года, когда был принят новый "Служебник", которым в православной церкви вводились некоторые нововведения, и среди них одно вызвало особенно большую оппозицию: это замена двуперстия трехперстием.
Православие на Руси раскололось на "никоновцев" и "старообрядцев". Во главе одного лагеря стоял в дни раскола патриарх Никон, во главе другого лагеря - протопоп Аввакум.
"Раскольники" шли на страдания и смерть. Дикие непроходимые леса и болота севера были свидетелями большой религиозной драмы русского народа.
Вождь старообрядцев, Аввакум, был сожжен на костре, завещав в последний раз собравшейся многочисленной толпе народа молиться, слагая двуперстие. Но старообрядчество не долго существовало как цельное движение; впоследствии оно раскололось на многочисленные "толки" и "согласия".

Контрольные вопросы

1. Тридцатилетняя война католиков и протестантов (XVII в.). Густав Адольф. "Вестфальский мир".
2. Рождение пиетизма (Филипп Яков Шпенер, Август Герман Франке, и др.). Сущность пиетизма XVII в.).
3. Рождение конгрегационализма (независимых). О. Кромвель.(XVII в.).
4. Рождение современного баптизма. (1609 г.).
5. Рождение движения квакеров (друзей ).(XVII в.).
6. Раскол в русском православии. Рождение старообрядчества. (XVII в.).

Лекция 18. Христиане в восемнадцатом веке

Восемнадцатый век в истории христианства - это век дальнейшего развития пиетизма, приведшего в конце концов к образованию так называемой "Братской общины" в Гернгуте (в Саксонии) и через нее оказавшего свое влияние на великое множество христиан во всем мире. Пиетизм восемнадцатого века породил так называемую "языческую миссию", то есть проповедь Евангелия языческим народам.
Особенно ярким событием в истории христианства восемнадцатого века является рождение "Методистской церкви".
Наконец, восемнадцатый век, как век называемого "Просвещения", наложил свою печать и на богословие, породив в восемнадцатом веке "новое богословие", богословие "модернизма", богословие "рационализма".

Дальнейшее развитие пиетизма. Граф Николай Цинцендорф

Цинцендорф родился 26 мая 1700 года в городе Дрездене (Германия). В десятилетнем возрасте он попал в сиротский дом в Галле, где воспитателем его был известный пиетист Франке. Но рождение свыше он получил в шестнадцатилетнем возрасте, будучи студентом богословия в Виттенберге.
В 1722 году Цинцендорф приобретает широкую известность: преследуемым в Моравии и Богемии так называемым "моравскими" или "чешским братьям" он предоставляет для поселения свое имение, расположенное у подножия горы Гутберг в Саксонии.
Поселившись здесь, моравские братья с необычайным прилежанием принялись за устройство своей новой жизни на чужбине, и вскоре здесь образовалась самая цветущая не только в земледельческом, но и в духовном смысле община, получившая название братской общины "Гернгут".
Цинцендорф не только был покровителем колонии "моравских братьев" в Гернгуте, но он вскоре стал и пастырем этой церковной общины.
Вот этой "Братской общине" было суждено стать рассадником пиетизма в мировом масштабе. Здесь же, в Гернгуте, выявились, в конце концов, все - как положительные, так и отрицательные стороны пиетизма. С одной стороны, самая глубокая преданность Христу и сосредоточение всей духовной жизни на Нем, а с другой стороны - в "Братской общине" в Гернгуте был создан какой-то особый культ Христовых ран, среди которых особое значение придавалось ране, нанесенной Христу копьем воина, и которую "гернгутеры" воспевали как милую "пещерку" Христа, в которой надо сокрыться навек. В гернгутской "Братской общине" были созданы свои духовные гимны, посвященные, главным образом, ранам Христа, Которого гернгутеры называли даже "братом Агнцем". Сам Цинцендорф был весьма одаренным творцом многих гернгутеровских песен. Всего им написано не менее 2000 песен.
Такая особая догматика Христовых ран привела и к особой мистике, которая порой вызывала улыбку не только у врагов Евангелия, но даже и у серьезных христиан.
Гернгутеры были пламенными христианами, и их христианство хорошо выражено в словах одной из песен Цинцендорфа: "У меня одна лишь только страсть, и это - Он, лишь Он!..."
Такое сосредоточение на Христе, на Его Голгофской жертве, должно было привести гернгутеров к пламенному желанию - понести благую весть Евангелия как можно дальше и шире.

Начало языческой миссии

Этой миссии положил начало прежде всего сам Цинцендорф, отправившись в Северную Америку, чтобы проповедовать там Евангелие диким племенам индейцев. За ним последовали и другие: Давид Цейсбергер, например, посвятил себя полностью проповеди Евангелия среди индейцев Северной Америки, а плотник Христиан Давид отправился в Гренландию для проповеди Евангелия эскимосам.
Гернгутеры направились не только в Америку, они шли с Евангелием в руках и в страны Азии и Африки.
Словом, путь к язычникам, которым шли за двести лет до гернгутеров миссионеры-иезуиты, стал теперь путем протестантских миссионеров, вестников Евангелия "Братской общины".

Влияние пиетизма

Пиетизм оказал свое влияние на многие области христианской жизни и деятельности: на богословие вообще и на догматику в особенности, сосредоточив внимание богословов в основном на личности Христа и Его искупительной жертве; проповедь приобрела совершенно своеобразный характер - она от начала и до конца вращалась вокруг Христа, точнее, вокруг "Иисуса", что звучало как-то особенно трогательно.
Пиетизм обогатил церковное пение небывалым количеством новых духовных песен, пропитанных именем "Иисуса" и носивших название "песен Иисуса".
Надо сказать, что под влиянием пиетизма находились и величайшие композиторы восемнадцатого века - Иоганн Себастиан Бах и Георг Фридрих Гендель.
Пиетисты вообще и "Братская община" в Гернгуте в особенности издали очень большое количество духовной литературы с весьма ценным и глубоко назидательным содержанием.
Введение в лютеранских и кальвинистских церквах так называемой "конфирмации" было также делом пиетистов.
Но главное значение пиетизма заключается в том, что он оказал самое мощное сопротивление идеям "нового", то есть рационалистического богословия, хлынувшим потоком в церкви восемнадцатого века. Пиетизм всегда и везде высоко держал знамя старого апостольского богословия - богословия Крови Христа и Огня Святого Духа.
Преемником Цинцендорфа по руководству "Братской общиной" в Гернгуте стал Август Готлиб Шпангенберг (1704 - 1792). В годы его деятельности "Братская община" вышла из официальной лютеранской церкви и стала самостоятельной церковью.

Восемнадцатый век - век Просвещения

Перед нами вопрос: какое значение имеет век Просвещения в истории христианства? С веком Просвещения для Церкви Христовой начинается совершенно новый период жизни и деятельности.
Просвещение - это большое движение, которое возникло не только помимо церкви, но даже и против церкви. Это движение начертало на своем знамени: "Человеческий разум - единственное мерило всякого познания". Если гуманизм сделал человека средоточием всего, то Просвещение сделало средоточием всего разум человека. Эта идея нашла для себя подготовленную почву в умах и сердцах людей того времени. Замечательные открытия доказали силу человеческого разума. Астроном Иоганн Кеплер открыл законы движения планет. Физик Галилео Галилей установил основы механики и создал первый телескоп. Ученый Исаак Ньютон открыл закон всемирного тяготения. Возникали все новые и новые отрасли знания, и человеческий разум одерживал победу за победой.
А церковь? Церковь казалось ненужной для всех этих научных открытий. В ней движение Просвещения стало даже видеть препятствие для развития науки. Стало казаться, что наука мчится на могучих крыльях нового духа вперед, а церковь с трудом движется медленно за ней.
В результате - наука отрывается от религии. Представители Просвещения принимают за истину только то, что доказуемо разумом. Всякое сверхъестественное откровение ставится под сомнение. Начинается борьба между представителями религии и науки; предпринимаются попытки сочетания веры и знания.
Все это является совершенно новой страницей в истории христианства, не знавшего ранее разрыва между верой и знанием. Движение Просвещения пошло своим путем, с полным равнодушием проходя мимо христианства и церкви.
Но Просвещение было не только равнодушно к церкви. Оно подвергало порой церковь самой острой критике - достаточно вспомнить при этом критику церкви со стороны такого представителя Просвещения, как Франсуа Вольтер.
Итак, век Просвещения, век разума сопровождался либо полным равнодушием к религии, либо острой критикой ее. И все же в этот самый век религиозного равнодушия мы видим даже среди интеллигенции немало преданных христианству людей, как, например, один из виднейших философов века Просвещения - Лейбниц или знаменитый педагог Песталонци и другие.
Просвещение XVIII века дало сильный толчок для прогресса культуры. Оно ликвидировало позорнейшее явление, длившееся на протяжении нескольких веков, а именно "погоню за ведьмами", стоившую жизни полумиллиону ни в чем не повинных женщин.
Но вот среди всех голосов, раздававшихся в честь всесильного разума, прозвучал голос знаменитого философа XVIII века - Иммануила Канта, который своей "критикой чистого разума" старался доказать, что при всем могуществе человеческого разума все же им нельзя постигнуть "вещи в себе".
Как известно, французская революция 1789 года официально провозгласила культ "богини разума" и торжественно отмечала его даже в соборе Парижской богоматери.
Мы уже сказали, что Просвещение возникло без всякого влияния со стороны церкви; но это не значит, что Просвещение оказалось без влияния на церковь. Наоборот, оно имело на нее весьма большое влияние. Правда, католическая церковь проявила наибольшее сопротивление, но и в ее догматике под влиянием Просвещения стал заметен уклон к принципам морали.
Влияние Просвещения в католической церкви проявилось также в том, что ее духовенство стало терпимее относиться к протестантизму, и к концу восемнадцатого века не редкостью был в Германии обмен в богослужениях католическими и протестантскими проповедниками. Но Рим скоро спохватился и положил конец такой веротерпимости. Все же надо сказать, что под влиянием острой критики Просвещения, всесильный некогда орден иезуитов значительно утратил свой авторитет, и в некоторых странах, как, например, во Франции и Португалии, а также в Латинской Америке, иезуиты подвергались даже преследованиям. Дело дошло до того, что папа Климент XIV в 1773 году был вынужден даже закрыть орден иезуитов. Только в двух странах он еще сохранил свободу для своей деятельности: это в цитадели папства в Италии и, как это ни странно, в протестантской Пруссии, где в это время правил веротерпимый король Фридрих Великий, которому принадлежат известные слова: "В моей стране каждый может спасаться по своему фасону".
Что же касается протестантизма, то его контроверза (дискуссия) с Просвещением достигала больших размеров. Но как же протекала дискуссия протестантизма с Просвещением? Ее результатом было не обращение "просвещенцев" к вере, а наоборот - сильное развитие духовного индифферентизма (равнодушия) среди верующих протестантских церквей. Словно холодный циклон, врывался дух рационализма в лютеранские и кальвинистские церкви, оставляя за собой "снежный покров" в сердцах верующих.
Этот холод рационализма дал себя особенно почувствовать в области богословия; родилось, так называемое, "новое богословие", модернистское богословие с уничтожающей критикой всего Священного Писания. Центром этого нового, рационалистического богословия стал университет в Тюбингене, в Германии.
Критика началась с книг Нового Завета, и богословы- модернисты из 14 посланий апостола Павла оставили, в конце концов, без вопросительного знака только четыре послания, а именно: послание к Римлянам, два послания к Коринфянам и послание к Галатам. От остальных посланий апостола Павла они, как им казалось, не оставили камня на камне. Так новое, рационалистическое богословие подтачивало веру христиан восемнадцатого века.
Дискуссия богословия с Просвещением заключалась в попытках согласовать учение церкви с новейшими данными науки. Как когда-то во времена схоластики, так и в век Просвещения делались бесконечные попытки доказать с помощью разума существование Бога.
"Новое богословие" распространялось, подобно пожару, по всем богословским факультетам университетов Европы. Богословский модернизм начал отрицать богодухновенность всей Библии, оставив в силе лишь "богословие разума", то есть оставив в Библии лишь то, что понятно разуму. Это модернистское богословие продолжает не только существовать, но и господствовать сегодня во многих университетах и богословских колледжах мира.
Рационализм в богословии и церкви привел к тому, что проповеди превратились в учение о морали. Церковные песни перестали быть песнями о Христе, о Его смерти и воскресении, а превратились в песни о красотах природы и человеческих добродетелях. Результатом всего этого было то, что духовная смерть охватила большую часть христианства. Проповедь об одной только морали довела церкви до безлюдия, и величественные соборы и храмы блистали пустыми скамьями.
Таким образом, контроверза протестантизма с Просвещением оказалась значительным поражением протестантизма.
Но было бы большой ошибкой думать, что модернизм овладел всем христианством мира. Множество христиан, и особенно пиетистов, осталось верным заветам Христа и Его апостолов. Именно пиетисты со своим богословием Голгофы, богословием ран и крови Христа, среди холода всеобщего скептицизма несли тогдашнему миру живую и горячую проповедь об Агнце Божием, закланном за грехи мира. И именно в этом заключается особая заслуга пиетизма перед христианством.

Рождение методизма в Англии

Пиетистские кружки внутри лютеранских и кальвинистских церквей Германии привели к образованию таких же пиетистских кружков в Англиканской церкви. В Англии Просвещение и рационалистическое богословие привели к тем же результатам, как и в Германии. Английские церковные модернисты назывались "деистами". Они также отрицали в христианстве все то, что было непонятно их разуму, и от Христа, Творца неба и земли, у них тоже остался только учитель морали.
Правда, Англиканская церковь вступила в сильную борьбу с деизмом, но она, вследствие своего собственного больного состояния, почти ничего не достигала в этой борьбе. Дух критики в вопросах веры давал и в ней себя чувствовать.
Но вот в Англии засияли три имени, которым в век холодного разума было дано зажечь такое пламя веры, которое зажгло не только тысячи сердец в самой Англии, но перебросилось и на другие страны, всюду зажигая человеческие души пламенной любовью ко Христу.
Это три имени: Джон Веслей, Чарльз Веслей и Джордж Уайтфильд. Все трое родились в начале восемнадцатого века, все трое с глубокой печалью наблюдали, как умирала духовно церковь.
Джон и Чарльз Веслей - два родных брата - были студентами Оксфордского университета, и там они создали небольшой студенческий кружок пиетистского характера, целью которого было достижение истинного благочестия. Это было в 1729 году. Кружок занимался изучением Библии, совместной молитвой и взаимным назиданием. Недруги подсмеивались над этим кружком и называли его в шутку "святым клубом". Благодаря некоторой методичности в достижении благочестия, члены кружка Веслея получили также прозвище "методистов". И это название - вначале как насмешка - стало впоследствии почетным названием для миллионов христиан, образующих ныне методическую церковь. В 1732 году к кружку Веслея примкнул и Джордж Уайтфильд. В 1735 году Джон и Чарльз Веслей направились в Америку для проповеди Евангелия языческим племенам индейцев. Во время путешествия у них состоялось знакомство с гернгутеровскими миссионерами; во время страшного шторма, разразившегося в океане, братья Веслей были поражены их удивительному спокойствию и упованию на Бога в момент воцарившегося среди пассажиров смятения и отчаяния.
В Америке братья Веслей имели мало успеха, и в великом разочаровании вернулись на родину. Здесь они снова встретили одного гернгутеровского проповедника, по имени Петр Белер, который указал обоим братьям путь к решительному обращению ко Христу, как это практиковалось в "Братской общине" гернгутеров; результатом этого было то, что 24 мая 1738 года Джон Веслей пережил свое сознательное обращение ко Христу.
Летом этого же 1738 года Джон Веслей совершил поездку в Германию и провел две недели в "Братской общине" в Гернгуте. Дни пребывания в Гернгуте были для Веслея весьма полезными: он познакомился всесторонне с жизнью и деятельностью "Братской общины" гернгутеров и имел возможность еще раз убедиться в их живой вере и огненной любви ко Христу. Но от него не ускользнули и отрицательные стороны пиетизма, и особенно его слишком "панибратское" отношение к Иисусу Христу.
В Англию Джон Веслей возвратился, имея свой самостоятельный взгляд на будущее устройство Методистской церкви и ее работы.
Оба брата Веслей и их друг Уайтфильд выступили одновременно с удивительно успешной проповедью Евангелия. Одаренные редким талантом проповеди, Джон Веслей и Уайтфильд привлекали в церкви небывалое количество слушателей, и вскоре английское духовенство начало смотреть на их деятельность с недовольством и недоброжелательством. В результате им было запрещено проповедовать в зданиях англиканских церквей. Это привело к тому, что Уайтфильд начал проповедовать Евангелие под открытым небом, получив тем самым возможность проповедовать Евангелие еще большему количеству людей. Его примеру последовал и Джон Веслей, хотя и не без смущения. Он сам говорит об этом так: "Мне трудно было свыкнуться с этим методом проповеди, и я должен был преодолевать свое смущение, чтобы проповедовать благую весть Евангелия вне церковной обстановки".
Деятельность Джона Веслея и Джоржа Уайтфильда была необычайно успешной. Они вели борьбу с "новым богословием" и заблуждением деистов (модернистов). Они в ярких красках рисовали грядущий суд Божий и звали людей к покаянию и обращению ко Христу, как Спасителю грешников. И люди слушали их с глубочайшим вниманием и, потрясенные их проповедью, падали на колени, отдавая свою жизнь на служение Богу. И все это происходило в дни, когда кругом дули холодные ветры модернистского богословия и религиозной критики.
Так бывало не раз в истории христианства. Когда казалось, что церковь Христова близка к смерти и в ней исчезают все признаки духовной жизни, Бог воздвигал Своих пророков и, исполнив их силою Духа Святого, посылал на могущественную проповедь Слова жизни, и это Слово совершало чудо: духовная зима в человеческих душах отступала, и в них водворялось благодатное лето живой веры и пламенной любви ко Христу.
Методистское движение, начавшееся с маленького кружка студентов - пиетистов в Оксфорде, росло не по дням, а по часам. Уайтфильд был могучим проповедником, но он не обладал ни малейшими организаторскими способностями. Зато Джон Веслей был блестяще одаренным организатором, и он из множества обращенных через живую проповедь Евангелия душ создавал методистские поместные церкви с глубоко продуманным порядком их устройства и деятельности. Ни один член поместной церкви методистов не мог быть праздным членом - все верующие должны были быть самоотверженными работниками на ниве Христовой. Не трудившиеся для Христа автоматически выбывали из состава членов методистских церквей. Этот порядок был характерной чертой методизма.
Брат Джона Веслея - Чарльз известен в истории христианства не столько как проповедник, сколько как великий поэт духовных песен, которые поются не только в методистских церквах, но и во всех, так называемых, свободных церквах мира. История христианства знает двух таких плодовитых поэтов Евангелия, написавших не только сотни, но и тысячи духовных песен. Это были Николай Цинцендорф и Чарльз Веслей. Конечно, мы не забываем при этом и замечательного поэта лютеранской церкви - Павла Гергардта, а также наших русских евангельских поэтов И.С.Проханова и В.П.Степанова.
Методизм был замечательным явлением и в том отношении, что в нем, кроме богословов, стали допускаться до проповеди и рядовые члены церкви.
Удивительно высок был в методизме и дух материального служения. Методисты самоотверженно строили один молитвенный дом за другим и покрыли в конце концов всю Англию своими "часовнями".
Надо сказать, что методизм, к сожалению, не сохранил единства в своих рядах. Еще в самом начале возникновения этого удивительного движения разномыслие возникло у самих его основоположников - у Веслея и Уайтфильда.
Разномыслие между Джоном Веслеем и Уайтфильдом было порождено их разным отношением к учению Кальвина о предопределении. Джон Веслей был так называемым "арминиянцем", то есть противником учения о предопределении; Уайтфильд был ярым кальвинистом в отношении учения о предопределении. Но это разномыслие никогда не отражалось на их большой дружбе и совместном труде для Христа.
Но если догматическое разногласие между Веслеем и Уайтфильдом не отражалось на их дружбе, то все же оно привело к образованию двух течений в английском методизме - методизма Уайтфильда и методизма Веслея.
Уайтфильд нашел покровительницу своего движения в лице богатой графини Хентингдон. Она ввела Уайтфильда в высшие аристократические круги Англии, помогла ему открыть проповеднический колледж в Тревекке и вообще много жертвовала материальных средств для развития методистского движения. К сожалению, она обладала весьма деспотическим характером, за что и получила прозвище "методистской королевы".
После смерти Уайтфильда графиня Хентингдон, с частью сторонников Уайтфильда, вышла из Англиканской церкви и организовала самостоятельный союз методистов - так называемый "Союз леди Хентингдон". Большинство же сторонников Уайтфильда осталось в Англиканской церкви.
Здесь мы должны подчеркнуть, что в первое время все методисты вообще оставались членами Англиканской церкви; они, как и "Братская община" гернгутеров в Германии, были как бы "церковь в церкви". Они отделились от церкви и стали самостоятельной церковью лишь тогда, когда их не стали допускать к причастию, а проповедникам их закрыли допуск к церковным кафедрам.
Надо сказать, что при всех разделениях методизм восемнадцатого века оставался верен всем основным истинам Писания и был образцом в пламенной любви ко Христу и в радостном служении Ему всех его членов без исключения.
Связь методизма с гернгутерами в восемнадцатом веке была самая тесная, хотя до объединения в одну церковь у них никогда не дошло.

Рождение Методистской Епископальной церкви в Америке

Век Просвещения, век разума, оказал свое влияние и на религиозную жизнь Америки. Духовный холод проник как в Англиканскую церковь, так и в пуританские группы английских колоний в Америке.
Но вот в этой стране начинается сильное духовное пробуждение, известное в истории христианства восемнадцатого века под названием "великого пробуждения". Оно началось в 1734 году и было вызвано проповедями известного конгрегационалистского проповедника Ионафана Эдвардса (1703 - 1758), а также деятельностью гернгутеров, обоих братьев Веслей и особенно проповедями Уайтфильда.
"Великое пробуждение" привело к обращению множества душ ко Христу и к организации различных церковных союзов. Так, например, образовался союз немецких лютеран в Америке, которым руководил Генрих Мюленберг. Немецкие реформаты-кальвинисты объединились под руководством Михаила Шлаттера. Объединились и усилили свою деятельность и баптисты.
Искры методистского огня, горевшего ярким пламенем в Англии, конечно, не могли не переброситься в Америку, и вскоре здесь началась большая работа методистов.
В 1764 году Веслей посвятил в суперинтенденты методистской церкви в Америке Томаса Кока, который вскоре стал носить звание епископа. Так родилась в Америке "Методистская Епископальная церковь".
Методистский проповедник в Америке Френсис Ашбери развил бурную проповедническую деятельность, результатом которой был большой расцвет американского епископального методизма. "Методистская Епископальная церковь" по количеству членов заняла в восемнадцатом веке в Америке первое место.
Епископальный методизм стал методизмом не только Америки, но и всех стран континентальной Европы, но в Англии методизм никогда не управлялся епископами, и после смерти Веслея во главе английского методизма стояла так называемая "Конференция", состоявшая из ста проповедников.
Джон Веслей умер в 1791 году, достигнув 88-летнего возраста.

Вильям Карэй и его деятельность в Индии

Мы уже сказали, что восемнадцатый век в истории христианства является веком рождения широкой языческой миссии, то есть проповеди Евангелия языческим народам.
В первой половине восемнадцатого века языческую миссию возглавляли гернгутеры и методисты; во второй половине этого века сильный толчок проповеди Евангелия среди язычников был дан английским баптизмом и прежде всего Вильямом Карэем.
Вильям Карэй родился в 1761 году в местечке Мультон, в Средней Англии. За недостатком у его родителей средств, чтобы дать ему образование, он был отдан к одному сапожнику для обучения. Здесь он встретился с другим учеником, который был баптистом, и под его влиянием примкнул к баптистской церкви.
Вильям Карэй был не только глубоко благочестивым христианином, но и весьма любознательным юношей. Все свои свободные минуты он отдавал чтению книг, и особенно изучению иностранных языков. Стуча своим сапожным молотком, он в это время изучал прилежно латинский, греческий, французский и голландский языки. В короткое время он усваивает их и принимается за древнееврейский язык. В результате за 73 года своей жизни он изучил около 35 языков.
В 24-летнем возрасте Вильям Карэй был избран пресвитером местной баптистской церкви в Мультоне, но поскольку содержания, положенного ему от церкви, не хватало даже на самое скромное существование, он был вынужден прирабатывать путем починки обуви.
Вскоре вышла в свет книга, написанная этим сапожничающим пресвитером, и в ней развивает свой план проповеди Евангелия языческим народам. Эта книга становится уникальной (единственной в своем роде) среди христианских трудов.
Вильям Карэй приступает к осуществлению своего большого плана. В 1792 году основывается "Баптистское Миссионерское общество" в Лондоне, которое становится прелюдией к созданию целого ряда других подобных обществ для проповеди Евангелия язычникам. Больнее того, упомянутое "Баптистское Миссионерское общество" открыло собой так называемый "Век миссий".
Карэй и сам отправляется в Индию, где он после многих трудностей, поселяется наконец в датской колонии - в Сирампуре. Здесь он получил полную свободу для своей деятельности, и вскоре ему удается открыть типографию для печатания книг Священного Писания. Он переводит Библию на разные индийские диалекты и сам же издает их. С необычайной настойчивостью и неутомимой ревностью осуществляет он свою великую задачу: нести свет Евангелия жителям Индии. Как только Карэй находил какое-либо индийское наречие, на котором еще не было Священного Писания, он принимался за изучение этого наречия и выпускал в свет Евангелие, переведенное им же на это наречие.
Постепенно Карэй собрал вокруг себя группу помощников, а за его гениальные труды по переводу Священного Писания на разные наречия индийский губернатор пожаловал ему звание профессора. Больше ста изданий книг Священного Писания на сорока различных индийских наречиях было выпущено в свет под руководством Карэя. При его же содействии было открыто тридцать миссионерских станций в Индии.
Мало найдется служителей Христа, которые сделали бы столько для распространения Евангелия в мире, как Вильям Карэй. И при такой великой деятельности он был полон самого глубокого смирения. Однажды один гордый генерал, желая уязвить Карэя, в одном обществе спросил его при всех: "Скажите, правда, что вы были раньше сапожником?" Карей с искренним смирением ответил генералу: "Нет, я был только починщиком обуви!"
Карэй своей пламенной любовью к язычникам зажег многих христиан желанием последовать его примеру. За "Баптистским Миссионерским обществом" последовало в 1795 году открытие "Лондонского Миссионерского общества". В следующем, 1796 году основываются миссионерские общества в Шотландии, а еще через год открывается миссионерское общество в Голландии.
Так, в конце восемнадцатого века отправляются вестники Христовы в великом множестве во все концы земли, чтобы нести благую весть Евангелия, находившимся в духовной тьме языческим народам.

Контрольные вопросы

1. Граф Цинцендорф и "Братская община" в Гернгуте.(XVIII в.).
2. Начало "Языческой миссии". Вильям Карэй (XVIII в.).
3. Охарактеризуйте век Просвещения. (XVIII в.). Критика прежних ценностей.
4. Рождение методизма в Англии и Епископальной церкви в Америке (XVIII в.).

Лекция 19. Христиане в девятнадцатом веке

Говоря о христианстве XVIII века, мы отметили одно весьма важное явление этого века, а именно: "Просвещение" или рационализм, охвативший большинство европейских стран и оказавший в той или иной форме свое влияние на все христианские церкви.
"Просвещение" и порожденный им рационализм привели к духовному пробуждению, которого история христианства не знала с апостольских времен. Церковь Цинцендорфа в Германии и методисты в Англии и Америке пробуждали народы мира пламенной проповедью Евангелия. Баптисты положили начало миссионерским обществам. Библия заняла в христианстве центральное место, и чтобы сделать ее достоянием всех и каждого - ее начали переводить на многие языки мира и печатать в небывалых тиражах. Для этой цели основывались многочисленные "Библейские общества", из которых самыми большими надо считать "Британское и Иностранное Библейское Общество" в Лондоне и "Американское Библейское Общество" в Нью-Йорке.
Мы подошли к девятнадцатому веку - веку больших свершений в христианстве. Если духовное пробуждение XVIII века было в значительной степени мощным ответом на замораживающее действие в Церкви рационализма, то духовная весна и расцвет христианской деятельности в XIX веке были результатом, как это ни странно, военных походов Наполеона.

Наполеон и духовное пробуждение в начале девятнадцатого века

2 декабря 1804 года Наполеон короновал, можно сказать, сам себя. И с этого дня народы Европы перестали спать спокойно. Всюду было слышно бряцание оружия; одна страна за другой оккупировались французскими солдатами.
В августе 1806 г. Наполеон заставил австрийского императора Франца I отречься от престола и тем самым положил конец так называемой "Священной Римской империи немецкой нации". С этого времени Европа должна была знать только одного властелина - маленького офицера с острова Корсика, ставшего величайшим полководцем Франции. Но это - политическая сторона жизни Европы, а нас интересует ее духовная.
Бедствия народов Европы во время наполеоновских войн достигли высших пределов, и несчастья заставили людей искать утешения в Боге. В этом стремлении к Богу объединились все измученные непрерывными войнами народы Европейского континента. Русский император Александр I сказал: "Пожар Москвы пробудил мою душу". Освободительные войны против Наполеона в 1813 - 1814 годах велись под пение хоралов и других церковных гимнов.
Наполеон был, наконец, разбит и изгнан на пустынный остров, где он и умер, а освобожденная Европа принялась не только за восстановление своих разрушенных городов и деревень, но и за церковное строительство. Конфессиональные различия были забыты, и христиане всех направлений чувствовали себя едиными в своем духовном пафосе.

Рождение "Британского и Иностранного Библейского Общества"

7 марта 1804 года, когда на континенте Европы Наполеон готовил свои военные походы, в Лондоне рождается самое мирное учреждение - "Британское и Иностранное Библейское Общество", которое со дня своего возникновения распространило сотни миллионов Библий и Новых Заветов почти на всех языках мира.
8 1816 г. последовало рождение второго, не менее мощного, чем Британское, "Американского Библейского Общества", которое печатает также миллионы экземпляров Библий и Новых Заветов.
На фоне непрерывных наполеоновских войн рождение этих двух Библейских обществ является свидетельством большого духовного пробуждения Церкви, которая не пожалела никаких усилий и жертв, чтобы создать этих двух гигантов печатного дела, специально для издания книг Священного Писания.

Рождение так называемой "Внутренней миссии" и "Диаконии"

О восемнадцатом веке в истории христианства мы говорили, что он является веком рождения так называемой "Языческой миссии", то есть проповеди Евангелия среди язычников.
О девятнадцатом веке мы должны сказать, что он является веком рождения "Внутренней миссии", то есть проповеди Евангелия среди собственного народа и оказания ему помощи для его духовно-нравственного развития.
Рождение "Внутренней миссии", вне сомнения, является результатом великого духовного пробуждения, охватившего народы Европы после эпохи владычества Наполеона.
Общий духовный расцвет не мог не отразиться на богословии протестантизма, и богословие в XIX веке достигло также большого развития. Но надо сказать, что богословие никогда не было движущей силой в христианстве, этим мы, отнюдь, не хотим умалить его значения. Там, где богословие поставлено не для господства в церкви, а на служение церкви, - там оно может оказать большую услугу делу Господнему.
Надо сказать, что основным фактором для возникновения "Внутренней миссии" и "диаконии" послужил все тот же пиетизм, который дал в свое время толчок и для возникновения "Языческой миссии".
Одним из самых видных деятелей "Внутренней миссии" был Иоганн Вихерн. Он охарактеризовал сущность "внутренней миссии" следующими словами: "Пришло, наконец, время, когда евангельская церковь должна выполнить свое признание и стать обществом спасающей любви. Христос должен быть проповедуем не только живым Божиим словом, но и живым Божиим делом!"
И вот в 1848 г. в Германии учреждается "Центральный Комитет внутренней миссии". С этого времени появляются великое множество благотворительных обществ и союзов, как-то: обществ трезвости, больниц, домов диаконисе, приютов для эпилептиков и психически больных и многих других.
Особенно характерным для христианства XIX века является служение диаконисе. Повсюду возникают так называемые "дома диаконисе", в которых молодые христианки получают первоклассную подготовку к своему служению и особенно к служению в больницах, домах для престарелых, в приютах для детей-сирот и т.п.
Начало этим "домам диаконисе" положил в 1836 г. пастор Теодор Флицнер: Можно было бы привести имена сотен и тысяч диаконисе, которые в XIX веке самоотверженно служили своим страждущим ближним, но это заняло бы много страниц в нашей краткой истории христианства.
Мы упомянем трех наиболее известных служительниц Христа, несших истинно диаконисское служение: Елизавета Фрай (Англия), Амалия Зивекинг (Германия) и Матильда Вреде (Финляндия). Все они посвятили себя на служение бедным, больным, а также всем страждущим и плачущим.
Но вернемся к основоположнику внутренней миссии - Иоганну Вихерну. Он родился в Гамбурге 21 апреля 1808 г., изучал богословие в Геттингене и Берлине и много сделал для развития внутренней миссии.
Важным фактором для развития внутренней миссии стал, так называемый "Суровый дом", учрежденный Вихерном в 1833 г. в Гамбурге и ставший в дальнейшем центром различных видов деятельности, посвященной внутренней миссии. Здесь в "Суровом доме" были сосредоточены приют для беспризорных детей и школа - так называемый "братский дом" - для подготовки диаконов. "Суровый дом" Вихерна стал образцом для создания подобных же учреждений в разных странах Европы. Три книги, которые написаны Вихерном, свидетельствуют о его большом вкладе в дело внутренней миссии. Это книги: "Внутренняя миссия Евангельской церкви"; "Отношение к заключенным и отбывшим заключение" и "Служение женщин в церкви".
Можно смело сказать, что "внутренняя миссия" и поразительный расцвет "диаконии" являются характерной чертой протестантизма XIX века.
Большим деятелем внутренней миссии был Фридрих Бодельшвинг. Он родился в Пруссии в 1831 г. и изучал богословие в трех университетах - в Базеле (Швейцария), в Эрлангене и Берлине (Германия).
В 1872 г. Бодельшвинг поселился в Билефельде (Германия), и здесь началась его великая деятельность любви и милосердия: он основывает образцовую колонию для эпилептиков "Вефиль", дом диаконисс "Сарепту", дом диаконов "Назарет" и рабочую колонию "Вильгельмсдорф".
Учреждения, основанные пастором Бодельшвингом, считаются шедевром внутренней миссии не только в Германии, но и во всем мире.
К области деятельности внутренней миссии принадлежит движение, называемое "Движением общения", начало которому положил боннский профессор богословия Кристлиб в 1884 г. и центром которого впоследствии стал Гнадау (под г. Магдебургом).
Евангельские группы "Общения" постепенно появились почти во всех лютеранских церквах и превратились, в конце концов, в своего рода "церковь в церкви". В Германии эти евангельские кружки "общения" объединились в известный "Гнадауский Союз", который развил большую деятельность.
"Движение общества" перекинулось из Германии и в другие протестантские страны, являясь своего рода духовным ферментом для окостеневших порой протестантских церквей.
Нельзя пройти мимо образовавшегося в 1832 г. в Лейпциге известного "Союза Густава Адольфа", целью которого является помощь разбросанным по разным странам мира протестантам.

Положение в католической церкви

В католической церкви до конца XIX века мы не наблюдаем того, что является характерным для протестантизма этого времени, а именно - внутренней миссии и диаконии. Лишь в 1889 г. в католической церкви образовался так называемый "Союз благочестия", который посвятил себя делам любви и милосердия.
В католической церкви XIX века мы наблюдаем другие явления, без которых нам в современном положении этой церкви многое было бы трудно понять.
Наполеон Бонапарт, совершенно равнодушный к религии человек, сыграл большую роль в развитии не только протестантизма, но он оказал влияние и на католицизм.
Французская революция нанесла католической церкви сокрушительные удары. Были закрыты многие церкви и монастыри, изымалось церковное имущество, многие из духовенства были преданы казни на гильотине. Папа потерял большую часть своего церковного государства, а в 1798 г. от него потребовали ухода с папского престола. Тогдашний папа Пий VI был арестован, и на его просьбу - дать ему возможность умереть в Риме - французский генерал Бертье ответил сухо: "Умереть вы можете везде!" Через год 82-летний Пий умер в крепости во Франции.
Но вот Наполеон объявляет себя императором Франции, и с этого дня начинается его заигрывание с католической церковью. Ему нужна сильная, сплоченная церковь Франции, и религия должна ему помочь в достижении его целей. Он заключает с новым папой, Пием VII, конкордат и добивается того, что папа приезжает в Париж для его коронации. Наполеон оказывает ему самый пышный прием и возлагает ему на голову тиару, украшенную 2600 бриллиантами.
Как уже было сказано, 2 декабря 1804 г. папа совершил помазание Наполеона, но императорскую корону Наполеон надел на себя сам.
Самодержавие Наполеона распространялось не только на область политики; он хозяйничал и внутри церкви. Он самовластно установил церковные праздники и занялся даже выработкой катехизиса, обязательного для всей католической церкви Франции.
В этом катехизисе были, между прочим, слова: "Христиане должны оказывать любовь, послушание, уважение и верность своим князьям и особенно нашему императору Наполеону I. Оказывать честь и служение нашему императору - то же самое, что оказывать честь и служение Господу Богу". В ответ на такой катехизис Наполеона папа заявил решительный протест, результатом которого были немедленное занятие Рима и арест папы. Около пяти лет папа был пленником Наполеона. Лишь после падения Наполеона папа в 1814 г. возвращается в Рим. С этого времени начинается восстановление папской власти.
Если в протестантизме владычество Наполеона и ужасы его войн привели к расцвету внутренней миссии и диаконии, то в католицизме ответом на них были такие церковные мероприятия, которые сильно напоминали времена средневековья.
Через полгода после возвращения папы в Рим был восстановлен орден иезуитов. Этот шаг папа обосновывал "настойчивыми просьбами всего христианского мира". Были введены в действие папские буллы и в некоторых случаях даже инквизиция, далее - известный "индекс" запрещенных книг и строжайшая папская цензура. Возникавшие в то время всюду библейские общества осуждались папой, как "чума времени". Папа Григорий XVI, занимавший престол с 1831 по 1846 год, оказался ярым противником всякого культурного прогресса. Он даже не разрешил провести по территории Ватикана железную дорогу, но зато он ввел поклонение "святому хитону", которое привлекло миллионы паломников.
Преемником Григория XVI был папа Пий IX, пробывший на папском престоле целых тридцать лет. Он был полной противоположностью Григория XVI. Это был, в полном смысле слова, "либеральный" папа. Он освободил всех осужденных оппозиционеров папского престола и содействовал развитию самой широкой деятельности церкви в области диаконии, то есть служения делу любви и милосердия.
Но либеральной его церковная деятельность была только вначале. Борцы за свободу Италии отправили его в ссылку на два года, из которой он вернулся решительным реакционером, отбросившим все свои прежние либеральные устремления.
В 1854 г. папа Пий IX вводит догмат о "непорочном зачатии девы Марии", то есть учение о ненаследовании девой Марией первородного греха. Кто не соглашался с этим догматом, объявлялся вне единства с церковью.
Этот же папа Пий IX созвал в декабре 1869 г. известный в истории католицизма "Ватиканский собор", заседавший в Риме, в Ватикане, в правом крыле собора Петра, где по преданию находится могила апостола. В этом Ватиканском соборе приняло участие 760 католических руководителей со всех концов мира.
Давно уже ходили слухи, что Ватикан готовит введение нового догмата, и вот на I Ватиканском соборе эти слухи оправдались: было объявлено о введении в католической церкви нового догмата - догмата о "непогрешимости папы". Собор превратился в кипящий котел: одни участники собора стояли за принятие нового догмата, другие были против. Немецкие епископы пали на колени перед папой, прося его отказаться от введения нового догмата. Но все оказалось напрасным, и 18 июля 1870 г. на последнем заседании этого Первого Ватиканского собора, двадцатого по счету, догмат о непогрешимости папы в вопросах веры был принят. Все же несогласные с этим догматом подлежали анафеме, и вскоре 18 тысяч немецких католиков, поднявших протест против нового догмата, были отлучены от церкви.
Догмат о непогрешимости папы привел к расколу внутри католической церкви: от нее отошли так называемые "Старокатолики" и образовали свою самостоятельную церковь.

Как же образовался современный Ватикан?

Через два месяца после принятия догмата о непогрешимости папы итальянские войска заняли Рим, который был центром папского государства, и объявили его столицей объединенной Италии. Впервые после 330 г. Рим стал снова столицей всей Италии. Папское государство было повержено в прах, а папе был предоставлен для местопребывания Ватикан с собором Петра, а также виллой "Кастел Гандольфо". Все, что помимо этого ему раньше принадлежало, было у него отобрано.
Надо сказать, что до 1929 г. папы настойчиво отказывались от признания такого своего положения, и только после заключения папой Пием XI с Муссолини так называемого "Латеранского договора", обе стороны признали город Ватикан, размером в 44 гектара, самостоятельной территорией папы. В это же время была проведена в Ватикан железная дорога, соединяющая его с остальной частью мира.

Иоганн Гергард Онкен (1800 - 2 янв. 1884) и рождение баптизма в странах континентальной Европы

Когда мы описывали историю христианства XVII века, мы сказали о рождении современного баптизма в Англии. Но между рождением баптизма в Англии и рождением баптизма на континенте Европы прошло 225 лет.
Рождение баптизма на континенте Европы связано в значительной мере с немецким баптистом Иоганном Гергардом Онкеном. Говоря так, мы не должны забывать об анабаптистах XVI века, особенно о Валтасаре Губмайере и швейцарских "братьях", которые мало отличались от современных баптистов. Но все же это было время анабаптизма, а современный баптизм на континенте Европы ведет свое начало с 30-х годов девятнадцатого века.
Онкен родился в 1800 г. в городе Вареле в Германии. О его детских годах известно только то, что он был воспитан в учении лютеранской церкви и был конфирмирован в 13-летнем возрасте. [Конфирмация - наставление подростков пастором и утверждение в вере достигших церковного совершеннолетия.] Вскоре после конфирмации он встретился с одним шотландским купцом, который предложил ему поехать с ним в Шотландию. На Британских островах Онкен провел десять лет, и эти десять лет имели громадные духовные последствия не только для самого Онкена, но и для всей Европы. Они изменили все направление его жизни и сделали его евангелистом и строителем церквей, какого Европа еще не знала.
Приехав в 1813 году в город Лейт, мальчик Онкен скоро очутился в атмосфере шотландского пресвитерианства, но она не оказала на мальчика большого духовного влияния. Обращение ко Христу он пережил после того, как переехал в Лондон, где познакомился с английскими индепендентами или конгрегационалистами, т.е. независимыми, которые произвели на юношу Онкена глубокое впечатление. Непосредственным толчком к его обращению ко Христу послужила проповедь в одном из методистских молитвенных домов на слова Послания к Римлянам 8,1.
После своего обращения ко Христу Онкен решил посвятить себя делу благовестил в своей родной стране, то есть в Германии.
В 1823 году он вернулся на родину и поселился в Гамбурге. Его проповеди привлекали великое множество слушателей и встревожили местное духовенство.
Изучая глубже Священное Писание, Онкен стал задумываться над вопросом о правильности крещения младенцев. Сомнения в этом вопросе привели к тому, что Онкен уже свое первое дитя оставил без крещения, а затем последовал и второй его шаг: он стал провозвестником крещения по вере.
В Германии не было ни одного крещенного по вере, и Онкену пришлось обратиться с просьбой о помощи сперва к баптистам Шотландии, а потом к баптистам Англии, но от тех и других ему был дан совет - либо крестить самого себя, как это сделал английский баптист Джон Смит, или приехать в Англию и там получить крещение. Онкен не решился сделать ни того, ни другого, но о его желании принять крещение по вере узнали баптисты Америки, и профессор Гамильтонского колледжа Сирс, приехавший в Германию в 1834 году, преподал Онкену крещение, которого он так давно ожидал.
22 апреля 1834 г. Онкен, его жена и пятеро других верующих были крещены Сирсом в реке Эльбе. На другой день эта маленькая группа, крещенных по вере в Гамбурге, была организована Сирсом в церковь баптистов, и Онкен стал ее пастором. Так начиналось баптистсткое движение на континенте Европы.
Вскоре Онкен приобрел двух усерднейших помощников в лице Юлиуса Кебнера и Готфрида Лемана, и они составили известный "клеверный листок" по насаждению баптистских церквей в странах континентальной Европы.
Из своей колыбели в Гамбурге баптизм начал распространяться по всей Германии, встречая вражду и ненависть, как со стороны лютеран и католиков, так и со стороны властей.
В 1849 г. Онкен организует начало исторической баптистской семинарии в Гамбурге, которая долгие годы была центром богословского образования для баптистов Европейского континента.
Издание баптистской литературы в Германии сосредоточилось в "Издательстве И.Г. Онкена", находящемся в г. Касселе и основанном не без влияния Онкена, знавшего по опыту силу печатного слова.
Онкен был деятелем широкого диапазона, и чуть ли не с первых дней своей деятельности он видел уже великую семью европейских баптистов.
Через пять лет после рождения баптистской церкви в Гамбурге он направился в Данию, в Копенгаген, где крестил одиннадцать человек, образовав из них первую баптистскую церковь в Дании.
Под руководством Онкена развитие баптизма на континенте Европы шло одновременно внутри Германии и в других странах.
Шествие баптистской колесницы по континенту Европы шло в следующем порядке: Германия (с 1834 г.), Дания (с 1839 г.), Голландия (с 1845 г.), Австрия (с 1847 г.), Швейцария (с 1847 г.), Швеция (с 1848 г.), Франция (с 1850 г.), Норвегия (с 1857 г.), Польша (с 1858 г.), Румыния (с 1862 г.), Венгрия (с 1865 г.), Россия (с 1867 г.), Испания (с 1869 г.), Италия (с 1871 г.), Чехословакия (с 1877 г.), Югославия (с 1880 г.), Болгария (с 1880 г.).
Иоганн Гергард Онкен умер 2 января 1884 года.

Рождение международных и интерконфессиональных религиозных организаций

Девятнадцатый век в истории христианства характерен рождением многих международных и интерконфессиональных организаций.
Мы упомянем следующие из них: "Армия Спасения", "Евангельский Альянс", "Христианское Студенческое движение", "Христианская Ассоциация молодых людей", "Христианская Ассоциация молодых женщин", "Союз решительного христианства", "Международный Союз библейского чтения", "Всемирная Ассоциация воскресных школ", "Всемирная Лютеранская федерация", "Всемирный Реформатский Союз", "Общество адвентистов седьмого дня" и другие.

Возникновение новых деноминаций. Рождение адвентистов

Адвентистов характеризует вера в самое близкое пришествие Христа.
Название "адвентисты" происходит от латинского слова "адвентус", что значит "пришествие".
Отцом адвентистского движения является Вильям Миллер. Он родился в 1782 г. в США, в штате Массачусетс, в семье фермера. Родители его были баптисты.
В возрасте 34 лет Вильям Миллер пережил в своей душе решительный поворот к Богу, и с этого времени он начал усердно исследовать Писание. Особенное внимание он уделял изучению книги Даниила и книги Откровения. Изучая эти книги, он пришел к убеждению, что Христос придет скоро, чтобы воздвигнуть 1000-летнее царство. Изучение этих книг побудило его также вычислить точное время пришествия Христа.
Исходя из Дан.8,14 и многих исчислений, Миллер пришел к выводу, что Христос придет 21 марта 1843 г. Он начал устно и письменно возвещать об этой дате пришествия Христа и приобрел великое множество последователей. Началась подготовка к дню пришествия Христа. Многие раздавали свое имущество, чтобы ничто земное не тяготило их. И вот пришел долгожданный день - 21 марта 1843 г., который оказался самым обычным днем. Разочарование разделявших мнение Вильяма Миллера было весьма горьким, и многие из них повернулись спиной к адвентистскому движению. Миллер прекратил свои исчисления, но у него нашлись ученики, которые продолжали его дело исчисления точной даты пришествия Христа.
В 1845 году Миллер и многие из его последователей были исключены из баптистских церквей, в которых они еще состояли членами. Мюллер приступил к организации своих адвентистских общин, - так родилось в XIX веке адвентистское движение.
Самой большой и влиятельной ветвью адвентизма являются адвентисты седьмого дня.
Празднование субботы, вместо воскресного дня, было в обычае многих баптистских церквей того времени, и сегодня общины "баптистов седьмого дня" входят во Всемирный Союз баптистов.
В 1844 г. одна баптистка седьмого дня перешла к адвентистам и начала в одной небольшой адвентистской общине проповедовать празднование субботы вместо воскресения.
Бывший капитан Джозеф Батс воспринял учение баптистов седьмого дня о субботе и выпустил в 1846 г. свою книгу, озаглавленную: "Седьмой день - суббота - знамение вечное".
Эта книга оказала весьма большое влияние на все адвентистское движение.
Самой усердной адвентисткой седьмого дня стала Эллен Уайт. Она говорила и писала о многих своих необычных видениях и откровениях, и, между прочим, она будто бы получила откровение, что вычисленная Вильямом Миллером точная дата пришествия Христа в 1843 г. была правильной, но Христос не пришел из-за великого греха христиан, который заключается в несоблюдении седьмого дня, то есть субботы.
Эллен Уайт рассказывает о таком своем видении: 3 апреля 1847 года ей был показан золотой ковчег с 10 заповедями на двух каменных скрижалях, и от четвертой заповеди - "помни день субботний" - исходил особо яркий свет.
Нет сомнения в том, что Эллен Уайт надо считать духовной руководительницей всего движения адвентистов седьмого дня. Она написала множество книг и статей и совершила много путешествий по разным странам. Умерла она в 1915 г.
В 1863 г. адвентисты седьмого дня объединились в союз, именуемый "Обществом адвентистов седьмого дня".

Рождение "Христианской науки"

Основательницей "Христианской Науки" была Мэри Бекер, известная больше под именем Мэри Бекер Эдди. Она родилась в 1821 г. в США, в штате Нью-Гемпшир.
Мэри Бекер страдала долгие годы нервным расстройством, причем болезнь ее прогрессировала и причиняла ей большие неприятности. Не помогали ей ни лучшие врачи-специалисты, ни самые разнообразные медицинские средства. Но вот она узнала об одном бывшем часовых дел мастере - Финеасе Квимби, который, не будучи врачом, лечил больных внушением, причем не без успеха. Метод его лечения заключался просто в том, что он отрицал у каждого больного болезнь и называл ее воображением и иллюзией больного.
К этому Квимби и обратилась Мэри Бекер со своей болезнью. Метод Квимби помог ей, и она освободилась от своих мучительных страданий. Через неделю она была уже вполне трудоспособной. С этого времени она становится усердной ученицей Квимби и сторонницей его метода лечения.
1 февраля 1866 г. в жизни Мэри Бекер произошло одно событие, которое имело для нее огромное значение, этот день стали считать днем рождения "Христианской науки". Дело в том, что в этот день она упала на льду и потеряла сознание. Через три дня после этого несчастного случая, лежа в постели, она взяла в руки Библию, и когда читала о том, как Христос исцелил расслабленного, ей показалось, что Сам Бог говорит ей: "Дочь моя, встань и ходи " Она тотчас встала, оделась и пошла.
После своего выздоровления Мэри Бекер занялась изучением гомеопатического метода лечения и стала все больше убеждаться, что гомеопатия является последним звеном в цепи вещественных лекарств.
В результате своих занятий в области гомеопатии она стала учить, что в лекарствах нет целительной силы. К этому выводу она пришла, когда с помощью гомеопатических лекарств, настолько разбавленных, что от самого лекарства почти уже ничего не осталось, был излечен один больной тифом. Из этого случая Мэри Бекер и сделала вывод, что помогает не само лекарство, а вера больного в него.
К этому же выводу пришла она и через изучение Библии, особенно, когда она обратила внимание на тот факт, что Христос, при врачевании больных, не пользовался лекарствами. Очень важным было для нас также обетование Христа, что верующие в Него будут совершать те же знамения.
И вот на основании, с одной стороны, изучения гомеопатического способа лечения, а с другой, - исследования Библии, Мэри Бекер пришла к твердому убеждению, что во всех случаях возможно исцеление любой болезни без применения каких бы то ни было лекарств и только верою больного.
Придя к такому убеждению, Мэри Бекер поставила перед собой задачу - широко распространить, где только возможно, свое учение об исцелении от всех болезней "духовным" путем без всяких лекарств. Она открыла в 1870 году школу для обучения способа духовного лечения больных, а в 1875 г. выпустила свой главный труд - большой учебник под названием "Наука и здоровье с ключом к Священному Писанию".
В 1878 г. она переехала в город Бостон и здесь открыла школу для изучения духовного способа лечения - так называемый "Массачусетский метафизический колледж".
В 1892 г. Мэри Бекер Эдди организовала первую общину из своих последователей, назвав ее "церковью христианских сциентистов". За этой общиной последовала организация других общин, и была создана так называемая "Ассоциация христианских сциентистов".
Так родилась "Христианская наука". Мэри Бекер Эдди умерла в Бостоне 3 декабря 1910 г.

Рождение "Новоапостольской церкви"

Основателем "Новоапостольской церкви" был известный в истории христианства проповедник Эдвард Ирвинг. Он родился в южной Шотландии 4 августа 1792 г., изучал богословие в Эдинбурге, а в 1819 г. в Глазгове стал помощником проповедника д-ра Томаса Чальмерса - известного основателя шотландской Свободной церкви.
Ирвинг, несмотря на свои пламенные проповеди, не имел в Глазгове успеха и был рад, когда в 1821 г. был приглашен на служение проповедника в Лондон. Здесь своими блестящими проповедями он приобрел большой авторитет. Но необходимо особенно отметить, что он был убежден в скором конце мира и считал, что он призван быть пророком для своего народа. Вот почему в своих проповедях Ирвинг обрушивался на "вавилонскую" испорченность церкви, проповедовал скорое пришествие Христа.
В Лондоне Ирвинг примкнул к "пророческой школе" богатого банкира Друммонда, которая занималась эсхатологическими вопросами, то есть последними событиями в истории мира, и особенно вопросом о скором пришествии Христа.
Если руководительница адвентистского движения Эллен Уайт говорила, что Христос переносит Свое пришествие из-за греха церкви в неисполнении субботнего дня, то Ирвинг учил, что Христос пришел бы давно, если бы церковь соблюдала 11-й стих четвертой главы Послания к Ефесянам - о пяти видах служителей в церкви: апостолов, пророков, евангелистов, пастырей и учителей.
В это же время в Шотландии проповедник Кэмпбелл положил начало движению, подобному движению Ирвинга в Англии. Движение, начатое Кэмпбелл ем, стало проповедовать необходимость новой Пятидесятницы. Последователи Кэмпбелла взывали горячо к Богу о новом излиянии Святого Духа, а также о ниспослании Его даров. И вот 21 марта 1830 г. в деревушке Ферникерри в Шотландии одна портниха получила дар иных языков; а в семье одного плотника начали проявляться необыкновенные исцеления.
Радость верующих была неописуемая; все были уверены, что Бог ответил на горячие молитвы о новой пятидесятнице и послал дары Святого Духа. Это было время раннего пятидесятничества. Современное пятидесятничество родилось в XX веке. Итак, дар "иных языков", а также дар исцеления проявились. Но не было еще апостолов, и вот в собраниях верующих начали раздаваться молитвы: "Господи, пошли нам апостолов!".
Движение "Новоапостольской церкви" быстро развивалось. Появлялись все новые группы ее последователей, и их особыми признаками были иные языки, исцеления больных и пророчества.
Все эти явления не одобрялись Англиканской церковью, и Ирвинг был лишен ею права духовного служения. Это произошло в 1833 г. Последствием этого было то, что Ирвинг образовал самостоятельную церковь.
Исключение Ирвинга из Англиканской церкви сильно подорвало его авторитет среди верующих. Руководство движения "Новоапостольской церкви" все больше ускользало из его рук и вскоре перешло к Теплину, который был "пророком" в этой церкви и пользовался большим влиянием. 31 октября 1832 г. он провозгласил Джона Кардела первым "апостолом" новой церкви. Кардел, со своей стороны, рукоположил Вильяма Кэрда на "евангелиста", Друммонда - на "ангела" или пастыря, также и Ирвинга - на "ангела" его церкви в Лондоне.
Ирвинг был этим очень огорчен, но был вынужден подчиниться "апостольскому" авторитету Кардела.
Во время посещения Шотландии Ирвинг умер 5 декабря 1834 г. в Эдинбурге.
Новоапостольская церковь и после смерти Ирвинга непрестанно расширяла свои шатры. В 1834 г. она имела пять апостолов, а в следующем году число их возросло уже до двенадцати.
Теперь, при полном числе "апостолов", Новоапостольская церковь решила приступить к своей мировой миссии. Весь мир был поделен на двенадцать районов, и каждый из 12 апостолов получил свой район. С великой ревностью "апостолы" приступили к своей работе.
Таким путем общины Новоапостольской церкви были насаждены в Америке, Голландии, Дании, Германии, Италии и Франции, и движение приняло мировой характер.

Мормоны

Родились в XIX веке также и, так называемые "мормоны", именующие себя "Церковью Иисуса Христа святых последних дней", но ввиду языческого характера этого движения мы не будем останавливаться на нем подробно.

Контрольные вопросы

1. Наполеон и духовное пробуждение в начале 19 века. Охарактеризуйте деятельность Протестантизма: возникновение Библейских обществ, "внутренней миссии" и "диаконии".).
2. Положение в католической церкви в 19 веке (Притязания Наполеона). Орден иезуитов. Догмат папы Пия IX "О непорочном зачатии Девы Марии".
3. Ватиканский собор (1869 г.). Его решение. Образование современного Ватикана.
4. Иоганн Гергард Онкен и рождение Баптизма в странах континентальной Европы (XIX в.).
5. Рождение международных и интерконфессиональных религиозных организаций (XIX в.). Назовите некоторые из них.
6. Кратко охарактеризуйте возникновение новых деноминаций: "Адвентистов", "Христианакую науку", "Мормонов", "Новоапостольскую церковь".

Лекция 20. Христиане в двадцатом веке

Двадцатый век в истории христианства является совершенно своеобразным веком, отличным от всех других веков христианства. Печать экуменизма лежит на всех его духовных движениях, и мы не ошибемся, если начнем двадцатый век в истории христианства именно с этого явления - экуменизма.

Джон Мотт - христианский деятель мирового масштаба

В 1900 году вышла в свет книга Джона Мотта под названием: "Евангелизация мира еще в этом поколении". В своей книге Мотт дал гениальный план для ознакомления всего человечества с Евангелием и учением Иисуса Христа.
Джон Мотт родился 25 мая 1865 г. в штате Нью-Йорк. Отец его был торговцем леса, и дом его всегда был полон переселенцами из Европы, приходившими к нему за материалами для постройки своих домов. Этот контакт с людьми из различных стран расширял кругозор мальчика и привил ему интерес к путешествиям.
В сентябре 1885 года Джон Мотт поступил в Корнельский университет в штате Итака. Он стремился получить здесь наилучшее образование для политической или юридической карьеры. Здесь он стал членом Методистской церкви и принимал участие в работе Христианского Союза молодых людей.
14 января 1886 г. он встретился с одним человеком, который дал совершенно новое направление его жизни. Это был англичанин Кинастон Студд. В своей проповеди Студд сказал слова, которые совершили целый переворот в душе Джона Мотта. Эти слова были следующие: "Ты ищешь великого для себя? Не ищи этого! Ищи прежде всего Царства Божия!". И Мотт решил посвятить себя делу проповеди Евангелия.
Но Бог указал ему еще более определенный путь служения. Ему попалась в руки книга под названием: "Молитвы за высшие учебные заведения". В ней говорилось: "Мы должны молиться за высшие учебные заведения, ибо молясь за них, мы вместе с тем молимся за будущих учителей и руководителей народа. Молясь за них, мы молимся за нашу страну, за ее власть, за церковь и ее служителей, за мир и всех провозвестников Евангелия..."

Создание всемирного христианского студенческого движения

Прочитав эту книгу, Джон Мотт пришел к убеждению, что нет на земле более важного служения, чем работа над душами студентов.
Летом 1891 г. Мотт впервые пересек Атлантический океан. Он направлялся в Амстердам на международную конференцию Христианского Союза молодых людей. В один из вечеров он собрал вокруг себя небольшую группу более видных делегатов этой конференции, чтобы обсудить с ними возможность создания Союза всех христианских студентов мира.
В 1894 г. Джон Мотт вторично пересек океан, направляясь в Англию, чтобы поделиться с английскими студентами своим богатым опытом и глубокими познаниями, а в следующем 1895 г. он направился вместе с женой в свое первое кругосветное путешествие. Прежде всего, они направились в Швецию, и здесь в августе 1895 г., в древнем монастыре святой Биргитты на озере Веттерн, был основан Всемирный христианский студенческий союз.
Это путешествие продолжалось 21 месяц, и за это время Джон Мотт посетил в 24 странах 144 высших учебных заведения и организовал 70 христианских студенческих союзов.
Трудные богословские дебаты пришлось выдержать Джону Мотту в Японии. Он обсуждал там с представителями Христианского Союза молодых людей вопрос о создании национального христианского студенческого движения и о присоединении его к Всемирному христианскому студенческому союзу. Но некоторые японцы захотели расширить так называемый "базис веры" и включить в свои христианские студенческие организации и тех, кто во Христе признавал только человека. Мотт категорически воспротивился этому.
С 1901 по 1903 год Джон Мотт совершил поездки в Азию, Австралию и Европу. Во всех этих странах он содействовал созданию христианских студенческих организаций, а в 1907 г. положил начало регулярным христианским студенческим конференциям в Токио - первым в то время в странах Азии.
Всемирное христианское студенческое движение, созданное почти во всех странах мира и, главным образом, под руководством Джона Мотта, является поистине первым характерным явлением в истории христианства двадцатого века.

Рождение Всемирного Союза баптистов

Всемирный Союз баптистов родился в Лондоне 17 июля 1905 г. в дни, когда там происходил первый всемирный конгресс баптистов.
В октябре 1904 года Союз баптистов Великобритании и Ирландии принял решение созвать первый всемирный конгресс баптистов в Лондоне в июле 1905 г. Это было время, когда различные христианские движения начали объединяться во всемирные организации. Так пресвитериане и конгрегационалисты уже создали свои всемирные союзы. Наступало и для баптистов время создать свой всемирный союз.
Первый всемирный конгресс баптистов происходил с 11 по 19 июля 1905 г. Выбор города Лондона для созыва этого конгресса был сделан очень удачно. Для всех христиан мира Лондон того времени был тесно связан с именем "короля проповедников" - Чарльза Геддона Сперджена, который еще так недавно проповедовал тысячам душ в своем знаменательном "табернакле".
На первом конгрессе баптистов в Лондоне присутствовало 50 негров, но когда они шли по знаменитой улице Стрэнд в зал заседаний конгресса, они возбуждали к себе больше интереса у проходящих, чем тысячи негров в наши дни. Большим уважением на конгрессе были окружены представители русских баптистов В.Г.Павлов, В.В. Иванов и другие.
Президентом этого Первого всемирного конгресса баптистов был знаменитый Александр Макларен.
В понедельник 17 июля конгрессу был представлен Устав Всемирного Союза баптистов комиссией, которая в течение пяти дней работала над ним. Устав был принят с большим энтузиазмом. После принятия Устава председатель Конгресса д-р Макларен заявил: "Душа моя воспевает хвалу при виде дня, когда баптисты решили создать всемирное братство. Слишком долго мы были слабыми и разделенными; объединимся теперь и будем сильными!"
На другой день после принятия Устава был избран Исполнительный Комитет Всемирного Союза баптистов. Первым президентом Всемирного Союза был избран Джон Клиффорд, двумя его секретарями - Престридж и Шекспир, казначеем - Генри Портер.
Второй всемирный конгресс баптистов состоялся в Филадельфии (США) в 1911 г. С тех пор уже собиралось 11 конгрессов.
Одиннадцатый конгресс состоялся в Майами-Бич (США) в 1965 г., а в 1970 г. в Токио был двенадцатый конгресс.

Возникновение современного пятидесятничества

Прежде чем говорить о современном пятидесятническом движении, надо сказать о том, что ему предшествовало во всем христианском мире.
Ему предшествовала проповедь "освящения" и "крещения Духом Святым", как явления особого, отличного от "возрождения".
Виднейшими проповедниками "освящения" и "крещения Духом Святым" были: Чарльз Финней, Дуайт Муди, Рубен Торрей, Чарльз Инвуд, Кемпбелл Морган, Пирсал Смит, Пени Льюис, Эван Роберте, Эрно Модерзон, Ф.Б.Мейер, Элиас Шпенк, И.В. Каргель и другие. Эти проповедники путешествовали по всему миру и несли повсюду проповедь "освящения" и "крещения Духом Святым".
На всемирно известных общехристианских конференциях в Бланкенбурге (Германия) и Кесвике (Англия) читались рефераты на эти же темы "освящения" и "крещения Духом Святым".
Результатом этих многочисленных проповедей и рефератов было сильное искание в массах верующих "крещения Духом Святым", как особого от "возрождения" духовного переживания.
Одним из многих искателей "крещения Духом Святым" был и пастор небольшой методистской общины в Лос-Анджелесе в США Сеймур. Сеймур был негр, и его маленькая община состояла из белых и черных прихожан. Каждый день Сеймур вместе со своей общиной молился об "исполнении силой свыше", то есть о крещении Духом Святым.
И вот 9 апреля 1906 г. в этой общине Сеймура произошло событие, которое и породило современное пятидесятничество: группа верующих заговорила непонятными "языками".
Из Лос-Анджелеса это новое явление среди христиан, характерное говорением на непонятных "языках", перебросилось на другие районы США и захватывало все новые группы верующих, главным образом - из среды баптистов и методистов.
Как же возникло пятидесятничество в Европе? Методистский пастор Томас Баррат из Норвегии поехал в 1906 году в США с целью собрать средства для постройки молитвенного дома в городе Осло. Баррат познакомился в Нью-Йорке с пятидесятниками и там же стал говорить непонятными "языками".
Вернувшись в Норвегию, он начал проповедовать необходимость получения этих языков, и 29 декабря 1906 г. он писал в своем дневнике: "Десять человек пережили пятидесятницу".
В 1907 г. в Осло поехал шведский баптистский проповедник Леви Петрус и вернулся домой пятидесятником. Петрус стал основоположником пятидесятнического движения в Швеции, и общины его носят название "Филадельфия".
В том же 1907 г. Баррат был приглашен в Англию, где пробыл около двух месяцев, положив там начало пятидесятническому движению.
В 1907 году пятидесятничество перебросилось также в Германию и Швейцарию.
Эмигранты из разных стран Европы становилось в США пятидесятниками и, возвратясь на родину, насаждали пятидесятничество в своих странах. Так русский баптист И.Е.Воронаев в 1921 г. вернулся в СССР из США пятидесятником и положил начало пятидесятническому движению на Украине.

Возникновение и развитие экуменического движения

Наступил 1910 год - год всемирной миссионерской конференции в Эдинбурге, столице Шотландии. Кто был более способен провести плодотворно эту замечательную конференцию, как не 45-летний Джон Мотт? И его единодушно избирают руководителем этой конференции.
Непоколебимо спокойный и невозмутимый, ведет он одно заседание за другим. Как воины полководцу подчиняются ему 1200 делегатов. Он строг в соблюдении принятого на конференции регламента и беспристрастно останавливает даже самых высоких сановников церкви, если они нарушали рамки установленного для выступлений времени. Мудро и живо, с глубоким благоговением, а порой и с тонким юмором провел он всю конференцию от начала до конца. И все ее участники свидетельствовали потом, что они чувствовали себя на этой конференции как члены единой церкви Христа. Никто не думал в то время, что эта конференция в Эдинбурге войдет в историю христианства как день рождения экуменического движения.
Время с 1910 года и до начала первой мировой войны было наполнено стремлением христианских церквей проводить в жизнь решения Эдинбургской конференции. Два года (1912 - 1913) Джон Мотт совершает путешествия по Индии, Китаю и Японии и создает там национальные "миссионерские советы". Для этой цели он проводит двадцать конференций в упомянутых странах Азии и создает самостоятельные так называемые "молодые церкви" Азии и объединяет их для проповеди Евангелия окружающим язычникам.
Так рождается экуменическое движение в странах Азии, а потом и Африки.

Первые деятели экуменического движения

Доктор Виссерт Хофт - генеральный секретарь Всемирного Совета Церквей (1938 - 1966) - вышел из рядов Всемирного христианского студенческого Союза, из которого, как и из Христианского Союза молодых людей, вышли многие руководящие деятели экуменического движения. К ним принадлежат Джон Мотт и Д.Ольдгэм (председатель и секретарь Эдинбургской конференции 1910 года), и архиепископ Упсальский Нафан Зедерблом (организатор экуменической конференции в Стокгольме в 1925 г.), а также Вильям Патон, епископ Чарльз Брент, Рут Роуз, Джордж Белл, Вильям Темпл и многие другие. В христианском студенческом движении молодые христиане учились быть послушными воле Господней в отношении единства христиан.
Не все пионеры экуменического движения вышли из западных стран. Экуменическое движение никогда не забудет призыва, который пришел в то время совершенно неожиданно: это было циркулярное "Послание Константинопольского патриарха", в котором он в 1920 году призвал всех христиан серьезно искать христианского единства. До самой своей кончины архиепископ Германос Фиатирский также призывал всех христиан к единству.
Позднее церковные руководители в Азии и Африке создали свои самостоятельные экуменические организации, а именно: "Восточно-азиатскую Христианскую Конференцию", "Всеафриканскую Церковную Конференцию" и недавно - "Тихоокеанскую Церковную конференцию".
Рая Маникам, Нильс, Амисса и Ваве Тома, как и другие, открыли новые главы в истории регионального экуменического сотрудничества. Подобную же пионерскую работу ведет в настоящее время Эмилио Кастро в Латинской Америке.

Ассамблеи Всемирного Совета Церквей

Первая Ассамблея Всемирного Совета Церквей состоялась в 1948 году в Амстердаме.
Эта Ассамблея носила учредительный характер, поскольку на ней был основан "Всемирный Совет Церквей".
Вначале создание Совета было намечено на 1941 год, но война сделала это невозможным. Таким образом, от создания "Подготовительного Комитета" до учредительного собрания в Амстердаме прошло целых десять лет. Хотя христианские связи и были затруднены в Европе, но они все же поддерживались.
В Амстердаме 351 делегат от 147 церквей заявили перед всем миром о своем намерении "оставаться вместе".
Вторая Ассамблея Всемирного Совета Церквей состоялась в 1954 году в Эванстоне (США). 502 делегата от 160 церквей встретились на этой Ассамблее под лозунгом: "Христос - надежда мира".
Делегаты возобновили обязательства учредительной Ассамблеи 1948 года и прибавили к ним обещание: "Мы снова отдаем себя Богу, чтобы Он дал нам способность срастаться в одно целое".
Таким образом, после первой Ассамблеи в Амстердаме единство было укреплено еще больше.
Третья Ассамблея Всемирного Совета Церквей состоялась в 1961 году в столице Индии Нью-Дели. На этой Ассамблее было 587 делегатов от 181 церкви.
Ассамблея проходила под лозунгом "Иисус Христос - свет мира", и на ней совершилось долгожданное объединение "Международного Миссионерского Совета" с Всемирным Советом Церквей. Еще до объединения существовали тесные контакты между обоими Советами и руководящие лица Миссионерского Совета принимали участие в подготовке к созданию Всемирного Совета Церквей.
Особенно важным достижением Ассамблеи в Нью-Дели было то, что число и диапазон церквей - членов Всемирного Совета Церквей значительно увеличились. На эту Ассамблею прибыло особенно большое количество делегатов из новых государств Азии и Африки.
Четвертая Ассамблея Всемирного Совета Церквей состоялась в 1968 году в г. Упсала (Швеция). Она проходила под лозунгом: "Се, творю все новое".
На Ассамблее в Упсале было уже более 700 делегатов. Генеральный секретарь Всемирного Совета Церквей д-р Блейк в своем отчетном докладе выразил как особую задачу Ассамблеи в Упсале - поход христиан против нищеты двух третей мира. Он выразил надежду на будущее сотрудничество христиан Католической церкви в этом великом походе Всемирного Совета Церквей против нищеты.
Вместе с тем на Четвертой Ассамблее в Упсале было подчеркнуто, что Всемирный Совет Церквей, занимаясь великими социальными проблемами человечества, ни на минуту не забывает, что главной задачей всех церквей мира остается проповедь Евангелия, спасение грешников и прославление Христа в богослужениях. Концентрация на страждущем человеке не означает удаления от Бога, наоборот, она есть приближение к Богу, явившему Себя в Иисусе Христе.
В приветственном послании Четвертой Ассамблее Всемирного Совета Церквей генеральный секретарь ООН У Тан, сам не являясь христианином, сказал глубоко христианские слова: "В наше время путь к святости ведет через дела любви".

Образование Христианской мирной Конференции

Первая христианская конференция мира в Праге (Чехословакия), состоявшаяся с 1 по 3 июня 1958 года, была временем и местом образования экуменической организации - "Христианской Мирной Конференции", поставившей перед собой задачу объединение всех христиан в деле защиты мира на земле.
Все участники первой христианской конференции мира в Праге (а их было 45 из девяти стран) пришли к единодушному заключению, что над миром действительно нависла величайшая угроза атомной войны, что христианская церковь не может относиться к этому безразлично. Церковь должна решительно поднять свой голос против атомного оружия, применение которого явилось бы явным грехом против Бога и человечества. Для этого необходимо объединение всех христианских церквей. Голос христиан должен прозвучать настолько решительно и громко за мир и против атомного оружия чтобы он был услышан правителями всех стран, имеющих атомное оружие, и собирающихся его употребить на гибель человечества. Таким образом христианская организация вернулась к политике.
Вторая христианская конференция мира состоялась также в Праге с 16 по 18 апреля 1959 года. В ней участвовало 92 делегата из 15 стран. Эта конференция решила созвать в 1960 - 1961 гг. "Всемирный Конгресс Мира" в одном из городов Европы.
Третья христианская конференция мира в Праге состоялась в сентябре 1960 года. В ней участвовало 200 делегатов из 26 стран. Важнейшим актом этой конференции было решение созвать первый Всехристианский Конгресс в Праге в июне 1961 года.
Первый Всехристианский Конгресс Мира состоялся в Праге с 13 по 18 июня 1961 года. Он проходил под лозунгом ангельской песни: "И на земле мир".
В Конгрессе приняли участие 650 человек - представители церквей Востока и Запада.
Общехристианский Конгресс Мира в Праге воплощал в себе две величайшие задачи современного христианства: задачу экуменизма, то есть сближения и сплочения всех христиан мира, и задачу сохранения мира на земле.
На Конгрессе в Праге было принято "Послание ко всем христианам мира", которое должно было стать трубным зовом к общехристианскому походу за мир.
Второй Всехристианский Конгресс Мира был созван в Праге с 28 июня по 3 июля 1964 года под лозунгом: "Завет Мой - завет жизни и мира" (Малах.2,5).
В этом Конгрессе участвовало более 750 делегатов. Без преувеличения можно сказать, что ни один христианский конгресс не представлял столько церквей, деноминаций и христианских объединений, как Второй Всехристианский Конгресс Мира 1964 года. На этом Конгрессе были приняты два важных документа: 1) обращение ко всем христианам мира и 2) обращение ко всем правительствам.
Третий Всехристианский Конгресс Мира состоялся в Праге с 31 марта по 5 апреля 1968 года. Лозунгом его были слова: "Ищи мира и стремись к нему! Спасите человека - мир возможен!".
В Конгрессе участвовало более 500 делегатов из 55 стран. Были представлены церкви Европы, Америки, Африки, Азии и Австралии.
В Послании этого Конгресса говорится: "Образование Христианской Мирной Конференции в 1958 году является свидетельством того, что совесть христиан пробудилась вследствие вызова со стороны мировых проблем... Мы считаем необходимым усилить сотрудничество с Всемирным Советом Церквей и другими большими христианскими организациями в области борьбы за мир, а также решения великих социальных и политических проблем всего мира".
Таким образом, образовавшаяся в июне 1958 г. Христианская Мирная Конференция является самым молодым экуменическим объединением с определенной задачей защиты мира во всем мире, и за небольшой срок своего существования она имела, как мы видели, три христианские конференции мира и три общехристианских конгресса мира. Центром ее был всегда город Прага. Большой вклад в ее работу внес доктор богословия Иосиф Громадка.

Второй Ватиканский Собор в Риме

Большим событием в истории католической церкви двадцатого века был Второй Ватиканский Собор в Риме.
Какова же история его созыва? В воскресенье 25 января 1959 г. папа Иоанн XXIII выступил по Ватиканскому радио с речью, в которой провозгласил, что он намерен в недалеком будущем созвать 21-й Вселенский собор.
Это выступление папы взволновало весь христианский мир, поскольку оно было воспринято как намерение Римско-католической церкви созвать "вселенский собор" с участием представителей всех церквей мира, в том числе и протестантских, и таким образом примкнуть к экуменическому движению, руководимому Всемирным Советом Церквей.
В первые месяцы после этого сенсационного выступления папы светская и духовная пресса была полна статей, посвященных этому выступлению. Задавались вопросы, делались догадки - какие церкви получат приглашение Ватикана на созываемый им вселенский собор. Многим церковным руководителям казалось, что начинается новая страница в истории экуменического движения, что это движение становится действительно экуменическим, вселенским, поскольку в него вливается не участвовавшая в нем до сего времени католическая церковь. Отдельные церкви начали обсуждать вопрос, как им реагировать в случае получения приглашения от Ватикана на собор - положительно или отрицательно. Некоторые церкви были склонны последовать приглашению папы и участвовать в соборе; другие колебались и не знали, как им поступить; третьи были готовы решительно отказаться от какого бы то ни было участия в папском соборе.
Однако, порожденная выступлением папы от 25 января 1959 года надежда экуменического движения на создание единого христианского фронта с участием и Католической церкви вскоре начала блекнуть, и восторг горячих экуменистов начал затухать. Успокоению умов и сердец содействовал сам папа. На собрании ректоров папских высших школ, состоявшемся 4 апреля 1959 г., папа говорил в самой решительной форме о необходимости вернуть в лоно Католической церкви христиан всех других церквей. Эта речь папы была некоторого рода холодным душем на энтузиазм церквей, готовых было направиться в Рим для участия в соборе.
В воскресенье 14 июня 1959 г. папа выступил перед преподавателями и студентами так называемой "Греческой Коллегии" и, касаясь предстоящего вселенского собора, сказал, что собор не будет заниматься проблемой единства христиан, а только подготовит Католическую церковь к этой большой проблеме.
И, наконец, в своей Энциклике от 2 июля 1959 г. папа Иоанн XXIII возвестил: "Главной целью предстоящего собора будет содействие росту Католической церкви и животворному обновлению нравов христианского народа, а также приспособлению церковной дисциплины к нуждам нашего времени".
Эти высказывания папы не только охладили надежды экуменического мира, но и глубоко разочаровали его. Как права была Московская Патриархия, когда за неделю до опубликования этой папской энциклики она заявила, что возвещенный папой собор будет чисто католическим собором. Второй Ватиканский Собор начался 11 октября 1962 года. Мы не будем здесь вникать в его двухгодичную работу, но следует отметить, что в результате Собора при Ватикане была создана специальная комиссия по вопросам единства христиан, и в 1970 году начались переговоры между представителями Ватикана и Всемирного Совета Церквей по важнейшему вопросу присоединения Католической церкви к экуменическому движению.
Этот поворот Католической церкви к контактам и диалогам с протестантским миром имеет большое значение как для самого католицизма, так и для всего протестантизма.
Необходимо сказать, что Ватикан и Католическая церковь после Второго Ватиканского Собора уже не те, какими они были до Собора.
С этого момента начинается падение церкви и слияние ее с миром.

Контрольные вопросы

1. Чем характеризуется христианство XX века?
2. Экуменизм христианства XX века (Джон Мотт, Всемирное христианское студенческое движение и т.д.).
3. Рождение Всемирного Союза Баптистов (XX в.).
4. Возникновение современного пятидесятничества (XX в.)
5. Экуменизм и Всемирный Совет Церквей (XX в.).
6. Христианская мирная конференция (XX в.).
7. Второй Ватиканский Собор (XX в.).

Издано Библейской Миссией, ФРГ, 1990 г.


ИСТОРИЯ ХРИСТИАНСТВА. TOM I

ИСТОРИЯ ХРИСТИАНСТВА

ХУСТО Л. ГОНСАЛЕС

TOM I

От основания Церкви до эпохи Реформации

"БИБЛИЯ ДЛЯ ВСЕХ" САНКТ-ПЕТЕРБУРГ 2001

Предисловие

Введение

Часть первая. РАННЯЯ ЦЕРКОВЬ

Полнота времени

Иудаизм в Палестине

Иудейская диаспора

Греко-римский мир

Иерусалимская церковь

Единство и разнообразие

Религиозная жизнь

Закат еврейской церкви

Благовествование среди язычников

Размах проповеднического служения

Служение апостола Павла

Апостолы: факты и легенды

Первые конфликты с государством

Новая иудейская группа

Гонения при Нероне

Гонения при Домициане

Гонения во II веке

Переписка Плиния с Траяном

Игнатий Антиохийский, Богоносец

Мученичество Поликарпа

Гонения при Марке Аврелии

Конец II века

Защита веры

Низменные слухи и высокая критика

Главные апологеты

Христианская вера и языческая культура

Аргументы апологетов

Основание веры

Гностицизм

Маркион

Ответ: канон, символ веры и апостольская преемственность

Раннекафолическая церковь

Учители церкви

Ириней Лионский

Климент Александрийский

Тертуллиан Карфагенский

Ориген Александрийский

Гонения в III веке

Гонения при Септимии Севере

Гонения при Деции

Вопрос о малодушных: Киприан и Новациан

Христианская жизнь

Социальные корни ранних христиан

Христианское богослужение

Устройство церкви

Методы проповедования

Зарождение христианского искусства

Великие гонения и конечная победа

Часть вторая. ИМПЕРСКАЯ ЦЕРКОВЬ

Константин

От Рима к Константинополю

От Непобедимого солнца к Иисусу Христу

Значение Константина

Официальное богословие: Евсевий Кесарийский

Ответ монашеского движения

Истоки монашеского движения

Первые монахи в пустыне

Пахомий и общинное монашество

Распространение монашеского идеала

Ответ раскольников: донатисты

Арианская ересь и Никейский собор

Начало полемики

Никейский собор

Ответ язычников: Юлиан Отступник

Религиозная политика Юлиана

Афанасий Александрийский

Ранние годы

Годы испытаний

Богословское согласие

Новые испытания

Великие каппадокийцы

Макрина

Василий Великий

Григорий Нисский

Григорий Назианзин

Амвросий Медиоланский

Неожиданное избрание

Епископ и власть

Иоанн Златоуст

Голос из пустыни

Возвращение в пустыню

Иероним

Августин Гиппонский

Извилистый путь к вере

Служитель и богослов Западной церкви

Конец эпохи

Часть третья. СРЕДНЕВЕКОВОЕ ХРИСТИАНСТВО

Новый порядок

Варварские государства

Бенедиктинское монашество

Папство

Арабские завоевания

Восточное христианство

Христологическая полемика и Халкидонский собор

Дальнейшая богословская полемика

Диссидентские церкви на Востоке

Восточное православие после арабских завоеваний

Восстановление империи и продолжение распада

Царствование Карла Великого

Богословские изыскания

Новые вторжения

Разложение папства

Движения за обновление

Монастырская реформа

Реформирование папства

Противостояние папства и императорской власти

Наступление на ислам

Первый крестовый поход

Дальнейшая история крестовых походов

Испанская реконкиста

Последствия наступления на ислам

Золотые годы средневекового христианства

Нищенствующие ордена

Одна паства с одним пастырем

Развитие богословия: схоластика

Камни свидетельствуют: архитектура

Упадок

Новые исторические условия

Папство под сенью Франции

Великий раскол Западной церкви

Поиски путей реформации

Соборное движение

Джон Уиклиф

Ян Гус

Джироламо Савонарола

Мистическая альтернатива

Народные движения

Эпоха Возрождения и гуманизм

Поздняя схоластика

Возрождение интереса к классическому знанию

Новое видение реальности

Папы эпохи Возрождения

Часть четвертая. ЗАРОЖДЕНИЕ КОЛОНИАЛЬНОГО ХРИСТИАНСТВА

Испания и Новый Свет

Особенности испанского колониализма

Протест

Карибский бассейн

Мексика

Золотая Кастилия

Флорида

Колумбия и Венесуэла

Четыре угла земли: империя инков

Ла-Плата

Португальская колониальная экспансия

Африка

На пути к странам восходящего солнца

Бразилия

ВСЕЛЕНСКИЕ СОБОРЫ

Литература

Дополнительная литература

К первой части

Ко второй части

К третьей части

К четвертой части

Предисловие

Читатель, по-видимому, удивится, прочитав, что эту книгу я в значительной мере считаю автобиографической. Но это именно так - ведь Ортега-и-Гассет сказал, что каждое новое поколение стоит на плечах своих предшественников, подобно акробатам в необъятной человеческой пирамиде. Следовательно, рассказ о жизни наших предков представляет собой не что иное, как предисловие к истории нашей собственной жизни.

Но книга автобиографична и в другом смысле - речь в ней идет о друзьях и товарищах, с которыми я провел последние три десятилетия. С тех пор как я встретился с Иринеем, Афанасием и другими, начал читать их сочинения и познавать их мысли и дела, они постоянно сопровождают меня во многих жизненных перипетиях и поворотах судьбы. Как и друзья-современники, они порой приносят радость, порой приводят в недоумение, а иногда доставляют даже огорчение. Но они стали частью меня самого, и когда я пишу о них, я тем самым описываю и мою собственную жизнь, прожитую вместе с ними.

В предисловии обычно принято отдавать должное тем, кто оказал помощь в написании книги. Но я не вижу возможности это сделать, ибо тогда мне пришлось бы составить длинный список ученых прошлых веков и ныне здравствующих - таких как Ориген, Евсевий, Инка Гарсиласо, Гарнак, а также отметить вклад великого множества безвестных монахов, вновь и вновь переписывавших рукописи.

Но среди современников хотелось бы выделить двоих. Во-первых, мою жену - Екатерину Гунсалос Гонсалес, преподавателя курса "История церкви" Колумбийской богословской семинарии в Декейтере, штат Джорджия, которая неотлучно была со мной в течение последнего десятилетия моего общения с древними и чьи критические замечания при чтении рукописи оказали неоценимую помощь. Упоминание о втором помощнике можно считать знамением времени - речь идет о моем домашнем секретаре, верно служившем мне шесть лет, то есть о компьютере, на котором я подготовил текст. Многие качества, которые в предисловиях обычно отмечают, воздавая должное машинисткам, относятся и к моему текстовому редактору: терпение, внимательность, постоянная готовность к работе. Этот секретарь раз за разом безропотно переписывал текст, лишь изредка в знак протеста подавая звуковые сигналы. Правда, сейчас, когда я пишу заключительные слова книги, электромагнитные помехи все же вынудили меня взять в руку перо, напоминая тем самым, что мы нетак уж далеко отошли от времен Оригена и Евсевия.

Представляя читателям эту книгу, я надеюсь, что она доставит им такое же удовольствие, как и ее автору.

Введение

В те дни вышло от кесаря Августа повеление сделать перепись по всей земле.

ЛУКИ 2:1

Христианское послание с самого начала было неразрывно связано с человеческой историей. Провозглашаемая христианами Благая Весть выражается в Иисусе Христе и в том, что для нашего спасения Бог совершенно уникальным способом вмешался в человеческую историю. Исторические события играют крайне важную роль для понимания не только жизни Иисуса, но и всего библейского послания. Значительная часть Ветхого Завета представляет собой описание исторических событий. В Библии рассказывается о Божьем откровении в жизни и истории Божьего народа. Без этой истории понять откровение невозможно.

Новозаветные авторы говорят об этом со всей определенностью. В Евангелии от Луки сказано, что Иисус родился в царствование кесаря Августа, "в правление Квириния Сириею" (Лк. 2:2). Выше в том же евангелии повествование соотнесено с историей Палестины и указывается, что происходило все это "во дни Ирода, царя Иудейского" (Лк. 1:5). Матфей начинает евангелие с родословной, показывая место Иисуса в истории и чаяниях Израиля, а затем уточняет, что Иисус родился "во дни царя Ирода" (Мф. 2:1). Марк приводит хронологические подробности и при этом сообщает, что Иисус начал служение "в те дни", то есть во дни Иоанна Крестителя (Мк. 1:9). Чтобы подчеркнуть непреходящее значение этих событий, автор четвертого евангелия начинает свое повествование с заявления, что Слово, Которое стало плотью в человеческой истории (Ин. 1:14), - то же Слово, Которое "было в начале у Бога" (Ин. 1:2). Наконец, схожая мысль высказана и в Первом послании Иоанна, где в самом начале говорится, что "было от начала" то, "что мы слышали, что видели своими очами, что рассматривали, и что осязали руки наши" (1 Ин. 1:1).

Когда родился Христос, Римской империей правил Цезарь Август. Его настоящее имя было Гай Октавий, но в 27 году до Р.Х. римский сенат дал ему почетный титул Август. Под этим именем он и вошел в историю.

Евангельский рассказ о христианской церкви Лука продолжил в Книге Деяний. Причем сделал он это не из простого любопытства, а руководствуясь вполне определенными богословскими соображениями. Лука в частности и Новый Завет в целом говорят, что Божье присутствие среди нас не закончилось с вознесением Иисуса. Более того, Иисус Сам обещал Своим последователям, что не оставит их одних и пошлет "другого Утешителя" (Ин. 14:16-26). В начале Деяний перед Своим вознесением Иисус говорит ученикам, что они примут силу Святого Духа, благодаря которой будут Его свидетелями "до края земли" (Деян. 1:8). Затем наступила Пятидесятница, положившая начало свидетельскому служению церкви. Таким образом, основная тема книги, которую обычно называют "Деяниями апостолов", - дела не столько самих апостолов, сколько Святого Духа через апостолов (и других людей). Лука написал две книги - первую о деяниях Иисуса, а вторую о деяниях Духа.

Правда, у второй книги Луки как будто бы нет логического завершения. В конце ее Павел продолжает проповедь в Риме, и ничего не сказано о том, что стало с ним и с церковью в целом. Но у Луки были для этого веские богословские основания - его рассказ не получит завершения, пока не закончится вся история.

Для тех, кто разделяет веру Луки, это означает, что история церкви, хотя она и несет в себе все отличительные черты человеческой истории, представляет собой нечто большее, чем просто историю организации или движения. Это история работы Духа среди и через людей, идущих вперед с верой.

В истории есть эпизоды, в которых трудно усмотреть водительство Святого Духа. В этой книге мы встретимся с людьми, которые использовали церковную веру для личного обогащения или для усиления своей власти. Увидим мы и тех, кто забывал о заповеди любви или извращал ее, преследуя своих противников с мстительностью, недостойной имени Иисуса. Временами будет казаться, что церковь утеряла библейскую веру, и кое-кто даже усомнится, имеет ли вообще такая церковь право называться "христианской". В этих случаях следует помнить о двух вещах.

Во-первых, это история не только о деяниях Духа, но и о делах, которые совершаются через нас, грешников. Это было ясно еще в новозаветные времена, когда Петра, Павла и других изображали не только людьми веры, но и грешниками. Если этот пример недостаточно убедителен, вспомните "святых", к которым Павел обращается в Первом послании к коринфянам.

Во-вторых, библейское послание дошло до нас благодаря усилиям именно этих грешников и этой церкви. Даже в самые беспросветные времена церкви были христиане, любившие Писание, изучавшие его, державшиеся его, переписывавшие его и тем самым передававшие его нам.

Но ранние христиане не просто передали нам текст Писания. Они оставили впечатляющие примеры верного свидетельства в самых разных обстоятельствах. Во времена гонений одни свидетельствовали кровью, другие - своими писаниями, а третьи с любовью принимали и окружали заботой тех, кто оступился, но затем покаялся. Во времена могущества церкви одни использовали свою власть для свидетельства, другие оспаривали правомерность этого. Во времена вторжений, хаоса и бедствий всегда находились люди, свидетельствовавшие о Господе своим стремлением восстановить порядок, чтобы бездомные нашли кров, а голодные - пищу. Когда европейским христианам открылись доселе неведомые обширные земли, среди них нашлось много таких, кто устремился в эти земли, чтобы проповедовать там свою веру. На протяжении веков одни свидетельствовали устным и письменным словом, другие - молитвой и самоотречением, а третьи - угрозой силы и костров инквизиции.

Нравится нам это или нет, но мы - наследники множества разных и зачастую противоречащих друг другу свидетелей. Что-то из соверш¨нного нам может показаться возмутительным, что-то мы примем с энтузиазмом. Но все это - часть истории. Все эти люди, восхищаемся ли мы ими или осуждаем их, привели нас туда, где мы сейчас находимся.

Без понимания прошлого нам не понять и самих себя, ибо прошлое в определенном смысле продолжает жить в нас и оказывать воздействие на то, что мы собою представляем и как мы понимаем христианское послание. Когда мы читаем, например, что "праведный верою жив будет", Мартин Лютер шепчет нам на ухо, как мы должны воспринимать эти слова, и относится это даже к тем, кто никогда не слышал о Мартине Лютере. Когда мы слышим, что "Христос умер за наши грехи", Ансельм Кентерберийский сидит на скамье рядом с нами, даже если мы не имеем ни малейшего представления о том, кто такой Ансельм. Когда мы стоим, сидим или опускаемся на колени в церкви, поем гимн, повторяем исповедание веры или отказываемся это делать, когда мы создаем церковь или читаем проповедь, среди всего того, что определяет наши действия, присутствует прошлое, пусть даже мы этого и не осознаем. Глубоко заблуждаются те, кто полагает, что мы читаем и воспринимаем Новый Завет точно так же, как ранние христиане, и что на наше истолкование не оказывает никакого влияния сила традиции. К тому же такое заблуждение опасно, ибо оно ведет к абсолютизации нашего собственного истолкования, приравнивая его к Слову Божьему.

Чтобы избежать этой опасности, надо знать прошлое, которое налагает отпечаток на наше видение. Человек в темных очках не считает весь окружающий мир темным только в том случае, если сознает, какие на нем очки. Равным образом, если мы хотим освободиться от чрезмерного воздействия на нас традиционных норм, нам надо прежде всего понять, что собой представляют эти нормы, как мы оказались там, где мы есть, и какие конкретно элементы прошлого накладывают отпечаток на наше видение настоящего. Затем мы сможем сделать выбор и решить, какие элементы прошлого - и настоящего - мы отвергаем, а какие принимаем.

Именно в этом смысле изучение истории сопряжено с ее созданием. Когда мы исследуем и оцениваем жизнь и свершения прошлых поколений, мы изучаем историю. Но нельзя забывать, что для будущих поколений наше время будет историческим прошлым. Следовательно, хотим мы этого или нет, своими делами или своим бездействием мы делаем историю. Это одновременно вселяющая энтузиазм возможность и тяжелая ответственность, и чтобы делать историю более осознанно, нам надо ее изучать. В основе каждого нового возрождения церкви, каждой великой эпохи в ее истории всегда лежало новое прочтение истории. Справедливо это и сейчас, когда мы вступаем в XXI век. Эта подготовка заключается в том числе и в изучении истории, к чему и призывает читателей данная книга.

Часть первая. РАННЯЯ ЦЕРКОВЬ

Хронологическая таблица периода

Полнота времени

Но когда пришла полнота времени, Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону...

ГАЛАТАМ 4:4

Ранние христиане не верили, что время и место рождения Иисуса - случайность. Более того, во всех событиях, предшествующих Его рождению, и во всех сопутствующих исторических обстоятельствах они видели руку Божью, готовившую пришествие Иисуса. То же можно сказать и о зарождении церкви, которая возникла благодаря деяниям Иисуса. Бог подготовил почву, чтобы ученики, приняв силу Святого Духа, могли свидетельствовать "в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8).

Следовательно, церковь никогда не была отделена от окружающего ее мира. Первыми христианами были евреи I века, и именно как таковые они слышали и воспринимали Послание. Затем вера начала распространяться среди других иудеев, а потом и среди язычников как в Римской империи, так и за ее пределами. Чтобы понять историю христианства в первые века, нам надо начать с изучения исторической обстановки, в которой оно развивалось.

Иудаизм в Палестине

Палестина, земля, где возникло христианство, была местом борьбы и страданий. В древности это объяснялось в первую очередь ее географическим положением как перекрестка торговых путей, соединявших Египет с Месопотамией, Малой Азией и Аравией. Читая Ветхий Завет, мы видим, что разные державы поочередно бросали алчный взгляд на эту узкую полоску земли; поэтому она неоднократно подвергалась нашествиям, а ее жителей делали рабами и угоняли в плен. ВIV веке до Р.Х. на исторической сцене появился новый завоеватель - Александр Великий (Македонский) со своей армией. Разгромив персов, Александр стал хозяином Палестины. Однако вскоре после этого он умер, и его царство распалось. В течение долгого времени за обладание Палестиной боролись две унаследовавшие власть династии, одна из которых обосновалась в Египте, а другая - в Сирии. Все это обернулось очередным периодом волнений и политической нестабильности.

Завоевательная политика Александра имела идеологическое обоснование. Он хотел не просто покорить мир, но объединить его, распространяя достижения греческой цивилизации, что привело к возникновению эллинизма, соединившего - в различных формах и в разной степени - элементы греческого происхождения с элементами культуры завоеванных цивилизаций. Хотя в разных местах эллинизм проявлял себя по-разному, он придал Восточному Средиземноморью определенное единообразие, подготовившее почву сначала для римских завоеваний, а затем для проповеди Евангелия.

Между тем многие иудеи не считали эллинизм благом. Эллинистическая идеология, в частности, уравнивала и смешивала богов разных народов, поэтому они видели в ней угрозу для веры Израиля в Одного Бога. В определенном смысле историю Палестины со времени завоевания Александра до разрушения Иерусалима в 70 году по Р.Х. можно рассматривать как непрестанную борьбу между насильственной эллинизацией, с одной стороны, и верностью иудеев своему Богу и своим традициям - с другой.

Апогеем этой борьбы стало иудейское восстание под руководством семьи Маккавеев во II веке до Р.Х. На какое-то время Маккавеям удалось добиться определенной религиозной и политической независимости. Но в конечном счете их преемники уступили проводникам эллинизма Селевкидам, унаследовавшим от Александра власть в Сирии. Когда более правоверные иудеи выражали протест, на них обрушивались гонения. В конце концов, в какой-то мере в результате всего этого, вмешался Рим. В 63 году до Р.Х. Помпеи захватил страну и сверг последнего из Маккавеев - Ари-стовула II.

В отношении религии и обычаев покоренных народов римляне проводили в целом политику терпимости. Вскоре после завоевания Палестины римское правительство предоставило стоявшим у власти наследникам Маккавеев определенную самостоятельность и использовало их для управления страной, наделив титулами первосвященников и этнархов. Ирод Великий, поставленный римлянами в 40 году до Р.Х. царем Иудеи, косвенно был связан с Маккавеями - через жену, принадлежавшую к этому роду.

Но при всей их терпимости римляне не могли понять упорства иудеев, желавших поклоняться только своему Богу и угрожавших бунтом при любом посягательстве на их веру. Ирод предпринял попытку эллинизировать страну и воздвиг в Самарии и Кесарии храмы во славу Рима и Августа. Но когда он осмелился повесить над входом в храм римского орла, вспыхнул бунт, который он подавил, применив силу. Его преемники проводили такую же политику, строили новые города и поощряли иммиграцию язычников.

Палестина: зарождение христианства.

В результате бунты почти не прекращались. Когда Иисус был ребенком, началось восстание против сына Ирода Архелая, которому пришлось призвать на помощь римские войска. Римляне разрушили город в Галилее неподалеку от Назарета и распяли там две тысячи евреев. Как о бессмысленном бунте говорит об этом восстании Гамалиил в Деян. 5:37. Невзирая на все эти зверства, крайне радикальная партия зилотов упорно сопротивлялась римской власти - зилоты сыграли значительную роль в восстании, которое началось в 66 году по Р.Х. Снова были призваны на помощь римские войска, которые в 70 году захватили Иерусалим и разрушили храм. Через несколько лет после героической защиты крепости Массада был взят последний оплот иудейского сопротивления.

Все эти трагические события и перипетии привели к появлению в иудейской религии различных направлений. Наибольшую известность получили фарисеи - о них неоднократно упоминается в евангелиях, и именно они определили дальнейшее развитие иудаизма. Фарисеи были партией народа, которому римская власть и эллинистическая цивилизация не принесли никаких материальных благ. Главным для них была верность закону, и поэтому они постоянно изучали и обсуждали вопрос о том, как следует применять закон в самых разных обстоятельствах. Из-за этого их обвиняли в формализме, что в определенной мере справедливо. Но с другой стороны, надо помнить, что они стремились сделать веру Израиля опорой в любых Жизненных ситуациях, в том числе - в новых условиях римского правления и надвигавшейся эллинизации. Кроме того, они проповедовали, например, конечное воскресение и существование ангелов, что консервативные иудеи считали просто новомодными идеями.

Этими консервативными иудеями были саддукеи. В целом они принадлежали к еврейской аристократии и придерживались консервативных взглядов как в политических, так и в религиозных вопросах. В плане религии их интересы ограничивались храмом, который они содержали при поддержке римлян, а тем, в свою очередь, импонировал их политический консерватизм. Многие взгляды фарисеев саддукеи отвергали как необоснованные нововведения.

Это означает, что не следует придавать слишком большое значение противоборству между фарисеями и Иисусом и ранними христианами. Споры между христианами и фарисеями объясняются скорее схожестью, а не различием взглядов. При общении с простыми людьми Иисус и Его последователи чаще могли столкнуться с фарисеями, чем с саддукеями.

В иудаизме I века были и другие ответвления и группы. О зилотах мы уже упоминали. Другой значительной группой были ессеи, аскетическая община, с которой многие связывают происхождение рукописей Мертвого моря. Эта группа, как и многие ей подобные, хотела повиноваться закону, удалившись от остального общества, и остро чувствовала, что конец близок.

С другой стороны, наличие различных тенденций, группировок и сект не должно заслонять от нас двух основополагающих принципов, объединявших всех евреев: этического монотеизма и эсхатологической надежды. Этический монотеизм означает признание только одного Бога, требующего не только должного поклонения Ему одному, но и правильно организованных взаимоотношений между людьми. Различные группировки могли расходиться в понимании того, какими в точности должны быть эти взаимоотношения, но все они признавали необходимость всем сердцем почитать единственного Бога.

Другим общим, объединяющим принципом веры для Израиля была эсхатологическая надежда. Все, от саддукеев до фарисеев, разделяли мессианскую надежду и твердо верили, что наступит день, когда Бог вмешается в историю Израиля и исполнит Свое обещание сделать его царством мира и справедливости. Одни хотели приблизить этот день силой оружия. Другие были убеждены, что во всем следует положиться на волю Божью. Но все в будущем ожидали исполнения Божьих обетовании.

После разрушения храма наиболее жизнеспособными оказались фарисеи. Своими корнями это течение восходило ко временам плена, когда в Иерусалиме совершать богослужения было невозможно и религиозная жизнь в силу обстоятельств основывалась на законе. Точно так же в I веке обстояло дело и с миллионами евреев, живших в других странах. Разрушение храма в 70 году нанесло саддукеям смертельный удар, в то время как фарисеи и их богословские воззрения оказывали на развитие современного иудаизма все большее влияние.

Иудейская диаспора

В течение многих веков до рождения Иисуса число евреев за пределами Палестины все возрастало. С ветхозаветных времен множество евреев проживало в Персии и Месопотамии. В Египте они даже построили храм в VII веке до Р.Х. и еще один - пять веков спустя. Ко времени пришествия Иисуса значительные еврейские общины уже были во всех крупных городах Римской империи. Этих евреев, разбросанных далеко друг от друга на безбрежных просторах, но душой и через религию связанных с землей своих предков, называют "диаспорой", или "рассеянием".

В истории христианства иудейская диаспора сыграла крайне важную роль - именно она стала одним из основных каналов распространения новой веры в Римской империи. Кроме того, иудейская диаспора, сама того не ведая, дала церкви один из наиболее действенных инструментов для миссионерской работы - греческий перевод Ветхого Завета.

В числе прочего иудейскую диаспору объединяло то, что многие ее члены забыли язык предков. Поэтому возникла необходимость перевести иудейское Писание на понятные им языки - арамейский для восточной части диаспоры и греческий для западной в пределах Римской империи. После завоеваний Александра греческий язык стал общим для значительной части Средиземноморья. На нем общались египтяне, евреи, киприоты и даже римляне. Поэтому вполне естественно, что когда евреи начали забывать свой собственный язык, для перевода Писания они выбрали греческий.

Этот перевод, сделанный в Александрии - главном городе Египта, - называют Септуагинтой, или переводом семидесяти толковников (обычно используется аббревиатура LXX). Название связано с древней легендой, согласно которой группе иудейских ученых был поручен перевод Писания, и они, проделав эту работу независимо друг от друга, обнаружили, что их переводы полностью совпадают. Совершенно очевидно, что легенда преследовала цель подтвердить богодухновенность перевода.

Как бы там ни было, для ранней церкви Септуагинта имела огромное значение. Именно этот текст Писания цитируется большинством новозаветных авторов, и именно он сказался на формировании христианской лексики - это относится и к самому имени Христос, слову, использованному в Септуагинте для обозначения Помазанника или Мессии. Когда христиане начали миссионерскую работу, они воспользовались Септуагинтой как готовым средством для донесения послания до язычников. По этой и прочим причинам иудеи сделали другие переводы, которые не слишком годились Для христианского использования, и у церкви, по сути, оставалась только Септуагинта.

Кое-где в Западной Европе до сих пор сохранились древние римские дороги, подобные этой, проходящей через Сьерра де Гредос (Испания).

В диаспоре иудаизму приходилось считаться с эллинистическими тенденциями даже больше, чем в самой Палестине. В частности, в Александрии внутри иудаизма возникло движение, отстаивавшее идею совместимости Древней веры с лучшими проявлениями эллинистической культуры. Уже в III веке до Р.Х. предпринимались попытки переписать историю Израиля в соответствии с принятыми нормами эллинистической исторической литературы. Но наиболее ярким примером этого течения стали труды Филона Александрийского, современника Иисуса, который пытался доказать, что лучшие образцы языческой философии согласуются с иудейским Писанием. Он утверждал, что поскольку иудейские пророки жили и писали раньше греческих философов, вторые черпают мудрость у первых. По мнению Филона, таких точек соприкосновения много, поскольку в конечном счете учение философов совпадает с учением Писания. Разница лишь в том, что Писание говорит иносказательно. Это в свою очередь означает, что для его понимания надо пользоваться методом аллегорического истолкования. С помощью такого истолкования Филон пытался доказать, что Бог Писания - то же самое, что Абсолют философов, и что иудейское учение о нравственности, по сути, не отличается от учения лучших представителей греческой философии. Как мы увидим, такая аргументация была для ранних христиан хорошим подспорьем в их стремлении явить языческому миру истинность своей веры.

Греко-римский мир

Римская империя установила в Средиземноморье невиданное в истории политическое единство. Хотя в каждом регионе в чем-то сохранялись прежние законы и обычаи, в целом имперская политика была направлена на достижение как можно большего единообразия без неоправданного насилия.

В этом она следовала примеру Александра. И Александр, и Римская империя добились замечательных успехов, и ранняя церковь развивалась в условиях господства римского закона и греческой культуры.

Установленный Римской империей политический порядок позволял ранним христианам путешествовать, не опасаясь бандитов или локальных войн. Читая о путешествиях Павла, мы видим, что в то время для мореплавателя представляла наибольшую опасность плохая погода. А еще несколькими десятилетиями ранее больше любого шторма боялись встречи с пиратами. В I веке мощеные и хорошо охраняемые дороги доходили до самых отдаленных провинций. Процветала торговля, на дорогах царило оживление; зачастую в новые районы христианство несли не миссионеры или проповедники, а купцы, рабы и другие обычные люди. В этом смысле политические условия благоприятствовали распространению христианства.

Но другие аспекты тогдашней действительности таили в себе угрозу и создавали для ранних христиан разного рода трудности. Чтобы достичь еще большего единства, империя проводила политику религиозной унификации, которая осуществлялась двумя путями: внедрением религиозного синкретизма, то есть огульного смешения элементов разных религий, и поклонения императору.

Риму было выгодно, чтобы его подданные из разных стран считали называвшихся по-разному богов одними и теми же богами. Римский пантеон (храм "всех богов") дополнился богами из других стран. Миссионеры, распространявшие христианство, и люди, придерживавшиеся других, самых разнообразных взглядов и верований, следовали одними и теми же дорогами и морскими путями. На городских площадях и рынках царило всеобщее смешение, так что с трудом угадывалось, кто есть кто изначально. В такой атмосфере на иудеев и христиан смотрели как на упрямых фанатиков, поклонявшихся своему Единственному Богу, как на чуждый элемент, который следует удалить из здорового общества.

Синкретизм тех времен можно усмотреть и в том, что современные историки именуют "мистическими религиями", с их поклонением не богам Олимпа, а другим более "личным" божествам. Раньше люди обычно принимали религию своей родины. Теперь же, после совершенных Александром и Римом завоеваний, выбор богов стал личным делом человека. Таким образом, мистическую религию человек принимал не по рождению, а в результате посвящения. Большинство этих религий основывались на мифах о происхождении мира, о поддержании жизни и о жизни божества. Из Египта пришел миф об Исиде и Осирисе, объяснявший плодородие Нила и плодородие вообще. Греция дала обряды, которые с незапамятных времен совершались возле Афин. В армии был распространен культ Митры, бога индо-иранского происхождения. Другие исповедовали семитский культ Великой матери Кибелы. Благодаря синкретическому характеру этих религий все они вскоре настолько переплелись, что историкам чрезвычайно трудно разобраться, какие учения и как проявлялись в каждом конкретном случае. Поскольку божества мистических религий не были единственными в своем роде, подобно Богу иудеев и христиан, многие посвящали себя разным культам и переносили элементы одних культов в другие.

Римская империя.

Но был в римской религиозной системе еще один аспект, который в конечном счете и стал причиной гонений. Речь идет о поклонении правящему императору. Для римских властей это было средством укрепления единства и проверки лояльности. Отказ кадить фимиам перед образом императора считался государственной изменой или, во всяком случае, проявлением нелояльности. Отказываясь кадить фимиам перед образом императора, христиане свидетельствовали о своей вере, но власти осуждали их как предателей и бунтарей.

Для донесения своей веры в эллинистической культурной среде христиане нашли два притягательных и действенных философских основания: платонизм и стоицизм.

Сократа, учителя Платона, приговорили к смерти за совращение молодежи. В его защиту Платон написал несколько диалогов, и в I веке Сократ считался величайшим мудрецом древности. Сократ, Платон и многие другие философы критиковали поклонение старым богам и проповедовали учение о совершенном и неизменном высшем существе. Кроме того, Сократ и Платон верили в бессмертие души. Платон утверждал, что высоко над этим преходящим миром существует высший мир истины. В глазах многих ранних христиан все это выглядело привлекательным и весьма полезным для опровержения обвинений их в невежестве и неверии. Поначалу эти философские обоснования использовались исключительно для донесения веры до внешних, но постепенно они стали оказывать влияние и на то, как сами христиане, внутри общин, понимали свою веру.

Нечто подобное произошло и с учением стоиков. Приверженцы этой философской школы, возникшей чуть позже платонизма, придерживались очень высоких нравственных норм. Ранние стоики - в III веке до Р.Х. были материалистами, верившими, что все порождается творческим огнем, и детерминистами, твердо убежденными, что единственная их задача - научиться признавать неумолимые законы, управляющие мировыми событиями. Но ко времени выхода на сцену христианства в стоицизме уже прослеживались религиозные идеи, и некоторые философы-стоики говорили об использовании своей мудрости для управления ходом событий. Во всяком случае, все стоики верили, что цель философии заключается в познании закона природы для подчинения и соответствия ему. Мудрый человек - не тот, кто обладает большими знаниями, а тот, кто живет в таком согласии с универсальным законом, что способен принимать разумные решения. Когда это происходит, страсти утихают, и философ приближается к идеальному состоянию apatheia - жизни без страстей. Человек должен развивать в себе четыре добродетели: нравственное восприятие, мужество, самоконтроль и чувство справедливости. Все они представляют собой грани мудрой жизни, и недостаток одной из них ведет к неудаче в целом. Так же критически стоики относились к религии того времени, в которой многие видели лишь возможность просить у богов исполнения своих желаний, а не наставления на путь добродетели. Отвергали они и традиционную местническую узость ранней греческой культуры, подчеркивая универсальность закона разума и называя себя гражданами мира.

Все это тоже выглядело весьма привлекательным для христиан, чья критика религии и морали того времени редко встречала положительный отклик. Церковь, которую многие христиане называли "новым родом", поскольку ее членами становились представители разных народов, была наглядным доказательством единства всего человечества. Вскоре учение стоиков о естественном законе как руководстве к мудрости было принято христианскими апологетами и моралистами, утверждавшими, что христианская жизнь соответствует этому закону. В условиях предубежденного отношения к христианам, осмеяния их и страданий за веру стоический идеал apatheia побуждал верующих проявлять стойкость. Многие аргументы, выдвигавшиеся философами-стоиками против поклонения богам, теперь использовали и христиане.

Таким был мир, в котором зародилось христианство. Римская империя и эллинистическая цивилизация предоставляли возможности для провозглашения новой веры и вместе с тем таили в себе препятствия, даже угрозу. В последующих главах мы увидим, как ранние христиане воспользовались этими возможностями, как пытались они преодолеть препятствия и как отвечали на угрозы.

Иерусалимская церковь

А постолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их.

ДЕЯНИЯ 4:33

В Деяниях показано, что в Иерусалиме искони была сильная церковь. Правда, затем автор книги переходит к рассмотрению других вопросов и мало что сообщает о дальнейшей истории этой христианской общины. М ало сведений на этот счет и в других книгах Нового Завета. Они в основном посвящены жизни церкви в других частях империи. Тем не менее, сопоставляя текст Нового Завета с тем, что пишут об этом другие авторы, мы все же можем составить определенное представление о жизни этой самой ранней христианской общины и о ее дальнейшей истории.

Единство и разнообразие

Мы часто идеализируем раннее христианское сообщество. Памятуя о стойком поведении Петра и его красноречивом выступлении в день Пятидесятницы, мы склонны не замечать его нерешительности в вопросе о том, как надо относиться к язычникам, желающим присоединиться к церкви. Практика совместной собственности, какой бы привлекательной она ни была, не устранила трений между разными группами, ибо "произошел у Еллинистов ропот на Евреев за то, что вдовицы их пренебрегаемы были в ежедневном раздаянии потребностей" (Деян. 6:1).

Здесь сказано вовсе не о конфликте между евреями и язычниками, поскольку из Деяний ясно видно, что в то время в церкви еще не было язычников. Речь о конфликте между двумя группами евреев, теми, кто твердо придерживался обычаев и языка предков, и другими, готовыми воспринять эллинистические тенденции. В Деяниях первые названы "Евреями", а вторые - "Еллинистами". Озабоченные этим противостоянием, двенадцать апостолов созвали учеников и назначили семь человек "пещись о столах".

Точный смысл этого выражения не совсем ясен, но речь, очевидно, шла о том, чтобы назначенные апостолами семь человек выполняли административные обязанности, а сами они продолжали проповедовать и учить. По-видимому, все семеро принадлежали к числу "еллинистов", поскольку они носили греческие имена. Таким образом, назначение семи выглядит попыткой придать эллинистической части общины больше веса в делах церкви, чтобы при этом двенадцать апостолов, которые все были евреями, оставались основными учителями и проповедниками.

В седьмой главе Деяний рассказывается о Стефане, одном из этих семи. Она содержит намек на то, что в его отношении к храму нет должного благоговения (Деян. 7:47-48). Как бы там ни было, иудейский синедрион, состоявший в основном из антиэллинистски настроенных иудеев, отказался его слушать и приговорил к смерти. Такое решение вступает в явное противоречие с тем, как тот же синедрион поступил с Петром и Иоанном, которых отпустили, подвергнув предварительно телесному наказанию и запретив проповедовать (Деян. 5:40). Более того, когда начались гонения и христиане были вынуждены бежать из Иерусалима, апостолы смогли остаться в городе. Когда Савл пошел в Дамаск на розыски укрывшихся там христиан, апостолы оставались в Иерусалиме, и Савл как будто бы не замечал их. Все это указывает на то, что первые гонения были в основном направлены против христиан-"еллинистов", а "евреи" испытывали гораздо меньше трудностей. Лишь позднее, в ходе событий, описанных в двенадцатой главе, Ирод приказал убить Иакова и арестовать Петра.

Сразу после описания смерти Стефана автор Деяний переходит к рассказу о еще одном из этих семи - Филиппе, основавшем церковь в Самарии. Петра и Иоанна послали для наблюдения за жизнью в новой общине и для возложения рук на ее членов. Таким образом, появилась церковь за пределами Иудеи, и хотя эта церковь была основана не апостолами, она признавала их авторитет. Такая схема часто повторялась и в дальнейшем, по мере распространения церкви на новых территориях.

Начиная с девятой главы в центре внимания Деяний все чаще оказывается Павел, и мы все меньше и меньше слышим о Иерусалимской церкви. Иудейские христиане-"эллинисты" стали связующим мостиком с языческим миром, и язычники присоединялись к церкви в таких количествах, что вскоре значительно превосходили числом раннюю иудейско-христианскую общину. Поэтому мы в основном будем вести речь о христианстве, в которое входили язычники. Вместе с тем нельзя забывать и о самой ранней церкви - о ней мы располагаем лишь отрывочными сведениями.

Религиозная жизнь

Ранние христиане не считали себя последователями новой религии. Всю свою жизнь они оставались иудеями. Это относится к Петру и к двенадцати апостолам, к семи ведущим апостолам и к Павлу. Их вера не подразумевала отвержение иудаизма, она скорее отражала убежденность в том, что мессианская эпоха наконец наступила. "За надежду Израилеву обложен я этими узами" (Деян. 28:20), - говорил Павел. Первые христиане не порывали с иудаизмом, они были уверены, что их вера является исполнением векового ожидания Мессии.

Именно поэтому христиане в Иерусалиме соблюдали субботу и посещали храм. К этому они добавили соблюдение первого дня недели, когда они собирались в память о воскресении Иисуса. На этих ранних богослужебных собраниях основное внимание уделялось не Страстям Господним, а той победе, благодаря которой занималась заря новой эпохи. Лишь позднее - много веков спустя - центральное место в христианском богослужении заняла смерть Иисуса. В ранних христианских общинах преломление хлеба совершалось "в веселии и простоте сердца" (Деян. 2:46).

Но было у них время и для покаяния в грехах. Из иудейской традиции церковь заимствовала два дня поста в неделю. Однако христиане с самого . начала постились не по понедельникам и четвергам, как иудеи, а по средам и пятницам. Возможно, это объясняется поминанием дней предательства и распятия.

В той ранней церкви авторитетом пользовались прежде всего двенадцать апостолов (хотя некоторые исследователи утверждают, что авторитет апостолов начал пропагандироваться позднее, чтобы создать в церкви некую властную структуру). Наибольшим влиянием среди апостолов, судя по всему, пользовались Петр и Иоанн - на то есть множество указаний в Деяниях, а в Гал. 2:9 Павел называет их двумя из "столпов".

Третий "столп", между тем, был не из числа двенадцати. Им был Иаков - брат Господень. По словам Павла (1 Кор. 15:7), воскресший Иисус явился Иакову. То ли благодаря своей кровной связи с Иисусом, то ли по каким-то другим причинам, но Иаков вскоре стал лидером Иерусалимской церкви. Позднее, когда иерархов церкви уже называли "епископами", Иаков стал первым "епископом" Иерусалима. Хотя именовать его так явно неправомерно, тем не менее, по всей видимости, он действительно возглавлял церковь в Иерусалиме.

Закат еврейской церкви

Вскоре гонения ужесточились, их жертвой мог теперь пасть любой. Ирод Агриппа, внук Ирода Великого, приговорил к смерти Иакова, брата Иоанна (не путать с Иаковом, братом Иисуса и главой общины). С одобрения своих подданных Ирод арестовал Петра, но тот скрылся. В 62 году по Р.Х. по приказу первосвященника, но вопреки советам и пожеланию фарисеев был убит другой Иаков - брат Иисуса.

Вскоре после этого лидеры христианской общины в Иерусалиме решили перебраться Пеллу, город за Иорданом, где жили в основном язычники. Это решение объяснялось не только преследованиями со стороны иудеев, но и настороженным отношением римлян к новой религиозной группе, о которой они толком ничего не знали. К тому времени иудейский национализм достиг наивысшего накала, и в 66 году по Р.Х. вспыхнуло восстание, что четыре года спустя привело к разрушению Иерусалима римскими армиями. Христиане были последователями Того, Кого они считали наследником Давида и Кого римские власти распяли, ибо Он провозглашал Себя Царем иудеев. Сначала их возглавлял Иаков, брат Распятого, затем, после смерти Иакова, - Симон, другой родственник Иисуса. Чтобы как-то ослабить неприязнь, церковь решила перебраться в Пеллу. Но к христианам все равно относились с подозрением, и в конце концов римляне убили Симона, хотя не совсем ясно, было ли это вызвано его христианской верой или притязаниями на Давидово наследие. Как бы там ни было, в результате всего этого ранняя еврейская церковь, отвергавшаяся как иудеями, так и язычниками, оказалась в изоляции. Хотя к 135 году по Р.Х. значительное число еврейских христиан вернулось в Иерусалим, их связи с остальным христианством были почти полностью порваны, и руководящая роль перешла к христианам из язычников.

В малонаселенных районах за Иорданом еврейские христиане встречались с другими религиозными группами, отошедшими от ортодоксального иудаизма. Не имея контактов с церковью в целом, эта еврейская христианская община шла своим путем и часто впитывала в себя воззрения многочисленных окружавших ее сект. Когда несколько веков спустя христиане из язычников соблаговолили хоть что-то написать об этой забытой общине, они говорили в основном об ее странных еретических обычаях и сдержанно отзывались об этой церкви, затерявшейся в истории V века.

Благовествование среди язычников

Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину.

РИМЛЯНАМ 1:16

Еврейских христиан, названных в Деяниях "Еллинистами", отличала определенная открытость в отношении эллинистической культуры. Став первыми жертвами гонений в Иерусалиме, они первыми рассеялись по соседним городам и первыми начали распространять христианское послание на этих землях.

Размах проповеднического служения

В Деян. 8:1 сказано, что эти христиане "рассеялись по [разным] местам Иудеи и Самарии". В Деян. 9:32-42 говорится о посещении Петром христианских общин в Лидде, Сароне и Иоппии. В Деян. 8 содержится рассказ о проповеди Филиппа в Самарии, об обращении Симона-волхва и о служении там Петра и Иоанна.

Но уже в Деян. 9 сообщается, что христианские беглецы есть даже в Дамаске, далеко за пределами Иудеи. А в Деян. 11:19 дополнительно сказано, что "рассеявшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии". Это не означает, что миссионерская работа распространялась на язычников, ибо здесь же уточняется, что они живут там, "никому не проповедуя слова, кроме Иудеев".

Служение Филиппа в Самарии и обращение евнуха-ефиоплянина можно, по-видимому, считать первыми указаниями на готовность церкви принимать в свои ряды неевреев. Но прямо этот вопрос поставлен в Деян. 10 в эпизоде с Петром и Корнилием, который в конце концов привел Иерусалимскую церковь к неожиданному выводу: "Видно, и язычникам дал Бог покаяние в жизнь" (Деян. 11:18). Сразу вслед за этим сообщается, что нечто подобное произошло и в Антиохии, что Варнава был послан туда Иерусалимской церковью для исследования происшедшего и что "он, прибыв и увидев благодать Божию, возрадовался" (Деян. 11:23). Эти события показывают, что хотя в самом начале христианство распространялось главным образом благодаря свидетельству еврейских христиан-эллинистов, покинувших Иерусалим из-за гонений, материнская церковь одобряла их работу как среди евреев-эллинистов, так и среди язычников.

Это, естественно, не решало всех проблем, поскольку оставался вопрос, должны ли обращавшиеся в христианство язычники соблюдать закон Израиля. После некоторых колебаний Иерусалимская церковь приняла их, заявив, что "угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого: воздерживаться от идоложертвенного и крови, и удавленины и блуда" (Деян. 15:28-29). Но на этом дело не кончилось - послания Павла полны свидетельств того, что какое-то время оставались люди, требовавшие в этом отношении большей строгости.

Служение апостола Павла

Здесь нет необходимости пересказывать все путешествия Павла, которым в Деяниях посвящены несколько глав. Достаточно сказать, что по какой-то неизвестной причине Варнава пришел в Таре за Павлом и что они провели вместе год в Антиохии, где последователей Иисуса впервые назвали "христианами". Затем в ходе своих благовестнических путешествий сначала с Варнавой, а потом с другими Павел доносил Евангелие до острова Кипр, до различных городов Малой Азии, до Греции, до Рима и, возможно, согласно преданию, проверить которое невозможно, до Испании.

Но утверждение, что Павел доносил Евангелие до этих мест, не подразумевает, что он сделал это первым. Из Послания к римлянам явствует, что в столице империи церковь существовала и до того, как туда пришел Павел. Более того, в Италии христианство распространилось столь широко, что когда Павел прибыл в небольшой портовый город Путеол, христиане уже были и там. А потому роль Павла в начальном распространении христианства не следует преувеличивать. В Новом Завете много говорится о Павле и о его путешествиях, но в разных землях действовали и многие другие проповедники. Варнава и Марк были на Кипре. Еврей из Александрии Аполлос проповедовал в Ефесе и в Коринфе. Сам Павел, выражая сожаление, что некоторые проповедуют Христа "по зависти и любопрению", в то же время радовался, что все они провозглашают Христа (Флп. 1:18).

Величайшая, неоценимая заслуга Павла в формировании раннего христианства выражается не столько в создании конкретных церквей, сколько в написанных им посланиях, связанных с этим служением, поскольку эти послания в конечном счете стали частью христианского Писания и тем самым оказали и продолжают оказывать огромное влияние на жизнь и систему взглядов христианской церкви.

Само по себе несение Благой Вести проводилось не только Павлом и другими людьми, имена которых мы знаем - Варнавой, Марком и другими, - но и бесчисленным множеством безвестных христиан, переходивших с места на место со своей верой и своим свидетельством. Некоторые из них, подобно Павлу, путешествовали как миссионеры, движимые верой. Но по большей части эти безвестные христиане были купцами, рабами и другими обыкновенными людьми, которые пускались в путь по самым разным причинам и которым эти путешествия давали возможность распространять христианское послание.

Наконец, говоря о служении Павла, важно отметить, что хотя он чувствовал призвание проповедовать язычникам, при посещении нового города он обычно сначала шел в синагогу и в еврейскую общину. Он считал, что проповедует не новую религию, а исполнение обетовании, данных Израилю. Он возвещал послание не об отвержении Богом Израиля, а о том, что благодаря воскресению Иисуса наступил век Мессии и тем самым язычникам предоставляется возможность присоединиться к Божьему народу.

Апостолы: факты и легенды

О дальнейшем жизненном пути и судьбе большинства апостолов Новый Завет ничего не сообщает. В Деяниях упоминается о смерти Иакова, брата Иоанна. Но та же самая книга, описав свершенное Павлом в течение нескольких лет, внезапно прекращает рассказ на том времени, когда он проповедовал в Риме и ожидал суда. Что стало с Павлом, Петром и другими апостолами? Уже на раннем этапе истории церкви появились предания, согласно которым тот или иной из них проповедовал в каком-то определенном месте или так или иначе принял мученическую смерть. Большинство этих преданий возникали просто вследствие желания церкви того или иного города заявить о своем апостольском наследии. Другие заслуживают большего доверия.

Наиболее достоверен из такого рода преданий рассказ о том, что Петр был в Риме и принял в этом городе мученическую смерть во времена гонений при Нероне. Так же считают многие авторы I и II веков. Говорится также, что он был распят, по некоторым сведениям - вниз головой, это проясняет смысл слов в Ин. 21:18-19, которые иначе понять трудно.

В случае с Павлом дело обстоит сложнее. В Деяниях рассказ о нем обрывается на времени, когда он проповедовал в Риме. Ряд авторов первых веков единодушны в том, что он умер в Риме при Нероне, по всей видимости - обезглавленным, как подобает римскому гражданину. Другие же утверждают, что он совершил еще несколько путешествий, не упомянутых в Деяниях, в том числе - в Испанию. В попытке согласовать эти два предания высказывалось предположение, что Павел был в Испании в период между событиями, описанными в конце Книги Деяний, и гонениями при Нероне. Но такое объяснение не увязывается с хронологией. С уверенностью можно говорить только о том, что у нас нет точных сведений о происходившем с момента последнего эпизода, описанного в Деяниях, и до смерти Павла при правлении Нерона.

Нерон, первый римский император, начавший гонения на христиан.

Реконструкция последующей жизни Иоанна затрудняется частым упоминанием имени Иоанн в ранних текстах. Согласно одному из древних преданий, Иоанн был казнен в бочке с кипящим маслом. Однако из Откровения известно, что Иоанн находился тогда в ссылке на острове Патмос. По другому, заслуживающему доверия преданию, Иоанн был учителем в Ефесе, где и умер около 100 года по Р.Х. Все это указывает на то, что в ранней церкви было по крайней мере два человека с этим именем и что в преданиях они слились в одно лицо. Христианский автор II века Папий Иерапольский утверждает, что в ранней церкви имя Иоанн действительно носили два человека: один из них - апостол, а второй - пресвитер из Ефеса, получивший видения на Патмосе. Во всяком случае, в конце I века в Ефесе действительно проводил служение христианский учитель по имени Иоанн, пользовавшийся большим авторитетом во всех церквах Малой Азии.

К концу II века возникла тенденция, значительно затруднившая задачу историков, стремящихся исследовать дальнейшую жизнь и судьбу апостолов. Церкви всех крупных городов начали претендовать на апостольское наследие. В Александрии церковь, соперничавшая с Римом и Антиохией, пришла к выводу, что ей нужен основатель из числа апостолов, вследствие чего появилось предание об основании Александрийской церкви святым Марком. Когда же столицей империи стал Константинополь, его церкви тоже понадобились апостольские корни, и она стала утверждать, что Филипп проповедовал в Византии - древнем городе, на месте которого впоследствии построили Константинополь.

Известны и другие предания о деятельности апостолов, достойные упоминания если не в силу их достоверности, то по крайней мере ввиду их популярности и значения для последующей истории. Это в особенности относится к преданиям о зарождении христианства в Испании и Индии.

По утверждению испанских христиан, работу по несению Евангелия в их стране проводили не только Павел, но и семь посланников святого Петра, а также святой Иаков. Легенда о проповедниках Петра в Испании появилась в V веке, но она не пользовалась такой популярностью, как легенда

о посещении страны Иаковом, возникшая три века спустя. Согласно этому преданию, Иаков без особого успеха проповедовал Евангелие в Галисии и Сарагосе. На обратном пути ему явилась стоящая на колонне Дева Мария, обратившаяся к нему со словами ободрения. Многими "Virgen del Pilar" ("Дева на колонне") почитается в Испании до сих пор. По возвращении в Иерусалим Иаков был обезглавлен по приказу Ирода, и ученики отвезли его останки в Компостелу в Испании, где он якобы покоится и ныне.

Эта легенда сыграла важную роль в дальнейшей истории Испании - святой Иаков (по-испански Сантьяго) стал национальным святым страны. В ходе войн с маврами имя Сантьяго часто становилось боевым кличем, объединявшим на борьбу с неверными различные мелкие княжества. Кроме того, паломничества к усыпальнице святого Иакова в Компостеле во многом сказались на развитии религиозности в Европе и на объединении Северной Испании. Орден святого Иакова Компостельского также внес значительный вклад в испанскую историю. Таким образом, хотя крайне маловероятно, что Иаков вообще когда-нибудь думал об Испании, легенды о посещении им этой страны оказали значительное влияние на формирование испанской исторической традиции.

Предание о посещении Фомой Индии в буквальном смысле слова ставит историков в тупик. Впервые оно появляется в "Деяниях Фомы", написанных, вероятно, не позднее конца II века. Однако эти "Деяния" расцвечены такими мифологическими подробностями, что весь рассказ в целом вызывает недоверие. Там, в частности, говорится, что индийский царь Гондофар искал архитектора для постройки дворца и что Фома, который не был архитектором, предложил свои услуги. Узнав, что Фома раздает нищим деньги, выделенные на строительство дворца, царь приказал бросить апостола в темницу. Но тут вернулся к жизни умерший брат Гондофара Гад и рассказал брату, что видел величественный небесный дворец, построенный благодаря пожертвованиям, которые Фома давал нищим. Царь и его брат уверовали и крестились, а Фома пошел дальше по Индии и в конце концов принял мученическую смерть.

Совершенно очевидно, что здесь очень многое вызывает сомнение, и большинство историков целиком отвергают ее как вымысел, поскольку в исторических источниках нет упоминаний ни о Гондофаре, ни о других содержащихся в этой легенде подробностях. Однако найденные недавно монеты доказывают, что действительно существовал правитель с таким именем и что у него был брат, которого звали Гад. Благодаря этой находке, а также неоспоримо древним истокам христианства в Индии и тому факту, что между Индией и Ближним Востоком тогда велась оживленная торговля, трудно, видимо, исторически категорически отвергать возможность посещения Фомой этой страны и позднейшего включения в рассказ об этом мифологических подробностей. Во всяком случае, показательно, что в Индии с относительно давних времен существует церковь, считающая Фому своим основателем.

В заключение следует сказать, что некоторые апостолы - в частности, Петр, Иоанн и Павел - несомненно, несли Благую Весть и совершали путешествия, в ходе которых проповедовали Евангелие и опекали церкви, созданные ими самими или другими людьми. Вполне возможно, что то же самое делали и другие апостолы, например Фома. Правда, большинство преданий об апостольских путешествиях возникли позднее, когда считалось, что апостолы разделили мир между собой, и когда церкви в каждой стране или в каждом городе заявляли об апостольском наследии. На самом же деле большая часть проповеднической работы проводилась не апостолами, а множеством безвестных христиан, по разным причинам - из-за гонений, по делам или по призванию - переезжавших с места на место, неся с собой Благую Весть.

Первые конфликты с государством

Знаю... ты немного имеешь силы, и сохранил слово Мое, и не отрекся от имени Моего.

ОТКРОВЕНИЕ 3:8

Христианская вера с самых своих истоков была нелегким выбором. Господь, которому служили христиане, умер на кресте как преступник. Вскоре после этого Стефана побили камнями за свидетельство перед иудейским синедрионом. Затем по приказу Ирода Агриппы был убит Иаков. С тех времен и до наших дней всегда находились люди, скреплявшие свое свидетельство кровью.

Но причины гонений и методы их проведения бывали разными. Уже первые десятилетия существования церкви отмечены определенным развитием в подходе к этому вопросу.

Новая иудейская группа

Ранние христиане не считали себя последователями новой религии. Они были иудеями, и главным, что отличало их от остальных приверженцев иудаизма, была их уверенность в уже свершившемся пришествии М ессии - тогда как прочие иудеи все еще продолжали ожидать этого пришествия. Поэтому христианское послание евреям не призывало их отказаться от иудейства. Наоборот, с наступлением мессианской эпохи они должны были стать еще более совершенными иудеями. Равным образом, проповедь язычникам заключалась не в том, чтобы они приняли новую религию: они должны были стать соучастниками обетовании, данных Аврааму и его потомкам. Язычников приглашали стать детьми Авраамовыми по вере, поскольку они не были таковыми по плоти. Приглашение это основывалось на том, что иудеи со времен пророков верили, что с пришествием Мессии все народы будут приведены к Сиону. Для ранних христиан иудаизм был не соперником христианства, а все той же, прежней верой, хотя его последователи не видели, что пророчества уже исполнились, и не верили в это.

Иудеям, отвергавшим христианство, сложившаяся ситуация представлялась примерно так же. Христианство было не новой религией, а еретической сектой иудаизма. Как мы уже видели, иудаизм I века не был монолитным и представлял собой соединение разнородных групп и мнений. Поэтому когда христианство появилось на исторической сцене, иудеи увидели в нем просто еще одно религиозное течение.

Отношение тогдашних иудеев к христианству легче понять, поставив себя на их место и взглянув на христианство - с их точки зрения - как на новую ересь, которая, переходя из города в город, искушала правоверных иудеев, побуждая их становиться еретиками. Кроме того, многие евреи полагали, отчасти опираясь на Библию, что причиной утраты независимости и превращения в подданных империи стал отход народа от традиций предков. Чувство национальной гордости и патриотизм заставляли опасаться, что эти новые еретики в очередной раз навлекут на Израиль гнев Божий.

Именно поэтому, как мы видим, в большинстве новозаветных рассказов преследуют христиан в основном иудеи, и защиты они ищут у римских властей. Так произошло, например, в Коринфе, где иудеи обвиняли Павла перед проконсулом Галлионом в том, что "он учит людей чтить Бога не по закону", на что Галлион ответил: "Иудеи! если бы какая-нибудь была обида, или злой умысел, то я имел бы причину выслушать вас; но когда идет спор об учении и об именах и о законе вашем, то разбирайтесь сами: я не хочу быть судьею в этом" (Деян. 18:14-15). Позднее, когда из-за обвинений Павла в том, что он привел в храм язычника, возник мятеж и иудеи хотели убить апостола, его спасли римляне.

Итак, римляне, иудеи и христиане сходились во мнении, что речь идет о конфликте между евреями. Пока порядок не нарушался, римляне предпочитали оставаться в стороне. Когда же вспыхивали волнения или поднимался мятеж, они вмешивались для восстановления порядка, а иногда и для наказания нарушителей.

Примером такой политики может служить изгнание иудеев из Рима около 51 года по Р.Х. императором Клавдием. Об этом упоминается в Деян. 18:2, хотя причины изгнания там не уточняются. Римский историк Светоний пишет, что иудеев, "постоянно волнуемых Хрестом", изгнали из столицы. Большинство историков убеждены, что "Хрест" - это не кто иной, как Христос, и что речь идет о крупных волнениях в Риме среди иудеев, возмутившихся против христианской проповеди, так что император многих из них решил выслать. В то время конфликты между христианами и иудеями римляне все еще считали внутренним делом иудаизма.

Но по мере присоединения к церкви все большего числа язычников различие между христианами и иудеями становилось все очевиднее, тем более что количество иудеев в ее рядах постоянно сокращалось. Кроме того, еврейский национализм, приведший в конечном счете к восстанию против римской власти, побуждал христиан, особенно христиан из числа язычников, по мере возможности отмежевываться от этого движения. В результате римские власти начали относиться к христианству как к религии, отличной от иудаизма. Это новое понимание христианства привело к гонениям, продолжавшимся в Римской империи два с половиной века - со времен Нерона до обращения Константина.

Взаимоотношения между иудеями и христианами в первые годы существования христианства обернулись важными последствиями. Как видно из книг Нового Завета, иудаизм поначалу стремился подавить христианство, считая его еретической сектой. Но впоследствии у иудеев уже не было возможности преследовать христиан, более того, в действительности часто происходило наоборот. Когда христианство стало официальной религией большинства, появились люди, которые, ссылаясь на те места Нового Завета, где говорится о противоборстве между иудеями и христианами, и полностью игнорируя тогдашние исторические условия, объявляли евреев отвергнутым народом, преследовали и даже уничтожали их. Такое отношение несовместимо с позицией Павла, заявившего, что его преследуют "за надежду Израилеву".

Гонения при Нероне

Нерон взошел на римский престол в октябре 54 года благодаря интригам его матери. Поначалу он был разумным, не вызывавшим особой неприязни правителем, чьи законы в пользу неимущих благожелательно встретил римский плебс. Но его все больше ослепляли мечты о величии и страсть к наслаждениям, и постепенно он окружил себя придворными, готовыми удовлетворить любую его прихоть. Через десять лет после прихода к власти к нему с презрением стал относиться не только народ, но и поэты и художники, которых оскорбляли его притязания считать себя одним из них. Вскоре поползли слухи о его сумасшествии.

Так обстояли дела, когда ночью 18 июня 64 года в Риме вспыхнул большой пожар. Нерон в это время находился в нескольких милях от города в своем дворце в Антии и, узнав о происходящем, немедленно поспешил в Рим, где попытался организовать борьбу с огнем. Он предоставил бездомным парки своего дворца, общественные здания. Несмотря на это императора, которого многие считали сумасшедшим, подозревали в том, что он сам приказал поджечь город в нескольких местах. Пожар продолжался шесть дней и семь ночей, а затем периодически возобновлялся в течение еще трех дней. Десять из четырнадцати районов города были полностью уничтожены. Измученный страданиями народ требовал справедливости. Все чаще поговаривали - и слух этот дошел до наших дней, повторяясь во многих исторических сочинениях, - что Нерон приказал уничтожить город, чтобы перестроить его по своим планам. Римский историк Тацит, который, возможно, был очевидцем происшедшего, пересказывает ходившие тогда слухи, но, по всей видимости, склонен считать, что пожар возник случайно из-за возгорания в лавках с товаром.

Народ все увереннее подозревал императора в поджоге. Рассказывали, будто во время пожара большую часть времени он провел на вершине башни, что на Палатинском холме, где в актерском одеянии играл на лире и пел о разрушении Трои. А еще говорили, что, самонадеянно считая себя поэтом, он приказал поджечь город, чтобы огонь вдохновил его на большую эпическую поэму. Нерон пытался развеять эти подозрения, но скоро стало ясно, что сделать этого не удастся, пока не будет найден другой виновник. В двух из уцелевших районов проживало значительное число иудеев и христиан. На христиан император и решил возложить вину.

Тацит пишет:

Но ни средствами человеческими, ни щедротами принцепса, ни обращениями за содействием к божествам невозможно было пресечь бесчестившую его молву, что пожар был устроен по его приказанию. И вот Нерон, чтобы побороть слухи, приискал виноватых и предал изощреннейшим казням тех, кто своими мерзостями навлек на себя всеобщую ненависть и кого толпа называла христианами. Христа, от имени которого происходит это название, казнил при Тиберии прокуратор Понтий Пилат; подавленное на время это зловредное суеверие стало вновь прорываться наружу, и не только в Иудее, откуда пошла эта пагуба, но и в Риме, куда отовсюду стекается все наиболее гнусное и постыдное и где оно находит приверженцев. Итак, сначала были схвачены те, кто открыто признавал себя принадлежащими к этой секте, а затем по их указаниям и великое множество прочих, изобличенных не столько в злодейском поджоге, сколько в ненависти к роду людскому3.

Приведенные слова Тацита представляют большую ценность - это одно из самых ранних дошедших до нас свидетельств об отношении язычников к христианам. Из этих строк ясно, что Тацит не верил в причастность христиан к пожару в Риме. Кроме того, он не одобряет "изощренные казни" Нерона. Тем не менее этот благонамеренный, высокообразованный римлянин верит многому из того, что говорится о "мерзостях" христиан и об их "ненависти к роду людскому". Тацит и другие авторы того времени не уточняют, что подразумевали эти "мерзости". Авторы II века скажут об этом определеннее. Но во всяком случае, Тацит верит слухам и считает, что христиане ненавидят человечество. Последнее обвинение станет понятнее, если вспомнить, что все общественные и культурные начинания - театральные представления, служба в армии, искусство, спортивные соревнования - были настолько пронизаны духом языческого поклонения, что христиане обычно избегали их. Поэтому Тациту, любившему свою культуру и свое общество, христиане казались человеконенавистниками.

Тацит продолжает:

Их умерщвление сопровождалось издевательствами, ибо их облачали в шкуры диких зверей, дабы они были растерзаны насмерть собаками, распинали на крестах, или обреченных на смерть в огне поджигали с наступлением темноты ради ночного освещения. Для этого зрелища Нерон предоставил свои сады; тогда же он дал представление в цирке, во время которого сидел среди толпы в одежде возничего или правил упряжкой, участвуя в состязании колесниц. И хотя на христианах лежала вина и они заслуживали самой суровой кары, все же эти жестокости пробуждали сострадание к ним, ибо казалось, что их истребляют не в видах общественной пользы, а вследствие кровожадности одного Нерона4.

И снова языческий историк, ничуть не сочувствуя христианам, указывает, что причиной гонений было нежелание добиться справедливости, а удовлетворение прихоти императора. Кроме того, эти строки - одно из немногих сохранившихся языческих свидетельств о жестоких пытках, которым подвергались ранние мученики.

Размах гонений при Нероне установить трудно. Христианские авторы конца I века и начала II вспоминают об ужасах тех дней. Очень возможно также, что жертвами Нерона стали Петр и Павел. С другой стороны, о гонениях за пределами Рима упоминаний нет, поэтому вполне вероятно, что преследования христиан, хотя и крайне жестокие, ограничивались столицей империи.

Сначала христиан обвиняли в поджоге, но затем их стали преследовать уже просто как христиан, за все те предполагаемые мерзости, которые связывали с этим словом. Авторы первых веков сообщают об эдикте, изданном Нероном против христиан. Может быть, такой эдикт и существовал, однако текст его не сохранился.

В 68 году по Р.Х. в ходе восстания, поддержанного римским сенатом, Нерон был низложен и покончил жизнь самоубийством. Гонения прекратились, хотя антихристианские законы Нерона отменены не были. Последовал период политических неурядиц, так что 69 год по Р.Х. стал "годом четырех императоров". В конце концов к власти пришел Веспасиан, и за время правления его самого и его сына Тита власти христианами не интересовались.

Гонения при Домициане

Домициан, ставший императором после Тита, сначала тоже не обращал на христиан особого внимания. Не вполне ясно, когда именно он обрушил на них свой гнев. Известно, что он любил и уважал римские традиции и хотел их восстановить. Христиане же, отвергавшие римских богов и многие из римских традиций, мешали осуществлению мечтаний Домициана, что могло стать одной из причин гонений.

Притеснения пришлось испытать и иудеям. Поскольку в 70 году храм был разрушен, Домициан решил, что все иудеи должны передавать в казну империи сбор на храм, который прежде шел в Иерусалим. Одни иудеи отказались этому подчиниться, другие согласились, не скрывая, что Рим не может занять место Иерусалима. В ответ Домициан ввел законы, направленные против иудаизма, где он настаивал на новых условиях пожертвований в еще более жестких выражениях.

Поскольку в то время римские власти еще не проводили четкого различия между иудеями и христианами, имперские судьи преследовали теперь всех, кто следовал "иудейским обрядам". Так начался новый период гонений, направленных против иудеев и христиан.

Как и при Нероне, эти гонения, по всей видимости, не были одинаково суровыми во всех частях империи. Фактически, достоверно мы знаем только о тех гонениях, которые в этот период свирепствовали в Риме и Малой Азии.

В Риме были казнены Флавий Климент и Флавия Домицилла, вроде бы состоявшие в родстве с императором. Их обвинили в "атеизме" и в совершении "иудейских обрядов". Поскольку христиане поклонялись невидимому Богу, язычники часто относились к ним как к безбожникам. Поэтому вполне вероятно, что Флавий и Домицилла умерли как христиане. Если это так, они были единственными мучениками, жертвами этих гонений в Риме, имена которых нам известны. Но авторы тех лет утверждают, что мучеников было много, а в послании римской церкви коринфянам говорится о "беспрестанных и неожиданных злых делах, обрушивающихся на нас".

В Малой Азии в ходе гонений родилась книга Откровение, автор которой был сослан на остров Патмос. Есть сведения, что там казнили очень многих, - церковь Малой Азии долго вспоминала о правлении Домициана как о времени суровых испытаний.

В Откровении, написанном во время гонений, отношение к Риму гораздо суровее, чем в остальных частях Нового Завета. Павел призывал христиан в Риме повиноваться властям, служить которым он был поставлен Богом. Но провидец на Патмосе говорит о Риме как о "великой блуднице... упоенной кровию святых и кровию свидетелей Иисусовых" (Отк. 17:1,6).

К счастью, когда начались гонения, правление Домициана подходило к концу. В Домициане, как и в Нероне, все больше видели тирана. Его противники организовали заговор, и он был убит в собственном дворце. Римский сенат постановил стереть его имя со всех надписей, чтобы о нем не осталось никаких воспоминаний. Судьба же христиан никого не волновала, и они получили несколько лет относительного спокойствия.

Гонения во II веке

Теперь я становлюсь учеником... Пусть на пути к Иисусу Христу меня ждут огонь и крест, стаи хищных животных, пусть мне ломают кости и калечат тело.

ИГНАТИЙ АНТИОХИЙСКИЙ

Хотя преследования христиан в Римской империи начались со времен Нерона, в I веке об этих гонениях почти не упоминалось. Зато свидетельства, относящиеся ко II веку, позволяют яснее представить себе все, связанное с гонениями и с отношением христиан к страданиям и смерти за веру. Наибольшего драматизма исполнены "деяния мучеников" (мартирологи), рассказывающие об аресте мучеников, суде над ними и их смерти. Некоторые из них содержат так много заслуживающих доверия юридических подробностей, которые вполне могли быть заимствованы, во всяком случае - частично, из официальных судебных протоколов. Иногда в этих "деяниях" говорится, что автор был очевидцем суда над мучеником и его смерти, и историки склонны верить, что дело происходило именно так. С другой стороны, многие из так называемых "деяний мучеников" явно написаны гораздо позднее и не заслуживают особого доверия. Но так или иначе, подлинные "деяния" относятся к наиболее ценным и вдохновенным документам раннего христианства. Кроме того, об отношении христиан к мученической смерти мы узнаем и из других христианских писаний. Наибольший интерес среди них представляют, пожалуй, семь писем епископа Игнатия Антиохийского о его пути к мученичеству. Наконец, источники II века дают дополнительные сведения о том, как к новой вере относились римские власти. В этом плане много полезных сведений содержит переписка Плиния с Траяном.

Переписка Плиния с Траяном

В 111 году по Р.Х. Плиний Младший был назначен наместником Вифинии, территории на северном побережье современной Турции. Из разных источников известно, что Плиний был справедливым человеком, глубоко уважавшим римский закон и римские традиции. Но в Вифинии он столкнулся с неожиданными трудностями. В этих краях было много христиан - так много, что, по словам Плиния, языческие храмы почти опустели, а продавцы жертвенных животных не находили новых покупателей. Когда кто-то передал новому наместнику список христиан, Плиний начал расследование, ибо знал, что эта религия незаконна.

Наместник приказал приводить к нему обвиняемых и от них начал узнавать о верованиях и обычаях христиан. Многие заявляли, что они не христиане, другие говорили, что хотя какое-то время они следовали новой вере, теперь они отказались от нее. От этих людей Плиний требовал только помолиться богам, воскурить фимиам перед образом императора и проклясть Христа, так как слышал, что настоящие христиане никогда этого не сделают. После исполнения этого ритуала он их просто отпускал.

С теми же, кто упорствовал в своей вере, дело обстояло сложнее. Обычно Плиний трижды предоставлял им возможность отречься, угрожая смертной казнью. Если они отказывались, он казнил их не столько за принадлежность к христианству, сколько за упрямство. Если они были римскими гражданами, он отправлял их в Рим, как того требовал закон.

Плиний, однако, считал себя человеком справедливым, поэтому он почувствовал потребность выяснить, в каких преступлениях повинны христиане, помимо простого упрямства. Но узнал он лишь то, что христиане собираются перед рассветом, воспевая Христа "как бога", и дают обет не совершать краж, прелюбодеяний или каких-то других подобных грехов. Они также собирались на совместные трапезы, но отказались от этого обычая, когда власти запретили тайные собрания. Не будучи вполне уверенным, что он узнал всю правду, Плиний подверг пытке двух христианских служительниц. Но они лишь подтвердили уже известные ему факты.

Встал вопрос, следует ли наказывать христиан за конкретные преступления или считать преступлением уже сам факт наименования себя христианином? Не зная, какой ему придерживаться линии, Плиний приостановил расследование и обратился к императору Траяну с просьбой о дальнейших указаниях.

Ответ императора был кратким. Когда речь идет о наказании христиан, нет общего правила, которое было бы применимо во всех случаях. С одной стороны, характер их преступления таков, что государству не стоит тратить время на их розыск. С другой - если против них выдвинуто обвинение и они от отречения отказываются, их надо наказывать. Те, кто изъявляет готовность поклоняться богам, подлежат помилованию без дополнительного расследования. Наконец, не следует принимать во внимание анонимные обвинения, ибо они - не самый лучший юридический прецедент и недостойны эпохи.

Почти сто лет спустя Тертуллиан, христианин, живший в Северной Африке, как юрист возмутился несправедливостью такого подхода, который тогда еще практиковался:

Какой явно противоречивый закон! Он гласит, что искать их не надо, как будто они невиновны, но в то же время повелевает наказывать их, как будто они виновны. Он говорит о помиловании, но он жесток. Зачем вы запутываете собственных цензоров? Если вы наказываете, почему не надо проводить расследования? Если вы не проводите расследования, почему вы не снимаете обвинение?5

Хотя логики в решении Траяна действительно мало, нельзя сказать того же о политическом смысле его действий. Он понял, что имел в виду Плиний: сам факт принадлежности к христианам еще не есть преступление против общества или против государства. Поэтому государству не следует тратить силы на розыски христиан. Но когда им предъявляется обвинение и они предстают перед властями, надо принуждать их поклоняться богам империи либо наказывать. В противном случае имперские суды потеряют авторитет. Иными словами, христиан наказывали не за преступления, совершенные до суда, а за проявление ими неуважения к римским судам. Тех, кто открыто отказывался поклоняться богам и императору, необходимо было наказывать - во-первых, потому что этого требовало достоинство судов, а во-вторых, потому что отказ поклоняться императору, по сути, подразумевал отрицание его права управлять государством.

По этим причинам еще долгое время после смерти Траяна в Вифинии и далеко за ее пределами придерживались установок, намеченных им в ответе Плинию. Во II веке и в начале III христиан специально не разыскивали, но, когда они представали перед властями, их подвергали наказанию. Подобная политика проводилась и до обмена письмами между Плинием и Трая-ном, что видно из обстоятельств, сопутствующих написанию семи писем Игнатия.

Игнатий Антиохийский, Богоносец

Примерно в 107 году по Р.Х. епископ Антиохии Игнатий, человек преклонного возраста, был приговорен имперскими властями к смертной казни. В то время в Риме замышлялись большие празднества в ознаменование очередной военной победы, и Игнатия отправили в столицу, где его казнь должна была стать одним из развлечений, приготовленных для народа. На пути к мученической смерти он написал семь писем, представляющих собой ценнейшие документы для нашего понимания раннего христианства.

Игнатий родился где-то около 30 или 35 года по Р.Х., а когда он закончил жизнь мученической смертью, ему было за семьдесят. В своих письмах он неоднократно называет себя "богоносцем", что подразумевает его известность под этим именем и свидетельствует о высоком уважении, которым он пользовался среди христиан. Гораздо позднее, слегка изменив греческий текст его писем, о Игнатии стали говорить как о "рожденном Богом", и родилась легенда, что он был тем самым ребенком, которого Иисус призвал и поставил среди учеников. Как бы там ни было, к началу II века Игнатий, будучи епископом (вторым после апостолов) одной из самых старых церквей, Антиохийской, пользовался большим авторитетом во всем христианском братстве.

Нам ничего не известно ни об аресте и суде над Игнатием, ни о том, кто выдвинул против него обвинение. Из его писем явствует, что в Антиохии было несколько фракций и что епископ твердо противостоял учениям, которые считал еретическими. Неясно, было ли обвинение выдвинуто язычником или раскольником из числа христиан, стремившимся погубить его. Во всяком случае, по той или иной причине Игнатия арестовали, судили и приговорили к смертной казни в Риме.

По дороге в Рим Игнатий и сопровождавшие его стражники проходили по Малой Азии. Увидеться с ним хотели многие христиане. Игнатий мог встречаться и говорить с ними. У него был даже личный христианский секретарь, записывавший под его диктовку письма. Из этого явствует, что повальных гонений в то время в Римской империи не было и что наказывали только тех, кто представал перед судом. Именно поэтому Игнатий мог принимать посетителей, виновных явно в том же самом "преступлении", за которое был осужден он сам.

Итогом этих встреч и стали семь писем Игнатия. Он встретился с епископом, двумя пресвитерами и диаконом Магнезийской церкви. Из Траллы к нему пришел епископ Полибий. Ефес послал делегацию во главе с епископом Онисимом - вполне возможно, тем же человеком, о котором Павел писал Филимону. Всем этим церквам Игнатий отправил письма из Смирны. Затем в Троаде он написал остальные письма: одно - церкви в Смирне, другое - епископу Поликарпу и еще одно - церкви в Филадельфии, Но самое содержательное письмо, помогающее нам понять сущность гонений и мученичества во II веке, - то, которое Игнатий написал из Смирны Римской церкви.

Игнатий каким-то образом узнал, что христиане в Риме ищут возможность спасти его от смертной казни. К этому он отнесся без энтузиазма. Он был готов скрепить свое свидетельство кровью, и любые попытки римских христиан спасти его помешали бы достижению этой цели. Поэтому он написал им:

Меня беспокоят ваши добрые намерения, которые могут повредить мне. Возможно, вам удастся осуществить ваш план. Но если вы оставите мою просьбу без внимания, мне будет очень трудно приблизиться к Богу.

По словам Игнатия, он хотел пройти через те же страдания, что и его Бог, то есть Иисус Христос. Готовясь совершить последнюю жертву, Игнатий верил, что именно сейчас он становится учеником, и поэтому он просил римских христиан молиться не за его освобождение, а за то, чтобы у него хватило сил выдержать любые испытания: "чтобы я смог не только называться христианином, но и вести себя как христианин... Моя любовь пригвождается к древу... Я уже чувствую не вкус тленной пищи... но вкус Божьего хлеба, который есть Тело Иисуса Христа... я хочу пить Его кровь, которая есть вечный напиток... Благодаря страданиям я буду свободным в Иисусе Христе и вместе с Ним воскресну в свободе... Я есть Божье пшеничное зерно, которое будет перемолото зубами хищных зверей, чтобы стать чистым хлебом Христовым". Игнатий так мужественно ведет себя перед лицом смерти, потому что благодаря ей он станет свидетелем:

Если вы будете молчать обо мне, я стану словом Божьим. Но если вы позволите себе поддаться чувству любви к моей плоти, я останусь просто человеческим голосом6.

Вскоре после этого епископ Смирны Поликарп написал христианам в Филиппах, интересуясь судьбой Игнатия. Ответ филиппийцев не сохранился, но, по всей вероятности, Игнатий, как он и ожидал, умер по приезде в Рим.

Мученичество Поликарпа

О мученичестве Игнатия известно очень мало, однако гораздо больше сведений сохранилось о смерти его молодого друга Поликарпа, чье время пришло почти полвека спустя. Шел 155 год, по-прежнему проводилась политическая линия, о которой Траян писал Плинию. Специально розыском христиан не занимались, но когда им предъявлялось обвинение и они отказывались поклоняться богам, их наказывали.

О событиях в Смирне нам известно от автора, который утверждает, что был их свидетелем. Дело началось с того, что перед властями предстала группа христиан, которые все до одного отказались поклоняться богам. Несмотря на жесточайшие пытки, они оставались твердыми в вере - как говорится в рассказе, "полагаясь на Христа, они не обращали внимания на мирские боли". Когда перед судом предстал пожилой христианин по имени Германик, ему сказали, что ввиду его преклонного возраста он должен отречься, чтобы избежать пыток и мучительной смерти. На это он отвечал, что у него нет больше желания жить в мире, в котором вершатся такие неправедные дела. И чтобы доказать, что его слова - не пустой звук, он сам попросил привести хищников, чтобы они растерзали его. Этот мужественный поступок вызвал еще больший гнев толпы, раздались возгласы: "Смерть безбожникам!" (то есть тем, у кого нет видимых богов) и "Приведите Поликарпа!".

Узнав, что его разыскивают, старый епископ последовал совету своей паствы и несколько дней скрывался. Потом он сменил убежище, но все равно был обнаружен. Поликарп решил, что его арест - воля Божья: он не стал больше скрываться и спокойно ждал, когда за ним придут.

Председательствовавший на суде проконсул увещевал его, настоятельно советовал подумать о своем почтенном возрасте и вознести хвалу императору. Когда Поликарп отказался, судья приказал ему крикнуть: "Долой безбожников!" И Поликарп, показав на окружавшую его толпу, сказал: "Да. Долой безбожников!" Судья продолжал настаивать и обещал, что если он даст клятву именем императора и проклянет Христа, то получит свободу. Но Поликарп ответил: "Я служу Ему восемьдесят шесть лет, и за эти годы Он не сделал мне ничего плохого. Как я могу проклинать спасшего меня Царя?"

Диалог продолжался. Когда судья пригрозил сжечь его заживо, Поликарп ответил, что огонь, зажженный судьей, будет гореть лишь мгновение, а вечная жизнь не кончается никогда. Наконец, когда его привязали к столбу, чтобы сжечь на костре, он устремил взгляд вверх и вознес молитву: "Владыко Боже... благодарю, что Ты счел меня достойным этого мгновения, чтобы я смог вместе с другими Твоими мучениками разделить чашу Христову... За это... я благословляю и прославляю Тебя. Аминь"7.

Много лет назад Игнатий Антиохийский наставлял молодого епископа Поликарпа достойно исполнять епископские обязанности и быть твердым в вере. Теперь Поликарп подтвердил, что он внял каждому слову своего учителя и достойно последовал его примеру.

В этом рассказе есть одна важная деталь - когда Поликарп узнал, что его разыскивают, он скрывался и прятался. Упоминается в нем и о том, что некий Квинт, сам предложивший себя на мученичество, в последний момент проявил слабость и отказался от веры. Эти подробности имели важное значение для тех первых христиан, которые считали, что человек не сам избирает себя на мученическую смерть - его избирает Бог. Избранные укреплялись Христом, страдавшим вместе с ними, и поэтому могли переносить испытания. Их стойкость исходила не от них самих, а от Бога. Те же, кто проявляли поспешность и сами обрекали себя на мученичество ("добровольцы"), были лжемучениками, и Христос оставлял их.

Но не все христиане соглашались с автором "Мученичества Поликарпа", и добровольные мученики известны в течение всего периода гонений. Действия тех из них, кто сохранял стойкость до конца, у многих встречали одобрение. Это подтверждает другой документ той эпохи - "Апология" Юстина Мученика, где рассказывается, что во время суда над неким христианином два человека выступили в его защиту, и все трое стали мучениками. Излагая эту историю, Юстин и мысли не допускает, что мученичество Двух "добровольцев" исполнено меньшей духовной силы, нежели мученичество человека, которого привлекли к суду.

Гонения при Марке Аврелии

Марк Аврелий, ставший императором в 161 году по Р.Х., был одним из самых просвещенных умов своего времени. В отличие от Нерона и Домициана, он не был властолюбив и тщеславен. Человек утонченный, он оставил после себя сборник "Размышлений", которые писал для себя и которые признаны литературным шедевром своего времени. Марк Аврелий рассказывает о том, на каких идеалах он пытался строить управление обширной империей:

С мужеской, с римской твердостью помышляй всякий час, чтобы делать то, что в руках у тебя, с надежной и ненарочитой значительностью, приветливо, благородно, справедливо, доставив себе досуг от всех прочих представлений. А доставишь, если станешь делать всякое дело будто последнее в жизни, удалившись от всего случайного и не отвращаясь под влиянием страсти от решающего разума, вдали от притворства, себялюбия, неприятия сопутствующих решений судьбы8.

Казалось бы, при таком императоре для христиан должен был наступить период относительного спокойствия. Но, исповедуя столь возвышенные идеалы управления, тот же самый император отдавал приказы о гонениях против христиан. В единственном месте "Размышлений", где упоминается о христианстве, император восхваляет души, которые не цепляются за жизнь, когда приходит время, а готовы расстаться со своими телами, и затем пишет, что такое отношение достойно похвалы только в том случае, если оно определяется разумом, а не "упрямством, как у христиан". Более того, этот просвещенный император, как дитя своего времени, был суеверным человеком. Он постоянно обращался за советом к провидцам и перед принятием любого важного решения совершал жертвоприношения. В первые годы его правления казалось, что вторжениям, потопам, эпидемиям и другим напастям не будет конца. Вскоре бедам нашлось объяснение - во всем виноваты христиане, именно они навлекают на империю гнев богов. Нельзя с полной уверенностью утверждать, что император мыслил именно так, но, как бы там ни было, он всецело поддерживал гонения и способствовал возрождению старой религии. Возможно, как и Плиний, самым большим недостатком христиан он считал их упрямство.

В одном из самых поучительных документов того времени рассказывается о мученичестве вдовы Фелиции и семи ее сыновей. Фелиция была одной из посвященных вдов, то есть женщиной, посвящавшей все свое время работе в церкви, которая в свою очередь поддерживала ее материально. Ее работа вызывала недовольство языческих жрецов, которые решили положить этому конец, выдвинув против нее обвинение перед властями. Префект пытался убедить ее отказаться от веры сначала с помощью обещаний, затем - угроз, но она ответила, что он напрасно теряет время: "Пока я живу, я буду поражать вас, а если вы убьете меня, моя смерть станет для вас еще более сильным поражением". Затем он попытался убедить ее сыновей. Но она помогла им сохранить стойкость, и ни один из них не отступил перед страшными и жестокими угрозами. В конечном счете протокол следствия был отправлен Марку Аврелию, и тот приказал казнить их в разных частях города - вероятно, для умиротворения разных богов.

Другим мучеником этих гонений стал Юстин, лучший, пожалуй, христианский богослов того времени, открывший в Риме школу, в которой преподавалось то, что он называл "истинной философией", то есть христианское вероучение. В публичном диспуте он одержал верх над известным языческим философом, и, по некоторым сведениям, именно этот философ выдвинул против него обвинение. Как бы там ни было, Юстин умер мученической смертью в Риме, хотя одеяния" о его мученичестве появились гораздо позднее и содержащиеся в них детали нельзя считать вполне достоверными.

Еще кое-что об этих гонениях мы узнаем из письма, отправленного церквами Лиона и Вьенны в Галлии братьям-христианам во Фригии и Малой Азии. Похоже, что в этих городах христианам сначала всего лишь запрещалось посещать общественные места. Но затем толпы людей начали преследовать их на улицах, выкрикивая угрозы и забрасывая камнями. В конце концов нескольких христиан арестовали и привели к наместнику для суда. Там из толпы вышел некий Ветий Эпагат, заявивший, что он хочет защищать христиан. На вопрос, принадлежит ли он сам к их числу, он ответил утвердительно и был включен в группу обвиняемых.

В письме говорится, что гонения грянули неожиданно, "как гром среди ясного неба", поэтому многие не были к ним готовы. Некоторые христиане проявили слабость и "покинули лоно церкви, как выкидыши".

Остальные, однако, держались стойко, что вызывало еще больший гнев наместника и толпы. Их начали пытать. Некий Санкт под пытками отвечал лишь: "Я - христианин". Его продолжали пытать, но ничего кроме этих слов так и не услышали. Вдохновленные этим и другими свидетельствами мужества, некоторые из тех, кто отрекся, вернулись к вере и приняли мученическую смерть. В письме точно не сообщается, сколько христиан погибло, говорится лишь, что в месте их заточения была такая давка, что мученики умирали от удушья, прежде чем палачи успевали прийти за ними.

Это - только несколько примеров того, что происходило при царствовании просвещенного Марка Аврелия. Сохранились и другие рассказы о мученичестве. Мы вправе предположить, что в дошедших до нас документах описывается лишь малая доля того, что вершилось не только в Риме, но и во всей империи.

Конец II века

Марк Аврелий умер в 180 году по Р.Х., и сменил его Коммод, начавший совместное правление с ним за восемь лет до его смерти. Хотя Коммод и не издавал никаких эдиктов, отменявших гонения, во время его царствования буря стихла и число мучеников было относительно небольшим. После смерти Коммода наступил период гражданской войны, и на христиан не обращали внимания из-за более насущных вопросов. Наконец, в 193 году по Р.Х. властителем империи стал Септимий Север. Первое время жизнь христиан под его управлением была спокойной. Но в конечном счете и его имя пополнило растущий список гонителей церкви. Происходило это уже в начале III века, поэтому к Септимию Северу мы вернемся ниже.

Подведем итоги. На протяжении всего II века положение христиан оставалось шатким и опасным. Гонения свирепствовали не беспрерывно. Временами в одних частях империи христиан преследовали, но зато не трогали в других. Поскольку в соответствии с общей линией, обозначенной Траяном, христиан специально не искали, но принуждали отрекаться или наказывали, когда они представали перед властями, важную роль играла добрая воля окружавших их людей. Если они верили дурным слухам на их счет, выдвигались обвинения и начинались гонения. Поэтому очень важно было показать необоснованность этих слухов и дать язычникам правильное и благоприятное представление о христианстве. В этом и заключалась задача апологетов, к деятельности которых мы сейчас обратимся.

Защита веры

Мы не пытаемся к вам подольститься... мы только просим, чтобы суд ваш не был неправым и скоропалительным.

ЮСТИН МУЧЕНИК

Во II веке, как и в III, систематических гонений на христиан не было. Христианство считалось незаконной религией, но власти не занимались специальным розыском последователей новой веры. Размах гонений и число мучеников за веру зависели от местных условий, в частности, от доброй воли окружавших христиан людей. Если кто-то хотел причинить христианину вред, ему надо было всего лишь выдвинуть против него обвинение. Именно так произошло с Юстином, обвинение против которого представил, по всей видимости, его соперник Кресцентий. В других случаях, как, например, в Лионе и Вьенне, обвинителем выступала подстрекаемая всевозможными слухами толпа, требовавшая ареста и наказания христиан.

При таком положении дел христианам настоятельно требовалось опровергать распространявшиеся слухи и ложные представления об их верованиях и обычаях. И пусть их доводы полностью не убеждали людей в истинности христианства, все равно, развенчивая ложные слухи, они достигали определенного результата. Именно в этом заключалась задача наиболее талантливых христианских мыслителей и авторов - "апологетов", то есть защитников. Некоторые из их аргументов сохраняли силу и значение в течение многих веков.

Низменные слухи и высокая критика

Многие слухи, которые апологетам предстояло опровергнуть, основывались на неверном истолковании христианского учения и христианских обрядов. Например, раз в неделю христиане собирались на "вечерю любви". Допускались на нее только посвященные, то есть крещеные. Кроме того, христиане называли друг друга "братьями" и "сестрами", и так же зачастую обращались друг к другу супруги. На этом основании воспаленное воображение рисовало картину оргий, на которых столы ломились и вино лилось рекой, а затем тушили светильники и христиане предавались разврату и даже кровосмесительным связям.

Обряд причащения тоже давал пищу слухам. Христиане утверждали, что они едят тело и пьют кровь Христа, и вдобавок говорили о Нем как о Младенце, из чего делали вывод, что во время обряда посвящения христиане прячут в каравае новорожденного, а затем заставляют новообращенного резать этот хлеб. После этого все едят теплую плоть младенца. Тем самым новообращенный, сам того не ведая, становился главным участником преступления и поэтому был вынужден молчать.

Утверждали даже, что христиане поклоняются ослу. Раньше подобные вещи говорили об иудаизме, а теперь и применительно к христианству, сделав его объектом насмешек.

Опровергнуть все эти нелепые представления о христианстве не составляло большого труда - достаточно было показать, что христианские принципы несовместимы с подобными дикими фантазиями.

Гораздо труднее было противостоять критике ученых язычников, взявших на себя труд проштудировать христианское учение и признавших его интеллектуально несостоятельным. Их критика шла по многим направлениям, но главный ее пункт состоял в следующем: христиане - невежественные люди, а их учение, хотя оно и претендует на мудрость, по сути своей глупо и внутренне противоречиво. Такого мнения в основном придерживалась образованная аристократия, в глазах которой христиане были презренной чернью.

Во время правления Марка Аврелия один из таких ученых мужей по имени Цельс написал антихристианский трактат под названием "Истинное слово". В нем он выразил не только собственные взгляды, но и мнение многих мудрых и образованных людей, мысливших так же.

Во многих домах мы видим людей, занимающихся вязанием, ткачеством или починкой обуви, то есть людей наименее культурных и наиболее невежественных. В присутствии хозяина они не смеют сказать ни слова. Но когда они остаются наедине с детьми или с такими же, как и они, невежественными женщинами, они начинают говорить удивительные вещи... Если вы действительно хотите познать истину, оставьте своих учителей и своего отца и идите с женщинами и детьми в женские кварталы, в сапожные мастерские, в сыромятни, и там вы узнаете, что такое совершенная жизнь. Именно там христиане находят тех, кто им верит9.

Примерно тогда же полемическое сочинение против христианства, которое, к сожалению, не сохранилось, написал Корнелий Фронтон. Но, возможно, христианский автор Минуций Феликс цитирует именно его труд, приводя следующие строки:

Если в вас сохранилась хоть чуточка мудрости или стыда, прекратите искать небесные сферы, цели и тайны мироздания. Достаточно посмотреть на то, где вы находитесь. Это особенно относится к таким людям, как вы, - необразованным, бескультурным, грубым и невежественным10.

Итак, враждебное отношение к христианству со стороны многих ученых язычников объяснялось не просто их интеллектуальной предубежденностью, но и глубоко укоренившимися социальными предрассудками. Культурные и образованные люди не могли представить себе, что христианская чернь может знать какую-то неизвестную им истину. Их главный довод заключался в том, что христианство - варварская религия, черпающая вдохновение не в мире греков или римлян, а у иудеев - примитивного народа, самые лучшие учителя которого никогда не поднимались до уровня греческих философов. Если в иудейском Писании и есть что-то полезное, говорили они, так только то, что заимствовано у греков.

Утверждали также, что Бог иудеев и христиан просто смешон. Они говорят, что Бог всемогущ, что Он выше всего на свете. Но, с другой стороны, Бога они изображают существом, вынужденным постоянно вмешиваться в людские дела, прислушиваться к тому, что говорится в семьях, и контролировать даже то, что готовят на кухне. Все это - совершенный абсурд и полно противоречий.

Во всяком случае, поклонение такому Богу разрушало структуру общества, поскольку приверженцы этой религии отказывались участвовать в большинстве общественных начинаний под предлогом того, что для них такого рода участие равнозначно поклонению лжебогам. Но если это действительно лжебоги, почему их надо бояться? Почему бы не поклоняться им вместе с другими здравомыслящими людьми, даже если ты в этих богов не веришь? Истина состоит в том, что христиане, хотя они и считали их лжебогами, по-прежнему их боялись.

Что касается Иисуса, достаточно вспомнить, что Он был преступником, приговоренным к смертной казни римскими властями. Цельс утверждал даже, что Иисус был незаконнорожденным сыном Марии от какого-то римского воина. Если Он действительно был Сыном Божьим, почему Он позволил Себя распять? Почему Он не уничтожил всех Своих врагов? А на случай, если бы христиане смогли ответить на эти вопросы, у Цельса были в запасе и другие:

С какой целью приходил Бог на землю? Для того ли, чтобы просто увидеть, что твориться среди людей? Разве Он и так не всеведущ? Или, может быть, Он все знает, но ничего не способен сделать со злом, покуда Сам не вмешается?11

Кроме того, христиане проповедуют и истинно верят, что они воскреснут после смерти. Именно эта вера и дает им такое необычайное упрямство перед лицом смерти. Но какой смысл уходить из жизни, которая вполне реальна, ради кого-то, в чьем существовании никакой уверенности нет. А христианское учение о конечном воскресении и вовсе полный абсурд. Что произойдет с теми, чьи тела разрушены огнем, съедены хищниками или рыбами? Придется ли Богу отыскивать в мире то, что осталось от всех тел? Что Он будет делать с частицами материи, принадлежавшими разным телам? Возвращать их изначальному владельцу? Использовать в возрожденных телах владельцев последующих?

От подобной аргументации нельзя было просто отмахнуться. Она требовала четкого опровержения. В этом и заключалась задача апологетов.

Главные апологеты

Наиболее значительные труды апологетов II века и их преемников представляли собой попытку ответить на эти сложные вопросы - попытку, возобновлявшуюся и долгие годы спустя. Но на данном этапе нам достаточно рассмотреть деятельность апологетов II и начала III века.

Самое раннее из сохранившихся апологетических произведений адресовано "К Диогнету" и написано неизвестным автором, по-видимому неким Квадратом, о котором упоминают ранние историки и который жил в начале II века. Затем следует недавно найденная апология, написанная не позднее 138 года по Р.Х. Аристидом. Но самым известным из ранних апологетов был Юстин, о мученичестве которого шла речь в предыдущей главе. Свою жизнь Юстин провел в долгом духовном паломничестве, переходя от одной школы к другой, пока не нашел в христианстве то, что он назвал "истинной философией". Сохранились три его работы: две апологии, которые, по сути, являются частями одной книги, и "Разговор с Трифоном иудеем" - иудейским раввином. Ученик Юстина Татиан написал "Обращение к грекам", и примерно в то же время Афинагор составил "Прошение о христианах" и философское рассуждение "О воскресении из мертвых". Позднее в том же веке антиохийский епископ Феофил написал "Три книги к Автолику", где рассматривались вопросы учения о Боге, истолкования Писания и христианской жизни. Все эти апологии II века написаны на греческом языке, как и "Против Цельса" Оригена в III веке.

Самые ранние апологии на латинском языке - "Октавий" Минуция Феликса и "Апология" Тертуллиана. Ученые до сих пор не могут прийти к единому мнению относительно того, какая из этих апологий написана первой, ясно только, что более поздняя содержит заимствования из более ранней.

Читая все эти апологии, историки могут составить представление об основных возражениях язычников против христианства и об ответе на них, полученном от образованных членов Церкви, а также об эволюции христианского богословия в полемике с языческими нападками.

Христианская вера и языческая культура

Обвинения в бескультурье и варварстве вынуждали христиан занять определенную позицию в вопросе о взаимосвязи их веры с языческой культурой. Все христиане были едины во мнении о недопустимости поклонения богам и всего, что с таким поклонением связано. Именно поэтому они не принимали участия во многих публичных акциях, в ходе которых богам делались жертвоприношения и давались клятвы. Все это, наряду с пацифистскими убеждениями, приводило многих христиан к выводу, что они не должны служить в армии, поскольку военные обязаны были поклоняться императору и богам. Равным образом, многие христиане выступали против изучения классической литературы, в которой боги играют важную роль и совершают разного рода аморальные деяния. Быть христианином значит преданно поклоняться единственному Богу и только Ему, и тот, кто как-либо уклонялся от этого, тем самым отвергал Иисуса Христа, Который в день Страшного суда, в свою очередь, должен был неминуемо отвергнуть отступника.

Все единодушно отвергали идолопоклонство, но в вопросе о том, как христиане должны относиться к классической языческой культуре, единое мнение было не у всех. Сочинения и мысли таких философов, как Платон, Аристотель и стоики, мудростью которых многие восхищаются до сих пор, - часть языческой культуры. И отвергнуть все это для христиан означало бы перечеркнуть высочайшие достижения человеческого ума. С другой стороны, признать эти сочинения было бы уступкой язычеству и открывало бы путь для идолопоклонства в церкви.

Поэтому в христианстве в отношении к классической культуре возникло два направления. Для одних христианская вера и языческая культура были несовместимыми вещами. Типичный выразитель таких взглядов был Тертуллиан, сформировавший свою позицию в знаменитом высказывании: "Что общего между Афинами и Иерусалимом? Что общего у Академии и Церкви?"12 Написать эти строки его побудила уверенность в том, что возникновение многих тогдашних ересей было связано с попытками согласовать языческую философию с христианским вероучением.

Но не говоря даже о возможных ересях, были люди, гордившиеся "варварскими" истоками христианства и противопоставлявшие их классической культуре и философии. Один из них - Татиан, известный ученик Юс-тина Мученика, который в своем "Обращении к грекам" подверг неумолимой критике все те ценности, которые греки считали незыблемыми, и выступил в защиту "варварского" христианства. "Варварами" греки называли всех, кто говорил на другом наречии, и в связи с этим Татиан указал, что у них самих нет согласия относительно правильного греческого языка, ибо в разных областях на нем говорят по-разному. Кроме того, утверждал Татиан, люди, заявляющие, что их язык представляет собой величайшее из человеческих творений, придумали также риторику, то есть искусство продавать слова тому, кто дает наивысшую цену, и таким образом отстаивать неправду и несправедливость.

По словам Татиана, все, что только есть у греков ценного, они заимствовали у варваров: астрономии они научились у вавилонян, геометрии - у египтян, письму - у финикийцев. То же относится к философии и религии, ибо писания Моисея относятся к более глубокой древности, чем сочинения Платона и даже Гомера. Следовательно, взаимосвязь культуры, называемой греческой, с "варварской" религией иудеев и христиан выражается в том, что греки научились мудрости у варваров. Что еще хуже, греки неправильно понимают мудрость "варваров" и искажают истину, известную иудеям. Таким образом, так называемая мудрость греков - просто-напросто бледное подобие или карикатурное отображение истины, которую знал Моисей и которую проповедуют христиане.

Если Татиан так отзывается о лучших образцах классической культуры, можно себе представить, что он говорит о языческих богах. Гомер и другие греческие поэты рассказывают об их позорных делах, таких как прелюбодеяние, кровосмесительные связи и детоубийство. Как можно поклоняться таким богам, которые ниже нас самих? Наконец, говорит Татиан, не надо забывать, что многие статуи, которым поклоняются язычники, по сути, изображают блудниц, послуживших скульпторам моделями. Таким образом, те самые язычники, которые утверждают, что христиане принадлежат к низшим социальным слоям, фактически поклоняются людям из низших классов.

Но так рассуждали далеко не все христиане. Юстин, став христианином, не перестал быть философом, а просто взял на себя задачу разработать "христианскую философию"; и прежде всего он намеревался показать и объяснить связь между христианством и классической мудростью. Поэтому он не разделял неприязни Татиана к философии. Но это не означает, что он шел на компромиссы в вопросах веры или что у него не было твердых убеждений, ибо когда пришло его время выступить за веру, он дрогнул и стал известен как Юстин Мученик.

Юстин утверждал, что между христианством и языческой философией много точек соприкосновения. Лучшие среди философов, например, говорят о высшем существе, которому обязано своим существованием все остальное. Сократ и Платон допускали жизнь после физической смерти, а Сократ доказал силу этого заявления тем, как он умер. Платон знал, что за пределами видимого мира существует иная реальность, и рассуждал о другом, вечно реальном мире. По мнению Юстина, во всех этих вопросах философы по существу правы, хотя он и не всегда соглашался с конкретными положениями их учений - так, христианская надежда основывается не на бессмертии души, а скорее на воскресении тела. Но несмотря на эти различия, Юстин полагал, что в работах философов есть проблески истины, которые невозможно объяснить просто случайным совпадением.

Чем же тогда объясняются эти отдельные согласия между философами и христианством? Ответ, полагал Юстин, надо искать в учении о Логосе. Это греческое слово означает одновременно "слово" и "разум". Согласно традиционным представлениям греческой философии, человеческий ум способен понимать реальность благодаря Логосу или всеохватывающему разуму, пронизывающему всю реальность. Например, усвоить, что два плюс два равно четырем, мы можем благодаря тому, что как в нашем сознании, так и во всем мире есть Логос, разум или порядок, согласно которому два плюс два всегда равняется четырем. И, как сказано в четвертом евангелии, в Иисусе Логос, или Слово, стал плотью. Таким образом, по мысли Юстина, воплощение означает пришествие во плоти Логоса, или Божьего Слова.

Согласно четвертому евангелию, Логос - это "Свет истинный, просвещающий всякого человека". Это означает, что Он был источником всякого истинного знания еще до воплощения. Павел сказал (1 Кор. 10:1-4), что древняя иудейская вера основывалась именно на Христе, раскрывшем Себя еще до воплощения. К этому Юстин добавляет, что тот же Логос был известен и язычникам, хотя они смутно представляли, что это такое. Все истинное в сочинениях Платона получено им от Божьего Логоса, того Логоса, Который воплотился в Иисусе. Следовательно, в определенном смысле Сократ, Платон и другие мудрецы древности "были христианами", поскольку их мудрость исходила от Христа. Но это не означает, что воплощения и не требовалось, - ведь эти философы знали Логоса "частично", а увидевшие Его в воплощенном Христе познали Его "полностью".

Таким образом, Юстин подготовил почву для того, чтобы христианство восприняло все ценное, что можно найти в классической культуре, несмотря на ее языческий характер. Следуя его примеру, вскоре и другие христиане начали пытаться "наводить мосты" между своей верой и античной культурой. Их деятельность и сопряженные с нею опасности мы рассмотрим в других главах нашего повествования.

Аргументы апологетов

Учение о Логосе в трактовке Юстина создало своего рода исходную канву, в рамках которой христиане могли черпать все, что хотели, из богатых залежей классической культуры. По-прежнему, однако, сохранялась необходимость опровергать разного рода обвинения, выдвигавшиеся против христианства. Перечислить все приводившиеся доказательства мы, конечно, не сможем, но некоторые примеры могут дать общее представление о характере использовавшейся апологетами аргументации.

Когда христиан обвиняли в атеизме на основании того, что у них нет видимых богов, они отвечали, что величайшие философы и поэты, в таком случае, тоже были безбожниками. В подкрепление достаточно процитировать авторов древности, утверждавших, что богов придумали люди и что у богов гораздо больше пороков, чем у тех, кто им поклоняется. По словам Аристида, богов как раз и придумали для оправдания человеческих пороков. Распространенным доводом было также утверждение, что идолов, часто сделанных из золота и украшенных драгоценными камнями, необходимо охранять от воров. Как может защитить бог, который сам нуждается в защите? Как может быть выше людей бог, сделанный человеческими руками?

В ответ на возражения, выдвигавшиеся против учения о конечном воскресении, апологеты ссылались на Божье всемогущество. Коль скоро Бог создал все тела из ничего, почему Он не может сотворить их заново после их смерти и рассеяния?

На обвинения христиан в аморальности апологеты отвечали, что это неправда и что аморальным поведением отличаются как раз язычники. Как можно верить, что наше богослужение сопровождается оргиями и кровосмесительными связями, если правила нашего поведения таковы, что не допускают даже порочных мыслей? Такие вещи о своих богах рассказывают как раз язычники и сами занимаются ими под видом богослужения. Как можно верить, что мы едим младенцев, если мы отвергаем кровопролитие в любой форме? Это язычники оставляют нежеланных детей на произвол судьбы, позволяя им умирать от холода и голода.

Наконец, христиан обвиняли в подрывной деятельности, поскольку они отказывались поклоняться императору и тем самым разрушали единство общества. Апологеты отвечали, что они действительно отказываются поклоняться императору или любому другому человеку, но, несмотря на это, остаются лояльными подданными империи. Императору надо не поклоняться, а служить, говорили они; и лучше всего ему служат те, кто молится за него и за империю единственному истинному Богу.

В заключение отметим, что сочинения апологетов свидетельствуют о сложности условий, в которых жили ранние христиане. Отвергая язычество, они вместе схем вынуждены были считаться с тем, что именно язычество создало высокую культуру. Не отрицая, что в трудах философов заключена доля истины, они в то же время настаивали на превосходстве христианского откровения. Отказываясь поклоняться императору и даже подвергаясь гонениям со стороны властей, они продолжали молиться за императора и восхищались величием Римской империи. Эти противоречия прекрасно выражены в обращении "К Диогнету":

По национальности, языку и обычаям христиане не отличаются от других людей... Они живут в своих странах, но как пришельцы. Они исполняют все гражданские обязанности, но страдают как иноземцы. Они находят родину там, где живут, но их родина не относится к какому-то одному определенному месту... Они живут во плоти, но не по плоти. Они живут на земле, но как граждане неба. Они подчиняются всем законам, но живут на более высоком уровне по сравнению с требованиями закона. Они любят всех, но их все преследуют13.

Основание веры

Ошибка никогда не предстает в обнаженном виде, дабы не быть раскрытой. Наоборот, она облачается в элегантные одежды, чтобы опрометчивый человек верил, что она заслуживает большего доверия, чем сама истина.

ИРИНЕЙ ЛИОНСКИЙ

Обращенные приходили в раннюю церковь из самых разных слоев общества. Такое социальное разнообразие обогащало церковь и свидетельствовало о всеобъемлющем характере ее послания. Нов результате члены церкви неодинаково понимали послание, а иногда истолковывали его так, что это угрожало единству церкви. Еще больше усиливал обозначенную опасность тогдашний синкретизм мышления, согласно которому истину надо искать не в какой-то одной системе верований, а в соединении или синтезе частей и элементов различных религий. В итоге, хотя многие заявляли о верности имени Христа, это имя нередко истолковывалось так, что суть послания казалась неясной или даже ускользала.

Гностицизм

Ни одно из этих разнообразных истолкований христианства не было столь опасным и столь близким к успеху, как гностицизм. Он являл собой не четко организованное движение, противостоящее церкви, а скорее обширное аморфное течение, имевшее приверженцев как внутри церкви, так и за ее пределами. Имя Христа и остальные понятия иудейско-христианского предания гностиками истолковывались таким образом, что иудеями и христианами это воспринималось как отрицание основополагающих принципов их веры.

Название "гностицизм" происходит от греческого слова gnosis, означающее "знание". Гностики полагали, что они обладают особым мистическим знанием, которое дается только посвященным. Именно это знание представляет собой тайный ключ к спасению.

Основным объектом внимания гностиков был вопрос о спасении. Сведения, почерпнутые из разных источников, привели их к выводу, что материя есть зло или, в лучшем случае, лишена реальности. Человеческое существо, по сути, представляет собой вечный дух (или часть вечного духа), заключенный в тело. Коль скоро тело есть место заключения духа и коль скоро оно уводит нас от нашей подлинной природы, оно порочно. Поэтому конечную цель гностики видели в освобождении от тела и от материального мира, в плену которого мы находимся. Понятие плена играет в гностицизме важнейшую роль. Существующий мир - не подлинный наш дом, он, по сути, препятствует спасению духа.

Как же объясняется происхождение мира и тела? Гностики утверждали, что изначально вся реальность была духовной. Высшее существо намеревалось создать только духовный мир, но не материальный. Для этого были сотворены духовные существа. У гностиков не было согласия относительно их точного числа, по мнению некоторых из них, появилось 365 таких духовных существ, или "эонов". Как бы там ни было, один из этих эонов, отдалившийся от высшего существа, совершил прегрешение и сотворил материальный Мир. Согласно одной из гностических систем, зон по имени Мудрость пожелал создать что-нибудь собственное, и в результате появился уродец под названием мир. Таким образом, мир для гностиков - уродливая эманация духа, а не божественное творение.

Но коль скоро мир создан духовным существом, в нем сохраняются "проблески" или "частицы" духа. Они заточены в человеческих телах и нуждаются в освобождении через gnosis.

Для их освобождения и для пробуждения нас от "сна" в мир должен прийти духовный посланец. Дух "дремлет" в наших телах, будучи подчиненным порывам и страстям тела, и должен прийти кто-то из потустороннего мира, чтобы напомнить нам, кто мы есть на самом деле, и призвать нас к борьбе за выход из заточения. Этот посланец несет gnosis, тайное знание и вдохновение, необходимые для спасения. Над нами располагаются небесные сферы, управляемые злыми силами, стремящимися воспрепятствовать нашему развитию в духовной области. Для достижения духовной "полноты" нам надо прорваться через все эти сферы. Добиться этого можно только благодаря тайному знанию, открывающему путь подобно духовному пропуску. Небесный посланец несет именно это знание, без которого спасение невозможно.

В христианском гностицизме - не следует забывать, что был еще нехристианский гностицизм, - роль этого посланника выполняет Христос. Христос пришел на землю, чтобы напомнить нам о нашем небесном происхождении и дать нам тайное знание, без которого мы не можем вернуться в небесную обитель.

Поскольку Христос - небесный посланник и поскольку тело и материя - зло, большинство христианских гностиков отрицало, что у Христа было тело, подобное нашему. Некоторые из них утверждали, что Его тело было лишь видимостью, как бы тенью, чудесным образом казавшейся реальным телом. Многие проводили различие между небесным Христом и земным Иисусом. Иногда высказывалась мысль, что у Иисуса все-таки было тело, но состоявшее из "духовной материи", отличной от нашей. Многие отрицали факт рождения Иисуса, поскольку это поставило бы Его под власть материального мира. Все эти теории представляли собой различные проявления того, что церковь называла "докетизмом" (от греческого слова, означающего "казаться"), ибо во всех них так или иначе подразумевалось, что тело Иисуса казалось вполне человеческим, но на самом деле таковым не было.

Некоторые гностики учили, что не все человеческие существа обладают духом. Есть чисто плотские создания, неизбежно обреченные на погибель, когда физический мир прекратит существование. С другой стороны, частицы духа, заключенные в тех, кого гностики называли "верующими", будут обязательно спасены и вернутся в духовное царство.

Но как же надо жить в этой жизни?На этот вопрос гностики давали два разных ответа. Большинство считало, что коль скоро тело представляет собой место заточения духа, необходимо управлять телом и его страстями, ослабляя тем самым его власть над духом. Но были и такие, кто утверждал, что коль скоро дух по своей природе благ и не может погибнуть, нам надо предоставить тело себе самому и следовать водительству его страстей. Таким образом, одни гностики были крайними аскетами, а другие вели распутный образ жизни.

Гностицизм был серьезной угрозой для христианства в течение всего II века. Ведущие деятели церкви твердо противостояли ему, ибо видели, что он несет в себе отрицание таких ключевых христианских учений, как творение, воплощение и воскресение. Поэтому церковь разрабатывала методы борьбы с ним. Но прежде чем заняться рассмотрением этих методов, нам надо сделать паузу и обратиться к взглядам другого учителя, чьи теории, сходные с гностическими, но в то же время отличавшиеся от них, считались особенно опасными.

Маркион

Маркион, сын епископа Синопского в Понте, был знаком с христианством с раннего возраста. Но он очень не любил иудаизм и материальный мир. Поэтому его понимание христианства было одновременно антииудаистским и антиматериальным. Примерно в 144 году по Р.Х. он пришел в Рим, где приобрел последователей. Но в конце концов церковь в целом привела к выводу, что его теории противоречат нескольким основополагающим пунктам христианского учения. Тогда он основал собственную церковь, на протяжении ряда веков соперничавшую с ортодоксальной церковью.

Будучи убежденным в порочности мира, Маркион пришел к заключению, что его творец должен быть либо злым, либо невежественным. Но вместо того чтобы выстраивать целый ряд духовных существ, как это делали гностики, Маркион предложил гораздо более простое решение. По его теории, Бог и Отец Иисуса - не Иегова, то есть не Бог Ветхого Завета. Этот мир создал Иегова. Целью же Отца был только духовный мир. Но Иегова, то ли по невежеству, то ли из злых помыслов, создал этот мир и поместил в него человечество - такую мысль можно увидеть и в сочинениях многих гностиков.

Это означает, что иудейское Писание действительно вдохновлено богом, но Иеговой, а не Всевышним Отцом. Иегова - капризный бог, избравший один народ среди всех остальных. Он также отличается мстительностью, постоянно следит за теми, кто проявляет неповиновение, и наказывает их. Короче говоря, Иегова - это бог-судья, причем пристрастный судья.

Кроме Иеговы и намного выше его есть еще Отец христиан. Это не мстительный, а любящий Бог. Этот Бог ничего не требует от нас, более того, Он все дает даром, в том числе и спасение. Этот Бог хочет не повиновения, а любви. Из сострадания к нам, творениям Иеговы, Всевышний Бог послал Своего Сына ради нашего спасения. Но Иисус не был рожден Марией, ибо в таком случае Он стал бы подвластным Иегове. Он просто появился уже взрослым человеком во время правления Тиберия. В конце, естественно, не будет никакого суда, поскольку Всевышний Бог есть Бог абсолютной любви и просто простит нас.

Все это побудило Маркиона отвергнуть иудейское Писание. Ветхий Завет - слово низшего бога, поэтому его не следует читать в церквах или использовать в ходе христианского обучения. Для заполнения этого пробела Маркион составил список книг, которые он считал подлинным христианским Писанием. В него вошли послания Павла, который, по мнению Маркиона, был одним из немногих, кто действительно понял послание Иисуса и Евангелие от Луки. Все остальные древние христианские книги засорены иудейскими взглядами. Что касается многочисленных цитат из Ветхого Завета в книгах Луки и Павла, Маркион объяснял их интерполяциями - делом рук иудействующих, стремившихся исказить послание оригинала.

Маркион представлял собой еще большую угрозу для церкви, чем даже гностики. Как и они, он отвергал или коренным образом пересматривал учения о творении, воплощении и воскресении. Но он пошел дальше, создав церковь со своими епископами и собственным писанием. На какое-то время эта конкурирующая церковь добилась определенных успехов и даже после явного поражения продолжала существовать в течение нескольких веков.

Ответ: канон, символ веры и апостольская преемственность

Список Маркиона стал первой попыткой составить "Новый Завет". Говоря о "Писании", ранние христиане имели в виду иудейское Писание, обычно в переводе на греческий язык и известное под названием Септуагинта. В церкви часто читались также отрывки из одного или нескольких евангелий и из посланий, в частности Павла. Установленного списка не было, поэтому в разных церквах читали разные евангелия. То же самое относилось и к другим книгам. Но брошенный Маркионом вызов требовал ответа, и церковь начала составлять список священных христианских писаний. Это было сделано не на какой-то официальной встрече или специально созванном соборе: к согласию подходили постепенно. К единому мнению относительно основных книг канона Нового Завета пришли очень быстро, но для достижения абсолютного согласия по мелким деталям потребовалось много времени.

Если не считать гностиков и сторонников Маркиона, сомнений о включении иудейского Писания в христианский канон не возникало ни у кого. Оно имело важное значение как доказательство, что Бог готовил путь для наступления христианства, и как способ донесения знания о природе Бога, раскрывшегося в Иисусе Христе. Христианская вера не внезапно снизошла с неба, а стала исполнением надежды Израиля.

В том, что сейчас называют Новым Заветом, общее признание первыми получили евангелия. Важно отметить, что в свой канон ранние христиане решили включить несколько евангелий. Позднее многие начали указывать на расхождения в деталях между четырьмя евангелиями. Ранним христианам эти различия были хорошо известны, и именно поэтому они пользовались не какой-то одной книгой. Они делали это в ответ на вызов Маркиона и гностиков. Многие гностики учили, что небесный посланник доверил тайное знание только одному ученику, и он - единственный, кто может правильно истолковать послание. Поэтому у разных групп гностиков была своя книга, в которой, как утверждалось, излагается истинное учение Иисуса, например, Евангелие святого Фомы. Маркион пользовался Евангелием от Луки, из которого он удалил все ссылки на иудаизм и на иудейское Писание. В ответ на это церковь стремилась показать, что ее учения основываются не на свидетельстве какого-то одного апостола или Евангелия, а на апостольском предании в целом. И то, что евангелия расходятся в деталях, но едины в основных принципиальных вопросах, делает эту согласованность еще более убедительным аргументом. В противовес усеченному Маркионом варианту Евангелия от Луки церковь продемонстрировала согласие в выборе нескольких евангелий - трех, а затем и четырех, поскольку четвертое евангелие получило всеобщее признание позднее других. В противовес тайным преданиям и личностным истолкованиям гностиков церковь пользовалась открытым преданием, известным всем, в том числе - многочисленным свидетелям о Христе.

Вслед за евангелиями признание получили Деяния и послания Павла. Таким образом, к концу II века образовалась основная часть канона: четыре евангелия, Деяния и послания Павла. Что касается более коротких книг, которые в западной традиции помещены ближе к концу Нового Завета, согласие на их счет было достигнуто гораздо позднее, хотя особых споров они не вызывали. Книга Откровение, пользовавшаяся широким признанием уже к III веку, была поставлена под сомнение после обращения Константина - ее выпады в адрес господствующей культуры и империи начали казаться слишком резкими. Только во второй половине IV века было достигнуто полное согласие о том, какие книги следует включить в Новый Завет, а какие - нет.

Другим ответом церкви на ереси стало то, что мы сейчас называем "Апостольским символом веры". Легенда, что апостолы перед началом своей миссии собрались вместе и составили этот символ веры, в который каждый из них внес свой пункт, представляет собой чистой воды выдумку. Истина заключается в том, что изначальный его текст был составлен в Риме примерно в 150 году. Его назвали "символом веры". Слово "символ" в данном контексте не имело того смысла, в каком мы понимаем его сейчас; оно означало скорее отличительный знак, подобный тому, которым командующий снабжает посыльного, чтобы его приняли как подлинного посыльного. Точно так же "символ", составленный в Риме, служил знаком, по которому христиане могли отличать истинных верующих от тех, кто следовал распространенным в то время ересям, в частности гностицизму и маркионизму. Если человек подтверждал свое принятие этого символа, он не был ни гностиком, ни маркионистом.

Этот "символ" использовался при крещении в форме трех вопросов, которые задавали кандидату:

Веришь ли ты в Бога, Всемогущего Отца?

Веришь ли ты во Христа Иисуса, Сына Божьего, Который родился от Святого Духа и Девы Марии, Который был распят при Понтии Пилате, умер и восстал из мертвых на третий день, вознесся на небо, сидит одесную Отца и придет судить живых и мертвых?

Веришь ли ты в Святого Духа, в святую церковь и в воскресение плоти?

Из этих вопросов явствуют две вещи. Во-первых, мы видим в них основу того, что впоследствии будет названо Апостольским символом веры. Во-вторых, этот символ выстраивался вокруг формулы триединства, использовавшейся при крещении. Крещение "во имя Отца, Сына и Святого Духа" было проверкой подлинной веры в Отца, Сына и Святого Духа.

При ближайшем рассмотрении раннего символа веры становится ясно, что он был направлен против Маркиона и гностиков. Прежде всего греческое слово pantokrator, обычно переводимое как "всемогущий", буквально означает "вседержитель". Здесь имеется в виду, что Божьему правлению подчиняется все, и уж во всяком случае - материальный мир. Различие меЖДУ духовной реальностью, которая служит Богу, и материальной реальностью, которая Ему не служит, отвергается. Бог владычествует над "всем", в том числе над этим миром, его материей и живущими в нем материальными телами.

Самый большой раздел символа веры посвящен Сыну. Это объясняется тем, что именно в христологическом вопросе Маркион и гностики больше всего расходились с церковью. Иисус Христос назван в нем "Сыном Божьим". В других ранних вариантах о Нем говорится как о "Сыне Того же" или "Его Сыне", как в современном символе веры. Важное значение имеет здесь утверждение, что Иисус есть Сын Божий, Который управляет этим миром и всей реальностью. Упоминание о рождении "Девой Марией" подчеркивает факт не столько непорочного зачатия, хотя это со всей очевидностью подразумевается, сколько самого рождения Иисуса, а не просто Его появления на земле, как утверждали Маркион и другие. Ссылка на Понтия Пилата сделана не для осуждения римского прокуратора, а для датировки события, произошедшего в конкретный исторический период. Докетизм отвергается и заявлением, что Иисус "был распят... умер и восстал из мертвых". Наконец, утверждается, что Иисус вернется, чтобы "судить", то есть высказывается тезис, который Маркион ни в коем случае не мог принять.

Третья часть символа веры, хотя и не столь определенная, как другие, ввиду того что условия того времени не требовали в этом вопросе особой конкретности, преследует ту же цель. Словами "святая церковь" христиане утверждали авторитет церкви в противовес многочисленным школам гностиков и собственной церкви Маркиона. А заявление о "воскресении плоти" означает отвержение любых представлений о том, что плоть есть зло или что она не имеет никакого значения.

Канон Нового Завета и первый символ веры стали действенными орудиями борьбы против ереси, но в конечном счете вопрос сводился к установлению авторитета церкви. Это было крайне важным не только в силу необходимости для людей делать выбор, кто прав, а кто нет, но и учитывая саму природу поставленных вопросов. Все признавали, что истинное послание исходит от Иисуса. Гностики утверждали, что у них есть тайное знание изначального послания, передававшееся их тайными учителями. Маркион утверждал, что получил доступ к этому знанию через книги Павла и Луки, которые он, правда, очистил от всего, что не согласуется с его взглядами на Ветхий Завет. Отвечая на эти притязания Маркиона и гностиков, церковь заявляла, что именно она является носителем истинного знания о Благой Вести и учения Иисуса. То есть суть спора в определенной мере сводилась к вопросу об авторитете церкви перед лицом домогательств еретиков.

В этом плане чрезвычайно важное значение приобрел вопрос об апостольской преемственности. Суть его просто-напросто заключалась в том, что если бы Иисус обладал каким-то тайным знанием, переданным ученикам, - чего фактически не было, - Он должен был возложить задачу распространения учения на тех же апостолов, которым Он доверил церковь. Если апостолы приняли это учение, они, в свою очередь, должны были передавать его тем, кто сменит их в руководстве церковью. Следовательно, если такое тайное знание существует, им обладают те, кто учился непосредственно у апостолов, затем - преемники этих учеников, то есть епископы. Но истина заключается в том, что сейчас - то есть во II веке - те, кто могут претендовать на прямую апостольскую преемственность, единодушно отрицают существование какого-то тайного учения. Из этого следует вывод, что утверждения гностиков о доверенном им тайном предании абсолютно безосновательны.

Чтобы этот аргумент выглядел весомее, следовало доказать, что епископы того времени действительно были преемниками апостолов. Это не представляло особого труда, поскольку в наиболее древних церквах были списки, свидетельствовавшие об апостольской преемственности их епископов. Такие списки имелись в Риме, Антиохии, Ефесе и в других городах. Современные историки не считают эти списки абсолютно достоверными, поскольку, согласно имеющимся сведениям, некоторые церкви, в том числе и римская, на начальном этапе возглавлялись не "епископами" в смысле единоличных лидеров местной церкви, а коллегиальными группами служителей, которых называли "епископами" или "пресвитерами". Но будь то благодаря епископам или другим иерархам, факт остается фактом: ортодоксальная церковь II века, в отличие от Маркиона и гностиков, могла засвидетельствовать свою связь с апостолами.

Значит ли это, что истинно апостольскими были только те церкви, которые могли засвидетельствовать свою связь с апостолами? Разумеется, нет, поскольку речь шла не столько о доказательстве апостольского происхождения отдельных церквей, сколько об их единстве в одной вере и о том, чтобы совместными усилиями доказать, что эта вера была действительно апостольской. Позднее вопрос об апостольской преемственности приобрел большую значимость, и рукоположение стало считаться имеющим силу только в том случае, если оно произведено епископом, заявляющим о прямой апостольской преемственности. Но на начальном этапе, в конце II века, принцип апостольской преемственности играл объединяющую, а не разъединяющую роль: в противовес закрытому и тайному преданию учителей-гностиков он предлагал открытое и общее предание, основывающееся не на наследии какого-то одного избранного ученика Иисуса, а на свидетельстве всех апостолов.

Раннекафолическая церковь

Слово "кафолический" означает "всеобщий", а также "основывающийся на целом". Дабы отмежеваться от разного рода еретических групп и сект, ранняя церковь начала называть себя "кафолической", подчеркивая тем самым одновременно всеобщность и полноту принятого ею свидетельства. Это церковь, "основывающаяся на целом", то есть на свидетельстве всех апостолов во всей его полноте. Различные гностические группы не могли называться "кафолическими", поскольку у них не было такого широкого основания. Свое апостольское происхождение они выводили из гипотетического тайного предания, якобы переданного одним из апостолов. Но заявлять о правах на все апостольское наследие может только "кафолическая церковь", церковь, "основывающаяся на целом". По иронии судьбы, в результате продолжавшейся веками полемики относительно истинного значения слова "кафолический" в центре внимания оказались личность и авторитет всего одного апостола - Петра.

Учители церкви

Наш учитель есть великий Учитель всякой мудрости, и весь мир, включая Афины и Грецию, принадлежит Ему.

КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ

Впервые десятилетия существования церкви христиане в большинстве своих писаний обращались к какой-либо определенной проблематике или конкретному вопросу. Это относится, в частности, к посланиям Павла, каждое из которых написано в силу особых обстоятельств и ни в одном из которых Павел не делал попыток рассмотреть христианское учение в целом. Какое-то время такой подход сохранялся и после апостольской эпохи. Каждое из сохранившихся сочинений различных авторов, известных как "апостольские мужи" или "отцы церкви", посвящено вполне конкретным вопросам. Это относится, например, к посланиям Игнатия Антиохийского, о котором мы уже упоминали. Равным образом, написать Послание к коринфянам в конце I века Климента Римского побудили проблемы, сходные с теми, которых Павел уже касался в своих письмах к той же церкви. "Дидахе", или "Учение двенадцати апостолов" - на самом деле написанное не апостолами, а неизвестным христианином, причем время и место написания точно не установлены - представляет собой наставление в христианской жизни и в служении. В "Пастыре" Гермы, написанном братом римского епископа в середине II века, затрагиваются в основном вопросы, связанные с прощением грехов после крещения. Короче говоря, все сочинения так называемых отцов церкви посвящены какому-то одному вопросу, и ни в одном из них не делается попыток изложить христианское учение во всей его полноте. То же самое можно сказать об апологетах, писавших во второй половине II века. Большинство их сочинений связаны с вопросом о гонениях. Никто из них не пытался представить христианское учение в целом.

Однако к концу II века вызов, брошенный Маркионом и гностиками, потребовал иного подхода. Еретики создали собственные вероучительные системы, и церкви в лице ее учителей надо было дать ответ, предложив убедительное и развернутое изложение ортодоксальных верований. Именно в силу широкомасштабности теоретических спекуляций еретиков ответ христианских учителей должен был быть столь же всеобъемлющим. В результате появились первые сочинения, в которых можно найти достаточно полное изложение христианской истины. Такими сочинениями стали труды Иринея, Климента Александрийского, Тертуллиана и Оригена.

Ириней Лионский

Ириней был выходцем из Малой Азии - по-видимому, из Смирны, - где он родился примерно в 130 году по Р.Х. Там он учился у Поликарпа, о мученичестве которого мы рассказывали. Всю свою жизнь Ириней оставался страстным почитателем Поликарпа, и в его сочинениях часто фигурирует "старейшина" - или пресвитер, - имя которого не называется, но которым, по всей видимости, был Поликарп. Затем по неизвестным причинам Ириней перебрался в Лион на юг современной Франции. Там он стал пресвитером и в качестве такового был отправлен в Рим с посланием к епископу этого города. Во время его пребывания в Риме начались гонения в Л ионе и в расположенной неподалеку Вьенне - об этих событиях речь шла в главе 5, - и епископ Фотин погиб. По возвращении в Лион Ириней был избран епископом церкви этого города.

Ириней был прежде всего пастырем. Его не особенно интересовали философские изыскания или попытки решения доселе не разгаданных тайн, а больше привлекало водительство паствы в христианской жизни и вере. Поэтому в своих сочинениях он стремился не достигнуть каких-то теоретических высот, а просто опровергать ересь и наставлять верующих. Сохранились только две его работы: "Доказательство апостольской проповеди " и "Опровержение лжеименного знания", известное также под названием "Против ересей". В первой работе он дает наставления пастве по некоторым вопросам христианского учения. Во второй опровергает учение гностиков. В обеих из них он стремится изложить веру, полученную им от его учителей, не приукрашивая это истолкование собственными рассуждениями. Таким образом, сочинения Иринея представляют собой прекрасное свидетельство о вере церкви в конце II века.

Ириней, относившийся к себе как к пастырю, Бога тоже видел прежде всего Пастырем. Бог - любящее существо, сотворившее мир и человека не по необходимости и не по ошибке, как утверждали гностики, а из желания иметь творение, чтобы любить и вести его, как пастырь любит и ведет свое стадо. С такой точки зрения вся история предстает как процесс, в ходе которого божественный Пастырь ведет творение к конечной цели.

Венец творения - человек, с самого начала созданный как свободное и, следовательно, ответственное существо. Характер этой свободы таков, что позволяет нам все больше соответствовать Божьей воле и природе и тем самым входить во все более тесное общение с Творцом. Но, с другой стороны, изначально человек не был создан полностью совершенным. Бог, как истинный Пастырь, поместил первую человеческую чету в Едемский сад. Они еще не были зрелыми существами и вели себя скорее "как дети". Это означает, что Божья цель заключалась в том, чтобы люди возрастали в общении со Всевышним и в конечном счете превзошли даже ангелов.

Ангелы выше нас лишь временно. Когда Божья цель в отношении человека исполнится, мы станем выше ангелов, ибо наше общение с Богом будет более тесным, чем у них. Роль ангелов сходна с задачей наставника, направляющего первые шаги молодого князя. Наставник временно опекает князя, но в конце концов князь будет властвовать и над наставником.

Человека учат не только ангелы, но и "две руки" Бога: Слово и Святой Дух. Ведомые этими двумя руками, люди должны учиться и возрастать, никогда не теряя из вида необходимость все более тесного общения с Богом. Цель этого процесса заключается в том, что Ириней называет "обожением", - Бог хочет, чтобы в нас постоянно возрастало божественное начало. Но это не значит, что мы должны словно бы раствориться в божественной природе или стать равными Богу. Бог настолько выше нас, что как бы мы ни возрастали в богоподобии, нам все равно надо будет продолжать движение вперед.

Но один из ангелов, сатана, завидовал судьбе, уготованной человеку, и ввел Адама и Еву в грех. В результате грехопадения человек был изгнан из рая и ход его развития нарушился. С этого момента история начала разворачиваться под знаком греха.

Хотя фактический ход истории - результат греха, этого нельзя сказать об истории как таковой. Историческое развитие всегда было частью Божьего замысла. Райская жизнь, описанная в Книге Бытие, была не целью творения, а его началом.

С этой точки зрения воплощение Бога в Иисусе Христе - отнюдь не результат греха. Бог с самого начала хотел быть вместе с человеком. Фактически будущее воплощение Слова следовало модели, установленной Богом, сотворившим человека по Своему образу. Адам и Ева были сотворены такими, чтобы после роста и обучения они могли быть подобными воплощенному Слову. Результатом же греха стало то, что воплощение преследовало еще и дополнительную цель - показать средства исцеления от греха и повержения сатаны.

С момента совершения первого греха Бог вел человечество к более близкой связи с божественным началом. Вот почему Он проклял змея и землю и лишь наказал мужчину и женщину. При совершении грехопадения Бог уже начал работу по искуплению человека.

Важную роль в истории искупления играет Израиль, ибо две "руки Божьи" продолжали работу именно в избранном народе, готовя все человечество к общению с Богом. Поэтому Ветхий Завет представляет собой не откровение чуждого христианской вере Бога, а скорее историю процесса искупления, под водительством того же самого Бога, Которого христиане познали в Иисусе Христе.

В нужное время, когда человечество прошло необходимую подготовку, Слово воплотилось в Иисусе Христе. Иисус - "второй Адам", поскольку Его жизнью, смертью и воскресением создано новое человечество и поскольку всеми Своими делами Иисус исправил то, что было искажено грехом. Более того, Иисус нанес поражение сатане, что дало нам возможность жить во вновь обретенной свободе. Те, кто соединяется с Ним в обряде крещения и черпают силы в Его Теле через причащение, становятся соучастниками Его победы. Иисус Христос - Глава церкви в буквальном смысле, а церковь есть Его Тело. Это Тело получает силы через обряды поклонения - в частности, причащение - и тем самым поддерживает связь со своим Главой, пользуясь первыми результатами победы Христа. Его воскресение предвосхищает конечное воскресение, и все члены Его Тела станут его участниками.

Но даже в конце, после установления Царства Божьего, Божьи пастырские дела не прекратятся. Наоборот, искупленное человечество будет возрастать в общении с Богом, и процесс обожествления будет продолжаться вечно, все больше приближая нас к Богу.

В заключение следует сказать, что в сочинениях Иринея показана историческая перспектива - осуществление в истории Божьих целей. Для него кульминационный момент истории - воплощение, причем не только потому, что посредством воплощения Божье слово выправило искаженный ход истории человечества, но и потому, что единство человека с Богом с самого начала было целью исторического процесса. Бог хочет быть вместе с человеком, и это желание уникальным образом проявилось в Иисусе Христе.

Климент Александрийский

Биография и круг интересов Климента Александрийского были совершенно иными, нежели у Иринея. По всей видимости, Климент родился в Афинах, то есть в городе, издавна славившемся своими философами. Его родители были язычниками, но Климент при неизвестных обстоятельствах уже в юности обратился в христианство и начал искать учителя, который Дал бы ему более глубокие знания в вопросах христианской веры. После долгих странствий он нашел в Александрии учителя, удовлетворившего его жажду знаний. Это был Пантен, о котором известно очень мало. Климент остался в Александрии и после смерти учителя занял его место основного христианского наставника в Александрии. В 202 году, когда императором был Септимий Север, начались гонения, и Клименту пришлось покинуть город. До самой своей смерти в 215 году он путешествовал по Восточному Средиземноморью, в частности, по Сирии и Малой Азии.

Александрия, где Климент провел большую часть жизни, была выдающимся центром интеллектуальной жизни того времени. Ее Музей, или храм муз, с располагавшейся там же библиотекой, напоминал современный университет в том смысле, что он был местом встречи самых разных ученых и исследователей. Кроме того, поскольку Александрия была также крупным торговым центром, в ней сходились не только ученые и философы, но и всякого рода шарлатаны и авантюристы. Поэтому в этом городе, расположенном в устье Нила, царил характерный для того времени дух синкретизма.

В таких вот условиях учился Климент, поэтому, естественно, его мышление несло отпечаток Александрии. Он был не пастырем, как Ириней, а скорее мыслителем и исследователем, и целью он ставил не столько изложение вероучения церкви - хотя он разделял ее веру, - сколько оказание помощи тем, кто ищет более глубокую истину, и убеждение культурных язычников в том, что христианство - не нелепый предрассудок, как многие из них полагали.

В "Увещании к эллинам" Климент показывает суть своего богословского метода, заключавшегося в использовании мыслей Платона и других философов: "Я стремлюсь познать Бога, а не только Божьи дела. Кто поможет мне в моих поисках?.. О Платон, как же надо искать Бога?" Тем самым Климент пытается показать своим языческим читателям, что христианское вероучение подкрепляется философией Платона. Благодаря этому язычники могли воспринимать христианство не как религию невежественных и суеверных людей.

Но на Платона Климент ссылался не только потому, что подкреплял его идеями свою аргументацию. Он был убежден, что есть только одна истина и что истина, показанная Платоном, не может отличаться от истины, раскрытой в Иисусе Христе и в Писании. По его представлению, грекам была дана философия, а евреям - закон. Но то и другое ведет к конечной истине, раскрытой во Христе. У греков философы играли ту же роль, что и пророки у евреев. С иудеями Бог установил завет закона, а с греками - завет философии.

Как же Писание соотносится с трудами философов? На первый взгляд между ними нет ничего общего. Но Климент был уверен, что внимательное изучение Писания приводит к пониманию той же истины, которую знали философы. Суть заключается в том, что Писание составлено аллегорически, или, по словам Климента, "в виде притчей". Священный текст может иметь далеко не одно значение. Буквальный смысл отвергать не следует. Но те, кто слепо его придерживается, подобны детям, питающимся молоком и не способным стать взрослыми. Помимо буквального смысла в тексте есть и другие мысли, которые должен раскрыть подлинно мудрый человек.

Вера и разум тесно взаимосвязаны - одно не может существовать без другого. Разум строит аргументацию на основополагающих принципах, которые нельзя доказать, но которые принимаются верой. Для подлинно мудрого человека основополагающим принципом является вера, это фундамент, на котором основывается разум. Но христиане, ограничивающиеся только верой и не использующие разум для ее развития, опять же подобны детям, которым нужно только молоко.

Людям, довольствующимся примитивной верой, Климент противопоставляет мудрецов или, по его словам, "подлинных гностиков". Мудрецы идут дальше буквального смысла Писания. Себя самого Климент видит не пастырем, ведущим стадо, а скорее "подлинным гностиком", направляющим людей, придерживающихся таких же взглядов. Это, естественно, элитарный подход, за который Климента часто критикуют.

Нет смысла подробно останавливаться на богословских воззрениях Климента. Хотя он и считал себя толкователем Писания, аллегорический метод побуждал его отыскивать в священном тексте идеи и доктринальные положения, вдохновленные Платоном. Бог невыразим, и о Нем можно говорить либо метафорически, либо опосредованно. Можно рассказать, кем Бог не является. Но когда речь заходит о том, Кто Он есть на самом деле, человеческий язык способен сказать только, что это не поддается разумению.

Этот невыразимый Бог раскрылся в Слове, или в Логосе, из Которого философы и пророки черпали все свои знания, и воплотился в Иисусе. В этом вопросе Климент следует по пути, начертанном до него Юстином. Основное различие заключается в том, что Юстин использовал учение о Логосе, чтобы показать язычникам истину христианства, а Климент с его помощью призывал христиан быть открытыми для принятия философских истин.

Как бы там ни было, роль Климента состоит не в том, как он понимал то или иное учение, а в том, что его взгляды и мысль отражали общую атмосферу в Александрии, во многом повлиявшую на развитие богословской мысли. Рассматривая ниже в этой главе взгляды Оригена, мы увидим, как в дальнейшем развивалась эта богословская традиция.

Тертуллиан Карфагенский

Тертуллиан во многом отличался от Климента. По всей видимости, он был родом из Карфагена, города на севере Африки. Большую часть жизни он провел именно там, но в христианство обратился в Риме примерно в сорокалетнем возрасте. Вернувшись в Карфаген, он написал несколько трактатов в защиту веры против язычников и в защиту ортодоксального христианства против различных ересей. Он был адвокатом, или судебным оратором, и все его литературное творчество несет на себе отпечаток юридического склада ума. В одной из предшествующих глав мы цитировали строки, в которых он протестует против "несправедливого закона" Траяна, согласно которому специально христиан разыскивать не следует, но когда они предстают перед властями, их надо наказывать. Читая этот отрывок, как будто слушаешь адвоката, выступающего в суде. В другой своей работе - "О душе" - Тертуллиан вызывает человеческую душу свидетелем в суд и, допросив ее, приходит к выводу, что "душа по своей природе - христианка" и упорствует она в отвержении христианства из-за своего уп-рямства и слепоты.

Наиболее ярко юридическая жилка Тертуллиана проявилась в трактате "Опровержение еретиков". На юридическом языке того времени термин prescriptio, фигурировавший в тексте сочинения, имел как минимум два значения. Он мог означать правовой аргумент, выдвигаемый до начала слушания дела, чтобы показать, что суд не может состояться. Если до начала заседания одна сторона могла доказать, что другая сторона не имеет права возбуждать дело, или что дело возбуждено неправильно, или что суд некомпетентен, судебное разбирательство отменялось. Но этот термин имел и другое значение, когда речь шла о "сроке давности". Если одна из сторон в течение определенного времени бесспорно владела какой-то собственностью или каким-то правом, это владение становилось законным, даже если другая сторона позднее предъявляла на него претензии.

Тертуллиан пользуется термином в обоих значениях, как если бы речь шла о судебном процессе между христианством и еретиками. Он не только стремится показать, что еретики заблуждаются, но и отрицает за ними право вступать в спор с церковью. В связи с этим он заявляет, что Писание принадлежит церкви. Церковь пользовалась Библией на протяжении нескольких поколений, и еретики не оспаривали ее право владеть Писанием. Если изначально церкви принадлежало не все Писание, теперь оно принадлежит ей полностью. Следовательно, у еретиков нет права на Библию. Они пришли слишком поздно и хотят пользоваться тем, что по закону принадлежит церкви.

Чтобы доказать принадлежность Писания церкви, достаточно напомнить, что есть церкви, члены которых читают и правильно истолковывают Писание со времен апостолов. В Риме, например, непрерывная череда апостолов связывает нынешнее время - конец II века - с апостолами Петром и Павлом. То же самое можно сказать о церкви в Антиохии и о некоторых других церквах. Все эти апостольские церкви проявляют согласие в использовании и истолковании Писания. Более того, уже в силу самого происхождения писаний апостолов они принадлежат апостольским церквам.

Коль скоро Писание принадлежит церкви, у еретиков нет права строить на нем свою аргументацию. Здесь Тертуллиан использует термин praescriptio в другом смысле. Поскольку еретики не имеют права на истолкование Писания, всякие споры с ними на эту тему бессмысленны. Правом истолкования Писания обладает только церковь, которой оно принадлежит по закону.

Подобная аргументация против еретиков неоднократно выдвигалась и в ходе последующей истории церкви в отношении разного рода инакомыслящих. Именно она легла в основу обвинений, выдвигавшихся католиками против протестантов в XVI веке. В случае же с Тертуллианом следует отметить, что его доводы преследовали цель показать не только формальную, но и богословскую преемственность поколений. А поскольку в эпоху Реформации споры велись прежде всего по богословским вопросам, эти аргументы не выглядели такими убедительными, как во времена Тертуллиана.

Но Тертуллиан как правовед и юрист идет еще дальше. Присущее ему правовое мышление подводит его к выводу, что, познав истину христианства, человек должен отказаться от дальнейших поисков истины. В глазах Тертуллиана у христианина, продолжающего искать истину, нет достаточной веры.

Надо искать, пока не найдешь, а когда найдешь, надо верить. А затем надо только держаться того, во что веришь. Кроме того, надо верить, что нет больше ничего, достойного веры или поисков14.

Это означает, что признания христианского учения вполне достаточно и что всякие поиски истины, выходящие за рамки доктрины, опасны. Тертуллиан, естественно, не возражает против более глубокого исследования христианского учения. Но все, что выходит за его рамки или поступает из других источников, надо отвергать. Это в особенности относится к языческой философии, являющей собой источник всякой ереси и не содержащей ничего, кроме пустых рассуждений.

Жалкий Аристотель, показавший им диалектику! Он показал им искусство строить, чтобы затем разрушать, искусство двусмысленных речей и необдуманных аргументов... которое отвергает все и ни к чему не относится15.

Короче, Тертуллиан осуждает любые умозрительные построения. Например, рассуждения о том, какие деяния Бог может совершить в Своем всемогуществе, - пустая трата времени и опасное занятие. Нам надо размышлять не о том, что Бог мог бы совершить, а о том, что Он фактически сделал. Именно этому учит церковь. Именно это мы находим в Писании. Все остальное - праздное и опасное любопытство.

Но это отнюдь не означает, что в спорах с оппонентами Тертуллиан не пользуется логикой. Его логика часто безупречна и неотразима, как, например, в "Опровержении". Но сила его аргументации заключается не столько в логике, сколько в риторике, нередко исполненной сарказма. В частности, обращаясь к Маркиону, он пишет, что Бог церкви сотворил весь мир со всеми его чудесами, тогда как бог Маркион не создал ни единого растения. Затем он спрашивает, что делал бог Маркиона до своего недавнего откровения? Неужели божественная любовь, о которой заявляет Маркион, проявилась лишь в последнюю минуту? Таким образом, благодаря редкому сочетанию в его работах язвительной иронии и безупречной логики Тертуллиан стал бичом для еретиков и защитником ортодоксального христианства.

Но вот, примерно в 207 году, этот стойкий противник ереси, этот неутомимый защитник авторитета церкви вступил в ряды монтанистов. Причины этого шага Тертуллиана остаются одной из многих загадок истории церкви, ибо в его собственных сочинениях и в других документах той эпохи очень мало прямых указаний на мотивы этого его шага. На вопрос, почему Тертуллиан стал монтанистом, нет однозначного ответа. Вместе с тем можно обратить внимание на близость характера и богословия Тертуллиана к монтанизму.

Монтанизм получил название по имени основателя движения Монтана, который до своего обращения в христианство в 155 году был языческим жрецом. Позднее он начал пророчествовать, заявляя, что в него вселился Святой Дух. Вслед за ним пророчествовать стали две женщины - Прискилла и Максимилла. Само по себе это не было чем-то новым: в то время, во-всяком случае - в некоторых церквах, женщинам разрешалось пророчествовать. Новым и внушавшим серьезные опасения стало то, что Монтан и его последователи заявляли, что их движение - начало новой эпохи. Первая новая эпоха началась с Иисуса Христа, а теперь с излиянием Духа начинается вторая. Новая эпоха предъявляет более строгие нравственные требования, как в свое время Нагорная проповедь требовала большего по сравнению с законом Ветхого Завета.

Церковь выступила против проповеди монтанистов, но не в ответ на их пророчества, а против утверждения, что с ними начинается последняя эпоха истории. Согласно Новому Завету, последние дни начались с пришествием и воскресением Иисуса и с излиянием Святого Духа в день Пятидесятницы. С годами забывалось, что последние дни уже наступили, и в XX веке многий считают это утверждение странным. Но во II веке церковь твердо верила, что последние дни уже начались с Иисусом Христом. Поэтому монтанисты, проповедовавшие, что конец начинается сейчас с излиянием Духа на Монтана и его последователей, принижали значение новозаветных событий и превращали Благую Весть лишь в дополнительный этап истории спасения. С такой постановкой вопроса монтанистами церковь согласиться не могла.

Тертуллиана, по-видимому, привлек ригоризм монтанистов. В силу своего юридического склада ума он стремился к совершенному порядку, когда все делается как надо. Но в церкви, несмотря на все ее усилия следовать Божьей воле, было слишком много недостатков, которые в миросозерцание Тертуллиана не укладывались. Единственное возможное объяснение сохранения среди христиан греха виделось в том, что церковь - переходный этап, который сменится новой эпохой Духа. Естественно, таким мечтам не суждено было сбыться, и, как пишут некоторые авторы того времени, к концу жизни Тертуллиан во многом разочаровался в монтанизме и создал свою группу, членов которой эти авторы называют "тертуллианидами".

Даже став монтанистом, Тертуллиан продолжал борьбу против богословских заблуждений. Его самая, пожалуй, значительная работа этого периода - краткий трактат "Против Праксея", в котором он выработал формулировки, сыгравшие важную роль в последующих христологических дискуссиях и дебатах о Троице.

О Праксее известно очень мало, почти что ничего. Высказывается мнение, что такого человека вообще не было и что Праксей - не кто иной, как Калликст, римский епископ, которого Тертуллиан предпочел критиковать, дав ему вымышленное имя. Кем бы Праксей ни был, ясно, что он занимал влиятельное положение в римской церкви и что проповедовавшийся им там взгляд на взаимоотношения между Отцом, Сыном и Святым Духом Тертуллиан считал недопустимым. По взглядам Праксея, Отец, Сын и Святой дух - просто-напросто три формы, в которых предстает Бог, то есть Бог бывает иногда Отцом, иногда Сыном, а иногда Святым Духом, во всяком случае - такой вывод можно сделать из трактата Тертуллиана. Это то, что называют "патрипассианством" (учением о страданиях Отца) или "модализмом" (учением, что лица Троицы - лишь разные "формы" выражения Бога).

Поскольку Праксей боролся также с монтанистским влиянием в Риме, Тертуллиан начинает трактат с присущей ему язвительностью: "Праксей служит в Риме дьяволу двояким образом: изгоняет пророчество и распространяет ересь, удаляет Духа и распинает Отца"16.

Затем Тертуллиан объясняет, как следует понимать Троицу. Он предлагает формулу: "Одна сущность и три лица". С другой стороны, обсуждая вопрос о том, как Иисус может быть одновременно человеком и Богом, он говорит об "одном лице" и двух "сущностях", или "природах", - божественной и человеческой. Значение терминов "лицо" и "сущность" он объясняет в основном с юридической точки зрения. Позднее богословы будут рассматривать эти понятия в метафизических категориях. Как бы там ни было, выработанные Тертуллианом формулировки в вопросах, касающихся Троицы и христологии, в конечном счете станут критерием ортодоксальности.

По всем этим причинам Тертуллиан считается уникальной личностью в истории христианства. Страстный защитник ортодоксальности и противник всякой ереси в конце концов примкнул к движению, которое церковь рассматривала как еретическое. Но даже тогда он продолжал разрабатывать богословские тезисы, которые в дальнейшем окажут большое влияние на развитие ортодоксального богословия. Более того, он стал первым христианским богословом, писавшим на латыни, то есть на языке западной части империи, и поэтому его можно считать основателем западного богословия.

Ориген Александрийский

Ориген был самым выдающимся учеником Климента, и рассказом о нем мы заканчиваем обзор деятельности четырех христианских учителей. В отличие от Климента, Ориген вырос в христианской семье. Его отец принял' мученическую смерть во время гонений при Септимии Севере - тех самых, из-за которых из города бежал Климент. Ориген, в то время - юноша, тоже жаждал стать мучеником. Но мать спрятала его одежду, и он не смог выйти из дома, где написал письмо, адресованное находившемуся в заточении отцу.

Вскоре после этого, когда Ориген был еще совсем молод, епископ Александрии Димитрий дал ему поручение готовить катехуменов, то есть кандидатов к крещению. Это было серьезное поручение, но юный Ориген выказал необычайные способности и вскоре получил большую известность. Отдав несколько лет обучению катехуменов, он доверил эти обязанности своим лучшим ученикам, а сам полностью посвятил себя руководству христианской философской школой, мало чем отличавшейся от классических философских школ. В ней он учил не только христиан, приходивших к нему из самых дальних уголков, но и просвещенных язычников, которых влекла его известность, в том числе - префекта и мать императора Аравии.

По ряду причин, не в последнюю очередь - из-за зависти, между епископом Димитрием и Оригеном возник конфликт. В результате Ориген был вынужден покинуть родной город и поселиться в Кесарии, где он продолжал писать и учить еще двадцать лет.

В конце концов во время гонений при Деции (речь о которых пойдет в следующей главе) Оригену предоставилась возможность явить силу своей веры. В силу характера этих гонений Оригена не казнили, но подвергли таким пыткам, что он умер вскоре после освобождения. Он умер в Тире в возрасте примерно семидесяти лет.

Ориген внес огромный литературный вклад в христианское богословие. Поскольку между разными переводами Писания существовали несогласованности и различия, он создал "Гекзаплу". Это было издание Ветхого Завета, состоявшее из шести колонок: древнееврейского текста, греческой транслитерации древнееврейского текста (чтобы читатель, не знавший этого древнего языка, мог получить представление хотя бы о том, как это звучало) и четырех различных греческих переводов. Тексты сопровождались целой системой условных знаков, указывавших на варианты, пропуски и вставки. Помимо этого большого труда Ориген написал комментарии ко многим книгам Библии, уже упоминавшуюся апологию "Против Цельса" и большое сочинение, посвященное систематическому богословию, Deprincipiis ("О началах"). Часть этого обширного литературного наследия он составил под диктовку, говорят даже, что он мог одновременно диктовать семь разных книг семи секретарям.

По своему духу богословие Оригена приближалось к воззрениям его учителя Климента. В основе своей это были распространенные тогда в Александрии попытки связать христианскую веру с философией, то есть неоплатонизм. Но, сознавая опасность отхода от христианского учения и приближения к учению философов, Ориген заявлял, что "нельзя принимать за истину ничего, что расходится с апостольским и церковным преданием". Это предание включает в себя прежде всего догмат о единственном Боге, Творце и Владыке мира, поэтому следует решительно отвергать все спекуляции гностиков относительно происхождения мира. Во-вторых, апостолы учили, что Иисус Христос - единородный Сын Божий, существовавший до всякого творения, и что при воплощении Он, приняв человеческую природу, сохранил и природу божественную. Что касается Святого Духа, Ориген заявлял, что тут апостольское предание не дает полной ясности за исключением того, что Духу принадлежит не меньшая слава, чем Отцу и Сыну. Наконец, апостолы учили, что в будущем душа получит награду или наказание, соответственно ее жизни в мире, и что произойдет воскресение тела, которое восстанет нетленным.

Сформулировав эти постулаты, Ориген счел себя вправе заниматься теоретическими и умозрительными изысканиями. Например, поскольку апостольское и церковное предание не содержит подробностей о сотворении мира, Ориген полагал, что это вполне законный предмет для исследований. Первые главы Бытия содержат два рассказа о творении, что было известно иудейским богословам и до Оригена. В одном из них говорится, что человек был сотворен по образу и подобию Бога и что Он "мужчину и женщину сотворил их". Во втором сказано, что Бог создал сначала Адама, а затем из его ребра - Еву. При переводе на греческий первого рассказа при описании Божьих деяний используется глагол "сотворить", а при переводе второго - "сформировать" или "создать". В чем смысл этих различий? Современные ученые сказали бы, что речь идет о соединении двух разных преданий. Ориген же рассудил, что это два рассказа о двух разных творениях.

По Оригену, пер вое творение было чисто духовным. Сначала Бог сотворил бестелесных духов. Вот почему в тексте говорится "мужчину и женщину сотворил их" - имеются в виду существа без половых различий. Вот почему также сказано, что Бог "сотворил", а не "создал" или "сформировал".

Божья цель заключалась в том, чтобы сотворенные духи посвящали себя созерцанию Божества. Но некоторые из них отошли и пали. Именно тогда Бог со вершил второе творение. Это второе творение - материальное и служит прибежищем или временным домом для падших духов. Духи, падшие еще ниже, стали бесами, а остальные как раз и есть человеческие души. Именно этим человеческим душам - предсуществовавшим падшим духам - Бог дал тела, "создав" их из праха земного и сделав одних мужчинами, а других - женщинами.

Это подразумевает, что все человеческие души существовали в виде чистых духов - или "разумов", как их называет Ориген, - еще до рождения в мире и что мы живем в нем, потому что согрешили в изначальном чисто духовном состоянии. Хотя Ориген и утверждал, что эта теория целиком основывается на Библии, совершенно ясно, что она заимствована из платонизма, долгое время развивавшего такие представления.

В этом мире нас держат в плену дьявол и его бесы, и Иисус Христос пришел для того, чтобы сломить власть сатаны и показать нам путь для возвращения в духовный дом. Кроме того, поскольку дьявол - такой же Дух, каким были мы сами, и поскольку Бог есть любовь, в конце спасение получит даже сатана и все творение вернется в первоначальное состояние, когда все было чисто духовным. Но поскольку эти духи будут свободными, нет никакой гарантии, что не будет нового грехопадения, нового материального мира и новой истории и что цикл грехопадения, восстановления и грехопадения не продолжится вечно.

Оценивая все это, нельзя не восхищаться широтой мысли Оригена. Именно поэтому у него были страстные почитатели в самые разные периоды истории церкви. Следует также признать, что все это Ориген предлагает не как истины, требующие всеобщего признания, не как постулаты, призванные сменить церковные догматы, а всего лишь как собственные умозрительные рассуждения, которые не следует противопоставлять авторитетному учению церкви.

Вместе с тем важно отметить, что во многих вопросах Ориген был скорее платонистом, нежели христианином. Так, например, Ориген отвергает теории Маркиона и гностиков о сотворении мира низшим существом, но затем приходит к выводу, что физический мир - и история - существуют в результате греха. В этом вопросе он резко расходится с Иринеем, считавшим, что история - часть извечного Божьего замысла. А рассуждая о предсуществовании душ и о вечном цикле грехопадения и восстановления, он со всей очевидностью отходит от того, чему учит христианство.

Гонения в III веке

Такое исповедание веры перед властями было тем более славным и благородным, что влекло за собой еще большие страдания. По мере того как борьба ужесточалась, возрастала и слава тех, кто в ней участвовал.

КИПРИАН КАРФАГЕНСКИЙ

Последние годы II века прошли для церкви относительно спокойно. Империя была занята гражданской войной и защитой границ от вторжений варваров, поэтому на христиан внимания обращали мало. По прежнему оставалась в силе установка Траяна: христиан надо наказывать, если они отказываются поклоняться императору и богам, но специально преследовать их не следует. Поэтому если и были гонения, то они носили местный и спорадический характер.

В III веке ситуация изменилась. Принцип, сформулированный Траяном, продолжал действовать, поэтому в отдельных местах постоянно сохранялась угроза гонений. Но тогда же возникли новые политические веяния, глубоко затронувшие жизнь церкви. Эту линию разработали и проводили императоры Септимий Север и Деций.

Гонения при Септимии Севере

В начале III века царствующему императору Септимию Северу удалось положить конец серии гражданских войн, ослабивших империю. Но управлять такой обширной и непокорной территорией все равно было трудно. "Варвары", жившие за Рейном и Дунаем, оставались постоянной угрозой. Внутри самой империи были группы инакомыслящих, и сохранялась опасность, что какой-нибудь легион взбунтуется и провозгласит своего императора, спровоцировав тем самым новую гражданскую войну. Перед лицом таких трудностей император пришел к необходимости добиться религиозного согласия и единства на всей территории и начал проводить политику синкретизма. Он хотел объединить всех своих подданных в поклонении Sol invictus - Непобедимому солнцу - и связать этим поклонением все существовавшие религиозные и философские течения. Допускались все боги при условии признания Солнца, царствующего над всем.

Вскоре эта политика столкнулась с упорным сопротивлением двух групп, отказывавшихся принять синкретизм: иудеев и христиан. Тогда Септимий Север решил остановить распространение этих двух религий и под страхом смертной казни запретил обращение в христианство и в иудаизм. Так гибельные для христиан последствия законодательства Траяна дополнились этой новой угрозой.

Прямым результатом такой политики было усиление гонений на местах, которые проводились и во II веке, но теперь к ним добавились целенаправленные преследования новообращенных и их учителей. Таким образом, 202 год, когда вышел эдикт Септимия Севера, стал важной вехой в истории гонений. Согласно одному из преданий, именно в этом году мученически погиб Ириней. Тогда же в Александрии была казнена группа христиан, в которую входил отец Оригена. Поскольку Климент был известным христианским учителем в этом городе, а императорский эдикт был в первую очередь направлен против тех, кто приводил новообращенных, ему пришлось искать убежища в местах, где его знали меньше.

Наиболее известные мученики этого периода - Перпетуя и Фелицита-та, погибшие, по-видимому, в 203 году. Вполне вероятно, что Перпетуя и ее товарищи были монтанистами и что рассказ об их мученичестве принадлежит перу Тертуллиана. Во всяком случае, мучениками были пять катехуменов, то есть пять человек, готовившихся к крещению. Это согласуется с тем, что известно о политике Септимия Севера. Эти пять человек - некоторые из них совсем юные - обвинялись не в принадлежности к христианству, а в недавнем обращении в христианство и нарушении тем самым императорского эдикта.

Главная героиня "Мученичества святых Перпетуи и Фелицитаты" - Перпетуя, молодая, состоятельная женщина, имевшая ребенка грудного возраста. Ее товарищами были рабы Фелицитата и Ревокат, а также два молодых человека, звавшиеся Сатурнин и Секундул. Значительная часть текста "Мученичества" вложена в уста Перпетуи, и, по мнению некоторых исследователей, многие из этих слов могли действительно принадлежать ей. Когда Перпетую и ее товарищей арестовали, отец попытался убедить ее отречься от веры и спасти свою жизнь. Она ответила, что у всего есть свое имя и что попытки дать какое-то иное имя бессмысленны, она же называется христианкой, и изменить это невозможно.

Судебный процесс был долгим. По всей видимости, судьи надеялись убедить обвиняемых отречься от веры. Фелицитата, которая была беременной, опасалась, что из-за этого ей сохранят жизнь или отложат казнь и она не сможет разделить участь своих товарищей. Но в "Мученичестве" говорится, что ее молитвы получили ответ и что на восьмом месяце она родила девочку, которую затем удочерила другая христианка. Увидев ее мучения при родах, тюремщики спросили, как же она надеется выдержать испытание, когда предстанет перед хищниками на арене. Ее ответ в полной мере отражал понимание мученичества: "Сейчас я страдаю сама по себе. Но когда я предстану перед хищниками, во мне будет жить и страдать со мной Тот, за Кого буду страдать я"17.

Затем в рассказе сообщается, что первыми на арену вывели трех мужчин. Сатурнин и Ревокат погибли быстро и храбро. Но ни один хищник не хотел бросаться на Секундула. Одни просто отказывались выходить к нему, другие бросались на воинов. В конце концов Секундул сам сказал, что его должен убить леопард. Так оно и произошло.

Перпетуи и Фелицитате сказали, что на них набросится свирепая корова. Побитая и израненная животным, Перпетуя попросила разрешения поправить волосы, так как распущенные волосы - знак траура, а у нее сегодня счастливый день. Наконец, когда две истекающие кровью женщины стояли в центре арены и прощались друг с другом поцелуем мира, их убили мечом.

Вскоре после этого по не совсем ясным причинам гонения ослабли. Отдельные всплески наблюдались в разных концах империи, но в целом эдикт Септимия Севера не выполнялся. В 211 году, когда Септимия Севера сменил Каракалла, гонения на короткий период возобновились, но они были недолгими и ограничивались главным образом Северной Африкой.

Следующие два императора, Элагабал (218-222) и Александр Север (222-235), продолжали политику синкретизма, схожую с политикой Септимия Севера. Но они не пытались заставить иудеев и христиан принять синкретизм или помешать им приводить обращенных. Говорят, что на личном алтаре Александра Севера, наряду с изображениями различных богов, были образы Христа и Авраама. Его мать Юлия Мамея слушала лекции Оригена в Александрии.

При императоре Максимине очень короткий всплеск гонений произошел в Риме. Церковь этого города в то время была расколотой, и двух епископов-соперников, Понтиана и Ипполита, отправили работать на рудники. Но буря опять утихла, и ходил даже слух (впрочем, скорее безосновательный), что Филипп Араб, правивший с 244 по 249 год, был христианином.

Короче говоря, в течение почти полувека гонения были редкими, а число обращенных в христианство увеличивалось. В глазах этого поколения христиан мученики были достойны восхищения, но они жили в прошлом, а возврат к тем злым временам казался маловероятным. С каждым днем становилось все больше христиан среди аристократов, и слухи об аморальности христиан уже не пользовались особым доверием в народе. Гонения относились к прошлому - тяжелому, но славному.

Затем разразилась буря.

Гонения при Деции

В 249 году пурпурную мантию императора надел Деций. Христианские историки обычно изображают его жестоким человеком, но на самом деле Деций был просто римлянином старой закалки, ставившим основной целью возрождение прежней славы Рима. Закату этой славы способствовали несколько факторов. Варвары становились все более напористыми, а их набеги в пределы империи все более дерзкими. Налицо был серьезный экономический кризис. Древние традиции, связанные с классическим периодом римской цивилизации, предавались забвению.

Римскому консерватору, каким был Деций, казалось очевидным, что одна из причин всего этого заключалась в отходе народа от поклонения древним богам. Когда все поклонялись богам, дела шли лучше, а слава и мощь Рима усиливались. Пренебрежение богами вызвало их недовольство Римом, и они в свою очередь начали пренебрегать им. Поэтому для возрождения былой славы Рима необходимо возродить прежнюю религию. Если все подданные империи будут поклоняться богам, возможно, они вновь будут благосклонно относиться к империи.

Таким было основание религиозной политики Деция. Речь шла уже не об обвинениях христиан в аморальности и не о наказании за упрямство тех, кто отказывается поклоняться императору, а о полномасштабной религиозной кампании за возрождение религии предков. В глазах Деция на карту было поставлено само выживание Рима. Отказ поклоняться богам фактически приравнивался к государственной измене.

При такой постановке вопроса гонения при Деции весьма отличались от предшествующих. Императору нужны были не мученики, а отступники. Почти за пятьдесят лет до этого Тертуллиан заявил, что кровь мучеников подобна семени, ибо чем больше ее проливается, тем больше становится христиан. Публичные казни христиан в те годы подвигли к вере многих, кто наблюдал за ними, и поэтому гонения фактически даже способствовали распространению христианства. Если же христиан не убивать, а принуждать к отречению, это будет способствовать достижению цели Деция по возрождению язычества.

Эдикт Деция не сохранился, но совершенно ясно, что речь в нем шла не о преследовании христиан как таковых, а о введении обязательного поклонения богам на территории всей империи. Во исполнение императорского указа каждый должен был принести жертву богам и воскурить фимиам перед бюстом императора. Тем, кто подчинялся этому требованию, выдавалось письменное свидетельство, удостоверяющее их лояльность. Те же, у кого не было такого свидетельства, считались людьми вне закона, не подчинившимися власти императора.

Христиане не были готовы к новому вызову, брошенному императорским указом. Поколения, жившие под постоянной угрозой гонений, отошли в прошлое, а новое поколение не было готово принять мученичество.

Одни быстро подчинялись распоряжению императора. Другие какое-то время проявляли стойкость, но затем, представ перед властями, соглашались принести требуемую жертву богам. Третьи, не совершая поклонения богам, приобретали свидетельства незаконно. Но немало было и тех, кто сохранял твердость и отказывался подчиниться императорскому эдикту.

Цель Деция заключалась в распространении поклонения богам, а не в уничтожении христиан, поэтому мученическую смерть приняли относительно немногие. Власти обычно арестовывали христиан, а затем с помощью обещаний, угроз и пыток пытались принудить их отказаться от веры. Во исполнение такой политики был брошен в тюрьму и подвергнут пыткам Ориген. Такую же участь претерпели и сотни других людей по всей империи. Гонения из спорадических и местных стали систематическими и всеобъемлющими. Доказательством повсеместного применения императорского указа служат свидетельства о принесении жертвы, сохранившиеся в достаточно отдаленных частях империи.

Одним из результатов этих гонений стало появление в церкви нового почетного титула - "исповедник". До этого времени практически все арестованные и остававшиеся стойкими христиане были обречены на мученичество. Те же, кто приносил жертву богам и императору, становились отступниками. Благодаря политике, проводившейся Децием, теперь появились люди, оставшиеся твердыми в вере даже под самыми жестокими пытками, но не принявшие венец мученика. Тех, кто исповедовал веру при таких обстоятельствах, стали называть "исповедниками", и они пользовались высоким уважением у других христиан.

Гонения Деция продолжались недолго. Галл, сменивший его в 251 году, отказался от этой политики. Шесть лет спустя Валериан, бывший соратник Деция, начал новые гонения. Но он попал в плен к персам, и церковь получила еще сорок лет относительного спокойствия.

Вопрос о малодушных: Киприан и Новациан

Несмотря на кратковременность, для церкви гонения при Деции стали тяжелым испытанием. И обусловливалось это не только гонениями как таковыми, но и их последствиями.

Коротко говоря, перед церковью встал большой вопрос - что делать с "малодушными", то есть с теми, кто так или иначе проявил слабость во время гонений. Дело осложнялось несколькими факторами. Прежде всего, не все пали в одинаковой степени. Тех, кто сразу побежал приносить жертву, как только узнал об императорском указе, вряд ли можно было приравнивать к тем, кто приобретал незаконные свидетельства или проявил временную слабость, а затем вновь заявил о своей вере и просил вернуть его в ряды церкви, когда гонения еще продолжались.

Учитывая высокий авторитет исповедников, многие полагали, что именно они должны определять, кого из малодушных можно вернуть в церковь и как это надо делать. Некоторые исповедники, в частности в Северной Африке, сами начинали пользоваться этими прерогативами и восстанавливать в церкви малодушных. Их действия встретили сопротивление многих епископов, заявлявших, что только церковная иерархия имеет право восстанавливать в церкви и что только она может делать это единообразно и беспристрастно. Высказывалось также мнение, что как исповедники, так и епископы проявляют слишком большую снисходительность и что к малодушным надо относиться строже.

В дискуссиях на эту тему ведущую роль играли два человека: Киприан и Новациан.

Киприан стал христианином в возрасте около сорока лет, и вскоре после этого его избрали епископом Карфагена. В богословском плане он придерживался взглядов Тертуллиана, которого называл своим "учителем". Как и Тертуллиан, он учился риторике и своей аргументацией легко брал верх над оппонентами. Его сочинения стоят в ряду лучших произведений христианской литературы того времени.

Киприан, ставший епископом незадолго до начала гонений, полагал, что его долг заключается в том, чтобы вместе с другими руководителями церкви укрыться в безопасном месте и оттуда поддерживать связь с паствой и указывать ей путь посредством переписки. Как и следовало ожидать, многие сочли это решение проявлением трусости. В частности, члены и духовенство римской церкви, потерявшей в ходе гонений своего епископа, написали Киприану письмо, поставив под сомнение правильность его решения. Он же, со своей стороны, утверждал, что укрывался не из трусости, а для блага паствы. Его мужество и верность убеждениям получили наглядное подтверждение несколько лет спустя, когда он принес свою жизнь в жертву, став мучеником. Но в то время его авторитет был поставлен под сомнение, и многие утверждали, что исповедники, пострадавшие за веру, обладают в Карфагене большими полномочиями, чем он, особенно в вопросе восстановления малодушных в церкви.

Многие исповедники придерживались мнения, что малодушных надо принимать автоматически, не требуя от них ничего, кроме заявления о покаянии. Вскоре в поддержку исповедников выступили некоторые пресвитеры, у которых были свои причины для недовольства епископом, и в результате в карфагенской церкви и в близлежащих районах произошел раскол. Тогда Киприан созвал синод - то есть собрание епископов подведомственных ему территорий, - который постановил, что те, кто купил или каким-то другим образом приобрел свидетельство о принесении жертвы, на самом деле не принося жертвы, должны быть немедленно приняты в церковь. Те же, кто все-таки принес жертву, могут вернуться в церковь только на смертном одре или в том случае, если новые гонения дадут им возможность доказать искренность их покаяния. Тех, кто принес жертву и не раскаялся в этом, принимать нельзя ни в коем случае. Все решения должны приниматься епископами, а не исповедниками. Это положило конец спорам, но какое-то время разногласия сохранялись.

На необходимости установления определенных правил для восстановления в церкви малодушных Киприан настаивал главным образом исходя из своего понимания церкви. Церковь - Тело Христово, и она станет соучастницей победы ее Главы. Поэтому "вне церкви нет спасения" и "никто не может считать Бога Отцом, если не считает церковь матерью". Но для Киприана это не подразумевало, что человек должен полностью подчиняться иерархам церкви, - у него самого были конфликты с римскими иерархами. Тем не менее сохранению единства церкви он придавал первостепенное значение. Поскольку дела исповедников подрывали это единство, Киприан решил, что им надо положить конец, и настоял на созыве синода для решения вопроса о малодушных.

Кроме того, Киприан был почитателем Тертуллиана, чьи произведения усердно штудировал. Ему импонировала высокая требовательность Тертуллиана, и к тому, что отступников так просто принимают в церковь, он относился с возмущением. Церковь должна быть сообществом святых, и в ней нет места для идолопоклонников и отступников.

Новациан придерживался еще более строгих взглядов, чем Киприан. У него произошел конфликт с римским епископом Корнилием, поскольку он считал, что малодушных слишком легко принимают в церковь. Ранее в том же самом городе аналогичный спор возник между известным богословом Ипполитом и епископом Калликстом. Суть спора свелась к тому, что Калликст выступал за прощение раскаявшихся блудников и блудниц, а Ипполит против этого протестовал. Тогда их разногласия привели к расколу, и в Риме появилось два епископа. В результате выступления Новациана произошло то же самое. Как и во многих других случаях, он выступал за то, чтобы чистота или всепрощающая любовь были отличительной чертой церкви. Раскол, спровоцированный Ипполитом, продолжался недолго, идеи же, высказанные Новацианом, продолжали оказывать воздействие на протяжении жизни нескольких поколений.

По сути, это подразумевало, что восстановление отпавших было одной из основных забот западной церкви с самого начала. Вопрос о том, как надо относиться к крещеным, но согрешившим христианам, не раз вызывал разногласия в западной церкви. Именно благодаря этому возникла целая покаянная система. Гораздо позднее протестантская Реформация выразила широкомасштабный протест против такой практики покаяния.

Христианская жизнь

Немного из вас мудрых по плоти, немного сильных, немного благородных; но... немощное мира избрал Бог, чтобы посрамить сильное.

1 КОРИНФЯНАМ 1:26-27

Рассматривая историю христианства, надо всегда помнить, что источники сами по себе не дают полного представления о происходившем. Поскольку в большинстве сохранившихся документов рассказывается о делах и мыслях ведущих деятелей церкви или о гонениях и конфликтах с государством, нередко забывают, что это - лишь часть общей картины. К тому же при попытках воссоздать остальные части картины сталкиваешься с почти полным отсутствием источников, что вынуждает довольствоваться соединением воедино крупиц имеющихся сведений.

Социальные корни ранних христиан

Раннее мы цитировали языческого автора Цельса, по мнению которого, христиане - невежественные люди, учившиеся не в школах или на форумах, а на кухнях, в мастерских и в сыромятнях. Хотя труды таких христиан, как Юстин, Климент и Ориген, как будто бы опровергают слова Цельса, в целом Цельс все же прав. Высокообразованные ученые были среди христиан исключением, а не правилом. Показательно, что в своей апологии "Против Цельса" в этом вопросе Ориген Цельса не оспаривает. С точки зрения таких культурных язычников, как Тацит, Корнелий Фронтон и Марк Аврелий, христиане были презренной чернью.

И в этом есть доля истины, ибо известно, что в первых трех веках подавляющее большинство христиан принадлежало к низшим слоям общества. По свидетельству евангелий, большую часть времени Иисус проводил среди нищих, больных и презренных людей. Павел, занимавший более высокое общественное положение по сравнению с большинством ранних учеников, говорил, что в большинстве своем христиане в Коринфе - невежественные и слабые люди без роду без племени. То же самое в общем и целом можно сказать о первых трех веках жизни церкви. Хотя среди христиан были выходцы из достаточно высоких слоев общества, такие, например, как Домицилла и Перпетуя, на каждого из таких людей приходились сотни малообразованных христиан из низших классов.

Именно из этой среды вышли в основном легенды и писания, весьма отличающиеся по своему характеру от сочинений Юстина и других христианских богословов. Наиболее видное место среди этих писаний занимают апокрифические евангелия и различные "деяния" апостолов и Девы Марии. Главную роль в этих писаниях играют чудеса, которые порой выглядят просто смешными. Например, в одном из апокрифических евангелий юный Иисус, играя со Своими товарищами, разбивает их кувшины с водой и бросает осколки в колодец. Когда они расплакались и сказали, что родители накажут их за разбитые кувшины, Иисус приказал воде вернуть разбитые кувшины, и они появились невредимыми. Или другой пример - на дерево Иисус влезает не так, как другие дети. Он просто велит дереву нагнуться, садится на него, а затем приказывает ему выпрямиться.

Но такая наивная доверчивость не должна заставлять нас недооценивать смышленость и ум тех простых христиан. Сравнение их богословских представлений с теоретическими построениями более образованных христиан не всегда говорит в пользу последних. Например, активный, всевластный и справедливый Бог, изображенный во многих из этих писаний, гораздо ближе к Богу Библии, чем невыразимый и отдаленный Бог Климента Александрийского. Кроме того, тогда как апологеты всячески старались доказать властям, что их вера никоим образом не противостоит имперской политике, есть все основания полагать, что простые христиане хорошо сознавали неизбежное противоречие между целями империи и Божьей целью. Представ перед имперским судом, один такой христианин отказался признать власть императора и заявил, что Христос - "мой Господь, император всех царей и всех народов". Наконец, тогда как многие культурные христиане пытались одухотворить христианскую надежду, простые люди видели в ней наступление Царства, которое должно сменить существующий порядок, новый Иерусалим, где Бог утрет слезы тех, кто страдал под гнетом империи.

Христианское богослужение

Христиан из разных слоев общества объединяли службы и обряды. И тут мы вынуждены полагаться в основном на дошедшие до нас документы, написанные ведущими христианскими деятелями. Но в службах все-таки принимал участие и простой люд, и потому они дают нам редкую возможность получить хоть какое-то представление о жизни всех христиан.

В Деяниях говорится, что с самого начала в церкви существовал обычай проводить собрания в первый день недели для преломления хлеба. В первый день недели собирались потому, что это был день воскресения Господа. Поэтому цель службы заключалась не в призвании верующих к покаянию и не в показе им величины их греха, а в прославлении воскресения Иисуса и обетовании, которые это воскресение скрепляло. В Деяниях эти встречи описываются как радостные события: "принимали пищу в веселии и простоте сердца, хваля Бога и находясь в любви у всего народа" (Деян. 2:46-47). На этих ранних евхаристических службах в центре внимания находились события не страстной пятницы, а Пасхи. Занялась заря новой эпохи, и христиане собирались, чтобы еще раз провозгласить ее и стать ее соучастниками.

Начиная с этого времени евхаристическая служба стала для христианской церкви самым важным обрядом, и такое отношение к ней сохранялось на протяжении большей части истории церкви. Лишь сравнительно недавно во многих протестантских церквах акцент начали переносить на проповедь.

Помимо хорошо известных, но скудных сведений Нового Завета, помочь понять содержание христианского богослужения в ранний период может сравнительный анализ некоторых сохранившихся документов. Хотя они написаны в разное время и в разных местах и в них есть разночтения и несоответствия, все же на их основании можно составить определенную общую картину типичного таинства причащения.

Наиболее знаменательная общая черта ранних евхаристических служб состояла в том, что они были праздником. На них царила атмосфера радости и благодарения, а не печали или покаяния. Сперва причащение было частью общей трапезы. Верующие приносили каждый что может, и после общей трапезы над хлебом и вином возносились молитвы. Но к началу II века от общих трапез отказались, то ли из боязни гонений, то ли из желания положить конец слухам об оргиях на "вечерях любви". И хотя таинство стало более символическим, атмосфера радости сохранялась.

Уже со II века евхаристическая служба состояла из двух частей. Сначала читали и обсуждали Писание, возносили молитвы и пели гимны. Поскольку в те времена все христиане просто-напросто не могли иметь собственный экземпляр Писания, первая часть службы была по сути единственной возможностью для верующих познакомиться с Библией, поэтому она продолжалась довольно долго - нередко часами. Затем наступала вторая часть - собственно причащение, открывавшееся поцелуем мира. После поцелуя вносились хлеб и вино, передававшиеся ведущему собрание, который возносил молитву над святыми дарами. В этой часто очень долгой молитве обычно перечислялись спасительные дела Бога и напоминалось о силе Святого Духа. Затем хлеб преломлялся и делился, общая чаша ходила по кругу, и собрание заканчивалось благодарственной молитвой. Естественно, это лишь общие типичные черты евхаристической службы, в разных местах и в разных обстоятельствах она могла дополняться другими элементами.

Еще одна отличительная черта ранних евхаристических служб заключалась в том, что на них могли присутствовать только крещеные. Представители других общин, разумеется, принимались, но при условии, что они были крещеными. Иногда обращенные, но не получившие крещение, допускались на первую часть службы - чтение Библии, проповедь и молитвы, - но удалялись со второй части, с собственно обряда причащения.

Вечеря Господня - один из наиболее частых сюжетов в раннехристианском искусстве.

Другим ранним обрядом были собрания у могил верных. Обычно это происходило в катакомбах. Отдельные авторы, драматизируя события, пишут о "церкви катакомб", имея в виду тайные места, где христиане собирались, скрываясь от властей. Но это явное преувеличение. Катакомбы были кладбищами, хорошо известными властям, ибо под землей хоронили не только христиане. Хотя в отдельных случаях христиане прятались в катакомбах, собирались они в них не потому, что боялись властей, а потому, что там были погребены многие герои веры, а христиане полагали, что они соединены не только между собой и с Иисусом Христом, но и со своими предшественниками по вере.

Это в особенности относилось к мученикам. Уже в середине II века получил распространение обычай собираться у могил мучеников в годовщину их смерти и там причащаться. Опять же, имелось в виду, что они остаются частью церкви и что причащение соединяет живых и мертвых в одно Тело. Именно этот обычай положил начало поминовению дней святых, которые обычно отмечаются не в день их рождения, а в день мученичества.

Но чаще христиане собирались не в катакомбах или на кладбищах, а в частных домах. Указания на это есть уже в Новом Завете. Позднее, по мере Роста общин, отдельные дома превращались исключительно в места богослужений. Так, при раскопках в Дура-Европосе выяснилось, что, по всей видимости, самая ранняя существовавшая там христианская церковь, основанная в 256 году по Р.Х., возникла в доме, где проводились собрания.

Другим следствием роста общин стала невозможность для всех христиан одного города собираться вместе для богослужений. Но сохранение единства Тела Христова считалось настолько важным, что при наличии в одном городе нескольких церковных общин казалось, что теряется что-то очень существенное. Для поддержания хотя бы символических уз единства во многих местах возник обычай передавать кусок хлеба с евхаристической службы в церковь епископа с тем, чтобы он добавлялся к хлебу в других церквах города. А единство всех христиан мира выражалось и символизировалось в молитвах за епископов других церквей, ближних и дальних, список которых был во всех церквах. Эти списки обычно составлялись на двух соединенных вместе дощечках, которые в те времена использовались для распространения официальной информации. Такие дощечки назывались "диптихами", и впоследствии удаление какого-либо имени из церковных диптихов приобрело очень важное значение. Узы единства скреплялись включением имени, а при удалении имени связь нарушалась.

Вначале церковный календарь был по сути простым еженедельником. Воскресенье было как бы Пасхой и днем радости, а пятница - днем покаяния, поста и скорби. Достаточно рано и по не совсем ясным причинам среда тоже стала днем поста. Раз в году отмечалось особое воскресенье, день воскресения, который был самым большим христианским праздником. К сожалению, у христиан не было согласия относительно даты этого великого праздника - одни считали, что он должен соответствовать иудейской Пасхе, а другие - что его всегда надо справлять в воскресенье. Ко II веку по этому вопросу разгорелись жаркие дебаты. До сего дня, хотя и по иным причинам, не у всех церквей есть единое мнение относительно того, как следует определять дату пасхального воскресенья. Среди прочих событий на Пасху крестились новообращенные, а те, кто уже были христианами, подтверждали клятву, данную при крещении. Подготовка к ней заключалась в посте и покаянии. Отсюда берет начало современный Великий пост. Пятидесятница, праздник иудейского происхождения, тоже отмечалась христианами с самого начала.

Самым ранним праздником, связанным с рождением Иисуса, было Богоявление, отмечавшееся 6 января. Первоначально он относился к самому факту рождения. Но впоследствии, в частности во многих местах на Западе, на смену ему пришло 25 декабря. Фактически это был день языческого праздника, на который со времен Константина перенесли празднование Рождества.

Помимо причащения, другим важным христианским обрядом было крещение. Как уже отмечалось, для участия в евхаристической службе требовалось крещение. В Деяниях говорится, что люди крестились сразу после обращения. Это было вполне естественным в ранних христианских общинах - большинство обращенных либо приходили туда из иудаизма, либо находились до этого под его влиянием и поэтому имели представление о смысле христианской жизни и христианского послания. Когда же Церковь уже составляли преимущественно бывшие язычники, появилась необходимость в подготовке новообращенных, их испытании и обучении перед крещением. Период научения и испытания кандидата назывался "катехуменизацией", и в начале III века продолжался три года. За это время катехумены получали знания о христианском учении и своей повседневной жизнью должны были доказывать твердость убеждений. Наконец, непосредственно перед обрядом крещения они проходили проверку и вносились в списки для крещения.

Обычно крещение проводилось раз в год, в пасхальное воскресенье. К началу III века появился обычай поститься перед крещением в пятницу и субботу и креститься рано утром в воскресенье, то есть во время Воскресения Иисуса. Крестившиеся раздевались догола, причем мужчины крестились отдельно от женщин. Вышедшие из воды облачались в белые одежды, символизировавшие их новую жизнь во Христе (см. Кол. 3:9-12; Отк. 3:4). Кроме того, они пили воду как знак полного очищения, как внешнего, так и внутреннего. Затем их помазывали, вводя в сан царственного священства, давали им молоко и мед как знак обетованной земли, в которую они входили.

После обряда крещения все члены общины собирались в одном месте, и там новички первый раз в жизни причащались.

Крещение совершалось погружением в воду. В "Учении двенадцати апостолов", документе, время написания которого не очень ясно, говорится, что его лучше совершать в "живой", то есть проточной воде. Но там, где воды было мало, ее просто выливали на голову из кувшина три раза - во имя Отца, Сына и Святого Духа.

Исследователями до сих пор точно не установлено, крестили ли в ранней церкви младенцев. По ряду сведений в начале III века христианские родители иногда крестили своих детей в младенческом возрасте. Но документы более раннего и более позднего периодов так скупы на этот счет, что делать выводы на их основании не представляется возможным.

Устройство церкви

Известно, что во II веке церковная иерархия складывалась из трех уровней: епископ, пресвитер, или старейшина, и диакон. По мнению некоторых историков, эта иерархическая лестница установлена апостолами. Но сохранившиеся документы по сути указывают на противоположное. В Новом Завете действительно упоминаются епископы, пресвитеры и диаконы, но эти титулы-обозначения не соотносятся в виде единой структуры с изначально существовавшими функциональными обязанностями. В общем-то, из Нового Завета явствует, что внутреннее устройство местных церквей в разных местах было разным и что в течение какого-то времени наименования "епископ" и "пресвитер" были равнозначными. Другие историки полагают, что в ряде случаев церкви - например римская - возглавлялись не одним епископом, а группой лиц, которых называли "епископами" или "пресвитерами".

Как уже отмечалось, упрочение авторитета епископов и установление их апостольской преемственности была отчасти ответом церкви на вызов еретиков в конце II и в начале III веков. По мере возрастания в церкви числа бывших язычников опасность ереси возрастала, и это, в свою очередь, вело к необходимости повышать авторитет епископов.

Особого внимания заслуживает рассмотрение вопроса о роли женщины в ранней церкви. К концу II века руководящие позиции в церкви занимали исключительно мужчины, однако для более ранних времен это не столь очевидно. Из Нового Завета недвусмысленно следует, что женщины тоже пользовались большим влиянием. Четыре дочери Филиппа "пророчествовали", то есть проповедовали. Фива была диаконисой в Кенхрее, а Юния приравнивалась к апостолам. По всей видимости, во II веке церковь, пытаясь бороться с ересью, занялась централизацией своей власти, в результате чего женщины потеряли прежнее влияние. Но и в начале II века прокуратор Плиний сообщал Траяну, что он подверг пыткам двух христианских "служительниц".

Говоря о женщинах ранней церкви, нельзя не упомянуть об особой роли вдов. В Деяниях говорится, что зарождавшаяся церковь помогала вдовам и поддерживала их материально. Частично это обусловливалось неоднократно повторяющимися в Ветхом Завете повелениями заботиться о вдовах, сиротах и странниках. Но играли роль и практические соображения: лишенная средств к существованию вдова была вынуждена либо повторно выйти замуж, либо искать приюта для себя и детей. И в случае, если новый муж или дети не были христианами, христианская жизнь бывшей вдовы претерпевала ограничения. Поэтому в церкви возник обычай поддерживать вдов материально, возлагая на них при этом определенные обязанности. В предыдущих главах изложена история о вдове, чье служение привело язычников в такую ярость, что она стала мученицей. Другие вдовы занимались обучением катехуменов. Постепенно слово "вдова" стало подразумевать не только женщину, потерявшую мужа, но и любую незамужнюю женщину, получавшую поддержку общины и выполнявшую в ней ряд обязанностей. Некоторые женщины сознательно не выходили замуж, чтобы продолжать служение. Тогда-то и появились странные на первый взгляд выражения типа "девы, называемые вдовами". В конечном счете такое положение привело к возникновению женского монашества, появившегося раньше мужского.

Методы проповедования

В связи с огромным численным ростом церкви в первых веках возникает вопрос о методах, с помощью которых это достигалось. Кое-кого из современных христиан ответ может удивить, но ранняя церковь не знала ничего, подобного "евангелизационным собраниям" или "движениям пробуждения". Более того, центральное место в богослужениях ранней церкви занимал обряд причащения, на который допускались лишь крещеные христиане. Таким образом, благовестив совершалось не на церковных службах, а, как сказал Цельс, на кухнях, в мастерских и на рынках. Немногие известные учители, такие как Юстин и Ориген, выступали в своих школах и тем самым привлекали обращенных из ученой среды. Но все же большинство, и это остается фактом, обращались в христианство благодаря свидетельству безвестных христиан, приводившему людей к вере. Наиболее драматической формой такого свидетельства были, разумеется, смертные муки, и именно поэтому слово "мученик", изначально означавшее "свидетель", приобрело современное значение. Наконец, некоторые христиане славились своими чудесами, и это тоже привлекало обращенных.

Самым известным среди них был Григорий Фавматург, Чудотворец. Он был родом из Понта и обратился в христианство благодаря просвещенному свидетельству Оригена. По возвращении в Понт он стал епископом Неокесарии и достиг успехов в деле евангелизации, но достиг не с помощью богословских аргументов, а совершая чудеса, которые ему приписывают. Это по большей части чудесные исцеления, но говорят также, что он мог управлять течением реки при разливе и что ему являлись апостолы и Дева Мария, направлявшие его. Кроме того, Григорий одним из первых использовал, получивший впоследствии распространение метод проповедования: он заменял языческие праздники христианскими и стремился, чтобы христианские праздники были более впечатляющими.

Другой удивительный факт, касающийся раннего распространения христианства, заключается в том, что, в отличие от новозаветных времен, очень мало известно о каких-либо путешествиях по донесению Благой Вести, подобных тем, которые совершали Павел и Варнава. Очевидно, что в первые века Евангелие получило широчайшее распространение прежде всего благодаря не миссионерам, а многочисленным христианам, переезжавшим с места на место по иным причинам, - рабам, купцам, ссыльным, приговоренным к каторжным работам.

И наконец, отметим, что христианство распространялось главным образом в городах и что в сельские местности оно проникало медленно и с большим трудом. Только после Константина христианству удалось привлечь на свою сторону большинство сельского населения империи.

Зарождение христианского искусства

Поскольку в начальный период христиане собирались в частных домах, маловероятно, что там были какие-то украшения или символы, связанные с христианской верой. Как бы то ни было, они все равно не сохранились. Но когда у христиан появились собственные кладбища - катакомбы - и собственные церкви - например, в Дура-Европосе, - началось развитие христианского искусства. Примеры этого раннего искусства сохранились по большей части в виде простых фресок - настенной живописи - в катакомбах и церквах, а также в виде резьбы в саркофагах - каменных гробах, - в которых хоронили состоятельных христиан.

Поскольку обряд причащения занимал в богослужении центральное место, относящиеся к нему сцены и символы встречаются чаще всего. Иногда изображалась сама служба, иногда вечеря Господня в горнице. В других случаях рисовали просто корзину с рыбой и хлебом.

Рыба была одним из самых ранних христианских символов, поэтому ее изображение часто встречается в сценах причащения и в других картинах. Значение этого символа, помимо связи с чудесным насыщением множества людей, состояло еще и в том, что греческое слово ichthys (рыба) можно использовать как акростих с начальными буквами слов: "Иисус Христос, Божий Сын, Спаситель". Поэтому рыба встречается не только в изобразительном искусстве, но и в некоторых наиболее древних христианских эпитафиях. Например, в эпитафии епископу Иерапольскому Аверкию, написанной в конце II века, сказано, что вера питала Аверкия "рыбой из пресной воды, очень большой и чистой, выловленной непорочной девой" (Марией или церковью?). В другой подобной эпитафии говорится о "божественном роде небесной рыбы" и о "мире рыбы".

Первобытное христианское искусство обращалось и к различным библейским сценам: Адам и Ева, Ной в ковчеге, вода, изливающаяся из скалы в пустыне, Даниил в львином рву, трое юношей в раскаленной печи, Иисус и самарянка, воскрешение Лазаря и другие. Изобразительные методы были очень простыми, скорее иносказательными, нежели реалистическими. Например, Ноя часто изображали стоящим на ящике, размеры которого вряд ли позволили бы ему удержаться на плаву.

В заключение следует сказать, что ранняя христианская церковь состояла в основном из простых людей, для которых сам факт принятия их наследниками Царя царствующих был источником великой радости. Это выражалось в радостной атмосфере их богослужений, в их искусстве, в их совместной жизни и в их мужестве перед лицом смерти. Повседневная жизнь большинства тогдашних христиан являла собой серую рутину, как и у всех бедняков в любом обществе. Но в них вселял радостную надежду новый свет, призванный разрушить черную несправедливость и идолопоклонство окружающего их мира.

Великие гонения и конечная победа

Меня интересует только познанный мною Божий закон. Этому закону я подчиняюсь, и в нем я преодолею все. Кроме этого закона, нет никакого другого.

ФЕЛИКА МУЧЕНИК

После гонений Деция и Валериана церковь получила долгий период относительного спокойствия. Нов начале IV века вспыхнули последние и самые тяжелые гонения. Царствующим императором был Диоклетиан, реорганизовавший империю и добившийся нового ее процветания. Реформы Диоклетиана заключались, в частности, в передаче управления в руки четырех императоров. Двое из них носили титул "августа": сам Диоклетиан на Востоке и Максимиан на Западе. В подчинении каждого из них находился младший император, носивший титул "кесаря": Галерий у Диоклетиана и Констанций Хлор у Максимиана. Благодаря политическим и административным способностям Диоклетиана такая система разделения сфер полномочий функционировала достаточно слаженно, пока верховная власть оставалась в его руках. Но главной целью реформы было установление четкого порядка престолонаследия: по замыслу Диоклетиана, "кесарь" должен был сменять своего "августа", и одновременно из числа других императоров должен был назначаться человек на освободившуюся "вакансию" кесаря. Тем самым Диоклетиан рассчитывал предотвратить гражданские войны, потрясавшие империю из-за несовершенства системы престолонаследия. Как мы увидим, надежды его оказались тщетными.

Тем не менее под управлением Диоклетиана жизнь в империи текла относительно спокойно и благополучно. Если не считать отдельных стычек на границах, крупные военные кампании пришлось вести только Галерию: одну на Дунае, а другую - против персов. Судя по всему, из трех императоров только Галерий проявлял признаки враждебности по отношению к христианству. Жена Диоклетиана Приска и их дочь Валерия были христианками. Казалось, что спокойной жизни церкви ничто не угрожало.

Первые трудности возникли, по-видимому, в армии. В вопросе о военной службе среди христиан не было общего согласия. Большинство церковных деятелей того времени говорили, что христиане не должны быть воинами, тем не менее в легионах служило много верующих. Примерно в 295 году нескольких христиан приговорили к смертной казни, одних - за отказ служить в армии, а других за попытку дезертирства. В таком отношении в военной службе Галерий усмотрел серьезную опасность, ибо в критический момент христиане вполне могли отказаться выполнять армейские приказы. Поэтому для поддержания боевого духа в армии Галерий убедил Диоклетиана изгнать из легионов всех христиан. Помимо удаления из рядов армии, эдикт Диоклетиана не предусматривал для христиан никаких других наказаний. Но в некоторых местах, по-видимому, из-за служебного рвения офицеров, не желавших сокращения находившихся в их подчинении воинских подразделений, предпринимались попытки принудить христиан отказаться от своей веры. В результате выносились смертные приговоры, причем все такие случаи происходили в армии на Дунае, которой командовал Галерий.

Под влиянием этих событий предубеждение Галерия против христиан росло, и наконец в 303 году он убедил Диоклетиана издать против них еще один эдикт. Но и в нем речь шла не о казнях христиан, а об удалении их с ответственных должностей в империи. Предписывалось удалить христиан со всех управленческих должностей и уничтожить все христианские здания и книги. Вначале более суровых мер не предпринималось. Но вскоре конфликт стал разрастаться, так как многие христиане отказывались отдавать свои Священные Писания, и в таких случаях их подвергали пыткам и приговаривали к смертной казни.

Затем в императорском дворце дважды вспыхнул пожар. Галерий обвинил христиан в поджоге в отместку за разрушение их зданий и сожжение их книг. Некоторые христианские авторы того времени высказывали мысль, что Галерий сам совершил поджог, чтобы иметь возможность возложить вину на христиан. Гнев Диоклетиана не заставил себя ждать, и вышло распоряжение, что все христиане при императорском дворе должны принести жертвы языческим богам. Приска и Валерия подчинились, но управляющий двором Дорофей и еще несколько человек приняли мученическую смерть. По всей империи церкви и Священные Писания предавались огню, а кое-где чрезмерно усердные должностные лица следовали примеру императора и предавали христиан смерти. Единственным местом, где сохранялась чуть более спокойная обстановка, была территория под управлением Констанция Хлора. Там гонения ограничивались разрушением церковных зданий - во всяком случае так пишет, историк Евсевий, который вообще стремится представить Констанция в самом благоприятном свете.

Империя при Диоклетиане.

Обстановка накалялась. В некоторых местах возникли волнения, и Диоклетиан решил, что христиане замышляют против него заговор. Он распорядился арестовать всех руководителей церквей, а затем издал указ, предписывающий христианам принести жертву богам.

Так начались самые жестокие из всех гонений, которым подвергалась ранняя церковь. По примеру Деция предпринимались попытки убедить христиан отречься от веры. Многие христиане, привыкшие к относительной свободе последних десятилетий, уступали давлению. Остальных пытали с утонченной жестокостью, а затем разными способами казнили. Кое-кому удалось скрыться, а некоторым и взять с собой священные книги. Очень немногие смогли даже перейти границу с Персией, подтвердив тем самым худшие подозрения в отсутствии лояльности.

Тем временем Галерий домогался высшего положения в империи. В 304 году Диоклетиан заболел и, хотя остался жив, чувствовал себя слабым и усталым. Галерий явился к нему и сначала просьбами, а затем угрозами принудил к отречению. Он также добился отречения Максимиана, пригрозив вторгнуться на его территорию со своей явно более сильной армией. В 305 году Диоклетиан и Максимиан отреклись, а Галерий и Констанций Хлор приняли титул августа. Двумя кесарями при них стали Север и Максимин Дайя - ни на что не способные креатуры Галерия.

Лабарум стал распространенным символом христианства, о чем свидетельствуют саркофаги IV - V веков.

Но эти перестановки вызвали настороженность во многих легионах, где большой популярностью пользовались Константин и Максенций - сыновья Констанция и Максимиана. Константина держали заложником во дворе Галерия, дабы обеспечить лояльность Констанция Хлора. Но ему удалось бежать, и он присоединился к своему отцу. Когда Констанций умер, войска отказались подчиняться распоряжениям Галерия и провозгласили Константина своим августом. Тем временем Максенций захватил Рим, и Север, управлявший древней столицей, покончил жизнь самоубийством. Галерий вторгся на территории, которые занимал Максенций. Но его войска начали переходить на сторону противника, и он был вынужден вернуться в восточную часть империи, где пользовался большей поддержкой. В конце концов Галерий обратился к Диоклетиану с просьбой вернуться к делам и восстановить порядок. Диоклетиан же заявил, что его вполне устраивает выращивать капусту на покое, и отказался принять управление империей, хотя и изъявил готовность провести необходимые переговоры между враждующими сторонами. В конце концов был найден не лучший выход положения с провозглашением нового августа - Лициния. В то время претендентов в разных частях империи было слишком много, чтобы их здесь перечислять, и казалось, новые гражданские войны неизбежны. Тем временем Константин, сын Констанция Хлора, ждал своего часа и укреплял позиции на своих территориях в Галлии и Британии.

В этом политическом хаосе гонения продолжались, хотя их размах обусловливался политикой, проводившейся разными императорами в разных частях империи. На Западе большая часть территорий находилась под управлением Константина и Максенция, которые фактически игнорировали указы против христиан, считая их делом рук своего противника Галерия. Галерий и его главный ставленник Максимин Дайя продолжали преследовать христиан. Максимин пытался ужесточить политику Галерия, калеча христиан и отправляя их на работы в каменоломни. Но многие осужденные создавали новые церкви в местах заключения, и Максимин приказывал убивать их или отправлять в другие места ссылки. Список мучеников становился все длиннее, и конца не было видно.

Помощь пришла с неожиданной стороны. Галерий тяжело заболел, и, возможно, под воздействием христиан, говоривших, что это кара Божья, нехотя решил сменить политику. 30 апреля 311 года он провозгласил:

Среди мер, принятых нами на благо и пользу народов, сначала решили мы восстановить все у римлян, согласно древним законам и общественным установлениям, заботясь о том, чтобы христиане оставили учение своих предков и образумились... Поэтому и последовало наше им постановление вернуться к установлениям предков; очень многие из них подверглись смертельной опасности, большое число было потревожено и умерло разной смертью. Увидев, что многие, пребывая в своем безумии, не воздают подобающего поклонения ни богам небесным, ни Богу христиан, мы, по нашему человеколюбию и неизменной привычке даровать всем прощение, решили незамедлительно распространить наше снисхождение и на христиан: пусть они остаются христианами, пусть строят дома для своих собраний, не нарушая только общественного порядка. В другом послании мы объясним судьям, что им надлежит соблюдать. И в соответствии с этим разрешением христиане должны молиться своему Богу о благоденствии нашем, всего государства и своем собственном: да будет все хорошо в государстве, и да смогут они спокойно жить у своего очага18.

Таким был эдикт, положивший конец самым жестоким гонениям церкви в Римской империи. Вскоре тюремные ворота раскрылись, и из них вышло множество людей, несших на себе отметины пыток и рассматривавших свое освобождение как вмешательство свыше.

Галерий умер через пять дней после издания эдикта, и христианский историк Лактанций, утверждавший, что гонители христиан неизбежно умирают ужасной смертью, написал, что он покаялся слишком поздно.

Затем империю поделили Лициний, Максимин Дайя, Константин и Максенций. Трое первых признали власть друг друга, а Максенция объявили узурпатором. Что касается политики по отношению к христианам, лишь Максимин Дайя пытался возобновить гонения, которые прекратил Галерий.

Но близилась коренная перемена, положившая конец гонениям. Константин, в ходе предшествовавших интриг и гражданских войн занимавшийся в основном политическими махинациями, развернул кампанию, сделавшую его в конечном счете хозяином империи. Внезапно, когда этого меньше всего ожидали, Константин собрал войска в Галлии, перешел через Альпы и двинулся на Рим, столицу Максенция. Застигнутый врасплох, Максенций не сумел организовать оборону своих укрепленных пунктов, которые были быстро заняты войсками Константина. Ему удалось лишь собрать армию на подступах к Риму и там дать бой захватчику из Галлии. Рим был хорошо укреплен, и если бы Максенций поступил мудрее и остался за крепостными стенами, возможно, ход истории сложился бы иначе. Но он послушался своих авгуров, которые посоветовали ему дать сражение за пределами города.

По словам двух христианских летописцев, лично знавших Константина, накануне битвы он получил откровение. Один из них, Лактанций, пишет, что во сне Константину было дано повеление нарисовать на щитах воинов христианский символ. По сообщению другого летописца, Евсевия, на небе появилось видение со словами "сим победишь". Как бы там ни было, Константин приказал воинам поместить на щитах и на штандарте labarum, символ в виде греческих букв "хи" и "ро". Поскольку это были две первые буквы имени "Христос", labarum действительно мог являться христианским символом. Со временем христиане стали рассматривать этот эпизод как поворотный момент в обращении Константина, но историки указывают, что и после этого события Константин продолжал поклоняться Непобедимому солнцу. На самом деле обращение Константина было долгим процессом, к которому мы вернемся в следующей главе.

Во всяком случае важно то, что Максенций потерпел поражение и в бою у Мильвиева моста, упав в реку, утонул. Константин стал хозяином всей западной части империи.

Начав свою кампанию, Константин действовал быстро. После битвы у Мильвиева моста он встретился с Лицинием в Милане и заключил с ним союз. Среди прочего они договорились о прекращении гонений на христиан и о возвращении им церквей, кладбищ и прочего имущества. Это соглашение, известное под названием Миланского эдикта, обычно считается датой конца гонений (313), хотя эдикт Галерия имел куда более важное значение, а Максимин Дайя продолжал гонения и после Миланского эдикта. В конце концов после череды событий, к которым мы обратимся в следующей главе, Константин стал единственным императором, и гонения окончательно прекратились.

Вопрос о том, было ли это действительно победой или началом новых и, возможно, еще более серьезных трудностей, будет темой многих последующих глав. Однако обращение Константина имело, бесспорно, огромные последствия для христианства, перед которым встали новые проблемы. Что произойдет с теми, кто называл себя служителем плотника и чьими героями были рыбаки, рабы и преступники, приговоренные государством к смертной казни, когда они почувствуют на себе ореол имперского величия и примут его силу? Останутся ли они тверды в вере? Или на смену тем, кого подвергали пыткам и бросали на растерзание диким животным, придут люди, которым будет труднее устоять перед искушением легкой жизни и преимуществами высокого общественного положения? Именно эти жгучие вопросы встали перед христианской церковью в последующий период ее истории.

Часть вторая. ИМПЕРСКАЯ ЦЕРКОВЬ

Хронологическая таблица периода

Константин

Вечная, святая и непостижимая благость Божья не позволяет нам блуждать во тьме, она указует нам путь к спасению... Я наблюдал это не только в себе, но и в других людях.

КОНСТАНТИН

Мы оставили Константина в тот момент, когда после разгрома Максенция в битве у Мильвиева моста он вместе с Лицинием издал указ о прекращении гонений. Мы уже отмечали, что в конце концов он стал единственным правителем Римской империи, и теперь нам предстоит проследить, как он добивался своей цели. Мы также остановимся на характере и искренности его обращения. Но первостепенное значение для истории христианства имеет не степень искренности Константина и не понимание им христианской веры, а то, какое влияние оказывали обращение и все совершенное этим императором при его жизни и впоследствии. Это влияние таково, что, по ряду мнений, церковь вплоть до XX века жила в "эпоху Константина" и нынешний кризис связан с завершением этой долгой эпохи. Вопрос о справедливости такого взгляда мы обсудим, когда наш рассказ дойдет до XX столетия. Во всяком случае, религиозная политика Константина оказала такое огромное воздействие на ход христианской истории, что вся вторая часть книги посвящена рассмотрению разного рода ответных действий на эту политику и попыткам приспособить ее к иным историческим обстоятельствам.

От Рима к Константинополю

Расширить подвластные ему территории Константин намеревался за-Долго до битвы у Мильвиева моста. С этой целью он готовил прочную оперативную базу в Галлии и в Британии. Пять лет он потратил на укрепление границ по Рейну, откуда постоянно исходили угрозы со стороны варваров, и на то, чтобы завоевать расположение своих подданных справедливым и мудрым правлением. Но он не был идеальным правителем. Он так любил роскошь и помпезность, что построил в своей столице Трире грандиозный и богато украшенный дворец, общественными же работами пренебрегал, и дело дошло даже до того, что дренажную систему окрестных полей прорвало, затопив виноградники, которые были основой местной экономики. Вместе с тем он обладал редким для правителей умением соблюдать разумные пределы налогообложения подданных, дабы сохранить их лояльность. Обезопасив границы от вторжений варваров, Константин добился расположения многих жителей Галлии. Частые грандиозные представления в цирке обеспечили ему поддержку любителей насилия и кровавых зрелищ - в жертву приносили так много плененных варваров, что, как утверждает летописец тех времен, эти представления в какой-то мере поблекли - животные устали убивать.

Будучи искусным политиком, Константин расправлялся с противниками по одному и всегда, прежде чем сделать очередной ход, старался обезопасить фланги. Например, хотя кампания против Максенция выглядела внезапной, он и в военном, и в политическом плане готовился к ней не один год. Военная подготовка вылилась в то, что в кампании против Максенция он задействовал всего четверть своих ресурсов, чтобы в его отсутствие не произошло крупного вторжения варваров или бунта на его собственных землях. В дипломатическом плане ему надо было добиться, чтобы Лици-ний, который был восточным соседом Максенция, не воспользовался вторжением Константина и не предъявил претензий на какие-либо земли Максенция. Чтобы предотвратить такую возможность, Константин предложил Лицинию в жены свою сводную сестру Констанцию и, возможно, заключил с будущим зятем секретное соглашение. Это должно было прикрыть его фланг. Но даже и тогда он не двинулся в Италию, пока Лициний не завяз в конфликте с Максимином Дайей.

Победа у Мильвиева моста сделала Константина правителем западной части империи, в то время как Восток оставался поделенным между Лицинием и Максимином Дайей. Менее дальновидный политик сразу же двинулся бы против Лициния, тем более что по имеющимся сведениям Константин уже тогда решил, что будет воевать с ним. Но Константин умел выжидать. Как и раньше в Галлии, он сосредоточил усилия на консолидации своей власти на вновь завоеванных землях. Казалось, что его встреча с Лицинием в Милане еще больше укрепила их союз, и это подтолкнуло Лициния направить свои усилия против их общего противника Максимина Дайи. Таким образом, в то время как Константин собирал силы, Лициний был вынужден тратить их в войне с Максимином. В Милане Константин еще больше привязал к себе Лициния, исполнив обещание выдать за него Констанцию.

Союзники были еще в Милане, когда пришло известие, что Максимин вторгся на территорию Лициния и захватил город Византии. Похоже, что он считал войну неизбежной и решил ударить первым. Но Лициний действовал быстро, и Максимин был еще возле Византия - позднее Константинополь, а сейчас Стамбул, - когда противник появился перед ним с менее многочисленной армией и разбил его. Максимин был вынужден бежать и вскоре умер.

Империя стала теперь поделена между Лицинием, владевшим всем ее пространством к востоку от Италии, включая Египет, и Константином, владевшим Италией, а также Западной Европой и Северной Африкой. Учитывая родственные связи двух императоров, можно было надеяться, что гражданские войны подошли к концу. Но на самом деле как Лициний, так и Константин стремились к единоличной власти во всей империи, которая, несмотря на ее обширность, была слишком тесной для них двоих. Какое-то время оба противника занимались укреплением своей власти и подготовкой к неизбежному противостоянию.

Наконец враждебные действия начались. Был раскрыт заговор с целью убийства Константина, и следствие вышло на родственника Лициния, сбежавшего на его территорию. Лициний отказался выдать родственника Константину для предания его смертной казни и в конце концов объявил Константину войну. Хотя христианские историки всю вину обычно возлагают на Лициния, на самом деле именно Константин хотел войны со своим зятем, но ему удалось представить своего противника агрессором.

Затем Константин вторгся на территорию Лициния. Две битвы не принесли никому особого успеха, но Константин проявил себя более тонким стратегом, захватив Византии. Лициний был в то время в европейской части своих владений, а Византии занимал господствующее положение на коммуникациях, связывавших его с Азией, где находились его основные силы. Поэтому Лициний оказался отрезанным от своих главных сил и был вынужден запросить мира.

Константин в очередной раз проявил себя способным политиком и терпеливым человеком. У него были все возможности отказаться заключить мир и окончательно сокрушить Лициния. Но для этого ему надо было увести армию далеко от оплота своей власти, и в таком случае не исключалась возможность, что Лициний перехитрит Константина, повторив его собственный маневр со взятием Византия. Поэтому он удовольствовался присоединением большинства европейских территорий Лициния.

Это произошло в конце 314 года, и затем воцарился мир. Константин в очередной раз использовал передышку для укрепления власти на вновь завоеванных землях. Свою резиденцию он расположил не на Западе, а в Сирмии - на территории современной Югославии, - а затем в Сердике, современной Софии. Оба эти города располагались на недавно завоеванных землях, поэтому у Константина была возможность наблюдать за действиями Лициния и укреплять свою власть в этих областях.

Перемирие продолжалось до 322 года, хотя напряженные отношения между императорами сохранялись. Главной причиной конфликта были их амбиции, что сказалось в вопросе о том, какие титулы и почетные звания Должны быть переданы их сыновьям. Ко времени, когда наконец разразилась война, камнем преткновения стала и религиозная политика.

На религиозной политике Лициния следует остановиться особо, ибо после победы Константина некоторые христианские авторы в своем стремлении оправдать его действия против Лициния пытались представить последнего в исключительно дурном свете. После Миланского эдикта Лициний в течение нескольких лет не предпринимал никаких мер против христиан. Более того, рассказ одного христианского автора того времени о победе Лициния над Максимином Дайя весьма созвучен рассказу о победе Константина над Максенцием - в нем тоже присутствует видение. Но у христиан во владениях Лициния не было согласия по многим вопросам, и это вело к общественным беспорядкам. Когда Лициний пытался использовать императорскую власть для наведения порядка, находились группы христиан, полагавшие, что их угнетают, и считавшие Константина защитником истинной веры и "императором, которого любит Бог". Лициний не был христианином, но есть сведения, что он боялся силы христианского Бога, поэтому в молитвах своих подданных за его противника он усматривал государственную измену. Именно поэтому он предпринял определенные меры против некоторых христиан, что дало Константину возможность выступить защитником христианства против угнетателя Лициния.

В 322 году Константин вторгся в земли Лициния под предлогом преследования отрядов варваров, перешедших Дунай. Обоснованно или нет, но Лициний расценил это как сознательную провокацию и начал готовиться к войне, собрав войска в Адрианополе, где ждал Константина с его более слабой армией.

Летописцы того времени утверждают, что Лициний боялся магической силы labarum Константина и что он приказал воинам не смотреть на христианский символ и не двигаться прямо на него. Если это действительно так, то войска были просто деморализованы. Но в любом случае после долгой и кровопролитной битвы менее многочисленная армия Константина одержала победу, а Лициний бежал в Византии.

Лициний надеялся, что сможет долго удерживать Византии, так как у него был сильный флот, благодаря которому он мог получать подкрепление по морю. Но его флотоводец оказался неопытным мореходом, и корабли тонули из-за штормов. Опасаясь быть полностью отрезанным от остальных своих территорий, Лициний ушел в Малую Азию. Константин последовал за ним, и после нескольких сражений Лициний пал духом и отказался от дальнейшей борьбы. Его жена Констанция - возможно, в сопровождении епископа Евсевия Никомидийского, который будет играть важную роль в нашем дальнейшем изложении, - пришла к нему от имени своего брата Константина, обещавшего сохранить жизнь Лицинию в обмен на его отречение. После многих лет интриг и войн Константин стал наконец хозяином всей Римской империи. Вскоре после этого Лициния убили. По сообщениям одних летописцев, он строил заговор против Константина, другие же намекают, что Константин сам приказал его убить или по крайней мере способствовал этому.

Расширение империи при Константине.

Константин царствовал еще тринадцать лет, вплоть до своей смерти в 337 году. В сравнении с предшествовавшим периодом гражданских войн это было время реформ и процветания. Но политическая нестабильность сохранялась, и несколько человек были казнены за подлинные или мнимые заговоры против императора, в том числе - его старший сын Крисп, командовавший флотом отца во время войны с Лицинием.

К абсолютной власти Константин стремился не ради власти как таковой. Как Деций и Диоклетиан до него, он мечтал возродить былую славу империи. Основное различие между ними заключалось в том, что Деций и Диоклетиан пытались достичь этой цели через возрождение язычества, а Константин полагал, что это лучше делать на основе христианства. Наиболее решительных противников эта политика встретила в Риме, в частности - в сенате, члены которого из числа старой аристократии сожалели о закате древних богов и о былых привилегиях. Уже за несколько лет до конечной схватки с Лицинием Константин столкнулся с противодействием римского сената. Теперь же, став полновластным хозяином империи, он провозгласил смелый курс: он построит "Новый Рим" - неприступный, могучий город, который будет называться Константинополем, то есть "го-родом Константина".

Вполне возможно, что стратегическое положение Византия Константин оценил в ходе кампании против Лициния. Этот город располагался на самом краю Европы, почти соприкасаясь с Малой Азией. Таким образом, он мог служить мостом между европейской и азиатской частями империи. Кроме того, если его должным образом укрепить, Византии смог бы держать под контролем весь Босфор, через который суда проходили из Средиземного моря в Черное. Срок мирного договора, заключенного несколько десятилетий назад с Персией, подходил к концу, и император чувствовал необходимость расположить свою резиденцию неподалеку от восточной границы. В то же время германские племена на Рейне по-прежнему оставались угрозой, и со стороны императора было бы неразумно слишком удалиться от западной части империи. По всем этим причинам Византии казался идеальным местом для новой столицы. Выбор Константина - который он приписывал не себе, утверждая, что следует указаниям, полученным от Бога, - оказался очень мудрым, поскольку основанный им город в течение многих веков будет оставаться важным стратегическим центром.

Но древний Византии был слишком мал для осуществления грандиозного замысла великого императора. Длина его стен, построенных при Септимии Севере, едва достигала двух миль. Повторив древнюю легенду об основателях Рима Ромуле и Реме, Константин вышел в поле далеко за пределы древних стен и копьем указал направление, которому должны следовать новые стены. Все это сопровождалось церемониями, в которых принимали участие как христианские священники, так и языческие жрецы. Когда императора, уже удалившегося от стен, спросили, далеко ли еще собирается он идти, он ответил: "До того места, куда ведет идущий впереди меня". Естественно, христиане из его свиты могли истолковать эти слова как относящиеся к их Богу, а язычники - счесть, что имеются в виду их боги или, возможно, Непобедимое солнце. К концу церемоний Константин наметил обширную территорию, способную вместить огромные массы людей.

Строительство началось немедленно. Поскольку материалов и квалифицированных рабочих было недостаточно, чтобы уложиться в поставленные Константином сроки, статуи, колонны и другое архитектурное убранство привозили из разных городов. Посланцы Константина ездили по империи в поисках всего, что могло украсить новую столицу. Впоследствии Иероним скажет, что Константинополь одели, раздев всю остальную империю. Многие статуи языческих богов, взятые из храмов, ставили в таких местах, как ипподром, общественные бани или скверы. Тем самым боги, превращенные в элемент убранства, словно бы теряли свою силу.

Самой, пожалуй, известной статуей, привезенной в Константинополь, была статуя Аполлона, как говорят, работы Фидия, одного из лучших скульпторов всех времен. Ее поставили в центре города на вершине огромной каменной колонны, вывезенной из Египта и считавшейся самым большим подобного рода монолитом в мире. Чтобы сделать ее еще выше, колонну поместили на мраморный пьедестал высотой свыше шести метров.

Константинополь. Изображение из Нюрнбергской летописи XV века.

Общая высота монумента достигала примерно сорока метров. Но сама статуя уже не была изображением Аполлона - ее венчала голова Константина.

Среди других крупных общественных работ можно выделить базилику Святой Ирины - то есть святого мира, - ипподром и общественные бани. Был также построен большой дворец для императора, а те немногие аристократические семьи, которые согласились переехать из Рима, получили точные копии своих родовых резиденций.

Но для заселения нового города всего этого было недостаточно. Поэтому всем, кто приезжал в него, Константин предоставлял разного рода привилегии, например освобождение от налогов и службы в армии. Вскоре для жителей Константинополя стало обычным делом бесплатно получать масло, зерно и вино. В результате город начал расти такими умопомрачительными темпами, что век спустя при Феодосии II возникла необходимость в строительстве новых стен, ибо территория времен Константина, тогда казавшаяся чересчур обширной, уже не вмещала возросшего населения.

Как станет ясно из последующих глав, решение Константина основать новую столицу имело чрезвычайно важные последствия, ибо вскоре западная часть империи, в том числе Древний Рим, была захвачена варварами, и Константинополь стал центром, в течение тысячи лет сохранявшим политическое и культурное наследие империи. Поскольку столицей этой восточной части Римской империи был бывший Византии, она стала называться Византийской империей.

От Непобедимого солнца к Иисусу Христу

По поводу обращения Константина высказывались разные точки зрения. Вскоре после событий, описанных в этой главе, появились христианские авторы - с одним из которых мы встретимся в следующей главе, - пытавшиеся доказать, что обращение императора было целью, к которой шла история церкви и империи. Другие же утверждали, что Константин был просто ловким политиком, использовавшим "обращение" для своей собственной политической выгоды.

Обе эти точки зрения - явное преувеличение. Достаточно прочитать документы тех лет, чтобы убедиться, что обращение Константина весьма отличалось от обращения других христиан. В то время обращенные проходили через долгое обучение и наставничество, чтобы понять смысл новой веры и жить по ней, и только затем крестились. Их наставником и пастырем был епископ, помогавший им понять роль веры в их повседневной жизни.

В случае с Константином дело обстояло иначе. Даже после битвы у Мильвиева моста и в течение всей последующей жизни он никогда не подчинялся духовному руководству учителя или епископа. Христиане, например Лактанций, наставник его сына Криспа, входили в его окружение. Одно время при нем состоял Осий, епископ Кордовы, выполнявший роль посредника между Константином и другими церковными деятелями. Но Константин сохранял за собой право самому определять свою религиозную политику и даже вмешиваться в дела церкви, так как считал себя "епископом епископов". И после обращения он неоднократно принимал участие в языческих обрядах, в которых христианин участвовать не мог, и епископы не высказывали по этому поводу никакого осуждения.

Объяснялось это не только его властными полномочиями и вспыльчивым характером, но и тем, что, несмотря на проводившуюся им политику поддержки христианства и на его неоднократные исповедания силы Христа, формально он не был христианином, так как крещения не принял. Крестился он только на смертном одре. Поэтому политика в целом и эдикты в поддержку христианства воспринимались церковью как дела человека, дружески настроенного к ней или даже склонного стать христианином, но еще не сделавшего решающего шага. В том же свете рассматривались все религиозные и нравственные "проступки" Константина, то есть как прискорбные дела человека, расположенного стать христианином, но не входящего в число верующих. Такому человеку церковь может давать советы или даже оказывать поддержку, но она не может направлять его. Такое двусмысленное положение дел сохранялось до последнего часа жизни Константина.

С другой стороны, по ряду причин Константина нельзя рассматривать как обычного сторонника политических компромиссов, заявившего о своем благосклонном отношении к христианству, чтобы добиться поддержки христиан. Во-первых, в такой точке зрения заложен анахронизм, ибо Константин оказывается неким предтечей современных политиканов. Но с таким тонким расчетом к религиозным вопросам не подходили и самые неверующие люди. Во-вторых, если Константин был таким беспринципным соглашателем, он начал искать поддержки христиан в неподходящее время. Монограмму "хиро" на свой labarum он поместил в момент, когда готовился к битве за город Рим, центр языческих традиций, где его основными сторонниками были представители старой аристократии, считавшие, что их притесняет Максенций. Более сильными позиции христиан были не на Западе, за который он тогда боролся, а на Востоке, претензии на который Константин предъявит позднее. Наконец, следует отметить, что поддержка христиан имела для Константина сомнительную ценность. Учитывая неприятие церковью военной службы, количество христиан в войсках, особенно на Западе, было относительно небольшим. В гражданском же населении большинство христиан принадлежало к низшим классам, и их экономические возможности были весьма скромными. Кроме того, после почти трех веков напряженной обстановки в империи невозможно было предсказать, как христиане отнесутся к такому необычному явлению, как христианский император.

Быть может, истина заключается в том, что Константин просто искренне верил в силу Христа. Но это не значит, что он понимал эту силу так же, как христиане, умиравшие за нее. Христианский Бог казался ему могущественным существом, которое будет благоволить ему, пока он поддерживает верующих. Поэтому, издавая законы в пользу христианства и строя церкви, Константин добивался расположения не христиан, а их Бога. Именно этот Бог дал ему победу в битве у Мильвиева моста и во многих других сражениях. В определенном смысле Константин понимал христианство так же, как Лициний, испугавшийся сверхъестественной силы, заключенной в labarum его противника. Различие просто в том, что Константин использовал эту силу, встав на сторону христиан. Такое истолкование веры Константина подкрепляется его собственными заявлениями, показывающими его искренним человеком, который весьма смутно понимал смысл христианского послания.

Но это не мешало императору служить и другим богам. Его отец был верным поклонником Непобедимого солнца. Поклонение Непобедимому солнцу, не подразумевая отвержения других богов, было поклонением Высшему Существу, символом которого было солнце. Проводившаяся Константином политика показывает, что в его глазах Непобедимое солнце и христианский Бог не были так уж несовместимы. Возможно, ему казалось, что их можно считать выражениями одного Высшего Божества и что другие боги, хотя и занимающие подчиненное положение, тоже вполне реальны и обладают определенной силой. Поэтому при случае он обращался за советом к оракулу Аполлона, принял титул первосвященника, который традиционно был прерогативой императоров, и участвовал в разного рода языческих обрядах, не отдавая себе отчета, что тем самым он изменяет Богу, Который дал ему победу и власть.

Кроме того, Константин был проницательным политиком. Он обладал такой властью, что мог благоволить христианам, строить церкви и даже перевозить в Константинополь статуи языческих богов для украшения города своей мечты. Но если бы он попытался запретить поклонение языческим богам, то очень скоро столкнулся бы с непреодолимым сопротивлением. Языческие боги отнюдь не были забыты. Христианство еще только начинало укореняться среди старой аристократии и сельского населения. В армии многие поклонялись Митре и другим богам. В афинской Академии и в александрийском Музее, двух крупнейших учебных центрах того времени, учили языческой мудрости. Императорский указ не мог отменить всего этого, во всяком случае - пока не мог Да и у самого императора, не видевшего, чем так уж несовместимы Непобедимое солнце и Воплощенный Сын, не было желания такой указ издавать.

В таких условиях религиозная политика Константина представляла собой медленный, но необратимый процесс. Вполне вероятно, что этот процесс отражал как требования политической реальности, так и внутреннюю эволюцию самого Константина, постепенно отходившего от старой религии и все полнее постигавшего новую. Сначала он просто положил конец гонениям и приказал вернуть конфискованную у христиан собственность. Затем начал проявлять новые признаки благоволения христианам, такие, например, как передача в дар церкви Латеранского дворца в Риме, принадлежавшего его жене, или предоставление службы почтовой связи империи в распоряжение епископов, отправлявшихся в 314 году на Арльский синод. В то же время он стремился оставаться в ладу и с последователями старых религий, особенно - в римском сенате. Официальная религия империи была языческой, и, будучи главой этой империи, Константин принял титул первосвященника и исполнял функции, соответствующие этому титулу. На монетах, чеканившихся вплоть до 320 года, изображались имена и символы языческих богов наряду с монограммой Христа, которую Константин впервые использовал в битве у Мильвиева моста.

Императрица Елена приносит в дар базилику.

Фрагмент рисунка из рукописи К века.

Кампания против Лициния дала Константину возможность предстать защитником христианства. Он вторгался на территории, где церковь насчитывала наибольшее количество сторонников. Разгромив Лициния, Константин назначил многих христиан на высокие правительственные посты. Учитывая усиление напряженности в отношениях с римским сенатом, выступавшим за возрождение язычества, Константин все больше склонялся к поддержке христианства.

В 324 году императорский указ предписал всем воинам поклоняться Верховному Богу в первый день недели. В этот день христиане праздновали воскресение Господа. Но это был также день Непобедимого солнца, поэтому язычники не видели причин воспротивиться эдикту. Год спустя в Никее епископы собрались на встречу, которая впоследствии стала называться Первым Вселенским собором21. Это собрание было созвано императором, в очередной раз предоставившим в распоряжение епископов имперскую службу связи.

Строительство Константинополя стало еще одним шагом на этом пути. Решение создать "Новый Рим" само по себе было попыткой ослабить власть древних и по большей части языческих аристократических семей в Риме. А набеги на языческие храмы, из которых вывозились статуи и другие предметы для украшения новой столицы, нанесли удар по языческим религиям, многие святилища которых лишились богов, служивших предметом местного поклонения. В то же время строительство новых и великолепных церквей резко контрастировало с разграблением старых храмов.

Но несмотря на все это почти до самого дня своей смерти Константин продолжал исполнять функции языческого первосвященника. Когда он умер, сменившие его трое сыновей не воспротивились решению сената провозгласить его богом. Таким образом, по иронии судьбы Константин, нанесший такой большой ущерб язычеству, стал одним из его богов.

Значение Константина

Влияние, оказанное Константином, ощутимо в церкви вплоть до XX века. Но его царствование и проводившаяся им политика имели для церкви и более прямые последствия, проявившиеся почти немедленно.

Разумеется, самым прямым последствием обращения Константина было прекращение гонений. До тех пор даже во времена относительного спокойствия христиане жили под постоянной угрозой гонений и с надеждой для многих стать мучениками. После обращения Константина эта угроза и эта надежда исчезли. Несколько языческих императоров, правивших после него, не преследовали христиан, а пытались возродить язычество иными способами.

Одним из результатов нового положения дел стало развитие того, что можно назвать "официальным богословием". Ошеломленные милостями, которые Константин изливал на них, многие христиане стремились доказать, что Константин был избран Богом, чтобы привести историю церкви и империи к наивысшей точке развития, в которой они соединились. Типичным выразителем такого взгляда был Евсевий Кесарийский (не путать с Евсевием Никомидийским), о котором мы поговорим в следующей главе.

Другие придерживались противоположной точки зрения. По их мнению, тот факт, что императоры объявляют себя христианами и в результате люди толпами приходят в церковь, свидетельствует не о благословении, а о великом отступничестве. Некоторые из тех, кто смотрел на вещи в таком свете, но не хотел порывать с церковью, уходили в пустыню, где они вели аскетический образ жизни и предавались размышлениям. Поскольку мученичество стало невозможным, эти люди полагали, что истинные последователи Христа должны продолжать готовиться если не к мученической смерти, то к монашеской жизни. Поэтому в IV веке наблюдался массовый исход искренних христиан в пустыни Египта и Сирии. Это раннее монашеское движение мы рассмотрим в главе 15.

Неприятие нового положения дел выражалось и в другой точке зрения, согласно которой лучше всего было просто порвать связи с основной церковью, ставшей имперской, и считать ее греховной и отступнической. К рассмотрению таких взглядов мы обратимся в главе 16.

Среди тех, кто не ушел в пустыню и не стал раскольником, а остался в церкви, отмечался настоящий всплеск духовной жизни и работы мысли. Как в любой поворотный период, многие предлагали теории и учения, которые не могли быть приняты церковью. Самым значительным из таких движений было арианство, вызвавшее жаркую полемику по вопросу о Троице. В главе 17 мы рассмотрим, как развивалась эта полемика до 361 года, когда императором стал Юлиан.

Правление Юлиана ознаменовало высшую точку реакции язычников на обращение Константина. Глава 18 будет посвящена его правлению и рассмотрению попыток придать язычеству новые силы.

Но большая часть христиан не выражала по этому поводу ни крайнего восторга, ни безусловного неприятия. Большинство руководителей церкви считали, что новые условия не только открывают благоприятные возможности, но и таят серьезные опасности. Поэтому, заявляя о верности императору, что, впрочем, большинство христиан делало всегда, они подчеркивали, что в конечном счете их верность принадлежит только Богу. Такой была позиция "отцов" церкви (не совсем точное определение, так как среди них были и "матери"). И опасности, и благоприятные возможности были велики, поэтому перед ними стояла трудная задача. Возможно, они не всегда принимали верные решения и занимали правильную позицию, но так или иначе то была эпоха гигантов, придавших очертания церкви на много веков вперед.

Но прежде чем заняться рассмотрением разного рода ответных действий, вызванных обращением Константина, нам придется сделать паузу, чтобы рассмотреть, как его обращение сказалось на проведении богослужений, которые для большинства христиан, скорее всего, были главными свидетельствами перемен.

До времен Константина христианское богослужение было относительно простым обрядом. Поначалу христиане собирались в частных домах. Затем они стали собираться на кладбищах,таких как римские катакомбы. К III веку появились помещения, специально предназначенные для проведения богослужений. Самую старую церковь, относящуюся примерно к 250 году, археологи нашли в Дура-Европосе. Она представляла собой небольшую комнату, украшенную очень простыми фресками.

После же обращения Константина на христианских богослужениях появился отпечаток имперского величия. Фимиам, использовавшийся как знак уважения к императору, начал применяться и в христианских церквах. Священники, совершавшие до того времени богослужение в обычной одежде, теперь облачались в роскошные одеяния. Некоторые обрядовые действия, которые обычно совершались перед императором, стали частью христианского богослужения. Вошло в обычай начинать службу с шествия. Появились хоры, в значительной мере - для сопровождения этих шествий. В конечном счете прихожане стали играть менее активную роль.

Уже во II веке появился обычай отмечать день смерти мучеников, собираясь у мест их погребения. Теперь же во многих таких местах были построены церкви. В конце концов многие пришли к выводу, что богослужение имеет особенную ценность, если проводится в одном из тех святых мест, где есть останки мучеников. В результате начали выкапывать тела мучеников и помещать их - или отдельные их части - под алтарями многих строившихся церквей. Другие утверждали, что получили откровение от неизвестных или забытых мучеников. Кое-кто заявлял даже, что получил видение, показавшее, где погребен тот или иной мученик, - именно так обстояло Дело с Амвросием и с предполагаемыми останками святых Гервасия и Протасия. В конце концов в церкви распространилось убеждение, что останки святых и реликвии новозаветных времен обладают чудодейственной силой. Особый вклад в развитие таких настроений внесла императрица Елена, мать Константина, нашедшая в ходе паломничества на Святую землю то, что она сочла крестом Христа. Вскоре было объявлено, что крест обладает чудодейственной силой, и кусочки дерева - якобы от этого креста - разошлись по всей империи.

Ко всему этому многие руководители церкви относились неодобрительно и пытались предотвратить развитие суеверных представлений. Поэтому в своей проповеди они обычно говорили, что хороший христианин не обязательно должен идти в Святую землю и что почитание мучеников не надо делать самоцелью. Но их проповедь часто не достигала цели, так как людей в церковь приходило так много, что не оставалось времени для подготовки их к крещению и тем более для водительства их в христианской жизни после крещения.

Церкви, построенные при Константине и его преемниках, никоим образом не походили на простую церковь в Дура-Европосе. Константин приказал построить в Константинополе церковь Святой Ирины, то есть святого мира. Его мать Елена построила на Святой земле церковь Рождества и еще одну - на Елеонской горе. Подобные церкви строились во всех крупных городах империи, иногда по прямому распоряжению императора, а иногда просто по примеру новой столицы. Такая политика продолжалась и при преемниках Константина, большинство из которых стремились увековечить свою память строительством больших церквей. Хотя большинство церквей, построенных при Константине и его ближайших преемниках, не сохранились, есть достаточно указаний на их общий замысел, проявившийся в церквах, построенных позже и стоящих до сих пор.

В некоторых церквах алтарь находился в центре, а внутреннее пространство имело многоугольную или почти круглую форму. Но строители большинства церквей придерживались классической прямоугольной планировки "базилики". Этим древним словом называли большие общественные (или иногда частные) здания, основная часть которых представляла собой зал, разделенный на нефы двумя или несколькими продольными рядами колонн. Именно эта планировка служила в основном моделью для строительства церквей в первые века после обращения Константина, поэтому такие церкви получили название базилик.

Христианские базилики состояли обычно из трех основных частей: атриума, нефов и алтарной части. Атриум представлял собой прямоугольное окруженное стенами помещение у входа. В центре атриума находился фонтан, где верующие могли совершить ритуальное омовение, прежде чем войти в основную часть здания. Притвор, расположенный между атриумом и собственно базиликой, назывался нартексом и имел одну или несколько дверей, ведущих в нефы.

Нефы были самой просторной частью базилики. В центре находился главный неф, отделенный от боковых рядами колонн. В главном нефе потолок обычно располагался выше, чем в остальной части здания, и над двумя рядами колонн, отделявших его от других нефов, возвышались стены с окнами, через которые проходил свет. Боковые нефы были ниже и обычно уже. Поскольку, как правило, имелось два или четыре ряда колонн, в одних базиликах было три нефа, и в других - пять (хотя строились и базилики с девятью нефами, обычно их число не превышало пяти).

Типичный план христианских церквей при Константине, с рядами колонн, образующими несколько нефов (в данном случае пять). Обратите внимание также на апсиду и атриум.

В конце главного нефа возле алтарной части располагалось место для хора, чаще всего огражденное. С двух сторон от него стояли две кафедры, с которых читалось и комментировалось Писание и на которые входил регент хора во время пения псалмов.

Алтарная часть располагалась в конце нефа и возвышалась над ним. Она была перпендикулярна нефу и немного превышала ширину основной части базилики, что придавало общей планировке форму креста или буквы Т. Ближе к середине алтарной части находился собственно алтарь, на который помещались Святые Дары для причастия.

Задняя стена алтарной части напротив главного нефа была полукруглой, образуя апсиду - вогнутую нишу за алтарем. У стены апсиды стояли скамьи для служителей. Если церковь была епископской, среди этих скамей помещалось кресло для епископа, или "кафедра", от которой образовалось слово "кафедральный". В некоторых случаях епископ читал проповедь, сидя на кафедре.

Внутреннее помещение базилики богато украшалось полированным мрамором, светильниками и гобеленами. Но наиболее характерной формой христианского искусства в тот период (и долгое время спустя в Восточной церкви) была мозаика. Стены покрывались картинами, составленными из очень маленьких цветных кусочков камня, стекла или фарфора. На мозаиках обычно изображались сцены на библейские темы или на темы, связанные с христианским преданием. Иногда изображался человек, оплативший строительство базилики, в этих случаях он часто был показан передающим в дар небольшую копию базилики. Естественно, главной стеной была стена апсиды. Она обычно украшалась большим мозаичным панно с изображением либо Девы Марии с Младенцем на коленях, либо Христа, сидящего во славе как Верховный Властелин мироздания. Такое изображение Христа как Пантократора, то есть Верховного Правителя, отражало влияние изменившейся политической обстановки на христианское искусство - сидящий на престоле Христос очень напоминал римского императора.

Возле базилики располагались другие здания. Наиболее важным из них был баптистерий. Он представлял собой круглое или многоугольное помещение достаточно больших размеров, чтобы принять несколько десятков человек. В центре находился бассейн для крещения, в который спускались по ступенькам. Там совершалось крещение, обычно погружением или обливанием. (Это были два принятых способа крещения, во всяком случае до IX века. Крещение окроплением головы практиковалось и раньше, но только в исключительных случаях, когда того требовало состояние здоровья, когда крещение совершалось на смертном одре или когда не хватало воды. Альтернативная форма крещения получила распространение в IX веке в более холодных районах Западной Европы. В Италии крестить погружением продолжали до XIII века, а в восточных церквах - греческой, русской и других - погружением крестят до сих пор.)

В середине баптистерия висел большой занавес, разделявший помещение на две части, мужскую и женскую половины, поскольку в IV веке в воду спускались обнаженными, а после выхода из нее получали белые одежды.

Все это служит иллюстрацией последствий обращения Константина. В ранней церкви сохранялись традиционные обычаи. Причащение оставалось основным обрядом богослужения и совершалось каждое воскресенье. Крестили по-прежнему погружением, и сохранялось многое из старой символики. Но изменения, вызванные новыми условиями, наблюдались повсюду. Основная проблема, стоявшая перед церковью, заключалась в том, до какой степени и как она должна приспособиться к изменившимся обстоятельствам. Все были едины во мнении, что так или иначе перемены необходимы. Все были едины также во мнении, что перемены не должны привести к отказу от традиционной веры церкви. Расхождения касались вопроса, что в сущности означает признание новой реальности с одновременным сохранением верности изначальному учению.

Официальное богословие: Евсевий Кесарийский

Когда я смотрю на запад или на восток, когда я смотрю на всю землю и даже на небо, я всегда и повсюду вижу благословенное Константинова руководство одной империей.

ЕВСЕВИЙ КЕСАРИЙСКИЙ

Евсевий Кесарийский был, по всей вероятности, самым образованным христианином своего времени. Он был также одним из самых страстных почитателей Константина и его дел, что видно из приведенных выше слов, и именно поэтому его иногда изображают бесхарактерным человеком, позволившим ослепить себя блеском императорской власти. Но если рассмотреть его жизнь в целом, все выглядит не настолько простым.

Евсевий родился примерно в 260 году, скорее всего в Палестине, где провел большую часть молодых лет. Его называют Евсевием Кесарийским, потому что в этом городе он провел большую часть жизни и служил епископом, хотя и нет уверенности, что он родился именно там. О его родителях практически ничего не известно, неясно даже, вырос ли он в христианской семье или обратился позднее.

Во всяком случае человеком, оказавшим глубокое влияние на Евсевия, был Памфил Кесарийский. Памфил, родом из Берита - ныне Бейрута в Ливане, - учился в Александрии у Пиерия, известного учителя, продолжавшего в этом городе дело Оригена. Памфил занимал важные должности в Берите, а затем перебрался в Кесарию, по-видимому по просьбе епископа этого города. Церковь в Кесарии хранила библиотеку Оригена, и Памфил проводил много времени, работая с ней и пополняя ее. В этом ему помогали несколько человек, которых привлекали интеллектуальная любознательность Памфила и глубина его веры. Одним из тех, на кого ученый из Берита произвел сильное впечатление, был молодой Евсевий, отдававший ему долг признательности тем, что называл себя Евсевием Памфилом.

Памфил, Евсевий и еще два-три человека несколько лет работали одной сплоченной группой единомышленников, жили, вероятно, в одной комнате, ведя общее хозяйство. В конце концов ученик превзошел учителя - Евсевий предпринял всеобъемлющие исследования документов, касающихся происхождения христианства. В этот период совместной работы Памфил и Евсевий написали несколько книг, но большинство из них не сохранились.

Но затем мирной жизни, посвященной ученым штудиям, наступил конец. Еще не прошло время гонений, и угроза, которая не переставала маячить на горизонте, вылилась в бурю, разразившуюся при Диоклетиане. К июню 303 года гонения дошли до Кесарии, когда там впервые за много лет за веру погиб человек. Буря нарастала. В 305 году в сан императора был возведен Максимин Дайя, злейший враг христианства. Два года спустя Памфила арестовали. Как раз тогда буря на какое-то время затихла, и великий христианский ученый просидел в тюрьме более двух лет, прежде чем его приговорили к смертной казни. В течение этого времени Евсевий принимал участие в составлении пятитомника "Защита Оригена", к которому он после мученической смерти своего учителя добавил шестой том.

Самого Евсевия не арестовали. Почему, неясно. По крайней мере дважды он покидал город, и можно предположить, что причиной тому было желание избежать ареста. В то время большинство христиан не считало постыдным скрываться от гонений, ибо на мученичество человека избирает Бог. Как бы там ни было, сам Евсевий не пострадал во время гонений, но его учитель и многие его товарищи стали мучениками.

Именно в эти грозные времена Евсевий написал свою самую значительную работу - "Церковная история". Этот труд, в который он впоследствии вносил изменения, стал важнейшим источником для всех последующих поколений историков церкви. Не будь его, многое из того, о чем мы сейчас рассуждаем, было бы утрачено. Именно Евсевий собрал, свел в единое целое и опубликовал практически все, что нам сегодня известно о людях и событиях ранней церкви. Если бы не он, наше представление о ранней истории христианства было бы далеко не полным.

Наконец, в 311 году положение дел переменилось. Сначала издал указ Галерий. Затем Константин разгромил Максенция и вместе с Лицинием в Милане положил конец гонениям. С точки зрения Евсевия и его выживших товарищей, это стало результатом прямого вмешательства Бога и чем-то напоминало события исхода. С этого времени Евсевий - и, по-видимому, многие другие христиане, не выражавшие своих взглядов письменно, - считали Константина и Лициния орудиями Божьего провидения. Когда борьба между императорами наконец закончилась, Евсевий пришел к убеждению, что у Лициния помутился рассудок, отчего он и начал преследовать христиан. Орудием Божьим остался только Константин.

За несколько лет до того, как Константин стал единоличным императором, Евсевия избрали епископом Кесарии. Это была большая ответственность, так как гонения рассеяли паству, которую предстояло собрать снова. Кроме того, сфера полномочий епископства Кесарии распространялась не только на церковь самого города, но и на всю Палестину. Теперь, когда Евсевий стал пастырем и администратором, у него оставалось мало времени для литературных и ученых занятий.

После избрания Евсевия епископом Кесарии прошло достаточно много лет, когда спокойная жизнь церкви была нарушена новой бурей. На этот раз причиной ее стали не гонения со стороны властей, а ожесточенная богословская полемика, угрожавшая единству церкви: арианская ересь. На ней мы особо остановимся в одной из следующих глав, поэтому сейчас не имеет смысла вдаваться в подробности. Достаточно сказать, что поведение Евсевия в этой полемике нельзя назвать безукоризненным. Но объяснялось это не лицемерием или склонностью к компромиссам. Евсевий просто не понимал до конца, что было поставлено на карту. По его представлениям, первостепенное значение имело сохранение единства церкви. Поэтому, хотя сначала он как будто бы поддерживал арианские взгляды, на Никейском соборе он занял противоположную позицию, но по окончании собора опять начал лавировать. Он был известным епископом и ученым, и многие ориентировались на него, так что неопределенность его позиции, как, по-видимому, и многих других менее одаренных людей, мало способствовала достойному завершению полемики.

Впервые Евсевий встретился с Константином много лет назад, когда будущий император посетил Палестину в свите Диоклетиана. На Никейском соборе он увидел, что император выступает сторонником единства церкви и ратует за ее благополучие. Он несколько раз беседовал с императором и вел с ним переписку. Возможно, он узнал Константина лучше, когда тот приехал со своим двором в Иерусалим на освящение нового храма Гроба Господня. Торжества по этому случаю совпали с празднованием тринадцатой годовщины правления Константина. Вопрос об арианстве продолжал оставаться актуальным, и епископы, собравшиеся сначала в Тире, а затем в Иерусалиме, живо им интересовались, как и император. Евсевий, будучи епископом главного города этой части империи, играл важную роль во всех церемониях и выступил с хвалебной речью в адрес Константина. Эта речь, текст которой сохранился, служит одним из оснований для обвинений его в лести и угодничестве. Но если на нее посмотреть с точки зрения принятых тогда норм поведения в подобных обстоятельствах, восхваление императора в речи Евсевия выглядит достаточно умеренным.

Во всяком случае Евсевий не был ни близким другом, ни придворным Константина. Большую часть жизни он провел в Кесарии и в близлежащих местностях, занимаясь церковными делами, тогда как Константин проводил время либо в Константинополе, либо в других частях империи. Их встречи были краткими и редкими. Поскольку Евсевий пользовался уважением и авторитетом многих других деятелей церкви, император оказывал ему поддержку. А Евсевий, со своей стороны, будучи убежден, что после великих испытаний предшествовавших лет Сам Бог поставил Константана, тоже без колебаний поддерживал императора. Более того, только после смерти Константина в 337 году Евсевий написал свои самые хвалебные строки в адрес правителя, принесшего мир церкви. Поэтому его поведение было не столько выражением лести, сколько благодарностью пристрастного человека.

Но благодарность Евсевия шла дальше словесных восхвалений. Его представление о роли личности Константина наложило отпечаток на все его творчество, особенно в плане понимания истории церкви вплоть до его времени. Последний вариант "Церковной истории" представляет собой не просто пересказ различных событий из жизни ранней церкви. Это по сути апология, в которой автор стремится доказать, что христианство - конечная цель человеческой истории и что это ярко проявилось на примере Римской империи. Подобные мысли высказывались и раньше, когда христианские авторы II века заявляли, что вся истина исходит от Логоса, воплотившегося в Иисусе Христе. По мнению таких авторов, как Юстин и Климент Александрийский, философия и иудейское Писание подготавливали учение Христа. Также звучала мысль, что сама империя и относительный порядок, который она поддерживала в Средиземноморском бассейне, были Божьим установлением с целью облегчить распространение христианской веры. Другие авторы, например Ириней, утверждали, что вся человеческая история со времен Адама и Евы представляет собой широкомасштабный процесс, в ходе которого Бог готовит человечество к единению с божественным началом. Евсевий свел эти идеи воедино, показав их в действии на примере конкретных фактов в истории церкви и империи. В результате история стала уже не просто чередой событий, представляющих лишь археологический интерес, а еще одним доказательством истины христианства, являющегося кульминационной точкой человеческой истории.

Краеугольным камнем этой теории было обращение Константина. По мысли Евсевия, основная причина гонений - непонимание римскими властями, что христианство представляет собой наивысшее выражение лучших римских традиций. Вера и империя, так же как вера и философия, по сути не являются несовместимыми вещами. Наоборот, христианская вера - это конечная точка развития как философии, так и империи. Таким образом, по представлениям Евсевия, религиозная политика Константина имела значение не только потому, что она была выгодна церкви, но и по более глубоким причинам. Создавшаяся новая обстановка стала наглядным и убедительным доказательством истины Евангелия, к которому была направлена вся человеческая история.

Такая богословская точка зрения не позволяла Евсевию критически относиться к событиям, происходившим в то время. Он как будто бы отдавал себе отчет, что у Константина есть недостатки, в частности знал о его вспыльчивом характере и даже о проявлявшихся порой кровожадных наклонностях. И дабы избежать обсуждения этого вопроса, Евсевий просто обходил его молчанием.

Но суть заключается не в том, что Евсевий говорит или не говорит о Константине. Его труды показывают, до какой степени, пусть даже невольно, христианское богословие стало приспосабливаться к новым условиям, так что при этом оно даже отказалось от некоторых своих традиционных постулатов.

Чтобы показать, как менялось богословие применительно к изменившимся условиям, достаточно привести три примера. Во-первых, совершенно ясно, что в Новом Завете и ранней церковью утверждалось, что Евангелие - это прежде всего Благая Весть для нищих и что богатым чрезвычайно трудно услышать и принять ее. Один из наиболее сложных вопросов для ранних христиан заключался в том, как богатый человек может получить спасение. Но теперь, начиная со времен Константина, богатство и пышность стали считаться признаками божественного расположения. В следующей главе мы покажем, что монашеское движение возникло как протест против такого приспособленческого отношения к христианской жизни. Но Евсевий - и тысячи других, от имени которых он говорил, - как будто бы не сознавали значения радикальных изменений, в результате которых гонимая церковь превратилась в церковь власти, и опасностей, связанных с этим изменением.

Во-вторых, Евсевий с радостью и гордостью описывает вновь построенные и богато украшенные церкви. Но прямым результатом строительства таких церквей и проведения соответствующих им богослужений стало зарождение и развитие клерикальной аристократии, подобной имперской аристократии и столь же чуждой простому люду. Порядки, существовавшие в империи, церковь воспроизводила не только в богослужениях, но и в своем внутреннем устройстве.

Наконец, разработанная Евсевием концепция истории привела его к игнорированию основополагающей темы христианской проповеди: пришествия Царства Божьего. Хотя Евсевий и не говорит об этом прямо, при чтении его работ складывается впечатление, что замысел Божий нашел завершение в Константине и в его преемниках. В условиях существующего политического порядка лучшее, на что могут рассчитывать христиане, - обретение Небесного Царства для каждого отдельного верующего. Со времени Константина и в значительной мере благодаря работам Евсевия и многих других богословов, придерживавшихся такой же ориентации, постоянно проявлялась тенденция приглушить или отодвинуть на неопределенный срок надежду ранней церкви, что Господь вернется в облаках и установит Царство мира и справедливости. Позднее многие из тех, кто пытались возродить эту надежду, объявлялись еретиками и осуждались за ересь.

Евсевий был наиболее ярким сторонником произошедших изменений, но не единственным. Вся история того периода свидетельствует, что Евсевий, излагавший свои взгляды в наиболее доходчивой форме, просто-напросто выражал чувства христиан, полагающих, что Константин принес мир и обеспечил победу христианства над его врагами. Простые христиане не могли выразить свои мысли с таким же изяществом и с таким знанием дела, но именно они, продвигаясь шаг за шагом, определяли лицо церкви. Евсевий был не создателем того, что мы назвали "официальным богословием", а скорее выразителем мыслей тысяч христиан, которые, как и он, осознали Божью милость, избавившую церковь от гонений. Но, как будет видно из следующих глав, не все христиане относились к этому столь же восторженно.

Ответ монашеского движения

Монахи, покидающие свои кельи или стремящиеся к общению с другими людьми, теряют покой, как рыбы, вытащенные из воды, теряют жизнь.

АНТОНИЙ

Не все одинаково отнеслись к новой обстановке, в которой оказалась церковь после установленного Константином мира. Наряду с теми, кто, подобно Евсевию Кесарийскому, во всех этих событиях видел исполнение Божьих целей, были люди, сожалевшие, что уровень христианской жизни так резко снизился. Узкие врата, о которых говорил Иисус, стали настолько широкими, что через них устремились бесчисленные толпы людей, многих из которых привлекали привилегии и особое положение, но не интересовало глубокое изучение смысла крещения и христианской жизни под крестом. Епископы боролись друг с другом за влияние. В церковной жизни главную роль все чаще играли богатые и сильные. Плевелы росли так быстро, что угрожали заглушить пшеницу.

Почти триста лет церковь жила под постоянной угрозой гонений. Все христиане знали, что однажды они могут предстать перед римскими властями и что тогда им придется сделать выбор между смертью и отступничеством. Во II и в III веках случались достаточно долгие периоды спокойной жизни, когда многие забывали о возможности гонений, а когда они вспыхивали снова, проявляли слабость и не выдерживали испытаний. Вследствие этого укоренялось представление, что безопасная и спокойная жизнь - злейший враг церкви и что сильнее всего этот враг в период относительного затишья. Теперь же, когда мирной жизни церкви как будто бы ничего не угрожало, многие увидели в этом происки сатаны.

Каким же при таких обстоятельствах виделся истинный христианин? В условиях, когда церковь соединилась с властными структурами мира, когда показная роскошь завладела христианскими алтарями, когда общество готово было узкие врата превратить в столбовую дорогу, как человек мог противостоять окружавшим его искушениям? Как человек мог свидетельствовать о распятом Господе, о Том, у Кого часто не было где преклонить голову, когда многие иерархи церкви жили в роскошных домах и когда уже не было возможности свидетельствовать мученичеством? Как можно было победить сатану, постоянно искушавшего верующих новыми благами, предлагавшимися обществом?

Многие нашли ответ в монашеской жизни: в уходе от человеческого общества, в отказе от всего, в подавлении тела и его страстей, ведущих к искушению. Таким образом, в то время как тысячи людей, требующих крещения, осаждали церкви в больших городах, происходил настоящий исход других тысяч, искавших блаженства в уединении.

Истоки монашеского движения

Еще до эпохи Константина были христиане, по разным причинам ощущавшие призвание вести необычный образ жизни. Мы уже упоминали о "вдовах-девах", то есть о женщинах, принявших решение не выходить замуж и посвятить свою жизнь и всю энергию делам церкви. Некоторое время спустя Ориген, следуя платоновскому идеалу мудрой жизни, ограничил себя самым необходимым и начал вести крайне аскетическую жизнь. Говорят даже, что он буквально воспринимал слова Христа о "скопцах для Царства Небесного". Кроме того, хотя гностицизм был отвергнут церковью, его влияние сохранялось и выражалось, в частности, в широко распространенном представлении о неискоренимом противоречии между телом и духовной жизнью, согласно которому по-настоящему духовная жизнь требует подчинения и наказания тела.

Таким образом, корни монашеского движения надо искать как в самой церкви, так и за ее пределами. Что касается церковных истоков, монашество вдохновлялось словами Павла о том, что у человека, не связанного узами брака, больше возможностей для служения Господу. Побудительные мотивы к безбрачию подкреплялись и надеждой на скорое возвращение Господа. Если конец близок, не имеет смысла вступать в брак, обзаводиться домом и семьей, строя планы на будущее. Были и другие причины, побуждавшие к безбрачию: поскольку христиане должны свидетельствовать о приближении Царства и поскольку Иисус объявил, что в Царстве "ни женятся, ни выходят замуж", не вступившие в брак в этой жизни становятся свидетелями грядущего Царства.

В развитии христианского монашеского движения сыграли роль и внешние факторы. Различные школы классической философии учили, что тело представляет собой тюрьму или гробницу души, которая не сможет вырваться оттуда, пока не выйдет за рамки связывающего ее тела. Согласно распространенному в то время учению стоиков, главным противником подлинной истины выступают страсти, и мудрый человек должен направлять все свои усилия на совершенствование души и обуздывание страстей. Во многих религиях Средиземноморья были девы, священники, не вступавшие в брак, евнухи и другие люди, посвящавшие свою жизнь служению богам. Из всего этого, помимо Писания, христианское монашество черпало свои идеи.

Первые монахи в пустыне

Монахи начали появляться в разных частях Римской империи, но самой благодатной почвой для развития монашеского движения стали пустыни, особенно - Египетская пустыня. "Монах" - производное от греческого слова monachos, означающего "одинокий". Одной из главных забот ранних монахов был поиск одиночества. Они полагали, что общество с его шумными и суетными делами вводит в искушение и отвлекает от достижения монашеских целей. Слово "отшельник", которым вскоре начали называть одиноких монахов, изначально означало "ушедший" или "убежавший". Этих людей пустыня привлекала не столько трудностями жизни в ней, сколько тем, что там их было трудно найти. Они стремились не в раскаленные пески, а в оазис, укромное место или на всеми забытое кладбище, где их покой никто бы не нарушил.

Кто стал первым монахом - или монахиней, - определить невозможно. Павел и Антоний, которым обычно приписывается эта честь, обязаны своей славой двум христианским авторам, Иерониму и Афанасию, каждый из которых отводил своему герою роль основоположника монашеского движения в Египте. Но кто же все-таки был основателем движения, узнать невозможно, да и тогда этого никто не знал. Монашество было не изобретением какого-то одного человека, а массовым исходом, идеей, завладевшей в одночасье умами тысяч людей. Тем не менее Павел и Антоний сыграли значительную роль, пусть даже не как основоположники монашества, но хотя бы как типичные представители его ранних форм.

Иероним очень кратко описывает жизнь Павла, и в его изложении она выглядит почти мифологической. Тем не менее суть рассказа, по всей видимости, верна. В середине III века, спасаясь от гонений, молодой Павел ушел в пустыню, придя на место, где раньше скрывались фальшивомонетчики. Там он провел всю оставшуюся жизнь в молитвах и ел только финики. Если верить Иерониму, Павел жил в таких условиях почти что сто лет, и единственные, кто его за это время навещал, были дикие животные и старый монах Антоний. Возможно, это выглядит преувеличением, тем не менее именно таким был идеал одиночества ранних монахов.

Антоний, по словам Афанасия, родился в маленькой деревушке на левом берегу Нила в достаточно состоятельной семье. Родители умерли, когда Антоний был еще совсем молод, и полученное наследство позволяло ему и его младшей сестре, опекуном которой он был, жить без особых забот. Он намеревался просто прожить наследство, но однажды чтение Евангелия в Церкви произвело на него такое впечатление, что он решил круто изменить свою жизнь. В тот день речь шла о богатом юноше, и слова Иисуса отозвались в сердце Антония, который тоже был относительно богат: "Если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах" (Мф. 19:21). В ответ на эти слова Антоний распродал свое имущество и вырученные деньги раздал бедным, оставив часть денег на содержание сестры. Но затем его потрясли другие слова Иисуса в Мф. 6:34: "Не заботьтесь о завтрашнем дне". Он избавился от небольшой суммы, оставленной для сестры, передал ее на попечение церкви и отправился в пустыню.

Первые годы уединения Антоний провел, изучая смысл монашеской жизни, знания о которой он получал от пожилого человека, жившего неподалеку, и это показывает, что Антоний не был первым христианским отшельником. Это было трудное время для молодого монаха - часто ему недоставало удовольствий, от которых он отказался, и он даже начинал сожалеть, что продал все свое имущество и удалился в пустыню. Когда его посещали такие искушения, Антоний устанавливал для себя еще более жесткую дисциплину. Иногда он постился по нескольку дней или ел раз в день после захода солнца.

Через несколько лет Антоний решился покинуть своего престарелого учителя и других живших там монахов, от которых он научился монашеской дисциплине. Он поселился в склепе на заброшенном кладбище, где питался только хлебом, который ему приносили добрые души раз в несколько дней. По словам Афанасия, в это время Антонию начали являться видения бесов, которые преследовали его почти постоянно. Временами встречи с бесами выливались почти что в физическую борьбу, после которой он несколько дней чувствовал себя больным.

Наконец, в возрасте тридцати пяти лет Антоний получил видение, в котором Бог сказал ему, чтобы он не боялся, так как всегда может рассчитывать на помощь свыше. Тогда Антоний решил, что склеп, в котором он жил, был недостаточно удален от общества, и двинулся дальше в пустыню. Он нашел развалины заброшенной крепости, где и остановился. Но бесы преследовали его даже там, и искушения продолжались. Но теперь Антоний знал, что с ним Бог, и ему стало бороться легче.

Но его преследовали не только бесы. Ему досаждали другие монахи, желавшие научиться у него дисциплине и мудрости в молитве и созерцании. Ему досаждали также любопытные и больные, так как к тому времени он получил известность как святой и чудотворец. Раз за разом отшельник удалялся в безлюдные места, но его всегда находили. В конце концов он смирился и согласился жить неподалеку от нескольких учеников при условии, что они не будут посещать его слишком часто. Антоний, со своей стороны, обязался иногда навещать их и рассказывать им о монашеской дисциплине, Божьей любви и чудесах созерцания.

Тем не менее Антоний дважды посетил большой город Александрию. В первый раз, когда разразились гонения при Диоклетиане, Антоний с несколькими учениками решили пойти в город, чтобы принять мученическую смерть. Но легат счел этих одетых в лохмотья и нечесаных бродяг недостойными внимания, и несостоявшиеся мученики довольствовались словами ободрения другим христианам.

Во второй раз Антоний посетил Александрию много лет спустя во время полемики с арианами. Ариане утверждали, что святой отшельник встал на их сторону против Афанасия, и Антоний решил, что для опровержения этих ложных слухов лучше всего самому предстать перед собравшимися в Александрии епископами. По словам Афанасия, этот уже престарелый монах, говоривший на коптском языке, так как он не знал греческого (и, по-видимому, неграмотный), выступил с такими мудрыми, убежденными речами, что ариане были посрамлены.

Наконец к концу жизни Антоний согласился принять двух молодых монахов, которые с тех пор жили с ним и ухаживали за ним. Он умер в 356 году, завещав перед смертью двум своим товарищам держать место его захоронения в тайне и передать его плащ (единственную собственность) епископу Афанасию в Александрии.

Павел и Антоний ушли в пустыню до начала правления Константина, но и тогда уже там были другие монахи. Когда же Константин пришел к власти, эти отшельники приобрели еще большую известность. Одни путешественники, посещавшие этот район, писали, явно преувеличивая, что в пустыне жило больше людей, чем в иных городах. Другие говорили о двадцати тысячах женщин и десяти тысячах мужчин, ведущих монашескую жизнь только в Египте. Но сколь бы преувеличенными ни были эти цифры, несомненно, что очень многие уходили из общества и вели отшельническую жизнь в пустыне.

Их жизнь отличалась крайней простотой. Некоторые разводили овощи, но большинство зарабатывали на пропитание тем, что плели корзины и циновки, которые обменивали на хлеб и масло. Тростник рос в изобилии, и, занимаясь плетением, во время работы можно было молиться, повторять псалмы или заучивать места Писания. Питались в пустыне в основном хлебом, к которому иногда добавлялись фрукты, овощи и масло. Вещи их ограничивались самой необходимой одеждой и циновкой, на которой они спали. Большинство из них неодобрительно относились к книгам, обладание которыми могло привести к гордыне. Они учили друг друга и заучивали наизусть целые книги Библии, особенно псалмы и книги Нового Завета. Они также рассказывали друг другу поучительные истории и делились перлами мудрости, исходившими от наиболее уважаемых отшельников.

Царивший в пустыне дух не очень подходил иерархически устроенной Церкви, епископы которой жили в больших городах и пользовались влиянием и авторитетом. По убеждению многих монахов, худшее, что их могло ждать в жизни, - это назначение священником или епископом. Именно в это время и в определенной мере вследствие изменений, произошедших после обращения Константина, христианских служителей стали называть "священниками". Хотя некоторые монахи были рукоположены, это почти всегда делалось против их воли или в ответ на настойчивые просьбы епископов, известных своей святостью, таких как Афанасий. Это в свою очередь вело к тому, что многие анахореты могли годами не принимать участия в причащении, которое с самого начала было главным обрядом христианского богослужения. В некоторых районах строились церкви, где по субботам и воскресеньям собирались жившие там отшельники. По воскресеньям после причащения они часто разделяли общую трапезу, а затем на неделю расставались.

С другой стороны, такой образ жизни не ограждал от соблазнов. С годами многие монахи начали приходить к выводу, что коль скоро святость их жизни, несомненно, выше святости епископов и других церковных иерархов, именно им, а не этим иерархам, принадлежит право определять истинность христианского учения. Но многие монахи были достаточно невежественными и склонными к фанатизму, поэтому они часто становились пешками в руках более образованных, влиятельных и ловких людей, использовавших их самоотверженную жизнь в пустыне для достижения собственных целей. В V веке дело доходило до бунтов, когда монахи пытались силой добиться признания того, что они считали правильным учением.

Пахомий и общинное монашество

Увеличение числа людей, удалявшихся в пустыню, и стремление большинства из них найти опытного учителя привели к появлению новой формы монашеской жизни. Антоний сторонился тех, кто искал у него помощи и водительства. Постепенно монахи-одиночки уступали место общинной форме монашеской жизни. Члены таких общин продолжали называть себя "монахами", то есть одиночками, но подразумевали они не полное одиночество, а жизнь в уединении и удалении от мира. Такая форма монашества получила название "киновитства" - от двух греческих слов, означающих "общежитие".

Как и в случае с монахами-одиночками, имя основателя общежительного, или общинного, монашества назвать невозможно. Скорее всего, оно появилось одновременно в разных местах не столько благодаря творческому гению какого-то одного человека, сколько под давлением обстоятельств. Абсолютно уединенная жизнь ранних монахов не слишком подходила многим из тех, кто уходил в пустыню, поэтому и возникло киновитство. Вместе с тем организатором, внесшим наибольший вклад в придание движению окончательной формы, можно считать Пахомия, хотя он и не был его основателем.

Пахомий родился примерно в 286 году в деревушке на юге Египта. Его родители были язычниками, и он мало знал о христианстве, пока его не забрали в армию. Он горько сетовал на свою судьбу, но к нему и к его товарищам со словами утешения пришла группа христиан. Такое проявление любви настолько поразило молодого новобранца, что он дал обет тоже посвятить себя служению людям, если ему каким-то образом удастся уйти из армии. Когда совершенно неожиданно ему разрешили это сделать, он начал искать человека, который дал бы ему наставление в христианской вере и окрестил его. Несколько лет спустя он решил удалиться в пустыню и попросил там одного старого анахорета быть его учителем.

В 404 году монах Телемах остановил бой гладиаторов, и разъяренные зрители убили его. Тем не менее эта смерть знаменовала собой окончание гладиаторских поединков.

С этим анахоретом молодой Пахомий жил семь лет, пока не услышал голос, повелевавший ему уйти. Престарелый учитель помог ему соорудить убежище, и Пахомий жил там один, пока к нему не присоединился младший брат Иоанн. Два брата посвящали время молитве и созерцанию.

Но Пахомий не получал удовлетворения и постоянно просил Бога показать ему путь к более совершенному служению. Наконец он получил видение, в котором ангел сказал ему, что он должен служить людям. Пахомий не согласился, заявив, что он пришел в пустыню служить Богу, а не людям. Но призыв повторился, и Пахомий, быть может вспомнив о данном им обете во время службы в армии, решил изменить направление своей монашеской жизни.

С помощью брата он огородил место, в котором могло разместиться достаточное число монахов, и пригласил тех, которые должны были стать первыми членами новой общины. Пахомий надеялся научить их тому, что он сам узнал о молитве и созерцании, и организовать общину, в которой все будут помогать друг другу. Но подбор членов оказался неудачным, дисциплина упала, и Пахомий всех разогнал.

Затем он предпринял вторую попытку организовать монашескую общину. Первый опыт Пахомия не удался, так как набранные им люди говорили, что он предъявляет слишком высокие требования. На этот раз он не только не дал послаблений в плане дисциплины, но и ужесточил ее. С самого начала он поставил условием, что все, кто хочет присоединиться к общине, должны отказаться от своего имущества и безоговорочно подчиняться своим руководителям. Кроме того, все должны были заниматься физическим трудом, и никому не разрешалось относиться к какой-то работе как к недостойной. Основополагающим правилом было взаимное служение, и даже люди, наделенные властными полномочиями, несмотря на данную всеми членами клятву безоговорочного им послушания, должны были служить тем, кто находился у них в подчинении.

Монашеское движение на установленных Пахомием основаниях развивалось очень быстро - только при его жизни было создано девять таких общин с несколькими сотнями монахов в каждой. Одновременно сестра Пахомия Мария создавала подобные общины для женщин.

Каждый из этих монастырей был окружен стеной с одними воротами. Внутри находилось несколько зданий. Одни из них, например церковь, кладовая, трапезная и молитвенный зал, предназначались для общего пользования. Другие были жилыми помещениями, по которым монахи распределялись в соответствии с родом занятий. Было, например, помещение для привратников-вратарей, которые отвечали за размещение тех, кто нуждается в приюте, а также за прием и подготовку желающих присоединиться к общине. В других помещениях жили ткачи, пекари, сапожники и так далее. В каждом здании была общая комната и кельи - одна на двух монахов.

Повседневная жизнь монахов Пахомия заключалась в работе и молитве, и сам Пахомий подавал пример остальным, занимаясь самыми непривлекательными делами. Что касается молитвенной жизни, образцом был призыв Павла - "непрестанно молиться". Поэтому когда пекари месили тесто, а сапожники шили обувь, они одновременно пели псалмы, повторяли отрывки из Писания, молились вслух или про себя, размышляли над библейскими текстами и так далее. Дважды в день встречались на общие молитвы. Утром для молитвы, пения псалмов и чтения Писания собиралась вся община. Вечером собирались на такую же службу, но небольшими группами в общих комнатах жилых помещений.

Общины Пахомия несколько различались материальной стороной жизни. В бедности жили все, но Пахомий потребовал чрезмерно нищенской жизни, которую вели некоторые анахореты. На стол подавались хлеб, фрукты, овощи и рыба, но мясо не ели никогда. Произведенную монахами продукцию продавали на ближайших рынках, причем не только для того, чтобы иметь средства для покупки еды и других необходимых вещей, но и для раздачи нищим и странникам. В каждом монастыре был управляющий с помощником, которые периодически отчитывались перед управляющим главного монастыря, где жил Пахомий.

Каждый монах должен был повиноваться своим начальникам, был установлен четкий иерархический порядок. Каждым жилым подразделением руководил настоятель, который в свою очередь подчинялся настоятелю монастыря и его заместителю. Над ними стоял Пахомий, а затем его преемники, которых называли "аббатами" или "архимандритами". Перед смертью Пахомия монахи дали клятву повиновения тому, кого он изберет своим преемником. Таким образом был установлен обычай, согласно которому аббаты назначают своих преемников, передавая в их полное распоряжение всю организацию. Аббаты обладали высшей властью, они могли назначать, переводить или смещать настоятелей всех общин во всей системе.

Дважды в год все монахи Пахомия собирались вместе для молитвы и обсуждения вопросов, связанных с положением дел в общинах. Единство организации поддерживалось также частыми посещениями монастырей аббатом или его представителем.

Пахомий и его последователи не принимали церковных званий, поэтому среди них не было рукоположенных священников. Для участия в обряде причащения они по субботам посещали ближайшую церковь, а по воскресеньям в монастырь приходил священник.

В женских общинах порядок был таким же. Ими, как и мужскими, управляли Пахомий и его преемники.

Желавшие стать членами общины Пахомия просто подходили к воротам монастыря. Но им открывали не сразу - прежде чем быть принятыми привратниками, они должны были провести у ворот несколько дней и ночей, умолял, чтобы их впустили. Тем самым от них требовалось, чтобы они продемонстрировали твердость принятого решения, смирение и готовность повиноваться. Когда двери наконец открывались, их принимали привратники, с которыми они жили долгое время, пока не доказывали свою подготовленность к вступлению в общину. Затем их, посадив на особое место, представляли собранию монастыря, подыскивали им занятие в монастырской жизни и место в одном из домов.

Любопытный факт, касающийся процедуры приема в общины Пахо-мия, состоит в том, что многие кандидаты, появлявшиеся у ворот и в конечном счете принятые, были изначально не подготовленными в вопросах веры и некрещеными. Это говорит об огромной привлекательности жизни в пустыне в IV веке - ведь даже язычники видели в монашестве образ жизни, достойный подражания.

Распространение монашеского идеала

Хотя корни монашества следует искать не только в Египте, в IV веке именно там оно приобрело наибольшую силу. В Египет приходили многие искренне верующие люди, и одни из них оставались там, а другие возвращались на родину, унося с собой идеалы и разные навыки, приобретенные в пустыне. Паломники приходили из Сирии, Малой Азии, Италии и даже Месопотамии и по возвращении рассказывали истории и легенды о Павле, Антонии, Пахомии и многих других. В восточной части империи монахи устраивали свои обители повсюду, где для этого имелись подходящие места. Среди них были и такие, кто нарочито подчеркивал аскетизм своей жизни, проводя, например, долгое время на вершине колонны разрушенного храма. Однако большинство из них показывали церкви пример дисциплинированности и абсолютной преданности, которые были необходимы в казалось бы благоприятных условиях, сложившихся при Константине.

Но больше всего распространению монашеского идеала способствовали не анахореты, воссоздающие условия египетской пустыни и искавшие уединенные места, где они могли бы предаваться молитвам и размышлениям, а епископы и богословы, которые сознавали значение монашеского свидетельства для повседневной жизни церкви. Хотя на раннем этапе монашество в Египте развивалось как бы вне церкви и даже противостояло ее иерархии, в конечном счете наибольшее воздействие на верующих оно оказало именно благодаря иерархам.

Некоторые из них внесли такой большой вклад в распространение монашеского движения, что мы обратимся к их деятельности особо в следующих главах. Но уже сейчас можно отметить их роль в истории монашества. Афанасий, написавший "Жизнеописание Великого Антония", неоднократно посещал монахов в пустыне, и когда он подвергся преследованию имперских властей, то нашел у них убежище. Будучи епископом, а не монахом, он тем не менее стремился строить свою жизнь на монашеских идеалах самодисциплины и самоотречения. Когда его отправили на Запад, он познакомил латиноязычную церковь с тем, что происходит в египетской пустыне. Иероним не только написал "Жизнеописание отшельника Павла", но и перевел на латынь "Устав" Пахомия и сам стал монахом, - хотя среди монахов он выделялся необычайной образованностью. Иероним был одним из самых уважаемых и влиятельных христиан своего времени, поэтому его дела и его пример оказали значительное воздействие на западную церковь, которая стала с большим интересом относиться к монашеству. Василий Кесарийский, известный также как Василий Великий, несмотря на поглощенность богословскими спорами, принимал участие в основании монастырей, в которых не только молились, но и заботились о нуждающихся. Отвечая на вопросы монахов, он написал несколько трактатов, которые хотя и не преследовали цель излагать монастырские уставы, в конечном счете стали использоваться именно в этом смысле. Августин, великий епископ Гиппона, своим обращением частично обязан чтению "Жизнеописания Великого Антония" Афанасия - он был монахом, пока обстоятельства не вынудили его активнее участвовать в жизни церкви. Но даже потом работавшие с ним люди составляли своего рода полумонашеское объединение, в результате чего впоследствии появился "августинский канон".

Но самый замечательный пример праведного епископа, способствовавшего распространению монашеского идеала, явил собой Мартин Турский. "Жизнеописание святого Мартина", написанное Сульпицием Севером, веками оставалось одной из самых популярных книг в Западной Европе и во многом способствовало формированию основ западного монашества.

Мартин родился примерно в 335 году в Паннонии на территории современной Венгрии. Его отец был язычником и служил в армии, поэтому свои ранние годы Мартин провел в самых разных уголках империи, хотя как будто бы по большей части он жил в Павии на севере Италии. Уже в очень молодом возрасте он против воли родителей решил стать христианином и записался катехуменом; чтобы отвратить сына от христиан, отец зачислил его в армию. Это были годы, когда Юлиан, позднее ставший известным как Отступник, вел свои первые военные кампании. Под его началом Мартин служил несколько лет. К этому времени относится эпизод, который с тех пор связывают с именем Мартина.

Когда Мартин с друзьями входили в город Амьен, у них попросил милостыню дрожащий от холода полуголый нищий. Денег у Мартина не было, но он снял плащ, разорвал его и половину отдал нищему. Рассказывали, что позднее во сне Мартин увидел Иисуса, укрывающегося половиной солдатского плаща, Который сказал ему: "Так как ты сделал это одному из сих братьев Моих меньших, то сделал Мне". Эта история получила такую известность, что Мартина обычно изображают передающим плащ нищему. Отсюда происходит слово "капелла" - в одной маленькой церкви несколько веков лежал кусок материи, считавшийся частью плаща Мартина. По этому куску плаща - capella - небольшую церковь стали называть "капеллой", а ее служителей - "капелланами".

Как пишет Сульпиций Север, вскоре после этого эпизода в Амьене Мартин принял крещение, а два года спустя ему удалось уйти с военной службы. Затем он посетил ученого праведника Илария, епископа Пиктавы (ныне Пуатье), ставшего его близким другом. Разного рода дела и заботы побуждали его переезжать из одного уголка империи в другой, пока в конце концов он не обосновался в предместье города Тура неподалеку от Пуатье. Там он посвятил себя монашеской жизни, и молва о его святости распространилась по окрестностям. Говорят, что Бог совершил через него великие дела, но сам он всегда считал себя не более чем учеником в христианской жизни.

Когда освободилось место епископа Тура, простой народ хотел видеть на этом месте Мартина. Но некоторые епископы, присутствовавшие на выборах, воспротивились этому под тем предлогом, что Мартин ходил обычно грязным, одетым в тряпье, нечесаным и что его избрание нанесло бы урон епископскому престижу. К согласию все еще не пришли, когда подоспело время чтения Библии, но куда-то запропастился человек, выполнявший эту обязанность. Тогда один из присутствовавших взял книгу, открыл ее наугад и начал читать: "Из уст младенцев и грудных детей Ты устроил хвалу, ради врагов Твоих, дабы сделать безмолвным врага и мстителя" (Пс. 8:3). Народ воспринял это как прямое послание с неба. Неопрятный, оборванный Мартин, к которому епископы относились с презрением, был избран Богом, дабы сделать безмолвными епископов. Без дальнейших проволочек Мартина избрали епископом Тура.

Но новый епископ не хотел отказываться от монашеских привычек. Рядом с собором он построил небольшую келью, где проводил свободное время как монах. Когда его известность так возросла, что он не мог больше жить спокойно в своей келье, он вернулся на окраину города и исполнял пастырские обязанности, поселившись там.

После смерти Мартина многие пришли к убеждению, что он был святым. Его слава и вся его жизнь заставляли думать, что именно таким и должен быть настоящий епископ. Итак, монашеское движение, которое поначалу в значительной мере было выражением протеста против суетного и помпезного образа жизни епископов, в конечном счете наложило отпечаток на само представление о сане епископа. Многие века считалось (а в некоторых кругах считается до сих пор), что настоящий епископ должен как можно больше приближаться к монашескому идеалу. Но за это время изменилось и само монашество - вначале люди уходили в пустыню в поисках личного спасения, но постепенно монашество, особенно на Западе, превращалось в орудие благотворительной и миссионерской работы церкви.

Ответ раскольников: донатисты

Суть спора между нами и донатистами заключается в том, что такое Т ело Христово, то есть Церковь. Следует ли нам искать ответ в собственных словах или в словах Главы Тела, Господа Иисуса Христа?

АВГУСТИН ГИППОНСКИЙ

Недовольство новым порядком тех, кто шел по пути монашества, выражалось в затворничестве в пустыне, но были и такие, кто прямо заявлял, что церковь в целом разложилась и что истинную церковь составляют именно они. Среди тех, кто придерживался таких взглядов, самой многочисленной группой были донатисты.

Раскол, причиной которого стали донатисты, явился еще одним примером разделения церкви в вопросе о том, как надо относиться к малодушным и как следует восстанавливать их в церкви. Каждый раз после суровых гонений церкви приходилось решать, что делать с теми, кто отступил от веры, а теперь хотел вернуться в христианское сообщество. В III веке это обернулось раскольничеством Новациана в Риме, а в Северной Африке епископ Карфагенский Киприан был вынужден отстаивать свои епископские полномочия перед теми, кто требовал, чтобы порядок восстановления малодушных определяли исповедники. В IV веке особенно ожесточенные споры по вопросу о принятии в лоно церкви отступников велись в Северной Африке.

Гонения там отличались особенной жестокостью, а значит, и отступивших от церкви было много. Как и в других случаях, не все отступники вели себя одинаково малодушно. Чтобы избежать дальнейших гонений, некоторые епископы передавали властям еретические книги, давая понять, что это - христианское Писание. Другие приносили настоящие Писания и затем утверждали, что сделали это, дабы избежать кровопролития, и что тем самым они исполняли свой пастырский долг. Многие, как духовные лица, так и простые прихожане, уступали давлению властей и поклонялись языческим богам - их было так много, что, по словам некоторых авторов, в иные дни языческие храмы заполнялись до предела.

С другой стороны, многие христиане, оставаясь твердыми в вере, подвергались арестам, пыткам и даже принимали смерть. Как и раньше, тех, кто перенес заключение и пытки, называли "исповедниками", и за свою твердость в вере они пользовались огромным уважением. Во времена Ки-приана находились исповедники, часто склонявшиеся восстанавливать малодушных, не советуясь с руководством церкви. Теперь же, после обращения Константина, большинство исповедников, наоборот, требовало ужесточить политику церкви. Эти более требовательные исповедники утверждали, что малодушными были не только те, кто поклонялся языческим богам, но и те, кто сдавал властям Писание. Если даже малейшее изменение текста Писания - большой грех, заявляли исповедники, разве не больший грех отдавать Священное Писание для уничтожения? Поэтому ряд епископов и других руководители церкви получили оскорбительное прозвище "предателей", то есть тех, кто передал книги, или предал.

Так обстояли дела, когда вскоре после окончания гонений освободилось весьма влиятельное Карфагенское епископство. Выбор пал на Цецилиана. Но он был непопулярен среди приверженцев строгих взглядов, в противовес ему избравших Майорина. Эти выборы сопровождались такими интригами и недостойными уловками с обеих сторон, что каждая из них вполне справедливо называла избрание соперника незаконным. Когда вскоре после избрания вторым епископом Карфагена Майорин умер, его сторонники избрали на его место Доната из Казы Нигре, который оставался их лидером в течение почти полувека и по имени которого движение получило название "донатизм".

Естественно, раскол в Северной Африке вызвал в церкви глубокую озабоченность, ибо признать можно было только одного епископа Карфагена. Епископы Рима и ряда других крупных городов настоящим епископом Карфагена признали Цецилиана, а Майорина и Доната объявили узурпаторами. Константин, заинтересованный в укреплении единства церкви ради сохранения целостности империи, последовал примеру этих епископов и дал распоряжение своим должностным лицам в Северной Африке признавать только Цецилиана и тех, кто с ним связан. Это обернулось важными последствиями - Константин издал указы, направленные на поддержку христианства и касавшиеся, например, освобождения духовенства от налогов. В соответствии с полученными в Северной Африке указаниями, только те, кто был связан с Цецилианом, пользовались этими льготами и получали дары, которые Константин делал церкви.

В чем же заключались причины донатистского раскола? Приведенные выше факты - лишь внешняя канва того, как все начиналось. В действительности донатизм имел богословские, политические и экономические корни.

Богословским обоснованием и непосредственной причиной раскола стал вопрос об отношении к тем, кто проявил слабость во время гонений.

Зарождение донатизма.

По утверждению донатистов, один из трех епископов, посвятивших Цецилиана в сан, был предателем, передавшим Писание властям, а значит, и его посвящение не имело силы. Цецилиан и его сторонники отвечали, что, во-первых, этот епископ не был предателем, а во-вторых, даже если бы он им был, посвящение Цецилиана в епископы все равно законно. Таким образом, речь шла не только о самом факте того, пошел ли на уступки этот конкретный епископ (и другие из окружения Цецилиана), но и о законности рукоположения или посвящения, совершенного недостойным епископом. Донатисты заявляли, что законность в данном случае определяется достоинством поведения совершающего ее епископа. Цецилиан и его сторонники отвечали, что законность таинств и других подобных церемоний не может определяться достоинством поведения того, кто их совершает, ибо тогда все христиане должны постоянно испытывать сомнения относительно действенности своего крещения или причащения. Заглянуть в душу служителя, совершающего таинство, невозможно, поэтому сомнения всегда будут.

Донатисты, со своей стороны, утверждали, что Цецилиан, чье посвящение незаконно ввиду участия в нем предателя, фактически не является епископом, - следовательно, всех рукоположенных им священников следует считать лжеслужителями, а совершаемые ими таинства - не имеющими законной силы. Более того, другие епископы, чье посвящение сомнений не вызывает, согрешили тем, что присоединились к Цецилиану и его сторонникам. Поэтому совершаемые ими таинства и рукоположения тоже не имеют силы.

В таких обстоятельствах, если какой-то сторонник Цецилиана хотел примкнуть к донатистам, требовалось повторное крещение, так как крещение, совершенное их противниками, донатисты не признавали. Цецилиан же и его последователи не крестили повторно бывших донатистов, поскольку считали, что сила крещения не зависит от того, кто его совершил.

В этом заключались главные богословские разногласия. Но если прочесть документы того времени между строк, за богословской полемикой прослеживаются и иные причины конфликта. Выясняется, например, что среди донатистов были люди, передававшие властям Писания и даже составленные ими описи предметов, которые использовались в церкви при проведении богослужений. Тем не менее донатисты вновь принимали их в свои ряды. Более того, одним из первых лидеров донатистов был некий Пурпурий, убивший двух своих племянников. Таким образом, трудно поверить, что главной причиной враждебного отношения донатистов к церкви была их забота о чистоте действий и помыслов.

Между двумя движениями очень быстро произошло социальное и географическое размежевание. Цецилиан и его последователи занимали сильные позиции в Карфагене и его окрестностях - в Проконсульской Африке. Однако западнее, в Нумидии и Мавретании, большим сочувствием пользовались донатисты. Нумидия и Мавретания были аграрными районами. Значительная часть продукции экспортировалась в Италию через Карфаген. В результате карфагеняне без особого труда и риска зарабатывали больше тех, кто фактически выращивал урожай. Кроме того, Нумидия и Мавретания были романизированы в меньшей степени, чем Карфаген и его окрестности. На многих из этих менее романизированных территориях сохранялись древний язык и древние обычаи, и в Риме и во всем, что с ним связано, видели чужеземную, несущую порабощение и гнет силу. В Карфагене же сложились в значительной степени латинизированные слои землевладельцев, торговцев и военных, и именно этим слоям торговля и другие контакты с Италией были как нельзя более выгодны. Для этих людей тесные контакты с Римом и с другими частями империи были вопросом первостепенной важности. Но в самом Карфагене и в близлежащих областях многочисленные "низы" испытывали примерно те же чувства, что и нумидийцы и мавретане.

Задолго до воцарения Константина христианство укрепилось в Нумидии, и среди низших слоев в Проконсульской Африке, и, хотя и в меньшей степени, в Мавретании. Вера этих христиан была силой, с которой не могла совладать даже империя. Одновременно христианство приняла и некоторая часть представителей романизированного населения Карфагена, что привнесло в христианскую общину противоречия, существовавшие в обществе в целом. Но в то же время обращенным, особенно принадлежавшим к знати, приходилось порывать со своим социальным окружением, благодаря чему разброд и противоречия в церкви были все же умереннее, чем можно было ожидать.

Все резко переменилось с приходом к власти Константина, когда для церкви настали мирные времена. Теперь человек мог быть одновременно добропорядочным римлянином и достойным христианином. Следуя примеру императора, романизированная знать устремилась в церковь. Христиане из богатых слоев увидели в этом положительный знак и подтверждение правильности принятого ими ранее решения, тогда как представители "низов" заговорили о разложении церкви. То, что эти неимущие христиане всегда ненавидели в Римской империи, становилось частью церкви. Вскоре сильные мира сего, заправлявшие политикой и экономикой, начали подчинять своей власти и церковные дела. Казалось очевидным, что этому надо противостоять и напоминать новообращенным из числа власть имущих, что когда они еще поклонялись языческим богам, якобы неграмотные ну-мидийцы, мавретане и другие им подобные уже знали истину.

Все это прослеживается на разных этапах противостояния. Цецилиан был избран при поддержке романизированных христиан Карфагена. Его избранию противились низшие классы Проконсульской Африки и почти все в Нумидии, как простые люди, так и духовенство. Константин, не успевший вникнуть в обсуждавшиеся вопросы, решил, что законную церковь представляет Цецилиан. Так же рассудили епископы крупных латинских городов, а затем и греческих. Донатисты, со своей стороны, охотно принимали поддержку нумидийских священников, проявивших слабость во время гонений.

Это не означает, что донатизм с самого начала был осознанно политическим движением. Ранние донатисты противостояли не империи, а "миру", хотя в их глазах многие порядки в империи были мирскими. Они неоднократно пытались убедить Константина в ошибочности его решения поддержать Цецилиана. Даже при Юлиане во второй половине IV века некоторые донатисты надеялись, что римские власти осознают свою ошибку и начнут их поддерживать.

Примерно в 340 году среди донатистов выделилась группа так называемых "циркумцеллионов" (происхождение этого названия не совсем ясно, возможно, оно означает, что они собирались в усыпальницах мучеников). Они по большей части были нумидийскими и мавретанскими крестьянами, вставшими на путь насилия. Их иногда изображают просто бандитами, прикрывавшимися религиозными мотивами, но на самом деле они были фанатично верующими людьми. По их убеждению, самой славной смертью умирали мученики, и теперь, когда гонения в прежней форме закончились, те, кто гибли в борьбе с исказителями веры, тоже становились мучениками. В отдельных случаях стремление к мученичеству достигало такой силы, что люди совершали массовые самоубийства, прыгая со скал. Можно назвать это фанатизмом, но никак не лицемерием.

Циркумцеллионы сыграли важную роль в истории раскола. Донатистские лидеры в городах пытались отмежеваться от этого радикального направления. Но иногда, когда им требовались отряды активистов, они обращались за помощью к циркумцеллионам. Недвижимое имущество и земельные владения, вдали от городов, приходилось оставлять в запустении. Богатые люди и представители имперской власти не решались отправляться в сельскую местность без усиленной охраны. Циркумцеллионы не раз появлялись у ворот укрепленных городов. Все жили в постоянной тревоге, а торговля пришла почти в полный упадок.

Римские власти ответили применением силы. Начались гонения, попытки убедить раскольников, кровавые побоища, на помощь была брошена армия. Но все было напрасно. Циркумцеллионы выражали глубокое недовольство масс, и подавить это движение империи никак не удавалось. Как мы увидим ниже, вскоре на эти земли вторглись вандалы, положившие конец римскому правлению. Но выступления продолжались и при вандалах. В VI веке эти территории были захвачены Восточной Римской империей со столицей в Константинополе. Циркумцеллионы же оставались и тогда. И только в VII веке после мусульманских завоеваний донатисты и циркум-целлионы исчезли.

В заключение отметим, что донатизм (и особенно его наиболее радикальное ответвление - Циркумцеллионы) был одним из ответов на новые условия, сложившиеся после обращения Константина. В то время как одни христиане приняли новый порядок с распростертыми объятиями, а другие уходили в пустыню, донатисты просто-напросто порвали с церковью, ставшей союзницей империи. Поднятые ими важные богословские вопросы, связанные с природой церкви и действенностью совершаемых обрядов, побудили других христиан, в частности святого Августина, заняться более детальным их рассмотрением.

Арианская ересь и Никейский собор

...И [веруем] в единого Господа Иисуса Христа, Сына Божьего, Единородного Отцу, в Бога от Бога, в свет от света, в Бога истинного от Бога истинного, врожденного, не сотворенного, единосущного Отцу...

НИКЕЙСКИЙ СИМВОЛ ВЕРЫ

Богословские споры велись в христианстве с самого начала. Во времена Павла животрепещущим вопросом были взаимоотношения между обращенными иудеями и язычниками. Затем разгорелась полемика, связанная с теориями гностиков. В III веке, когда епископом Карфагенским был Киприан, главной темой обсуждения стал вопрос о восстановлении малодушных. Все эти споры имели определенное значение и часто бывали жаркими. Но в те ранние века победу в таких спорах одерживал только тот, чьи доводы звучали убедительнее или чья жизнь была образцом праведности. Гражданские власти не обращали особого внимания на богословскую полемику в церкви, поэтому противоборствующие стороны не пытались взывать к ним, чтобы положить конец спорам за недостатком богословской аргументации.

После обращения Константина обстановка изменилась. Теперь появилась возможность для разрешения богословских споров обращаться к государственным властям. Империя была крайне заинтересована в сохранении единства церкви, которая, как надеялся Константин, должна была стать "связующим началом империи". Вследствие этого государство вскоре начало использовать свои властные структуры для сохранения богословского единства среди христиан. Зачастую подавленное таким образом инакомыслие действительно могло представлять собой угрозу для правильного понимания христианского послания. Однако, не будь вмешательства имперских властей, возникавшие вопросы, вероятно, вполне можно было решать, как в прежние времена, - в долгих спорах, в результате которых приходили к согласию. Но появились иерархи, которым претили долгие, не дававшие определенности дебаты и которые при поддержке имперской власти сами принимали решение, кто прав, а кто нет. В результате многие инакомыслящие, чтобы убедить оппонентов в правильности своих взглядов, стали обращаться не к церкви, а к императорам. В конечном счете богословские споры обернулись политическими интригами.

Яркий пример этого - полемика по поводу арианской ереси, начавшаяся как местный конфликт между епископом и священником и разросшаяся до таких пределов, что вынужден был вмешаться Константин, - в итоге все вылилось в политические махинации, в ходе которых противоборствующие стороны старались уничтожить друг друга. На первый взгляд эта история не очень поучительна. Но при более пристальном рассмотрении удивление вызывает не то, что богословский спор перерос в политические интриги, а то, что в такой сложной обстановке у церкви достало силы и мудрости отвергнуть взгляды, угрожавшие самой сути христианского послания.

Начало полемики

Своими корнями арианская ересь уходит в богословские споры, которые велись еще до времен Константина. По сути полемика касалась понимания христианами природы Бога в свете работ Юстина, Климента Александрийского, Оригена и других. Когда ранние христиане проповедовали свою веру в разных концах империи, их считали невежественными безбожниками, поскольку у них не было видимых богов. В ответ на это некоторые образованные христиане начали ссылаться на авторитет общепризнанных мудрецов античного мира, то есть на философов. Мудрейшие из языческих философов учили, что над всем мирозданием владычествует высшее существо, а некоторые из них даже заявляли, что языческие боги - порождение человеческого разума. Ссылаясь на такие уважаемые авторитеты, эти христиане заявляли, что они тоже верят в высшее существо, о котором писали философы, и что именно в нем они видят Бога. Аргумент выглядел весьма убедительным, и он, несомненно, способствовал распространению христианства среди ученых и образованных людей.

Но здесь же таилась и определенная опасность. Осознав связь между своей верой и философскими доктринами, христиане вполне могли прийти к убеждению, что о Боге лучше говорят не пророки и библейские авторы, а Платон, Плотин и другие философы. Поскольку эти философы считали совершенное существо неизменным, бесстрастным и непреложным, многие христиане считали, что это и есть Бог Писания.

Для того чтобы Бог Библии отождествлялся с неизменным и бесстрастным существом классической философии, использовались два средства: аллегорическое истолкование библейских рассказов и учение о Логосе. Применять аллегорическое истолкование было несложно. Когда в Писании говорится что-либо "недостойное" о Боге - то есть недостойное совершенства Высшего Существа, - эти слова нельзя воспринимать буквально. Например, читая в Библии, что Бог ходил по саду или что-то говорил, надо помнить, что Высшее и Неизменное Существо не ходит и не говорит. В духовном плане такое толкование многих устраивало. Но эмоционально оно не приносило удовлетворения, ибо церковная жизнь основывалась на вере в возможность прямого общения с личным Богом, а Высшее Существо философов было безликим.

Другим способом сблизить философское понятие о Высшем Существе и свидетельство Писания было учение о Логосе, разработанное Юстином, Климентом, Оригеном и другими. В соответствии с этой точкой зрения, наряду с Высшим Существом, неизменным и беспристрастным "Отцом", есть также Логос, Слово или Разум Божий, личностное существо, способное устанавливать прямые связи с миром и людьми. По представлениям Юстина, когда в Библии говорится, что Бог что-то сказал Моисею, это означает, что к нему обратился Логос Бога.

Благодаря влиянию Оригена и его учеников такие взгляды получили широкое распространение в Восточной церкви, то есть там, где говорили на греческом, а не на латинском языке. Многие полагали, что между неизменным Богом и изменчивым миром стоит Слово, или Логос Бога. Таким был контекст полемики, связанной с арианством.

Начались эти споры в Александрии, когда на Востоке еще правил Лици-ний, а на Западе - Константин. У епископа Александрии Александра возникли разногласия с Арием, который был одним из наиболее авторитетных и уважаемых пресвитеров города. Дискуссии велись по многим темам, но центральное место среди них занимал вопрос о том, было ли Слово Бога столь же вечным, как и Сам Бог. Суть спора достаточно ясно выражена в словах "было время, когда Его не было", ставших девизом ариан. Александр отстаивал, что Слово, как и Отец, существует вечно, а Арий утверждал, что Слово не вечно. Вопрос может показаться слишком отвлеченным, но в конечном счете речь шла о Божественности Слова. Арий утверждал, что, строго говоря, Слово - это не Бог, а первое среди всех творений. При том что существования Слова до воплощения Арий не отрицал, и вообще предсуществование Слова признавали все. По Арию, Слово было сотворено Богом прежде всего остального. Александр же отстаивал Божественность Слова, Которое, следовательно, не может быть сотворенным и, как и Отец, существует вечно. Иными словами, если бы их попросили провести черту между Богом и творением, у Ария Слово расположилось бы на одной стороне с творением, а Александр отделил бы творение от Отца и вечного Слова.

В поддержку своей позиции каждая из сторон приводила тексты из Библии и логические аргументы, доказывающие несостоятельность точки зрения оппонента. Арий, например, утверждал, что Александр по сути отрицает христианский монотеизм, ибо, по мнению епископа Александрийского, есть два Божественных Существа и, следовательно, два Бога. Александр же на это отвечал, что позиция Ария означает отвержение Божественности Слова и тем самым Божественности Иисуса. Церковь с самого начала поклонялась Иисусу Христу, и принятие точки зрения Ария вынудило бы ее либо отказаться от этого поклонения, либо признать, что она поклоняется сотворенному существу. Оба варианта неприемлемы, утверждал Александр, что доказывает неправоту Ария.

Конфликт между ними получил широкую огласку, когда Александр, заявив о своих полномочиях и о своей ответственности епископа, осудил учение Ария и отстранил его от всех должностей в церкви Александрии. Арий не признал этого решения и обратился к жителям Александрии и к видным епископам в восточной части империи, с которыми он учился в Антиохии. Вскоре в Александрии начались народные выступления - люди ходили по улицам, выкрикивая богословские лозунги Ария. Епископы же, к которым обратился Арий, написали письма, в которых заявляли, что низложенный пресвитер прав и что именно Александр проповедует лжеучение. Таким образом, местные разногласия в Александрии начали угрожать единству всей Восточной церкви.

Так обстояли дела, когда решил вмешаться Константин, только что одержавший победу над Лицинием. Сначала он дал епископу Осию Кордовскому, своему советнику по церковным вопросам, поручение попытаться примирить враждующие стороны. Когда Осий сообщил, что полюбовными мерами согласия достичь невозможно, Константин решился на шаг, о котором думал и раньше: созвать большое собрание, или собор христианских епископов из всех частей империи. Помимо обсуждения вопросов, связанных с выработкой общей политики, этот собор должен был разрешить спор, начавшийся в Александрии.

Никейский собор

В 325 году епископы собрались в Никее, городе в Малой Азии неподалеку от Константинополя, на встречу, которая станет известной как I Вселенский собор. Точное число его участников неизвестно (цифру 318, приводимую в древних документах, многие ученые ставят под сомнение, так как она соответствует числу обрезанных во времена Авраама), но присутствовало действительно около трехсот человек - представителей главным образом грекоязычного Востока, хотя были и епископы с Запада. Чтобы понять, что значило это событие для тех, кто был его очевидцем, надо помнить, что среди собравшихся были люди, совсем недавно пережившие заключение, пытки или ссылку, а некоторые из них несли на теле физические свидетельства своей верности. И вот теперь, всего через несколько лет после жестоких испытаний, тех же епископов пригласили собраться в Никее, причем все их расходы оплатил император. Многие присутствовавшие знали друг друга понаслышке или через переписку. Но теперь, впервые в истории христианства, они воочию убедились во всеобъемлющем характере церкви. В своей книге "Жизнь Константина" присутствовавший на соборе Евсевий Кесарийский описывает это так:

Собрались самые уважаемые служители Божьи из многих церквей Европы, Ливии [т.е. Африки]и Азии. В один молитвенный дом, как будто бы расширенный Богом, пришли сирийцы и киликийцы, финикийцы и арабы, делегаты из Палестины и из Египта, фивийцы и ливийцы, представители Месопотамии. Был один персидский епископ и один скифский. Понт, Галатия, Памфилия, Каппадокия, Асия и Фригия, а также такие отдаленные районы, как Фракия, Македония, Ахаия и Эпир, прислали своих самых выдающихся епископов. Даже из Испании на этот собор приехал очень известный человек [Осий Кордовский]. Епископ имперского города [Рима] присутствовать не смог в силу своего преклонного возраста, но его представляли пресвитеры. Константин - первый правитель всех времен, соединивший такой венок узами мира и представивший его Спасителю как дань благодарности за победы, которые Он одержал над всеми Своими врагами22.

В атмосфере общей эйфории епископы обсудили множество правовых вопросов, требовавших решения после прекращения гонений. Они утвердили общую процедуру восстановления малодушных, избрания и рукоположения пресвитеров и епископов, определили порядок старшинства различных епархий.

Но самым трудным пунктом программы собора стал вопрос об отношении к арианству. Здесь необходимо было учесть позиции и интересы разных групп.

Прежде всего, на соборе присутствовала небольшая группа убежденных ариан, возглавлявшихся Евсевием Никомидийским - епископом, игравшим основную роль в первые годы полемики (не путать с историком Евсевием Кесарийским). Поскольку Арий не был епископом, он не присутствовал на соборе, и его представлял Евсевий Никомидийский. По убеждению этой небольшой группы, правота Ария была настолько очевидной, что требовалось лишь логично изложить его доводы, после чего собравшиеся примут его точку зрения и вынесут порицание осудившему его Александру.

Прямо противоположную позицию занимала другая небольшая группа епископов, убежденных, что арианство угрожает самой сути христианской веры и поэтому его следует открыто осудить. Эту группу возглавлял Александр, епископ Александрийский. Один из его последователей, молодой человек, который, будучи лишь диаконом, не мог принимать участия в работе собора, впоследствии станет известным защитником никейской ортодоксальности под именем Афанасий Александрийский.

Для большинства епископов латиноязычного Запада полемика в связи с арианством не представляла особого интереса, так как они считали ее внутренним делом восточных последователей Оригена. Для них вполне достаточным было сделанное задолго до этого Тертуллианом заявление, что в Боге "три Лица и одна сущность".

Еще одна небольшая группа, состоявшая, по-видимому, всего из трех или четырех человек, занимала позицию, близкую к "патрипассианству", согласно которому Отец и Сын суть одно и, следовательно, Отец тоже испытал страдания. Эти епископы признавали, что Арий неправ, но их собственное учение тоже было отвергнуто в ходе последующего обсуждения, при уточнении учения о Троице.

Наконец, подавляющее большинство не принадлежало ни к одной из этих групп. Они просто сожалели, что в церкви возникли разногласия, когда гонения наконец закончились и перед нею открылись новые возможности и встали новые задачи. В начале работы собора эти епископы пытались найти компромиссное решение, которое позволило бы перейти к обсуждению других вопросов. Типичным примером служило поведение Евсевия Кесарийского, образованного историка, благодаря своей эрудиции пользовавшегося большим уважением среди других епископов.

Судя по свидетельству очевидцев, поворотным пунктом стало выступление Евсевия Н икомидийского, где он изложил свои взгляды, которые также были взглядами Ария. Он полагал, что собравшихся можно убедить простым и ясным изложением учения. Но ответ епископов, после того как они услышали его объяснения, был вовсе не таким, на который рассчитывал Евсевий Никомидийский. Утверждение, что Слово или Сын - всего лишь творение, хотя и очень высокое, вызвало гневные восклицания: "Ты лжешь! Это богохульство! Ересь!" Евсевию не дали больше говорить, и, по свидетельству очевидцев, текст его выступления вырвали у него из рук, разорвали и после этого растоптали.

Настроение у большинства собравшихся изменилось. Раньше они надеялись достичь согласия и компромисса, не осуждая ни то, ни другое учение, но теперь были готовы решительно осудить и отвергнуть арианство.

Вначале собравшиеся попытались сделать это на основании Писания. Но вскоре стало очевидным, что, ограничиваясь библейскими текстами, собору трудно будет четко и недвусмысленно осудить арианство. Поэтому было решено принять такой символ веры церкви, в котором арианству не оставалось бы места. Как все происходило, не совсем ясно. Евсевий Кесарийский, руководствуясь причинами, которые до сих пор обсуждаются учеными, прочитал символ веры своей церкви. Константин предложил включить в символ веры слово homoousios, к которому мы еще вернемся. В конце концов собравшиеся приняли формулировку, однозначно отвергавшую арианство:

Веруем в единого Бога, Всемогущего Отца, Творца всего видимого и невидимого.

И в единого Господа Иисуса Христа, Сына Божьего, Единородного Отцу, в Бога от Бога, в свет от света, в Бога истинного от Бога истинного, рожденного, не сотворенного, единосущного [homoousios] Отцу, через Которого все начало быть на небе и на земле, Который ради нас и нашего спасения сошел с небес и воплотился в человека, пострадал и воскрес на третий день, вознесся на небо и вернется, чтобы судить живых и мертвых.

И в Святого Духа.

Тех же, кто говорит, что когда-то Его не было, что прежде рождения Его не было, или что Он вышел из того, чего не существует, или что у Сына Божьего иная природа [hypostasis], или сущность [ousia], или что Он сотворен, или что Он подвержен изменениям, вселенская церковь предает анафеме23.

Этот текст, в который позднее были внесены дополнения, и без упоминания об анафеме в последнем абзаце, стал основой того, что сейчас называют Никейским символом веры, то есть принятым большинством христианских церквей символом веры. Апостольский символ веры римского происхождения используется только в западных церквах - римско-католической церковью и церквами, выросшими из протестантской Реформации. Никеискии же символ веры признается как западными церквами, так и восточными - греческой православной церковью, русской православной церковью и так далее.

Из текста, принятого епископами на Никейском соборе, ясно, что главной задачей они ставили отвержение любого представления о Сыне или Слове (Логосе) как о сотворенном или менее божественном по сравнению с Отцом существе. Это следует из таких утверждений, как "Бог от Бога, свет от света, истинный Бог от истинного Бога". По этой же причине в символе веры утверждается, что Отец есть "Творец всего видимого и невидимого". Таким образом, коль скоро Сын "рожден, не сотворен", Он не относится к сфере "видимого и невидимого", сотворенной Отцом. Кроме того, в последнем абзаце осуждаются те, кто утверждает, что Сын "вышел из того, чего не существует", то есть, подобно творению, из ничего. В тексте символа веры говорится также о "единосущности" Сына Отцу.

Но ключевое слово, вызвавшее многочисленные споры, - homoousios, которое обычно переводится как "единосущный". Оно было включено, чтобы выразить идею о равной Божественности Отца и Сына. Но оно же стало основной причиной возникших позднее возражений против Никейского символа веры, так как будто бы подразумевало, что между Отцом и Сыном нет никаких различий, и тем самым открывало путь для патрипассианства.

Собравшиеся в Никее епископы надеялись, что принятый ими символ веры вместе с приложенной к нему анафемой положит конец разногласиям, и приступили к его подписанию. Очень немногие, в том числе Евсевий Никомидийский, отказались поставить подпись. Тогда собор объявил их еретиками и лишил их епископского сана. Константин усугубил это наказание, выслав низложенных епископов из их городов. Тем самым он, вероятно, просто намеревался предотвратить дальнейшие беспорядки. Но дополнение к церковному наказанию гражданского имело серьезные последствия - был создан прецедент вмешательства светских властей для защиты того, что считалось правильным учением.

Вопреки надеждам епископов Никеискии собор не положил конец разногласиям. Евсевий Никомидийский был тонким политиком и, говорят, даже дальним родственником императора. Он всячески старался завоевать расположение императора, который вскоре разрешил ему вернуться в Никомидию. В Никомидии располагалась летняя резиденция императора, поэтому у Евсевия была возможность добиться, чтобы Константин еще раз вернулся к принятому решению. В конце концов император счел, что поступил с арианами излишне сурово. Константин вызвал из ссылки самого Ария и приказал епископу Константинопольскому восстановить его. Пока епископ размышлял, должен ли он повиноваться императору или слушать голос совести, Арий умер.

Александр Александрийский умер в 328 году, и его сменил Афанасий, присутствовавший на Никейском соборе в качестве диакона и ставший теперь основным защитником его решений. Вскоре его имя уже было неразрывно связано с отстаиванием никейских принципов, так что всю последующую историю полемики, связанной с арианством, мы намерены рассмотреть на примере его жизни. Это будет темой главы 19, поэтому здесь не имеет смысла вдаваться в подробности. Достаточно сказать, что Евсевию Никомидийскому и его последователям удалось добиться высылки Афанасия по приказу Константина. К тому времени большинство сторонников принятых на Никейском соборе решений были уже изгнаны. Когда на смертном одре Константин наконец попросил окрестить его, обряд этот совершил Евсевий Никомидийский.

После короткого периода междуцарствия Константина сменили трое его сыновей: Константин II, Констант и Констанций II. Константин II правил в Галлии, Британии, Испании и Марокко. Констанций получил большую часть восточных территорий. Константу же была отведена узкая полоса земли между владениями братьев, включавшая Италию и Северную Африку. Поначалу в новых условиях обстановка складывалась в пользу никейской стороны, ибо старший из трех сыновей Константина встал на ее сторону и возвратил из ссылки Афанасия вместе с его товарищами. Но затем между Константином II и Константом началась война, позволившая правившему на Востоке Констанцию применить на практике свои проарианские взгляды. Афанасий был вновь сослан, но вернулся, когда после смерти Константина II Запад объединился под властью Константа, а Констанций был вынужден проводить более умеренную политику. Но в конечном счете единоличным императором стал Констанций, и тогда, по словам Иеронима, "весь мир очнулся от глубокого сна и обнаружил, что стал арианским". Лидеры тех, кто продолжал отстаивать решения Никейского собора, вновь были вынуждены покинуть свои города, давление властей еще усилилось, так что в конце концов даже престарелый Осий Кордовский и епископ Римский Либерии подписали арианское исповедание веры.

Так обстояли дела, когда неожиданная смерть Констанция изменила ход событий. Его сменил двоюродный брат Юлиан, позднее названный христианскими историками Отступником. Воспользовавшись бесконечными распрями среди христиан, к власти готовилась прийти языческая реакция.

Ответ язычников: Юлиан Отступник

Вот как этот весьма гуманный государь [Констанций] относился к нам, хотя мы были его близкими родственниками. Он без всякого суда убил шестерых наших общих двоюродных братьев, моего отца, то есть своего дядю, еще одного дядю по моей отцовской линии и моего старшего брата.

ЮЛИАН ОТСТУПНИК

У Юлиана было достаточно причин не любить как Констанция, так и христианскую веру, которую тот исповедовал. Когда Константин умер, большинство близких родственников императора были уничтожены. Исключение составили три брата, унаследовавших престол, и их двоюродные братья Юлиан и Галл - один из старших братьев Юлиана. Обстоятельства, при которых совершались эти преступления, не совсем ясны, поэтому было бы, вероятно, несправедливо всю вину возлагать на Констанция. Известно, что после смерти Константина возникли определенные сомнения относительно его преемника и что военные убили многих его родственников, но не для того, чтобы возвести на престол новую Династию, а чтобы обеспечить передачу власти трем его сыновьям. Когда началось избиение, из них в Константинополе был только Констанций, и поэтому молва считала, что именно он был инициатором убийств своих Родственников или во всяком случае им потворствовал.

Как бы то ни было на самом деле, Юлиан не сомневался в виновности своего двоюродного брата. Отец Юлиана был сводным братом Константина, поэтому Юлиан приходился двоюродным братом трем новым императорам. Из всей большой семьи Юлиана выжили только он сам и его сводный брат. Позднее он заявил, что Галла, этого его сводного брата, пощадили лишь потому, что в то время он казался смертельно больным, а самому ему сохранили жизнь, поскольку ему было всего шесть лет и он не представлял никакой угрозы для престолонаследия. Вполне возможно, что сам Констанций распорядился оставить этих своих двоюродных братьев в живых, поскольку они в силу своего малолетства не могли возглавить восстание, а с другой стороны, если бы три сына Константина умерли без наследников, эти молодые родственники могли бы стать законными претендентами на престол.

Констанций, единственный оставшийся в живых сын Константина, был стойким защитником арианства.

Тем не менее Галла и Юлиана не допускали ко двору. Тогда как Галл занимался в основном физическими упражнениями, его младший брат все больше времени посвящал философским штудиям. Оба крестились и получили христианское воспитание, во все время их отлучения от двора оба были "чтецами" в церкви.

В конце концов Констанций, став в 350 году единоличным правителем империи, призвал Галла, так как у него не было сыновей, которые могли бы помочь ему в управлении страной или сменить его на престоле. В 351 году Констанций дал Галлу титул "кесаря", то есть младшего императора, и поручил его управлению обширные территории. Но Галл оказался неумелым руководителем, и ходили слухи, что он строил козни против своего двоюродного брата. Через несколько лет после провозглашения его кесарем по приказу Констанция его арестовали, и он был обезглавлен.

Тем временем Юлиан продолжал изучать философию в Афинах, в городе, считавшемся средоточием древней мудрости. Там он познакомился с Василием Кесарийским, преданным христианином, ставшим впоследствии одним из величайших епископов своего времени. Там же он заинтересовался древними мистическими религиями. В конце концов он отошел от христианства и начал искать истину и красоту в литературе и религии Древней Греции.

Констанций, предав забвению ошибку, которую он совершил с Галлом, призвал разделить свою власть единственного оставшегося родственника, дав ему титул кесаря и управление Галлией. Никто не ожидал, что Юлиан, проведший жизнь в изучении книг философов, станет великим правителем, тем более что Констанций не оказывал ему особой поддержки. Но Юлиан удивил своих современников. Его управление Галлией было просто-напросто образцовым. А когда возникала необходимость отражать набеги варваров, он проявлял себя умелым военачальником, чем заслужил высокое уважение в армии.

Юлиан, известный как Отступник, был последним императором из семейства Константина.

Все это не очень нравилось Констанцию, так как он опасался, что Юлиан в конце концов отнимет у него престол. Напряженные отношения между ними усиливались. Когда Констанций, готовившийся к походу против Персии, призвал войска, располагавшиеся в Галлии, на Восток, они взбунтовались и провозгласили Юлиана "августом", то есть высшим императором. Как только угроза со стороны персов миновала, Констанций отправился в поход против Юлиана и его взбунтовавшихся войск. Но когда война казалась уже неизбежной и обе стороны были готовы к ней, Констанций умер. Юлиан без труда занял Константинополь и провозгласил себя главой всей империи. Шел 361 год.

Первым делом Юлиан постарался отомстить тем, кто в наибольшей степени способствовал его бедам и пытался не допустить его к власти. С этой целью он создал судебный орган, который хотя и был формально независимым, фактически исполнял все желания императора. Нескольких злейших его врагов этот судебный орган приговорил к смертной казни.

Но в целом Юлиан был способным правителем, и ему удалось упорядочить хаотичные управленческие структуры своих обширных владений. Вместе с тем наибольшую известность он приобрел не этими делами, а своей религиозной политикой, благодаря которой он вошел в историю как "Отступник".

Религиозная политика Юлиана

Юлиан стремился возродить утерянную славу язычества и воспрепятствовать распространению христианства. Со времен Константина язычество в значительной степени утратило былое величие. Сам Константин не преследовал язычников и не пытался силой обращать их в христианство. Но он разграбил древние храмы, забрав из них произведения искусства для украшения новой столицы. При его сыновьях был принят ряд законов, направленных на поддержку христианства. Ко времени, когда Юлиан стал единоличным императором, языческие храмы были по сути дела опустошены, а многие языческие жрецы ходили в лохмотьях, пытаясь хоть как-то пополнить свои скудные доходы и пренебрегая совершением древних обрядов.

Юлиан преследовал цель полностью восстановить и реформировать язычество. Для этого он приказал вернуть в храмы все, что было из них изъято. Следуя примеру христианской церкви, он установил среди языческих жрецов иерархию, подобную той, которая существовала в церкви. Он разделил империю на области и во главе каждой из них поставил главного жреца, которому подчинялись все остальные. В свою очередь главные жрецы областей подчинялись высшим жрецам провинций, а те - "верховному жрецу", которым был сам Юлиан. Все члены жреческой иерархии должны были вести образцовую жизнь и заниматься не только проведением служб, но и благотворительными делами для нуждающихся. Таким образом, хотя Юлиан и отвергал христианство, фактически он многое из него заимствовал.

Одновременно с реализацией этой широкой программы религиозного обновления Юлиан предпринимал более конкретные шаги для возрождения поклонения древним богам. Он считал себя избранным ими для проведения этой работы и поэтому не только старался вернуть империю в целом к старой вере, но и сам воздавал богам, поклоняясь и совершая жертвоприношения, чего не делали другие. По его приказу совершались массовые жертвоприношения, когда за один раз богам предавались сотни тельцов и других животных. Но Юлиан, будучи мудрым правителем, хорошо понимал, что восстановление язычества не столь популярно в народе, как ему хотелось бы. Люди высмеивали новые обряды, даже если и принимали в них участие. Следовательно, необходимо было не только пропагандировать язычество, но и подавлять христианство - его самого мощного противника.

С этой целью Юлиан предпринял ряд мер, хотя, отдавая ему справедливость, следует подчеркнуть, что он никогда не проводил гонений на христиан. В отдельных местах среди христиан появлялись мученики, но это объяснялось не императорскими указами, а действиями толпы или чрезмерным рвением местных властей. Сам Юлиан был убежден, что гонения на христиан не могут способствовать достижению его цели.

Вместо гонений Юлиан проводил двойственную политику, одновременно противодействуя распространению христианства и высмеивая христиан. Во-первых, он принял закон, запрещавший христианам использовать в обучении произведения классической литературы. Запретив то, что в его глазах выглядело кощунством, он лишил христиан возможности использовать для распространения веры сочинения античных авторов, что они делали со времен Юстина во II веке. Во-вторых, Юлиан пытался всячески высмеивать христиан, которых он называл "галилеянами". С этой целью он написал книгу "Против галилеян", в которой продемонстрировал знание Библии и высмеивал как содержание Писания, так и учение Иисуса. Затем он решил восстановить иерусалимский храм - не потому, что испытывал особые симпатии к иудаизму, а дабы на деле опровергнуть христианский тезис о том, что разрушение храма стало исполнением пророчеств Ветхого Завета.

Все эти начинания осуществлялись быстрыми темпами, когда его совершенно неожиданно настигла смерть. Во время кампании против персов Юлиан был смертельно ранен вражеским копьем. Согласно известной легенде, лишенной, правда, каких-либо исторических оснований, его последними словами были: "Ты победил, Галилеянин!"

Афанасий Александрийский

Последствия воплощения Спасителя столь значительны и столь многочисленны, что если бы кто-то попытался их перечислить, он уподобился бы человеку, стоящему перед широким морем и пытающемуся сосчитать его волны.

АФАНАСИЙ АЛЕКСАНДРИЙСКИЙ

Среди присутствовавших на Никейском соборе был молодой человек стакой смуглой кожей и такого маленького роста, что противники называли его "черным карликом". Это был Афанасий, секретарь Александра, ставший вскоре одним из основных действующих лиц полемики и величайшим защитником никейских принципов. Он был одним из великих деятелей - "отцов" - IV века, и именно к его жизни, служащей наилучшей иллюстрацией событий той эпохи, мы сейчас обратимся.

Ранние годы

Время и место рождения Афанасия неизвестны, но, скорее всего, он был человеком скромного происхождения и выходцем из какого-нибудь маленького городка или деревушки на берегу Нила. Судя по тому, что он говорил на коптском языке, то есть на языке коренных жителей этой местности, завоеванной сначала греками, а потом римлянами, и отличался смуглым цветом лица, как у коптов, можно сделать вывод, что он принадлежал именно к этой этнической группе и, следовательно, к низшим социальным слоям Египта. Он никогда не заявлял о своем высоком происхождении и не претендовал на доскональное знание тонкостей греко-римской культуры.

В молодые годы он поддерживал тесные связи с монахами в пустыне. Иероним пишет, что он подарил плащ отшельнику Павлу, а сам Афанасий в "Жизнеописании Великого Антония" говорит, что посещал этого известного монаха и мыл старцу руки. Последняя деталь побудила некоторых исследователей высказать предположение, что Афанасий еще ребенком прислуживал Антонию. Как бы там ни было, не вызывает сомнений, что всю свою жизнь Афанасий поддерживал тесные контакты с монахами в пустыне, которые неоднократно оказывали ему помощь и предоставляли убежище.

От монахов Афанасий научился строгой дисциплине, которой следовал в жизни, и аскетизму, вызывавшему не только восхищение друзей, но и уважение противников. Среди всех оппонентов арианства наиболее опасным считался именно он. Это объяснялось не изяществом его логической аргументации, не использованием каких-то особо тонких приемов и даже не его политической проницательностью. Во всем этом противникам не составляло труда превзойти Афанасия. Сильным его местом была связь с людьми среди которых он жил, и жизнь по вере без искусственности, привносимой арианами, и без помпезности, к которой были склонны многие другие епископы. Монашеская дисциплина, народные корни, пламенный дух, глубокая и непоколебимая убежденность делали его несгибаемым.

Еще до возникновения арианской ереси Афанасий написал две работы: "Слово против язычников" и "О воплощении Слова", задавшие тон его богословским воззрениям. В них нет места умозрительным построениям, как у Климента или Оригена. Эти работы отмечены его глубоким убеждением, что главным событием как христианской веры, так и всей человеческой истории является воплощение Бога в Иисусе Христе. Божье присутствие среди людей приняло человеческие формы: именно в этом состоит суть христианства в понимании Афанасия.

В одном из наиболее примечательных мест его сочинений воплощение описывается как посещение города императором. Император решил посетить город и остановился в одном из его домов. В результате не только этот Дом, но и весь город оказались под особой защитой и удостоились особой чести.Бандиты не решались к нему подходить. Точно так же Владыка вселенной посетил наш человеческий город, жил в одном из наших домов, и олагодаря Его присутствию все мы получили защиту от нападок и козней лукавого. Теперь, после этого посещения Бога в Иисусе Христе, мы обрели свободу быть теми, кем нас хочет видеть Бог, то есть жить в тесном общении с божественным началом.

Совершенно очевидно, что центральное место в богословских воззрениях Афанасия занимало Божье присутствие. Неудивительно поэтому, что в арианстве он видел серьезную угрозу самой сути христианства. Арий учил что пришедший к нам в виде Иисуса Христа был не настоящим Богом, а каким-то менее значимым существом или творением. Такие взгляды были неприемлемы как для самого Афанасия и для монахов, удалившихся в пустыню и искавших там любви воплощенного Бога, так и для верующих, приходивших к Афанасию на богослужения. В глазах Афанасия, монахов и многих верующих арианские взгляды не выглядели вопросами, имеющими какое-то второстепенное значение. Они касались самой сути христианского послания.

Враги насмехались над небольшим ростом Афанасия.На гравюре из сборника его сочинений, изданного в 1777 году, изображено,как Афанасий пишет опровержение взглядов Ария.

Когда Александр, епископ Александрийский, лежал на смертном одре, никто не сомневался, что его сменит Афанасий. Но в это время молодой человек, стремившийся к мирной жизни среди людей и к совершению для них обрядов и богослужений, бежал в пустыню. Говорят, что перед смертью Александр попросил позвать к нему его молодого друга, по-видимому для того, чтобы сказать ему о своем желании видеть его следующим епископом Александрии. Но Афанасий прятался. В конечном счете через несколько недель после смерти Александра Афанасия против его воли избрали епископом Александрии. Это произошло в 328 году, в том же году, когда Константин отменил решение об изгнании Ария. Арианство набирало силу, и противники заняли означенные позиции.

Годы испытаний

Евсевий Никомидийский и другие ариане понимали, что Афанасий - один из их самых опасных противников. Вскоре они начали добиваться его ниспровержения, распуская слухи, что он занимается магией и ведет себя как тиран по отношению к христианской пастве в Египте. В результате Константин приказал ему предстать перед синодом, собравшимся в Тире, где он должен был ответить на выдвинутые против него серьезные обвинения. В частности, его обвиняли в убийстве некоего Арсения, епископа противоборствующей группировки, и в использовании отрезанной у того руки в магических ритуалах. В документе той эпохи, автор которого умело драматизирует события, сообщается, что Афанасий прибыл в Тир, как ему было приказано, и, выслушав обвинения, пригласил в комнату человека, завернутого в плащ. Убедившись, что среди присутствовавших были люди, лично знавшие Арсения, он откинул капюшон плаща, открыв лицо этого человека, и обвинители пришли в замешательство, поняв, что перед ними стоит предполагаемая жертва Афанасия. Тогда кто-то из тех, кто был убежден в достоверности слухов, касающихся епископа Александрийского, высказал предположение, что Афанасий не убивал Арсения, а просто отрезал ему руку. Когда собравшиеся потребовали представить доказательство, что рука не отрезана, Афанасий откинул плащ с одной руки Арсения. "Ты отрезал Другую руку!" - закричали его противники. Афанасий откинул плащ со второй руки и задал вопрос: "Вы думаете, что Арсений был уродом с тремя Руками?" В зале раздался смех, но многие негодовали, что ариане так их одурачили.

Сняв с себя обвинения на синоде в Тире, Афанасий решил поехать в Константинополь, чтобы изложить свои доводы императору. Но при дворе большим влиянием пользовался Евсевий Никомидийский, и Афанасий не смог добиться приема у императора. Тогда он решился на смелый шаг. Однажды, когда Константин совершал верховую прогулку, низкорослый епископ Александрийский подбежал к лошади императора, схватился за узду и не выпускал ее, пока не добился аудиенции. Учитывая политическую обстановку при дворе, такие методы были, возможно, оправданными. Но они лишь привели Константина к убеждению, что Афанасий действительно был опасным и необузданным фанатиком. Поэтому некоторое время спустя он с вниманием отнесся к словам Евсевия Никомидийского, что Афанасий похвалялся, будто может приостановить перевозку пшеницы из Египта в Рим. На основании обвинений Евсевия Константин выслал Афанасия из Александрии и отправил его на Запад в город Трир.

Вскоре, однако, Константин умер, окрещенный перед смертью Евсевием Никомидийским, и его сменили трое сыновей - Константин II, Констант и Констанций. Трое братьев решили, что все сосланные епископы (а их было немало) могут вернуться к своим кафедрам.

Но возвращение Афанасия в Александрию было не концом, а началом долгого периода борьбы и ссылок. В Александрии большим влиянием пользовались сторонники ариан, и теперь они утверждали, что ввиду своего долгого отсутствия Афанасий не является больше законным епископом. Его соперник, некий Григорий, пользовался поддержкой властей. Поскольку Афанасий отказывался передать ему церковные здания, Григорий решил захватить их силой, в результате чего произошли такие крупные беспорядки, что Афанасий поспешил покинуть город, дабы избежать дальнейшего насилия. Ходили слухи, что всю вину за беспорядки власти возлагали на Афанасия. Они подтвердились, когда в порту по распоряжению наместника ему запретили выезд. В конце концов ему удалось уговорить одного судовладельца, который тайно вывез его из порта и доставил в Рим.

Пребывание Афанасия в Риме было плодотворным. Как ариане, так и никейцы добивались поддержки епископа Римского Юлия. Афанасию удалось лично изложить никейскую позицию, и вскоре он стал пользоваться поддержкой римского духовенства, принявшего сторону никейцев против ариан. В конце концов собравшийся в древней столице синод объявил Афанасия законным епископом Александрии, а Григория узурпатором. Хотя это решение не означало, что Афанасий может немедленно вернуться в Александрию, оно тем не менее свидетельствовало о поддержке Западной церковью никейских принципов и лично Афанасия.

После смерти Константина II Констант, ставший единственным императором Запада, попросил Констанция, правившего на Востоке, разрешить Афанасию вернуться в Александрию. Как раз тогда Констанций нуждался в поддержке брата, поэтому он удовлетворил его просьбу, и Афанасий вернулся в Александрию.

Под управлением Григория в Александрии сложилась такая обстановка, что народ встретил Афанасия как героя и освободителя. Такому положению дел способствовало, возможного, что Григорий и ариане представляли эллинизированную знать, а Афанасий был человеком из народа. Во всяком случае ему был оказан шумный и радостный прием. Кроме жителей города, его встречали пришедшие из пустыни монахи. При такой поддержке Афанасий в течение примерно десяти лет был огражден от нападок противников. За это время он укрепил связи с другими защитниками ортодоксальности, с которыми вел оживленную переписку. В те же годы он написал несколько трактатов против арианства.

Но император Констанций был убежденным сторонником арианства, и ему хотелось избавиться от этого защитника никейской веры. При жизни Константа Констанций терпел присутствие Афанасия, который мог рассчитывать на поддержку западного императора. Затем некий Магненций попытался захватить власть на Западе, и Констанцию пришлось бросить все силы на борьбу с новым соперником.

Наконец, в 353 году, когда он был уже правителем всей империи, Констанций почувствовал достаточную уверенность в себе для проведения открытой проарианской политики. В результате угроз и применения силы все больше епископов принимали арианские взгляды. Говорят, что когда Констанций приказал синоду осудить Афанасия и ему ответили, что это невозможно, поскольку церковные каноны не позволяют осуждать человека, не выслушав его, император заявил: "Моя воля - вот канон церкви". Под давлением такой явной угрозы многие епископы подписали осуждение Афанасия. Те, кто отказались, были сосланы.

Если верить авторам тех лет, Констанций опасался влияния Афанасия в Александрии и хотел просто удалить его из города, не прибегая к высылке. Афанасий получил письмо, в котором император сообщал о предоставлении ему аудиенции, которой он не просил. Епископ вежливо ответил, что, по-видимому, произошла ошибка, ибо он не просил о такой чести, и что он не хочет отнимать у императора его драгоценного времени. Тогда Констанций приказал ввести в Александрию войска. Когда легионы заняли свои места и любой бунт мог быть подавлен, наместник от имени императора приказал Афанасию покинуть город. В ответ Афанасий показал выданное ранее императорское предписание, согласно которому ему разрешалось вернуться в Александрию. Здесь какая-то ошибка, сказал он наместнику, ведь не может же император противоречить сам себе.

Вскоре после этого, когда Афанасий совершал обряд причащения в одной из церквей, наместник приказал окружить здание и вместе с группой вооруженных воинов ворвался в него. В возникшей суматохе Афанасий призвал собравшихся петь Пс. 135 с рефреном: "Ибо вовек милость Его". Пока одни пели, а другие пытались скрыться, воины пробирались сквозь толпу. Присутствовавшие на службе священнослужители окружили Афанасия плотным кольцом - он не хотел бежать, пока его паства не окажется в безопасности. Но затем он потерял сознание, и священникам каким-то образом удалось перенести его в безопасное место.

С этого момента Афанасий стал как будто бы призраком. Власти искали его повсюду, но безуспешно. Он нашел убежище у своих верных союзников - монахов в пустыне. Эти монахи поддерживали между собой связь, и когда представители имперской власти приближались к его укрытию, он просто переходил в более надежное место.

С монахами в пустыне Афанасий прожил пять лет. За эти годы никейскому движению были нанесены тяжелые удары. Имперская политика придерживалась откровенно арианской ориентации. Несколько синодов были вынуждены поддержать арианство. В конце концов даже Осия Кордовского и Либерия Римского, людей весьма преклонного возраста, вынудили подписать арианское исповедание веры. Хотя многие епископы и другие церковные деятели сознавали неприемлемость арианства, в условиях его столь решительной поддержки со стороны государства бороться с ним было очень трудно. Апогеем арианства стал собор в Сирмии, открыто отвергнувший решения Никейского собора. Ортодоксальные лидеры назвали его "сирмийским богохульством".

Констанций неожиданно умер, и на смену ему пришел его двоюродный брат Юлиан. Новый император не был заинтересован в поддержке ни одной из сторон, поэтому он просто отменил все постановления о высылке епископов. Он надеялся, что противники будут ослаблять друг друга и тем самым способствовать достижению его цели по возрождению язычества. Одним из последствий этого решения стало возвращение Афанасия в Александрию, где он развернул столь необходимую кампанию богословской дипломатии.

Богословское согласие

Афанасий пришел к выводу, что несогласие многих с Никейским символом веры объясняется опасением, что утверждение о единосущности Сына с Отцом может быть истолковано как отрицание всяких различий между Отцом и Сыном. Поэтому они предпочитали говорить не о "единосущности", а о "подобосущности". Эти понятия выражались греческими словами homoousios (единосущный) и homoiousios (подобосущности). Никейский собор провозгласил Сына homoousios Отцу. Но теперь многие говорили, что они считают Сына homoiousios Отцу.

Ранее Афанасий безоговорочно отстаивал никейскую формулировку и заявлял, что сторонники формулировки о "подобосущности" - такие же еретики, как и ариане. Но теперь, будучи уже в преклонных годах, епископ Александрии признавал обоснованность взглядов христиан, которые, отвергая арианство, в то же время не могли признать, что между Отцом и Сыном нет никаких различий.

В ходе многочисленных бесед Афанасий убедил многих из них, что никейскую формулировку можно истолковывать в смысле "подобосущности". Наконец, на синоде, собравшемся в Александрии в 362 году, Афанасий и его последователи заявили, что Отца, Сына и Святого Духа можно считать "единосущными", только если при этом не подразумевается отвержение различий между ними, и что вполне можно говорить о "трех сущностях" при условии не понимать под этим существование трех богов. Именно на этом основании большинство церквей признали решения Никейского собора, которые затем были утверждены на II Вселенском соборе, собравшемся в Константинополе в 381 году. Но Афанасий не увидел этой победы, достижению которой он посвятил большую часть жизни.

Новые испытания

У Юлиана не было намерения преследовать христиан, но известия, приходившие из Александрии, его беспокоили. Усилия по возрождению язычества встречали твердое сопротивление Афанасия, ставшего к тому времени народным героем. Чтобы проводившаяся им политика принесла успех в Александрии, необходимо было в очередной раз выслать епископа. Вскоре Афанасию стало ясно, что Юлиан хочет изгнать его не только из Александрии, но и из Египта. Афанасий понимал, что не может оставаться в городе, где ему негде было укрыться, и решил вновь прибегнуть к помощи монахов.

Зная, что Афанасий будет искать убежище в пустыне, имперские власти пытались схватить его. По рассказу биографов Афанасия, он плыл на корабле вверх по Нилу, когда их догнало более быстрое судно. "Вы не видели Афанасия?" - крикнули с него. "Видели, - ответил Афанасий, сказав истинную правду. - Он плывет прямо перед вами, и если вы поторопитесь, то настигнете его". Вскоре судно преследователей скрылось впереди.

Как мы видели, царствование Юлиана продолжалось недолго. Его сменил почитатель Афанасия Иовиан. Епископ Александрийский в очередной раз вернулся из ссылки, но вскоре его пригласили в Антиохию советником императора. Когда он в конце концов вернулся в Александрию, казалось, что долгая череда ссылок подошла к концу.

Но Иовиан через несколько месяцев умер, и его сменил Валент, твердый сторонник арианства. Опасаясь, что император примет меры против ортодоксальных христиан, если он останется в городе, Афанасий в очередной раз решил уехать. Но скоро стало ясно, что у Валента нет желания бороться с епископом, который сумел противостоять Констанцию и Юлиану. Афанасий смог вернуться в Александрию, где жил до самой смерти в 373 году.

Афанасий так и не увидел окончательной победы дела, которому посвятил всю свою жизнь, но написанные им труды с полной очевидностью показывают его убежденность в конечном развенчании арианства. Когда он достиг преклонного возраста, появилось новое поколение богословов, преданных тому же делу. Самыми выдающимися среди них были великие каппадокийцы, к которым мы теперь и обратимся.

Великие каппадокийцы

Не надо, друзья мои, не надо без нужды философствовать о Боге, ибо материя эта сложная и высокая. Говорить об этом можно не со всеми, не всегда, не на все темы, но с определенными людьми, в определенное время и в связи с определенными вопросами.

ГРИГОРИЙ НАЗИАНЗИН

Каппадокия располагалась на юге Малой Азии на территории современной Турции. Там жили три христианских богослова, которых обычно называют "великими каппадокийцами". Это Василий Кесарийский, или Великий, его брат Григорий Нисский, известный своими работами на тему о мистическом созерцании, и их друг Григорий Назианзин, поэт и оратор, многие гимны которого стали классическими в греко-язычной церкви. Но прежде чем обратиться к рассмотрению их трудов и дел, справедливость требует отдать должное еще одному человеку, не менее достойному, но которым часто пренебрегают историки, имеющие склонность игнорировать вклад женщин. Этой замечательной женщиной была Макрина, сестра Василия и Григория Нисского.

Макрина

Макрина, Василий и Григорий воспитывались в семье с глубокими христианскими корнями - христианами были как минимум два предшествовавших поколения. Дедушка и бабушка по отцовской линии семь лет скрывались в лесах во время гонений при Деции. Вместе с ними там были и члены их семьи, в том числе два их сына - Григорий и Василий. Этот Григорий, дядя наших каппадокийцев, впоследствии стал епископом. Его брат Василий, отец Макрины и ее братьев, стал известным адвокатом и учителем риторики. Жена его была дочерью христианского мученика. Таким образом, христианами были предки каппадокийцев по обеим линиям, а дядя их был даже епископом.

Макрине было двенадцать лет, когда родители, в соответствии с существовавшими тогда обычаями, решили обручить ее. Они остановили выбор на молодом родственнике, готовившемся стать адвокатом, и Макрина согласилась. Все уже было готово к помолвке, но жених неожиданно умер. После этого Макрина отказывалась слышать о других претендентах и в конце концов дала обет безбрачия.

За два или три года до помолвки Макрины родился Василий. Он был больным ребенком, и какое-то время казалось сомнительным, что он выживет. Старший Василий, всегда хотевший иметь сына, дал ему самое лучшее образование, какое только мог, в надежде, что он пойдет по стопам отца и станет адвокатом и оратором. Молодой Василий учился сначала в Кесарии, главном городе Каппадокии, затем в Антиохии и Константинополе и, наконец, в Афинах. Именно в этом древнем греческом городе он встретился с Григорием, который затем станет епископом Назианзина, и с Юлианом, названным впоследствии Отступником.

Завершив учебу, Василий вернулся в Кесарию, полный самодовольства из-за переполнявших его знаний. Образование вкупе с семейным авторитетом обеспечивали ему высокое положение в кесарийском обществе. Вскоре ему предложили занять место преподавателя риторики.

Тогда-то и вмешалась Макрина. Она откровенно сказала брату, что он стал тщеславным, что он ведет себя так, будто лучше него в городе никого нет, и что ему следовало бы поменьше ссылаться на языческих писателей и больше следовать советам христианских авторов. Василий только пожимал плечами, считая свою сестру просто недостаточно образованным человеком.

Затем пришло трагическое известие: скоропостижно умер их брат Навкратий, живший уединенно в сельской местности. Василия это потрясло. Он был очень близок с Навкратием. Правда, последнее время их пути разошлись - Навкратий совершенно отказался от мирских удовольствий, тогда как Василий предавался им. Удар оказался настолько сильным, что Василий полностью изменил свою жизнь. Он отказался от должности преподавателя и от всех других почестей и попросил Макрину научить его смыслу религиозной жизни. Незадолго до этого умер их отец, и теперь Макрина стала опорой и утешением осиротевшей семьи.

Макрина пыталась поддерживать семью, обращая их мысли на радости, которые приносит духовная жизнь. Почему бы не уехать в семейное владение в Аннисах и не жить там в самоотречении и созерцании? Подлинное счастье приносит не мирская слава, а служение Богу. Такое служение лучше всего проводить, порвав все связи с миром. Одежда и пища должны быть самыми простыми, и человеку надлежит всецело посвятить себя молитве. Иными словами, Макрина предлагала примерно такой же образ жизни, какой вели затворники в пустыне.

Макрина вместе с матерью и еще несколькими женщинами удалилась в Аннисы, а Василий по совету сестры отправился в Египет, чтобы больше узнать о монашеской жизни. Поскольку Василий стал величайшим проповедником монашества в грекоязычной церкви, а интерес к этому пробудила в нем Макрина, можно утверждать, что основоположником греческого монашества была именно она.

Остаток жизни Макрина провела в монашеском уединении в Аннисах. Многие годы спустя, когда Василий уже умер, ее посетил Григорий Нисский. К тому времени она уже пользовалась такой известностью, что ее называли просто Учителем. Об этом своем посещении Григорий рассказал в трактате "О душе и воскресении". В начале этой работы он пишет, что "Василий, величайший среди святых, ушел из этой жизни, отправился к Богу, и все церкви оплакивают его смерть. Но его сестра, Учитель, еще жива, и я был у нее". Вид страдавшей астмой сестры произвел на Григория тяжелое впечатление. "При виде Учителя, - написал он, - мне стало больно, ибо было видно, что она тоже вот-вот умрет".

Когда он выплакался и излил свою печаль, она успокоила его, напомнив о надежде на воскресение. Затем она умерла в полном умиротворении. Григорий закрыл ей глаза, отслужил отпевание и отправился продолжать работу, завещанную ему братом и сестрой.

Василий Великий

За много лет до этих событий Василий вернулся из Египта, Палестины и других стран, где он изучал монашескую жизнь, и обосновался неподалеку от Аннис. Вместе со своим другом Григорием Назианзином он организовал общину для мужчин наподобие той, которую Макрина основала для женщин. Он был сторонником общинной жизни, ибо считал, что отшельник никому не может служить, а смысл монашеской жизни заключается в служении людям. Сам он взял за правило заниматься самыми неприятными делами в общине. Он также написал устав, которого следует придерживаться в монашеской жизни. Поскольку все установления греческой церкви, касающиеся монашеской жизни, основываются на учении Василия, он обычно считается отцом восточного монашества.

Но уединенную жизнь Василий смог вести сравнительно недолго. Он прожил монахом немногим более шести лет, когда его против воли назначили пресвитером. Вскоре у него возникли разногласия с епископом Кесарийским, и он, не желая создавать дополнительные трудности, решил вернуться в монашескую общину. Там он оставался до тех пор, пока императором не стал Валент. Новый император придерживался арианских взглядов, поэтому епископ Кесарийский решил предать забвению разногласия с Василием и позвал святого монаха на помощь в борьбе с арианством.

Когда Василий прибыл в Кесарию, ситуация там была очень сложной. Год выдался неурожайным из-за плохой погоды, и богатые люди прятали зерно. Василий осудил такое поведение и распродал все свое имущество, чтобы накормить бедных. Если все, говорил он, будут оставлять себе только необходимое, а остальное отдавать нуждающимся, не будет ни бедных, ни богатых.

После смерти епископа Кесарийского избрание его преемника стало основным пунктом разногласий между ортодоксальными христианами и арианами. Авторитет, которым пользовался Василий, делал его наиболее приемлемым кандидатом. Ариане смогли выдвинуть против него только одно возражение: слабое здоровье. На это ортодоксальные христиане ответили, что они избирают епископа, а не гладиатора. В конце концов Василия избрали.

Новый епископ Кесарийский понимал, что его избрание придется не по нраву императору, который поддерживал ариан. Вскоре Валент выразил желание посетить Кесарию. Никейцы уже получила горький опыт при посещении Валентом других городов, где он делал все возможное для укрепления арианских позиций.

Для подготовки визита Валента в Кесарию туда прибыло множество должностных лиц. Император дал им указание путем обещаний и угроз склонить нового епископа на свою сторону. Но сломить Василия было не так-то просто. Наконец в ходе жаркого спора претор потерял терпение и пригрозил Василию конфискацией имущества, ссылкой, пытками и даже смертной казнью. Василий на это ответил: "Конфисковать у меня вы можете только вот это тряпье и несколько книг. Сослать меня вы никуда не можете, ибо куда бы вы меня ни отправили, я везде буду гостем Бога. Что же касается пыток, вам следует знать, что мое тело уже умерло во Христе. А смерть будет для меня величайшим благом, поскольку она быстрее приведет меня к Богу".

Ошеломленный претор сказал, что до сих пор никто так с ним не разговаривал. Василий ответил: "Скорее всего, потому, что ты еще не встречался с настоящим епископом".

Наконец прибыл император. В знак своего благоволения к городу он возложил на алтарь щедрые дары, но никто не пришел за ними. Императору пришлось ждать епископа, который в конце концов принял дары, дав при этом ясно понять, что именно он оказывает честь императору.

После этих событий Василий смог наконец посвятить себя выполнению епископских обязанностей. Особое внимание он уделял организации и распространению монашеского движения, а также защите никейских идеалов. Кроме того, своей обширной перепиской и своими работами он внес значительный вклад в развитие учения о Троице. Но, как и Афанасий, он не увидел плодов конечной победы - он умер за несколько месяцев до Константинопольского собора, подтвердившего в 381 году решения Никейского собора.

Григорий Нисский

У младшего брата Василия Григория Нисского был совершенно иной склад характера. В отличие от непоседливого, живого и даже порой самонадеянного Василия Григорий предпочитал тишину, уединение и безвестность. Роль борца и защитника его не привлекала. Он получил неплохое образование, но не такое основательное, как Василий. Одно время он хотел стать адвокатом и ритором, но в конечном счете понял, что это занятие не для него.

В те годы, когда Василий со своим другом Григорием Назианзином со всем пылом души посвятили себя монашеской жизни, Григорий женился на одной молодой женщине и чувствовал себя с ней вполне счастливым. Позднее, когда его жена умерла, а сам он стал монахом, Григорий написал трактат "О девственности", отразивший его взгляды. Он полагал, что если человек не женится, он не страдает при виде болей роженицы и тем более от потери жены. По его мнению, монашество ограждает от боли и страданий обычной жизни. Известность он приобрел благодаря своим мистическим взглядам и сочинениям, в которых описывал такую жизнь и указывал направление тем, кто хотел бы ей следовать.

Однако острые, злободневные вопросы того времени не могли оставить равнодушным такого человека, как Григорий. Василий буквально принудил его стать епископом Ниссы - почти что деревушки. Валент и ариане всеми силами пытались сокрушить ортодоксальную "партию". Борьба казалась Григорию непомерно тяжелой, и он начал скрываться. И все же, несмотря на все это, после смерти Валента и Василия Григорий стал одним из тех, кто возглавил никейское движение. Как лидер никейцев он и прибыл в 381 году на Константинопольский собор.

По характеру он был спокойным и скромным человеком, но в его трудах отражается внутренний огонь духа. А убедительное изложение им никейских принципов способствовало их победе на Константинопольском соборе.

После этого знаменательного собора император Феодосии пригласил его к себе в качестве одного из ведущих советников по богословским вопросам, и Григорию пришлось много путешествовать по империи и посетить даже Аравию и Месопотамию. Хотя эта деятельность приносила большую пользу, Григорий всегда относился к ней как к помехе, отвлекающей его от созерцательной жизни.

Наконец, убедившись в твердой победе никейских принципов, Григорий вернулся к монашеской жизни в надежде, что мир оставит его в покое. И он в этом преуспел - нам не известны ни дата, ни обстоятельства его смерти.

Григорий Назианзин

Другим великим каппадокийцем был Григорий Назианзин, с которым Василий познакомился во время учебы. Родителями Григория были епископ Назианза, которого тоже звали Григорий, и его жена Нонна (в те времена многие епископы женились). Григорий Старший придерживался еретических взглядов, но Нонна воспитывала сына в ортодоксальном духе. Как и у Василия, семья Григория была очень благочестивой, и многих из них позднее начали даже называть "святыми" - самого Григория, его родителей Григория и Нонну, его брата Кесария, сестру Горгонию и двоюродного брата Амфилохия.

Юношеские годы Григорий провел за книгами. Сначала он учился в Кесарии, а затем отправился в Афины, где оставался около четырнадцати лет и где встретился с Василием и будущим императором Юлианом. В возрасте тридцати лет он вернулся домой и вместе с Василием начал вести монашескую жизнь. В то же самое время его брат Кесарии стал известным врачом в Константинополе, где лечил Констанция и Юлиана, не принимая при этом ни арианских взглядов первого, ни языческих взглядов второго.

По возвращении в Назианзин Григорий был против воли рукоположен пресвитером. Он скрылся в монашеской общине Василия, где оставался какое-то время, но в конце концов вернулся к исполнению пастырских обязанностей в Назианзе. Именно тогда он прочитал известную проповедь, посвященную долгу пастыря и начинающуюся со слов: "Меня одолели, и я признаю свое поражение".

С этого момента Григорий начал принимать больше участия в богословских спорах того времени. Когда Василий сделал его епископом маленькой деревушки, Григорий решил, что друг просто обманул его, и их отношения стали крайне натянутыми. Это время было тяжелым для Григория - умерли Кесарии, Горгония, отец и мать. Чувствуя себя одиноким и покинутым, Григорий ушел из доверенной ему церкви, чтобы иметь время Для спокойных размышлений. Он удалился в уединенное место, где его настигло известие о смерти Василия, с которым он так и не успел помириться.

Для Григория это стало тяжелым ударом. Нов конце концов он почувствовал призвание принять активное участие в борьбе против арианства, к которой его без особого успеха побуждал Василий. В 379 году он прибыл в Константинополь. В тот период арианство пользовалось всецелой поддержкой государства, и во всем городе не было ни одной ортодоксальной церкви. Григорий начал совершать службы в доме одного из своих родственников. Когда он появлялся на улице, толпа забрасывала его камнями. Арианские монахи не раз врывались на службу и оскверняли алтарь. Но он проявлял твердость, укрепляя небольшую паству пением сочиненных им гимнов, некоторые из которых стали классикой греческих песнопений.

Наконец настали иные времена. В конце 380 года император Феодосии совершил триумфальный въезд в Константинополь. Он придерживался ортодоксальных взглядов и вскоре удалил всех ариан с высоких постов, которые они использовали для упрочения своих позиций. Несколько дней спустя новый император пригласил Григория посетить вместе с ним собор Святой Софии. День был пасмурным, и только Григория озарил единственный луч солнечного света. Присутствующие сочли это знамением с неба и закричали: "Григорий - епископ, Григорий - епископ!" Такой оборот дела устраивал Феодосия, поэтому он согласился. Григория, не желавшего становиться епископом, в конце концов уговорили. Безвестный монах из Назианза стал патриархом Константинопольским.

Через несколько месяцев император созвал в Константинополе собор, на котором Григорий председательствовал как епископ города. Новые обязанности были ему не по душе - он говорил, что собрание епископов подобно осиному гнезду. Когда кто-то из его противников сказал, что он не может быть епископом Константинопольским, поскольку занимает должность епископа в другом месте, Григорий сразу же отказался от этого высокого положения, к которому никогда не стремился. На его место был избран гражданский наместник Константинополя Нектарий, достойно выполнявший свои функции, пока его не сменил Иоанн Златоуст, к деятельности которого мы обратимся ниже.

Константинопольский собор подтвердил решения Никейского собора в отношении Божественности Сына и добавил к ним положения, касающиеся Святого Духа. Таким образом, именно этот собор провозгласил учение о Троице. Его решения и заложенные в них богословские принципы стали в значительной степени результатом работы великих каппадокийцев.

Григорий же вернулся на родину, где занялся сочинением гимнов и посвящал время исполнению пастырских обязанностей. Узнав о намерении Феодосия созвать еще один собор и пригласить его председательствовать на нем, он решительно отказался от этой чести. Он не принимал больше участия в гражданских и церковных церемониях и умер в возрасте примерно шестидесяти лет.

Амвросий Медиоланский

Бог у строил все таким образом, чтобы была общая пища для всех и чтобы земля была общим достоянием. Итак, природа произвела общее право для всех, но человеческая алчность сделала его правом для немногих.

АМВРОСИЙ МЕДИОЛАНСКИЙ

В IV веке появилось множество выдающихся христианских деятелей, но среди них не было никого, чья жизнь складывалась бы столь необычайно, как у Амвросия Медиоланского.

Неожиданное избрание

В 373 году смерть епископа Медиолана24 поставила под угрозу мир и спокойствие в этом крупном городе. Умер Авксентий, которого на эту должность поставил арианский император, отправивший в ссылку предыдущего епископа. Теперь, когда кафедра освободилась, выборы преемника могли легко вылиться в беспорядки, так как и ариане, и ортодоксальные христиане были полны решимости добиться избрания следующим епископом Милана одного из своих людей.

Дабы предотвратить возможные эксцессы, Амвросий, консул с резиденцией в Милане, решил сам присутствовать на выборах. Он проявил себя умелым и справедливым руководителем, благодаря чему завоевал популярность, и у него были все основания надеяться на более высокую Должность в управленческой структуре империи. Но сейчас перед ним стояла задача справиться со взрывоопасной обстановкой в Милане. Поэтому он пришел в церковь, где страсти уже разгорались, и обратился к народу. Он был хорошим оратором, и собравшиеся постепенно успокоились.

Внезапно из толпы какой-то ребенок крикнул: "Амвросий - епископ". Призыв понравился, и раздались настойчивые возгласы: "Амвросий - епископ, Амвросий - епископ!"

Избрание на эту должность не входило в планы Амвросия, поэтому он употребил все силы, чтобы переубедить народ. Когда из этого ничего не вышло, он пытался бежать из города, но безуспешно. В конце концов, когда стало ясно, что император доволен избранием своего наместника и что отказ Амвросия будет ему очень неприятен, он согласился стать епископом Милана. Поскольку он был всего лишь катехуменом и, следовательно, еще даже не крещенным, предстояло совершить этот обряд, а затем провести его через различные степени священства. Все это было сделано за восемь дней, и 1 декабря 373 года он был посвящен в епископы Милана.

Амвросий не стремился к должности епископа, но раз так случилось, считал, что эту обязанность он должен исполнять как можно лучше. За помощью в административных делах он обратился к своему брату Уранию Сатиру, наместнику другой провинции (их сестра Марцеллина тоже была преданной христианкой и вела полумонашескую жизнь в Риме). Он начал изучать богословие с помощью священника, разъяснившего ему основные положения христианского учения. Благодаря своему острому уму он вскоре стал одним из лучших богословов Западной церкви.

Вскоре после посвящения Амвросия соседняя область подверглась нашествию готов, которые с разрешения императора перешли границу, но затем взбунтовались. В Милан устремились беженцы, и прошел слух, что готы захватили много пленных, за которых требуют выкуп. Амвросий распорядился переплавить золотые сосуды и другую церковную утварь и украшения, чтобы собрать средства для помощи беженцам и для выкупа пленных. Это вызвало недовольство, особенно со стороны ариан, искавших повода найти за ним какой-нибудь грех и обвинявших его в святотатстве. Амвросий на это заявил:

Лучше сохранять для Господа души, а не золото. Он послал апостолов без золота и собрал церкви без золота. У церкви есть золото не для того, чтобы копить его, а чтобы отдавать его, использовать для помощи нуждающимся... Лучше хранить живые сосуды, нежели золотые25.

Сходные мысли он высказывал, размышляя об обязанностях пастырей: истинная сила заключается в поддержке слабого, и на праздники надо приглашать не богатых, которые могут вознаградить пастырей, а бедных, которым этого не сделать.

Среди многих других слушать его проповеди приходил молодой учитель риторики, который к тому времени проделал долгий и извилистый духовный путь и на которого слова епископа произвели такое сильное впечатление, что он вернулся к вере своей матери, от которой отошел много лет назад. В конце концов Амвросий окрестил этого юношу, которого звали Августин. Он, вероятно, не подозревал о необычайных дарованиях новообращенного, который со временем станет самым влиятельным богословом Запада после апостола Павла.

Епископ и власть

Западной частью империи управляли Грациан и его сводный брат Валентиниан II. В силу малолетства последнего Грациан был также регентом его областей. Затем во время восстания Грациана убили, и узурпатор Максим угрожал захватить территории Валентиниана. Малолетний император был беззащитным, и они вместе с матерью Юстиной, пойдя на отчаянный шаг, отправили Амвросия на переговоры с Максимом. Епископ добился успеха, и опасность вторжения миновала.

Несмотря на это, отношения между Амвросием и Юстиной оставались напряженными. Императрица была арианкой и хотела иметь базилику для проведения арианских служений. Епископ же в этом вопросе проявлял непреклонность. Он не мог допустить, чтобы святое место осквернялось еретическими богослужениями и чтобы влияние императрицы использовалось для распространения арианства в Милане. Это надолго обернулось множеством столкновений, хорошо всем запомнившихся. Однажды имперские войска даже осадили церковь, ставшую причиной конфликта, когда там находились Амвросий и его последователи. Осаждавшие грозили оружием, а Амвросий вместе со своей паствой в ответ на это пели сочиненные им гимны (помимо прочего, он был талантливым автором гимнов). В конце концов Юстина сочла для себя достойным выходом потребовать выдачи императору если не церкви, то хотя бы священных сосудов. Разве Амвросий не сделал того же самого для беженцев и пленных? Епископ опять отказался, ответив следующее:

Я ничего не могу взять из храма Божьего, я не могу отдать то, что получил, я должен не отдавать это, а хранить. Тем самым я помогаю императору, ибо я не имею права отдавать эти вещи, а он - брать их26.

Во время этого столкновения с императорской властью Амвросий распорядился раскопать захоронения под одной из церквей. Там нашли два скелета, погребенные, вероятно, задолго до начала христианской эры. Но кто-то вспомнил, что еще ребенком слышал о двух мучениках, Протасии и Гервасии, и останкам дали эти имена. Вскоре начали ходить слухи о чудесах, совершаемых этими "святыми мощами", что еще больше сплотило народ вокруг своего епископа.

Затем, скорее всего при пособничестве Юстины, Максим вторгся на земли Валентиниана. Соглашение подразумевало, по-видимому, что Максим избавит императрицу от неугодного ей епископа Медиоланского. Но тут в ход событий вмешался восточный император Феодосии, разгромивший Максима. Когда Валентиниан был убит кем-то из тех, кто хотел занять его место, Феодосии вмешался еще раз и стал единоличным правителем империи.

Феодосии был никейцем - именно благодаря ему в 381 году собрался Константинопольский собор, подтвердивший решения Никейского собора. Но несмотря на это и по совершенно иным причинам, дважды он разошелся во взглядах с Амвросием. В обоих случаях он уступил перед лицом твердости Амвросия, хотя справедливости ради следует сказать, что в первом из них прав был именно он.

Причиной первого разногласия между ними стало разрушение слишком ревностными христианами синагоги в небольшом городе Каллинике. Император решил, что их надо наказать и что они должны восстановить синагогу. Амвросий возразил, сказав, что христианский император не должен заставлять христиан строить иудейские синагоги. После нескольких бурных объяснений император уступил, синагогу не восстановили, и поджигатели не были наказаны. Этот случай стал дурным прецедентом, ибо отныне подразумевалось, что в империи, называющей себя христианской, закон не должен защищать иные верования.

Во втором случае разногласие носило иной характер, и правда была на стороне Амвросия. В Фессалонике вспыхнули беспорядки, был убит римский наместник. Амвросий, знавший вспыльчивый характер императора, посоветовал ему проявить сдержанность. Феодосии сначала вроде бы согласился, но затем гнев обуял его с новой силой, и он решил примерно наказать взбунтовавшийся город. Он отправил послание о прощении, а затем по его приказу войска окружили цирк, где люди собрались отпраздновать прощение императора и перебили семь тысяч человек.

Узнав об этом, Амвросий решил добиться, чтобы император перед всеми засвидетельствовал свое покаяние. Подробности происшедшего нам точно не известны, но один из биографов Амвросия рассказывает, что когда Феодосии в очередной раз пришел в церковь, епископ с поднятыми руками встретил его у входа словами: "Остановись! Такой человек, как ты, запятнанный грехом, на чьих руках - несправедливо пролитая кровь, недостоин войти в святое место и принять участие в причащении, пока не покается"27.

Придворные грозились применить силу. Но император признал правоту Амвросия и публично покаялся. Он также распорядился, чтобы с того дня исполнение всех вынесенных им приговоров о смертной казни стали откладывать на тридцать дней.

После этого конфликта отношения между Феодосием и Амвросием становились все более сердечными. В конце концов, почувствовав приближение смерти, император призвал единственного человека, который осмелился публично осудить его.

К тому времени известность Амвросия была уже так велика, что Фритигилла, королева маркоманов, попросила его написать краткое введение в христианскую веру. Прочитав его, Фритигилла решила посетить мудреца в Милане. Но на пути к нему она узнала о смерти Амвросия - это случилось 4 апреля 397 года, в пасхальное воскресенье.

Иоанн Златоуст

Как вымажете думать, что следуете заповедям Христа, если вы заботитесь только о собственной выгоде, наживаетесь на долговых процентах, покупаете рабов как скотину и интересуетесь только делами?.. Но это еще не все. Приобретая земли и дома, умножая нищету и голод, вы сеете несправедливост ь.

ИОАНН ЗЛАТОУСТ

Через сто лет после смерти Иоанн Константинопольский удостоился имени, под которым стал известным в последующие века: Иоанн Златоуст. Он вполне заслужил это имя, - будучи современником таких великих проповедников, как Амвросий Медиоланский и Григорий Назианзин, Иоанн Константинопольский возвышался над всеми остальными, как гигант над другими гигантами своего века.

Но для Иоанна Златоуста кафедра была не просто трибуной, с которой он произносил проповеди - замечательные образцы ораторского искусства. Проповеди были словесным выражением всей его жизни, его борьбы против сил зла, отчаянным призывом, который в конечном счете привел к ссылке и смерти.

Голос из пустыни

Он был прежде всего монахом, но прежде чем им стать, он был адвокатом, учившимся в родной Антиохии у известного языческого оратора Ливания. Говорят, что когда старого учителя спросили, кто будет его преемником, он ответил: "Иоанн, но на него претендуют христиане".

Мать Иоанна Антуза была ревностной христианкой, любившей сына глубокой и властной любовью. Ей доставило большое удовольствие, когда ее сын-адвокат в двадцатилетнем возрасте попросил внести его имя в список для подготовки к крещению. Три года спустя, по завершении требовавшегося тогда срока подготовки, его окрестил епископ Мелетий Антиохийский. Это опять пришлось по сердцу его матери. Но когда он сообщил ей, что намерен покинуть город и вести монашескую жизнь, она проявила непреклонность и взяла с него обещание, что он никогда не оставит ее, пока она жива.

Иоанн нашел простое решение для того, чтобы вопреки собственническим наклонностями матери осуществить свое монашеское призвание - он превратил свой дом в монастырь. Он жил там стремя единомышленниками вплоть до смерти матери, а затем присоединился к монахам в сирийских горах. Там он в течение четырех лет учился дисциплине монашеской жизни и старался ей следовать, проведя еще два года в полном одиночестве. Впоследствии он сам признал, что такая жизнь - не лучшая подготовка к исполнению пастырских обязанностей. "Многие из тех, кто от монашеского уединения переходят к деятельной жизни священника или епископа, совершенно не способны справляться с трудностями, встающими перед ними в их новом качестве"28.

Как бы там ни было, по возвращении в Антиохию после шести лет монашеского затворничества он был рукоположен в диаконы, а затем в пресвитеры. Он начал проповедовать, и вскоре слава о нем распространилась по всей грекоязычной церкви.

В 397 году освободилось место епископа Константинополя, и император распорядился перевести Иоанна в столицу, чтобы он занял там эту высокую должность. Но он пользовался такой популярностью в Антиохии, что власти опасались беспорядков и держали императорский указ в тайне. Они просто пригласили известного проповедника посетить небольшую часовню за городом, и когда он появился там, его посадили в коляску и силой увезли в столицу. В начале 398 года он был посвящен в епископы.

Константинополь был богатым городом, славившимся роскошью и интригами. Великий император Феодосии умер, а двое сменивших его сыновей Гонорий и Аркадий были безвольными и неспособными людьми. Официальным правителем восточной части империи с резиденцией в Константинополе стал Аркадий, но всем заправлял некий Евтропий, управляющий двором, использовавший власть в собственных интересах и в интересах своих приспешников. Управляющий пользовался таким влиянием, что императрица Евдоксия чувствовала себя из-за этого униженной, хотя именно Евтропий устроил ее брак с Аркадием. Без интриг, опутывавших все происходящее в городе, не обошлось и при возведении Иоанна в сан архиепископа - архиепископ Феофил Александрийский всячески поддерживал одного из александрийцев, и Иоанн получил кафедру благодаря вмешательству Евтропия.

Как утверждают, Иоанн Златоуст был невысок ростом, с большой головой, широким морщинистым лбом и глубоко посаженными глазами. Так он выглядит на древнем портрете из Константинополя.

Новый епископ Константинополя не вполне сознавал все это. Но и знай он обо всем этом, он, вероятно, вел бы себя точно так же, такой уж, как известно, был у него характер. Монах оставался монахом, и он не мог терпимо относиться к тому, что богатые жители Константинополя, приняв христианскую веру и Евангелие, продолжают жить в богатстве и роскоши.

Первым делом он постарался изменить образ жизни духовенства. В домах некоторых священников, заявлявших о безбрачии, жили женщины, которых они называли "духовными сестрами", и это во многих случаях выливалось в скандальные истории. Другие священнослужители обогащались и жили в такой же роскоши, как и мирские властители. Из церковной казны черпали не считая, и средств для заботы о пастве оставалось мало. Решение этих вопросов Иоанн считал первоочередной задачей. Он приказал удалить "духовных сестер" из домов священников и предписал последним вести беспорочную христианскую жизнь. Финансы церкви стали строго учитываться. Ненужная утварь из епископского дворца была распродана, а вырученные средства использовались для помощи голодающим. Священнослужители получили указание открывать церкви, когда это удобно не только богатым, но и тем, кто работает. Такие меры, несомненно, одни встретили с одобрением, а другие заклеймили.

Но реформа должна была коснуться не только священнослужителей. Мирян тоже необходимо было призвать вести жизнь, более отвечающую евангельским принципам. Проповедник-златоуст громогласно взывал с кафедры:

Позолота на вашем доме, золотой браслет на руке вашего раба, золотые украшения на вашей обуви означают, что вы обкрадываете сироту и обрекаете на голод вдову. Когда вы уйдете из жизни, любой прохожий, глядя на ваш роскошный особняк, скажет: "Скольких слез стоило строительство этого дома, сколько было ограблено сирот, сколько пострадало вдов, сколько работников лишились справедливой оплаты труда?" Даже смерть не оградит вас от обвинений29.

Возвращение в пустыню

Сильные мира сего не могли терпеть, чтобы этот голос бросал им вызов с кафедры собора Святой Софии - самого большого в христианском мире. Евтропий, сделавший его епископом, рассчитывал на особое к себе отношение и на особые привилегии. Но в глазах Иоанна Евтропий был простым христианином, нуждавшимся, чтобы ему было ясно и недвусмысленно донесено Евангелие. В результате Евтропий раскаялся, но не в грехе, а в ошибке, которую совершил, пригласив этого дотошного проповедника из Антиохии.

Буря разразилась по вопросу о праве на убежище. Спасаясь от преследований Евтропия, люди нашли убежище в соборе Святой Софии. Управляющий дворцом просто послал за ними воинов. Но епископ проявил непреклонность и не пустил их в храм. Евтропий воспротивился этому перед императором, но Златоуст высказался на сей счет с кафедры, и на этот раз Аркадий не уступил требованиям своего фаворита. Затем влияние управляющего дворцом стало ослабевать - как многие считали, из-за его конфликта с епископом.

Вскоре в силу ряда политических обстоятельств Евтропий был окончательно низвергнут. Народ ликовал, толпы людей требовали отмщения тому, кто угнетал и эксплуатировал их. Управляющему оставалось только укрыться в Софийском храме и броситься к алтарю. Когда за ним пришла толпа, Златоуст встал на ее пути и воззвал к тому же самому праву на убежище, которое он отстаивал в конфликте с Евтропием. Таким образом, Златоусту пришлось защищать жизнь своего прежнего врага от посягательств сначала народа, затем армии и, наконец, самого императора. Дело закончилось тем, что бывший управляющий, не полагаясь на ненадежную, по его мнению, защиту в церкви, покинул свое убежище, был схвачен и убит людьми, которым он причинил зло.

Но еще больше врагов Златоуст нажил себе среди власть предержащих. Жена императора Евдоксия была недовольна растущим авторитетом епископа. Кроме того, ей не нравились проповеди, произносившиеся с кафедры Софийского собора, - речь как будто бы шла о ней. Когда Златоуст говорил о помпезности и безрассудстве сильных мира сего, ей казалось, что все взоры обращаются в ее сторону. Необходимо было заставить замолчать этот голос из пустыни - голос человека, говорившего в стенах благообразного собора Святой Софии такие дикие вещи. Именно с этой целью императрица делала церкви богатые подарки. Епископ благодарил ее. И продолжал проповедовать.

Тогда императрице пришлось действовать в открытую. Когда Златоуст уехал по делам в Ефес, Евдоксия стала вместе с Феофилом Александрийским плести интриги против докучливого проповедника. По возвращении Златоуст узнал, что небольшая группа епископов, созванных Феофилом, выдвинула против него длинный список смехотворных обвинений. Он не придал им никакого значения и продолжал проповедовать и руководить церковью. Феофил и его сторонники признали Иоанна виновным и попросили Аркадия изгнать его. Под давлением Евдоксии слабовольный император согласился и приказал Златоусту покинуть город.

Обстановка накалилась. Народ негодовал. Епископы и другие священнослужители из близлежащих городов собрались в столице и заявили о своей поддержке епископа. Пусть он только отдаст распоряжение, и они соберут синод, который осудит Феофила и его последователей. К тому же могли начаться народные волнения, угрожающие самому основанию империи. Чтобы расстроить заговор, достаточно было одного слова красноречивого епископа. Аркадий и Евдоксия знали об этом и готовились к войне. Но Златоуст был сторонником мира и поэтому готовился к изгнанию. Через три дня после получения императорского эдикта он попрощался с друзьями и последователями и предал себя в руки властей.

Народ же не хотел сдаваться без борьбы. Улицы наполнились слухами о восстании. Аркадий, Евдоксия и военные не осмеливались показываться в общественных местах. В ту ночь произошло землетрясение, воспринятое как знамение Божьего гнева. Несколько дней спустя в ответ на настоятельную просьбу исполненной страха Евдоксии Златоуст вернулся в город и на свою кафедру, где был встречен шумными приветствиями.

Епископ вернулся, но распри не утихали. После нескольких месяцев новых интриг, противостояния, унижений Златоуст вновь был отправлен в изгнание. И опять он не послушался совета друзей и подчинился пришедшим за ним воинам, не желая подстрекать к бунту, который мог повлечь новые страдания народа.

Но бунта было не избежать. Толпы людей стекались к Софийскому храму. Армия получила приказ подавить беспорядки, и в завязавшейся схватке собор и расположенные рядом здания загорелись и были уничтожены пожаром. Причину пожара так и не установили. Но в ходе следствия многие сторонники Златоуста подверглись пыткам, а его наиболее известные друзья отправились в изгнание.

Тем временем златоустый проповедник направлялся к месту своего изгнания в далекий городок Кукуз. Лишившись кафедры, он взялся за перо, и мир был потрясен случившимися событиями. Римский епископ Иннокентий встал на его сторону, и его примеру последовали многие другие. Все осуждали действия императора, а Феофила Александрийского поддерживали лишь немногие слабодушные, не смевшие выступить против императорской власти. Когда полемика приняла всеобщий характер, Кукуз стал казаться центром мира.

В конце концов даже Кукуз сочли недостаточно удаленным для изгнания, и Златоусту приказали отправиться еще дальше - в холодную и безвестную деревушку на берегу Черного моря. Охранники, зная, что их подопечный в опале, не обращали внимания на его слабое здоровье, и переезд потребовал от него непомерных усилий. Вскоре опальный епископ серьезно заболел. Почувствовав приближение смерти, он попросил остановиться в небольшой церкви у дороги. Там он причастился, попрощался с теми, кто его сопровождал, и произнес свою самую короткую и самую выразительную проповедь: "Богу слава во всем. Аминь".

Судьбы и жизненные пути Златоуста и Амвросия отражают дальнейший ход развития церквей на Востоке и на Западе. Амвросий противостоял самому сильному императору своего времени и победил. Златоуст же был низложен и отправлен в изгнание слабым Аркадием. С тех пор латиноязычная церковь на Западе постепенно набирала силу, заполняя вакуум, создавшийся с развалом империи. Что же касается грекоязычного Востока, то там империя просуществовала ещетысячу лет. У Византийской империи, восточной преемницы древней Римской империи, были взлеты и падения, но она всегда ревниво оберегала свои прерогативы в отношении церкви. Феодосии был не последним западным императором, которого смирил латиноязычный епископ. Иоанн Златоуст тоже не был последним грекоязычным епископом, изгнанным восточным императором.

Иероним

Честно признаюсь, что меня охватило негодование. Я не могу слышать таких кощунственных речей.

ИЕРОНИМ

Из всех выдающихся фигур IV века Иероним - личность самая необычайная. И выделялся он не святостью, как Антоний, не проницательностью в богословских вопросах, как Афанасий, нетвердостью в отношениях с властями, как Амвросий, и даже не проповедями, как Златоуст, а скорее титанической и непрестанной борьбой с миром и с самим собой. Его называют "блаженным Иеронимом", но он не принадлежал к святым, которым при жизни дарована радость мира от Бога. Его святость, далекая от смирения, мира и благолепия, была горделивой, бурной и даже резкой. Он всегда стремился к большему, чем быть просто человеком, и поэтому нетерпимо относился к тем, кто проявлял слабодушие или осмеливался его критиковать. Резкому осуждению Иеронима подвергались не только еретики, невежды и лицемеры, но и такие люди, как Иоанн Златоуст, Амвросий Медиоланский, Василий Кесарийский и Августин Гиппонский, а тех, кто с ним не соглашался, он называл "двуногими ослами". Но несмотря на такую позицию, а быть может, во многом благодаря ей, Иероним занял заслуженное место среди великих христианских деятелей IV века.

Иероним родился примерно в 348 году где-то на севере Италии. Он был моложе многих великих личностей IV века. Но, по очень удачному определению, Иероним родился стариком и поэтому с юных лет начал считать себя старше своих сверстников. Однако еще удивительнее то, что и окружающие уже тогда считали его непререкаемым авторитетом почтенного возраста.

Он был восторженным почитателем классической литературы, хотя и признавал греховность пристрастия к языческой по сути своей традиции. Из-за этого он переживал внутреннюю борьбу, которая достигла апогея, когда он серьезно заболел и ему приснилось, что в Судный день ему задали вопрос: "Кто ты есть?" - "Я христианин", - ответил Иероним. Но Судья возразил: "Ты лжешь. Ты поклонник Цицерона". Иероним решил полностью посвятить себя изучению Писания и христианской литературы. Но и впоследствии он не переставал читать классических языческих авторов и во многом им следовал.

Не только это было причиной непрестанной борьбы с собой, но и не оставлявшие его плотские желания. От бремени плоти он надеялся избавиться, став монахом. Но сновидения и воспоминания о римских танцовщицах продолжали преследовать его. Дабы подавить непристойные мысли, он усмирял свою плоть, и придерживался крайнего аскетизма. Он был неопрятен, нечесан и говорил даже, что, будучи омытым Христом, не нуждается ни в каком другом омовении. Но и всего этого оказалось недостаточно. Чтобы вытеснить мысли о римских удовольствиях, он решил изучать древнееврейский язык. Этот язык с его необычными алфавитом и грамматикой казался ему варварским. Но кто-то сказал ему, что, коль скоро на нем написан Ветхий Завет, он должен быть божественным.

В конце концов Иероним понял, что жизнь отшельника не для него. По всей видимости, не прошло и трех лет, как он вернулся к прежнему образу жизни. В Антиохии его рукоположили пресвитером. До и во время собора 381 года он был в Константинополе. Затем он вернулся в Рим, где епископ Дамас, хорошо знавший человеческую природу, сделал его своим личным секретарем и побудил к дальнейшей учебе и сочинительству. Именно Дамас первым предложил ему заняться тем, что в конечном счете станет делом почти всей его жизни и величайшим ему памятником: сделать новый перевод Писания на латинский язык. Работу эту Иероним начал в Риме, но основная ее часть приходится на более поздние годы его жизни.

Тем временем ему начали оказывать помощь несколько богатых и благочестивых женщин, живших во дворце вдовы Альбины. Помимо самой Альбины, наиболее примечательными членами этого кружка были ее вдовствующая дочь Марцелла, сестра Амвросия Марцеллина и ученая женщина Павла, которая вместе со своей дочерью Евстохией сыграет заметную роль в дальнейшей жизни Иеронима. Секретарь епископа регулярно посещал этот дом, ибо видел в его обитательницах верных учениц, причем некоторые из них достигли больших успехов в изучении греческого и древнееврейского языков. С ними Иероним мог свободно обсуждать интересовавшие его вопросы, в частности все связанное с текстом Библии.

Знаменательно, что Иероним, у которого никогда не было друзей среди мужчин и который был одержим терзаниями плоти, нашел пристанище у этой группы женщин. Возможно, среди них он чувствовал себя покойно, поскольку они не пытались с ним соперничать. Во всяком случае, именно им раскрылась его душа, которую он тщательно таил от всего остального мира.

Но Иероним был человеком резким, бескомпромиссным, и вскоре в I Римской церкви у него появились противники. Со смертью Дамаса в конце 384 года Иероним лишился своего самого надежного защитника. Новый епископ Сириций не проявил особой заинтересованности в услугах Иеронима как ученого. Когда умерла одна из дочерей Павлы, противники Иеронима, которых он осуждал за жизнь в роскоши, заявили, что она довела себя до смерти крайним аскетизмом, следуя наставлениям Иеронима. В конце концов он решил покинуть Рим и отправиться в Святую землю, или, как он сказал, уйти "из Вавилона в Иерусалим".

Иероним в своем кабинете за переводом Библии. С гравюры А. Дюрера.

Паула и Евстохия последовали за ним другим путем, и они вместе совершили паломничество в Иерусалим. Затем Иероним посетил Египет, где встретился с учеными в Александрии и с монахами в пустыне. В 386 году он вернулся в Палестину, где они вместе с Павлой решили обосноваться и посвятить себя монашеской жизни. Но они намеревались вести не отшельническую жизнь монахов в пустыне, а жизнь умеренно суровую, посвященную в основном ученым занятиям. Павла была богатой женщиной, да и у Иеронима не было недостатка в средствах, поэтому они смогли основать в Вифлееме два монастыря, один для женщин под руководством Павлы, а другой для мужчин под руководством Иеронима. Он продолжал также изучать древнееврейский язык для работы над переводом Библии. Одновременно он учил латыни местных ребятишек и занимался греческим и древнееврейским с монахинями Павлы.

Но большую часть времени он посвящал работе, которая станет величайшим литературным памятником: переводу Библии на латинский язык. Тогда уже существовали другие переводы, но все они были сделаны с Септуагинты - древнего перевода с древнееврейского языка на греческий. Иероним же предпринял прямой перевод с древнееврейского языка на латинский. После многолетней работы, которой мешали обширная переписка и разного рода бедствия, потрясавшие римский мир, Иероним наконец завершил свой огромный труд.

Перевод Иеронима, известный под названием Вульгата, в конце концов стал нормативным для всей латиноязычной церкви. Но поначалу он был встречен не так хорошо, как хотелось Иерониму. В новом переводе некоторые привычные места, естественно, звучали иначе, и многие недоумевали, кто дал Иерониму право самовольно вносить изменения в Писание. Более того, многие верили в легенду, согласно которой Септуагинта написана семьюдесятью двумя работавшими независимо друг от друга учеными, которые по окончании работы обнаружили, что их переводы слово в слово совпадают. Эта легенда долгое время лежала в основе утверждения, что Септуагинта богодухновенна в той же мере, как и древнееврейский текст. По-этому, когда Иероним представил перевод, расходившийся с Септуагинтой, многие сочли, что он неуважительно относится к богодухновенному Слову.

Критика исходила не только от недостаточно грамотных верующих, но и от высоко образованных христиан. Августин Гиппонский писал из Северной Африки:

Молюсь о том, чтобы ты не тратил сил на перевод священных книг на латинский язык, если только ты не сопровождаешь его примечаниями, как в случае перевода Книги Иова, ясно показывающими, чем твой перевод отличается от Септуагинты, авторитет которой не имеет равных... Кроме того, я не могу себе представить, что в древнееврейских рукописях можно найти что-то такое, чего не заметили те переводчики, тем более что они великолепно знали древнееврейский язык30.

Сначала Иероним вообще не ответил на письмо Августина. Когда же он все-таки на него ответил, написанное им подразумевало, что Августин - просто-напросто молодой человек, пытающийся сделать себе имя, критикуя старших. Отдавая должное его учености, он в то же время намекал, что, отказываясь вести с ним полемику, он оказывает Августину честь, так как борьба между ними была бы неравной.

Большинство споров, которые вел Иероним, заканчивались незаживающими ранами, но в данном случае исход был иным. Многие годы спустя, когда Иероним вступил в борьбу с пелагианством, речь о котором пойдет в следующей главе, он использовал для этого труды Августина. В своем следующем письме мудрому епископу Северной Африки он выразил ему такое восхищение, которого удостаивались немногие.

На первый взгляд Иероним кажется человеком бесчувственным, заботящимся исключительно о поддержании собственного авторитета. Но на самом деле он был совершенно не таким, и за его суровой внешностью скрывалась чувствительная душа. Никто не знал об этом лучше Паулы и Евстохии. Но в 404 году Паула умерла, и Иероним почувствовал себя одиноким и покинутым. Его боль усиливалась и от осознания того, что заканчивается не только его жизнь, но и целая эпоха. Несколько лет спустя, 24 августа 410 года, Рим был захвачен и разграблен готами под предводительством Алариха. Это известие потрясло мир. Иероним узнал об этом в Вифлееме и написал Евстохии:

Кто мог подумать, что падет Рим, созданный для овладения миром? Что сойдет в могилу мать многих народов? От старости зрение у меня стало слабым... и ночью я уже не могу читать книги на древнееврейском языке, которые трудно читать даже днем из-за того, что буквы кажутся невероятно маленькими31.

Иероним прожил еще почти десять лет. Это были годы одиночества, страданий и внутренней борьбы. Наконец, через несколько месяцев после смерти Евстохии, которая стала для него как дочь, уставший от жизни ученый обрел вечный покой.

Августин Гиппонский

Когда я думал о том, чтобы полностью посвятить себя Тебе, Боже... я сам хотел этого и я сам этого не хот ел. Я сам. И поскольку у меня не было ни твердого желания, ни твердого нежелания, я боролся с собой и разрывался на части.

АВГУСТИН ГИППОНСКИЙ

Возьми и читай... Возьми и читай... Возьми и читай... Эти слова играющего ребенка донеслись из-за ограды миланского сада до преподавателя риторики, в отчаянии сидевшего под смоковницей и взывавшего: "Доколе, Господи, доколе?Почему завтра и всегда завтра?Почему я не могу очиститься сию же минуту?" Слова ребенка показались ему словами с неба. Незадолго до этого он оставил где-то в парке книгу, которую читал. Он вернулся, взял книгу и прочитал слова Павла: "Не [предаваясь] ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти; но облекитесь в Господа (нашего) Иисуса Христа, и попечения о плоти не превращайте в похоти". Ответом Августина - а именно он и был этим ритором - стало решение, которое он долгое время откладывал: посвятить себя служению Богу. Вскоре он отказался от преподавательской работы и посвятил себя деятельности, которая в конечном счете сделает его одной из наиболее влиятельных фигур за всю историю христианства. Чтобы понять значение и смысл того, что ему довелось пережить в миланском саду, нам придется проследить жизненный путь Августина до этого дня.

Извилистый путь к вере

Августин родился в 354 году в небольшом городке Тагасте в Северной Африке. Его отец был римским магистратом, исповедовавшим традиционную языческую религию. Но мать Моника была ревностной христианкой, чьи непрестанные молитвы об обращении мужа в конце концов были услышаны. Августин, по-видимому, не был особенно близок с отцом, о котором он почти не упоминает в своих сочинениях. Моника же играла важную, а порой и решающую роль в жизни своего единственного сына.

Родители знали о необычайных дарованиях ребенка и постарались дать ему по возможности блестящее образование. С этой целью они отправили его сначала в соседний город Мадавру, а затем в Карфаген.

В этот крупный город, который на протяжении многих веков был политическим, экономическим и культурным центром латиноязычной Африки, Августин прибыл лет в семнадцать. Он не пренебрегал занятиями, но в то же время не чурался удовольствий, которыми изобиловал город. Вскоре он вступил в связь с некой женщиной, родившей ему сына. Он назвал мальчика Адеодатом - богоданным.

Как и все молодые люди того времени, готовившиеся к карьере адвокатов или государственных должностных лиц, Августин изучал риторику. Эта дисциплина учила изящно и убедительно излагать свои мысли устно и письменно. При этом истина значения не имела. Она была сферой преподавателей философии.

Занятия по риторике в числе других сочинений древности предполагали чтение произведений Цицерона - знаменитого оратора античного Рима. Цицерон же был мастером не только риторики, но и философом. Читая Цицерона, Августин пришел к убеждению, что искусного слога и стиля недостаточно - риторика должна сопровождаться поисками истины.

Искания Августина привели его к манихейству. Эта религия, персидская по своему происхождению, была основана Мани в III веке. Согласно учению Мани, в каждом из нас присутствуют два начала. Первое, которое он называл "светом", - духовное. Второе, "тьма", - это материя. В космосе тоже есть два вечные начала: свет и тьма. По определенным причинам, которые манихеи объясняли с помощью мифов, они смешались, и человек в своей природе - результат этого смешения. Спасение заключается в разделении этих начал и в подготовке нашего духа к возвращению в сферу чистого света, которая поглотит его. Поскольку любое новое смешение начал есть зло, истинные верующие должны избегать произведения на свет потомства. Как утверждал Мани, это учение в том или ином виде было раскрыто многим пророкам, в том числе Будде, Зороастру, Иисусу и самому Мани.

Во времена Августина манихейство получило распространение в Средиземноморском бассейне. Основная его привлекательность заключалась в претензиях на рациональность. Как и гностицизм до него, многие свои положения манихейство основывало на астрономических наблюдениях. Кроме того, свою пропаганду оно частично строило на осмеянии христианского учения и особенно Библии, в частности ее материализма и примитивного языка.

Августину казалось, что манихейство способно разрешить два сложных вопроса, связанных с христианством. Первый касался того, что, сточки зрения искусства риторики, Библия не всегда изъясняется изящно, а иногда и употребляет варваризмы, к тому же стилистические нормы она соблюдает редко, и содержит множество сцен откровенного насилия, повествует о жестокости, обмане и тому подобном. Второй вопрос был связан с происхождением зла. Моника учила его, что есть только один Бог. Но Августин видел зло как вокруг, так и внутри себя и задумывался об источнике этого зла. Если Бог есть выражение высшей и чистой благости, зло не может быть божественным творением. Но, с другой стороны, если все создано Богом, Он не может быть таким благим и мудрым, как утверждают Моника и церковь. Манихейство давало ответы на оба вопроса. Библия - особенно Ветхий Завет - не несет в себе слово, выражающее вечное начало света. А зло представляет собой порождение не этого начала, а начала тьмы.

По этим причинам Августин стал манихеем. Но он еще далеко не во всем разобрался, и девять лет провел "слушателем", не стремясь достигнуть положения "совершенного". Когда на одном из собраний манихеев он поделился своими сомнениями, ему ответили, что эти вопросы слишком сложны и что ответить на них может великий манихейский учитель по имени Фавст. Но когда этот пресловутый Фавст наконец появился, оказалось, что он ничем не превосходит других манихейских учителей. Разочарованный Августин решил продолжить свои ученые занятия в другом месте. Кроме того, его ученики в Карфагене не отличались особой дисциплинированностью, а жизнь в Риме предоставляла больше возможностей для роста. Но в столице ученики, хотя и были прилежнее, не торопились оплачивать его работу. Тогда он переехал в Милан, где освободилось место преподавателя риторики.

В Милане он стал неоплатонистом. Неоплатонизм, в то время чрезвычайно распространенный, был философским течением с религиозным подтекстом. Его последователи пытались дойти до Первоединого, до источника всего сущего посредством учебы, самодисциплины и мистического созерцания, которое должно было помочь им достичь экстатического состояния. В отличие от манихейского дуализма, неоплатонизм постулировал, что есть только одно первоначало и что все сущее исходит из него путем эманации - подобно тому, как на поверхности воды появляются концентрические круги, когда в нее бросают камень. Ближе к Нему расположены более высокие разряды сущего и все более низкие - по мере удаления. Следовательно, зло исходит не из какого-то другого источника, а просто становится злом, удаляясь от Первоединого. Нравственное зло мы совершаем, отвращая взгляд от Него и созерцая более низкие проявления сущего. Неоплатонизм как будто бы давал ответ на мучившие Августина вопросы о происхождении зла, позволяя утверждать, что источником всего стало существо бесконечной благости, и при этом признавая наличие зла в творении. Зло реально, но оно представляет собой не "творение", а отход от благости Первоединого. Кроме того, неоплатонизм помог Августину понять, что есть Бог и душа, и отойти от "материалистичности" манихейских представлений.

Но оставалось еще одно сомнение: как можно Библию с ее грубым языком и рассказами о насильственных и вероломных поступках считать Словом Божьим? Ответ на этот вопрос Августину дал Амвросий. Моника, которая была с ним в Милане, посоветовала послушать проповеди Амвросия. Августин, будучи преподавателем риторики, с готовностью стал присутствовать на службах, которые проводил самый известный оратор в Милане. Поначалу его больше интересовало, как, а не что говорит Амвросий. Но со временем он слушал епископа уже не как оратора, а как человека, ищущего истину. Амвросий аллегорически истолковывал многие места, которые Августину казались труднопостижимыми. Поскольку аллегорическое истолкование вполне соответствовало канонам риторики, у Августина не возникало никаких возражений. В результате текст Писания представал более благозвучным и вразумительным и его легче было постичь.

Гравюра на дереве из "Града Божьего" Августина, издание 1489 года. В верхней части гравюры Августин пишет свою книгу. Внизу - два города, один под покровительством Авеля, а другой - Каина. Обратите внимание на то, как ведут себя бесы из города справа.

К тому времени в духовном плане расхождения Августина с христианством были преодолены. Но оставались трудности иного рода. Он и мысли не допускал о какой бы то ни было половинчатости и веру матери мог принять только всем сердцем, чтобы посвятить ей всего себя. Кроме того, учитывая влияние в то время монашеских идеалов и его собственные неоплато-нистские воззрения, Августин был убежден, что, став христианином, он должен будет отказаться от преподавания риторики, от всех своих честолюбивых целей и мирских удовольствий. И последнее было самым трудным. Позднее он писал, что в то время часто молился: "Дай мне целомудрие и воздержание, но не очень скоро".

Он вел отчаянную борьбу с самим собой - борьбу между желанием и нежеланием. Да, он решил стать христианином. Но не сейчас. Оправдывать свою нерешительность возражениями духовного порядка он больше не мог. К тому же отовсюду приходили известия, от которых ему становилось стыдно. В Риме известный философ Марий Викторин, который перевел на латинский язык труды неоплатонистов, пришел в церковь и публично заявил о своей вере. Затем прошел слух, что два знатных магистрата, прочитав книгу Афанасия "Жизнеописание Великого Антония", оставили службу и высокое положение в обществе и последовали примеру этого отшельника. Тогда, не в силах больше выносить общество своих друзей (а может быть, и себя самого), он бежал в сад, где произошло это его обращение.

После обращения Августин сделал все, чтобы начать новую жизнь. Он попросил окрестить его, и Амвросий совершил этот обряд над ним и Адеодатом. Августин отказался от преподавания. Затем вместе с Моникой, Адеодатом и группой друзей он решил уехать в Северную Африку, намереваясь провести там остаток жизни в монашеском уединении. Моника убедила его порвать связь с женщиной, с которой он жил много лет и имени которой он не называет. Но добрались они только до Остии, где Моника серьезно заболела и умерла. После ее смерти Августин так переживал, что им пришлось на несколько месяцев задержаться в Риме.

В конце концов они прибыли в Тагаст. Там Августин продал большую часть полученного наследства, часть денег раздал нищим, а на остальные вместе с Адеодатом (который вскоре умер) и несколькими друзьями поселился в Кассициаке, чтобы проводить время в мистическом созерцании и философских штудиях. У них не было намерения вести аскетическую жизнь монахов в пустыне, они просто хотели жить в строгости и дисциплине, без ненужных излишеств, и посвятить себя молитвам, учебе и размышлениям. Именно в Кассициаке он написал свои первые христианские труды. Они еще несли отпечаток неоплатонизма, но постепенно он начал приходить к постижению различий между христианским учением и некоторыми положениями неоплатонизма. Он надеялся, что несколько диалогов, написанных в Кассициаке, станут лишь началом многих лет жизни, посвященных "философским размышлениям".

Служитель и богослов Западной церкви

Но этим замыслам не суждено было исполниться - известность его росла, и его жизнью предлагали распорядиться иначе. В 391 году он посетил город Гиппон, чтобы переговорить с другом, которого хотел пригласить в свою общину в Кассициаке. В Гиппоне он пришел в церковь, и, заметив его, епископ Валерий начал проповедь на тему о том, как Бог посылает пастырей, после чего попросил собравшихся помолиться о Божьем водительстве на тот случай, если среди них есть человек, которого Он послал для служения им. Прихожане не обманули его ожиданий, и Августин, во многом против своей воли, был рукоположен на служение в Гиппоне. Четыре года спустя он стал епископом совместно с Валерием, опасавшимся, что какая-нибудь другая церковь лишит его столь выгодного приобретения. В те времена епископам было запрещено переходить из одной церкви в другую, поэтому посвящение Августина в епископы совместно с Валерием означало, что он проведет остаток жизни в Гиппоне. (Ни Августин, ни Валерий не знали о другом положении, не позволявшем церкви иметь больше одного епископа.) Валерий вскоре умер, оставив Августину епископство Гиппона.

Став служителем и епископом, Августин старался по возможности не менять образ жизни, который он вел в Кассициаке. Но теперь ему приходилось уделять меньше времени созерцанию и больше - исполнению пастырских обязанностей. Как пастырь он написал большинство своих произведений, сделавших его наиболее влиятельным богословом во всей латиноязычной церкви после новозаветных времен.

Многие ранние сочинения Августина представляют собой попытки опровержения манихейства. В свое время он побудил некоторых друзей войти в это религиозное течение и теперь чувствовал настоятельную необходимость опровергнуть взгляды, которые сам раньше поддерживал. Поскольку основными вопросами в этой полемике были авторитет Писания, происхождение зла и свободная воля, именно они занимали центральное место в большинстве ранних работ Августина.

В полемике с манихеями особое значение имела свобода воли. Они утверждали, что все предопределено и что человек не свободен. Возражая им, Августин отстаивал принцип свободы воли. По его представлению, источник человеческой свободы заключен в ней самой. Мы поступаем по свободному выбору, повинуясь не каким-то внутренним или внешним побуждениям, например по необходимости, а нашей собственной воле. Решение свободно в том смысле, что оно есть результат проявления не сил природы, а самой воле. Это, разумеется, не означает, что обстоятельства никак не влияют на наши решения. Но свободными можно назвать только те решения, которые мы принимаем по собственной воле, а не под воздействием обстоятельств, то есть не по необходимости.

Эти выводы имели важное значение для разрешения проблем, связанных с происхождением зла. Августин подчеркивал, что есть только один Бог и что Его благость бесконечна. Как же тогда можно объяснить существование зла? Достаточно просто осознать, что воля создана благим Богом, но что она способна принимать собственные решения. Свобода - благо для воли, даже если это означает, что такая свободная воля может порождать зло. Следовательно, источник зла надо искать в дурных решениях, исходящих от воли как людей, так и ангелов, то есть павших ангелов, ставших бесами. Таким образом, Августин мог одновременно заявлять о реальности зла и о сотворении всего сущего благим Богом.

Но это не означает, что зло представляет собой какую-то "сущность". Зло не есть извечное начало, как полагали манихеи, отождествлявшие его с тьмой. Это скорее мировоззрение, предрасположенность, отрицание добра.

Еще одним движением, с которым боролся Августин, был донатизм. Читатель помнит, что распространение оно получило именно в Северной Африке, где теперь проводил служение Августин. Поэтому ему в течение всей жизни приходилось затрагивать различные вопросы, поднимавшиеся донатистами. Один из них касался законности рукоположения, совершенного недостойным епископом. На это Августин отвечал, что правомочность любого церковного обряда не зависит от нравственных качеств человека, который его совершает. Если бы это было так, христиане должны были бы испытывать постоянные сомнения относительно законности их крещения. Независимо от того, достоин или нет священник совершать то или иное таинство, оно остается в силе, несмотря на его вину или греховность. В этом отношении большинство западных церквей веками придерживались взглядов Августина на церковь и таинства, на Западе получивших официальный статус.

Кроме того, именно полемика с донатистами подтолкнула Августина к разработке теории справедливой войны. Как уже отмечалось, некоторые из донатистов, а именно циркумцеллионы, прибегли к насилию. О социальных и экономических корнях этого движения Августин, по-видимому, не Догадывался, но считал, что разбойным нападениям циркумцеллионов надо положить конец. Размышления над этим привели его к убеждению, что война может быть справедливой, но при соблюдении определенных условий. Первое из них - справедливой должна быть цель, то есть война не может быть справедливой, если ее цель - завоевание территорий или просто расширение объема власти. Второе условие справедливой войны - она должна вестись законно установленной властью, дабы не допустить сведения личных счетов. Однако в последующие века вопреки тому, как мыслил Августин, этот принцип начал использоваться для обоснования права сильного нападать на слабого и для утверждений, что слабый, со своей стороны, не имеет на это права. Фактически, такой взгляд присутствовал уже у Августина, по мнению которого циркумцеллионы не имели права вести войну против государства, в то время как государство таким правом располагало. Третий принцип - самый важный для Августина - заключался в том, что даже во время насильственных действий, неотделимых от войны, необходимо проявлять любовь.

Но наиболее значительные богословские работы Августина были направлены против пелагианства. Пелагий, монах из Британии, получил известность своей благочестивой и аскетической жизнью. Смысл христианской жизни он видел в непрестанных усилиях по преодолению греха и достижению спасения. Пелагий, как и Августин, полагал, что Бог сделал нас свободными и что источник греха заключен в человеческой воле. По его представлениям, это означает, что человек обладает способностью преодолевать грех. В противном случае грех был бы простительным.

Но Августин помнил о времени, когда он одновременно хотел и не хотел стать христианином. Это значит, что с человеческой волей не все так просто, как думал Пелагий. Бывают случаи, когда воля бессильна против связывающего ее греха. Воля не всегда подчиняется только самой себе, ибо совершенно ясно, что она реализуется не всегда.

По мысли Августина, грех обладает такой силой, что он завладевает нашей волей, и до тех пор, пока мы находимся под его властью, мы не можем направлять свою волю на освобождение от него. Самое большее, на что мы способны, - это вести борьбу между желанием и нежеланием, что лишь доказывает бессилие нашей воли. Грешник способен не желать ничего другого, кроме греха.

Но это не означает, что свободы больше нет. У грешника остается свобода выбора между разными возможностями. Но все они ведут к греху, и закрыта для него только одна возможность - перестать грешить. По словам Августина, до грехопадения человек обладал свободой грешить или не грешить. Но между грехопадением и искуплением у нас оставалась только свобода грешить. После искупления нас осеняет Божья благодать, ведущая нашу волю от жалкого состояния, в которое она попала, к новому состоянию, в котором восстанавливается свобода грешить или не грешить. Наконец, в небесном доме мы тоже будем свободными, но свободными только не грешить. Это опять же не означает, что не будет свободы выбора. Напротив, у нас останется свобода выбора между разными возможностями. Но ни одна из них не будет вести к греху.

Как мы можем сделать выбор и принять благодать? По мысли Августина, только силой самой благодати, ибо до момента обращения мы не можем не грешить и, следовательно, не можем принять такое решение. Инициатива обращения исходит не от человека, а от Бога. Кроме того, благодать непреодолима, и Бог дает ее тем, кто для нее предназначен.

Пелагий, со своей стороны, утверждал, что каждый из нас приходит в мир полностью свободным грешить или не грешить. Нет таких понятий, как первородный грех или извращенность человеческой природы, побуждающая к греху. Дети не грешат до тех пор, пока по собственной свободной воле не принимают решения согрешить.

Полемика продолжалась несколько лет, и в конце концов пелагианство было отвергнуто. Оно оставляло без внимания ужасающую власть греха над человеческой волей и всеобъемлющий характер греха, распространяющегося даже на детей, которые сами согрешить еще не успели. Тем не менее взгляды Августина не получили широкого признания. Его обвинили в новациях. В Южной Франции, где сопротивление Августину было наиболее сильным, Викценций Леринский заявил, что верить надо только в то, что принималось и принимается "всегда, везде и всеми". Многие оспаривали утверждение Августина о возникновении веры благодаря Божьему вмешательству, а не вследствие принятого человеком решения. Этих противников учения Августина о предопределении не совсем правильно называют "по-лупелагианцами". Затем, на протяжении почти столетия, взгляды Августина подверглись переистолкованию, и многие богословы стали называть себя "августинианцами", отвергая при этом его теории о необходимости божественной благодати и предопределении. В 529 году Оранжский синод поддержал учение Августина о благодати как единственном условии спасения, но не принял его наиболее существенные следствия. Таким образом, последующие поколения, за некоторыми примечательными исключениями, по-своему истолковывали содержание учения великого епископа Гиппонского.

Особое значение имеют два сочинения Августина. Первое - "Исповедь". Это духовная автобиография в форме обращенной к Богу молитвы, показывающая долгий и трудный путь, по которому Бог вел его к вере. По своему жанру книга уникальна для древней литературы и даже сейчас свидетельствует о глубокой психологической и интеллектуальной проницательности Августина.

Другая работа, заслуживающая особого упоминания, - "О граде Божием". Непосредственным поводом для ее написания послужило падение Рима в 410 году. В то время многие продолжали цепляться за язычество, и вскоре падение Рима стали объяснять его отходом от древних богов и обращением к христианству. Опровергнуть такие утверждения и был призван трактат Августина "О граде Божием" - многостороннее историческое исследование, в котором он заявляет, что существует два города, основанием которых служит любовь. "Град Божий" строится на Божьей любви, "земной град" - на любви к себе. В человеческой истории два эти града всегда взаимосоединялись, но, несмотря на это, между ними существует непримиримое противоречие и ведется смертельная борьба. В конечном счете останется только град Божий. Человеческая история представляет собой построенную на себялюбии историю царств и народов, выражающих лишь мимолетность земного града. Все эти царства и народы, какими бы могучими они ни были, прейдут и исчезнут к концу истории, когда сохранится только град Божий. Что касается Рима, то Бог обеспечил ему и его империи процветание, чтобы служить средством распространения Евангелия. Но теперь, когда эта цель выполнена, Бог отдал Рим на волю судьбы - судьбы всех человеческих царств, которая заканчивается не чем иным, как наказанием за грехи.

Августин стал последним великим деятелем имперской церкви на Западе. Когда настал его смертный час, у ворот Гиппона стояли вандалы, возвещая тем самым начало новой эпохи. Поэтому труды Августина были в определенном смысле последней вспышкой уходящей эпохи.

Но свершенное им не было погребено под обломками рушившейся цивилизации. Более того, благодаря своим сочинениям он стал учителем новой эпохи. В средние века никого из богословов не цитировали больше, чем его, и он стал одним из крупнейших авторитетов католической церкви. Но он же был излюбленным богословом великих деятелей протестантской Реформации XVI века. Таким образом, хотя толковали его по-разному, Августин стал наиболее влиятельным богословом всей Западной церкви, как католической, так и протестантской.

Конец эпохи

Мир рушится. Да! Но несмотря на это и к нашему стыду, грехи наши живут и даже благоденствуют. Великий город, столица Римской империи, поглощен великим огнем, и римляне странствуют в изгнании по всей земле. Когда-то почитавшиеся церкви обратились во прах и тлен.

ИЕРОНИМ

Когда умирал Августин, город Гиппон осаждали вандалы. Вскоре они завладели всем северным побережьем Африки, за исключением Египта. А за несколько лет до этого, в 410 году, вестготы во главе с Аларихом захватили и разграбили Рим. Еще раньше, в 378 году, в битве при Адрианополе вестготы разгромили армию императора, погибшего в сражении, а затем двинулись к стенам Константинополя. Рушилась древняя империя, вернее - ее западная часть. В течение многих веков римским легионам удавалось удерживать германские племена за Рейном и Дунаем. В Британии романизированные территории были отделены от "варваров" прочной стеной. Но теперь "шлюзы открылись". Волны варваров хлынули через границы империи. В ходе казавшихся бесконечными набегов они грабили города и поселки, а затем селились на территориях, принадлежавших Римской империи. Там они основывали собственные царства, многие из которых, юридически подчиняясь империи, по сути были самостоятельными. История Западной Римской империи подошла к концу.

Имперская церковь, созданная Константином, продолжала существовать еще тысячу лет в Византийской империи. Но на Западе дело обстояло иначе - пройдет еще много времени, прежде чем Западная Европа вновь обретет политическое единство и относительный мир, которые она знала при римском правлении. Века потребуются и для возрождения уничтоженного, причем не только дорог, зданий и акведуков, но и литературы, искусства и науки. На всех этих территориях преемственность с прошлым обеспечивала церковь. Она стала хранительницей цивилизации и порядка. Во многих отношениях она заполняла вакуум власти, образовавшийся с развалом империи. В конечном счете империя на Западе была воссоздана усилиями церкви, и императора короновал папа.

В то же время появились новые задачи. Многие захватчики были язычниками, и перед побежденными встала необходимость обратить в свою веру победителей. Благодаря свидетельству тысяч христиан завоеватели постепенно начали принимать христианскую веру, и в результате из их числа вышли новые поколения церковных деятелей.

Среди них были и ариане. Много лет назад, когда императором был Констанций и арианство пользовалось поддержкой империи, за Дунай отправились проповедники для работы с готами. Наиболее выдающимся среди них был Ульфила (чье имя означает "волчонок"), который составил алфавит готского языка и перевел на него Библию. В те же годы в императорской гвардии в Константинополе служило значительное число готов, и многие из них перед возвращением домой обратились в христианство. Поскольку все это происходило, когда арианство было на подъеме, готы обращались именно в арианство. Примеру готов последовали и их соседи. В результате ко времени великих нашествий многие захватчики стали христианами (хотя и арианского вероисповедания). Это привело к тому, что вопрос об арианстве, казалось бы, уже разрешенный несколько десятилетий назад, вновь вышел на передний план. В конечном счете под влиянием завоеванных ими христиан все эти ариане примут Никейский символ веры, но при этом не обойдется без упорной борьбы и тяжелых испытаний.

Все это будет ознаменовано рождением новой цивилизации, которая станет наследницей античного греко-римского мира, христианства и германских традиций. Процесс этот займет тысячу лет, известных как период средневековья, к которому мы теперь и обратимся.

Часть третья. СРЕДНЕВЕКОВОЕ ХРИСТИАНСТВО

Хронологическая таблица периода

Новый порядок

Если варвары были посланы в пределы Римской империи для того... чтобы церковь Христова пополнилась гуннами и свевами, вандалами и бургундами и другими многочисленными верующими, нам надо воздать хвалу Божьей милости... даже если это совершается через уничтожение нас самих.

ПАВЕЛ ОРОЗИЙ

После падения западной части Римской империи возникло несколько самостоятельных государств, каждое из которых оказало большое влияние на дальнейшую историю церкви. В ходе этого процесса новый смысл и новое значение приобрели два института, основания которых были заложены раньше: монашество и папство. В конечном счете новые нашествия, на этот раз с юго-востока, поставили перед христианством новые задачи. Каждая из них заслуживает отдельного рассмотрения.

Варварские государства

К "варварам" римляне относились как к грабителям и разрушителям, но на самом деле большинство из них хотели просто поселиться в пределах Римской империи и пользоваться благами цивилизации, о которых они знали только понаслышке. Поэтому после определенного периода нестабильности каждое из основных племен завоевателей начало осваивать свою часть империи - то ли в силу того, что именно она им нравилась, то ли потому, что их вытесняли туда другие завоеватели.

Вандалы, перейдя Рейн в 407 году, прошли по Франции и Испании, затем в 429 году переправились через Гибралтарский пролив и в 439 году захватили Карфаген. Они стали хозяевами почти всего северного побережья Африки от Гибралтарского пролива до границ Египта. Затем они обратили взор на море и заняли Сицилию, Корсику и Сардинию. В 455 году они разграбили Рим, оставив разрушений даже больше, чем готы сорок пять лет назад. Воцарение их в Северной Африке нанесло церкви огромный урон. Они были арианами и преследовали как ортодоксальных христиан, так и донатистов. Затем, после почти целого века правления вандалов, эта территория была захвачена Велисарием, военачальником Византийской империи. Эта империя со столицей в Константинополе переживала тогда краткий всплеск величия под руководством императора Юстиниана I, мечтавшего о возрождении былой славы империи. Завоеватели с Востока, которых в Северной Африке называли "греками", проповедовали иную форму христианства, которая хотя в общих чертах согласовывалась с представлениями западных католиков, тем не менее явно расходилась с ними в плане культурных традиций и повседневных обычаев. В результате к моменту завоевания этой территории мусульманами в конце VII века христианство там было расколотым и в конце концов исчезло.

Вестготы (еще одно племя варваров) в 378 году в битве при Адрианополе разгромили римлян, затем перешли Балканы и в 410 году захватили Рим. К 415 году они были уже в Испании и правили этой страной, пока их в свою очередь в начале VIII века не покорили мусульмане. Политическая история этого королевства была бурной. Лишь пятнадцать из тридцати четырех королей умерли своей смертью или погибли на поле боя. Остальные были либо убиты, либо свергнуты. Они тоже были арианами, но не преследовали ортодоксальных христиан, как вандалы. Примерно через два века после завоевания стало ясно, что хранителями культурных ценностей были покоренные коренные жители и что для достижения хоть какой-то стабильности требовалось их участие. Это привело к обращению вестготского короля Рекареда (586-601) в никейскую веру, которую он торжественно провозгласил на соборе в Толедо в 589 году. Вслед за королем ортодоксальную веру принило большинство знати, и арианство вскоре исчезло.

Выдающимся христианским деятелем вестготского королевства был Исидор Севильский, ученый, стремившийся по мере возможности сохранить прежние культурные ценности. Его труд "Этимологии" - подлинная энциклопедия знаний того времени, причем не только в религиозных вопросах, но и в области астрономии, медицины, сельского хозяйства и так далее. Эти двадцать книг представляют собой типичный, хотя и один из лучших, образец литературы той эпохи - Исидор лишь собрал и систематизировал мудрость прошлого, высказав очень немного оригинальных мыслей. Тем не менее именно благодаря сочинениям таких людей, как Исидор, средневековье узнавало о великолепии и мудрости древности.

После обращения Рекареда церковь начала играть в вестготском королевстве законодательную роль. Это привело к установлению определенного порядка, хотя, читая решения ее соборов, нельзя не поражаться царившим тогда несправедливости и неравенству. Например, в 633 году собор в Голедо постановил, что священники могут вступать в брак только с разрешения епископов и что в случае непослушания на священника "на некоторое время налагается епитимья", а жену его забирает и продает епископ.

Крещение Хлодвига. Справа Клотильда благодарит Бога за обращение мужа. С рисунка XV века.Собор в Реймсе.

Подобного рода меры принимались и в отношении иудеев. Тот же собор - на котором председательствовал Исидор Севильский, самый просвещенный человек той эпохи, - постановил, что иудеев не следует насильно обращать в христианство, но что обращенным насильно раньше нельзя позволять возвращаться к вере предков, ибо это было бы богохульством. Более того, таким обращенным запрещалось иметь дело с евреями, сохраняющими свою старую веру, даже если они были близкими родственниками. А если кто-то из них уличался в соблюдении своих традиционных обрядов, в частности в "мерзостном обрезании", детей у них надлежало отобрать. Если выяснялось, что иудей женат на христианке, перед ним ставился выбор: обращение или отказ от жены и детей. Если же от обращения отказывалась жена-иудейка, она должна была оставить детей отцу.

Даже после обращения Рекареда и несмотря на все усилия церкви, политическая обстановка в вестготском королевстве оставалось нестабильной и характеризовалась произволом и насилием. Король Рицесвинт (649-672), например, убил семьсот своих противников, а их жен и детей раздал друзьям. В итоге при короле Родерихе (710-711) в Испанию вторглись мусульмане, положившие конец правлению вестготов. Но к тому времени христианство настолько укоренилось в стране, что стало объединяющим началом в долгой борьбе за освобождение полуострова от мавров-мусульман.

Галлия в течение большей части V века была поделена между бургундами, исповедовавшими арианство, и франками, остававшимися язычниками. Но бургунды не преследовали католиков, как вандалы в Северной Африке. Более того, они подражали их обычаям, и вскоре многие бургунды приняли никейскую веру своих подданных. В 516 году король Сигизмунд признал учение о Троице, и вскоре его примеру последовали остальные.

Франки (чья территория в конце концов стала называться "Францией") сначала являли собой непрочный конгломерат независимых племен, но затем усилиями династии Меровингов было достигнуто определенное единство. Хлодвиг, внук основателя династии Меровея и наиболее видный ее представитель, женился на христианке - племяннице короля бургундов и накануне одной из битв дал обещание, что обратится в христианство, если Бог его жены даст ему победу. В результате на Рождество 496 года он принял крещение вместе со многими другими знатными людьми. Вслед за этим окрестились большинство франков.

В 534 году франки покорили бургундов и объединили под своей властью всю территорию. Но последующие Меровинги были слабыми правителями, и к VII веку власть фактически перешла в руки майордомов, то есть "управляющих двором", выполнявших по сути функции премьер-министров. Один из них, Карл Мартелл (что значит "молот"), встал во главе Франкского войска в войне с мусульманами, которые захватили Испанию, перешли Пиренеи и начали угрожать самому сердцу Европы. Он разгромил их в битве при Пуатье в 732 году. К тому времени он по сути дела был уже королем, но не претендовал на этот титул. Однако его сын Пипин Короткий решил, что пришло время избавиться от ни на что не годного короля Хильдерика III, получившего прозвище Глупый. С согласия папы Захарии он принудил Хильдерика к отречению и монашеству. Затем он был помазан королем епископом Бонифацием, действовавшим по указаниям папы. Это имело огромные последствия для всей дальнейшей истории христианства, ибо сын Пипина Карл Великий стал величайшим правителем раннего средневековья, который стремился реформировать церковь и которого в сан императора возвел папа.

Европа в период после нашествий.

В ходе всех этих перипетий церковь далеко не всегда была на высоте. При таких сильных правителях, как Хлодвиг, руководители церкви поддерживали короля и повиновались ему. Для королей вскоре стало привычным самим решать, кто и где должен занять должность епископа. Это можно понять, учитывая, что во владение епископа передавались значительные земельные владения, а сам он становился феодальным сеньором. Вскоре после коронации Пипина Бонифаций пожаловался папе, что франкская церковь по сути оказалась в руках мирских землевладельцев, что многие епископы ведут себя как феодалы, а не как пастыри, и что во франкском государстве не прислушиваются к призывам созвать собор епископов для наведения порядка в жизни церкви и для ее обновления. Такое положение дел сохранялось до эпохи Карла Великого.

В Британии римская власть никогда не распространялась на всю ее территорию. Император Адриан возвел вал, отделявший южную часть острова, принадлежавшую Римской империи, от северной части, где жили сохранявшие независимость пикты и скотты. Когда угрозе подверглись римские владения на континенте, войска ушли из Британии, и вместе с ними остров покинули многие его жители. Тех, кто там остались, быстро покорили англы и саксы, основавшие семь государственных образований: Кент, Эссекс, Суссекс, Восточную Англию, Уэссекс, Нортумбрию и Мерсию. Все завоеватели были язычниками, но среди коренных жителей оставалось много людей, сохранявших христианскую веру, полученную при римской власти.

Ирландия никогда не была частью Римской империи, но христианство получило там распространение еще до падения империи. Скорее всего, оно проникало туда разными путями, но основная заслуга обычно приписывается святому Патрику. Еще юношей Патрик попал в плен к ирландским разбойникам и стал рабом в Ирландии. После смелого побега и многих других приключений он получил видение, в котором призывался нести Благую Весть своим бывшим угнетателям. Вернувшись в Ирландию, он столкнулся со многими опасностями, но проповедовал успешно, и люди приходили креститься толпами. Вскоре появились монастыри, а изучение древности стало одним из самых привлекательных занятий. Ирландия оставалась в стороне от нашествий, которые потрясали Европу, поэтому ее монастыри стали одним из основных источников для возвращения того, что было утеряно в ходе этих перипетий.

Затем ирландцы начали посылать проповедников в другие страны, прежде всего в Шотландию. Наиболее известным из них был монах Коломба, который примерно в 563 году обосновался со своими двенадцатью товарищами на небольшом острове Айона. Основанный ими монастырь стал центром христианского служения в Шотландии, где вскоре появились другие общины, созданные по образцу монастыря на острове Айона. Впоследствии их деятельность по распространению христианского учения охватила юг, то есть территории, принадлежавшие англам и саксам.

По не совсем понятным причинам между христианами в Шотландии и Ирландии и христианами на бывших территориях Римской империи возник ряд разногласий. Церкви в Шотландии и Ирландии признавали авторитет не епископов, а руководителей монашеских общин. Кроме того, они расходились в определении даты Пасхи и в том, как надо совершать некоторые обряды.

В Британии всегда существовала еще одна форма христианства, которую сохраняли те, кто придерживался традиций времен Римской империи, но особое значение она приобрела после того, как христиане на континенте начали интересоваться Британией. Биограф Григория Великого, к которому мы вернемся ниже в этой главе, записал эпизод, когда юный Григорий увидел группу светловолосых молодых людей, которых привезли в Рим для продажи в рабство.

- Кто эти юноши по национальности? - спросил Григорий.

- Это англы, - ответили ему.

- Они действительно ангелы - у них такие лица. Где их страна? - В Дейре.

- Они и вправду призваны de irа (от гнева) к Божьей милости. Кто ими правит?

- Аэлла.

- Аллилуйя! Да прославится имя Божье в этой земле.

Такой диалог, вероятно, никогда не происходил. Но совершенно очевидно, что Григорий интересовался землей англов и, по-видимому, намеревался отправиться туда для насаждения христианства. В 590 году он стал папой и девять лет спустя послал к англам группу для благовествования во главе с Августином, монахом из того же монастыря, к которому он когда-то принадлежал сам. Столкнувшись с серьезными трудностями, Августин и его товарищи решили было отказаться от задуманного. Но Григорий не захотел ничего слушать, и они были вынуждены продолжить путь. Наконец они прибыли в Кент, король которого Этельберт был женат на христианке. Поначалу они не добились больших успехов. Нов конце концов Этельберт обратился в христианство, и его примеру последовало большинство подданных. Затем Августин стал первым архиепископом Кентербери (столицы Кента). В свою очередь христианскими становились и другие королевства, а Кентербери превратился в духовную столицу всей Англии.

Но вскоре между последователями этой формы христианства и сторонниками шотландско-ирландской традиции начались конфликты. В Нортумбрии конфликт принял серьезный характер, так как король там следовал шотландско-ирландским обычаям, а королева - римским. Поскольку Пасха приходилась на разное время, получалось так, что когда один из них постился, другой праздновал. Для решения возникших разногласий в 663 году собрался синод в Уитби. Сторонники шотландско-ирландской формы христианства твердо стояли на своих позициях и заявляли, что предание получено ими от Коломба. Римские миссионеры и их последователи отвечали, что предание святого Петра выше предания Коломбы, ибо апостол получил ключи Царства. Рассказывают, что, услышав это, король спросил защитников шотландско-ирландской позиции:

- Правду ли говорят ваши противники, что ключи Царства у святого Петра?

- Конечно, - ответили они.

- Тогда дальнейшие споры бессмысленны. Я буду повиноваться Петру. Иначе, когда я приду на небо, Петр может закрыть двери и не впустить меня.

В результате синод в Уитби принял решение в пользу сторонников европейского христианского предания, а не шотландско-ирландского. Подобные решения были приняты и в других местах Британских островов. Но причиной тому стали не наивные представления правителей, как может показаться из эпизода в Уитби. Это было почти неизбежным следствием давления и возросшего престижа остальной части западного христианского мира, стремившейся к единству церкви.

Ирландские проповедники странствовали по Европе, используя любую возможность для благовествования.

В Италии в результате нашествий варваров воцарился хаос. Хотя фактически императоры в Риме оставались до 476 года, по сути они были просто марионетками различных германских полководцев. Наконец, в 476 году Одоакр, предводитель херусков, низложил последнего императора Ромула Августула и написал Зенону, императору в Константинополе, что теперь империя воссоединилась. Сначала Зенону это польстило, и он даже возвел Одоакра в ранг "патриция". Но вскоре начались конфликты, и император решил разделаться с херусками. С этой целью он предложил остготам завоевать Италию. Они так и сделали, и какое-то время Италия оставалась под властью остготов.

Но остготы были арианами, и коренное население Италии, придерживавшееся никейской веры, искало поддержки в Константинополе. Это вызвало у правителей подозрение, что их подданные замышляют заговор. Поэтому ортодоксальные христиане подвергались преследованиям, причем чаще всего не по религиозным мотивам, а по подозрению в заговоре. Именно по этой причине король Теодорих бросил в тюрьму Боэция, просвещеннейшего человека той эпохи. В тюрьме он написал свою самую известную работу "Утешение философией". В 524 году его казнили вместе с тестем Симмахом. Два года спустя в тюрьме умер папа Иоанн. Церковь признала Боэция, Симмаха и Иоанна мучениками, поэтому напряженность в отношениях между коренным населением и остготами возрастала. Затем, когда Византийская империя под руководством императора Юстиниана обрела на короткое время былое величие, полководец Юстиниана Велисарий вторгся в Италию, и после военной кампании, продолжавшейся двадцать лет, владычеству остготов был положен конец.

Но в 568 году в Северную Италию вторглись лангобарды, и мир на полуострове был в очередной раз нарушен борьбой между лангобардами и византийцами. Когда Константинополь начал терять влияние, приобретенное при Юстиниане, возникла опасность, что лангобарды захватят весь полуостров. Поэтому к середине VIII века папы, поняв, что от Константинеполя особой помощи ждать не приходится, обратили свои взгляды на север. И менно так возник союз между папством и франкским королевством, который в конечном счете привел к провозглашению Карла Великого императором Запада.

Короче говоря, между V и VIII веками Западная Европа неоднократно подвергалась нашествиям, гибла сложившаяся цивилизация, а многие знания древних оказались утерянными. С завоевателями вернулись и, казалось бы, оставшиеся в прошлом язычество и арианство. В конечном счете язычники и ариане обратились в веру завоеванных ими народов, то есть в никей-скую веру, которую называют также "ортодоксальной" или "кафолической". В том, как происходило это обращение, а также в сохранении древней мудрости особую роль сыграли два института - монашество и папство, на которых мы сейчас остановимся подробнее.

Бенедиктинское монашество

Мы уже видели, что когда церковь стала имперской, то есть церковью сильных мира сего, многие нашли прибежище в монашестве, что позволяло вести жизнь, в полной мере соответствующую требованиям прежних времен. Наибольшее распространение монашество получило в Египте и в других областях восточной части империи, тем не менее последователей оно нашло и на Западе. Но западное монашество отличалось от восточного в трех отношениях. Во-первых, западное монашество ставило перед собой цели более практического свойства: смирение плоти считалось не только путем к самоотречению, но и способом подготовки и тела, и души к исполнению миссии в мире. Коломба и Августин Кентерберийский являют собой яркие примеры этого "практического" направления в западном монашестве. Во-вторых, западное монашество не придавало такого значения затворничеству, как восточное, и с самого начала стремилось к организации общинной жизни. Наконец, западное монашество почти никогда не конфликтовало с иерархами церкви, подобно восточному. За исключением времен, когда церковь пребывала в глубоком кризисе, западное монашество всегда оставалось правой рукой пап, епископов и других церковных деятелей.

Основной фигурой западного монашества в период его формирования и во многих отношениях его основателем был Бенедикт, родившийся около 480 года в небольшом итальянском городке Нурсии. Иными словами, он рос при правлении остготов. Его семья принадлежала к древней римской аристократии, поэтому ему было хорошо известно о противостоянии ариан и ортодоксов и о гонениях, которым подвергались последние. Лет в двадцать он решил стать отшельником и поселился в пещере. Там он вел крайне аскетическую жизнь, борясь с искушениями плоти. Его известность росла, и, как это происходило раньше с другими знаменитыми монахами в Египте, вокруг него образовалась группа учеников. Когда поставленные им цели потребовали иного пристанища, Бенедикт вместе со своей небольшой общиной отправился в Монте-Кассино - удаленное место, где сохранилось древнее капище и где местные жители продолжали поклоняться языческим богам. Бенедикт и его последователи разрушили капище, уничтожили языческий жертвенник и заложили на этом месте фундамент монастыря. Вскоре поблизости обосновалась его сестра Схоластика, основавшая такую же общину для женщин. В конце концов известность Бенедикта так возросла, что его посетил король остготов. Но для человека, которого он считал тираном, у монаха не нашлось ничего иного, кроме резких слов и страшных пророчеств.

Величайшей заслугой Бенедикта стал "Устав", составленный им для своей общины. Этот краткий документ на века вперед сформировал иерархию ценностей монашества. Устав предписывал не крайний аскетизм, а разумный распорядок монашеской жизни со строгой дисциплиной, но без ненужных тягот. Например, тогда как многие монахи в пустыне жили на хлебе, соли и воде, устав Бенедикта предусматривал для монахов двухразовое питание из двух блюд, к которым иногда добавлялись свежие фрукты и овощи. Кроме того, каждый монах ежедневно получал немного вина. На кроватях монахов были одеяла и подушки. Но такие условия предоставлялись только во времена благополучия и достатка, в трудные же времена монахи должны были довольствоваться тем, что есть.

Особое значение для Бенедикта имели два важнейших условия монашеской жизни - постоянство и послушание. Постоянство означало, что монахи не вольны были по своему усмотрению переходить из одного монастыря в другой. Каждый монах должен был оставаться в своем монастыре до конца жизни, если ему не приказывали перейти в другое место. Постоянство бенедиктинских монахов стало одной из основ стабильности этой структуры во времена хаоса.

Во-вторых, от монахов требовалось послушание, и прежде всего - послушание уставу. Помимо этого, следовало "незамедлительно" повиноваться аббату, что означало не только немедленное повиновение, но и желание проявить послушание. При невозможности выполнить приказ монаху предписывалось объяснить аббату причину неповиновения. Аббат, со своей стороны, не мог быть тираном, ибо он тоже подчинялся Богу и уставу. Слово "аббат" означает "отец", и именно так он должен был себя вести.

Согрешившего монаха надлежало сначала вразумить лично. Если после двух таких вразумлений он не каялся, ему делали предупреждение перед всей общиной. Следующим шагом было отлучение, то есть отстранение от участия не только в причащении, но и в совместных трапезах, а также прекращение любых контактов с другими монахами. Если и после этого согрешивший не каялся, его следовало высечь. Если и это не помогало, такого монаха изгоняли из общины. Если затем он все же каялся, его следовало принять обратно. Так могло повторяться до трех раз, а после третьего изгнания двери монастыря закрывались для грешника навсегда. Короче говоря, устав был написан не для святых, подобных монахам-пустынникам, а для простых грешных людей. В этом, возможно, и заключался секрет его успеха.

Устав требовал также физического труда, который предписывался всем. Исключая случаи болезни или особых дарований, все должны были по очереди выполнять все работы. Например, устанавливались недельные дежурства поваров, и чтобы показать, что к этой работе нельзя относиться неуважительно, повара должны были сменяться на одном из богослужений. При распределении обязанностей учитывались возможности больных, престарелых и совсем молодых. С другой стороны, не допускалось особого отношения к пришедшим из богатых семей. Если по каким-то причинам требовалось установить порядок старшинства, учитывалась продолжительность пребывания в общине. Таким образом, тогда как в раннем монашестве бедность была формой личного самоотречения, Бенедикт стремился использовать ее для создания в общине нового порядка. Бедность монаха сплачивает его с общиной, в которой все одинаково бедны и на которую все должны полагаться во всех своих нуждах.

Основой монашеской жизни в понимании Бенедикта была молитва. Ежедневно выделялось время для личной молитвы, но большую часть молитвенного времени монахи проводили в часовне. Там они собирались по восемь раз в сутки - семь раз в течение дня и один раз ночью, ибо псалмопевец сказал: "Седмикратно в день прославляю Тебя" (Пс. 118:164) и "В полночь вставал славословить Тебя" (Пс. 118:62).

Первое молитвенное собрание проводилось на рассвете, и за ним следовали семь других. Эти уставные часы, соблюдавшиеся большинством монастырей в средние века, назывались полунощница, утреня, час первый, час третий, час шестой, час девятый, вечерня и повечерие. Большая часть времени на этих собраниях посвящалась пению псалмов и чтению других мест Библии. Псалмы распределялись таким образом, чтобы за неделю их можно было повторить все. Другие места читались в зависимости от времени дня, дня недели и времени церковного года. В результате большинство монахов запоминали наизусть всю Псалтирь и многие другие места Писания. Такой же системой пользовались и многие прихожане, у которых было свободное время, поэтому они тоже приобретали хорошие знания различных частей Библии, помещенных в "Бревиарии" - книге, содержащей материалы для чтения в разные часы. Восемь молитвенных часов стали называть "уставными часами" и "суточным кругом богослужений".

Бенедикт был основателем монашеского движения на Западе.

Деталь с картины Леоне Леони "Чудо святого Бенедикта", Национальная художественная галерея, Вашингтон.

Сам Бенедикт мало говорил о необходимости учебы, но вскоре это стало одним из основных занятий бенедиктинских монахов. Для проведения суточного круга богослужений требовались книги. Монахи прилежно переписывали Библию и другие книги, сохраняя их тем самым для будущих поколений. Монастыри стали также учебными центрами, в частности для детей, которых помещали под их попечение для прохождения монашеской подготовки. Кроме того, многие монастыри выполняли роль больниц, аптек или постоялых домов, где находили приют уставшие путники.

Наконец, монастыри имели большое экономическое значение, так как многие из них создавались на пустынных землях, которые осваивались благодаря труду монахов. Европа таким образом получила дополнительно огромное количество акров сельскохозяйственных угодий. Кроме того, в обществе, в котором богатые считали физический труд унизительным, монастыри выступали свидетелем того, что высочайшие достижения разума и духа могут сочетаться с тяжелым физическим трудом.

Хотя в Западной Европе у монашеского движения было много последователей и до Бенедикта, в конечном счете широкое распространение получил именно его устав. В 589 году монастырь, основанный Бенедиктом в Монте-Кассино, был разграблен и сожжен лангобардами. Большинство монахов бежало в Рим, взяв с собой "Устав". Именно там с ними познакомился Григорий, впоследствии ставший папой. Устав был принят многими в Риме. Отправившись с благовествованием в Англию, Августин взял с собой и этот устав. При поддержке пап устав Бенедикта получил распространение во всей Западной церкви. Многие принявшие его монастыри, формально не состоявшие в одном "ордене", объединяли общие принципы и идеалы.

Папство

Вторым институтом, способствовавшим укреплению единства и обеспечению преемственности в средние века, было папство. Слово "папа" означает просто "отец", и на ранних этапах оно использовалось применительно к любому известному и уважаемому епископу. Есть, например, документы, в которых упоминается о "папе Киприане" Карфагенском или о "папе Афанасии" Александрийском. На Западе в конечном счете этим титулом стали называть только епископов Рима, тогда как на Востоке его продолжали использовать в более широком смысле. Как бы там ни было, значение имеет не происхождение титула "папа", а процесс, в ходе которого епископ Рима стал пользоваться таким большим авторитетом в средние века и продолжает пользоваться в римско-католической церкви до сих пор.

Исторические корни римского епископства не вполне ясны. Большинство ученых едины во мнении, что Петр действительно посетил Рим и что, по всей вероятности, именно там он и умер. Но различные списки ранних епископов, относящиеся в основном к концу II века, не согласуются между собой. В одних указывается, что Климент был преемником Петра, а в других его имя называется третьим по счету после смерти апостола. На этом основании некоторые исследователи высказывают предположение, что вначале римская церковь управлялась не одним епископом, а "коллегиальным епископством", то есть группой епископов. В отношении этой теории мнения могут быть разными, но совершенно очевидно, что в первые века численное превосходство христианство имело на грекоязычном Востоке и что такие церкви, как антиохийская и александрийская, играли гораздо более важную роль по сравнению с римской. Даже на Западе главенствующее положение в богословских вопросах принадлежало Северной Африке, откуда вышли такие крупные фигуры, как Тертуллиан, Киприан и Августин.

Резкому повышению авторитета папы способствовали нашествия варваров. На Востоке империя продолжала существовать еще тысячу лет. На Западе же хранительницей остатков прежней цивилизации, в том числе понятий порядка и справедливости, стала церковь. Вследствие этого наиболее авторитетный епископ Запада, то есть епископ Римский, занял центральное место в процессе восстановления единства, подорванного нашествиями.

Ярким примером этого служит Лев Великий, которого первым стали называть "папой" в современном смысле слова. Ниже мы рассмотрим его участие в тогдашних богословских спорах, анализ которого показывает, что его взгляды приобретали всеобщее признание не просто потому, что он был епископом Рима, но и в силу благоприятных политических условий. Поскольку эти споры велись в основном на Востоке, его вмешательство, при всей его авторитетности, не могло принести результата при сопротивлении имперских властей и принималось во внимание только в том случае, если власти соглашались с ним.

Но на Западе дела обстояли иначе. В 452 году в Италию вторглись гунны во главе с Аттилой. Они захватили и разграбили город Аквилею, и перед ними открылась дорога на Рим - между ними и древней столицей никаких войск не было. Западный император был слабохарактерным человеком с очень ограниченными возможностями, а Восток дал понять, что не желает вмешиваться. Тогда Лев покинул Рим и пошел на встречу с "бичом Божьим". О чем шла речь на этой встрече, неизвестно. Согласно легенде, Аттила увидел, что вместе с папой идут святые Петр и Павел, угрожая гуннам. Что бы там ни было сказано, Аттила решил не идти на Рим и повернул на север, где вскоре умер.

Лев был епископом Римским и в 455 году, когда город разграбили вандалы. На этот раз ему не удалось остановить завоевателей. Но именно он вел переговоры с предводителем вандалов Гейзерихом и спас город от уничтожения огнем.

Нет нужды говорить, что благодаря этим и другим подобным деяниям Лев пользовался в Риме большим авторитетом. Тот факт, что именно он достигал таких результатов, объяснялся не только его личными дарованиями, но и политической обстановкой, когда гражданские власти были не в состоянии исполнять свои обязанности. Но, по мнению Льва, была и более глубокая причина. Он был убежден, что Иисус сделал Петра и его преемников камнем, на котором должна быть построена церковь, и что поэтому епископ Рима, будучи прямым преемником Петра, является главой церкви. В сочинениях Льва приводятся все традиционные аргументы в пользу того, что мир должен быть собран под папской властью.

Лев умер в 461 году, и пришедший ему на смену Иларий, который был его ближайшим помощником, продолжил проводившуюся им политику. Но при следующем папе, Симплиции, обстоятельства переменились. В 476 году Одоакр низложил последнего западного императора, и в Италии начался долгий период политического хаоса. Номинально Италия стала теперь частью Восточной Римской империи. Но между папами и восточными императорами сохранялись напряженные отношения, главным образом из-за богословских разногласий, к которым мы вскоре вернемся. В конечном счете это приведет к разрыву между Востоком и Западом, для преодоления которого потребуется несколько лет. Последствия разрыва усугубило вторжение в Италию остготов. Они были арианами, поэтому противоборство между ними и местным населением стало неизбежным. К 498 году это противоборство вылилось в избрание двух пап, одного из которых поддерживали остготы, а другого Константинополь. На улицах Рима происходили яростные стычки между сторонниками одного папы и другого. В конце концов после нескольких синодов конфликт был улажен.

Новым папой стал Гормизд (514-523), и под его руководством после долгих переговоров разрыву с Константинополем был положен конец. Тем временем Восточная империя под началом императора Юстиниана переживала недолгое возрождение. Именно тогда Велизарий вторгся в Италию и уничтожил королевство остготов. Но это не обернулось для церкви в Италии благоприятными переменами, так как император и его должностные лица пытались навязать ей те же условия, что и в восточной части империи, где церковь была почти полностью подчинена государству. Пока сохранялась власть Византии, следующие несколько пап были простыми марионетками Юстиниана и императрицы Феодоры. На тех, кто пытался проводить независимую политику, незамедлительно обрушивался императорский гнев.

Господство Византии в Италии продолжалось недолго. Всего через шесть лет после захвата последнего укрепленного пункта остготов на полуостров вторглись лангобарды. Сохраняя единство, они быстро завоевали бы его. Но после первых побед лангобарды раскололись на несколько соперничающих группировок, их продвижение замедлилось. После смерти Юстиниана в 565 году могущество Византии пошло на убыль, и Константинополь не мог больше держать в Италии крупную армию. Поэтому еще не завоеванные лангобардами области были вынуждены обороняться самостоятельно, хотя формально они продолжали оставаться частью Византийской империи. В Риме защиту города взяли на себя папы. В 579 году, когда умер Бенедикт I, лангобарды осадили Рим. Новый папа, Пелагий II, спас город, откупившись от них. Поскольку никакой помощи из Константинополя не поступало, Пелагий II обратился к франкам, рассчитывая на их удар с севера. Первые переговоры успехом не увенчались, но они словно бы предвещали будущее, когда франки станут главной опорой папства.

Юстиниан и его придворные. Мозаичное изображение.

Феодора со своими придворными.

Одним из талантливейших людей среди тех, кто когда-либо занимал это высокое положение, был папа Григорий. Он родился в Риме около 540 года в семье, по всей видимости, принадлежавшей к древнему аристократическому роду. В то время в Константинополе царствовал Юстиниан, а в Италии его полководцы воевали с остготами. Наиболее способный военачальник Юстиниана Велисарий был уже отозван в Константинополь, и наступление приостановилось. Король остготов Тотила на время перехватил инициативу. В 545 году он осадил Рим, который на следующий год сдался. Архидиакон Пелагий (ставший позднее папой Пелагием II) встретился с предводителем победителей и призвал отнестись к побежденным с милосердием. Вполне вероятно, что Григорий находился тогда в Риме и был свидетелем и того, что выпало городу во время осады, и последствий вмешательства Пелагия. Но как бы там ни было, Рим, представший глазам Григория, не имел ничего общего со славной столицей древней империи. Вскоре после победы Тотилы византийские войска во главе с Велисарием вернулись в город, но затем опять его потеряли. В городе, которым по сути дела никто не управлял, после нескольких осад царили разруха и запустение. Многие древние памятники и сооружения использовали как строительный материал для восстановления крепостных стен. Водопроводы и канализационная система пришли в полную негодность, болезни косили людей.

О ранних годах жизни Григория в осажденном городе известно мало. Возможно, прежде чем стать монахом, он был какое-то время высокопоставленным римским чиновником. Затем папа Бенедикт сделал его диаконом, то есть членом своего административного совета. Следующий папа, Пелагий II, назначил Григория своим посланником при дворе в Константинополе. Там Григорий провел шесть лет, принимая участие в богословских спорах, а нередко и в политических интригах, неотделимых от этого великого города. Наконец, в 586 году Пелагий направил туда другого посланника, и Григорий смог вернуться в свой монастырь в Риме, став его настоятелем.

Положение дел в Риме тогда было сложным. Лангобарды наконец-таки объединились и вознамерились завоевать всю Италию. Несмотря на то что из Константинополя были посланы войска для защиты Рима, а с тыла на лангобардов могли напасть франки, Рим подвергался очень большой опасности.

К тому же в Риме вспыхнула эпидемия. А незадолго до этого большинство складов с зерном затопило. У больных часто возникали галлюцинации, поэтому по городу ходили невероятные слухи. Будто бы видели дракона, поднявшегося из Тибра, или смерть, с косой бродившую по улицам, или огонь, ниспадавший с неба. Но затем папа Пелагий, который вместе с Григорнем и другими монахами боролся с эпидемией, хоронил мертвых, кормил голодных, сам заболел и умер.

Григорий I, занимавший папский престол с 590 по 604 год, был одним из наиболее выдающихся понтификов всех времен.

Занять освободившееся место стремились тогда немногие. Григорий тоже не хотел стать папой, но духовенство и народ избрали именно его. Он попытался отменить избрание и обратился к императору с просьбой не утверждать это назначение - в то время, прежде чем посвящать епископов крупных городов, обычно испрашивали согласия Константинополя. Но в пути его письмо перехватили. В конце концов он все же против своей воли стал епископом Рима.

К исполнению новых обязанностей Григорий отнесся очень серьезно. Поскольку никто этим не занимался, он организовал раздачу питания нуждающимся римлянам и принял меры по обеспечению бесперебойной доставки зерна из Сицилии. Помимо этого, он лично руководил восстановлением водопровода и городских укреплений, обучением войск гарнизона и укреплением его морального духа. От Константинополя особой помощи ждать не приходилось, поэтому он вступил в переговоры с лангобардами и заключил с ними мир. Таким образом, папа в силу создавшихся условий действовал как правитель Рима и близлежащих областей, которые вскоре получат название "наследия святого Петра". Гораздо позднее, в VIII веке, был составлен документ под названием "Константинов дар", в котором утверждалось, что великий император передал эти земли преемникам святого Петра.

Но Григорий считал себя прежде всего духовным пастырем. Он постоянно выступал с проповедями в разных церквах Рима, призывая верующих к преданности. Он также пропагандировал принцип безбрачия духовенства, который постепенно станет нормой во всей Италии и который многие станут провозглашать, на деле не следуя ему. Кроме того, будучи епископом Рима, Григорий считал себя патриархом Запада. Он не претендовал, подобно Льву до него, на всеобъемлющую власть. Но предпринял шаги более практического свойства, укрепившие его авторитет на Западе. В Испании именно он способствовал обращению короля вестготов Рекареда в никейскую католическую веру. В Англию с аналогичной миссией он отправил Августина, благодаря чему влияние Рима распространилось на Британские острова. Но в Африке, куда он писал письма по поводу полемики с донатистами, местные епископы, стремившимися сохранить независимость, принимали их настороженно. Он пытался также проводить свою линию на франкских территориях для достижения большей независимости церкви, в чем он не особенно преуспел, так как франкские вожди желали сохранить контроль над церковью и не видели оснований уступать папе.

Но "Великим" Григория нарекли нетолько по этим причинам. Он написал множество сочинений, оказавших глубокое воздействие на все средневековье. В них он не стремился высказать оригинальные или творческие мысли. Основная его цель заключалась не в том, чтобы сказать нечто, чего не говорили великие богословы прошлых веков, в частности святой Августин. Он считал, что вполне достаточно быть просто учеником великого епископа Гиппонского, учившего всем догматам, которые были с восхищением восприняты Григорием. Но несмотря на это между Григорием и Августином зияла глубокая пропасть. Григорий жил во времена обскурантизма, суеверий и легковерия и в определенной мере был выразителем своей эпохи. Видя в Августине непогрешимый авторитет, он вступил в противоречие с самим духом воззрений этого учителя, чей гений проявлялся, во всяком случае отчасти, в пытливом уме и в построении смелых гипотез. То, что для Августина было предположением, для Григория становилось неопровержимой истиной. Например, богослов из Гиппона допускал, что, возможно, существует место очищения для умерших в грехе, где они остаются какое-то время, прежде чем отправиться на небо. Исходя из этой умозрительной идеи Августина, Григорий вывел теорию о том, что действительно существует такое место, благодаря чему появилось учение о чистилище.

Особенно много изменений и даже искажения Григорий внес в учение Августина о спасении. Идеями Августина о предопределении и о непреодолимой благодати Григорий просто пренебрег, его больше интересовал вопрос о том, как мы должны искупать грехи пред Богом. Он полагал, что искупление грехов должно совершаться через покаяние, то есть сожаление, исповедание и наказание или искупление, и может также сопровождаться отпущением греха священником, подтверждающим прощение его Богом. Умирающие в вере и в общении с церковью, но не искупившие своих грехов, До получения полного спасения отправляются в чистилище. Живые могут помогать мертвым выйти из чистилища, совершая о них заупокойные мессы. Григорий верил, что во время мессы или причащения Христос повторно приносит Себя в жертву (по легенде, Распятый явился ему во время мессы). Понимание мессы как обряда жертвоприношения утвердилось в Западной Церкви, пока в XVI веке не было отвергнуто протестантами.

Григорий рассказывал историю о монахе, умершем в грехе. Аббат - то есть сам Григорий - распорядился, чтобы о нем ежедневно совершались заупокойные мессы, и через тридцать дней его душа явилась брату, сообщив, что он вышел из чистилища и направляется на небо. Эта и подобные ей истории не были выдумкой Григория. Они скорее отражали общую атмосферу той эпохи. Но тогда как христианские учителя прежних времен стремились оградить христианскую веру от суеверий, Григорий охотно пользовался ходившими в то время слухами, если они, пусть даже в самой примитивной форме, способствовали распространению христианской веры.

При преемниках Григория папство переживало не самые лучшие времена. Константинополь пытался утвердить свое превосходство над Римом. Поскольку, как мы увидим в следующей главе, Восточная церковь была поглощена христологическими спорами, императоры в богословских вопросах рассчитывали на поддержку пап. К тем, кто от этого отказывался, применялись самые суровые меры. Вследствие этого папа Гонорий (625-638) объявил себя монофелитом, то есть последователем христологической ереси. Когда позднее папа Мартин I ослушался императорского повеления о прекращении христологических дискуссий, его просто похитили и доставили в Константинополь. Его главному стороннику, монаху Максиму, по императорскому указу отрезали язык и отрубили правую руку, а затем его отправили в изгнание. С тех пор все богословские споры, которые мы рассмотрим в следующей главе, оказывали серьезное воздействие на Рим, который никак не мог освободиться от сильнейшего давления императоров Константинополя. В течение всего этого времени вплоть до избрания папы Григория III (731-741) посвящение епископа Рима утверждалось в Константинополе.

Затем был уничтожен весь византийский флот, и влияние Константинополя стало ослабевать. Угроза со стороны лангобардов вынудила пап искать поддержки в других местах, и они обратились к франкам. Именно поэтому папа Захария согласился низложить Хильдерика III Глупого и возвести на его место Пипина. Захария умер в год провозглашения Пипина королем (в 753 году), но его преемник Стефан II заставил Пипина заплатить его долг папству. Когда лангобарды вновь начали угрожать Италии, Стефан обратился за помощью к Пипину, который уже дважды вторгался на итальянские земли и передавал папе города, захваченные лангобардами. На протесты со стороны Константинополя внимания больше не обращали, и папы взяли на себя руководство значительной частью Италии. В этом отношении союз пап с франками стал еще теснее при Льве III, который на Рождество 800 года короновал Карла Великого.

Арабские завоевания

В начале VII века казалось, что на большинстве территорий бывшей Римской империи вот-вот восстановится порядок. Арианские завоеватели приняли никейскую веру. Франки, с самого начала обращенные в эту веру, начали объединение Галлии. На Британских островах деятельность Августина принесла первые плоды. Византийская империя продолжала пользоваться плодами завоеваний Юстиниана I, особенно в Северной Африке, где государство вандалов было разгромлено.

Но затем случилось непредвиденное. Аравия, забытый уголок земли, на который не обращали внимания ни Римская, ни Персидская империи, стала плацдармом для завоевательных походов, грозивших покорением всей земли. Всего за несколько лет персидская империя прекратила свое существование, а многие территории Римской империи оказались в руках арабов.

Арабские завоевания.

Движущей силой этой внезапно обрушившейся лавины было учение Мухаммеда, арабского купца, проявлявшего глубокий интерес к религиозным вопросам и соприкасавшегося с учениями иудаизма и различных христианских групп в Аравии, в том числе достаточно неортодоксальных. Послание, полученное, по его утверждению, от Гавриила, провозглашало существование единого Бога, милостивого и справедливого, Который управляет всем и требует повиновения от всех. Оно часто облекалось в поэтическую форму по образцу писаний древних еврейских пророков. Мухаммед утверждал, что он проповедует не какую-то новую религию, а высшее выражение того, что Бог раскрыл в еврейских пророках и в Иисусе, Который был величайшим пророком, но не божественным существом, как утверждают христиане.

Купцам в Мекке были на руку политеистические взгляды, поэтому они воспротивились учению Мухаммеда, и он нашел прибежище в оазисе, на месте которого затем вырастет большой город Медина. 622 год, когда он убежал туда, считается началом мусульманской эры, и от него ведется ее исчисление. Там он основал первую мусульманскую общину, богослужения, и гражданская, и политическая жизнь которой основывались на его предписаниях. Затем вместе со своими последователями он развернул военную и политическую кампанию и в результате захватил Мекку. На этом этапе Мухаммед провозгласил прощение своих противников, но повелел разрушить всех идолов. Ко времени его смерти в 632 году большая часть Аравии находилась в руках мусульман.

Мухаммед П захватил Константинополь, впоследствии переименованный в Стамбул.

Рисунок Б. Константа.

Затем руководство перешло к халифам, что на арабском языке означает "преемники". При Абу-Бекре (632-634) влияние мусульман в Аравии еще более укрепилось, и они одержали первую победу над византийскими войсками. При Омаре (634-644) арабы вторглись в Сирию. В 635 году они захватили Дамаск, а в 638 году Иерусалим. Два года спустя они стали хозяевами всего этого региона. В то же самое время другие мусульманские войска вторглись в Египет, основали город, который впоследствии станет Каиром, и в 642 году захватили Александрию. В 647 году по северному побережью Африки они двинулись на Запад. Тем временем третья армия пошла на Персидскую империю, последний царь которой умер в 651 году. После этой даты, если не считать ряда вынужденных задержек, мусульмане одно за другим захватывали самые мощные государства на земле.

Во второй половине века продвижение мусульман приостановилось из-за внутренних неурядиц, но тем не менее продолжалось. В 695 году пал Карфаген, и вскоре многие жители Северной Африки, которых донимали разногласия между ортодоксами, донатистами, арианами и византийцами, приняли ислам. В 711 году небольшой отряд переправился через Гибралтарский пролив, получивший, кстати, свое название по имени его предводителя Тарика, и там столкнулся с таким слабым государством вестготов, что завоевать его не составило труда. Вскоре вся Испания, за исключением территорий на Крайнем Севере, была захвачена мусульманами. Затем они перешли Пиренеи и начали угрожать самому сердцу Западной Европы. Но в 732 году Карл Мартелл нанес им поражение в битве при Пуатье, и это положило конец первой волне мусульманской экспансии.

Для христианства эти нашествия имели огромные последствия. Многие традиционные центры христианства - Иерусалим, Антиохия, Дамаск, Александрия и Карфаген - оказались в руках мусульман. В Карфагене и вокруг него христианство было вообще искоренено. В остальной части обширных арабских владений к христианству относились терпимо, но оно не распространялось, и оставалось только довольствоваться существующим положением.

У Византийской империи, до того времени обладавшей обширными территориями на Ближнем Востоке и на северном побережье Африки, оставалось лишь то, что теперь называется Турцией, и некоторые владения в Европе. В следующей главе мы увидим, что многие жители империи, не соглашаясь с ее политикой, подчинялись мусульманским установлениям и больше не принимались в расчет византийскими императорами.

Но самое главное, изменилось географическое пространство, в котором действовала церковь. До сих пор христианство развивалось вокруг Средиземноморского бассейна. Теперь же центр тяжести сместился к северу, то есть к Британским островам, франкскому государству и к Италии. Константинополь же будет все больше отдаляться от этих территорий. Поэтому нет ничего удивительного в том, что через несколько лет после арабских завоеваний, в 800 году, папа короновал Карла Великого императором Запада - протесты Константинополя и папа, и Карл Великий оставили без внимания.

Восточное христианство

Когда у меня под рукой нет книг или когда в меня, как колючки, впиваются мысли, не позволяя сосредоточиться на чтении, я иду в церковь, которая излечивает любую болезнь души. Яркость икон привлекает мое внимание, зачаровывает глаза... и постепенно приводит душу к прославлению Бога.

ИОАНН ДАМАСКИН

В предыдущей главе мы сосредоточили внимание на западном христианстве, но не надо забывать, что в то же самое время существовало восточное ответвление церкви. Для христиан в ту эпоху Восточная и Западная церкви составляли единое целое. Н о сейчас для историков очевидно, что две ветви церкви начали расходиться уже в раннем средневековье и что окончательный раскол в 1054 году стал результатом долгого процесса. Помимо очевидных культурных различий между латиноязычным Западом и грекоязычным Востоком, значительную роль играл ход политических событий, создававший в двух частях церкви совершенно разное положение дел. На Западе падение империи обернулось вакуумом, который заполнила церковь, и иерархи церкви, в частности папы, стали пользоваться политической властью. Н а Востоке же империя продолжала существовать еще тысячу лет. Она выжила, несмотря на многочисленные нашествия извне и на внутренние неурядицы. А ее самодержавные императоры держали иерархов церкви на коротком поводке. Это обычно приводило к вмешательству гражданских властей в церковные вопросы, в частности в богословские споры. На богословскую полемику накладывала отпечаток возможность в любой момент обратиться к императору и тем самым сокрушить противника, для опровержения взглядов которого не хватало аргументации. Естественно, многие императоры богословские решения принимали исходя из политических соображений, что вело к еще большей напряженности. По этим причинам в раннем средневековье богословские споры стали одной из отличительных черт восточного христианства. Тем самым мы не хотим сказать, что эти споры не имели никакого значения. Рассматривавшиеся вопросы нередко затрагивали саму суть Евангелия. Более того, учитывая, что все христиане в то время считали себя членами единой церкви, решения, принимавшиеся на Востоке с номинальным участием Запада или вообще без него, становились обязательными как на Востоке, так и на Западе. Наконец, эти споры в конечном счете привели к первым расколам в христианстве и к зарождению самостоятельных церквей, существующих до сих пор.

Христологическая полемика и Халкидонский собор

Вопрос о Божественности Второго Лица Троицы (и Святого Духа) был решен на Никейском (325) и Константинопольском (381) соборах. Обращение многих варваров в арианство и последующее завоевание ими западной части Европы снова привлекли на короткое время внимание к арианству, но в конце концов христиане пришли к общему согласию и приняли учение о Троице. Но оставались другие вопросы, вызывавшие острые богословские разногласия. Главным среди них был вопрос, каким образом в Иисусе Христе сочетались божественное и человеческое начала. Именно в этом заключалась основная Христологическая проблема.

В этом отношении на Востоке возникли два основных течения, которые историки условно называют "антиохийским" и "александрийским", хотя не все "александрийцы" были родом из Александрии и не все "антиохийцы" жили в Антиохии. Обе стороны были согласны, что Божественность неизменна и вечна. Суть вопроса заключалась в том, как неизменная и вечная природа Бога может сочетаться с непостоянной и неустойчивой природой человека. В этом плане их взгляды резко расходились. Александрийцы вслед за Климентом и Оригеном упор делали на роли Иисуса как учителя божественной истины. Для этого Спаситель полностью и ясно раскрыл Свою Божественность. Его Божественность надо утверждать даже в ущерб Его человеческой природе. Антиохийцы, со своей стороны, полагали, что для спасения человечества Иисусу надо было стать полностью человеком. Он, без сомнения, оставался Божеством, но это не следует понимать в том смысле, что Его человеческое начало может каким-то образом затушевываться или отвергаться. Обе стороны признавали как Божественность, так и человеческую природу Иисуса. Проблема заключалась в том, каким образом они могут сочетаться.

На Западе такие вопросы не вызывали особого интереса. Во-первых, после нашествия варваров там появились более насущные проблемы. Во-вторых, Запад придерживался формулировки Тертуллиана - во Христе соединились две природы в одном лице - и довольствовался ею. Поэтому Запад играл роль как бы миротворца в споре между противоборствующими группировками на Востоке и тем самым повышал свой авторитет.

Разногласия начались еще до попыток разрешить вопрос о Троице. Аполлинарий Лаодикийский, один из защитников никейской позиции по вопросу о Троице, полагал, что может подкрепить ее, показав, как вечное Слово Божье воплотилось в Иисусе. Он попытался сделать это с помощью утверждения, что в Иисусе Слово Божье, Второе Лицо Троицы, выражало разумное начало. Как и у всех человеческих существ, у Иисуса было физическое тело, и оно подчинялось тем же законам, которые дают жизнь всем людям. Но Его разум был нетаким, как у людей. Слово Божье выполняло в Нем ту же роль, какую в нас играет разум, или "разумная душа".

Это объяснение казалось Аполлинарию вполне удовлетворительным, но вскоре многие начали видеть в нем слабые места. Человек с чисто божественным разумом не может быть до конца человеком. С точки зрения александрийцев, оно выглядело приемлемым, так как требовалось всего лишь доказать, что Иисус действительно говорил как Бог и что у Него было тело, необходимое для общения с нами. Но для антиохийцев этого было недостаточно. Иисус должен был стать полностью человеком. Это имеет особое значение потому, что Иисус принял человеческий облик для спасения человечества. Спасти нас в полном объеме Он мог только в том случае, если стал человеком в полном объеме. Если бы Он не принял хоть какую-то часть того, что составляет человеческое существо, эта часть осталась бы неспасенной. Григорий Назианзин (один из великих каппадокийцев) писал об этом так:

Если кто-то верит в Иисуса Христа как в человеческое существо без человеческого разума,такой человек сам лишен разума и недостоин спасения. Ибо Он не спас того, чего не принял на Себя. Он спас то, что добавил к Своей Божественности. Если бы грехопадение Адама относилось только к какой-то его части, тогда Христос мог бы принять на Себя эту часть и спасти ее. Но если грехопадение затронуло всю человеческую природу, для ее спасения она должна была соединиться в Слове целиком35.

После непродолжительного обсуждения теории Аполлинария были отвергнуты сначала рядом ведущих епископов и созванными ими местными синодами, а затем в 381 году Константинопольским собором - тем самым, который подтвердил решения Никейского собора в отношении арианства.

Следующий эпизод христологической полемики связан с Несторием, представителем антиохийской школы, ставшим в 428 году патриархом Константинопольским. Патриархат Константинополя всегда был объектом политических интриг и соперничества между патриархами Антиохии и Александрии. Константинопольский собор постановил, что епископ Константинополя должен занимать на Востоке более высокое положение, подобное тому, которое на Западе занимает епископ Римский. Это было просто признанием политической реальности, ибо Константинополь стал столицей Восточной империи. Но епископы более старых церквей в Антиохии и Александрии были недовольны отведенной им второстепенной ролью. Среди прочего их реакция выразилась в том, что епископство Константинополя они превратили в приз, который надо завоевать для своих сторонников. В этой игре успех чаще сопутствовал Антиохии, поэтому большинство патриархов Константинопольских были антиохийцами, и, следовательно, патриархи Александрии относились к ним как к своим противникам - мы уже видели это на примере Иоанна Златоуста. Учитывая это, положение Нестория было непрочным, и александрийцы рассчитывали поймать его на первой же ошибке.

Это произошло, когда Несторий заявил, что Марию следует называть не theotokos, то есть Богородицей, a christotokos, то есть Христородицей. Протестантам трудно понять, что по сути имелось в виду, ибо мы отвергаем представление о Марии как о "Богоматери", и на первый взгляд кажется, что речь шла именно об этом. Но на самом деле расхождения касались не столько Марии, сколько Иисуса. Вопрос заключался не в почитании Марии, а в понимании рождения Иисуса. Заявив, что Мария родила Христа, но не Бога, Несторий тем самым утверждал, что, говоря о воплощенном Господе, можно и должно проводить различие между Его человечностью и Божественностью и что одни Его свойства относятся к человеческому началу, а другие к божественному. Такая точка зрения выражала типично антиохийскую позицию, в которой, дабы сохранить полностью человеческую природу Иисуса, проводилось четкое различие между ней и Его Божественностью. Несторий и антиохийцы опасались, что если эти две природы сближать слишком тесно, Божественность поглотит человеческое начало, и уже нельзя будет говорить о человеке Иисусе в подлинном смысле слова.

Объясняя свою позицию, Несторий заявил, что в Иисусе соединились "две природы и две личности", божественная и человеческая. Человеческая природа и человеческая личность рождены Марией, а божественная - нет. Что он под этим подразумевал, не совсем ясно, так как термины "личность" и "природа" могут иметь разные значения. Но его противники сразу же увидели опасность "разделения" Спасителя на два существа, связанные не неразрывным единством, а чем-то вроде договора. Вскоре к выводу об опасности теорий Нестория пришли и многие другие.

Как и следовало ожидать, центром противоборства Несторию стала Александрия, епископ которой Кирилл был гораздо более способным политиком и богословом, нежели Несторий. Кирилл заручился поддержкой Запада, для которого учение о двух личностях в Христе было абсолютно неприемлемым, а также императоров Валентиниана III и Феодосия II, который в июне 431 года собрал Вселенский собор в Ефесе.

Основные сторонники Нестория Иоанн Антиохийский и его приверженцы задержались в пути. Прождав их две недели, собор начал работу, несмотря на протесты императорского легата и нескольких десятков епископов. Приступив к рассмотрению дела Нестория, собор, не дав ему выступить в свою защиту, объявил его еретиком и лишил патриаршего престола.

Иоанн Антиохийский со своими сторонниками прибыл несколько дней спустя и созвал собственный собор с гораздо меньшим числом участников, который объявил еретиком Кирилла и восстановил Нестория. В ответ собор под руководством Кирилла подтвердил осуждение Нестория, распространив его на Иоанна Антиохийского и на всех участников его собора. В конце концов вмешался Феодосии II, арестовавший Кирилла и Иоанна и объявивший решения обоих соборов недействительными. Затем последовали переговоры, закончившиеся выработкой компромиссной "формулы согласия", которую Кирилл и Иоанн приняли в 433 году. Было также решено, что постановление собора под руководством Кирилла в отношении Нестория остается в силе. Что касается самого Нестория, остаток жизни он провел в изгнании, сначала в монастыре в Антиохии, а затем, когда стал неугодным для своих антиохийских друзей, отступившихся от него, в отдаленном городе Петра.

Таким образом, второй эпизод в христологической полемике закончился победой Александрии и перемирием, которое, впрочем, продолжалось недолго. В 444 году, когда Кирилла в Александрии сменил Диоскор, сложились предпосылки для третьего и даже еще более ожесточенного столкновения, так как Диоскор был убежденным сторонником наиболее крайних александрийских взглядов и достаточно беспринципным интриганом.

Буря разразилась по поводу учений константинопольского монаха Евтихия, который, не вдаваясь в богословские тонкости, утверждал, что Спаситель был "единосущным Отцу", но не "единосущным нам". Он также как будто бы имел в виду, что у Христа "до соединения было две природы, а после соединения - одна". Смысл этого не вполне ясен. Как бы там ни было, патриарх Константинопольский Флавиан, придерживавшийся антиохийских богословских взглядов, счел учение Евтихия близким к докетизму и осудил его. Благодаря ряду ловких маневров Диоскору удалось перевести эти разногласия на уровень конфликта, затрагивающего всю церковь, и в 449 году император Феодосии II созвал собор в Ефесе.

Когда его участники собрались, стало ясно, что Диоскор предпринял все необходимые меры, чтобы его исход был заранее предрешен. Император поручил Диоскору председательствовать на нем и дал право подбирать выступающих. Собор занял крайне александрийские позиции. Когда легаты папы Льва попытались зачитать письмо, написанное Львом по рассматриваемому вопросу, им не разрешили этого сделать. С Флавианом обошлись так грубо, что через несколько дней он умер. Учение о существовании у Христа "двух природ" было объявлено еретическим. Осуждению, хотя и в более мягкой форме, подверглись и сторонники антиохийских взглядов. Более того, было принято постановление, согласно которому несогласные с этими решениями лишались права на рукоположение.

В Риме Лев пришел в негодование и назвал собор "разбойничьей сходкой". Но его протесты были безрезультатными. Феодосии II, получивший, по-видимому, из Александрии большие запасы золота, считал дело закрытым.

Затем случилось непредвиденное. Во время прогулки лошадь Феодосия споткнулась, и император сломал шею. На смену ему пришли сестра

Пульхерия и ее муж Марциан. В свое время Пульхерия была согласна с западной точкой зрения о необходимости осуждения Нестория. Но она не разделяла крайне александрийских взглядов и считала, что решения, принятые в Ефесе в 449 году, оставляют желать много лучшего. Поэтому по настоянию Льва она созвала новый собор, который состоялся в Халкидоне в 451 году и получил название IV Вселенского собора.

Собор осудил Диоскора и Евтихия, но простил всех других участников "разбойничьей сходки" в Ефесе два года назад. Письмо Льва было наконец зачитано, и многие заявили, что оно выражает их собственные взгляды. В нем подтверждалась выдвинутая Тертуллианом несколько веков назад формулировка о существовании в Христе "двух природ в одной личности". Наконец, собор принял заявление, представлявшее собой не символ, а "Определение веры", то есть уточнение истинного учения церкви. Внимательное чтение "Определения" показывает, что в нем отвергаются крайности как александрийцев, так и антиохийцев, в частности учение Евтихия, и подтверждаются решения трех предшествующих великих соборов (Никейского в 325 году, Константинопольского в 381 году и Ефесского в 431 году):

Вслед за святыми отцами мы единодушно учим исповедовать Господа Иисуса Христа - Одного и Того же Бога, совершенного в Божественности и совершенного в человеческом, истинного Бога и истинного человека, с разумной душой и телом, единосущного Отцу в Своей Божественности и единосущного нам в Своей человеческой природе, подобного нам во всем, за исключением греха, в Своей Божественности единородного от Отца прежде всех времен и в Своей человеческой природе рожденного в наши времена Девой Марией, выносившей Бога.

Одного и Того же Христа, Сына, Господа, Единородного, познаваемого в двух природах неслитно, непревращенно, неразделимо, неразлучимо. Разница природ не исчезает через соединение, а еще более сохраняется особенность каждой природы, сходящейся в одно Лицо и в одну hypostasis [ипостась]. Они не разделяются на два лица, но принадлежат Единородному Сыну, Слову Божьему, Господу Иисусу Христу. Как говорили о Нем пророки, как Он Сам учил нас и как предал нам символ веры отцов наших.

Хорошо видно, что "определение" здесь дается не в смысле объяснения, каким образом произошло соединение, а в смысле постановки границ, за пределами которых начинается ересь. Совершенно ясно, что такая манера говорить о Спасителе весьма отличается от евангельской и что большое влияние на нее оказали внебиблейские формы выражения мысли. Но учитывая условия постановки вопроса, трудно представить себе, что еще могли сделать собравшиеся в Халкидоне епископы для подтверждения реальности воплощения.

"Определение веры" вскоре стало нормой христологической ортодоксальности во всех западных церквах и в большинстве восточных, хотя кое-кто на Востоке отвергал его, и это послужило причиной первых долговременных размежевании в истории христианства. Одни, главным образом в Сирии и Персии, настаивали на четком разграничении между божественной и человеческой природами Христа и в конце концов получили название "несториан". Многие другие заняли противоположную позицию, отвергая учение о "двух природах", и по этой причине стали называться "монофизитами" - от греческих слов monos (один) и phisys (природа). Но лишь немногие среди них принимали учение Евтихия. Они просто считали, что божественную и человеческую природы Спасителя нельзя разделять до такой степени, когда воплощение становится бессмысленным. Этому сопутствовали политические и национальные соображения, добавлявшие масла в огонь богословских споров, продолжавшихся несколько веков.

Дальнейшая богословская полемика

Халкидонское определение веры не смогло положить конец христологической полемике, особенно на Востоке. В Египте Диоскора многие считали мучеником, а Флавиана и Льва - еретиками. Такого же мнения придерживалось большое число верующих в Сирии. И в том и в другом случае значительное влияние на богословские воззрения оказывала неприязнь к центральной власти в Константинополе, собиравшей в провинциях большие налоги и соответствующим образом не компенсировавшей их. Помимо этого, сохранялись культурные и этнические противоречия, существовавшие с самого начала римского завоевания и с тех пор так и не решенные. Лояльного отношения к ним этих народов императоры пытались добиться с помощью богословских компромиссов, которые устроили бы несогласных и сторонников решений Халкидонского собора. Но цель была недостижимой, поскольку недовольство вызывали не только решения по богословским вопросам. То, что императоры клали на одну чашу весов, немедленно перевешивалось другой чашей, которую занимали халкидонцы или кто-то еще, и это втягивало церковь в бесконечные словопрения.

Такую неразумную политику первым начал Василиск, низложивший императора Зенона, в 476 году отменивший решения Халкидонского собора и созвавший новый собор. Но он так и не состоялся, поскольку Зенон вернулся к власти и планы Василиска не осуществились. Затем Зенон в 482 году издал "Указ о согласии" - Энотикон, - в котором просто-напросто устанавливал, что все должны вернуться к прежним своим позициям, которых большинство придерживалось до раскола. Но это вызвало новые разногласия - многие, в том числе папа Феликс III, сочли, что император не имеет права предписывать, во что надо верить. Поскольку Зенона поддерживал патриарх Константинопольский Акакий, дело вылилось в открытый разрыв между епископами Рима и Константинополя. Из-за этого "раскола Акакия" отношения между Востоком и Западом прервались до 519 года, то есть до времени, когда оба его инициатора давно умерли. К тому времени император Юстин I и папа Гормизд достигли согласия, фактически означавшего признание решений Халкидонского собора.

Юстина сменил его племянник Юстиниан - самый выдающийся император Византийской империи, возродивший ее воинскую славу завоеванием Северной Африки и Италии, восстановивший Софийский собор и разработавший целостную систему законов. Но он заблуждался, полагая, что может добиться расположения своих подданных, отвергавших решения Халкидонского собора, осуждением не собора как такового, а сочинений трех антиохийских богословов, которые вызывали особенную неприязнь противников решений собора. Результатом стал так называемый "спор о трех главах", вызвавший такое волнение, что Юстиниан был вынужден созвать собор, который состоялся в Константинополе в 553 году. По настоянию Юстиниана собор, получивший известность как V Вселенский собор, осудил три главы. Но это не удовлетворило тех, кто хотел отмены решений Халкидонского собора в целом, и усилия Юстиниана не принесли особых результатов.

Говорят, что Юстиниан, увидев собор Святой Софии, воскликнул: "Соломон, я превзошел тебя!"

Последним императором, пытавшимся добиться расположения противников решений Халкидонского собора, стал Ираклий, правивший в начале VII века. Патриарх Константинопольский Сергий предложил точку зрения, согласно которой у Христа было действительно две природы, но только одна воля. Позиция Сергия выглядит не вполне ясной, но он как будто бы имел в виду, что божественная воля заняла у Христа место человеческой. Во всяком случае именно так она была истолкована и поэтому встретила те же самые возражения, которые выдвигались ранее против позиции Аполлинария: человек без человеческой воли не может быть полностью человеком. Точку зрения Сергия, получившую известность как "монофелитство" - от греческих слов monos (один) и thelema (воля), - поддержал папа Гонорий, и развернулись долгие словопрения. Но затем с началом арабских завоеваний были захвачены Сирия и Египет, Поскольку именно там более всего противились решениям Халкидонского собора, императорская политика больше не ставила целью примирение с антихалкидонцами. В 648 году Констант II запретил дальнейшие споры об одной или двух волях Христа. Наконец, VI Вселенский собор, проведенный в Константинополе в 680-681 годах, осудил монофелитство и объявил папу Гонория еретиком. (Гораздо позднее, в XIX веке, осуждение папы как еретика заняло центральное место в дискуссиях по поводу провозглашения папской непогрешимости.)

В определенном смысле завершающим эпизодом христологической полемики стали споры об использовании икон. В ранней церкви против использования образов как будто не было возражений - катакомбы и другие места богослужений украшались рисунками с изображением причащения, крещения и различных библейских сцен. Позднее, когда империя приняла христианство, некоторые ведущие епископы начали высказывать по этому поводу озабоченность, полагая, что иконы могут привести людей, которых все больше приходило в церковь, к идолопоклонству, и выступили не против икон самих по себе, а против злоупотребления ими как объектами поклонения. В VIII веке византийские императоры начали принимать меры против иконопочитания, а в 754 году Константин V созвал собор, запретивший использование икон и осудивший тех, кто выступал в их защиту. Причины этого решения не вполне ясны. Безусловно, определенную роль сыграла близость ислама с его строгим запретом телесных изображений. Кроме того, императоры, по-видимому, стремились ограничить авторитет монахов, которые почти единодушно выступали в поддержку икон. Как бы там ни было, вскоре вся империя разделилась на "иконокластов" (иконоборцев) и "иконодулов" (сторонников почитания икон).

Иконодулы свою позицию считали естественным следствием христологической ортодоксальности. Если Иисус действительно был человеком, в котором в видимой форме проявился Бог, как можно возражать против Его изображения? Более того, первым иконописцем был Бог, сотворивший человека по образу Божьему. Иоанн Дамаскин, один из тех, кто был осужден собором Константина V, писал:

Попытки изображать Бога в виде какого-то образа были бы верхом глупости и нечестивости... Но поскольку Бог... стал подлинным человеком... отцы, зная, что не все умеют читать или имеют время для этого, одобрили изобразительное описание этих фактов, дабы оно служило кратким комментарием36.

Яростные споры продолжались много лет. Запад просто-напросто отказывался подчиняться императорским эдиктам, а Восток раскололся. Наконец в 787 году в Никее собрался VII Вселенский собор. На нем было проведено различие между поклонением в строгом смысле слова, latria, уместным только по отношению к Богу, и почитанием, dulia, менее высокой степенью поклонения, для которого могут использоваться иконы. Хотя затем иконокласты на какое-то время вновь взяли верх, в 842 году иконы были окончательно восстановлены в правах - это событие некоторые восточные церкви до сих пор отмечают как "праздник православия". На Западе решения собора 787 года вызвали недоумение, так как различие между latria и dulia было трудно выразить на латинском языке. Но в конце концов трудности были преодолены, и большинство христиан пришли к согласию в вопросе об использовании икон в церкви и об ограниченной степени их почитания.

Диссидентские церкви на Востоке

Решения, принимавшиеся на различных соборах, в конечном счете получали одобрение на Западе и в пределах границ Восточной империи, но не всегда признавались церквами за границами империи. Одной из них была персидская церковь. Персия традиционно была противником Римской империи, и христианам в этой стране приходилось прилагать большие усилия для доказательства, что вера, которую они исповедуют, не превращает их в иноземных лазутчиков. Когда доказать это не удавалось, они подвергались жестоким гонениям. В 410 году персидская церковь выделилась в самостоятельную церковь под руководством патриарха Ктесифона, персидской столицы. Вскоре после осуждения Нестория несколько богословов, придерживавшихся антиохийской ориентации, опасаясь дальнейших репрессалий, ушли в Персию, где основали школу, которая в дальнейшем стала основным центром богословских исследований в Персии. В результате персидская церковь приняла взгляды, которые остальные христиане называли "несторианскими". В апогее своего развития эта церковь имела процветающие миссионерские организации в Аравии, Индии и даже в Китае. Но в результате неблагоприятной политической обстановки число ее членов сократилось, и оставшиеся сейчас несколько тысяч несториан разбросаны по всему миру.

Армения была буферным государством между Персией и Римской империей, поэтому ее история отличалась крайней нестабильностью. Основателем христианства там стал Григорий Просветитель, принявший веру во время ссылки в Римской империи и после многих перенесенных страданий и трудностей обративший в христианство своего родственника царя Тиридата III, окрестив его в праздник Богоявления (6 января) в 303 году. Иными словами, правители этой страны стали христианами раньше Константина. Затем обратилось все население, и Библия была переведена на армянский язык. К 450 году, когда персы попытались навязать Армении свою религию, христианство стало объединяющим началом армянского народа. Все это происходило накануне Халкидонского собора, и армяне надеялись, что Римская империя придет на помощь братьям-христианам. Но Феодосии II, обещавший помочь, умер, а его преемники Пульхерия и Марциан не сделали ничего, чтобы помешать персам завоевать Армению. 1036 армянских воинов до последнего человека защищали горные проходы в надежде, что тем самым они дадут римским войскам время подойти и вмешаться в ход событий. Но их ожидания оказались напрасными, и страна была захвачена персами. Халкидонский собор состоялся именно в это время, поэтому нет ничего удивительного в том, что армяне отвергли его решения. На этом основании их назвали "монофизитами", то есть сторонниками веры в "одну природу" Христа. Они, в свою очередь, объявили участников этого собора не только предателями, но и еретиками.

Находясь под владычеством персов, армяне продемонстрировали, что не желают отказываться от своей религии и от своих традиций, и им была предоставлена определенная степень автономии. Затем персов сменили арабы, под властью которых, несмотря на спорадические гонения, христианство в Армении процветало. В XI веке страну завоевали турки, и проводившаяся ими жесткая политика вынудила многих армян эмигрировать в Малую Азию, где они основали Малую Армению. Но в конце концов и эта территория была захвачена турками, правившими там железной рукой. В начале XX века они вырезали тысячи армян. Уничтожались целые населенные пункты. Оставшиеся в живых рассеялись по всему свету. Тем не менее древняя Армения, в большей части которой была установлена советская власть, продолжает сохранять свои традиции.

У христианства в Эфиопии всегда были тесные связи с Египтом. Основатели эфиопского христианства Фрументий и Эдесий потерпели в тех краях кораблекрушение, были захвачены эфиопами в плен, но затем отпущены. Фрументий отправился в Александрию, был посвящен Афанасием в епископы и вернулся в Эфиопию. После почти века благовествования, проводившегося главным образом из Египта, царь обратился в христианство, и вскоре его примеру последовали остальные жители страны. Когда Халкидонский собор объявил еретиками Диоскора и других александрийцев, эфиопские христиане вслед за большинством египетских христиан отвергли решения собора. Так они стали монофизитами и до сего дня остаются наиболее крупной среди так называемых монофизитских церквей.

В пределах Византийской империи основными оплотами монофизитства были Египет и Сирия. В Египте сопротивление решениям собора сопровождалось волнениями среди коптов, древнего народа этой страны, считавших, что империя эксплуатирует и угнетает их. В городах было немало грекоязычных христиан, которых существовавший порядок вполне устраивал и которые в целом признавали халкидонское "Определение веры". После арабских завоеваний коптская церковь стала основной христианской организацией в стране. Те, кто придерживался халкидонской ортодоксальности, получили прозвище "мельхитов", то есть "императорских" христиан. Обе церкви продолжают существовать бок о бок вплоть до нашего времени.

Нечто подобное произошло и в Сирии, хотя там халкидонцы и "монофизиты" распределились между собой более равномерно. Признанным лидером последних был Яков Барадей, неутомимый путешественник и организатор, поэтому их церковь стали называть "яковитской".

Восточное православие после арабских завоеваний

Вполне естественно, что каждая церковь считает себя православной, но это название закрепилось за Восточным халкидонским христианством, которое стали называть православной церковью.

После арабских завоеваний пути для православной церкви на юг и на восток были отрезаны исламом, и распространяться она могла только в северном и северо-западном направлениях. На этих землях Восточной Европы жили в основном славяне, захватившие их после ухода германских племен. Они занимали большую часть территорий таких современных стран, как Польша, прибалтийские государства, Россия, Чехословакия, Югославия и Греция. Те из них, кто перешел Дунай, стали частью, по крайней мере номинально, Византийской империи. Остальные были раздроблены на многочисленные племена и народы. Затем новые завоеватели, болгары, захватили значительную часть бассейна Дуная, где управляли смешанным населением, состоявшим из славян и бывших подданных Византийской империи.

Так обстояли дела в 862 году, когда в Константинополе было получено письмо от князя Ростислава из Моравии - одного из славянских государств.

К нам приходит много христиан - итальянцев, греков, германцев, и все они говорят снами по-разному. Но мы, славяне, - народ неискушенный, и нас некому научить истине... Поэтому мы просим послать нам кого-нибудь, кто мог бы научить нас всей истине37.

Ростислав был не так наивен, как можно было бы заключить из его письма. Он опасался, что западные проповедники сыграют в его стране роль передового отряда завоевателей, как уже случалось в других местах, куда из франкской империи прибывали проповедники. Он знал также о соперничестве между восточными и западными христианами, и его письмо было попыткой использовать это соперничество, дабы сохранить независимым свое княжество.

В любом случае в Константинополе просьба была воспринята как благоприятная возможность для расширения византийского влияния. В ответ на просьбу Ростислава с Благой Вестью были отправлены два брата - Кирилл и Мефодий. Они выросли на Балканах среди славян и неплохо владели их языком. Кроме того, они уже проявили свои способности во время благовестил в Крыму. В Моравии они встретили теплый прием. Кирилл составил алфавит, перевел Библию, многие другие книги и литургию. Но вскоре они столкнулись с сопротивлением со стороны германских проповедников, заявивших, что богослужебными языками могут быть только латинский, греческий и древнееврейский. Кирилл и Мефодий отправились в Рим, где папа не только встал на их сторону, но и взял под свою юрисдикцию. Из-за этого Моравская церковь в течение многих лет служила объектом соперничества между Константинополем, Римом и германцами. В конце концов в 906 году эту область захватили венгры, и Моравское княжество прекратило существование. Тем не менее труды Кирилла и Мефодия принесли плоды среди всех славянских народов, одни из которых в конечном счете примкнули к западному христианству, а другие стали православными.

Тем временем на Балканах набирали силу болгары. Их тоже посещали как западные, так и восточные проповедники, и князь Борис решил стать христианином. После крещения Борис попросил патриарха Константинопольского Фотия назначить в его княжество архиепископа. Фотий начал задавать вопросы и требовать соблюдения определенных условий, поэтому Борис обратился к папе Николаю, который прислал ему двух епископов, но отказал в архиепископе. В конце концов преемник Фотия на константинопольском патриаршем престоле посвятил архиепископа и нескольких епископов для руководства вновь созданной Болгарской православной церковью. После кратковременного всплеска язычества христианство укрепилось при сыне Бориса Симеоне. В 917 году Симеон заявил о независимости от Византии, приняв титул "царя" (императора), а десятью годами спустя независимость была достигнута и в церковных делах - архиепископ получил титул патриарха. В Византии эти действия сначала расценили как узурпацию власти, но в конце концов смирились.

Но самым большим успехом православной церкви в деле христианизации стало обращение России. Примерно в 950 году княгиню Ольгу обратили в христианство и окрестили германские проповедники. Но наибольшего взлета христианство достигло при ее внуке Владимире. По не совсем понятным причинам Владимир пригласил посланцев христианской церкви не с Запада, а из Византийской империи. Не очень также ясно, какие усилия ему пришлось приложить для обращения своих подданных в христианство. Его сын Ярослав укрепил связи с Константинополем и еще больше отошел от Рима. К 1240 году, когда Россию захватили монголы, правившие в ней более двух веков, христианство стало объединяющим началом, позволившим России выжить, а затем изгнать захватчиков. В XVI веке, когда Константинополь пал под ударами турок, Россия объявила Москву "третьим Римом", и ее правители стали называться царями, а митрополит Московский - патриархом.

После арабских завоеваний отношения между Римом и Константинополем становились все более натянутыми. Восстановление Западной империи под началом Карла Великого сделало для пап ненужной дальнейшую поддержку со стороны Византийской империи. А долгие споры по поводу икон убедили Запад, что Восточная церковь - марионетка в руках императоров. Все это привело к тому, что на Западе назвали "расколом Фотия" (867). Фотий стал патриархом Константинопольским в результате восстания, в ходе которого был низложен патриарх Игнатий. Как Фотий, так и Игнатий обращались за поддержкой к папе Николаю, и тот встал на сторону Игнатия. Затем Фотий объявил еретическим весь Запад за искажение Никейского символа веры включением в него слова filioque - "и от Сына". В старом символе веры говорилось, что Дух Святой исходит "от Отца". Фотий утверждал, что тем самым западники исказили не только сам символ веры, но и традиционное понимание Троицы, согласно которому Дух исходит "от Отца через Сына".

Судя по всему, изменение Никейского символа веры изначально произошло в Испании, а затем было воспринято во Франции. Ко времени Карла Великого символ веры, провозглашавшийся в королевской часовне в Аахене, уже включал в себя слово filioque. Когда франкские монахи, посещавшие Восток, декламировали символ веры с этим нововведением, они тем самым вызывали негодование православных христиан, требовавших объяснить, кто дал франкам право изменять символ веры, принятый на великом соборе. Помимо прочего, значительную роль играли политическое соперничество между Византийской империей, считавшей себя хранительницей древности, и франкскими выскочками, а также взаимная подозрительность между Востоком и Западом.

Побочным результатом этой полемики стало возрождение старого римского символа веры, который сейчас называется Апостольским символом веры. Папа, не желая отторгать от себя ни византийцев, ни франков, начал использовать этот старый, почти забытый символ веры вместо Никейского. В результате под влиянием Рима Апостольский символ веры вытеснил Никейский символ веры и стал наиболее распространенным среди западных христиан.

Когда в Константинополе политическая обстановка изменилась и Игнатий вновь стал патриархом, было достигнуто соглашение, что Фотий будет следующим патриархом. Но нездоровая атмосфера, вызванная этим расколом, сохранялась и в конце концов принесла свои плоды.

Окончательный раскол произошел в XI веке. Болгарский архиепископ Лев Окридский обвинил Запад в грехе за то, что безбрачие священников стало там правилом, и за то, что обряд причащения совершается там с пресным хлебом. Когда конфликт принял серьезные формы, папа Лев IX отправил для его разрешения своего посланника в Константинополь. Но его выбор оказался крайне неудачным. Посланный им легат, кардинал Гумберт, не знал греческого языка и не прилагал никаких усилий для его изучения. Он был рьяным сторонником реформ и отстаивал точку зрения, что священники должны жить в безбрачии и что церковь не должна зависеть от мирских правителей. В его глазах браки восточного духовенства и власть византийского императора над церковью были теми самыми врагами, борьбе с которыми он дал клятву посвятить жизнь. Он и патриарх Михаил Керуларий обменялись оскорблениями. Наконец, 16 июня 1054 года, когда патриарх готовился совершить причащение, кардинал Гумберт вошел в Софийский собор, подошел к главному алтарю и положил на него от имени папы, который на самом деле умер незадолго до этого, приговор об отлучении "еретика" Михаила Керулария и всех его последователей. Затем он вышел из собора, отряхнул пыль с ног и отправился в Рим. Разрыв между Востоком и Западом стал свершившимся фактом.

Восстановление империи и продолжение распада

Пусть сильные мира сего остерегаются... присваивать то, что принадлежит церкви... зная, что церковные владения - это обетования верующим, наследие нищих, цена отпущения греха.

ИНКМАР РЕЙМССКИЙ

На Рождество 800 года, через триста четыре года после крещения Хлодвига, папа Лев III взял в руки корону, подошел к Карлу, королю франков, и возложил ее ему на голову со словами: "Да продлит Бог жизнь великому императору-миротворцу!" Триста двадцать четыре года назад был низложен последний император Запада. Короновав Карла - или Карла Великого, как его стали называть позднее, - Лев восстановил империю, возродившуюся под эгидой церкви.

Царствование Карла Великого

Ко времени коронации Львом Карла Великого под властью императора находился почти весь западный христианский мир. Исключение составляли Британские острова и небольшие территории в Испании, которые арабам так и не удалось завоевать. Но еще до коронации императором Карл Великий, будучи просто королем франков, захватил значительные территории за пределами древней Римской империи. Он добился этого после нескольких кампаний против саксов и их союзников фризов на восточных границах своего королевства.

Кампании против фризов и саксов были долгими и кровопролитными. Карл Великий неоднократно вторгался на их земли и покорял их, но они восставали, как только он уходил. В конце концов Карл Великий решил подавить бунт кровью и водой крещения. Тех, кто оказывал сопротивление, безжалостно уничтожали. Остальных принуждали принять крещение. К 784 году отказались от борьбы фризы, а год спустя было окончательно сломлено сопротивление саксов, и их насильно крестили тысячами. Это сыграло важную роль, так как саксы полагали, что самим фактом принятия крещения они отказываются от своих прежних богов, а те, в свою очередь, отказываются от них. Поэтому после крещения они не могли обращаться ни к какому другому богу, кроме христианского Бога. В результате эти насильственные крещения привели к тому, что вскоре среди саксов появились христианские проповедники, использовавшие те же методы для обращения своих соседей.

Карл Великий распространял свою власть и на запад. Первая его кампания в Испании закончилась плачевно. Он вторгся на полуостров, заручившись поддержкой мусульманских сановников, но помощи от них так и не получил. На обратном пути его арьергард попал в засаду в Ронсевальском ущелье, устроенную, вероятно, басками и послужившую темой "Песни о Роланде" и многих других литературных произведений. Но затем Карл Великий завоевал плацдарм в Испании вплоть до реки Эбро и создал там провинцию под названием Испанская марка. Тем самым Карл Великий поддерживал Альфонса II Астурийского, начавшего долгую борьбу по освобождению полуострова от мавров.

Став императором, Карл Великий счел своим долгом руководить народом как в гражданских, так и в церковных делах. Он назначал епископов точно так же, как назначал своих военачальников, но при этом всегда старался подбирать достойных людей. Он принял также законы, согласно которым проповедовать надо было на языке народа, воскресенье объявлялось днем поклонения и отдыха, а сбор десятины приравнивался к другим налогам. Поскольку монашество утеряло свое изначальное предназначение, а многие аббаты рассматривали свою должность как средство обогащения и достижения власти, Карл Великий решил, что вся эта система нуждается в реформировании. Рассмотреть этот вопрос он поручил Бенедикту Анианскому (не путать с Бенедиктом Нурсийским, написавшим "Устав"), который покинул королевский двор, чтобы стать монахом, и пользовался высоким уважением за мудрость и благочестие. Бенедикт Анианский привел монастыри на территории империи Карла Великого в соответствие с правилами, изложенными в бенедиктинском уставе.

Карл Великий, не будучи сам достаточно образованным человеком, тем не менее старался способствовать распространению знания. Он восстанавливал и реформировал уже существовавшие школы и пригласил к себе диакона Алкуина Йоркского, с которым он встретился в Италии и который передал франкам знания, издревле хранимые в британских монастырях. Из Испании Карл Великий вызвал Теодулфа, которого сделал епископом Орлеанским и который отдал распоряжение открыть при каждой церкви его епархии школы, доступные как для богатых, так и для бедных. Вскоре примеру Теодулфа последовали и другие епископы, и это, наряду с притоком в империю Карла Великого множества ученых людей, способствовало просвещению народа.

Сияние славы империи Карла Великого продолжалось недолго после смерти великого императора. Его сын Людовик Благочестивый был добросовестным правителем, но он не очень хорошо разбирался в людях. Он продолжил реформирование монастырей с помощью Бенедикта Анианского. Он также распорядился, чтобы две трети денег, получаемых от десятин, раздавались нищим. Кроме того, он стремился сделать церковь более автономной и с этой целью возродил древний обычай избрания епископов народом и духовенством. Но многие, в том числе некоторые епископы, пользовались его слабохарактерностью, и последние годы его правления были отмечены гражданскими войнами, в ходе которых сыновья Людовика и их сторонники сражались друг с другом и с самим императором. Когда он умер, владения империи были поделены между тремя его сыновьями. При его внуке Карле Толстом, который был императором с 881 по 887 год, большая часть империи воссоединилась, но снова распалась после смерти Карла. Внутренние неурядицы и междоусобные войны сопровождались набегами и вторжениями норманнов и других народов.

Огромное влияние на экономическую и политическую жизнь Западной Европы оказывали также арабские завоевания. До этих завоеваний широкомасштабная торговля велась по всему Средиземноморью даже со странами Востока. Теперь же арабы преградили путь на Восток и были хозяевами южного и восточного побережья Средиземного моря. Морские перевозки осуществлялись лишь по Адриатическому морю и между северными портами, расположенными в Европе, но в целом широкие торговые связи были нарушены, и отдельным областям приходилось больше полагаться на собственные возможности. Наступило время, когда обращение денег почти прекратилось, а золотые монеты стали редкостью.

В таких условиях основным источником благосостояния стала земля. Короли и другие феодальные сеньоры за услуги часто расплачивались землями. Так родился феодализм. Это была иерархическая система, основанная на владении землей, в которой каждый феодальный сеньор, принимая присягу от тех, кто получал от него землю, сам давал присягу стоявшему выше по иерархии сеньору, который предоставлял землю ему самому. Поначалу земельные владения передавались просто пожизненно. Но затем они стали наследственными. Поскольку вассалы часто владели землями, полученными от разных сеньоров, от вассальной зависимости можно было легко уклониться, сославшись на то, что она входит в противоречие с обязательствами перед другим сеньором. Результатом всего этого стала политическая и экономическая раздробленность Западной Европы и резкое ослабление центральной власти, в том числе и королевской.

Этот процесс затронул и церковь. Многие епископства и аббатства владели большими землями, и епископы, аббаты и аббатисы становились магнатами, расположения которых добивались практически все. Тем самым вопрос о том, кто может назначать их на эти должности, приобрел огромное политическое значение.

Богословские изыскания

Возрождение интереса к знаниям при Карле Великом принесло плоды в IX веке. Повсюду, где у власти стояли достаточно сильные правители и где были относительно спокойные условия, процветали школы, переписывались рукописи, развивалась богословская мысль. Тем не менее за все это время в Западной Европе появился всего лишь один выдающийся мыслитель-систематик, а богословские споры сводились в основном к вопросу о том, как надо проводить богослужение.

Великим мыслителем периода царствования Каролингов - династии Карла Великого - был Иоанн Скот Эриугена, выходец из Ирландии, получивший доступ к древним знаниям в ирландских монастырях. В середине IX века он появился при дворе Карла Лысого, одного из трех наследников Людовика Благочестивого, и своей ученостью завоевал там большой авторитет. Хорошо владея греческим языком, он перевел на латынь сочинения, написанные псевдо-Дионисием. Эти сочинения на самом деле были написаны в V веке, хотя и приписывались тому самому Дионисию, который слышал Павла в Ареопаге. Но когда они появились в Западной Европе во время царствования Карла Лысого, никто не усомнился в их подлинности. Перевод Эриугены считался словом того, чей авторитет был почти апостольским. Эти сочинения несли на себе определенную печать неоплатонистского мистицизма, поэтому вскоре их стали отождествлять с богословием Павла, а апостола считать своего рода неоплатонистом.

Главный труд Эриугены "О разделении природы" был написан в том же духе, и многие его положения считаются сейчас скорее неоплатонистскими, чем христианскими. Но его содержание отражало такую эрудицию, а представленные в нем умозаключения были настолько абстрактными, что немногие брали на себя труд читать эту книгу, а среди тех, кто ее читал, весьма немногие понимали ее, и никто как будто бы не стремился стать его последователем. Впоследствии тех немногих, кто принимал то или иное положение Эриугены, часто объявляли еретиками.

Один из основных богословских споров каролингского периода развернулся по поводу учений испанских епископов Элипанда Толедского и Феликса Ургельского. В Испании оставалось много христиан, чьи предки не бежали из страны во время ее завоевания мусульманами и жили под владычеством мавров. Эти христиане, которых называли "мозарабами", сохраняли древние традиции, в том числе литургию, известную под названием "мозарабической". Когда Карл Великий начал завоевывать земли, находившиеся под властью арабов, мозарабы оставались верными своей традиции, которую франки хотели заменить обрядами, принятыми во Франции и в Риме. Так между франками и мозарабами сложились напряженные отношения, что впоследствии вылилось в конфликт.

Конфликт начался с заявления Элипанда, основывавшегося на некоторых словах мозарабической литургии, что по Своей божественной природе Иисус был вечным Сыном Отца, но по Своей человеческой природе Он был лишь "приемным" сыном. Вследствие этого Элипанда и его последователей многие начали называть "адопциане" (от лат. adoptio - усыновление). Но между учением Элипанда и адопцианством в чистом виде была большая разница. Адопциане утверждали, что Иисус был "обычным человеком", усыновленным Богом. Елипанд же заявлял, что Иисус всегда был Божеством. Но он считал необходимым подчеркнуть различие между божественной и человеческой природами Спасителя и поэтому говорил о двух формах сыновства - вечной и принятой в результате усыновления. Таким образом, это было не адопцианством в строгом смысле слова, а неким подобием христологического учения, которого придерживались ранние богословы антиохийской школы и крайние проявления которого были осуждены на Ефесском соборе.

Отвергая такие взгляды, другие богословы настаивали на тесном соединении в Иисусе божественного и человеческого. Беат из Ливаны, например, писал:

В Том, Кого они распяли, неверующие видели только человека. И они распяли Его как человека. Но они распяли Сына Божьего. Мой Бог пострадал ради меня. Бог был распят ради меня38.

Вскоре учение Элипанда и его последователя Феликса было осуждено франкскими богословами и папами. Феликса принудили отказаться от своих взглядов и удалили из Ургеля, где влияние мозарабов было весьма сильным. Элипанд же, живший на территории, занятой маврами, отказался от отречения. После смерти Элипанда и Феликса спор постепенно сошел на нет.

Но на Западе разворачивалась полемика и по другим вопросам. Мы уже говорили о разногласиях, возникших с Константинополем в связи с включением в Никейский символ веры слова filioque. Среди многих других тем, обсуждавшихся западными богословами, наиболее видное место занимали вопросы о предопределении и о присутствии Христа в обряде причащения.

В полемике о предопределении главную роль играл Готшальк из Орбэ, монах, досконально изучивший сочинения Августина и пришедший к заключению, что церковь отошла от учения великого епископа Гиппонского, прежде всего в вопросе о предопределении. По ряду причин Готшальк приобрел врагов среди настоятелей, и когда он обнародовал свои взгляды, многие сразу же обрушились на него с критикой. Среди них были аббат монастыря в Фульде Рабан Мавр и пользовавшийся большим авторитетом архиепископ Реймсский Инкмар. После дискуссий, в которых участвовали многие выдающиеся богословы, в том числе Иоанн Скот Эриугена, Готшальк был объявлен еретиком и отправлен в монастырь, где незадолго до смерти сошел с ума.

Другой крупный спор каролингского периода касался вопроса о присутствии Христа в обряде причащения. Поводом для разногласий послужил трактат "О теле и крови Господа", написанный Пасхазием Радбертом, монахом из Корби, впоследствии причисленным к лику святых. В своем трактате Радберт заявил, что освященные хлеб и вино становятся телом и кровью Господа. Они уже больше не представляют собой обычный хлеб и обычное вино, а превращаются в тело, рожденное девой Марией, и в кровь, пролитую на Голгофе. По утверждению Радберта, это превращение совершается как таинство и человеческие органы чувств обычно не воспринимают его, но бывают исключительные случаи, когда верующий видит тело и кровь Господа, а не просто хлеб и вино.

Прочитав трактат Радберта, Карл Лысый усомнился в его истинности и попросил прояснить дело Ратрамна Корбийского. Ратрамн ответил, что тело Христа действительно присутствует в обряде причащения, но это не присутствие физического тела, и что в любом случае евхаристическое тело Христа - не то же самое, что тело исторического Иисуса, сидящего одесную Бога.

Этот спор показывает, что в каролингский период были люди, полагавшие, что при совершении обряда причащения хлеб и вино перестают быть таковыми и становятся телом и кровью Христа. Но из этого также следует, что в то время многие богословы считали такие взгляды просто народными верованиями и неправильным истолкованием слов. Вскоре после этого начали говорить об "изменении сущности", и в XIII веке IV Латеранский собор (1215) провозгласил доктрину о пресуществлении.

Это всего лишь несколько примеров тех споров, которые велись в период возрождения интереса к знанию при Каролингах. Но этот период был недолгим, и конец ему положили, с одной стороны, разногласия между преемниками Карла Великого, а с другой - новые нашествия и новые волны завоевателей, которые в очередной раз повергли западное христианство в страх и хаос.

Новые вторжения

Одно время казалось, что Карл Великий и его преемники оградили Западную Европу от опасности, которой в IV и V веках она подвергалась со стороны германских племен. Но на самом деле угроза нашествий, прекратившихся на какое-то время, по-прежнему сохранялась, и они возобновились, когда империя Каролингов начала приходить в упадок.

Скандинавы веками жили на Крайнем Севере Европы. В VIII веке этот прежде оседлый народ овладел искусством кораблестроения, добившись такого мастерства, что стал хозяином близлежащих морей. Их парусные и весельные корабли длиной пятнадцать-двадцать метров могли вмещать до восьмидесяти человек. На них скандинавы, которых называли норманнами, начали совершать экспедиции в другие части Европы. С распадом империи Каролингов северное побережье Франции стало удобной мишенью, и норманны быстро поняли, что могут высаживаться там, грабить церкви, монастыри и дворцы и возвращаться домой с добычей и рабами. Поскольку в поисках сокровищ они часто совершали налеты на церкви и монастыри, их начали считать врагами Бога.

Сначала норманны ограничивались набегами на Британские острова и на северное побережье Франции. Но вскоре их дерзость возросла и они не только расширили сферу действий, но и подчинили своей власти захваченные территории. В Англии более или менее существенное сопротивление им оказывал только Альфред Великий в Уэссексе, но к XI веку датский король Кнуд овладел всей Англией, а также территориями современных Дании, Швеции и Норвегии. Во Франции датчане захватили и разграбили такие города, как Бордо, Нант и даже Париж, до которого они дошли в 845 году. В Испании они разграбили христианскую святыню в Сантьяго-де-Компостела, а также мусульманский город Севилью, расположенный гораздо южнее. Они прошли через Гибралтарский пролив и дали о себе знать в Средиземноморье. В конце концов они обосновались на Сицилии, отобранной у мусульман, и в Южной Италии, и создали на этих землях свое королевство. Другие норманны поселились на севере Франции, в провинции, которая стала называться Нормандией. Оттуда они впоследствии двинутся в Англию для окончательного завоевания страны.

В конце концов норманны стали христианами. Многие из них просто восприняли веру людей, которых они покорили и среди которых жили. Другие, главным образом выходцы из собственно Скандинавии и из далекой Исландии, принимали крещение по примеру - или по принуждению - своих правителей. Ко времени Кнуда в первой половине XI века крещение приняли почти все скандинавы.

Примерно в то же самое время, когда скандинавы двигались с севера, начались вторжения и с востока. Их совершали мадьяры, которых на латиноязычном Западе называли "хунгарами", венграми, так как они вызывали в памяти гуннов. Обосновавшись на территории современной Венгрии, они неоднократно вторгались в Германию и переходили Рейн. Даже далекая Бургундия сотрясалась от стука копыт их коней. Они доходили и до юга Италии, разрушая все на своем пути. Наконец, в 933 и 955 годах, Генрих Птицелов и его сын Оттон I нанесли им сокрушительные поражения, и набеги в основном прекратились.

Венгры восприняли многое из культуры своих германских соседей и покоренных ими славян. В Венгрию приходили проповедники как из Германии, так и из Византийской империи, и в конце Х века король принял крещение. Следующий король, принявший имя Стефана (Иштвана) Арпада и получивший известность как святой Стефан Венгерский, обратил в веру всех своих подданных.

По определению одного историка, вторжения скандинавов и мадьяр сделали X век "мрачным веком свинца и стали". Хотя к концу века при Оттоне Великом и его ближайших преемниках империя пережила определенного рода возрождение, она тоже была империей свинца и стали. В таких условиях папство, в соответствии с духом времени, испытало самое глубокое падение за всю свою историю.

Разложение папства

Коронация Карла Великого поставила папство в двусмысленное положение. С одной стороны, полученное папами право короновать императоров повысило их престиж по ту сторону Альп. Но с другой стороны, в самом Риме часто царил хаос. Получалось, что люди, облеченные властью распоряжаться судьбами империи, были не в состоянии управлять собственным городом. Это в свою очередь делало папский престол легкой добычей честолюбцев, которые завладевали им подкупом, обманом и даже насилием.

Упадок папства был не столь быстрым, как упадок империи Каролингов. Когда императорская власть ослабла, папы в течение короткого периода рассматривались в Западной Европе как единственный источник всеохватывающей власти. По этой причине правление Николая I с 858 по 867 год было наиболее выдающимся со времени Григория Великого. Повышению его авторитета способствовал появившийся в обращении сборник якобы древних документов, согласно которым папам должна принадлежать верховная власть. Эти документы, "Лжеисидоровы декреталии", были, по всей видимости, сфабрикованы членами низшего уровня германской церковной иерархии, стремившимися укрепить власть папы над их непосредственными начальниками. Как бы там ни было, Николай вместе со всей Европой верил в подлинность "Декреталий" и на этом основании действовал необычайно энергично. С особой энергией он пытался обуздать воинственные наклонности правителей, зачастую относившихся к войне как к спорту и не желавших принимать в расчет страдания простых людей.

Его преемник Адриан II проводил такую же политику. У него возник конфликт с королем Лотарингии Лотарем II, которого еще Николай осудил за нарушение норм супружеской жизни. В Монте-Кассино, когда король явился на причастие, папа проклял его самого и его двор. Когда вскоре при королевском дворе разразилась ужасная эпидемия и одной из ее жертв стал Лотарь, престиж папы необычайно вырос.

Но уже при следующем папе, Иоанне VIII, появились первые признаки упадка. Пытаясь отвести угрозу вторжения мусульман, папа обратился за поддержкой к Карлу Толстому и к византийцам, но помощи ни от кого из них не получил. Он был убит в собственном дворце, и рассказывают, что когда отравивший его помощник увидел, что папа долго не умирает, он проломил ему череп молотком.

С этого момента один папа сменял другого со скоростью молнии - как при ускоренной съемке. Эта история полна столь сложных интриг, что проследить их здесь не представляется возможным, а сам папский престол превратился в приз, за который боролись различные соперничающие группировки в Риме и по ту сторону Альп. Папы умирали задушенными или от голода в темницах, куда их бросали преемники. Временами за власть боролись два или даже три папы, каждый из них объявлял себя единственным подлинным преемником святого Петра.

Для иллюстрации нравов того времени достаточно привести несколько примеров. В 897 году Стефан VI председательствовал на соборе, который получил название "собор мертвеца". Одного из его предшественников, Формоза, выкопали из могилы, одели в папское облачение и провезли по улицам. Затем его судили, признали виновным во множестве преступлений и тело изуродовали. Наконец, то, что осталось от тела, бросили в Тибр.

В 904 году Сергий III бросил в тюрьму и убил двух своих соперников, Льва V и Христофора I. Он пришел к власти при поддержке одной из самых могущественных семей Италии. Эту семью возглавляли Теофилакт и его жена Теодора, чья дочь Марозия была любовницей Сергия. Вскоре после смерти Сергия Марозия и ее муж Гвидо из Тускуло овладели Латеранским собором и захватили, а потом задушили подушкой Иоанна X. После двух кратких понтификатов Льва VI и Стефана VII Марозия под именем Иоанна XI возвела на папский престол своего сына от Сергия III. Через тридцать лет после смерти Иоанна XI папская власть перешла к внуку Марозии Иоанну XII. Затем ее племянник стал Иоанном XIII. Его преемник Бенедикт VI был свергнут и задушен Кресцентием, братом Иоанна XIII. Иоанн XIV умер либо задушенным, либо от голода в темнице, куда его бросил Бонифаций VII, в свою очередь отравленный.

Какое-то время императору Оттону III удавалось самому определять, кто будет следующим папой. В первый раз его выбор пал на собственного племянника, ставшего папой в двадцать три года под именем Григория V. Затем он поставил папой известного ученого Герберта д'Орильяка, ставшего Сильвестром II и предпринявшего мужественные, но безрезультатные усилия по реформированию как самого папства, так и церкви в целом.

После смерти Отгона семья Кресцентия, то есть фактически и семья Теофилакта, Теодоры и Марозии, вновь завладела контролем над папским престолом, и так продолжалось до тех пор, пока верх не взяла семья графов Фраскати, поставившая папами поочередно Бенедикта VIII, Иоанна XIX и Бенедикта IX. Последний стал папой в возрасте пятнадцати лет. Двенадцать лет спустя, в 1045 году, он отрекся, сославшись на то, что ему была обещана финансовая компенсация. Его крестный отец Григорий VI пытался реформировать церковь, но затем Бенедикт IX объявил свое отречение недействительным, а семья Кресцентия выдвинула собственного папу, которого она назвала Сильвестром III.

Наконец, в дело вмешался германский король Генрих III. После встречи с Григорием VI он созвал собор, низложивший всех трех пап и избравший папой Климента II. Тот же самый собор принял несколько решений, направленных на борьбу с разложением в церкви, в частности осудив симонию - практику продажи и покупки церковных должностей.

Климент II короновал Генриха императором и вскоре после этого умер. Тогда Генрих решил предложить папский престол Бруно из Туля, хорошо известному своими реформаторскими взглядами. Н о Бруно отказался стать папой, если его не изберут римляне. Поэтому он направился в древнюю столицу в сопровождении двух других монахов, придерживавшихся тех же взглядов, - Гильдебранда и Гумберта. Эти несколько человек несли в Рим начало новой эпохи церкви.

Движения за обновление

Евангельская история о Марфе и Марии показывает, что созерцательная жизнь предпочтительнее. Мария избрала лучший путь... Но если нам уготована судъба Марфы, мы должны терпеливо нести свой груз.

БЕРНАР КЛЕРВОСКИЙ

Размах насилия и разложения вследствие развала империи Каролингов породил во многих страстное стремление к установлению нового порядка. Превращение папского престола в яблоко раздора между мелкими соперничающими группировками, купля и продажа епископских званий и использование церкви в интересах власть предержащих возмущали многих, кто серьезно относился к своей вере. Учитывая существовавшие тогда возможности, следовало ожидать, что большинство сторонников реформ обратятся к монашеской жизни. Поэтому именно монастыри дали импульс реформаторской волне, которая увлекла и папство, мощно обрушилась на правителей и дала о себе знать даже на отдаленных берегах Святой земли.

Монастырская реформа

Монашество само нуждалось в реформировании. Многие монастыри были разграблены и уничтожены норманнами и венграми. В более спокойных областях они стали орудиями для достижения корыстных целей аббатов и прелатов. Титулованные сеньоры и епископы, которые, казалось бы, должны были покровительствовать монастырям, использовали их в собственных интересах. Подобно папскому и епископскому престолам, большие аббатства тоже стали средствами личного обогащения. Должность аббата можно было купить или даже получить, совершив убийство, а затем вести жизнь в полном достатке благодаря доходам монастыря. Бенедиктинский устав обычно предавали забвению, и монахи, ощущавшие в себе истинное призвание к монашеской жизни, видели, что их призвание попирается.

В такой обстановке в 909 году герцог Гильом Благочестивый Аквитанский основал небольшой монастырь. В самом этом факте не было ничего нового, ибо так часто тогда поступали титулованные особы. Но так случилось, что несколько мудрых решений и стечение благоприятных обстоятельств сделали этот небольшой монастырь центром широкомасштабной реформаторской деятельности.

Для руководства новым монастырем Гильом пригласил Бернона, монаха, известного своей стойкой приверженностью "Уставу" и своими усилиями по реформированию монашества. По просьбе Бернона Гильом выделил для монастыря свое любимое охотничье угодье - Клюни. Монастырь вместе с землями, необходимыми для его содержания, был передан "святым Петру и Павлу", то есть поставлен под прямую юрисдикцию папы и под его покровительство. Поскольку папство в то время переживало упадок, это покровительство всего-навсего ограждало от вмешательства местных епископов и феодальных сеньоров, с том числе самого Гильома или его наследников. Кроме того, чтобы новый монастырь не стал добычей разложившегося папства, документ о передаче недвусмысленно запрещал папе захватывать или забирать то, что принадлежит исключительно двум святым апостолам.

Верной руководил Клюни до 926 года. Об этих ранних годах известно немного, так как Клюни был лишь одним из монастырей, которые Бернон намеревался создать или реформировать. Но после его смерти монастырь поочередно возглавляли несколько даровитых и независимо мысливших аббатов, сделавших Клюни центром широкомасштабной реформы монашества: Одон (926-944), Эмар (944-965), Майель (965-994), Одилон (994-1049) и Гуго (1049-1109). В течение двухсот лет монастырем в Клюни руководили шесть аббатов, отличавшихся необычайной преданностью делу, большими способностями и долголетием. Под их руководством идеалы монастырской реформы распространялись все шире. Седьмой аббат, Понтий (1109-1122), был человеком не такого склада, как остальные. Но его преемник Петр Преподобный (1122-1157) восстановил многое из того, что было утеряно при Понтий.

Поначалу целью монахов Клюни было просто следование "Уставу" Бенедикта во всей его полноте. Но затем поле их деятельности расширилось, и аббаты Клюни, по примеру Бернона, приступили к реформированию и других обителей. В результате появилась целая сеть "филиалов Клюни", подчинявшихся аббату основного монастыря, - не "орден" в строгом смысле слова, а скорее структура, состоявшая из самостоятельных монастырей под началом одного аббата, назначавшего настоятелей в каждую общину. Такому же принципу начали следовать и в женских монашеских общинах, первая из которых, в Марсиньи, была основана в XI веке, когда аббатом Клюни был Гуго.

Как предписывал "Устав", основным занятием монахов и монахинь было выполнение суточного круга богослужений или соблюдение уставных часов молитвы и чтения Писания, определенных Бенедиктом. Этому клюниицы уделяли такое внимание, что когда движение достигло своей высшей точки, за один день они пели 138 псалмов. Кроме того, совершались обряды, с годами все усложнявшиеся, поэтому клюниицы почти все время проводили в богослужениях, пренебрегая физическим трудом, который для Бенедикта также имел важное значение. Отход от "Устава" оправдывался тем, что назначение монахов - молиться и прославлять Бога и что они могут делать это в большей чистоте, если не будут пачкаться на полях.

Достигнув высшего накала, реформаторское рвение клюнийцев не знало границ. Определив порядок жизни в сотнях монашеских обителей, они обратились к реформированию всей церкви. Для папства настали самые мрачные времена, когда понтифики сменяли друг друга с головокружительной быстротой и когда папы и епископы стали феодальными сеньорами, участвовавшими во всякого рода интригах. В таких условиях монашеский идеал, каким он был осуществлен в Клюни, являл собой луч надежды. Наряду с клюнийцами все больше становилось сторонников общей реформы церкви по образцу монастырских общин. На фоне разложения, царившего в высшей церковной иерархии, клюнийское движение многим казалось чудом, божественным вмешательством, несущим с собой новую зарю.

Таким образом, в XI веке целью церковной реформы считалось распространение порядков, принятых во многих монашеских общинах. Именно с таким настроением Бруно из Туля со своими спутниками Гильдебрандом и Гумбертом отправились в Рим, где Бруно станет папой под именем Льва IX. Монастырь в Клюни процветал благодаря независимости от гражданских властей, поэтому мечтой этих реформаторов тоже была церковь с руководителями, свободными от всяких обязательств по отношению к гражданским властям, будь то короли или феодалы. Неудивительно поэтому, что одним из наибольших зол, подлежащих искоренению, считалась симония (купля и продажа церковных должностей). Назначение епископов и аббатов феодалами, королями и императорами хотя и не было симонией в чистом виде, тем не менее находилось к ней в опасной близости и, следовательно, тоже подлежало запрету, особенно там, где правители не были убежденными реформаторами.

Другим препятствием для реформы по образцу монашеских общин были браки духовенства. Безбрачие среди духовенства было известно не один век, и попытки распространить его шире предпринимались и раньше, но его не стремились сделать всеобщим правилом. Теперь же, воодушевленные монашеским примером, реформаторы превратили безбрачие духовенства в один из краеугольных камней своей программы. В конце концов требование, касавшееся только монахов и монахинь, станут относить ко всему духовенству.

Чрезвычайно важное значение в реформе XI века придавалось также послушанию - еще одному краеугольному камню бенедиктинского монашества. Как монахи должны проявлять послушание своим настоятелям, так и вся церковь (фактически - весь христианский мир) должна подчиняться папе, который возглавит великое движение возрождения и чья роль в нем будет аналогична роли аббатов Клюни в монастырской реформе.

Наконец, и клюнийское монашество, и реформаторы, которых оно вдохновляло, были двойственны и противоречивы в вопросе о бедности. Настоящий монах не должен был иметь никакого имущества, ему полагалось вести скромную и простую жизнь. Монастыри же могли быть собственниками, в том числе больших земельных владений. Они росли благодаря пожертвованиям и передаче имущества в наследство от верующих, восхищенных образом жизни монахов или просто желающих заслужить награду на пути к спасению. В конечном счете это привело к тому, что монахам стало трудно вести простую жизнь, как того требовал "Устав". Наступило время, когда община в Клюни и основанные ею монастыри обогатились настолько, что монахи могли все свое время посвящать богослужениям, пренебрегая физическим трудом. Равным образом, реформаторы обрушивались на епископов, которые, живя в роскоши, в то же время заявляли о праве церкви на земельные владения и на все богатства, накопленные ею в течение веков. Теоретически все это предназначалось не для удовлетворения потребностей прелатов, а дабы провозглашать славу Божью и помогать бедным. Но на деле это препятствовало проведению реформы, так как поощряло симонию и побуждало епископов и аббатов, становившихся феодальными сеньорами, к политическим интригам.

Накопленное богатство стало одной из основных причин заката клюнийского движения. Святость монахов побуждала вносить пожертвования в монастыри как богатых, так и бедных. В аббатстве Клюни и в связанных с ним обителях церкви были украшены золотом и драгоценными камнями. В конечном счете бенедиктинский идеал, выражавшийся в простоте жизни, был утерян, и на смену клюнийцам пришли другие движения, с большим упором на бедность. Богатство церкви явилось и одной из основных причин конечной неудачи реформы XI века - оно мешало ей отмежеваться от политических интриг и встать на сторону угнетенных и бедных.

Недовольство легкостью жизни в Клюни породило вскоре другие движения. Петр Дамиани, например, пытался ужесточить бенедиктинский принцип, согласно которому монах должен довольствоваться необходимым, и призывал жить в крайней нужде. Но следующее крупное движение монастырской реформы возникло в конце XI века, когда Роберт Молезмский основал новый монастырь в Сито. Поскольку на латинском языке селение называлось Cistertium, движение получило название "цистерцианского". Роберт вернулся в свой первоначальный монастырь, но община в Сито сохранилась и дала импульс новой волне монастырской реформы, подобной той, которую ранее проводили аббаты Клюни.

Выдающимся деятелем цистерцианского движения стал Бернар Клервоский, которому было двадцать три года, когда он появился в Сито (в 1112 или 1113 году) вместе с группой родственников и друзей и попросил принять его в общину. Он решил жить в монастыре и, прежде чем явиться туда, уговорил других близких ему людей последовать за ним. Это было первым проявлением его необычайной способности убеждать людей - вскоре этот его дар станет известен всей Европе, а многих даже подвигнет отправиться в Святую землю. Когда в Сито монахов стало слишком много, ему поручили основать еще одну общину в Клерво. Она выросла очень быстро, превратившись в центр реформаторской деятельности.

Бернар был там первым и самым выдающимся монахом. Он был убежден, что Мария избрала лучший путь, чем Марфа, и стремился проводить время в размышлениях о Божьей любви, более всего раскрытой в человеческой природе Христа. Но вскоре он понял, что вынужден исполнять роль Марфы. Он стал известным проповедником и был даже назван "медоточивым доктором", поскольку слова из его уст текли как мед. Приобретенная им известность вынуждала его выступать третейским судьей во многих политических и церковных спорах. Он был величайшей фигурой своего времени - мистиком, отдававшимся созерцанию человеческого начала Христа, личностью, стоявшей за и над папской властью (в особенности когда папой стал один из его монахов), сторонником реформы церкви, проповедником Второго крестового похода и противником каких-либо богословских новаций. Слава Бернара во многом способствовала развитию цистерцианского движения, и вскоре оно уже играло такую же роль, что и Клюни более века назад.

После краткого обзора двух основных течений монастырской реформы с X по XII век нам придется вернуться назад и продолжить наше повествование. Начнем с того, на чем мы остановились в предыдущей главе, - с 1048 года, когда аббатом Клюни был Одилон, а Бруно со своими товарищами направлялся в Рим.

Реформирование папства

Небольшую группу паломников, направлявшихся в Рим, возглавлял Бруно, которому император предложил папский престол и который предпочел войти в город паломником. Если бы народ и духовенство избрали его, он бы принял предложение. Принятие же титула папы из рук императора было бы почти симонией, или, как Гильдебранд сказал Бруно, это означало бы прийти в Рим "отступником, а не апостолом".

Другим членом группы был Гумберт, проводивший время в своем монастыре в Лотарингии в учебе и в непрестанном обличении симонии. Его трактат "Против симонии" содержал яркую бескомпромиссную критику правителей того времени. Позднее, в 1054 году, именно он положит на главный алтарь Софийского собора приговор об отлучении от церкви, окончательно скрепивший раскол между Востоком и Западом.

Третьим и самым удивительным членом группы был Гильдебранд, который, еще будучи римским монахом, встретился с будущим папой Григорием VI. Как отмечалось в конце предыдущей главы, Григорий VI пытался реформировать церковь. С этой целью он привлек на свою сторону Гильдебранда. Но затем обстоятельства сложились так, что права на папский престол предъявили три человека, и Григорий ради сохранения мира и единства отказался от папского престола. Гильдебранд отправился вместе с ним в изгнание и, как рассказывают, закрыл глаза этого праведного человека на его смертном одре. Два года спустя Бруно по пути в Рим попросил Гильдебранда присоединиться к нему и помочь в проведении реформы.

Гильдебранда часто изображают человеком амбициозным, руководившим несколькими папами. Однако из документов того времени явствует, что на самом деле до тех пор, пока он не почувствовал готовности взять власть в свои руки, его целью была исключительно реформа церкви. По всей видимости, именно поэтому он поддерживал нескольких пап, пока не пришло время, когда он счел, что лучше всего реформу может проводить он сам в качестве папы, и тогда он им стал под именем Григория VII.

Однако в то время, о котором мы ведем речь, на папский престол был призван Бруно из Туля, пришедший в Рим босоногим паломником, явив тем самым свою набожность и преданность вере. Когда на пути в Рим он шел по Северной Италии, на дорогах его встречали и приветствовали толпы людей, и вскоре заговорили о чудесах, которые якобы происходили во время этого паломничества. Войдя в Рим босым под шумные приветствия народа и духовенства, Бруно принял папскую тиару и имя Льва IX.

Воссев на престол святого Петра, Лев начал реформаторскую деятельность с того, что призвал на свою сторону людей, разделявших его взгляды. Краеугольным камнем реформы он видел безбрачие духовенства и отмену симонии. Эти два пункта были взаимосвязаны, так как в феодальном обществе церковь была одним из немногих институтов, сохранявшим долю социального равенства. Но равенству в церкви угрожала практика симонии, вследствие которой высшие должности в церковной иерархии занимали исключительно богатые. И если священнослужители могут вступать в брак, то те, кто занимает высокие должности, будут стремиться передавать их своим детям, - возникала угроза, что церковь будет отражать интересы только богатых и сильных. Поэтому реформаторское движение, призывавшее к искоренению симонии и безбрачию духовенства, пользовалось поддержкой народных масс, которые понимали, что таким образом они получают возможность взять в свои руки контроль над церковью.

Проведя ряд реформ в Италии, Лев решил, что пришло время заняться реформаторской деятельностью и по ту сторону Альп. Он посетил Германию, где император уже предпринял ряд мер против симонии, и одобрил решения императора, хотя и намекнул, что это не дает императору права руководить церковью на своей территории. В Германии он также предал анафеме Годфрида Лотарингского, поднявшего восстание против императора, и принудил его смириться. Затем он вступился за бунтовщика перед императором и спас ему жизнь.

Во Франции симония получила широкое распространение, и Лев стремился положить ей конец. Именно с этой целью он и отправился в эту страну. Король и некоторые прелаты дали понять, что там его не очень-то ждут, тем не менее Лев не отказался от своего замысла и созвал собор во Франции, низложивший нескольких прелатов, виновных в симонии. Тот же собор постановил, что женатые епископы должны оставить жен, но этому решению подчинились не все.

За время пребывания на папском престоле Лев совершил две серьезные ошибки. Первой было нападение на норманнов, обосновавшихся в Сицилии и в Южной Италии. Петр Дамиани отговаривал его, но он сам пошел во главе войск, потерпевших сокрушительное поражение. Те, кого он надеялся разгромить, захватили его, и он оставался в плену почти до самой смерти. Второй ошибкой было назначение Гумберта легатом для переговоров в Константинополе. Непреклонность Гумберта и его нежелание понять позицию византийцев привели вскоре после смерти Льва к расколу 1054 года.

Избрание нового папы стало трудным делом. Обращение в связи с этим к императору означало бы признание контроля государства над церковью, к чему реформаторы относились крайне отрицательно. С другой стороны, предоставление права выбора римскому духовенству и народу могло в очередной раз отдать папскую власть в руки одной из итальянских семей, стремившихся заполучить ее для достижения своих политических целей. В конце концов было решено, что нового папу изберут римляне, но что им должен быть немец, - это делало невозможным захват папской власти одной из политических партий в Риме. Новый папа Виктор II продолжил политику Льва. Когда император Генрих III снова переживал не лучшие времена (Годфрид Лотарингский опять поднял восстание), папа пришел ему на помощь, а после смерти императора ему на попечение был отдан его сын Генрих IV. Таким образом, в течение ряда лет Виктор держал в руках бразды правления как церковью, так и империей, и проводившиеся им реформы распространялись очень быстро.

С этого времени несколько пап, за одним-единственным исключением, были реформаторами. И как раз папа, составляющий исключение, Николай II, вынудил реформаторов созвать II Латеранский собор, определивший порядок избрания пап. Полномочиями для избрания наделялись кардиналы, имевшие также звание епископов, которые затем должны были добиваться согласия других кардиналов и римлян. (Изначальный смысл слова "кардинал" не очень ясен, и мы не будем на этом останавливаться. Но ко времени II Латеранского собора в 1059 году сан кардинала существовал уже достаточно долго.) Коль скоро кардиналы были приверженцами реформ и коль скоро избираемые ими папы назначали новых кардиналов, проведение в жизнь реформы казалось неизбежным. Следующий папа Александр II был по всем правилам избран кардиналами и продолжил реформирование, несмотря на то что несколько влиятельных римских семейств при поддержке немцев выдвинули своего папу.

После смерти Александра папой избрали Гильдебранда, хотя при этом был нарушен порядок, установленный на II Латеранском соборе, - его избрания потребовал народ, а кардиналы с их требованием просто согласились. Он принял имя Григория VII и продолжил реформы, проведению в жизнь которых он и до этого посвятил многие годы. Он мечтал об объединении всего мира под властью папы, выполняющего роль пастыря, пекущегося о всей пастве. Он имел в виду не только Западную Европу, но и Византию, а также земли, захваченные в то время мусульманами. Какое-то время он подумывал о широкомасштабной военной кампании против ислама с одним фронтом на западе в Испании и с другим на востоке, где западные христиане должны были прийти на помощь осажденному Константинополю. Но эти намерения, как и усилия распространить свое влияние на Восток, не увенчались успехом.

В Западной Европе он продолжил кампанию против симонии и браков священников. Наибольших успехов он добился в Англии, где правил Вильгельм Завоеватель. Будучи еще советником папы, Гильдебранд одобрил замысел Вильгельма вторгнуться в Англию из Нормандии, и теперь король, который и до этого был сторонником церковной реформы, поддержал кампанию папы против симонии. Во Франции же Филипп I не прислушивался к наставлениям Григория. При его поддержке французское духовенство отказывалось подчиняться реформаторским указаниям Григория. Одновременное наступление на симонию и браки священнослужителей было неразумным, так как оно вело к созданию союза между прелатами, пользовавшимися властными полномочиями и получавшими доход от своих должностей, и многими простыми священниками, которые не одобряли симонию, но, будучи женатыми, не хотели отказываться от жен. Приняв монашеский идеал безбрачия, Григорий и его друзья затруднили тем самым исполнение своих замыслов.

Противостояние папства и императорской власти

Реформаторское рвение Григория вскоре столкнулось с интересами императора Генриха IV. В молодом возрасте Генрих находился на попечении одного из реформаторски настроенных пап, поэтому Григорий надеялся, что он будет поддерживать реформы. Но Генрих понимал, что епископы и прелаты так всесильны, что император, для поддержания власти империи, должен иметь возможность самостоятельно назначать людей, которые поддерживали бы его. В конце концов противостояние приняло открытый характер, когда вследствие беспорядков в Милане, спровоцированных наиболее рьяными сторонниками безбрачия духовенства, Генрих низложил епископа и назначил на его место другого. В ответ Григорий приказал Генриху к определенному сроку явиться в Рим и заявил, что в случае отказа он будет низложен, а душа его низвергнется в ад. Но император, добившийся к тому времени значительных успехов и находившийся в расцвете могущества, за несколько дней до срока, установленного папой, созвал собор, объявивший о низложении папы за деспотизм, прелюбодеяния и занятия магией. Затем Генрих от имени собора отправил уведомление о принятых решениях "Гильдебранду, не папе, а лжемонаху".

Григорий собрал на синод своих сторонников, которые посоветовали ему принять против императора жесткие меры. На следующий день после срока, к которому Генрих должен был явиться в Рим, Григорий огласил свой приговор:

Во имя Отца, Сына и Святого Духа, силой и властью Святого Петра, в целях защиты интересов и чести церкви налагаю на короля Генриха... интердикт и запрещаю ему управлять каким-либо королевством на территории Германии или Италии. Освобождаю также от клятв всех, кто присягнул или присягнет ему на верность. Запрещаю повиноваться ему как королю39.

Поначалу Генрих был полон решимости не отступать, но число тех, кто поддерживал его, убывало. У тех же, кто имел иные причины не повиноваться ему, появилось оправдание - приговор папы. Поползли суеверные слухи, что, находясь рядом с ним, навлекаешь на себя проклятие. И слухи получили подтверждение, когда неожиданно умер один из его наиболее преданных сторонников. В конце концов Генриху стало ясно, что ему остается только вымаливать у Григория прощение. Все должно было происходить в строжайшей тайне, поэтому он решил встретиться с Григорием в Италии. Григорий точно не знал, идет ли император с миром или намеревается прибегнуть к насилию. Его худшие опасения подтвердились, когда в Северной Италии многие встретили Генриха как героя и присоединились к нему. Но Генрих не хотел рисковать престолом, поставив свою судьбу в зависимость от неясного исхода битвы, и потому он не стал формировать армию из своих сторонников.

Они встретились в Каноссе - этот город папа избрал своей резиденцией, из-за крепких укреплений. Генрих надеялся на встречу с глазу на глаз, в ходе которой он выразил бы Григорию свое почтение. Но Григорий требовал публичного покаяния, и Генрих был вынужден три дня просить, чтобы его впустили в Каноссу для покаяния, прежде чем его принял Григорий. Поскольку человек, называющий себя пастырем учеников Христа, не мог поступить иначе, Григорий в конечном счете дал Генриху прощение и отменил приговор в отношении императора.

Затем Генрих поспешил в Германию, где его противники, вдохновленные его противостоянием с Григорием, подняли восстание. Григорий, хотя он и отменил свой приговор о запрещении Генриху управлять королевством, ничего не предпринял, чтобы помешать мятежникам, избравшим собственного императора. Двусмысленная позиция папы способствовала началу гражданской войны, и скоро стало ясно, что победу одержит Генрих. Но Григорий не доверял ему и решил связать судьбу с узурпатором. Он еще раз предал Генриха анафеме и предсказал ему смерть в ближайшем будущем. Но на этот раз сторонники императора оставили приговор папы без внимания, и был избран другой папа, принявший имя Климента III. В конце концов император-узурпатор был убит в бою, и Генрих стал полновластным хозяином империи.

Как только весной 1081 года на перевалах в Альпах растаяли снега, Генрих двинулся на Рим. Помочь Григорию могли только норманны, которые правили в Северной Италии и были когда-то его союзниками. Но он предал анафеме и их. Затем он обратился к Византии, но безрезультатно. Сначала римляне храбро защищали свой город. Но когда стало ясно, что папа не будет вести переговоры с захватчиками, они открыли ворота города, и Григорий был вынужден бежать в один из своих замков. Генрих с триумфом вошел в Рим, и Климент III вступил во владение городом. Затем вмешались норманны, и Генрих покинул город. Норманны вели себя как хозяева, убивали жителей, жгли здания и тысячи людей увели в рабство.

Григорий, бежавший сначала в Монте-Кассино, а затем в Салерно, продолжал метать громы и молнии в адрес Генриха и Климента III. Но все было тщетно. Рассказывают, что последними его словами перед смертью в 1085 году были: "Я любил справедливость и ненавидел беззаконие. Поэтому умираю в изгнании".

Незадолго до смерти Гильдебранд заявил, что его преемником должен стать пожилой аббат Монте-Кассино. Пожелание было исполнено, и человеку преклонного возраста, никоим образом не стремившемуся стать папой, пришлось согласиться. Он принял имя Виктора III и был восстановлен в Риме своими союзниками. Но вскоре он заболел и вернулся в Монте-Кассино, чтобы там скончаться в мире и покое.

Затем реформаторы избрали Урбана II, сумевшего вернуть Рим и изгнать Климента III. Более всего он известен провозглашением Первого крестового похода, к которому мы обратимся в следующей главе. Но он также продолжил политику Григория VII. Это привело его к конфликту с королем Франции Филиппом I, которого он отлучил от церкви за то, что тот отверг одну жену и женился на другой. В Германии он потворствовал восстанию сына Генриха Конрада, обещавшего отказаться от всех прав на инвеституру епископов, если он станет императором. Но Генрих действовал решительно, разгромил войска сына и через рейхстаг империи лишил его наследства.

Преемник Урбана Пасхалий II (1099-1118) надеялся, что раскол прекратится со смертью Климента III. Но император принял меры, чтобы на место Климента был поставлен другой человек, и противостояние продолжалось.

Генрих IV умер в 1106 году, когда готовился к войне с другим своим сыном, Генрихом, который тоже восстал против него. Пасхалий был готов заключить мир и заявил, что все предшествующие назначения и инвеституры, даже произведенные светскими властями, остаются в силе. Но он дал также ясно понять, что в дальнейшем назначения светскими властями недопустимы и что не подчиняющиеся ему в этом вопросе будут отлучаться от церкви. Таким образом, предавая забвению старые дела, он одновременно бросал вызов новому императору.

Ответ на вызов папы Генрих дал через три года. Он вторгся в Италию, и Пасхалий был вынужден пойти на уступки. Предложение, сделанное Генрихом и принятое Пасхалием, заключалось в том, что император откажется от права на инвеституру епископов, если церковь откажется от всех феодальных привилегий, которыми пользовались прелаты и которые делали их могущественными властелинами. Пасхалий согласился с одним условием: "наследие Святого Петра" должно остаться в руках римско-католической церкви. Предложение Генриха отражало самую суть противостояния, так как гражданские правители не могли отказаться от права назначать епископов, пока те оставались влиятельными политическими фигурами. И если реформаторы хотели быть последовательными в применении монашеских принципов при проведении церковной реформы, им надо было предоставить церкви идти по пути бедности.

Но это решение, каким бы разумным оно ни казалось, с политической точки зрения не было жизнеспособным. Вскоре оно восстановило против Пасхалия прелатов, оказавшихся лишенными мирской власти. Многие из них возмущались, что папа проявил необычайную щедрость в отношении их владений, но при этом сохранил свое. Даже высшая знать в Германии теперь подозревала, что император, укрепив свои позиции после того, как лишил власти епископов, примется за них и отменит многие старые привилегии. Затем против императора взбунтовалось население Рима, когда он покинул город, взяв с собой в качестве заложников папу и нескольких кардиналов и епископов. В конце концов император вернул папу в Рим, а тот в свою очередь короновал его в соборе Святого Петра при закрытых дверях из страха перед простым народом. Затем император вернулся в Германию, где его присутствия требовали срочные дела.

В Германии Генрих столкнулся с новыми трудностями. Волнения начались среди высшего духовенства и знати, опасавшейся ослабления своей власти. Пасхалий хранил молчание, но многие германские прелаты предавали императора анафеме. Их примеру последовали несколько местных синодов. Когда Генрих выразил протест, заявив, что своим поведением Пасхалий нарушает соглашение, папа предложил созвать собор для разрешения разногласий. Пойти на это Генрих не мог, так как прекрасно понимал, что большинство епископов, владения и власть которых политика императора ставила под угрозу, выступят против него. Поэтому он решил снова прибегнуть к силе. Как только позволила обстановка в Германии, он еще раз вторгся в Италию, и Пасхалий был вынужден укрыться в замке святого Ангела, где и умер.

Кардиналы поспешили избрать нового папу, пока в дело не вмешается император. Понтификат нового папы Геласия II (1118-1119) был коротким и бурным. Сторонник императора, пользовавшийся большим влиянием в Риме, арестовал и пытал его. Затем его освободил восставший народ. Но в Рим вернулся император со своим войском, и Геласий скрылся в Гаете. По возвращении в Рим его опять схватил тот же самый римский вельможа, но он бежал и в конце концов упал в изнеможении в поле, где его почти голого и полумертвого нашли какие-то женщины. Затем он нашел убежище во Франции, где вскоре умер в аббатстве Клюни.

Решение Геласия укрыться во Франции отражало новое направление папской политики. Поскольку империя стала врагом, а норманны на юге оказались ненадежными союзниками, папы смотрели теперь на Францию как на естественного союзника в борьбе с германскими императорами.

Следующий папа Каликст II (1119-1124) был родственником императора, и оба они считали, что пришло время положить конец разногласиям и спорам. После длительных переговоров, сопровождавшихся взаимными угрозами и даже военными действиями, обе стороны пришли к соглашению, выразившемуся в Вормсском конкордате (1122). Было решено, что прелаты должны избираться свободно, в соответствии с древним обычаем, но в присутствии императора или его представителя. Таким образом, право на введение в сан и наделение епископов кольцом и жезлом, то есть символами их пастырской власти, получали исключительно правомочные церковные инстанции, а предоставление всех феодальных прав, привилегий и владений, как и относящихся к ним символов, оставалось в руках гражданских властей. Император согласился также вернуть церкви все ее владения и принять меры, чтобы феодальные сеньоры, захватившие церковное имущество, сделали то же самое. Это решение положило конец длительному противостоянию папства и империи, хотя подобного рода разногласия будут неоднократно возникать и в будущем.

В конце концов реформаторы одержали победу. Безбрачие духовенства стало в Западной церкви общим правилом, которое в целом соблюдалось. На какое-то время прекратилась и практика симонии. Папская власть продолжала набирать силу, достигнув зенита своего могущества в XIII веке.

Вместе с тем разногласия по поводу назначения и инвеституры прелатов показывают, что папы-реформаторы, пропагандировавшие монашеский идеал безбрачия, в то же время пренебрегали идеалом бедности. Вопрос об инвеституре имел большое значение для гражданских властей, особенно для императора, поскольку церковь обрела такие богатства и могущество, что враждебно настроенный епископ в политическом плане представлял собой немалую опасность. Епископы могли позволить себе содержать большой двор или даже армию. Поэтому правителям в интересах самосохранения надо было иметь уверенность в лояльном отношении к ним людей, занимавших такие высокие посты. Генрих V дошел до самой сути вопроса, предложив отказаться от права на инвеституру епископов, если эти епископы не будут обладать властью и возможностями крупных феодальных сеньоров. Папы-реформаторы смотрели на дело так, что владения церкви принадлежат Христу и нищим и поэтому не могут передаваться гражданским властям. Но на самом деле эти владения использовались для личного обогащения и для достижения личных корыстных целей епископов и других людей, которые теоретически были не собственниками, а попечителями.

Наступление на ислам

Я говорю это присутствующим. Предписываю сказать этой тем, кого здесь нет. Это повеление Христа. Все, кто пойдет туда и потеряет жизнь, будь то в пути, или на море, или в бою с язычниками, тотчас получат прощение грехов. Я обещаю это всем, кто пойдет, на основании великих полномочий, которыми наделил меня Бог.

УРБАН II

Среди многих идеалов, завораживавших воображение средневекового христианского мира на Западе, ни один не был столь ярким, завораживающим и столь противоречивым, как дух крестовых походов. В течение нескольких веков Западная Европа всю страсть и кровь своих граждан вкладывала в эти походы, результаты которых были в лучшем случае эфемерными, а в худшем - трагическими. Они предпринимались в надежде разгромить мусульман, угрожавших Константинополю, спасти Византийскую империю, воссоединить восточную и западную ветви церкви, вернуть Святую землю и тем самым завоевать небо. О том, достигнута или не достигнута была последняя цель, судить не нам. Но остальные замыслы были осуществлены, пусть и ненадолго. Мусульмане, сначала потерпевшие поражение из-за своей раздробленности, в конце концов создали единый фронт и изгнали крестоносцев. Константинополь и тень его империи просуществовали вплоть до XV века, но затем были сметены турками. Две ветви церкви в силу обстоятельств объединились на короткое время после Четвертого крестового похода, но конечным результатом этого вынужденного союза стала еще большая ненависть между Востоком и Западом. Святая земля оставалась в руках крестоносцев около столетия, а затем ею снова завладели мусульмане.

Первый крестовый поход

К Святой земле христиане всегда относились с глубоким почтением, а паломничество в святые места считалось высшим проявлением веры. Эти святые места веками оставались в руках мусульман. Но теперь, когда ставшие мусульманами турки-сельджуки начали угрожать Византийской империи, многие вспомнили о потерях во времена арабских завоеваний. Подразумевалось, что если Запад оградит Византию от этой угрозы, отношения между двумя ветвями церкви, разорванные в 1054 году, должны восстановиться. Поэтому еще Григорий VII намеревался собрать большую армию для спасения Константинополя и завоевания Святой земли. Но тогда условия для этого еще не сложились, и только Урбан II на соборе в Клермоне в 1095 году обратился к присутствующим с призывом, на который они ответили громкими возгласами "Deus vult" - "на то Божья воля".

В то время во многих уголках Европы народ бедствовал из-за неурожая и эпидемий. Поэтому призыв пойти воинами Христа в дальние страны был восторженно встречен как простым народом, так и аристократией. Апокалиптическим мечтам, веками подавлявшимся и таившимся, теперь можно было предаваться в открытую. Многие видели кометы, ангелов или Святой город, явившийся над горизонтом. Вскоре разнузданная, оголтелая толпа крестоносцев под предводительством не сумевшего призвать их к дисциплине Петра Пустынника двинулась в Иерусалим. На своем пути они, как саранча, уничтожали все, им приходилось вступать в бой с другими христианами, защищавшими свое добро и свой урожай. Война против неверных обернулась также уничтожением тысяч иудеев. В конце концов большая часть крестоносцев первой волны погибла, а более организованные ряды других крестоносцев пополнялись немногими.

Формально крестовый поход возглавлял Адемар, епископ Пюи, которого Урбан назначил своим личным представителем. Другими руководителями были Готфрид Бульонский, Раймунд де Сен-Жиль, Боэмунд и Танкред. Крестоносцы разными путями пришли в Константинополь, где встретили радушный прием императора Алексия и где к ним присоединился Петр Пустынник с остатками своего воинства. С помощью византийцев они захватили Никею, столицу турок, в которую византийцы вошли первыми, так как император опасался, что крестоносцы разграбят город. Затем они пошли на Антиохию, столкнувшись со многими трудностями при переходе через Малую Азию. Под стенами Тарса Танкред и Болдуин, младший брат Готфрида, перессорились, и Болдуин решил отказаться от участия в этом предприятии и принять предложение армян стать их правителем с титулом графа Эдесского. Остальные продолжили тяжелый путь к Антиохии, которую в конце концов осадили.

Осада Антиохии стала делом нелегким. У осажденных было больше съестных припасов, чем у крестоносцев, у которых они подходили к концу, и начали появляться дезертиры. Но живший в городе армянский христианин открыл им ворота. С криком "На то Божья воля!" крестоносцы ворвались в город, а турки укрылись в крепости. Но через несколько дней подошла большая турецкая армия, и крестоносцы сами оказались осажденными с непокоренной крепостью в тылу. Голодных, обескураженных крестоносцев охватили сомнения - а стоило ли все это затевать.

Первый крестовый поход.

Затем кто-то рассказал о видении, из которого узнал, что копье, которым проткнули Христа на кресте, зарыто в Антиохии. Крестоносцы принялись копать в том месте, что указал ясновидец. И нашли копье! В полной уверенности, что это то самое копье, крестоносцы решили продолжать борьбу. После пяти дней поста и молитвы, предписанных провидцем, рассказавшим им о копье, они вступили в сражение с намного превосходящей их турецкой армией. Их знаменем было копье, и они исполнились таким неистовым рвением, что турки дрогнули и побежали, а крестоносцы завладели всем провиантом, который турки захватили с собой. Они также взяли в плен женщин, оставшихся в турецком лагере, и очевидец, восхвалявший святость христианской армии, сказал: "Мы не сделали им ничего плохого, мы просто пронзили их копьем".

Епископ Адемар, поставленный предводителем похода, во время осады умер от горячки, и армия оказалась обезглавленной. После долгих споров и проволочек его сменил Готфрид Бульонский, и наконец 7 июня 1099 года армия увидела Святой город.

Иерусалим защищали не турки, а арабы-фатимиды из Египта, названные так по имени Фатимы, дочери Мухаммеда. По сути таких успехов крестоносцы добились благодаря разобщенности мусульман. Но, как бы там ни было, войска в Иерусалиме были готовы к долгой осаде, земли вокруг города выжжены, а колодцы отравлены, так что у осаждавших не было возможности пополнить свои припасы. Крестоносцы готовились к долгой осаде. Но в начале июля они получили известие о приближении большой арабской армии и пришли к выводу, что им надо либо взять город, либо отступить. Поскольку речь шла о христианском деле, они обратились за помощью к Богу и босыми ходили вокруг города с покаянными песнями. Через несколько дней они бросились на приступ. Осажденные яростно сопротивлялись. Но в конце концов одному рыцарю удалось подняться на стену и продержаться до подхода других. По мере того как брешь разрасталась, сопротивление слабело. Защитники города покидали стены, и крестоносцы заполняли город - цель их долгой кампании. Это произошло 15 июля 1099 года.

Затем была устроена настоящая кровавая бойня. Перебили всех защитников города и множество мирных жителей. Женщин насиловали, а головы детей разбивали о стены. Многие иудеи нашли убежище в синагоге, и крестоносцы подожгли это здание. По свидетельству очевидца, у Соломонова притвора лошади шли по щиколотку в крови.

Затем крестоносцы занялись устройством покоренной земли по образцу Западной Европы. Готфрид Бульонский был объявлен "хранителем гроба Господнего", а его брат Болдуин, в 1100 году его сменивший, принял титул короля Иерусалимского. Основными вассалами этого королевства стали Боэмунд, князь Антиохийский, Болдуин, граф Эдесский, и Раймонд Тулузский, граф Триполийский.

Дальнейшая история крестовых походов

Многие крестоносцы считали свою задачу выполненной и готовились отправиться домой. Готфриду Бульонскому едва удалось собрать достаточно рыцарей, чтобы остановить мусульманскую армию, приближавшуюся к Иерусалиму. В битве при Аскалоне крестоносцы одержали победу над мусульманами, в результате чего католическое королевство в Иерусалиме получило короткую передышку. Но настоятельно требовалось подкрепление, поэтому все чаще небольшие группы вооруженных людей отправлялись из Европы на временную службу в Святой земле. Одни из них оставались там, а другие возвращались после своего рода вооруженного паломничества.

Пламенным духом крестовых походов были охвачены и народные массы. Были люди, получавшие апокалиптические видения и по пути в Иерусалим увлекавшие за собой других. Были и такие, кто утверждал, что, поскольку Богу угодна невинность, дети должны сыграть в этом предприятии особую роль. Так начались "крестовые походы детей" - толпы детей и подростков шли в восточном направлении, одни из них умирали в пути, а других захватывали в рабство на территориях, через которые они проходили.

"На то Божья воля! На то Божья воля!" Рисунок А. де Невиля.

Дух крестовых походов сохранялся веками, поэтому не совсем правильно говорить об эпохе "крестовых походов" как об отдельных экспедициях. Но были "вспышки", которые обычно называют Вторым крестовым походом, Третьим крестовым походом и так далее. Их краткая история даст нам представление о том, как развивался этот дух.

Поводом для Второго крестового похода стало падение Эдессы, захваченной султаном Алеппо в 1144 году. В очередной раз появились народные проповедники, призывавшие массы вторгнуться в Святую землю. При этом даже говорили, что надо уничтожить всех иудеев. К иному призывал Бернар Клервоский - он предлагал собрать армию для помощи Иерусалимскому королевству и выступал против безрассудного броска на Иерусалим. В конце концов в Святую землю отправилась армия численностью почти в двести тысяч человек, во главе с королем Франции Людовиком VII и германским императором Конрадом III. Они потерпели несколько поражений от турок и достигли немногого.

На какое-то время Иерусалимское королевство усилилось, и при Амальрихе I оно расширило свои границы до Каира. Но затем мусульмане перегруппировали свои силы и под руководством египетского султана Салах-ад-Дина (Саладина) в 1187 году захватили Иерусалим.

Известие об этом потрясло христианский мир, и Григорий VIII воззвал к возрождению духа крестовых походов. Третий крестовый поход возглавили три монарха: император Фридрих Барбаросса, король Англии Ричард Львиное Сердце и король Франции Филипп II Август. Но и им не удалось добиться успеха. Фридрих утонул, а его армия рассеялась. Ричарду и Филиппу удалось взять лишь Акру после осады, продолжавшейся два года. Затем Филипп вернулся в Европу, где надеялся завладеть землями Ричарда, воспользовавшись его отсутствием. Самого Ричарда на пути домой взял в плен германский император, отпустивший его только после того, как был обещан огромный выкуп.

Четвертый крестовый поход, организованный Иннокентием III, закончился еще большим крахом. Изначальной его целью было взятие столицы Саладина в Египте, но вместо этого крестоносцы захватили Константинополь. Там они провозгласили императором Константинополя Болдуина Фландрского, установив тем самым в Константинополе Латинскую империю (1204-1261). Был также поставлен католический патриарх Константинополя, и, во всяком случае теоретически, - Запад и Восток объединились. Иннокентий III, пришедший сначала в негодование из-за такого искажения целей похода, в конечном счете решил, что это было Божьей волей для воссоединения церкви. Но византийцы относились к этому иначе и начали долгое сопротивление. В 1261 году они вернули Константинополь и положили конец Латинской империи. Конечным результатом этого эпизода стало еще более враждебное отношение грекоязычного Востока к латиноязычному Западу.

Детские крестовые походы стали одной из самых трагических страниц того времени.

Пятый крестовый поход во главе с "королем Иерусалима", города, который уже давно находился в руках мусульман, достиг очень немногого. Шестой поход, возглавлявшийся отлученным от церкви Фридрихом II, стал более удачным, так как император и султан пришли к соглашению о передаче Фридриху Иерусалима, Назарета и Вифлеема, а также дорог, связывающих эти святые места с Акрой. Фридрих вошел в Иерусалим и, поскольку никто другой не мог этого сделать, короновал себя королем Иерусалимским. Отлучивший его от церкви Григорий IX пришел в негодование, но вся Европа возрадовалась и назвала Фридриха "освободителем Иерусалима".

Седьмой и Восьмой крестовые походы, возглавлявшиеся королем Франции Людовиком IX (Святым), потерпели крах. Во время Седьмого похода король был взят в плен мусульманами и заплатил большой выкуп. Во время Восьмого похода он умер от горячки в Тунисе. Это произошло в 1270 году, и с тех пор крестовые походы прекратились.

Испанская реконкиста

Королевство вестготов в Испании было уничтожено мусульманами в VIII веке, и лишь на севере, в Астурии, влачили жалкое существование немногие его остатки. Позднее на эти земли распространили свое влияние франки. В таких условиях в Испании началась длительная борьба против ислама, получившая название реконкисты, то есть отвоевывания земли. В созданных впоследствии легендах дело изображается как непрестанная борьба христиан против неверных, но в действительности все обстояло значительно сложнее, так как христиане сражались не только против мусульман, но и между собой, и заключавшиеся союзы не всегда отражали религиозные верования.

Важную роль в объединении христианской Испании сыграла "находка" могилы святого Иакова. К IX веку она стала одним из основных мест паломничества христиан со всей Западной Европы, и тем самым Сантьяго - святой Иаков - связал Северную Испанию с остальной частью западного христианского мира. В конечном счете святой Иаков стал святым покровителем борьбы против мусульман и был назван Сантьяго Матаморос - истребителем мавров.

В 1002 году умер последний великий халиф Кордовы, и вскоре мусульманские владения разделились на множество мелких княжеств. Именно с этого времени испанская реконкиста начала набирать силу. В 1085 году Кастилия захватила Толедо, бывшую столицу вестготов. В ответ поднялись мавры, получившие подкрепление из Северной Африки. Но в 1212 году объединенные силы христианских королей разгромили мавров в битве при Лас-Навас-де-Толоса, и реконкиста пошла быстрыми темпами. К 1248 году в руках мавров на полуострове оставалась только Гранада, платившая дань королю Кастилии. Так было до 1492 года, когда Гранаду захватили Фердинанд и Изабелла.

Увидев нападавших венецианцев, участники Четвертого крестового похода попытались разбить их флот, но им это не удалось.

Людовик Святой Французский возглавил крестовый поход на Египет.

Испания и Сицилия, захваченная норманнами в XI веке, были единственными территориями, где военные операции против ислама неизменно заканчивались успехом.

Последствия наступления на ислам

Наиболее очевидным последствием наступления на ислам стало возрастание взаимного недоверия и вражды между христианами и мусульманами, а также между латинскими и византийскими христианами. Кровь, пролитую в крестовых походах, забыть просто так было нельзя.

В Западной Европе крестовые походы и испанская реконкиста укрепили позиции папства. Поскольку именно папы призывали к крестовым походам, назначали их предводителей и проявляли особый интерес к Испании, папский престол стал пользоваться большим международным авторитетом. Когда Урбан II призвал к Первому крестовому походу, его властные полномочия выглядели весьма сомнительными, особенно в Германии. Но ко времени Иннокентия III, когда крестоносцы Четвертого похода захватили Константинополь, папство достигло своего наивысшего могущества.

Крестовые походы оказали влияние и на понимание христианской веры. Благодаря знакомству со Святой землей люди стали обращать больше внимания на исторические рассказы Библии и на человеческое начало Иисуса. Бернар Клервоский, проповедник Второго крестового похода, был мистиком, проводившим время в размышлениях о человеческой природе Иисуса. О страданиях Иисуса слагали поэмы и писали книги. По тем же причинам в Европе, наводнявшейся кусочками "истинного" креста Господня, костями патриархов, зубами библейских персонажей и другими реликвиями, развивалось поклонение мощам, имевшее давние корни.

Монашеский идеал принял новое направление с созданием военизированных орденов. Члены этих орденов следовали традиционным принципам послушания, жизни в бедности и целомудрии. Но они были воинами, а не созерцателями или учеными мужами. Орден святого Иоанна Иерусалимского (который впоследствии обосновался на Мальте), орден тамплиеров и некоторые другие ордена были основаны на Святой земле. В Испании тоже появились такие же ордена - орден Калатрава, орден Алкантара и орден святого Иакова Компостельского. Эти ордена существовали еще долгое время после окончания крестовых походов, и некоторые из них обладали огромной силой.

Дух крестовых походов использовался и для борьбы с ересью. На юге Франции и в некоторых районах Италии распространялись учения, сходные с манихейскими. Судя по всему, они пришли из Болгарии или из Византийской империи, где секта богомилов давно исповедовала манихейский дуализм. Их называли также катарами, от греческого слова, означающего "чистый", или альбигойцами, так как особенно много их было в городе Альби на юге Франции. Иннокентий III призвал к крестовому походу против них, и в 1209 году честолюбивые бароны Северной Франции вторглись на юг. Там они совершали такие же жестокости, как крестоносцы в мусульманских землях, причем расправлялись они не только с альбигойцами, но и с католиками, приходившими им на помощь. Это свидетельствовало о том, что дух крестовых походов начал распространяться и на другие дела, не имеющие никакого отношения к изначальной цели завоевания Святой земли.

В богословском плане контакт с мусульманским миром имел далеко идущие последствия. Мусульманская Испания и в меньшей степени мусульманская Сицилия были центрами распространения знаний. В Кордове родились Маймонид и Аверроэс - величайшие философы средневековья, один из которых был евреем, а другой мусульманином. Эти двое и другие вслед за ними вернулись к изучению античной философии и связали ее с богословскими вопросами иудаизма и ислама. Аверроэс, в частности, написал комментарии к трудам Аристотеля, получившие настолько широкую известность, что его стали называть "Истолкователем". Труды этих философов, как и самого Аристотеля, из Испании и Сицилии дошли до Западной Европы, где в XIII веке дали импульс богословским и философским толкованиям.

Наконец, крестовые походы оказали определенное, хотя и не очень явное воздействие на экономические и демографические изменения, происходившие в Европе примерно в то же время. Безусловно, крестовые походы способствовали этим изменениям, но были и другие факторы, относительно значимости которых историки до сих пор не могут прийти к согласию. В любом случае, в эпоху крестовых походов развивались города и торговля. До того времени основным источником богатства была земля, и, следовательно, экономическая власть находилась в руках феодальных сеньоров и прелатов, которые ею распоряжались. Но развитие торговых отношений привело к возникновению новых источников обогащения. Это в свою очередь способствовало росту городов, где зарождался новый класс - буржуазия. Этот новый класс, название которого означает "жители города", формировался главным образом из купцов, экономическая и политическая сила которых была тогда на подъеме. Вскоре они получили поддержку со стороны монархов, опасавшихся усиления власти высшей знати, но в конечном счете во время Французской революции этот класс покончил как с королевской властью, так и с аристократией.

Золотые годы средневекового христианства

Бог установил на небе два светила - более яркое, чтобы направлять нас днем, и менее яркое, чтобы направлять нас ночью. Точно так же Он установил два светила над вселенской церковью... Более яркое, чтобы направлять наши души, именееяркое, чтобы направлять наши тела. Это - папская власть и королевская власть.

ИННОКЕНТИЙ III

По завершении эпохи крестовых походов средневековое христианство достигло зенита своего развития. Это проявилось прежде всего в двух сферах религиозной жизни: монашестве и папстве. Это нашло также выражение в богословии и в архитектуре. Поэтому мы кратко остановимся на этих темах в такой последовательности: возникновение нищенствующих монашеских орденов, усиление папской власти, развитие богословия и архитектуры.

Нищенствующие ордена

Рост городов, торговли и экономики, основанной на денежном обращении, привел к изменениям, которые нравились не всем и не всегда. Монетарная экономика, например, хотя и способствовала развитию производства, повышая тем самым общее благосостояние, в то же время имела тот недостаток, что делала экономические связи менее прямыми и менее человечными и увеличивала разрыв между богатыми и бедными. С ростом городов и связанной с ним миграции населения традиционному приходскому служению становилось все труднее отвечать на нужды тех, кто переезжал в города. Поэтому нет ничего удивительного, что монашество, в течение многих веков демонстрировавшее необычайную приспособляемость, принимало новые формы, бросая вызов законам монетарной экономики и отвечая на нужды пришедшего в движение населения. Так появились "нищенствующие", то есть живущие подаянием ордена.

Предтечей нищенствующих орденов стал Пьер Вальдо, купец из Лиона, который, услышав историю о монахе, жившем в крайней нищете, решил тоже посвятить себя жизни в бедности и проповедовать. Вскоре у него появился ряд последователей, но архиепископ запретил их деятельность. Они обратились в Рим, и богословы, которым поручили рассмотреть это дело, высмеяли их за невежество. Несмотря на это и на неоднократные осуждения, они продолжали проповедовать. Затем гонения вынудили их укрыться в отдаленных долинах Альп, где они оставались вплоть до протестантской Реформации. Тогда к ним пришли протестантские богословы, чье учение они приняли, став протестантами.

На ранних этапах францисканское движение было весьма близким к вальденсам. Франциск, как и Пьер Вальдо, принадлежал к купеческому сословию. Его настоящее имя было Джованни. Но его матерью была француженка, отец вел торговые дела с Францией, а сам он очень любил песни французских трубадуров. Поэтому друзья в родном городе Ассизи начали называть его Франческо - "маленький француз", и под этим именем он известен по сей день.

Как и Пьер Вальдо, Франциск пережил глубокий духовный опыт, побудивший его вести жизнь в нищете. Рассказывают, что однажды друзья увидели его необычайно счастливым.

- Чему ты так радуешься? - спросили они его.

- Я женился.

- На ком?

- На госпоже Нищете!

Он раздал нищим все, что имел. Если бы ему досталось от родителей что-то еще, он немедленно отдал бы и это. Он ходил в лохмотьях и проводил время либо в превознесении достоинств нищеты, убеждая всех, кто хотел его слушать, либо в работе по восстановлению какой-нибудь заброшенной часовни, либо в созерцании красоты и гармонии природы. Отец посадил его в подвал и обратился к властям. В конце концов епископ решил, что если Франциск не желает разумно распоряжаться семейным имуществом, он должен от него отказаться. Выслушав вердикт, он отказался от наследства, отдал отцу всю одежду, которая на нем была, и голым убежал в лес, где жил отшельником.

Затем, в конце 1209 года, он услышал стихи Евангелия (Мф. 10:7-10), в которых Иисус отправил учеников проповедовать, повелев не брать с собой ни золота, ни серебра. До сих пор его занимали почти исключительно добровольная нищета и радость, которую она ему доставляла. Теперь же он увидел возможность сочетать нищету с проповедью. Он должен проводить время не в спокойном уединении, а в суете городов, где живут люди, проповедуя им и помогая бедным и больным. Теперь добровольная нищета стала средством не просто самодисциплины, но и единения с теми, кто бедствовал вынужденно.

Под влиянием этого нового видения Франциск покинул свое убежище и вернулся в Ассизи, где начал проповедовать и столкнулся с оскорбительным отношением бывших друзей. Однако постепенно вокруг него сплотилась небольшая группа последователей, и они отправились в Рим испросить у папы разрешение основать новый монашеский орден. Папой был Иннокентий III - один из самых влиятельных и мудрых людей, когда-либо занимавших это место. Иннокентий сначала не склонен был удовлетворять просьбу Франциска. Но он был мудрее своих предшественников и, испытав характер Франциска, согласился.

Франциск вернулся в Ассизи и продолжил работу с благословения папы. Вскоре в его "орден меньших братьев" начал стекаться народ. Св. Клара, духовная сестра Франциска, основала орден для женщин, которых стали называть "клариссами". Проповеди, пение и испрашивание подаяний францисканцев вскоре стали обычным явлением во всей Западной Европе.

Франциск опасался, что успех движения станет причиной его неудачи. Когда его последователи начали пользоваться уважением, он засомневался в их смирении. Рассказывают, что когда один послушник спросил, можно ли иметь Псалтирь, Франциск ответил: "Когда у тебя будет Псалтирь, ты захочешь Бревиарий. А когда у тебя будет Бревиарий, ты захочешь подняться на кафедру как епископ".

Рассказывают также историю об одном монахе, вернувшемся в очень веселом настроении, так как кто-то дал ему золотую монету. Франциск приказал ему взять монету в зубы и закопать ее в куче навоза, сказав, что для золота это лучшее место.

Хорошо сознавая искушения, которым подвергался его орден, достигая все большего успеха, Франциск написал завещание, запрещавшее его последователям иметь что-либо в личном пользовании и обращаться к папе или к кому-либо еще с просьбой сделать составленный им "Устав" менее строгим.

На общем собрании ордена в 1220 году он отказался от руководства им и в знак послушания преклонил колена перед своим преемником. 3 октября 1226 года он умер в часовне, восстановленной им в молодости. Говорят, что последними его словами были: "Я исполнил свой долг. Да покажет вам Христос ваш долг. Приветствую тебя, сестра Смерть!"

Основателем другого крупного нищенствующего ордена был святой Доминик. Он был на двенадцать лет старше Франциска, но основал свой орден позднее. Он родился в кастильском городе Каларуэга в аристократической семье, замок которой до сих пор возвышается над окрестной местностью.

После десяти лет учебы в Валенсии Доминик стал каноником собора в Осме. Четыре года спустя, когда ему минуло двадцать девять лет, собрание собора решило следовать монашескому уставу святого Августина. Это означало, что члены собрания собора должны жить в монашеском общежитии, но не удаляясь от мира и не прекращая служения верующим.

В 1203 году Доминик и епископ Осмы Диего посетили Южную Францию. Там его потрясло то, чего добились альбигойцы, и попытки обратить их в католичество силой. Он заметил также, что основная привлекательность движения альбигойцев заключалась в аскетизме его руководителей, резко контрастировавшем с легкой жизнью многих католических священников и прелатов. Будучи убежденным, что для борьбы с ересью существуют более надежные средства, Доминик начал проповедовать и учить. Он сочетал это со строгостью монашеской жизни и учеными занятиями, чтобы иметь возможность использовать в борьбе с ересью наиболее убедительные доводы. У подножия Пиренеев он основал школу для женщин, обращенных из числа альбигойцев. Под впечатлением его успехов архиепископ Тулузский выделил ему церковь для проповедей и здание для организации монашеской общины.

Вскоре после этого при поддержке архиепископа он отправился в Рим просить у Иннокентия III разрешения основать новый орден с собственным уставом. Папа ответил отказом, так как его беспокоило увеличение числа разных монастырских уставов. Но он призвал Доминика продолжить работу и принять один из уже существующих уставов. По возвращении в Тулузу Доминик и его последователи приняли устав святого Августина. Затем они переделали его в соответствии со своими потребностями. Они приняли также принцип нищенствования, следуя, возможно, примеру ранних францисканцев и наверняка для опровержения утверждений альбигойцев, что ортодоксальные христиане ведут слишком мирской образ жизни.

С самого начала Орден братьев-проповедников (таково было официальное название доминиканцев) уделял большое внимание учебе. В этом вопросе Доминик отличался от святого Франциска, не желавшего, чтобы у его монахов была даже Псалтирь, и с подозрением относившегося к учебе. Доминиканцы считали, что для успешной борьбы с ересью у них должны быть глубокие знания, поэтому их новобранцы проходили основательную подготовку. Вскоре они дали церкви ряд выдающихся богословов, хотя и францисканцы, вступившие на богословское поле позднее, не намного от них отстали.

Оба эти нищенствующие ордена распространились на большей части Европы. Вскоре появились другие подобные им движения. Кроме того, существовавшие ранее ордена начали следовать их примеру. В целом дальнейшая история Ордена братьев-проповедников была гораздо менее бурной, чем у францисканцев.

Доминиканцы с самого начала рассматривали нищенствование как аргумент, подкреплявший и облегчавший их борьбу с ересью. Основной целью они ставили проповедь и обучение, и бедность была одним из средств достижения этой цели. Поэтому, когда сложились новые обстоятельства, в которых казалось разумным владеть собственностью, орден без особого труда перестроился и отказался от идеала нищенской жизни. Кроме того, поскольку это согласовывалось с их изначальной целью, они вскоре начали закрепляться в университетах, появлявшихся в то время.

Двумя основными центрами развития богословия были Парижский и Оксфордский университеты. Доминиканцы основали монастыри в обоих городах и вскоре начали преподавать в университетах. Через некоторое время благодаря деятельности таких доминиканцев, как Альберт Великий и Фома Аквинский, орден приобрел высокий престиж в кругах ученых людей.

Доминиканцы пытались также обращать мусульман и иудеев. На раннем этапе наиболее известным проповедником, работавшим среди мусульман, был Вильгельм Триполийский. Среди иудеев в Испании аналогичную роль играл Викентий Ферье. Но в обоих случаях успех в значительной степени объяснялся применением силы - со стороны крестоносцев в отношении мусульман в Триполи и со стороны испанских христиан в отношении иудеев в Испании.

Францисканцы тоже начали закрепляться в университетах. В 1236 году профессор Парижского университета Александр Галесский стал францисканцем, и "меньшие братья" получили своего первого "профессора" университета. Вскоре францисканские преподаватели появились во всех крупных университетах Западной Европы.

По примеру Франциска его последователи проповедовали не только христианам. Сам Франциск всегда уделял этому внимание и в 1219 году самолично отправился в Египет. Францисканец Иоанн Монтекорвинский посетил Персию, Эфиопию и Индию, а в 1294 году после четырехлетнего путешествия прибыл в Камбалук (ныне Пекин). За несколько лет он обратил в веру тысячи людей. Папа сделал его архиепископом Камбалука и отправил ему еще семь францисканцев в качестве епископов. Но до пункта назначения добрались только трое из них. Поскольку Франциск проявлял большой интерес к проповеди христианства мусульманам, орден продолжал эту работу, и за годы ее проведения тысячи францисканцев принесли свою жизнь в жертву.

Несмотря на успехи, достигнутые на раннем этапе (или, возможно, вследствие их), история ордена, созданного святым Франциском, была бурной. Франциска всегда беспокоило, что его монахи станут богатыми и будут вести спокойную жизнь. Поэтому он предписывал нищенское существование не только отдельным монахам, но и ордену в целом. Это повеление он подтвердил в завещании и запретил своим последователям вносить какие-либо изменения в составленный им "Устав".

Вскоре после смерти Франциска орден раскололся. Ригористы настаивали на неукоснительном соблюдении наставлений основателя. Умеренные говорили, что изменившиеся обстоятельства требуют не такого буквального толкования "Устава" и что орден должен принимать собственность, которая ему передается для выполнения миссии. В 1230 году Григорий IX заявил, что завещание Франциска не связывает орден и что он может обратиться в Рим для пересмотра пункта, касающегося нищеты. В 1245 году орден начал владеть собственностью, хотя формально она принадлежала Римской курии, а францисканцы имели право лишь пользоваться ею. В конечном счете отказались и от этой видимости, и орден стал собственником обширных владений.

Постепенно ригористов все больше отвращала церковная иерархия. Все происходившее они считали предательством святого Франциска. Вскоре начали говорить об исполнении пророчеств Иоахима Флорского, жившего до Франциска. Иоахим предложил делить человеческую историю на три последовательных этапа: эру Отца, эру Сына и эру Святого Духа. Первая эра, от Адама до Иисуса, продолжалась в течение жизни сорока двух поколений. Поскольку Бог любит порядок и симметрию, говорил Иоахим, эра Сына должна продолжаться в течение жизни того же числа поколений. Из расчета тридцати лет на поколение, Иоахим пришел к выводу, что в 1260 году закончится эра Сына и начнется эра Духа. Поскольку монахи более духовны по сравнению с остальными верующими, именно они в эпоху Сына выступают глашатаями эры Духа.

1260 год приближался, и неудивительно, что многие убежденные францисканцы, враждебно настроенные к церковной иерархии, приняли концепцию Иоахима. По их мнению, разворачивавшийся конфликт был последней схваткой перед наступлением новой эры, когда их усилия получат достойную оценку. Папу же и других иерархов церкви они считали в лучшем случае верующими второго сорта, необходимость в которых отпадет.

Эти францисканцы, называвшие себя "духовниками", начали проповедовать теории Иоахима Флорского. Одним из их сторонников стал генерал ордена Иоанн Пармский, и какое-то время казалось, что францисканцы пойдут по пути вальденсов и порвут связи с иерархически организованной церковью. Но следующий генерал святой Бонавентура сумел соединить глубокую духовность с повиновением иерархии, и "духовники" утратили авторитет. Те же идеи в XIV веке проповедовали "фратичелли" (в переводе с итальянского - "малые братья"), которые подвергались безжалостным преследованиям и в конце концов были искоренены.

Одна паства с одним пастырем

Вормсский конкордат (1122) не положил конец проблемам, связанным с папским престолом. В Риме были могущественные семейства, стремившиеся завладеть им для достижения собственных целей, и вскоре на престол святого Петра опять появилось два претендента. Если бы не решительное вмешательство Бернара Клервоского в пользу Иннокентия II, Европа оказалась бы разделенной. Оставив Рим в руках своего противника, Иннокентий нашел убежище во Франции, которая встала на его сторону. Англия и Германия, традиционные враги Франции, проявляли нерешительность. Но Бернар убедил обоих монархов выступить в пользу Иннокентия. В конечном счете при поддержке императорских войск Иннокентий вернулся в Рим.

Но после смерти императора отношения Иннокентия с его преемником испортились. В Италии распространялись республиканские идеи, и папа поддерживал их в принадлежащих империи городах на севере, а император то же самое делал в Риме. Несколько городов, находившихся в подчинении империи, восстали и провозгласили себя республиками. В Риме произошло то же самое, его жители провозгласили республику, избрали сенат и заявили, что будут подчиняться только духовной, но не мирской власти папы. Следующие несколько пап лишь изредка подолгу оставались в городе. Противоборство между папством и империей еще усугубилось при следующем императоре Фридрихе Барбароссе (1152-1190), когда одновременно избирались разные папы. Но он не сумел навязать свою политику в Италии, где непокорные города объединились в Ломбардскую лигу и нанесли ему поражение. После многих лет борьбы Барбаросса заключил мирное соглашение с папой, которым в то время был Александр III. Его соперник, Каликст III, сложил свои полномочия в 1178 году. Александр благосклонно отнесся к нему и даже назначил его на высокий пост в церковной иерархии.

Фридрих укрепил позиции, женив своего сына Генриха на наследнице престола Сицилийского королевства - традиционного союзника пап. Потом Фридрих утонул во время Третьего крестового похода, и на престол взошел его сын Генрих VI, ставший одновременно германским императором и королем Сицилии. Вскоре выяснилось, что Генрих стремится к установлению контроля над папским престолом, и папа Целестин III отлучил его от церкви. Открытое столкновение казалось неизбежным, но тут почти одновременно умерли император и папа.

Империя еще не успела оправиться от неожиданной смерти Генриха VI, и кардиналы воспользовались этим, избрав папу без внешнего давления. Их выбор пал на тридцатисемилетнего Лотарио де Конти ди Сеньи, который под именем Иннокентия III стал самым могущественным папой за всю историю христианства.

Вдова Генриха опасалась, что ее малолетний сын Фридрих станет жертвой кого-либо из претендентов на власть в Германии и поместила ребенка под покровительство папы, объявив Сицилийское королевство вассальным владением папского престола. Таким образом была ликвидирована угроза, которую это королевство представляло для папства при Генрихе VI.

Императорская корона Генриха не была наследственной. Император избирался знатью. Юный Фридрих был, разумеется, слишком молодым, чтобы стать императором, тем более что эту корону удержать было нелегко. Сторонники Генриха VI и династии Гогенштауфенов избрали императором брата Генриха Филиппа. Но соперничающая партия выдвинула Оттона IV, которого затем поддержал Иннокентий III. Избрание Филиппа было, несомненно, совершено по всем правилам. Но Иннокентий заявил, что он запятнан кровью преступлений своего брата и что папа в любом случае имеет право определять законного императора. Как духовная, так и мирская власть, говорил он, установлены Богом. Они подобны луне и солнцу. Но как луна получает свет от солнца, так и император должен получать власть от папы. На этом основании законным императором Иннокентий объявил Отгона, и началась гражданская война, продолжавшаяся десять лет и закончившаяся лишь с убийством Филиппа.

Человек, осужденный судом испанской инквизиции. В силу незначительности вины его приговорили не к смерти, а к позорному ношению "самбенито".

Став полновластным хозяином империи, Оттон IV порвал с папой, который ранее его поддерживал. В очередной раз основной причиной разлада стали попытки императора укрепить свою власть в Италии и сопротивление этому со стороны папы. Приверженцы Отгона поощряли действия сторонников республики в Риме, а сам он готовился к вторжению в Сицилийское королевство, принадлежавшее, во всяком случае номинально, папскому престолу, так как молодой Фридрих был вассалом Иннокентия.

В ответ Иннокентий отлучил Отгона от церкви, объявил его низложенным, а законным императором назвал молодого Фридриха. При поддержке папы Фридрих перешел через Альпы, появился в Германии и вырвал императорскую корону из рук своего дяди. Победа была одержана в результате весьма странных действий как Фридриха, так и Иннокентия. Поддержав Фридриха, Иннокентий способствовал восстановлению династии Гогенштауфенов - традиционных противников папского престола. Со своей стороны, новый император Фридрих II получил корону на основании заявления папы о его власти над императорами и королями. Таким образом, Иннокентий признал Фридриха, а новый император молчаливо признал за папой право определять законного правителя. Германия была не единственной страной, в дела которой вмешивался Иннокентий III. По сути в Европе вряд ли был какой-то монарх, который не испытывал бы давления с его стороны.

Во Франции он вмешался в семейную жизнь короля Филиппа Августа. Король овдовел и женился на датской принцессе, но затем отказался от нее и взял третью жену. Иннокентий призвал короля вернуться к законной жене, и когда Филипп отказался, наложил интердикт на всю страну, запретив совершать таинства. Филипп созвал знать и епископов в надежде, что они поддержат его. Но они приняли сторону папы, и Филипп был вынужден оставить третью жену и вернуться ко второй. Низложенная королева вскоре умерла от психического расстройства. Восстановленная же в правах королева остаток жизни провела в жалобах, что ее мнимое восстановление по сути вылилось в нескончаемую пытку. Как бы там ни было, папа одержал верх над одним из самых могущественных монархов того времени.

В Англии правил Иоанн Безземельный, брат и наследник Ричарда Львиное Сердце. Супружеская жизнь Иоанна была еще более беспорядочной, чем у Филиппа, но Иннокентий не вмешивался, так как в то время нуждался в поддержке Англией своих усилий по возведению Оттона на престол в Германии. Но позднее между Иннокентием и Иоанном возник конфликт по вопросу о том, кого следует считать законным архиепископом Кентербе-рийским. На эту самую важную в Англии кафедру претендовали два человека, и оба обратились к папе. Иннокентий ответил, что законным архиепископом не может быть ни один из них. На эту должность он назначил Стефана Лэнгтона. Иоанн Безземельный отказался признать решение папы, и Иннокентий отлучил его от церкви. Когда этого оказалось недостаточным, Иннокентий объявил о низложении Иоанна, освободил всех подданных от присяги ему и призвал к крестовому походу против него. Возглавить его должен был король Франции Филипп Август, охотно подчинившийся папе в этом вопросе. Сомневаясь в лояльности многих своих подданных и в возможности сохранить власть, Иоанн капитулировал и сделал все свое королевство вассальным владением папского престола, как раньше это произошло с Сицилийским королевством.

Иннокентий принял капитуляцию Иоанна, отменил готовившийся Филиппом поход и стал верным сторонником своего нового союзника. Например, когда английские бароны при поддержке Стефана Лэнгтона вынудили Иоанна подписать Великую хартию вольностей, ограничивавшую власть короля, Иннокентий заявил, что это узурпация власти. Но все его протесты ни к чему не привели.

Иннокентий вмешивался и в испанские дела. Педро II Арагонский, Католик, был вынужден превратить свое королевство в вассальное владение папского престола, сделав тем самым обоснованными заявления Иннокентия, что все завоеванные у неверных земли принадлежат папской власти. По иронии судьбы этот король, известный под прозванием "Католик", погиб, защищая еретиков, во время объявленного Иннокентием крестового похода против альбигойцев. Королевства Леон и Кастилия тоже испытали на себе давление Иннокентия, когда он не дал разрешения на брак короля Леона с дочерью его двоюродного брата, короля Кастилии. И вновь по иронии судьбы один из отпрысков этого запрещенного брака, Фердинанд III Кастильский и Леонский, был объявлен церковью святым.

Это лишь немногие примеры широкомасштабной международной политики Иннокентия. Он вмешивался в дела Португалии, Богемии, Венгрии, Дании, Исландии и даже Болгарии и Армении. Хотя это было сделано против его воли, захват Константинополя во время Четвертого крестового похода и провозглашение там Латинской империи тоже способствовали распространению его власти.

Но и это еще не все. При Иннокентии были созданы два крупных нищенствующих ордена францисканцев и доминиканцев, объединенными силами христианских королевств Испании в битве при Лавас-Навас-де-Толосе были разгромлены мавры, был организован крестовый поход против альбигойцев. Во всех этих событиях Иннокентий играл ведущую роль.

Замыслы Иннокентия по реформированию церкви нашли выражение в решениях IV Латеранского собора, состоявшегося в 1215 году. Именно на этом соборе было провозглашено учение о пресуществлении, согласно которому при причащении природная сущность хлеба и вина заменяется сущностью тела и крови Христа. Кроме того, этот собор осудил вальденсов, альбигойцев и учение Иоахима Флорского. Он также учредил институт епископской инквизиции, обязывавшей епископов выявлять ересь в своих епархиях и искоренять ее. Он принял решение, что не должны создаваться новые монашеские ордена с новыми уставами. Он постановил, что при каждом соборе должна быть школа и что обучение в этих школах должно быть доступным для бедняков. Он предписал духовенству воздерживаться от посещения театров, участия в играх, охоте и других развлечениях. Он установил, что все верующие должны по крайней мере раз в год исповедоваться в грехах. Он запретил использование новых мощей и реликвий без одобрения папы. Он потребовал, чтобы в христианских землях все иудеи и мусульмане носили особую одежду, по которой их можно было бы отличить от христиан. Было признано незаконным взимать плату за совершение таинств. Поскольку все эти решения собор принял всего на трех заседаниях, каждое из которых заканчивалось в течение дня, совершенно очевидно, что большинство из них были не результатом обсуждения, а частью представленной Иннокентием программы, которую собор просто одобрил.

По всем этим причинам именно при Иннокентии III христианский мир ближе всего подошел к идеалу "одна паства с одним пастырем", то есть папой. Поэтому нет ничего удивительного, что современники начали относиться к папе как к более высокому по сравнению с обычными людьми существу, по праву обладающему властью, распространяющейся на все человеческие дела.

Иннокентий умер в 1216 году, и его преемники в течение нескольких десятилетий грелись в лучах его славы. В Германии период между 1254 и 1273 годом был временем внутренних конфликтов и неурядиц, и именно папа Григорий X восстановил порядок, поддержав избрание Рудольфа Габсбурга. Новый император в знак благодарности заявил о независимости ох империи Рима и папских государств.

Тем временем набирала силу Франция, и папы неоднократно обращались к ней за помощью. Кроме того, престиж нищенствующих орденов был настолько высоким, что многие в них надеялись на избрание пап из своих, рядов. Первым папой-доминиканцем на очень короткий срок в 1267 году стал Иннокентий V. Первым францисканским папой с 1288 по 1292 год был Николай IV.

После смерти Николая кардиналы разошлись во мнениях. Одни из них считали, что папой должен быть опытный в мирских делах человек, хорошо разбирающийся в подспудных течениях и помышлениях мира; другие придерживались францисканских идеалов и хотели избрать человека, который воплощал бы их. В конце концов верх взяла вторая группа, и был избран Целестин V. Он был францисканцем из "духовного" крыла ордена. Когда он появился босым на осле, многие сочли это исполнением пророчеств Иоахима Флорского. Наступала эра Духа, и церковью будут руководить смиренные и нищие. Но после короткого понтификата Целестин решил сложить с себя полномочия. Он предстал перед кардиналами, сбросил с себя папскую одежду и сел на землю, поклявшись, что не изменит решения.

Его преемником стал человек совершенно иных взглядов, принявший имя Бонифация VIII (1294-1303). Его булла Unam Sanctam ознаменовала апогей папских претензий на мирскую власть:

Один меч должен покоряться другому, и мирская власть должна подчиняться духовной... Поэтому если земная власть сбивается с пути истинного, она подлежит суду духовной власти... Но если с пути сбивается высшая духовная власть, судить ее может только Бог, но нелюди... Мы заявляем, утверждаем и постановляем, что для получения спасения всем людям абсолютно необходимо находиться под властью римского понтифика40.

Но как мы увидим в следующей главе, эти претензии оказались необоснованными, так как именно при Бонифации VIII стало ясно, что власть папства идет на убыль.

Развитие богословия: схоластика

XIII век, когда папская власть достигла наивысшей точки и появились нищенствующие ордена, был также периодом расцвета средневековой схоластики. Это название получили богословские штудии, которыми занимались в "школах" и которые отличались особым методом. Своими корнями схоластика уходит в монастыри, но в XII веке центром богословской деятельности стали соборные школы, которые в начале XIII века сменили университеты. В определенной мере это стало еще одним следствием роста городов. Из монастырей, которые обычно располагались вне населенных пунктов, богословие переместилось в соборные школы, то есть в школы, связанные с церквами, где были епископы и которые обычно располагались в городах. Затем они сосредоточились в университетах, которые объединяли ученых в крупных городах.

Наиболее выдающимся предтечей схоластики был Ансельм Кентерберийский. Он родился Италии и в 1060 году поступил в монастырь в Беке в Нормандии. Именно в этот монастырь Ансельма привлекла слава его настоятеля Ланфранка, ставшего в 1078 году архиепископом Кентерберийским. В 1066 году Вильгельм Нормандский завоевал Англию и теперь искал в Нормандии людей, сведущих в церковных и гражданских делах. В 1093 году Ансельм тоже был призван в Англию на смену Ланфранку в качестве архиепископа Кентерберийского. Он отправился неохотно, так как знал, что вскоре неизбежно столкнется с королем в вопросе о взаимосвязи церковной и государственной власти. (Семьдесят лет спустя Фома Бекет, в то время архиепископ Кентерберийский, будет убит в соборе по тем же причинам.) Сначала при Вильгельме, а потом при его сыне Генрихе большую часть времени Ансельм провел в изгнании из Кентербери. Время этих ссылок он, как и в Беке, использовал для размышлений и составления трудов по богословским вопросам.

Заслуга Ансельма в развитии схоластики заключалась в стремлении связать разумное знание с вопросами веры. Его целью было не доказательство того, во что он не мог бы поверить без такого доказательства, а более глубокое понимание того, во что он уже верил. Такой подход ярко проявился в его исследованиях, касающихся бытия Бога и мотивов воплощения.

Ансельм верил в существование Бога. Но он хотел глубже понять, что это существование означает. Именно по этой причине в своем труде "Proslogion" ("Прибавление к рассуждению") он разработал то, что называют "онтологическим доказательством бытия Бога". Коротко говоря, доказательство Ансельма сводится к тому, что Бога можно представлять себе только как Того, "выше Которого невозможно помыслить никого". Вопрос, следовательно, стоит так: можно ли считать несуществующим "Того, выше Которого невозможно помыслить никого"? Разумеется, нет, ибо в таком случае любое другое существо можно было бы считать выше Его. Следовательно, сама идея о невозможности "помыслить кого-то выше Его" подразумевает Его существование. Отрицать существование Бога столь же нелепо, как говорить о существовании треугольника с четырьмя сторонами. Точное истолкование, значение и обоснованность этого доказательства обсуждались учеными и философами веками и продолжают обсуждаться до сих пор. Но мы в данном случае просто показываем метод богословских рассуждений Ансельма, который стремился связать рациональное знание с истиной, познанной через веру, для более глубокого ее понимания.

То же самое можно сказать о трактате Ансельма "Почему Бог стал человеком". В нем он сосредотачивается на причинах воплощения и предлагает ответ, который в конечном счете станет нормативным в западном богословии. Серьезность преступления определяется значением того, против кого оно совершено. Следовательно, преступление против Бога, то есть грех, неизмеримо по своим последствиям. Но с другой стороны, искупить человеческий грех может только человек. Это со всей очевидностью невозможно, так как люди конечны и не могут предложить бесконечного искупления, достойного величия Бога. Именно поэтому возникла необходимость в божественно-человечном воплощенном Боге, Который Своими страданиями и смертью искупил грехи всего человечества. Это представление о работе Христа на раннем этапе не пользовалось всеобщим одобрением, но впоследствии получило такое распространение, что было принято большинством западных христиан как единственно библейское. В этом случае опять же показательно использование Ансельмом разумных объяснений для более полного понимания воплощения, в которое он и без них верил.

Другим известным основателем схоластического метода был Пьер Абеляр. Он родился в Бретани в 1079 году и в молодости учился у самых известных богословов того времени, которые позволяли ему высказывать свое мнение о них. Тем самым он приобрел множество врагов, и его жизнь стала "Историей моих бедствий", как он назвал свою автобиографию. Затем он перебрался в Париж, где каноник собора поручил ему заняться образованием своей весьма одаренной племянницы Элоизы. Учитель проникся страстью к ученице, и у них родился ребенок. Возмущенный дядя Элоизы нанял нескольких бандитов, которые ворвались в дом Абеляра и оскопили его. Затем Абеляр начал вести уединенную монашескую жизнь, но и там его преследовали как многочисленные враги, так и люди, считавшие его разумные объяснения ересью. Самым известным среди них был святой Бернар Клервоский, объявивший его в 1141 году еретиком. Когда Абеляр попытался обратиться в Рим, он увидел, что этот путь для него закрыт. Вследствие всего этого свою жизнь Абеляр считал бесконечной чередой невзгод. Он умер в 1142 году, примирившись с церковью и Элоизой, которая поддерживала с ним переписку, перевезла его останки из монастыря Клюни в монастырь Параклета, который он основал, но был вынужден покинуть.

Самым существенным вкладом Абеляра в развитие схоластического богословия стало его сочинение "Да и нет", в котором он рассмотрел 158 богословских вопросов и показал, что разные авторитетные источники, в том числе Библия и древние христианские авторы, расходятся в своих ответах на них.

К этой книге, естественно, неодобрительно отнеслись прежде всего те, кто уличал его в ереси. Но Абеляр ставил целью не дискредитировать авторитеты, мнения которых он противопоставлял, а просто показать, что богословие не может основываться на цитировании разных источников. Он полагал, что надо найти путь к примирению кажущихся противоречивыми заявлений. В конечном счете схоластики начали использовать именно этот метод - сначала они ставили вопросы, а потом цитировали авторитетные источники в поддержку того или иного ответа. Но в отличие от Абеляра более поздние схоластики предлагали затем ответ или "решение", показывающее, каким образом все цитируемые авторитетные источники можно рассматривать как истину.

Третьим основателем схоластического метода был Петр Ломбардский, написавший "Сентенции". Они представляют собой систематическое изложение богословия, рассматривающее по порядку основные темы христианского богословия от учения о Боге до учения о последних днях. Поначалу некоторые богословы выражали несогласие со многими высказанными в этом сочинении идеями и даже пытались осудить их, но в конце концов оно стало основным учебником по богословию в университетах. Студентов обычно просили прокомментировать "Сентенции" Петра Ломбардского, поэтому в труды основных богословов-схоластиков, как правило, включался "Комментарий Сентенций", написанный ими во время учебы в университете.

Наряду с работой этих основателей метода большую роль в истории ранней схоластики сыграли два фактора. Ими стали развитие университетов и возрождение в Западной Европе интереса к учению Аристотеля.

Университеты, во всяком случае отчасти, возникали вследствие роста городов. Учащиеся стекались в городские центры, сначала в соборные школы, затем в другие школы и наконец в те из них, которые получили название "общеобразовательных". Именно они превратились в основные европейские университеты. Но они небыли институтами, подобными современным университетам. Это были гильдии, объединявшие как преподавателей, так и студентов и создававшиеся для защиты прав своих членов и для удостоверения уровня знаний, достигнутого каждым из них.

Старейшие университеты Западной Европы существуют с конца XII века, но бурным ростом университетов как основных образовательных центров отмечен XIII век. Основы образования можно было получить в любом из них, но вскоре они стали специализироваться в определенных областях знаний. Желавшие изучать медицину стремились попасть в Монпелье или Салерно, а Равенна, Павия и Болонья были известны своими юридическими факультетами. Что касается богословия, главными центрами были Париж и Оксфорд.

Студенты, желавшие стать богословами, должны были сначала несколько лет учиться на факультете философии и гуманитарных наук. Затем они поступали на факультет богословия, где начинали как "слушатели", а затем поочередно получали степени "библейского бакалавра", "бакалавра сентенций", "полного бакалавра", "дипломированного бакалавра" и "доктора". К XIV веку весь этот процесс занимал четырнадцать лет после завершения учебы на факультете философии и гуманитарных наук.

Практические занятия по богословию включали в себя комментарии Библии или "Сентенций", проповеди и "диспуты". Последние были практическими занятиями по определению. Предлагался вопрос для обсуждения, и присутствующим предоставлялась возможность приводить доводы в пользу того или иного ответа, основываясь на авторитете Писания или какого-то древнего автора. Таким образом составлялся список противоречивых мнений, как в книге Абеляра "Да и нет". Затем преподавателю предоставлялось время для подготовки ответа, и на следующем занятии он должен был высказать собственное мнение и доказать, что оно не противоречит ни одному из авторитетных источников, на которые ссылались те, кто отстаивал противоположное мнение. В конце концов этот метод получил такое распространение, что богословы включали в свои книги различные "Комментарии Сентенций", как это сделал, например, Фома Аквинский в "Сумме против язычников" и в "Сумме теологии".

Другим фактором, оказавшим большое влияние на развитие схоластики, стало возрождение в Западной Европе интереса к философским взглядам Аристотеля. Со времени Юстина во II веке большинство христианских богословов, особенно на Западе, привыкли к по сути своей платонистским или неоплатонистским философским воззрениям. Немногие сочинения

Аристотеля, которые читали и использовали, касались главным образом логики и не противоречили в основе своей платонистской направленности раннего средневекового богословия. Но затем в результате крестовых походов и особенно контактов с мусульманами в Испании и Сицилии получило распространение более основательное знание философии Аристотеля, и стало ясно, что она во многом расходится с общепринятыми концепциями. Кроме того, поскольку наиболее известным комментатором Аристотеля был Аверроэс, в Западную Европу проникли и его теории. Это прежде всего проявилось на философском факультете Парижского университета, где интерес к новой философии был особенно сильным.

Новые философские идеи с энтузиазмом восприняли многие преподаватели парижского философского факультета. Поскольку они обычно читали Аристотеля сквозь призму его основного комментатора Аверроэса, их назвали "латинскими аверроистами". В их философских воззрениях были элементы, приводившие богословов в глубокое смущение. Прежде всего - упор на недопущении какого-либо давления догматов веры и богословских взглядов на рациональные философские размышления. Аверроисты утверждали, что по пути разумных объяснений надо пройти до конца, а если при этом выводы, сделанные на разумных основаниях, будут отличаться от богословских концепций, то эту проблему надо решать богословам, а не философам. Такая позиция позволяла им принимать многие положения Аристотеля и Аверроэса, противоречившие традиционному христианскому учению. Например, они говорили о разумности представления, что материя вечна, а это противоречило учению о сотворении из ничего, и что все души в конце концов сливаются в одну, а это противоречило христианскому учению о личной жизни после смерти.

Этому вызову некоторые богословы противопоставили традиционные платонистские и августинские концепции. В частности, святой Бонавентура, наиболее выдающийся францисканский богослов XIII века, утверждал, что для правильного понимания необходима вера. Например, учение о сотворении показывает, как нам надо понимать мир, и люди, не принимающие этого учения, могут легко прийти к ложному выводу о вечности материи. Кроме того, все знание исходит из Слова Божьего, воплощенного во Христе, и заявления о каком-то знании, не относящемся к Нему, означают отрицание самой сути и самого источника знания, на которое претендуют эти люди.

Но наряду с аверроистскими и традиционно августинскими богословскими взглядами была и другая альтернатива. Она заключалась в изучении возможностей, которые новая философия предоставляла для лучшего понимания христианской веры. Именно по этому пути пошли два великих учителя доминиканского ордена: Альберт Великий и Фома Аквинский.

Альберт, чье преподавание в Париже и Кельне часто прерывалась в связи с необходимостью выполнения других возложенных на него задач, проводил четкое различие между философией и богословием. Философия строится на основе самостоятельных принципов, которые могут быть познаны без откровения, и пытается раскрыть истину чисто рациональными методами. Истинный философ не стремится доказать того, чего разум понять не может, даже если речь идет о вопросах веры. Богослов же, со своей стороны, исходит из раскрытой истины, которую невозможно познать только разумом. Это не означает, что богословские учения заслуживают меньшего доверия. Наоборот, данные, полученные через откровение, всегда надежнее тех, что выведены в результате логических умозаключений, так как разум может ошибаться. Но это означает, что философы, если они не выходят за рамки той сферы, на которую распространяется разум, вольны рассуждать без оглядки на указующий перст богословия.

Например, что касается вопроса о вечности мира, Альберт откровенно признавал, что как философ он не может доказать сотворение из ничего. В лучшем случае он может предложить аргументы в пользу вероятности этого. Но как богослов он знает, что мир был сотворен из ничего и что он не вечен. Это как раз тот случай, когда разумом истину познать невозможно, так как объект изучения находится за пределами человеческого разума. Философ, заявляющий, что он может доказать вечность существования мира, и философ, заявляющий, что он может доказать сотворение из ничего, - плохие философы, так как они не учитывают ограниченности разума.

Самым известным учеником Альберта был Фома Аквинский. Он родился примерно в 1224 году в окрестностях Неаполя и воспитывался в аристократической семье. Все его братья и сестры в конце концов заняли высокое положение в итальянском обществе. Родители готовили его к церковному поприщу в надежде, что он получит влиятельную и престижную должность. В возрасте пяти лет его поместили в аббатство Монте-Кассино, где началось его образование. Когда ему исполнилось четырнадцать лет, он поступил в Неаполитанский университет, где впервые встретился с философией Аристотеля. Все это входило в планы его родителей. Но в 1244 году он решил стать доминиканцем. К недавно созданному ордену многие богатые граждане относились с подозрением. Поэтому мать и братья (отец к тому времени умер) постарались отговорить его. Когда им это не удалось, они заперли его в родовом замке, где держали больше года, пытаясь угрозами и соблазнами переубедить его. В конце концов он убежал, стал послушником у доминиканцев, а затем отправился в Кельн, где учился у Альберта.

Люди, знавшие Фому в молодости, не догадывались о его гениальности. Он был таким толстым и спокойным, что друзья называли его "бессловесным бычком". Но постепенно умственные способности начинали давать о себе знать, несмотря на его молчаливость, и доминиканский орден признал его дарования. Большую часть жизни он провел в ученых центрах в Париже, где стал известным преподавателем.

Его литературное наследие огромно. Самые известные его работы - "Сумма против язычников" и "Сумма теологии". Но он написал также комментарии к "Сентенциям", к Писанию и к нескольким работам Аристотеля, а также множество философских и богословских трактатов. Он умер в 1274 году, когда ему еще не было пятидесяти лет. Его учитель Альберт пережил его и стал одним из самых преданных защитников его взглядов.

У нас нет возможности рассмотреть даже основные положения томизма, как называют его учение. Поэтому мы ограничимся вопросом о взаимоотношении между верой и разумом, составляющим саму суть томизма, и доказательствами бытия Бога, показывающими различие между богословскими воззрениями Фомы и его предшественников. Затем мы постараемся дать оценку значению богословских трудов Фомы.

В вопросе о взаимосвязи между верой и разумом Фома шел по пути, намеченному Альбертом, но более четко определял свою позицию. По его мнению, одни истины доступны разумному пониманию, а другие нет. Философия занимается рассмотрением только первых из них, богословие же не ограничивается последними. Причина этого заключается в том, что есть истины, постижимые разумом и в то же время необходимые для спасения. Спасение Бог распространяет не только на умственно одаренных людей, поэтому Он раскрывает все истины, связанные со спасением, в том числе постижимые разумом. Следовательно, эти истины могут рассматривать как философия, так и богословие.

Примером применения этого принципа может служить отношение Фомы к вопросу о бытии Бога. Без веры в существование Бога спасение получить невозможно. Поэтому бытие Бога раскрыто в откровении и подтверждается авторитетом церкви. Никто не может ссылаться на недостаточную образованность, ибо существование Бога есть догмат веры, и даже самый невежественный человек может принять его. Но это не означает, что истину о бытии Бога нельзя познать разумом. В данном случае разум может доказать то, что принимается на веру. Следовательно, вопрос о бытии Бога может быть объектом рассмотрения как философов, так и богословов, хотя они и применяют разные методы. Более того, разумное объяснение помогает нам лучше понять то, что мы принимаем верой.

Именно с этой целью Фома разработал пять доказательств бытия Бога. Они достаточно схожи между собой, и излагать их здесь мы не будем. Достаточно сказать, что каждое из них исходит из чувственного восприятия мира и на этом основании показывает, что такой мир невозможен без Бога. Например, в первом доказательстве рассматривается движение и заявляется, что, поскольку для движения необходим движитель, изначальным движителем может быть только Бог.

Такие аргументы интересно сравнить с аргументами Ансельма. Ансельм не доверялся чувствам и основывался не на ощущениях, связанных с миром, а на представлении о Боге. Фома шел по противоположному пути - он исходил из чувственного восприятия и на его основании строил доказательства бытия Бога. Это - показательный пример в плане того, насколько аристотелевская ориентация Фомы расходилась с платонистскими взглядами Ансельма. По мнению Ансельма, истинное знание можно получить только в сфере чистых идей. Фома же полагал, что знание исходит из чувственного восприятия.

Труды Фомы имели большое значение для развития богословия. Частично это влияние объяснялось систематическим характером его мышления, но в первую очередь - соединением традиционного учения с тем, что тогда было новой философской точкой зрения.

Что касается систематического характера сочинений Фомы, его "Сумму теологии", например, можно сравнить с большим готическим собором. Как мы увидим в следующем разделе этой главы, готические соборы представляли собой величественные сооружения, в которых свое место занимали все элементы творения и истории спасения, и все они находились в совершенной гармонии. Равным образом, "Сумма теологии" выглядит величественным построением разума. Даже несогласные с высказанными в ней идеями не могут отрицать ее архитектурной структуры и симметрии: каждый элемент находится на нужном месте и гармонично сочетается со всеми остальными.

Но еще более важное значение имел тот факт, что философское направление, к которому многие относились с опаской, Фома сумел превратить в инструмент веры. Западное (и в значительной мере восточное) богословие веками находилось под влиянием платонизма. Это произошло в результате длительного процесса, в котором приняли участие такие фигуры, как Юстин Мученик, Августин, псевдо-Дионисий и многие другие. Такие философские взгляды оказали христианству существенную помощь, в частности на ранних этапах борьбы с язычеством, ибо они признавали существование Высшего Существа, не воспринимаемого чувствами более высокого мира и бессмертной души. Но в платонизме таились и опасности. Истолкование христианской веры с чисто платоновских позиций могло вести к недооценке этого мира, сотворенного, как учит Библия, Богом. Мог также появиться соблазн отвести воплощению, физическому присутствию Бога в виде человеческого существа второстепенную роль, так как платонизм интересовали не земные реалии, относящиеся к определенному времени и месту, а неизменные истины. Следовательно, возникала опасность, что богословы будут уделять меньше внимания Иисусу Христу как исторической фигуре и больше - вечному Слову Бога, опять же понимаемому с неоплатонистских позиций.

Появление новой философии представляло собой угрозу для традиционного богословия. По этой причине многие воспротивились ее распространению - чтение сочинений Аристотеля и преподавание его учения во многих случаях запрещались. Осуждались не только философские концепции Аристотеля, но и некоторые положения, выдвигавшиеся Фомой, поэтому приемлемой богословской системой томизм стали считать только после определенного периода противостояния. Но в конечном счете его ценность получила признание, и ныне святой Фома известен как один из величайших богословов всех времен.

Миланский кафедральный собор, типичный пример готической архитектуры.

Камни свидетельствуют: архитектура

Средневековые церковные здания выполняли две задачи: дидактическую и культовую. Дидактическая цель отражала особенности времени, когда книги были редкостью и многие не умели читать. Поэтому церковные здания становились словно бы книгами для безграмотных, и в них пытались наглядно показать всю библейскую историю, жизнь великих святых и мучеников, добродетель и порок, обетование неба и наказание ада. Сегодня нам трудно читать эти архитектурные книги. Но те, кто приходил в эти здания на богослужения, знали их мельчайшие детали, по которым родители читали им вероучительные истории, рассказанные им их предками.

Культовая цель основывалась на средневековом понимании таинства причащения. Смысл его заключался в чудодейственном превращении хлеба и вина в Тело и Кровь Господа и в повторении жертвы Христа. По мере возможности церковные здания должны были соответствовать таким чудодейственным событиям и Телу Христа, которое оставалось в них и после службы. Церковь рассматривалась в первую очередь не как помещение, предназначенное для собраний или даже богослужений, а как место, где происходит Великое Чудо. Поэтому при строительстве церкви жители города или деревни старались сделать ее своей самой ценной жемчужиной.

Готическая архитектура отличалась обилием вертикальных элементов. Аббатство Сен-Дени неподалеку от Парижа.

Ранние базилики трансформировались, дав начало архитектурному стилю, называемому романским. Основных изменений было три. Во-первых, алтарная часть удлинилась - тогда как в ранних базиликах она имела форму Т-образного креста, в церквах, построенных в романском стиле, она приблизилась к более привычной форме "латинского" креста. Объяснялось это главным образом все более четким разграничением между прихожанами, приходившими на службу, и священниками и монахами, совершавшими ее и певшими на ней. С ростом числа последних, особенно в монастырских церквах, возникла необходимость в расширении алтарной части. Во-вторых, в ранних церквах крыши были деревянными, а в зданиях романского стиля - каменными. Это стало возможным благодаря возведению нескольких полукруглых арок. Поскольку арка (или свод из нескольких арок) под весом конструкции оказывает боковое давление, пришлось возводить более толстые стены почти без окон, укрепленные снаружи тяжелыми контрфорсами - вертикальными выступами, увеличивающими вес стены и уравновешивающими боковой распор свода. Поэтому в церквах романского стиля было очень мало света, и окна обычно располагались только на фасадной части и в апсиде. В-третьих, в средние века церковь стали дополнять звонницей, которая помещалась либо в основном здании, либо рядом с ним.

Но к середине XII века на смену романскому стилю пришла готика. Название "готический" новому стилю дали позднее критики, считавшие его варварским и достойным только готов, но оно закрепилось, и именно так сейчас называется один из самых известных архитектурных стилей. Несмотря на большие различия между ними, готический стиль вырос из романского. Поэтому общая планировка церкви осталась прежней и крыша тоже была сводчатой. Но готика пошла дальше, сделав арки не полукруглыми, а стрельчатыми, а купольный свод не "бочкообразным", как в романском стиле, а "крестовым", - его преимуществом было то, что своим весом свод давил на колонны в углах, а не на все стены. Благодаря этому можно было строить заостренные кверху высокие купола, не возводя для них толстых стен. Н о боковой распор таких сводов был огромным, поэтому необходимо было усилить направленное вовнутрь давление контрфорсов. Это было достигнуто не простым увеличением их веса, а созданием "аркбутанов" - наружных подпорных арок, своим боковым давлением уравновешивающих распор свода. Таким образом, появилась возможность возводить здания с такими вертикальными линиями, что они как будто устремлялись к небу.

Устремленность ввысь подчеркивали и башни, шпили, выступы "нервюр" свода, спускавшиеся вдоль колонн до самой земли.

Здания такой конструкции не нуждались более в толстых стенах, как то свойственно романскому стилю, и вместе с тем больше места появилось для окон с разноцветными стеклами, расцвечивавших внутреннее пространство собора загадочными световыми бликами. Красочные витражи изображали библейские сцены, рассказывали о жизни святых и мучеников.

Все это производило (и продолжает производить) огромное впечатление. Камни как будто бы отрывались от земли и устремлялись к небу. Все здание внутри и снаружи казалось книгой, раскрывающей тайны веры и всего творения. Внутри него нефы, стройные колонны, разноцветные окна и игра света создавали достойное обрамление для таинства евхаристии.

Готические соборы, до сих пор высящиеся во многих городах, - это наследие средневековья будущим поколениям. Бывали случаи, как, например, в соборе в Бове, когда свод рушился, так как архитекторы пытались придать камню недостижимую идеальную вертикальность. Возможно, это было также символом эпохи, когда Гильдебранд, Франциск и другие возвышенными идеалами пытались сломить сопротивление человеческой природы.

Упадок

Лучше сторониться греха, чем бежamь от смерти. Если вы не готовы к этому сегодня, как можете вы быть готовыми завтра? У нас нет уверенности в завтрашнем дне. Откуда вам знать, что доживете до него?

ФОМА КЕМПИЙСКИЙ

В XIII веке средневековая цивилизация достигла высшей точки развития, а папство при Иннокентии III - зенита своей власти. В то время нищенствующие ордена приводили мир ко Христу, в университетах разрабатывались стройныебогословские концепции, а готическая архитектура, казалось, подчинила себе даже камни. Теоретически Европа объединилась под духовным руководством папы и светским руководством императора. Крестоносцы взяли Константинополь, и стало казаться, что раскол между восточной и западной ветвями церкви преодолен.

Но при всем при этом сохранялись разногласия и слабости, в конечном счете приведшие к крушению всей внушительной конструкции средневекового христианства. Уже в 1261 году прекратила существование Латинская империя в Константинополе, а вместе с ней и сомнительный союз Запада и Востока, установленный в результате Четвертого крестового похода. В XIV и XV веках новые экономические и политические условия поставили папство в сложное положение, в результате чего оно утеряло значительную долю своей власти. Тенденции к созданию национальных государств, войны, эпидемии, злоупотребления властью и нашествия развеяли мечты XIII века и открыли путь для установления нового порядка.

Новые исторические условия

Экономика, основанная на денежном обращении и набиравшая силу в течение двух последних веков, к концу средневекового периода стала определяющим фактором жизни общества. Развитие кредитной системы, торговли и производства - разумеется, в несоизмеримых с XX веком масштабах - постепенно повышало роль буржуазии. Интересы этого приобретавшего все больший вес класса входили в противоречие с интересами феодальных сеньоров. Частые междоусобные войны между феодалами, налоги, которыми они облагали перевозку товаров по своей территории, их стремление к автаркии препятствовали торговле и делали ее менее выгодной. Буржуазия была заинтересована в сильной централизованной власти, которая бы покровительствовала торговле, обеспечивала порядок, регулировала чеканку монет и положила конец междоусобным войнам. Поэтому буржуазия поддерживала политику королей, направленную на ограничение власти высшей знати.

Короли тоже извлекали выгоду из этого союза. Феодалы могли позволить себе не повиноваться монарху только в том случае, если у того не было возможности направить против них сильную армию. Деньги же на войну короли получали у буржуазии. Таким образом, в позднем средневековье становление абсолютистских монархий сопровождалось повышением роли банкиров и купцов.

В ходе этого процесса возникло несколько современных государств. Первыми под властью достаточно сильных монархов объединились Франция, Англия и скандинавские страны. Испания оставалась разделенной на несколько христианских королевств и мусульманское государство в Гранаде и объединилась только в самом конце средневековья. Германия и Италия объединились еще позднее.

В этот период существенное влияние начали оказывать тенденции к складыванию национальных государств. Ранее большинство европейцев считали себя уроженцами какой-то конкретной местности или города. Но теперь все чаще говорили о французском народе, например, и жители этой страны все отчетливее осознавали свое отличие от других народов Европы. Этот процесс затронул даже отдельные земли, которые не были объединены под властью сильного монарха. В конце XIII века ряд альпийских общин взбунтовались и основали Швейцарскую конфедерацию, которая в течение следующего столетия продолжала расти и нанесла несколько поражений направленным туда императорским войскам. Наконец, в 1499 году император Максимилиан I был вынужден признать независимость Швейцарии. В Германии, хотя страна оставалась раздробленной, многое указывало на то, что жители ее различных курфюрств, княжеств, земель и свободных городов начинали осознавать себя немцами и противостоять внешним вмешательствам, чему и способствовала их разобщенность.

Дофин был в конце концов коронован в Реймсском соборе в присутствии Жанны д'Арк, сражавшейся за короля и Францию.

Национальный фактор подрывал претензии папского престола на всеобъемлющую власть. Когда папы склонялись на сторону Франции, как это было, например, при переносе их резиденции в Авиньон, англичане проявляли неповиновение и даже открыто им противодействовали. С другой стороны, когда папы отказывались быть послушным инструментом в руках французов, Франция просто-напросто избирала другого папу, и вся Европа оказывалась расколотой. В результате всего этого папство в значительной степени утеряло свой престиж и авторитет, и многие начали возлагать надежду на реформирование церкви, не связанное с папством.

Наиболее значительным политическим и военным событием XIV и XV веков была Столетняя война (1337-1475). Главными участниками конфликта стали Франция и Англия, но эта война глубоко затронула всю остальную Европу, так что некоторые историки предлагают называть ее "Первой общеевропейской войной". Король Англии Эдуард III заявил о претензиях на французский престол, который занимал его двоюродный брат Филипп VI, и одновременно Англия вторглась в Шотландию, а поскольку Франция поддерживала шотландского короля Давида, эти события привели к войне. Вскоре благодаря заключавшимся союзам в войну, наряду с многими другими, оказались втянутыми император Людовик Баварский, короли Наварры, Богемии и Кастилии. Англичане неоднократно вторгались во Францию, одержали ряд убедительных побед (в битвах при Креси и Азенкуре), но были вынуждены отступить из-за недостатка средств. Когда два основных участника заключили мирный договор, вспыхнула война в Кастилии, и вскоре Франция и Англия снова взялись за оружие. Для англичан сложились благоприятные обстоятельства, когда на французский престол взошел Карл VI. У нового короля наблюдались признаки безумия, и когда возникла необходимость назначить регента, образовались две противоборствующие группировки, что в конечном счете привело к возобновлению войны. Англичане поддержали одну из сторон и снова вторглись на французскую территорию. Вместе со своими французскими союзниками они уже были близки к победе, когда Карл VI умер. Дофин, его сын, сторонники которого проигрывали войну, объявил себя королем и принял имя Карла VII. Прозванный "Буржским королем", он сохранял мало шансов стать полновластным правителем Франции, но в это время многие его бывшие противники решили, что после смерти его отца им следует поддерживать дофина. Тогда же впервые услышали о Жанне д'Арк, молодой девушке из деревни Домреми.

Жанна д'Арк утверждала, что получила видения святых Екатерины и Маргариты, а также архангела Михаила, повелевших ей встать во главе войск дофина, снять осаду с Орлеана и короновать его в Реймсе, традиционном месте коронации французских королей. Услышав об этом, Карл послал за ней, по-видимому из простого любопытства, так как настроен он был явно скептически. Но Жанне удалось его переубедить, и ей поручили попытаться доставить в город провиант, находившийся в Блуа. Она сумела осуществить замысел, пройдя через линии противника. Затем ей позволили возглавить вылазку против осаждавших, - и снова она добилась поразительного успеха. В лагере противника распространились слухи о молодой девушке в доспехах, каждый день выходящей из города и каждый день захватывающей по одному бастиону. Наконец осада была снята, и противник отступил. "Орлеанская дева", как ее назвали, не позволила войскам дофина преследовать отступавших, заявив, что этот день пришелся на воскресенье, то есть на день, который следует посвящать молитве, а не битве. С этого момента ход войны изменился. Уставшие от гражданской войны французы хлынули под знамена дофина, и Жанна присоединилась к ним в триумфальном походе на Реймс. Этот и другие города, долгое время выступавшие против дофина, распахивали перед ними ворота, и дофин был коронован в Реймсском соборе, где Орлеанская дева стояла рядом с алтарем.

Жанна хотела вернуться в Домреми, но король не отпустил ее, и она продолжала сражаться, пока не попала в плен к противникам короля и не была затем выдана англичанам. Бывшие союзники от нее отступились, а король даже не пытался вести переговоры о ее выкупе. Англичане продали ее за десять тысяч франков епископу города Бове, который хотел судить ее как еретичку и колдунью.

Суд состоялся в Руане, где ее обвинили в ереси, - она утверждала, что получает повеления с неба и что эти повеления передаются на французском языке, а также носила мужскую одежду. Она согласилась сделать письменное заявление о раскаянии и была приговорена к пожизненному заключению. Но затем она заявила, что святые Екатерина и Маргарита вновь обратились к ней, и отказалась от раскаяния. Вскоре после этого ее отвели на Старую рыночную площадь в Руане и сожгли на костре. Сопровождавшего ее священника она попросила высоко держать крест и громко произносить слова о спасении, чтобы она могла слышать их сквозь полыхающее пламя. Двадцать лет спустя Карл VII вошел в Руан и приказал провести новый процесс, который, как и следовало ожидать, оправдал ее. В 1920 году Бенедикт XV объявил ее святой римско-католической церкви. Но уже задолго до этого она стала национальной героиней Франции.

Ко времени смерти Жанны в 1431 году Карл VII добился полновластия. Вскоре гражданская война во Франции прекратилась, и к 1453 году военные действия между Англией и Францией свелись к небольшим приграничным стычкам. Когда в 1475 году был наконец подписан мирный договор, в руках французов находились все английские владения на континенте, за исключением Кале. (Кале стал французским в 1558 году.)

Как мы убедимся ниже, эта длительная война имела важные последствия для жизни церкви. Какое-то время, пока шла война, резиденция пап находилась в Авиньоне под сенью французов, поэтому англичане начали относиться к папству как к противнику. Позднее во время Великого раскола, когда перед всей Западной церковью встал вопрос о выборе между одним из двух пап, свой выбор государства основывали отчасти на дружеских или враждебных отношениях, сложившихся за время Столетней войны, - и тем самым война затрудняла преодоление раскола. Наконец, во Франции,

Англии и Шотландии это длительное противостояние государств способствовало развитию национальных чувств и ослабляло позиции папства, претендовавшего на всеобъемлющую власть.

Другим событием, подготовившим почву для перемен в жизни церкви в последующий средневековый период, была эпидемия 1347 года. Как нам сейчас известно, бубонная чума передается блохами, переносчиками которых являются черные крысы. Торговые связи значительно расширились, особенно после разгрома мавров, в результате которого Гибралтарский пролив теперь был открыт для судов из христианских стран. Благодаря этому установились постоянные контакты между Северной Европой и Средиземным морем, и эпидемия чумы, начавшаяся на Черном море, быстро перекинулась в Италию, а затем и в Северную Европу. За три года эпидемия охватила весь континент и буквально "косила" население. По некоторым оценкам, от эпидемии и сопутствующих ей причин умерло около трети населения. Через три года буря утихла, хотя и в дальнейшем через каждые десять-двенадцать лет возникали новые вспышки.

Эпидемия имела далеко идущие последствия. Была подорвана вся европейская экономика. Нарушилась вся система торговли. В районах, где смертность была не такой высокой, как в остальных частях Европы, возрастало число нищих и бездомных. Это в свою очередь вызывало политические потрясения, провоцировало беспорядки и вело к еще большему развалу экономики. Для относительного восстановления экономической и демографической стабильности Европе потребовалось несколько веков.

Эпидемия имела и важные религиозные последствия. При новых вспышках умирали преимущественно молодые люди, у которых не выработался иммунитет, поэтому казалось, что смерть предпочитает молодые жертвы. Сам характер болезни, поражавшей людей, которые выглядели вполне здоровыми, побуждал многих усомниться в истинности представлений предков о рациональном устройстве мира. Среди образованных людей это порождало сомнения относительно способности разума познать тайны бытия, а среди простого люда - способствовало распространению суеверий. Коль скоро смерть всегда рядом, жизнь можно считать всего лишь подготовкой к ней. Многие совершали паломничество в Святую землю, в Рим или в Сантьяго-де-Компостелу. Те, у кого не было денег на такие дальние путешествия, посещали местные святыни. Несмотря на запрет IV Латеранского собора, процветали торговля реликвиями и поклонение им. Боялись всего: эпидемии, ада, Высшего Судьи, пред которым многие представали раньше, чем на это рассчитывали.

Многим евреям эпидемия принесла насильственную смерть. Христиане не могли понять, почему эпидемия как будто бы в меньшей степени затрагивает места их проживания. Сегодня высказывается предположение, что там было больше кошек и, следовательно, меньше крыс, поскольку у христиан кошки ассоциировались с колдовством. Как бы там ни было, во время эпидемии многие приходили к простому выводу, что евреи отравили колодцы, из которых христиане берут воду. В результате совершались массовые убийства. Это было временем страха, а страх требует жертв.

"Древо сражений", рисунок из рукописи XV века. Обратите внимание, что ангелы противоборствуют ангелам, правители - правителям, епископы - епископам и так далее, но никто не борется против вышестоящих сил.

Тем временем обстановка в Константинополе осложнилась. Четвертый крестовый поход и последующий период католического правления привели к ослаблению Константинополя. После восстановления Византийской империи некоторые области, отделившиеся от Константинополя в ходе борьбы с латинскими завоевателями, сохранили независимость. Несмотря на громкое название, Византийская империя представляла собой почти исключительно город Константинополь с его окрестностями. Возрастала угроза со стороны турок, которые не двинулись на Константинополь только потому, что были заняты более неотложными делами - борьбой с албанцами, венграми и на востоке - с монголами. В 1422 году турки осадили Константинополь, но были вынуждены снять осаду, так как на них напали другие противники. К середине века стало ясно, что султан Мохаммед II мечтает взять Константинополь и сделать его столицей своей империи.

У византийских императоров не оставалось иного выхода, кроме обращения к Западу. Условием папы ставили примирение церквей, и оно было достигнуто на Ферраро-Флорентийском соборе в 1439 году. Но это не помогло Византийской империи, так как папе не удалось уговорить западных христиан прийти на помощь осажденному городу. Более того, решения собора привели многих подданных империи к убеждению, что их руководители капитулировали перед ересью и что защищать их не стоит. В 1443 году патриархи Иерусалима, Александрии и Антиохии отвергли решения собора и порвали связь с Константинополем. Аналогичную позицию заняла Русская церковь. Таким образом, Константинополь остался в одиночестве, и император Константин XI был вынужден продолжить политику сближения с Римом в надежде, что Западная Европа так или иначе окажет ему помощь. В конце 1452 года, после четырех с лишним веков взаимных отлучений, в Софийском соборе была отслужена католическая месса.

Но дни Константинополя были сочтены. 7 апреля 1453 года Мохаммед II осадил город. Древние стены не могли выдержать ударов его артиллерии, которую ему создали нанятые на службу христианские мастера-литейщики. Осажденные сражались храбро, но вокруг них рушились стены. 28 мая в Софийском соборе была совершена торжественная служба. 29 мая город пал. Импфатор Константин XI Палеолог погиб в бою. Турки ворвались в город и грабили его в течение трех дней и трех ночей, как им обещал султан. Затем во владение городом вступил Мохаммед П. В Софийском храме, великом соборе Востока, зазвучало имя Пророка. Мечта Константина о новом христианском Риме окончательно развеялась.

Папство под сенью Франции

В предшествующем разделе мы рассмотрели ряд событий, произошедших в XIII и XIV веках. Они показывают, в каких условиях жила церковь в эти трудные времена. Вернемся теперь к концу XIII века, к избранию Бонифация VIII (1294 год), на котором мы остановились в предыдущей главе.

Бенедетто Гаэтани, ставший Бонифацием VIII, резко отличался от предыдущего папы Целестина V. Целестин потерпел поражение, так как в своей святой простоте не мог понять двуличия и интриг людей, с которыми он имел дело. Гаэтани же при общении с королями и властелинами чувствовал себя вполне уверенно и благодаря опыту на дипломатическом поприще хорошо разбирался в интригах, которые постоянно плелись в европейских дворах. Оба они были искренними людьми, стремившимися к реформированию церкви. Но Целестин пытался осуществить реформу за счет распространения францисканской простоты, а Бонифаций намеревался достичь той же цели, применив силу. Среди людей, занимавших Престол святого Петра, Целестин был одним из самых смиренных, а Бонифаций одним из самых высокомерных.

Избранием Бонифация довольны были не все. Помимо могущественного семейства Колонна в Италии, надеявшегося завладеть папским престолом, были еще крайние францисканцы, или "фратичелли", вокруг которых объединялись многие сторонники Целестина. Как среди братьев-фратичелли, так и среди представителей низших классов общества, единственной надеждой которых было наступление новой эпохи, многие верили, что избрание Целестина ознаменовало начало "эры Духа", предсказанной Иоахимом Флорским. Его отречение стало тяжелым ударом, и многие отказывались смириться с этим, утверждая, что отречься его принудил Гаэтани. Другие заявляли, что даже если отречение Целестина было добровольным, он все равно остается папой, пусть и против собственной воли, так как папа не имеет права слагать свои полномочия. Когда Целестин умер, сторонники таких позиций распространили слух - по всей видимости, ложный или, по крайней мере, сильно преувеличенный, - что Бонифаций грубо с ним обошелся, в результате чего наступила смерть.

Несмотря на такое сопротивление, первые годы правления Бонифация были для него очень удачными. Он решил навести порядок в Италии и весьма в этом преуспел. Он организовал кампанию против семейного клана Колонна, своего самого сильного противника в Италии, в результате которой его члены лишились своих земель и замков и были вынуждены отправиться в изгнание. В Германии Альберт Габсбург восстал против Адольфа Нассауского и убил его. Бонифаций назвал его бунтовщиком и цареубийцей, и Альберт был вынужден пойти на примирение на условиях, повышавших престиж папы. Англия и Франция стояли на пороге войны, которая станет прелюдией к Столетней войне, и Бонифаций решил примирить их. Когда французский король Филипп IV и английский король Эдуард I отказались прислушаться к его увещеваниям, он прибег к более энергичным действиям и выпустил буллу Clericis laicos, запрещавшую духовенству каким бы то ни было образом содействовать светским властям. Тем самым он надеялся оказать на двух королей экономическое давление. В ответ они предприняли меры, направленные против духовенства и папства, и продолжили войну. Но все это не принесло никаких результатов, так как ни одна из сторон не смогла добиться решающего преимущества, и в конце концов два короля были вынуждены принять посредничество папы, хотя Филипп дал ясно понять, что он согласен на посредничество частного лица Бенедетто Гаэтани, а не папы. Тем временем Шотландия, стоявшая перед угрозой английского вторжения, объявила себя феодальным владением папского престола. Хотя Англия в целом игнорировала покровительство, которое теоретически получала Шотландия, Бонифаций усмотрел в этом еще одно подтверждение всеобъемлющей власти папы.

Высшей точки его понтификат достиг в 1300 году. Он провозгласил его великим юбилейным годом и обещал полное отпущение грехов всем, кто посетит гроб святого Петра. Рим наводнился паломниками, пришедшими поклониться не только Петру, но и его преемнику, казавшемуся самой выдающейся фигурой в Европе.

Но обострялись отношения с Францией. Филипп предоставил убежище и оказывал поддержку Ш арре Колонне, одному из злейших врагов Бонифация. Он также бросил вызов папе, конфисковав церковные земли и предложив руку своей сестры императору, которого Бонифаций объявил узурпатором и цареубийцей. Переписка между Францией и Римом носила почти оскорбительный характер. Французский посол при папском дворе вел себя вызывающе по отношению к папе, а король жаловался, что легат Бонифация тоже оскорбляет его. В начале 1302 года в присутствии короля сожгли папскую буллу, а позднее в том же году Филипп созвал Генеральные штаты (французский парламент), чтобы добиться одобрения его политики в отношении Рима. Следует отметить, что на этом заседании Генеральных штатов помимо двух традиционных сословий (дворянства и духовенства) впервые присутствовали представители "третьего сословия" - буржуазии. Это собрание направило несколько посланий в Рим в поддержку политики Филиппа.

Бонифаций ответил буллой Unam Sanctam, выдержку из которой мы привели в предыдущей главе как пример папских претензий на всеобъемлющую власть в церковных и политических делах. Затем он призвал французских прелатов собраться в Риме для обсуждения вопроса об отношении к королю Филиппу. Тот в свою очередь издал указ, запрещавший епископам под страхом конфискации всего их имущества покидать пределы королевства без его личного разрешения. Он также спешно заключил перемирие с английским королем Эдуардом. Папа со своей стороны решил предать забвению, что германский император Альберт - узурпатор и цареубийца, и заключил с ним союз, призвав всех немецких феодалов признать его императором. На заседании французских Генеральных штатов один из ближайших советников Филиппа Гийом Ногаре обвинил Бонифация в ереси, содомии и незаконном присвоении титула папы. В соответствии с пожеланиями короля, депутаты попросили Филиппа как "хранителя веры" созвать собор для суда над "лжепапой". Дабы обеспечить себе поддержку со стороны духовенства еще до созыва собора, Филипп издал "Декреталии", подтверждавшие все привилегии французского духовенства.

У Бонифация оставалось последнее средство, которым его предшественники неоднократно пользовались для подавления сопротивления непокорных правителей, - отлучение от церкви. Он созвал ближайших помощников в родном городе Ананьи, где подготовил буллу об отлучении, которую предполагал обнародовать 8 сентября. Но французы понимали, что противостояние достигло высшей точки. Шарра Колонна и Гийом Ногаре прибыли в Италию и подготовились к такому повороту событий - сформировав небольшой вооруженный отряд, они 7 сентября, за день до предполагавшегося оглашения приговора об отлучении от церкви, прибыли в Ананьи и похитили папу, а его резиденция и дома его родственников были разграблены толпой.

Ногаре ставил целью принудить Бонифация к отречению. Но престарелый папа проявил твердость и заявил похитителям: "Вот вам моя шея, вот вам моя голова". Ногаре дал ему пощечину, а затем папу усадили задом наперед на лошадь и провезли по городу.

Среди кардиналов, присутствовавших в Ананьи, верными сторонниками униженного папы остались только двое - Петр Испанский и Николай Боккасини. В конце концов Боккасини с помощью людей, возмущенных таким отношением к папе, удалось освободить его и изгнать из города французов и их пособников.

Но зло было совершено. По возвращении в Рим Бонифаций уже не пользовался таким уважением, как раньше. Вскоре после событий в Ананьи он умер. Его враги распространяли слухи, что он покончил жизнь самоубийством, но на самом деле он просто тихо скончался в окружении ближайших друзей.

Оказавшись в сложной ситуации, кардиналы поспешили избрать папой Боккасини, принявшего имя Бенедикта XI. Он был доминиканцем скромного происхождения, отличался искренним благочестием и стремился проводить политику примирения. Он вернул семейству Колонна земли, конфискованные Бонифацием, простил всех врагов Бонифация, за исключением Ногаре и Шарры Колонны, и предложил мир Филиппу. Но этого было недостаточно. Филипп настаивал на созыве собора для суда над умершим папой. На это Бенедикт согласиться не мог, ибо тем самым был бы нанесен серьезный ущерб папскому авторитету. С другой стороны, высказывались обвинения, что новый папа идет на чрезмерные уступки тем, кто посягал на папскую власть. Он подвергался критике с двух сторон, но его понтификат продолжался очень недолго. Вскоре после его смерти распространились слухи, что его отравили, и каждая из противоборствующих партий обвиняла в этом другую. Но каких-либо доказательств отравления нет.

Избрание следующего папы стало трудным делом, так как каждая партия настаивала на избрании своего кандидата. В конечном счете профранцузская партия, воспользовавшись обманом, добилась согласия кардиналов на избрание Климента V. Это стало возможным потому, что новый папа, на словах занимая сторону защитников памяти Бонифация, поддерживал связь с французами. Папа, избранный при таких обстоятельствах, не мог являть собой пример стойкости духа и твердости. За все время своего правления (1305-1314) Климент V ни разу не посетил Рим. Римляне настаивали на перенесении его резиденции в их город, но Филипп держал его во Франции под своим присмотром. За время своего понтификата Климент V назначил двадцать четыре кардинала, и все они, за единственным исключением, были французами. Более того, некоторые из них были его родственниками, и тем самым создавалась и поощрялась практика непотизма, которая станет одной из самых серьезных болезней церкви вплоть до XVI века.

Защита Климентом памяти Бонифация тоже была неубедительной. Он отказывался созвать собор, которого хотели французы. Но собор, в сущности, был и не нужен, так как Климент мало-помалу уничтожил все, что сделал Бонифаций, простил Ногаре и его сообщников и даже заявил, что во всем этом деле Филипп вел себя "замечательно".

Но самым позорным событием этого слабого понтификата стали арест тамплиеров и суд над ними. Они были членами одного из военизированных рыцарских орденов, созданных во время крестовых походов, и в принципе существование ордена потеряло смысл. Но он был богатым и могущественным. В период, когда король укреплял свою власть над знатью, сила и богатство тамплиеров препятствовали проводившейся им политике централизации. Так как рыцари-тамплиеры были членами монашеского ордена, их нельзя было подчинить напрямую светским властям, поэтому Филипп решил обвинить их в ереси и заставить слабого Климента уничтожить орден, дабы основная часть его богатства перешла во французскую казну.

Неожиданно арестовали всех тамплиеров, находившихся в то время во Франции. Некоторые из них под пыткой признались, что они были членами тайного ордена, направленного против христианской веры, что они поклонялись идолам, хулили Христа, плевали на крест и занимались содомией. Хотя многие выдержали пытки, показаний тех, кто сломался и сделал соответствующие признания, было достаточно для продолжения судебного процесса над орденом в целом. Среди признавшихся был и великий магистр ордена Жак де Моле, полагавший, по-видимому, что обвинения были настолько абсурдными, что в них никто не поверит.

Тамплиеры надеялись, что папа выступит в их защиту и выразит протест против совершающейся несправедливости. Но Климент сделал прямо противоположное. Получив от королевских должностных лиц протоколы с признаниями тамплиеров, он приказал арестовать всех членов ордена, находившихся за пределами Франции, чтобы предотвратить любые действия, которые они могли предпринять в отношении своих арестованных братьев. Узнав, что признания получены под пытками, он приказал прекратить их, заявив, что сам будет судить тамплиеров и что они неподсудны гражданским властям. Но обвиняемые оставались в тюрьме, и папа не сделал ничего для их освобождения. Затем король обвинил Климента в подстрекательстве к тем злодействам, которые якобы совершали тамплиеры, и Климент, в очередной раз уступив, согласился созвать собор для рассмотрения вопроса.

Филипп и Ногаре надеялись, что собор пойдет у них на поводу, но его участники проявили большую непреклонность, чем папа. Возможно, епископам было стыдно за мягкотелость своего руководителя. Они настаивали на повторном слушании дела с предоставлением обвиняемым возможности выступить в свою защиту. В конце концов, когда собор занимался рассмотрением других вопросов, Филипп и Климент пришли к соглашению. Тамплиеров не будут судить за их предполагаемые преступления, но орден будет распущен административным решением папы, а имущество передано другому ордену. Собор, не имевший более полномочий в этом деле, был распущен. Что касается богатства тамплиеров, большая его часть отошла Филиппу, представившему папе огромный счет судебных издержек и настоявшему на его первоочередной оплате.

Многие тамплиеры остаток жизни провели в тюрьмах. Когда Жака де Моле с одним из его рыцарей привели в собор Парижской Богоматери для покаяния в грехах и опровержения тем самым утверждений о совершении в их отношении серьезного преступления, они отказались от признаний и заявили, что все обвинения были ложными. В тот же день их сожгли на костре.

Климент V умер в 1314 году. Его понтификат стал предвестником грядущих событий. В 1309 году он сделал своей резиденцией Авиньон, город у самых границ Франции. В течение последующих почти семидесяти лет папы, продолжая называть себя Римскими епископами, находились в Авиньоне. Этот период, который часто называют "авиньонским папством" или "вавилонским пленением церкви", характеризовался не только отсутствием пап в Риме, но и готовностью папства служить инструментом французской политики.

После смерти Климента кардиналы не смогли договориться о кандидатуре следующего папы. Поэтому они избрали семидесятидвухлетнего человека в надежде, что его понтификат будет коротким и за это время они придут к согласию. Но этот папа, принявший имя Иоанна XXII, удивил мир своей жизненной энергией и продолжительностью пребывания у власти (1316-1334). С помощью французов он стремился утвердить папскую власть в Италии и вследствие этого оказался втянутым в нескончаемую череду войн. Для финансирования этих войн и своего двора в Авиньоне Иоанн разработал сложную систему церковных налогов, вызывавшую всеобщее недовольство, особенно среди противников его профранцузской ориентации.

Бенедикт XII (1334-1342), обещавший римлянам вернуться в их город, начал строительство большого дворца в Авиньоне. Кроме того, несмотря на данное обещание римлянам, он перевез папские архивы в Авиньон. Весь авторитет папской власти он поставил на службу французской короне, а поскольку происходило это во время Столетней войны, такая политика отталкивала от него Англию и ее основного союзника - империю. Климент VI (1342-1352) пытался стать посредником между французами и англичанами, но было ясно, что вторые считают его сторонником первых, и все его усилия оказались бесплодными. Во время его правления, отмеченного расцветом непотизма, авиньонский двор своей пышностью и роскошью соперничал с дворами наиболее крупных светских феодальных сеньоров. Именно в то время разразилась эпидемия, и многие считали, что она стала Божьим наказанием за уход пап из Рима. Следующий папа Иннокентий VI (1352-1362) начал договариваться о возвращении в Рим, но умер, не успев осуществить свой замысел. Урбан V (1362-1370) был реформаторски настроенным человеком и вел крайне дисциплинированную жизнь. В авиньонском дворе он произвел радикальные преобразования, удалив из него всех, кто не следовал его аскетическому образу жизни. В 1365 году он вернулся в Рим, где встретил восторженный прием. Но ему не удалось сохранить лояльное отношение римлян, а в Италии происходили такие беспорядки, что он решил вернуться в Авиньон. Следующим папой стал Григорий XI (1370-1378), которого кардиналом в семнадцатилетнем возрасте сделал его дядя Климент VI. Именно в это время Екатерина Сиенская обратилась к папе с призывом вернуться в Рим.

В молодом возрасте Екатерина вступила в орден "Покаянных сестер святого Доминика". Это была организация с гибкими правилами, согласно которым ее члены проживали дома, но проводили жизнь в покаянии и созерцании. Два года спустя она получила видение, в котором Иисус сочетался с ней мистическим браком и повелел ей служить людям. Затем наступил второй этап ее жизни, в ходе которого значительную часть времени она уделяла помощи бедным и больным. Она стала известным учителем-мистиком, и вокруг нее образовался кружок из мужчин и женщин, многие из которых были гораздо образованнее ее и которых она учила основным принципам созерцания. Некоторые из ее учеников были доминиканцами, хорошо разбиравшимися в богословских вопросах, и от них Екатерина получила богословские знания, позволившие ей избежать ошибок других мистиков, осужденных церковью.

В 1370 году, когда был избран Григорий, она пережила еще один мистический опыт. В течение четырех часов она лежала в таком состоянии, что друзья сочли ее мертвой. Но она проснулась, заявила, что получила видение, и начала кампанию по возвращению папского престола в Рим. Для этого надо было создать необходимые условия, так как непрекращавшиеся войны в Италии делали пребывание в ней папы небезопасным. С этой целью она ездила из города в город, где ей навстречу выходило множество народа, среди которого распространились слухи о совершавшихся ею чудесах. В течение всего этого времени она писала смиренные, но твердые письма папе, которого называла "нашим нежным отцом", что не мешало ей напоминать об "оскорблении Бога" долгим пребыванием в Авиньоне. До какой степени все это повлияло на Григория, не ясно. Но 17 января 1377 года он появился в Риме, где был встречен с энтузиазмом. Долгий период "авиньонского пленения" закончился.

Величественный замок в Авиньоне, строительство которого начал Бенедикт XII, стал постоянной резиденцией римских пап.

Екатерина умерла через три года после этих событий. Сто лет спустя она была канонизирована римско-католической церковью, а в 1970 году Павел VI провозгласил ее "доктором церкви" - сделав одной из двух женщин, удостоившихся этого звания.

Короче говоря, длительный период пребывания пап в Авиньоне имел тяжелые последствия для жизни церкви. Все это происходило во время Столетней войны, и папство было инструментом французской политики. Поэтому страны, воевавшие против Франции, привыкли относиться к папству как к чужеродной силе. Обида на пап усугублялась и ростом национальной гордости. Авиньонский двор, а также постоянные войны и интриги, в которых он участвовал, требовали значительных расходов, поэтому Иоанн XXII и его преемники изобретали всевозможные средства для пополнения денежных запасов. Когда чья-либо должность становилась вакантной, связанные с ней доходы за год должны были отправляться в Рим. Но если вакансия была более длительной, доходы продолжали поступать в Авиньон. Поэтому папы были крайне заинтересованы в частых вакансиях. Такое положение дел не лучшим образом отражалось на пастырском служении церкви, которое часто прерывалось длительными вакансиями. Все это сопровождалось и продажей церковных должностей - той самой симонией, с которой боролись Григорий VII и другие сторонники реформы. Церковные должности были хорошим источником дохода, поэтому были люди, занимавшие сразу несколько из них и, следовательно, большую часть времени не выполнявшие своих обязанностей. Эти беды, обычно называемые симонией, плюрализмом и абсентеизмом, усугублялись практикой, пример которой подавали многие папы: непотизмом, то есть назначением на высокие должности своих родственников. К концу "вавилонского пленения церкви" многие начали требовать ее реформирования. Поскольку в реформировании нуждалось и само папство, это требование часто сопровождалось попытками ограничить власть пап или перевести ее в чисто духовную сферу.

Великий раскол Западной церкви

Мечта Екатерины Сиенской как будто бы исполнилась, когда Григорий XI вернул папский престол в Рим. Но политические условия, сложившиеся во время "вавилонского пленения церкви", не изменились. Вскоре возникли такие трудности, что Григорий подумывал о возвращении в Авиньон, и, по-видимому, так бы оно и произошло, если бы его планы не нарушила смерть. И менно тогда создалась обстановка еще более напряженная, чем во время "вавилонского пленения".

Когда освободился папский престол, у римлян возникло опасение, что вновь избранный папа захочет вернуться в Авиньон или по крайней мере будет служить интересам Франции, как это делали предыдущие папы. Для таких опасений были веские основания, так как французские кардиналы значительно превосходили числом итальянских, и многие из них говорили, что предпочитают Авиньон Риму. Вполне вероятно, была возможность, что кардиналы покинут Рим и соберутся где-то еще, может быть, под покровительством французов, для избрания папой француза, который вернется в Авиньон. Слухи о возможном бегстве кардиналов привели к возникновению беспорядков. В помещение, предназначенное для собрания конклава, ворвалась толпа, не пожелавшая покинуть его, не обыскав все здание и не убедившись, что у кардиналов нет возможности для бегства. Все это время из толпы как внутри здания, так и снаружи раздавались требования избрать папой римлянина или по меньшей мере итальянца.

В таких условиях конклав не решился избрать папой француза. После долгих обсуждений кардиналы остановили выбор на архиепископе города Бари, итальянце, принявшем имя Урбана VI. В торжественной обстановке и в присутствии всех кардиналов, как итальянских, так и французских, Урбан был коронован в пасхальное воскресенье 1378 года.

Казалось, что коронование Урбана VI знаменует начало новой эпохи. Он был человеком скромного происхождения, вел аскетический образ жизни и явно намеревался проводить реформы, к которым столь многие призывали. Но было также ясно, что при этом его отношения со многими кардиналами осложнятся, ибо кардиналы привыкли к роскошной жизни и для них занимаемое положение было средством обогащения и повышения благополучия своих семей. Даже самый осторожный и дипломатичный папа при проведении крайне необходимых реформ столкнулся бы с большими трудностями.

Но Урбан не был ни осторожным, ни выдержанным человеком. Горя нетерпением положить конец абсентеизму, он заявил, что епископы, находящиеся при его дворе, а не в своих епархиях, предают Христа и совершают клятвопреступление. Со своей кафедры он метал громы и молнии против показного благочестия кардиналов и утверждал, что прелат, получивший какой бы то ни было подарок, виновен в симонии и должен быть отлучен от церкви. Пытаясь вырвать власть из рук французов, он решил назначить новых итальянских кардиналов в таком количестве, чтобы они составили большинство. Затем он совершил неблагоразумный поступок, заранее сообщив о своем намерении французам.

Это действительно были реформы, которых многие ждали. Но действия Урбана против кардиналов как будто бы подтверждали слухи о том, что у него повредился рассудок. Его реакция на эти слухи делала их еще более достоверными. Кроме того, заявляя о стремлении реформировать церковь, он одновременно продолжал назначать на высокие должности своих родственников, давая тем самым повод обвинить его в непотизме.

В ряды оппозиции вставало все больше кардиналов. Сначала французы, а затем многие итальянцы покинули Рим и собрались в Ананьи. Там они заявили, что избрали Урбана по принуждению и что такое избрание не имеет силы. Они предпочли не вспоминать, что после избрания все они приняли участие в коронации и не высказали никакого протеста. Они забыли также, что в течение нескольких месяцев состояли при папском дворе Урбана, не выражая никаких сомнений в законности его избрания.

В ответ Урбан назначил двадцать шесть новых кардиналов из числа наиболее верных своих сторонников. Тем самым его приверженцы должны были составить в коллегии кардиналов большинство, поэтому несогласные заявили, что кардиналы, назначенные лжепапой, не могут считаться истинными кардиналами и что пора приступить к законному избранию папы.

Собравшись на конклав, те же самые кардиналы, которые ранее избрали Урбана и какое-то время служили ему, теперь все, кроме одного, проголосовали за нового папу, объявив его законным преемником святого Петра. Присутствовавшие при этом итальянские кардиналы воздержались от голосования, но не протестовали.

Сложилась беспрецедентная ситуация. Раньше бывали случаи, когда на папский престол претендовали два или даже три человека. Но теперь впервые появилось два папы, избранных одними и теми же кардиналами. Один из них, Урбан VI, от которого отреклись избравшие его, создал собственную коллегию кардиналов. Второй, принявший имя Климента VII, пользовался поддержкой кардиналов, олицетворявших преемственность с прошлым. Таким образом, весь западный христианский мир встал перед выбором одной из сторон.

Выбор был нелегким. Урбана VI избрали по всем правилам, несмотря на запоздалые протесты тех, кто за него проголосовал. Его противник уже самим фактом выбора имени Климента продемонстрировал свою приверженность политике, проводившейся папами в Авиньоне. Но, с другой стороны, Урбан не проявил достаточной мудрости в руководстве церковью в эти трудные времена, тогда как Климент был опытным дипломатом, хотя и не отличался благочестием, что признавали даже его сторонники.

Сразу же после избрания Климент выступил против Урбана и напал на Рим. Город ему взять не удалось, и он обосновался в Авиньоне. В результате стало два папы - один в Риме, а другой в Авиньоне, у каждого из которых были свой двор и своя коллегия кардиналов, и каждый из них стремился добиться признания европейских монархов.

Как и следовало ожидать, Франция встала на сторону авиньонского папы, и за ней последовала Шотландия - ее давний союзник в войне против Англии. Это означало, что Англия поддержит противоположную сторону, так как авиньонское папство угрожало ее интересам. Скандинавия, Фландрия, Венгрия и Польша тоже сделали выбор в пользу Урбана. В Германии император, который был союзником Англии в войне против Франции, проводил ту же линию, но многие феодалы и епископы, имевшие собственные причины для противоборства императору, объявили о своей поддержке

Климента. Португалия неоднократно меняла позицию. Кастилия и Арагон сначала поддерживали Урбана, но затем перешли на сторону Климента. В Италии каждый город и каждый правитель проводили собственный курс, а Неаполитанское королевство принимало то одну сторону, то другую.

Немногие оставшиеся ей годы жизни Екатерина Сиенская посвятила защите Урбана. Но это было трудным делом, тем более что Урбан решил создать княжество для своего племянника и ради этого ввязался в череду бессмысленных войн. Когда некоторые из его кардиналов предложили ему изменить политику, он приказал их арестовать, и до сих пор неизвестно, как они умерли.

Раскол был вызван не только столкновением интересов двух пап, поэтому после их смерти избрали других для продолжения той же линии. Когда в 1389 году умер Урбан, его кардиналы поставили Бонифация IX. Принятием этого имени новый папа показал, что намеревается следовать политике Бонифация VIII, который был убежденным противником французской короны. Но этот новый Бонифаций отверг реформы Урбана, и его понтификат дал новый импульс практике симонии. По сути симонии способствовал сам раскол, так как каждый из пап нуждался в средствах для борьбы с противником, а продажа церковных должностей была удобным способом для их получения.

В 1394 году богословы Парижского университета представили королю предложения о путях преодоления раскола: первое - оба папы уходят в отставку, и избирается новый папа; второе - вопрос решается путем переговоров и третейского суда; третье - для решения вопроса созывается всеобщий собор. Из этих трех решений предпочтение богословы отдавали первому, так как два других ставили трудные вопросы относительно того, кто может быть третейским судьей или кто обладает полномочиями для созыва собора. Король Карл VI последовал совету богословов и, когда Климент VII умер, попросил авиньонских кардиналов не избирать нового папу в надежде, что папу в Риме удастся убедить в необходимости отречения.

Но раскол, вызванный, в частности, защитой французских интересов, уже сам диктовал развитие событий. Кардиналы в Авиньоне, опасавшиеся ослабления своих позиций, если у них не будет собственного папы, поспешили избрать испанского кардинала Педро де Луна, принявшего имя Бенедикта XIII. Теперь король, стремившийся исполнить свой замысел и принудить к отречению обоих пап, имел уже дело с двумя противоборствующими сторонами, у каждой из которых был свой папа, а не только с папой в Риме, которому противостояла бы обезглавленная коллегия кардиналов в Авиньоне. Но Карл VI продолжил свою линию. Его посланники при европейских дворах пытались убедить монархов оказать давление на обоих пап и склонить тех к отречению. Созванный в самой Франции собор отказал Бенедикту в поддержке. Французские войска осадили Авиньон. Но Бенедикт сумел продержаться до тех пор, пока изменившаяся политическая обстановка не вынудила Карла отказаться от своих намерений и в очередной раз выступить в поддержку авиньонского папства.

Эти события свидетельствовали, что христианский мир устал от противоборства, и если два папы не собирались положить расколу конец, за них это готовы были сделать другие. Поэтому Бенедикт XIII и римские папы - сначала Бонифаций IX, затем Иннокентий VII и, наконец, Григорий XII - предпринимали меры, которые должны были показать, что они стараются преодолеть раскол, но этому противится противоборствующая сторона. Особенно недвусмысленно эти ухищрения проявились в сентябре 1407 года, когда Бенедикт XIII и Григорий XII договорились о встрече. Нов мае следующего года встреча не состоялась. Два папы находились всего в нескольких километрах друг от друга, и Бенедикт пришел в назначенное место, а Григорий не двинулся с места.

Учитывая это и понимая, что Европа устала от таких игр, римские кардиналы порвали со своим папой и начали переговоры с Авиньоном. Франция же перестала поддерживать Бенедикта и его сторонников и возобновила усилия по преодолению раскола. Соборное движение, развивавшееся многие годы, должно было вот-вот принести плоды.

Поиски путей реформации

Следовательно, папа - не глава, а кардиналы - не все Тело святой, католической и вселенской церкви. Глава - только Христос, а Тело - Его последователи, каждый из которых является членом этого Тела.

ЯН ГУС

Плачевное состояние церкви в XIV и XV веках вызывало к жизни различныереформаторские движения. Сторонники одного из них, соборного движения, надеялись преодолеть раскол и положить конец такому бесчестью, как симония и непотизм, без существенного изменения общепринятых христианских догматов. Другие, в частности Джон Уиклиф и Ян Гус, пришли к выводу, что реформировать надо не только повседневную жизнь церкви, но и ее учение. Третьи выражали апокалиптические надежды, распространенные среди бедных и угнетенных. К рассмотрению этих различных реформаторских движений мы сейчас и обратимся. Но читатель должен иметь в виду, что для большей ясности изложения мы не будем придерживаться строго хронологического порядка. Так, сначала мы продолжим рассказ с того места, на котором остановились в предыдущей главе, когда Европа искала пути преодоления раскола, а затем вернемся назад и поговорим о Джоне Уиклифе, который жил до времени расцвета соборного движения.

Соборное движение

В IV веке, когда арианская ересь поставила под угрозу единство церкви, Константин созвал собор. В последующие века так же поступали и при разрешении других кризисов. Но затем по мере усиления власти пап соборы стали все больше превращаться в инструмент проведения их политики и осуществления их замыслов, как мы видели на примере IV Латеранского

собора, принявшего решения, предложенные Иннокентием III. Теперь же, когда вследствие "вавилонского пленения" и последовавшего раскола авторитет папства резко упал, многие надеялись, что восстановить единство и реформировать церковь сможет только вселенский собор. Идеологи соборного движения (концилиаризма) постепенно пришли к выводу, что вселенский собор, представляющий церковь в целом, обладает большими полномочиями, чем папа. Если это так, вопрос о правомочности того или иного папы должен решаться не самими папами, которые, естественно, не смогут прийти к соглашению, а собором. Но это простое решение наталкивалось на серьезную проблему - кто обладает полномочиями для созыва собора. В случае созыва собора одной или другой партией существовала опасность, что его исход будет заранее предопределен и раскол сохранится.

Эту трудность удалось преодолеть, когда вследствие отказа пап вести переговоры кардиналы из обоих лагерей выступили с совместным призывом провести всеобщий собор, который должен был состояться в Пизе в 1409 году. Оба папы попытались провести заранее собственные соборы, но это им не удалось. Продолжая настаивать на законности именно своего избрания, они укрылись в своих укрепленных цитаделях.

Собор в Пизе пользовался поддержкой как двух коллегий кардиналов, так и большинства европейских дворов. Собор не стал заниматься рассмотрением вопроса о законности того или другого папы, он просто объявил обоих недостойными и, следовательно, незаконными и лишил их сана. Собор принял также меры в отношении симонии и других злоупотреблений, а на место двух низложенных пап избрал Александра V. Затем в полной уверенности, что он положил конец расколу, собор прекратил работу.

Но обстановка еще больше обострилась, так как два уже существовавших папы отказались признать решения собора, и теперь уже стало три папы. Александр V был признан большинством правителей Европы, тем не менее у двух его соперников было достаточно возможностей отстаивать свои интересы. Александр умер меньше чем через год после избрания, и на его место кардиналы поставили Иоанна XXIII. Положить конец расколу не смогли ни Александр, ни Иоанн, более того, политические обстоятельства вынудили Иоанна бежать из Италии и искать защиты у императора Сигизмунда в Германии, решившего, что настало время для созыва еще одного собора, который должен положить конец расколу. (Читатель, может быть, недоумевает: как получилось, что был один Иоанн XXIII в XV веке и еще один Иоанн XXIII в XX веке. Ответ прост - римско-католическая церковь, признает законными только пап с резиденцией в Риме, то есть Урбана VI и его преемников. Папы же в Авиньоне и двое "пизанских пап", Александр V и Иоанн XXIII, считаются антипапами.)

В то время велась Столетняя война против Франции, поэтому Сигизмунд, у которого попросил убежища папа Иоанн, был самым могущественным монархом Европы. Он предоставил покровительство беглому папе при условии, что тот согласится на созыв еще одного вселенского собора. Папа согласился, и когда в 1414 году был созван Констанцский собор,

Иоанн XXIII надеялся, что общее собрание поддержит его. Н о вскоре стало очевидным, что его амбиции и образ жизни не согласуются с реформаторскими целями собора и что он не может рассчитывать на благоприятный для себя результат обсуждений. Когда собор потребовал его отречения, Иоанн бежал. Он скрывался несколько месяцев. От него отступились все его сторонники. Его схватили, доставили в Констанц и принудили к отречению. Затем его приговорили к пожизненному заключению, чтобы он не мог больше претендовать на папский престол. Вскоре после этого римский папа Григорий XII заявил об отречении, как он и обещал, если его соперники сделают то же самое. Приняв несколько постановлений о реформе церкви, собор приступил к избранию нового папы. Кардиналы вместе с комиссией, назначенной собором, избрали Мартина V. Бенедикт XIII, последний папа авиньонской линии, нашел убежище в крепости и продолжал заявлять, что именно он - единственный законный папа. Но на него никто уже не обращал внимания, и когда он умер в 1423 году, преемника ему избирать не стали.

Участники собора в Констанце надеялись не только положить конец расколу, но и начать долгий процесс исцеления церкви от ереси и разложения. Имея в виду именно первый из этих пунктов, они осудили Яна Гуса, к которому мы еще вернемся в этой главе. Однако когда речь зашла о таких вещах, как симония, плюрализм и абсентеизм, собор решил, что он может принять по этому поводу постановление лишь самого общего характера. Поэтому было предписано принять меры для продолжения начатой линии, а последующим соборам, которые должны были созываться регулярно, надлежало следить за проведением в жизнь реформаторской политики Констанцского собора.

Следующий собор, как было установлено в Констанце, Мартин V созвал в 1423 году в Павии, а затем из-за эпидемии перенес его в Сиену. Он был очень непредставительным, и после принятия нескольких несущественных решений Мартину не составило труда распустить его.

Приближалось время созыва нового собора (1430 год), но Мартин не проявлял особого желания проводить его. В то же время он понимал, что концилиаристские настроения сохраняли силу и что его отказ созвать собор вызовет кризис. Он умер вскоре после начала работы собора, проводившегося на этот раз в Базеле, и его преемник Евгений IV объявил о его роспуске. Но собор отказался, и начались даже разговоры о суде над папой. Но тут вмешался император Сигизмунд, и Евгений отменил постановление о роспуске. К этому времени собор, не вызывавший поначалу особого интереса, начал привлекать всеобщее внимание, и казалось, что он взял верх над папой. Высказывались даже предложения, чтобы он работал постоянно и напрямую руководил церковью.

Затем из Константинополя, которому угрожали турки, пришла просьба о помощи. Чтобы добиться помощи, византийский император и патриарх Константинопольский заявили о готовности присоединиться к Западной церкви и принять участие в работе собора, если он переберется в какой-нибудь город ближе к Константинополю. Евгений воспользовался возможностью и перенес собор в Феррару. Большинство участников собора отказались подчиниться, но остальные последовали за папой в Феррару в надежде положить конец продолжавшемуся веками разделению Восточной и Западной церквей. Таким образом, соборное движение, упрочившееся в противостоянии расколу папства, само оказалось расколотым, и теперь было два собора с одним папой.

Собор в Ферраре, перебравшийся затем во Флоренцию, завоевал широкое признание, когда в силу обстоятельств император и патриарх Константинопольский приняли его призыв к объединению под верховной властью папы.

Тем временем Базельский собор становился все более и более радикальным. Один за другим его покидали наиболее видные деятели, присоединявшиеся к собору папы. Оставшиеся на нем объявили о низложении Евгения и избрали на его место Феликса V. Теперь стало два собора и два папы, а концилиаристское движение, положившее конец папскому расколу, само его возродило. Но остатки Базельского собора и избранный им папа не оказали существенного влияния на жизнь церкви. В конце концов немногие оставшиеся члены собора перебрались в Лозанну, где самораспустились. В 1449 году Феликс V отказался от претензий на папский престол. Стало ясно, что папство одержало победу и что отныне соборы будут подчиняться ему, а не наоборот.

Джон Уиклиф

Дабы не прерывать рассказ, мы проследили историю папства и соборного движения вплоть до середины XV века. Мы увидели, что в реформаторских намерениях концилиаристов основной упор делался на нравственные и пастырские вопросы, такие как симония и абсентеизм. Но в то же самое время были другие движения, стремившиеся реформировать не только жизнь церкви, но и ее учение. Двумя наиболее выдающимися выразителями такого типа реформаторских взглядов были Джон Уиклиф и Ян Гус. Уиклиф жил во времена авиньонского папства и умер в самом начале великого раскола. Гус, которому мы посвятим следующий раздел этой главы, был осужден Констанцским собором.

О ранних годах Уиклифа известно мало. Большую часть жизни он провел в Оксфорде, где был известен своей эрудицией и безукоризненной логикой мысли, но не чувством юмора, которое у него полностью отсутствовало. В 1371 году он окончил университет и поступил на королевскую службу. Сначала он выполнял дипломатические миссии, а затем стал известным полемистом. Все это происходило во времена авиньонского папства, служившего интересам Франции. Поэтому английские власти благожелательно относились к аргументации Уиклифа о природе и границах владычества и власти. По его взглядам, вся законная власть исходит от Бога. Но эта власть должна строиться на примере Христа, Который пришел, чтобы служить, а не чтобы служили Ему. Власть, используемая в интересах правителя, а не тех, кем он управляет, - не истинная власть, а ее узурпация. То же самое относится к власти, пусть даже законной, которая выходит за пределы своих полномочий. Таким образом, нельзя считать законной любую так называемую церковную власть, которая собирает налоги ради собственной выгоды или вмешивается в дела, выходящие за рамки духовных вопросов.

Уиклифф отправляет своих "нищих проповедников". Картина У. Ф. Имса.

Естественно, такие взгляды находили понимание гражданских властей в Англии, постоянно конфликтовавших с папством именно по вопросам налогообложения и мирской власти пап. Но Уиклиф относился серьезно ко всему, что он говорил, и вскоре логика подвела его к утверждению, что сказанное им о церковной власти распространяется и на власть гражданскую. Ее тоже надо оценивать по тому, как она служит подданным. В результате Уиклиф потерял поддержку тех, кому раньше нравилась его прямота.

К этому времени его позиции стали еще более радикальными. Позорные перипетии великого раскола придали ему новые силы, и он начал учить, что истинная Церковь Христа - не папа и не видимая иерархия, а невидимое Тело, состоящее из людей, предопределенных для спасения. Эту мысль он позаимствовал у святого Августина Гиппонского. Точно знать, кто именно предопределен, невозможно, но кое о чем можно судить по плодам, которые производит человек, и такого рода суждения подводят к выводу, что многие церковные иерархи предопределены не к спасению, а к погибели. В конце жизни Уиклиф заявил, что папа, по всей видимости, тоже лишен спасения.

По мысли Уиклифа, Писание действительно принадлежит церкви и только церковь может правильно истолковывать Библию. Но церковь, которой принадлежит Писание, состоит из предопределенных, поэтому Библию надо вложить в их руки на их собственном языке. После смерти Уиклифа его последователи, воспринявшие этот призыв, позаботились о переводе Библии на английский язык.

Но наибольшие споры из всех теорий Уиклифа вызывало толкование им присутствия Христа в обряде причащения. В 1215 году IV Латеранский собор утвердил учение о пресуществлении. Уиклиф отвергал его, усмотрев в нем отрицание принципа, проявившегося в воплощении. Когда Бог соединился с человеческой природой, божественная природа не уничтожила человеческую. Равным образом, в обряде причащения тело Христа действительно присутствует в хлебе, но не уничтожает его. Тело Христа присутствует "евхаристическим", или "таинственным" образом. Но остается и хлеб.

Эти взгляды противоречили официально принятому догмату церкви, поэтому в Оксфорде, куда он вернулся, когда его популярность у гражданских властей пошла на убыль, многие объявили его еретиком. Некоторое время его держали под стражей, но он пользовался таким авторитетом, что вскоре ему разрешили продолжить писать и заниматься богословскими вопросами.

Наконец, в 1381 году он удалился в свой приход в Люттерворте. Тот факт, что у него был приход и что он получил его от короны в знак благодарности за оказанные услуги, свидетельствует о размахе в церкви злоупотреблений, порицавшихся реформаторами. Даже такой горячий приверженец реформ, как Уиклиф, жил в Оксфорде на доходы от церковной должности. А позднее, когда ему понадобились деньги, он поменял эту должность на менее доходную, получив разницу.

Уиклиф умер от апоплексического удара в 1384 году. Его похоронили в освященной земле, так как умер он в церкви. Но позднее Констанцский собор осудил его, и его останки были выкопаны из могилы и сожжены. Прах его бросили в реку Свифт.

Проповедовать теории Уиклифа ученики начали уже при его жизни. Отнюдь не очевидно, что он их к этому побуждал и что все из тех, кого впоследствии назвали лоллардами, были действительно последователями Уиклифа. Но как бы там ни было, вскоре появилось значительное число людей, которые придерживались примерно таких же взглядов, как и Уиклиф, перевели Библию на английский язык и проповедовали свое понимание христианской веры. Слово "лолларды" имеет уничижительный смысл - оно происходит от глагола, означающего "бормотать". Они были убеждены, что Библия принадлежит народу и должна быть ему возвращена, что священнослужители не могут занимать гражданских должностей и что иконы, безбрачие духовенства, паломничества и тому подобное - вещи отвратительные. Они также отвергали учение о пресуществлении и молитвы за мертвых. Многие из этих ключевых положений лоллардов предвосхищали протестантскую Реформацию.

Сначала среди лоллардов было много представителей баронов, рыцарей и знати, но затем это движение стало преимущественно народным. На

определенном этапе лолларды попытались провести через Парламент изменения в законах, касающихся ереси. Но им это не удалось, и их положение пошатнулось. Большинство лоллардов из числа аристократии и рыцарства отреклись от своих взглядов и вернулись в лоно официальной церкви. Но некоторые из них продолжали упорствовать, и в 1413 году сэр Джон Оулдкастл поднял восстание, которое закончилось неудачей, а сам он был взят в плен и казнен. После этого движение утеряло позиции среди слоев феодалов. Но оно продолжало распространяться среди простого народа и становилось все более радикальным. Заговор лоллардов, раскрытый в 1431 году, преследовал цели как реформирования церкви, так и свержения правительства. Несмотря на постоянные преследования, движение лоллардов не исчезло. В начале XVI века оно пережило новый всплеск, и многие его последователи были приговорены к смертной казни. В конце концов остатки лоллардов пополнили в Англии ряды протестантов. Но задолго до этого идеи Уиклифа дошли до далекой Богемии.

Ян Гус

Богемия, расположенная на территории современной Чехии, стала центром еще одного реформаторского движения, которое церковные власти не смогли подавить. Его лидером был Ян Гус - известный проповедник и ученый, ставший в 1402 году ректором Пражского университета. Как ректор и ведущий служитель расположенной неподалеку Вифлеемской церкви, он отстаивал реформаторские идеи, сходные с теми, которые предлагали концилиаристы того времени. Он не имел в виду изменение традиционных учений церкви, он хотел лишь привести христианскую жизнь, прежде всего жизнь духовенства, в соответствие с ее высшими идеалами.

Сочинения Уиклифа в Богемию привезли чехи, учившиеся в Англии, - король Ричард II был женат на богемской принцессе. Эти сочинения произвели в университете сенсацию, хотя поначалу споры касались в основном особенностей философских взглядов Уиклифа. В университете существовало две группировки - немецкая и чешская, и вскоре это разделение отразилось на отношении преподавателей к философским концепциям Уиклифа - чехи принимали их, а немцы отвергали, ссылаясь главным образом на то, что они устарели. Затем немецкие ученые привнесли в дискуссию новую тему, касавшуюся ортодоксальности взглядов Уиклифа, поставив тем самым чехов в трудное положение, так как им пришлось защищать сочинения человека, чьи богословские концепции внушали сомнение и с которыми они сами были не вполне согласны. Гус, например, отстаивая право ученого изучать и обсуждать работы Уиклифа, признавал свое несогласие с ним в вопросе о присутствии Христа в обряде причащения и заявлял о своей приверженности учению о пресуществлении. В конечном счете при поддержке короля Богемии чехи одержали верх, а немецкие учителя ушли из Праги и основали свой университет в Лейпциге. Перед уходом они заявили, что делают это только потому, что Прага стала рассадником ереси, прежде всего - уиклифовской. Таким образом, дискуссии о взглядах Уиклифа способствовали созданию представления о чехах как о еретиках.

Гус был сожжен по решению Констанцского собора.

Собор в Пизе попытался положить конец великой западной схизме, но в результате появилось три папы. Богемия поддерживала пизанских пап - сначала Александра V, а затем Иоанна XXIII. Архиепископ Пражский, враждебно относившийся к Гусу, добился от папы принятия эдикта о предании анафеме трудов Уиклифа, а также о разрешении проповедовать только в соборах, приходских церквах и монастырях. Поскольку Вифлеемская часовня не подпадала ни под одну из этих категорий, папский эдикт практически принуждал Гуса к молчанию. После глубоких размышлений Гус решил не подчиняться и продолжал проповедовать. В 1410 году его вызвали в Рим, где он должен был ответить за этот и другие акты неповиновения. Он отказался явиться в Рим и в 1411 году был отлучен от церкви. Но он пользовался поддержкой короля и народа Богемии, поэтому папский приговор особых последствий не имел.

Конфликт с пизанским папством привел Гуса к более радикальным взглядам. Прежде всего он пришел к выводу, что недостойному папе подчиняться не следует. Он не ставил под сомнение законность избрания пизанских пап. Сомнения у него вызывал их авторитет, так как было ясно, что они действуют в собственных интересах, а не в интересах церкви. Он пришел также в выводу, что высшим авторитетом обладает Библия, сверяясь с которой следует оценивать действия как папы, так и любого другого христианина. Нельзя повиноваться папе, который не повинуется Библии.

Причащение мирян от чаши с вином было одной из основных целей движения гуситов.

До сих пор Гус не говорил почти ничего, с чем не согласились бы наиболее радикальные концилиаристы. Но затем Иоанн XXIII объявил о походе на Неаполь, руководствуясь главным образом политическими соображениями, и решил финансировать его за счет продажи индульгенций. Гус, купивший индульгенцию двадцать лет назад, затем пришел к выводу, что дать прощение может только Бог и что продажа принадлежащего только Богу означает узурпацию. В данном же случае его возмущало, что ради удовлетворения своих амбиций папа объявляет священной войну между христианами.

Король, нуждавшийся в поддержке папы Иоанна, приказал Гусу молчать. Но к тому времени его взгляды были уже широко известны, и происходили выступления протеста против угнетения чешского народа папством. Иоанн XXIII еще раз отлучил Гуса от церкви, и на этот раз реформатор, не хотевший втягивать в полемику весь народ, оставил Прагу и свою кафедру и удалился в сельскую местность, где продолжил писать сочинения о необходимости реформации. Там он узнал, что в Констанце собирается большой собор, что император Сигизмунд приглашает его выступить на нем в свою защиту и выдает ему для этого охранное свидетельство.

Собор обещал стать зарей нового века церкви, поэтому Гус не мог отказаться от приглашения. Возможно, думал он, ему удастся внести свой вклад в реформацию, которую начнет проводить собор. Но по прибытии в Констанц он убедился, что Иоанн XXIII намеревается судить его сам, а не на соборе. Гуса привели в папскую консисторию и приказали покаяться в ереси. На это он ответил, что с удовольствием покается, если кто-нибудь докажет ему, что он еретик. После бурной беседы его стали держать под арестом, сначала в его собственной резиденции, затем в дворце епископа и, наконец, в кельях различных монастырей. Император заявил протест в связи с неуважением к его охранному свидетельству. Но, поняв, что позиция Гуса не встречает отклика и что его могут счесть сторонником еретиков, он предусмотрительно умыл руки.

5 июня 1415 года Гуса привели на собор. За несколько дней до этого сбежавшего из города Иоанна XXIII под арестом привезли назад. Появилась надежда, что собор отнесется к Гусу как к противнику Иоанна и снимет выдвинутые против него обвинения. Но собор, как и император, хотел выглядеть стойким защитником ортодоксальности. Поэтому Гус предстал перед собором в цепях. Его организаторы хотели, чтобы Гус покорился собору, и заявили, что ему надо просто покаяться в ереси. Он ответил, что никогда не придерживался учений, в которых его обвиняют. Они повторили, что ему надо просто покаяться. Но этого Гус сделать не мог, ибо тем самым он признал бы еретиками не только себя, но и своих чешских друзей и последователей. В конце концов, убедившись, что честного суда от присутствующих добиться невозможно, он заявил: "Я взываю к Иисусу Христу, единственному всемогущему и совершенно справедливому судье. Предаю свое дело в Его руки, так как Он судит каждого на основании не лжесвидетельств и неверных советов, а истины и справедливости". Его отвели в тюрьму, где уговоры продолжились, так как организаторы собора ставили целью отречение, которое укрепило бы его авторитет, а не вынесение приговора, который побудил бы многих усомниться в его мудрости.

Наконец, 6 июля Гуса привели в собор. Там его одели в священнические одежды, которые затем с него сорвали. Голову обрили, чтобы лишить тонзуры, и надели на нее бумажную корону с изображением бесов. По пути к месту казни его провели мимо костра, в котором пылали его книги. Уже привязав Гуса к столбу, ему в последний раз предложили отречься, но он опять отказался. Затем он вслух помолился: "Господи Иисусе! Ради Тебя принимаю эту жестокую смерть. Прошу Тебя о милости к моим врагам". Слышно было, как перед самой своей смертью он пел псалмы. Несколько дней спустя был сожжен на костре и его соратник Иероним Пражский - наиболее видный выразитель взглядов Уиклифа в Богемии, решивший присоединиться к Гусу в Констанце. Палачи собрали прах и бросили его в озеро, чтобы от еретиков не осталось ничего. Но чехи увезли с собой кусочки земли с места казни Гуса как напоминание о совершенном в Констанце преступлении.

Богемцы негодовали и почти единодушно отреклись от собора. Четыреста пятьдесят два дворянина на своем собрании торжественно заявили о согласии с Гусом: недостойному папе повиноваться нельзя. Собор ответил постановлением о закрытии Пражского университета, вызовом непокорных дворян в Констанц и заявлением, что король Богемии поощряет ересь.

Гора Табор (Фавор) стала центром наиболее радикальных последователей Гуса.

В самой Богемии в оппозиции собору объединились несколько разных групп. Изначально гуситы были в основном представителями дворянства и буржуазии, но вскоре они получили поддержку более радикальных движений, основу которых составляли представители низших классов. Наиболее известным среди них были "табориты" - движение апокалиптической направленности, получившее широкое распространение среди крестьян еще до Гуса. Табориты отвергали все, что не находит прямого подтверждения в Писании, тогда как гуситы готовы были принять все, что с полной очевидностью не отвергается Библией. Другим движением, сходным с таборитским, но менее радикальным в своих апокалиптических воззрениях, были "хоривиты".

Под угрозой вооруженного вторжения эти группы пришли к согласию по "четырем пунктам", ставшим своего рода программой чешских "еретиков". Первый из них провозглашал свободу проповеди Божьего Слова во всем королевстве. Второй утверждал, что причащение должно совершаться "под обоими видами", то есть что миряне должны получать не только хлеб, но и чашу. К такому выводу Гус пришел в конце жизни, и вскоре этот принцип стал одним из основных требований всех гуситов. В-третьих, все были согласны, что духовенство должно отказаться от собственности и жить в "апостольской нищете". Наконец, четвертый пункт провозглашал, что такие тяжкие и очевидные грехи, как, например, симония, необходимо должным образом наказывать.

Затем умер король Вацлав, и его законным преемником стал Сигизмунд - германский император, предавший Гуса в Констанце. Чехи потребовали, чтобы он признал "четыре пункта", предусматривавшие свободу вероисповедания, и не назначал немцев на государственные должности. Такие условия Сигизмунд принять не мог, и по его просьбе папа призвал к крестовому походу против гуситов. Войска Сигизмунда подошли к Праге, но были наголову разбиты армией, состоявшей в основном из таборитов. Таборитов возглавил Ян Жижка, выходец из семьи мелкопоместного дворянства, сделавший их грозной военной силой. Его основным оружием стали крестьянские телеги, которые Жижка вооружил полотнами пил, превратив их тем самым в смертоносные военные колесницы. Во второй битве остатки воинства Сигизмунда были окончательно разгромлены. В следующем 1421 году армия, состоявшая из ста тысяч "крестоносцев", позорно бежала перед телегами Жижки. Третий поход, организованный через год, закончился еще до встречи с противником. Вскоре после этого Жижка, потерявший глаз в битве 1421 года, отошел от таборитов, взгляды которых начали казаться ему слишком мистическими, и присоединился к хоривитам. Он умер от чумы в 1424 году. Но чехи продолжали борьбу и отразили еще два нападения в 1427 и 1431 годах.

К тому времени Базельский собор пришел к выводу, что Констанцский собор к вопросу о чешских делах отнесся неразумно и пригласил гуситов на новый собор для обсуждения их разногласий с католиками. Но гуситы опасались повторения событий, приведших к суду над Гусом и к его смерти. Поэтому они потребовали гарантий, принятие на себя которых собор счел оскорбительным. Католики в очередной раз организовали поход на Богемию. И в очередной раз их разгромили.

Это последнее поражение убедило наконец католиков в необходимости вести переговоры. В результате переговоров церковь Богемии вернулась в лоно западного христианского мира, и при этом ей было разрешено совершать обряд причащения под обоими видами, а также придерживаться некоторых других принципов, изложенных в "четырех пунктах". Многие гуситы, главным образом из числа дворянства, согласились с этим, и Сигизмунд стал королем Богемии, однако умер спустя полтора года.

Но в Богемии с этим договором согласились не все. Многие вышли из официальной церкви и организовали Unitas Fratntm - "Союз братьев". Их число быстро росло, причем не только в Богемии, но и в соседней Моравии. Во время протестантской Реформации XVI века они установили тесные связи с протестантами, и одно время казалось, что они станут лютеранами. Но их начали преследовать габсбургские императоры - преданные сторонники католичества. Они рассеялись, и "Союз братьев" почти прекратил существование. Епископ братьев Ян Амос Коменский (1592-1670) из своей ссылки ободрял и поддерживал их в надежде, что срубленное под корень дерево когда-нибудь снова зацветет. Эти надежды осуществились через много лет после его смерти, и в ходе нашего дальнейшего рассказа мы увидим, какое влияние оказали бывшие члены Unitas Fratrum, которых стали называть "моравскими братьями". Другая их часть стала одной из многих церквей, придерживающихся кальвинистской направленности.

Джироламо Савонарола

П оздней осенью 1490 года у ворот Флоренции стоял доминиканский монах. Джироламо Савонарола, уроженец Феррары, большую часть своих тридцати трех лет провел в учебе и преданном служении. Это было не первое его посещение Флоренции - он жил там и раньше. Но флорентийцам, восхищавшимся его библейскими знаниями, не понравились его пылкие проповеди и "иноземный" (феррарский) акцент. Теперь он возвращался по приглашению Лоренцо Медичи Великолепного, который владел по сути всей Флоренцией и которому его рекомендовал известный ученый Пико делла Мирандола.

В монастыре святого Марка, куда он поступил, Савонарола проводил для своих братьев-монахов лекции с толкованием Писания. Вскоре на эти лекции, перенесенные из сада в церковь и превратившиеся в проповеди, стали приходить многие другие. Ко времени великого поста 1491 года он достиг такой известности, что его пригласили проповедовать в главной церкви Флоренции. То, что он говорил там о пороках своего времени и о пропасти, разделяющей истинную христианскую жизнь и любовь к роскоши, раздражало многих богатых людей. Особенное недовольство это вызывало у Лоренцо Медичи, и он нанял другого проповедника для противоборства с Савонаролой. Но из этого ничего не вышло, так как простой народ встал на сторону Савонаролы, и второй проповедник решил уехать в Рим, чтобы оттуда плести интриги против своего противника.

Когда Савонаролу избрали настоятелем монастыря святого Марка, монахи сказали ему, что обычно в таких случаях наносят визит Лоренцо и благодарят его за помощь монастырю. Новый настоятель ответил, что на эту должность его поставил не Лоренцо, а Бог и что он возблагодарит Бога в молитве. Вскоре он продал значительную часть имущества монастыря и вырученные деньги раздал нищим. Он внес такие изменения во внутреннюю жизнь общины, что начали говорить о святости и духе служения монахов. К проведению реформ присоединились и другие монашеские обители. Даже Лоренцо на смертном одре призвал к себе праведного монаха.

Пьетро Медичи, преемник Лоренцо, утерял уважение флорентийцев. Французский король Карл VIII объявил о своих претензиях на неаполитанскую корону и шел на юг. Пьетро не захотел или не сумел организовать оборону Флоренции, расположенной на пути Карла, и попытался от него откупиться. Узнав об этом, флорентийцы возмутились и отправили собственную делегацию во главе с Савонаролой. Одновременно они изгнали Пьетро из города. Когда Карл вошел во Флоренцию и предъявил ей неразумные требования, опять вмешался Савонарола, и в результате флорентийцы стали союзниками Франции.

После ухода Карла и его войск из города авторитет Савонаролы так возрос, что флорентийцы обратились к нему за советом о выборе формы городского управления. По его рекомендации они избрали республиканский строй и предприняли меры для восстановления хозяйственной жизни города. Он также посоветовал продать золото и серебро для оказания помощи бедным.

Проповедует Савонарола. Обратите внимание на разделение между мужчинами и женщинами в церкви. Гравюра по дереву.

Именно в этот период реформаторская программа Савонаролы принесла наибольшие плоды. Его часто изображают фанатичным и невежественным монахом, но он считал, что реформы должны основываться на знании. Поэтому под его руководством монахи в монастыре святого Марка изучали латинский, греческий, древнееврейский, арабский и арамейский языки. Но он был также убежден, что роскошь и все другие вещи, которые так ценят богатые, не имеют никакого значения и что пристрастие к ним лежит в корне всех пороков, которые он порицал. Поэтому по его инициативе периодически проводились сожжения "суетных вещей". На главной площади сооружалась большая деревянная пирамида, под которую закладывались охапки соломы и дрова, посыпанные порохом. По бокам пирамиды люди раскладывали свои "суетные вещи" - одежду, драгоценности, парики, дорогую мебель и тому подобное. Затем под пение с торжественным шествием все это сооружение поджигали. Эти большие костры как бы заменяли запрещенные костры масленицы.

Падению Савонаролы способствовали политические обстоятельства. Александр VI, один из самых неудачных пап за все времена, заключил союз против Франции, в который вошли значительная часть итальянских и германских государств, а также Испания. Флоренции было выгодно присоединиться к папским сторонникам. Но Савонарола считал необходимым соблюдать верность обещаниям, данным Карлу VIII. Папа предпринял ряд резких мер в отношении сначала Савонаролы, а затем и всего города. Многим флорентийцам стало ясно, что из-за упрямства их проповедника, не желающего нарушать слово, они теряют значительную часть рынка сбыта.

Особенно сильное сопротивление Савонароле и его политике оказывали зажиточные граждане города. А его сторонники все увереннее считали, что он - пророк, и требовали от него чудес. Когда что-то из его предсказаний сбывалось, они еще больше превозносили его. Но когда он не совершил чудес, которых от него ждали, они тоже выступили против него.

В конце концов толпа ворвалась в монастырь святого М арка. Савонарола не стал защищаться и не позволил своим друзьям вступиться за него с оружием в руках. Толпа схватила его, избила и передала властям, которые этого как раз и добивались.

Теперь надо было найти основание для обвинения. Его несколько дней пытали, и самое большее признание, которое палачи смогли вырвать у него, заключалось в том, что он не может предсказывать будущее, на что, впрочем, он никогда и не претендовал. Для участия в суде папа направил своих легатов, и они тоже пытали Савонаролу. Они добились всего лишь "признания", что он намеревался обратиться к собору. Отказавшись от надежды выдвинуть какие-то конкретные обвинения, судьи в конце концов решили осудить Савонаролу и двух его ближайших помощников как "еретиков и схизматиков", не уточняя природы их ереси. Для совершения казни они обратились к "мирским палачам", так как церковь убивать не должна. Единственное снисхождение к ним выразилось в том, что их сначала повесили, а затем уж сожгли. Все трое смерть приняли мужественно. Прах их был развеян в реке Арно, чтобы от них не осталось даже воспоминания. Но несмотря на это, у многих сохранились реликвии святого монаха. Когда много лет спустя Рим разграбили немцы, многие усмотрели в этом исполнение пророчеств Савонаролы. Долгое время после этого и даже в XX веке многие католики утверждали и продолжают утверждать, что этот доминиканский монах был святым и что его имя должно быть включено в официальный список святых церкви.

Мистическая альтернатива

Несмотря на такие неправедные дела и, быть может, частично вследствие их, XIV и XV века были временем расцвета мистического богословия. Выдающиеся мистики, оказавшие влияние на последующие поколения, были в Испании, Англии и Италии. Но особенное распространение мистическое богословие получило на берегах Рейна - в Германии и Нидерландах.

Видным немецким учителем мистицизма был Экхарт фон Хохгейм, известный как Майстер Экхарт и живший в конце XIII и начале XIV века. Его мистическое учение было по сути неоплатонистским, так как целью он ставил созерцание высшего и невыразимого Существа. Экхарт считал, что все слова о Боге неточны и поэтому, строго говоря, ложны. "Когда я говорю, что Бог благ, это неправильно. Благ я сам, а не Бог". Подобного рода заявления давали повод для неверного истолкования вопроса, и создавалось впечатление, что Экхарт относится к Божеству без достаточного почтения. На самом же деле он имел в виду прямо противоположное. Он говорил не о том, что Бог есть зло, а о том, что все определения Бога строятся на аналогиях и, следовательно, неточны. Во всяком случае, такая аргументация показывает характер его мистического мышления - он стремился прославить Бога, доказывая, что ни одна человеческая теория не может объяснить божественное и что истинное знание о Боге может быть только интуитивным, а не рациональным. Бог познается не через ученые или рациональные умопостроения, а через мистическое созерцание, в ходе которого человек растворяется в божественном.

Эразм Роттердамский. Гравюра А Дюрера.

Все существа от начала заключены в Боге. Еще до сотворения мира Бог, Великий Творец, имел представление о всем, что будет существовать. Это тоже характерная тема платоновской традиции и неоплатонистского мистицизма, принятого Экхартом. На этом основании он заявил:

Я уже существовал в этой истинной природе Божества, находящегося вне любого бытия и неподдающегося никакому определению. Там я обрел намерение стать собой. Там я познал себя. Там я пожелал создать человека, которым стал. Поэтому я есть собственная первопричина в моем бытии, которое вечно, но не в моем нынешнем существовании, которое преходяще41.

На основании этого и других подобных ему заявлений многие начали считать его еретиком. Говорили, что, по его учению, мир и все творения вечны и что он смешивает Бога и мир, то есть проповедует пантеизм - отождествление всех творений с Богом. Его обвиняли во взглядах, согласно которым душа или часть ее не сотворена, а существует вечно. Экхарт неоднократно протестовал, утверждая, что такие обвинения основываются на неверном истолковании его учения. Он действительно пытался сторониться пантеизма и учения о божественности души. Но выражения, которые он использовал, часто давали повод именно для такого истолкования. В конце жизни его официально обвинили в ереси и признали виновным. Он обратился в Рим, но умер, прежде чем его дело было рассмотрено.

Многое из того, что говорилось об учении Экхарта, было крайним упрощением или преувеличением его взглядов, однако несомненно, что между его неоплатонистским мистицизмом и христоцентрическим мистицизмом Бернара Клервоского и Франциска Ассизского существовала огромная разница. Эти двое находили вдохновение в созерцании Иисуса как исторической человеческой личности, как Бога, воплотившегося в конкретное время и в конкретном месте. Экхарта же не очень интересовали историческое время или географическое место библейских событий. "Иерусалим, - сказал он, - столь же близок моей душе, как и место, на котором я сейчас стою". Тем самым он имел в виду, что человек находит Бога через внутреннее созерцание, "перенося себя" и приходя к Богу "без посредников".

Хотя при жизни его обвиняли в ереси, после смерти майстер Экхарт приобрел многих последователей, особенно в своем доминиканском ордене. Наиболее известными среди них были Иоганн Таулер и Генрих Сузо. Они не отличались такой эрудицией, как их учитель, но им удавалось излагать его взгляды в категориях, более доступных для людей, не имеющих специальной богословской подготовки. Благодаря им мистицизм Экхарта получил широкое распространение.

Ниже по течению Рейна жил фламандский мистик ван Руйсбрек. По всей видимости, Руйсбрек читал сочинения Экхарта и в некоторых пунктах следовал по пути немецкого учителя, но его мистицизм был более практического свойства и более связанным с повседневной жизнью. Дальнейшее развитие это направление получило в работах Герхарда Грота, еще одного фламандского мистика, большое влияние на которого оказал Руйсбрек.

Руйсбрек и Грот сформулировали принципы и способствовали росту популярности того, что получило название "современного благочестия". Оно выражалось главным образом в дисциплинированной благочестивой жизни, основанной на созерцании жизни Христа и подражании Ему. Наиболее известным сочинением этой школы стало "Подражание Христу", в течение нескольких веков остававшееся самой читаемой христианской книгой.

Руйсбрек и его последователи отвергали учение "братьев свободного духа". Это были мистики, утверждавшие, что они прямо связаны с Богом и поэтому не нуждаются в посредниках, таких как церковь или Библия. Некоторые из них даже заявляли, что их духовность позволяет им предоставлять телам следовать своим наклонностям.

Самым большим достижением Грота стало, пожалуй, создание "Братства общинной жизни". Он отказался от синекуры, приносившей ему, как и многим другим в то время, доход, начал обличать разложение в церкви и призывать последователей к святости и благочестию. Но в отличие от многих других, кто проповедовал аналогичные реформы, Грот не призывал последователей к монашеской жизни. Он говорил, что, если у них нет истинного монашеского призвания, они должны следовать своему собственному призванию, соблюдая при этом принципы современного благочестия. Тем не менее многие его ученики в конце концов стали августинскими монахами. Но они никогда не теряли связи с "общинной жизнью" тех, кто не принял монашества. Поэтому "Братья общинной жизни" создавали прекрасные школы, в которых проходили подготовку не только будущие монахи, но и многие из тех, у кого были другие жизненные планы. В этих школах учили как наукам, так и благочестию, и они стали центрами обновления церкви, так как большинство их выпускников были критически и реформаторски настроенными людьми. Самым известным из этих выпускников был Эразм Роттердамский, ставший ведущей фигурой XVI века.

За небольшим исключением, немецкие и фламандские мистики избегали восторженных крайностей. В их понимании мистическое созерцание должно вести не к бурным проявлениям эмоций, а к установлению внутреннего мира. Это достигается не эмоциональной стимуляцией непостоянных страстей, а внутренним и настойчивым интеллектуальным созерцанием.

Само по себе мистическое движение не противостояло церкви или ее иерархии. Некоторые мистики критиковали злоупотребления прелатов и в первую очередь их показное благочестие, но большинство из них довольствовались достигнутым внутренним миром и не чувствовали необходимости конфликтовать с церковными властями. Но с другой стороны, мистический порыв ослаблял позиции не только разложившихся прелатов, но и самой иерархической церкви. В самом деле, если общения с Божеством можно добиться через прямое созерцание, такие традиционные средства получения благодати, как обряды, проповеди и даже Писание, теряют смысл. Мистики XIV и XV веков редко приходили к таким радикальным выводам. Но их учение несло в себе зародыш сомнения, которое впоследствии будет все больше ослаблять власть иерархии.

Народные движения

Выше мы вели речь в основном о реформаторских движениях, возникавших среди богатых и образованных людей. По очевидным причинам большинство существующих материалов связаны именно с такими движениями. Бедные и необразованные люди не пишут книг о своих чаяниях, которые находят выражение только в исторических сочинениях, посвященных периодам, когда они выливаются в прямое столкновение с властями. Но в позднем средневековье среди простого народа таких чаяний было очень много.

Теории Уиклифа распространялись не столько принявшими их учеными мужами Оксфорда или представителями знати, рыцарства, сколько лоллардами, ходившими из деревни в деревню с проповедью Евангелия, во многом противоречившей той, которую деревенские жители слышали от церковных иерархов. И крайне маловероятно, что эти проповедники могли бы найти последователей среди простого народа, если бы учение преподавателя из Оксфорда не отражало многих их надежд. Гуситы, состоявшие сначала в основном из мелкопоместного дворянства и образованных людей, наибольшую поддержку нашли среди таборитов, которые многие свои идеи черпали не из учения Гуса, а из народных религиозных представлений и апокалиптических ожиданий бедных.

Нечто подобное происходило среди женщин. Монашество было для них единственным средством освободиться от прямой зависимости от отцов, мужей или сыновей. Поэтому женщины стекались в такие ордена, как францисканский и доминиканский. Вскоре руководители этих орденов начали ограничивать число женщин, которых можно было принять в женские отделения орденов. Но это не остановило монашеский порыв женщин, и они начали объединяться в небольшие группы для совместной жизни в молитве, поклонении и относительной бедности. Их самих стали называть "бегинками", а их дома "бегуинажами". Происхождение этих слов не ясно, но несомненно, что они имели уничижительный смысл, каким-то образом, вероятно, связанный с ересью, в которой эти женщины часто подозревались. Это движение было поддержано очень немногими епископами, но большинство из них предало его анафеме. В конце XIII века и впоследствии церковь издавала законы, направленные против такого рода общин, которые не были частью какого-либо ордена с надлежаще установленным порядком и возмущали членов официальных монашеских орденов. Когда подобный образ жизни начали вести мужчины, их назвали "бегардами", и они тоже попали под подозрение.

Другим народным движением были флагелланты. Оно возникло в 1260 году, но особенного размаха достигло в XIV веке. Самобичевание в покаянии за грехи не было новым явлением - оно практиковалось во многих монашеских обителях. Но теперь оно стало повальным народным увлечением, почти не связанным с церковной иерархией. Тысячи христиан из всех слоев общества, убежденных, что конец близок или что Бог разрушит мир, если люди не покаются, избивали себя до крови.

Это не было скоротечной или неуправляемой истерией. Наоборот, движение отличалось строгой и порой даже ритуальной дисциплиной. Желавшие вступить в его ряды совершали все эти действа в течение тридцати трех с половиной дней и все это время обязаны были беспрекословно подчиняться своим руководителям. После этого начального периода флагелланты возвращались домой, но должны были сечь себя раз в году на страстную пятницу.

В течение тридцати трех дней послушания флагелланты жили вместе и следовали предписанному ритуалу. Дважды в день они с пением попарно совершали шествие в церковь. После молитвы Деве Марии в церкви они опять же с пением шли на городскую площадь. Там они оголяли спины, вставали в круг и опускались на колени в молитве. Н а коленях же они возобновляли пение и наносили себе сильные удары, пока спина не покрывалась кровью. Иногда один из руководителей читал им проповедь о страданиях Христа. После самобичевания они вставали, покрывали спины и удалялись.

Поначалу иерархи церкви не видели в этом движении никакой опасности. Но когда флагелланты начали говорить о своем ритуале как о форме покаяния и "втором крещении" - как ранняя церковь говорила о мученичестве, - их обвинили в попытке узурпации "власти ключей", врученной только святому Петру и его преемникам. В некоторых странах они подверглись гонениям. В конце концов от публичного самобичевания отказались. Но движение продолжило подпольное существование в течение жизни еще нескольких поколений.

Еще одно движение, отражавшее настроения времени, возглавил Ганс Бем. В деревне Никласхаузен епархии Вюрцбурга была икона Девы Марии, ставшая местом паломничества. Во время великого поста 1476 года паломникам начал проповедовать священник по имени Ганс Бем. Времена были плохими из-за неурожая, к тому же епископ Вюрцбурга обложил бедных еще более высокими налогами. Сначала Бем проповедовал в основном о необходимости покаяния. Но нищета слушателей произвела на Бема такое сильное впечатление, что его проповедь приняла более радикальный характер. Он говорил о противоречии между евангельскими заповедями и алчностью и разложением духовенства. Затем он заявил, что наступит день, когда все будут равными и будут сами зарабатывать себе на жизнь. Наконец, он призвал своих последователей, число которых к тому времени превысило пятьдесят тысяч человек, поспособствовать приближению этого дня, отказавшись платить налоги и десятины. Он назначил дату, когда все должны были принять участие в шествии в защиту своих прав.

Каковы были намерения Бема, неизвестно, так как накануне назначенного дня стража епископа схватила его, а толпу разогнали. Бема сожгли как еретика. Но его последователи продолжали собираться в Никласхаузене. Епископ наложил интердикт на всю деревню. Но они все равно приходили. Наконец вмешался епископ Майнца, приказавший разрушить деревенскую церковь. Потеряв лидера и место собраний, движение распалось. Но его отголоски давали о себе знать на протяжении жизни многих последующих поколений.

Это лишь один из многих подобных эпизодов. Последние годы средневековья были смутным временем, когда социальные проблемы были неотделимы от религиозных разочарований и ожиданий. Церковные власти существующий порядок устраивал, и они обычно поддерживали мирских правителей, подавлявших движения протеста. Такие условия стали благодатной почвой для развития антиклерикализма, черпавшего вдохновение не в современных секулярных тенденциях, а в вековых надеждах на справедливость.

Эпоха Возрождения и гуманизм

Насколько же щедр и терпим Бог-Отец! Насколько же великой и чудесной должна быть радость человека, которому даровано выбирать то, что он хочет, и быть тем, кем он решает стать!

ПИКО ДЕЛЛА МИРАНДОЛА

Позднее средневековье ознаменовано водоразделом в понимании философских принципов и в самом мышлении. Кто-то по-прежнему придерживался традиций схоластического богословия; но появлялись и другие люди, обращавшиеся за водительством и вдохновением к античной литературе и философии и положившие начало эпохе Возрождения.

Поздняя схоластика

Схоластическое богословие, достигшее высшей точки развития в трудах Фомы Аквинского, в дальнейшем характеризовалось двумя отличительными чертами. Во-первых, оно стремилось ставить все более трудные вопросы и давать ответы на них с помощью тонких дистинкций. Это сопровождалось использованием все более замысловатого языка и специальной терминологии, непостижимых для непосвященных. Во-вторых, наблюдался все больший разрыв между философией и богословием, между тем, что можно постичь разумом, и тем, что можно познать только через божественное откровение.

Св. Фома и его современники полагали, что между разумом и верой существует тесная взаимосвязь. Это означало, что некоторые раскрытые истины (например, бытие Бога) постигаемы разумом. Но вскоре после смерти великого доминиканского богослова основополагающую предпосылку о взаимосвязи между верой и разумом начали ставить под сомнение.

Иоанна Дунса Скота, наиболее известного францисканского богослова после Бонавентуры, совершенно справедливо называли "тонким доктором", что воспринималось как знак уважения. Но вместе с тем это очень точно характеризовало богословие позднего средневековья, против которого вскоре выступят многие ученые. Слишком много в его трудах утонченных дистинкций, и чтобы понять его рассуждения, необходимо сначала посвятить несколько лет изучению богословия и философии того времени. Вместе с тем совершенно ясно, что Скот, в отличие от богословов предыдущего поколения, не считал, что истинность таких доктрин, как учения о бессмертии души и вездесущности Бога, доказуема рациональным путем. Он не отвергал эти учения. Не отрицал он и их совместимости с рациональным восприятием. Но он не принимал того, что разум способен доказать их. Разум в лучшем случае может показать, что они возможны.

В XIV и XV веках эта тенденция стала еще более явной. Типичными представителями того времени были Уильям Оккам (ок. 1280-1349) и его ученики. Отталкиваясь от учения о Божьем всемогуществе, они пришли к выводу, что природный человеческий ум не может доказать абсолютно ничего о Боге и о Божьих целях. Большинство из них проводили различие между "абсолютной" и "установленной" властью Бога. Учитывая Божье всемогущество, "абсолютная" власть не знает границ. Бог может делать все, что Ему угодно. Нет ничего выше абсолютной власти Бога - на это не могут претендовать ни разум, ни добро, противопоставляемое злу. Если бы это было не так, мы вынуждены были бы признать, что абсолютная власть Бога ограничивается разумом или добром, определяемым как противоположность злу. Бог действует разумно и совершает добро только в соответствии со Своей "установленной" властью. По сути, говорить надо не о том, что Бог всегда совершает добро, а о том, что добро есть все, что бы Бог ни совершал. Именно Бог определяет, что такое добро, а не наоборот. Равным образом, нельзя говорить, что Бог действует разумно. Действия Бога определяются не разумом. Наоборот, всевластная воля Бога определяет, что должно быть разумным, и затем, осуществляя "установленную" власть, действует в соответствии с этими директивами.

Это означает, что все традиционные аргументы, выдвигаемые богословами для обоснования разумности или "соответствия" того или иного учения, теряют смысл. Возьмем, к примеру, учение о воплощении. Ансельм и вслед за ним почти все богословы утверждали, что воплощение Бога в человеческое существо было разумным, так как неизмеримый долг человечества пред Богом мог оплатить только Сам Бог, ставший человеком. Но богословы XIV и XV веков указывали, что каким бы разумным это ни казалось с нашей точки зрения, все выглядит иначе, если принять во внимание абсолютную власть Бога. Своей властью Бог мог бы аннулировать долг, или объявить, что люди - не грешники, или счесть достаточным что-то еще, не связанное с крестным подвигом Христа. Мы получили спасение благодаря подвигу Христа, это действительно так, но не потому, что именно так было надо, и не потому, что воплощение и страдания Христа были наиболее подходящим для этого средством, а просто потому, что именно так решил Бог.

Это также означает, что нам следует отказаться от заблуждения, будто в человеке есть какие-то качества, делающие его особенно пригодным для воплощения Бога. Присутствие Бога в сотворенном существе - всегда чудо, но оно не имеет никакого отношения к нашей способности принимать Бога. Поэтому некоторые ученики Оккама заявляли даже, что Бог мог бы воплотиться в осле.

Все это не означает, что эти богословы были неверующими, ставившими трудные вопросы просто ради забавы. Наоборот, все известные факты их жизни свидетельствуют о том, что они были преданными и искренними верующими. Они ставили целью прославление Бога. Творец неизмеримо выше творения. Человеческий разум не способен постичь тайны Бога. Божье всемогущество таково, что нам надо отказаться от всяких попыток познать его.

Это не было богословием неверия, провозглашавшим веру только в то, что поддается рациональному объяснению. Это богословское учение стремилось показать, что разум не способен дойти до самой сути Бога, что все надо вложить в Божьи руки и верить во все раскрытое Богом. И верить не потому, что это выглядит разумным, а потому, что это раскрыл Бог.

Это в свою очередь означало, что для богословов XIV и XV веков первостепенное значение приобрел вопрос об авторитетности источников. Коль скоро истинность того или иного учения невозможно доказать рационально, надо искать непогрешимые основания. Оккам полагал, что папа и вселенские соборы могут ошибаться и что непогрешимой можно считать только Библию. Но позднее, когда в результате великого западного раскола возникло соборное движение, многие пришли к убеждению, что вселенский собор может быть высшим авторитетом, перед которым должны склоняться все несогласные. Именно поэтому на Констанцском соборе такие известные богословы, как Жерсон и д'Айи, потребовали, чтобы Ян Гус подчинился власти собора. Если бы ему дали возможность выступить против собора, авторитет собрания был бы подорван. А поскольку рациональные объяснения считались недостаточными, не оставалось никакого другого авторитетного основания для преодоления раскола, для реформирования церкви и для определения истинности тех или иных учений.

Богословы позднего средневековья подчеркивали значение веры не в смысле определенных верований, а в смысле упования на Бога. Бог установил божественный порядок для нашего блага. Надо полагаться на все Божьи обетования, даже если они не воспринимаются разумом. Божье всемогущество может сокрушить всех наших врагов. Полагающиеся на Него не будут посрамлены. Эта распространенная в позднем средневековье идея позднее будет развиваться в учении Мартина Лютера.

Но какими бы преданными ни были эти богословы, изощренность их формулировок, упор на точности определений и утонченности дистинкций вызывали протест со стороны многих, кто сожалел о сложности ученого богословия в сравнении с простотой Евангелия. Этот протест выражался, в частности, в "современном благочестии". Наиболее известным сочинением на эту тему была книга "О подражании Христу", отражавшая распространенные тогда взгляды:

Какая вам польза, если вы можете с большим знанием дела рассуждать о Троице, но в то же время не проявляете смирения и тем самым оскорбляете Троицу?

Воистину, громкие слова не делают человека святым и праведным. Но добродетельная жизнь делает человека желанным для Бога.

Лучше на деле испытывать раскаяние, чем уметь дать ему определение.

Вы можете выучить наизусть всю Библию и все высказывания философов, но какую это принесет вам пользу, если у вас нет Божьей любви и благодати?

Суета сует. Суета есть все, за исключением любви к Богу и служения только Богу42.

Коротко говоря, в конце средневекового периода схоластика шла по пути, который не мог не вызвать ее неприятия многими искренне верующими людьми, рассматривавшими такое богословие не как поддержку в благочестивой жизни, а как препятствие для нее. Раздавались все более настоятельные призывы вернуться к простоте Евангелия.

Возрождение интереса к классическому знанию

Наряду с богословами-схоластиками, следовавшими по пути все большего усложнения, были люди, стремившиеся возродить славу классической античности. Это движение положило начало эпохе Возрождения и связанному с ней гуманизму в области литературы. Оба термина "Возрождение" и "гуманизм" имеют самые разные оттенки значения, поэтому здесь требуется небольшое уточнение.

Применительно к определенному историческому периоду термин "Возрождение" по определению подразумевает негативную оценку предшествующей эпохи. Когда это название появилось, его использовали именно в этом смысле. Тысячелетие, прошедшее после падения Рима, назвали "средневековьем", так как в нем видели не более чем досадный разрыв между классической античностью и наступающей эпохой. Такое же предубеждение содержалось и в названии "готика", так как само слово подразумевало, что этот художественный стиль был делом рук варваров - готов. Название "Возрождение", которое дали духовному и художественному движению, возникшему в Италии и распространившемуся по всей Западной Европе, тоже выражало предубеждение в отношении предшествовавших веков и подразумевало, что происходит славное возрождение доселе забытой античной культуры. Но на самом деле эпоха Возрождения питалась идеями не только античного периода, но и предшествовавших веков.

Книги были настолько дороги, что во многих библиотеках их приковывали цепями к скамейкам.

Ее искусство уходило глубокими корнями в готику, ее понимание мира черпало вдохновение не только в Цицероне, но и в святом Франциске, на ее литературу глубокое влияние оказывали песни средневековых трубадуров. Но при всем при этом есть достаточные основания называть это движение "Возрождением". Многие видные деятели той эпохи полагали, что ближайшее прошлое и, быть может, даже настоящее представляют собой период упадка в сравнении с классической античностью, и прилагали усилия для восстановления древней цивилизации.

Еще большей неопределенностью отличается использование термина "гуманизм". Гуманизмом обычно называют систему воззрений, ставящую человека в центр мироздания и делающую его мерилом всего остального. Но "гуманизм" - это также изучение "гуманитарных наук". Именно в этом последнем смысле в конце средневековья и в XVI веке слово употреблялось многими учеными, называвшими себя "гуманистами", так как они занимались изучением гуманитарных наук. Разумеется, многие из них были "гуманистами" и в другом смысле, ибо изучение классических произведений античности выработало в них благоговейный трепет перед творческими способностями человека. Но относилось это не ко всем - для многих гуманистов характерно глубокое осознание чувства греха и границ человеческих возможностей. Учитывая все это, в данной главе под "гуманизмом" мы будем иметь в виду просто литературное движение, стремившееся вернуться к истокам классической литературы и подражать ее стилю.

Пробуждению интереса к античности способствовали многие, сначала в Италии, а затем и в других частях Западной Европы. Одним из них был итальянский поэт Петрарка, в молодости писавший сонеты на итальянском языке, а затем перешедший на латынь, подражая при этом стилю Цицерона. Вскоре у него появилось множество последователей, пытавшихся писать по образцу классической литературы. Одни начали переписывать и распространять сочинения древних латинских авторов. Другие отправлялись в Константинополь и возвращались оттуда с копиями произведений греческих авторов. После взятия Константинополя турками в 1453 году в Италию хлынули византийцы, неся с собой знание классической греческой литературы. Литературное пробуждение, начавшееся в Италии, затем начало распространяться и по ту сторону Альп.

Интерес к античности проявлялся и в искусстве. Художники, скульпторы и архитекторы искали вдохновение не в христианском искусстве предшествовавших веков, а в языческом искусстве классической эпохи. Они, естественно, не отказывались полностью от собственных традиций, поэтому на их работы оказывала влияние и готика. Но идеалом многих итальянских художников эпохи Возрождения было раскрытие классических канонов красоты и применение их в своих произведениях.

Пробуждение интереса к классическому знанию совпало с изобретением книгопечатания, оказавшего глубокое воздействие на гуманизм. Сначала печатный станок не считался удобным средством для популяризации литературных произведений. Читать большинство первых напечатанных книг было трудно, и написаны они были на латинском или на греческом языке. Кроме того, печатники копировали манеру исполнения рукописных книг и включали в текст множество сокращений, которыми в те времена пользовались переписчики. Для ранних гуманистов печатные издания были прекрасным средством для общения между учеными и для размножения книг античных авторов, но не для популяризации своих идей. Идеи оставались исключительной собственностью интеллектуальной элиты. Вплоть до периода Реформации для их распространения печатные издания не использовал никто, за исключением Савонаролы.

Тем не менее изобретение книгопечатания сыграло в эпоху Возрождения определенную роль. Книги стали более доступными, а ученые получили возможность убедиться, до какой степени отличаются рукописи одного и того же сочинения. Об этих различиях знали и раньше, но тогда единственным решением была более скрупулезная переписка рукописей. Теперь же появилась возможность воспроизводить книгу в сотнях экземпляров и быть уверенным, что в нее не вкрадется никакая ошибка. Если ученый после сравнения разных рукописей создавал заслуживающий доверия вариант и наблюдал за правильностью печатания, его работа получала признание, так как не зависела больше от переписчиков, которые могли вносить новые ошибки. Так возникла дисциплина "текстологической критики", цель которой заключалась в использовании всех средств исторической критики для восстановления подлинного текста древних сочинений. Вскоре появились ученые, предлагавшие "критические издания" Цицерона, Иеронима и Нового Завета.

Осознание размаха ошибок при переписке древних текстов привело многих к сомнениям в подлинности самих текстов. Коль скоро рукописям полностью доверять нельзя, не может ли быть так, что некоторые сочинения, считавшиеся древними, на самом деле написаны не слишком давно? На основании исследований были признаны фальшивыми некоторые из наиболее почитаемых документов средневекового периода. Именно это произошло с "Константиновым даром", в котором великий император якобы поставил под власть пап весь Запад. Лоренцо Валла тщательно изучил документ и пришел к выводу, что, судя по стилю и лексике, он был написан гораздо позже времен Константина. Кроме того, Валла привел обоснованные доводы для опровержения легенды, будто "Апостольский символ веры" составлен апостолами, каждый из которых внес в него свой пункт.

Эти исследования не оказали на церковь такого прямого и сильного воздействия, как можно было бы ожидать. Валла состоял секретарем папы, которого не очень волновали его исследования и выводы. Это объяснялось тем, что результаты таких изысканий становились известными только в кругу интеллектуальной элиты, которая не была заинтересована в распространении нового знания в народных массах. Для осознания, что христианство становится не таким, как раньше, и что необходимо вернуться к истокам, потребуется время. Но именно осознание этого стало одним из факторов, способствовавших распространению протестантской Реформации.

Новое видение реальности

Италия переживала период расцвета. В главных ее городах были денежные средства для возведения величественных зданий и украшения их произведениями искусства. В эти города стекались скульпторы, художники и архитекторы. Учитывая, что искусству покровительствовала знать и богатая буржуазия, большинство произведений того периода превозносили славу не небес, а тех, кто оплачивал работу их создателей. Таким образом, искусство, цель которого до того времени заключалась почти исключительно в религиозном образовании и прославлении Бога, обратило теперь внимание на величие человека. Классические творения Греции и Рима выражали восхищение человеком, о котором средневековое искусство забыло, и теперь именно человека художники и скульпторы эпохи Возрождения воссоздавали на полотнах и в камне. Адам, изображенный Микеланджело в Сикстинской капелле, где он получает из рук Бога власть над всем творением, весьма отличается от Адама, представленного в средневековых рукописях. Эта картина в полной степени выражает представления эпохи Возрождения о том, что такое человек в полном смысле этого слова, рожденный для творческой деятельности и обязанный оставить свой след в мире.

Таким же видел человека Леонардо да Винчи. Вряд ли есть какие-то области человеческой деятельности, которыми не пытался овладеть этот великий гений эпохи Возрождения. Леонардо больше всего известен как художник, но он был также инженером, ювелиром, баллистиком и анатомом. Цель его, соответствовавшая идеалам того времени, заключалась в том, чтобы стать "универсальным человеком". Свои великие проекты прокладывания каналов между реками, создания нового оружия, постройки подводных и летательных аппаратов он так и не воплотил. Многие его картины остались незаконченными или представляют собой предварительные наброски, считающиеся теперь высочайшими художественными ценностями. Но несмотря на фрагментарность и незаконченность его работ, он стал олицетворением и символом "универсального человека", являвшегося идеалом эпохи Возрождения.

Представление о неограниченных возможностях человека как в области добра, так и в области зла, отстаивал Пико делла Мирандола - один из виднейших авторов того времени. Согласно его теории, в каждого из нас Бог вложил разные семена, и мы сами должны решать, какие из них взращивать в себе и тем самым определять, кем мы станем. Те, кто избирает "растительные" или "чувственные" семена, становятся подобными растениям или животным. Те же, кто избирает "интеллектуальное" семя и развивают его в себе, "становятся ангелами и чадами Бога". А когда эти люди, не удовлетворившись положением сотворенных существ, обращаются к самой своей душе, "их дух, соединившись с Богом в полном и непостижимом одиночестве, возвышается над всем этим". Такие идеи побудили Пико в кратком восклицании следующим образом выразить взгляды эпохи Возрождения на человеческие способности: "Разве можно не восхищаться таким удивительным хамелеоном, как мы?"

Папы эпохи Возрождения

Эпоха Возрождения была в Италии временем не только процветания, но и нестабильности. "Вавилонское пленение пап" в Авиньоне и последовавший за ним великий раскол повлияли на Италию более непосредственно, чем на остальные страны Европы. Италия была полем почти беспрестанных битв между соперничавшими папами или между знатью и республиками, поддерживавшими ту или иную сторону. К началу эпохи Возрождения конфликт между старой аристократией и республиканскими чувствами принял постоянный характер, поэтому в таких городах, как Флоренция и Венеция, периодически совершались перевороты, часто приводившие к вооруженным столкновениям не только в самих городах, но и на близлежащих территориях. Это сопровождалось постоянными интригами иностранных держав - особенно Франции и Германии, - боровшихся за влияние на полуострове.

В такой вот атмосфере процветания, интриг, беспорядков и распространения идеалов Возрождения папство существовало в течение жизни последних поколений перед наступлением эпохи Реформации. Разговор о папах мы остановили на том времени, когда Евгению IV удалось наконец утвердить свою власть над Базельским собором. Его правление было отмечено усилиями по украшению Рима. Это стало первым свидетельством, что дух эпохи Возрождения распространялся и на папство. С тех пор и до времени протестантской Реформации большинство пап придерживались целей и идеалов эпохи Возрождения. Почти все они были горячими поклонниками искусства, и одной из их целей было привлечение в Рим лучших художников и архитекторов для украшения города дворцами, церквами и памятниками, достойными столицы христианского мира. Одни проявляли глубокий интерес к литературе и много сделали для расширения папской библиотеки. Другие больше походили на полководцев и большую часть времени проводили в организации военных кампаний. Третьи стремились усилить свою власть с помощью интриг и дипломатии. Вместе с тем большинство из них следовали духу времени, что выражалось в их пристрастии к помпезности, деспотической власти и чувственным удовольствиям.

Так выглядели индульгенции.

Евгения IV сменил Николай V, большую часть своего понтификата (1447-1455) проведший в попытках установить политическое господство Рима над другими итальянскими государствами. Он ставил целью превратить город в духовную столицу Европы и для этого стремился привлечь в него наиболее видных авторов и художников. Его личная библиотека считалась лучшей в Европе. Он был безжалостным к противникам своей власти и нескольких из них приговорил к смертной казни. Падение Константинополя произошло во время его правления, и он надеялся воспользоваться этим для организации большого крестового похода, который повысил бы его престиж во всей Европе. Но сделать это ему не удалось, так как его призыв остался неуслышанным.

Продажа индульгенций. Картина Дж. М. Тренквальда.

Его сменил Каликст III (1455-1458), первый папа из испанского семейства Борха, известного в Италии как Борджа. Единственное, что он воспринял из идеалов Возрождения, так это мечту стать крупным мирским правителем. Под предлогом необходимости объединения Италии для отражения возможного нападения турок он уделял больше внимания проведению военных кампаний, чем исполнению своих священнических обязанностей. При его правлении непотизм достиг новых высот. Одним из многих его родственников, осыпанных милостями, был его внук Родриго, которого он сделал кардиналом и который позднее станет нечестивым Александром VI.

Следующий папа Пий II (1458-1464) был последним папой эпохи Возрождения, серьезно относившимся к своему сану. Добился он немногого, но по крайней мере не использовал папство как средство усиления собственной власти или положения своей семьи.

Павел II (1464-1471) во всем следовал своим страстям и выгоде - когда папой (ставшим Евгением IV) был избран его дядя, он решил, что церковная карьера открывает больше возможностей, чем торговля, которой он тогда занимался. Больше всего он интересовался коллекционированием произведений искусства, особенно ювелирных изделий и предметов из серебра. Его страсть к роскоши стала легендарной, а его наложницы открыто жили при папском дворе. Его основной проект, которому он уделял много внимания и на который тратил большие средства, заключался в восстановлении памятников языческого Рима. По некоторым сведениям, он умер от апоплексического удара вследствие своей невоздержанности.

Завершение строительства базилики Святого Петра было мечтой Льва X, однако она стала одной из причин, вызвавших протест Лютера.

Сикст IV (1471-1484) заполучил папский престол, посулив кардиналам дары и привилегии. При его правлении коррупция и непотизм достигли необычайного размаха. Его главной заботой было обогащение семьи, в первую очередь пяти племянников. Один из них, Ровере, позднее станет папой под именем Юлия II. При Сиксте церковь стала семейным предприятием, и вся Италия оказалась втянутой в серию войн и заговоров, единственной целью которых было обогащение племянников папы. Его любимый племянник Пьетро Риарио в возрасте двадцати шести лет стал кардиналом, патриархом Константинополя и архиепископом Флоренции. Другой племянник Джироламо Риарио организовал заговор против одного из членов семьи М едичи, который был убит у алтаря во время мессы. Когда родственники убитого отомстили, повесив священника, совершившего убийство, папа предал анафеме всю Флоренцию и объявил ей войну. Для финансирования интриг и огромных расходов племянников и их сторонников папа обложил высокими налогами продажу пшеницы. Лучшие сорта продавались для пополнения папской казны, а простой народ в Риме ел хлеб низкого качества. Несмотря на все это, потомки забыли о большинстве его злодеяний, и в памяти осталась главным образом Сикстинская капелла, названная по его имени.

Иннокентий VIII (1484-1492) перед избранием дал торжественную клятву не назначать на высокую должность более одного члена своей семьи и навести порядок в римской курии. Но, став папой, он сразу же заявил, что, поскольку папа обладает высшей властью, он не связан клятвой, тем более что она вырвана под давлением. Он первым из пап признал нескольких своих незаконнорожденных детей, которых осыпал милостями и почестями. Продажа индульгенций стала обычным деловым предприятием, возглавлявшимся одним из его сыновей. В 1484 году он приказал очистить христианский мир от ведьм, что привело к смерти сотен ни в чем не повинных женщин.

После смерти Иннокентия Родриго Борджа купил голоса кардиналов и стал папой под именем Александра VI (1492-1503). При нем коррупция папства достигла высшей точки. Он был сильным и беспощадным человеком. О нем говорили, что он может публично совершить любой тяжкий грех, за исключением обжорства, так как у него было плохое пищеварение. По утверждению одного из современников, люди говорили: "Александр готов продать ключи, алтари и даже Самого Христа. И он в своем праве, ведь он купил их". Когда Европа была охвачена страхом перед угрозой со стороны турок, папа вел тайные торговые дела с султаном. Его наложницы, которые официально были женами придворных, родили ему нескольких детей, которых он публично признал. Самыми известными из них стали Чезаре и Лукреция Борджа. Даже если самые ужасные истории, которые рассказывают об этой семье, не соответствуют действительности, тех, в истинности которых нет сомнений, вполне достаточно для обвинения папы в разложении и безудержном вожделении власти. Италия, залитая кровью в результате его заговоров и войн, готова была верить самому худшему, и от этого, естественно, страдал авторитет папства.

Александр VI умер неожиданно - говорили, что он по ошибке принял яд, предназначенный для другого человека. Его сын Чезаре, надеявшийся завладеть папским престолом после смерти отца, лежал в постели, страдая от той же болезни - или от того же яда, - и не смог привести свои планы в исполнение. Выбор пал на Пия III - человека реформаторских взглядов, взявшегося за выполнение трудной задачи умиротворения Италии. Но он умер всего через двадцать шесть дней после избрания папой, и новый папа стал достойным преемником Александра VI.

Юлий II (1503-1513), которого кардиналом назначил его дядя Сикст IV, взял имя, указывавшее, что образцом он считал не кого-то из христианских святых, а Юлия Цезаря. Как и большинство пап того периода, он покровительствовал искусствам. Именно во время его понтификата Микеланджело закончил роспись Сикстинской капеллы, а Рафаэль украсил Ватикан своими знаменитыми фресками. Но любимым времяпровождением Юлия была война. Он реорганизовал папскую гвардию, одел ее в красочные мундиры, эскизы которых приписывают Микеланджело, и повел в бой. Он был способным военачальником и дипломатом, и многим даже казалось, что ему удастся добиться объединения Италии с Юлием во главе. Этим планам противились Франция и империя, но Юлий одержал над ними победу как в дипломатической борьбе, так и на поле битвы. В 1513 году смерть положила конец реализации замыслов этого папы, которого современники называли Грозным.

На смену ему пришел сын Лоренцо Великолепного Джованни Медичи, принявший имя Льва X (1513-1521). По примеру своего отца Лев покровительствовал искусствам. Он пытался также закрепить политические и военные достижения Юлия П. Но в этом он не преуспел и в 1516 году был вынужден подписать соглашение с французским королем Франциском I, предоставлявшее королю огромные полномочия во французских церковных делах. Страсть к искусствам мешала ему выполнять духовные и пастырские обязанности, а его великой мечтой было завершение строительства базилики Святого Петра в Риме. Финансирование этого проекта было одной из целей продажи индульгенций, вызвавшей протест Лютера. Таким образом, человек, занимавший папский престол в начале протестантской Реформации, не отвечал требованием времени и не мог выполнить тех задач, которые перед ним стояли.

Часть четвертая. ЗАРОЖДЕНИЕ КОЛОНИАЛЬНОГО ХРИСТИАНСТВА

Хронология

События | Даты
Генрих Мореплаватель | +1460
Капитуляция Гранады; первая экспедиция Колумба | 1492
Путешествия Васко да Гама в Индию | 1497-1498
Открытие Бразилии ПедруАлваришем Кабралом | 1500
Первые поселения португальцев в Гоа | 1510
Открытие Бальбоа Тихого океана | 1513
Понсе де Леон во Флориде; осада и падение Теночтитлана | 1521
Пленение Атауальпы | 1532
Де Сото на берегах М иссисипи | 1541
Франциск Ксавье | +1552
Виллеганьон в Бразилии | 1555
Первые поселения португальцев в Макао | 1557
Жан Рибо во Флориде | 1562
Лас Касас | +1566
Луис Бертран | +1581
Риччи в Пекине | 1601
Торибьо Альфонсо де Могровехо | +1606
Педро Клавер | +1654
Изгнание иезуитов из испанских колоний | 1767
Восстание Тупака Амару | 1780

ПРИМЕЧАНИЕ: Этот период относится к эпохе, речь о которой пойдет во втором томе, где и будут приведены хронологическиетаблицы, кратко перечисляющие пап, монархов и исторические события.

Испания и Новый Свет

Старайся всеми силами поощрять и развивать в жителях указанной Индии стремление к миру и спокойствию, чтобы они с готовностью служили нам, находились под нашей властью и под нашим управлением и, главное, чтобы они обращались в нашу святую католическую веру.

ИЗАБЕЛЛА И ФЕРДИНАНД

С конца средневекового периода и во время протестантской Реформации Испания и Португалия проводили политику колониальной экспансии, имевшую огромные последствия для всей последующей истории церкви. Протестантские историки, уделяющие внимание главным образом событиям, происходившим в то время в Европе, обычно забывают, что именно в этот период католичество развивалось особенно бурно. То же самое можно сказать и о многих католических историках. Такая оплошность, которую можно было как-то оправдывать в прошлом, стала непростительной в XX веке после II Ватиканского собора. На этом соборе, как и в жизни церкви после него, видную роль начали играть католики из Латинской Америки, Азии и Африки. Таким образом, чтобы понять положение католичества в XX веке, необходимо рассмотреть его движущие силы, сформировавшиеся в тех странах.

Особенности испанского колониализма

Когда 12 октября 1492 года Колумб и его спутники вступили на землю Нового Света, ни он сам и никто другой в Европе не имели ни малейшего представления о значении этого события. Но когда Фердинанд и Изабелла начали понимать, какие доходы можно получить из этих обширных земель, они предприняли меры для ограничения полномочий Колумба. К этому их побуждала не просто алчность, но и длительный опыт борьбы за укрепление своей власти в Испании. Там им с помощью торговых и финансовых кругов в конце концов удалось сломить сопротивление как мирских, так и церковных магнатов, свергнувших ранее брата Изабеллы Генриха IV Кастильского. Поэтому они опасались, что усиление власти таких же магнатов в Новом Свете может быть направлено против них. Колумб, будучи адмиралом океанского флота, вице-королем, генерал-губернатором и владельцем десятой части доходов от торговли с Новым Светом, вполне мог проявить неповиновение короне, поэтому монархи не могли предоставить ему права пользоваться такими богатствами и такой властью.

В отношении колоний Нового Света подобная политика часто выливалась в издание законов, направленных на защиту индейцев. Фердинанд и Изабелла опасались, что если испанским конкистадорам удастся полностью подчинить себе индейцев, они станут могущественными феодальными сеньорами, отмеченными таким же духом независимости, как и испанские гранды. Это приводило к постоянным конфликтам между короной и испанскими поселенцами. Издаваемые в Испании законы часто не выполнялись в колониях Нового Света. В результате индейцев нещадно эксплуатировали и истребляли, в то время как испанцы по обе стороны океана занимались обсуждением вопроса, какую политику там надо осуществлять.

Религиозная политика в новых землях была выработана еще в средневековый период. В борьбе против мавров в Испании испанские христиане придерживались идеалов и принципов крестовых походов, и теперь те же самые принципы применялись при покорении "неверных" индейцев. Незадолго до открытия Нового Света Кастилия захватила Канарские острова и Гранаду, и папы предоставили короне исключительную власть над церковью на завоеванных территориях. Этот прецедент использовался теперь применительно к Новому Свету. В нескольких буллах с 1493 по 1510 год папы Александр VI и Юлий II предоставили испанской короне огромные полномочия. Короли Испании получили право "королевского патроната" (patronato real) над церковью в новых землях. Это означало, что короли имели право представлять кандидатуры и назначать епископов и других церковных служителей для работы в Новом Свете. За исключением некоторых редких случаев, корона должна была также распоряжаться десятинами и другими приношениями и брать на себя все расходы церкви. В результате церковь в Испанской Америке имела очень мало прямых контактов с Римом и стала практически национальной церковью под руководством испанских королей и назначенных ими лиц. Хотя некоторые избранные короной епископы были верными пастырями, большинство из них, особенно в последние годы, были просто административными чиновниками, не понимавшими положения простых людей в Испанской Америке и не интересовавшимися им.

Карта конца XV века, которую, как полагают некоторые ученые, нарисовал сам Колумб.

Но у церкви в Новом Свете была и другая сторона. Миссионеры - обычно ими были францисканцы, доминиканцы и иезуиты - жили среди народа и знали его нужды. Обет нищенствования и простота образа жизни этих миссионеров позволяли им жить среди индейцев и видеть разрушительные последствия колониальной политики. Поэтому монахи стали защитниками индейцев от грабежей европейских поселенцев. Индейцев защищали многие доминиканцы. В XVIII веке эта защита стала одним из факторов, способствовавших изгнанию иезуитов. Над церковью, проявлявшей заботу о бедных, постоянно возвышалась иерархическая церковь под руководством людей, получивших назначения благодаря связям при дворе.

В XIX веке, когда колонии начали борьбу за независимость, церковь размежевалась по тем же разграничительным линиям - тогда как большинство епископов оставались верноподданными монархистами, многие приходские священники и монахи связали свою судьбу с повстанцами. Во второй половине XX века возрождение католичества в Латинской Америке и ведущая роль, которую оно все ощутимее играло в борьбе за социальную справедливость, стали в определенной мере следствием появления в иерархии церкви бедных.

Протест

Первым открытым выражением протеста против эксплуатации индейцев стала проповедь, прочитанная доминиканцем Антонио Монтесиносом в Санто-Доминго в 1511 году. Местные власти попытались заставить его замолчать, но братья-доминиканцы выступили в его защиту, и в конце концов дело дошло до двора в Испании.

Среди слушателей Монтесиноса был Бартоломео де Лас Касас. Он обосновался в Санто-Доминго почти десять лет назад и затем, по-видимому первым в Новом Свете, был рукоположен священником. Но эксплуатация индейцев его не слишком беспокоила. Более того, он сам владел ими под видом энкомьенды43.

Система энкомьенды - опеки - была главным злоупотреблением, против которого выступали доминиканцы. Обращать индейцев в рабов было запрещено. Но под предлогом необходимости цивилизовать их и показать им основы христианского учения их отдавали "под опеку" поселенца. За это водительство индейцы должны были работать на поселенца. Положение попавших под "опеку" было даже худшим, чем открытое рабство, так как опекунам - энкомендерос - не надо было тратить средства на содержание индейцев и, следовательно, заботиться об их благосостоянии.

Христианство в колониях.

Когда Монтесинос начал свою кампанию протеста, у Лас Касаса была энкомьенда. По этому вопросу разгорелись споры, но он предпочитал хранить молчание. Затем на Пятидесятницу 1514 года он решительно отказался от энкомьенды и с этого времени открыто заявлял, что христианская вера несовместима с эксплуатацией индейцев испанцами. Вместе с Монтесиносом он отправился в Испанию и убедил власти назначить комиссию для расследования вопроса. Убедившись, что члены комиссии слушают только энкомендерос, он порвал с ними и вернулся в Испанию. Он много раз пересекал Атлантический океан, добиваясь в Испании принятия законодательства по защите индейцев и по возвращении в Новый Свет убеждаясь, что власти не хотят или не могут проводить такое законодательство в жизнь. Он даже попытался было показать пример мирной евангелизации в Венесуэле. Но поселенцы спровоцировали беспорядки, и индейцы восстали. После этого он вернулся в Санто-Доминго, где вступил в орден доминиканцев. Затем он посетил Центральную Америку, Мексику и в очередной раз Испанию. При испанском дворе у него было много сторонников, и его назначили епископом Чиапаса в современной Мексике. После множества столкновений с энкомендерос среди своей паствы он отказался от должности и вернулся в Испанию. Там он еще тридцать пять лет боролся за права индейцев прямыми призывами и обращениями и через свои книги. Умер он в 1566 году в возрасте девяноста двух лет.

Книги Лас Касаса произвели сенсацию, и многие начали сомневаться в нравственности всего испанского колониального предприятия в Новом Свете. Нов конечном счете возобладали интересы тех, кто получал от него выгоду. В 1552 году, еще при жизни Лас Касаса, его книги были запрещены в Перу. В середине следующего века они попали в список книг, запрещенных инквизицией.

Еще одним доминиканцем, поставившим под сомнение нравственные основания испанского колониализма в Новом Свете, был Франсиско де Витториа, профессор богословия университета в Саламанке. Узнав о завоевании Перу и о жестокостях, совершенных испанцами, Витториа выступил с лекциями, в которых подверг сомнению право испанцев захватывать территории индейцев.

Наиболее значительным результатом протестов Лас Касаса, Витториа и других стали "Новые законы Вест-Индии", принятые Карлом V в 1542 году. Эти законы ограничивали власть испанских поселенцев над индейцами и запрещали воевать против индейцев, изъявлявших готовность жить в мире с испанцами. В Новом Свете они по большей части не соблюдались. В Перу поселенцы открыто заявили о неповиновении им. В конце концов "Новые законы" были просто преданы забвению. Тем не менее в испанской Америке всегда были христиане, протестовавшие против эксплуатации индейцев и посвящавшие себя борьбе за улучшение условий их жизни.

Карибский бассейн

Во вторую экспедицию Колумб взял с собой семь миссионеров, главной задачей которых должно было стать обращение индейцев. Но на подходе к небольшому форту, который Колумб основал на Эспаньоле (ныне Гаити), испанцы получили удручающее известие. В результате злоупотреблений, эксплуатации и насилия со стороны испанцев индейцы взбунтовались, разрушили форт и перебили весь гарнизон. Колумб приказал "восстановить порядок" на острове, дав своим помощникам указание отрезать нос и уши у всех, кто не захочет подчиниться. Но вскоре бунтовщики появились и среди испанцев. Сообщения о злоупотреблениях и самоуправстве в колонии побудили Изабеллу к решительным действиям - Колумб был смещен с должности и в цепях отправлен в Испанию.

При преемниках Колумба положение индейцев не улучшилось. Им приказали четыре раза в год платить испанцам налог золотом и хлопком. Тех, кто не хотел или не мог платить налог, обращали в рабство. Индейцы начали убегать в горы, где их ловили с собаками. Что касается миссионеров, они, судя по всему, ограничивались тем, что брали на христианское воспитание сыновей некоторых индейских вождей. В 1503 году из Испании поступило предписание, что индейцы должны жить в своих деревнях и что в каждой из них должен быть представитель испанской власти и священник. В некоторых местах это указание было исполнено. Но затем работоспособных индейцев начали отправлять на золотые прииски и держать там месяцами без связи с семьями. В конце концов принудительный труд, завезенные испанцами болезни и массовые самоубийства уничтожили большинство коренного населения. То же самое происходило в Пуэрто-Рико, на Кубе, Ямайке и на других более мелких островах.

Недостаток индейской рабочей силы вынудил испанцев ввозить чернокожих рабов. Первые из них прибыли из Испании в 1502 году, но еще в течение нескольких лет дешевизна индейской рабочей силы сдерживала распространение рабского труда чернокожих. В 1516 году Лас Касас, озабоченный положением индейцев, предложил ввозить рабов из Африки. Вскоре он отказался от этой идеи и стал защитником не только индейцев, но и негров. Но к 1553 году были уже завезены десятки тысяч рабов из Африки. Показательно, что немногие возражавшие против этого богословы исходили не из принципиального несогласия с применением рабского труда, а руководствуясь тем, что им непонятно, как при этом должны распределяться доходы. Как бы там ни было, происходившее на Карибских островах повторялось и в других испанских колониях. Там, где индейцев становилось мало, их место занимали рабы из Африки. Вплоть до наших дней в тех местах, где индейское население резко сократилось в XVI веке, негров остается больше.

Мексика

Во время похода на Теночтитлан, столицу империи ацтеков, Кортес разрушал всех идолов тех племен, которые встречались на его пути. Однако в случае с тласкаланцами, мощным племенем, в поддержке которого он нуждался для завоевания империи ацтеков, Кортес изменил этому правилу. Тем самым в испанской религиозной политике в Мексике впервые проявилось странное сочетание религиозного рвения и чувства целесообразности.

Изначально в экспедиции принимали участие два священника, но этого оказалось явно недостаточно. Кортес, несмотря на всю свою алчность и жестокость, был искренним католиком, поэтому он попросил Карла V прислать ему в Мексику не священников или прелатов, а нищенствующих монахов. Он объяснял это тем, что монахи могут жить в бедности и тем самым показывать хороший пример аборигенам, тогда как назначенные священники и прелаты привыкли к вопиющей роскоши и не могут быть заинтересованы в обращении индейцев. В ответ на эту просьбу в Мексику были отправлены двенадцать францисканцев. Когда они прибыли, Кортес пал перед ними на колени и поцеловал им руки. Но вставшая перед ними задача была не из легких, так как индейцы с большим предубеждением относились к испанцам и к их религии. С другой стороны, индейцам было ясно, что христианский Бог поверг их собственных богов, поэтому многие индейцы, не забывая о совершенных против них злодеяниях, принимали крещение, надеясь тем самым получить поддержку всесильного христианского Бога.

Мало-помалу эти двенадцать монахов и многие другие, последовавшие вслед за ними, завоевали уважение и даже любовь индейцев. Бывали случаи, когда индейцы, узнав, что их священника переводят в другое место, поднимали бунт и добивались от властей изменения принятого решения.

В зарождавшейся мексиканской церкви возникало множество конфликтов и спорных вопросов. Монахи крестили любого, кто того пожелает, при единственном условии: надо было признать, что Бог един и что Иисус есть наш Спаситель, и по памяти повторить Молитву Господню и "Аве Мария". В некоторых случаях не соблюдались даже и эти требования. По слухам, были миссионеры, крестившие по нескольку сотен человек в день, иногда просто окропляя некоторых из них. У секулярных, то есть не принадлежавших к монашеским орденам священников были основания завидовать успехам монахов, хотя большинство из них делали очень мало для обучения индейцев. Они обвиняли монахов в чрезмерном упрощении обряда крещения, но не в снижении требований, как можно было бы ожидать, а в опущении некоторых элементов самого обряда. В конце концов спор был разрешен папой Павлом III, заявившим, что уже соверш¨нные по упрощенному образцу обряды крещения остаются в силе, но что впредь необходимо соблюдать определенные требования. Но даже после вмешательства папы разногласия между монахами и секулярным духовенством сохранялись в течение жизни нескольких поколений.

Первым епископом, а затем архиепископом Мексики был францисканец Хуан де Сумаррага. Он был убежден в необходимости реформировать церковь путем надлежащего обучения верующих и подготовки образованных священников. С этой целью он организовал в Мехико типографию - первую в Западном полушарии - и печатал в ней книги для обучения индейцев. Среди них была книга, автора которой Сумаррага не указал, но которая впоследствии была осуждена испанской инквизицией как протестантская. Он также способствовал основанию в Мехико университета и был активным защитником индейцев от всех, кто стремился эксплуатировать их, какое бы высокое положение ни занимали эти люди.

Но как и большинство христиан того времени, этот в других отношениях непредубежденный епископ был нетерпимым ко всему, что он считал ересью. В 1536 году его назначили "папским инквизитором" Новой Испании, как тогда называлась Мексика. С этого времени по 1543 год за ересь судили 131 человека. Большинство обвиняемых были испанцами, но суду подверглись и тринадцать индейцев. Наиболее известным среди них был вождь Карлос Чичимектекотл, который учился у францисканцев и которого обвинили в поклонении идолам, внебрачном сожительстве и неуважении к священникам. Он признал, что жил со своей племянницей. При обыске у него нашли идолов, которых, по его словам, он хранил как исторические реликвии. Никто не видел, чтобы он поклонялся им. Дело, по всей видимости, закончилось бы незначительным наказанием, если бы один из свидетелей не показал, что слышал заявление Чичимектекотла о том, что религия христиан сомнительна, так как многие из них - законченные пьяницы, контролировать которых священники не в состоянии. На этом основании его приговорили к сожжению на костре.

Чичимектекотл был образованным человеком, поэтому суд над ним придал силу доводам тех, кто противился образованию индейцев. Аргументация сводилась вовсе не к тому, что индейцы учиться не способны. Напротив, утверждали, что если они научатся читать и писать, это даст им возможность общаться между собой на всем пространстве между двумя океанами и тем самым сделает их опасными. Именно из-за этого опасения обучение индейцев проводилось на крайне низком уровне. Тем же в основном объяснялись сомнения даже наиболее прогрессивно мыслящих испанцев относительно целесообразности рукоположения индейцев. В 1539 году собрание руководителей церкви под председательством Сумарраги приняло решение о предоставлении индейцам возможности получать четыре низших степени священства, но ни одна из них не предусматривала совершения обрядов. Доминиканцы, будучи менее прогрессивными, чем францисканцы, полагали, что индейцев вообще не следует рукополагать или обучать. Те же настроения царили в монастырях. Францисканцы, которые и на эти вопросы смотрели шире, позволяли индейцам жить в своих монастырях и носить особую коричневую сутану. Но им не разрешалось давать обеты и даже становиться членами братства. Если испанским францисканцам кто-то из них начинал казаться недостойным, они просто изгоняли его, независимо от продолжительности жизни в общине. В 1588 году королевский указ разрешил индейцам становиться священнослужителями и давать монашеские обеты. Нов 1636 году король жаловался, что рукоположено слишком много "метисов, незаконнорожденных и других людей второго сорта".

Именно в свете всего этого следует понимать легенду о Гваделупской Деве и поклонение ей. Согласно легенде, Дева явилась индейцу по имени Хуан Диего с посланием для Сумарраги. Епископ не верил словам индейца, пока их не подтвердили несколько чудес. В результате по указаниям Девы на месте ее явлений была построена часовня. Какое-либо указание на хотя бы частичную правдивость этой истории безуспешно искали в записях Сумарраги и его современников. Более того, по сведениям одного христианского автора, местом, где якобы явилась Дева, был холм, на котором индейцы поклонялись богине по имени Тонанцин, что значит "Мать", и индейцы просто продолжали поклоняться старой богине под новым именем. Но как бы там ни было, легенда сама по себе стала местью угнетенных индейцев испанскому епископу. Ведь в конце концов епископу пришлось сделать то, что ему сказали индейцы. Гваделупская Дева стала не только объектом поклонения, но также символом и объединяющим началом национальных чувств мексиканцев и их сопротивления любой форме иностранного вмешательства.

Империя ацтеков занимала не всю территорию современной Мексики. Но ее падение побудило многие соседние индейские племена подчиниться испанцам. На юге сохранялись остатки цивилизации майя. Их завоевание, которому препятствовали главным образом гористая местность и густая растительность, продолжалось годами. Только в 1560 году испанское владычество над Юкатаном стало достаточно прочным, чтобы туда можно было назначить епископа.

Затем испанцы продолжили движение на север, влекомые двумя призрачными целями. Первая - поиск пролива, соединяющего Атлантический и Тихий океаны, - побудила их исследовать берега Калифорнийского залива, так как Калифорнийский полуостров считался островом, и полагали, что Калифорнийский залив каким-то образом соединяется с Атлантическим океаном. Второй химерой были "семь золотых городов", о которых испанцам рассказывали индейцы и в поисках которых они отправились почти прямо на север в направлении Нью-Мексико. В более поздние времена угроза со стороны французов из Луизианы и со стороны русских, двигавшихся вдоль побережья Тихого океана, вынудила испанцев обосноваться в Техасе и в Калифорнии.

На Калифорнийском полуострове миссионеры достигли гораздо больших успехов, чем колонизаторы и исследователи. Первыми там поселились иезуиты, сначала на восточном побережье Калифорнийского залива, а затем на самом полуострове. Выдающейся фигурой среди них был Евсевий Франциск Кино, итальянец по происхождению, создавший целую систему миссий, распространивших свою работу далеко за пределы подвластных Испании территорий вплоть до современной Аризоны. Незадолго до смерти в 1711 году он планировал начать миссионерскую работу среди апачей. Н о в 1767 году иезуитов изгнали из всех испанских владений. Некоторые их миссии были переданы в распоряжение францисканцев, доминиканцев и других орденов. Остальные просто пришли в запустение.

В Калифорнии францисканские миссионеры основные свои усилия сосредоточили на работе в северной ее части, которая теперь стала штатом Калифорния. В XVIII веке, когда власти организовали экспедицию для исследования и заселения этого района, к ней присоединился францисканец

Хуниперо Серра. Там он основал множество миссий, многие из которых оставались вне досягаемости испанцев и не могли пользоваться их защитой. В тех районах, где индейцам предстояло жить под управлением испанцев, Серра стал активным защитником прав индейцев против посягательств испанцев.

Но наибольший интерес для францисканцев представляло северное направление, где конкистадоры искали семь мифических городов. Иногда вместе с конкистадорами, иногда после них, но чаще всего раньше их францисканцы переходили границы Мексики и вступали на территорию Ныо-Мексико. Там в 1610 году испанцы основали Королевский город Санта-Фе святого Франциска Ассизского, известного сейчас просто как Санта-Фе. Двадцать лет спустя пятьдесят миссионеров стали пастырями шестидесяти тысяч крещеных индейцев в Нью-Мексико. Во время восстания индейцев в 1680 году погибло около четырехсот испанцев, в том числе тридцать два францисканца. Когда испанцы вновь захватили эту территорию, вместе с ними вернулись и францисканцы.

Испанская экспансия из Мексики распространялась и в западном направлении через Тихий океан. В 1521 году Магеллан доплыл до Филиппин и был там убит аборигенами этих островов. Затем из Мексики было отправлено еще несколько экспедиций. Наконец, в 1565 году эти острова были захвачены экспедицией под руководством Мигеля Лопеса Легаспи. Там испанцы нашли множество мусульман, которых назвали морисками по аналогии с маврами, владевшими Испанией несколько веков. На некоторых островах эти мусульмане, а также китайцы оказали сильное сопротивление. Но в конце концов был покорен весь архипелаг. И здесь следовали той же политике, которая проводилась в Западном полушарии и вызвала сильное недовольство среди коренных жителей островов. Испанцы надеялись сделать эти острова плацдармом для дальнейшего проникновения на Дальний Восток, но они не хотели заниматься образованием филиппинцев, и их план провалился. :

Золотая Кастилия

Регион, который сейчас называют Центральной Америкой и Панамским перешейком, давно привлекал внимание испанских властей. Колумб плавал вдоль его берегов в надежде найти проход на запад. В 1509 году были предприняты первые попытки завоевания и колонизации. Они заканчивались неудачей до тех пор, пока авантюрист по имени Васко Нуньес де Бальбоа не сместил официально назначенного руководителя экспедиции и не взял дело в свои руки. В отличие от большинства других конкистадоров, Бальбоа умел располагать к себе индейцев, хотя и сам был способен на злодеяния. Судя по всему, он дружил с индейцами прежде всего потому, что считал такую тактику наилучшей, чтобы получать у них золото и женщин. Благодаря помощи индейцев ему удалось отправить в Испанию золото в надежде узаконить тем самым свою власть. С их же помощью он дошел до Тихого океана, который назвал "Южным морем".

Отправка золота в Испанию привела к обратным результатам. Власти сочли эту землю слишком ценной, чтобы доверить ее Бальбоа, и в колонию, которую назвали Золотой Кастилией, был назначен другой губернатор. С Бальбоа они не поладили, и в конце концов новый губернатор приговорил своего предшественника к смертной казни. Его политика заключалась в насильственном принуждении индейцев добывать золото. Многих отдали в энкомьенды колонизаторам. Других, кто не мог или не хотел приносить испанцам достаточно золота, истребляли. В конечном счете большинство индейцев разбежались и начали вести против конкистадоров партизанскую войну. Землю не засеивали, и продовольствия было недостаточно. Умерло свыше пятисот испанцев, причем многие из них от голода. Епископ, назначенный для руководства церковью и францисканскими монастырями в колонии, вернулся в Испанию в знак протеста против плохого управления колонией. Прошли десятилетия, прежде чем установилась хоть какая-то видимость порядка.

Наиболее интересной личностью в ранней истории церкви Центральной Америки был, пожалуй, Хуан де Эстрада Раваго - бывший францисканец, лишенный монашества, честолюбивый конкистадор, неудачливый придворный и добровольный миссионер. Он был уже готов вернуться в Испанию во исполнение королевского указа, повелевавшего всем монахам-расстригам покинуть колонии, когда узнал, что на планировавшуюся экспедицию в Коста-Рику не хватает средств. Он предоставил средства и сам присоединился к экспедиции, которую в конце концов возглавил. Он выучил язык индейцев и за одним-единственным исключением воздерживался от применения насилия в отношении к ним. Он ходил по стране, учил христианской вере, крестил людей и основывал церкви. На свои собственные средства он покупал одежду и пищу как для индейцев, так и для поселенцев. К нему присоединились двенадцать францисканцев из Мексики, и церковь быстро росла.

К концу XVI века большинство коренных жителей Центральной Америки называли себя христианами. Но оставались обширные районы, не исследованные испанцами, где индейцы сохраняли древнюю религию и самоуправление. На территориях, считавшихся христианскими, священников не хватало, и их работу крайне затрудняло чувство неприязни, вызванное поведением конкистадоров. Из Золотой Кастилии драгоценного металла поступало не слишком много, и Испания особого внимания на нее больше не обращала.

Флорида

Испанцы давно знали о землях к северу от Кубы. В 1513 году губернатор Пуэрто-Рико Хуан Понсе де Леон получил королевскую привилегию на исследование и колонизацию земли "Бимини", где, по слухам, находился источник, воды которого обладают омолаживающими или по крайней мере исключительными лечебными свойствами. Экспедиция Понседе Леона высадилась на берегах Флориды, названной так потому, что именем короля они захватили ее на Пасху - Pascua Florida. После исследования побережья со стороны Атлантического океана и Мексиканского залива и кровавых стычек с индейцами экспедиция вернулась в Пуэрто-Рико. Несколько лет спустя Понсе де Леон организовал вторую экспедицию, в ходе которой был ранен индейцами и вернулся на Кубу, где и умер.

Особых результатов не принесли и другие экспедиции. Одна из них, организованная в 1528 году, была просто-напросто уничтожена индейцами. Восемь лет спустя в Мехико появились четверо оставшихся в живых, прошедших полконтинента. В 1539 и 1540 годах этот район исследовал Эрнандо де Сото, но он не пытался колонизовать его. Еще одна колониальная экспедиция была предпринята двадцать лет спустя, но через два года от нее отказались из-за неимоверных трудностей без каких-либо значимых результатов.

В конце концов предпринять все необходимые меры для завоевания этой земли испанцев побудило присутствие французов. В 1562 году французы под руководством Жана Рибо начали создавать поселения во Флориде и в Южной Каролине. С точки зрения испанцев, все это усугублялось тем, что большинство французских поселенцев были протестантами. В ответ на захват земель, считавшихся переданными папами Испании, испанское правительство поручило Педро Менендесуде Авилесу уничтожить поселения. Он напал на французов с сильным отрядом. Многие скрылись во внутренних районах страны, где в конечном счете были перебиты индейцами. Остальных взяли в плен испанцы, предавшие мечу 132 человека. В живых они оставили только женщин и детей младше пятнадцати лет. Рибо, отсутствовавший в то время, потерпел кораблекрушение и сдался испанцам, казнившим его вместе с более чем семьюдесятью других французов, уцелевших после кораблекрушения. Затем Менендес де Авилес основал город Святого Августина, ставший центром колонизации.

Рибо и его товарищи были отомщены. Близкий друг Рибо тайно подготовил экспедицию, высадившуюся на том самом месте, где произошла бойня, захватил находившихся там испанцев и повесил их. Менендес де Авилес заявил, что Рибо и его товарищей он убил "не как французов, а как гугенотов". Французы, в свою очередь, оставили надпись, что их жертвы были убиты "не как испанцы, а как предатели, грабители и убийцы". Затем, прежде чем из Святого Августина успели подойти подкрепления, они отплыли во Францию.

Из Флориды, и теперь уже учитывая угрозу со стороны англичан, проявлявших интерес к Новому Свету, испанцы основали Гуале (в Джорджии), Санта-Елену (в Каролине) и Аякан (в Виргинии).

Во всех этих землях испанцы были либо военными, либо миссионерами. Миссионеры, главным образом иезуиты и немного францисканцев и доминиканцев, сталкивались в работе с огромными трудностями. Действия испанцев вызывали враждебное отношение к ним индейцев, и многих миссионеров убивали, как только они лишались защиты испанского оружия. Поселения и миссии к северу от Флориды исчезали так же быстро, как и появлялись. В 1763 году испанцы уступили Флориду Англии в обмен на Гавану, захваченную англичанами. Двадцать лет спустя Флорида вернулась под власть Испании. Наконец, в 1819 году она была официально передана захватившим этот регион Соединенным Штатам.

Дон Хуан Понсе де Леон отправился во Флориду, чтобы найти "источник молодости".

От испанских миссий на этой обширной земле не осталось ничего, кроме воспоминаний, отдельных развалин и костей миссионеров, отдавших жизнь ради цели, достижение которой их соотечественники сделали почти невозможным.

Колумбия и Венесуэла

В ходе своей второй экспедиции Колумб посетил берега Южной Америки. Завоевание побережья современной Колумбии началось в 1508 году, но первая попытка закончилась неудачей. Она возобновилась 1525 году, когда Родриго де Бастидас основал Санта-Марту. Он считал, что к индейцам надо относиться гуманно, поэтому другие поселенцы вынудили его вернуться на Эспаньолу. Затем на индейцев обрушилась волна насилия - от них требовали указать местоположение Эльдорадо, в существование которого конкистадоры верили, как и во многие другие немыслимые сказки. Из своего опорного пункта в Санта-Марте испанцы двинулись на запад, где основали Картахену, и на юг, где нанесли поражение вождю Боготе и основали город Санта-Фе де Богота.

Вскоре после основания этих городов испанская церковь основала там несколько епископств и ввела инквизицию. Инквизиция занималась почти исключительно делами испанцев. Индейцы и черные рабы (их начали ввозить туда с самого начала) быстро поняли, что, когда хозяин готов наказать их, им достаточно крикнуть "я отрекаюсь от Бога", и они сразу попадают под юрисдикцию инквизиции, относившейся к ним гораздо благожелательнее. Было достигнуто молчаливое согласие, что в дела индейцев или черных рабов инквизиция должна вмешиваться только в крайних случаях. Поскольку в это время в Карибском бассейне появились англичане, инквизиция использовалась и против них - многих казнили как протестантов.

Двумя видными христианскими фигурами в этом регионе были святые Луис Бертран и Педро Клавер. Луис Бертран был одним из сотен миссионеров, стремившихся донести христианство до индейцев и положить конец злоупотреблениям конкистадоров и поселенцев. Он был доминиканцем и в начале своей карьеры занимался обучением в доминиканском монастыре в своей родной Валенсии. Приходившие из Нового Света сообщения о миллионах людей, нуждающихся в служении, подвигли его на новые дела, и он решил выяснить, призван ли он к миссионерскому служению. В 1562 году в возрасте тридцати шести лет он высадился в Картахене. У него часто возникали конфликты с энкомендерос, а его проповеди о справедливости были созвучны наставлениям ветхозаветных пророков. Ноу него еще не было полной уверенности в своем призвании, и он вернулся в Испанию, где благодаря благочестию и святости приобрел многих почитателей. Луис Бертран умер в 1581 году. В 1671 году папа Климент X включил его имя в официальный список святых церкви - он стал первым из святых, связанных с Новым Светом.

Жизнь другого великого колумбийского святого Педро Клавера была совершенно иной. Он родился в 1580 году незадолго до смерти Бертрана и уже в юном возрасте решил стать иезуитом и отправиться миссионером в Новый Свет. Наставники считали его недалеким человеком, и в Картахену в 1610 году он прибыл всего лишь послушником. Там он воочию убедился каким страданиям подвергаются черные рабы, и когда в 1622 году ему наконец разрешили дать невозвратные обеты, он после своей подписи дал еще одну клятву: Petrus Clover, aethiopum semper servus - "Педро Клавер, служитель чернокожих навек".

Поскольку рабы разговаривали на разных языках, которые изучить он не мог, Клавер начал привлекать рабов в качестве переводчиков. Но рабовладельцы не хотели терять своих работников, и Клавер убедил монастыри покупать для этого рабов. Это привело к трениям с братьями-иезуитами, многие из которых продолжали относиться к ним просто как к рабам. Клавер же настаивал, что они - братья во Христе и что к ним надо относиться как к равным. В конце концов, проявив упорство, он убедил иезуитов, во всяком случае на словах.

Клавер со своими переводчиками встречал каждое судно с рабами. Иногда им разрешали подняться на борт, но чаще всего они приходили в построенные для рабов бараки, где тех содержали, пока не найдется покупатель. Там невольники жили не в такой тесноте, как в трюмах, и кормили их лучше, чтобы подготовить к продаже на торгах. Тем не менее многие умирали из-за тягот во время плавания или из-за того, что отказывались принимать пищу, опасаясь, что их откармливают, чтобы затем съесть. Больные и здоровые абсолютно голыми лежали рядом с мертвыми на полу, посыпанном битым кирпичом, пока не приходил Клавер с товарищами, уносившими тела мертвых. Затем они возвращались со свежими фруктами и одеждой и выявляли наиболее слабых. Если среди рабов были тяжелобольные, Клавер переносил их в лечебницу, построенную им неподалеку. Затем он возвращался и пытался проповедовать Евангелие тем, кто был способен его слушать.

Он использовал наглядные методы. Он давал воду, которой им не хватало с момента посадки на корабли, и объяснял, что вода крещения утоляет жажду души. Клавер усаживал в кружок группу людей, говоривших на одном языке, садился сам среди них, единственный стул предоставляя переводчику, садившемуся в центре, и объяснял изумленным рабам основы христианской веры. Иногда он говорил, что, подобно змее, меняющей кожу, когда она вырастает, человек тоже должен после крещения изменить жизнь. Он щипал себя, как бы сдирая кожу, и объяснял смысл прежней жизни, от которой надо отказаться. Дабы выразить согласие, они тоже иногда делали вид, что сдирают с себя кожу. В других случаях, объясняя учение о Троице, он складывал носовой платок, так чтобы были видны три утла, а затем разворачивал его, показывая, что это один и тот же кусок материи. Все это он делал с дружелюбием, а порой и смешил своих учеников.

Забота, которой Клавер окружал невольников сразу после их прибытия, выражалась и во многом другом. Проказа была распространенной среди рабов болезнью, и тех, кто ею болел, хозяева просто изгоняли. Для них Клавер открыл лепрозорий, где проводил большую часть времени, когда в бухте не было кораблей с невольниками, а в бараках - рабов, готовившихся для продажи. Там часто видели, как он обнимает и пытается утешить несчастного прокаженного, вид разлагающейся кожи которого заставлял других отворачиваться и бежать. За годы его служения в Картахене было также три вспышки оспы, и все три раза Клавер занимался лечением зараженных негров, которых просто бросали на произвол судьбы.

Наставники и руководители всегда считали Клавера не очень умным человеком, но он прекрасно понимал, как далеко он может зайти, чтобы белое население Картахены не противилось его служению. Он никогда не осуждал и не критиковал белых, но весь город знал, что на улицах он здоровается только с чернокожими и с теми немногими белыми, которые поддерживают его работу. Он скоро дал понять, что, принимая исповедь, следует порядку, обратному принятому в обществе, - сначала слушает рабов, затем нищих и, наконец, детей. Тем, кто не подпадает ни под одну из этих категорий, лучше поискать другого исповедника.

Он пользовался большой поддержкой со стороны рабов Картахены. Одни из них на большие церковные праздники помогали ему готовить обеды для прокаженных, рабов и нищих. Другие брали на себя служение по достойному захоронению умерших рабов. Третьи посещали больных, собирали плоды для голодных и для вновь прибывших, штопали и находили для них одежду и проводили многие другие виды служения для своих собратьев-рабов.

Все это время белое общество Картахены не обращало особого внимания на этого странного иезуита, проводившего большую часть времени среди рабов. Те, кто хоть как-то общались с ним, пытались отговорить его от таких занятий, так как развитие у рабов чувства собственного достоинства считали опасным. Его руководители отправляли в Испанию отчеты, в которых указывали, что отец Клавер ведет себя неосмотрительно и неумно.

В конце жизни его разбил паралич, и он с трудом мог выходить из кельи. Последняя прогулка привела его к пирсу, где глаза у него наполнились слезами при виде страданий, облегчить которые он уже не мог. Иезуиты поручили его заботе одного из рабов, и Клавер на себе испытал последствия зла, которое его раса причиняла чернокожим, - раб обращался с ним жестоко, оставлял его лежать в собственных испражнениях и по-всякому напоминал о мучениях рабов во время пересечения Атлантики.

В самый последний момент Картахена осознала, что в мир иной вот-вот отойдет святой. В келье его посещали сливки общества, и все хотели унести какую-нибудь реликвию. Бедному иезуиту не оставили даже распятия - когда оно приглянулось одному маркизу, Клаверу приказали отдать его. Его смерть в 1654 году оплакивали многие из тех, кто при жизни презирал его. Через двести с лишним лет его имя было включено в официальный список святых католической церкви.

Четыре угла земли: империя инков

Западная часть Южной Америки находилась под властью инков. Центр их страны испанцы назвали "Перу", но сами инки свою империю называли Тауантинсуйу, что означает "четыре угла земли". Империя, границы которой сейчас установить трудно, включала в себя всю территорию или часть Перу, Эквадора, Боливии, Чили и Аргентины - в общей сложности она занимала примерно два миллиона квадратных километров.

Завоевание этой обширной империи осуществил Франсиско Писарро благодаря сочетанию простого везения, смелых действий и предательства. "Великий инка" Атауальпа был схвачен в 1532 году, но это не положило конец волнениям и гражданским войнам. В то время как индейцы продолжали мужественное и активное сопротивление, испанцы боролись между собой. Когда испанский король Карл прислал вице-короля, поселенцы отказались подчиниться ему, и понадобились подкрепления для подавления бунта. Индейцы же продолжали сопротивляться вплоть до конца 1780 года. В тот год Тупак Амару, провозгласивший себя наследником последнего вождя инков, поднял восстание, получившее поддержку большинства населения, в том числе многих бедных белых, считавших, что их угнетает испанская аристократия.

Как и в случае со всеми другими колониальными делами Испании, церковь занимала в этом вопросе двойственную позицию. С одной стороны, она поддерживала политику завоеваний и эксплуатации местного населения. С другой, в ней самой раздавались мощные голоса протеста. Священника, принявшего непосредственное участие в предательстве Атауальпы, в награду за это сделали епископом Куско - столицы империи. Огромные богатства Перу развращали даже многих из тех нищенствующих монахов, которые в других местах проводили жертвенное служение индейцам. Слухи о такой безнравственности и алчности побудили испанские власти отправить своего представителя для расследования дела. Но он неожиданно умер, не добравшись до Перу. Когда было принято решение о разделении церквей для белых и для индейцев, почти никто не протестовал. Среди индейцев некоторые вожди убивали принявших крещение, ставшее символом подчинения захватчикам. Проходили многие годы, прежде чем крещеные получали хоть какое-то представление о христианской вере. Но даже тогда священники, которым платили энкомендерос, делали все возможное, чтобы полученное ими понимание веры делало их послушными.

В 1581 году архиепископом Лимы стал Торибьо Альфонсо де Могро-вехо. Это было огромное архиепископство - в него входили территории современных Никарагуа, Панамы, частично Колумбии, всего Эквадора, Перу, Боливии, Парагвая и частично Чили и Аргентины. В ответ на протестантскую Реформацию Тридентский собор, речь о котором пойдет в следующем томе, принял ряд реформаторских мер, которые Могровехо считал необходимыми. Но дисциплину, которой требовал собор, в Новом Свете установить было трудно. Для реформирования церкви новый архиепископ собрал местный синод. Одним из пунктов повестки дня было рассмотрение вопроса о коррупции епископа Куско, о которой имелось достаточное количество документально подтвержденных данных. Но когда синод собрался, епископ Тукумана, друг обвиняемого, вырвал документы из рук архиепископа и бросил их в огонь. Н есмотря на такие условия, архиепископу все же удалось провести некоторые реформы. Он также составил катехизис, переведенный затем на несколько индейских языков и в течение трехсот лет остававшийся основным инструментом христианского обучения в обширных районах испанской Америки. Он неоднократно вступал в конфликт с гражданскими властями, главным образом по вопросу обращения с индейцами. Но он ни разу ни словом не обмолвился о глубокой несправедливости самого режима. В 1726 году, через 120 лет после смерти, его имя было включено в официальный список святых католической церкви.

Перуанская церковь дала еще трех человек, которые сейчас причислены к святым. Святая Роза из Лимы (1586-1617) шла по пути аскетического мистицизма и получала экстатические видения. Святой Мартин де Поррес (1579-1639) поступил в доминиканский монастырь, но так и не стал полноправным членом ордена, поскольку был мулатом. Он многие годы помогал больным, выхаживал животных, сажал фруктовые деревья в надежде, что когда-нибудь они пригодятся голодным. И наконец - святой Франсиско Солано (1549-1610). Он был спокойным и смиренным человеком, который в 1604 году неожиданно получил апокалиптическое видение и начал ходить по улицам, объявляя, что Лима стала новой Ниневией и что Бог разрушит ее землетрясением, если население не покается. Послание этого нового Ионы было услышано, и люди бросились в церкви для исповедания в грехах и покаяния.

Но самой, пожалуй, примечательной фигурой этого раннего периода был доминиканец Жиль Гонсалес де Сан Николас, который многие годы работал миссионером среди индейцев в Чили и пришел к убеждению в несправедливости ведущейся против них войны. Он заявил, что нападение на людей с единственной целью завладеть их землей и имуществом - смертный грех и что те, кто делает это, не заслуживают благодати Божьей. Его проповедь нашла отклик среди других доминиканцев и францисканцев, отказывавшихся отпускать грехи тем, кто участвовал в таких войнах или извлекал из них выгоду. Гражданские и церковные власти искали повод, чтобы заставить проповедника замолчать. В конце концов его обвинили в ереси, так как он заявил, что будущие поколения испанцев будут наказаны за совершающиеся сейчас преступления, а это было равнозначно утверждению, что из поколения в поколение передается не только первородный, но и конкретный грех. На этом основании проповедника принудили к молчанию, а его сторонников к отречению.

Ла-Плата

В последнюю очередь испанцами были завоеваны территории, которые ныне занимают Аргентина, Уругвай и Парагвай. После нескольких неудачных попыток колонизации в 1537 году они построили форт, ставший впоследствии городом Асунсьоном в Парагвае. Испанцы в Асунсьоне были изолированы и понимали, что зависят от индейцев, поэтому вели себя с ними сдержанно. Многих из них селили в небольших городках, создававшихся францисканскими миссионерами, которые учили их европейским методам земледелия и основам христианской веры. Один из этих миссионеров перевел катехизис святого Торибьо на гуарани - язык местных индейцев.

Однако наиболее успешно этот метод использовали иезуиты. Во многих других частях испанской империи, в частности в Северной Мексике, миссионеры основывали города, в которых индейцы жили под их руководством. Но близость испанских поселенцев, как правило, мешала работе миссионеров или даже сводила ее на нет. Поэтому иезуиты не стали следовать примеру францисканцев и создавать деревни индейцев возле Асунсьона, а решили отправиться в районы, где влияние европейцев почти не чувствовалось. Движущей силой организации этих миссий стал Рохас Гонсалес, иезуит, выросший в Асунсьоне и потому свободно говоривший на гуарани. Знание языка и обычаев индейцев помогало ему преодолевать их враждебность и создавать деревни, в которых они жили по собственной воле без какого бы то ни было принуждения со стороны испанцев.

Управление в этих поселениях по сути было теократическим. Индейцы избирали вождей, но верховная власть принадлежала миссионеру, чье слово было окончательным не только в религиозных и нравственных вопросах, но и во всех повседневных делах общины.

Планировка поселений была единообразной. В центре располагалась большая открытая площадь, на которой проводились собрания, праздники и шествия. Возле нее находилась церковь с жилыми помещениями для миссионера. Семейные жили в стоявших рядами домиках, а вдовы и сироты - в отдельном здании. В большом складе хранились пища, зерно и другая общая собственность. Были также помещения для разного рода мастерских.

Разрешалось иметь небольшие личные огороды, но в основном собственность была общей. В нее входили большая часть земли, скот, орудия труда, зерно и тому подобное. Все были обязаны отработать на общих полях определенное количество часов, но оставалось время и для ухода за семейным огородом и других занятий. В некоторых местах ремесленники достигали такого мастерства, что могли даже изготавливать органы высокого качества.

Но были и трудности. Возле каждого поселения жили индейцы, не желавшие присоединяться к общине и постоянно подстрекавшие других уйти или взбунтоваться. Именно во время одного из таких восстаний погиб основатель движения Рохас Гонзалес. Он был объявлен святым в 1934 году. Но злейшими врагами миссий были все-таки белые - испанцы и португальцы. Последние, высадившись в Бразилии, опасались, что иезуитские миссии могут служить передовым отрядом для проникновения испанцев. Но основная причина ненависти к иезуитам заключалась в том, что они мешали порабощению индейцев. Тем же руководствовались и испанские поселенцы, боровшиеся с миссиями иезуитов. Они считали, что, если бы не иезуиты, все эти индейцы работали бы на них благодаря системе энкомьенды.

В 1628 году португальцы начали совершать набеги на миссии иезуитов из Сан-Паулу. Они стирали с лица земли построенные деревни и уводили жителей для продажи в рабство. В некоторых случаях иезуиты шли за своей паствой, пока их не прогоняли работорговцы. Затем иезуиты начали переносить свои деревни подальше от Бразилии. Нои там их находили работорговцы, продвигавшиеся все дальше в глубь территории.

Тогда иезуиты решили вооружить индейцев. В их мастерских занялись изготовлением оружия, и под руководством одного из иезуитов сформировалась постоянная армия. Папа Урбан VIII объявил об отлучении от церкви всех, кто вторгнется на территорию иезуитов для охоты за индейцами, а король Филипп IV провозгласил, что индейцы совершенно свободны и не могут быть рабами. Тем не менее португальцы продолжали набеги, в ходе которых им часто оказывали помощь испанские поселенцы, стремившиеся положить конец всему этому движению. В 1641 году индейцы и иезуиты в битве на заранее подготовленном ими месте разгромили вторгшегося на их территорию врага. Выдвигавшиеся против иезуитов обвинения, что они тайно вооружают индейцев, не нашли поддержки ни в Риме, ни в Мадриде, где было заявлено, что иезуиты имеют право носить оружие сами и вооружать свою паству, коль скоро речь идет о самообороне. Благодаря этому миссии продолжали процветать, и к 1731 году в них жило свыше 140 000 индейцев.

Но сопротивление не прекратилось. Распространялись слухи, что иезуиты прячут золото, по праву принадлежащее короне. Проверки показали, что обвинения эти безосновательны. Потом прошел слух, что иезуиты хотят создать независимое государство и что у них уже даже есть "король Николай I Парагвайский". Учитывая, что подобные обвинения в адрес иезуитов выдвигались в то время и в Европе и что Бурбоны, правившие Испанией и несколькими другими европейскими государствами, проводили антииезуитскую политику, в 1767 году корона приказала всем иезуитам покинуть испанские колонии. Испанский губернатор, получивший это предписание, опасался бунта. Но иезуиты уговорили индейцев спокойно отнестись к происходящему и удалились с миром.

План заключался в том, что место иезуитов займут францисканцы и доминиканцы. Но в испанской империи образовалось так много вакансий, что доминиканцев и францисканцев просто-напросто не хватало, чтобы заполнить их. Поэтому многие миссии прекратили существование. Гражданские власти начали безнаказанно эксплуатировать индейцев, а поскольку новые миссионеры не делали почти ничего для предотвращения таких злоупотреблений, индейцы начали относиться к ним с предубеждением. Вскоре снова последовали вторжения португальцев, охотившихся за рабами. Так же вели себя и многие испанцы. К 1813 году от некогда существовавших миссий осталось не более трети, но и впоследствии они продолжали исчезать. Миссии в Парагвае, выгодно выделявшиеся на фоне общей христианской политики подавления и эксплуатации индейцев, не выдержали давления безудержной алчности.

Португальская колониальная экспансия

Если индейцы будут вести духовную жизнь, признавать своего Творца, свою вассальную зависимость от Вашего Величества и свой долг повиноваться христианам... у людей будут законные рабы, захваченные в справедливых войнах, а индейцы будут служить и подчиняться им в миссиях.

МАНУЭЛЬ ДЕ НОБРЕГА

Африка

Португалия освободила свои земли от мавров в XIII веке, почти на двести лет раньше Кастилии. Поскольку на суше Португалия была со всех сторон окружена Кастилией, единственным путем для экспансии оставалось море. В первой половине XV века принц Генрих Мореплаватель приступил к исследованию западного побережья Африки. При его поддержке и после четырнадцати безуспешных попыток португальские моряки наконец обошли с наветренной стороны мыс Бохадор и высадились в Сьерра-Леоне. Эти экспедиции преследовали несколько целей. Одна из них заключалась в том, чтобы попасть на Восток, либо обогнув Африку, либо пройдя по суше, но минуя тем самым владения мусульман, контролировавших в то время прямые торговые пути между Европой и Дальним Востоком. Кроме того, при европейских дворах ходили неясные слухи об Эфиопии, и там члены экспедиции надеялись найти это христианское государство, заключить с ним союз и организовать совместный крестовый поход, одновременно напав на мусульман с двух сторон. Наконец, важным фактором в исследовании и колонизации Африки была работорговля.

В 1487 году первый португальский исследователь обогнул мыс Доброй Надежды. Десять лет спустя Васко да Гама проплыл вдоль восточного побережья Африки, пересек Индийский океан, а затем вернулся в Европу, доказав возможность установить торговые связи с Индией, минуя мусульман.

Португальцы в Африке и на Востоке.

На этом раннем этапе исследований португальцы активно заключали союзы и организовывали поселения на африканском побережье. В 1483 году экспедиция, высадившаяся в устье реки Конго, узнала, что эта земля и обширные территории в глубине континента находятся под властью "маниконго". Португальцы надеялись добраться до Эфиопии по реке Конго, поэтому отнеслись к подданным маниконго с уважением. Четыре португальца остались там, а четырех африканцев пригласили в гости в Лиссабон. Когда они вернулись с рассказами о чудесах европейской цивилизации и о замечательном к ним отношении в Лиссабоне, маниконго решил стать союзником португальцев, а те отправили ему миссионеров и ремесленников. Через месяц маниконго крестился и принял христианское имя Жуан, которое носил и король Португалии. Военная помощь португальцев в войнах с соседями убедила маниконго, что он сделал правильный выбор.

Афонсу, следующий маниконго, относился к португальцам и к их миссионерам еще благожелательнее. В 1520 году папа Лев X после длительных переговоров посвятил в епископы Конго Энрике, брата Афонсу. Но, вернувшись домой, вновь назначенный епископ увидел, что многие европейские священники не обращают особого внимания на его указания. Он умер в 1530 году, и два года спустя церковь в Конго была поставлена под юрисдикцию португальского епископа расположенного неподалеку острова Сан-Томе. В союзе, заключенном в столь сердечной атмосфере, возникали все большие трения. После смерти Афонсу вспыхнула гражданская война, причиной которой послужило отчасти недовольство конголезцев присутствием португальцев и тем влиянием, которым они пользовались. Португальцы применили военную силу, и в 1572 году маниконго Альваро объявил себя вассалом Португалии. К этому времени дружеские отношения сменились взаимными обидами и подозрительностью.

К югу от Конго располагались земли, которыми правил вождь, известный под именем "Нгола". Эта страна, которая сейчас называется Анголой, с самого начала рассматривалась как источник рабов. В Конго работорговлю контролировал маниконго. В Анголе же португальские работорговцы силой добились для себя больших выгод. В конечном счете побережье стало португальской колонией. Португальцы заявляли о своем праве и на обширные земли внутри континента, но они редко появлялись там и рассматривали их просто как источник рабов, которых приводили на побережье. Там появлялись церкви, но почти исключительно для португальцев и для некоторых африканцев, живших на побережье. Гораздо больше португальцев привлекали другие земли, поэтому церковь в Анголе они поручили заботе наименее способных португальских священников.

На восточном побережье Африки португальская колонизация сопровождалось еще большим насилием. Когда Васко да Гама приплыл в Мозамбик и увидел, что многие жители там были мусульманами, он обстрелял город из пушек. Подойдя к Момбасе, он сделал то же самое. В конце концов он заключил союз с племенем малинди, соперничавшим с Мозамбиком и Момбасой. В 1505 году Португалия отправила в Индию флот, состоявший из двадцати трех кораблей, с поручением останавливаться по пути и закрепить господство Португалии в Восточной Африке. За пять лет португальским стало все побережье. В 1528 году Момбаса еще раз попыталась восстать и вновь была расстреляна из пушек.

Первые португальские священники появились в Мозамбике в 1506 году. Основная их задача заключалась не столько в обращении африканцев, сколько в служении капелланами в португальских гарнизонах. Под юрисдикцию созданного в 1534 году епископства Гоа в Индии поставили все восточное побережье Африки.

В то время как большинство португальских священников оставались на побережье под прикрытием португальских пушек, многие иезуиты и доминиканцы шли в глубь континента. Наиболее известным из них был иезуит Гонсало де Сильвейро, который дошел до Зимбабве, где обратил в веру и окрестил правившего там вождя. Но африканские торговцы, опасавшиеся, что успехи миссионеров откроют путь португальским купцам, убедили вождя, что иезуит - шпион и что он занимается черной магией. Узнав, что вождь решил убить его, Сильвейра решил не бежать, а остаться на своем посту, но был задушен во сне. Восхищение многих африканцев заслужили и многие другие миссионеры, отдавшие жизнь в течение последующих пятидесяти лет. Но хотя многие принимали мученическую смерть, большинство священнослужителей не проявляли особой заботы об африканцах, что отражало позицию официальных властей Португалии, которые обратили взгляд на Дальний Восток и уже не очень интересовались африканскими колониями.

На пути к странам восходящего солнца

Когда после первых открытий Колумба папа поделил весь нехристианский мир между Испанией и Португалией, последней досталась не только Африка, куда уже проникли португальские колонизаторы, но и весь Восток, который всегда был основной целью колонизации Африки. По возвращении Васко да Гамы стало ясно, что Португалия не в состоянии покорить обширные территории и многочисленные народы Индии, Японии и Китая. Поскольку восточные товары - шелк и пряности - высоко ценились на европейских рынках, Португалия избрала политику торговли, а не завоеваний.

Но чтобы сделать торговлю с Востоком выгодной, Португалии необходимо было взять ее под свой контроль. Именно эту цель преследовало создание широкой сети военных баз, призванных служить пунктами ремонта и обслуживания для португальских судов и охранять морские пути. Закрепившись на обоих побережьях Африки, португальцы заперли Красное море, захватив остров Сокотру и другие близлежащие земли. В Индии они взяли Гоа и укрепили его. База на Цейлоне позволяла им контролировать судоходство у южной оконечности Индии. Их присутствие еще восточнее, на Малакке, закрывало путь в Китай любому дерзкому европейцу, который осмелился бы заплыть так далеко. Наконец, в самом Китае Макао служил перевалочным пунктом для торговли со всей этой огромной страной. Многие из этих баз были захвачены силой. В других местах, например в Макао, португальцы получали разрешение на поселение, так как местные или центральные власти хотели торговать с ними. Но даже в тех местах, которые изначально были взяты силой оружия, португальцев интересовала в первую очередь торговля, а не завоевания, поэтому они избегали любых конфликтов, которые могли бы нарушить торговые связи.

Король Португалии Жуан III, услышав о достоинствах недавно созданного ордена иезуитов, попросил отправить на Восток шестерых монахов. Основатель ордена Лойола смог выделить только двух. Одним из них был Франциск Ксавье. Узнав о поручении, он едва успел заштопать сутану и сразу отправился в Лиссабон. Там иезуиты произвели такое впечатление на короля и на двор, что одного из них оставили в Португалии, и миссионером на Восток поехал только Франциск Ксавье.

В мае 1542 года после путешествия, продолжавшегося больше года, Ксавье прибыл в Гоа, оперативный центр португальцев на Востоке. Его возмутил образ жизни португальцев, но скоро он понял, что все его увещевания напрасны. Тогда он прибегнул к уловке, которую будет использовать и в дальнейшем. Он ходил по улицам с колокольчиком, приглашая детей пойти с ним в церковь, где учил их катехизису и нравственным принципам церкви. Затем он отправлял их домой и просил поделиться полученными знаниями сродителями. Постепенно Ксавье завоевал уважение взрослых, которые начали приходить на его проповеди. За этим следовали сцены массового покаяния, напоминавшие Флоренцию во времена Савонаролы.

Но Ксавье приехал в Индию не для проповеди португальцам. Его пребывание в Гоа было лишь промежуточным этапом подготовки к более широкому служению тем, кто не слышал имени Христа. После пяти месяцев жизни в Гоа он отправился на Жемчужный берег, названный так потому, что был известен добычей жемчуга. Там часто появлялись португальские купцы, и многие местные индийцы приняли христианство просто потому, что это была религия могущественных португальцев. Ксавье взял с собой двух молодых священников, знавших местный язык, и, используя их как переводчиков, начал проповедовать и учить. От жителей окрестных деревень приходили просьбы проповедовать и у них. Удовлетворить все эти просьбы было невозможно, поэтому Ксавье подготовил нескольких своих обращенных, которые сами начали проповедовать и крестить.

Большинство обращенных Ксавье, как и приведенных ко Христу в других частях Индии, принадлежали к низшим кастам. Кастовая система имела глубокие корни в индийском обществе, и не принимать это во внимание было невозможно. Людям из разных каст не разрешалось есть вместе. Так как христиане причащались вместе, многие члены низших каст полагали, что обращение в христианство означает для них переход в касту португальцев. Поэтому для многих обращение и крещение приобретали значение социального освобождения. Но по тем же причинам члены высших каст противились проповеди христианства, так как считали его опасным. Во многих местах отмечались случаи мученической смерти, как это было во времена ранней церкви. Ксавье сам несколько раз подвергался нападениям и однажды был ранен стрелой. Какое-то время он рассчитывал на использование португальской военной силы для защиты обращенных. Португальские власти отвечали отказом, но руководствуясь не пацифистскими идеалами, а опасением, что это может повредить торговле.

В 1546 году, поручив другим продолжать его дело, начатое им в Индии, Ксавье отправился в более далекие страны. Трое японцев, которых он встретил в ходе своих путешествий, пригласили его посетить их страну. Вернувшись сначала на некоторое время в Гоа, Ксавье затем предпринял эту новую миссию. В 1549 году в сопровождении трех обращенных японцев и двух иезуитов Ксавье отплыл в Японию. Там его приняли хорошо, и число обращенных убедило его, что он заложил основания того, что скоро станет процветающей церковью. Он не мог знать, что вскоре после его смерти разразятся гонения и что созданная им церковь будет почти полностью уничтожена. (Она, действительно, казалась полностью разрушенной, но три века спустя протестантские миссионеры обнаружили около ста тысяч христиан, в Нагасаки и его окрестностях.)

По возвращении в Малакку Ксавье узнал, что орден иезуитов решил создать новую провинцию, включающую в себя все территории к востоку от мыса Доброй Надежды, и что он назначен ее главой. Новые административные обязанности вынудили его вернуться в Гоа и отказаться на время от мечты проповедовать Евангелие в Китае.

Наконец, в 1552 году он отправился в Китай. Перед отплытием из Гоа он написал королю Португалии: "Нас воодушевляет, что эту мысль вложил в нас Бог... и у нас нет сомнений, что власть Бога неизмеримо выше власти короля Китая". Но несмотря на такую уверенность, Ксавье так и не попал в Китай, правительство которого противилось иностранному вмешательству в любой форме. Он умер на острове у границы Китайской империи, где поселился в ожидании дня, когда эта земля откроется для него.

Ксавье и другие миссионеры не проводили четкого различия между европейской культурой и христианской верой. При крещении обращенных им давали "христианские", то есть португальские имена, и рекомендовали носить европейскую одежду. Многие из обращенных верили, что после принятия крещения они становятся подданными короля Португалии. По тем же причинам культурные и обладающие властью слои населения стран, посещавшихся миссионерами, рассматривали христианство как чужеродное вмешательство, подрывающее основы традиционной культуры и существующего общественного порядка.

Иезуиты следующего поколения, действовавшие под покровительством португальцев, хотя многие из них по происхождению были итальянцами, начали ставить под сомнение целесообразность отождествления христианства с Португалией как таковой и с ее культурой и искали пути "приспособить" его к древним культурным традициям Востока. Наиболее известными среди них были Роберто де Нобили и Маттео Риччи - первый работал миссионером в Индии, а второй - в Китае.

Де Нобили начал миссионерскую деятельность на Жемчужном берегу и именно там понял, что принятие христианства многочисленными членами низших каст не только заставит их осознать разрыв со своей приниженностью, но и обернется нежеланием высших каст прислушаться к посланию, которое в их глазах было связано с отбросами общества. Поэтому когда его перевели в другой район, Нобили решил действовать иначе. Заявив, что в своей стране он родился в семье благородной крови, он ходил в одеянии брахмана и называл себя "учителем". Он, как и все добропорядочные индусы, следовал вегетарианской диете и изучил санскрит. Тем самым он завоевал уважение многих представителей высших каст. После обращения некоторых из них он выделил для них особую церковь и распорядился, чтобы представители низших каст не допускались на совместные служения с этими привилегированными обращенными.

Свои действия Нобили оправдывал тем, что кастовая система, даже если она кажется неприемлемой, тем не менее представляет собой культурную, а нерелигиозную действительность. Надо уважать культуру индусов и проповедовать Евангелие с учетом кастовых различий. В таком случае, утверждал он, низшие классы последуют примеру высших, и в веру обратятся все. Но его доводы опровергались теми, кто заявлял, что Евангелие призывает к справедливости и любви и что отрицание этого означает проповедь ложного евангелия. В конечном счете наиболее крайние воззрения Нобили были отвергнуты. Тем не менее в Индии долгое время существовали отдельные церкви или отдельные районы с церквами для разных каст.

Матгео Риччи, "мудрец с Запада".

В Китае Маттео Риччи действовал примерно так же, но он не вдавался в крайности. Китай был полностью закрыт для любого иноземного вмешательства, за исключением небольшого торгового "окна", открытого в Макао. Вскоре после смерти Ксаверия испанский миссионер с Филиппин, тоже пытавшийся проникнуть в Китай, заявил, что "попытка войти в Китай при поддержке солдат или без нее равнозначна попытке отправиться на луну". Но несмотря на такие трудности, иезуиты не забыли о мечте Ксавье. Поняв, что Китай представляет собой страну с высокоразвитой цивилизацией, относившуюся ко всему остальному миру как к варварам, иезуиты решили, что единственный способ оказать воздействие на этот огромный народ заключается в изучении не только его языка, но и его культуры. Именно этим занялась группа иезуитов, обосновавшаяся на границах Китайской империи. Постепенно образованные китайцы, жившие в близлежащих районах, пришли к выводу, что эти европейцы, в отличие от многих авантюристов, пытавшихся просто проникнуть в Китай, достойны уважения. В конечном счете после длительных переговоров им разрешили создать поселение в Чаочине, но ограничиться только этим.

Среди прочих в Чаочине поселился Маттео Риччи. Он не только изучил язык и культуру Китая, но был также географом, астрономом, математиком и часовщиком. Зная, что дружелюбие - важная добродетель в глазах китайцев, он написал трактат на эту тему, в котором, придерживаясь канонов китайской литературы, мудрость этой страны дополнил материалами западной философии. Вскоре его уже называли "мудрецом с Запада", и к нему приходили ученые для обсуждения вопросов, связанных с астрономией, философией и религией. Составленная Риччи карта мира с неизвестными китайцам обширными территориями привлекла внимание пекинского двора. Еще большее уважение он завоевал, истолковав движение небесных тел в соответствии со сложными математическими законами. Наконец, в 1601 году его пригласили к императорскому двору в Пекин, где он получил необходимые средства для строительства большой обсерватории и где оставался до самой смерти в 1615 году.

Риччи не стремился в Китае к большому количеству обращенных. Он опасался, что в случае религиозных волнений, вызванных его деятельностью, его вместе с другими миссионерами вышлют из страны и вся их работа окажется напрасной. Поэтому он не построил ни одной церкви или часовни и никогда не проповедовал большому числу людей. Немногих обращенных он приобрел у себя дома в узком кругу друзей и почитателей, собиравшихся у него, чтобы поговорить на темы, связанные с часовым делом, астрономией, а также религией. После его смерти осталась небольшая группа верующих, все из которых принадлежали к интеллектуальной элите. Но они в свою очередь обращали других, и в конце концов в стране появилось немало христиан под водительством иезуитов, которые продолжали служить при пекинском дворе в качестве официальных астрономов.

Как и в случае с Нобили, методы Риччи вызывали возражения со стороны других католиков. В данном случае разногласия касались не кастовой системы, а поклонения предкам и конфуцианства. Иезуиты утверждали, что конфуцианство - не религия и что многие положения учения Конфуция можно использовать для приобщения к Евангелию. Поклонение же предкам, по их мнению, было не подлинным поклонением, а просто общепринятым обычаем уважительного отношения к предкам. Возражали им, в основном, доминиканцы и францисканцы, утверждавшие, что такое поклонение не что иное, как идолопоклонство. Еще один спорный вопрос заключался в том, какое из двух возможных китайских слов надо использовать для обозначения христианского Бога. Узнав, что этот вопрос передан на рассмотрение папы в Рим, китайский император пришел в негодование при мысли, что варвар, ни слова не знающий по-китайски, берет на себя смелость учить китайцев, как они должны говорить на своем языке.

Тогда как в Китае споры о "приспособлении" касались в основном культурных вопросов, в Индии речь шла о том, может ли человек утверждать, что он проповедует Евангелие, если эта проповедь ни единым словом не осуждает человеческую несправедливость и угнетение. Можно ли считать истинно христианской веру, которая признает кастовую систему? Этот и другие подобного рода вопросы приобретут в последующие века первостепенное значение.

Бразилия

Когда папа делил еще не открытые земли между Испанией и Португалией, никто не догадывался, что демаркационная линия пройдет через восточную оконечность Южной Америки. В 1500 году португальская эскадра, направлявшаяся на восток, значительно удалилась от берегов Африки, чтобы избежать встречных ветров, и случайно было увидено то, что сейчас называется Бразилией. Исследовав побережье, эскадра продолжила путь на восток, а один корабль был отправлен назад в Лиссабон с известием об открытии земли, расположенной в середине Атлантического океана. Несколько предварительных исследований привели к выводу, что единственную ценность на этой земле представляет пау-бразил (бразильское дерево), пригодный для изготовления красителей. Король Португалии Мануэль предоставил монополию на вывоз пау-бразила группе португальских купцов, представители которых организовали на побережье торговые центры. Там они торговали ножами, ножницами, иглами и тому подобным для получения пау-бразила, который индейцы добывали и свозили на склады, расположенные на побережье.

Когда пау-бразила осталось мало, португальцы переключились на сахарный тростник, который можно было выращивать в этом районе. Сахар в то время стоил в Европе очень дорого, и его производство сулило целые состояния. Пятнадцати своим фаворитам король предоставил "округа" по пятьдесят лиг вдоль побережья и на территории в глубь страны вплоть до границ испанских владений. Освоены были только десять округов, и на восьми из них дело не пошло. Два успешных предприятия положили начало планомерной колонизации Бразилии.

Возделывание сахарного тростника и превращение его в сахар требовали большого количества дешевой рабочей силы, и португальцы стремились получить ее, обращая в рабство индейцев. Теоретически, в рабство португальцы могли обращать только тех индейцев, которые уже были рабами других индейцев или которых захватывали в ходе "справедливых войн". Но вскоре для этих так называемых справедливых войн начали находить разного рода предлоги и в конце концов отбросили даже видимость - работорговцы плавали вдоль побережья и захватывали всех неосторожных индейцев. Кроме того, португальцы развязывали войны между индейскими племенами и затем покупали пленных в обмен на инструменты, ножи и тому подобное.

Но эти методы не давали нужного количества рабов, к тому же многие из них при первой возможности убегали в джунгли. Тогда португальцы начали ввозить невольников из Африки, расположенной достаточно близко по другую сторону Атлантики. Индейское население все больше удалялось в глубь страны, а большинство населения в Восточной Бразилии составляли теперь чернокожие и португальцы.

Приходившие в Лиссабон из Бразилии известия были неутешительными. Жестокое и безнравственное поведение колонизаторов вызвало жесткую реакцию. В 1549 году с целью наведения порядка и пополнения казны король Португалии отменил систему округов, выкупил земли, приносившие доход, и объявил Бразилию королевской колонией. Именно тогда вместе с первым губернатором появились миссионеры-иезуиты во главе с Мануэлем де Нобрегой, чьи слова, приведенные в начале главы, ясно показывают, как он понимал свою миссию. Первый епископ, назначенный в 1551 году, вел себя не намного лучше. Он конфликтовал с колонизаторами и не обращал никакого внимания на плачевное положение индейцев и африканцев. Корабль, на котором он возвращался в Португалию, чтобы пожаловаться на поселенцев, потерпел кораблекрушение, и его вместе со всеми спутниками съели индейцы.

Создававшиеся иезуитами миссии весьма походили на парагвайские, но с одной существенной разницей: они располагали их не на значительном удалении от поселенцев, а там, где индейцы могли работать на плантациях. Миссионеры были благодарны португальцам за поддержку, и в обмен на это предлагали труд индейцев, по сути равнозначный рабскому. Один миссионер сказал: "Они дрожат от страха перед губернатором, и этого страха... нам достаточно, чтобы учить их. Он помогает им слышать Слово Божье".

Реакция индейцев приняла форму мессианского культа, в котором сочетались элементы христианства и других верований. Когда от вспышки оспы умерли тысячи индейцев, начались разговоры о спасителе, которого индейцы называли "Санто" и который должен был прийти и освободить их от португальского ига. Новая религия, названная santidade, получила распространение не только среди индейцев, находившихся под властью португальцев, но и среди тех, кто еще оставался свободным в джунглях, и служила связующим звеном между двумя группами. Среди чернокожих рабов христианство тоже сочеталось с их родовыми верованиями. Такие смешанные культы развивали в чернокожих и в индейцах чувство собственного достоинства, в котором им отказывало официальное христианство.

В торговле пау-бразилом с португальцами очень рано начали конкурировать французы, надеявшиеся организовать в Бразилии постоянное поселение. Такая попытка была предпринята в 1555 году Николя Дюраном де Виллеганьоном, основавшим колонию на острове в заливе Гуанабара неподалеку от современного Рио-де-Жанейро. Виллеганьон установил дружеские отношения с индейцами племени тамойо, которые помогли ему укрепить остров. Он также написал Кальвину, и в ответ на его просьбу ему отправили нескольких протестантских пасторов для служения протестантам среди поселенцев. Это и многие другие вопросы создали серьезные трудности в поселении, которое в конечном счете было уничтожено португальцами. Индейцы тамойо и жившие с ними французские беженцы какое-то время продолжали сопротивление. Затем, спасаясь от португальцев, племя переселилось в глубь страны. Когда в конце XVI века английский авантюрист уговорил индейцев вернуться на побережье и бороться за свои земли, их племя было уничтожено. Десять тысяч человек было убито и вдвое больше продано в рабство.

Коротко говоря, ранняя история христианства в Бразилии, как и во многих других странах в период колониальной экспансии, выглядит не особенно привлекательной. Пройдут многие годы, прежде чем будут преодолены негативные последствия такого неудачного начала.

В то время как Испания и Португалия создавали обширные заморские империи и утверждали католичество в дальних странах, в Европе разворачивалась протестантская Реформация. 1521 год, когда Лютер смело предстал перед Карлом V на Вормсском рейхстаге, был также годом, когда Кортес захватил Теночтитлан. С расстояния всего в четыреста лет после этих событий нам, вероятно, еще рано судить, какое из них в конечном счете окажет наибольшее влияние на ход развития христианства. Как бы там ни было, в следующем томе мы вернемся к рассмотрению положения дел в Европе и продолжим рассказ о поисках обновления и реформации и о тех людях, которые посвятили этому свою жизнь.

ВСЕЛЕНСКИЕ СОБОРЫ

Порядковый номер | Дата проведения и название | Основные решения
1 | 325 I Никейский | Осуждение Ария Сын единосущен Отцу
 |  | Никейский символ веры
2 | 381 I Константинопольский | Подтверждение решений Никейского
 |  | собора
 |  | Божественность Святого Духа
 |  | Осуждение Аполлинария
3 | 431 Ефесский | Осуждение Нестория
 |  | Мария — theotokos, то есть «Богородица»
4 | 451 Халкидонский | Осуждение Евтихия
 |  | Присутствие во Христе двух природ — божественной и человеческой
5 | 553 II Константинопольский | Осуждение «трех глав»: Феодор
 |  | Мопсуэстский
 |  | Феодорит Кирский
 |  | Ива Эдесский
6 | 680-681 III Константинопольский | Осуждение монофелитства
 |  | Осуждение папы Гонория
7 | 787 II Никейский | Осуждение иконокластов
 |  | И коны достойны почитания (dulid), но не поклонения (latrid)
8 | 869-870 IV Константинопольский | Конец раскола Фотия
9 | 1123-44 I Латеранский | Подтверждение Вормсского
 |  | конкордата между папством и империей
10 | 1139 II Латеранский | Обязательное безбрачие духовенства
11 | 1179 III Латеранский | Установление порядка избрания папы
12 | 1215 IV Латеранский | Пресушествление
 |  | Исповедание и причащение как минимум раз в году
 |  | Осуждение Иоахима Флорского, вальденсов и альбигойцев
 |  | Основание инквизиции
13 | 1245 I Лионский | Объявление о низложении императора
 |  | Фридриха II
14 | 1274 II Лионский | Новые правила избрания папы
 |  | (действующие в целом до настоящего времени)
 |  | Формальное воссоединение с Константинополем
15 | 1311-1312 Вьеннский | Роспуск ордена тамплиеров
16 | 1414-1418 Констанцский | Конец великого раскола
 |  | Осуждение Я на Гуса
 |  | Верховенство собора над папой
 |  | Планы реформы и проведения других соборов
17 | 1431-1445 Базельско-Флорентийский | Формальное воссоединение с Константинополем, Арменией и яковитами
18 | 1512-1517 V Латеранский | Осуждение раскольнического
 |  | Пизанского собора
19 | 1545-1563 Тридентский | Осуждение протестантов
 |  | Авторитет Писания и предания
 |  | Укрепление католической
 |  | контрреформации
20 | 1869-1870 I Ватиканский | Непогрешимость папы
21 | 1962-1965 II Ватиканский | Реформа литургии (использование родных языков) Отклик церкви на проблемы современного мира: -международное экономическое неравенство; - угроза термоядерной войны; -свобода вероисповедания; - готовность строить отношения с другими христианами

Литература

1 Епископы, не признаваемые католической церковью, выделены курсивом.

2 Нехристианские авторы приведены в скобках.

3 АННАЛЫ 15.44.

4 Анналы 15.44.

5 А пологая 1.2.

6 Игнатий,Римлянам 1.2-2. 1.

7 Мученичество Поликарпа 14.

8 Размышления 2. 5.

9 Ориген, Против Цельса 3, 55.

10 Октавий 12.

11 Ориген, Против Цельса 4. 3.

12 Опровержение еретиков 1.7.

13 К Диогнету 5.1-11.

14 Опровержение еретиков, 8

15 Там же, 7

16 Прот ив Праксея 1.

17 Мученичество Перпетуи и Фелицитаты 5.3.

18 Евсевий Кесарийский, Церковная история 8. 17. 6-10.

19 Епископы, не признаваемые католической церковью, выделены курсивом.

20 Знак + указывает, что приведена дата смерти

21 См Приложение, где приведен список всех Вселенских соборов с указанием дат и основных решений

22 Евсевий Кесарийский, Жизнь Константина 3. 7.

23 Евсевий Кесарийский, Послание к кесарийцам.

24 Ныне Милана. Дал ее в тексте будет использоваться современное название города. - Прим. перев.

25 Об обязанностях священнослужителей 2.137.

26 Проповедь против Авксентия 5.

27 Созомен, История церкви 7.25.

28 О священстве 6.

29'Гомилия 2.4.

30Письма 28. 2.

31 Комментарий книги Иезекииля, предисловие к книгам 2 и 7.

32 Приведены имена только наиболее значительных правителей и пап.

33 Папы, не признаваемые католической церковью, выделены курсивом.

34 С этого времени больше внимания стоит уделять королям Франции и Англии, чем императорам.

35 Григорий Назианзин, Послания 101.

36 Точное изложение православной веры 4.16.

37 Приведено по: G. Z.anamri,Histoirede I'eglise byzantine (Paris:Nouvelles editions latines, 1954), p. 185.

38 Послание Элипанду 1.4.

39 Григорий VII, Регистр 3.10а.

40 Свод канонического закона 2. 1245.

41 Проповедь на тему "Блаженны нищие духом".

42 О подражании Христу 1.1.3.

43 Энкомьенда - букв, "опека", право на пользование землей с проживающими на ней индейцами. - Прим. перев.

44 В 1054 году церковь разделилась на Восточную и Западную. Соборы, приведенные в списке после этой даты, проводились только на Западе.

Дополнительная литература

К первой части

Henry Bettenson, ed. Documents of the Christian Church. London: Oxford, several editions.

E. C. Blackman. Marcion and His Influence. London: S.P.C.K., 1948.

Virginia Corwin. St. Ignatius and Christianity in A ntioch. N ew H aven: Yale, 1960.

E. R. Dodds. Pagan and Christian in an Age of Anxiety. Cambridge: University Press, 1968.

W. H. C. Frend. The Early Church. Philadelphia: J. B. Lippincott, 1966.

JustoL. Gonzalez.^ History of Christian Thought,vol. I.Nashville: Abingdon, 1970.

Edgar J. Goodspeed. A History of Early Christian Literature. Chicago: University of Chicago Press, 1966.

Revised and enlarged by Robert M. Grant. R. P. C. Hanson. Tradition in theEarly Church. London: SCM, 1962.

Hans Jonas. The Gnostic Religion. Boston: Beacon Press, 1958.

Josef A. Jungman. The Early Liturgy to the Time ofGregory the Great. London: Darton, Longman & Todd, 1959.

Hans Lietzmann. The Beginnings of the Christian Church. London: Lutterworth, several editions.

Hans Lietzmann. Т he Founding of the Church Universal. London: Lutterworth, several editions.

Jaroslav Pelikan. TheChristian Tradition, vol. 1. Chicago: University of Chicago Press, 1971.

Robert B. Workman. Persecution in theEarly Church. London: Epworth Press, reprint, 1960.

Ко второй части

Chrysostomus Baur. John Chrysostom and His Time. 1 vols. Westminster, Maryland: Newman, 1959, 1960.

Gerald Bonner. St. Augustine of Hippo: Life and Controversies. London: SCM, 1963.

Hans von Campenhausen. The Fathers of the Greek Church. New York: Pantheon, 1959.

Hans von Campenhausen. Men Who Shaped the Western Church. New York: Harper & Row, 1964.

Hermann Doerries. Constantine the Great. New York: Harper & Row, 1972.

F. Homes Dudden. The Life and Times of St. A mbrose. 2 vols. Oxford: Clarendon, 1935.

W. H. C. Frend. The Donatist Church: A Movement of Protest in Roman North Africa. Oxford: Clarendon, 1952.

Robert Payne. The Fathers of the Western Church. New York: Viking, 1951.

Robert Payne. The Holy Fire: The Story of the Fathers of the Eastern Church. London: Skeffmgton, 1958.

Marjorie Strachey. Saints and Sinners of the Fourth Century. London: William Kimber, 1958.

Helen Waddell. The Desert Fathers. Ann Arbor: UniversityofMichigan Press, 1957.

К третьей части

Aziz S. Atiya. History of Eastern Christianity. Notre Dame: University of Notre Dame Press, 1967.

Justo L. Gonzalez. A History of Christian Thought, Vol. 2. Nashville: Abingdon, 1971.

Charles Homer Haskins. The Renaissance of the Twelfth Century. New York: Meridian Books, 1957.

Friedrich Heer. TheMedieval World. New York: New American Library, 1961.

J. Huizinga. The Waning of the Middle Ages. New York: Doubleday, n.d.

David Knowles. From Pachomius to Ignatius: A Study of the Constitutional History of Religious Orders. Oxford: Clarendon Press, 1966. Gordon Leff. Heresy in the Later Middle Ages. 2 vols. Manchester: Manchester University Press, 1967.

Gordon Leff. Medieval Thought: St. A ugustine to Ockham. Baltimore: Penguin Books, 1958.

H. St. L. B. Moss. The Birth of the Middle Ages: 395-814. Oxford: University Press, 1935.

George Ostrogorsky. History of the ByzantineState. New Brunswick: Rutgers University Press, 1957.

Roberto Rudolfi. The Life of Girolamo Savonarola. London: Routledgeand Kegan Paul, 1959.

R. V. Sellers. The CouncilofChalcedon:A HistoricalandDoctrinalSurvey. London: S. P. С. К., 1953.

Desmond Seward. The Hundred Years War. New York: Atheneum, 1978.

Barbara W. Tuchman. A Distant Mirror: The Calamitous 14th Century.New York: Alfred A. Knopf, 1978.

Herbert B. Workman. The Evolution of the Monastic Ideal. London: Charles H. Kelly, 1913.

К четвертой части

Stephen Clissold. The Saints of South America. London: Charles Knight, 1972.

Vincent Cronin. The WiseM an from the West. New York: Dutton, 1955.

George H. Dunne. Generation of Giants: The Story of the Jesuits in China in the Last Generations of the Ming Dynasty. London: Burns & Dates, 1962.

John Hemming. Red Gold: The Conquest of the Brazilian Indians. Cambridge, Massachusetts: Harvard University Press, 1978.

Samuel Eliot M orison. The European Discovery of'America: TheSouthern Voyages, A.D. 1492 - 1616. New York: Oxford University Press, 1974.

Stephen Neill. Colonialism and Christian Missions. London: Lutterworth, 1966.

J. H. Parry. The Discovery of South America. New York: Taplinger, 1979.

Мы также рекомендуем обратиться к книге С. В. Санникова "Двадцать веков христианства" (Одесса, 2001), где можно найти обширный список русскоязычной литературы по данной тематике.


Источники спасения (Р.М. Макчин)

Р. М. Макчин

Источники спасения

Оглавление

Об авторе
Предисловие к первоначальному изданию
Предисловие к настоящему изданию

ЧАСТЬ I. ПРОПОВЕДИ

1. Обратитесь к моему обличению (Прит. 1:20-23)
2. Сын чтит отца (Мал. 1:6)
3. Сложность и желанность обращения (Пс. 39:2-4)
4. Любовь Христа (2 Кор. 5:14)
5. Восстань, светись (Ис. 60:1-3)
6. Смягчая сердце предателя (Иоан. 13:21)
7. Я, Господь, призвал тебя к праведности (Ис. 42:5-8)
8. Обратись ко Мне (Ис. 44:21-22)
9. Я изолью воды (Ис. 44:3-5)
10. Бог не оставил ни одного из слов его неисполнившимся (1 Цар. 3:19)
11. Работа Духа (Быт. 1:2)
12. Моисей и Ховав (Числ. 10:29)
13. Утешайте, утешайте народ Мой (Ис. 40:1,2)
14. Забудет ли женщина? (Ис. 49:14,15)
15. Благодарение получает Дух (2 Пар. 5:13,14)
16. Прекрасная земля (Числ. 14:7,8)
17. Управление семьей (Быт. 18:19)
18. Торжество Евангелия (Ис. 25:6-8)
19. Лукавое сердце (Иер. 17:9,10)
20. Надейся на Господа (Прит. 3:5)
21. Формализм - это не христианство (Рим. 2:28,29)
22. Сострадание Христа к народу (Мат. 9:35-38)
23. Любовь Христа к Церкви (Еф. 5:25-27)
24. Христос обнищал ради грешников (2 Кор. 8:9)
25. Враги, примиренные смертью (Кол. 1:21-23)
26. Боже Мой, Боже Мой (Мат. 27:46)
27. Смерть Стефана (Деян. 7:59)
28. Время коротко (1 Кор. 7:29-31)
29. Нам хочется видеть Иисуса (Иоан. 12:20-26)
30. Душа верующего - сад (Песн. П. 8:13,14)
31. Источники спасения (Ис. 12:1-3)
32. Посмотрите на пронзенного Христа (Зах. 12:10; 13:1)
33. Я сплю, а сердце мое бодрствует (Песн. П. 5:20)
34. Жало во плоти (2 Кор. 12:7-10)
35. Дом Христа и Его служители. Второе пришествие Христа (Мар. 13:34-37)
36. Жена Лота (Быт. 19:26)
37. Блажен ты, Израиль, хранимый Господом (Втор. 33:29)
38. Идите за теми, кто следует за Христом (Руфь 1:16)
39. Видение поля, устланного сухими костями (Иез. 37:1-14)
40. Христос - наше единственное прибежище (Ис. 26:20)
41. Не хотите ли и вы отойти? (Иоан. 6:66-69)
42. Вы не хотите придти ко Мне (Иоан. 5:40)
43. Призвание жаждущих грешников (Иоан. 7:37)
44. Обличение о грехе (Иоан. 16:8)
45. Обличение о праведности (Иоан. 16:8)
46. Неверующий верующий (Иоан. 20:26-28)
47. Христос присутствующий, но не познанный (Иоан. 14:9)
48. Кто отлучит нас от любви Божией (Рим. 8:35-37)
49. Уроки смерти (Иов 14:1,2)
50. Христос - Спаситель, возвеличивающий закон (Ис. 42:18-21)
51. Послушание и непослушание одной личности (Рим. 5:19)
52. Благочестивые избавлены - беззаконники сохранены ко дню суда (2 Пет. 2:9)
53. Будьте усердными (2 Пет. 3:14)
54. Повинуйтесь Господу совершенно (Чис. 14:24)
55. Предупреждение недостойно принимающим причастие (1 Кор. 11:29,30)
56. Блаженнее давать (Деян. 20:35)
57. Безмолвные страдания Христа (Ис. 53:7)
58. Жаждущая душа (Пс. 41:2)
59. Секрет радостного смертного одра (2 Тим. 4:7,8)
60. В руку Твою предаю дух мой (Пс. 31:5)
61. Признаки, причины и исцеление отступничества (Ос. 7:9)
62. Я не стыжусь благовествования Христова (Рим. 1:15-18)
63. Христианин в плену (Пс. 136:1-6)
64. Верующий - благословение, неверующий - проклятие (Зах. 8:13)

ЧАСТЬ II. ЛЕКЦИИ

Притча о десяти девах (Мат. 25:1-13)
Лекция 1 (Мат. 25:1-4)
Лекция 2 (Мат. 25:5)
Лекция 3 (Мат. 25:6-9)
Лекция 4 (Мат. 25:10-13)
Семья из Вифании (Иоан. 11:1-46)
Лекция 1 (Иоан. 11:1-4)
Лекция 2 (Иоан. 11:5-10)
Лекция 3 (Иоан. 11:11-16)
Лекция 4 (Иоан. 11:17-27)
Лекция 5 (Иоан. 11:28-35)
Лекция 6 (Иоан. 11:35-42)
Лекция 7 (Иоан. 11:43-46)
Добрый Пастырь (Иоан. 10:1-15)
Лекция 1 (Иоан. 10:1-6)
Христос - дверь. Лекция 2 (Иоан. 10:7-10)
Я есмь Пастырь добрый. Лекция 3 (Иоан. 10:11-15)
Лекция о Капернауме (Мат. 11:20-24)

Об авторе

Очевидец служения Макчина:
"Когда он проповедовал, печать вечности лежала на его челе. Мне кажется, я до сих пор могу видеть его неземное лицо и слышать его приятный, нежный голос. Я был очарован и не мог оторвать глаз ни на мгновение. Он зачитал отрывок Писания - жало во плоти Павла. Какая проповедь! Я трепетал... Бог никогда еще не был так близко. Его призывы проникли в мое сердце, и когда он заговорил о последнем великом дне в надвигающихся сумерках, я начал молиться".

Дункан Мэтсон
Шотландский евангелист

Предисловие к первоначальному изданию

Чрезвычайно благоприятный прием, который оказала христианская аудитория Мемуарам и посмертным произведениям автора, изданным Преподобным Эндрю Э Бонаром, побудил издателя данной книги с одобрения и согласия духовного друга автора - человека огромной возвышенности и благочестия, лично знакомого с мистером Макчином и его произведениями, благодаря которому была пересмотрена и исправлена большая часть работы - издать эти Дополнительные посмертные произведения, включающие различные избранные проповеди и лекции, изложенные мистером Макчином на протяжении его служения. Подобно дополнениям к Мемуарам мистера Бонара, они напечатаны с рукописей автора, написанных как заготовки для кафедры, а не предназначенные для печати, пересмотренные и исправленные им для этой цели.
Данное издание включает образцы докладов, изложенных за все годы служения автора; места и даты проповеди приводятся в конце каждой лекции, если они были отмечены. Требования членов его общины и других друзей, многие из которых считали его своим духовным отцом, опубликовать эти проповеди, были упорными и энергичными. Для таких людей эта книга будет желанной, как средство, помогающее "напоминанием возбуждать их чистый смысл"; и, несмотря на многие недостатки, которые из-за обстоятельств данного издания были неизбежны, издатель надеется, что, с Божьим благословением, она будет полезной всем тем, в чьи руки она сможет попасть.

Эдинбург, Ноябрь 1846

Предисловие к настоящему изданию

Роберт Мюррей Макчин (1813-1843) принадлежит к тому редкому типу христианских служителей, чьи произведения всегда заслуживают печати. Мы благодарим Бога за то, что его Дополнительные посмертные произведения, которые появились в течение нескольких лет после ранней смерти автора в 1843 году, сейчас благополучно переизданы, за то, что и в настоящее время они стали доступными для многих тысяч тех, кто любит имя Макчина. Нехватка его произведений в букинистическом магазине легко объясняется тем фактом, что те, кто уже имеет эту книгу, не хотят расставаться с ней. Поэтому в настоящее время появилась необходимость в ее повторном издании. В течение последних нескольких лет книга Эндрю Бонара Мемуары и посмертные произведения Р. М. Макчина была высоко оценена читательской аудиторией. Страстные и притягивающие проповеди из недавно изданного сборника его избранных проповедей, озаглавленного Корзина фрагментов, оказали влияние на многих современных читателей.
Несомненно, что воля Небесного Отца заключалась в том, чтобы слова Роберта Мюррея Макчина не были утеряны. Подобно словам Самуила, Бог не оставил "ни одного из слов его неисполнившимся". Как следствие мы имеем - в основном, благодаря самоотверженному труду его близкого друга Эндрю Бонара, - поразительно полную и завершенную запись короткого, но яркого служения этого молодого шотландского проповедника. Мемуары считались одними из лучших на английском языке. Чтобы завершить описание Макчина, Эндрю Бонар включил шестьдесят одно письмо и двадцать восемь проповедей, а также отрывки прозы и поэзии, принадлежащие его перу.
Духовность и сила впервые изданных проповедей были оценены так высоко, что последовали "упорные и энергичные" просьбы сделать их более доступными. В результате, произведение, которое читатель держит сейчас в руках, было впервые подготовлено - скорее всего, не Бонаром непосредственно - по личным записям Макчина к проповеди. Несомненно, жаль, что духовное сокровище, заключенное в этих проповедях в старом издании, было затемнено мрачным названием Дополнительные посмертные произведения. Фактом, однако, является то, что они представляют мастерство Макчина, изысканные проповеди в миниатюре, плоды духовной одаренности. Новое название улучшено.
Оправданием для повторной публикации тома проповедей давно умершего проповедника может служить их характерная черта, как образец того, какими должны быть проповеди сегодня. Или же то Божье благословение, которое всегда сопутствовало их изложению, когда они впервые проповедовались. Или же оба эти обстоятельства, как в данном случае. Эти проповеди, которые во всех смыслах сегодня являются для нас образцом, всегда сопровождались удивительной силой и эффективностью, когда звучали впервые. "Не думаю, чтобы я мог проповедовать в этом приходе месяц (церковь Св. Петра, Данди) и не привести к спасению хоть несколько душ", - пишет Макчин в 1841 году, когда его ристалище приближалось к концу. "Сотни считают меня своим (духовным) отцом", - сказал он относительно благословенного помазания Божьей благодати на свою кафедру и пасторские служения. Поэтому эти Дополнительные посмертные произведения, как и другие его проповеди, являются типичным примером служения, которое Бог явно благословил.
Эндрю Бонар рассказывает в своем откровенном, честном дневнике, что он начал писать Мемуары о Макчине в субботу 30 сентября 1843 года - семь месяцев спустя после его смерти 25 марта. Он закончил их уже через три месяца, в пятницу утром, 22 декабря того же года. Он ощущал молитвы многих, приступая к исполнению ответственной обязанности - сохранить редкое благоухание этого избранного христианина и пастора. Сегодня нам может показаться поразительным, что Бонар, как библиограф Макчина, смог завершить свою задачу так быстро и вдохновенно.
Совершенство Мемуаров и их заслуженно огромное влияние частично объясняется привязанностью двух друзей друг к другу. Те, кто знакомы с дневником Бонара, обратили внимание на то, с какой добросовестностью он отмечает каждую годовщину смерти своего покойного друга и как сознательно обвиняет себя в том, что не похож на него. "Я не использовал смерть Роберта Макчина" (1844); "Памяти годовщины смерти Роберта Макчина" (1849); "Стоя у могилы Роберта Макчина" (1866).
Безусловно, так же, как жизни Давида и Ионафана, Павла и Тимофея, Августина и Алипиуса были связаны в один узел и дошли до нас как пример духовной дружбы, сотворенной небесами, - то же самое можно сказать о дружбе между Бонаром и автором Дополнительных посмертных произведений. Бонару предстояло насладиться "долгой жизнью при совершенном здоровье" (его собственные слова незадолго до смерти) и пережить своего близкого друга почти на пятьдесят лет, пока он не был похоронен 4 января 1893 года на кладбище Сайтхилл в Глазго.
На протяжении всех этих лет Эндрю Бонар взял себе за правило постоянно помнить вдохновенную жизнь Роберта Макчина. Вступление дневника Бонара открывает самые сокровенные помыслы его души и тела. "Не было такого друга, которого я любил бы, как его"; "Когда я смотрел на лицо Роберта (сразу же после его смерти), то не могу передать, насколько мучительно было думать, что его нет"; "Две ночи тому назад мне приснилось, что я вновь стою у его гроба, и я проснулся в слезах".
Спустя несколько лет он радовался, услышав, что Мемуары явились благословением для тех, кто читал их и в его стране, и за границей. Еще при его жизни они были переведены, по крайней мере, на два языка - датский и гаэльский. С этого и до настоящего времени имя Макчина высоко ценится христианами и в горах Шотландии, и в тех местах, куда благополучно проникли публикации о его жизни или же его проповеди.
Однако узы любви между этими двумя мужами Божьими являются только частью объяснения того влияния, какое оказывали жизнь и проповеди Макчина. Важно, чтобы мы приняли во внимание то, что Роберт Мюррей Макчин был одним из величайших христиан, которых когда-либо имела Шотландия. Таким определенным было мнение более позднего библиографа Макчина - Александра Смелли. Смелли цитирует такие слова о Макчине, написанные в 1913 году: "Любовь ко Христу была величайшим секретом всей его преданности и твердости. И, я задаю вопрос, имела ли церковь Шотландии со времен Самуила Рузерфорда более возвышенный разум, который пребывал бы в постоянном пламени любви и благоговения перед Ним, Который жил и умер". Это слова, сказанные другом Макчина, Джеймсом Гамильтоном из Риджент Сквэа, Лондон, но Александр Смелли цитирует их с его полного одобрения. "Это правильная оценка и подходящие слова", - подтверждает он.
Нелегко сказать, каким образом Бог исполняет таким вдохновением одного христианина из многих тысяч. Это должным образом демонстрирует власть Бога и доказывает практическую реальность тех слов Вестминстерского исповедания, которые утверждают, что иногда Бог действует "превыше средств". Благодаря счастливой согласованности божественных действий и провидения, Богу угодно было сотворить Макчина таким "пылающим и сияющим светом", что даже те, кто знал его очень хорошо, временами были озадачены. "Я не могу понять Макчина, - сказал Р.С. Кэндлиш, - кажется, что благодать естественна для него". Даже Эндрю Бонар по окончании Мемуаров должен был признать: "Эта книга смиряет меня. Мое сердце часто замирает".
Если эта заметная духовность Р. М. Макчина была непостижима даже для тех, кто хорошо знал его, то временами она была захватывающей и очаровывающей для тех, кто встречался с ним впервые. "Вы необычный человек", - сказали ему двое рабочих, работая на пожаре в каменоломне и слушая пастора из Данди, напомнившего о великом пожаре, который придет. Имеется еще одна подобная трогательная история о том, как он появился перед враждебно настроенной толпой в той части Шотландии, которая в то время имела плохую репутацию из-за модератизма, или духовной мертвости. Рассказ должен быть передан словами Эндрю Бонара, так как речь идет о событиях, которые произошли за два месяца до смерти Макчина:
"Его в высшей степени святой образ жизни и разговор, в сочетании с серьезностью его проповеди, ощущались особым образом. Люди любили говорить о нем. В одном месте, где была объявлена встреча, собравшиеся приняли решение забросать его камнями, как только он начнет говорить. Но, как только он начал, его манера, взгляд, слова поглотили их внимание, и они продолжали слушать с пылким рвением. И прежде, чем он покинул место, люди собрались вокруг него, упрашивая остаться и проповедовать им. Один человек, бросавший в него грязь, позже был тронут до слез, узнав о его смерти".
Из всего, что было ранее сказано, ясно, что влияние и сила Р. М. Макчина были тесно связаны с его личной характеристикой как святого человека. Об этом не может быть сказано слишком много. Он сам считал, что святость превыше всего необходима служителю Евангелия. Его личный дневник, который в значительной степени цитируется Бонаром в Мемуарах, насыщен наблюдениями, молитвами и решениями, которые дышат особой атмосферой любви ко Христу и к святости. Некоторые из этих высказываний стали повседневными выражениями: "Святой служитель является страшным оружием в руках Бога"; "Моя паства больше всего нуждается в моей личной святости". Как и большинство христиан, он верил этому. Но в отличие от многих, он еще и боролся изо всех сил, чтобы воплотить это.
Характер души Макчина был открытый, мирный и радостный. В этом смысле он контрастирует с Др. Джоном Дунканом, его современником и человеком, равным Макчину по духовности. А. Муди-Стюарт, безусловно, прав, говоря, что Др. Дункан был "недостаточно радостным для него". Высокообразованный Дункан парил выше и погружался намного глубже большинства христиан. Его душа страстно желала познать причину вещей, и он никогда не бывал так счастлив, как в том случае, когда прослеживал первоисточник доктрины настолько, насколько позволял разум. Макчина, с другой стороны, волновало глубокое практическое осуществление в его занятиях теологией. Это было основной темой его проповедей для других и правилом жизни для самого себя. Двое этих людей встречались и знали друг друга. Муди-Стюарт, будучи близким другом обоих, позволил себе сказать следующее: "Святость Роберта Макчина, если и не была такой же глубокой, то более уравновешенной (чем у Дункана) и более основательно воздействовала на характер час за часом"; "Это были гиганты тех дней на земле".
Будучи проповедником Пресвитерианской церкви в Шотландии, Роберт Макчин жил во времена огромной важности. Печальное время модератизма, которое оказало губительное воздействие на религиозную жизнь национальной церкви на протяжении большей части восемнадцатого столетия, уступило место расцвету евангельского пробуждения. Это преобладало особым образом среди служителей-студентов, которые учились в Эдинбурге у известного Доктора Томаса Чалмерса - их главного духовного наставника. Группа людей, чьих сердец коснулся Бог, включала Эндрю и Горация Бонара, А.Н. Сомервилля, Джона Милна, А. Муди-Стюарта, Роберта Макдольда, Джеймса Гамильтона и, конечно же, самого Макчина. Они все были близкими друзьями и поддерживали теплую переписку до последних лет своего служения.
В духовном смысле все они были выдающимися служителями и совершали великие дела для Бога в соответствующих сферах своего призвания. Например, Сомервилль путешествовал по всему миру, проповедуя Евангелие в таких отдаленных странах, как Испания, Индия, Океания, Россия, а также среди евреев Восточной Европы. Макчин, отличавшийся хрупким здоровьем, однажды говорил о своей готовности ехать в Австралию, чтобы проповедовать там пренебрегаемым каторжникам. У них всех был дух миссионерства.
Поэтому, жизнь Макчина принадлежала периоду перехода от замороженных дней недавнего прошлого к поре духовного обновления. Потоки благословений сходили на Шотландию во многих местах. Уже в 1812 году отмечалось значительное возрождение в Арране и Ски. В 1820 году был посещен Льюис, где обильно излилась благодать. Чудесные серии таких потоков ощущались теми, кто посещал проповеди Виллиама Бернса в 1839 году вначале в приходе его отца в Килсите, затем - в церкви Св. Петра (Данди), а также повсеместно.
Наконец, Десятилетний Конфликт закончился, и принципы евангельской и библейской религии впервые на протяжении целого века, вновь преобладали в национальной церкви. Группа верных проповедников, единственной целью которых было приводить грешников ко Христу, теперь выступала с евангельским служением. Они все знали и любили Р. М. Макчина и смотрели на него, как на одного из тех людей, которые рождены, чтобы пожизненно быть их лидером и героем.
По воле Бога, Роберту Макчину не было позволено остаться в этом мире достаточно долго для того, чтобы встретить свой тридцатый день рождения. Короткое служение помощника в Ларберте и Данипейсе, возле Стирлинга, оказалось началом его, теперь известного и исторического, служения на протяжении более семи лет в Данди. Но что это были за годы! Он видел весь приход, состоящий, приблизительно, из 4000 душ, взволнованный до самой глубины Духом Божьим. Приходская церковь вначале насчитывала 1100 человек. Но позднее церковь с трудом могла вместить всех, кто приходил, чтобы послушать своего неземного пастора. Люди стояли в проходах. Они садились на ступеньки кафедры. Мужчины и женщины, мальчики и девочки рыдали, слушая Слово жизни из его уст. Говорили, что в заключительной части его служения, в приходе количество молитвенных собраний выросло до тридцати девяти.
Такими были дни, свидетельствующие о коротком служении Макчина в Данди. Мы не можем здесь рассказать о его труде в домашней миссии и в пределах его церковного прихода, о его страстном стремлении расширить миссионерское служение для еврейского народа, а также о том, что его твердая уверенность в неотвратимо приближающемся Майском Разрушении 1843 года (которое он так и не увидел), была полностью оправдана. Он произнес свою последнюю проповедь в горячо любимой церкви Св. Петра 12 марта 1843 года, после недавнего завершения повсеместного проповедования в северо-восточной части Шотландии. Его последняя болезнь привела к расстройству сознания, но среди последних слов, услышанных теми, кто находился рядом с его постелью, были следующие: "Этот приход, Господь, эти люди, весь этот край!". Утром, в субботу 25 марта, он ушел навечно в присутствие Господа.
Здесь мы в большей степени рассказывали о жизни Макчина, чем о его проповедях, которые составляют сущность данной книги. Мы, безусловно, должны сделать это, так как у нас есть определенная уверенность, что секрет его совершенства на кафедре заключается не столько в том, что он сказал, сколько в том, каким человеком он был. Тем не менее, было бы неверно предполагать, что Макчин ставил весь акцент на своей личной подготовке. Он готовил свои проповеди с величайшей тщательностью. Поэтому наша последняя обязанность - привлечь внимание к некоторым основным характеристикам превосходных докладов, которые предлагаются читателю в данной книге.
Во-первых, доктриной этих проповедей является хорошая старая евангельская теология, которая преподавалась апостолами, Кальвином, пуританами и Джонатаном Эдвардсом. Сам Макчин был возрожден благодаря чтению книги Итог спасающего познания, которая прилагалась к Вестминстерскому исповеданию и Катехизису. От этой теологии он никогда не отступал.
Именно книги таких писателей, как Бакстер, Эдварде и пуритане пропитали его сознанием всемогущества Бога и безотлагательности задачи служителя. Все проповеди Мак-чина отражают его осведомленность о краткости жизни, о ценности бессмертной человеческой души, о реальности ада, об исключительной достаточности Христа для спасения грешника и об абсолютной необходимости рождения свыше.
В методике Макчин духовен, прям и ясен. Он является текстовым проповедником, который заботится о том, чтобы раскрыть основные истоки доктрины и главные аспекты центральной мысли текста. Но доктрина никогда не остается в воздухе. Его заботой было использовать ее со всей энергией своей души для ума, сердца и совести слушателей. Этим он, безусловно, выделялся. Тем не менее, доктрина была главной. Он был внимателен к тому, чтобы проповедь не превратилась в неопределенные призывы. Каждая проповедь является цельным блоком. Для Макчина проповедь была средством увлечения своих слушателей от греха к Богу (что, в основном, не свойственно современным проповедникам). Его целью было оказать на них воздействие в удачно выбранное время, возбудить их эмоции до глубины с помощью исследования действия проповедуемого Слова Божьего. Не было демонстрации ума, излишних иллюстраций, беспечности, - ничего, напоминающего развлечение или увеселение. Только истина Евангелия.
В стиле Макчин элегантен и очарователен. Он был поэтичен от природы и обладал восхитительным даром выражать свои мысли абсолютно подходящими словами. Этот естественный дар, безусловно, был усовершенствован и усилен благодаря превосходному классическому образованию, полученному им в школе и Университете в своем родном городе Эдинбурге. В те времена особым достоинством считалось знание латинских и греческих авторов, а также умение подбирать словарный запас, стимулирующий правильность мысли и убедительность аргумента. Однако Макчину никогда не приписывали заученный стиль. Он был слишком честен в отношении служения своему Господину, чтобы использовать что-либо другое, кроме простой, доступной речи. Поэтому его слова так же понятны, как и слова любого проповедника, с которым мы встречались. Ничто не должно приуменьшать значимость великой задачи, которую он поставил перед собой - донести благую весть Евангелия Христа до внимания каждого слушателя, даже самого маленького. Подобно Ричарду Бакстеру, он проповедовал "как умирающий человек - умирающему человеку". Для этого настоящего проповедника язык был всего лишь средством для ловли и спасения людей.
Издатели этой книги проповедей Макчина горячо надеются, что Бог сможет использовать ее для того, чтобы и в наши дни привлечь внимание к великим духовным темам, о которых здесь говорится. Не может быть большего благословения для Шотландии или всего мира, чем возможность проповедникам возвещать жизнью и рвением старые истины, формирующие сущность данного произведения. Пусть Бог наших отцов еще раз осветит нашу темноту! Если это произойдет, то мы будем благословенны вместе с проповедниками, которые, подобно Роберту Мюррею Макчину, проповедуют от всего сердца.

Морис Робертс

ЧАСТЬ I. ПРОПОВЕДИ

1. Обратитесь к моему обличению

"Премудрость возглашает на улице, на площадях возвышает голос свой, в главных местах собраний проповедует, при входах в городские ворота говорит речь свою: "Доколе, невежды, будете любить невежество? Доколе буйные будут услаждаться буйством? Цоколе глупцы будут ненавидеть знание? Обратитесь к моему обличению: вот, я изолью на вас дух мой, возвещу вам слова мои"
Прит.1:20-23
Из приведенного отрывка очевидно, что никто другой, как наш Господь Иисус Христос изображен для нас в качестве величественного символа Мудрости в Книге Притчей. О ком еще, как не о Спасителе, можно сказать со всей истиной, что Он стоит с протянутыми руками на улицах, площадях, при входах в городские ворота, взывая к невеждам, мытарям и грешникам; к насмешникам, книжникам и фарисеям; к тем, кто ненавидит знание - к иудейскому священству? О ком еще, как не о Спасителе, можно сказать со всей истиной, что Он предложил излить Свой Дух на возвращающегося грешника и возвестить ему Свои слова? Один Христос "восшел на высоту, пленил плен; принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога". [Прим. Ред. В английском переводе Библии (KJV) этот стих переведен так: "Ты восшел на высоту, пленил плен, принял дары для человеков, даже для противящихся, чтобы Господь Бог мог пребывать среди них".]
Прежде, чем детально истолковать для вас этот искренний, пронизывающий душу призыв, я хотел бы, чтобы вы приняли во внимание следующие два объяснения.
Во-первых, призыв Спасителя, содержащийся в прочитанных словах, и обетование, которым он сопровождается, адресованы грешникам, а не святым. Более того, они не адресованы всем без разбора грешникам. Они не адресованы тем, кто пробудился к сознанию своего греха и опасности и восклицает: "Мужи и братья, что нам делать?". Они предназначены для невежд, которые любят свое невежество. Насмешникам, которые наслаждаются своим издевательством. Глупцам, которые ненавидят знание.
Библия полна самых ценных обетовании "хранимым" Христовым - Его особому народу, Его телу, Его невесте. В ней много настоятельных призывов и притягательных ободрений для тех, в ком Бог начал хорошую работу, обличая их во грехе. Но слова данного текста не относятся к ним. Они адресованы тем, кто мертвы по своим преступлениям и грехам и являются настолько заблудшими, что даже не знают об этом; тем, кто счастлив и удовлетворен в своих грехах; тем, кто, не сомневаясь в том, что их мирской порядочности и респектабельности будет достаточно в качестве праведности перед Богом, не задумывается о том, спасен он или нет - невеждам, которые любят свое невежество, насмешникам, которые наслаждаются издевательством, глупцам, ненавидящим знание.
Есть ли среди вас кто-либо, у кого есть тайные подозрения, что он может принадлежать одному из описываемых типов? Тогда я умоляю такого человека почувствовать, что в этот день Спаситель обращается к вам не со словами гнева, а с нежной любовью. Именно к вам Иисус протягивает свои умоляющие руки. Именно к вам обращены эти нежные слова. О, как слепы вы к сожалениям и состраданиям Спасителя! О, как бесчестите вы Его каждый день своими богохульными мыслями! Вы думаете, если вам нравится удаляться от Него, то для вас у Него имеются лишь слова гнева и приближающегося суда. Но насколько мудрее было бы собрать Его мысли о вас, содержащиеся в Его собственных словах: "Обратитесь к моему обличению: вот, я изолью (не "осужу") на вас дух мой, возвещу вам слова мои"!
Мое второе объяснение заключается в том, что Христос призывает к немедленному обращению. Он не говорит: "Почему вы любите свое невежество", а: "Доколе будете любить свое невежество?". Он не говорит: "Обратитесь в любое время, и я изолью на вас дух мой", а "обратитесь к моему обличению", то есть обратитесь сегодня, когда я обличаю вас. Немедленно обратитесь к Богу! Немедленно приобщитесь к Крови Христа! Немедленно примите праведность Бога! Совершайте поступки сегодня! Изменитесь сегодня! Это, и только это является доктриной данного текста. Пусть ни один из вас не скажет: "Я поразмыслю об этом великодушном предложении. Я рассмотрю этот вопрос на днях, очень скоро, со всей должной осмотрительностью. В скором будущем я определю день специально для того, чтобы решить это". Такой человек на самом деле смеется над словами Спасителя, словно желая сказать: "Я не буду ни откладывать, ни решать этот вопрос". То, о чем Христос просит вас и к чему прилагается обещание Духа, - это не вопрос будущего, это обращение сегодня, пока Он обличает вас.
Сделав предварительные замечания, теперь я хотел бы основательно изложить для вас призыв Спасителя с помощью трех аргументов.
1. Мы должны повиноваться призыву Спасителя из-за щедрого обетования, которым он дополняется: "Обратитесь к моему обличению: вот, изолью на вас дух мой, возвещу вам слова мои".
Часто в Библии грешников просят повернуть от своих злых путей и уверовать в Иисуса, чтобы обрести мир и прощение грехов. Но аргумент, приведенный здесь, довольно редкий и, возможно, более волнующий. Здесь вас просят обратиться и уверовать для того, чтобы вы могли стать новым творением: "Обратитесь к моему обличению: вот, изолью на вас дух мой".
а) Подумайте о том, какой существенной является эта перемена для вашего процветания: "Если кто не родится свыше, не может увидеть Царствия Божия", "Без святости никто не увидит Господа". Для того, чтобы обитать на новых небесах и новой земле, мы должны стать новым творением. На небесах откроется прекрасный вид, когда появятся жемчужные ворота Нового Иерусалима, но слепой человек не сможет насладиться этим. Там будет звучать изысканная мелодия, издаваемая на золотых арфах ангелами и искупленными, но человек, не имеющий музыкального слуха, не сможет насладиться ею. Точно так же на небесах будет присутствовать незапятнанная святость - небесная атмосфера. Как же тогда порочный человек сможет насладиться ею? "Не удивляйся тому, что я сказал тебе: должно вам родиться свыше".
б) Но если эта перемена будет настолько существенной, то подумайте, насколько невозможно этого достичь человеку. Исследуйте каждый раздел и систему философии, исследуйте любую систему образования, ищите от одного края земли до другого - где вы сможете найти силу, которая сделала бы вас святыми?

"Бездна говорит: "Не во мне она",
И море говорит: "Не у меня".
Не дается она за золото,
И не приобретается она за вес серебра...
А о кораллах и жемчуге и упоминать нечего,
И приобретение премудрости выше рубинов".

Человек может изменить свои грехи, но кто может изменить свое сердце? Причина, почему это крайне невозможно человеку, заключается в том, что ему не только нравятся объекты греха, но ему нравится собственное греховное сердце. Он не просто невежествен, но ему нравится его невежество. Он не только насмешник, но ему нравится насмехаться. Он не только глуп, но он ненавидит знание, которое сделало бы его мудрым ко спасению. Кто из вас не ощущает силу любви Спасителя в предложении, которое Он делает сегодня самым беспечным и невозрожденным из вас: "Обратитесь к моему обличению: вот, я изолью на вас дух мой"? Если вы желаете обратиться и принять Христа сегодня, то Он предлагает дать вам тот единственный Дух, который сможет сделать вас новым творением и дать вам сердце, которое будет трудиться для небес.
Вы грубо ошибаетесь, если считаете, что здесь Христос предлагает поместить вас в систему строгостей и ограничений. Вы глубоко ошибаетесь, если считаете, что дар Духа заставит вас ходить путями пуританства и страданий, ибо вся Библия свидетельствует о том, что пути, которыми Дух ведет нас, являются путями радости и мира.
Представьте себе человека, который является настолько глупым и безрассудным, что имеет тайное пристрастие к неким ядовитым снадобьям - благодаря их сладкому и приятному вкусу - и сформировал привычку постоянно принимать их, хотя смерть через какое-то время будет неминуемым следствием этого. Я могу представить себе два пути, которыми друзья этого безрассудного человека, обеспокоенные за его жизнь, могут излечивать его от этого странного и разрушительного аппетита. Во-первых, они могут насильственно удерживать его от употребления яда, стараясь, чтобы он даже не попадался ему на глаза. Это будет система ограничений - аппетит останется, но ему будут противодействовать и отказывать. Или же, во-вторых, вместо насильственного отбирания яда, они могут принести ему новые, полезные снадобья, вкус которых еще более приятен и превосходен. И если он хоть раз их попробует, то можно будет не опасаться, что он еще раз захочет отраву. Когда предложен новый вкус, то снадобье, которое раньше казалось таким сладким и приятным, уже не кажется больше аппетитным.
Хотя эта иллюстрация является очень несовершенной, тем не менее, она четко показывает одну особенность освящения, которую я хотел бы вам представить, а именно, - ее приятность. Дух, который предлагает Христос, освящает нас не посредством ограничений (как в первом случае), а делая нас новыми (как во втором случае). По природе мы любим грех, мир и дела этого мира, хотя и знаем, что плата за грех - смерть. Теперь, чтобы избавиться от этого, я могу представить человека, который добровольно решается избавиться от всех порочных страстей, ограничить все свои аппетиты, отказаться и подавить все то, к чему привязано его плотское сердце. Именно эту систему советует сатана, антихрист и мир. Но есть намного более превосходный путь, которым пользуется Святой Дух в освящении нас, - не изменять объекты, а изменять привязанности, - не посредством внешних ограничений, а посредством внутреннего обновления. Как сказано в Иезекииле: "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять".
Тогда, братья, если здесь есть хоть один бедный грешник, обманутый отвратительной ересью этого мира, - что соблюдение заповедей святыми было мучительным и навязанным служением - пусть такой человек сегодня откроет свои глаза для истинной природы евангельской святости и увидит, что Бог не предлагает, чтобы вы совершали труд, не выработав вначале в вас желание. Он не предлагает отобрать у вас ваши любимые вещи, но предлагает дать вам новый вкус к возвышенным целям. Как мальчику не трудно выбросить игрушки и безделушки, которые он любил в детстве, так и верующий не испытывает трудностей, отказываясь от жалких игрушек, которые так долго веселили и обманывали его душу, потому что его взгляду, восхищенному и очарованному Духом Божьим, открылся новый мир.
Смотрите тогда, вы, невежественные, любящие свое невежество, какой аргумент здесь приводится для того, чтобы побудить вас к немедленному обращению - к немедленному принятию Христа! Если только вы облекаетесь во Христа, то Он сегодня же предлагает начать в вас работу по сотворению вас новым существом. Не противодействовать, ограничивать и навязывать вам служение, к которому вы питаете отвращение, а дать вам особый вкус и чувство восхищения теми объектами, в которых находят удовольствие ангелы, являющиеся святыми и счастливыми творениями. "Обратитесь к моему обличению".
2. Мы должны повиноваться призыву Спасителя и обратиться сегодня, так как с каждым днем все труднее становится уверовать.
Нет закона нашей природы, который работал бы более надежно и обладал бы большей тайной силой, чем закон привычки. То, что вначале кажется сложнее всего совершить, становится проще с каждой попыткой, пока привычка не становится второй натурой. Каким незаметным кажется прогресс в обучении чтению, пока, натренированный частыми попытками, запинающийся язык не становится плавным и беглым. Более того, со временем это мастерство становится таким легким, что мы перестаем обращать внимание на каждую букву, составляющую слово, которое мы читаем. Подобным образом возрастает привычка грешить.
Испорченный, как и плотское сердце, но, тем не менее, простодушный ум юности ощущает некоторую болезненность и протестует, впервые богохульствуя, как того требует мода или учат друзья. Безнравственная шутка и глумление над верой чаще всего вызовут румянец негодования на щеках простодушного парня, только что введенного в беспокойный мир. Но кто не знает силу привычки, отражающейся на прекрасной лакировке нежного ума? Кто не слышал, спустя несколько месяцев, ругательства, которое с естественной живостью срываются с его языка? Кто не видел порочности и богохульства, оставшегося необличенным хотя бы молчаливым румянцем стыда?
Так же, как обстоит дело с этим грехами, происходит с величайшим грехом, в котором виновно человечество, - грехом отвержения Христа. Есть определенное время юности, когда ум, похоже, особым образом открыт для принятия Спасителя. Есть время, когда понимание и чувства внезапно перерастают в зрелость, подобно тому, как внезапно распускаются бутоны розы; время, когда все страсти презрительно отвергают контроль и вырываются с безрассудной стремительностью. И весь опыт свидетельствует о том, что это является тем временем, когда обличение греха легче всего может воздействовать на душу; время, когда служение и страдания Спасителя с величайшей надеждой и успехом могут быть представлены уму. Именно тогда в уме вспыхивает вся картина истины Евангелия с такой ясностью и силой, с какой она, со всей человеческой вероятностью, может никогда не повториться. Нежная любовь Спасителя, если ей противостоять, с каждым днем будет терять свою новизну и силу, с которой она касается сердца. Привычка сопротивляться слову и свидетельству умоляющего Бога с каждым днем господствует все больше. Каменное сердце с каждым днем становится все более непреклонным, а утроенный металл неверия с каждым днем становится все более непробиваемым.
О, друзья мои, страшно подумать, как много среди нас тех, кто подвергает свое сердце этому верному и тихому процессу ожесточения! Посмотрите назад и, насколько вы сможете, вспомните то время, когда Христос и Его страдания впервые пробудили интерес в вашей душе. Вспомните первую смерть в вашей семье или приготовления к первому святому причастию. Разве не пробуждались в вашей душе чувства, которых нет у вас сейчас? Разве не испытывали вы борьбу совести - что-то подобное желанию нанести себе удар - за отвержение Христа, за отказ от любви самого нежного существа? Но вы одержали победу в этой борьбе, вы подавили всякий тревожный шепот, вы погасили всякую душевную боль беспокойства. Дух боролся с вами, но вы подавили Его пробуждающее влияние. А теперь? Разве вы не чувствуете, что эти дни, полные чувств, почти прошли, что этот возбуждающий дух период с каждым годом наступает реже и реже? Вам приходится все чаще сталкиваться со смертями, но они с меньшей силой говорят к вашей совести. Похоже, что каждое причастие теряет какую-то часть своей эффективной энергии, что каждое воскресенье становится все более скучным и монотонным.
Правда, вы можете не чувствовать всего этого. Это то состояние совести, о котором говорят, что чувства покинули ее. Но если есть хоть какая-то истина в Библии, если есть хоть какая-то идентичность в человеческой природе, то этот процесс ожесточения изо дня в день происходит в необращенном уме. О, самое печальное зрелище, которое может наблюдать благочестивый служитель, - от воскресенья к воскресенью верно ожидать результата воздействия Слова и, тем не менее, видеть свою паству, уходящую с богослужения непробужденной и бесчувственной, потому что он хорошо знает, что сердце, которое не обратилось, ожесточается еще больше.
Как прост и могуществен аргумент, приведенный здесь, чтобы убедить вас обратиться к Богу сегодня! Сегодня мы предлагаем вам все преимущества, которые можно обрести в Христе - прощение через Его Кровь, признание благодаря Его праведности, освящение Его Духом. Откажитесь от них - и вы добавите не только еще один греховный поступок к тяжести вашей вины, но и еще одну ожесточающую корку к вашему непробиваемому сердцу. Откажитесь сегодня от Христа - и в соответствии со всеми человеческими расчетами, вы, наверняка откажетесь от Него завтра. Поэтому не сомневайтесь во всемогуществе Духа Божьего, который действует где хочет, и воздействует на кого Ему угодно. Единственное заключение, к которому разумный человек имеет право прийти, - это то, что, на всем промежутке времени между днем нынешнем и до суда, сегодня - наилучший и самый подходящий день для вашего обращения. Конец же ваших дней - этого печального периода метаний и усилий до того момента, когда дух оторвется от земной обители, - является, в соответствии со всеми человеческими расчетами, наихудшим днем вашей жизни, чтобы обратиться к Богу. Когда служитель Бога отодвинет завесу у вашей кровати, чтобы сказать вам слово Иисуса Христа, то ухо, которое на протяжении всей жизни оставалось равнодушным, слыша благую весть о спасении, в тот час услышит, как будто раньше не слыхало этого. Но сердце, которое так долго отклоняло острие Слова жизни, будет как кремень. "Ныне, когда услышите глас Его, не ожесточите сердец ваших".
3. Мы должны повиноваться призыву Спасителя обратиться сейчас же, так как Спаситель не всегда будет призывать нас.
"Не вечно Духу Моему быть пренебрегаемым человеками", - это предупреждение, данное Богом допотопному миру. "Но это сокрыто ныне от глаз твоих", - с подобным предупреждением Спаситель обратился к Иерусалиму. Текст Писания, следующий за этим стихом, выражает то же самое настроение, но более угрожающим языком. И кто не видит серьезности и силы, которую он придает призыву Спасителя о том, что близко время, когда Он больше не будет призывать?
Вот тот величественный образ, несущий в своем теле признаки Мужа скорбей, но который и словами и видом свидетельствует, что Он "живый; и был мертв, и се, жив во веки веков". Вот он стоит, самый первый над всеми, с нежностью глядя на грешника! Посмотрите, как протянуты Его умоляющие руки! Прислушайтесь к ласковым словам милости, приглашения и обетования: "Я изолью на вас дух мой".
Но помните, что эта милость лишь на короткое время. Эти умоляющие руки протянуты к вам лишь на короткое время. Эти слова любви лишь на короткое время. Близок час, когда Он придет "с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные". Это позиция суда Христова. Уже нет приглашающих рук, протянутых умоляюще, ибо в Его правой руке - железный жезл, а все враги перед Ним, как сосуды горшечника. Его правая рука производит ужасное наказание, Его острые стрелы пронзают сердца врагов Царя, так что люди падают перед Ним. И, о, как страшно изменились нежные слова!

За то и я посмеюсь вашей погибели;
Порадуюсь, когда придет на вас ужас;
Когда придет на вас ужас, как буря,
И беда, как вихрь, принесется на вас;
Когда постигнет вас скорбь и теснота.

О, каким же будет этот день, когда любящий Иисус, когда-то рыдавший у гроба Лазаря, будет смеяться над вашей погибелью и радоваться вашему ужасу! Контраст между этими двумя картинами, настолько поразительный, что он не может остаться незамеченным. Но я хочу, чтобы вы обратили внимание не только на то, насколько поразительна эта перемена, но и на ее внезапность. Переход от нежности к негодованию в данном случае не является постепенным, как переход от дня к ночи. Здесь нет сумерек. Этот переход внезапен и ужасен. Разве это не учит нас тому, что Бог часто прекращает бороться с людьми не постепенно, а внезапно! Что не только смерть часто является без предупреждения, что не только пришествие Сына Человеческого будет неожиданным, как приход вора ночью, - но и что отступление умоляющего Спасителя от людей, которые долго противились Его призыву, часто бывает внезапным и непоправимым?
Поэтому, братья, проснитесь! Я обращаюсь к тем из вас, которые считают, что все равно, когда покаяться и принять Спасителя, - лишь бы это было сделано до смерти. Проснитесь те, кто говорит: "Немного посплю, немного подремлю, немного, сложив руки, полежу". Солнце благодати движется не так, как природное солнце. Здесь может не быть теплых и спокойных сумерек, чтобы вы могли задуматься о приближающейся темноте и бежать к Тому, Кто является светом миру. Как бы это не происходило, - то ли внезапно, то ли постепенно, - но для того, чтобы побудить каждого из вас к немедленному обращению сегодня же, я заявляю, что Дух отступает от тех, кто противостоит Ему. Это нужно сделать либо сейчас, либо никогда.
Зимним вечером, когда крепчает мороз, а солнце удаляется от меридиана и постепенно опускается на западе, мы видим двойственную причину, почему почва с каждой минутой становится более твердой и недоступной для плуга. С одной стороны - это усиливающийся вечерний мороз, способствующий затвердеванию замерзшей почвы. С другой - теплые лучи, которые могли бы смягчить ее, с каждым моментом удаляются и теряют свою живительную силу. О, братья, будьте внимательны, чтобы это не случилось с вами! До тех пор, пока вы остаетесь необращенными, вы подвергаетесь двойному процессу ожесточения. Морозы вечной ночи опускаются на вашу душу, а Солнце правды, катящееся к западу, торопится, чтобы уйти от вас навечно. А если плуг благодати не может силой проложить себе путь в ваши обледенелые сердца сегодня, то какова вероятность того, что он войдет в них завтра? Аминь.

Ларберт, 15 ноября 1835 года.

2. Сын чтит отца

"Сын чтит отца и раб - господина своего; если Я - отец, то где почтение ко Мне? и если я Господь, то где благоговение предо Мною? говорит Господь Саваоф вам"
Мал.1:6
Первое обличение, которое является существенным для обращения души, - это обличение во грехе. Не общее обличение в том, что все люди грешны, а личное убеждение в том, что я - погибший грешник. Не общее обличение в том, что другие должны получить прощение или же они погибнут, а личное убеждение в том, что я должен быть прощен или же я погибну.
Нет большей преграды на пути воздействия этой истины на душу, чем осознанное ощущение обладания многими добродетелями. Нас трудно убедить в том, что, как говорит нам Библия, образ Божий был полностью изглажен из наших душ, когда мы чувствуем в самих себе и видим в других проявление того, что можно было бы определить как божественные добродетели. Герои, о которых мы читаем в истории, со своей любовью к стране и презрением к смерти, с их постоянством в дружбе и преданностью в чувствах, похоже, ставят перед нами вопрос о защите в суде дела об оскорблении человечества. Что еще больше препятствует, так это наше каждодневное ощущение доброты, гостеприимства, потоков безграничной щедрости, сострадания, которое рыдает, потому что рыдают другие. Все это, присущее людям, безразличным ко Христу и Его спасению, похоже, воздвигает неприступный барьер на пути истины, свидетельствующей о том, что человек был зачат во грехе и рожден в беззаконии.
Когда мы заходим в дом через дверь и видим всю семью братьев и сестер вместе, истекающих слезами при виде агонии умирающей сестры; или же если мы войдем в другую дверь и увидим нежные чувства матери к больному младенцу у ее груди; или же когда мы видим, в третьей семье, радостное послушание детей, оказываемое престарелому отцу; или же, в четвертой семье, когда мы видим щепетильную честность, с которой слуга устраивает дела своего земного господина, - то мы готовы задать вопрос: "Неужели это мир греха? Неужели возможно, чтобы гнев Бога был наготове для этого мира?".
В основном, все будут согласны с тем, что есть некоторые люди, настолько испорченные и неисправимые, так далеко зашедшие на путях крайней порочности, что для них нельзя ожидать ничего другого, как вечности безнадежных мучений. Это разновидность тех падших распутников, которые насмехаются над самим именем Бога и религией. Это атеисты, открыто отрицающие Его существование. Это скептики, подвергающие сомнению приход Христа во плоти. Это хладнокровные убийцы, и даже хуже убийц, которые позорят перед всеми имя человека. Немногие осмелились бы умолять об освобождении их от страшной мести, которая ожидает нечестивых. Поэтому в этих ужасающих словах ощущается разумность: "...скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою".
Но послушный ребенок, преданный слуга, трогательная мать, гостеприимный и щедрый сосед, умный человек доброго расположения - все они будут связаны в тот же узел уничтожения и переданы огню просто за то, что они не верят в Иисуса. И это является камнем преткновения, о который тысячи спотыкаются и падают к их неминуемой гибели.
Пожалуй, нет более популярного способа, часто используемого человеком для того, чтобы отвергнуть все личные обличения во грехе, которые выдвигает против нас Слово Божье. Ибо разве я не ощущаю в себе все нежные чувства человечества, всю добродетель и чистоту нашей природы? Разве я не нахожу удовольствия быть честным и искренним, быть сострадательным, щедрым и гостеприимным? Тогда разве не могу я просто сказать своей душе: "Покойся, душа моя. Твои добродетели свидетельствуют, что ты рождена для благословенной вечности"?
А, друзья мои, разве не является самым благословенным то, что в отрывке, приведенном выше, Бог вырвет из нашей руки всякое оружие, которым мы будем защищать себя, и повернет его древко, чтобы пронзить нашу мирскую совесть? И если бы наши умы были так же понятливы, как у Адама, когда он общался вместе с Богом в раю, то тогда нашим сердцам для обличения греха, достаточно было бы повторения слов: "Сын чтит отца и раб - господина своего; если Я - отец, то где почтение ко Мне? И если Я Господь, то где благоговение предо Мною? Говорит Господь Саваоф вам".
Есть сила и пафос в аргументе, который может разрушить самый ожесточенный и бесчувственный ум, - словно Бог говорит, как всегда: "Приди, и давай подумаем вместе. Ты говоришь, что у тебя много превосходных добродетелей, что ты имеешь нежные и прекрасные чувства. Ты говоришь, что твою грудь переполняет сыновняя и отцовская любовь, что прямота и незапятнанная честность интенсивно бьются в твоей груди. Разве Я отрицаю все это? Разве могу Я приуменьшать славу творения Своих рук, такого прекрасного, даже погибшего? Нет, все это правда: сын почитает своего отца, раб верен своему господину. Все великолепно, если Я рассматриваю только земные взаимоотношения.
Но именно это показывает полный беспорядок всех небесных взаимоотношений. Ибо "если Я - отец, то где почтение ко Мне! Если Я Господь, то где благоговение предо Мною! Говорит Господь Саваоф вам". Я вижу, что вы почитаете своих земных отцов и верно служите вашим земным господам, но именно это показывает Мне, что Я являюсь исключением. Я вижу, что единственный отец во всей вселенной, лишенный любви своих детей, - это Я. Нет господина под небесами, который был бы лишен почитания и преданного служения своих домашних, как Я".
Если бы, братья, вы и я, окончательно погрязли в жестокости, - если бы мы не любили своих родителей и были бы бесчестны к господам, - то тогда Бог мог бы сказать о нас, что для таких жалких людей вполне естественно забыть о своем небесном Отце и Господине и ничего другого от них нельзя ожидать. Но если в нашей груди присутствуют такие нежные чувства к нашим земным отношениям, то разве не является грехом, начертанным резцом железным с оловом на вечное время на камне, то, что мы сделали исключение для Бога, являясь благочестивыми для мира?
Я, со всей нежностью и любовью, умоляю каждого из вас исследовать свое собственное сердце и посмотреть, не так ли обстоит дело? Посмотреть, не является ли то, что вы считаете оправданием своим грехам, их самой сущностью? Что бы вы не сделали, какие страдания не перенесли бы ради своих земных родителей? Тем не менее, вы не потратите даже мысли или дуновения желания ради вашего небесного Отца. Бога нет во всех ваших мыслях. Вы будете трудиться день и ночь по поручению своего земного господина, но вы и не пошевелите пальцем для вашего небесного Господина. Бог - единственный родитель, которого вы бесславите. Бог - единственный господин, которого вы обижаете. "Если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас". Если бы вы были неспособны к чувствам или привязанности, то не имели бы греха, но теперь очевидно, что вы способны к ним, поэтому ваш грех остается.
Представьте себе семью, состоящую из братьев и сестер, связанных друг с другом теснейшими дружескими чувствами и любовью. О, это хорошее и приятное зрелище - видеть пребывающих в единстве. "Это - как драгоценный елей на голове, стекающий на бороду, бороду Ааронову, стекающий на края одежды его; как роса Ермонская, сходящая на горы Сионские". Чего бы они не сделали друг для друга? Какие страдания не перенесли бы один ради другого? Но вообразите далее, что это единство, так напоминающее небесную атмосферу, пребывало между ними в то время, когда они были объединены презрением к нежной матери, родившей их, и отвергали седого отца, воспитавшего каждого из них. Разве эта одна деталь картины не изменила бы всю ее красоту и все ее значение? Разве их единство не напомнило бы больше единство дьявольское, чем ангельское? Разве вы не сказали бы, что именно их привязанность друг к другу делает их недовольство родителями ненавистным и неестественным?
О, братья, этот пример - прообраз нас: "Сын чтит отца и раб - господина своего; если Я - отец, то где почтение ко Мне? И если Я Господь, то где благоговение предо Мною? Говорит Господь Саваоф вам".
О, как страшно, когда те самые добродетели, в которых мы ищем убежища от гнева Божьего, оборачиваются самым сильным осуждением для нас! Какая выгода от вашей честности, ваших сыновних привязанностей, ваших семейных добродетелей, которыми так восхищается мир и прославляет вас за это, если в глазах Бога все они усиливают вашу порочность?
Не подумайте, словно я говорю, что плохо быть честным, преданным, справедливым и нежным к родителям. Каждый разумный человек знает ценность этих земных добродетелей, и то, насколько они укрепляются, возрастают и начинают новую жизнь, когда мирской человек становится верующим. Но я также говорю: если у вас нет ничего кроме этих земных добродетелей, то они - каждая из них -встанут на суде, чтобы осудить вас. Я говорю только то, что великий Лютер сказал до меня, - что эти ваши добродетели, посредством которых вы думаете построить Вавилонскую башню до небес, являются всего лишь красивыми грехами человечества, и они послужат только для того, чтобы десятикратно усилить ваше осуждение.
Бог не призывает вас, братья, к нечестности и непослушанию родителям. Единственное, в чем Он обвиняет вас здесь - это грех плотского человека на продолжении всей его жизни - безбожие. Бога нет во всех ваших мыслях. Он признает, что вам присущи земные добродетели, но это делает еще чернее и неизгладимее ваши грехи против небес.
1. Исходя из этого отрывка, я прихожу к выводу, что наши мирские добродетели не искупают наши грехи и не делают нас желанными в глазах Бога.
Человечество гибнет, но оно прекрасно даже в руинах. Вы можете блуждать среди величественных руин, над которыми пронеслись зимние бури всех столетий, стоять, с восхищением взирая на каждую резную колону, теперь разрушенную и опрокинутую, наслаждаться антикварной фантазией среди наполовину уничтоженных резных украшений готических веков. При этом вы не задумываетесь слишком много о потере ее основной архитектурной славы, о величественных пропорциях грандиозно вздымающегося к небу строения с бастионом и минаретом, теперь погребенного в собственном храме. Точно так же вы можете смотреть на человека. Вы можете блуждать от одной земной привязанности и способности к другой, восхищаться необычной ручной работой самого искусного художника, наслаждаться приятными и исключительными человеческими взаимоотношениями, которые поддерживают колеса общества в плавном, легком движении вперед. Вы можете совершать все это, как и тысячи ваших предшественников делали до вас, не задумываясь слишком глубоко о том, что человек потерял свою основную славу, - общение со своим Богом, не задумываясь о том, что хотя много людей среди мусора этого мира честны, справедливы и привязаны к родителям, - никто не ищет Бога.
Давайте представим, например, что эти мирские добродетели могут изгладить наши грехи, и просто посмотрим на последствия. Где вы найдете человека полностью лишенного их? Где же спасение прекращается? Если честность и щедрость могут смыть один грех, то почему не все? Так вы не сможете установить границу между спасенным и неспасенным. Следовательно, все люди могут жить, как им нравится, так как вам никогда не удастся доказать, что какой-то человек находится за чертой спасения.
Опять-таки, если мирские добродетели могут смыть грех, то Христос умер напрасно. Он пришел, чтобы спасти людей от их грехов. Ангелы провозгласили Его в миру Спасителем грешников. Иоанн умолял людей увидеть в Нем Агнца Божьего, который омывает от грехов этого мира. Вся Библия свидетельствует о том, что "через этого человека проповедано вам прощение грехов". Но если каждодневная честность, доброта, щедрость в жизни могут способствовать очищению от греха, то зачем Христу надо было страдать? Если такие пустяковые и общедоступные вещи, как земные добродетели, могут способствовать омытию от греха, то зачем нужно было предусматривать такую бесценность, как Кровь Сына Божьего? Если со всей своей честностью, порядочностью и благопристойностью в мире мы ни в чем не нуждаемся, то почему тогда Христос советовал нам купить у Него золото, испытанное огнем, чтобы мы стали богатыми?
Ничто несовершенное не может сделать нас совершенными в глазах Бога. Отсюда и восхитительное указание древнего богослова: "Изо всех сил усердно трудитесь для своего освящения; но не исключайте из него Христа; иначе оно пойдет на спад. Послушание и страдания Христа - это ваше оправдание, а не освящение".
Кажется, что это простой вопрос. Бог, тем не менее, будет судить мир праведно, то есть с помощью строгих правил Своего святого закона. Чтобы мы могли быть оправданными в тот день в Его глазах, мы должны быть совершенны в Его глазах. Но мы не можем добиться этого посредством своего личного освящения, которое несовершенно. Только облекшись в совершенную праведность и благодаря совершенному послушанию Христа, мы сможем быть оправданными в день суда. Мы совершенны только во Христе Иисусе. Но тогда, братья, если наше освящение не сделает нас праведными в тот день, то наши мирские добродетели тем более. Если бы нашей честности и мирской порядочности было бы достаточно, чтобы покрыть нашу наготу и сделать нас совершенными в глазах Бога, то зачем Христу нужно было исполнить всю праведность как Поручителю грешников? Почему Он предлагает бедным грешникам праведность Бога в Себе? Почему Он говорит о Своих спасенных: "...она была вполне совершенна при том великолепном наряде, который Я возложил на тебя"?
2. Исходя из этого отрывка, я пришел к выводу, что земные добродетели могут сопровождать человека по пути в ад.
Я желаю со всем почтением и нежностью говорить об этой, внушающей ужас, теме. Человек, говорящий об аде, должен делать это со слезами на глазах. Разве не ясно, что раз любовь к земным родителям и верность к земным господам может совмещаться на земле с полным неверием, то они также могут быть совместимы с полным безбожием в аду?
Кто из вас не помнит рассказ о богаче и Лазаре? Когда богач, мучаясь в аду, поднял глаза и молился Аврааму, чтобы тот послал Лазаря омочить палец в воде и охладить его язык, какое еще одно желание в этот страшный час тревожило душу и побудило к молитве этого несчастного человека? Разве это не было любовью к своим братьям? "...Так прошу тебя, отче, пошли его в дом отца моего, ибо у меня пять братьев: пусть он засвидетельствует им, чтоб и они не пришли в это место мучения" (Лук. 16:27, 28).
Братья мои, разве этот отрывок не приоткрыл ужасающую завесу невидимого мира скорби? Разве он не показал вам частично ту вечную боль, которую вы никогда не представляли себе? Братская привязанность будет присутствовать в аду. Его обжигающее пламя не может сжечь этот элемент нашей сущности. Но это не облегчит, а усилит нашу боль! Любовь к детям тоже будет там. Но причиной каких мучений она явится, когда нежная мать встретится со своими детьми, к чьим душам у нее не было жалости, с детьми, которых она так и не привела к Христу, с детьми, о которых не молились и которые не научены молиться! Кто опишет встречу любящей жены и верного мужа в аду?
Тех, которые никогда не молились друг с другом и друг за друга? Тех, которые взаимно подавляли обличения друг друга? Тех, которые одобряли и ободряли друг друга в своих грехах? О, друзья мои, если эти нежнейшие и добрейшие чувства нашей природы станут таким жестоким инструментом для мучений, тогда чем же будут наши порочные привязанности?
А теперь я хочу обратиться к тем, кто рассчитывает быть спасенным благодаря своей честности и любви к ближним. Пусть сегодня Писание и чувство разума обличат вас в том, что, не имея Христа, а, следовательно, и мира с Богом, эти ваши качества лишь усугубят ваше безбожие и прибавят вам в аду невыразимых мучений. Если даже наши добродетели осуждают нас, то каковы будут последствия греха? Если безбожник столкнется с такой ужасной кончиной, то где окажется явный грешник?
Но на Сионе есть источник, к которому может подойти и безбожник, и грешник. Если вы убедились в том, что являетесь ни чем иным, как одним из этих заблудших и погибших творений, то я хорошо знаю, как стремительно вы побежите, чтобы окунуться в этих искупительных водах. Но если вы будете продолжать упорствовать и твердить о ваших многих превосходных качествах, - о вашей честности, прямоте, ваших сыновней и отцовской привязанностях, вашей пунктуальности и объективности, вашей доброте и благотворительности, а слова Бога так и не убедят вас в том, что, хотя сын и почитает своего отца, а слуга - господина, но нет почтения Отцу Небесному, - тогда эти качества всего лишь добавят более глубокую и дьявольскую окраску вашей забывчивости и неуважению к Богу. Если вы все еще упорствуете в этом, то мы можем лишь отвернуться от вас с печалью и сказать: "Мытари и блудницы вперед вас идут в Царство Божие".

Ларберт, 22 ноября 1835 года.

3. Сложность и желанность обращения

"Твердо уповал я на Господа, и Он приклонился ко мне и услышал вопль мой; извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои; и вложил в уста мои новую песнь - хвалу Богу нашему. Увидят многие, и убоятся, и будут уповать на Господа"
Пс.39:2-4
Совсем немного сомнений может вызвать утверждение о том, что этот Псалом со всей истиной и значимостью передает слова нашего Господа Иисуса Христа, хотя стихи, которые мы только что прочли, вполне могут быть применимы к Давиду или же к любому другому уверовавшему человеку, который смотрит назад, на то, что Бог совершил для его души. Тем не менее, последняя часть псалма не может, соблюдая уместность, быть словами никого другого, как Спасителя. Седьмой, восьмой и девятый стихи прямо принадлежат Христу в соответствии со словами апостола в десятой главе Евреям: "жертвы и приношения Ты не восхотел, но тело уготовал Мне. Всесожжения и жертвы за грех неугодны Тебе. Тогда Я сказал: вот, иду, как вначале книги написано о Мне, исполнить волю Твою, Боже".
Следовательно, весь псалом нужно рассматривать, как молитвенное размышление Мессии в то время, когда Его Отец скрывал Свое лицо. Ибо насколько истинно мог сказать Он, не знавший греха, но соделавшийся грехом за нас, - Он, на кого угодно было Отцу возложить все наши преступления, - насколько истинно мог Он сказать словами стиха 13: "Ибо окружили меня беды неисчислимые; постигли меня беззакония мои, так что видеть не могу: их более, нежели волос на голове моей; сердце мое оставило меня".
В соответствии с такой точкой зрения стихи со второго по четвертый нужно воспринимать как воспоминания о прежнем освобождении после пребывания в темноте, для того, чтобы утешить себя от нынешней подавленности. И кто может сомневаться в том, что Он, который был Мужем скорбей, знал беды и пережил намного больше периодов темноты и посланного с неба освобождения, чем те страдания, которые имели место в Гефсиманском саду? Его частое желание молиться в одиночестве доказывает это. Но, так как очевидно, что описание беззаконий, возложенных на Него, выражено словами вполне подходящими любому обремененному, но пробужденному грешнику, то и стихи данного текста во всех смыслах подходят для любой уверовавшей души, которая оглядывается назад, вспоминая освобождение, которое Бог совершил для нее. "Ожидая, я уповал на Иегову" (таким образом, второй стих может быть передан более буквально), - эти слова выражают все интенсивное беспокойство ума, возникшее от сознания опасности того, где он находится, и места, откуда помощь должна прийти. "И Он приклонился ко мне", - эти слова выражают телесное движение того, кто желает услышать и внимательно наклоняется навстречу. "И услышал вопль мой".

Извлек меня из страшного рва,
Из тинистого болота,
И поставил на камне ноги мои,
И утвердил стопы мои;
И вложил в уста мои новую песнь -
Хвалу Богу нашему.
Увидят многие, и убоятся,
И будут уповать на Господа.

Состояние необращенного человека выражается поразительным образом того, кто находится в страшном рве, погружаясь в тинистое болото; в то время как перемена, происходящая при обращении, сравнивается с ситуацией, когда его ноги стали на камне и пути его утвердились, когда в уста ему была вложена новая песнь. Тогда, что касается данного текста, как истинного и верного прообраза той самой благословенной перемены в состоянии и характере человека, которая на Библейском языке называется обращением, я продолжу, и, исходя из этих слов, сделаю два простых, но очень важных заключения:
1. Сложность обращения.
Для того чтобы повернуть душу от греха и сатаны к Богу, необходимо совершить работу, которая является настолько трудной и сверхчеловеческой, что только Богу под силу; и в соответствии с нашим текстом, каждая часть этого процесса приписывается исключительно Ему: "Он извлек меня из страшного рва, Он вытащил меня из тинистого болота, Он поставил на камне ноги мои, Он утвердил стопы мои; Он вложил в уста мои новую песнь". Следовательно, Бог, один только Бог, является свершителем обращения. Он, сотворивший человека, Он единственный может сделать его новым творением в Иисусе Христе для добрых дел. И причину этого мы сможем четко увидеть, изучая в деталях различные виды труда, которые здесь описаны.
Первое освобождение изображено для нас в таких словах: "Он извлек меня из страшного рва". Дополнение, или соответствующее этому действию благословение, такое: "Он поставил на камне ноги мои".
Трудно представить себе более безнадежную ситуацию, чем та, в которую попал Иосиф: страшный ров, или ров погибели, как называет его Псалмопевец, окруженный со всех сторон сырыми мрачными стенами, с недостаточным выходом на открытый воздух. Напрасно вы стараетесь выкарабкаться наверх, к свету и чистому воздуху, вы являетесь узником недр земли, обитателем рва ужасов. Таким является ваше состояние, если вы необращенный человек. Вы лежите на дне рва погибели. Вы мертвы, хотя еще живы, словно похоронены заживо; мертвы по преступлениям и грехам вашим, хотя вы еще живете в них. Вы не можете никаким образом подняться к свету дня и свежему воздуху, находящимся над вами, так как ров, в котором вы находитесь, является вашей тюрьмой. И если вы не будете подняты оттуда с помощью веревок благодати, то перейдете в зияющий ров, который Библия называет бездонным.
Таким является ваше состояние, если вы не уверовали. Вы находитесь под проклятьем, ибо "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона". Вы же никогда не исполняли ни одного из этих требований - совершая их от сердца, как для Господа, которой был единственным, кто исполнил закон. Вы никогда не веровали в Сына Божьего ко спасению, и поэтому вы "уже осуждены". Вы никогда не подниметесь из рва осуждения. "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем", то есть он никогда не исчезнет. Своими силами вы никогда не измените ров гнева и погибели, в котором находитесь по своей природе до тех пор, пока не оставите его, чтобы перейти в ров гнева навечно.
Раз этот ужасный ров представляет состояние гнева и осуждения, в котором мы находимся по своей природе, то, представьте, насколько невозможно нам выбраться из этой ситуации? Побег из тюрьмы земных царей является сложным и опасным предприятием, но кто сможет сбежать из тюрьмы вечного Бога? Кто сможет выкарабкаться из рва проклятия, в котором Он заключил душу? Кто сможет заработать прощение за прошлые проступки? Кто сможет смыть грех прошедшей жизни? Оглянитесь назад, на свою жизнь, которую вы прожили, забыв о Боге, потакая желаниям и совершая дела, противные Богу. И потом, помня о Его беспредельной справедливости, - Он не может лгать, Он не может раскаиваться - скажите, считаете ли вы, что это легко и возможно - освободить себя из ужасного рва, в котором вы сейчас замкнуты из-за Его гнева.
Но если вы не можете спасти себя изо рва и поставить свои ноги на камне, то, тем более, вы не сможете освободить себя из тинистого болота и утвердить стопы свои. Ров погибели представляет гнев, в котором вы находитесь по своей природе, илистое болото представляет порочность, в которой мы живем по своей сущности. Остаться во рву, в пустыне, как Иосиф, тоже было плохо; но насколько безнадежнее и бедственнее ваше положение, когда вы находитесь в илистом болоте! Некоторые подумали бы, что достаточно страданий для того, чтобы понести наказание за прошлые грехи. Но ваш случай еще более отчаянный, ибо с каждым днем вы погружаетесь все глубже под воздействием силы порочности, действующей в настоящее время. Каждое движение, которое вы предпринимаете, чтобы освободиться из вашего отчаянного положения, заставляет вас погружаться еще глубже в илистое болото, и с каждым часом, оставаясь на том же месте, вы погружаетесь глубже, а ваша ситуация становится еще более безнадежной.
Насколько рост греховных привычек в вас походит на погружение ваших ног в илистое болото! Какая из ваших привычек, благодаря совершению действия, не становится закоренелой? Разве привычка ругаться не усиливается до тех пор, пока человек не становится полностью ее рабом? То же самое можно сказать о более утонченных грехах, чей трон находится в сердце человека! Каждый день дает им новую власть над душой, каждая новая снисходительность связывает ваши ноги крепче, чем порок. И хотя вы можете, более того, должны изменить свои похоти, страсти и желания, тем не менее, каждая перемена является ни чем другим, как освобождением одной ноги из илистого болота только для того, чтобы поставить ее в другое пятно и вновь тонуть.
Безбожие необращенного сердца - какое воображение обладает достаточной дерзостью, чтобы нарисовать все его ужасы? Загляните в свои собственные сердца - вы, которые не изменили ни сердце, ни жизнь. И если Дух благодати может использовать отрывок, о котором мы говорили для того, чтобы сегодня обличить вас в вашем грехе, то вы увидите, насколько реально внутри вас присутствует темная комната образов, - глубина духовной ничтожности и неспособность ни простить себя, ни сделать свое сердце новым, ни поставить свои ноги на камне или утвердить стопы свои - то, что можно описать только как страшный ров и погружение в илистое болото.
Третий шаг в обращении вы тоже не можете сделать сами за себя, а именно, вложить новую песню в свои уста. Песня также является признаком радости и беспечности, и поэтому Иаков говорит: "Весел ли кто? Пусть поет псалмы". А когда разрушители Иерусалима смеялись над печалью изгнанных израильтян, требуя от них увеселения, они говорили: "Пропойте нам из песней Сионских". Но петь новую песню, песню хвалы нашему Богу - это привилегия только верующих. Быть веселым и довольным в сердце в то время, как святой Бог занимает первое место в наших мыслях, - это привилегия только того, чьи ноги поставлены на Камень, Христа.
Правда, что неверующий мир имеет свою собственную радость, что они тоже могут петь веселые песни. Но вот в чем различие: они могут быть довольными и веселыми только тогда, когда во всех их мыслях нет Бога, только тогда, когда покрывалом забвения прикрыта реальность смерти и суда. Уберите прочь все серьезные мысли на эти темы, и они смогут пировать - как Валтасар и тысяча его вельмож, когда они пили вино и славили богов золота и серебра. Но их глазам предстала в истинном свете великая реальность существования святого и вездесущего Бога, смерти, стоящей у двери, и суда после смерти. И тогда их лица изменились (как и внешность Валтасара при появлении таинственной руки), их мысли смутились, связи чресл их ослабли, и колена бились одно о другое.
Но для верующего святой Бог является основной темой его песен - "хвала Богу нашему" - и перспективы смерти и суда не прерывают эту божественную мелодию. На своем одре смерти он может начать песню, которую закончит, проснувшись в славе. Скажите, какой неверующий человек имеет силу, чтобы вложить эту сверхъестественную песню в свои уста, а эту необъяснимую радость - в свое сердце?
Счастье нельзя навязать, тем более - христианское счастье. Если вы остаетесь непрощенным и неоправданным грешником, если вы все еще во враждебных отношениях с Богом, то как вы можете произнести хоть один звук прославления Ему? В четырнадцатой главе Откровения, где искупленные поют новую песню перед престолом, четырьмя животными и старцами, добавлены такие слова: "...и никто не мог научиться сей песни, кроме сих ста сорока четырех тысяч, искупленных от земли". Только новые творения могут научиться этой новой песне. Ангелы не могут присоединиться к этому пению, так как это гимн искупленных - тех, которые были грешниками, но стали новыми. И если этого не могут ангелы, то тем более не смогут присоединиться к этой вечной гармонии необращенные, неискупленные грешники.
Насколько невыразимо сложен труд обращения! Насколько невозможен он для человека! Но с Богом все возможно. Он дал нам Камень, Христа. Его слух не притупился до такой степени, что нам нужно кричать, дабы Он услышал. Его рука не укоротилась настолько, что Он спасет только тогда, когда мы попросим об этом.
2. Исходя из этого описания истинного обращения, я делаю вывод, что оно не только сложно, но и желанно.
Если бы вы могли представить себе восхищение человека, вызволенного из страшного рва, где его ожидал только гнев, - когда его ноги стали на Камне, где основание твердо и надежно, как вечные холмы, когда его подняли выше пределов досягаемости врагов, ибо наше "убежище -неприступные скалы" - тогда, друзья мои, у вас было бы некоторое представление о том, что означает спастись от гнева и обрести мир, перейти от состояния проклятия к привилегии во всем зависеть от праведности Христа, твердо верить в то, что вы оправданы, и что ни человек, ни ангел, ни дьявол не смогут предъявить вам обвинения.
И если вы можете представить себе тот восторг, когда вас вытащили из илистого болота, где ваши ноги с каждым часом погружались все глубже и глубже; радость, когда ваши стопы утвердились, и перед вами открылся прямой путь, а под вами - твердая почва, тогда у вас будет какое-то представление о том, что значит избавиться от мирских похотей, желаний, забот, мыслей, беспокойства, привычки грешить, которые с каждым днем все сильнее засасывают нас, и мы теряем надежду выбраться, полюбить Бога и все, что от Бога, "помышлять о горнем" "и пленять каждое помышление в послушание Христу".
Более того, если вы сможете представить себе восторг, когда стон закованного в железо узника, находящегося в бедствии, меняется на песню освобожденного пленника, тогда вы получите некоторое представление о том, что значит изменить мрачность и безрадостность невозрожденного духа на радость и беззаботность искупленных, а также на новую песнь хвалы, которую только они могут петь.
Но и представив себе все это, вы будете иметь лишь понятие, и ничего более, о желанности обращения. Богатства Христа непостижимы. Я могу подробно исследовать всю человеческую природу. Для контраста я могу привести в пример все бедственные условия и неожиданный мир и счастье. Но и тогда мне не удалось бы передать вам даже общее представление о благословениях, получаемых при обращении, ибо "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его". Но живые образы, позаимствованные у природы, могут только смутить, поэтому позвольте мне просто изложить вам реалии того, что эти образы символизируют.
Первое, о чем мы поговорим, - это мир с Богом. "Оправдавшись верою, мы имеем мир с Богом". Это незамедлительное следствие того действия, когда человек становится на Камень, Христа. Подавленный грехом человек, хочешь ли ты обрести мир с обиженным, забытым, презираемым Богом? Или ты настолько очарован страшным рвом вражды и осуждения, что не стремишься выбраться из него? В таком случае, бесполезно говорить тебе о Спасителе -ты не увидишь красоты в Христе.
Во-вторых, я хотел бы поговорить о святой жизни: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". Бедный человек, чье сердце изборождено морщинами привычных грехов, не видишь ли ты очарования в святой жизни? Я не спрашиваю тебя, приятно было бы тебе ограничить и противостоять всем твоим аппетитам, желаниям и необузданным похотям, - я знаю, это показалось бы тебе невыносимым. Но я спрашиваю, желаешь ли ты, чтобы эти аппетиты и желания изменились или их сила угасла, чтобы ограничения и святость жизни не были больше утомительными, а стали приятными и мирными? Или ты в такой степени наслаждаешься не столько объектами, удовлетворяющими твои страсти, а самими страстями, что не желаешь стать новым творением? Тогда, несомненно, нет нужды говорить тебе о Том, Кто освящает жизнь.
Третье, о чем я хотел бы сказать, - это радостное и благодарное сердце: "Мы... хвалимся Богом чрез Господа нашего Иисуса Христа". Это песнь искупленных. Небесная радость - это благодарение и прославление. Радость небес на земле - то есть обращенной души - та же самая: прославление нашего Бога. Если радость и благодарность, которые остаются неизменными даже среди мрачности смертного одра, темной долины смерти и пугающих характерных особенностей суда, будут желанными дарами, то все это доказывает преимущества обращения.
Я знаю, многим из вас бесполезно говорить о преимуществах обращения, так как вы не ощущаете бедственности необращенного человека, несчастья быть чадом гнева и рабом порочности. Когда мы говорим вам, что неоправданные находятся в страшном рву, что неосвященные погружаются в илистое болото, вы отвечаете, что никогда не испытывали никакого ужаса относительно вашей ситуации. Мало того, вы имеете много удовольствий, удобств и беззаботность. О, вы, самые несчастные из необращенных людей, вы находитесь в страшном рву - и не чувствуете его ужаса! Вы находитесь в илистом болоте, погружаясь с каждым шагом, совершаемым вами, - и не боитесь. Вы знаете, что никогда не верили в Христа ко спасению, - и не испытываете страха, когда Библия говорит, что вы "уже осуждены". Вы знаете, что ваше сердце не стало новым, возрожденным, - и не трепещете, когда Библия говорит вам, что "без святости никто не увидит Господа".
Больше всего вы напоминаете мне человека, идущего во время снежной метели. Он удаляется от дома и пристанища. С каждым шагом его ноги все глубже утопают в сугробах снега. Странное безразличие овладевает его умом. Смерть потеряла свои ужасы. По мере увеличения опасности его страх убывает. Глубокая дремота быстро овладевает всеми чувствами, пока он не погружается тихо в сон, но так никогда больше и не встает. Точно так и ваша бесчувственность не является признаком того, что нет опасности, а в тысячу раз усиливает опасность и ужас вашей ситуации.
Как справедливо говорит Библия, состояние каждого необращенного человека так ужасно, что если бы вы могли это увидеть глазами Бога, то слова страшный ров и тинистое болото показались бы слишком незначительными, чтобы выразить его. Слова "болезни смертные" и "муки адские", возможно, более соответствовали бы вашей ситуации. Прилагайте усилия, чтобы познать отчаянное положение необращенного человека. Примите решение узнать о себе самое худшее, ибо только тогда вы увидите преимущества обращения - превосходство Христа.
Исходя из этого текста я вывел два заключения: сложность обращения, которая так велика, что только Бог может быть ее совершителем, и великие преимущества обращения - мир, святость и радость, которые зависят от Него. А теперь, объединив их вместе, я позволю себе призвать вас: ищите его так же, как псалмопевец, и найдете его: "Ожидая, я уповал на Иегову, - то есть я ожидал с нетерпением -и он приклонился ко мне и услышал вопль мой". Он более готов услышать вас, чем вы - попросить. Камень уже положен. Христос умер и умоляет вас сегодня стать твердо на Его праведность. Будучи во Христе, вы с каждым днем будете обновляться. Став новым творением, вы будете петь новую песню хвалы Тому, Кто возлюбил вас.
Еще одно слово для тех, кто, оглядываясь на прошлое, вспоминает пережитые ощущения, описанные в данном тексте, кто может сказать, что Бог вытащил его из страшного рва и илистого болота, поставил на камне ноги его, утвердил стопы его, и вложил в его уста новую песнь. Обратите внимание на то, чтобы последующие слова также были осознаны: "Увидят многие, и убоятся, и будут уповать на Господа". Сколько людей вокруг вас все еще остается неуверовавшими - и в страшном рву, и в илистом болоте! Дайте возможность им увидеть, какие великие дела Бог совершил с вашей душой, чтобы они боялись умереть необращенными. Чтобы они боялись, что эта чудесная перемена не произойдет с ними и они умрут невозрожденными, обитателями страшного рва, переходящими всего лишь в ров вечной погибели. Чтобы они боялись быть полностью поглощенными илистым болотом. Чтобы, побуждаемые страхом, они склонились поверить Богу так же, как и вы, и утвердились на Камне, Христе, для праведности.
"Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного". Аминь.

Данипейс, 2 августа 1835 года.

4. Любовь Христа

"Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли"
2Кор.5:14
Из всех черт характера апостола Павла наиболее поразительной является его неутомимая деятельность. Из начала его истории, которая рассказывает о его личных усилиях в преследовании ранней церкви, когда он был "хулителем, гонителем и обидчиком", вполне очевидно, что это было выдающейся характеристикой его природного ума. Но когда Господу Иисусу было угодно произвести в нем долготерпение и сделать его "примером тем, которые будут веровать в Него к жизни вечной", то прекрасно и поучительно видеть, как естественные черты этого дерзкого, отрицательного человека не только освящаются, но укрепляются и усиливаются. Правдой является то, что во Христе они становятся новыми: "древнее прошло, теперь все новое".
"Мы повсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; мы гонимы, но не оставлены; низлагаемы, но не погибаем", - это было правдивым описанием жизни обращенного Павла. "Зная страх Господень" и ужасную ситуацию всех, кто живет в своих грехах, он сделал служением своей жизни "вразумлять людей", прилагая все усилия и средства для того, чтобы передать истину их совести. "Ибо (говорит он) если мы выходим из себя, то для Бога; если же скромны, то для вас" (ст. 13). Независимо от того, считает ли нас мир мудрыми или сумасшедшими, ради Бога и человеческих душ мы прилагаем всю энергию своего существа.
Кто, в таком случае, не хотел бы узнать тайного источника всех этих сверхъестественных усилий? Кто не желал бы услышать из уст Павла о том могущественном принципе, который понуждал его совершить такой тяжелый труд и пройти через множество опасностей? Какие магические чары овладели этим великим умом, или какое невидимое влияние звезд с непрекращающейся силой провело его через все огорчения, сделало безразличным и к ужасным мирским насмешкам, и к человеческому страху, который расставляет сети, безразличным и к сарказму скептических афинян, и к неодобрению богатых коринфян, и к гневу ограниченных евреев? Что говорит о себе сам апостол?
Мы имеем его собственное объяснение тайны, изложенное в этих словах: "Любовь Христа объемлет нас".
То, что здесь подразумевается любовь Христа к человеку, а не наша любовь к Спасителю, довольно очевидно, исходя из последующих пояснений, где Его смерть ради нас приводится как доказательство Его любви. Именно это необычное сострадание Спасителя побудило Его умереть за Своих врагов, взять на Себя наши грехи и принять смерть за каждого человека. Именно это намерение давало Павлу импульс для каждого служения, сделало легкими все его страдания, а каждую заповедь - нетяжкой. Он "с терпением проходил предлежащее ему поприще". Почему? Потому что, "взирая на Иисуса", он жил, как человек, "распятый для мира, и для которого мир распят". Каким образом? Взирая на крест Христа.
Как естественное солнце- излучает огромную и непрекращающуюся энергию на планеты, окружающие его, так и Солнце Правды, которое, несомненно, взошло в Павле с яркостью, превыше дневного зенита, воздействует на его ум продолжающейся и огромной энергией, понуждая его больше жить не для себя, а для Того, Кто умер за него и воскрес. Обратите внимание, что это не было временной, проявляющейся вспышками, энергией, оказывающей влияние на его сердце и жизнь, а это было постоянное, продолжающееся влечение. Он не говорит, что любовь Христа однажды побудила его; или что она когда-либо побудит его; или что во время возбуждения, молитвы или особого религиозного рвения любовь Христа имела обыкновение побуждать его. Он просто говорит, что любовь Христа объемлет его. Это всегда присутствующая, всегда пребывающая, всегда двигающая сила, которая формирует основной источник всех его служений. Отнимите ее у Павла, - и вся энергия апостола пропадет, и он станет таким же слабым, как и другие.
Неужели передо мной нет ни одного человека, чье сердце стремится к тому, чтобы обладать таким же руководящим принципом? Есть ли среди вас, братья, хоть один, достигший самого интересного из всех этапов обращения, - когда вы страстно стремитесь к силе, которая сделала бы вас новым? Вы уже вошли в открытые ворота верования. Вы убедились, что для неоправданных нет мира, и поэтому облеклись во Христа для своей праведности. Вы уже испытали радость и мир, потому что уверовали. Вы можете оглянуться на свою прошлую жизнь, которую провели в этом мире без Бога, без Христа и без Духа Святого. Вы можете увидеть себя осужденным изгоем и сказать: "Хотя бы я омылся и снежною водою и совершенно очистил руки мои, то и тогда возгнушаются мною одежды мои". Все правильно, такое поведение может быть свойственно вам и сопровождаться стыдом и самобичеванием, но без волнения и отчаяния. Ибо ваши глаза с верою были возведены на Того, Кто стал грехом за вас, и вы уверены в том, что Богу было угодно возложить все ваши преступления на Спасителя, что Он желает и всегда желал, чтобы вся праведность Спасителя была возложена на вас.
Я сказал, без отчаяния? Более того, с радостью и пением! Ибо, если вы веруете от всего сердца, то становитесь блаженным человеком, которому Бог вменяет праведность независимо от дел и о котором Давид говорит: "Блаженны, чьи беззакония прощены и чьи грехи покрыты; блажен человек, которому Господь не вменит греха". Это и есть мир оправданного человека.
Но является ли этот мир состоянием совершенного блаженства? Неужели ничего большего нельзя теперь и желать? Что же все-таки омрачает лицо, что сдерживает превознесение духа? Почему мы не всегда можем присоединиться к песне благодарения: "Благослови, душа моя, Господа, и не забывай всех благодеяний Его. Он прощает все беззакония твои"? Если мы получили прощение за все свои грехи, то зачем тогда нам нужно убеждать себя, как это делает псалмопевец: "Что унываешь ты, душа моя, и что смущаешься?". Друзья мои, среди вас нет ни одного человека, который бы на самом деле считал, что не ощущает беспокойных мыслей, о которых я сейчас говорю. Может быть, среди вас есть такие, которые ощущают это настолько болезненно, что это, подобно тяжелым облакам, омрачает приятный свет мира, данного Евангелием, сияющий примирением и поощрением для души. Вот эта мысль: "Я оправдан; но, увы, я еще не освящен. Я могу оглядываться на прошлую жизнь без отчаяния; но как я могу с нетерпением ожидать того, что будет?".
Во всей вселенной нет более живописного словесного описания состояния души. Все прошлые беззакония прощены. Глаз заглядывает внутрь с неведомой ранее беспристрастностью и разборчивостью и видит там давно затаенную любовь ко греху, которая, подобно древним рекам, проложила глубокие каналы в сердце; периодические возвращения страсти, до сих пор непреодолимые и подавляющие, как океанские приливы; несговорчивость характера и привычки, искривленные и несгибаемые, как крючковатые ветки низкорослого дуба. О, что за картина! Какое ожидание будущего! Какое предчувствие напрасной борьбы против тирании похоти, против старых навыков поступать, говорить и думать! Если бы надежда на славу Божью не была одним из привилегированных прав оправданного человека, то кто удивился бы, обнаружив, что вид этого ужаса тянет человека назад, подобно тому, как пес возвращается к своей блевотине, а вымытая свинья идет валяться в грязи?
А теперь человеку, находящемуся именно в такой ситуации, вопиющему и днем и ночью: "Как мне стать новым творением? Что хорошего дало мне прощение моих прежних грехов, если я все еще не освобожден от любви к греху?", мы со всей серьезностью и любовью укажем на пример Павла и таинственную силу, которая была дана ему. "Любовь Христа, - говорит Павел, - объемлет нас". Мы тоже имеем страсти, подобные вашим. То же самое зрелище, которое вы наблюдали с испугом в себе, подобным образом было явлено нам со всей его удручающей силой. Более того, время от времени та же самая скрытая картина наших собственных сердец открывается нам. Но мы имеем ободрение, которое никогда не подводит. Любовь истекающего Кровью Спасителя объемлет нас. Тем, кто верует, дается Дух, и эта величественная Сила имеет одну составляющую, постоянно воздействующую на нас, - любовь Христа.
Моя настоящая цель, братья, - показать вам, каким образом эта составляющая в руках Духа побуждает верующего жить для Бога, как такая простая истина, как любовь Христа к людям, постоянно воспроизводится в уме Святым Духом и дает каждому человеку силы прожить жизнь в евангельской святости. И если среди вас есть хоть один человек, для которого самый важный вопрос звучит так: "Как я могу спастись от греха? Как я должен жить, будучи чадом Божьим?" - то именно этого человека, среди всех других, его ухо и сердце я хотел бы затронуть.
1. Любовь Христа побуждает верующего жить святой жизнью, потому что эта истина освобождает его от страха и ненависти к Богу.
До грехопадения Адама, Бог был всем для его души. Все, что касалось Бога, было хорошо и желанно для него. Каждый сосуд его тела, сотворенный чудесным образом, каждый лист, шелестящий в садах рая, каждый новый восход солнца, которое, как сильный человек, радовалось возможности совершать свой путь, - все это каждый день давало ему новые темы для благочестивых мыслей и восхищенной хвалы. Только по этой причине он наслаждался их видом. Цветы, появляющиеся на земле, пение птиц, голос горлицы, слышимый по всей счастливой земле, смоковница, рождающая зеленый инжир, виноградная лоза с нежными, хорошо пахнущими, ягодами, - совокупность всего этого должна была передать каждой частице его тела богатую и разнообразную дань наслаждений.
А почему? Просто по той причине, что они передают душе богатую и разнообразную информацию о многоликой благодати Иеговы. Как ребенок, преданный земному родителю, радуется всему, когда родитель рядом, и оценивает каждый подарок как проявление нежности любящего сердца, точно так же происходит с истинным чадом Божьим. В Боге он жил, двигался и имел свое существование. Но даже если закрыть солнце на небесах, то без света, столь приятного для глаз, не стало бы темнее, чем от его желания спрятаться от лица Бога. Это лишило его душу света и сделало природу темной, безжизненной пустыней. После грехопадения Адама чистое золото стало тусклым. Вся система мыслей и желаний изменилась на противоположную. Вместо того, чтобы радоваться Богу во всем, и всему - в Боге, теперь все стало ненавистным и нежеланным для него, если только это касалось Бога.
Когда человек согрешил, он испугался и возненавидел Того, перед Кем испытал страх. Он полностью погряз в грехе для того, чтобы спастись от Того, Кого он ненавидел. Как ребенок, сильно согрешивший против любящего родителя, и тщательно скрывающий это, торопится укрыться от его присутствия и погружается в другие мысли и дела, чтобы избавиться от мысли о только что обиженном отце, точно так же было в случае, когда падший Адам услышал голос Господа Бога, ходящего по саду в прохладе дня - тот голос, который до согрешения был небесной музыкой в его ушах, - и скрылся Адам и жена его от лица Господа Бога между деревьями рая. Таким же образом каждый плотской человек убегает от голоса и присутствия Господа, но не для того, чтобы укрыться в толстых густых листьях рая, а чтобы похоронить себя в заботах, бизнесе, удовольствиях и веселье. Любое пристанище подходит, если только там нет Бога. Каждое занятие терпимо, если только в мыслях не присутствует Бог.
Сейчас я почти уверен в том, что многие из вас могут слушать это обвинение против плотского человека со скептическим безразличием, если не с негодованием. Вы не ощущаете, что ненавидите Бога или боитесь Его присутствия. И поэтому, говорите вы, это неправда. Но, братья, когда Бог говорит о вашем сердце, что оно "крайне испорчено", - да, непостижимо испорчено, - то кто может знать об этом? Один Бог имеет привилегию знать и испытывать сердце. Поэтому разве не самонадеянно для таких несведущих существ, как мы с вами, говорить, что данное высказывание о нашем сердце, подтвержденное Богом, неверно только потому, что мы не осознаем этого?
Бог говорит, что плотские помышления суть вражда против Бога, что каждая мельчайшая частица и субстанция необращенного ума - это ненависть к Богу, абсолютная, непримиримая ненависть к Тому, в Ком мы живем, движемся и существуем. Мы не ощущаем в себе этой ненависти, но это только обостряет наш грех и угрожающую нам опасность. Мы настолько загромоздили проходы для самоисследования, в нас присутствует так много поворотов и извилин, прежде чем мы сможем докопаться до истинных мотивов наших поступков, что наша боязнь и ненависть к Богу, побудившие человека к греху и до настоящего времени являющиеся главной движущей силой, с помощью которой сатана подстрекает детей к непослушанию, - все это полностью скрыто от нашего взгляда, и вы не сможете убедить плотского человека в том, что они на самом деле там существуют. Но Библия свидетельствует, что из этих двух вероломных корней - страх перед Богом и ненависть к Богу - вырастает густой лес грехов, который полностью покрывает и очерняет землю. И если среди вас, братья, есть хоть один, пробужденный Богом к познанию того, что присутствует в его сердце, то я принимаю решение свидетельствовать такому человеку, что его самый горький плач, принимая во внимание все его грехи, таков: "Тебе, Тебе единому согрешил я".
Если страх перед Богом и ненависть к Богу являются первопричиной всех наших грехов, то каким еще образом мы можем излечиться от любви ко греху, как не удалив этот корень? Каким образом наиболее эффективно мы можем убить вредный сорняк? Только нанося удары по корню. Не видите ли вы в любви Христа к человеку, в этом удивительном, необъяснимом даре от Бога, отдавшего Свою жизнь за Своих врагов, когда праведный умер за неправедных, чтобы привести нас к Богу, не видите ли вы в ней - если только грешник действительно верит - ту силу, которая удалит весь страх и всю ненависть к Богу? Корень греха отсекается от ствола. Так как Он вдвойне понес наказание за все наши грехи, то теперь мы видим, что проклятие снято, а Бог примирился с нами. Чего же нам еще бояться? А раз нет страха, то за что нам теперь ненавидеть Бога? А если нет ненависти к Богу, то какую привлекательность в грехе теперь мы можем увидеть? Облекаясь в праведность Христа, мы снова оказываемся на месте Адама до грехопадения - и Бог становится нашим другом. У нас нет основания, чтобы грешить, и поэтому грех безразличен нам.
В шестой главе Послания Римлянам Павел говорит о грехе верующих, и кажется, что его рассуждение звучит противоречиво: "Мы умерли для греха, - то есть тот, кто во Христе, уже понес наказание, - как же нам жить в нем?". И далее он твердо говорит: "Грех не должен над вами господствовать, - это невозможно по природе вещей, - ибо вы не под законом, но под благодатию". Вы не находитесь больше под проклятьем нарушения закона, боясь и ненавидя Бога; вы под благодатью, в состоянии мира и дружбы с Богом.
Но, может быть, кто-то готов возразить мне, что если бы все было так, - и чтобы иметь святую жизнь человеку достаточно всего лишь быть в мире с Богом, - то как получается, что верующие продолжают грешить? Я отвечу, что, конечно же, правда, что верующие грешат; но правда и то, что причиной этого греха является неверие. Если бы мы постоянно помнили, что Христос вдвойне пострадал за все наши грехи, даром предложив нам вместо них Свою двойную праведность; если бы мы постоянно помнили о любви Христа, пребывающей в нас, что, безусловно, есть на самом деле; если бы мы увидели тот мир Божий, превосходящий всякое понимание, мир в нас, который основывается исключительно на достаточности Христа, - тогда, братья, будучи хрупкими и беспомощными, мы никогда не грешили бы и не видели никакой привлекательности в грехе.
Но совсем не так происходит с нами. Как часто в течение дня мы забываем о любви Христа! Как часто она сокрыта от нас Самим Богом для того, чтобы научить нас, кто мы такие! Как часто нас покидает чувство понимания полноты Его жертвы, совершенства Его праведности - мы не желаем быть с Ним и не уверены в том, что Он нужен нам! Кто же тогда удивится, что так сильно возрастает неверие, что страх и ненависть к Богу вновь вползают в сердце, что грех часто показывает свою отравляющую голову?
Этот вопрос довольно прост, если только у нас есть духовные глаза, чтобы увидеть это. Если мы живем верой в Сына Божьего, тогда, безусловно, мы будем жить святой жизнью. Я не говорю: мы сможем, а мы будем, то есть это будет необходимым следствием. Если же мы не живем верою, то и наша жизнь будет несвятой. Именно через веру Бог очищает сердца, и нет другого способа.
Есть ли среди вас, братья, такие, кто хочет стать новым творением, освободиться от рабства греховных привычек и привязанностей? Мы не можем указать вам другого средства, как любовь Христа. Посмотрите, как Он возлюбил вас! Посмотрите, что Он перенес ради вас! Вложи палец свой, как это было, в раны от гвоздей, вложи руку свою в Его ребра; и не будь неверующим, но верующим. Зная о своих грехах, поспеши к Спасителю грешников. Так же, как боязливый голубь летит, чтобы спрятаться в расщелинах скалы, так и ты поспеши, чтобы спрятаться в ранах твоего Спасителя. И когда ты поймешь, что он подобен тени от огромной скалы на изнуренной земле, когда с огромным наслаждением ты сядешь в этой тени, - то увидишь, что Он уничтожил всех твоих врагов и завершил все твои сражения. Теперь Бог на твоей стороне. Если вы соединены с Христом подобием Его смерти, то будете соединены и подобием воскресения. Умершие для греха, вы будете жить для Бога.
2. Любовь Христа к человеку побуждает верующего жить святой жизнью, потому что эта истина не только лишает нас страха и ненависти, но и возбуждает нашу любовь.
Когда мы предстанем, чтобы увидеть примиренное лицо Бога, мир на этом лице, то это будет великой привилегией. Но как мы можем смотреть на лицо, которое ищет примирения и примирилось уже, и не любить Того, Кто так сильно полюбил нас? Любовь рождает любовь. Мы всегда на земле глубоко уважаем тех, кто действительно любит нас, какими бы никудышными мы не были. Но, друзья мои, когда мы постигаем, что Бог любит нас, когда мы понимаем, что Он так сильно любит нас, что отдал Своего Сына ради нас, то как можем мы не любить Того, в Ком собраны все совершенства - все, что может вызвать любовь?
Я уже показал вам, что Евангелие - это восстановительный план. Оно возвращает нас в то же самое состояние дружбы с Богом, которым наслаждался Адам, и таким образом убирает желание грешить. Но сейчас я покажу вам, что Евангелие делает намного больше, чем просто восстанавливает нас в том положении, которое мы когда-то потеряли. Если мы будем правильно и последовательно воспринимать его, то оно приведет нас к состоянию намного лучшему, нежели Адама. Адам не имел той сильной любви Бога к человеку, которая пролилась бы в его сердце, и, вследствие этого, он не обладал той побуждающей силой, которая заставила бы его жить для Бога. Но наши глаза видели это величественное зрелище - перед нами Христос был убедительно распят. Если мы на самом деле веруем, то через прощение Его любовь даст нам мир. А так как мы получили прощение и мир с Богом, то нам дается Святой Дух. Для чего? Чтобы эта истина проникла в наши сердца. Чтобы показать нам еще больше, насколько Бог любит нас. Чтобы мы еще больше любили Того, Кто так сильно возлюбил нас и жили для Того, Кто умер за нас и вновь воскрес.
Поразительно видеть, насколько Библейский путь, делающий нас святыми, подходит нашей натуре. Если бы Бог решил запугать нас, чтобы мы жили святой жизнью, то насколько бесполезна была бы эта попытка! Людям всегда казалось, что если бы пришел кто-нибудь из мертвых и рассказал бы нам о реальном существовании места, где он сейчас пребывает в состоянии бесконечных страданий и угнетения духа, то это побудило бы нас жить святой жизнью. Но, увы, братья, какое незнание нашей тайной природы это демонстрирует! Представьте, что Бог на один час приоткрыл перед вашими глазами завесу тайн этих ужасных обиталищ, которые никогда не посещает надежда. Более того, представьте, если это возможно, что вам действительно на какое-то время дали почувствовать реальную боль озера мучений, где червь не умирает, а затем вы были вновь возвращены на землю и оказались в вашей прежней ситуации, среди ваших прежних друзей и приятелей. Неужели вы думаете, что хоть какая-то перемена произошла бы в вашем образе жизни, как чада Божьего?
Я не сомневаюсь, что вы будете напуганы своими явными грехами, чаша безбожных мирских удовольствий выпадет из ваших рук, вас бросит в дрожь от богохульства, вы задрожите, услышав ложь, потому что вы увидели и испытали частично те мучения, которые ожидают пьяницу, богохульника и лжеца за могилой. Но неужели вы думаете, что ваша жизнь больше будет посвящена Богу, чем раньше, что вы будете служить Ему лучше, чем прежде? Возможно, вы будете побуждены к большей благотворительности, будете готовы отдать все свое имущество, чтобы накормить бедных, а тело - для сожжения. Вы можете начать жить строго и трезво, до конца своих дней больше всего боясь нарушить одну из заповедей. Но это не означает жить для Бога. Вы не будете любить Его ни на одну йоту больше. Братья, вы отчаянно слепы относительно своих необычно сформированных сердец, если не знаете, что любовь нельзя навязать насильно. Ни один человек еще не испугался так сильно, чтобы полюбить, и, следовательно, ни один человек не был настолько напуган, чтобы стать святым.
Но трижды благословен Бог - Он изобрел путь, более могущественный, нежели ад и его ужасы, аргумент, более сильный, чем вид этих страданий. Он изобрел путь, привлекающий нас к святости. Показав нам любовь Своего Сына, Он вызвал нашу ответную любовь. Он знал нашу сущность, он помнил, что мы были прахом, Он знал все особенности наших предательских сердец. И поэтому Он подобрал соответствующий путь освящения, чтобы творение было освящено. И поэтому, чтобы освятить нас, Дух использует не страх, а любовь: "Ибо любовь Христова объемлет нас". Он привлекает нас "узами любви, узами человеческими". Кто из родителей не знает, что наилучший способ добиться послушания ребенка - завоевать его любовь? Неужели вы думаете, что Бог, даровавший нам эту мудрость, Сам не знает об этом? Не думаете ли вы, что Он добивался бы послушания Своих детей, не завоевав вначале их чувства? Чтобы завоевать наши чувства, которые по своей природе скитаются по лицу земли, и сосредоточить их ни где-то, а в Нем, Бог послал Своего Сына в мир, чтобы Он понес проклятие за наши грехи. "Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою".
И если среди вас есть хоть один, который согласился бы, убедившись в своей ничтожности, искать убежища у Спасителя, дабы найти в Нем прощение всех прошлых грехов, - то я хорошо знаю, что с этого момента вы будете подобны той бедной грешной женщине, которая рыдала у ног Христа, омывала их слезами и вытирала своими волосами, целуя Его ноги и совершая помазание. Кому много прощено, тот больше любит. Это и является основным управляющим принципом, о котором мы говорили сегодня. Это является тайным источником всей святости спасенных.
Святая жизнь совсем не такая, какой ложно представляет ее себе мир - жизнь ограничений и тягот, в которой человек пресекает каждое чувственное проявление своей природы. В Библейской религии нет такого понятия, как самоотречение, в том смысле, как преподносят его паписты. Система ограничений и самопресечений - та самая система, которую учредил сатана как подделку Божьего пути освящения. Именно с ее помощью сатана отпугивает тысячи людей от евангельского мира и святости, словно быть освященным означает быть человеком, пресекающим каждое желание своей природы и делающим только то, что неприятно и неудобно для него. Друзья мои, данный отрывок четко показывает, что это не так.
К святости нас побуждает любовь Христа. Любовь Того, Кто возлюбил нас, является единственными узами, которыми мы связаны для служения Богу. Плеть наших чувств является единственным бичом, побуждающим нас к долгу. Это приятные узы и нежная плеть! Кто бы не хотел находиться под их воздействием?
И, наконец, если любовь Христа является той силой, используя которую Святой Дух вначале привлекает нас к служению, то с помощью той же силы Он двигает нас вперед, чтобы сохранить до самого конца. Если вас посещают периоды холодности и безразличия, если вы устали и с трудом совершаете служение для Бога, то вот средство - еще раз посмотрите на истекающего Кровью Спасителя, на то Солнце Правды, которое является главным притягательным центром, вокруг которого с песней стремительно движутся все святые в ровном гармоничном созвучии.
Пока глаз верующего сосредоточен на любви Христа, его путь легок и беспрепятственен, так как эта любовь всегда помогает двигаться. Но отведите верующий глаз в сторону, и путь становится непроходимым, а святая жизнь - тягостью. Если в своей жизни вы упорно хотите добиваться святости, сосредоточьте свой взгляд на Спасителе. Пока Петр смотрел только на Спасителя, он в безопасности шел по воде к Иисусу, но как только он посмотрел вокруг и увидел сильный ветр, то испугался и, начав тонуть, закричал: "Господи! Спаси меня".
Точно так же будет и с вами. До тех пор, пока вы с верой будете смотреть на Спасителя, который возлюбил и отдал за вас Свою жизнь, вы сможете шагать по беспокойным водам жизненного моря, и ваши ступни не намокнут. Но рискните посмотреть вокруг - на ветер и волны, угрожающие вам со всех сторон, - и вы, подобно Петру, начнете тонуть и кричать: "Господи! Спаси меня!". Насколько справедливо, в таком случае, мы сможем передать вам упрек Спасителя, адресованный Петру: "Маловерный! Зачем ты усомнился?"! Еще раз посмотрите на любовь Христа и задумайтесь о той любви, которая побуждает вас жить не для себя, а ради Того, Кто умер за вас и воскрес.

Церковь колледжа, 30 августа 1835 года.

5. Восстань, светись

"Восстань, светись, Иерусалим, ибо пришел свет твой, и слава Господня взошла над тобою. И вот, тьма покроет землю, и мрак - народы; а над тобою воссияет Господь, и слава Его явится над тобою. И придут народы к свету твоему, и цари - к восходящему над тобою сиянию"
Ис.60:1-3
Эти слова, сказанные об Иерусалиме, уже исполнились. Уже давно язычники попирают его, его стены разрушены, его храм сожжен, а Мечеть Омара возвышается над ним как жестокая насмешка. Пути к Сиону в трауре, так как никто не приходит на священные торжества. Не проливается солнечный луч на темные уступы Иуды, в небе не сияет Вифлеемская звезда. Но близок другой день. Наступает время, когда голос, обращенный к Иерусалиму, будет услышан: "Восстань, светись, Иерусалим, ибо пришел свет твой, и слава Господня взошла над тобою". Обратите внимание:
1. Настанет время, когда мир будет во мраке: "Ибо вот, тьма покроет землю, и мрак - народы". Вся Библия свидетельствует, что в то время, когда мир будет во мраке и невежестве, евреи будут просвещены. Павел просто говорит о том, что мир будет мертв, - одной огромной мертвой массой - когда Бог даст жизнь евреям: "Ибо если отвержение их примирение мира, то что будет принятие, как не жизнь из мертвых?".
2. В это время тьмы Господь Иисус явит Себя евреям - завеса будет убрана и прославленный Жених выйдет к ним: "Над тобою воссияет Господь, и слава Его явится над тобою". Как восходящее солнце, появляясь над холмами и придавая золотой оттенок всей Елеонской горе, проливает свой свет на попранные руины Иерусалима, и святые холмы вновь начинают улыбаться в его веселящих лучах, так же будет и с разрушенной Иудой. Христос воссияет над их душами - начнется день, и дневная звезда взойдет в их сердцах. Христос появится в красоте и славе, и они подчинятся Ему с радостью для того, чтобы облачиться в Его праведность. В них будет видна Его слава, Его красота, Его привлекательность.
3. Заповедь Бога просвещенным евреям: "Восстань, светись". До сих пор они в темноте сидели на разрушенной, опустошенной земле. Но теперь, когда Христос открылся им, они дадут свет мертвому миру, они будут светом для мира, погибающего во мраке. Слово говорит: "Восстань, светись". Как Христос взошел для них, так и они должны взойти во мраке мира. Как Христос воссиял для них, так и они должны отражать вокруг его красоту и сияние. Как Луна, сама по себе темная и безжизненная, не впитывает солнечные лучи, а встает и светит, отражая свет Солнца на темную Землю, так же будет и с просвещенными евреями.
4. Результат: "И придут народы к свету твоему, и цари - к восходящему над тобою сиянию". Когда песни искупленных израильтян зазвучат в их родных горах, когда их уста наполнятся весельем, а язык - пением, тогда народы скажут: "Великое сотворил Господь над ними!". Десять человек из всех разноязычных народов возьмутся за полу иудея и будут говорить: "Мы пойдем с тобою, ибо мы слышали, что с вами - Бог". Когда псалмы Израиля выйдут из-под его виноградников и фиговых деревьев, то даже цари снимут свои короны, чтобы научиться у них пути мира.
Дорогие братья, молитесь о евреях! Молитесь о мире в Иерусалиме. О, поспеши, счастливый день! Господь приблизит его в свое время.
Доктрина. Христос восстанет и засияет над душами для того, чтобы они могли восстать и засиять.
1. По своей природе человек находится в темноте:
"Тьма покрывает землю, и мрак - народы" (ст.2). Когда Христос откроется для души, то Он найдет ее в полной темноте.
1. Плотской человек не знает себя.
В темноте человек не видит себя, он не может увидеть перед собой даже свою руку, он не может сказать - грязные, или чистые его руки. Точно так же происходит с теми из вас, кто еще не обратился. Вы не знаете себя. Ваши пальцы запачканы, ваши одежды запятнаны, но вы не знаете об этом. Нечистые помыслы записаны в вашем сердце; но вы не можете прочитать этого. Вы говорите: "Мир, мир! А мира нет".
2. Плотской человек избегает света.
Человек, который долгое время был заточен в темнице, не может вынести ослепительного света; у него болят глаза, и он поворачивается назад, к темноте. Так же происходит со всеми необращенными душами. Вы любите темноту больше, чем свет, потому что ваши дела злы. Когда на вас проливается свет святого Божьего закона, то вы убегаете от него. Когда Иисус, свет миру, проповедовал вам, то вы еще крепче зажмуривали глаза. Неужели никто из вас, вернувшись домой после того, как Христос со всей силой проповедовал вам, и вы вынуждены были какое-то короткое время терпеть свет Его любящего лица, сияющего через Слово, неужели вы украдкой не возвращались с наслаждением к другим греховным и мирским мыслям? Чем больше сияет солнце, тем сильнее вы зажмуриваете глаза. О, как удобно вы чувствуете себя в темноте, как вы любите ее!
3. Плотской человек ищет спасения.
Человек, находящийся в темноте, ищет, как слепой. Если он хочет найти дверь, то он должен нащупать ее. Он не знает, куда протянуть руку, и часто идет в противоположном направлении. Так и плотской человек ищет спасения - он ищет его в темноте. "Осязаем, как слепые стену, и, как без глаз, ходим ощупью; спотыкаемся в полдень, как в сумерки, между живыми - как мертвые" (Ис. 59:10). Помните ли вы то время, когда были обеспокоены состоянием своей души, когда внезапный ужас смерти или приближение причастия пробуждали в вас страх за нее? И куда вы шли, чтобы получить мир? Вы не знали, куда идти. Вы искали его и не знали, куда вам повернуть. Вас направили к Иисусу, но вы не смогли постичь Его: "И тьма не объяла его". Теперь понятно, почему вы во мраке!
4. Плотской человек не знает, где оступится.
В темноте человек не знает, с чем он может столкнуться. Его следующий шаг может привести в пропасть или натолкнуть на темную скалу. Так же происходит и с душой, не имеющей Христа: "Путь же беззаконных - как тьма; они не знают, обо что споткнутся". О, бедные слепые души, которые так бесстрашно живут во грехе и не ведают, что делают! Вы, знающие, что так и не пришли ко Христу, и, тем не менее, идущие легким, уверенным шагом, словно всегда будете идти по мягкому ковру, - проснитесь, дорогие души! Не торопитесь в темноте, ибо страх, и яма, и сеть подстерегают вас на пути, и много смелых грешников уже отправилось в ад. Воздайте славу Господу прежде, чем ваши ноги натолкнутся на темную гору, чтобы в то время, когда вы ищете света, Он не обернул его тенью смерти и не сделал мраком.
2. Узнайте, как душа получает свет и мир: "Над тобою воссияет Господь, и слава Его явится над тобою".
1. Когда Христос воссияет над душой.
Здесь приводится образ восходящего солнца. Когда солнце восходит, то все заливается светом. Так же светло становится, когда Христос восходит над душой. Когда Бог впервые пробуждает душу, то человек видит себя сидящим во мраке, в тени смерти, и боится, что скоро будет полностью ввергнут во внешнюю тьму. Он говорит: "Я должен найти свой путь к свету", и поэтому он борется с собой. Такой человек пытается покаянием смыть свои прошлые грехи, изменить свою жизнь, но вскоре он сталкивается со словом: "Вот, все вы, которые возжигаете огонь, вооруженные зажигательными стрелами, идите в пламень огня вашего и стрел, раскаленных вами! Это будет вам от руки Моей: в мучении умрете".
Поэтому он усаживается в мучениях, еще плотнее окутанный темнотой, чем раньше. Но крайняя нужда человека является благоприятной возможностью для Бога. Душа находится как бы в темнице и не видит возможности обрести мир. Дух открывает Слово, через которое сияет Христос, Сын Бога, Господин нашей Праведности. Человеку открывается сердце Христа - Его любовь к заблудшим, Его обязательства по отношению к ним, гарантия Его послушания и гарантия Его страданий. Прославленный Христос! Драгоценный Христос! Он сияет, как новое солнце, душа пристально вглядывается и говорит: "Сладок свет, и приятно для глаз видеть солнце".
Воссиял ли Христос над вами? Явился ли Он вам - это наилучшее Солнце? Если нет, то вы самые несчастные люди - вы сидите в темноте и в тени смерти. О, что такое стрелы мирских удовольствий, что такое пламя и факелы мирского света? Они подобны обманчивому свету жука-светлячка и ведут вас к погибели. Их свет скоро иссякнет, и вы останетесь в темноте и мраке навечно.
Беспокойная душа, научись выискивать мир. С какой тревогой ты заглядываешь в сердце, чтобы увидеть в нем хоть какую-то перемену, которая могла бы дать тебе мир. Но теперь измени свой план. Не вглядывайся больше в эту омерзительную темницу, а посмотри на сияющее Солнце. Посмотри на Христа: один взгляд на Него дает мир.
Научись ожидать света. Будь как те, кто ожидает утра. Как не можешь ты изменить траекторию солнца, так ты не можешь дать себе мира. Почувствуй свою ничтожность, прочувствуй свою беспомощность и ожидай Его руки, которая снимет завесу. "Надеюсь на Господа, надеется душа моя; на слово Его уповаю. Душа моя ожидает Господа более, нежели стражи - утра" (Пс. 129: 5-6).
2. Душа облачается в славу Христа'. "И слава Его явится над тобою".
Было открыто, что цвет предмета определяется отражением света, который испускается солнцем. Красивые цвета, которыми украшен этот привлекательный мир, происходят от солнца. Его слава видна по всей земле. Это солнце дарит нам освежающе зеленую траву, и волнистые голубые линии реки. Тысячи оттенков цветов, нежная окраска лепестков розы, яркость лилии, которая не трудится и не прядет, но превосходит Соломона во всей его славе, все это - дар солнца. Дорогие мои души, следуя этому пути, вы можете быть оправданы. Сами по себе вы невежественны, ничтожны и бесполезны, но слава Христа явится над вами.
Осознайте Его славу. Если вы согласились принять Христа своим Поручителем, то вся Его божественная праведность возлагается на вас, Его страдания и Его послушание теперь ваши. Скажи мне, беспокойная душа, чего еще ты ищешь? "Я хочу стать лучше в глазах Бога". Хорошо, но считаешь ли ты, что можешь сделать себя таким же привлекательным и прославленным, как Иисус Христос - в глазах Бога? "Нет, я даже не надеюсь на это". Тогда, посмотри сюда. Сам Христос предлагает тебе облачение. Облекись в Иисуса Христа, и Его слава явится над тобою. О, если бы Бог открыл ваши сердца, чтобы вы поверили словам любящего Иисуса! О, если бы увидеть прах и пыль, облаченные в блеск и красоту Христа! О, если бы увидеть уставшего грешника совершенным в красоте благодаря привлекательности Христа. Это самое приятное зрелище во всем мире. "И слава Его явится над тобою".
3. Повеление для всех, кто во Христе: "Восстань, светись".
Не было еще человека, который стал бы спасенным для самого себя. Бог никогда не хотел сделать христиан эгоистичными. "Вы - соль земли". Но соль не принадлежит себе, ею пользуются. Не может укрыться город, стоящий на вершине горы. Точно так и христианин, поставленный Богом на святую гору, не должен быть сокрыт от других. Никто, зажегши свечу, не ставит ее под сосудом или под кроватью, но на подсвечнике, и тогда она дает свет всем, кто в доме. Но здесь приводится еще более прекрасное сравнение: "Восстань, сияй". Христиане должны стать подобными Христу - маленькими солнцами, которые встают и освещают темный мир. Он встал и воссиял над нами, а затем сказал: "Восстань, светись". Это повеление Христа всем, в ком Он воскрес: "Восстань, сияй". Дорогие христиане, вы - свет мира. Хотя вы были бедными, немощными, невежественными и греховными, но Христос взошел над вами именно для того, чтобы вы могли восстать и светиться.
1. Будьте как солнце, которое светит каждый день во всяком месте.
Там, где оно проходит, оно несет свет, - так же и вы. Некоторые сияют как солнце только в публичном месте, перед людьми, но становятся темными как ночь в своей семье. Дорогие христиане, чаще смотрите на Христа, и вы будете светить с большим постоянством.
2. Сияйте светом Христа.
Луна тоже встает и светит, но не своим собственным светом - она получает его от солнца. Так же и вы. Светите так, чтобы вся слава принадлежала Христу. Те, кто чувствует свою собственную темноту, светят ярче и больше облачены в сияние Христа. Куда бы вы не шли, свидетельствуйте о том, что ваш свет и ваш мир идет от Него, что только глядя на Иисуса, вы можете светить, что ваша святость - это результат союза с Ним. "Так да светит свет ваш перед людьми".
3. Пусть этот свет станет основным делом вашей жизни.
Если бы солнце стало уставать, совершая свой каждодневный путь и отдавая свой свет, то не сказали бы вы, что его нужно убрать? Ведь разве не для того Бог подвесил его в небе, чтобы оно давало свет? Точно так, дорогие христиане, если вы устанете совершать добрые дела, светить красотой Христа и жить Духом Христовым, то вас тоже нужно будет убрать и прогнать. Ведь разве Христос взошел над вами не для того, чтобы вы были светом миру? Подумайте об этом, невежественные, бесполезные христиане, ставящие свою свечу под сосуд. Я трепещу при мысли о тех, кто не утомляет себя служением Христу. Вы причиняете себе зло и бесчестите Христа. Истинное счастье заключается в вашем сиянии - чем больше вы светите для Христа, тем счастливее вы будете. "Ибо для меня жизнь - Христос, и смерть - приобретение".
4. Светите далеко и близко.
Сегодня я прошу вас помочь вашим братьям в колониях - послать им Евангелия, чтобы Солнце Правды могло воссиять для них.
Возражение: Лучше помогать язычникам в своей стране.
Ответ: Конечно, хорошо помогать язычникам у себя дома, но также правильно было бы помогать язычникам за пределами страны, дабы Бог вышел за пределы вашего узкого ума, и мог дать Свой божественный Дух другим. Научитесь у солнца. Оно светит и близко, и далеко, оно не проливает свои лучи только на солнечную долину или на привлекательную землю. Нет, оно совершает свой путь от одного края земли до другого, проливая свои щедрые лучи и на безбрежный океан, и на знойные пески Африки, и на ледяные берега Гренландии. Идите и поступайте так же.
Светите, совершая тайную молитву в своей комнате. Пусть ваше лицо сияет в вашем таинственном общении с Богом. Светите в своей семье так, чтобы без слов вы могли завоевать их души. Светите в своем городе, чтобы, когда вы смешаетесь с толпой, было такое впечатление, словно ангел встряхнул своими крыльями. Светите во всем мире, охватите каждый уголок лучами живой любви. Пусть ваши сердца желают и молятся о спасении каждой души. Будьте как Христос, который не желает гибели ни одного из вас. Чтобы при виде души, погружающейся в темное озеро вечных мучений, вы могли возвести полные слез глаза и сказать: "Отец, до последнего момента я молился и проповедовал". "Ей, Отче! Ибо таково было Твое благоволение".

6. Смягчая сердце предателя

"Сказав это, Иисус возмутился духом, и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня"
Иоан.13:21
Многие добродетельные и благочестивые христиане считают, что праздник Вечери Господней не должен быть запятнан или прерван упоминанием о тех, кто принимает хлеб и чашу недостойно. Они полагают, что если люди, как следствие своего торжественного обета и поступка, осознанно, хотя бы на какое-то время, садятся за стол Господний, - тот стол, к которому приглашаются только верующие в Иисуса, - то частью проявления милости, которая на все надеется, является обращение к ним как к искренним ученикам Иисуса и детям Божьим.
Эти добрые люди знают, что часто в этом святом таинстве принимают участие незваные гости. Они знают, что многие приходят просто по привычке и из чувства приличия, не желая, чтобы о них говорили, как о явных противниках религии и язычниках. Они чувствуют в себе угрызения совести и печальные предчувствия того, что истинными участниками этого таинства должна быть небольшая паства, но незваные гости составляют подавляющее большинство. Тем не менее, они не ощущают в себе призыва нарушить веселье верующей паствы, какой бы малой она не была, и намекнуть о темном подозрении, что здесь могут быть те, которые уже продали Господа ради своих грехов, те, кто думает, что может есть с Ним хлеб и поднять над Ним пяту.
Для того, чтобы наиболее полно ответить на сомнения этих добрых людей, мы обратимся к примеру нашего благословенного Господа. В ту ночь, которую мы должны хорошо помнить, когда Он учредил Вечерю Господню, когда лишь доброта и нежность исходили из Его благословенных уст, мы видим, что не менее пяти раз Он говорил о том, кто предаст Его. Во всех отношениях это был самый прекрасный вечер, который когда-либо был в мире, а та горница в Иерусалиме - самой прекрасной комнатой. Никогда еще вечерняя прохлада не собирала лучшее общество. Никогда еще стены горницы не представляли собой такую прекрасную декорацию. Это маленькое пространство стало свидетелем трех необычных событий.
Во-первых, это смывание ног ученикам. Господь славы склонился, как слуга, чтобы омыть ноги ничтожным червям!
Во-вторых, это была последняя Пасха - праздник, когда полагалось есть ягненка с горькими травами, - ставшая воспоминанием об умирающем Спасителе для всех верующих евреев, но теперь подходившая к концу.
В-третьих, это была первая Вечеря Господня - хлебопреломление, когда принимали хлеб и вино как воспоминание о Его предсмертной любви до самого конца этого мира.
Какое сосредоточение Любви ощущалось там! Какое сочетание событий, каждое из которых больше другого отражало невыразимую любовь Христа! Какое величественное, проявляющее заботу, это было время! Какая благоговейная, нежная радость наполняла сердца Его учеников! О, братья, а какое торжествующее счастье наполнило грудь отважного Петра! Какая почтительная любовь переполняет грудь простодушного Нафанаила! Какое дыхание невыразимой любви переполняло сердце возлюбленного Иоанна, прильнувшего к груди дорогого Спасителя!
Кто бы нарушил такой час святой радости резкими и жестокими словами о предательстве? Кто бы осмелился нарушить такое безмятежное спокойствие данного момента хоть одним словом темного подозрения? Успокойтесь, братья, это Спаситель, который говорит: "Истинно, истинно говорю вам, что один из вас предаст Меня".
Я верю, друзья мои, что вы ясно видите из примера нашего благословенного Господа, что вместо того, чтобы энергично и неоправданно вторгаться в сферу радостных чувств, с которыми каждый истинный ученик должен приступать к столу Господа, данный текст, более всех других мест Писания, крайне торжественно предостерегает нас, делая это наиболее подходящим образом. Именно так и обратился бы к нам Иисус в таком торжественном случае. И мы повторяем вам эти слова не с грубостью бесчувственного человека, а с нежностью сострадательного Иисуса: "Истинно, истинно говорю вам, что один из вас предаст Меня".
Существует жестокая доброта, я бы сказал, слишком жестокая для этого жестокого мира, иногда проявляющаяся в поступках друзей умирающего человека. Когда с каждым днем отмечая приближение смерти на его мертвенно-бледных щеках, они, тем не менее, даже шепотом не говорят ему об опасности. Когда дни его сочтены, они льстят ему убийственной ложью, что он выглядит лучше, что у него впереди еще много времени. Но в десять тысяч раз более жестоко, более подло и бесчувственно выглядит служитель, поставленный Богом над вами, чтобы заботиться о ваших бессмертных душах, спокойно смотрящий на тех, которые с готовностью обступили стол Господний, но чей образ жизни и исповедание свидетельствуют о предательстве того Господа, который уже однажды вознес предупреждающее восклицание: "Не все вы чисты. Истинно, истинно говорю вам, что один из вас предаст Меня".
Вопрос: Почему Христос так часто и так серьезно говорит о том, кто предаст Его?
Ответ: Я не вижу другой причины, как той, что Он хотел сделать еще одну попытку растрогать сердце Своего предателя.
Доктрина. Христос искренне ищет спасения необращенных людей, сидящих за Его столом.
Исследуя события, происшедшие в то время, можно выделить два аргумента, с помощью которых Иисус пытался смягчить сердце предателя. Во-первых, Он абсолютно знал его. Кажется, что Он хотел сказать: "Я знаю тебя, Иуда. Я знаю всю твою жизнь и историю. Я знаю, что ты всегда был вором и предателем. Я знаю, что ты продал Меня за тридцать сребренников. Я знаю все твои планы и злодеяния". Таким способом Он пытался пробудить предателя - заставить его ощутить себя заблудшим грешником. Во-вторых, Его беспокойная любовь к нему. Кажется, что Он хотел сказать: "Я люблю тебя, Иуда. Я оставил лоно Своего Отца ради таких грешников, как ты. Я жалел тебя еще до того, как мир был создан, и Я все еще хочу быть твоим Спасителем". Так Он пытался завоевать сердце предателя - привлечь его к Себе.
1. Своим общением с Иудой Спаситель хотел убедить его в том, что Он знает его сердце: "Я знаю тебя, Иуда, и все твои преступления".
1) Омывая ноги своим ученикам, Иисус хотел сказать им, что если они омоются в Его Крови, то затем им нужно будет только омывать свои ноги, то есть каждый день смывать свои каждодневные грехи: "Вы уже чисты". Затем Он добавляет: "Но не все". Безусловно, что этот намек предназначался Иуде, чтобы пробудить его преступную совесть.
2) Когда Он вновь сел, чтобы участвовать в Пасхе, и передал по кругу Пасхальную чашу, говоря, как сказано в Евангелии от Луки: "Примите ее и разделите между собою", то Он не позволил Иуде остаться в стороне, а заявил более ясно, чем прежде: "Я знаю, которых избрал. Но да сбудется Писание: "ядущий со Мною хлеб поднял на Меня пяту свою"". Это было четкое указание на Иуду. Хотя это могло быть сокрыто для многих, но Иуда был обнаженным и открытым перед Спасителем, против которого он должен был выступить.
3) И, в-третьих, когда Иисус собирался передать хлеб и вино в руки Своих учеников, чтобы учредить святое постановление о Вечере Господней, то Он еще раз привел для совести Иуды обличающее доказательство того, что Он абсолютно знает его: "И когда они ели, сказал: истинно говорю вам, что один из вас предаст Меня. Они весьма опечалились и начали говорить Ему, каждый из них: не я ли, Господи? Он же сказал в ответ: опустивший со Мною руку в блюдо, этот предаст Меня ...При сем и Иуда, предающий Его, сказал: не я ли, Равви? Иисус говорит ему: ты сказал". Здесь мы видим, что Спаситель не говорит больше намеками, а прямо заявляет, что это Иуда.
О, друзья мои, если бы мы не знали обманчивости плотского человеческого сердца и того, как оно обходит наиболее острые слова Писания, то удивились бы тому, что сердце Иуды не переполнилось обличением и он не сказал: "Ты Бог видящий меня". Но нет, стрелы Спасителя, так точно нацеленные, отлетают от его сердца, как от твердой скалы. Иуда продолжает уверенно сидеть за столом Господа, чтобы своими кровавыми руками (теми руками, которые недавно получили тридцать сребренников, цену крови) принять символы ломимого тела Спасителя, которого он сам должен был предать. Друзья мои, нет ли здесь сердец, подобных Иудиному, от которых точно нацеленные стрелы обличения, на которых написано: "это о тебе", отскакивают, не оставив следа? Нет ли среди нас таких, которые, подобно Иуде, сидят с нечистыми руками и желают участвовать в воспоминаниях о Спасителе, которого они предали?
4) И последнее. По окончании праздника любви, когда Иуда с незатронутой совестью проглотил хлеб и вино, священного значения которых он не понял и не мог понять, Иисус, глубоко опечаленный, "возмутился духом" и сделал еще одну, последнюю попытку, более критическую, чем все предыдущие, чтобы пронзить стрелой обличения сердце Иуды. Когда возлюбленный Иоанн, прильнув к груди Иисуса, спросил Его: "Господи! Кто это?", Иисус отвечал: "Тот, кому Я, обмакнув кусок хлеба, подам". И, обмакнув кусок (так, что не заметили другие), подал Иуде Симонову Искариоту. Тогда Иисус сказал ему: "Что делаешь, делай скорее".
То, что острое слово Господа предназначалось для пробуждения Иуды, а не для какой-либо другой цели, ясно из того факта, что "никто из возлежавших не понял, к чему Он это сказал. А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: "Купи, что нам нужно к празднику", или чтобы дал что-нибудь нищим". Таким образом, тайно, но энергично, Спаситель искал возможности пробудить уснувшую совесть предателя. Как стало возможным, чтобы Иуда пропустил уверение в том, что Христос знал все его мысли и побуждения его сердца? Как получилось, что он не пал ниц и не исповедал, что перед ним был Бог истины? Или, подобно Самарянке, не сказал: "Пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос?". Но сатана уже таинственным образом завладел им. И мрачная ночь, открывшаяся его глазам, когда он вышел, чтобы совершить свое кровавое дело, была не темнее ночи, овладевшей душой предателя.
Братья, тот же самый Спаситель сегодня находится среди нас. Он ходит посреди семи золотых светильников, и очи Его - как пламень огненный, Он ищет сердца, в которых можно царствовать. Подумайте об этом, вы, которые являетесь явными грешниками, но, тем не менее, осмеливаетесь садиться за стол Христа - клятвопреступники, пьяницы, нарушители Субботы, нечистые. Служители и старейшины церкви могут не знать ваших грехов - они слабые и близорукие люди. Даже самый близкий ваш сосед может не знать ваших грехов, вы можете скрыть их от своей собственной семьи. Человека легко обмануть, но обмануть Христа невозможно. Он знает все. Он присутствует каждый раз, когда вы поступаете бесчестно, мерзко или безрассудно. И темнота, и свет одинаковы для Него.
Подумайте об этом, вы, чьи сердца переполнены грехами, перекатывающие грех под языком, как сладкую конфетку, - вы, надевшие маску важности и трезвости, чтобы иметь право потолкаться и сесть среди детей Божьих; вы, с речью Ханаана на устах, и с сердцем, полным ненависти, злобы и дыхания ада; вы, одевшиеся в овечьи одежды, а внутри суть волки хищные; вы, подобные окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты.
Подумайте об этом те, кто знает, что не обратился к Богу, но, тем не менее, осмеливается сесть за стол Христа. Христос знает вас. Христос может указать на вас. Христос может назвать вас, дав вам кусок хлеба, омоченного в вине. Вы можете скрыться от всего мира, но вы наги и открыты глазам Того, с Кем вы имеете дело. О, если бы вы пали ниц перед Его пронзительным взглядом и сказали: "Боже! Будь милостив ко мне грешнику!". Если бы каждый из вас сказал: "Не я ли, Господи?"!
2. Второй аргумент, используемый Христом для смягчения сердца Иуды, - Его любовь: Я полюбил тебя, Иуда, и пришел, чтобы спасти тебя.
Таким было Его намерение, когда Он омывал ноги Своих учеников. Иисус не обошел ноги предателя. Он наклонился, чтобы омыть ноги тех, кто должен был предать Его и сбежать. Он не только омыл ноги Петра, с клятвами и бранью отрекшегося от Него прежде, чем пропел петух, но Он также омыл ноги Иуды, который двумя днями раньше встретился со священниками во дворце Каиафы и продал Спасителя за тридцать сребренников, плату за раба, и который слышал Его ласковые слова: "Если не умою тебя, не имеешь части со Мною".
Если омовение ног одиннадцати было таким благословенным доказательством любви Спасителя к Его ученикам, то насколько более сильным доказательством Его любви к грешникам, даже самым отъявленным, было омовение ног того, который (как Он знал) предаст Его! Он не желал смерти Иуды. Он не желает смерти никого из вас.
Вы думаете, что если предали Спасителя и приходите на праздник незваным гостем, не имея на то права или основания, - то Иисус не может любить вас. Увы, это характеризует ваше сердце, а не сердце Христа. Посмотри, как Иисус омывает ноги Иуды и вытирает их полотенцем, которым перепоясан! Посмотри на Его страстное желание пробудить и завоевать сердце предателя! А теперь подумай о том, что чем большим предателем ты являешься, тем больше жалеет тебя Иисус и ждет, все еще желая омыть и спасти тебя. Он говорит: "Зачем умирать тебе?".
Второй пример проявления любви Иисуса к предателю имел место, когда Он вновь сел и ел Пасху со Своими учениками. Он не уклонялся от трапезы с предателем. Да, Он не только сел кушать вместе с одиннадцатью, которые должны были предать Его и сбежать. Он не только позволил Иоанну преклониться к Его груди, а Петру - сесть за стол, но Он позволил Иуде опустить руку в одно блюдо вместе с Собой, хотя и знал, что он исполнит то пророчество, которое было написано: "...ядущий со Мною хлеб поднял на Меня пяту свою". Когда, как описывает Лука, Он сказал: "Очень желал Я есть с вами сию пасху прежде Моего страдания", то это было благословенным доказательством любви Спасителя к Своим верующим ученикам.
Кто-то, возможно, подумал, что в глазах Спасителя эта Пасха должна была быть омраченной нависшими тучами, создающими глубокий сумрак в Гефсиманском саду, и кровавым крестом, от которого само солнце прятало свои лучи. Принято считать, что ожидание грядущего бедствия влечет за собой мрачность и непривлекательность каждого события, говорящего о его скором приближении. Вы бы подумали тогда, что человеческая душа Иисуса должна была с ужасом избегать этой Пасхи. Но нет, хотя Он ощущал человеческое желание уклониться, которое более четко продемонстрировало себя в Гефсиманском саду, тем не менее, Его любовь к ученикам была сильнее всего остального. Поэтому Он с нетерпением ожидал этой Пасхи, когда Он должен был яснее, чем всегда, продемонстрировать им Свою предсмертную любовь, сопровождаемую сильным желанием: "Очень желал Я есть с вами сию Пасху прежде Моего страдания". Но насколько более сильным доказательством Его любви к неверующим - к тем, которым Он был безразличен, которые Его предали и были виновны в Его смерти, - был поступок, когда Он с божественным спокойствием опустил Свою руку вместе с Иудой в то же самое блюдо и сказал, что делает это не по неведению, а потому что должно исполниться пророчество: "...ядущий со Мною хлеб поднял на Меня пяту свою".
Мои неверующие друзья, я хорошо знаю темное подозрение, затаившееся в вашей груди. Вы думаете, что Христос не может любить вас, потому что вы всегда поступали против Него. Но посмотрите, невежественные и гордые грешники, с какой любовью и нежностью Он пытается, насколько возможно, пробудить и завоевать сердце Иуды! А теперь подумайте, насколько сильно сегодня Он хочет пробудить и завоевать вас - первых из грешников, склонить эту дерзкую шею, разбить непреклонное сердце, выжать слезы из глаз, никогда не рыдавших из-за греха.
Третий пример любви Иисуса к предателю - Его честное предупреждение об опасности, грозящей тому: "Сын Человеческий идет, как написано о Нем; но горе тому человеку, которым Сын Человеческий предается: лучше было бы этому человеку не родиться". В двух предыдущих случаях Иисус показал Свою любовь, продемонстрировав, что Он до последнего момента хотел спасти Иуду, что Он готов был все перенести для того, чтобы спасти его. Но теперь Он использует другой способ - Он вызывает в нем страх и говорит, что если Иуда будет упорствовать, то "лучше было бы ему не родиться". Мать, желая, чтобы ее ребенок принял полезное лекарство, вначале действует любовью, а если это не помогает, пытается добиться своего страхом. С такой же материнской нежностью Иисус вначале пытался завоевать любовь, а теперь Он вызывает страх Иуды.
И сегодня, находясь в горнице вселенной, Он остался тем же Спасителем, который был в горнице в Иерусалиме. Он шлет вам Своих вестников, чтобы передать вам те же самые послания милости и любви. Только из любви Он грозит вам. Только из любви мы говорим вам об угрожающей опасности: если вы не будете иметь части в Иисусе, но, тем не менее, сядете за Его стол, то вы станете виновными против Тела и Крови Господней; а это значит, что лучше было бы вам не родиться.
Огромное счастье - жить; иметь жизнь - это благословение, которое нельзя выразить. Мошка, живущая лишь один день, самый ничтожный червь или насекомое, ползающее по земле, имеют такое благословение в одном только факте своего существования, что ни один человек не сможет его постичь. Дышать, двигаться, чувствовать утреннее солнце и вечерний прохладный ветерок, созерцать зеленый мир и голубое небо - все это огромное и неизмеримое счастье. Нельзя сказать о мухе или черве, что лучше было бы ему не родиться, но, увы, это можно сказать о некоторых из вас: если вы живете, но не объединены с Христом, если вы сидите за столом Христа, но так и не обратились к Богу, то тогда, лучше было бы вам не родиться.
Друзья мои, однажды -жил язычник, который всегда плакал и за это получил прозвище Плачущий Философ. Кто-то, наверное, думает, что уже знает ту истину, о которой мы проповедуем вам. Если таинство, которое мы совершаем, принимая хлеб и вино у святого стола, не является прообразом и печатью союза между вашей душой и Спасителем грешников, то лучше бы вам не родиться. Лучше не существовать, чем существовать в аду. "Люди будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них".
И четвертый, последний, пример любви Иисуса к предателю является самым трогательным. После того, как вечеря закончилась, "Иисус возмутился духом, и засвидетельствовал и сказал: истинно, истинно говорю вам, что один из вас предаст Меня". Всего лишь несколькими днями ранее Он спустился с Елеонской горы на молодом осле, а Его ученики вокруг Него радовались и прославляли Бога, восклицая: "Осанна!". Но что делал Иисус? Он плакал: "И когда приблизился к городу, то, смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих". Он плакал о городе, который был обречен на разрушение.
Точно так и здесь: когда Его ученики, находившиеся по обе стороны, исполнились святой радости, особенно Иоанн, возлежащий на груди Эммануила, то что делал Христос - виновник их радости? Он печалился и скорбел духом. Он всегда был Мужем скорбей и хорошо знал печали, но сейчас беспокойство более глубокой скорби овладело мирными и спокойными чертами Его лица. Он огорчился духом и сказал: "Истинно, истинно говорю вам, что один из вас предаст Меня". Он использовал все аргументы, чтобы смягчить Своего предателя. Он излил нежность Своей любви. Он показал ужас Своего гнева. Но когда Он увидел, что все это не тронуло ожесточенное сердце, когда Он увидел бессердечное равнодушие, с которым Иуда проглотил хлеб и разделил благословенную чашу, тогда дух Спасителя ушел внутрь Него; тогда в последней попытке Своей любви пробудить нераскаявшегося убийцу Он излил глубину Своей печали и со вздохом произнес слова: "Истинно, истинно говорю вам, что один из вас предаст Меня".
Друзья мои, может быть, в этих стенах присутствуют люди с таким же ожесточенным сердцем, как у Иуды. Как Иуда, вы готовитесь участвовать в самом трогательном таинстве, которое когда-либо видел мир. Как Иуда, вы собираетесь есть хлеб и пить вино. Как у Иуды, ваше сердце может стать еще ожесточеннее, а ваша жизнь - более греховной. Может быть, поэтому вы думаете, что Иисус ваш враг? Но что говорит Библия? Посмотрите: Он огорчился духом, Он рыдает об Иерусалиме. Да, Он, Который однажды уже пролил Свою Кровь за вас, сейчас проливает за вас Свои слезы. Эммануил скорбит, что вы еще не спасены. Он скорбел об Иуде, и сейчас Он скорбит о вас. Он плакал об Иерусалиме, а сейчас Он плачет о вас. Он не радуется тому, что вы должны погибнуть, а хочет, чтобы вы обратились и имели жизнь.
В этих стенах нет ни одного такого же безжалостного, такого же жестокого, такого же подлого, такого же равнодушного, не имеющего благодати и благочестия, похожего на Иуду, о котором бы не скорбел Иисус. Он огорчен вашим ожесточением и тем, что вы все еще противитесь Его любви, любите смерть и причиняете вред своей собственной душе. О, если бы слезы, пролитые Спасителем о ваших заблудших и погибающих душах, могли упасть на ваши сердца подобно каплям огня, чтобы вы не могли больше сидеть нераскаянными под воздействием этой поразительной любви, горящей таким неистовым пламенем, которую многие воды не могут погасить и которую все ваши грехи не могут сдержать - любви, которая превосходит разумение! Аминь.

Ларберт, август 1836 года.

7. Я, Господь, призвал тебя к праведности

"Так говорит Господь Бог, сотворивший небеса и пространство их, распростерший землю с произведениями ее, дающий дыхание народу на ней и дух ходящим по ней Я, Господь, призвал Тебя в правду, и буду держать Тебя за руку и хранить Тебя, и поставлю Тебя в завет для народа, во свет для язычников, чтобы открыть глаза слепых, чтобы узников вывести из заключения и сидящих во тьме - из темницы Я Господь, это - Мое имя, и не дам славы Моей иному и хвалы Моей истуканам"
Ис.42:5-8
В этом отрывке мы читаем самые прекрасные слова, которые когда-либо были произнесены в мире. Это не человек говорит человеку. Это даже не обращение Бога к человеку. Это Бог говорит Своему собственному Сыну. О, кто бы не прислушался к этому разговору? Как будто мы были тайно допущены на совет Бога, как будто мы стояли за занавесом в том месте, где Он пребывает, или прятались в расщелине скалы и нечаянно услышали слова вечного Отца, предназначенные вечному Сыну. Иногда, когда на земле вам удается подслушать диалог между двумя бедными погибающими червями, вы думаете, что он стоит того, чтобы его запомнить. Вы помните то, что они сказали, и повторяете их слова вновь и вновь. В таком случае, если вы подслушали разговор на небесах, когда Бог Отец говорит, а Бог Сын стоит, принимая эти слова, разве вы не прислушивались бы? Разве вы не вложили бы эти слова в свое сердце?
1) Бог говорит Сыну, что Он призвал Его к служению, что Он просмотрел всех Своих ангелов и выбрал Его для этой тяжелой работы.
2) Господь говорит Иисусу, что Он не должен избегать ее трудностей, что Ему придется одолеть океан гнева, но Он не должен бояться: "Я буду держать Тебя за руку и хранить Тебя".
3) Бог говорит, что Иисус должен быть отдан, как заветный Спаситель. Как бы дорог Он не был Его сердцу, но Бог говорит: "Я отдам Тебя".
4) Господь ободряет Его, указывая на те приобретения, которые будут результатом этого служения, - Он будет светом для всех народов, для бедных, слепых, плененных грешников.
5) Отец говорит, что все это послужит Его славе: "Не дам славы Моей иному и хвалы Моей истуканам".
Доктрина. Бог дал нам Спасителя и Он один может явить Его; Он оставит Себе Свою славу.
1. Бог дал Спасителя.
Здесь Он говорит: "Я призвал Тебя в правду". Это означает: Я призвал Тебя совершить этот труд праведности, совершить спасение, которое покажет, что Я - Бог праведный. Словно Бог осмотрел все творения, чтобы решить, кому Он может поручить это великое дело - быть Спасителем грешников. Он посмотрел на землю, проверил все семьи, живущие на ней, но не было ни одного разумеющего, ни одного, кто искал бы Бога. Каждый человек должен был нести свое собственное проклятие, никто не мог дать выкуп за душу своего брата, ибо цена за нее была велика. Он посмотрел вокруг на сияющих ангелов, как бы говоря: "Кто пойдет за Меня?". Все серафимы и херувимы стояли, прикрыв лица своими крыльями, но Он не увидел ни одного, способного вынести безграничный гнев. Они всего лишь творения, они могли бы быть навечно уничтоженными тяжестью Его гнева. Они не совершат этого. Он заглянул в Свои собственные недра. Там был Его вечный Сын, Его дорогой Сын, Его возлюбленный Сын - "О, Он сможет это! Я нашел искупление. Поможет Тот, Кто является могущественным. Сын Мой, Я призвал Тебя в правду".
Посмотрите, каким совершенным Спасителем является Христос. Бог не избрал человека, чтобы совершить этот труд. Он не выбрал ангела." Он обошел их всех и выбрал Своего Сына. Почему? Он увидел, что никто другой не сможет быть достаточным Спасителем. Если бы Христа не было достаточно, чтобы совершить это служение, то Бог не призвал бы Его. Бог хорошо знал тяжесть Своего собственного гнева, и поэтому Он позаботился о могущественной спине, которая бы вынесла его. Трепещущий грешник, не сомневайся в достаточности Христа. Выбирая Христа, Бог знал все твои грехи и Свой гнев, - знал, что они бесконечны, и поэтому Он выбрал могущественного и безграничного Спасителя. О, укройтесь в Нем, и вы будете совершенны в Нем.
2. Бог поддерживает Спасителя.
"И буду держать Тебя за руку и хранить Тебя". Это образ, похоже, взят из взаимоотношений между отцом и маленьким ребенком. Когда малыш должен переходить через неровную, ухабистую дорогу, или передвигаться в темноте, или пробираться по глубокой воде, то он говорит отцу: "Я боюсь потеряться, я не смогу пройти этот путь". "Не бойся, - отвечает отец. - Я буду держать тебя за руку и хранить тебя". Эти же слова говорит Отец Своему дорогому Сыну. Я бы не осмелился представить себе эту ситуацию, если бы не прочел в Библии.
Когда Бог призвал Своего Сына к этому труду, то это служение не могло не показаться пугающим в Его глазах. Христос хорошо знал бесконечное число человеческих грехов, так как Он исследует сердца и пытается управлять ими. Он также знал беспредельную тяжесть Божьего гнева, направленного против этих грехов. Он видел темные облака беспредельного мщения, готового выплеснуться на головы грешников. Он видел неиссякаемый поток вечного гнева, который должен был навсегда поглотить виновный мир. И как ужасен был гнев Отца в Его глазах, ведь с самой вечности Он не знал ничего, кроме Его бесконечной любви. Как же Он сможет вынести всю тяжесть положения, оказавшись под гнетом этого гнева? Как Он сможет вынести перемену в выражении лица Господа, и вместо Его любящей улыбки увидеть неодобрение и гнев Своего Отца? Как сможет Он, ради низких грешников, вместо заботы Бога, являющегося воплощением любви, увидеть Его величественную пронзающую и избивающую руку? Одна мысль об этом уже была мучением. Но Бог утешает Своего Сына такой картиной: "Это море гнева глубоко, и его волны ужасны; но Я буду держать тебя за руку и хранить тебя".
Исходя из этого, узнайте, какими ужасными были страдания Христа. Он нуждался в том, чтобы Бог держал Его за руку. Он, будучи образом Божиим, не почитал хищением быть равным Богу. Он имел Дух, данный Ему без ограничения: "Положу дух Мой на Него". Но всего этого было недостаточно - Бог Отец тоже должен был держать Его за руку. Подумайте только, какая сила должна была навалиться и раздавить Агнца Божьего, если Отец, Сын и Святой Дух объединили свои силы, чтобы поддержать Его. Подумайте о глубине страданий, нависших над Ним, когда Он воскликнул: "Что Мне сказать? Отче! Избавь Меня от часа сего! Но на сей час Я и пришел. Душа Моя скорбит смертельно. Пронеси чашу сию мимо Меня". И Отец отвечает Ему: "Я буду держать Тебя за руку и хранить Тебя". Насколько глубоко все продумано! Воскликните: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!".
Узнайте, насколько велики ваши грехи. Вспомните, что у Христа не было Своих собственных грехов. Он не заслуживал гнева. Весь гнев, который Ему предстояло вынести, предназначался для нас. Вы, верующие, имеете слабое представление о величине своих грехов. Посмотрите сюда: Бог держит за руку Своего Сына, когда Он проходит через море гнева! Один только взгляд на страдания Христа навсегда повергнет вас в прах. Вы никогда не сможете больше открыть свой рот. И разве вы не будете любить Того, Кто так сильно возлюбил вас, что погрузился в волны и лавины Божьего гнева ради вас?
Вы, неуверовавшие, посмотрите на ужасный гнев, который навис над вашими душами. Вы думаете, что ваши грехи незначительны и что Бог не сильно будет гневаться. Это естественно, все обычные люди так думают, но, тем не менее, посмотрите, как ужасен гнев, нависший над вами. Даже Христос затрепетал и остановился, когда настало время выдержать его. А как вы собираетесь справиться? Вы не являетесь Сыном Бога и не имеете в себе божественности, как у Христа, - как вы сможете вынести удары безграничного гнева Божьего? Вы не имеете Духа Божьего, который был дан Христу без меры, - как вы сможете выстоять под потоком вечного негодования? У вас нет Бога, который держал бы вас за руку. Бог не является ни вашим Богом, ни вашим другом, Он не говорил, что будет держать вас за руку, - как вы будете перебираться через вечное и бездонное море гнева? Как вы будете бороться и сопротивляться яростным волнам там, где ни на небе, ни на земле нет никого, кто держал бы вас за руку?
Друзья мои, у вас нет страха, потому что вы слепы. Христос увидел то, что находится перед вами, и это заставило Его затрепетать. Вы не видите этого, и поэтому не трепещите. Вы можете быть счастливыми - улыбаться, спать и радоваться, но тот день, когда вы задрожите, уже близок. О, горе мне; как вы будете стоять на берегу горящего моря? Вы будете пятиться и желать, чтобы кто-нибудь взял вас за руку, но все будет напрасно. О, если бы вы были мудрыми, если бы вы помнили о своем конце и задумались об этом!
Узнайте о великой Божьей руке, участвовавшей в труде Христа. Когда отец ведет ребенка за руку по темной дороге, или через быстрый поток, то это говорит о том, что отец заинтересован, чтобы ребенок совершил это путешествие. Поэтому слова Бога: "Я буду держать Тебя за руку" говорят о том, что Бог тоже был причастен к делу Христа. Если, обучая ребенка письму, вы держите его руку и направляете ручку, тогда получается прекрасный почерк. Так же Бог держал руку Спасителя. Труд Бога так же велик, как и труд Христа. О, если бы мы могли отдать Ему всю славу! Помните, Он не отдаст Своей славы другому.
3. Бог отдал Христа для завета.
"И поставлю Тебя в завет для народа". [Прим. Ред. В английском переводе Библии (KJV) этот стих переведен так: "Я отдам Тебя в завет для народа"]. "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб". "В том любовь, что не мы возлюбили Бога, но Он возлюбил нас". Бог не только позаботился, чтобы у нас был Христос, - Он поддерживал Его, и отдал Сына, чтобы Тот стал обещанным Спасителем народа и светом к просвещению язычников. Когда Авраам положил своего связанного сына Исаака на алтарь и занес нож для удара, то это означало, что он отдает своего сына по повелению Бога. То же самое сделал Бог. Он взял Сына из Своих недр и отдал Его, чтобы связать и сделать обещанным Спасителем народа. Во всей Библии нет более прекрасных слов, чем эти: "Я отдам Тебя". "Тот, Который Сына Своего не пощадил, но предал Его за всех нас". Сын был бесконечно дорог Отцу. Бог не мог не любить то, что совершенно свято и прекрасно. Именно таким был Христос. Во все времена из недр Отца бил источник любви и бесконечного восхищения к Своему возлюбленному Сыну. Не можешь ли Ты расстаться со Мною? Не можешь ли Ты оставить Меня и отправиться в сад и на крест? "Я отдам Тебя". Грешники были безгранично низкими в глазах Отца. Бог может только ненавидеть то, что враждебно и непокорно Ему. "Чистым очам Твоим не свойственно глядеть на злодеяния". Насколько отталкивающий и омерзительный в Его глазах был этот мир, где каждое сердце было враждебно Ему. Не можешь ли Ты оставить Меня ради таких грешников, ради таких подлых червей? "Я отдам Тебя".
Узнайте о глубокой любви Бога к грешникам. Он не пощадил Своего Сына. В этом проявилась любовь. Ему дорого было счастье Своего Сына, но спасение грешников было дороже. Ему нравилось иметь Сына в Своих недрах, но еще больше Ему хотелось привести грешников к Своим недрам. Он отдал Своего Сына, чтобы приобрести нас. О, грешник, как ты сможешь избежать своей участи, если пренебрегаешь спасением?
Узнайте, что вся слава спасения должна принадлежать Богу. Он не отдаст Своей славы другому. Некоторые возрожденные верующие воспринимают Бога как гневного, безжалостного судью, а Христа - как улыбающегося Спасителя, стоящего между нами и разгневанным Богом. Но, помните, что вы не получите мира в душе до тех пор, пока так думаете. Тем самым вы умаляете славу Бога. Вы должны верить и в Христа, и в Бога. Бог желает, чтобы вы почитали Сына так же, как вы почитаете Отца, но не больше. Вы не придете к миру до тех пор, пока не воспримите Христа как дар от Бога, пока не увидите, что сердце Бога и Христос составляют одно целое, пока Бог не откроет окно в Своей груди и не покажет вам любовь, которую Он предусмотрел, поддержал и ради которой отдал Своего Сына.
4. Бог отдал Христа, чтобы Он был светом.
"Я отдам Тебя во свет". Именно Бог каждое утро заставляет солнце вставать, чтобы темные вечерние тени рассеялись перед Ним; и именно Бог делает так, что Христос встает над душой грешника.
1) По своей природе, люди слепы. Они не знают о красоте Христа. Они читают о Нем в Слове, слушают проповеди о Нем, разговаривают о Нем, но они не видят ни Его жизни, ни Его привлекательности, ни красоты, чтобы стремиться к Нему. У них есть глаза, но они не видят.
2) По своей природе люди находятся в узах, в тюрьме. Они служат различным похотям и наслаждениям, они находятся в плену у эгоизма, гордости, роскоши и похоти. Все это опоясывает их, как цепь.
3) По своей природе люди находятся в темнице. Они в цепях, но не видят своих оков и своей нищеты. Они сидят и не борются, чтобы освободиться, они сидят удовлетворенные и счастливые в своем темном рву. О, необращенные души, такова картина вашего положения - слепые, в тюрьме, довольные в темном рву. Вы скажете: "Я не ощущаю этого, я доволен и счастлив". Разве это не доказывает того, что эти слова верны - вы слепы. Неужели вы не видите своего бедственного положения? Когда слепой человек находится в темноте, он не страдает от этого. Вы в цепях. Вы не боретесь. Вы тихо сидите в темнице. Я часто думал о том, что само удобство и удовлетворенность заставят вас задуматься, что не все в вашей жизни благополучно.
А теперь узнайте, каким образом придет перемена: "Я отдам Тебя во свет для язычников". Это - дар от Бога. Я боюсь, что мы недостаточно понимаем важность этого. Многие люди, даже христиане, лишают Бога Его славы. Когда Бог повелевает солнцу встать, то ничто не может создать темноту. Туман и мгла не могут сдержать солнечные лучи, так же и Бог повелевает Христу взойти над душой, и тогда появляется свет. Явившийся Христос совершает необходимую работу над душой. Это пробуждает, завоевывает, притягивает ее и делает ее свободной, душа становится святой.
Вопрос: взошел ли Христос над вашей душой? Если нет, тогда вы все еще слепы, вы все еще находитесь в темном рву, все еще в цепях, вы не имеете ни мира, ни святости. Ищите этого у Бога, молитесь Ему, чтобы Христос дал вам свет.
Но если Христос взошел над вашей душой, то вы счастливы. Какое-то время вы были тьмою, но теперь вы - свет в Господе. Идите, как дети во свете. Посмотрите, Кто сделал это, и воздайте Ему хвалу. Это Господь. Бог отдал Христа, чтобы Он был светом для вашей души. Воздайте Ему, Ему одному, славу. "Не дам славы Моей иному". Не воздавайте славу себе. Не говорите, что моя личная мудрость или мои молитвы дали мне спасение. Это была незаслуженная милость для самых отъявленных грешников. "Не дам славы Моей иному". Не воздавайте славу служителям. Они часто являются лишь инструментами, приводящими души ко Христу, но они не могут заставить Христа взойти над душой так же, как не могут заставить солнце взойти над землей. Мы можем указать на солнце, но не можем заставить его взойти. Точно так же мы можем указать вам на Христа, но не можем заставить Его взойти над вашей душой. Этот труд принадлежит Богу, и Ему будет принадлежать вся слава. Я думаю, что эта причина является большим препятствием для нашей работы.
Молитесь, чтобы Бог исполнил Свое Слово, чтобы Христос мог быть светом для народов. Богу так же легко сделать, чтобы Христос взошел над многими душами, как и над одной. Покажите Ему, что для Его славы в течение дня может родиться народ. Не давайте Ему покоя, пока Он не прольет Дух на все наши семьи, пока люди не будут искать Иисуса и радоваться в Нем. Возьми Себе всю славу, о, Господь; не отдавай ее иному и хвалы Своей истуканам!

Церковь Святого Петра, 7 января 1838 года.

8. Обратись ко Мне

"Помни это, Иаков и Израиль, ибо ты раб Мой; Я образовал тебя: раб Мой ты, Израиль, не забывай Меня. Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя"
Ис.44:27-22
[Прим. Ред. В английском переводе Библии (KJV) данный отрывок Ветхого Завета переведен так: "Помни это, Иаков и Израиль, ибо ты раб Мой; Я образовал тебя: раб Мой ты, Израиль, Я не забуду тебя. Я изгладил беззакония твои, как туман, и грехи твои, как облако; вернись ко Мне, ибо Я искупил тебя". Так как автор толкует именно эту версию, то в дальнейшем мы будем ссылаться на этот перевод.]
В этих словах Бог проводит контраст между счастливым положением избранного народа и несчастными слепыми идолопоклонниками, которые описаны в предыдущих стихах. Друзья мои, в глазах человека существует незначительная разница между детьми нечестивых родителей и детьми Божьими, но в глазах Бога они отличаются так же сильно, как солома от пшеницы, как лилия от колючки. О том, кто не имеет Христа, Бог говорит: "Он гоняется за пылью" (ст. 20), но тому, кто является Его чадом: "Помни это, Иаков". Пусть Господь откроет ваши глаза, чтобы вы увидели чудеса, содержащиеся в Его Писании!
1. Все, кто пришел ко Христу, прощены: "Я изгладил беззакония твои, как туман, и грехи твои, как облако" (ст. 22).
1. Обратите внимание на полноту их прощения: "Я изгладил беззакония твои, как туман". Полнота прощения многократно демонстрируется в Библии.
Во-первых, она сравнивается с переменой, которая происходит, когда мы стираем одежду или окрашиваем ее: "Если будут грехи ваши, как багряное, - как снег убелю" (Ис. 1:18); и вновь: "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею".
Во-вторых, она сравнивается с тем, что покрыто: "Блажен, кому отпущены беззакония, и чьи грехи покрыты!". Иисус говорит: "Советую тебе купить у Меня белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей".
В-третьих, она сравнивается с чем-то, от чего человек навсегда избавился. Езекия говорит: "Ты бросил все грехи мои за хребет Свой"; Михей: "Ты ввергнешь в пучину морскую все грехи наши". Но могут ли они все еще быть рядом с нами? Нет: "Как далеко восток от запада, так удалил Он от нас беззакония наши" (Пс. 102:12). Но что, если Бог будет искать их? "В те дни и в то время... будут искать неправды Израилевой, и не будет ее, и грехов Иуды, и не найдется их" (Иер. 50:20).
В-четвертых, она сравнивается с чем-то забытым: "Грехов их и беззаконий их не вспомяну более"; "Все преступления его, какие делал он, не припомнятся ему".
В-пятых, с чем-то, что стерто. Хотя они уже омыты, покрыты, утеряны, забыты, но не остались ли они в записях Бога? Нет. Но каким образом? - Они стерты.
Те из вас, кто верит в Иисуса, воспринимаете ли вы Сына Божьего как своего Поручителя? Тогда эти слова для вас. Представьте себе страницу, на которой записаны ваши грехи. Это будет одно большое пятно, как туча. Когда вы смотрите на облака, можете ли прочитать, что там написано? Если вы верите в Иисуса, то Бог больше не сможет прочитать ни одного из ваших грехов.
2. Обратите внимание, что прощение дается в настоящее время. Этот текст не говорит: "Я изглажу", а "Я изгладил". [Прим. Ред. В английском переводе Библии (KJV), на которую ссылается автор, данный стих переведен так: "Я изгладил твои грехи, как большое облако. Вернись ко Мне, ибо Я искупил тебя", в отличие от русского Синодального издания под редакцией Скоуфилда, где он изложен так: "Я изглажу беззакония твои..."] Некоторые говорят: "Я надеюсь, что Бог простит меня". Друзья мои, вы неправильно понимаете Библию. Вам предлагается прощение в настоящее время. Как только душа соединяется с Христом, в тот же момент это слово становится истиной: "Я изгладил". "Нет ныне никакого осуждения тем, которые во Христе Иисусе".
Вопрос: Изгладил ли Бог ваши грехи?
Во-первых, большинство говорит: "Я не знаю. Я никогда не задавал себе этот вопрос". О, грешник, если ты никогда не спрашивал, тогда я отвечу тебе: "Ни один из них не изглажен. Каждая порочная мысль, слово или поступок, совершенный вами, записан и свидетельствует против вас, - вы столкнетесь со всеми ними в другой день. Ваше обманутое сердце отвернуло вас от Бога, и вы не знаете, что в вашей правой руке находится обман".
Во-вторых, некоторые скажут: "Это невозможно знать. Я никогда не видел Божью книгу памяти. Как я могу сказать?". Правда, что вы никогда не видели Божью книгу памяти. Но есть другая книга, и если бы вы ее тщательно исследовали и поверили словам, рассказывающим об Иисусе, то узнали бы, что прощены. Да, это возможно. Давид испытал это и тысячи после того, как Давид благословил Бога за прощение всех их злодеяний. Женщина, коснувшись края одежды Христа, почувствовала, что исцелилась. Она не была медиком, но, тем не менее, знала, что стала здоровой. Если человек несет ношу за спиной, а вы снимаете ее, то он сразу чувствует это. То же самое ощущает обремененная ношей душа, которая приходит к Иисусу. Она обретает покой.
3. Обратите внимание на то, Кто изглаживает греки. "Я, Я Сам изглаживаю преступления твои" (Ис. 43:25).
Во-первых, некоторые сами пытаются изгладить свои грехи. Кто-то скажет: "Я буду скорбеть и сожалеть о своих грехах". "Я изглажу их своими слезами. Я буду молиться Богу и покрою свои прежние грехи горячими молитвами", -говорит другой. "Я исправлю свою жизнь и прикрою свою обнаженную душу добрыми делами", - говорит третий. Но нет, все напрасно - только один Бог может изгладить их. Только Он - никто другой не сможет сделать этого: "Я, Я Сам...".
Во-вторых, некоторые надеются, что Христос изгладит их грехи без ведома Отца. Но нет, Христос и Отец одно. Если вы приходите ко Христу, то Сам Бог сделает это и скажет вам: "Я сделал это".
Скажите непрощенным душам: Несчастный человек! Ты имеешь много удовольствий и много друзей, но тебе нужно одно - прощение грехов. Неужели ты думаешь, что не стал бы счастливее, что у тебя не стало бы легче на сердце, если бы ты был прощен? О, как жалки все твои каждодневные занятия и удовольствия, если ты знаешь, что ад раскрывает свои ворота для тебя. Бог не изгладил твои грехи, хотя ты и мог получить прощение: "К вам, люди, взываю я, и к сынам человеческим голос мой". Придите к Христу, и Бог полностью простит вас.
2. Все, пришедшие ко Христу, являются Божьими слугами.
"Ты раб Мой". Здесь приводятся две причины: (1) "Я искупил тебя"; (2) "Я образовал тебя".
Во-первых, так как ты искуплен.
Когда человек соглашается с тем, что Христос будет его Поручителем, то он ощущает, что больше не принадлежит себе, а куплен за цену. Так чувствовал Давид: "О, Господи! Я раб Твой, я раб Твой и сын рабы Твоей; Ты разрешил узы мои". То же самое чувствовал Павел, когда он, задыхающийся, лежал на земле: "Господи, что повелишь мне делать?". До обращения неверующий человек думает, что он располагает собой: "Разве я не властен делать, что хочу?". Он был добровольным рабом дьявола. Но когда он видит цену, заплаченную за него, то чувствует, что Господь выкупил его из темницы. Теперь он говорит: "Я принадлежу Господу". Теперь он в большей степени является рабом Господа, чем раньше он был рабом дьявола. О, дорогие христиане, если бы я мог увидеть среди вас еще больше таких, которые посвятили себя Господу: "Ибо ты раб Мой".
Во-вторых, так как ты образован Богом: "Так говорит Господь, создавший тебя и образовавший тебя, помогающий тебе от утробы матерней" (Ис. 44:2).
Вся работа благодати совершается Господом, и она является поразительной в наших глазах. Павел говорит: "Когда же Бог, избравший меня от утробы матери моей и призвавший благодатию Своею, благоволил открыть во мне Сына Своего..."; в Иеремии Бог говорит: "Прежде, нежели Я образовал тебя во чреве, я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя". Бог отмечает тех, кто принадлежит Ему, от утробы матери. Когда они - младенцы, то Бог сохраняет каждую молитву о них. Каждую слезу матери Он складывает в Свой сосуд, а ее вздохи записывает в Свою книгу. Когда они подрастают, Он оберегает их души от смерти, дает им время пробуждения, запечатляет слова в их памяти: "Я препоясал тебя; хотя ты не знал Меня". Когда наступает Его время, Он направляет их к соответствующему служению или же, с помощью определенных болезненных испытаний, пробуждает, приводит ко Христу, привлекает, завоевывает, утешает и формирует душу. Он добросовестный Творец. "Торжествуйте, небеса, ибо Господь соделал это". Такая душа, конечно же, становится служителем.
Некоторые из вас знают, что Бог образовал их. Вы можете проследить за Его рукой, ведущей вас с самого рождения, которая препоясывала вас, когда вы еще не знали Его. Вы можете увидеть Его руку в матери, боровшейся за вас, в ваших близких, которые молились за вас, а теперь лежат в своих одиноких могилах, в служителях, которые наставляли вас, в текстах Писания, к которым вы были направлены. О, станьте рабом Божьим! Пусть Господь проколет ваше ухо. Несите на своем теле признаки Господа Иисуса.
3. Бог не забудет души во Христе.
"Я не забуду тебя". [Прим. Ред. В русском Синодальном переводе под редакцией Ско-уфилда переведено: "Не забывай Меня".] Чада Божьи часто думают, что их Бог забыл их. Часто, согрешив и вступив в темноту, они чувствуют, что отрезаны от Бога, - словно Его милости ушли навечно. Но запомните, что Бог никогда не забывает души, которая во Христе Иисусе.
1) Так случилось с Моисеем, когда он жил в земле Ма-диамской. В течение сорока лет он думал, что Бог забыл о Своем народе. В течение сорока лет он скитался пастухом в пустыне, опечаленный и всеми покинутый. Но действительно ли Бог забыл о Своем народе? Нет. Он появился в горящем кусте и сказал: "Я увидел страдание народа Моего в Египте, и услышал вопль его, и иду, чтобы избавить его, ибо Я знаю скорби его". О, душа во Христе, Бог знает твои печали.
2) Так же было и с Давидом в Псалмах 76, 12 и 30.
3) Так же было с Езекией, когда Бог сказал, что тот умрет. Езекия сильно рыдал: "Как журавль, как ласточка издавал я звуки, тосковал как голубь; уныло смотрели глаза мои к небу: Господи! Тесно мне; спаси меня" (Ис. 38:14). Забыл ли его Бог? Нет, Бог сказал ему такие слова: "Я услышал молитву твою, увидел слезы твои, и вот, Я прибавлю к дням твоим пятнадцать лет". Бог никогда не забывает душу во Христе.
4) Так же будет и с древним Божьим народом: "А Сион говорил: "оставил меня Господь, и Бог мой забыл меня"! Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? Но если бы и она забыла, то Я не забуду тебя" (Ис. 49:14,15).
5) О том же говорят слова нашего текста: "Я не забуду тебя". Мир может забыть вас: ваши друзья, ваш отец, ваша мать могут предать вас, но "Я не забуду тебя".
Слово для душ во Христе. Господь не может забыть вас. Если вы стоите перед Богом в своей личной праведности, тогда вы можете быть отделены от Его любви и заботы, ибо ваше расположение духа меняется, а ваше благочестие подобно утреннему облаку и ранней росе. Но предстаньте перед Ним во Христе, - Христос тот же вчера, сегодня и вечно - и вы будете запечатлены в вечной памяти. Мир может забыть вас, ваши друзья могут забыть вас, потому что этот мир забывчив. Вы можете даже не иметь надгробия на своей могиле, но Бог не забудет вас. Христос запишет ваше имя после имени Его верного свидетеля Антипы. В жизни, в смерти, в вечности Он не забудет вас.
4. Искупленные души должны вернуться к Богу:
"Вернись ко Мне".
Греховность и бедственное положение каждой природной души заключаются в том, что она уходит прочь от Бога. Адам прятался от присутствия Бога. Исайя жаловался: "Оставили Господа, презрели Святого Израилева, - повернулись назад". Бог говорит: "Какую неправду нашли во Мне отцы ваши, что удалились от Меня?"; "Забывает ли девица украшение свое и невеста - наряд свой? А народ Мой забыл Меня, - нет числа дням"; "Через Иисуса и те и другие имеем доступ к Отцу, в одном Духе"; "Я семь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня".
Дорогие братья во Христе, я умоляю вас вернуться к Отцу. Придите в объятия Его любви. Если Бог искупил душу, то Он хочет иметь ее в Своих объятиях; Он хочет припасть к ней и расцеловать ее. Посмотрите, как Он хочет завоевать душу - рассказывает все, что он сделал для нее, все, что сделает, и добавляет: "Вернись ко Мне, ибо Я искупил тебя". О, почему вы боитесь, почему в вас так мало веры? Почему вы пятитесь назад и не осмеливаетесь приблизиться к Богу? Почему вы не бежите к Нему? Некоторые говорят, что боятся своих прошлых грехов. Но послушайте Его слово: "Я изгладил беззакония твои, как туман, и грехи твои, как облако. Вернись ко Мне, ибо Я искупил тебя". Кто-то подумает, что Бог не захочет иметь рядом с Собой такого греховного и слабого человека, как он. О, глупцы, медлительные сердцем, чтобы поверить Его слову. Разве Он не говорит достаточно просто и ласково: "Вернись ко Мне, ибо Я искупил тебя".
Вступите в союз с Ним; каждый день пребывайте с Ним. Енох ходил с Богом. Когда-то и Адам ходил с Богом в раю так же просто, как, по словам Герберта, "просто перейти из одной комнаты в другую". Он разговаривал с Ним о Его судах. О, придите к Своему Богу, искупленные, прощенные души. Узнайте Бога и будьте в мире. Придите к Богу и оправдайте Его надежды. Вы считаете, что было бы неплохо познакомиться с сильным христианином, но намного лучше узнать Бога. Это ваше бесконечное благословение. В течение одного часа, проведенного с Богом, вы получите больше знаний, чем за всю жизнь, проведенную среди людей. В течение одного мгновения общения с Богом вы получите больше святости, чем от всех средств благодати вместе. Тем более, что эти средства абсолютно напрасны, если только вы не пришли к Богу в них. "Вернись ко мне, ибо Я искупил тебя".
Вероотступнику. Виновная душа, ты находилась за завесой, ты познала мир, который дает Иисус, ты познала радость улыбки Бога. Но ты оставила все это и отступила назад. Виновная душа, ты поступила хуже, чем в миру. Мирские люди никогда не служили Христу, как ты. Они плевали на Него, били и распяли Его, но ты нанес удар Ему в доме Его друзей: "Ибо не враг поносит меня - это я перенес бы;...но ты, который был для меня то же, что я, друг мой и близкий мой". Виновная душа, что Бог говорит тебе? "Отойди, ты проклят"? Нет, "Вернись ко Мне, ибо Я искупил тебя". "Возвратитесь, дети-отступники, - говорит Господь, - потому что Я сочетался с вами". Вернись, грешник! Бог призывает тебя - тот Бог, Который избрал тебя, Тот Спаситель, Который умер за тебя, Тот Утешитель, Который обновил тебя. "Вернись ко Мне, ибо Я искупил тебя".

Церковь Святого Петра, 1838 год.

9. Я изолью воды

"Ибо Я изолью воды на жаждущее и потоки на иссохшее; излию дух Мой на племя твое и благословение Мое на потомков твоих. И будут расти между травой, как ивы при потоках вод"
Ис.44:3-5
Эти слова описывают время обновления. С тех пор, как я начал служение среди вас, во всей Библии нет слов, которые чаще звучали бы в моем сердце и были бы на моих устах. И хотя Бог с самого первого дня не оставлял нас без каких-либо символов Своего присутствия, тем не менее, Он еще не исполнил этого обетования. И сегодня я привожу его для того, чтобы мы могли более полно поразмыслить о нем и с большим рвением молиться о нем Богу. Ибо, как сказал Рузерфорд: "На небесах Свидетель мой, что ваше небо для меня будет подобно двум моим небесам, и ваше спасение для меня - подобно двум моим".
1. Кто совершает труд благодати? Бог - Он сказал: "Я изолью".
1) Именно Бог начинает возбуждать беспокойство в мертвых душах. То же самое говорится в Захарии 12:10: "Я изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем". То же обетование приводится в Иоанна 16:8-9: "И Он пришед обличит мир о грехе и о правде и о суде. О грехе, что не веруют в Меня". То же говорит отрывок из Иезекииля 37:9: "...от четырех ветров приди дух, и дохни на этих убитых, и они оживут". Если вы уже пробудились и сердце бьется в вашей груди, то это сделал Бог, один только Бог мог сделать это. Если нам придется застать тот период повсеместного беспокойства в наших семьях, когда дети будут спрашивать своих родителей, а родители будут спрашивать своих детей, когда народ будет спрашивать своих служителей: "Что мне делать, чтобы спастись?"; если нам придется увидеть то время, о котором Эдвардс говорит, что если трудно во всем городе найти хоть одного человека, которого не беспокоили бы великие истины вечного мира, - то это значит, что Бог изливает Свой дух: "Я изолью".
2) Именно Бог совершает эту работу, приводя пробужденных людей ко Христу. "Излию от Духа Моего на всякую плоть,... всякий, кто призовет имя Господне, спасется" (Иоил. 2:28, 32). И вновь в Иоанна 16:8 мы читаем: "Он обличит мир о правде". Если нам придется увидеть души, летящие, подобно облакам и подобно голубям, к Иисусу Христу; если нам когда-либо придется увидеть толпы людей, бегущих в этот город-убежище; если нам придется увидеть родителей, радующихся при виде своих детей, словно они только что родились, мужей, радующихся своим женам, а жен - радующихся своим мужьям, - то это значит, что Бог изливает Дух. Он начинает и совершает труд благодати: "Я изолью".
3) Именно Бог увеличивает Свой народ. Вы помните, в Захарии, 4 две маслины наполняли золотой подсвечник маслом, они изливали из себя золотое масло. Если масла мало, то лампы горят тускло, если же масла много, то лампы начинают ярко светить. О, если бы мы смогли увидеть вас, детей Божьих, многократно умноженных, ваши сердца, исполненные радости, ваши уста, полные хвалы; если бы мы могли увидеть вас, растущих, как ивы при потоках вод, наполненных всей полнотой Божьей, то это значило бы, что Бог изливает Свой Дух. Он должен исполнить Свое слово, ибо Он есть Альфа и Омега, начальник и совершитель труда благодати: "Я изолью".
Первый урок. Научитесь различать труд благодати, который превыше служителей. Бог дал много почестей Своим служителям, но только не излияние Духа. Он держит это в Своей собственной руке: "Я изолью". "Не воинством и не силою, но Духом Моим, говорит Господь Саваоф". Увы, мы имели бы слишком мало надежды, если бы это зависело от служителей, ибо где сейчас наши могущественные мужи? Бог сегодня может сделать то, что было в день Пятидесятницы, но люди отдают эту славу служителям, а не Богу. До тех пор, пока вы будете смотреть на служителей, Бог не сможет излить Дух, потому что вы сказали бы, что это от человека. Бросьте привычку смотреть на человека, чье дыхание в ноздрях его. К этому времени мы должны были бы смириться в прахе. Ведь во многих приходах Шотландии Бог поставил верных служителей, которые не прекращают предупреждать вас со слезами на глазах! Тем не менее, небеса все еще похожи на медь, а земля - на железо. Почему? Потому что ваш глаз смотрит на человека, а не на Бога. Переведите взгляд с человека на Него, и Бог изольет Дух и получит всю славу.
Второй урок. Верьте, что возрождение произойдет в наши дни.
Третий урок. Узнайте, что мы должны молиться. Мы часто проповедуем, чтобы пробудить других, но мы должны больше думать о молитве. Молитва более могущественна, чем проповедь. Именно молитва дает проповеди всю ее силу. Я наблюдал за некоторыми христианами, которые всегда готовы осуждать служителей, жаловаться на их проповеди, их холодность или неточность. Бог не позволяет мне в какой-либо степени защищать неточность проповеди или ее холодность, или мертвенность в служении Христу! Пусть лучше моя правая рука забудет свое мастерство! Но я хочу спросить: "В чем причина неточности?". В чем же еще, как не в недостатке добросовестной молитвы? Ведь даже руки Моисея опустились бы, если бы их не поддерживали преданные люди. Поэтому придите, вы, которые боретесь с Богом, вы, которые взбираетесь по лестнице Иакова, вы, которые боретесь, подобно Иакову, с Богом. Придите, чтобы Он мог исполнить Свое слово: "Я изолью".
2. Бог начинает с жаждущих душ: "Я изолью воды на жаждущее".
1. Пробужденные люди.
Часто встречаются такие души, которые долгое время уже находятся под пробуждающей рукой Господа. Бог провел их через трудности, но еще не привел к миру. Бог отвел их в пустыню, где они блуждают в поисках оживляющей воды, но так и не находят ее. Они скитаются от горы к холму в поисках покоя, но так и не находят его. Они ходят от колодца к колодцу, чтобы найти хоть каплю воды и остудить свой язык. Они ходят от служителя к служителю, от причастия к причастию, открывая свои уста, искренне желая мира, но так и не находя его. Это жаждущие души. Подумайте, как приятно знать, что Бог начинает работу именно с такими людьми: "Я изолью воды на жаждущее".
Вся Библия говорит о том, что Бог с особой нежностью относится к тем, кто жаждет. Христос, являющийся выражением образа Бога, также испытывал необыкновенную нежность к ним: "Господь Бог дал мне язык мудрых, чтоб Я мог словом подкреплять изнемогающего"; "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас"; "Кто жаждет, иди ко Мне и пей". Многие из Его исцелений предназначались для того, чтобы завоевать сердца этих обремененных душ. Женщина, потратившая все, что у нее было, на врачей, но которой стало не лучше, а, скорее, хуже, - исцелилась, как только коснулась края Его одежды. Другая женщина кричала Ему вслед: "Господи, помоги мне!". Он не ответил ей ни слова, но затем сказал: "О, женщина! Велика вера твоя; да будет тебе по желанию твоему". Еще одна женщина была скорчена восемнадцать лет, но Иисус возложил на нее руки, и она тотчас выпрямилась.
Утомленный грешник,
1) Это Иисус. Вот, что Он хочет сделать для тебя: "Я изолью воды на жаждущее". Только поверь, что Он хочет и может сделать это, и это произойдет.
2) Узнай, что это должно прийти из Его рук. Напрасно ты ходишь к другим лекарям: тебе станет не лучше, а хуже. Ожидай Его, приклони колени и скажи Ему: "Господи, помоги мне".
3) Ожидайте времени обновления, когда обремененные души смогут обрести мир. Если мы будем продолжать идти тем же путем, то эти утомленные души могут погибнуть и погрузиться неутешенными в могилу. Встаньте и умоляйте Бога, чтобы Он восстал и исполнил Свое Слово: "Я изолью воды на жаждущее".
2. Жаждущие верующие. Все верующие должны быть жаждущими. Увы, их мало. Отметьте:
а) Жажда приходит после Слова.
Когда двое путников идут через пустыню, то вы можете узнать, кто из них испытывает жажду, так как он все время ищет колодцы. Как радовался Израиль, когда он подошел к Елиму, где находилось двенадцать колодцев с водой и семьдесят финиковых деревьев! Так же происходит с жаждущими верующими: они любят Слово, читают и слушают проповеди, они жаждут этого больше и больше. А так ли происходит с вами, мои дорогие верующие братья? Раньше в Шотландии так было. Часто после пасторского благословения, люди не уходили, желая услышать еще больше. Дети Божьи, отсутствие у вас сильной жажды является пугающим признаком. Я не сильно удивляюсь, когда мир остается безучастным к нашим собраниям, где мы проповедует Слово и молимся. Но когда вы ведете себя так же, я немею. Моя душа тайно рыдает из-за вашей гордости. Я думаю, Бог допускает, чтобы мы какое-то время не испытывали жажду к Слову.
б) Жажда приходит после молитвы.
Когда младенец жаждет груди своей матери, он не будет хранить молчание. Так же поступает жаждущее чадо Божье. Жажда приведет вас к тайному колодцу, где вы сможете почерпнуть живую воду. Это приведет вас к совместной молитве. Если бы город нуждался в воде, и жажду испытывал бы каждый человек, то разве вы не встречались бы друг с другом, не советовались и не помогали бы копать новые колодцы? Сейчас же город нуждается в благодати - из-за ее недостатка гибнут души, а вы сами изнемогаете. Встретьтесь, чтобы помолиться. "Если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного".
в) Стремитесь возрастать в благодати.
Некоторые люди довольствуются тем, что пришли ко Христу. Они погружаются туда же, где были, в удобное кресло, ни о чем не просят и ничего не желают. Так не должно быть. Если вы жаждущие верующие, то после обращения вы будете искать спасения так же, как и до него. "Я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести высшего звания Божия во Христе Иисусе".
Жаждущим душам.
Дорогие дети, я ищу первые капли благодати среди вас в ответ на ваши молитвы о том, чтобы наполнить ваши задыхающиеся уста. О да, Он изольет. "В тот день воспойте о нем - о возлюбленном винограднике: Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него" (Ис. 27:2,3); "И в радости будете почерпать воду из источников спасения" (Ис. 12:3).
3. Бог проливает потоки на иссохшую землю.
Иссохшая земля символизирует тех, кто мертв в своих преступлениях и грехах. Вам приходилось видеть засушливым летом сухую и выжженную землю, растрескавшуюся и раскрытую, но которая, тем не менее, молчит и не просит, чтобы облака опустились? Так же происходит с большинством погибающих людей. Они мертвы, иссушены и выжжены, они не молятся о благодати и не желают ее. Но что говорит Бог? "Я изолью потоки на них". Отметьте:
1) Они не молятся.
Я думаю, что в наших приходах есть много людей, не имеющих привычки тайно молиться, не изливающих свое сердце Богу ни в своей комнате, ни в укромном уголке. Я думаю, что есть много таких, которые идут в ад, так никогда и не сказав этих слов: "Боже, будь милостив ко мне, грешнику". Это и есть иссушенная земля. О, как печально осознавать, что души, находящиеся ближе всех к аду, - это те души, которые менее всего молятся об избавлении от него.
2) Они не желают, чтобы благодать трудилась в их душах.
Я верю, что многие из тех, кто пришел в дом Божий сегодня, скорее согласились бы потерять дом, семью и друзей, нежели позволили благодати совершать свою работу в их сердцах. Ничто не испугало бы вас так сильно, как мысль о том, что Бог может сделать вас молящимися христианами. Вы и есть иссушенная земля, вы любите смерть.
3) Тем, кто не уделяет внимания проповеди Слова.
Я слышал заявления озабоченных людей о том, что на протяжении всей своей жизни они не слышали проповеди до тех пор, пока не пробудились, что на протяжении всего времени они обычно думали о чем-то другом. Я думаю, что точно так же происходит со многими из вас. Вы являетесь иссушенной землей. Что Бог изольет на вас? Потоки гнева? О, милость Божья, которая превосходит всякое понимание! Вы заслуживаете того потока, который излился на мир нечестивых, но Он предлагает вам потоки благословений. Вы заслуживаете Содомского дождя, но, посмотрите, Он предлагает вам потоки Своего Духа.
Первый урок. Узнайте, насколько сильно вы заинтересованы, чтобы работа благодати совершалась в наши дни. Вы являетесь теми, кому безразлична сильная проповедь, кто высмеивает молитвенные собрания и тайную молитву, но, тем не менее, вы являетесь теми, о которых больше всего беспокоятся. Бедные, иссушенные души, вы первыми должны звать сильных служителей, вы должны быть среди христиан и на коленях умолять их, чтобы они пришли на ваше молитвенное собрание. Вы более других должны ожидать исполнения этого слова, так как если оно не исполнится, то что будет с вами? Бедные, мертвые, мертвые души, вы не можете молиться о себе! Шаг за шагом вы опускаетесь в печальную вечность.
Второй урок. Научитесь, христиане, молиться о потоках. Это Слово Божье - Он вкладывает его в ваши уста. О, не просите о каплях, когда Бог предлагает потоки! "Открой уста твои, и Я наполню их".
4. Результаты.
1. Спасенные души будут подобны траве.
Они вырастут, как трава. То же самое говорится в Псалме 71: "И в городах размножатся люди, как трава на земле". Многие пробудятся, многие спасутся. В настоящее время народ Христа подобен одинокой лилии, растущей среди колючек, но во время благодати они будут подобны траве. Подсчитайте травинки, быстро растущие после дождя под солнцем, - таким же многочисленным будет народ Христа. Подсчитайте капельки росы, выпадающие утром, сияющие как бриллианты в утреннем солнце, - так будет выглядеть народ Христа в день Его силы. Подсчитайте звезды, мерцающие на черной мантии ночи, - столько будет потомков у Авраама. Подсчитайте пылинки на земле - таким будет Израиль в тот день, когда изольется Дух. О, мужи молитвы, молитесь, чтобы Дух излился, чтобы в этот день многие восстали и назвали его благословенным.
2. Верующие должны возрастать, как ивы.
Ничто так не огорчает в наши дни, как недостаточный духовный рост среди детей Божьих. Не похоже, чтобы они стремились вперед, чтобы они бежали на ристалище. Когда я сравниваю этот год с предыдущим, то, увы, какую разницу я вижу? Та же слабость, та же холодность, более того, я опасаюсь, большая апатия к духовной жизни. Как изменится все, когда изольется Дух! Они станут подобны ивам. Вы видели, как растет ива? Она не прекращает свой рост ни днем, ни ночью, все время выпуская новые ветви. Срубите ее - и она вновь прорастет. Такими же были бы вы, дорогие христиане, если бы настало время излиться Духу - день Пятидесятницы.
1) Тогда вы не заботились бы так много о вашем бизнесе или торговле, а полюбили бы молиться и прославлять Бога.
2) Еще больше перемен произошло бы в вашем сердце - вы одержали бы победу над миром, дьяволом и плотью. Вы бы вышли и отделились.
3) В страданиях вы стали бы смиренными, кроткими и покорными.
В Шотландии были времена, когда воскресные дни были днями духовного возрастания. Голодные души приходили к Слову, а уходили наполненные доброй истиной. Они приходили, как Марфа, а уходили, как Мария. Они приходили, подобные Самсону с обрезанными волосами, а уходили, подобные Самсону с длинными волосами.
3. Самопосвящение.
"Один скажет: "Я Господень". Нет большей радости для верующей души, чем то состояние, когда она всецело отдает себя Богу. Так всегда было во времена обновления. Так было в день Пятидесятницы. Вначале верующие отдали себя Господу. Так было с Бостоном, Додриджем, Эдвардсом и со всеми святыми прежних времен.
"В этот день я предстал перед Богом, - говорит Эдвардс, - и отдал себя - все, чем я был и все, что имел, - Богу. Так что я уже не принадлежу себе. Я не имею никаких прав на себя в плане понимания, желания или чувств. Я также не имею прав на свое тело или на какой-то из его членов, не имею прав на этот язык, эти руки, эти ноги, эти глаза, эти уши. Я полностью отдал себя".
О, если бы вы познали радость, когда отдаешь себя! Вы не можете держать себя. Сегодня же попытайтесь отдать себя Ему. Покойтесь в Его руках. Маленькие дети, если бы сегодня вы стали подобны тому, кто сказал: "Я всецело Божий сын, мама"! Напишите своей рукой: "Я Господень".

Церковь Святого Петра, 1 июля 1939 года.

10. Бог не оставил ни одного из слов его неисполнившимся

"И возрос Самуил, и Господь был с ним; и не осталось ни одного из слов его неисполнившимся"
1Цар.3:19
В течение долгого времени печальным и серьезным вопросом для моих исследований стала причина столь малых достижений от проповеди Евангелия в наши дни, и в особенности, в моем собственном приходе. Передо мною открылось множество причин.
1. Причина в служителях.
а) Паствы слишком большие, чтобы пастырь мог заботиться о них. Моя собственная паства в четыре раза превосходит ту, которая была во времена наших отцов, поэтому я должен совершать работу четырех служителей и оставлен, подобно Иссахару, лежать между двумя ношами.
б) Служители слишком мало молятся вместе. Похоже, что недоброжелательность, ревность и темное подозрение, заложили печальное препятствие на пути к этому, такому необходимому, союзу.
в) Сравнивая теперешних служителей с теми, кто трудился много лет назад, я опасаюсь, что сейчас нет такого стремления обращать свой народ, как раньше - мало слез проливается между папертью и алтарем, мало тайной борьбы с Богом за благословение Слова, мало родовых мук, пока Христос не сформируется в их народе и они не получат надежу на славу. О прекрасном Аллине говорили, что он "бесконечно, ненасытно жаждал обращения душ". Следует опасаться, что в наше время мало присутствует этого стремления. Мэтью Генри как-то сказал: "Для меня большее счастье приобрести одну душу для Христа, чем горы золота и серебра для себя". Совсем немного таких, как Мэтью Генри, мы имеем сейчас. Самуил Рузерфорд как-то сказал своей пастве: "На небесах свидетель мой, что ваше небо для меня будет подобно двум моим небесам, а ваше спасение - подобно двум моим". О, если бы сейчас Бог дал нам такого Духа!
2. Причины в христианах.
а) Похоже, что сейчас среди христиан наблюдается слишком малая жажда к Слову. Я не имею в виду, что люди мало слушают. О нет, сейчас век слушания проповедей, но среди всего этого мало слушают Слово. "У вас говорят: "я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов". Вы приходите, чтобы слушать слово человека, но не Слово Бога. Вы возвращаетесь домой, осуждая и критикуя, вместо того, чтобы вкладывать его в свое сердце. Ибо время, чтобы христиане, подобно новорожденным младенцам, желали чистого словесного молока, чтобы посредством его они могли возрастать!
б) Малая молитва. Два фермера владели соседними участками земли. Одно поле принесло богатый урожай, а второе - скудный. "Как это получается, - спрашивает один фермер другого, - что твое поле плодоносит так обильно, а мое - скудно, ведь моя земля такая же хорошая, как и твоя?". "Вот в чем причина, сосед, - говорит второй, - ты только засеваешь свое поле, а я свое и засеваю, и бороню". Точно так же, мои дорогие друзья, мы видим так мало плодов среди христиан, потому что не бороним молитвой. Я думаю, что среди вас смог бы назвать много христиан, которые не знают друг друга и никогда не молятся друг за друга. Чему же удивляться, что так мало плодов!
3. Причина в необращенных людях.
а) Многое удерживает людей от дома Божьего. Я полагаю, что в моем приходе есть, по крайней мере, тысяча людей, которые никогда не приходили в дом Божий. Как же мы поймаем души, если они держатся так далеко от сети?
б) Опять-таки, многие посещают только воскресные богослужения. А те души, которым больше всего нужно слышать проповедь, пришли всего лишь один раз. Как же вы можете ожидать, что Бог совершит над вами работу, если оказываете такое открытое презрение к Его постановлению?
в) Как часто многие из вас избегают нас, когда мы посещаем ваши семьи, из страха, что какое-нибудь слово проникнет неожиданно в вашу совесть, и вы обратитесь и исцелитесь! Как часто, когда я проповедую в ваших домах, меня собирается слушать по десять женщин на каждого мужчину! Неужели мужчины не имеют души, раз они избегают святого Божьего постановления?
г) Существует чудовищное осквернение двух таинств - крещения и Вечери Господней. Вся Библия свидетельствует о том, что они предназначены исключительно для возрожденных верующих. Тем не менее, как много людей устремляются к ним с грязной, дерзкой рукой, навлекая проклятие сожженной совести и каменного сердца!
Эти болезненные истины могут разбить сердце любого христианина, трудящегося среди вас. Чему же тогда удивляться, что Бог должен быть странником на этой земле, подобным путнику, сворачивающему в сторону, чтобы дождаться ночи?
Но слово приходит, как солнечный луч в бурю - да будет прославлен Бог за это! - "И возрос Самуил, и Господь был с ним; и не осталось ни одного из слов его неисполнившимся". Самуил был молод годами, и Богу было угодно избрать его на служение в такие же нечестивые дни, как наши. Как же Бог ободрял его? Двумя способами.
Во-первых, Бог был с ним - Бог стоял по его правую руку, так что его нельзя было сдвинуть.
Во-вторых, Бог не допустил, чтобы ни одно из его слов осталось неисполненным. Пусть и сегодня Бог дарует нам эти ободрения!
Доктрина. Бог не позволит, чтобы хоть одно слово Его служителей осталось неисполненным.
1. Часто Слово работает видимым образом.
В большинстве случаев работа благодати довольно заметна.
а) Когда Дух пробуждает душу, и она познает свое падшее состояние, то в таком случае присутствуют довольно очевидные признаки пробуждения. Стражник задрожал, вбежал в темницу, пал ниц и сказал: "Что мне делать, чтобы спастись?". Так происходит повсеместно. Этому не нужно удивляться. Если человеку грозит потеря денег, жены или детей, то он будет рыдать, трепетать, заламывать руки и восклицать: "Горе мне! Погиб я!". А если человеку грозит потеря его собственной души, - то разве это менее важная причина для трепета и рыданий?
б) Когда душа получает мир, то обычно наблюдается очевидная перемена. "Женщина, ставши позади у ног Христа и плача, начала обливать ноги Его слезами и оттирать волосами головы своей, и целовала ноги Его". Так происходит всегда. Душа обретает покой, глаза наполняются слезами радости. Она энергично посещает проповеди Слова Божьего, ликует, воспевая славу Богу. Воскресенье теперь почитается и соблюдается в святости, греховные друзья оставлены. Мои дорогие друзья, это всего лишь желание моего сердца и моя молитва о том, чтобы эти внешние признаки работы благодати чаще встречались среди вас. Если же у вас не хватает этих признаков, то я опасаюсь, что в вас не совершается всесторонняя работа благодати.
2. Слово может работать невидимым образом.
В некоторых случаях работа благодати незаметна. Я думаю, что Бог из мудрых соображений иногда совершает работу благодати в сердце тайно и незаметно для всего мира, зная об этом только Сам. Есть три причины, заставляющие меня так думать:
а) Христос сравнивает Царство Небесное в сердце человека с закваской и с семенем: "Царство Небесное подобно закваске, которую женщина взявши положила в три меры муки, доколе не вскисло все". Вы знаете, что процесс закваски в муке долгое время происходит довольно незаметно - точно так же может совершаться работа благодати. И далее: "Царствие Божие подобно тому, как если человек бросит семя в землю, и спит, и встает ночью и днем, и как семя всходит и растет, не знает он" (Map. 4:27). Вы знаете, что рост зерна в почве происходит невидимым образом - точно так же совершается работа благодати.
б) Кто совершает обращение? Дух Бога. Он работает невидимым образом, подобно ветру: "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа". Он производит действие, подобно росе: "Я буду росою для Израиля". Но ведь ни один человек не слышал, как выпадает роса. Он работает подобно колодцу: "Но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную". Если Дух работает настолько незаметно для других, то неудивительно, что Его работа иногда невидима.
в) Вот как было на самом деле. Илия воскликнул: "Остался я один". Но как он был удивлен, когда узнал, что есть семь тысяч израильтян, которые никогда не приклоняли колена перед Ваалом! Так же будет и в последующие дни: "И ты скажешь в сердце твоем: "Кто мне родил их? Я была бездетна и бесплодна, отведена в плен и удалена; кто же возрастил их? Вот, я оставалась одинокою; где же они были?" (Ис. 49:21).
Это может быть утешением для благочестивых родителей, учителей и служителей. Я знаю, что некоторые из вас уже долгое время наблюдают, какой труд благодать совершает в сердцах их детей. Узнайте сегодня, что Бог не позволит ни одному из ваших слов остаться неисполненным. Его слово не возвратится к Нему бесполезным. Но вы, увы, говорите: "Я не вижу признаков благодати". Посмотрите на тесто, когда в него только что была положена закваска и его перемешали. Видите ли вы признаки брожения? Нет, ни одного. Но в середине происходит действие. Так же может быть и с вашим ребенком. Пойдите в поле, когда семена только что были посеяны. Видите ли вы какие-нибудь признаки возрастания? Нет, никакой зеленой крапинки. Тем не менее, работа происходит. Отверните ком земли, и вы увидите проросшие семена. Имейте терпение. Неустанно совершайте добро. Постоянно молитесь. Бог будет верен Своему обещанию. Он не позволит, чтобы хоть одно слово осталось неисполненным.
3. Слово может дать результат в другой день.
а) Из истории естествознания можно отметить один интересный факт: что семена могут сохраняться почти неограниченное время. Семена могут лежать в ящике много лет, но если их посеять в нужное время, они прорастают так, как будто сохранялись всего лишь год. Точно так же может происходить с семенами благодати. Они могут долго храниться в душе без малейшего воздействия на нее, но если Дух изольется на них, то они взойдут много дней спустя.
б) Чаще всего происходит иначе. Свидетельство об одном священнослужителе, который, безусловно, был учителем в Израиле, говорит, что "основная польза от проповеди заключается в том впечатлении, которое она оказывает на ум тотчас же, а не в запоминании того, о чем проповедовалось" (Эдвардс). А что говорит Писание? "Слово Мое не подобно ли огню, говорит Господь, и не подобно ли молоту, разбивающему скалу?". А вы знаете, что если пламя не разгорается во время разжигания, то оно не будет гореть и после. Если скала не разбивается под ударами молота, то вряд ли она расколется после. О, мои дорогие друзья, сегодня, пока мы имеем этот день, не ожесточайте ваших сердец! Если сегодня ваши сердца не разбиваются под тяжестью молота, - я опасаюсь, что они никогда не разобьются. Если они не растают сейчас, под воздействием пламени Его любви, то я боюсь, что они никогда не растают.
в) В некоторых случаях Слово дает результат в другой день. Один верный муж Божий трудился в своем приходе целый год. И хотя Бог щедро благословлял его в других местах, тем не менее, он умер, как мне кажется, не зная, чтобы хоть один человек из его паствы пришел к познанию Спасителя. Сейчас другой служитель стоит в его комнате, и души, собравшиеся там, одна за другой заявляют, что слово ушедшего служителя вошло в их сердце и заставило их летать. Наш Бог - верный Бог. Он не позволит ни одному из его слов остаться неисполненными.
Преподобный Джон Флавел был служителем в Дартмуте в Англии. Однажды он проповедовал об этих стихах: "Кто не любит Господа Иисуса Христа, анафема; маранафа". Проповедь была необычайно серьезная, в особенности пояснение проклятия. В заключение, когда мистер Флавел встал, чтобы благословить паству, он помедлил и сказал: "Как же я могу благословить все собрание, если каждому человеку, который не любит Господа Иисуса анафема, маранафа?". Торжественность данного заявления глубоко поразила аудиторию.
В собрании был юноша по имени Лука Шорт. Ему было около пятнадцати лет, и он был уроженцем Дартмута. Вскоре он поехал к морю, переехал в Америку, где и прожил до конца своих дней. Его жизнь была долгой и превзошла обычные представления о сроках жизни. Когда ему было сто лет, он мог работать на своей ферме и ум его не ослаб. Всю свою жизнь он прожил в беспечности и грехе, он был столетним грешником и был готов умереть проклятым. Однажды, сидя на своем участке, он задумался о своей прошедшей жизни. Он вспомнил дни своей юности. Его память сосредоточилась на проповеди мистера Флавела, на той самой значительной части, которую он запомнил. Искренность проповедника, истины, о которых он тогда говорил, и воздействие, оказанное на людей, - все всплыло в его памяти. Он почувствовал, что не любил Господа Иисуса. Он испугался ужасной анафемы. Он глубоко осознал свою виновность. Кровь застыла в его жилах. Он прожил до ста шестнадцати лет, всем своим образом жизни подтверждая, что родился свыше. Как верен Бог Своему Слову! Он не позволит ни одному из Своих слов остаться неисполненным.
Ободритесь, христианские матери, рыдающие о своих непробужденных детях. Они могут уйти далеко от вас, возможно, даже пересечь моря, а вы трепещите за их души.
Помните, что Бог может настичь их везде. Верующая мать никогда не молится напрасно. Будьте постоянны в молитве. Бог не забудет Свое Слово. Он не позволит ни одному из Своих слов остаться неисполненными.
4. Слово может ожесточить.
Я верю, что в некоторых случаях Слово Божье послано, чтобы ожесточить души. И в таком случае оно не вернется тщетным, а расцветет там, куда Он послал его. Эти устрашающие слова Бог послал через Своего пророка: "Слухом услышите, и не уразумеете; и очами смотреть будете, и не увидите" (Ис. 6:9). Я боюсь, что в наши дни Он посылает много таких посланий.
Вопрос: Разве Бог не хочет, чтобы люди спаслись? Ответ: Конечно, Бог хочет, чтобы все люди спаслись. Я думаю, что нет ни одной души, о которой Спаситель не скорбел бы так, как об Иерусалиме; и Отец говорит: "О, если бы народ Мой слушал Меня, и Израиль ходил Моими путями!". Когда Иерусалим отверг слова Христа, то Иисус сказал: "Но это сокрыто ныне от глаз твоих". И если вы отвергаете слова Христа, и пренебрегаете этим великим спасением, то я твердо убежден, что скоро Он придет к вам с этими угрожающими словами: "Слухом услышите, и не уразумеете; и очами смотреть будете, и не увидите".
О, как ужасно думать, что в то время, как для некоторых мы несем благоухание жизни, для большинства мы являемся запахом смертоносным. Как ужасно, что те же самые слова любви и милости, которые мы несем, сделают некоторые души более достойными огня! Тем не менее, так и будет. Как часто я слышал от мужей Божьих жалобы, что самые большие плоды своего труда они видели, когда только вступали на свое служение! Я, действительно, начинаю опасаться, что то же самое происходит и с нами - что Бог уже выбрал Свои первые плоды, а остальные будут ожесточены. Почему это так? Потому что люди ожесточаются, слушая постоянную проповедь истины.
Мои дорогие друзья, помните эти слова: "Бог не позволил ни одному из его слов остаться неисполненным". Я служу среди вас уже более года, проповедуя Евангелие Царства Божьего. Помните, что это было не мое Слово, а Того, Который послал меня. Я бы постыдился встать и говорить свои собственные слова. Если молоток не разбивает металл, то он из железа делает сталь, которая с каждым ударом становится крепче. Если огонь не расплавляет глину, то из нее получается кирпич, твердый как камень. Если лекарство не исцеляет, то оно отравляет. Если слово о Христе не разбивает ваше сердце, то оно делает его твердым, как кремень.
5. Слово будет свидетелем.
В Евангелие от Матфея 24:14 приводятся величественные слова: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам". Мои дорогие друзья, Слово Божье не может возвратиться тщетным. Каждая капля дождя имеет свое поручение от Бога. Все эти неистовые потоки снега выполняют Его волю. Неужели вы думаете, что Слово о Его Сыне будет проповедоваться без конца? О нет, даже если им не спасется ни одна душа, то оно будет дано во свидетельство.
Когда Моисей вознес в пустыне медного змея, то я могу себе представить, с какой поспешностью он бегал по лагерю, обращаясь к каждому умирающему израильтянину, который не желал смотреть на него: "Посмотри сюда! Посмотри сюда!". Он преследовал две цели: во-первых, он хотел исцелить свой народ; во-вторых, - воздать славу своему Богу, свидетельствуя им о любви Господней. Словно он хотел сказать: "Теперь, если вы погибнете, то это будет ваша личная вина. Бог чист от вашей крови".
Точно так происходит с христианским служителем. Вы помните Павла, что он был "настойчив во время и не во время, проповедуя и публично, и от дома к дому, предупреждая каждого со слезами день и ночь; более был в трудах, безмерно в ранах, более в темницах и многократно при смерти". Для чего все это? Ответ. По двум причинам: во-первых, он хотел, чтобы спаслись души. "Он бесконечно и ненасытно жаждал обращения душ". Во-вторых, он искал славы Богу. Он хотел проповедовать Евангелие во свидетельство, не оставить ни одному человеку повода оставаться в своих грехах. Словно он хотел сказать: "Теперь, если вы погибнете, то это будет ваша личная вина. Бог чист от вашей крови".
Да, мои дорогие друзья, таковым является наше служение для многих из вас. Оно совершается во свидетельство. Бог, который знает мое сердце, видит, что я ищу вашего спасения день и ночь. "На небесах Свидетель мой, что ваше небо для меня будет подобно двум моим небесам, и ваше спасение для меня - подобно двум моим". Но если вы не примете эту истину, то я буду свидетелем против вас в день суда. Те слова, которые мы говорили вам в кротости и трепете, восстанут, чтобы осудить вас в тот день. Как рад я был бы увидеть вас вместе с искупленной паствой по правую руку от трона! Как счастлив я был бы увидеть в тот день, как вам улыбается прекрасный Спаситель, чья улыбка ярче летнего солнца! Но если все будет не так, то я скажу вместе с ангелами: "Аллилуйя!"; "Ей, Отче! Ибо таково было Твое благоволение". Аминь.

Церковь Святого Петра, 25 февраля 1838 года.

11. Работа Духа

"И Дух Божий носился над водою"
Быт.1:2
Пожалуй, нет темы, в отношении которой наблюдалось бы большее невежество, чем в знаниях о Духе Божьем. Если бы большинство людей в наши дни ответило честно, то они сказали бы, как те двенадцать мужей в Ефесе: "Мы даже и не слыхали, что есть Дух Святый" (Деян. 19:2). Если вы спасены, то вы должны знать Его, так как именно Он приводит бедного узника ко Христу. Один маленький мальчик, умирая, сказал: "Три личности объединены в Боге. Бог Отец сотворил и сохранил меня. Бог Сын пришел в этот мир и умер за меня. Бог Дух Святой вошел в мое сердце и сделал так, что я полюбил Бога и возненавидел грех". Мои дорогие друзья, для того, чтобы умереть счастливым, вы должны нести в себе то же самое предсмертное свидетельство.
Вы знаете, что Иоанн сказал: "Бог есть любовь". Бог Отец доказал это тем, что отдал Своего Сына ради грешников. Бог Сын доказал это тем, что стал человеком и умер за грешников. А Бог Дух Святой - всей той работой, которую Он совершает в сердцах грешников. Прежде всего я хотел бы показать вам любовь Духа, проследив за всем, что Он совершил для людей в мире. Сегодня я покажу вам Его работу при сотворении, при потопе и в пустыне.
1. При сотворении.
"И Дух Божий носился над водою" (Быт. 1:2). Это выражение употребляют, когда голубь трудится над своим гнездом. "Пошлешь дух Твой - созидаются, и Ты обновляешь лице земли" (Пс. 103:30). Здесь говорится о том, что Дух обновляет лицо земли. Он заставляет каждую травинку расти, каждый цветок - распускаться, каждое дерево - расцветать. "От духа Его - великолепие неба" (Иов. 26:13). Словно Бог ведет нас вперед, чтобы мы посмотрели в ночное небо. И когда мы созерцаем его мерцающие лабиринты, усеянные сверкающими звездами, то Он говорит нам, что это любящий Дух дал им всю их яркость и красоту.
Обратите внимание, что каждый раз, когда мы видим красоту прозрачного моря, зеленой травы или мерцающего неба, - все это работа Святого Духа. Бог Отец пожелал этого, Бог Сын сотворил это, а Бог Дух Святой - украсил, дал жизнь и красоту всему.
О, как прекрасен, должно быть, был мир до грехопадения - когда Бог Сын прогуливался с Адамом в раю, когда Бог Дух Святой поливал и обновлял все каждую минуту, когда Бог Отец смотрел вниз и, наслаждаясь всем этим, говорил, что это было хорошо. Познайте:
Любовь Духа.
Он не считал не заслуживающим Своего внимания украшать место пребывания человека. Он хотел, чтобы наша радость была полной. Он не считал, что для нас достаточно иметь мир, чтобы жить в нем, но Он сделал воды, полные жизни и красоты. Он заставлял каждую травинку расти для человека, создал вверху сияющий купол, - и все это для того, чтобы человек радовался. Та красота, которая все еще осталась на земле, в море или в небе - это отпечаток Его могущественного перста. Вы никогда не должны смотреть на красоту мира, не задумываясь о Святом Духе, который носился над водою, обновлял лицо земли и украшал небеса звездами.
Святость Духа.
С самого начала Он был Святым Духом, чистым очам Его несвойственно было глядеть на злодеяния. Это был безгрешный мир. Море еще не осквернялось, перенося нечестивцев на своей груди. Зеленую траву еще не топтали ноги грешника. На сверкающее небо еще никогда не глядели глаза, полные прелюбодеяния, которые не могли оставить грех. Это был святой, святой, святой мир - храм Бога живого. Величественные горы были его колоннами, а мерцающее небо - его куполом. Далеко звучащий океан пел Ему славу. Холмы наполнялись пением, и все деревья в долинах аплодировали своими руками. Как облако, которое наполняло храм Соломона так, что священники не могли устоять там, совершая служение, так и Дух Святой наполнял этот мир - святой, безгрешный храм, созданный для прославления Отца.
Когда человек согрешил и из-за него была проклята вся земля, тогда Дух Святой в большей степени оставил этот храм. Он не мог пребывать вместе с грехом. И вы не найдете в Библии, что Он возвращался как прежде, до тех пор, пока Он не воссиял над головой безгрешного Спасителя, так как Святой Дух сошел на Него в виде голубя и пребывал над Ним.
Так же происходит и с душой. Пока вы остаетесь виновными, оскверненными и порочными в глазах Духа, вы не можете заставить Его пребывать в вашем сердце, так как Он - любящий Дух, исполненный нежного желания сделать вас святым. Пока вы остаетесь виновными в Его глазах, Его природе противоестественно пребывать в вас. Но как только ты придешь к Крови Иисуса, грешник, к той Крови, которая сделает тебя белым, как снег, тогда Дух не увидит в тебе беззакония. Он придет и будет жить в твоем сердце так же, как Он жил в безгрешном мире. Так же, как Он носился над водой, подобно голубю над своим гнездом, так же Он сотворит Свое гнездо в твоем сердце и будет трудиться в нем. Так же, как Он обновлял лицо земли, Он обновит твое сердце. Так же, как Он украшал небеса, Он украсит твою душу, пока ты не засияешь, как звезды навечно.
2. Его работа при потопе.
"Не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть; пусть будут дни их сто двадцать лет" (Быт. 6:3). Совсем другую картину мы видим здесь! Тем не менее, и здесь мы видим, что Дух Святой является любящим Духом. При сотворении мы увидели Его украшающим мир, пребывающим в нем, как в храме. Земля, моря и небеса - все возвещало о том, что это был безгрешный мир. Но теперь, полторы тысячи лет спустя, вся земля наполнилась нечестивыми людьми - гигантами в теле и в беззаконии.
"И воззрел Бог на землю, - и вот, она растленна". Это была одна отвратительная масса. "От подошвы ног его до верха головы его не было целого места в нем", ибо вся плоть была растленна. Как разлагающееся тело омерзительно в глазах человека, так и земля была омерзительна в глазах Бога. Даже более того, земля наполнилась насилием. Те немногие, которые остались детьми Божьими, были ненавидимы и преследуемы, на них охотились, как на куропаток в горах. Поэтому Бог раскаялся, что создал человека, и это огорчило Его сердце.
Какое участие принимал Дух Святой?
Ответ:
1) Дух Святой не пребывает с грешными людьми. Он не может сосуществовать с непрощенными грешниками, так как Он - Святой Дух.
2) Но Он продолжает бороться с людьми и борется до самого конца. Велик был грех людей. Единственное, на что было способно их сердце - бесконечно совершать зло. Но именно против этого Он борется. Он видел надвигающийся потоп, Он видел ад, находящийся под ними, - поэтому Он боролся. В то время, как Ной проповедовал, Он умолял их, Он пронзал их сердца, заставляя их задуматься об опасности, об их грехе и об их несчастье. При постройке ковчега Он просил их, указывая на путь спасения: "Здесь еще есть место". С каждым ударом молотка Он говорил к их сердцам. "Дух и Невеста сказали: "Приди". Узнайте:
1. Что Он является борющимся Духом.
Пусть живущие во грехе, знают, что сейчас Дух борется с ними. Некоторые из вас, грешников, думают, что Господь является лишь только разгневанным Богом, и поэтому вы не поворачиваетесь к Нему. На самом деле "Бог всякий день строго взыскивает", Он также каждый день сражается с нечестивцами. Он посылает Дух Святой, Который борется с вами. О, насколько Он любит нас, что не отсылает сразу в ад, а умоляет и борется, говоря: "Обратитесь, обратитесь от злых путей ваших; для чего умирать вам?"
Кто-то может сказать: "Я титан в беззаконии; я порочен; я сражаюсь с детьми Божьими". Это все правда, но посмотри, как Он борется против титанов беззакония. Вся земля была порочна и наполнилась насилием, тем не менее, Он сражался. Точно так же Он борется с вами, в каком бы состоянии вы ни были. Он есть Дух любящий. Он сражается с помощью служителей, Библии, провидения. Иногда, когда вы наедине, Дух борется с вами - Он напоминает вам о ваших грехах и заставляет вас трепетать. Или же, подобно ангелам в Содоме, прилагает усилия, чтобы вы избежали уничтожения. О, какая любовь проявляется в этом - прилагать усилия, чтобы спасти червей, заслуживающих ада! "Жестоковыйные! Люди с необрезанным сердцем и ушами! Вы всегда противитесь Духу Святому, как отцы ваши, так и вы".
2. Долготерпеливый Дух.
Сто двадцать лет Он сражался с людьми до потопа. Он не прекращал борьбу до того момента, пока не обрушился потоп. Некоторые из вас помнят, как Дух Божий боролся с вами в Воскресной школе или при первом причастии. Вы рыдали о своей душе и молились, но с тех пор мир приблизился к вам, и сейчас вы опасаетесь, что Он больше не борется с вами. "Имеющий ухо да слышит, что Дух говорит церквам".
3. Он не всегда будет бороться.
Обратите внимание, что Дух боролся лишь до наступления потопа, но не дольше. Когда пришел потоп, то он унес всех прочь. Так же будет и с вами, мои дорогие друзья. До тех пор, пока продолжается наше служение, Он борется с вами. Но когда придет смерть или Спаситель, то Он не будет больше бороться. В аду у вас уже не будет пробуждения, приглашений к покаянию, энергичных проповедей - ничего этого. И как печально осознавать, что многие из тех, с кем боролся Дух Божий, в конце концов погибнут.
3. В пустыне.
Около тысячи лет спустя после потопа мы видим, что Бог избрал Себе особый народ, который Он удерживал в отделении от других народов, в пустыне. Здесь Дух также проявляет себя в большей степени, как любящий Дух.
Он прославляет Христа.
Веселиил и Аголиав под Его водительством сделали скинию собрания, ковчег откровения, алтарь и одежды для священников (Исх. 31:1-11). Это все - прообразы Христа. Таким образом Дух дал возможность священникам показать многим тысячам израильтян Спасителя. И хотя они часто возмущали и огорчали Его в пустыне, однако вы видите, с какой любовью Он показывает им Христа, дабы привести их к миру и святости! Именно это имеет в виду Христос, когда позже говорит о Нем: "Он прославит Меня, потому что от Моего возьмет и возвестит вам".
Дорогие друзья, прославил ли Дух для вас Христа? Он все еще продолжает открывать Иисуса Христа людям. Он светит нашим сердцам, чтобы дать нам свет к познанию славы Божьей в лице Христа. Привел ли Он вас к алтарю, к Агнцу Божьему, взявшему на Себя грехи мира? Одел ли Он вас в одежды первосвященника? Ввел ли Он вас за завесу к трону благодати? Это восхитительный труд. Как чудесно быть служителем на земле, приводящим души ко Христу, который, подобно Иоанну, указывает и говорит: "Вот Агнец Божий"! Какая бесконечная любовь проявляется в том, что Святой Дух Божий приводит трепещущие души к Иисусу! Прославьте Его за то, что Он сделал для вас. Полюбите Дух Божий! "Дух Твой благий да ведет меня в землю правды".
Он очищает всех, кто верует: "И поставь умывальник между скиниею собрания и между жертвенником, и влей в него воды" (Ис. 40:7).
Этот медный умывальник с водою был сооружен в пустыне как символ Святого Духа. Обратите внимание, где он был расположен - между алтарем и скинией Божьей. Первое, к чему подходил грешник, был алтарь с истекающей кровью жертвой. Он возлагал свои руки на голову агнца и исповедовал свои грехи, чтобы все они были смыты кровью жертвы. Прощенный и оправданный он делал несколько шагов вперед, подходил к медному умывальнику, и там омывал свои ноги и руки. Это символизировало Дух Святой, омывающий и обновляющий его сердце. И далее он входил в святое место собрания.
"А все, что написано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду". Дорогие друзья, очистил ли вас Дух Святой? Если вы возложили свои грехи на Агнца Божьего, то пришли ли вы к этому умывальнику с живой водой? Омылись ли вы там и приготовились ли чтобы войти в святое и вечное место, сотворенное без помощи рук человеческих, - на небеса? "Старайтесь иметь святость, без которой никто не увидит Господа", а без Духа вы не сможете иметь святость. Разве не наслаждается любящий Дух, приготавливая верующего к славе, когда Он приходит в наши порочные сердца, когда Он "творит в нас чистые сердца и обновляет внутри нас дух правый"? О, любите Его, возлюбившего вас, и просите Его, если вы являетесь Его детьми. Отцу нравится давать вам Духа. "Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него".
Он поддерживает жизнь верующего: "И все пили одно и то же духовное питие, ибо пили из духовного последующего камня; камень же был Христос" (1 Кор. 10:4). Это был третий способ, которым Святой Дух являл Себя в пустыне.
Река. Это должно было показать Израилю, что Он восстанавливает и поддерживает силы изнуренной души и что Он присутствует в избытке. Пейте, пейте еще. Вы не сможете выпить всю реку - так же неисчерпаема полнота Духа.
Река, текущая из камня, по которому ударили. Это демонстрирует нам, что Дух Святой дается израненным Спасителем, что только в том случае, если мы спрячемся в этом Камне, мы сможем получить Святой Дух. "Я пошлю Его к вам".
Он следовал за ними. Это должно было показать, что куда бы ни шел верующий, Дух Святой идет вместе с ним: "Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек", - это источник внутри вас, текущий в жизнь вечную.
Мои дорогие друзья, приняли ли вы Святого Духа с того момента, как уверовали? Мне кажется, что немногие понимают, что эта река заботливо обтекает их. О, какая невыразимая любовь и благодать ощущается в этой работе Духа! Есть ли среди вас слабые и немощные, погибающие под тяжестью нечестивого сердца и неуемных страстей? Или, может быть, вы имеете жало во плоти, с помощью которого сатана наносит вам удары, и вы хотите помолиться, чтобы оно не властвовало над вами? Вот ответ на вашу молитву - река воды живой, текущей из Христа. Она достаточно изобильна, чтобы удовлетворить все ваши желания: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". Некоторые из вас боятся будущего - вы боитесь предстоящих искушений, вы боитесь предстоящей борьбы. Но посмотрите на реки воды, заботливо обтекающей вас! Святой Дух вечно будет пребывать с вами. О, какая любовь выражается в этом. Несмотря на всю вашу греховность, слабость и неверие, Он все-таки будет с вами навеки! Он является "источником воды, текущей в жизнь вечную" (Иоан. 4:14).
Любите Дух Святой, который так сильно возлюбил вас! И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления.

Церковь Святого Петра, 16 декабря 1836 года.

12. Моисей и Ховав

"И сказал Моисей Ховаву, сыну Рагуилову, Мадианитянину, родственнику Моисееву: мы отправляемся в то место, о котором Господь сказал: "вам отдам его"; иди с нами, мы сделаем тебе добро, ибо Господь доброе изрек об Израиле"
Числ.10:29
Вот уже почти год как дети Израиля расположились лагерем в пустыне, окружающей скалистые вершины горы Синай. Но сейчас облако поднялось от скинии, - сигнал о том, что Бог желает, чтобы они отправились в путь, - и Израиль в обычном порядке готовится к следующему переходу. На скалистой возвышенности, откуда были видны тысячи марширующих израильтян, стояли Моисей и его родственник Ховав. Сердце Моисея исполнилось радостью при виде развевающихся на ветру флагов и облачного столпа, возвышавшегося над ними подобно огромному ангелу, манящему их дальше. Он радовался, вспоминая добрые слова, сказанные Богом о будущем Израиля и о хорошей земле, куда они торопились. Он ощущал, что его чресла перепоясаны истиной, он чувствовал шлем спасения на своей голове, а в руках - меч Духа. Он не мог вынести мысли о том, что кто-нибудь из тех, кого он любил, покинут его сейчас. Поэтому, покуда Ховав стоял в нерешительности, не зная куда идти, Моисей сказал ему эти слова: "Мы отправляемся в то место, о котором Господь сказал: "вам отдам его"; иди с нами, мы сделаем тебе добро".
То же самое чувствует каждое чадо Божье. Если душа пришла к Иисусу Христу, омылась в Его Крови и пребывает в Его праведности, то она испытывает два чувства: во-первых, уверенность, что теперь она отправляется в доброе место, что ее грехи изглажены, что Дух Святой пребывает в ней, что ее ведет Бог, а впереди находятся небеса; и, во-вторых, желание, чтобы все дорогие и близкие, кого она любит, шли вместе с ней.
Доктрина. Дети Божьи находятся в пути и желают, чтобы все, кого они любят, шли вместе с ними.
1. Этот мир не является домом для христиан.
Странствуя по пустыне, израильтяне не считали ее своим домом. Иногда они приходили к таким местам, как Мерра, где вода была горькой, - и не останавливались на отдых. Иногда они приходили к таким благодатным местам, как Елим, где росло семьдесят финиковых деревьев, и было двенадцать источников воды, но и тогда они не обустраивались и не говорили: "Это покой мой навеки". Им нравилось, что каждое утро вокруг лагеря выпадала манна и что вода следовала за ними, тем не менее, это была пустыня - земля сухая, земля тени смертной. "Мы отправляемся", - сказал Моисей. То же самое можно сказать об истинном христианине - это не его дом. Иногда он сталкивается с горечью, - разочарованиями, потерями, тяжелыми утратами - и он называет эти воды Мерра, так как они горьки. Иногда он приходит к таким благодатным местам, как Елим, но и там он не отдыхает.
1) Какая невыразимая радость семьи и родства присутствует, когда семейный круг остается нерушимым, когда все стулья у домашнего очага заняты, когда ни одно звено из цепочки не выпало, когда ни одна овца не отбилась от стада. Все это доставляет наслаждение чаду Божьему, но верующий человек не может успокоиться на этом. Он слышит голос, который говорит: "Встаньте и уходите, ибо страна сия не есть место покоя; за нечистоту она будет разорена".
2) Христиане ласковы к своим христианским друзьям. Сколько ободрения мы видим во взгляде тех, кто разделяет с нами наши духовные тайны, кто молится вместе с нами перед престолом, кто никогда не забудет нас за завесой вечности! Это то общение, о котором мир ничего не знает. Они живут в наших сердцах, так как являются сопричастниками той же благодати, омыты тем же источником, наполнены тем же Духом. Мы имеем одно сердце и являемся членами друг друга, однако мы не останавливаемся на этом. Это только вкус небес, но не небеса. Наши друзья часто огорчают нас - поворачивают обратно и охладевают, или же бывают взяты раньше нас - и мы остаемся странствовать в одиночестве. "Мы отправляемся".
3) Для христианина все постановления приятны. Они являются манною и водою в пустыне, дождем, наполняющим источники в долине плача. Как приятно воскресное утро! Солнце светит ярче, чем в другие дни. Как вожделенны жилища Твои, Господи! Как приятно пение псалмов! Как торжественны молитвы, когда мы стоим за завесой! Как чудесна доктрина, которая очищает, как роса! Как наполняют миром благословения! Как приятны для христианина таинства - источники спасения и дома Божий - места встречи с Христом! Что за приятные дни наслаждения, любви и завета с Иисусом! Но это еще не наш дом, не наш покой. Они все имеют недостаток: всегда что-то человеческое в них искажает сладость постановлений. Вот виноградная гроздь, но ее недостаточно, чтобы утолить жажду. Она испорчена. Всегда появляется нечто, что портит благоухание помазания - всегда слишком много греха в служителе и в слушателе. "Мы отправляемся в то место".
Научитесь, во-первых, смотреть на этот мир глазами странника. Когда странник в пути, то он видит много красивых поместий, домов, лужаек и садов, но его сердце не привязывается к ним. Он восхищается и проходит мимо. Так же должны поступать вы, дорогие христиане. Вы являетесь малым стадом, странствующим через пустыню. Не привязывайтесь ни к какому месту, привлекающему вас. Не основывайте свои привязанности на семье, родственниках, домах или землях. Будьте как Авраам, Исаак или Иаков, которые жили в палатках и тем самым подтверждали, что они ищут лучшей земли. "Если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога", "О горнем помышляйте, а не о земном".
Во-вторых, научитесь не грустить о потере друзей-христиан, как о тех, кто не имеет надежды. Кто-то из вас уже потерял маленьких детей, умерших в Господе. Кто-то - близких друзей, уснувших в Иисусе. Кто-то - престарелых родителей, вручивших свой дух в руки Иисуса. Вы не можете не плакать о них, но если они были во Христе, то у вас нет причины для слез. Их путешествие подошло к концу, а мы еще в пути. Кажется, что из их могилы слышен голос, который говорит: "Не плачьте обо Мне, но плачьте о себе и о детях ваших". Они уже обрели покой, а "мы отправляемся в то место".
2. Дом христианина ближе с каждым шагом.
Странствуя по пустыне, Израиль с каждым шагом все ближе подходил к доброй земле. Они должны были пересечь огромное пространство, и с каждым днем приближались к концу своего путешествия. Так же происходит со всеми, кто в Иисусе Христе. Каждый шаг приближает их к небесам. С каждым днем они подходят все ближе и ближе к славе. "Наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали". "Ночь прошла, а день приблизился". Всякая овца, которая была найдена и покоится на плечах пастыря, с каждым днем приближается к небесной пастве. Каждая душа, переносящаяся на крыльях орла, летит к остатку, который обитает там. Быстро летят часы, но с такой же скоростью летит священный орел. Когда вы бежите на ристалище, то каждый шаг приближает вас к концу, к награде, к венцу.
Вопрос: Каждый ли день вы достойны небес?
Мои дорогие христиане, я содрогаюсь при мысли о тех из вас, кто находится на пути к славе, но, тем не менее, не становится более достойным ее. О, если бы вы забыли все то, что позади, и устремились вперед, за теми, кто впереди вас, стремясь к цели, к почести вышнего звания Божия во Христе Иисусе!
Кто-то из вас находится еще в начале своего путешествия к небесам. Дорогие маленькие дети, становитесь сильнее и сильнее, молитесь больше, читайте больше, слушайте больше, любите больше, трудитесь больше с каждым днем. Пусть ваше ощущение греха разрастается, как корни дерева - вниз, глубже и глубже. Пусть ваша вера вырастает подобно виноградной лозе и с каждым днем становится все сильнее. Пусть мир в вашем сердце растекается подобно реке - шире и шире. "Мы отправляемся".
Кто-то из вас почти прошел пустыню. Кто-то из вас на вершине Фасги. Приближается время, когда вам придется умереть. Дорогие пожилые христиане, скоро ваши глаза увидят Того, Кого не видевши, вы любите! Скоро ваше сердце будет любить Его со всей силой! Скоро вы навсегда перестанете огорчать Его! Не бойтесь, а смиренно радуйтесь. Живите выше этого мира, не заботьтесь о его удовольствиях. Просто скажите своим друзьям: "Иди с нами". Чаще бывайте в собрании. Скоро вы будете неподвижным столпом и не будете больше выходить.
Необращенные, с каждым днем вы все ближе к аду. Вы тоже путешествуете к тому месту, о котором Бог сказал: "Вам отдам его". "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая" (Отк. 21:8).
Но остановись, бедный грешник! Остановись и подумай! Где бы ты ни находился и чем бы ни занимался, ты идешь по направлению к аду. Как и большинство, ты идешь по дороге, ведущей к широким воротам. Когда ты спишь -ты мчишься в этом направлении. Когда ты идешь за удовольствиями, то ты отправляешься в свое путешествие. Когда ты смеешься и разговариваешь или же наслаждаешься своим грехом, то и тогда ты торопишься туда. Ты не останавливался ни на минуту, если так и не начал жить. Ты никогда не остановишься, чтобы передохнуть. Сегодня днем ты ближе к аду, чем утром. О, остановись и подумай! "Иди с нами, мы сделаем тебе добро".
3. Это путешествие очень важно для христианина.
Это путешествие было очень важным для Израиля. Они не занимались ничем другим. У них не было других обязанностей. Подойдя к оазису, они не взялись за плуг, чтобы обработать землю. Это путешествие было чрезвычайной важности. Именно это должны понимать те из вас, которые являются детьми Божьими. Ваше путешествие на небеса должно быть для вас самым важным.
Дорогие друзья, относитесь ко всему таким образом: поможет ли это вам в вашем путешествии, или же нет. Выбирая профессию или вид торговли, учитывайте, будет ли это способствовать или же препятствовать вашему путешествию к небесам? Не приведет ли это вас к мучительным испытаниям или к плохому сообществу? О, будьте внимательны! Ради чего же тогда жить, как не ради своего путешествия к небесам?
Выбирайте место своего жительства в соответствии с этими соображениями. Христианские служители, выбирайте свое место, учитывая это. Вспомните Лота. Он выбрал долину Иордана, потому что она была плодородной, но его душа иссохла там.
Выбирая связи или друзей, учитывайте, будут ли они способствовать или же препятствовать вашим молитвам? Пойдут ли они с вами, помогут ли в вашем путешествии, или же они будут палкой в ваших колесах? При выборе компании или книг для чтения, задумайтесь, наполнят ли они ваши паруса в движении к небесам? Если нет, не подходите к ним. Если вы видите, что потакаете своим привязанностям, препятствующим вашему продвижению к небесам, тотчас же оставьте их. Не обращайте внимание на последствия.
"Если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геенну, в огонь неугасимый".
"Посему и мы, свергнем с себя всякое бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще, взирая на Иисуса".
4. Все истинные христиане желают, чтобы другие отправились в путь вместе с ними:
"Иди с нами, мы сделаем тебе добро".
Так было с Моисеем. Ховав был его другом на протяжении сорока лет, когда Моисей жил в земле Мадианитянской, где он женился на его сестре и жил в доме его отца Рагуила. Я не сомневаюсь, что на протяжении этого времени Моисей много рассказывал ему о Боге Израиля и о славе, которая придет к Израилю. Много раз, когда они пасли свои стада, Моисей рассуждал с ним о праведности, воздержании и предстоящем суде, пока Ховав не проникся благоговением.
Тем не менее, похоже, что он так и не убедил своего друга до конца. Ховав сомневался и медлил. Он испытывал благоговейный страх перед Синаем, но не был еще завоеван любовью Голгофы. Он не знал, идти ему или оставаться. Но пришло время принимать решение. Сейчас он должен был решиться. Сердце Моисея волновало его: "Иди с нами, мы сделаем тебе добро, ибо Господь доброе изрек об Израиле".
Так же было с Павлом, когда он сам вкусил радость и мир уверования. Тогда он сказал: "Желание моего сердца и молитва к Богу об Израиле во спасение".
Так же было с Андреем: "Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: "Христос".
Так было с несчастным бесноватым человеком, которого Иисус исцелил и сказал: "Иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя".
Так было и с бедным рабом в Антигуа, который молился, чтобы ад опустел, а небеса наполнились.
Вопрос: Так ли было с вами? Просили ли вы своих друзей идти с вами? Имеете ли вы отца, которого любите? Мать, которая носила вас у своей груди? Есть ли у вас брат или сестра? Не медлят ли они, подобно Ховаву? Разве вы не расскажите им о Христе и не предложите: "Иди с нами, мы сделаем тебе добро"? Разве нет у вас горячо любимого друга, который ничего не знает о Христе и о Боге и собирается остаться и умереть в пустыне? Разве вы не убедите его идти с вами к Богу и к славе Израиля?
Слово для тех душ, которые медлят. Некоторые из вас, подобно Ховаву, наполовину убеждены в том, чтобы идти с Израилем. "Ты почти убедил меня стать христианином". [Прим. Ред. В русском переводе Библии, перепечатанном с Синодального издания с примечаниями Ч.И.Скоуфилда этот стих переведен так: "Ты не много не убеждаешь меня сделаться Христианином".] Некоторые из вас видят, что их дети приходят к Богу, а сами остаются необращенными. Это значит, что вы еще не решили идти ли вам вместе с ними. О, почему вы колеблетесь между двумя мнениями? Идите с ними сейчас же.
Обратите внимание. 1. Может быть, именно сегодня вы должны принять решение. Так было с Ховавом. И сегодня Бог умоляет вас. Он обращается к вам через Библию, Своих служителей, с помощью нежного убеждающего голоса тех, кто любит вас. "Иди с нами". "Изберите себе ныне, кому служить". Помните, что может быть именно сегодня вы должны принять решение. Завтра может быть слишком поздно.
2. Вы разделите радость своих близких: "Мы сделаем тебе добро". Что еще заставляет их так радоваться за вас, когда вы решаете идти с ними, как не то, что это принесет вам добро? Вы знаете, как нежно они любят вас, - они не позволили бы волосу упасть с вашей головы. Вы сможете вкусить их прощение, их мир с Богом, их радость в Слове и в молитве. Вы познаете их Бога. Вы познаете их небеса. О, если бы Бог вложил в ваше сердце желание прилепиться к ним так, как Руфь прилепилась к Ноемини, говоря: "Куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог моим Богом".

Церковь Святого Петра, 22 июля 1838 года.

13. Утешайте, утешайте народ Мой

"Утешайте, утешайте народ Мой, говорит Бог ваш. Говорите к сердцу Иерусалима и возвещайте ему, что исполнилось время борьбы его, что за неправды его сделано удовлетворение, ибо он от руки Господней принял вдвое за все грехи свои"
Ис.40:1,2
Эти слова являются громкой нотой серебряной трубы Евангелия. Благословенны знающие ее радостный звук. Они подобны словам ангела в Вифлееме: "Я возвещаю вам великую радость, которая будет всем людям". Это голос пастыря, который хорошо знаком и любим своим стадом.
1. Верующие получили двойное наказание за свои грехи: "Он от руки Господней принял вдвое за все грехи свои" (ст. 2). Есть два способа наказания грешников за их грехи.
1. В них самих - в своем собственном теле и душе навечно.
Именно так будут нести наказание за свои грехи все необратившиеся люди, которые в конце концов погибнут. "И пойдут сии в муку вечную", "Идите от Меня, проклятые, в огонь вечный". Они не смогут вынести своего наказания: "Наказание мое больше, нежели снести можно", "Пришел великий день гнева Его, и кто может устоять?". Они скажут друг другу: "Кто из нас может жить при огне пожирающем? Кто из нас может жить при вечном пламени?". Бог спросит: "Устоит ли сердце твое, будут ли тверды руки твои в те дни, в которые буду действовать против тебя?"
Но не об этом способе наказания за грехи говорится в данном тексте, так как, во-первых, это было бы посланием бедствия, а не утешения: "Горе, горе, горе тебе", а не: "Утешайте, утешайте народ Мой". Если Бог на самом деле берет грешника за руку, чтобы наказать его, то в тот день не будет утешения. Сердце грешника погрузится в невыносимый мрак.
Во-вторых, грешники никогда не смогут сами по себе вынести двойного наказания. Когда несчастный грешник умирает без Христа и отправляется в ад, чтобы понести наказание за свои грехи, то он никогда не сможет вынести то, что заслуживает. Он согрешил против бесконечного Бога, и его справедливое наказание должно тоже быть бесконечным. Его раны будут вечными, ибо червь их не умрет и огонь их не угаснет. Поэтому несчастные души, умершие без Христа, никогда не смогут удовлетворить справедливость Бога. Бог никогда не скажет: "Достаточно". Он никогда не прольет воды на пламя ада, и не пошлет капли воды, чтобы охладить языки, которые мучаются там. Они не только не смогут выстрадать вдвойне, но и наказания от руки Господа за все их грехи не будет достаточно.
О, дорогие мои друзья, легко говорить об этом сейчас, но многие из вас, возможно, скоро испытают это.
2. Во Христе-Поручителе.
По справедливости, грешники могут нести свои грехи во Христе, Поручителе.
1) Это было именно тем заданием, ради которого Христос пришел на землю. Он думал об этом с самой вечности. Ради этой цели Он пришел в мир. Ради этой цели Он стал человеком. "Он грехи наши Сам вознес телом Своим на древо". Если бы не было справедливым то, что кто-то другой может нести грехи грешника, а не он сам, - то тогда Христос никогда не совершил бы этого. Именно об этом способе говорится здесь.
2) Все страдания Христос принял от руки Своего Отца: "Но Господу угодно было поразить Его, и Он предал Его мучению. И Господь возложил на Него грехи всех нас". Глядя на нечестивые руки тех, кто распял и убил Христа, мы не должны забывать, что таковым было определенное желание и предвидение Бога, что, в противном случае, если бы это не было разрешено свыше, они не имели бы над Ним вообще никакой власти. За всей толпой издевающихся священников и жаждущих крови солдат мы должны видеть руку Господа, отдающего Свою душу как жертву за грех.
Это говорит о том, что Христос был Спасителем, назначенным Отцом. Пробужденные души боятся мстительной руки Бога, но во Христе мы имеем убежище. И вам нечего бояться, если Христос укроет вас, так как между Ним и Богом было принято соглашение, что Христос пострадает за грехи грешников и войдет в Свою славу. А Христос выполнил поручение, данное Ему Отцом.
3) Если грешники имеют прибежище во Христе, то закон, направленный против их грехов, предъявляет требования не к их душам, а к Христу. Все их грехи, сколько бы их не было, вменились Ему, и Он отвечает за них. А Он уже вдвойне пострадал за них. Разве справедливым было то, что Христос пострадал вдвойне?
Ответ. Благодаря Своему совершенству и Своей славе, Он мог вообще не страдать, а не то что нести двойное наказание за все наши грехи. Но в глазах Бога, из-за бесконечного достоинства Его личности, страдания Христа должны были быть вдвое больше вечных страданий грешников. Богу угодна Его праведность, так как Он возвеличил закон и сделал его достойным уважения. В смерти Христа ангелы увидели святость Бога, что было бесконечно лучше, нежели вечная гибель всего человечества.
О, пробужденный грешник, приди открыто к Иисусу Христу! Здесь ты найдешь убежище от гнева, которого заслуживаешь за свои грехи. Конечно, твои грехи бесчисленны, а гнев Божий невыносим, но в Иисусе Христе ты будешь в безопасности. Он пришел именно для этой цели. Тебе не нужно бояться. Иисус Христос примет тебя, Его сердце и Его объятия открыты для тебя. Его Отец желает, чтобы ты пришел. Все равно - много у тебя грехов или мало - знай, что Христос уже пострадал за них, чтобы прославить Бога и спасти тебя.
2. Все верующие находятся в благословенном положении.
1. Их беззакония прощены.
Душа во Христе получила прощение, и не имеет значения, сколько грехов у нее было. Беззакония Иерусалима были велики. Народ Иерусалима грешил против света и против любви. Бог посылал им пророков, но все они были либо побиты камнями, либо убиты. Сын Бога пришел к ним, но они выгнали Его из виноградника и убили. Их грехи выросли до небес, но как только они вверяют себя Христу, Бог сразу же говорит: "За неправды его сделано удовлетворение".
Обратите внимание: во-первых, что прощение дается в настоящее время. Здесь не говорится "за неправды его будет сделано удовлетворение", а "за неправды его сделано удовлетворение". Как только виновная, угнетенная душа вверяет себя Иисусу, то с небес слышатся ласковые слова: "за неправды его сделано удовлетворение". "Нет ныне никакого осуждения тем, которые во Христе Иисусе". Прощение, которое предлагает Евангелие, дается не в будущем и оно не сомнительно, а надежно! Оно предлагается сейчас, в этот самый момент всем, кто верует в Иисуса. Вы получите полное прощение в тот же момент, когда уверуете. Поторопитесь и примите прощение от Христа для того, чтобы вы знали об этом в день вашего испытания!
Во-вторых, это святое прощение. Ваши прегрешения прощены, так как другой умер за ваши грехи. О, как величествен путь прощения! "У Тебя прощение, да благоговеют пред Тобою". Это прощение, которое заставляет вас трепетать и ненавидеть грех совершенной ненавистью. Смогли ли бы вы любить то, что пригвоздило Христа к древу и склонило Его благословенную голову? Будете ли вы вновь грешить и тем самым снова вонзать копье в ребра Иисуса? Некоторые скажут: "Я слишком испорчен". О, неужели вы порочнее Иерусалима? Когда вы берете булыжник и бросаете его в глубокое море, то он тонет и полностью покрывается водою. Так же происходит с грехами тех, кто обретает прибежище в Христе: "Ты ввергнешь в пучину морскую все грехи наши".
2. Исполнилось время их борьбы.
С законом.
Пробужденная душа вступает в страшную борьбу с законом Божьим. Закон Бога, вооруженный сверкающим, пламенеющим мечом, открылся для совести человека. Он требует послушания его сердца и жизни. Грешник пытается повиноваться ему, старается привести свою жизнь в соответствие с его требованиями, но все напрасно. И тогда закон заносит над ним свой меч, чтобы убить его, забрасывает его своими проклятиями. Эта страшная борьба происходит в совести пробужденного человека, но когда грешник приходит к Иисусу, то его сражение заканчивается. "Имя Господа - крепкая башня: убегает в нее праведник, и безопасен". В Иисусе Христе все требования закона удовлетворены, так как Он подчинился закону. Он понес на Себе его проклятия, сделавшись за нас клятвою. Сверкающий меч пронзил бок Иисуса. О, знаете ли вы, что означает завершить эту борьбу?
С дьяволом.
Мы сражаемся не против плоти и крови. Пробужденной душе часто приходится вести ожесточенную борьбу с сатаной. Сатана сражается с человеком двумя способами: во-первых, возбуждая его порочность и разжигая похоти внутри него самым ужасным образом; во-вторых, выдвигая обвинения против него. Сатана является обвинителем братьев. Он обличает совесть человека, чтобы увести его от Христа - увести его в отчаянии и лишить всякой надежды на спасение. Он говорит ему: "Ты несчастный и порочный человек. Ты не достоин святого Спасителя. Посмотри, какие похоти неистовствуют в твоем сердце. Ты никогда не станешь спасенным". Но когда бедный грешник прибегает ко Христу, то он находит покой - и тогда его борьба заканчивается. Он видит, что Кровь Агнца ответила на все обвинения сатаны.
С грехом.
Пробужденная душа ведет ожесточенную борьбу со своей порочностью. Кажется, что сердце человека переполнено неистовыми похотями, разрывающими его на куски. Он мечется в различных направлениях, но когда он приходит ко Христу, его борьба заканчивается. Конечно, в определенном смысле, его борьба не завершена, а только началась, но теперь, безусловно, он одержит победу. Теперь Бог за него. А Тот, Который с ним, сильнее всех, кто против него. "Если Бог за нас, кто против нас?"
Дух Божий теперь с ним, и Он будет пребывать с ним вечно. Теперь Дух правит в нем. Теперь Христос сражается за него - покрывает его голову в день сражения и переносит его на Своих плечах. Теперь верующий уверен, что победит, как будто он уже в славе. Дух говорит ему: "Не бойся, червь Иаков: не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты - Мой. Не оставлю тебя и не покину тебя". Эти слова "не оставлю тебя" достигают нас через темные часы искушений, через самые глубокие воды бедствий, через самый жаркий огонь преследований, они следуют за нами до самой смерти и сопровождают нас дальше смерти и могилы - в вечность.
3. Верующие должны утешаться своим положением.
1. Так велит Господь.
Некоторые говорят, что опасно быть счастливым. Они боятся быть слишком радостными. Они говорят, что лучше пребывать в глубоких тревогах и борениях, что не хорошо иметь слишком радостный дух. А что говорит Слово Божье? "Утешайте, утешайте народ Мой". Если источником вашей радости является крест Христов, то ее не может быть слишком много. "Радуйтесь всегда в Господе; и еще говорю: радуйтесь". Если Христос действительно взошел над душой, то она будет похожа на безоблачное утро. Если правда то, что Христос пришел в мир, чтобы найти и спасти заблудшее, если вы видите Его свободу и ценность, то я спрашиваю: "Как вы можете не радоваться и не утешаться этим?". "Которого не видевши любим, и в Котором, доселе не видя, но веруя в Него, радуемся радостью неизреченною и преславною". Пусть Бог надежды наполнит вас до краев радостью и миром в вере!
2. Исследуйте, откуда течет ваше утешение.
Все истинное евангельское утешение течет от креста Христова, от Мужа скорбей. Утешение лицемеров исходит от них самих. Они ищут утешения в себе. Они ищут перемен в своей жизни. Они видят в ней некоторые улучшения и радуются этому. Или же они смотрят глубже - на причину своего беспокойства, сожаление о грехе, свои обличения и стремления к Христу. Или же они исследуют свои религиозные обряды - удовольствие от молитвы, свой поток чувств и слов; или же тексты Библии, которые приходят им на ум. Или же они подвергают оценке то, что о них думают друзья и служители, и находят утешение в этом. Все это прибежища лжи, от которых надо освободиться, или же они нанесут ущерб вашей душе. Кровь Христа и Его праведность, а не какая-либо работа, совершаемая в вашем сердце, должны быть вашим оправданием перед святым Богом. Истинное евангельское утешение исходит от взгляда на Христа, который вдвойне пострадал за наши грехи. "Вот Агнец Божий!". Евангельское утешение - это поток, текущий прямо с Голгофы.
3. Посмотрите, насколько лживым является утешение душ, пренебрегающих Христом.
Эти ласковые слова утешения предназначены находящимся под крыльями Христа. Только это маленькое стадо имеет покой для своих душ. Но большинство пренебрегает этим великим спасением. Вы не ощущаете необходимости в искупающем Спасителе. Вы думаете, что сами сможете оправдаться перед Богом. Вы не чувствуете необходимости в могущественном Освятителе. В ваших глазах Христос - нежное растение. Вы не вверяли себя Ему. Друзья мои, горе вам. Ваша борьба не закончена. На вашем пути стоит закон со своими проклятьями и пылающим мечом. Сатана также обвиняет вас - и вам нечего ответить ему. Грех свирепствует в вас - и у вас нет силы противостоять ему. Ваши грехи не прощены, ни один из ваших грехов не изглажен. Все оголено и открыто глазам Того, с Которым вам придется иметь дело. Все ваше утешение - это ложь. Мир, который вы имеете, мир от сатаны, - это сон, ведущий в вечную погибель. Вам придется нести наказание за свои собственные грехи. Когда великий день гнева Божьего придет, вы не сможете вынести его. "Устоит ли сердце твое, будут ли тверды руки твои в те дни, в которые буду действовать против тебя?".
О, господа, неужели вам не страшно сегодня быть без Христа? Вы можете беспечно говорить об этом, шутить и глумиться над этим; вы можете к тому же спокойно спать. Но наступит день, когда ваш отчаянный крик будет слышен во всех глубинах ада: "Горе мне! Я без Христа, я без Христа!".

14. Забудет ли женщина?

"А Сион говорил: "Оставил меня Господь, и Бог мой забыл меня"! Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? Но если бы и она забыла, то Яне забуду тебя"
Ис.49:14,15
Эти слова, прежде всего, относятся к древнему Божьему народу, к евреям. Я верю, что перед их окончательным обращением их глаза откроются, и они увидят свой грех и бедственное положение. Они посмотрят на Того, Которого пронзили, и будут скорбеть о Нем. Когда они услышат чудесное предложение о милости, то не смогут поверить этому: "Скажет Сион: "Оставил меня Господь, и Бог мой забыл меня". Но Бог скажет им, что, несмотря на все их прошлые грехи и бедствия, Он все еще любит их, и будет их Богом: "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? Но если бы и она забыла, то Я не забуду тебя". Эти слова также относятся ко всем верующим.
1. Давайте обратимся к тем временам, когда верующие думали, что они оставлены.
1. Во времена тяжких бедствий.
Так было с Ноеминью. В земле Моавитской она потеряла своего любимого мужа и двух сыновей. И сейчас, когда она вернулась на холмы Вифлеема, опираясь на свою невестку, весь город пришел в движение, и люди спрашивали: "Это Ноеминь?". Но она сказала им: "Не называйте меня Ноеминью, а называйте меня Марою, потому что Вседержитель послал мне великую горесть. Я вышла отсюда с достатком, а возвратил меня Господь с пустыми руками.
Зачем называть меня Ноеминью, когда Господь заставил меня страдать, и Вседержитель послал мне несчастие?"
Так было с Езекией, когда Господь сказал ему: "Сделай завещание для дома твоего, ибо ты умрешь, не выздоровеешь". Тогда Езекия повернул свое лицо к стене, молился Господу и горько плакал: "Как журавль, как ласточка издавал я звуки, тосковал, как голубь; уныло смотрели глаза мои к небу: Господи, тесно мне; спаси меня".
Так было с Иовом. Когда в один день Иов потерял свои стада и десять своих детей, когда было уничтожено его телесное здоровье, а он сам сидел в пепле, тогда он открыл свои уста и проклял тот день: "Погибни день, в который я родился. На что дан страдальцу свет, и жизнь огорченным душею? О, когда бы сбылось желание мое, и чаяние мое исполнил Бог! О, если бы благоволил Бог сокрушить меня, простер руку Свою, и сразил меня!"
Как печально видеть падение души под обличениями Бога. Они предназначены для того, чтобы мы углубились в Христа и более полно познали радость в Боге. Не падайте под Его обличениями. Когда душа приходит ко Христу, то она ожидает, что ее поведут на небо по мягкому зеленому пути, не имеющему шипов. Но, наоборот, ее ведут через темноту. Бедность смотрит ей в лицо, или тяжелая утрата оставляет бездетной, или же преследования наполняют горечью ее жизнь. И теперь душа вспоминает о своем страдании и бедствии, о полыни и желчи. Теперь она забывает о любви и мудрости, проявленной к ней, и говорит: "Я человек, испытавший горе. Оставил меня Господь, и Бог мой забыл меня".
2. Когда они впадали в грех.
Пока верующий в смирении ходит перед Богом, его душа в мире. Свеча Господа светит над его головой. Он ходит во свете так же, как и Бог ходил во свете, и Кровь Иисуса Христа, Сына Его очищает его от всех грехов. Но в тот момент, когда в сердце вползает неверие, человек отходит в сторону, к греху, подобно Давиду, который очень низко пал. Обычно верующий падает ниже мирских людей - теперь он падает в темноту.
Когда Адам согрешил, то испугался и спрятался от Бога в деревьях сада, и сделал себе одежду из листьев. Увы, когда верующий согрешает, то им тоже овладевает страх, и он прячется от Бога. Теперь он потерял свою добрую совесть и боится встретиться с Богом. Он уже не любит дом молитвы, и его сердце наполнено подозрениями. Он говорит себе: "Если бы я был чадом Божьим, то разве Бог не лишил бы меня моих сердечных похотей?". Он отказывается вернуться: "Не надейся, нет! Ибо люблю чужих и буду ходить вслед их". И хотя Господь никогда не был ни пустыней, ни страною мрака, тем не менее, отступник говорит: "Мы сами себе господа; мы уже не придем к тебе"; "Оставил меня Господь, и Бог мой забыл меня". Это и есть самый страшный из всех видов опустения. Если вы остались без веры и доброй совести, то скоро потерпите крах.
3. Во времена опустения.
Опустение - это то состояние, когда верующий ощущает, что Бог отошел от его души. Мир ничего не знает об этом, но, тем не менее, это правда. У Бога есть особые способы, которыми Он являет Себя Своим детям, отличные от тех методов, которыми Он являет Себя миру. "Тайна Господня - боящимся Его, и завет Свой Он открывает им".
Иисус часто пребывает со Своим народом. Они чувствуют Его присутствие, они слышат Его слова, их сердца горят. Иногда они чувствуют, что Он исполняет Свои слова: "Не оставлю вас сиротами; приду к вам". Отец является прибежищем для Своих детей. Они чувствуют на себе Его вечные объятия, они чувствуют Его любовь, проливающуюся на них, подобно потоку света с небес. Святой Дух пребывает в них. Иногда они чувствуют Его дыхание, иногда они чувствуют, что Он пребывает в них, и тогда восклицают: "Авва, Отче!". О, это небеса здесь, на земле, - полная, удовлетворяющая радость!
Иногда Богу угодно отойти от души, в основном, я думаю, во-первых, чтобы смирить нас; во-вторых, чтобы раскрыть в нас все еще не умерщвленную порочность; в-третъих, чтобы привести нас в состояние, когда мы еще больше жаждем Его.
Таким было состояние Давида, когда он написал 41 Псалом: "Скажи Богу, заступнику моему: для чего Ты забыл меня?...Как бы поражая кости мои, ругаются надо мною враги мои, когда говорят мне всякий день: "Где Бог твой?"; "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!". Намного сильнее жажды, испытываемой раненым оленем в поисках чистого ручья, является духовная жажда Бога, которую ощущает покинутая душа.
То же самое ощущал Иов, когда он воскликнул: "Ибо стрелы Вседержителя во мне", и вновь: "О, если бы я знал, где найти Его; о, если бы я был, как в прежние месяцы!". В нем жили горькие воспоминания его прежних радостей, горькое чувство того, что ничто не сможет вновь привести его душу к покою.
То же самое чувствовала невеста: "На ложе моем ночью искала я того, которого любит душа моя, искала его и не нашла его" (Песн. П. 3:1). Братья, если вы чувствовали нечто подобное, тогда вы знаете, что ощущает несчастный человек, находясь на расстоянии от Бога, когда между его душой и Богом стоят горы, и он выражает это такими словами: "Оставил меня Господь, и Бог мой забыл меня".
2. Бог не может забыть душу во Христе: "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? Но если бы и она забыла, то Я не забуду тебя".
1. Это подобно материнской любви. Никакая любовь в этом мире не похожа на любовь матери. Это добровольная, безграничная, жертвенная любовь.
Сколько боли не приходилось бы ей переносить ради своего ребенка, сколько проблем не приносил бы он ей и днем и ночью, до тех пор, пока он привязан к ее груди, он остается для нее дороже золота. В ее сердце присутствует нечто, что привязывает ее к этому слабому, болезненному, более того, даже слабоумному мальчику. Но любовь Бога к душе во Христе сильнее этой любви. Псалмопевец сравнивает ее с любовью отца: "Как отец милует сынов, так милует Господь боящихся Его". А в Малахии 3:17 говорится: "Буду миловать их, как милует человек сына своего, служащего ему". В Исайя 66:13 говорится: "Как утешает кого-либо мать его, так утешу Я вас".
Любовь матери к своему ребенку естественна для нее. Она не может объяснить ее. Вы не можете изменить ее. Вам придется разбить на кусочки материнское сердце, прежде чем вы сможете изменить ее любовь к ребенку. И, тем не менее, есть некоторые несчастные души, которые настолько искалечены сатаной, чьи сердца настолько ожесточены, что они могут забыть своих детей. Мать-индианка может танцевать на могиле своего младенца, а детоубийца может поднять руку на жизнь своего же ребенка, "но если и она забыла, то Я не забуду тебя".
Любовь Бога к душе во Христе естественна. Эта любовь свойственна Его сущности. Отец любит Сына, и той же самой любовью Он любит душу во Христе. Он не может забыть Его. Он любит Его, потому что Он совершенно прекрасен. Он любит Христа, потому что Он заслуживает любви. Он любит Его, потому что Он положил Свою жизнь за овец. Все те качества в Его Сыне, которые заставляют Бога любить Его, - Его святость, Его справедливость, Его истина - все то же самое заставляет Бога любить душу во Христе.
Братья, не унывайте в страданиях. Покинутые души, любовь Бога не изменится до тех пор, пока не изменится Его сущность. Только в том случае, если Он перестанет
быть святым, справедливым и истинным, Он перестанет любить душу, которая прячется под крыльями Иисуса.
2. Любовь Отца - полная любовь.
Материнская любовь является самой совершенной любовью на земле. Она любит всем своим сердцем. Нет более совершенной любви, чем любовь Бога к Своему Сыну. Бог любит Иисуса абсолютно. Все сердце Отца постоянно изливалось в любви к Господу Иисусу. В Христе нет ничего такого, что отталкивало бы бесконечную любовь Бога. В Нем Бог видит в совершенстве Свой собственный образ, Свой собственный закон исполненный, Свою собственную волю выполненной. Отец любит Сына совершенно, и когда душа приходит ко Христу, то та же самая любовь распространяется и на эту душу: "Любовь, которою Ты возлюбил Меня, в них будет, и Я в них" (Иоан. 17:26).
Правда, что творение не может принять любовь Бога так, как это может с делать Иисус, но одна и та же любовь светит и на нас, и на Него - совершенная, удовлетворяющая, неограниченная любовь. Когда солнце проливает свои лучи и на огромный океан, и на маленький цветочек, то один и тот же солнечный свет проливается на обоих, хотя океан имеет намного большую способность принять его сияющие лучи. Точно так же, когда и Сын Божий принимает любовь Своего Отца, и бедный виновный червь, прячущийся в Нем, то это одна и та же любовь, сходящая и на Спасителя и на грешника, хотя Иисус может вместить больше.
Как Бог может забыть то, что Он любит совершенно? Если Бог совершенно любит тебя, то Он не забывает тебя, Он не может забыть тебя. Любовь творения может подвести. Ибо что такое творение? Глиняный сосуд, дыхание ветра, которое уносится прочь и не возвращается. Но любовь Творца не может подвести. Это - совершенная любовь к объекту, бесконечно достойному Его любви, частью которого вы являетесь.
3. Это неизменная любовь.
Материнская любовь среди всех видов любви, присущих людям, является самой неизменной. Мальчик покидает дом своих родителей, пересекает сотни морей, трудится под чужим небом. И когда он возвращается, то видит, как с возрастом изменилась его мать, видит ее седые волосы, ее почтенное чело, изборожденное годами, но когда она прижимает его к своей груди, то он чувствует, что ее сердце осталось таким же. Но еще более неизменной является любовь Бога ко Христу и к душе во Христе: "Я - Господь, Я не изменяюсь". Любящий Отец постоянен. Иисус, которого любят, тот же самый вчера, сегодня и вечно. Как же эта любовь может измениться? Она существовала до создания мира, она будет существовать и после того, как этот мир уйдет.
Если вы во Христе, то эта любовь сияет на вас: "Любовью вечною Я возлюбил тебя", "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем".
Пусть воспоминания об этом утешают удрученных верующих. Многие из вас могут быть в удрученном состоянии, а ваши души - в беспокойстве. Вы считаете, что Бог был несправедлив к вам, - Он записал вас не имеющим детей, или же встретился вам, как лев или как медведь, лишивший вас детенышей; или же Он проклял ваш сосуд, или же оставил вас, чтобы вы искали Его и не находили. Продолжайте смотреть на Иисуса. Любовь Бога излучается на Него. Ничто не может отлучить Иисуса от этой любви, ничто не может отлучить и вас. В то время, когда Сион сказал: "Бог мой забыл меня", - в тот же момент Бог ответил: "Я не забуду тебя".
Ваши страдания и одиночество лишь доказывают то, что вы находитесь под рукой Отца. Наибольший интерес для врача представляет пациент, находящийся под хирургическим ножом. Поэтому, страдая от руки Божьей, вы можете быть уверены, что Его глаз больше всего сосредоточен на вас. "Прибежище твое Бог древний, и ты под мышцами вечными".
Ободрите бедных грешников прийти и вкусить эту любовь. Приятно быть любимым. Я думаю, что многие из вас испытали на себе материнскую любовь. Вы знаете, как убаюкивают ее руки, как следит ее ласковый глаз, как ободряет ее улыбка. Но, братья, это ничто по сравнению с любовью Бога. После смерти ее нежные глаза закроются, а ласковые руки матери превратятся в прах. О, придите и разделите любовь Того, Кто никогда не умрет! Есть единственное место, на которое любовь Отца изливается постоянно, - это Иисус: "Отец любит Сына". Он любит Его благодаря Своей природе, и поэтому для того, чтобы изменилась Его любовь, должны измениться Его совершенства. Он любит Его совершенно. Все запасы любви, находящейся в безграничных недрах Иеговы, постоянно изливаются в недра Сына. Он любит неизменно, никакое облако не может стать между ними, ни завеса, ни расстояние.
Но что это значит для меня? Это означает все для тебя, грешник. Иисус стоит, как прибежище для грешников, готовый принять даже тебя. Беги к Нему, грешник, пребывай в Нем, и эта любовь будет пребывать в тебе. Ты - червь, но ты тоже можешь войти в радость своего Господа. Ты можешь разделить с Иисусом любовь Бога, чего не могут сделать святые ангелы. Или же, грешник, ты предпочитаешь остаться под гневом Бога? "Не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем", "Бог - судия праведный, и Бог - всякий день строго взыскивающий". Но также "верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый".
О, как приятно уйти от гнева к любви, от смерти - к жизни. Несчастная детоубийца подпрыгнула бы от радости в своей тюремной камере, если бы ей сообщили, что она не будет лишена жизни как убийца. Но в тысячу раз приятнее было бы для вас, если бы Бог сегодня же убедил вас принять Иисуса Христа, который даром предлагается в Евангелии.

15. Благодарение получает Дух

"И были, как один, трубящие и поющие, издавая один голос к восхвалению и славословию Господа; и когда загремел звук труб и кимвалов и музыкальных орудий, и восхваляли Господа, ибо Он благ, ибо вовек милость Его: тогда дом, дом Господень, наполнило облако, и не могли священники стоять на служении по причине облака; потому что слава Господня наполнила дом Божий"
2Пар.5:13,14
Кажется, что день, о котором здесь говорится, был особенным. Похоже, что это был день Пятидесятницы во времена Ветхого Завета, - прообраз всех тех славных дней излияния Духа, которые когда-либо были в мире, предвкушение того великого дня, когда Бог исполнит это удивительное обетование, ожидаемое каждой душой: "Излию от Духа Моего на всякую плоть".
Моя дорогая, возлюбленная паства, желание моего сердца и моя молитва о том, чтобы такой же день посетил нас, чтобы Бог открыл окна небесные, как Он делал это в прежние времена, и проливал благословения до тех пор, пока здесь уже не хватит места, чтобы принять их.
Давайте тогда рассмотрим, как благодарение вызывает действие Духа Божьего.
1. Каким образом в этом участвовал народ: "Издавая один голос к восхвалению и славословию Господа". Вот слова, которые они говорили: "Он благ ибо вовек милость Его". Таким образом люди участвовали в прославлении, когда облако спустилось и наполнило дом.
Они участвовали во многих других волнующих обязанностях. Левиты несли ковчег от горы Сион и поставили его под крыльями херувимов. Соломон и весь его народ приносили жертвы, овец и волов, которых невозможно было исчислить и определить по причине множества. Но ответа с небес все еще не было. Но когда трубящие и поющие объединили свои голоса к восхвалению и славословию Господа, говоря: "Ибо Он благ, ибо вовек милость Его", тогда небесные окна открылись. Тогда спустилось облако и наполнило весь храм.
Моя дорогая паства, я глубоко убежден, что пока мы не будем больше прославлять и благодарить Господа, не будет такого полного, наполняющего души, восхищающего и удовлетворяющего сердца излияния Духа Божьего. Позвольте мне побудить ваши сердца к восхвалению.
1) Ибо Он благ.
Верующие должны прославлять Бога за то, какой Он. Те, кто никогда не видел Господа, не могут прославлять Его. Те, кто не пришел ко Христу, никогда не видели Царя в Его красоте. Необращенный человек не видит привлекательности в Боге. Он видит красоту в голубом небе, в величественном солнце, в зеленой земле, в мерцающих звездах, в полевой лилии, но он не видит красоты в Боге. Он никогда не видел и не знал Его, поэтому в таком сердце нет мелодии прославления.
Когда грешник приходит ко Христу, он приходит и к Отцу. Иисус отдал себя за нас, "чтобы привести нас к Богу". О, какой вид открывается для души - бесконечный, вечный, неизменный Бог! Я знаю, что некоторые из вас уже стали свидетелями этого зрелища. Тогда прославьте Его за то, какой Он есть! Прославьте Его за Его чистую святость, которая не может вынести никакого греха. Воскликните, как ангелы: "Свят, свят, свят Господь Бог Вседержитель". Прославьте Его за Его бесконечную мудрость, за то, что с самого начала Он знает конец. В Нем сокрыты все сокровища мудрости и познания. Прославьте Его за Его могущество, за то, что вся материя и весь разум содержится в Его руке. И сердце царя, и сердце святого, и сердце грешника - все они находятся в Его руке. Аллилуйя! Ибо Господь Бог Всемогущий правит. Прославьте Его за Его любовь, так как Бог есть любовь. Некоторым из вас приходилось бывать на море. Когда земля уже скрылась из виду, и вы стоите на носу судна и смотрите вокруг, то перед вашим взором открывается один огромный, безграничный океан. То же самое означает стоять оправданным во Христе и видеть любовь Бога - огромный океан, окружающий вас, бездонный и безбрежный! О, прославьте Его за то, какой Он есть! Все небеса будут славить Его. Если вы не можете славить Бога, то вы никогда не будете там.
2) За Его милость, за то, что Он сделал для нас.
Господь много сделал для меня с тех пор, как мы расстались. Однажды нам угрожала опасность погибнуть в воде, но Господь спас корабль. Много раз мы подвергались опасности эпидемий. Мы слышали крики скорбящих каждую ночь, но чума не приблизилась к месту нашего пребывания. Много раз мы подвергались опасности ограбления. Ружье кровожадного араба уже было нацелено на нас, но рука Господа была с нами. С тех пор, как мы расстались, мне пришлось побывать у ворот смерти. Ни один человек, видевший меня тогда, не поверил бы, что сегодня я смогу быть здесь. Но Бог исцелил наши болезни и вернул меня сюда для того, чтобы я еще раз открыл вам неисследимое богатство Христово. Поэтому у меня есть причины славить Его - за Его милость, пребывающую вовеки.
С тех пор, как мы расстались, Господь много сделал для меня. Когда я покидал вас, мои глаза были полны слез, так как я думал, что Он допустил это во гневе. Я думал, что Он гневался на меня и на вас. Но теперь я вижу, что это была любовь. Это была милость недостойному мне и недостойным вам. Господь дал вам моего дорогого брата, чтобы он заботился о ваших душах, и не только его, - так как дать вам всего лишь человека было бы бедным подарком - Он дал вам намного больше - Свой Святой Дух. "Благослови, душа моя, Господа!". Прославь Его, народ мой! Ибо Он благ, ибо вовек милость Его.
Нет ли среди вас таких, которые напоминают головню, выхваченную из огня? Вы были уже в огне, муки ада фактически уже объяли вас. Вы имели ад в своих собственных сердцах, и ад уже раскрыл свою пасть, чтобы принять вас. Но Господь выхватил вас из огня. Разве вы не прославите Его за это?
Нет ли среди вас таких, которых я оставил слепыми, глухими, немыми и мертвыми? Вы не видели красоты в Том, Кто красивее сынов человеческих, вы не видели славы в Эммануиле, когда Бог явил Себя во плоти. Но Господь сказал: "Пойди, умойся в купальне Силоам", и если раньше вы были слепы, то сейчас вы видите. О, прославьте Его за то, что Он сделал это! На небесах Бога, в основном, прославляют так: "Достоин Агнец закланный". Неужели вы не хотите прославить Иисуса, Его любовь, Бога Отца и Святого Духа?
Некоторые из вас не могут петь: "И никто не мог научиться сей песни, кроме... искупленных от земли". Некоторые из вас выглядят сейчас еще хуже, чем в то время, когда я покидал вас. Вы противились мне, вы противились моему брату и, самое страшное, вы противились Святому Духу. Вы все так же не молитесь, у вас все так же нет Христа. О, несчастные души, неискупленные и необновленные, помните, что слишком поздно будет учиться прославлять, когда вы умрете. Вы должны начать сейчас.
Я расскажу вам, что сказала мне мой близкий друг перед смертью. Она пожелала, чтобы все ее слуги собрались вместе и торжественно произнесла: "Между мною и плачем, стенаниями и скрежетом зубовным стоит лишь Христос. Но если вы не имеете Христа, то тогда ничто не отделяет вас от плача, стенаний и скрежета зубовного". Кто не славит Христа сейчас, скоро будет стенать о Нем.
2. Как они славили.
Они издавали "один голос".
Во время этого торжества их сердца были как одно целое. Там присутствовала тысяча языков, но лишь одно сердце. Не только их псалтири, кимвалы и цитры были настроены и издавали гармоничную мелодию, но и их сердца были чисто настроены. Бог дал им одно сердце, и тогда благословение сошло.
Такой же случай имел место в день Пятидесятницы. Все они были единодушно вместе, они смотрели на того же Агнца Божьего. То же самое произойдет в день, описанный в 132 Псалме: "Как хорошо и как приятно жить братьям вместе!.. Ибо там заповедал Господь благословение и жизнь на веки".
Именно об этом просил Иисус в той молитве, которую только Бог может произнести и на которую только Бог может ответить: "Не о них же только молю, но и о верующих в Меня по слову их; да будут все едино; как Ты, Отче во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня". А далее следует благословение: "И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершенны воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня".
Дорогие дети Божьи, объедините свою хвалу. Пусть ваши сердца больше не разделяются. Вы отделены от мира великой пропастью. Скоро эта пропасть станет бесконечной. Вы объединены друг с другом одним и тем же Духом. Вы были избраны одной и той же безграничной, наивысшей любовью. Вы были омыты одной и той же драгоценной кровью. Вы наполнены одним и тем же благословенным Духом. Дети, любите друг друга. Тот, кто любит, рожден от Бога. Будьте, как один в своей хвале. Объединитесь в одном восклицании: "Достоин Агнец закланный. Достоин Ты взять книгу и снять с нее печати - достоин Ты править в наших сердцах".
О, будьте страстны в славословии. Возносите свои голоса. Возносите свои сердца. На небесах они зазвучат еще громче. Иоанн слышал звук, издаваемый большим количеством людей, как шум от множества вод и как звук сильного грома, восклицающий: "Аллилуйя! Аллилуйя!". Я помню замечание Эдвардса о том, что именно во время прославления его люди чувствовали себя особенно исполненными Духом и что именно тогда они поклонялись Богу в особой красоте святости.
Пусть среди вас будет так же. Дорогие, возлюбленные братья, научитесь сердечно прославлять Бога: и в семье, и в собрании петь от всего сердца и от всей души. Но помните, что даже ваше прославление должно быть окроплено Кровью, что оно может быть приемлемо для Бога только через Иисуса Христа.
3. Результат.
1. Облако наполнило дом Господень.
Это было то же самое облако, которое вело их через Красное море и шло впереди них в течение сорока лет странствий в пустыне. Это был тот же облачный столп, который днем укрывал их от жары. Это был тот же столп огненный, светивший ночью, который вел Израиль к обетованному покою. А теперь он пришел и наполнил самое святое из всех мест. Это было чудесным результатом их объединенного страстного прославления. Сам Бог спустился и наполнил Своим присутствием каждый уголок дома. "Это покой Мой на веки, здесь вселюсь; ибо Я возжелал его".
Мои дорогие друзья, мы не должны ожидать, что Бог ответит на наши молитвы и в виде облачного или огненного столпа последует за нашим прославлением. Это были лишь прообразы, сейчас же мы получаем реальность - субстанцию. Если мы объединим свое единодушное искреннее прославление, то я убежден, что Бог наполнит Своим Святым Духом этот дом, наполнит каждое сердце в духовном храме.
Насколько восхитительным это будет для детей Божьих.
Нет ли здесь таких, которые пришли ко Христу и остановились на этом? Виновные, изможденные, обремененные, вы нашли покой, искупление и прощение грехов через Кровь Иисуса Христа. О, не останавливайтесь на этом! Не останавливайтесь на одном только прощении. Молитесь о том, чтобы Дух Святой, Утешитель пребывал в вас. Прощение - это всего лишь средство для достижения конца. Вы оправданы для того, чтобы стать освященными. Помните, без святости вы не увидите Господа, а без Святого Духа, пребывающего в вас, вы никогда не станете святым.
Нет ли среди вас таких, которые стонут под гнетом тела греха и смерти и восклицают вместе с апостолом: "Бедный я человек! Кто избавит меня от сего тела смерти?". Разве не чувствуете вы мук своего собственного сердца? Разве не ощущаете вы силы своей ветхой натуры? Как много людей в таком состоянии, пытаясь справиться со своими грехами с помощью силы, полагаются на самих себя, доверяют своей собственной твердости и попыткам! Но вот средство: молитесь о приливе Духа Божьего, чтобы Он заполнил каждый уголок вашего сердца, чтобы вам обновиться духом ума вашего.
Разве не много имеется сейчас холодных, мирских христиан, которые обратились много лет назад, но отступили, покоренные властью этого мира, - то ли его праздностью, то ли его бизнесом, увеселением или деньгами - которые приобрели мирские привычки и глубокие борозды греха? Посмотрите, в чем вы нуждаетесь. Тот, Кто вначале создал человека по Своему образу, должен еще раз создать вас. Вы нуждаетесь в том, чтобы в вас пребывал Утешитель. Только Он один может растопить ваше ледяное сердце и заставить его истекать любовью к Богу, Он один может наполнить вас всей полнотой Бога.
Разве не много таких, которые читают Библию, но получают мало пользы от этого? Вы чувствуете, что она не заполняет ваше сердце и не остается с вами на протяжении недели. Ее слова подобны зерну, посеянному при дороге, где его легко выклевать. Так же происходит с излиянием Духа, о котором вы просите, чтобы сохранить Слово в вашем сердце. Если вы пишите ручкой, в которой нет чернил, то никакого следа не останется на бумаге. Служители - это ручки, а Дух Божий - это чернила. Молитесь о том, чтобы ручка была наполнена живыми чернилами, и Слово могло запечатлеться в вашем сердце, чтобы об этом знали и его читали все люди, чтобы вы могли освящаться через истину.
Насколько восхитительным это будет для необращенных.
Так было в день Пятидесятницы, когда Дух вначале сошел на небольшую группу учеников, а затем на три тысячи присутствующих. Вам приходилось видеть холмы, притягивающие облака, и таким образом навлекающие ливни в долины. Точно так же и дети Божьи, чьи головы находятся за завесой, в полноте получают Дух Божий и раздают Его всем окружающим. Вам приходилось видеть высокое дерево или шпиль, улавливающий свет и передающий его вниз, на землю. Точно так же и огонь Духа Божьего вначале сходит на деревья праведности, а далее от них передается мертвым душам вокруг них.
Слово для мертвых душ. В такие времена, как эти, держитесь поближе к детям Божьим. Не отделяйтесь от них, не высмеивайте их, через них вы можете получить благодать Божью. Дорогие верующие, ради мертвых душ, окружающих вас, ради этого великого города, полного безнравственности, ради нашей страны, насыщенной обрядностью и лицемерием, объединитесь в молитве, объединитесь в прославлении и проверьте, не изольет ли Господь благословение. Давайте будем бороться и молиться не только ради себя, но ради тех погибающих душ, которые окружают вас, чтобы наступило полное время служения Духа, которого еще не видели в Шотландии.
2. Священники не могли стоять на служении.
Безусловно, что до того, как сошло облако, священники были заняты воскурением и жертвоприношением. Но когда облако спустилось, они могли только удивляться и поклоняться. Так происходит, когда Господь в избытке дает Свой Дух: Он дает возможность понять, что это не дело рук человеческих.
Если бы Он дал лишь немного Духа, то тогда служители начали бы думать, что и они приложили к этому руку. Но когда Бог наполняет весь дом, то тем самым Он ясно дает понять, что человек непричастен к этому. Давид Брейнард свидетельствовал, что когда Бог пробудил всю его церковь, состоящую из индийцев, он стоял пораженный и ощущал, что он был ничто, что один Бог совершил это.
О, дорогие друзья, именно об этом мы молимся - чтобы Дух Господень сошел, чтобы Он Своей всевышней властью сорвал завесу с ваших сердец, обличая вас о грехе, праведности и суде; чтобы Сам Иисус взял Свой скипетр, разбил ваши твердые сердца и взял всю славу, чтобы мы могли воскликнуть: "Не нам, Господи, не нам, но имени Твоему дай славу".

Церковь Святого Петра, 24 ноября 1839 года
(после возвращения из Палестины)

16. Прекрасная земля

"И сказали всему обществу сынов Израилевых: земля, которую мы проходили для осмотра, очень, очень хороша. Если Господь милостив к нам, то введет нас в землю сию и даст нам ее - эту землю, в которой течет молоко и мед"
Чис.14:7,8
Когда дети Израиля прибыли на границу Земли Обетованной, то Моисей, по повелению Бога, послал двенадцать разведчиков исследовать эту землю. В течение сорока дней они изучали эту страну от края до края, и когда вернулись, то принесли срезанную в плодородной долине Есхол виноградную кисть, которую несли на шесте два человека. Но десять разведчиков принесли плохой доклад об этой земле. Они сказали, что земля была хороша, но люди, живущие в той стране, были исполинами, а города - окружены стенами до небес, и они пришли к такому заключению: "Не можем мы идти против народа сего, ибо он сильнее нас" (Числ. 13:32).
Иисус Навин и Хал ев пытались успокоить народ. Они не отрицали, что жители этой страны были высокими, а города укрепленными, но, отвечая на все возражения, они указали на облачный столп: "С нами Господь. Не бойтесь народа земли сей, ибо он достанется нам на съедение", "Земля, которую мы проходили для осмотра, очень, очень хороша".
Доктрина. Если Бог доволен душой, то Он приведет ее в прекрасную землю.
1. Кем доволен Бог.
Богу не нравится плотская душа.
"Если Ты, Господи, будешь замечать беззакония, - Господи! Кто устоит?", "Ты Бог, не любящий беззакония; у Тебя не водворится злой", "Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь", "Ты поразишь нечестивого, О Боже". [Прим. Ред. В русском Синодальном издании с комментариями Ч.И.Скоуфилда этот стих переведен так: "О, если бы Ты, Боже, поразил нечестивого!"] За то, что сыновья Илия не слушались голоса своего отца, Господь убил их. Природа Бога такова, что Ему омерзительно и противно все греховное. Человеку, обладающему тонким музыкальным слухом, неприятно резкое неблагозвучие. По своей природе он не может выносить это. Так же и Богу не может нравиться обнаженный грешник. И когда они встретятся на суде, то во взгляде Бога не будет ни милости, ни жалости. Он скажет: "Связавши им руки и ноги, возьмите и бросьте во тьму внешнюю".
О, вы, покрытые с головы до ног грехом, задумайтесь об этом! Вы, которые не покрыты чистыми одеждами праведности в Иисусе, приготовьтесь встретиться со своим Богом. Как вы придете в присутствие Того, Кто ненавидит грех, когда Он перед светом Своего лица положит ваши самые сокровенные грехи, когда Он раскроет все сокрытые дела тьмы, когда вам придется дать ответ за каждое праздное слово? Где вы тогда окажетесь?
Богу нравятся окропленные Кровью Христа.
Когда заслуживающий ада грешник освещается к познанию Христа, когда он верит свидетельству, которое Бог дал о Своем Сыне, и с радостью соглашается принять Господа Иисуса своим заступником, тогда Кровь Христа, как бы окропляет эту душу. Когда Аарон и его сыновья были отделены для священства, то тогда кровью овна были помазаны кончики их правых ушей, большие пальцы правых рук и большие пальцы правых ног как символ того, что они с головы до ног были погружены в кровь. Точно так же, когда Бог смотрит на душу во Христе, Он видит ее омытую Кровью Спасителя. Он воспринимает ее как душу, пострадавшую так же, как пострадал Христос, и поэтому она Ему нравится.
Его чувство справедливости удовлетворено. Бог обладает беспредельным чувством справедливости. Его глаза пристально рассматривают то, что соответствует Его природе. Когда Он видит душу, окропленную Кровью Его Сына, то Он понимает, что в ней справедливость получила полное удовлетворение, что этот человек за свои грехи был наказан полнее, нежели бы он сам вечно нес наказание за них.
Богу нравится милосердие. Он находит в нем удовольствие. Даже когда справедливость восклицала: "О, если бы Ты, Боже, поразил нечестивого!", то Его милость сострадала грешникам, и Он позаботился об искуплении. И теперь, когда грешник обладает искуплением, Его милость изливается в прощении. Бог находит удовольствие в милосердии. Ему нравится прощать. Приятно отметить, что Иисус любит прощать грехи. Как подчеркивается это в истории о женщине, которая омыла Ему ноги! "Прощаются грехи ее многие", и еще раз: "Прощаются тебе грехи", и в третий раз: "Иди с миром". Точно так же Бог любит прощать: "На небесах более радости будет об одном грешнике кающемся".
Трепещущие грешники, придите к Иисусу. Некоторые из вас трепещут при мысли, что они будут беззащитны перед гневом Божьим. Какую из заповедей вы не нарушили? Конечно, ваш случай печален. Ваши страхи вполне справедливы и разумны, и если вы рассмотрите свою ситуацию тщательнее, то они возрастут в десять тысяч раз. Но вот фонтан, открытый для греха и нечистоты. Если только вы пожелаете прийти к Господу Иисусу, то ни одного мгновения вы не будете оставаться без Божьего благоволения. Вы увидите, в какой безопасности окажетесь, приняв эту Кровь. Справедливый и милостивый Бог с радостью простит вас. Напрасно вы стараетесь оправдаться своей праведностью - этим вы никогда не понравитесь Богу, ибо в Его глазах - это запачканные одежды. Но Кровь искупления, Кровь Агнца возвещает мир.
Богу нравятся освященные.
Вы помните, как часто в Книге Откровение Иисус говорит: "Знаю твои дела". Он с любовью говорит эти слова о Смирнской церкви: "Знаю твои дела, и скорбь, и нищету, - впрочем ты богат". Когда Бог приводит душу ко Христу, то Он делает ее новым творением, - и тогда Бог любит новое творение. Как, создав мир, Бог посмотрел на сотворенное и улыбнулся, потому что это было хорошо, - так и создавая новое творение в сердце, Бог радуется этому. Он говорит, что все это очень хорошо.
Возражение: Мои благодати так несовершенны. Они не нравятся мне. Как же они могут нравится Богу? Я не могу делать то, что должен.
Ответ: Все верно. Тем не менее, Богу нравится Его труд, совершаемый в душе. Его Дух молится и живет в вас. Богу нравится работа Его собственного Духа. Как вы любите цветы, посаженные вами, как вы любите участок земли, над которым много потрудились, так и Бог любит Своих детей не за их личные качества, а за то, что Он сделал для них и в них. Они куплены дорогой ценою. Он купил их Своей собственной Кровью. Он поит их водой каждую минуту, но так, чтобы не навредить им. Он охраняет их днем и ночью. Как же Он может не любить их? Он любит место, где пребывает Его Дух. Как Бог любит храм - "Это покой Мой на веки, здесь вселюсь; ибо Я возжелал его" - не за то хорошее, что есть в нем, а потому что это было местом Его ног, потому что Он много сделал для этого, - так же Бог любит Своих христиан - просто потому что Он пребывает в них и так много сделал для них. Так же было с жезлом Аарона: он был сухой, как и любой другой жезл, но Бог заставил его расцвести, пустить почки и принести миндаль, и поэтому он был положен в святая святых. Так и христианин по своей природе является сухим деревом. Но Бог делает так, что тот начинает приносить плоды, и поэтому Он любит работу Своих собственных рук.
Дорогие христиане, живите по Духу и угождайте Богу больше и больше. Он спасает сокрушенных сердцем. Его лицо видит праведника: "Любящих Меня Я люблю".
2. Бог приведет весь Свой народ к славе.
На пути встречается много трудностей. Так же было с Израилем. Города были очень большие и укрепленные. Народ, населяющий их, - большой и сильный. Израильтяне чувствовали себя перед ними саранчой. Так же происходит с детьми Божьими. У них много сильных врагов - дьявол, который когда-то был самым ярким и главным из всех сотворенных существ, а теперь стал самым главным врагом душ человеческих, и его ангелы. Все они действуют против христиан. Мир наполнен великанами, противостоящими детям Божьим. Преследование нечестивцев, соблазн удовольствий - все это великие враги на пути христианина. Это также великие похоти в сердце человека: похоть гордости, похоть плоти, похоть очей, гордость житейская. Перед всем этим душа чувствует себя саранчой, не имеющей силы: "Не можем мы идти против народа сего, ибо он сильнее нас".
Аргумент: Если Господь милостив к нам, то введет нас в землю сию.
Он может сделать это: "Если Бог за нас, кто против нас?".
Бог сильнее сатаны.
В Его руке сатана - ничто. Богу легче раздавить сатану Своей ногой, чем вам - раздавить муху. Бог беспредельно сильнее сатаны. Дьявол может воспрепятствовать Богу вести нас к славе не более маленькой мухи, которую вы можете раздавить своей ногой. "Бог же мира сокрушит сатану под ногами вашими вскоре". Покоритесь Богу. Противостаньте дьяволу, и убежит от вас.
Бог сильнее мира.
Часто мир идет против нас, как армия вооруженных воинов. Но если Бог за нас, кто против нас? "Он достанется нам на съедение". Если Бог с нами, то нам так же легко преодолеть оппозицию, как для голодного человека - накушаться. Именно Бог наделил силой Кира, хотя тот и не знал Его. Так происходит и сейчас. Мирские люди - жезл в руках Бога. Бог кладет их в одно место или же в другое для Своего удовольствия, а сделав это, Он разламывает жезл на кусочки и бросает в огонь. "Не бойтесь убивающих тело и потом не могущих ничего более сделать". О, христиане, если бы вы жили верою, то имели бы счастливую жизнь!
Бог сильнее нашего собственного сердца.
В нашем сердце присутствует много Иерихонов, окруженных стенами до небес, много твердынь греха, много господствующих похотей, угрожающих нашим душам. "Бедный я человек! Кто избавит меня от сего тела смерти?", "Если Господь милостив к нам, то введет нас в землю сию". "Верою пали стены Иерихонские по семидневном обхождении". Бог сделал так, что стены Иерихона пали от простого дуновения ветра, от шума. Он в силах сделать то же самое и сегодня. Запомните: в вашем сердце нет такого Иерихона, который Бог не смог бы разрушить в один момент. Вы видели, как пастух несет овцу на своих плечах. На своем пути он встречает много камней, колючек, ручьев, но овца не испытывает трудностей, ее несут выше этих препятствий. Так же происходит с каждой душой, покоряющейся Богу, единственная трудность - это лечь на Его плечи.
Обращение к молодым христианам.
Узнайте, что ваше освящение - в Боге: "У Тебя источник жизни". "Жизнь ваша сокрыта со Христом в Боге". Ваша святость зависит не от вас, а от Него. Сложно согласиться с тем, что вы сами не можете освятить себя, что вы не можете преодолеть этих великанов, что, несмотря на все ваши усилия, вы не можете оправдать себя. А теперь получите еще один урок смирения. Даже если вы прощены, у вас все равно нет силы. Самое простое, что вы можете сделать - лечь, подобно овце, на Его плечи. Но как это приятно! Будьте, как жезл Аарона, который сам по себе был сухой палкой, пока Бог не заставит вас расцвести, пустить почки и принести плоды. Скажите, как Ефрем: "Я буду как зеленеющий кипарис", и услышьте слова Бога: "От Меня будут тебе плоды".
Обращение к оступившимся христианам.
Некоторые из вас согрешили. Причина этого такова - вы забыли, в чем ваша сила. К падению вас привела не сила страсти, не власть сатаны, не соблазны мира, а ваше неверие. Вы не находитесь в руках Бога.
Обращение к пожилым христианам.
Вы подошли к границе Обетованной Земли, но ваши враги все еще кажутся вам великанами, города - крепостями, окруженными стенами до небес, а вы сами - саранчой. Успокойтесь, если вы угодны Господу, то Он с любовью будет охранять вас. Он, Который спас вас от пасти льва, от лапы медведя, спасет вас и от этого Филистимлянина. Верьте Богу до конца. Даже в долине тени смертной оглянитесь и вспомните все ваши освобождения, вспомните все Авен-Езеры, которые вы взяли и скажите: "Неужели после всех Твоих милостей Ты дашь мне в конце концов упасть?".

17. Управление семьей

"Ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд, и исполнит Господь над Авраамом, что сказал о нем"
Быт.18:19
В этом отрывке необходимо отметить три отличительные особенности.
1) Авраам использовал отцовскую власть для управления своей семьей: "Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя". Он не считал, что достаточно молиться о них или учить их, но он еще и использовал власть, данную Богом. Он повелевал ими.
2) Авраам заботился о своих слугах так же, как о детях. В Бытие 14:14 мы узнаем, что Авраам имел 318 слуг, рожденных в его доме. Он жил, как и его предки, как и до сегодняшнего дня живут арабы, в пустыне. Его семья была очень большой, но он не говорит: "Эти не мои". Он управляет и своими детьми, и своим домом.
3) Его успех. "Заповедал сынам своим и дому своему после себя, ходить путем Господним". Часто говорят, что дети хороших людей становятся плохими. Тогда посмотрите: вот хороший человек и он исполняет свой долг в отношении своих детей. А вот и результат: похоже, что его сын Исаак был чадом Божьим с ранних лет. Все в его жизни свидетельствует об этом. А каким прекрасным образцом верующего, молитвенного слуги был Елиезер! (Бытие, 24).
Обязанность всех верующих - хорошо управлять своим домом.
1. Мотив этой обязанности.
Любовь к душам.
До тех пор пока человек не беспокоится о своей собственной душе, он не беспокоится о душах других. Он может спокойно смотреть, как его жена и дети живут в грехе, приближаясь к аду. Его не волнует это. Его не волнует миссионерская деятельность, и он ничего не жертвует для миссионеров. Но в тот момент, когда глаза человека открываются и он оценивает важность своей собственной души, он начинает так же беспокоиться и о душах других. С этого момента он начинает любить работу миссионеров. Он начинает понемногу экономить, чтобы послать Евангелие евреям и погибающим индусам. Он также начинает беспокоиться о домашней церкви, о своих соседях, живущих в грехе. Подобно бесноватому из Десятиградия, он везде проповедует имя Иисуса. Теперь он начинает волноваться о своем собственном доме. Он повелевает своим детям и дому своему после себя ходить путем Господним.
Так ли происходит с вами? Хорошо ли вы управляете своим домом? Поклоняетесь ли вы Богу в своей семье утром и вечером? Говорите ли вы своим детям и слугам об обращении? Если нет, то вы не любите их души. А причина в том, что вы не любите своей собственной души. Вы можете внешне исповедовать свою веру как вам угодно: вы можете принимать причастие, говорить о своих чувствах и т.д., но если вы не трудитесь над обращением своих детей -то все это ложь. Если вы чувствуете ценность Христа, то вы не сможете смотреть в их лица и не ощущать разрывающего сердца желания увидеть их спасенными. Об этом молилась Раав (Иис. Н. 2:13).
Желание использовать для Христа все таланты.
Придя ко Христу, человек начинает чувствовать, что больше не принадлежит себе (1 Кор. 6:19). Он слышит слова Христа: "Употребляйте их в оборот, пока Я возвращусь". Если это богатый человек, то он, как Гаий, потратит все для Христа. Если это образованный человек, как Павел, то он использует все для Христа. Родительская власть - это один талант, власть господина - это другой талант, за использование которых люди будут судимы. Верующий также использует их для Христа. Он повелевает своим детям и всем домашним следовать за ним. Так ли происходит с вами? Используете ли вы эти таланты для Христа? Если нет, то вы так и не отдали себя Ему, вы не принадлежите Ему.
2. Примеры этого в Писании.
Авраам. Самый выдающийся пример такого поведения - отец всех верующих. Являетесь ли вы чадом Авраама? Тогда идите его путями. Где бы ни был Авраам, он везде строил алтарь Господу.
Иов. Когда каждый из сыновей праздновал свой день рождения, то Иов возносил всесожжения по числу всех их (Иов. 1:5).
Иисус Навин. "А я и дом мой будем служить Господу" (Иис. Н. 24:15).
Евника. С самого детства маленький Тимофей знал Писания. Вы поймете причину этого, если прочтете о вере его матери Евники (2 Тим. 1:5, 3:15).
Так же происходило в Шотландии во времена наших отцов. И если нам еще суждено увидеть Шотландию садом Господним, то это будет возрождение управления семьей.
3. Как это происходит.
Поклоняйтесь Богу в своей семье.
Если вы не поклоняетесь Богу в своей семье, то это значит, что вы живете в грехе и вам безразличны души близких. Если вы не заботитесь о том, чтобы давать своим детям пищу, то разве не скажут, что вы не заботитесь об их телах? И если вы не водите своих детей и домашних к злачным пажитям Слова Божьего и не ищите живой воды, то разве не ясно, что вам безразличны их души! Поклоняйтесь Богу регулярно, утром и вечером. Это важнее вашей каждодневной пищи, это важнее вашей работы. Как напрасны и глупы будут все ваши оправдания, когда вы будете вспоминать прошлое в аду! Совершайте поклонение в полной мере. Кто-то исключает псалом, а кто-то - чтение Слова, и таким образом поклонение Богу урезается до посмешища. Совершайте это в духе и энергично. Приступайте к поклонению, как к источнику спасения. Пожалуй, нет более благословенного средства благодати. Пусть вся ваша семья присутствует при этом, пусть ни один из членов семьи не будет забыт.
Повелевайте - используйте родительскую власть. Как страшно Бог отомстил Илию за то, "что он знал, как сыновья его нечествуют, и не обуздывал их"! Илий был хорошим человеком и святым мужем, он часто говорил со своими сыновьями, но они не слушались его. Но вот в чем его ошибка: он не обуздывал их. Помните Илия. Не достаточно лишь молиться о своих детях, молиться вместе с ними и предостерегать их. Вы должны обуздывать их, ограничивать их узами любви от плохих книг, компаний, нечестивых увеселений и неподходящего времяпровождения.
Повелевайте слугами так же, как и своими детьми.
Так поступал Авраам. Помните, что вы являетесь отцом для своих слуг. Они живут под вашей крышей, и вы ответственны перед ними за свои наставления. Если они служат вам в плотской сфере, то вполне естественно, что вы должны служить им в духовной. Вы оторвали их от родительского дома, и ваша обязанность - позаботиться, чтобы они не пострадали от этого. О, какое огромное количество греха мы бы предотвратили, если бы заботились о душах своих слуг.
Говорите с каждым из них об обращении души.
Я знаю многих хороших родителей-христиан, которые странным образом пренебрегают этим важным вопросом. Они поклоняются Богу в семье, искренне молятся наедине о своих детях и слугах, но так и не говорят им об обращении. Сатана распространяет среди родителей определенный вид ошибочной скромности, и они не спрашивают детей: "Ты уже нашел Господа, или нет?". Каким греховным и глупым это покажется в вечности! Как вы будете выглядеть, увидев кого-то из своих детей и слуг в аду только по той причине, что вы лично не поговорили с ними? Начните сегодня же. Отведите их в сторонку и спросите: "Что Бог сделал для твоей души?"
Живите святой жизнью.
Если ваша религиозность у вас лишь на языке, то ваши дети и слуги очень скоро раскроют ваше лицемерие.
4. Благословения, следующие за этим.
1. Вы избежите проклятия.
Вы избежите проклятия Илия. Илий был чадом Божьим, тем не менее, он сильно пострадал из-за своей неверности. В один день он потерял двух своих сыновей. Чтобы избежать проклятия Илия, избегайте его греха. "Излей ярость Твою... на семьи, которые не призывают имени Твоего" (Иер. 10:25). [Прим. Ред. В русском Синодальном издании Библии этот стих переведен так: "Излей ярость Твою... на народы, которые не призывают имени Твоего".] Если вы не поклоняетесь Богу в своем доме, то на вашей двери написано проклятие. Если бы я мог пометить те места в этом городе, где нет семейной молитвы, то это были бы пятна, на которые готов пролиться гнев Божий. Эти дома находятся над адом.
2. Ваши дети будут спасенными.
Так было с Авраамом. Его возлюбленный сын Исаак был спасенным. Я не знаю, что случилось с Измаилом, а только помню горячую молитву Авраама: "О, хотя бы Измаил был жив пред лицем Твоим!". Было дано такое обетование: "Наставь юношу при начале пути его: он не уклонится от него, когда и состареет". Такое же обетование в крещении. Кто может описать блаженство спасенного отца спасенной семьи?
Дорогие верующие, будьте мудрыми. Если что-то и может испортить радость на небесах, то это вид своих детей, потерянных из-за вашей небрежности. Дорогие необращенные души, если в аду одни страдания могут быть сильнее других, то это будет боль от слов ваших детей: "Папа, мама, вы привели меня сюда".

18. Торжество Евангелия

"И сделает Господь Саваоф на горе сей для всех народов трапезу из тучных яств, трапезу из чистых вин, из тука костей и самых чистых вин; и уничтожит на горе сей покрывало, покрывающее все народы, покрывало, лежащее на всех племенах. Поглощена будет смерть навеки, и отрет Господь Бог слезы со всех лиц, и снимет поношение с народа Своего по всей земле; ибо так говорит Господь"
Ис.25:6-8
Эти слова еще только исполнятся во время второго пришествия Спасителя. Правда, что Господь Саваоф уже давно приготовил эту трапезу и выслал Своих слуг, говорящих: "Идите, ибо все уже готово". Но также верно и то, что завеса, покрывающая все народы, не разрушена, и Павел ясно говорит нам в 1 Кор. 15:54, что в утро воскресения сбудется слово написанное: "поглощена смерть победою".
Тем не менее, эти слова в какой-то степени уже исполнились в тех местах, где было необычное излияние Духа. Часто на торжествах причастия в нашей стране эти слова исполнялись. Бог сделал Христа трапезой из тучных яств для голодных душ. Завеса неверия была сорвана со многих сердец и со многих глаз были отерты слезы. Мое искреннее и смиренное желание - чтобы следующее воскресенье (когда будет совершаться Вечеря Господня) было именно таким днем в этом месте. Я хочу привлечь всех детей Божьих к тайной и объединенной молитве об этом, и поэтому я выбрал эти слова, чтобы призвать вас к ней.
1) Задумайтесь о торжестве.
2) Задумайтесь о завесе, которая будет уничтожена.
3) Задумайтесь о последствиях этого.
1. Торжество.
1. Где это происходило? Ответ: "На горе сей".
a) Mopua! Там, где Авраам собирался принести в жертву Исаака. Именно там был заклан Пасхальный агнец. Именно там Иисус, стоя, воскликнул: "Кто жаждет, иди ко Мне и пей".
б) Гора Елионская! Именно там Иисус сказал: "Я есмь истинная виноградная Лоза". Именно там, в ту ночь, когда был предан, Иисус принял чашу гнева, назначенную для Него.
в) Голгофа! Именно там был распят Иисус с двумя ворами, по обе стороны от Него. Именно там проходящие кивали на Него головой, первосвященники издевались, а воры бросали Ему упреки. Именно там на три часа наступила темнота. Именно там пронзили руки и ноги Иисуса. Именно там Бог оставил Своего собственного Сына, а безграничный гнев был возложен на бесконечного Спасителя: "И сделает Господь Саваоф на горе сей для всех народов трапезу из тучных яств".
Для беспокойных душ.
Мир пытается развеселить вас. Друзья просят вас пойти в компанию, смотреть побольше на этот мир, наслаждаться удовольствиями и отбросить эти безрадостные мысли. Они готовят для вас пир в зале, хорошо освещенном сверкающими люстрами. На этом торжестве присутствует труба, бубен и вино. О, беспокойная душа, беги от всего этого - вспомни жену Лота. Если вы беспокоитесь о своей душе, то бегите от мирских праздников. Закройте свои уши и бегите. Посмотрите сюда - Бог старается развеселить вас, Он тоже приготовил пир. Но где? На Голгофе. Там нет света - один мрак вокруг креста. Там нет музыки - только стон умирающего Спасителя: "Или! Или! Боже Мой! Боже Мой!" О, беспокойная душа, именно здесь ты обретешь мир и покой. "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Самый мрачный час, который когда-либо был на земле, дает свет уставшей душе. Взгляд на крест дает вам возможность увидеть венец. Тот умирающий взгляд, который раскалывал камни, единственный может расколоть завесу и дать вам мир. Лобное место - это место радости.
2. Что это было! Ответ: "Трапеза из тучных яств, трапеза из чистых вин".
а) Трапеза. Это была не просто еда, а пир. Когда люди садятся поесть, то хорошо, если за столом имеется достаточно пищи для всех, но на пире должно присутствовать более чем достаточно - изобилие еды. Евангелие сравнивается с пиром: "Идите, ешьте хлеб мой, и пейте вино, мною растворенное" (Прит. 9:5). И еще раз в Песне Песней: "Подкрепите меня вином, освежите меня яблоками, ибо я изнемогаю от любви"; Матфея, 22:4 - "Скажите званным: "Вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и все готово; приходите на брачный пир".
Так же и в Иисусе имеется хлеба достаточно и даже в избытке. Он пришел, чтоб мы имели жизнь и имели ее в избытке. Он умер вместо грешников, и этого было достаточно, даже более чем достаточно, чтобы заплатить за наши грехи. Его смерть не равноценна моей смерти. Она принесла намного больше славы Богу и Его святому закону, чем если бы я умер десять раз. "Утешайте, утешайте народ Мой... ибо он от руки Господней принял вдвое за все грехи свои". Его послушания было достаточно, и даже более чем достаточно, чтобы покрыть нашу наготу. Его послушание неравноценно моему послушанию, так как оно принесло Богу намного больше славы, чем если бы я никогда не грешил. Его одежда не только прикрывает обнаженную душу, а покрывает ее с головы до ног, так что никакой стыд не появляется, а только Христос виден, душа же спрятана. Его Духа не только достаточно, а более чем достаточно, чтобы сделать нас святыми. Во Христе есть колодец, который мы никогда не сможем вычерпать, и реки благодати, которые мы никогда не сможем осушить.
Христиане, научитесь полнее питаться от Христа: "Ешьте, друзья; пейте и насыщайтесь, возлюбленные". Если вас пригласили на пир, то вы не можете нанести большего публичного оскорбления хозяину, как удовлетворившись крошками под столом. Тем не менее, именно таким способом сегодняшние христиане обижают Господа славы. О, как мало верующих обильно питаются у Христа! Как мало их облачилось в белые одежды! Как мало верующих с избытком пьют Его Дух! Большинство время от времени удовлетворяется мимолетными сведениями о прощении - всего лишь крошками со стола и каплей Его Духа. Проснитесь, дорогие друзья! "Сие сказал Я вам, да... радость ваша будет совершенна".
б) Трапеза из тучных яств, трапеза из чистых вин. Тучные яства полны мякоти и должны представлять богатство и питательные деликатесы, а хорошо очищенные вина - изысканные и утонченные напитки, так что на этой трапезе присутствует не только изобилие, но и изобилие наилучшего. То же самое мы имеем во Христе!
Во-первых, это прощение прошлых грехов. Это и есть самый ценный деликатес для обремененной души. Как холодная вода для жаждущей души, так и благая весть из далекой страны. Добрая совесть - это бесконечный праздник. О, уставший грешник, вкуси и посмотри! "В тени ее люблю я сидеть, и плоды ее сладки для гортани моей". Это те яблоки, о которых просит утомленная душа: "Освежите меня яблоками, ибо я изнемогаю от любви".
Во-вторых, это улыбка Отца. Отец любит вас. Как чудесно будет увидеть преображение недовольного вида разгневанного Бога в улыбку любящего Отца! Это праздник для души. Это - переход от смерти к жизни.
В-третьих, это капли Духа, попадающие в душу. Именно они утешают душу. Это елей счастья, от которого лицо сияет. Это переполняет чашу. Это полный колодец, растущий в душе, который и утешает, и очищает. Дорогие друзья, не упивайтесь вином, от которого бывает распутство, а наполняйтесь Духом. Это вино, подкрепляющее душу. Будьте в Духе в День Господень!
3. Для кого это?
"Для всех народов". "Благовествование Христово есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину"! "Идите по всему миру и проповедуйте Евангелие всей твари". Нет под небесами такой твари, для которой эта трапеза не приготовлена. Нет такого творения, к которому не относились бы эти слова: "Все готово; приходите на брачный пир".
Дорогие беспокойные души, почему вы не приходите ко Христу? Вы говорите, что Христос далеко от вас. Увы, весь день Он стоял у вашей двери. Христос так же доступен для вас, как и для любого другого, когда-либо пришедшего к Нему. Придите голодные, придите опустошенные, придите грешные, придите такими, как вы есть, чтобы напитаться прославленным Иисусом. Он есть трапеза для вашей голодной души.
Дорогие мертвые души, которые никогда не ощущали ни малейшего волнения, которые никогда не возносили ни одной молитвы к Богу, эти- слова для вас. Эта трапеза для всех людей. Христос так же доступен вам, как и всем другим: "Доколе, невежды, будете любить невежество?". "И Дух и невеста говорят: Прииди!".
2. Уничтожение покрывала.
1. Обратите внимание, что каждое естественное сердце окутано толстым, непроницаемым покрывалом.
а) В храме, перед входом в святая святых существовала завеса, чтобы ни один глаз не мог увидеть красоту Господа, пребывающего там.
б) Покрывало было на лице Моисея, когда он сошел с горы, так как частица славы Христа сияла на его лице. Когда покрывало было снято, они не смогли увидеть Его славы.
в) Поэтому до сегодняшнего дня в сердцах иудеев присутствует такая же завеса, когда им читают Моисея и пророков.
г) Таким же покрывалом окутаны ваши сердца, - сердца всех тех, кто находится в своем природном состоянии, - толстым, непроницаемым покрывалом. Оно называется неверием. Такая же завеса скрыла от них красоту Земли Обетованной в Кадес-Варни - и "они не могли войти за неверие". Такой же завесой сегодня окутаны ваши сердца.
Узнайте о важной причине вашего безразличия к Христу. Ваше сердце покрыто завесой. Бог может положить на стол перед вами все богатства своих недр, неисследимые богатства Христа, но до тех пор, пока вас будет покрывать эта завеса, вы не двинетесь. Вы не увидите ни очертаний, ни привлекательности Христа: "И мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему" (Ис. 53:2). "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14).
2. Кто уничтожит завесу?
Ответ: "Господь Саваоф", Тот, Кто готовит трапезу, разорвет завесу. Это труд Бога - уничтожить покрывало. Мы можем убеждать вас до ночи, рассказывая о ваших грехах и бедственном положении, мы можем привести вам самые приятные слова из Библии, чтобы показать, что Христос совершеннее сынов человеческих. Но вы пойдете домой и скажете: "Мы не видим в Нем привлекательности". Но Бог может уничтожить это покрывало. Иногда Он делает это в одно мгновение, а иногда - медленно. И тогда Христос открывается и становится дорогим. Среди вас нет ни одного, настолько погрязшего в грехе и в этом мире, настолько бесчувственного ко всему, что касается Бога, чье сердце не было бы побеждено при виде Спасителя, не скрытого покрывалом. О, давайте умолять Бога об этом обетовании: "И уничтожит на горе сей покрывало, покрывающее все народы, покрывало, лежащее на всех племенах"! Приди и сделай это, Господь! "Я изолью на вас Дух Мой". Излей быстрее, Господь!
3. Где!
"На горе сей" - на том же самом месте, где Он готовит трапезу. Он приводит душу на Голгофу. Да, когда человек видит распятого Спасителя, Бог убирает всякую завесу.
Беспокойные души, ожидайте возле креста. Размышляйте о распятом Христе. Именно там Бог разрывает завесу. Почаще бывайте в Гефсиманском саду. Почаще бывайте на Голгофе. О, если бы в следующее воскресенье Он явил себя всем, участвующим в хлебопреломлении! Это так же возможно для тысячи, как и для одной души!
3. Результат.
1. Победа над смертью.
а) Уже сейчас в какой-то мере это исполнилось. Часто страх перед смертью отсутствует у людей, ранее трепетавших при мысли о ней. Душа, завеса которой уничтожена, может идти через долину, если не воспевая, то смиренно доверяя Господу, и сказать в конце: "Господи Иисусе! Приими дух мой". Ничто, только вид Христа, может ободрить в смерти. Мирские люди могут умереть глупо и незаметно, но только христианин, завеса которого уничтожена, может в смерти ощутить, что жало вынуто.
б) В воскрешении. Когда мы предстанем, как Христос, в теле и душе, когда "отдаст море мертвых, бывших в нем, и смерть и ад отдаст мертвых, которые были в них", "когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою".
2. Победа над печалью.
а) Даже здесь, являя Иисуса Христа, Бог утирает слезы обличения, слезы греха и стыда. Работа благодати всегда начинается в слезах, но когда Бог приводит душу к Голгофе, то Он говорит: "Посмотри сюда - все твои грехи возложены на Эммануила, за них пострадал Агнец Божий, - вот тот ад, в котором ты должен был страдать". О, как нежно Бог вытирает слезы! Беспокойные души, пусть Бог совершит это в следующее воскресенье!
б) Полностью совершится после. Здесь, на земле, всегда будут присутствовать слезы из-за греха, искушений, печали, но там - "они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной; ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод, и отрет Бог всякую слезу с очей их".
3. Победа над осуждениями.
Даже здесь, на земле, Бог возносит Свой народ превыше осуждений. Он дает ему силы благословлять, а не проклинать: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас". Но там, на небесах, будет одержана полная победа. Господь очистит ваш характер. Здесь на всем пути мы можем подвергаться осуждениям! Здесь христиан не уважают, презирают и подавляют, но в конце концов Бог признает их Своими драгоценными камнями. А мир будет стоять, пораженный ужасом.

19. Лукавое сердце

"Лукаво сердце человеческое более всего и крайне испорчено, кто узнает его? Я, Господь, проникаю сердце и испытываю внутренности, чтобы воздать каждому по пути его и по плодам дел его"
Иер.17-9,10
1. Состояние плотского сердца (ст. 9).
Это истинное описание плотского сердца человека. Сердце Адама до грехопадения было другим. "Бог сотворил человека правым". Его разум был чистым и блаженным. Его внимание было поглощено божественными вещами. Он видел их славу, не омраченную ни облачком, ни тусклостью. Его сердце было чисто перед Богом. Его чувства нежно и полно текли к Богу. Он любил так же, как Бог любит, и ненавидел так же, как Бог ненавидит. Тогда в его сердце не было лукавства, оно было чисто, как хрусталь. Ему нечего было скрывать. В его сердце не была зла, источника ненависти, похоти или гордости. Он знал свое собственное сердце и мог заглядывать в его самые сокровенные тайники, так как оно было отображением сердца Бога.
Когда Адам согрешил, то его сердце изменилось. Потеряв благосклонность Бога, он потерял и подобие Бога. Как сердце Навуходоносора в одно мгновение превратилось в сердце животного, так и Адам моментально получил сердце, подобное дьявольскому. И с того момента сердце описывается так: "Лукаво сердце человеческое более всего и крайне испорчено" (ст. 9).
Оно лукаво "более всего".
Лукавство является одним из основных качеств плотского сердца. Оно наполнено лукавством более, чем любой другой объект. Иногда мы называем море обманчивым. Вечером оно может казаться совершенно спокойным, или же на его поверхности наблюдается небольшая рябь и при этом дует благоприятный ветер. Но за ночь может разыграться шторм, и вероломные волны, как горные лавины, обрушиваются на корабль. Но сердце человеческое лукаво более всего, его вероломство опаснее, чем предательство моря. Облака тоже часто бывают обманчивы. Иногда, во время суши, они обещают дождь, но затем оказывается, что в них нет дождя, и тогда фермер разочаровывается. Иногда облака кажутся спокойными и безмятежными, но еще до наступления утра начинается ливень. Но человеческое сердце лукаво более всего. Многие звери лукавы. В поле змея является самым коварным животным. Иногда она прикидывается весьма безобидной, но затем внезапно показывает свое смертоносное жало и наносит смертельную рану. Но естественное сердце человека более обманчиво, чем змея, - более всего. Оно обманчиво в двух сферах: в обмане других и самообмане.
1. Обманывая других. Каждый плотской человек - лицемер. В реальности он не такой, каким представляет себя другим людям. Я возьму на себя ответственность утверждать, что сегодня здесь нет ни одного человека, который представляет себя окружающим в своем истинном свете. Если бы сегодня каждый человек, находящийся здесь, сбросил свою маску и показал, какой он в реальности, то эта церковь больше была бы похожа на ворота ада, чем на ворота небес. Если бы каждому порочному человеку пришлось разоблачить свое сердце и показать его омерзительные, грязные желания и помыслы; если бы каждый бесчестный человек раскрыл свое сердце и дал нам возможность увидеть все его жульничество, всю его алчность и низменные желания; если бы каждый гордый, самонадеянный человек показал, что творится под его пиджаком, или шелковым платьем, чтобы мы увидели все ничтожные схемы тщеславия и желания славы; если бы каждый неверующий, присутствующий среди вас, открыто явил свою ненависть ко Христу и благословенному Евангелию, то, о, каким бы адом оказалось это место!
Почему же на самом деле это не так? Потому что плотской человек лукав. Потому что вы натягиваете маску на свое сердце, а ваше лицо принимает дружелюбное выражение, чтобы внешность святого покрыла ваше дьявольское сердце. Ваше сердце лукаво более всего. Каждый естественный человек - льстец. Он не говорит другим людям, что он думает о них. Между плотскими людьми в миру нет открытых, искренних взаимоотношений. Каждый из вас, кто хоть немного знает этот мир, понимает, насколько лживой является дружба большинства мирских людей. Представьте себе на минутку, что каждый плотской человек должен говорить правду при встрече с друзьями. Представьте, что он должен передать им всю горькую клевету, которую он говорил о них сотни раз за их спиной. Представьте, что он должен раскрыть свою душу и рассказать им свои низкие, подлые мысли о них: о том, насколько мирскими и эгоистичными они являются в его глазах. Увы, каким враждебным стал бы мир. Нет, плотской человек, ты не осмеливаешься быть честным. Вы не осмеливаетесь говорить правду друг другу. Ваше сердце настолько отвратительно, что вы должны натянуть на него маску, а ваши мысли о других настолько противны, что вы не осмеливаетесь говорить о них. "Лукаво сердце человеческое более всего".
2. Оно проявляет себя и в другой сфере - в самообмане. С тех пор как я приехал к вам, я прилагал все силы, чтобы отделить драгоценное от низменного. Я дал вам много признаков, по которым вы могли бы судить - испытали ли вы истинное обращение, или же были обмануты сатаной, имеете ли вы мир с Богом или мир с дьяволом, находитесь ли вы на узком пути, ведущем к жизни, или находитесь на широкой дороге, ведущей к погибели. Я сделал все, что в моих силах, чтобы привести вам самые простые Библейские признаки, по которым вы могли бы судить о вашей действительной ситуации. Но я не был бы сильно удивлен, если бы большинство из вас, в конце концов, обнаружило, что обманывало себя. Часто человек глубоко беспокоится о своей душе. Он плачет, молится и присоединяется к таким же, как он. Теперь он меняет свой образ жизни и свои представления. Он говорит о своих ощущениях и духовном росте в молитве; возможно, он горячо осуждает других. Тем не менее, он не имеет истинной перемены жизни. Он все еще живет по плоти, а не по Духу. Другие думают, что этот человек - истинный христианин, и он сам так же считает. Да, он думает, что он чрезвычайно выдающийся христианин, хотя на протяжении всего этого времени он не имел Духа Христова и не принадлежал Ему. Да, "лукаво сердце человеческое более всего".
2. "Крайне испорчено".
Этот термин позаимствован из медицинской книги. Когда зовут доктора, чтобы убедиться в безнадежности больного, он качает головой и говорит: "Это крайний случай". Именно это слово используется здесь. "Сердце крайне испорчено", - это означает, что оно не подлежит исцелению с помощью человеческих средств.
Знайте, что вы нуждаетесь в обращении или новом сердце. Когда мы говорим некоторым людям о необходимости перемены, то это воздействует на них, и они отказываются от некоторых нехороших привычек, таких, как пьянство, ругань или ложь. Отказываясь, они обещают никогда не возвращаться к ним и теперь думают, что перемена произошла и они находятся на правильном пути к небесам. Увы, глупцы, не пьянство, ругательства или ложь делают вас крайне испорченными, а ваше сердце. Вы отрезали лишь притоки, а источник загрязнения остался. Сердце осталось таким же испорченным, как и раньше. Именно сердце является неизлечимым. Вы нуждаетесь в новом сердце. Ничто другое не удовлетворит вашу нужду.
Знайте, что для этого вы должны прийти ко Христу. Когда женщина потратила на врачей все, что у нее было, и ей стало не лучше, а, скорее, хуже, тогда она услыхала об Иисусе. "Если только прикоснусь к одежде Его, выздоровею", - сказала она. Иисус ответил: "Дерзай, дщерь! Вера твоя спасла тебя". Поэтому, неизлечимые, придите ко Христу. Прокаженные всегда считались неизлечимыми. Точно так и прокаженный, кланяясь, подошел к Иисусу и сказал: "Господи! Если хочешь, можешь меня очистить". И он тотчас же очистился от проказы. Некоторые из вас чувствуют, что их сердце крайне испорчено. Тогда преклоните колени перед Господом Иисусом и скажите: "Господи, если хочешь, можешь меня очистить". Вы - прокаженный, не подлежащий излечению, а Иисус может и желает сделать вас чистым.
3. Непостижимо испорчено: "Кто узнает его?".
Ни один человек не может знать, насколько испорчено его сердце. Мы плывем по морю, глубину которого не можем постигнуть.
Непробужденные люди не имеют представления о том, что творится в их сердце. Когда Елисей предсказал Азаилу, какие страшные убийства тот совершит, то Азаил спросил: "Что такое раб твой пес, чтоб мог сделать такое большое дело?". В тот момент семена греха уже были в его сердце, но он не знал своего собственного сердца. Если бы я рассказал некоторым из вас в то время, когда вы были маленькими детьми, играющими у ног своей матери, о тех грехах, которые вы совершите в будущем, то вы бы сказали: "Разве я пес, чтобы мог сделать такое большое дело?". Тем не менее, вы видите, что совершили их. Если бы я показал каждому из вас те грехи, которые вы совершите, то вы бы ужаснулись. Это доказывает, насколько вы не знаете своего собственного сердца. Я думаю, что большинство из вас считает невозможным оказаться виновным в убийстве или прелюбодеянии, или отступничестве, или согрешении против Святого Духа. Но это все - результат неосведомленности относительно вашего собственного черного сердца: "Кто узнает его?".
Некоторые пробужденные люди имеют ошибочную точку зрения о порочности своего собственного сердца. Они видят все грехи своей прошлой жизни, как бы сконцентрированные там. Они видят, что все их прошлые грехи исходили из сердца и могут выйти вновь. И в то же время большинство пробужденных грешников не видит и десятой тысячной доли порочности своего сердца. Вы напоминаете человека, вглядывающегося в темный ров. Вы можете видеть всего лишь края ямы на несколько ярдов вниз. Точно так же вы можете заглянуть лишь немного внутрь своего сердца. Это бездонный ров погибели. "Кто узнает его?".
Некоторые дети Божьи получают удивительные открытия о порочности своих собственных сердец. Иногда они видят, что именно там гнездится зародыш каждого греха. Иногда они понимают, что никогда не было бы греха ни на земле, ни на небесах, ни в аду, если бы это не было результатом того, что присутствует в их сердце. Иногда они видят, что если бы не было другого источника греха, искажающего прекрасное лицо творения, то их собственное сердце было бы неистощимым источником, способным погубить любое творение и осквернить каждое чистое пятно вселенной. И тем не менее, даже они не знают своего сердца. Вы подобны заглядывающему в кратер вулкана путешественнику, которому дым препятствует видеть далеко. Вы видите всего лишь на несколько ярдов внутрь дымящего вулкана своего сердца.
Научитесь быть еще более смиренными. Никто из вас не был еще достаточно смиренным, осознавая грех. И вот почему: никто из вас еще полностью не видел бедствий, доставляемых вашим сердцем. В вашем сердце присутствуют укромные уголки, куда вы никогда не заглядывали, в этом океане есть пещеры, которые вы никогда не измеряли, источники горечи, которые вы еще не испробовали. Когда вы в наибольшей степени почувствуете порочность своего собственного сердца, тогда покоритесь той ужасной истине, что вы лишь немного заглянули в этот бездонный ров, что вы носите в себе дремлющий вулкан - сердце, порочность которого вы не знаете и не можете знать.
4. Свидетель, знающий сердца.
1. "Я, Господь".
Мы увидели, что не знаем сердца друг друга, так как "лукаво сердце человека". Человек смотрит на внешность. Мы увидели, что ни один человек не знает своего собственного сердца, что большинство из нас не ведает, что в нем находится, а те, кто знает, видят лишь то, что у поверхности. Но вот - верный Свидетель. Тот, Кто сотворил человека, знает, что в человеке.
2. Обратите внимание на требовательность этого свидетеля: "Я, Господь, проникаю сердце и испытываю внутренности".
Здесь не говорится: "Я знаю сердце", а: "Я проникаю сердце". Сердце человека является не одним из многих объектов, к которым поворачивается всевидящий глаз Бога, а тем единственным, который Он выбрал для исследования: "Я проникаю сердце". Как астроном направляет свой телескоп именно на ту звезду, которую он хочет исследовать, и при этом настраивает все линзы прибора, чтобы наилучшим образом рассмотреть ее, так и нежный глаз Бога сосредоточенно изучает обнаженное сердце каждого человека. Как ювелир, очищая серебро, сосредотачивает свой взгляд на тигеле, наблюдая за каждым изменением, происходящим в кипящем металле, так и Божий глаз следит за каждой переменой, происходящей в сердце человека. О, плотской человек, сможешь ли ты вынести это? Как напрасны все твои притворства и прикрытия! Бог видит тебя таким, как ты есть. Ты можешь обмануть своего соседа, служителя или даже самого себя, но ты не можешь обмануть Бога.
3. Обратите внимание, что Он постоянный свидетель.
Он не говорит: "Я проник", или: "Я проникну", а: "Я проникаю". Я делаю это сейчас и всегда. Его чистый, спокойный, изучающий глаз смотрит не на определенные этапы нашей жизни, а в самые сокровенные уголки нашего сердца. С самого детства и до преклонного возраста Его глаз покоится на нас. Темнота не может ничего скрыть от Него. Для Него все равно - что свет, что темнота.
4. Обратите внимание на результат этих исследований: "Чтобы воздать каждому по пути его и по плодам дел его" (ст. 10).
Чтобы узнать истинную ценность поступка, вы должны исследовать сердце. Многие дела, которыми восхищаются люди, являются мерзостью в глазах Бога, исследующего сердце. Дать милостыню нищему может быть поступком, заслуживающим либо вечной награды, либо вечного наказания. Если это делается из любви ко Христу - потому что этот бедный человек является учеником Спасителя - то этот поступок, безусловно, не останется без награды. Христос скажет: "Так как если вы сделали это одному из сих братьев Моих меньших, то сделали Мне". Если это сделано из гордости или самоправедности, то Христос откажется от него и скажет: "Идите от Меня, проклятые; вы не сделали это Мне".
Христос исследует сердце человека, чтобы праведно судить. О, господа, как вы вынесете суд, если не имеете Христа? Как вы можете жить с сознанием того, что Его глаз видит ваше сердце на протяжении всей вашей жизни, что вы будете судимы соответственно тому, что Его чистый глаз видит в вас? Неужели вы не видите, что ваш случай безнадежен? "Не входи в суд с рабом Твоим, потому что не оправдывается пред Тобой ни один из живущих". Если твое сердце крайне испорчено, а Его чистый глаз сосредоточенно рассматривает его, то чего еще ты можешь ожидать, как не изгнания в ад? Ищите прибежища в Господе Иисусе Христе, в Его Крови, которая изглаживает прошлые грехи, и в Его праведности, которая покроет вас! "Боже, защитник наш!".
Узнайте об удивительной любви Христа.
Он был единственным, кто знал порочность тех людей, ради которых умер. Он, Который исследует сердца грешников, умер за них. Только Его глаз изучал их сердца. Он исследовал их, когда пришел. Он знал, что было в людях, но не возненавидел их за это, а умер ради них. Он умер не за то хорошее, что было в человеке, - Он не увидел ничего достойного. Он увидел не просто маленький грешок в сердце человека. Он был единственным во всей вселенной, кто увидел весь грех в бездонном сердце человека. Он увидел дно вулкана, но, тем не менее, Он пришел и умер за человека. Вот это любовь! Когда на земле мытари и грешники приходили к Нему, Он знал сущность их сердец. Его глаз неизменно смотрел на их сердца на протяжении всей их жизни. Он видел все похоти и страсти, которые когда-либо зарождались там. Но Он не изгнал их. Так же и с вами. Его глаз видел все ваши грехи: в самые низкие, темные часы вашей жизни Его глаз терпеливо смотрел на вас. Тем не менее, Он умер за таких и приглашает вас прийти к Нему. Он не прогонит вас. Аминь.

20. Надейся на Господа

"Надейся на Господа всем сердцем твоим, и не полагайся на разум твой"
Прит.3:5
Когда Бог приводит пробужденную душу ко Христу, то в первое время человек радуется спокойному и благословенному состоянию ума, которое Библия называет мир в вере. Раньше ему сопутствовали болезни смертные, и муки адские держали его. Но теперь он может сказать: "Возвратись, душа моя, в покой твой". Не стоит удивляться, что когда впервые эта, ранее беспокойная, душа ощущает небеса здесь, на земле, то уверовавший часто представляет, что небеса уже завоеваны и что он навсегда окончательно распрощался с грехом и печалью. Но, увы, часто бывает достаточно прожить один день, чтобы он убедился в том, что небеса еще не завоеваны. И хотя Красное море уже пройдено, однако еще предстоит пройти огромную, унылую пустыню, преодолеть множество врагов, прежде чем душа сможет войти в землю, о которой говорят: "И народ Твой весь будет праведный".
Первое дыхание искушения извне или же первый бунт порочности изнутри возбуждают новое, непонятное беспокойство в душе уверовавшего. Он только что облекся в броню праведности Искупителя, но эти ядовитые пары лишают блеска и затемняют сверкающую сталь. Увы, восклицает он, что хорошего в моем освобождении от всех обвинений за прошлые грехи, если я подвергаюсь опасности, что в будущем новые обвинители восстанут против меня? Что хорошего в прощении моих прошлых грехов, если, совершая каждый новый шаг в своей жизни, я могу вновь согрешить?
Новообращенный, находящийся в таком состоянии ума, подобен путнику, попавшему в опасный лес. В настоящее время он находится в абсолютной безопасности. Без малейшей тревоги он слышит вопль волков, так как находится в крепости, в укрепленной башне. Здесь он в безопасности. Но когда он думает о предстоящем путешествии, когда вспоминает, что все-таки находится среди леса, далеко от дома, то, увы, он не знает ни куда двигаться, ни которая из дорог приведет его в нужное место, а которая - уведет прочь. Когда заблудшая овца была найдена добрым пастырем, то в этот момент она была в абсолютной безопасности, как никогда. И тем не менее, в великой тревоге она сомневалась, как она сможет вернуться обратно, ведь она так долго блуждала в горах, спускалась в долины, перебредала ручьи, пробиралась сквозь колючие кустарники. Возможно ли сбившейся с пути овце найти дорогу обратно? И поэтому Писание говорит, что добрый Пастырь с радостью положил ее Себе на плечи. Так же происходит с душой, которую нашел Христос. Омытая Его Кровью, она может чувствовать себя в такой же безопасности и иметь такой же мир, как будто она уже на небесах. Но когда человек смотрит на тысячи трудностей, среди которых он блуждал -плохие привычки, порочные компании, со всех сторон расставляющие для него сети, - ему хочется закричать: "Как же мне жить в этом мире? Я думал, что я спасен, но, увы, я стал спасенным только для того, чтобы вновь заблудиться". Это состояние ума настолько реально и болезненно, что некоторые новообращенные желают умереть, чтобы освободиться от этих мучительных тревог. Но существует намного более совершенный путь, указанный нам в этих словах:

Надейся на Господа всем сердцем твоим,
И не полагайся на разум твой
Во всех путях твоих познавай Его,
И Он направит стези твои

Это слово, сказанное в должное время запутавшемуся верующему. "Как хорошо слово во время!".
Во-первых, задумайтесь о той благодати, которая здесь предлагается: "Надейся на Господа всем сердцем твоим".
Когда страж в Филиппах воскликнул: "Что мне делать, чтобы спастись?", то ответ был прост: "Веруй в Господа Иисуса Христа и спасешься". Его беспокоило, как избежать гнева Божьего и землетрясения, и поэтому ему просто указали на истекающего Кровью Агнца Божьего. Он посмотрел на Иисуса, совершившего все, что мы должны были совершить, на все Его страдания, которые мы должны были вынести. И пока он смотрел, его тревога утихла, и внутри возник приятный небесный мир - мир в вере.
Но верующий, задающий вопрос в нашем тексте, - это тот, кто уже насладился миром оправданного человека, и он хочет узнать, как ему испытать радость освященного человека. Новая тревога возникает в его душе - куда ему направить свой путь в мире. И до тех пор пока его беспокойство не будет исцелено, есть опасность того, что его радость в вере досадно прервется. Насколько своевременным является слово, которое моментально указывает на средство! И как удивительно прост евангельский метод спасения, когда душа вновь направляется просто посмотреть на Иисуса - "Надейся на Господа всем сердцем твоим"!
Когда вы пришли к нам уставшими и обремененными виной, то мы указали вам на Иисуса, ибо Господь - оправдание наше. Когда вы приходите к нам вновь, изнывая под тяжестью живущего в вас греха, то мы опять указываем вам на Иисуса, ибо Господь - наша сила. Когда от всякой боли, независимо от болезни, исцеляющий тела доктор прописывает одно и то же средство, то это является признаком плохого, невежественного доктора. Но если врач для каждой больной и погибающей души на всякой стадии болезни прописывает одно и то же средство - бальзам Галаадский, то это является истинным признаком хорошего и верного врачевателя душ.
Христос был помазан не только для того, чтобы перевязать раны убитых горем, но и для того, чтобы провозгласить свободу узникам. Поэтому, если правильно и мудро направить бедного, убитого горем грешника, не имеющего возможности оправдать себя, к Иисусу как к его праведности, то, должно быть, так же правильно и мудро направить бедного верующего, стонущего в узах порочности и не имеющего возможности освятить себя, посмотреть на Иисуса как на свою мудрость, свое искупление, свое освящение. Один раз вы уже посмотрели на Христа как на главу завета, который понес весь гнев, вместо вас исполнил всю праведность и дал вам мир. Тогда еще раз посмотрите на того же Иисуса как главу завета и получите, благодаря Его заслугам, дары для людей и обетование Отца, которое распространяется на все Его члены, - и пусть это так же даст вам мир. "Надейся на Господа всем сердцем твоим". Ты уже посмотрел на Спасителя на кресте. И это дало тебе мир совести. Посмотри на Него теперь, когда Он на троне, - и это даст тебе чистоту сердца. Я знаю только один способ, благодаря которому ветвь может покрыться листьями и стать здоровой, приносящей плоды, - если она будет привита к виноградной лозе и приживется в ней. Точно так же я знаю лишь один способ, с помощью которого верующий может стать святым, счастливым, приносящим плоды чадом Божьим, - если он будет верить в Иисуса, пребывать в Нем, укоренится и будет возрастать в Нем.
И обратите внимание, что сказано: "Надейся на Господа всем сердцем твоим". Если вы веруете в Иисуса для праведности, то вы должны отбросить все свои личные претензии на получение прощения. В ваших глазах ваша праведность должна быть похожа на запачканные одежды, вы должны прийти пустым, чтобы уйти наполненным Христом. Точно так же, если вы веруете, что Иисус даст вам силы, то вы должны отбросить все свои природные представления о вашей силе. Вы должны ощущать, что все ваши решения, клятвы и обещания бесполезны и не могут задержать течение ваших страстей, так как очень много соломинок находится в запруде величайшего водопада. Вы должны чувствовать, что ваша личная стойкость и мужество, которые так долго прославлялись вашими друзьями и были предметом гордости вашего ума, настолько же бессильны перед дыханием искушения, как тростник перед ураганом. Вы должны чувствовать, что сражаетесь не с плотью и кровью, а с духами огромной силы, в чьих могучих объятиях вы немощны, как дитя. Тогда, и только тогда, вы всем сердцем положитесь на силу Христа. Когда верующий немощен, тогда он силен. Если ребенок знает о своей немощи, тогда он полнее доверяет себя рукам матери. Молодой орел, который, благодаря своим многочисленным падениям, знает о своей неспособности летать, доверяет, чтобы мать переносила его на своих могучих крыльях. Когда он слаб, тогда и силен. Так же происходит и с верующим, который, благодаря своим повторяющимся падениям, обнаруживает свое личное абсолютное бессилие, и, крепко держась своей простой верой за руку Спасителя, опираясь на своего Возлюбленного, выходит из пустыни и с радостью слышит слова: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи".
Во-вторых, задумайтесь о том, насколько эта благодать доверия помогает верующему не полагаться на его собственное понимание.

Надейся на Господа всем сердцем твоим,
И не полагайся на разум твой.

Каждая душа, не наставленная Святым Духом, может воскликнуть: "Это сложное высказывание. Кто может послушаться его?". Похоже, нет истины, вызывающей большее негодование оппозиции мира, чем эти благословенные слова, которые говорят, что верующие в Господа всем сердцем не должны полагаться на свой разум. Под разумом в данном случае понимается способность ума наблюдать, постигать и судить, - те качества, посредством которых люди чаще всего ориентируются в этом мире. И поэтому неудивительно, что мир заклеймил фанатиками странную группу людей, осмеливающихся говорить, что они не полагаются на эти способности в своей каждодневной жизни.
Но я думаю, что оппозицию мира могли бы смягчить слова (если только они захотели бы нас послушать) о том, что мы никогда не отказывались следовать разуму, хотя, в то же время, мы отказываемся полагаться на него. Каждый освященный верующий, как бы абсолютно он не полагался на Святого Духа, зная, что без Его могущественного дыхания его разум был бы напрасной, бесполезной машиной, ведущей в тьму, а не к свету, тем не менее, следует водительству разума так же тщательно и религиозно, как делает это любой неуверовавший человек. Поэтому каждый человек, уважающий истину, не должен говорить, что верующий в Иисуса отказывается использовать свой разум и с нетерпением ожидает водительства свыше. Истина заключается в том, что он полагается на божественную силу просвещения разума, и поэтому следует указаниям разума более религиозно, чем любой другой человек.
Когда человек приходит, чтобы быть в Иисусе Христе, то он становится новым творением не только в своем сердце, но и по разуму. История мира, история миссий и индивидуальный опыт полностью доказывают это, и поэтому не сложно назвать естественные причины для этой перемены.
Когда человек становится верующим, то перед ним открывается новое, невспаханное поле для проникновения в него разума. Необращенный человек неожиданно погружается в характер Бога, Его управление, Его искупление. Но он никогда не сможет смотреть на эти вещи с любовью человека, заинтересованного в них, и поэтому он не может познать их. Ибо чтобы познать Бога, Его нужно полюбить. Но примирите человека с Богом - и способность к пониманию расцветет с небывалой силой. Он поймет, что это и есть вечная жизнь - знать Бога и Иисуса Христа, которого Он послал.
Когда человек становится верующим, то он участвует в каждом деле, побуждаемый небесными чувствами. Раньше только земные мотивы побуждали его приобретать знания. Но теперь святая пытливость и цепкая, не присущая ранее память прививаются его уму. Новыми глазами он смотрит на поля, леса, горы, широкие блистающие реки и говорит: "Мой Отец создал все это".
Но если это является естественными причинами для перемены, то есть так же одна сверхъестественная причина, которая важнее всех прочих. Верующий получает новый разум, так как Дух Божий теперь живет в его душе. Он полагается на этого всемогущего гостя, доверяется Господу Духу всем своим сердцем и не полагается на свой собственный разум. В книге пророка Осии дар Духа сравнивается с росой: "Я буду росою для Израиля". Роса обладает одной особенностью - все, где она выпадает, наполняется влагой. Она не обходит вниманием ни один листик, не остается ни одной крошечной травинки, на которую не опустилась бы роса, каждый лист или стебель куста обременен драгоценной тяжестью. Та же особенность присуща Духу: не остается ни одной способности, ни одной привязанности, силы или страсти души, на которую не сошел бы Дух, совершая через них работу, - подкрепляя, возрождая, обновляя, восстанавливая все.
И если мы действительно в Иисусе Христе, пребывая в Нем верою, то мы должны ожидать, что эта сверхъестественная сила будет совершать работу в нашем разуме, ибо если мы не водимы Духом, то мы и не Его. Разве не ясно как день, что чем полнее мы полагаемся на этот любящий Дух, тем безоговорочнее мы следуем водительству нашего разума? Мы полагаемся не на наш собственный разум, а на Дух благодати и мудрости, который пообещал вести нас к истине и направлять наши шаги на путь мира. Но мы не отбрасываем наш собственный разум, так как именно через него мы ожидаем водительства Духа.
На мельнице, где все механизмы приводятся в действие водой, от ее снабжения зависит работа всей машины. Прекратите это обеспечение - и машина станет бесполезной. Поместите ее на воду - все ее части оживут и начнут действовать. И хотя весь процесс зависит от внешней подачи воды, мы не исключаем механизм, посредством которого энергия воды совершает работу. Так же происходит с верующим: весь человек находит под воздействием Духа Христа, иначе он не Его. Для того чтобы совершать каждодневную работу, человек каждый день нуждается в снабжении живым потоком свыше. Прекратите подачу - и разум станет темной бесполезной частью механизма, ибо Библия говорит, что неверующие люди имеют помраченный разум. Восстановите божественный Дух - и всему будет дарована жизнь и движение, так как разум сделал его новым творением. И хотя теперь мы полностью полагаемся или зависим от воздействия Духа, но мы не отбрасываем механизм человеческого разума, а, скорее, почитаем его даже больше, чем в миру.
Как бы сложно не было объяснить все это миру, но самое прекрасное - видеть, как это приводится в действие самым простым чадом Божьим.
Если бы вы могли нечаянно подслушать обычного верующего во время его утренней молитвы. Он простодушно считает себя заблудшим и заслуживающим осуждения, и поэтому прилепливается к Иисусу, божественному Спасителю. Он представляет себя темным, невежественным, не знающим куда идти, не способным управлять в течение дня своими ногами, руками, своим языком. И поэтому он умоляет об обещанном Духе - чтобы Он пребывал в нем, действовал в нем, чтобы Он был росою для его души. И все это он совершает с твердостью человека, решившего, что он не уйдет, не получив благословения. Вы бы увидели, какое святое неуважение чадо Божье проявляет к своему разуму, как к прибежищу, на которое стоит полагаться. И в то же время, если бы вы понаблюдали за ним в течение дня: как он ведет себя в поле, на базаре, находясь среди нечестивого мира, - то вы бы увидели, насколько абсолютно он полагается на водительство сообразительного и проницательного разума. Вы бы увидели, с какой святой уверенностью чадо Божье может использовать способности, данные ему Богом. Вы бы смогли увидеть удачное сочетание глубочайшей набожности и несгибаемого усердия. Вы бы постигли значение этих слов: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой".

Пресвитерианская церковь Данди, 1836.

21. Формализм - это не христианство

"Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога"
Рим.2:28,29
Формализм - это, пожалуй, преобладающий порок человеческого ума. Его можно обнаружить в каждой душе и в каждой стране. Он победоносно правит в каждом природном разуме и постоянно пытается захватить трон в сердце каждого чада Божьего. Если бы мы искали доказательств того, что падший человек не обладает разумом, что он согрешил из-за своей примитивной разборчивости и гордости интеллекта, что он абсолютно потерял образ Божий в познании, соответственно которому он был сотворен, то мы отметили бы это непонятное, нелогичное представление, с помощью которого более половины человечества введено в заблуждение и идет в вечную гибель, а именно, что Богу может быть угодно всего лишь телесное подчинение и служение, что Богу можно служить одними устами, в то время как сердце находится далеко.
И именно против этой ошибки - преобладающей ошибки человечества, и особенно преобладающей ошибки иудейского ума - Павел направляет слова, представленные нам. Необходимо отметить, что он не унижается до спора в этом вопросе. Он говорит со всей решимостью и властью человека, у которого нет никакого недостатка по сравнению с другими апостолами. Он закладывает первый принцип, согласно которому человек обычного интеллекта, серьезно задумываясь об этом вопросе, должен согласиться с его непосредственным утверждением, что "не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога".
В дальнейшем рассуждении я очень кратко покажу вам, во-первых, что соблюдение внешних обрядов бесполезно и не может оправдать грешников; и, во-вторых, что внешнее соблюдение обрядов не может заменить освящения верующего.
1. Соблюдение внешних обрядов бесполезно и не может оправдать грешника.
В предыдущих рассуждениях я попытался показать несколько ошибочных прибежищ, к которым стремится пробужденная душа, прежде чем она убеждается отдать себя праведности Бога. В каждом из этих случаев мы увидели, что тот, кто вооружает себя зажигательными стрелами, возжигая свой собственный огонь, получает от руки Божьей мучительную смерть. Прежде всего, душа обычно удовлетворяется неглубоким знанием Божественного закона и говорит: "Все это сохранил я от юности моей". Позже, когда ей открывается духовность закона, она пытается избежать осуждения, подрывая все его основы. Если это не помогает, то она обращается к своим прошлым добродетелям, чтобы сбалансировать свои грехи. И тогда, если это также не помогает, она принимается за самореформацию, чтобы искупить глупость юности трезвостью преклонного возраста. Увы, насколько тщетны все эти затеи, изобретенные слепым сердцем, к которым побуждает злобный враг человеческих душ!
Но существует еще одно убежище лжи, которое я не описал и которому алчно отдает себя пробужденный ум, чтобы обрести мир от уколов совести и скорпионов Божьего закона, - формальное благочестие. Такой человек становится религиозным и уверен, что это спасет его. Теперь меняется весь образ его жизни. Возможно, раньше он пренебрегал внешним соблюдением религиозных обрядов, он не становился на колени у своей кровати, он никогда не собирал своих детей и слуг вместе, чтобы помолиться, он не читал Слово наедине и всей семьей, он редко посещал дом Божий вместе с теми, кто соблюдал святой день, он не ел тот хлеб, который для верующего является пищей, и не брал чашу, которая является питьем.
Но теперь все его привычки стали противоположными, изменился весь образ его жизни. Он молится на коленях даже в одиночестве, регулярно читает Слово, даже воздвигает алтарь в семье для утренних и вечерних служений, его рассудительный вид всегда в избытке присутствует, когда он находится на своем привычном месте в молитвенном доме. С успокаивающим самодовольством он возвращается мыслями к своему крещению и участвует в хлебопреломлении.
Его друзья и соседи наблюдают за этой переменой. Некоторые подшучивают над этим, а некоторым это доставляет радость. Но очевидно лишь одно - он изменился. И, в то же время, нет уверенности в том, что он стал новым или оправданным человеком. Весь этот обычный порядок телесных упражнений, если человек вступает в него до того, как облекся в Божественную праведность, является иным путем для утверждения своей самоправедности, и это препятствует побуждению подчиниться, чтобы облечься в праведность Бога. Более того, понимание неверующих людей настолько извращено, что многие из них упорно придерживаются телесного поклонения Богу, в то время как сами неутомимо упорствуют в открытых или тайных грехах.
Такие люди, похоже, расценивают соблюдение внешних обрядов не только как искупление прошлых грехов, но и как цену, уплаченную за разрешение грешить в будущем. Похоже, что именно такое убежище лжи с радостью определила для себя бедная Самарянка, когда благословенный Путник, присев у колодца, пробудил все беспокойство ее сердца испытующими словами: "Пойди, позови мужа твоего и приди сюда". Ее беспокойный ум искал прибежища здесь и там и нашел его Где? В соблюдении религиозных обрядов: "Отцы наши поклонялись на этой горе; а вы говорите, что место, где должно поклоняться, находится в Иерусалиме".
Она отталкивает определенные обличения в грехе вопросом о том, где она должна соблюдать обряды Беспокойство о своей душе заменяется заботой о том, в каком месте люди должны поклоняться, - на горе Сион или на горе Гаризим. О, если бы только Иисус ответил ей на этот вопрос, если бы Он сказал, на которой из этих гор следует поклоняться Богу, то она с радостью поклонялась бы на этом благословенном месте всю свою жизнь! Если бы таким местом была гора Сион, то она оставила бы свою родную гору и отправилась бы туда, где могла бы спастись. С какой радостью она нашла бы там прибежище для своей обеспокоенной души.
И с какой божественной нежностью Спаситель уничтожил это прибежище лжи, ответив: "Поверь Мне, что наступает время, когда и не на сей горе, и не в Иерусалиме будете поклоняться Отцу. Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине".
И теперь с той же самой целью и с такой же нежностью Павел уничтожает то же самое прибежище лжи для каждой беспокойной души этими решительными словами: "Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которое в сердце и по духу, а не по букве: ему и похвала не от людей, но от Бога".
Есть ли среди вас такие, кого Бог пробудил от мертвой дремоты плотского ума? Не отодвинул ли Он завесу, чтобы свет истины пролился на ваше сердце, являя истинное состояние вашей души? Не заставил ли Он ваши ноги потревожиться для того, чтобы вы могли идти со слезами и искать Господа Бога вашего? Не заставил ли Он вас изменить беспечную улыбку радости на слезы беспокойства, громкий смех веселья - на плач горького душевного страдания из-за вашей души? Повернуто ли ваше лицо в ту сторону, когда вы спрашиваете о пути к Сиону? Тогда я заклинаю вас быть внимательными и не довольствоваться этим прибежищем лжи. Помните, не тот Иудей, кто таков по наружности. Помните, что ни внешнее соблюдение обрядов, ни молитвы, ни посещения церкви или чтение Библии оправдают вас в глазах Бога.
Я довольно хорошо осознаю, что когда появляется беспокойство о душе, то тогда также появляется ревность о соблюдении обрядов. Как раненый олень уходит от стада, чтобы стонать и истекать кровью в одиночестве, так и пораженная грехом душа отходит от веселых компаний, чтобы плакать, читать и молиться в одиночестве. Такой человек будет стремиться проповедовать Слово и настаивать на нем больше и больше, он не находит мира в той перемене, которая происходит в нем. Когда жаждущий человек приходит к источнику, то его жажда не утоляется только тем, что он пришел туда. Наоборот, она усиливается с каждым шагом по мере приближения. Жажда удовлетворяется только тем, что извлекается из колодца. Точно так же вы можете прийти к миру не посредством простого телесного соблюдения обрядов, а вкушая в этих обрядах Иисуса, чья Плоть истинно есть пища, а Кровь истинно есть питье.
И если в таком случае вы склонны думать, что безусловно спасены для вечности, потому что вы изменили свое отношение к внешнему соблюдению религиозных обрядов, то я умоляю вас вспомнить притчу о брачном пире. Многие были званы и приглашены на него, но лишь немногие имели брачные одежды. Многие участвуют в совершении бессильных обрядов: читают и слушают, возможно, с умеренным интересом и беспокойством обо всем, что им доступно - о Царстве Божьем. Но из огромного количества слушающих лишь немногие убеждаются в необходимости возненавидеть свои запачканные одежды и облечься в брачные одежды праведности Искупителя. И только эти немногие примут участие в пире - радости их Господа. Остальные же останутся безмолвными и будут изгнаны во тьму внешнюю, где будет плач, вопль и скрежет зубов. Вы можете читать Библию и молиться над ней до самой смерти, вы можете ожидать проповеди Слова каждое воскресенье и участвовать в таинствах до самой смерти. Но если вы не найдете Христа в своих обрядах, если Он не откроется вашей душе в проповеди Слова, в преломлении хлеба и принятии чаши, если вы не жаждете прилепиться к Нему, смотреть на Него, верить в Него, восклицая с внутренним восхищением: "Мой Господь и мой Бог, как велика милость Его, как велика красота Его!", - тогда внешнее соблюдение обрядов бесполезно для вас. Вы пришли к источнику спасения, но ушли от него с пустым кувшином. И как бы теперь вы не гордились и не хвастались своими телесными упражнениями, но в день суда, стоя безмолвно перед Царем, вы увидите, как мало пользы они вам дали.
2. Внешнее соблюдение обрядов не может заменить освящение верующего.
Чаще всего пробужденные умы ищут мира в соблюдении внешних обрядов, пытаются понять в них Христа и успокаиваются, полагая, что именно так они получат признание Бога. Довольно часто пришедшие ко Христу и насладившиеся радостью и миром в вере заменяют соблюдением внешних обрядов свое возрастание в святости. Каждый верующий хорошо знает, с какой радостью ваше ветхое сердце предпочтет слушание .проповедей, повторяющиеся молитвы той вере, которая действует любовью и побеждает мир. Причина того, почему верующий часто склоняется к этому, заключается в его любви к обрядам.
Неверующие души редко находят удовольствие в соблюдении постановлений Христа. Они не видят красоты в Иисусе, для них у Христа нет ни вида, ни привлекательности, они прячут от Него свое лицо. Чему же тогда удивляться, что им не нравится молиться Ему постоянно, каждый день прославлять Его, называя благословенным? Чему же тогда удивляться, что для них проповедь креста - безумие, что Его скинии непривлекательны для их глаз, что они оставляют собрание свое? Они никогда не знали Спасителя. Они никогда не любили Его. Почему же тогда они должны любить постановления, которые Он оставил после Себя?
Когда вы рыдаете возле высеченного памятника усопшему другу, то вы не удивляетесь тому, что безразличная толпа без слез проходит мимо. Они не знают добродетелей вашего ушедшего друга, им чуждо благоухание его памяти.
Точно так же им безразличен дом молитвы, вода окропления, преломление хлеба и вино, потому что они никогда не знали совершенств Христа.
Но совсем наоборот происходит с верующими. Божественным образом вы были наставлены в том, насколько Иисус необходим вам, и поэтому вы наслаждаетесь, слушая проповедь о Христе. Вы увидели красоту Христа распятого, и поэтому вы любите то место, где Он был выставлен на показ. Вы любите само имя Иисуса, оно как помазание, излитое для вас, и поэтому вы можете присоединиться к вечной мелодии Его прославления. Воскресный день, о котором вы раньше говорили: "Какая скука! Когда уже все закончится, что бы мы могли садить кукурузу?", теперь является самым почитаемым и любимым - самым приятным днем недели. Обряды, которые раньше были скучной и отвратительной рутиной, теперь стали злачными пажитями и тихими водами для вашей души. И это действительно является благословенной переменой.
Но вы все еще находитесь в теле, и небеса еще не завоеваны вами. Сатана всегда в ожидании находится рядом. И так как он не может разрушить работу Бога в вашей душе, то он пытается сделать все, что в его силах, чтобы испортить ее. Он не может задержать поток, поэтому он пытается повернуть его в сторону. Он не может повернуть вспять стрелу Бога, поэтому он старается отклонить ее, чтобы сила ее была напрасной. Если он видит, что вы любите таинства и что напрасно искушать вас оставить их, он позволяет вам любить их. Да, он позволяет вам любить их больше и больше. Он становится ангелом света: он помогает в украшении дома Божьего, он разбрасывает кругом служения чарующей красоты и торопит вас от одного дома Божьего к другому, от молитвенного служения к проповеди Слова, от проповеди к таинствам.
Для чего он делает это? Он поступает так для того, чтобы это стало результатом вашего освящения, чтобы внешние обряды в итоге стали вашей религией, чтобы в своем беспокойстве о сохранности скорлупы вы упустили сердцевину.
Если здесь есть хоть один, в чьем сердце Бог произвел удивительную перемену, и вы теперь не питаете отвращения, а любите Его таинства, то я заклинаю вас быть бдительными относительно вашего сердца со всей благочестивой ревностью. Остановитесь сейчас и посмотрите, не оставили ли вы в спешке и беспокойной погоне за обрядами стремление к той святости, без которой обряды - медь звенящая и кимвал звучащий. У меня есть для вас послание от Бога. Вот оно: "Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога". Не тот христианин, кто таков внешне, а крещение - не просто внешнее омовение тела, но тот христианин, кто таков внутренне, и истинное крещение - это крещение сердца, когда оно омывается от всей нечистоты плотской и духовной. Ему и похвала не от людей, а от Бога.
Я умоляю вас, помните, что обряды являются средством для достижения цели. Они являются теми камешками, по которым вы сможете добраться к месту покоя. Может быть, ваша душа остановилась, говоря, что этого достаточно? Может быть, вы настолько удовлетворены возможностью наслаждаться обрядами, что не желаете более высоких приобретений? Помните, что написано: "Это не есть место покоя". Разве не сказали бы вы, что глуп тот путешественник, который воспринимает каждую гостиницу, находящуюся на его пути, как свой дом, который обустраивается в ней, и вместо подготовки к трудному завтрашнему переходу успокаивается и развлекается, словно этот дом его? Будьте внимательны, чтобы не быть похожими на этого неразумного путника. Бог постановил обряды, чтобы они были всего лишь гостиницами и трапезными, где путник, следующий к Сиону, утомленный добрыми делами и ослабший в вере, мог бы переждать ночь и, подкрепившись хлебом и вином, с новым рвением, как на крыльях орла, отправиться дальше в свое путешествие к дому.
Поэтому придерживайтесь жизненного принципа, содержащегося в этих благословенных словах: "Не тот Иудей, кто таков по наружности". Если ваша внешняя религия помогает возрастать вашей внутренней религии, если проповедь об Иисусе в воскресный день делает вас более подобным Христу на протяжении всей недели, если слова благодати и радости, наполняющие вас в доме Божьем, побуждают ваше сердце любить еще больше, а вашу руку делать еще больше, тогда, и только тогда вы правильно используете Божьи обряды.
Нет более несчастной и обманутой души в мире, чем та, которая, подобно Ироду, живет во грехе. Вы любите воскресный день. Вы любите дом Божий. Вы любите слушать проповеди о Христе во всей Его безграничности и полноте. Вы думаете, что о Христе могли бы слушать вечно. Вы любите участвовать в таинствах и вспоминать смерть вашего Господа. Неужели это все, в чем заключается ваша святость? Неужели ваша религия на этом заканчивается? Неужели это все, что сделала для вас вера в Иисуса?
Я заклинаю вас, помните, что обряды являются не средством для получения удовольствия, а средством благодати. Хотя Библия говорит, что путники, проходя долиною плача, копали колодцы, наполняющиеся дождем с небес, тем не менее, там же говорится, что они "приходят от силы в силу". Поэтому пробудитесь, друзья мои! Пусть о нас больше не говорят, что наша религия ограничивается домом Божьим и воскресеньем. Давайте с радостью черпать из этих колодцев, чтобы мы могли проходить через пустыню с радостью и силой, с любовью и надеждой, благословенные и являющиеся благословением для других!
Что мы скажем тем, кто искажает применение и цель обрядов в своей жизни, чья религия не движется дальше соблюдения обрядов? Неужели вы можете наслаждаться миром, суетой, алчностью, гордостью, распутством? Неужели возможно, чтобы те же самые уста, которые с готовностью поют хвалу Богу и присоединяются к молитве, так же готовы произносить лживые, злобные, завистливые и обидные слова? Я заклинаю вас, проснитесь! Нам известны уловки сатаны. Для вас он притворился ангелом света.
Помните написанное: "Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает свое сердце, у того пустое благочестие. Чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы посещать сирот и вдов в их скорбях и хранить себя неоскверненным от мира". "Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога"! Аминь.

Пресвитерианская церковь Данди, 2 ноября 1836 года.

22. Сострадание Христа к народу

"И ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях. Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря. Тогда говорит ученикам Своим: "Жатвы много, а делателей мало; итак молите Господина жатвы, чтобы выслал делателей на жатву Свою""
Матф.9:35-38
1. "Видя толпы народа, Он сжалился над ними".
Из Матфея 4:23 мы узнаем, что когда Иисус приступил к Своему земному служению, то сценой Его действия стала Галилея: "И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях". Далее (ст. 25) мы также узнаем, что за ним следовало множество народа. Главы 5, 6, и 7 описывают, чему Он учил, главы 8 и 9 рассказывают, как Он исцелял, и теперь, в стихе 35, говорится о том, что Он обошел все города и селения Галилеи, закончил Свои исследования, и что "видя толпы народа, Он сжалился над ними". Галилея в то время была плотно населенной страной - ее города и поселки кишели обитателями, и поэтому ее называли "Галилея народов", или "густонаселенная Галилея". Я хочу, чтобы вы обратили внимание на то, что, фактически, это был осмотр густонаселенных городов, перенаселенных деревень, толп народа, следовавших за Ним. И то, что Он увидел, вызвало в Нем сострадание. Его глаз воздействовал на Его сердце: "Видя толпы народа, Он сжалился над ними".
Это демонстрирует, что Христос истинно был человеком.
Вся Библия показывает, что Христос истинно был Богом: "Он был у Бога и был Богом", Он был "сущий над всем Бог, благословенный во веки". Но этот отрывок показывает, что Он истинно был и человеком.
Человеку свойственно переполняться чувствами от увиденного. Когда зимним вечером, сидя возле камина, вы слушаете удары безжалостной бури, дождя и снега, барабанящих в окно, и в эту минуту думаете о бездомных скитальцах, то ваше сердце немного растрогается, вы мимолетно вздохнете и поверхностно выразите сочувствие. Но если путник подойдет к вашей двери, и, открыв ее, вы увидите его мокрого и дрожащего, то в тысячу раз более сильное сострадание изольется из вашего сердца, и вы пригласите его сесть возле огня. Если вы услышите о больном человеке в то время, как пышный румянец на ваших щеках свидетельствует о вашем здоровье, то это вас мало тронет. Но если вы приподнимете щеколду на двери, войдете тихими шагами в дом и увидите бледное лицо, безжизненные глаза и тяжелое дыхание, то тогда ваш глаз окажет влияние на сердце и ваше сострадание потечет подобно могучей реке. Это - человечность. Таким создан человек.
Таким же был Христос. Когда Он увидел, то сжалился. Однажды Его привели ко гробу горячо любимого друга и сказали: "Господи! Пойди и посмотри", и далее написано: "Иисус прослезился". В другой раз, когда Он ехал на молодом осле через гору Елеонскую, возвышающуюся над Иерусалимом, и добрался до поворота, откуда неожиданно открывался вид на город, "то смотря на него, заплакал о нем". Так же происходило в данном случае. Он обошел города и селения Галилеи, Он смотрел на бедные, рассеянные толпы людей, торопящихся в вечную погибель и, "видя толпы народа, Он сжалился над ними".
Сейчас я обращаюсь к верующим. Иисус - ваш старший Брат. Он говорит вам те же слова, что Иосиф сказал своим братьям: "Я Иосиф, брат ваш". Во всех ваших страданиях Он также страдает. Он не тот первосвященник, который остается бесчувственным ко всем нашим немощам. Он во всех смыслах был искушаем так же, как и мы, но, тем не менее, не согрешил. Некоторые из вас имеют маленьких детей, которые страдают и мечутся в горячке. Иисус сострадает им, так как Он тоже был ребенком. Дети, приняв Иисуса своим Спасителем, вы сможете отдать Ему все свои горести, потому что Иисус знает, что чувствуют дети. Взрослые верующие, вы знаете страдания от усталости, голода, жажды и наготы. Расскажите обо всем Иисусу, ибо Он тоже знает их. Вы знаете боль душевных страданий: когда переполненное горем сердце замирает и желает умереть, когда Бог прячет от вас Свое лицо. Иисус тоже испытал это. Поэтому придите к Иисусу - и Он исцелит вас.
Это говорит о том, что христиане должны идти и смотреть.
Многие христиане удовлетворяются тем, что являются христианами для самих себя. Они с благоговением держат Евангелие, садятся в своей собственной комнате и наслаждаются им в одиночестве. Но Христос был не таков. Да, Он часто любил бывать в одиночестве. Однажды Он сказал ученикам: "Пойдите вы одни в пустынное место и отдохните немного". Часто Он проводил всю ночь в молитве на безлюдной стороне горы, но также правда и то, что Он постоянно передвигался. Он пошел и увидел, и потом только сжалился. Он не скрывался от Своей собственной плоти.
Вы должны быть подобны Христу. Вы должны говорить: "Пошли и посмотрим". Вы должны идти и смотреть на бедных - тогда вы будете сочувствовать им. Помните, что Иисус сказал Своему народу: "Я ...был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне". Не обманывайтесь, мои дорогие друзья, - легко дать жалкие гроши благотворительности у церковной двери и думать, что это и есть религия Иисуса. Но "чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы посещать сирот и вдов в их скорбях и хранить себя неоскверненными от мира".
2. Что же увидел Иисус.
Он у видел толпы.
Он прошел через переполненные города и села густонаселенной Галилеи. О, как много лиц Он увидел! Это огорчило Его. При взгляде на толпу христианин испытывает какую-то чрезвычайную печаль. Какая чудовищная грусть овладевает духом, когда он стоит на многолюдных улицах огромного города и наблюдает за скоплением человеческих душ, движущихся в вечность! Даже стоя в доме Божьем и глядя на плотную массу собравшихся на служение, душа каждого истинного христианина наполняется горькой жалостью.
Почему это так? Потому что большинство из них - погибающие души. И именно по этой причине душа Искупителя наполнилась состраданием. Из всех суетящихся толп, спешащих по улицам вашего города, из всех людских потоков, вытекающих из переполненных заводов, совсем немногие будут стоять по правую руку Иисуса. Более того, чтобы быть точнее, я скажу, что из сотен тех, кто стоит передо мной в этом доме Божьем, - душ, вверенных моему попечительству, - волнующихся и стремящихся услышать проповедь, лишь немногие верят моим словам! Как мало вас будет для меня венцом радости и веселья в день Господа Иисуса Христа!
Друзья мои, подумайте о том, насколько это ужасно, если сегодня здесь с нами присутствует хоть одна душа в добром здравии, которой скоро предстоит оказаться с дьяволами, ощущая червя, пламя и скрежет зубовный. Если во всем городе будет хоть один такой, то этого достаточно, чтобы опечалить душу. Но разве не говорит Библия: "Много званных, но мало избранных"? Тогда вы знаете, почему Иисус исполнился состраданием, и, скорее всего, вы никогда не сможете смотреть на толпу, не испытывая тех же самых чувств.
Он увидел, что они были изнурены.
Возможно, из-за голода - бедные, слабые, немощные люди! Мы испытываем нечто чрезвычайно трогательное при виде слабых людей, еще не уверовавших в Бога. Как бы выглядел паук, если бы его бросили в одну из огромных доменных печей? Вы бы ничего не заметили - как будто ничего не произошло - настолько он слаб, ничтожен и бессилен перед обжигающим пламенем. Именно такое зрелище предстало перед взором Иисуса: бедные, немощные люди, страдающие от недостатки пищи и погибающие из-за своего невежества. "Увы, - подумал Он, - если они не могут вынести небольшого телесного дискомфорта, то как они вынесут гнев Моего Отца, когда Я буду гневаться на них и смету их Своей яростью?". Конечно, Иисус был опечален. Подумайте об этом, вы, немощные и слабовольные, неспособные вынести голода или легкого недуга. Вспомните, насколько вы слабы в горячке, когда вы нуждаетесь в помощи, чтобы перевернуться в собственной кровати, и подумайте, насколько ужасно умереть без Христа и попасть в руки Бога живого? Если вы не можете соперничать с Богом сейчас, то как вы сможете соперничать с Ним после смерти?
Он увидел, что они были рассеяны.
Когда овец выпускают из кошары, то они не идут стадом, а рассеиваются по горам - каждая из них идет своей дорогой. Именно это Иисус увидел, глядя на толпу, - они все были рассеяны, и каждый шел своей дорогой. В городах и селах Он видел людей, стремящихся к различным целям. Одни искали денег, считая богатство самым главным и трудясь не покладая рук день и ночь, но, тем не менее, так и не насладились заработанными деньгами. Другие искали удовольствий: танцев, песен, трубы и тамбурина. Третьи искали удовольствий в пирушках: их богом было чрево, и слава их - в сраме. Как пиявки они говорили: "Давай, давай". Четвертые погружались в такую темноту и мерзость, что об этом стыдно даже говорить. Иисус увидел все это - Он увидел сердца людей - и сжалился, потому что они были рассеяны - никто не искал Бога. Обратите внимание - Иисус не гневался, Иисус не угрожал. Иисус сжалился над ними.
Теперь я хочу обратиться к тем, кто не принял Бога. Все вы рассеянны, каждый из вас идет своим путем. Каждый из вас в жизни предпочитает что-то свое, имеет свою любимую дорогу. Вы все идете различными дорогами, но все они ведут прочь от Бога. Я не знаю, что больше всего любит ваше сердце, но я знаю, что вам нравится уходить от Христа и от Бога. Глаз Христа направлен на вас - на ваши сердца и жизни. Он знает о каждом сделанном шаге, о каждом совершенном грехе, о каждой похоти, которая правит вашим сердцем. Сегодня Его глаз направлен на наше собрание. Я задам вам вопрос: "Что чувствует Иисус, глядя на вас?" Кто-то скажет - гнев, кто-то скажет - месть. А что говорит Библия? Сострадание. Христос жалеет вас. Он не хочет, чтобы вы погибли. О, нежная жалость Иисуса! Он бы с радостью собрал вас вместе, как птица собирает своих птенцов, но вы не пожелали этого.
Как овцы, не имеющие пастыря.
Это было печальнее всего. Если овцы ушли от кошары, ослабли и рассеялись по горам, но при этом есть пастухи, чтобы найти заблудших и принести обратно в загон, то эта картина не кажется такой уж трагичной. Но если это овцы, не имеющие пастыря, то это трагический случай. Так происходило с народом в Галилее во времена Христа. Если бы они имели пасторов, выбранных по сердцу Бога, то их случай не был бы таким печальным. Но они были подобны овцам без пастыря. И это огорчало Иисуса.
Иисус тот же вчера, сегодня и вечно. Как Он проходил города и поселения Галилеи, наблюдая за людьми, так и сегодня Он ходит по городам и селам нашей возлюбленной страны. И если Его сердце было переполнено состраданием к тысячам галилеян, то и сегодня, должно быть, оно разрывается от чрезмерной жалости к десяткам тысячам жителей Шотландии.
Может быть, некоторые из вас могут холодно и безразлично смотреть на пятьдесят тысяч жителей Эдинбурга, никогда не переступавших порога дома Божьего. Может быть, некоторые из вас могут беспечно слушать о восьми тысячах жителей Глазго, которые не знают ни мелодии псалмов, ни звука молитвы. Может быть, некоторые из вас могут смотреть на изможденные, пораженные пороком лица в вашем городе, которые своей одеждой, внешним видом и открытым распутством демонстрируют, что они совершенно ничего не знают о Спасителе. Некоторые могут смотреть на них и не пролить ни одной слезы сожаления, не произнести ни одной молитвы о них. Но есть Один, превыше этих небес, Чье сердце начинает учащенно биться при взгляде на них, и если бы на небесах могли быть слезы, то нежный Спаситель рыдал бы. Ибо Он видит, что они изнурены и рассеяны, и - что самое страшное - не имеют пастыря.
Некоторые из вас не сострадают людям. Некоторые из вас думают, что их служения и так достаточно. Но посмотрите, как непохожи вы на Христа. В вас нет Духа Христова - вы не Его. Некоторые из вас знают Господа Иисуса и трепещут перед Его Словом. Научитесь сегодня думать так же, как Иисус - "Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе". Христос сострадал людям. А вы? Христос отдал Себя ради них. А вы? Воистину, камни этого дома встанут против вас на суде и обличат вас, если вы не будете такими же, как Христос: "Даром получили, даром давайте".
3. Средство.
Больше делателей.
"Жатвы много, а делателей мало". Христос смотрел на города Галилеи, как на огромную жатву - поле за полем, ожидающие серпа. Он и Его апостолы были слишком маленькой группой жнецов. Что они могут сделать с таким большим урожаем? Созревшая кукуруза раструсится и просыпет свое зерно на землю до того, как ее срежут и соберут. Тогда Христос сказал: "Итак молите Господина жатвы, чтобы выслал делателей на жатву Свою".
Существует поразительное сходство между сегодняшним днем и временами земного служения Христа. (1) Наши города и села так же густо населены, как Галилейские, и слишком малая группа служителей ничего не может сделать с урожаем. (2) Люди хотят слушать. Везде, куда Бог посылает Своих мужей, вокруг них толпами собираются люди, желающие послушать слова о вечной жизни. Урожай созрел, он готов к жатве. Тогда не говорите, что это человеческая выдумка, не говорите, что мы, служители, ищем обогащения, что мы преследует свои собственные цели. Мы делаем то, о чем просил нас Христос: "Молите Господина жатвы".
Делатели, посланные Богом.
1). Это означает, что мы должны искать подготовленных служителей - мужей, посланных Богом. Некоторые благонамеренные люди считают, что для служения вполне подходят обычные христиане или неподготовленные мужи. Это тонкая сеть, которой сатана ловит добрых людей. Разве не свидетельствует вся Библия, что не человек выбирает себе служение, а его призывает Бог, как это было с Аароном? Даже Христос не взял славы Себе за то, что был сделан Первосвященником. Горе тому, кто пойдет, не будучи посланным! У Озы было хорошее намерение, когда он протянул руку, чтобы поддержать ковчег, но он умер из-за этого.
2) Это означает, что мы должны искать уверовавших служителей. Если человек не может браться без внешнего призыва, то тем более - без внутреннего побуждения. Во дни Христа были толпы служителей. Вы могли бы встретить их на каждом углу улицы. Но это были слепые поводыри для слепых. Поэтому и среди нас могут подняться многие служители, но, тем не менее, мы будем как овцы без пастыря.
Поэтому вы, знающие и любящие Христа подобно Иакову, который боролся с Богом до рассвета, боритесь с Господом за свое служение. Не давайте Ему покоя, пока Он не даст вам его. В моей душе есть твердое убеждение, что если мы будем идти с верой и молитвой, строя алтари Богу в заброшенных местах, то Бог услышит вопль Своего народа и даст ему учителей по Своему сердцу. И тогда мы увидим дни, которые еще никогда не сияли над церковью Шотландии, когда наши учителя не будут больше отодвинуты в угол, когда Главный Пастырь благословит хлеб и даст его другим пастырям, и они раздадут его толпе. И все будут есть, и все насытятся.

Церковь Святого Петра, 12 ноября 1827 года.

23. Любовь Христа к Церкви

"Мужья, любите своих жен, как и Христос возлюбил церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющей пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна"
Еф.5:25-27
В этом отрывке апостол под водительством Святого Духа наставляет жен и мужей в их обязанностях по отношению друг к другу. Женам он предписывает подчинение - любящую покорность своим мужьям во всех законных вещах, мужьям - любовь к своим женам. Он также представляет им наивысшую модель - Христа и Его церковь.
1. Любовь Христа к Церкви.
Предмет Его любви.
Церковь - это все те, кто был избран, пробужден, уверовал, был оправдан, освящен и прославлен; все те, кто окончательно спасся; кто будет стоять с Агнцем - сто сорок четыре тысячи искупленных, все, как одна яркая группа. Церковь - это все пробудившиеся и пришедшие ко Христу, все те, кто будет участвовать в брачном пире.
Я верю, что Иисус имел сострадание ко всему миру. Он не желает, чтобы кто-либо погиб. Он хочет, чтобы все люди спаслись. Он проливает слезы о тех, кто, в конце концов, погибнет.
Итак, особым объектом Его любви была Церковь. Он любил Церковь. Еще до сотворения мира Его глаз с любовью взирал на нее. Он часто говорил: "Этим дам сесть со Мною на престоле Моем", или, читая их имена в книге жизни, Он говорил: "Они будут ходить со Мною в белых одеждах". Когда они жили в грехе, Его глаз взирал на них. Он не позволит им умереть и отправиться в ад: "У Меня много людей в этом городе". Братья, у меня нет сомнений, что Христос отметил Своей печатью некоторых из вас, которые сейчас не принадлежат Ему. Когда они пришли ко Христу, то Свою любовь к ним Он излил на землю, где они жили, - восхитительную землю. Его глаз покоится на домах этого города, где живут Его драгоценные камни. Одни улицы Христос любит намного больше других, некоторые места на земле Ему намного дороже других.
Христос любит Свою Церковь. Как муж, находящийся в море, любит тот клочок земли, где живет его возлюбленная жена, так и Господь Иисус - Церковь: "Я начертал тебя на дланях Моих" (Ис. 49:16). В одном и том же доме одних Он любит больше других. Некоторые комнаты особенно дороги Христу: те, где Он часто присутствует, где Его руки часто касаются двери: "Отвори мне, возлюбленная моя".
Состояние церкви, когда ее впервые полюбили.
1. Они все были под проклятием Бога - под осуждением - предоставленные справедливому гневу Божьему, заслуживающие лишь проклятия. Но Он "предал Себя за нее". Церковь не имела никакого приданого, которое могло бы привлечь любовь Иисуса, за исключением гнева и проклятия.
2. Нечиста. Ему пришлось "освятить и очистить ее", так как она была порочна внутри себя, противопоставлена Богу - никакой красоты в глазах Христа - я черна, запятнана и измята.
3. Не имеющая ничего, что привлекало бы любовь Христа. Ничего, чем Он мог бы восхищаться. Он восхищался тем же, что любил и Его Отец. Он постоянно пытливо вглядывался в Своего Отца и получал большое удовольствие от красоты. Но здесь Он не увидел ничего подобного -никакой красоты, ни малейшей ее черточки. Мужчины любят в том случае, если какие-то качества вызывают уважение. Но Христос ничего не увидел в ней.
4. Все лишь отталкивало Его любовь: "Брошенная на попрание в кровях твоих", изгнанная, омерзительная (Иез. 16). Тем не менее, в это время Он полюбил ее, черную и некрасивую, - "Ты избавил душу мою от рва погибели".
5. Он полюбил, зная какая она Мужчины часто любят тех, чьего истинного характера они не знают, и потом раскаиваются в этом. Но совсем не так было с Христом. Он знал тяжесть ее грехов и глубину ее нечестивого сердца.
Нет ничего прекраснее любви Христа. Эта любовь безгранична. "Если бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презрением" (Песн. П. 8:7). Вся Его любовь исходила от Него Самого: "Я знал, что ты упорен". Тебе нечем хвалиться. Он любит тебя просто потому, что любит, так как в тебе нет ничего. О, какой черной была твоя душа, когда Христос полюбил тебя!
Величие этой любви: "Он предал Себя за нее" Нет любви, подобной этой. Любовь определяется жертвенностью. В порыве любви Ирод готов был отдать половину своего царства. Но если вы ничем не жертвуете, то вы и не любите. Мы знаем, что люди не любят Христа, если они ничем не жертвуют ради Него Ради Христа они не оставят ни похоть, ни игры, ни друга. "Нет больше той любви, как если кто положит душу свою за друзей своих". И Христос предал Себя. Задумайтесь, что это за личность! Если бы Он создал десять тысяч миллионов миров и отдал их, то это было бы проявлением великой любви. Он мог бы отдать миллион ангелов, но Он отдал Господа ангелов, Создателя миров. "Вот, иду". Он отдал жемчужину небесную. Что за личность! Иисус! Что за любовь!
Для чего Он отдал Себя.
Он отдал Себя, чтобы оказаться на их месте, чтобы вместо них повиноваться и принять предназначавшиеся им гнев и проклятие. Мы никогда не сможем понять величие этого дара. Он отдал Себя, чтобы взять на Себя вину церкви. Нет более страшной тяжести, чем виновность, даже если гнев не присутствует. Для святой души Иисуса это было ужасной ношей. Он сделался грехом: "Постигли Меня беззакония Мои, так что видеть не могу" (Пс. 39:13), "Беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне" (Пс. 37:5). Он претерпел крест, презирая стыд. Безмолвный, как агнец, Он возложил на Свою душу их вину и принял предназначавшийся для них позор и плевки.
Чтобы принять их гнев. Счастливая душа уклоняется от страданий. Спросите того, кто всегда пребывал в любви Божьей, за какую цену согласился бы он отделить себя от этой любви и взять на себя столько же гнева, сколько раньше принимал любви, - принять молнию вместо солнечного света? Он не согласился бы даже за десять миллионов миров. Но Иисус пошел на это. Он сделался за нас клятвою - излей его на Меня. Посмотрите, как Он избегал этого в саду. Тем не менее, Он испил эту чашу.
"Но Бог Свою любовд к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками". Молитесь о том, чтобы познать любовь Христа. Это огромный океан - бездонный и безбрежный. ("Это так же просто, как ребенку держать в своих маленьких руках глобус с изображением суши и морей", - сказал Самуил Рузерфорд). При хлебопреломлении вы увидите, как эта любовь представлена таким образом, чтобы даже ребенок мог понять: "Сие есть Тело Мое, за вас ломимое", "Сие есть Кровь Моя... за многих изливаемая".
2. Его цель (ст. 26).
Работа Христа не завершается в тот момент, когда Он приводит душу к прощению, когда Он омывает ее Своей собственной Кровью. О нет, впереди еще лучшая часть спасения - Ему предстоит великий труд освящения.
Кто является автором?
Тот, кто отдал Себя за Церковь, - закланный Агнец. Бог, воскресив Своего Сына Иисуса, послал Его благословить вас, чтобы каждый отвернулся от своих грехов. Он, будучи превознесен правой рукой Бога и получив обетование Отца, проливает на нас Его благословение. Только та рука, которая была пронзена, может сотворить новую душу. Многие ошибочно понимают освящение. Они принимают прощение от Христа, а затем в поисках святости полагаются на себя - на свои обещания и т.д. Но вы должны держаться за ту руку, которую пронзили. Положитесь на ту руку, которую пытали, обопритесь на Возлюбленного, выходя из пустыни. Вы способны освятить себя так же, как остановить солнце, движущееся по небу. Для этого необходима божественная сила. В нем принимают участие три личности: Отец - так как это Его воля, Сын - так как Он Пастырь всех спасенных и Святой Дух.
Средства.
"Посредством слова". Я верю, что Он может освятить и без Слова, так, как Он сотворил святыми ангелов и Адама, так же, как Он освящает младенцев, чьи уши еще не открыты к пониманию Слова. Но я также верю, что для взрослых мужей освящение всегда совершается через Слово. Посредством запечатления Слова в сердце человека Иисус делает его святым: "Освяти их истиною Твоею". Когда мать нянчит своего ребенка, то она не только держит его на руках, но и подносит к груди, чтобы накормить своим молоком. Так же делает и Господь. Он не только держит душу, но и кормит ее молоком Слова. Слова Библии - это дыхание сердца Бога. Он наполняет ими наше сердце, чтобы сделать нас подобными Себе. Когда вы идете с попутчиком, слушая его слова, то с их помощью вы постепенно меняетесь и становитесь похожими на него. То же самое происходит, если вы идете с Христом и слушаете Его слова, - вы освящаетесь. О, придите к Христу и издавайте то же приятное благоухание! Те из вас, кто не читает Библию, не смогут стать подобными Богу. Вы не спасетесь! Вас нельзя спасти, вы может стать подобными дьяволу, но никогда не станете подобными Богу. О, верующие, по достоинству цените Слово!
Уверенность в этом.
Некоторые опасаются, что никогда не станут святыми: "Я все равно согрешу". Вы станете святым. Ради этого умер Христос. Именно эту цель Он преследовал. Именно это Он видел в перспективе - построить святую Церковь из заблудших грешников, взятых из мира: выхватить головни из огня и сделать из них дерево праведности, избрать бедные, черные души и сделать из них чистых братьев и сестер, окружающих его трон. Христос не оставит эту цель.
Поэтому, ободритесь, не бойтесь. Он искупил вас для того, чтобы сделать святыми. Хотя вам противостоят миллионы миров, но Он выполнит обещанное: "Верен Призывающий вас, Который и сатворит сие".
3. Его двойственная цель в вечности.
Совершенство Церкви: "Славная Церковь".
В настоящее время верующие, к сожалению, слишком несовершенны. Они обманывают себя совершенной праведностью, но они не совершенно святы и скорбят о греховном теле - о пятнах и пороках. Они также не совершенно счастливы: часто сокрушаемы волнами, покрывающими их, похожие на ущербную луну. Но они будут совершенно прославлены. Совершенная праведность - это белые одежды, омытые Кровью Агнца. Совершенная святость - это исполнение Святым Духом. Совершенство в счастье - и это будет. Так как все это записано в завете.
Он возьмет ее себе.
Он будет и Отцом, и Женихом. Он купил искупленных, Он и возьмет их Себе. Верующий будет иметь великое родство, он увидит Царя во всей Его красоте. Великая интимность - жить с Ним, говорить с Ним. Он будет иметь единство с Ним: "Все мое твое".

Церковь Святого Петра, январь 1841
(проповедь перед хлебопреломлением).

24. Христос обнищал ради грешников

"Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою"
2Кор.8:9
Эти слова, предложенные вашему вниманию, описывают удивительную благодать Господа Иисуса Христа. Сегодня в преломлении хлеба и чаше вина, эта истина еще раз открывается вам. Сегодня перед вашими глазами встанет распятый Иисус Христос. Это самое трогательное и пробуждающее душу зрелище во всем мире. Молитесь, чтобы много самонадеянных грешников сегодня взглянули на Того, Которого пронзили, и опечалились. Это самое умиротворяющее зрелище в этом мире. Молитесь, чтобы Святой Дух излился на пробужденные души, чтобы они взглянули на распятого Христа и стали спасенными. Именно это зрелище больше всего может освятить верующего. Молитесь, чтобы все дети Божьи смотрели на милостивого Спасителя до тех пор, пока они не изменятся по Его подобию.
1. Господь Иисус был богат.
Богатства, о которых здесь говорится, не являются теми богатствами, которыми Он обладает сейчас, будучи Посредником. Это были богатства, которыми Он владел вместе с Отцом еще до сотворения мира. Он был полон ими.
Он в избытке имел любовь и восхищение всех творений.
Все святые творения любили и восхищались Им. Об этом говорится в Книге Исайи, 6: "Видел я Господа, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм. Вокруг Него стояли серафимы; у каждого из них по шести крыл; двумя закрывал каждый лицо свое, и двумя закрывал ноги свои и двумя летал. И взывали они друг к другу, и говорили: свят, свят, свят Господь Саваоф! Вся земля полна славы Его! И поколебались верхи врат от гласа восклицающих, и дом наполнился курениями". Иоанна 12:41 рассказывает нам: "Сие сказал Исайя, когда видел славу Его и говорил о Нем".
От самой вечности воля Отца заключалась в том, чтобы всякое творение почитало Сына так же, как и Отца. Самый яркий серафим склонился перед Ним. Для самых высоких ангелов основная радость заключалась в созерцании Его лица. Он был их Создателем: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальствали, власти ли, - все Им и для Него создано" (Кол. 1:16). Поэтому неудивительно, что они изливали свое бесконечное восхищение перед Ним. Сердце наполняется истинной радостью, когда тебя любит хоть одно святое творение. Но Иисуса Христа любили святые твари всем своим сердцем и своей силой. В этом и заключалась часть Его богатств - участие в бесконечной радости.
Он в избытке имел любовь Отца.
Об этом говорится в Притче 8:22,30: "Господь имел меня началом пути Своего, прежде созданий Своих, искони... Тогда я был при нем художником, и был радостию всякий день, веселясь пред лицем Его во все время". Самое верное богатство - это быть любимым Отцом. Любовь созданий скудна, так как они скоро могут умереть, но любовь Бога вечна и неизменна. Творения могут любить нас, но, тем не менее, не быть в состоянии помочь нам, но Божьей любви на все хватит.
Но никто еще не радовался любви Бога так, как Иисус. Да, любовь Бога к святым ангелам бесконечна, и в Иоанна 17:26 Он говорит, что любит верующих так же, как и Христа: "...да любовь, которою Ты возлюбил Меня, в них будет, и Я в них". Однако бесконечное различие между верующими и Иисусом заключается в том, что они могут вместить лишь несколько капель любви Божьей, они всего лишь сосуды и не могут достаточно широко открыть свое горлышко.
Но Иисус может вместить весь безграничный океан любви Бога. Сын был объектом, заслуживающим беспредельной любви Отца. И если любовь Отца была беспредельна, то и недра Сына так же были безграничны. С самой вечности бесконечная любовь из недр Отца текла в недра Сына: "Отец любит Сына" - "веселясь перед лицем Его во все время". Это было самым великим богатством Господа Иисуса Христа. Это было безграничным богатством Его души. Имея любовь Бога, человек также может нуждаться в других вещах. Если человек нуждается в пище и одежде (подобно Лазарю, в струпьях лежавшему у ворот богача), но при этом покоится в любви Божьей, то он на самом деле богат. Возлюбленный Сын Божий, единородный от Отца, обладал огромной любовью Отца, изливающейся с самой вечности.
Он обладал в избытке властью и славой.
Он был создателем всех миров - "Без Него ничто не начало быть, что начало быть". Он был Стражем всех миров и Он подвесил их - "И все Им стоит". Поэтому, все миры - Его владения, Он был Господином всего. Он мог сказать: "Ибо Мои все звери в лесу, и скот на тысяче гор. Знаю всех птиц на горах, и животные на полях предо Мною. Если бы Я взалкал, то не сказал бы тебе; ибо Моя вселенная и все, что наполняет ее" (Пс. 49:10-12). Вся земля громко пела Ему: море с ревом воздавало Ему хвалу, кедры склонились перед Ним в глубоком восхищении. Более того, Он мог сказать: "Все, что имеет Отец, есть Мое" (Иоан. 16:15), и Он мог рассказать Своему Отцу о той славе, которую Он имел вместе с Ним до создания мира. Сколько власти, славы, богатства, блаженства имел Отец, - в такой же полноте все это присутствовало в Сыне, ибо Он, будучи образом Божиим, не почитал хищением быть равным Богу. Это также было богатством Господа Иисуса.
О, братья! Сможете ли вы доверить свое спасение такому Господу? Вы уже слышали, что именно Он взял на Себя ответственность быть прибежищем грешников и умер за них. Можете ли вверить свою душу в руки такой Личности? Конечно, если такой богатый и славный Господь берет на Себя ответственность за нас, то Он "не ослабеет и не изнеможет, доколе на земле не утвердит суда, и на закон Его будут уповать острова".
2. Христос становится бедным.
Он, будучи образом .Божиим, не почитал хищением быть равным Богу, но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду стал как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной. Он обнищал в тех сферах, в которых был богат.
Во время Его рождения.
Он отказался от восхищения творений. Он оставил славу небесного мира ради яслей в Вифлееме. Ни один ангел не преклонился перед младенцем Спасителем, ни один серафим не прикрыл перед Ним свое лицо и ноги. Мир не знал Его. Только несколько пастухов с Вифлеемских полей пришли и поклонились Ему, да мудрецы восхитились младенцем Царем. Но большинство презирало Его. Его мать завернула Его в пелены и положила в ясли, так как в гостинице для них не нашлось места: "Он обнищал".
Он оставил любовь Бога. С того момента, как младенец родился, Он стал Поручителем виновного мира. Он родился от женщины и подчинился закону. Закон держал Его даже в младенчестве как нашего Поручителя. От колыбели и до креста Он нес грехи многих, и поэтому Он сказал: "Я несчастен и истаиваю с юности; несу ужасы Твои и изнемогаю" (Пс. 87:16). О, какая перемена произошла, когда вместо бесконечной радости обладания любовью Своего Отца Он столкнулся с несчастьем и ужасом Его недовольства: "Он обнищал".
Он оставил власть и славу, которую имел. Вместо покоя и обеспеченности Он стал беспомощным ребенком, нуждавшимся во всем. Вместо того чтобы говорить: "Если бы Я взалкал, то не сказал бы тебе", теперь Он нуждался в материнском молоке. Вместо того чтобы держать миры в Своей руке, теперь Он нуждался в помощи - чтобы Его завернули в пелены и положили в ясли, чтобы нежный материнский глаз присматривал за Ним: "Он, будучи богат, обнищал".
В своей жизни.
Он, Которым восхищались мириады небесных существ, слишком невысоко был оценен здесь. Лишь немногие поверили Ему. Его называли обжорой, пьяницей, обманщиком. Однажды Его хотели забросать камнями, часто Его замышляли убить. Он, Который раньше получал любовь Бога, сейчас сполна получал Его недовольство. Облако над Его душой с каждым днем становилось все темнее. Многие холмы и долины этого мира откликались эхом на Его плач и страдания. Гефсимания была полита Его Кровью. Он, Который раньше обладал всем, сейчас нуждался во всем. Некоторые женщины служили Ему своим имуществом (Лук. 8:3). У Него не было денег, чтобы уплатить дань на храм, и морской рыбе пришлось принести их Ему (Мат. 17:27). Творения Его рук теперь имели более теплые постели, чем Он: "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову" (Мат. 8:20). Каждый человек пошел к себе домой, а Иисус пошел на гору Елеонскую. Библия рассказывает нам, что когда они плыли по морю, то Иисус спал, приклонив голову на возглавии. В другой раз Он сел, уставший, возле колодца и сказал: "Дай Мне пить". Он, Который был Богом над всем, благословенным во веки, мог сказать: "Я же червь, а не человек". "Он обнищал".
Более всего Он обнищал в Своей смерти.
а) Когда-то Его ухо наполнялось святым пением ангелов, воспевавших Ему свою чистую хвалу: "Свят, свят, свят". Теперь Его уши наполнились воплями Его творений: "Не Его, но Варавву", "Распни, распни Его"! Когда-то каждое лицо прикрывалось перед Ним, теперь правители смеялись над Ним, солдаты издевались над Ним, а воры ругали Его. Они презрительно выпячивали губы, кивали головами, давали Ему пить уксус. Безусловно, "Он обнищал".
б) Когда-то Бог любил Его и ничто не омрачало этой любви. Но сейчас ни один луч этой божественной любви не пал на Его душу, а вместо этого - потоки безграничного гнева. Он, Который раньше говорил: "Господь имел меня, Я был при нем всякий день, веселясь", теперь возопил громким голосом: "Элои, Элои! Ламма савахвани?". Да, вот это нищета!
в) Когда-то Он дал существование бесчисленным мирам, дал жизнь всему - Он был Князем жизни. Но теперь Он склонил Свою голову и испустил Свой дух. Он лежал в могиле среди червей. Он стал червем, а не человеком.
Вот что представляют вам сегодня хлеб и вино - то, что Сын Божий обнищал. Он берет дешевый хлеб, чтобы показать, что перед вами бедный человек, а преломление хлеба говорит о том, что Он - распятый Спаситель. Грешники, когда вы смотрите на эти простые символы, вспомните о страданиях Того, Кто был Господом славы и умер за грешников. "Сие творите в Мое воспоминание".
3. Для какой цели? "Ради вас, дабы вы обогатились Его нищетою".
Ради кого? "Ради вас".
Коринф был одним из самых нечестивых городов, когда-либо существовавших на лице земли. Он расположен между двумя морями, и поэтому порочность стекала в него и с запада, и с востока. Коринфяне, которым предназначались эти слова, были спасены от самых страшных мерзостей, о чем мы узнаем из 1 Коринфянам 6:11: "И такими были некоторые из вас". Тем не менее, именно ради таких Господь славы обнищал - "ради вас". Подобным образом Павел пишет Римлянам, говоря: "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых" (5:6). Вы видите, как здесь называются те, ради кого умер Христос: немощные - неспособные верить или правильно думать, нечестивые - живущие так, как будто Бога нет, грешники - нарушители Божьего святого закона, враги - ненавидящие и противящиеся святому Богу любви.
О, братья, это благая весть для самых нечестивых людей! Есть ли здесь такие, которые чувствуют себя тварью перед Богом или переполненными грехом, подобно дьяволу? Некоторые из вас жили в мерзостях Коринфа. Некоторые из вас похожи на римлян: немощные, нечестивые, грешные и враждебные. Именно ради вас Христос обнищал. Он оставил славу ради таких низких душ, какими являетесь вы. Он оставил пение ангелов, любовь Своего Отца и славу небес ради таких несчастных, как мы с вами. Он умер за нечестивых. Грешники, не бойтесь держаться за Него. Он пришел ради вас. Он не прогонит вас.
О, грешники, конечно, вы бедны, но Он обогатит вас. Он готов поделиться с вами всеми богатствами, которые Он оставил. Он обогатит вас любовью Отца. Он обогатит вас миром, превосходящим всякое понимание, если вы на самом деле доверитесь Ему. Гнев Божий пройдет мимо, и Он будет безгранично любить вас. Та же любовь, которой Бог любит Христа, будет принадлежать вам. Он наполнит вас всей полнотой Бога. Он обогатит вас вечностью. Вы будете видеть Его славу и восседать с Ним на троне.
4. Благодать, сопутствующая этому, - "Ибо вы знаете благодать".
Много можно увидеть в этом удивительном труде. И мудрость - "премудрость Божия, тайная, сокровенная, которую предназначил Бог прежде веков к славе нашей". И силу - "сила Божья ко спасению". Но прежде всего с самого начала и до конца мы видим в этом благодать - "Ибо вы знаете благодать Господа нашего Иисуса Христа".
Когда Иисус, омывая ноги ученикам, подошел к Петру, то Петр спросил Его: "Господи! Тебе ли умывать мои ноги?". В этом мы видим: (1) Прославленную личность, склонившуюся на колени передним - "Тебе ли". (2) Смиренное действие, которое Он собирался совершить, - "Тебе ли умывать?". (3) Низкого, жалкого человека, чьи ноги должны были омывать - "мои ноги". Петр был удивлен благодатью Господа Иисуса. А в этом удивительном труде вы можете видеть тройственную благодать: (1) Прославленная личность взяла на Себя ответственность за грешников -"Он, будучи богат". (2) Насколько глубоко Он погрузился в новое состояние - "обнищал". (3) Жалкие люди, чьи души нужно было омыть - "ради вас".
Разве не удивитесь вы сегодня и не воскликнете: "Тебе ли омывать душу мою?".
5. Грех и опасность незнания.
Я обращаюсь к тем, кто не знает благодати Господа Иисуса. Я опасаюсь, что большинство из вас все еще не знает Христа: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием". Братья, задумайтесь сегодня о том, Кем является Тот, Кого вы так низко цените. Приходилось ли вам видеть, чтобы сын царя отложил свои одежды и славу, стал бедным и умер в нищете - и все это из-за пустяка? Неужели вы думаете, что Господь Иисус оставил любовь Отца, восхищение ангелов, стал червем и умер под гневом - и все это без определенной цели? Не лежит ли на вас гнев Божий? Не нужен ли вам Христос? Почему же тогда вы не спешите к Нему?

Неблагодарные грешники! Откуда это презрение
К долготерпению и благодати Божьей?
Откуда это безумство, оскорбляющее Лицо Всевышнего?

Вспомните, что до тех пор пока вы не пришли ко Христу, вы пренебрегали благодатью Господа Иисуса и грешили против любви Божьей. Что из того, что вы сделали видимость, что пришли ко Христу? Что из того, что вы притворялись в этом, приступая к Его столу и почитая дешевый хлеб и вино? Несчастный папист почитает хлеб, отказываясь от Спасителя. Точно так и вы можете напрасно тратить свои почести для хлеба и вина, если в то же самое время отказываетесь и пренебрегаете благодатью Господа Иисуса.
Я хочу пригласить бедных грешников прийти к Иисусу Христу.
Он обнищал ради таких, как вы. Он не пришел ради тех, кто "богат, разбогател и ни в чем не имеет нужды". Не говорите, что вы слишком греховны для такого Спасителя. Если вы осквернены так же, как коринфяне, если ваше сердце такое же, как у римлян, - тогда Он пришел ради вас. Он пришел, чтобы найти и спасти именно такие души. Его спасение от благодати. Безграничная милость тем, кто заслуживает ада! Не отвергайте благодати Господа Иисуса. Вас удерживает от Христа лживое смирение, ибо "нет разлиния между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающих Его". "Жаждущие! Идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко".
Тем, кто знает Иисуса и Его благодать. Изучайте Его больше! Вы будете проводить вечность, созерцая Его славу. Тогда уделите время, чтобы созерцать Его благодать. Познавайте благодать Господа Иисуса, чтобы узнать о своей низости, чтобы питать отвращение к себе, чтобы увидеть, каким несчастным, заслуживающим ада созданием вы являетесь! Познавайте благодать Господа Иисуса, чтобы ваш мир мог быть подобным полной, глубокой и долгой реке. Придите и у Господнего стола с радостью объявите о том, что Он сделал для вашей души. Познавайте больше! Немногие хорошо знают Христа. Вам предстоит узнать намного больше, чем вы знаете!

Церковь Святого Петра, 18 апреля 1841 года
(проповедь перед хлебопреломлением).

25. Враги, примиренные смертью

"И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования"
Кол.1:21-23
1. Прошлое состояние тех, кто сейчас стал верующим, - "Вы, бывшие некогда отчужденными и врагами, по расположению к злым делам". Когда две семьи ссорятся, то они отдаляются друг от друга: они больше не навещают друг друга, их детям не позволено общаться, как раньше, если они встречаются на улице, то смотрят в другую сторону. Такие же отношения устанавливаются между неуверовавшими грешниками и Богом - они удаляются от Бога, они не посещают Бога, не ищут Его присутствия и не любят встречаться с детьми Божьими, так как им не нравятся ни их слова, ни их пути. Когда они встречаются с Богом на проповеди или в попечительстве, то они смотрят в сторону, чтобы не встретить Его взгляд.
Отчужденные.
Это слово используется три раза: "Вы были в то время без Христа, отчуждены от общества Израильского" (Еф. 2:12), "Будучи помрачены в разуме, отчуждены от жизни Божией" (Еф. 4:18) и в данном месте. В каждом случае оно описывает жизнь и истинный характер каждого необращенного человека. Вы напрасно пытаетесь отрицать это, дорогие неуверовавшие братья. Вы можете притворяться, что любите служителей, таинства, встречи с христианами, но истинное состояние вашего сердца - это отдаление от Бога. Я опасаюсь, что многие, пришедшие в церковь и даже участвующие в причастии с именем Христа на устах, имеют в груди холодное и отчужденное сердце: "И льстили Ему устами своими, и языком своим лгали пред Ним; сердце же их было не право пред Ним" (Пс. 77:36-37).
Враги, по расположению к злым делам.
Это более, чем просто отчуждение. Вы можете быть незнакомы с человеком, но при этом не испытывать ненависти к нему. Но неуверовавшие души ненавидят Бога. Вся Библия свидетельствует, что все необращенные люди ненавидят Его: "Они не заботились иметь Бога в разуме" (Рим. 1:28), и поэтому Бог предал их превратному уму, и они стали богоненавистниками. В Книге Исход 20:5 Бог говорит: "Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня", "Не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу" (Иак. 4:4).
Разве Бог сказал бы так, если бы это не было фактом? Бог лучше знает, что на самом деле присутствует в сердце человека. Вы можете не проявлять эту ненависть в своих словах и поведении, вы, возможно, не ругаете Господа даже шепотом. Но Бог говорит, что это присутствует в вашем уме, как грязь на дне мутного пруда. В аду, где все ограничения будут сняты, вы будете проклинать Бога всю вечность.
Самое большое испытание этого, какое только могло быть, совершилось, когда Бог пришел в этот мир. Бог явил Себя во плоти. В Нем пребывала вся полнота Божества телесно. Из Его недр текли все совершенства Бога. Это было не просто характерной Его чертой, а сияло через Его прославленное лицо, в то же время смягченное для человеческих глаз совершенствами. Его человеческой сущности. Полюбили ли Его люди, когда увидели? Пусть на этот вопрос ответит Исайя 53:3: "Он был презрен и умален пред людьми". Или послушайте Его собственные слова: "Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы" (Иоан. 7:7), и далее в Иоанна 15:23-24: "Ненавидящий Меня ненавидит и Отца Моего. Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего". Как они отнеслись к Нему? Они убили Его и пригвоздили к древу, они били и плевали в Него, они пронзили и распяли Его. Они не были хуже других людей, они имели такие же чувства, как и мы, но это был удобный случай, чтобы показать, каков человек.
Дорогие необращенные братья, вы напрасно отрицаете, что ваши сердца полны вражды к Богу, что вы богоненавистники. Хотя об этом и страшно подумать, но это правда, и все те, кто дружат с этим миром, являются врагами Богу. И хотя я верю своим сердцем, что ни один из вас, здесь присутствующих, не убил бы без причины мухи или червя, тем не менее, я боюсь, что многие из вас, если бы могли, убили Бога.
В чем же причина этой вражды? Ответ: "По расположению к злым делам". Именно любовь к своим грехам заставляет человека ненавидеть Бога. Сам Иисус говорит вам эти слова: "Мир... Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы". Вы с трудом можете представить, что хоть один из вас может ненавидеть Господа Иисуса. "И весь Он - любезность". Совершенство Бога пребывало в Нем, и очарование человека сияло в Нем. Из чистой любви Он пришел, чтобы совершить Свое поручение. Он пришел, что найти и спасти заблудшее. Он исцелял всех, кто приходил к Нему, Он с любовью говорил со всеми. Даже Его угрозы были смешаны со слезами сострадания. Как же они могли ненавидеть Его? Он говорил им об их грехах, о том, что они погружают их в ад. Он сказал: "Умрете во грехе вашем; куда Я иду, туда вы не можете придти". Он предложил им спасти их от грехов, дать им покой - покой от утомительной тяжести вины, покой от метаний нечестивого сердца. Именно это привело их в ярость. Они любили свои злые дела и не хотели избавиться от них, поэтому они возненавидели Иисуса.
Так же происходит и сейчас. Многие из вас, впервые услышав благую весть, сказали: "Это очень хорошо. Мы послушаем об этом еще раз". Предложение получить прощение, небеса, венец и арфу, освобождение от ада - все это было приятно услышать. Но когда вы узнали, что должны "искупить грехи свои правдою", что Христос "спасет людей Своих от грехов их", то вы начали медлить, задумываться, колебаться, поворачивать обратно и ненавидеть Бога. Когда вы увидели, что Христос разделит вас с вашим бокалом, клятвами, картами, азартными играми и вашими похотями, - тогда вы возненавидели Его. Увы, что за печальный выбор вы сделали! Вы возлюбили свой грех и возненавидели Спасителя! "Все ненавидящие Меня любят смерть".
Дети Божьи, таким было ваше состояние. Сегодня ешьте вашу Пасху с горькими травами. Не забывайте свой грех. Раньше своими злыми делами вы были отчуждены от Бога и были Его врагами. Можете ли вы без смущения посмотреть назад?
2. Примирение.
"Ныне примирил в теле плоти Его, смертью" (ст. 22). Этот удивительный труд совершил Господь Иисус Христос, и это является тем благословенным состоянием, в котором находится каждая спасенная душа.
Он облекся в тело плоти.
Только из любви к червям, заслуживающим ада, "Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил, Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек".
Для того чтобы стать Спасителем грешников, Он должен был исполнить закон, которому мы никогда не повиновались. Он должен был пройти Свой жизненный путь в безгрешном послушании. Но как сможет великий Бог, давший закон, сделать это? Для того чтобы искупить подзаконных, Он был рожден от женщины и поставлен под закон.
Чтобы спасти грешников, Он должен был испить их чашу страданий. Своим собственным телом Он должен был понести их удары - их грехи. Но как сможет вынести это бесконечно святой, счастливый и неизменный Бог? Так как дети имели плоть, то и Он подобным образом облекся в нее. Он соединился со слабой, хрупкой человеческой душой и телом, чтобы так же, как они, страдать, рыдать, стонать, истекать кровью и умереть. "Великая благочестия тайна: Бог явился во плоти".
Чтобы быть Спасителем и старшим братом грешников, чтобы знать их печали и быть их нежным пастырем, Он должен был иметь человеческое сердце и быть вскормленным молоком материнской нежности. Но как это может произойти, если Он - бесконечно святой, мудрый, справедливый и истинный? Он стал костью от нашей кости и плотью от нашей плоти. "И пришли все колена Израилевы к Давиду в Хеврон, и сказали: вот, мы - кости твои и плоть твоя" (2 Цар. 5:1). Так же и мы можем поступить, приходя ко Христу: "Он является тем единственным, к которому мы можем прикоснуться, ощущая собственное бессилие".
Да, до самой вечности воплощение Иисуса Христа будет постоянной темой для нашего восхищения и прославления. Братья, вы все увидите это лицо. Некоторые из вас покроются, увидев его. Когда это прекрасное лицо засияет из-за облаков, вы призовете скалы и горы, чтобы укрыться. Это Спаситель, которого вы отвергли и которым вы пренебрегли.
Он умер: "Смертью (Его)".
Смерть Иисуса Христа - самое поразительное событие, когда-либо имевшее место во вселенной, и поэтому Вечеря Господня - самое поразительное из всех постановлений.
Ангелам нравится наблюдать за его совершением. Я не сомневаюсь в том, что ангелы парят над столом хлебопреломления и поют свою хвалу Агнцу, видя хлеб и чашу.
Если воплощение Иисуса Христа было чудесным, то еще более удивительной была Его смерть. Это была наивысшая точка Его послушания: "Быв послушным даже до смерти". Это была самая низшая точка Его унижения. Он молча стоял под тяжестью наших обвинений, Он взял на Себя наше проклятие, понес наш ад и умер нашей смертью.
Он был великим Законодателем - судьей, перед которым должно было предстать всякое творение, но Он согласился прийти и стать на защиту Своих нечестивых созданий, чтобы они же Его и прокляли!
Им восхищались все святые творения, к Его ногам изливалась их нежная хвала, но, тем не менее, Он пришел, чтобы вынести оскорбления, плевки, насмешки, чтобы Его пригвоздили и распяли самые нечестивые люди!
"В Нем была жизнь". Он был Князем жизни - творцом всей природной и духовной жизни. Он давал жизнь, дыхание и все необходимое всем людям, но они убили Его. Он отдал Свой дух и лег в холодную могилу.
Отец любил Его безгранично, вечно - без перерывов, начала или конца - но Он сделался клятвою за нас - принял на Себя тот же гнев, который изливался на проклятых духов.
Да, братья, в этом проявилась безграничная любовь. Язычники высмеивают ее, глупцы презирают ее, но это является самым большим чудом. Агнец закланный будет чудом вечности. Сегодня распятый Христос явно представлен вам. Я не сомневаюсь, что ангелы с изумлением будут смотреть на стол Господень. Неужели же вы будете смотреть на него с холодными, безразличными сердцами? Один взгляд на Агнца закланного побуждает духов небесных к прославлению (Отк. 5:8). При появлении Агнца закланного они падают пред Ним, имея каждый гусли и золотые чаши, полные фимиама. А вы не будете прославлять Его?
Он примирил нас. "Ныне примирил".
Грешники, вы примиряетесь с Богом ни в день вашего избрания, ни со смертью Христа, а только в момент вашего обращения. В этом и заключается вся ценность: "Ныне примирил". Это счастливые мгновения, когда Господь Иисус приближается к греховной душе, омывает ее Своей драгоценной Кровью, одевает ее в Свои белые одежды и примиряет с Богом.
В момент обращения происходит двойное примирение.
1) Бог примиряется с душой. Когда душа обретает Христа, то Отец говорит: "Уврачую отпадение их, возлюблю их по благоволению; ибо гнев Мой обратился от них" (Ос. 14:5). Душа отвечает Богу: "Славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня" (Ис. 12:1). Такой душе Бог не вменяет ее прегрешений, а приписывает ей послушание Господа Иисуса. Бог оправдывает ее: "Он силен спасти тебя; возвеселится о тебе с радостью, будет милостив по любви Своей, будет торжествовать о тебе с ликованием" (Соф. 3:17).
2) Душа примиряется с Богом. Святой Дух, склоняющий душу к подчинению Иисусу, изменяет сердце, и оно начинает любить Его. Когда животные вошли в ковчег, то их природа изменилась, - они не рвали друг друга на части, а мирно парами входили в ковчег. Лев не сожрал нежную лань, а дикий орел не преследовал голубя. Так же и в сердце грешников, пришедших ко Христу, вместо враждебности поселяется любовь.
Дорогие братья, примирил ли Он вас с Богом? Раньше вы были далеки от Него. Не приблизились ли вы к Нему? Раньше вы были тьмою. Не стали ли вы светом в Господе? Раньше вы были отчуждены и врагами по расположению к злым делам. Не примирил ли Он вас? Не привел ли Он вас во свет примиренного лица Создателя? Не отвратил ли Бог Свой гнев от вас? Можете ли вы петь: "Славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня" (Ис. 12:1); или же: "Благослови, душа моя, Господа, и не забывай всех благодеяний Его. Он прощает все беззакония твои, исцеляет все недуги твои; избавляет от могилы жизнь твою" (Пс. 102: 2-4)? Изменилось ли ваше сердце, любите ли вы Бога? Любите ли вы Его Слово, его народ, путь, которым Он ведет вас?
3. Цель, которая преследуется: "Чтобы представить вас святыми и непорочными и неповинными пред Собою".
Дни причастия святы, но приближается более торжественный день - он уже у двери. Здесь мы встречаемся, чтобы научить и накормить вас, чтобы подготовить вас ко встрече с Христом и к пребыванию в Его присутствии. Там мы встретимся, чтобы представить вас Христу непорочной девой. В тот день Христос возьмет тех из вас, которых Он искупил и примирил, и представит вас прославленной Церковью. Он исповедает ваше имя перед Своим Отцом и с огромной радостью в присутствии Своей славы представит вас безупречными. В тот день святые приобретут двойное совершенство.
Вы станете абсолютно праведны. Вы будете "неповинными". И сатана, и мир, и совесть будут обличать вас, но Христос скажет: "Наказание их мира было на Мне". Христос покажет Свои шрамы и скажет: "Я умер за эту душу".
Вы станет абсолютно святы: "Святыми и непорочными". Вы оставите свое греховное тело. Святой Дух, пребывающий в вас сейчас, завершит эту работу. Вы станете подобными Христу, ибо увидите Его как Он есть. Вы будете святы, как Бог свят, чисты - как Бог чист.
Каждую примиренную душу Христос делает святой и исповедует ее перед Отцом: "Кого оправдал, тех и прославил". Если Спаситель действительно начал в вас добрый труд, то Он завершит его ко дню Иисуса Христа. Христос говорит: "Я семь Альфа и Омега, начало и конец". То, что Он начинает, Он доводит до конца. То основание, в которое Он закладывает камень, Он сохранит в целости до конца. Только будьте уверены, что вы стоите на этом основании, что вы примиренные, что вы имеете истинный мир с Богом, - и тогда вы сможете спокойно смотреть на горы и реки, лежащие между сегодняшним и тем днем и говорить: "Он сможет удержать меня от падения". Вам осталось перейти всего лишь два мелководных ручья - болезнь и смерть, - и Он встретит вас, как обещал, и пойдет с вами нога в ногу. Еще немного слез, искушений, страстных молитв, причастий - и вы будете стоять с Агнцем на горе Сион!
4. Для спасения необходима стойкость.
"Если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования" (ст. 23). Все, кого Христос примирил, будут спасены, но только в том случае, если они будут непоколебимы в вере. Он утвердит и поставит их на твердой скале и будет удерживать от падения.
Дорогие верующие, следите, чтобы вы пребывали в вере. Помните, что вы будете испытаны.
Вы можете быть испытаны лже-доктриной. Сатана может притвориться ангелом света и попытаться увлечь вас иным евангелием. "Держись образца здравого учения".
Вы будете испытаны преследованием. Мир будет ненавидеть вас за вашу любовь ко Христу. Он будет всячески неправедно злословить вас.
Вы будете испытаны лестью. Мир будет улыбаться вам. Сатана будет устилать свои пути цветами, он надушит свою спальню смирною, алоем и корицею.
Будете ли вы пребывать в вере? Не отойдете ли в сторону? Сможете ли противостоять всем этим врагам? Помните, что стойкость необходима для спасения так же, как вера или рождение свыше. Воистину, каждый верующий во Христа спасется, но они спасутся благодаря своей стойкости: "Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают" (Иоан. 15:6). Посмотрите, в Иисусе имеется сила для этой стойкости. Залог этому - хлеб и вино, присутствующие сегодня на столе. Добивайтесь упорно благодати. Просите о ней сегодня же, когда вы будете принимать хлеб и вино.
Лицемеры! Настанет день, когда по этому признаку люди узнают вас. Многие из вас кажутся одним целым, когда на самом деле это не так. Скоро вы будете разоблачены: все те, кто когда-то имел обличения во грехе, но теперь они прекратились; кто создает видимость христианина, но имеет необращенное сердце; кто, соблюдая постановления, живет во грехе. Вы создаете видимость и притворяетесь, что верны Христу и получили от Него благодать. О, как скоро мы увидим вашу истинную сущность! Пусть ваше сердце пронзит мысль о том, что хотя сегодня вы и пришли с ложным исповеданием веры, но вы можете истинно прилепиться к Иисусу. Аминь.

Церковь Святого Петра, 1 августа 1841 года
(проповедь перед хлебопреломлением).

26. Боже Мой, Боже Мой

Боже Мой, Боже Мой! Для чего Ты Меня оставил?
Матф.27:46
Это слова великого Поручителя грешников, которые Он произнес, будучи распят на проклятом дереве. Чем больше я размышляю над ними, тем более невозможным мне кажется раскрыть верь смысл, заключенный в них. Вам, наверно, часто приходилось наблюдать, как очень незначительная деталь может указывать на нечто важное, происходящее внутри. Флажок на мачте - маленькая вещь, тем не менее, он показывает, куда дует ветер. Облако размером с человеческую руку - незначительная вещь, тем не менее, оно может указать на приближение сильного шторма. Ласточка - маленькая птичка, тем не менее, она говорит, что пришло лето. Точно так же происходит с человеком. Взгляд, вздох, вполголоса сказанное слово, прерванная фраза могут сказать о происходящем внутри больше, чем длинная речь. Так же было и с умирающим Спасителем. Эти несколько беспокойных слов говорят больше, чем тома, посвященные божественности. Пусть Господь поможет нам найти в них пищу для ваших душ.
1. Полнота послушания Христа.
Слова повиновения: "Боже Мой, Боже Мой".
Он был послушен до смерти. Я часто объяснял вам, что Господь Иисус пришел и как Совершитель, и как умирающий Спаситель: не только, чтобы вынести те страдания, которые мы должны были понести, но и чтобы повиноваться всему тому, чему мы должны были повиноваться; не только, чтобы понести проклятие закона, но и чтобы повиноваться заповедям закона. Когда все это было предложено Ему на небесах, Он сказал: "Вот, иду исполнить волю Твою, Боже", "Закон Твой у меня в сердце". А теперь посмотрите на Него как на человека, повинующегося своему Богу. Посмотрите, как полно Он совершил это - до самого конца!
Бог говорит: "Соверши Мое дело" - Он повинуется: "Или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?".
Бог говорит: "Расскажи грешникам обо Мне" - Он повинуется: "У Меня есть пища, которой вы не знаете... Моя пища есть творить волю Пославшего Меня и совершить дело Его".
Бог говорит: "Умри вместо грешников, преодолей море Моего гнева ради врагов - будь распятым на кресте, истеки Кровью и умри за них" - Он повинуется: "Никто не отнимает Мою жизнь у Меня".
В ночь перед распятием Он сказал: "Неужели Мне не пить чаши, которую дал Мне Отец?". Но, может быть, Он отступит, подойдя ко кресту? Нет, в течение трех часов Он был объят тьмою, но все еще говорил: "Боже Мой, Боже Мой". Грешник, принимаешь ли ты Христа своим Поручителем? Посмотри, насколько полно Он повиновался ради тебя! На Него было возложено великое поручение - умереть за грешников. Посмотри, как совершенно Он повинуется!
Слова веры: "Боже Мой, Боже Мой!". Эти слова демонстрируют самую большую веру, которая когда-либо была в этом мире: доверие Слову Бога не потому, что мы видим или чувствуем его истинность, а потому, что Бог сказал его. Тогда Христос был оставлен. Он не видел, что Бог был Его Богом, Он не чувствовал, что Бог был Его Богом, и все-таки Он верил Слову Бога и воскликнул: "Боже Мой, Боже Мой".
1) Давид в Псалме 41:8,9 показывает великую веру: "Бездна бездну призывает голосом водопадов Твоих; все воды Твои и волны Твои прошли надо мною. Днем явит Господь милость Свою, и ночью песнь Ему у меня, молитва к Богу жизни моей". Он чувствовал себя человеком, утопающим в море проблем. Он не видел ни света, ни пути спасения, но он верил Слову Бога и сказал: "Днем явит Господь". Это и есть вера - верить, когда мы не видим.
2) Иона проявил великую веру: "Потоки окружили меня, все воды Твои и волны Твои проходили надо мною. И я сказал: "Отринут я от очей Твоих, однако я опять увижу святый храм Твой" (Иона 2:4,5). Буквально он был на дне моря. Он не знал пути спасения, он не видел света, но он верил Слову Бога. Это была великая вера.
3) Но здесь проявляется вера сильнее, чем у Ионы. Здесь проявляется вера, которая сильнее, чем у Давида, сильнее, чем у Ионы, - самая сильная вера, существовавшая когда-либо в мире до и после. В то время Иисус находился ниже того глубокого моря, которое покрыло Иону. Вздымающиеся лавины Божьего гнева яростно обрушились на Него. Отец оставил Его, Он был во тьме внешней, Он был в аду, но, тем не менее, верил Слову Бога. "Ты не оставишь души моей в аде". Он не ощущал этого, Он не видел этого, но Он верил этому и поэтому воскликнул: "Боже Мой". Более того, чтобы показать свою уверенность, Он дважды говорит: "Боже Мой, Боже Мой". "Вот, Он убивает меня; но я буду надеяться". Дорогие верующие, это ваша гарантия. Вы часто не верите - не доверяете Богу, вот ваша гарантия -Иисус всегда доверял Ему. Держитесь за Него - в Нем вы совершенны.
Слова любви: "Боже Мой, Боже Мой".
Вот слова добровольного подчинения и любви, сказанные Иовом, когда Бог отнял у него имущество и детей: "Наг вышел я из чрева матери моей, наг и возвращусь". Он смог благословить Господа даже тогда, когда Тот отнял у него все. Такие же слова добровольного подчинения и любви произнес старый Илий, когда Бог сказал ему, что его сыновья умрут: "Он - Господь; что Ему угодно, то да сотворит". Такое же покорное расположение было у Сонами-тянки, потерявшей своего ребенка, когда пророк спросил ее: "Здорова ли? Здоров ли муж твой? Здоров ли ребенок?" - Она сказала: "Здоровы".
Но здесь проявляется большая любовь - большее добровольное подчинение, чем у Иова, Илия или Сонамитянки - больше всякой любви, когда-либо дышавшей в этом холодном мире. Вот Личность, распятая между землей и небом, оставленная Богом, без улыбки или капли утешения, над которой проносятся все мучения ада. Он не кричит: "Жестокий, жестокий Отец!", а со всей страстностью чувств восклицает: "Боже Мой, Боже Мой"!
Дорогие, возлюбленные души, является ли это вашей гарантией? Воспринимаете ли вы Его как послушание, проявленное ради вас? Если да, то в Нем вы совершенны. Вы слишком мало любите Бога. Вы часто роптали и думали, что Бог поступает жестоко, отнимая у вас что-то. Но посмотрите на своего Поручителя и возрадуйтесь в Нем. Все заслуги Его святого послушания вменяются вам.
2. Безграничность страданий Христа.
Он был оставлен Богом: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?". В греческой Литургии есть такие слова: "Мы умоляем Тебя всеми страданиями Христа, известными и неизвестными". Чем больше мы знаем о страданиях Иисуса, тем больше понимаем, что их нельзя постичь. Кто может раскрыть полное значение преломления хлеба и возлияния вина?
Он сильно пострадал от Своих врагов.
а) Страдали все члены Его тела. Его голова была увенчана терновым венцом и исцарапана колючками. Его били по щекам. Он подставлял Свое лицо тем, кто рвал на Нем волосы: "Лица Моего не закрывал от поруганий и оплевания". На Своих плечах Он нес тяжелый крест. Страдала Его спина: "Я предал хребет Мой биющим". Страдали Его руки и ноги - они "пронзили руки мои и ноги мои". Солдат копьем проткнул Его бок. Поэтому Он справедливо мог сказать: "Сие есть Тело Мое, за вас ломимое".
б) Он страдал, как служитель во всех сферах Своего служения. Как Пророк - "Ударяли Его по лицу и спрашивали Его: прореки, кто ударил Тебя?". Как священник - они смеялись, когда приносилась самая главная Жертва за грехи. Как Царь - "становясь пред Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский!".
в) От страдал от различных людей - от священников и старейшин, от прохожих и солдат, от царей и воров - "множество тельцов обступили меня; тучные Васанские окружили меня", "псы окружили меня", "окружили меня, как пчелы".
г) Он сильно страдал от дьявола - "Спаси меня от пасти льва". Все Его страдания были одной беспрерывной борьбой с сатаной, так как Он "отнял силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою".
Он сильно пострадал от тех, которых позже спас.
Как горьки были насмешки того вора, который в тот же день мог получить прощение! Как горьки были выкрики трех тысяч, которые вскоре должны были познать Того, Кого они распяли!
От Своих собственных учеников.
Они все оставили Его и сбежали. Возлюбленный Иоанн стоял вдалеке, а Петр отрекся от Него. О ромашке говорят, что чем сильнее ее трут и сдавливают, тем больше она распространяет вокруг себя приятный аромат. Так было и с нашим нарциссом Саровским. Избиение Спасителя распространяло вокруг приятное благоухание. Именно страдания сделали Его имя помазанием, изливающимся на всех.
От Своего Отца.
Все остальные страдания были ничто по сравнению с этим: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?". Другие страдания имели конец, но только это одно было бесконечным. Не так страшно было быть пораженным пятой человека или дьявола, но ужасно было быть раздавленным пятой Бога: "Но Господу угодно было поразить Его".
Три характерные особенности показывают безграничность Его страданий.
Кем был Тот, Кто оставил Его.
Это был не народ Израиля, не предатель Иуда, не отступник Петр, не Иоанн, некогда возлежавший у Его груди, - Он мог вынести все это. Но это был Его Отец и Его Бог. По сравнению с этим все остальное мало волновало Иисуса. Прохожие кивали головой в Его сторону - Он не отвечал. Первосвященники смеялись над Ним - Он не роптал. Воры ругали Его - Он был глухим, ничего не слышащим человеком. На три часа Бог объял Его тьмою - внешняя тьма была прообразом мрака, объявшего душу, - и тут мы слышим слова бесконечных страданий: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?".
Кем был Тот, Кого оставили - "Меня".
а) Тот, Кто был бесконечно дорог Богу. Ты возлюбил Меня прежде создания мира, а сейчас Ты оставил Меня. Я всегда был с Тобою, всегда радовался пред Тобою. Я наслаждался в лучах Твоей любви. Почему же эта ужасная тьма объяла Меня? "Боже Мой, Боже Мой!".
б) Тот, Кто бесконечно ненавидел грех. Страшно для невинного человека попасть в камеру для осужденных преступников! Но насколько ужаснее для Христа, бесконечно ненавидевшего грех, было видеть, что Бог отнесся к Нему, как к грешнику.
в) Тот, Который постоянно притягивал благоволение Бога. Когда двое друзей возвышенного ума встречаются вместе, то они испытывают сильную взаимную любовь. И как болезненно встретить холодный отведенный взгляд того, в чьем благоволении ты всегда ощущал эту сладкую радость! Но все это ничто по сравнению с болью Христа.
Как поступил Бог по отношению к Нему - Он оставил Его.
Дорогие друзья, давайте посмотрим на тот океан, через который пробирался Христос.
а) У Него не было никакого утешения от Бога: Он не ощущал ни любви Бога, ни Его сожаления или поддержки. Раньше Господь был Его солнцем, а теперь это солнце стало тьмою. Со стороны Отца не было ни улыбки, ни ласкового взгляда, ни доброго слова.
б) Он остался без Бога, как будто Он не имел Бога. Все, чем раньше был для Него Бог, теперь было отнято у Него. Он остался без Бога - лишенным Бога.
в) Он испытывал чувство осужденного человека, которому Судья говорит: "Идите от Меня, проклятые", "которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его". Он почувствовал, что то же самое Бог сказал Ему. Да, это был тот ад, который выстрадал Христос. Дорогие друзья, я чувствую себя маленьким мальчиком, который бросает камешек в глубокое ущелье и прислушивается, когда тот достигнет дна, но прислушивается напрасно. Или же моряком, бросающим лот в море, чтобы измерить глубину, но оно слишком глубоко, и самый длинный линь не может измерить его глубины. Океан страданий Христа непостижим.
3. Ответ на вопрос Спасителя - "Для чего?".
Потому что Он был Поручителем грешников и оказался на их месте.
Он согласился исполнить волю Своего Отца. Еще до создания всех миров Он согласился стать на место грешников и пострадать вместо них: "Пусть на Меня падет всякое проклятие, предназначавшееся им". Чему же тогда удивляться, что Бог излил всю Свою ярость? "Для чего Ты Меня оставил?" - потому что Ты согласился стать на место грешников.
Он повернул Свое лицо: "Я держу лице Мое, как кремень", "Он твердо повернул лицо Свое". В саду Бог поднес Ему чашу, говоря: "Желаешь ли Ты испить ее или нет?". Он ответил: "Неужели Мне не пить чаши, которую дал Мне Отец?". "Но Господу угодно было поразить Его". Почему? Потому что Ты избрал участь Поручителя и не можешь отступить.
Он знал, что страданиям должен подвергнуться либо Он, либо весь мир. Сожаление ко всему миру заставило Его взять на Себя ответственность быть Спасителем: "Он видел, что нет человека, и дивился, что нет заступника; и помогла Ему мышца Его, и правда Его поддержала Его". Почему? Либо Ты, либо они - ад либо для Тебя, либо для них.
Урок тем, кто не имеет Христа.
Знайте, что вы в опасности. Бог накажет всякий грех. Он наказал грех непокорных ангелов, грех Адама, грех допотопного мира, грех Содома. И когда Он увидел грехи, возложенные на Христа, то оставил Своего собственного Сына. Вы не думаете о грехе. Тогда посмотрите, что Бог думает о нем. Если на необращенном человеке присутствует хоть один грех, то он не спасется. Бог говорит: "Если бы ты был перстнем на правой руке Моей, то и отсюда Я сорву тебя". О, как бы я хотел убедить вас сегодня принять предложение Иисуса Христа!
Урок тем, кто принадлежит Христу.
Восхищайтесь любовью Христа! Посмотрите, какое море гнева Он перенес ради вас! Какие издевательства Он вынес ради вас, низкие, неблагодарные души! Разломленный хлеб и вино - это прообраз Его любви. Пусть ваши сердца разрываются от любви к такому Спасителю, когда вы смотрите на них!
Я бы хотел сказать всем, принявшим предложение Иисуса Христа, что Он был оставлен вместо грешников, но если вы приняли Его своим Поручителем, то никогда не будете оставлены. Кажется, что от этого хлеба и вина поднимается вопль: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?".
Ради меня - ради меня. Да благословит Бог Свое Слово!

(Проповедь перед хлебопреломлением).

27. Смерть Стефана

"И побивали камнями Стефана, который молился и говорил: Господи Иисусе! Приими дух мой"
Деян.7:59
Стефан был первым мучеником, умершим за Христа, и создается впечатление, что он был похож на Спасителя более всех других последователей. Его лицо напоминало лик ангела. Его неотразимая мудрость в споре с иудеями была похожа на мудрость Христа. Его молитва о врагах, вырвавшаяся с последним дыханием, содержала почти те же слова, что и молитва Спасителя, а уверенность, с которой он вручал свою душу Господу Иисусу, имела тот же дух, с которым Христос сказал: "Отче! В руки Твои предаю дух Мой". Несомненно, что именно глядя на Иисуса, он стал похожим на Него, и что последнее видение о Христе в особенности дало ему то небесное спокойствие, которое превыше природы человека.
Обратите внимание на два момента: (1) он увидел Христа одесную Бога; (2) он увидел Христа, стоящего там. Шестнадцать раз в Библии упоминается о том, что Христос находится по правую руку Бога. Тринадцать раз говорится, что Он восседает там, и дважды - что Он находится там. Но только в этом месте Библия говорит, что Он стоит. Кажется, что это приятно и глубоко поразило разум Стефана, ибо он воскликнул: "Вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога". И потом, с радостной уверенностью в том, что руки Христа протянуты, чтобы принять его, он восклицает: "Господи Иисусе! Приими дух мой".
Доктрина. Раз Христос находится одесную Бога, и раз Он встал, чтобы принять умирающего верующего, то верующие должны вверять свой дух Господу Иисусу.
1. Если Христос находится одесную Бога, то, следовательно, грехи верующего прощены, и он может спокойно сказать: "Господи Иисусе! Приими дух мой".
Если бы могила навечно сомкнулась над головой Христа, если бы камень у входа в гробницу так и оставался на своем месте до сегодняшнего дня, тогда мы могли бы сомневаться: достаточно ли Он пострадал за грешников. "Если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших". Но правда ли, что Христос находится одесную Бога? В таком случае камень был отвален от входа в гробницу и Бог позволил Ему освободиться от проклятия, возложенного на Него. Справедливость Бога была вполне удовлетворена.
Если вы видели, как преступника ввели в тюрьму, как за ним закрыли двери, и с тех пор не видите его вышедшим оттуда, то вы можете предположить, что он все еще отбывает справедливое наказание в тюрьме. Но если вы увидели, как открываются двери тюрьмы и он выходит на свободу, если вы видите, как он свободно разгуливает по улицам, - тогда вы сразу же понимаете, что он удовлетворил справедливость своей страны, что он выстрадал то, что ему было положено, и уплатил все до последнего фартинга. Так же было с Господом Иисусом. Он был признан преступником. Злодеяния грешников, виновных перед Богом, были возложены у Его дверей, и Он был осужден по количеству их преступлений. Он был незамедлительно приговорен к смерти на кресте и к мрачному заключению в гробнице, высеченной из камня. Если бы вы никогда не видели Его вышедшим оттуда, то тогда можно было бы предположить, что Он все еще отбывает справедливый приговор закона. Но вот! "Он воскрес, Его нет здесь" - "Христос воскрес". Бог, судивший Его, воскресил Его из мертвых и вознес на небеса по правую руку. Поэтому вы можете быть вполне уверены, что Он удовлетворил справедливость Бога. Он выстрадал то, что Ему было положено, Он уплатил все до последнего фартинга.
Есть ли среди слушающих эту проповедь те, кто прилепился к Господу Иисусу? Является ли Он тем Спасителем, которого вы приняли своим Поручителем? "Дерзай, чадо! Прощаются тебе грехи твои". Ибо если твой Поручитель освобожден, тогда и ты свободен. Именно сознание этого дало такой безмятежный мир умирающему Стефану. Он имел такую же порочную сущность, как и вы, он совершал те же грехи, что и вы, над ним нависло то же проклятие, что и над вами. Но когда он увидел Иисуса Христа, которого принял своим Поручителем, стоящим одесную Бога, тогда он почувствовал, что наказание за его грехи уже было выстрадано, и что гнев Божий отвратился от его души. И поэтому, будучи внутренне убежденным в своем прощении, он передал свой дух в руки Христа: "Господи Иисусе! Приими дух мой".
О, братья, придите к тому же Иисусу Христу! Он остался таким же доступным, как и в то время, когда умер Стефан. Он всегда будет доступным, смерть больше не имеет власти над Ним, так как Он выстрадал все, что было положено. Примите Его своим Поручителем, прилепитесь к Нему как к своему Спасителю, и сегодня вы обретете такой же мир, как был у Стефана. И тогда, умирая, вы так же безмятежно скажете: "Господи Иисусе! Приими дух мой".
2. Если Христос находится одесную Бога, тогда верующий будет принят Богом и сможет безмятежно сказать слова Стефана: "Господи Иисусе! Приими дух мой".
Сын Божий пришел, чтобы быть Поручителем людей по двум причинам: во-первых, чтобы пострадать от гнева Божьего, который они заслужили, и, во-вторых, чтобы им вменилось то послушание, которым они пренебрегли. Если Он, как Поручитель, выстоял в страданиях, тогда каждый умерший грешник, принявший Его, будет свободен от проклятия Бога. Если Он выстоял как Поручитель в послушании, тогда Он и каждый грешник, принявший Его, будет награжден пребыванием в славе.
Если бы Христос не воскрес из мертвых, то это означало бы, что Бог не засчитал Его послушание достойным вечной жизни. Но если Христос воскрес, более того, если Он находится одесную Бога - в самом прославленном месте на небесах, месте вечных наслаждений, - то тогда я уверен, что Бог удовлетворен Христом как Поручителем людей.
Если вы видели знатного влиятельного человека, посланного государем в далекую страну с рискованным поручением, которому обещано, что в случае успешного завершения предприятия ему будет предоставлено ближайшее к трону место, но вам так и не приходится увидеть его возвратившимся, чтобы получить награду, тогда вы можете сразу же определить, что ему не удалось выполнить поручение. Но если вы видите, как он возвращается, встреченный аплодисментами собравшейся толпы, если вы видите, как его принимают в царском дворце и как он восседает по правую руку от государя, - тогда вы можете сразу же сказать, что он успешно выполнил поручение, взятое на себя, и царь доволен этим.
Точно так же, дорогие братья, если бы вы присутствовали на небесах в тот самый знаменательный день, который когда-либо был, - вечным памятником которому является христианское воскресенье - когда Христос вознесся к Своему и нашему Отцу; если бы вы увидели улыбку невыразимой удовлетворенности, с которой Бог принял обратно в славу Поручителя грешников, говоря: "Ты Сын Мой, я ныне родил Тебя", как будто Он сказал: "До этого дня я не считал, что Ты действительно достоин называться Моим Сыном", "Седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих"; если бы вы увидели все это, -тогда вы знали бы, насколько совершенным было послушание Христа в глазах Отца. Но Христос выдержал это послушание не ради Себя, а чтобы быть Поручителем людей. Он был принят на небесах еще до того, как оставил их. Он был бесконечно близок и дорог Отцу, Ему не нужно было становиться человеком и повиноваться ради Себя.
Все, что совершил или выстрадал Иисус Христос, Он сделал как Поручитель за грешников. Принимаете ли вы Его своим Поручителем? Полагаетесь ли вы на Господа Иисуса, так как у вас нет ничего своего, что вы могли бы предложить Богу? Тогда посмотрите глазами веры - и вы увидите Его одесную Бога. Если вы принадлежите Ему, то Бог примет вас так же, как Он принял Иисуса, вы будете так же близко к Богу, как ваш Поручитель. Именно это дало умирающему Стефану такую безмятежность! Он имел такую же порочную сущность, что и вы, у него было так же мало послушания Богу, как и у вас, он был таким же обнаженным грешником, как и вы. Но он принял Иисуса Христа своим Поручителем, понесшим его наказание. И поэтому, увидев Его одесную Бога, он почувствовал, что Христос был принят Богом и что он так же будет в присутствии возлюбленного Сына. Таким образом, будучи внутренне убежден в том, что во Христе он имеет безопасный путь к Отцу, он воскликнул, умирая: "Господи Иисусе! Приими дух мой".
О, трепещущий, обнаженный грешник, прими Господа Иисуса! Он предлагается тебе так же, как и Стефану. Прими Его своим Поручителем, прилепись к Нему, как к своему Спасителю, и сегодня ты обретешь ту же уверенность, что и Стефан. Бог примет тебя, и, умирая, ты сможешь с такой же безмятежной уверенностью воскликнуть: "Господи Иисусе! Приими дух мой".
3. Если Христос встает, принимая умирающего верующего, то это дает ему уверенность, что он сможет спокойно сказать: "Господи Иисусе! Приими дух мой".
Когда верующие души ищут мира и радости в вере, то они, в основном, ограничивают свое понимание служением Христа на земле. Они помнят Его как доброго Пастыря, ищущего заблудших овец, они видят Его сидящим у колодца в Самарии, они помнят Его, говорящим расслабленному: "Дерзай, чадо! Прощаются тебе грехи твои". Но они слишком редко смотрят туда, куда смотрел Стефан, - туда, где сейчас находится Иисус одесную Бога.
Дорогие друзья, запомните, чтобы быть цельным христианином, вы должны рассматривать Христа во всей полноте. Вы должны возвести свои очи от креста к трону - там вы найдете того же Спасителя - "Иисус Христос вчера и сегодня и во веки Тот же". Я обратил внимание, что каждый раз, когда упоминают о том, что Христос находится одесную Бога, то подразумевается, что Он восседает на Своем троне. И только в этом месте Писание говорит, что Он стоит. В других местах описывается, что Он наслаждается Своей славой и обретенным покоем. И только здесь говорится, что Он встал со Своего трона и стоит по правую руку от Бога.
Он встает, чтобы ходатайствовать: "Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них".
Как много верующих было бы изгнано, если бы не было великого Ходатая! Как часто вера подводит! "Плоть и сердце изнемогает". Но посмотрите сюда - сила Христа никогда не истощится. На смертном одре, из-за телесной боли и душевных страданий, человеческий ум забывает о Христе Но счастлива та душа, которая истинно приняла Христа. Посмотрите сюда - Он встает со Своего трона, чтобы помолиться о вас, когда вы уже не можете молиться о себе. Посмотрите на Него глазами веры и воскликните: "Господи Иисусе! Приими дух мой".
Он встает, чтобы защитить
а) Этот мир - мучительный враг верующего. С одной стороны он действует искушениями, с другой - преследованиями. О, как он сражается, чтобы победить чадо Божье! Радуйся, верующий, ты в безопасности в свой смертный час! Во-первых, потому что после смерти мир не сможет достать тебя. За могилой насмешливый язык не сможет поразить тебя своим ядом Камень насилия может убить тело, но это все, что он может сделать. Во-вторых, даже если бы стрела, пущенная миром, могла бы достичь тебя за могилой, то Иисус встал бы, чтобы защитить тебя от нее. Ваша удаляющаяся душа покоится в Его вечных руках.
б) В этот час дьявол является самым страшным врагом. Он стоит рядом с кроватью умирающего. Он часто досаждает, но не сможет причинить вам вреда, если вы с Иисусом. Христу принадлежит вся власть на небе и на земле, и Он встает, чтобы защитить вашу душу. "Не бойся, - говорит Он, - это Я". Дорогие братья, придите к Господу Иисусу сейчас, если вы хотите, чтобы в ваш смертный час Он встал на вашу защиту, и чтобы вы могли с уверенностью воскликнуть: "Господи Иисусе! Приими дух мой".
Он встает, чтобы принять отлетающую душу Это самое приятное утешение для всех благочестивых верующих. Приятно думать, что святые ангелы ожидают, чтобы принять верующую душу. Когда умер Лазарь, то добрые ангелы перенесли его в лоно Авраама. Но еще приятнее думать, что Иисус смотрит на ложе умирающего и встает, чтобы принять любящую Его душу. О, дорогие братья, Он является тем же добрым Спасителем и в смерти, каким был на протяжении вашей жизни.
а) Даже когда вы жили без молитвы, без Бога, без Христа - разве Христос не протягивал к вам Свои руки?
б) Даже когда вы лежали под тяжестью обличений греха, когда вы чувствовали, что достойны ада, что Бог будет справедлив, если никогда не помилует вашу душу, - разве тогда Христос не подступал к вашей душе, говоря: "Мир вам"?
в) Вы стонали от силы искушений, восклицая в адрес живущего в вас греха: "Бедный я человек! Кто избавит меня от сего тела смерти?". Разве тогда Христос не приблизился к вам со словами: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи"?
г) Более того, вы можете изнемогать под тяжестью предсмертных мучений. Смерть - последний враг. Это может быть и трудная борьба, и темная долина. Но посмотрите туда, куда смотрел Стефан! Вот, Иисус стоит одесную Бога, ожидая, чтобы принять вас к Себе. О, смерть приятна, если с вами Бог, если Дух живет в вас, если Христос ожидает, чтобы принять вас! Посмотрите, Он протягивает Свои руки, чтобы принять вашу отлетающую душу. Выдохните ее в Его руки со словами: "Господи Иисусе! Приими дух мой".
Знайте, что для христианина смерть - не смерть: "Всякий живущий и верующий в Меня не умрет вовек". Верующий всего лишь передает свою душу в руки Христа. Господь знает ее ценность, так как Он умер за нее.
Знайте, что для верующего умереть - лучше, чем жить.
Если Христос встает, чтобы принять душу, то эта душа отправляется, чтобы быть с Иисусом. Но быть с Христом -означает пребывать в славе, а это намного лучше. О, христиане, желайте "лучше выйти из тела и водвориться у Господа"! Там вы избавитесь от камней преследователей, там не будет больше ни насмешек, ни жестоких друзей, ни сомнений относительно своей души, ни греха, живущего в вашем сердце. "Кто дал бы мне крылья, как у голубя? Я улетел бы и успокоился бы"!
Знайте, насколько ужасно быть безразличным к Иисусу Христу.
Вам придется умереть. Но как вы будете умирать, бедные души, не имеющие Христа? Кому вы вверите свою умирающую душу?
а) Добрые ангелы не будут стоять в ожидании вокруг вашей кровати, нежные руки служебных духов не протянутся, чтобы принять вашу трепещущую душу.
б) Христос не встанет, чтобы принять вас. Вы не были омыты Его Кровью, вы не пришли к Нему, чтобы иметь жизнь. Он часто протягивал к вам Свои руки, но вы отталкивали их прочь, а теперь у Него нет жалости к вам.
в) Вы не будете иметь Бога, и Бог не будет ни вашим Богом, ни вашим другом. Вы всегда были Его противником. Ваше гордое сердце не примирилось с Ним, и теперь Он будет вашим врагом.
Куда вы пойдете? Вам придется умереть. Ваше дыхание прекратится. Глаза, которые смотрят на меня сегодня, закроются со смертью, а сердце, чье биение в груди вы ощущаете, прекратит биться. И что тогда вы сделаете со своей душой? Кому вы вручите ее - обнаженную, виновную, дрожащую, на которой пребывает гнев Божий? Ни один из ангелов не осмелится укрыть ее. Ни скалы, ни пещеры, ни горы не смогут спрятать ее. Даже ад не сможет спрятать вас от справедливого гнева Божьего. О, будьте мудры: "Обратитесь, обратитесь от злых путей ваших; для чего умирать вам?"!
Не скорбите о своих друзьях, почивших во Христе.
Да, они ушли от вас. Но помните, что они ушли в более нежные руки. Вы стояли, склонившись над их умирающими телами, но Господь Иисус встал, чтобы принять их бессмертные души. Ваши немощные, любящие руки протягивались, чтобы взбить их подушку, но могущественные руки Спасителя сотворили более мягкое и приятное ложе для их отлетающих душ. Следуйте за их верой, смотрите на того же Спасителя, и когда настанет время вам умереть, то ли своим сердцем, то ли своими устами вы скажете те же приятные слова: "Господи Иисусе! Приими дух мой".
Церковь Святого Петра, Данди, 13 августа 1837 года.

28. Время коротко

"Я вам сказываю, братия время уже коротко, так что имеющие жен должны быть, как не имеющие, и плачущие, как не плачущие; и радующиеся, как не радующиеся, и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся, ибо проходит образ мира сего"
1Кор.7:29-31
В этой главе апостол рассуждает о браке. Похоже, что относительно этой темы Бог рассуждает так:
1) В обычное время брак почитается во всех смыслах, если он заключен в Господе. Есть некоторые люди, которые считают, что в безбрачии присутствует особая святость, но это противоречит Слову Божьему. В безгрешном мире до грехопадения человека Бог сказал: "Не хорошо быть человеку одному", и человек, который во времена Ветхого Завета был ближе всех к Богу, был женатым человеком: "И ходил Енох пред Богом триста лет, и родил сынов и дочерей".
2) Во времена притеснений и преследований Церкви верующему лучше не жениться: "По настоящей нужде за лучшее признаю" (ст. 26). Когда ковчег Бога в опасности, как в настоящее время наша Церковь, то, похоже, Дух считает, что все, кто может, должны оставаться освобожденными от земных обязательств. Когда, ожидая рождения ребенка, жена Финееса услышала известие о взятии ковчега Божия, то умерла, назвав своего ребенка Ихавод - бесславие. Поэтому, братья, тем, кто любит Сион, не стоит вступать в брак и посвящать себя ему, если ковчег Божий в опасности.
3) Даже в такие времена можно жениться: "Впрочем, если и женишься, не согрешишь" (ст. 28). Братья, я не сомневаюсь, что уже близок день, когда скажут: "Блаженны неплодные, и утробы неродившие, и сосцы непитавшие". Но если кто-то отважится встретить это время, и если вы считаете, что вера двух сможет поддержать лучше, чем вера одного, то "мне вас жаль". Но я не буду расставлять ловушку для вас. Вы не согрешили.
Открыв данную тему, далее апостол приводит следующее волнующее утверждение, касающееся и женатых, и незамужних: "Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть, как не имеющие; и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего". В этих словах мы видим:
1) Приведенное утверждение - "время уже коротко", и еще раз - "проходит образ мира сего". Время, которое нам осталось провести в этом мире, очень коротко; это всего лишь краткий миг, полчаса. Вскоре все будет закончено, и все, что здесь находится, изменится. Холмы осыпаются, самые прекрасные лица увядают, самые красивые одежды разрушаются и ветшают. "Проходит образ мира сего".
2) Урок, который можно извлечь из этого: верующие должны оставаться безучастными ко всему, что находится здесь. Верующие должны рассматривать все с точки зрения вечности. Самая большая ценность для вас - это то, что вы будете делать там. Не обременяйте себя целями, печалями, радостями, положениями в этом мире, потому что очень скоро вы смените их на реалии вечности.
Доктрина. Краткость времени должна заставить верующих быть безучастными ко всему, что находится под солнцем.
1. То, что время коротко, истинно по двум причинам.
Время, предоставленное верующему для пребывания в этом мире, очень коротко.
а) Вся жизнь очень коротка. Путешествие от колыбели до могилы очень коротко: "Дней лет наших семьдесят лет, а при большей крепости восемьдесят лет; и самая лучшая пора их - труд и болезнь, ибо проходят быстро, и мы летим". Половина людей умирает, не достигнут двадцатилетнего возраста. Даже когда люди жили много сотен лет, то и тогда жизнь была короткой - мгновением по сравнению с вечностью. Мафусал жил девятьсот шестьдесят девять лет и умер.
Люди живут мало, как трава. "Ибо всякая плоть, как трава", и вся красота и богатство ее, как цвет полевой - немного привлекательнее и более изысканнее. "Засыхает трава, увядает цвет, когда дунет на него дуновение Господа" (Ис. 40:7). "Ибо что такое жизнь ваша? Пар, являющийся на малое время, а потом исчезающий" (Иак. 4:14). Вы знаете, как быстро движется челнок в руках ткача, но ваши дни летят стремительнее: "Дни мои бегут скорее челнока" (Иов. 7:6). "Дни мои быстрее гонца, - бегут, не видят добра; несутся, как легкие ладьи, как орел стремится на добычу" (Иов. 9:25, 26).
б) Многое уже прошло. Большинство верующих свои первые дни проводят во грехе. Многие слушающие меня отдали свои наилучшие годы греху и миру. Многие из вас приходят к Богу уже хромыми, больными и оборванными. Многие из вас рассматривают свою прошлую жизнь, как сон и пересказанную повесть. То время, которое я нахожусь среди вас, кажется мне сном.
в) То, что вам предстоит, исчислено. Подсчитаны воскресенья для всех, кто слушает меня сейчас, - подсчитано количество проповедей, которые вы должны услышать. Уже отмечена последняя проповедь. Ваши года уже сочтены. Для многих этот год - последний в этом мире. Многие будут праздновать следующий год в славе. В теле многих из вас уже присутствует та болезнь, которая превратит вас в прах, и место вашей могилы уже отмечено. Скоро вы будете тихо лежать там. Да, дорогие братья, "время уже коротко".
Время продолжительности этого мира коротко.
"Впрочем близок всему конец". "Ибо проходит образ мира сего". Верующий стоит на сторожевой башне: то, что происходит в настоящее время, находится под его ногами, а вечное - перед его глазами. Еще немного - и дни благодати закончатся, прекратятся проповеди и молитвы. Скоро мы оставим борьбу с неверующим миром. Скоро наберется число верующих, над вашими головами откроется небо, и придет Христос. Его прощальные слова: "Се, гряду скоро". Тогда мы увидим Его, "Которого не видевши мы любим". Еще немного - и мы предстанем перед белым престолом. Еще немного - и нечестивцев не будет, так как мы увидим их, отправляющимися в вечное наказание. Еще немного - и начнется труд вечности. Мы станем подобны Христу, мы будем видеть Его днем и ночью в Его храме, мы будем петь новые песни, мы будем в вечности без греха и усталости. "На малое время Я оставил тебя, но с великой милостию восприму тебя".
2. Верующий должен научиться оставаться безучастным ко всему, что находится под солнцем.
Не привязывайтесь к самым дорогим для вас объектам в этом мире: "Имеющие жен должны быть, как не имеющие".
Брак почитаем во всех смыслах. Мужья должны любить своих жен так же, как Христос возлюбил Церковь. "Так должны мужья любить своих жен, как свои тела". Но это не должно быть идолопоклонством. Женатый верующий должен быть, в некотором смысле, как неженатый, - как будто у него нет жены.
"Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе". Вы не можете быть чрезмерно добрыми, ласковыми и любящими по отношению к своим родителям, которых Бог дал вам. Тем не менее, будьте, словно у вас нет их.
Родители, любите своих детей и воспитывайте их, наставляя и увещевая о Господе, помня, что время уже коротко. Они даны вам на время Господом. Поэтому не удивляйтесь, если Он заберет их к Себе.
Высоко цените своих служителей, любите их ради их служения, но будьте, словно у вас их нет. Полностью положитесь на Христа, как будто вы никогда не видели или не слышали служителя.
В качестве примера Брейнард приводит одну женщину, которая после уверования полностью подчинила самые сокровенные сферы своей жизни Божественной воле. Когда ее спросили: "Если бы Бог забрал у вас вашего мужа, смогли бы вы это вынести?", она ответила: "Он принадлежит Господу, а не мне, и Он может делать с ним все, что Ему угодно". Когда она страстно желала умереть, чтобы освободиться от греха, и ее спросили, что же будет с ее младенцем, то она ответила: "Бог позаботится о нем, он принадлежит Ему и Господь позаботится о нем".
Рузерфорд сказал: "Не стройте гнезда на дереве, растущем здесь, ибо Бог продал этот лес Смерти, и каждое дерево, на котором мы уже были готовы гнездиться, готово к рубке. Мы должны лететь в горы, строиться на Камне и жить в расщелинах Скалы".
Не привязывайтесь сердцем к цветам этого мира, ибо все они разъедаемы червоточиной. Превыше всего цените нарцисс Саронский и лилию долин, ибо Он не меняется. Будьте ближе ко Христу, чем ко святым, для того чтобы, когда они будут взяты от вас, вам было на что опереться.
Оставайтесь безучастными к горестям этого мира.
Пусть плачущие будут как не плачущие. Этот мир - долина слез. В нем всегда присутствует печаль. Не успеет высохнуть одна слеза, как по щеке уже стекает другая. Не успеет одна вдова снять свой траур, как другая уже облачается в него.
Плачущие во Христе должны быть как не плачущие, так как "время уже коротко". Вы плачете о тех, кто умер в Господе? Правильно: "Иисус плакал". Но плачьте, как будто вы не плачете, ибо "время уже коротко". Они не погибли, они просто ушли раньше вас. Когда заходит солнце, то оно не пропадает, а идет освещать другое полушарие. Так же и они пошли, чтобы светить в более ярком мире.
Это ваше себялюбие заставляет вас скорбеть о них - ведь они-то счастливы. Вы бы не скорбели, если бы они были на земле в гостях у далекого друга. Почему же вы печалитесь, если они находятся с Другом грешников? "Они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной: ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод, и отрет Бог всякую слезу с очей их" (Отк. 7:16, 17). "Время уже коротко", и скоро вы последуете за ними. Еще несколько дней - и вы сможете обняться на груди Иисуса. Сегодня вы ближе к ним, чем вчера. "Время уже коротко", и скоро вы встретитесь со всеми искупленными одесную Христа. Мы сможем соединить свои голоса в новой песне и размахивать вечными ладонями! "И плачущие (должны быть), как не плачущие".
Вы рыдаете о тех, кто умер без Господа? Для этого есть более глубокая причина. Но время уже коротко, и скоро вы все поймете и не будете проливать слезы о заблудших. Еще немного - и вы увидите Иисуса в полной славе и не будете желать уже ничего другого. Когда Аарон потерял двух своих сыновей, то он сохранил свой покой.
Вы печалитесь из-за телесной боли, бедности, болезни и проблем этого мира? Не печальтесь - "время уже коротко". Если вы уверовали во Христа, то это и есть тот ад, который вам предстоит вынести. Неужели вы думаете, что умирающий вор жаловался на свою боль, когда от рая его отделял всего лишь один шаг? Так же и с вами. Ваш ад высушен, и вам осталось перейти два неглубоких ручья - болезнь и смерть. И у вас есть обетование о том, что Христос не просто встретит вас, а будет идти с вами нога в ногу и нести вас на Своих руках. Когда мы будем в присутствии Иисуса, то все наши беды покажутся детскими огорчениями - один день в Его присутствии заставит вас забыть все ваши горести. Поэтому будьте мужественны и проходите предлежащее вам поприще с терпением.
Не привязывайтесь к радостям этого мира.
Верующий может пользоваться этим миром и радоваться, живя в нем. Никто больше верующего не обладает правом быть радостным и счастливым. Он имеет право пользоваться телесными утешениями этого мира - "принимать пищу в веселии и простоте сердца, хваля Бога". Он имеет право радоваться семье, родственникам, дружбе. Вполне справедливо, что он может радоваться всему этому. Он имеет право в чистоте наслаждаться разумом, интеллектом и воображением, так как Бог щедро наградил его всем этим для наслаждения.
Тем не менее, он должен радоваться, как не радующийся, ибо "коротко уже время". Скоро вы будете на небесах у стола вашего Отца пить новое вино со Христом. Вы встретитесь со всеми своими братьями и сестрами во Христе, вы будете иметь чистую радость в Господе на протяжении беспрерывных веков.
Не увлекайтесь земными радостями. Я обратил внимание, что дети, собираясь на праздник, едят мало, чтобы у них был хороший аппетит в тот момент, когда принесут лакомства. А вы, дорогие друзья, собираетесь на небесный пир. Поэтому не притупляйте свой аппетит земными радостями. Не привязывайтесь к ним, относитесь к ним, как к исчезающим. Когда вы прогуливаетесь по цветочному саду, то к вам не приходит мысль лечь и сделать это место своим домом, находящимся среди роз. Точно так же проходите по саду наилучших мирских радостей. Проходя, вы можете понюхать их, но не медлите. Иисус зовет вас в Свой банкетный зал. Там вы будете, пиршествовать среди лилий на горах бальзамических.
Чаду Божьему вредно увлекаться земными банкетами, когда он ожидает вскоре воссесть с Иисусом. Вам вредно увлекаться нарядами и представлениями, когда так скоро вам предстоит увидеть то лицо, которое было увенчано шипами. Братья, если вы настолько увлекаетесь развлечениями, что это затмевает вашу любовь к молитве и к Библии, если вы уже боитесь услышать возглас: "Вот, Жених идет", и готовы спросить: "Как, Он уже идет?", - тогда вы неправильно пользуетесь этим миром. О, не привязывайтесь к мирским радостям, ибо "время уже коротко"!
Не привязывайтесь к мирским занятиям.
Христианин может любить свое дело. Я часто удивляюсь - как неверующие могут быть так заняты. Как вы можете быть такими активными, заполняя все свое время мирскими делами, и в то же время не понимать, что всего этого не будет в вечности? Как я могу заботиться о своем теле, когда моя бедная душа заброшена? Но верующие во Христе должны быть усердны.
а) У них есть добрая совесть - масло для колес. "Веселое сердце благотворно, как врачевство". Веселое сердце облегчает работу.
б) Они любят почитать своего Господа. О них не должны говорить, что верующий в Иисуса - бездельник или тунеядец, так как любовь Христа движет их ко всему прекрасному. Но верующие должны быть "покупающие, как не приобретающие", ибо "время уже коротко".
Верующие, вы не должны быть скупыми, так как вы всего лишь домоуправители. Все, чем вы владеете, принадлежит Господу, и близок тот день, когда Он перенесет вас, чтобы вы заботились о другой собственности в более прекрасной земле. Вы всего лишь слуги. Вы не должны привязываться сердцами к тому, что находится в нижней горнице, так как через несколько дней Господин позовет вас служить в Его присутствии.
Дорогие верующие, будьте готовы в одно мгновение, по сигналу, оставить свой ткацкий станок ради золотой арфы. Будьте готовы оставить свое торговое место внизу и перенестись на улицы нового Иерусалима, где будут ходить искупленные. Если бы вы находились на тонущем корабле, то не цеплялись бы за сумку с деньгами, а освободились бы от всего, чтобы выплыть. Этот мир подобен тонущему кораблю, и тот, кто хватается за его собственность, утонет вместе с ним. О, покупающие, будьте как не приобретающие, ибо "время уже коротко".
3. Что должны знать неверующие о краткости времени.
Знайте, что вы глупы, потеряв столько времени.
Хотя жизнь очень коротка, но это время, данное нам для спасения. Именно для этого Бог дал нам ее. Бог долготерпит для того, чтобы мы уверовали. Бог дает человеку время услышать Евангелие, молиться и уверовать ко спасению. Но неверующие души потеряли прошедшее время.
Подумайте, как много времени вы потеряли в бездействии. Как много прекрасных возможностей для молитвы, слушания Слова, размышлений вы уже потеряли! Как много времени вы провели бесполезно в своей постели, пустых разговорах или же слоняясь без дела! Если бы вы знали, как мало у вас времени, как за вами охотится смерть и ад, то вы бы спешили ко Христу! Но вы не торопитесь.
Подумайте о том, как много времени вы провели во грехе, в таверне, в пустых компаниях, на танцах, в ночных прогулках или же в таких грехах, о которых стыдно говорить. Бог дал вам время, чтобы спасти свою душу, а вы потратили его, разрушая ее. Бог дал вам время, чтобы вы пришли к Иисусу, а вы провели его в делах, не думая о вечности.
Задумайтесь о том, что вы уже потеряли наилучшее время. Юность - самое лучшее время, чтобы уверовать. Многие из вас потеряли ее. Время пробуждения, воскресения, - святое время. Года воскресений уже прошли для многих из вас. "Прошла жатва, кончилось лето, а мы не спасены".
Задумайтесь, как оценивают время те, кто сейчас в аду.
Когда-то, братья, они мало заботились об этом, как и вы. Когда-то они беспечно смотрели, как уходят их года, и их воскресения пролетали безвозвратно. Но теперь они видят свое безрассудство. Чего бы они не отдали за такую возможность, как у вас сегодня? Чего бы они не отдали за еще один год благодати, еще одну неделю, еще один день? Возможно, что некоторые из ваших друзей или приятелей сейчас в аду, и они желают вернуться, чтобы рассказать вам, как драгоценно каждое мгновение этого спасающего времени!
О, братья, будьте мудры. "Что вы стоите здесь целый день праздно?". Для некоторых время подходит к концу -ваша неверующая голова седая, а ваши ноги трясутся. Если бы вы увидели человека, приговоренного к смерти, которому осталось жить три часа, играющим в кости или распевающим распутные песни, то разве вы не были бы шокированы? Вы бы сказали, что он ожесточенный, жалкий человек.
А разве некоторые из вас не ведут себя так же? Вы уже приговорены. Ваши дни исчислены. Вы висите на волоске над пастью ада. Но вы отталкиваете руки, которые держат вас. Скоро все закончится. На протяжении бесконечных веков вечности вы будете помнить те несколько дней, которые мы провели вместе. Эти воспоминания добавят топлива для вашего пламени, а вашу бедную душу будет точить неумирающий червь!

29. Нам хочется видеть Иисуса

"Из пришедших на поклонение в праздник были некоторые Еллины; они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: Господин! Нам хочется видеть Иисуса. Филипп идет и говорит о том Андрею, и потом Андрей и Филипп сказывают о том Иисусу. Иисус сказал им в ответ: пришел час прославиться Сыну Человеческому. Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода. Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную. Кто Мне служит, Мне да последует, и где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой"
Иоан.12:20-26
1. Обратите внимание, каким образом эти эллины искали Господа Иисуса.
Они пришли к Иисусу не прямым, а окольным путем: "Они подошли к Филиппу" (ст. 21).
Если бы они чувствовали невыносимую тяжесть греха, лежавшую на них, или видели благодать и ценность Господа Иисуса, то прибежали бы к Его ногам. Но их привело любопытство. Когда мытари и грешники пробудились и осознали существующую для их души опасность, то Библия говорит, что они подошли к Иисусу. Они не подходили к Филиппу или Андрею, или кому-нибудь другому, а шли прямо к Иисусу. Они увидели, что Он был Источником для их виновных душ, и ничто в мире не смогло бы удержать их. Узнав, что Иисус обедает в доме фарисея, грешная женщина прибежала и припала к Его ногам. Она не спрашивала позволения - она не могла остаться в этом доме, -но она принесла свою виновную душу к Его ногам, омыла их своими слезами и отерла волосами. Так же происходит и сейчас: если вы почувствовали тяжесть своего греха, если вы осознали безграничную благодать Христа, то вы будете пробиваться через толпу, чтобы прийти к Иисусу. Вы скажете: "Сделайте проход, чтобы я мог прийти к Нему. Он зовет меня - Он зовет первого из грешников. Вот я, Господь! Омой меня Своей Кровью, или же я умру". Если вы чувствуете, что в вашей душе преобладают темно-красные тона и верите в безграничность и полноту Источника, то не будете спрашивать разрешения у людей, а пойдете прямо к Иисусу.
Они хотели всего лишь увидеть Иисуса: "Господин! Нам хочется видеть Иисуса".
Это показывает, насколько мало они стремились к тому, чтобы Иисус спас их. Чтобы увидеть Иисуса, какой Он, Закхей залез на дерево. Ирод хотел увидеть Иисуса, так как надеялся, что Христос покажет ему чудеса. Точно так и вы из-за мирского любопытства захотели бы встретиться с фокусником или предсказателем будущего. О некоторых Иисус говорит: "Вы ищете Меня...потому что ели хлеб и насытились" (Иоан. 6:26). Как это не похоже на истинное пробуждение, совершаемое Духом! Иов, беспокоясь о своей душе, воскликнул: "О, если бы я знал, где найти Его, и мог подойти к престолу Его!". Как отличаются слова Невесты: "...Ухватилась за него, и не отпустила его. Возлюбленный мой принадлежит мне, а я ему". Как отличаются слова Павла: "Я все почитаю за сор, чтобы приобресть Христа и найтись в Нем".
О, братья, если вас учит Святой Дух, то один только взгляд на Христа не удовлетворит вашу душу. Вы должны сердцем видеть Его и тянуться к Нему. Вы должны вкусить и увидеть, что Господь милостив. Многим из вас нравится слушать об Иисусе: вы любите, когда вас развлекают интересными рассказами о Христе. Но если вы под водительством Духа Святого, то удовлетворитесь только тогда, когда сядете в Его тени, когда найдетесь в Нем, когда станете голубицей, спрятанной Его собственной рукой "в ущелий скалы под кровом утеса", когда вы омоетесь в Его Крови и Дух сделает вас новым творением.
Одной из причин их малого беспокойства был страх перед людьми.
Ярость врагов Христовых становилась все сильнее и сильнее. Несколькими днями ранее они приняли твердое решение - убить Его. Более того, первосвященники стали такими кровожадными, что совещались также и об убийстве Лазаря (ст. 10). Библия говорит нам, что многие из начальников уверовали в Него, но из-за фарисеев не осмеливались исповедать Его (ст. 42), так как похвала человеческая значила для них больше похвалы Бога. И нет сомнений в том, что ярость и гнев врагов Христа угасили смелость этих эллинов. Возможно, именно поэтому они вначале с осторожностью обратились к Филиппу: "Господин! Нам хочется видеть Иисуса". Насколько истинны слова: "Боязнь перед людьми ставит сеть"! Рыкающий лев много душ увлек от Христа.
Разве не так происходит с вами? Что скажет моя семья, что скажут мои друзья, что скажет мир, если я приду ко Христу и ради Него оставлю все? Эти три вопроса - три львиных рыка - погубили много душ. Сколько из вас испытало действительное желание стать спасенным? Возможно, молясь на коленях, вы ощущали искреннее желание получить освобождение. Но приходили ваши друзья, предлагали вам новые развлечения, и у вас не хватало смелости ответить: "Нет". Вы хотели сказать, что начали искать Господа, что вы на коленях молитесь о своем спасении. Но вы не сказали этого. Ваш язык одеревенел во рту, и вы опять вернулись к своей блевотине и пошли валяться в грязи. Увы, вы больше цените хвалу от людей, чем хвалу от Бога. "Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?". Как глупо бояться гнева созданного из праха червя больше, чем гнева бесконечного Бога! Бояться хохота насмешника больше, чем приговора Христа: "Идите от меня, проклятые"! "Не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне".
2. Ответ Христа.
Он говорит, что Ему придется умереть до того, как люди искренне начнут искать Его: "Пришел час прославиться Сыну Человеческому" (ст. 23).
Нечто глубокое и торжественное чувствуется в этих словах Христа. Он видел, что эти эллины не ощущают острой необходимости в Нем, и Он объясняет ученикам, что люди придут к Нему только тогда, когда Он откроется им как распятый Христос. Он говорит: "Я подобен пшеничному зерну: если упав в землю, оно не умрет, то останется одно, но если, будучи посеянным, оно умрет, то принесет много плода. И поэтому, если Я не умру, то люди не придут ко Мне. Но если Я умру за грешников и Меня положат в могилу, то тогда они придут ко Мне".
а) Вид умирающего Господа Иисуса больше всего в мире пробуждает души. Почему возлюбленный Сын Бога, Который с самого начала был славой Отца и отображал образ Его личности, опустился до того, чтобы стать подобным маленькому пшеничному зерну, которое спрятано под землей и должно умереть? Почему Он лег в холодную каменную гробницу? Разве не потому, что на людях пребывал беспредельный, невыразимый гнев Божий? Разве рыдал бы Христос об Иерусалиме, если бы под ним не находился ад? Разве умирал бы Он под гневом Своего Отца, если бы этот гнев не должен был излиться на землю? О, самонадеянные грешники, беспечные к Евангелию, вежливые слушатели, которые часто говорят: "Господин! Нам хочется видеть Иисуса", но которые никогда не находят Его! Идите в Гефсиманский сад и посмотрите на Его невыразимые страдания! Идите на Голгофу и посмотрите на чашу гнева Божьего, который изливается в Его разрывающееся сердце! Идите к гробнице и посмотрите, как умершее пшеничное зерно лежит в земле! Разве безгрешный Сын Божий претерпел бы все эти страдания, если бы гнев не должен был обрушиться на незащищенные неверующие души? О, пшеничное зерно в земле является самым пробуждающим зрелищем во вселенной!
б) Это зрелище больше всего притягивает людей: "И когда Я вознесен буду от земли, всех привлеку к Себе". Эти бедные эллины не чувствовали своей нужды во Христе, более того, они не чувствовали, что Он в состоянии удовлетворить их нужду. Если бы в Его ранах они увидели укрытие для грешников, если бы они увидели, что там достаточно места даже для первого из грешников, то преодолели бы все препятствия и пришли бы ко Христу. Ничто в этом мире не удержало бы их от Христа. Страх перед людьми стал бы подобным соломинке. Они не говорили бы: "Господин! Нам хочется видеть Иисуса", а воскликнули: "Влеки меня, я побегу за тобою", "Спрячь меня в ущелий скалы", "Позволь сидеть в тени яблони". Именно это зрелище в день Пятидесятницы привлекло к Иисусу три тысячи людей. Пшеничное Зерно, умершее за нас, является истинным магнитом, притягивающим к Нему железные сердца. От естественного магнита железо может вновь оттолкнуться, но душа, однажды пришедшая ко Христу, уже не уходит.
О, молитесь, чтобы Господь Иисус открылся и привлек вас к Себе. Некоторые из вас находятся именно в этом состоянии. С одной стороны от вас находится Господь Иисус, с другой - сатана, а вы - посредине. И оба притягивают вашу душу. Молитесь, чтобы Господь Иисус победил! Его распахнутые объятия притягивают вас, Его рана в боку приглашает вас. "Сие сказал Я вам, чтобы вы имели во Мне мир".
Он показал, что люди всеми силами должны стремиться прилепиться к Нему: "Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную" (ст. 25).
Эти бедные греки боялись людей. Они боялись быть изгнанными из синагоги, или же, возможно, что их будут называть галилеянами или назарянами, или что над ними будут смеяться, и они потеряют человеческие почести. И это заставило их быть очень осторожными при встрече с Иисусом. Но теперь Господь Иисус показывает им, что пробужденные души должны искать Его не так, словно Он хотел сказать им: "Идите и скажите им, что, приходя ко Мне, они приступают к вечной жизни, и поэтому все другие мысли должны быть отброшены. Я - драгоценная жемчужина, Я - то, что вам надо. Тот, кто ищет Меня, должен отложить все, что стоит на пути. Даже если, придя ко Мне, они потеряют жизнь, то найдут жизнь вечную - "потерявший душу свою ради Меня сбережет ее". Те, кто знает истинную ценность Христа, все подчинят этой цели - найти Его.
а) Задумайтесь, как драгоценен Христос: "В Нем жизнь вечная". В нем - прощение для самых низких грешников. В Нем - сладкий мир совести, мир с Богом. В Нем -покой для утомленной души, путь к Отцу. Он - открытая дверь к пастве Божьей. В Нем - источник живой воды, неисследимые богатства, полнота благодати и истины для слабых, обремененных душ. В Нем - оправдание в судный день и прославленный венец. Разве вы не оставите все ради этого? Неужели похоть, удовольствия, азартные игры или улыбка друга удержат вас от этих богатств? "Не видело того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его".
б) Задумайтесь о том, как трагична ваша ситуация, если вы не принадлежите Ему. Число ваших грехов бесконечно: "Ибо окружили меня беды неисчислимые". Ваше сердце, как всегда, полно греха и готово уйти с ним в вечность. Каждый день Бог гневается на вас. Без Христа у вас нет прибежища. Если вы не попадете к Нему, то никогда не спасетесь. Когда придет потоп, вы будете вне ковчега. Вы будете стучать и кричать: "Господи!", но будет слишком поздно. Бог уже будет вашим врагом. Придет великий день Его гнева, и кто тогда сможет устоять? Некоторые из вас уже почувствовали маленький укол беспокойства. Но вы еще не ощутили и миллионной частицы того, как ужасно потерять вечность. Так неужели вы позволите ничтожной похоти, гордости или любви к нарядам - этим Иродиадам -удержать вас от Христа?
Я умоляю вас прилепиться к Нему любой ценой. Если какой-то бизнес встает между вами и Иисусом - отбирает слишком много времени, занимает ваши воскресные дни, препятствует вам прийти ко Христу, - отставьте его. Если какие-то развлечения встают между вами и Иисусом - успокаивают вашу совесть, ослабляют вашу молитву, препятствуют чтению Библии, разжигают вашу любовь к миру и ко греху, - оставьте их. Если ваши друзья встают между вами и Христом, если их компания лишает вас возможности искать Христа, - выкиньте их из головы. Если их пустые, бесцельные разговоры вновь ведут вас в мир - то пусть они уходят. Не обращайте внимания, если они будут смеяться и глумиться, называя вас странным, смешным, методистом. Это не важно. Важно одно - Христос драгоценен и вечность рядом. Если вы не сделаете этого, то потеряете свою душу. Подобно Павлу, все почитайте тщетою.
Чтобы принадлежать Христу, мы должны навсегда посвятить себя служению. Бедные эллины сказали: "Господин! Нам хочется видеть Иисуса". Но Иисус говорит, что простой взгляд на Него не поможет им: "Кто Мне служит, Мне да последует". Многие люди хотят спастись от ада, но они не хотят посвятить свою жизнь Христу, стать Его служителями и последователями. Но всякий, находящийся под водительством Святого Духа, посвящает себя Господу. Так было с Матфеем. Господь сказал ему: "Следуй за Мною" - он встал и последовал за Ним. Те, кто истинно наставлены Богом, ощущают живущий в них грех сильнее, чем страх перед адом: "Не живет во мае, то есть, в плоти моей, доброе", "Бедный я человек! Кто избавит меня от сего тела смерти?". Поэтому такая душа желает навечно стать слугой Христа, чтобы навсегда быть привязанной к Его дому.
Это раскроет лицемеров. Хотите ли вы быть слугой Христа, следовать за Ним в исполнении тяжелых обязанностей, повиноваться принципам Евангелия? Если нет, то вы - лицемер. Вычислите издержки, сколько стоит прийти ко Христу!
3. Награда.
Вы будете со Христом.
Возможно, люди будут гнать вас, отец и мать. Возможно, к вам будут относиться, как к отбросам общества, но верны слова: "...ныне же будешь со Мною в раю", - ты будешь с Агнцем на горе Сион. Ты будешь сидеть со Мной на Моем троне: "Отче! Которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою".
Отец почтит вас.
Вы потеряете славу человеческую или уважение некоторых людей, которых цените, но вы приобретете уважение Бога.
1) В этом мире. Вы будете особым сокровищем для Бога. Его глаз будет следить за вами, Он будет слышать ваши молитвы, Он будет с вами в ваших трудностях, Он исполнит вас Своим Духом, даст ангелов, чтобы они оберегали вас, будет с вами в смерти.
2) В вечности. Он примет вас, покажет вам Свое спасение, утрет слезы с ваших глаз, будет вашим Богом и вашей участью. Иисус исповедает вас перед Своим Отцом: "Эта душа следовала за Мною".

30. Душа верующего - сад

"Жительница садов! Товарищи внимают голосу твоему, дай и мне послушать его Беги, возлюбленный мой; будь подобен серне или молодому оленю на горах бальзамических"
Песн.8:13,14
1. Описание Церкви или верующей души: "Жительница садов!". Эти слова могут относиться к верующему по двум причинам:
Он огорожен или отделен от мира.
"Запертый сад - сестра моя" (Песн. П. 4:12). Все верующие живут в замкнутом пространстве. Как сады на востоке огорожены забором из тростника, колючей груши или каменной стеной, так и народ, принадлежащий Христу, отделен от мира. Иисус говорит: "Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир". Павел говорит, что он "избранный к благовестию Божию". А Иоанн говорит: "Мир потому не знает нас, что не познал Его". Здесь совершается великая ошибка. Есть много изгородей, которые не садил Христос. Многие отделяются, но не для благовестия Божия.
а) Некоторые отделены образованием. Они воспитывались вдалеке от мирского шума и суеты. Они мало знают о его порочности и богохульстве. Им никогда не позволялось выйти за пределы определенного магического кольца. Таких людей можно назвать отделенными. Но этот мир живет в их сердце.
б) Некоторые отделены от мира мирскими невзгодами, душевными страданиями или же телесной болезнью. Их гордый дух сломлен. Их сердце привыкло необдуманно следовать за миром, но сейчас оно болеет и медленно умирает, а их желание не сбывается. Теперь их сердца не служат их идолам. Таких людей тоже можно назвать отделенными. Но они живут не в садах, и их отделение душевное, а не по благодати.
в) Некоторые надменна отделяются от мира, подобно тем, кто говорил: "Остановись, не подходи ко мне, потому что я свят для тебя", подобно фарисеям, которые не разговаривали с мытарями. Таких легко узнать по тому, как мало они сострадают этому миру. Да, они тоже не живут в саду Христа!
г) Существует номинальное отделение от мира. Такие люди имеют имя, как будто живые, но они мертвы. Возможно, они принадлежат к особой группе людей и имеют особое молитвенное собрание. Они имеют христианское имя и внешность, как у христианина. Они говорят как христиане, и о них говорят, как о христианах. Мир боится их и относится к ним, как к верующим. Но на протяжении всего времени под этой внешней оболочкой бьется неверующее, нечестивое, неизмененное сердце. Да, братья, это сатанинское отделение.
Но те, кто истинно принадлежат Христу, живут в садах. Они отделены от мира бесконечной, непроходимой пропастью.
Во-первых, Кровью. Как дома израильтян отличались от египетских домов косяками дверей, которые были помазаны кровью, так и в этом мире существует группа людей, двери сердец которых окроплены Кровью. Кровь Христа ставит метку на их совести, означающую, что они прощены. Они имели ту же самую природу, что и другие люди, они так же враждовали с Богом и безнадежно отдалялись от Него. Как и другие, они любили идолов. Как и другие, они провели свою юность в грехах, а многие погрязли в самых тяжких грехах. Но Господь Иисус возлюбил и омыл их от грехов Своей собственной Кровью. "Оправдавшись верою, они имеют мир с Богом". Это - живущие в садах. А вы, братья, были ли вы отделены Кровью Христа?
Во-вторых, Его Духом. Те, кто истинно принадлежат Христу, отделены от мира Святым Духом, пребывающим в них. "Кто во Христе, тот новая тварь". Теперь у такого человека новые желания. Раньше он желал того же, что и другие: славы человеческой, почестей, власти, денег, удовольствий. Это было для него самым главным. Теперь это все потеряло свою власть над ним. Теперь мир распят. Теперь он желает быть ближе к Богу, чтобы сердце его полностью изменилось. Он желает распространять знания об Иисусе по всему миру. Он избран к благовестию Божию. У него новые печали. Раньше его печали были мирскими: он скорбел о потере друзей или мирских ценностей. Но теперь для него эти печали - небольшие огорчения. Теперь для него самое большое горе - когда он оставлен Богом, когда он нуждается в присутствии Христа и улыбке Бога, когда он ощущает, что Дух покинул его, и он сгорает от порочности, когда грехи в большом количестве окружают его и заставляют горевать и плакать, когда ковчег Божий заставляет его сердце трепетать. Такой человек отделен от мира - он живет в садах.
Дорогие души, таким ли образом вы отделены от мира? "Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению". Братья, отделяет ли вас Кровь Христа от непрощенного мира? Отделяет ли вас Дух Христов от невозрожденного мира? Существует ли реальное, вечное разделение между вами и этим миром? Если нет, то вы погибнете вместе с ним.
Пребывать в садах означает пребывать в наслаждении.
Сотворив человека, Бог также создал сад на восток от Едема. Господь Бог повелел земле произрастить всякое дерево, приятное для глаза и хорошее для пищи, а также - дерево жизни, которое росло посреди сада. Бог поместил Адама в этот Едемский сад, чтобы человек ухаживал за ним. Этот сад был прообразом наслаждения для души Адама. Там изо дня в день он слышал голос Бога, пребывающего в саду в прохладе дня. Когда Адам согрешил, Бог изгнал его из сада в этот безрадостный мир, покрытый колючками и чертополохом, и Адам вынужден был добывать себе хлеб в поте лица. С тех пор человек больше не пребывал с Богом в саду наслаждения.
Но когда грешник приходит ко Христу, он также вступает в сад Христов: "А входим в покой мы уверовавшие". Он говорит: "В тени ее люблю я сидеть, и плоды ее сладки для гортани моей". Он становится одним из обитателей садов. Он является одним из тех, кто вышел из пустыни. Этот мир - пустыня для верующего, полная боли, болезней, страданий и смерти. Этот мир преследовал своего Господина и распял Его - холодный, неверующий, нечестивый мир. Но теперь душа пребывает в садах: "Душа его пребудет во благе". Правда, у верующего тоже бывают времена, когда Бог оставляет его, когда к нему, как облака, подкрадываются сомнения и подступают глубокие воды. В такие времена он восклицает: "О! Несчастный я человек!". Но когда его глаз останавливается на Иисусе, то душа пребывает в садах наслаждения.
О, братья, привел ли Христос вас в Свой сад? Обрели ли вы в Нем величайшее наслаждение, лучше Едемского, - право подойти к дереву жизни, стоящему посреди рая Божьего? Многие из вас думают, что скучно быть христианами. Вы видите только их внешнюю сторону - как тихо и смиренно они живут в этом мире. Вы думаете, что они скучные, замкнутые, строгие. О, человек, ты видишь лишь оболочку! Сможешь ли ты познать, что они ощущают внутри, сможешь ли ты увидеть солнечное сияние, пребывающее в этой душе, сможешь ли ты хоть на мгновение испытать наслаждение души, находящейся в мире с Богом, сможешь ли ты почувствовать, что все твои удовольствия всего лишь рожки, которыми питаются свиньи?

Блажен человек, который снискал мудрость,
И человек, который приобрел разум!
Она дороже драгоценных камней,
И ничто из желаемого тобою не сравнится с нею.
Долгоденствие в правой руке ее,
А в левой у нее богатство и слава.
Пути ее - пути приятные,
И все стези ее - мирные.
Она - дерево жизни для тех, кто приобретает ее, -
И блаженны, которые сохраняют eel

Братья, давайте выучим гимн, который начинается словами:

О как блажен, как счастлив я!
Господь - Спаситель мой.
Готово место для меня
В стране небес святой.
С мирским богатством не сравним
Тот город золотой
В нем буду вечно жить я с Ним,
Я - жалкий прах земной!

2. Христос жалуется: "Товарищи внимают голосу твоему, дай и Мне послушать его".
Душа во Христе имеет много хороших друзей - братьев и сестер во Христе Иисусе. Душа, соединенная с виноградной Лозой, соединена со всеми ветвями: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев", "Общник я всем боящимся Тебя".
У верующих есть много общих тем для разговоров, как, например, Иоанн обращается к Гаию: "Многое имел я писать; но не хочу писать к тебе чернилами и тростью, а надеюсь скоро увидеть тебя и поговорить устами к устам". Так же было во дни пророка Малахии: "Но боящиеся Бога говорили друг другу: "Внимает Господь и слышит это..." (Мал.3:16). Так же поступают верующие и сегодня. Они могут скромно, смиренно и неохотно говорить о своих прошлых переживаниях для славы Христа: как Иисус сказал бесноватому: "Возвратись в дом твой и расскажи, что сотворил тебе Бог" (Лук.8:39), как говорит Давид: "Придите, послушайте, все боящиеся Бога, и я возвещу вам, что сотворил Он для души моей" (Пс. 65:16).
Во время душевных переживаний они утешают друг друга, как написано: "Утещайте друг друга сими словами". Утешайте не себя, а друг друга. Бог постановил, чтобы верующий верующему был утешением, чтобы чуткая рука любви подносила чашу утешений. Они говорят друг с другом об Иисусе: "Не видали ли вы того, которого любит душа моя?", "Куда пошел возлюбленный твой, прекраснейшая из женщин? Куда обратился возлюбленный твой? Мы поищем его с тобою". Они наставляют друг друга каждый день, доколе можно говорить "ныне".
Да, это отличительная особенность всех истинных верующих: "Товарищи внимают голосу твоему". Как много из вас по этому признаку знают, что не принадлежат Христу, так как вы не научились чистому языку Ханаана. Да, есть много таких, которые имеют внешние манеры христиан, которые много говорят, но после оказываются облаками без дождя - неразумными девами, имеющими светильники, фитили и пламя, но не имеющими ни капли масла. Если у вас нет речи Ханаана, если у вас нет слова для тех, кто путешествует к славе, то я опасаюсь, что вы не принадлежите к этой группе.
Христос жалуется, что мы чаще говорим друг с другом, чем с Ним: "...дай и Мне послушать его". Особенно часто именно так происходит с новообращенными. Когда грудь переполнена радостью, то верующий изливает ее чаще всего своим друзьям, а не Господу. В печали, когда облака застилают душу, Христа забывают, и некоторые друзья стремятся услышать ваши жалобы. Как часто в трудностях верующий вначале бежит за советом к своим земным друзьям! И тогда Христос говорит: "Дай и Мне послушать"! Беги вначале ко Мне!".
1) Христос - ревнующий Спаситель - "Я Господь, Бог твой, Бог ревнитель". Когда Христос взял нас к Себе, то Он сказал: "Ты будешь звать Меня: "муж мой", и не будешь более звать Меня: "Ваали". И удалю имена Ваалов от уст ее". Помните, Он спросил: "Любишь ли ты Меня больше, чем они?". И мы ответили Ему: "Что мне еще за дело до идолов?". И теперь Господь Иисус не согласен с тем, что у нас есть друзья ближе, чем Он. Он должен быть нашим ближайшим родственником. Мы должны прильнуть к Возлюбленному: "Дай и Мне послушать".
2) Он может полностью удовлетворить наши нужды. Да, приятно иметь друзей. Но откуда они почерпнули благодать, сделавшую их такими? Разве не у Христа? Возможно, мы любим их доброту и кротость, их святую мудрость, которая советует нам в трудных ситуациях. Но откуда это все у них? От Иисуса. Они всего лишь сосуды, а Христос - Источник. Они всего лишь свечи, а Христос - Солнце. Они всего лишь творения, а Христос - Творец. Мы должны оставить их и вверить себя Ему. "Дай и Мне послушать его".
3) Общение с Христом всегда освящает. Общение с людьми, даже хорошими, часто ожесточает и наносит вред душе. Вы делитесь опытом? Вы склонны к угождению людям. Стараясь преподнести что-то удивительное, либо очень смиренное, либо свидетельствующее о вашей сильной вере, вы ищете более славу человеческую, чем славу Божию. Вы ищете утешения? Люди склонны полагаться на творения, забывая о единственном Утешителе. Но общение с Христом всегда освящает. Как прекрасно для души встречаться с Иисусом! О, если бы вы пошли к Иисусу и рассказали Ему все! Если бы вы дали Ему возможность услышать себя, то насколько счастливее стала бы ваша жизнь! Пусть между вами и Христом будет полная искренность. Не прячьте от Него свой грех, изливайте Ему всякую радость, раскрывайте каждую печаль, ищите совета в каждом затруднении. Посмотрите, Он просит вас прийти и рассказать Ему все: "Дай и Мне послушать его".
3. Молитва верующего.
Он молится о скорейшем возвращении Христа в его собственную душу.
Именно присутствие Христа в душе дает истинный мир и истинную святость. Именно присутствие Христа, а не обстоятельства, служители, место или время. Великое наслаждение - сидеть в Его тени. Только прильнув к Возлюбленному, мы можем утвердить свои неуверенные шаги. Истинный верующий не может быть удовлетворенным, пока Христос далеко от него: "Беги, Возлюбленный мой". Та, которая не является женой, может удовлетвориться другими любовниками, но преданная невеста с нетерпением ожидает возвращения своего Господа. Все постановления холодны и бесполезны, пока Его нет. Друзья не могут дать покоя, или обрадовать. О, братья, знаете ли вы, что значит стремиться к Нему, восклицать: "Беги, Возлюбленный мой"?
Он молится о скорейшем возвращении Христа к Церкви.
Именно присутствие Христа дает Церкви приятное время обновления. Когда Он идет, прыгая по горам, перескакивая через холмы, то на земле сразу же появляются цветы. Народ Божий ощущает прилив энергии во всех своих благодатях, он начинает петь песнь избавления, беспокойные души расцветают, как трава, и весь сад Господень начинает благоухать. Если бы Господь Иисус пришел сюда всей Своей силой, то я проповедовал бы, а вы слушали бы совсем по-другому. Я не был бы таким черствым, а вы бы растрогались, услышав Его Слово. Разве тогда вы не молились бы: "Беги, Возлюбленный мой; будь подобен серне или молодому оленю на горах бальзамических"?
Он молится о прославленном втором пришествии Христа.
Именно реальное, видимое пришествие и присутствие Иисуса, Царя, во всей Его красе, сделает совершенной радость Его верующего народа.
1) Тогда любовь верующей души будет удовлетворена. В настоящее время каждый из нас мечется в сомнениях -действительно ли я уверовал? Принадлежу ли я Христу? Вытерплю ли я все до конца? Душа часто жаждет Христа и не может наполниться. Но когда мы увидим Его таким, как Он есть, то все депрессии исчезнут. Мы никогда больше не будем сомневаться, мы вечно будем с Господом.
2) Тогда Иисус прославится. В настоящее время над Ним насмехаются и на Него плюют. Его враги властвуют. Цари презирают Его, а большинство людей невысоко оценивают Его. Но скоро Он придет, чтобы прославиться в Своих святых, чтобы все, кто верит в Него, с восхищением увидели это. И тогда все святые благословят Его. Люди благословятся в Нем. Все народы назовут Его благословенным.
Друзья мои, скажите честно, ожидаете ли вы этого дня? Является ли этот день вашей благословенной надеждой? Только те, кто может сказать: "Возлюбленный мой", искренне желают Его пришествия. "Горе желающим дня Господня! Для чего вам этот день Господень? Он - тьма, а не свет". Да, братья, когда Иисус придет на облаках небесных, и всякое око узрит Его, тогда, я опасаюсь, большинство из вас возрыдают перед Ним. Да, вот Он - Спаситель, от которого мы отказывались и которым пренебрегали всю свою жизнь, которого презирали! Вот Он идет, чтобы отомстить нам, не знающим Бога и не повинующимся Евангелию! А те из вас, кто может сказать: "Возлюбленный мой", находятся не во тьме, и этот день не обрушится на них, как тать ночью. Ваша молитва такова: "Беги, Возлюбленный мой; будь подобен серне или молодому оленю на горах бальзамических".

31. Источники спасения

"И скажешь в тот день: славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня. Вот, Бог - спасение мое: уповаю на Него иле боюсь; ибо Господь - сила моя, и пение мое - Господь; и Он был мне во спасение. И в радости будете почерпать воду из источников спасения"
Ис.12:1-3
Вначале эти слова предназначались избранному древнему народу Божьему, евреям, но с таким же успехом мы можем применить их к себе.
Обратите внимание на время, о котором говорится: "В тот день". Это тот же день, о котором говорится в предыдущей главе: "И будет в тот день: Господь снова прострет руку Свою, чтобы возвратить Себе остаток народа Своего, какой останется у Ассура, и в Египте, и в Патросе, и у Хуса, и у Елама, и в Сеннааре, и в Емафе, и на островах моря. И поднимет знамя язычникам, и соберет изгнанников Израиля, и рассеянных Иудеев созовет от четырех концов земли" (ст. 11,12). Так будет в день, когда Бог вернет евреям их собственную землю и обратит их души.
Обратите внимание, что они будут делать: "И скажешь в тот день: славлю Тебя, Господи". Тогда они станут народом, славящим Господа. В настоящее время они находятся в подавленном состоянии. В их поклонении нет радости, они напоминают сборище сухих костей, но в тот день их голоса вознесут громкую славу Богу.
Обратите внимание на основание для этой радости: "Ты гневался на меня, но отвратил гнев Твой и утешил меня. Вот, Бог - спасение мое: уповаю на Него и не боюсь; ибо Господь - сила моя, и пение мое - Господь; и Он был мне во спасение". Причина их радости заключается в том, что Бог отвратил гнев Свой от них, что они нашли божественного Спасителя: "Вот, Бог - спасение мое". Они нашли Того, Кто освятит их: "Господь - сила моя, и пение мое -Господь". Да, во всем мире это является самым правильным основанием для радости и хвалы!
Обратите внимание на последствия: "И в радости будете почерпать воду из источников спасения" (ст. 3). Эти источники спасения - божественные постановления - Слово Божье и причастия. Теперь спасенные евреи найдут все свои источники на Сионе: они с радостью будут слушать Слово Божье и участвовать в Вечере Господней. Они в радости будут черпать воду из источников спасения.
Доктрина. Спасенные души в радости черпают воду из источников спасения.
Многие из нас не находят радости в постановлениях, а некоторые пренебрегают ими - они вообще не приходят. Они проводят воскресное утро в постели, а воскресный вечер - в наслаждении бездельем. Большинство людей в этом приходе не имеют радости, черпая воду. Некоторые все-таки приходят в дом Божий. Но вы думаете: "О, какая скука, и когда же все это закончится?". Если бы вы играли в карты или были в веселой компании, то не скучали бы. Но вы просто не знаете, что значит в радости черпать воду из источников спасения. Толпы приступают к столу Господа ради своего имени, из-за привычки, из-за приличия, или для того, чтобы их дети получили крещение. Увы, увы, они не знают, что значит с радостью черпать воду. Некоторые уставшие души, беспокоящиеся о своей вечности, ходят от проповеди к проповеди, от причастия к причастию в поисках покоя, но не находят его. Они идут к одному источнику - но находят его воду горькой, идут к другому - но он высох, к третьему - но он глубок, и они не могут почерпнуть. Это всегда учащиеся, но никогда не приобретающие познания истины. Они никогда с радостью не черпают воду из источника спасения. Вот в чем ошибка: они не приходят как спасенные души, они не приходят ко Христу, чтобы гнев Божий отвратился от них. Только спасенные души с радостью черпают воду из источника спасения.
1. Обратите внимание, как описывается состояние неверующего человека: "Ты гневался на меня". Каждая искупленная душа может оглядываться и вспоминать то время, когда она пребывала под гневом Божьим. Сейчас Бог гневается на каждую необращенную душу. Посмотрите:
Чей это гнев: "Ты гневался на меня". Это гнев Бога. Если бы все люди в мире гневались на душу, то ее положение было бы печальным. Если бы каждый человек, встретившийся вам, был исполнен яростью и гневом против вас, - и богатые, и бедные, и власти - то вы бы подумали, что ваши дела плохи. Если бы все дикие твари лесные - львы, волки, тигры - разъярились против вас, когда вы были в их власти, то вы были бы в отчаянном положении. Но они всего лишь творения. Каждая неуверовавшая душа, находящаяся среди нас, находится под гневом Создателя. Он, сотворивший вас, гневается на вас.
Он постоянно гневается: "Бог - всякий день строго взыскивающий". Каждый день недели - то ли это будний день, то ли воскресенье - Бог гневается на неверующих. Их грехи постоянно находятся перед Ним, и поэтому они постоянно провоцируют Его. Дым от их грехов постоянно достигает Его. На неверующем в Сына Божьего постоянно пребывает гнев Божий. Бог гневается не только всякий день, но и каждую минуту. В жизни неверующего человека нет ни одного мгновения, чтобы гнев Божий не пребывал на нем. То ли он на работе, то ли отдыхает, то ли спит, то ли гуляет, то ли он в церкви, то ли на базаре - меч гнева Божьего навис над его головой. Необращенные души ходят и спят над адом.
Его гнев усиливается. Неверующие накапливают гнев на день гнева. Некоторые необращенные души думают, что многие их грехи изгладятся после принятия причастия. Но если бы они знали истину, то понимали бы, что накапливают гнев. Гнев Божий напоминает реку, перекрытую плотиной. Он становится выше, полнее и глубже с каждым днем и направлен против души, не имеющей Христа. С каждым воскресеньем ваша чаша становится полнее, и скоро она наполнится.
Его гнев невозможно выстрадать. Неверующие иногда говорят, что если им придется отправиться в ад, то они вынесут его мучения. Но их невозможно вынести. Если вы видите паука, которого вот-вот раздавит огромный камень, и он раздувается, чтобы выдержать удар, то это показалось бы вам глупым. Так же безрассудно неверующим говорить, что они вынесут гнев Божий. Как вы сможете вынести гнев своего Создателя? Как вы сможете вынести пяту Всемогущего? "Устоит ли сердце твое, будут ли тверды руки твои в те дни, в которые буду действовать против тебя?".
Поэтому спасайтесь от предстоящего гнева! О, господа, если бы вы знали ваше положение, то встали бы и побежали! Я заявляю вам, что иногда мне кажется, что я атеист, из-за той холодной манеры, в которой я обращаюсь к неверующим душам. Ведь это состояние каждого из вас, кто не родился свыше! Как бы дружелюбны и нежны вы не были, как бы безупречны вы не были в глазах людей, какие бы испытания вам не пришлось перенести, даже если вы соблюдаете постановления и молитесь, но не обратились, - Бог гневается на вас всякий день.
Знайте, что беспокойные души должны переживать в десять тысяч раз больше. Сейчас - день благодати. Милость Божья к вам безгранична. Его гнев против вас беспределен, но и Его сострадание к вам также беспредельно. Чем больше Он гневается на вас, тем больше Он жалеет вас. В то время, как Его справедливость требует мести для вашей души - меча и чаши гнева, а Его святость - изгнания вас с Его глаз во тьму, Его сострадание умоляет: "Оставь его и на этот год". Для вас все еще есть место под крыльями Христа: "Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем; ибо гнев Его возгорится вскоре. Блаженны все, уповающие на Него".
2. Путь спасения: "Ты отвратил гнев Твой".
Прощение.
а) В этом содержится щедрое обещание прощения и мира для грешника, ибо гнев Божий обратился на голову Христа. Мысль о гневе Божьем беспокоит совесть пробужденных грешников. Именно она заставляет их трепетать день и ночь тайно и в обществе людей. Пробужденная душа чувствует, что она нарушила закон Божий и каждое мгновение находится под Его гневом. Такой человек не может найти ни покоя в кровати, ни мира за едой, ни радости в обществе друзей. Небеса над его головой черны, а земля готова раскрыться, чтобы поглотить его. Если Бог свят и справедлив, то Он исполнит Свои угрозы. Но если такая душа примет Христа своим Поручителем, то она обретет мир. Гнев Божий уже обратился на голову Христа. Все облака гнева, как водяной смерч, были направлены на эту голову. И если вы хотите, чтобы Христос был вашим Поручителем, то вам не надо бояться. Закон совершил свой круг, и Бог не требует второго наказания. Вам не нужно больше трепетать, если есть такой чудесный путь спасения. Каждому из вас Христос предлагает Себя как Поручителя, и если вы примете Его, то гнев уже прошел и никогда не прольется на вас.
б) Это станет более очевидным, если вы поймете, что Христос является Божественной личностью: "Вот, Бог -спасение мое". Если бы только трепещущие грешники знали личность, взявшую на Себя обязанность быть Спасителем, то это рассеяло бы все их страхи. Он является сиянием славы и образом испостаси Бога. Он является несравненным, неподражаемым Сыном Бога, Который взял на Себя обязанность заступиться за нас. Он является Создателем мира - Тем, Кто знает конец с самого начала. "Все чрез Него начало быть". Он сотворил солнце, луну, звезды, Он создал твердую землю и держит все словом силы Своей.
Неужели вы думаете, что Ему не под силу какой-нибудь труд? Неужели вы думаете, что если Он решил быть щитом для грешников, то Его может быть недостаточно, чтобы закрыть их? О, стыдитесь своего неверия и придите под защиту безграничного Щита! "Вот, Бог - спасение мое: уповаю на Него и не боюсь". Приди, трепещущая душа, под божественный Щит, и ты обретешь божественный мир. Придите под тень этой Скалы, и вы найдете покой для своих утомленных душ. Неважно, какие грехи у вас. Если вы придете под защиту Христа, то обретете мир.
Святость: "Ты...утешил меня", "Господь - сила моя, и пение мое - Господь".
Когда душа впервые приходит ко Христу, то она думает, что больше не будет нуждаться в утешении. Она ощущает такую радость, что ей кажется, что больше она никогда не будет печалиться. Но вскоре она начинает ощущать свои нужды. Она чувствует неисчислимых врагов, внешних и внутренних. В своем сердце она чувствует ад. Пороки, чьих черных лиц она не видала раньше, поднимают свои головы, а грудь кажется переполненной шипящими змеями. Человек содрогается от самого себя, он ощущает себя на краю обрыва, он чувствует, что малейшего дыхания искушения будет достаточно, чтобы свалить его. В отчаянии, в поисках помощи, он смотрит на небеса - на Иисуса, находящегося одесную Бога, в чьих силах спасти его. Богу угодно, чтобы в Иисусе пребывала вся полнота. Он посылает Утешителя, и Святой Дух входит в сердце трепещущего, искушаемого человека. "Уповаю на Него, и не боюсь; ибо Господь сила моя, и пение мое - Господь".
А знаете ли вы хоть что-нибудь об этом Утешителе, об этой силе, об этом пении? Скажите мне, на чем основывается ваша святость? Основывается ли она на вашем хорошем мнении о себе? Тогда вы напоминаете Азаила, который сказал: "Что такое раб твой, пес, чтоб мог сделать такое большое дело?" и, тем не менее, он оказался именно таким псом, хоть и отрицал это. "Падению предшествует надменность". Или вы полагаетесь на ваши обещания людям и клятвы Богу? Тогда вы напоминаете Петра, сказавшего: "Если и все соблазнятся, но не я", но его обещание было подобно дыханию ветра. Нет, ничто, только один Господь может укрепить твою душу. Творения не могут поддержать творения. Только рука, направляющая звезды, может укрепить ваши ноги. Является ли Он вашей силой? Тогда Он сможет удержать вас от падения. Даже если бы мир искушал вас в десять тысяч раз сильнее, чем сейчас, даже если бы ваше сердце было в десять тысяч раз более переполнено похотями, даже если бы сатана со своими ангелами был в десять миллионов раз сильнее, то и тогда они не смогли бы сломить душу, полагающуюся на Господа. Доверьтесь Богу, имейте смелость, и Он укрепит ваше сердце. Та же рука, которая держит солнце в его передвижении, поддерживает души Своего народа. Тогда воспойте, слабые, трепещущие, искушаемые ученики, воспойте громко: "Уповаю на Него, и не боюсь".
3. Радость в постановлениях: "И в радости будете почерпать воду из источников спасения" (ст. 3). Как изменяют источники спасения бедного грешника, пришедшего ко Христу!
Библия. Раньше она была для вас скучной, утомительной книгой. Приступая к главе, вы искали ее конец, чтобы увидеть, когда закончите ее. Но если вы пришли ко Христу, то она стала для вас источником спасения, источником воды живой.
Молитва. Раньше вы пренебрегали ею, или это было холодной обязанностью, с которой вы спешили поскорее покончить. Теперь - это сладкий источник наслаждения. Нет лучшей проверки для души, чем наслаждение в тайной молитве, которую не видят и о которой не знают другие.
Дом молитвы. Раньше вы пренебрегали им или же приходили как на представление: показать свою лучшую одежду, встретиться с друзьями. Но теперь вы можете сказать: "Возрадовался я, когда сказали мне: "Пойдем в дом Господень".
Вечеря Господня. Раньше вы сидели подобно Иуде - с каменным сердцем и сухими глазами, а теперь вы видите в ней источник спасения. Это залог того, что Христос принадлежит вам. Когда вы видите хлеб и вино, то ваше сердце начинает гореть. Когда вы притрагиваетесь к ним, то все ваши узы падают. Когда вы пробуете их, то ваши глаза просвещаются. Когда вы вкушаете их, то вся ваша душа укрепляется. И когда вы уже уверены, что этот хлеб и вино - ваши, то чувствуете, что Христос тоже принадлежит вам.
Тогда придите же грешники, уверовавшие во Христа, к этим источникам со своей простой верой, и вы в радости будете черпать воду из источников спасения. Но что, если в вашем сердце не произошла спасительная перемена, если у вас нет ни веры, ни союза с Христом, ни Утешителя? Тогда этот день будет печальным для вас. Вы будете сидеть за столом Господним, а на вас будет пребывать гнев Божий: для вас источник спасения станет отравленным, хлеб жизни станет хлебом смерти, а чаша благословений - чашей проклятия.

32. Посмотрите на пронзенного Христа

"А на дом Давида и на жителей Иерусалима изопью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце...В тот день откроется источник дому Давидову и жителям Иерусалима для омытия греха и нечистоты"
Зах.12:10; 13:1
В этом отрывке описывается обращение евреев, которое должно еще произойти, - событие, которое даст жизнь этому мертвому миру. И точно так же поступает Бог, обращая всякую душу. Обращение души - самая восхитительная работа Бога. Сотворение солнца было великим делом - когда Бог впервые выкатил его на небо пылающим и рассыпающим повсюду золотые благословения. Весенние перемены также чудесны - когда Бог заставляет расцвести увядшую траву, когда мертвые деревья выпускают зеленые листья, а на земле появляются цветы. Но намного более великим и чудесным делом является обращение души! Это - сотворение солнца, которое будет светить в вечности, это - весна души, которая не будет знать зимы, это - посадка деревьев, которые будут цвести вечной красотой в Божьем раю.
1. Источник обращения.
Это рука Христа: "А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили". Святой Дух придет от той руки, которую они пригвоздили к проклятому дереву. А самый сокровенный источник Духа находится в сердце Отца. Иисус называет Его: "Дух истины, Который от Отца исходит", а в 1 Послании Коринфянам говорится, что Он пребывает в сердце Бога так же, как дух человеческий пребывает в сердце человека. Он является другом, пребывающим от вечности в недрах Отца и Сына.
Но также истинно то, что Отец дал Дух Христу: "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота". Иисус получил дар Духа Святого как награду за Свои дела. Поэтому справедливо, чтобы Тот, Кто умер за грешников, имел Дух и раздавал Его тем, кому Он желает. И поэтому одними из последних слов, сказанных ученикам, были следующие: "Я...пошлю Его к вам, и Он пришед обличит мир о грехе".
Пробужденные души теперь знают, откуда приходит их обличение.
Чувствуете ли вы, что были пробуждены, чтобы беспокоится о своих душах? Вас пронзила стрела обличения. Посмотрите на нее - она была выпущена луком Христа. Именно Христос вынул ее из Своего колчана. Христос нацелил ее на ваше сердце и пронзил его. Ее перья помечены Кровью пронзенной руки. Эта стрела пришла от любящей руки, которая была прибита ко кресту.
Тогда примите ее как доказательство того, что Христос хочет спасти вас. Он начинает работать с вами. Не отворачивайтесь! Не вырывайте эту стрелу! Не залечивайте эту рану! Придите к Нему, и исцеление придет от пронзившей вас руки. Скажите: "Господь, я уверен, что только Ты можешь дать мне мир".
Видя, как тяжко ранены другие, вы должны признать в этом руку Христа.
Я вижу, что некоторые признают в этом руку служителя, а не руку Христа. Это болезненная непочтительность к нашему славному Эммануилу! Об Эрскинах, отцах Отделения говорят, что Бог отнял большую часть благословений от их служения из-за того, что люди не видели Христа за их действиями. То же самое я часто вижу в вас. Господь учит вас смотреть поверх голов служителей на нашего прославленного Искупителя, скачущего на белом коне и посылающего Свои стрелы обличения!
Молитесь Христу, чтобы это совершилось. Кто может помешать Ему, если Он изливает Дух? Я не сомневаюсь, что многие из пришедших сюда сегодня, остались бы дома, если бы думали, что Христос сегодня обратит их душу. Я опасаюсь, что среди вас есть такие, кто закрыл свои глаза, заткнул уши и сделал свое сердце неприступным, чтобы не уверовать, чтобы Христос не исцелил вас. Вы не хотите стать плачущим, молящимся, смиренным верующим в Иисуса. Но если Христос изольет Дух сегодня, тогда даже вы растаете. Даже вы заплачете и воскликнете: "Что мне делать, чтобы спастись?".
Если Христос не изливает Дух, а служители говорят и призывают, то их слова напрасны - это все равно, что говорить с ветром и бушующими морскими волнами. Но когда Христос встает со Своего трона и изливает Дух, то тогда самые слабые средства благодати становятся всесильными. Слово не приходит только в слове. Ослиная челюсть была очень слабым орудием для. поражения людей, но в руках Самсона она стала могущественной. Он убил ею тысячу человек. Праща и камень были слабым оружием против вооруженного великана, но когда Давид бросил камешек, то попал в голову Голиафа, и тот упал лицом на землю. О, молитесь, дорогие верующие, чтобы в руках славного Давида сегодня была праща и камень, чтобы Слово могло попасть в сердца народа, чтобы даже великаны во грехе поверглись в прах!
Я опасаюсь, что многие из вас вооружены до зубов против Слова Божьего, во всех смыслах вы вооружены с ног до головы. Возможно, вы смеетесь наедине. Но посмотрите, дорогие друзья, на руку Эммануила! Он может сразить самого гордого. Молитесь, чтобы Он излил Дух. Я верю, что, благодаря смиренным молитвам простого верующего, Бог может совершить огромную и славную работу в нашем городе. Если бы среди нас были люди, подобные Ною, Иову и Даниилу, то мы могли бы ожидать потоки благословений.
2. Дух, который обращает.
Дух благодати.
Он получил такое название, так как Его приход во всякую душу и Его работа, совершаемая в душе, - это результат свободной благодати. Впервые касаясь души человека, Дух Божий видит, что ничто в ней не приглашает Его войти или остаться. Он находит, что душа подобна сухим костям на поверхности поля, не имеющим ни вида, ни привлекательности, ни желания жить. Невозрожденный человек имеет привлекательности не больше, чем высохший скелет, а стремления к благодати - не больше, чем мертвая туша. Более того, в ней присутствует все, чтобы оттолкнуть Дух прочь. Он - Святой Дух, но Он находит сердце, погрязшее в пороках, переполненное омерзительными похотями и страстями. Он - любящий Дух, но Он видит, что сердце человека переполнено бунтарством и враждой против Бога. Он - Дух ревнующий, но видит, что сердце человеческое -это кладовая, наполненная омерзительными идолами. Я представляю, что Святой Дух, заглядывая в сердца некоторых из вас, говорит: "Почему Я должен приходить к такой душе? Она не желает, чтобы Я обратил ее. Она хочет, чтобы ее оставили в покое. Она предпочитает служить своим похотям. Зачем Мне беспокоить ее? Я оставлю ее". Останься, останься благословенный Дух благодати! Приди по Своей благодати, не потому что эта душа желает Тебя, а потому что Ты милостив. Приди и заставь эти сухие кости встать и призвать имя Иисуса!
Некоторые из вас знают, что именно так Он пришел к вам. Он нашел вас непокорными и сделал вас послушными чадами. Разве будете вы падать духом, если Он обратил ваше сердце! Но среди вас, дорогие друзья, есть такие, при виде которых человек пришел бы в отчаяние: мужчины и женщины, давно живущие во грехе, старые формалисты, для которых стало доброй традицией - предавать Господа у Его стола. Но давайте не отчаиваться о таковых! Этот Дух - Дух благодати. Пригласите же Его прийти, бедные, мертвые души!
Дух умиления.
Его так называют, потому что Он учит молиться. Душевному человеку трудно молиться. Да, часто он принимает вид молящегося, часто во времена страданий он восклицает, но "будет ли он призывать Бога во всякое время"? Беспокойная душа не может молиться лишь внешне, ибо она говорит: "Не было еще такого, как я". На самом деле человек молится лишь тогда, когда Дух приходит в его душу.
Он поставил на колени нечестивого Манассию. Манассия часто в юности склонялся у колен своего благочестивого отца. Он часто молился своим кровавым идолам, он часто молился дьяволу. Но когда пришел Дух, он начал молиться Богу.
Он поставил на колени хулителя Павла. Несомненно, что Павел молился у ног Гамалиила. В синагоге, на углах улиц он возносил долгие притворные молитвы, но когда Дух Божий пробудил его, о нем сказали: "...он теперь молится".
Научил ли вас Дух Божий молиться? Раньше у вас был только вид, либо вы притворялись, либо молились идолам. Побудил ли вас Дух Святой молиться? Тогда будьте уверены, что Он начал работу в вашем сердце. Но если у вас никогда не было желания помолиться тайно, то можете быть уверены, что вы "исполнены горькой желчи и в узах неправды". Душа, которая не любит молиться, - непробужденная и очень близка к аду. Некоторые поленья загораются не так быстро, как другие, некоторые бывают еще зелеными и не сразу подхватывают пламя, но сухие полена легко воспламеняются. Души, не любящие молиться, - сухие полена. Они уже готовы для костра.
3. Куда смотрит душа при обращении: "Они воззрят на Него, Которого пронзили".
Если Дух Божий действительно совершает работу в сердце человека, то Он заставляет его смотреть на пронзенного Христа. Куда бы он ни шел, перед его глазами - пронзенный Христос. Сатана будет заставлять его смотреть куда угодно, но не на Христа. Есть такое понятие - обманчивое обращение. Иногда сатана побуждает людей беспокоиться о своих душах. Он заставляет их предавать большое значение служителям, книгам, собраниям, обязанностям или же чувствам и бесконечным молитвам. Он позволяет им смотреть на что угодно во всей вселенной за исключением одного - "креста Христова". Единственное, что он прячет - Евангелие, благая весть о Христе. Если же вас побуждает Дух Божий, то Он не позволит вам смотреть куда-нибудь, а только на пронзенного Христа. Что же видит там пробужденная душа?
Что она своими грехами пронзила Сына Божьего.
Это дает человеку усиленное ощущение безграничной власти греха. Душевный человек не думает о грехе. Клятва и ложь для совести большинства из вас так же незначительны, как пылинка. Даже если бы миллионы грехов тяготели над вашей душой, то вы не ощущали бы их тяжести. Вы спокойно могли бы спать с этой ношей. Но если ваши глаза открылись и вы смотрите на пронзенного Христа, то видите, что эта тяжесть безгранична. Посмотрите туда - Бог не пощадил Христа, хотя Он не имел Своих грехов, а на Него были возложены грехи людей! Посмотрите, какой беспредельный гнев пролился на Него! Посмотрите, какие стрелы пронзили Его святую душу! Гвозди пронзили Его непорочные руки и ноги, а стрелы Бога истощили Его Дух. Разве пощадит вас Бог, когда вы будете умирать из-за своих собственных грехов, являющихся результатом ваших собственных поступков?
Подумайте еще раз: Христос был Богом. Этот бледный страдалец - "Бог крепкий, Отец вечности, Князь мира". Тем не менее, посмотрите, как Он слабеет под этой тяжестью. Посмотрите, как в Гефсиманском саду Он лежит, трепещущий, истекающий Кровавым потом. Посмотрите, как на Голгофе ломают Его кости, как склоняется Его голова в предсмертной агонии. Вы всего лишь червь. Сможете ли вы вынести этот гнев? "Устоит ли сердце твое, будут ли тверды руки твои в те дни, в которые буду действовать против тебя?". О, грешники, смотрите на Христа, смотрите на пронзенного Христа и скорбите. Только взгляд на Христа, пронзенного вашими грехами, сможет разбить ваше сердце.
Что она своим неверием пронзила Сына Божьего.
Когда Дух являет душе Христа, то, в основном, это приводит к душевным мукам. Плотской человек не думает о неверии, его не волнует то, что он бесчисленное количество раз отказывался от Христа. Служители проповедовали ему до изнеможения, умоляя уверовать и жить. Христос с протянутыми руками стоял перед ним весь день. Бог ожидал его, откладывая его изгнание в ад. Но он так и остался нераскаявшимся бунтарем. Но когда Дух пробуждает такого человека, то какое зрелище открывается перед ним в пронзенном Христе! Некоторые из вас говорят: "Я презирал Спасителя. Он хотел привлечь меня к Себе, но я не желал этого. Бог годами ожидал меня. Иисус стучался в мою дверь, но я так и не впустил Его. А сейчас я боюсь, что Он ушел навсегда". Да, наверно многие из вас чувствуют, что их сердце не желает принимать Спасителя, ведь это так трудно и скучно. И чем привлекательнее Он становится для вас, тем больше страдает ваше сердце из-за того, что вы отказали Ему. Да, нет большей печали, чем смотреть на пронзенного Христа!
а) Это глубокое горе. Приходилось ли вам видеть родителей, скорбящих о потере единственного сына или своего первенца? Это - невыразимое горе. Такие же мучения испытывают те, кто смотрит на пронзенного Христа. Конечно, одни страдают больше, чем другие, но все, кто смотрит на Христа, испытывают огромные мучения.
б) Это уединенные страдания. Конечно, их нельзя сдержать, и неправы те, кто опрометчиво осуждает чрезмерное выражение чувств, вырывающихся на людях. Но это горе ищет уединения - раненная душа ищет уединения с Богом или с немногими единомышленниками. Давид Брейнард говорил, что однажды, когда он проповедовал индийцам о пронзенном Христе, сила Божья сошла на них подобно могучему порыву ветра: "Беспокойство каждого о себе было настолько сильным, что никто из них, похоже, не обращал внимания на окружающих. Им казалось, что каждый из них был так же изолирован, как человек, находящийся в раскаленной пустыне. Каждый молился сам по себе и в то же время - как одно целое".
О, дорогие друзья, если бы вы действительно посмотрели на пронзенного Христа, то страдали бы, видя, как слабо ваша душа стремится к Нему! Посмотрите, как пренебрегали вы Спасителем все это время. Как вы отвергали Его, будучи детьми, в Воскресной школе, во дни своей юности! Впервые подойдя к столу Господнему, где вашему взору открылся пронзенный Спаситель, вы не обратили на Него внимания и растоптали Его своими ногами. Неужели же сегодня вы пришли, чтобы еще раз пронзить Его, чтобы еще раз вогнать гвозди в Его руки, копье - в Его бок, а шипы - в Его голову? Остановись, грешник! Ты пронзаешь Того, Кто любит тебя, ты убиваешь Князя жизни, пренебрегаешь единственным Спасителем! Если сегодня ты отвергнешь Иисуса, то, возможно, больше не увидишь Его до тех пор, пока не узришь Его на облаках небесных и не возопишь.
Дорогие верующие, помните, как вы пронзили Его. Пусть горькие травы усластят вашу Пасху, пусть горькие воспоминания о прошлых грехах сделают Христа более драгоценным.
4. Источник, находящийся в пронзенном Христе.
Первый взгляд на Христа заставляет грешника скорбеть, второй взгляд на Христа заставляет грешника возрадоваться. Когда душа впервые смотрит на Христа, то видит первую половину истины: она видит гнев Бога, направленный против греха, понимает, что Бог свят и должен наказать грех, и то, что она никоим образом не может освободить себя от виновности. Душа видит, что гнев Божий безграничен. Когда верующий вновь смотрит на Христа, то видит вторую половину истины: любовь Бога к заблудшим и Его заботу о том, чтобы у них был добровольный Поручитель. И именно это наполняет его душу радостью. Удивительно, каким образом один и тот же предмет может разбить сердце, а затем исцелить его! Взгляд на Христа ранит - и взгляд на Христа исцеляет. Я опасаюсь, что многие лишь один раз посмотрели на Христа, и это явилось причиной скорби. Многие из вас слишком мало верят сердцем всему, что говорят об Иисусе. Вы верите всему, за исключением одной истины - что распятый Иисус доступен каждому грешнику, что весь Христос целиком доступен для всех.
Когда Дух Святой наставляет верующего, то Он дает ему полноценный взгляд на Христа для поиска праведности. Что видит грешник? Раны Христа, источник для очищения от греха и нечистоты. О, трепещущие грешники, придите и посмотрите на Христа! Придите и посмотрите на источник для омытия от греха и нечистоты, открытый на Голгофе восемнадцать веков назад. Вы скажете: "Я не могу, ибо велики грехи мои". Состоите ли вы из греха и нечистоты, являетесь ли глыбой греха? Являетесь ли вы в своей жизни и в своем сердце сплошным комком похотей? Тогда этот источник открыт для вас! Посмотрите на пронзенного Христа и возрыдайте, посмотрите на пронзенного Христа и возрадуйтесь. Вы скажете: "Я не могу омыться". Посмотреть - значит омыться. Не успеете вы отвести глаза, как ваши запачканные одежды упадут.
И сегодня в этом доме Божьем этот источник открыт. У стола Господнего стоит Иисус и говорит: "Желающий пусть берет воду жизни даром". Желаете ли вы? Смотрите ли вы на Него, чтобы обрести праведность? Тогда придите, омытые, к столу Господнему в той одежде, которую вы будете носить в славе. Сядьте и посмотрите на этот Источник. О, высоко цените Его! В каком долгу вы перед Тем, Кто спас вас от вечного изгнания!
Некоторые пройдут мимо Источника и подойдут к столу Господнему. Будьте осторожны, нечестивцы! Неужели вы осмелитесь сесть за него, если ваши грехи не прощены? Неужели вы осмелитесь прикоснуться к хлебу, если ваша душа не омыта? Придет время - и вы глубоко раскаетесь в этом! Я верю, что некоторые будут вспоминать этот день в славе, а некоторые, я опасаюсь, будут вспоминать его в аду.

Церковь Святого Петра, 19 апреля 1840 года
(проповедь перед хлебопреломлением).

33. Я сплю, а сердце мое бодрствует

"Я сплю, а сердце мое бодрствует; вот, голос моего возлюбленного, который стучится: "отвори мне, сестра моя, возлюбленная моя, голубица моя, чистая моя! Потому что голова моя вся покрыта росою, кудри мои - ночною влагою" и т.д.
Песн.5:2 до конца
Отрывок Писания, который я прочел, является одной из волнующих песней, составляющих эту Книгу. Ее тема - разговор между покинутой, всеми оставленной женой и дочерьми Иерусалимскими.
Она рассказывает им, как своей ленью она отвернула господина от своей двери. Он был далеко от дома в путешествии и вернулся только ночью. Вместо того, чтобы с волнением ожидать своего мужа, она заперла дверь на засов и спокойно отправилась спать: "Я сплю, а сердце мое бодрствует". Такое состояние - наполовину сон, наполовину бодрствование. Она услышала голос своего возлюбленного мужа: "Открой мне, сестра моя, возлюбленная моя, голубица моя, чистая моя! Потому что голова моя вся покрыта росою, кудри мои - ночною влагою". Но лень одержала верх и она, не открыв, приводит глупые отговорки: "Я скинула хитон мой; как же мне опять надевать его? Я вымыла ноги мои; как же мне марать их?".
Затем она рассказывает им о своем горе и желании найти своего господина. Он пытался открыть дверь, но она была заперта. Это окончательно разбудило ее. Она подбежала к двери и открыла, но ее возлюбленный повернулся и ушел. Она прислушалась, поискала возле двери, позвала его, но не получила ответа. Она пошла искать его по улицам, но стражи схватили, избили ее и сняли с нее покрывало. И сейчас, с утренними лучами солнца, она явилась к дочерям Иерусалимским и умоляет их помочь ей: "Заклинаю вас, дщери Иерусалимские: если вы встретите возлюбленного моего, что скажете вы ему? Что я изнемогаю от любви".
Дочери Иерусалимские удивлены ее крайним беспокойством и спрашивают: "Чем возлюбленный твой лучше других возлюбленных!". Это дает возможность брошенной невесте подробнее и самыми богатыми красками описать совершенства своего господина. По мере описания ее сердце наполняется любовью все больше и больше, пока она не заканчивает такими словами: "Вот кто возлюбленный мой, и вот кто друг мой, дщери Иерусалимские!". Похоже, что они очарованы подобным описанием и теперь горят желанием присоединиться к ней в поисках этого во всех отношениях привлекательного человека. "Куда пошел возлюбленный твой, прекраснейшая из женщин? Куда обратился возлюбленный твой? Мы поищем его с тобою".
Так выглядит простой рассказ, изложенный перед вами. Но вы сразу же увидите, что в нем имеется более глубокий смысл, что это повествование является всего лишь прозрачным покрывалом, сквозь которое каждое разумное дитя Божье может проследить за самыми общими переживаниями, сопутствующими жизни верующего:
1) Оставленная невеста - это брошенная душа.
2) Дочери Иерусалимские - это друзья-верующие.
3) Стражи - служители.
4) А во всех отношениях привлекательный жених - наш Господь и Спаситель Иисус Христос.
1. Из-за лени верующие часто теряют возможность общения с Христом.
Обратите внимание, что Христос ищет верующих.
Да, Христос ищет необращенные души. Весь день Он протягивает руки к отвергающим и непокорным людям, Он - Пастырь, ищущий заблудших овец. Но Он также разыскивает Свой народ, чтобы пребывать с ним и сделать его радость совершенной. Общение Христа с душой не заканчивается после того, как Он привел ее к прощению грехов. Только после этого Он начинает регулярно посещать эту душу. Во время каждодневного чтения Слова Христос приходит, чтобы освятить верующую душу. Во время каждодневной молитвы Иисус открывается Своему народу совсем не так, как миру. В доме Божьем Он подходит к Своим и говорит: "Мир вам!". Во время причастия Он открывается им в преломлении хлеба, и они восклицают: "Это Господь!". Это все - заранее назначенные встречи, когда Спаситель приходит к Своим.
Обратите внимание, что Христос так же стучится в двери верующих.
Даже сердца верующих имеют двери. Вы, наверное, думаете, что раз Христос однажды уже нашел вход в сердце бедного грешника, то для Него не будет составлять труда найти его еще раз. Вы, наверное, думаете, что так же, как Самсон унес городские ворота Газы вместе с запором, так и Христос убирает все двери и запоры с верующих сердец. Но нет, в сердце верующего так и остаются двери, и Христос стоит и стучит в них. Он был бы рад войти. Ему не нравится быть брошенным и сидеть в одиночестве. Он был бы рад войти и повечерять с нами.
Обратите внимание, что Христос говорит: "Отвори мне, сестра моя, возлюбленная моя, голубица моя, чистая моя!". Все эти слова предназначены для бедного грешника, верующего во Христа.
а) "Сестра моя" - вы помните, как Иисус, указав рукою на учеников Своих, сказал: "Вот матерь Моя и братья Мои; ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь".
б) "Возлюбленная моя" - вы знаете, как сильно Он возлюбил грешников. Из-за этой любви Он оставил небеса, жил на земле, умер и вновь воскрес. И все это из-за любви к бедным грешникам. И когда бедная душа принимает Его, то Он называет ее: "Возлюбленная моя".
в) "Голубица моя" - вы знаете, что, обращаясь к Иисусу, грешник получает Святого Духа, напоминающего голубя, поэтому Христос называет эту душу: "Голубица моя".
г) "Чистая моя" - это самое необыкновенное имя, которое дается порочному грешнику. Но вы помните, что Иисус был свят, невиновен и беспорочен. Вместо нас Он прожил на земле безгрешную жизнь, и поэтому когда бедный грешник принимает Его, то Христос воспринимает его как непорочного. Он говорит о такой душе: "Чистая моя". Такими ласковыми словами Иисус старается приобрести доступ к сердцу верующего. Как странно, что сердце человека может противиться такой любви!
Обратите внимание, что Христос ожидает: "Голова моя вся покрыта росою, кудри мои - ночною влагою".
Терпение Христа по отношению к неверующим душам поразительно. Изо дня в день Он умоляет их: "Обратитесь, обратитесь от злых путей ваших; для чего умирать вам?". Никогда еще нищий не стоял так долго у ворот богача, как Иисус, всесильный Спаситель, стоит у ворот греховных червей. Но Его терпение, проявляемое к Своему народу, еще удивительнее. Они осознают Его ценность, но, тем не менее, не позволяют Ему войти. Для них грех важнее, но Он ожидает по Своей милости.
Часто во время таких встреч верующие ленивы и отсылают Спасителя прочь, приводя пустые оправдания.
а) Час молитвенного уединения - это встреча с Христом, во время которой Он ищет, стучит, говорит и ожидает. Но, дорогие верующие, как часто вами овладевает лень, и вы придумываете ненужные оправдания! Вы посещаете другие места или же заняты мирским отдыхом и не впускаете Спасителя.
б) Стол Господень - это особенное место встречи с Христом. Именно тогда верующие слышат Его стук и слова: "Отвори Мне". Но как часто они теряют эту возможность из-за лени, из-за слабого желания, из-за недостаточного внимания, из-за мирских мыслей, из-за нежелания побеспокоить себя! "Я скинула хитон мой; как же мне опять надевать его? Я вымыла ноги мои; как же мне марать их?".
Несомненно, что некоторые из детей Божьих, находящихся здесь, не нашли Христа в прошлое воскресенье у стола Господнего и ушли домой необновленными и неутешенными. А причина того - ваша лень. Христос стучался к вам, но вы не впустили Его. Не обвиняйте в этом Бога. Исследуйте свое собственное сердце, и вы найдете истинную причину. Возможно, вы пришли в спешке: не помолившись, не исследовав свое состояние, не возбудив должным образом свою веру. Возможно, вы думали о своих мирских потерях и приобретениях и упустили Спасителя. Помните, что это ваша ошибка, а не Христа. Он стучался, но вы не впустили Его.
2. Верующие в темноте не могут обрести покой без Христа.
В притче мы читаем, что невеста, обнаружив, что ее муж ушел, не может вернуться к своему покою. О нет! Ее душе не достает его слов. Она прислушивается, она ищет, она зовет, но не получает ответа. Она спрашивает стражников, но они избивают ее и срывают с нее покрывало. Но она не оставляет своих поисков. Она просит дочерей Иерусалимских поискать вместе с ней.
Так же происходит и с верующим. Когда ленивый верующий действительно пробуждается и чувствует, что Христос отошел от него, то он больше не бездействует. Верующие остаются в покое лишь до тех пор, пока льстят себе, что все хорошо. Но как только они осознают, что согрешили, или раскрывают порочность своего сердца и видят, что Христос отступил от них, - они не могут найти покоя. Мирские люди могут чувствовать себя комфортно, даже зная, что с ними нет Христа. Сатана убаюкивает их и вводит в состояние смертельного покоя. Но совсем по-другому чувствует себя верующий - он не может успокоиться.
Он делает все, что в его силах. Он слушает, он ищет, он зовет. С новым беспокойством он исследует Библию. Он ищет и призывает в молитве, но часто все это напрасно. Он не получает ни ответа, ни ощущения присутствия Христа.
Он идет к служителям - стражам Божьим на стенах Сиона. Они ведут себя просто и откровенно в отношении его отступнической души, срывая его покрывало и показывая его грех. Тогда его душа чувствует себя обнаженной, избитой и израненной. Но и на этом не заканчивается его поиск Христа. После всех этих испытаний простое плотское сердце отпало бы от Бога, но не так происходит с верующим, находящимся в темноте.
Он обращается к друзьям христианам, он просит у них помощи и молитв поддержки: "Заклинаю вас, дщери Иерусалимские: если вы встретите возлюбленного моего, что скажете вы ему? Что я изнемогаю от любви".
Есть ли среди вас такой же верующий, находящийся в темноте, который так же беспокойно ищет Христа? Вы думали, что действительно верили в Иисуса, но вы согрешили и вступили в темноту, и все признаки вашей веры затянуты мглой. А теперь в тревоге вы ищете Христа. Вашей душе не хватает Его Слова. Вы ищете и зовете, хотя и не получаете ответа. Вы с надеждой исследуете Библию, хотя и не получаете утешения. Вы искренне молитесь, хотя и молитва вас не утешает, так как нет уверенности, что вы услышаны. Вы спрашиваете совета у служителей, и они откровенно разоблачают вас, но это вас не обижает. Они ранят вас и срывают покрывало. Они говорят, чтобы вы не полагались на свой прошлый опыт, так как это может ввести вас в заблуждение, но тем самым лишь усиливают ваше беспокойство. А вы продолжаете настойчиво искать Христа. Вы ищете дочерей Иерусалимских - народ Христов - и просите их молиться о вас.
Так ли происходит с вами? Видите ли вы в этом описании себя? Чувствуете ли вы, что не можете успокоиться без Христа? Тогда не сильно печальтесь. Это не является признаком вашего неверия, а наоборот. Скажите: "Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога; ибо я буду еще славить Его, Спасителя моего и Бога моего".
Есть ли среди вас пробудившиеся со времени прошлого служения, осознавшие свое падение, чувствующие, что Христос отошел от вас? Безусловно, среди вас есть такие, которые за эту короткую неделю поняли, что хотя они и ели хлеб вместе с Христом, но они подняли свою пяту на Него. Неужели вы сидите спокойно, не испытывая волнения? Если вы упали, то неужели вы не встанете и не побежите, чтобы, если это возможно, вновь обрести Христа? Тогда относительно вас у меня есть сомнения, или, скорее, у меня нет сомнений относительно вас - вы никогда не знали Спасителя и не принадлежали Ему.
3. Верующие, находящиеся в темноте, изнемогают от любви и сильнее прежнего исполнены похвалы Христу.
В притче невеста говорит дочерям Иерусалимским, что она изнемогает от любви. Именно об этом она умоляла их рассказать своему возлюбленному. А когда они спросили у нее о нем, то она дала полное описание его совершенств, заканчивая словами: "И весь он - любезность".
Так же происходит с верующим, оказавшимся в темноте, - он изнемогает от любви. Когда Христос находится с душой, то чувства изнеможения нет. Христос дает благополучие и спокойствие. Когда я в полной мере ощущаю Его в своей вере как совершенного Поручителя, то по всему внутреннему человеку разливается спокойствие: дыхание души течет спокойно и легко, а сердце благополучно и мирно покоится в присутствующем Спасителе. Душа удовлетворена с Ним и покоится в Нем: "Возвратись, душа моя, в покой твой". Здесь нет чувства изнеможения, а только благополучие для костей и процветание для души - смотреть на Него и любить Его.
Но когда предмет привязанности далеко, то сердце начинает изнемогать. Когда оно ищет там и здесь и не может найти возлюбленный объект, то оно ослабевает от сильного желания: "Надежда, долго не сбывающаяся, томит сердце". Когда голубь теряет свою голубку, то он безрадостный сидит в одиночестве, и ничто не может утешить его. Когда птица, лишенная своих птенцов, возвращается вновь и вновь, неустанно паря над тем местом, где было свито ее гнездо, то она наполняет рощу своим заунывным пением - она "изнемогает от любви".
Это примеры томления, выражаемые природой. Так же проявляется томление благодати. Когда Иисус находится вдали от верующей души, то она не может утешиться. Когда душа читает, молится и ищет, но так и не находит Иисуса, то сердце томится и изнывает, а душа "изнемогает от любви". "Надежда, долго не сбывающаяся, томит сердце".
Приходилось ли вам чувствовать это томление? Приходилось ли вам осознавать ценность Иисуса наряду с Его отсутствием? Ощущали ли вы, что не можете полагаться на Христа, как раньше, в то время, как душа страстно стремилась к Нему и не могла утешиться? Если это так, то:
Помните, что это счастливое томление. Это томление не природное, а томление благодати. Все природные старания не заставят вас "изнемогать от любви". И вы никогда не сможете исцелиться от нее, если только вам не явится Иисус!
Помните, что "изнемогать от любви" не очень приятно. Лучше находится в добром здравии, когда Иисус открыт для вашей души, и вы можете любить Его открытой, здоровой любовью. Небесные жители никогда не говорят, что они изнемогают. Не оставайтесь в таком состоянии болезненности, приближайтесь к Иисусу, чтобы исцелиться.
Я опасаюсь, что большинство никогда не ощущало такого томления, - они даже не знают, что это означает. О, дорогие души, помните одно: если вы никогда не ощущали этого изнеможения, то, похоже, вы и не жили по благодати. Если бы вам рассказывали о человеке, который на протяжении всей своей жизни никогда не чувствовал боли или недомогания, то вы подумали бы, что он, должно быть, мертв и что в нем вообще нет жизни. Поэтому если вы ничего не знаете о болезненном томлении сердца верующего, тогда вполне очевидно, что вы мертвы и что в вас нет жизни.
И последнее, верующий, находящийся в темноте, хвалит Спасителя. Это самый лучший отличительный признак истинного верующего. Для непробужденной души Христос не имеет ни вида, ни привлекательности - ничего, что заставило бы ее стремиться к Нему. Даже пробужденные души не осознают в полноте совершенной привлекательности Христа. Если они видят, как Христос восполняет их нужды, то не восхищаются. Но для верующего, находящегося в темноте, Христос привлекательнее и красивее, чем когда-либо раньше. И когда глумящийся мир или бессердечные братья спрашивают: "Чем возлюбленный твой лучше других возлюбленных?", то ему приятно описывать Его совершенства, Его личность, Его труды - все, что связано с Ним. Ему приятно сказать, что Он "лучше десяти тысяч других". "Уста его - сладость, и весь он - любезность".
Слово верующим, находящимся в темноте. Есть такие, которые живут в темноте, не имея ни проблеска света. Поступайте так, как это сделала невеста: не только ищите своего возлюбленного, но и хвалите Его, перечисляя Его совершенства.
Это наилучший способ найти Его. Одна из основных причин вашего состояния - недостаток размышлений о Христе. Сатана предложит вам сотни тем для размышления, прежде чем позволит подумать о Христе. Если бы глаза вашей веры полностью обратились к совершенствам Христа, то ваша темнота мгновенно рассеялась бы. "Ко Мне обратитесь и будете спасены". Но ничто сильнее не побудит ваши глаза смотреть на Христа, как перечисление Его совершенств другим.
Этим вы поведете других вместе с собою искать Его. О, дорогие братья, сегодня мы имеем так много темных христиан из-за того, что многие из них эгоистичны. Люди живут для себя. Если бы вы жили для других, то ваша темнота скоро рассеялась бы. Восхваляйте Христа другим - и они пойдут вместе с вами. Родители, хвалите Его перед вашими детьми! Дети, хвалите Его перед вашими родителями! И, кто знает, может Бог благословит слово, сказанное верующим, пребывающим в темноте, и окружающие вас воскликнут: "Куда пошел возлюбленный твой, прекраснейшая из женщин? Куда обратился возлюбленный твой? Мы поищем его с тобою".

Церковь Святого Петра, 1837.

34. Жало во плоти

"И чтоб я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтоб я не превозносился. Трижды молил я Господа о том, чтобы удалил его от меня, но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда силен"
2Кор.12:7-10
О чем говорится в этом отрывке?
1) Чудесная привилегия Павла - он был взят на третье небо, или в рай, получил предвкушение славы, увидел и услышал чудесные вещи.
2) Смиряющее испытание Павла - жало во плоти. Он побывал в мире духов, где нет греха. Это заставило его почувствовать, что он имеет тело греха, и он воскликнул: "Бедный я человек! Кто избавит меня от сего тела смерти?". Он находился среди обитателей небес, а теперь посланцу из ада было позволено нанести ему удар.
3) Его поведение в данном испытании - страстная повторяющаяся молитва. "Трижды молил я Господа" - никакого ответа, но он продолжал молиться. Раньше он больше был занят прославлением или размышлением о том, как рассказать другим о спасении, а теперь он был вынужден молить о своей собственной душе, чтобы ему не быть отверженным. Ответ был таков: "Довольно для тебя благодати Моей". Бог не выдергивает это жало, Он не отправляет дьявола обратно в ад и не освобождает Павла от тела. Нет. Но Он раскрывает Свою душу и говорит: "Посмотри сюда. Этой благодати достаточно для тебя, а эта сила поддержит наислабейшего".
4) Решение Павла - продолжать идти вперед, прославляясь в своих немощах. Он смирился со своими немощами и с телом греха, чтобы Христос мог прославиться, поддерживая такой слабый сосуд: "Чтобы сила Христа постоянно пребывала в душе моей, чтобы Его могущественная рука поддерживала меня для Своей славы. Посему я благодушествую в притеснениях, ибо они учат меня, что когда я не имею силы, тогда я силен".
1. Чудесная привилегия Павла.
Ему было дано славное предвкушение небес. Это было восхитительное время для его души. Он был восхищен на третье небо, или в рай. Он был взят в дом Отца, где есть много обителей, чтобы встретиться в раю с Иисусом и с вором. Он не мог многого рассказать: был ли он в теле или вне тела. Он не мог передать слова, которые он там услышал, - слова Отца, слова Иисуса, песни искупленных и святых ангелов - так как они были неизреченные. Но он не мог забыть этот день. Уже прошло четырнадцать лет, но этот день был свеж в его памяти. Он не смог забыть то, что там увидел, и слова, которые там услышал. Это просто был день славы - предвкушение небес.
Дорогие верующие, вы также имеете удивительные привилегии. У вас также есть предвкушение небес. Может быть, у вас не было восхитительных видений рая, о которых здесь говорит Павел, но вы уже вкусили эту небесную радость и испили из реки Божьих наслаждений.
Если вы знаете Господа Иисуса, то вы знаете Того, Кто является жемчужиной небес, их солнцем и центром. Если вы видели улыбку Отца, то вы знаете небесную радость. Более того, если Святой Дух пребывает в вас, то вы имеете самое важное наследие.
Разве такие дни, как прошедшая Вечеря Господня не являются радостью неизреченною и преславною? "Которого не видевши мы любим". Разве не стоит вспоминать такие дни? Даже четырнадцать лет спустя, когда многие уйдут к столу Господнему на небеса, некоторые будут вспоминать прошлое воскресенье, как день, проведенный в Его дворах, лучший из тысячи.
А что мы можем сказать тем, кто не испытывает радости в таких случаях? Только то, что и на небесах у них не будет радости. Я опасаюсь, что вы никогда не будете радоваться у стола небесного, если вы не радуетесь у стола земного.
2. Смиряющее испытание Павла (ст. 7).
Что было дано ему.
Толкователи по-разному понимают жало во плоти, о котором говорится в данном месте. (1) Некоторые считают, что это телесная болезнь - периодическая, внезапная, острая боль. Боль и болезнь сильно смиряют человека. Бог часто использует их, чтобы смирить высокомерную душу человека. (2) Некоторые считают, что это исключительное искушение ко греху непосредственно от руки дьявола, посланника сатаны, действующее как жало в его душе. (3) Некоторые считают, что это некий постоянно преследующий грех - часть его греховного тела, о котором он так мучительно жалуется (Рим., 7) - некая похоть его ветхого человека, побуждаемая к действию посланником сатаны. Вероятнее всего, что именно это жало заставляло его стенать.
Но что бы это ни было, ясно одно, что его присутствие действительно смиряло Павла и повергало его в прах. Немногим ранее он был в безгрешном мире - он не ощущал своего греховного тела, видел чистых духов перед троном и ставших совершенными духи праведных людей. А теперь он сломлен и чувствует, что имеет тело греха и смерти - жало во плоти. Немногим ранее он находился среди святых ангелов, поправ ад и могилу, а теперь ему послан вестник из ада, чтобы нанести ему удар. "Бедный я человек!".
Для чего это было дано ему!
Чтобы он не превозносился. Об этом говорится дважды. Что за странная вещь - гордость! Кто бы подумал, что вознесение Павла на день в рай заставит его превозноситься?
Но Бог, знающий его сердце, видел, что именно так все и будет, и поэтому поверг его в прах.
Плотская гордость - поразительная вещь. Плотской человек гордится чем угодно. Он гордится своей личностью, хотя он не создавал себя, но, тем не менее, он гордится своим видом. Он гордится своим нарядом, хотя бревно, облаченное в ту же одежду, имело бы такую же причину для гордости. Он гордится богатством, как будто есть какие-то заслуги в том, что ты имеешь больше золота, чем другие. Он гордится своим положением, как будто имеет заслуги в том, что у него благородная кровь. Увы, гордость течет по жилам человека! Но есть гордость более удивительная, чем природная, - гордость благодати. Вы думаете, что человек, который раньше был заблудшим, не может возгордиться. Однако Писание и опыт показывают, что человек может превозноситься отмеренной ему благодатью: он может гордиться прощением, смирением, тем, что он знает о Боге больше других. Именно эхо расцветало в сердце Павла, когда Бог послал ему жало в плоть.
Дорогие друзья, некоторые из вас в прошлое воскресенье были очень близки к Богу и исполнились радостью неизреченною и преславною. С того времени, я уверен, некоторые испытали смиряющий опыт Павла. Вы думали, что навсегда избавлены от греха, но жало во плоти сразило вас. Вы согрешили уже на этой неделе или что-то смирило вас, и вы воскликнули: "Бедный я человек!". Для чего же тогда Бог допустил, чтобы вы согрешили после хлебопреломления?
а) Чтобы смирить вас - чтобы показать вам, каким ничтожным червем вы являетесь, приступая к столу Господнему, и как низко вы пали. Это хорошо показывает вашу порочность. Наверно вы думали, что навсегда омыты от греха, но вот увидели его вновь. Как постоянно вы нуждаетесь в Крови Иисуса!
б) Чтобы вы стремились к небесам. Там мы никогда не будем грешить. Там пребывает только святость. Ничто нечистое не войдет туда. О, прилагайте усилия, чтобы попасть туда! Не успокаивайтесь! Стремитесь вперед, к славе!
3. Средство Павла - молитва.
В этом заключается отличие душевного человека от чада Божьего. Оба имеют жало во плоти, но душевный человек смиряется с ним. Его собственные похоти не беспокоят и не раздражают его. Но верующий не может успокоиться, испытывая искушение. Он спешит упасть на колени. Как только Павел почувствовал удары посланника сатаны, он пал на колени, молясь Отцу, чтобы Господь избавил его от жала. Но он не получил ответа. Вновь он идет к трону благодати. И вновь никакого ответа. В третий раз он падает на колени и не отпускает Бога, не получив благословение.
Но вот приходит ответ: "Довольно для тебя благодати Моей" - совсем не то, о чем он просил. Он просил: "Убери это жало". Иисус не выдергивает жало из его плоти, Он также не отсылает посланника сатаны обратно в ад. Он мог бы сделать это, но не делает. Он раскрывает Свою душу и говорит: "Посмотри сюда. Отцу было угодно, чтобы во Мне пребывала вся полнота. Довольно для тебя благодати Моей. Вот Дух Святой, который восполнит всякую нужду твоей души". О, какую поддержку тогда увидел Павел в Христе! Какие неисследимые богатства! Он многое увидел, побывав на третьем небе, но это было нечто большее - он увидел всемогущего Духа, ожидающего нужд бедных, немощных грешников.
Дорогие друзья, нашли ли вы это средство для искушаемой души?
Привело ли вас это искушение на колени? Я говорил о том, что неделя перед Вечерей Господней должна быть молитвенной, но если вы имеете опыт Павла, то неделя после нее также должна быть молитвенной.
О, искушаемые души, будьте настойчивы, не отказывайтесь от своих попыток! Мужчины всегда должны молиться, а не ослабевать. Будьте похожи на настойчивую вдову, Хананеянку. Если вы сломаетесь и смиритесь с грехом, то есть опасность, что в вас нет благодати.
Примите ответ Павла. Бог может не выдернуть жало. Этот мир состоит из жал. Но загляните в Его душу. Иисус имеет достаточно силы, чтобы поддержать душу. Океан состоит из огромного количества капель, но недра Христа еще больше изобилуют благодатью. Молитесь либо о том, чтобы ваши похоти были уничтожены, либо чтобы вы могли уверовать в благодать, которая в Иисусе Христе.
4. Решение Павла (ст. 9,10).
"И потому я гораздо охотнее буду хвалиться своими немощами". Когда Павел был вознесен в рай, то он думал, что больше не будет чувствовать своего греховного тела. Но когда он смирился, лучше узнал себя и благодать Христову, тогда он понял, что имеет немощное тело греха и смерти и что Христос имеет достаточно силы, чтобы удержать его от падения. С этого дня он хвалился не тем, что в нем нет греха, а тем, что имеет могущественного Спасителя, Который пребывает в нем и поддерживает его. Теперь ему нравится все, что заставляет его почувствовать собственную немощь, так как это направляет его за силой к Иисусу.
Знайте, дорогие братья, истинную славу христианина в этом мире. Мир ничего не знает о ней. Истинный христианин имеет тело греха. В нем пребывают те же похоти и порочность, живущие в сердце человека или дьявола. Но у него нет склонности грешить. Если Господь дал вам свет, то вы знаете и чувствуете это. Какое же тогда различие между вами и миром? Бесконечное! Вы находитесь в руках Христа. Его Дух живет в вас. Он в состоянии удержать вас от падения. "Веселитесь о Господе и радуйтесь, праведные; торжествуйте, все правые сердцем".

Церковь Святого Петра, 26 апреля 1840 года.

35. Дом Христа и Его служители. Второе пришествие Христа

"Подобно как бы кто, отходя в путь и оставляя дом свой, дал слугам своим власть, и каждому свое дело, и приказал привратнику бодрствовать. Итак бодрствуйте; ибо не знаете, когда придет хозяин дома, вечером, или в полночь, или в пение петухов, или поутру; чтобы, пришед внезапно, не нашел вас спящими. А что вам говорю, говорю всем: бодрствуйте"
Мар.13:34-37
1. Церковь - это дом Христа на земле: "Отходя в путь и оставляя дом свой" (ст. 34). Эта притча представляет Церковь на земле, как дом Христа или место Его пребывания.
Так как Он является ее краеугольным камнем.
Как каждый камень постройки покоится на фундаменте, так и каждый верующий основывается на Христе. Иисус является краеугольным камнем, на который они полагаются. Если бы не было фундамента, то вся постройка рассыпалась бы - потоки воды и ветры снесли бы ее. Если бы не Христос, то все верующие были бы сметены гневом Божьим, но они укореняются и возрастают в Нем и таким образом формируют Его дом.
Так как Он является строителем.
1) Каждый камень этого строения был положен руками Христа. Он брал каждый камень из каменоломни. Посмотрите на скалу, из которой вы были вырублены, и на отверстие в шахте, откуда вы были выкопаны. Плотской человек так же прочно привязан к миру, как глыба - к каменоломне. Только руки могущественного Спасителя могут раскопать и освободить душу от ее природного состояния.
2) Христос перенес ее и возложил на основание. Даже если камень был добыт, он все равно не может сам поднять себя - кто-то должен перенести и положить его на основание. Поэтому после пробуждения душа не может сама положиться на Христа, а должна быть перенесена на плечах великого Строителя. Таким образом Христос перенес все камни этого здания. Какое чудесное строение! И оно по праву может называться домом Христа, раз Он положил каждый камень этого здания. Посмотрите, откуда Христос вырубил вас, посмотрите, как Он переносил вас и строил, и тогда вы будете местом обитания Бога через Дух.
Потому что в нем пребывают Его друзья.
Там, где находятся друзья человека, там и его дом. Там, где живут его мать, сестра и брат, там и его дом. Следовательно, это - дом Христа, так как Он, "указав рукою Своею на учеников Своих сказал: "вот матерь моя и братья Мои; ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь". До тех пор пока в этом мире будет хоть один верующий, Христос будет относиться к нему, как к Своему дому. Даже в славе Он не может забыть колодец в Самарии, Гефсиманский сад и Голгофу. Счастлив тот, кто знает Христа и совершает волю Его Отца, так как где бы он не жил, Христос называет это место Своим домом. Вы можете жить в бедном доме, но быть счастливы, так как Христос пребывает с вами и называет его Своим жилищем, Он называет вас: "Мой брат, сестра и матерь".
2. Христос подобен человеку, отправившемуся в дальнее путешествие (ст. 34).
Хотя Церковь на земле - Его дом, и хотя Он сильно привязан к нему, но Христа здесь нет - Он воскрес.
Он отправился, чтобы вступить в небесные владения от нашего имени.
Когда старший брат в семье приобретает собственность для себя и своих братьев, то он отправляется в дальний путь, чтобы вступить во владение. Так же и Христос является старшим братом. Он жил на земле и умер, чтобы приобрести для грешников прощение и право быть на небесах. А сейчас Он отправился на небеса, чтобы вместо нас вступить во владение. Приняли ли вы Христа своим Поручителем? Тогда вы уже владеете небесами.
Как же небеса могут принадлежать мне, если я никогда не был там? Христос, ваш Поручитель, от вашего имени вступил во владение. Если вы осознаете это, то получите совершенную радость. Человек может владеть собственностью, никогда не видев ее. Посмотрите на своего Поручителя, находящегося в далекой земле, которая принадлежит Ему и Его младшим братьям: "Сие сказал Я вам, да... радость ваша будет совершенна".
Он отправился, чтобы ходатайствовать за нас.
а) Он пошел, чтобы ходатайствовать за неверующих, заблудших грешников: "Господин! Оставь ее и на этот год". О, грешник, знаешь ли, почему ты не умер внезапной смертью? Почему ты не свалился в яму? Как часто Спаситель молился о вас! Неужели это было напрасно?
б) Чтобы ходатайствовать за Свой верующий народ - чтобы добыть для него все благословения. Часто старший брат в семье отправляется в далекую страну и шлет оттуда богатые подарки своим младшим братьям, оставшимся дома. Именно это делает Христос. Он отправился далеко на небеса, чтобы быть в присутствии Бога и просить для нас все, в чем мы нуждаемся, чтобы посылать нам сюда все богатства небесные, даже благодать на благодать. "И Я умолю Отца, и даст вам другого Утешителя". О, христиане, верьте Христу, который молится о вас, и вы получите небесные благословения! Верьте, как будто вы видели Его, откройте ваши уста и примите благословения, о которых Он молится.
Он ушел, чтобы приготовить место для нас.
Когда семья собирается эмигрировать в другую страну, то часто старший брат отправляется вперед, чтобы приготовить место младшим. Именно это сделал Иисус. Он не хотел, чтобы мы все время жили здесь, а отправился в дальний путь, чтобы приготовить место для нас: "Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я". О, христиане, верьте, что Христос готовит место для вас. Тогда вы не будете бояться смерти. Смерть - страшная вещь. Даже для прощенной и освященной души это вступление в неизвестный, невидимый и неизведанный мир. Только одно может победить этот страх - сознание того, что Христос готовит приятное место для вашей души. Он знает все ее желания и слабости. Я знаю, что Он сделает это место приятным домом для меня.
3. Весь народ Христа - Его слуги и каждому из них дана работа (ст. 34).
Служители являются слугами и для них определена работа. Здесь упоминаются две должности.
а) Управляющие. Именно этим слугам дана власть. Все служители должны быть управляющими. Они должны правильно распределять Слово жизни, давая каждому члену семьи его порцию пищи в свое время. О, это благословенная работа - питать Церковь Бога, которую Он приобрел ценой Своей собственной Крови: давать молоко младенцам, а твердое мясо - зрелым мужчинам, давать соответствующую пищу каждому члену. Молитесь о своих служителях, чтобы они были верными и мудрыми управляющими. Таких немного.
б) Привратники. Он повелел привратнику бодрствовать. Обязанность некоторых служителей заключается в том, чтобы стоять у дверей и приглашать каждого грешника, говоря: "Входите тесными вратами". У некоторых служителей нет дара кормить и поить Церковь Бога. Павел садил, Аполлос поливал. А некоторые являются всего лишь привратниками в доме моего Бога. Научитесь уважать всех истинных слуг Божьих. Разве все апостолы? Разве все пророки? Он назначил одних стоять у дверей, а других - делить хлеб для детей. Не пренебрегайте ими.
Все христиане являются слугами, и для каждого из них предназначен труд. Некоторые считают, что только служители должны трудиться для Христа. Но посмотрите - "Он дал каждому свое дело". В большом доме слугами являются не только управляющий и привратник, там находятся еще люди, и для каждого есть свое дело. Так же происходит в народе Божьем. Не только служители являются слугами Христа, а все, кто верует в Него.
а) Научитесь быть трудящимися христианами. "Будьте же исполнители слова, а не слышатели только, обманывающие самих себя". Очень больно видеть бесполезность многих христиан. Не наблюдал ли кто-нибудь из вас эгоизм в своем христианстве? Приходилось ли вам видеть эгоистичного ребенка, который идет в тайное место, чтобы насладиться деликатесами, которые еще не розданы его друзьям? Так происходит с некоторыми христианами. Они получают от Христа пищу и прощение, но наедине и только для себя. Нет ли среди вас таких, которые радуются, являясь христианами, в то время как ваш ближайший друг - нет, и вы даже не говорите с ним об этом? Вы должны сделать свое дело. Когда Христос нашел вас, то Он сказал: "Иди, работай в Моем винограднике". Для чего вас нанимали, как не для работы? Для чего вас спасали, как не для распространения вести о спасении? Для чего благословляли? О, мои друзья христиане! Как мало вы похожи на слуг Христа! Как много у вас праздного времени и праздных разговоров! Хорошие слуги не ведут себя так. Как много вы делаете для себя, и как мало - для Христа и Его народа! Вы не похожи на слуг.
б) Научитесь держаться своего личного дела. В большом доме каждый слуга имеет свою особую работу. Один человек - привратник, чтобы открывать дверь, другой - управляющий, чтобы обеспечивать семью питанием, третий должен убирать комнаты, четвертый - готовить пищу, пятый - принимать гостей. У каждого есть свое место, и ни один слуга не вмешивается в работу другого. Если бы все были привратниками и открывали двери, то что стало бы с хозяйством? Или если бы все были управляющими, то кто убирал бы в доме? Так же должно быть у христиан. У каждого есть свой труд, предназначенный для него, и он не должен оставлять его. "Каждый оставайся в том звании, в котором призван".
Авдий служил при дворе нечестивого Ахава. Бог поставил его там Своим служителем, сказав: "Трудись здесь для Меня". Является ли кто-либо из вас членом нечестивой семьи? Не пытайтесь уйти оттуда. Христос поставил вас там Своим слугой - трудитесь для Него. У Сонамитянки было свое дело. И когда пророк спросил ее: "Не нужно ли поговорить о тебе с царем?", она ответила: "Нет, среди своего народа я живу". Несчастный бесноватый, которого исцелил Иисус, умолял Христа разрешить ему следовать за Ним. Но Иисус не дозволил ему и сказал: "Иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя".
Научитесь, мои дорогие друзья, выполнять свою собственную работу. Если Господь подвесил светильник в одном углу, то разве не самонадеянно перемещать его в другой? Разве Господь не мудрее человека? Каждый из вас должен совершать труд для Христа там, где он находится. Вы сейчас на болезненном одре? У вас есть ваше собственное дело, порученное Христом, так же, как и у самого ответственного слуги Христа в мире. Наименьшая мерцающая звезда является в такой же степени слугой Бога, как полуденное солнце. Просто живите для Христа там, где вы находитесь.
4. Мы не знаем, когда Христос вернется вновь.
"Итак бодрствуйте; ибо не знаете, когда придет хозяин дома, вечером, или в полночь, или в пение петухов, или поутру; чтобы, пришед внезапно, не нашел вас спящими" (ст. 35, 36). Здесь четко говорится о двух вещах.
Христос придет опять.
Вся Библия свидетельствует об этом. Хозяин дома уже долгое время отсутствует, но Он вернется вновь. Когда Христос вознесся от Своих учеников и облако взяло Его из вида их, а они пристально смотрели в небеса, то ангелы сказали им: "Мужи Галилейские! Что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо". Он вознесся в облаке - Он и придет в облаках.
Христос вернется внезапно.
Вся Библия свидетельствует об этом.
1) В одном месте Его пришествие сравнивается с сетью, в которую внезапно попадает неосмотрительный дикий зверь: "Ибо он, как сеть, найдет на всех живущих по всему лицу земному".
2) В другом - с вором: "День Господень так придет, как тать ночью".
3) В третьем - с внезапно пришедшим женихом: "Но в полночь раздался крик: "Вот, жених идет".
4) С водами потопа.
5) С огненным дождем, опустившимся на Содом и Гоморру.
6) А в данном месте - с внезапным возвращением хозяина дома: "Не знаете, когда придет хозяин дома".
Мои дорогие друзья, я совсем не хочу огорчать тех из вас, кто со смиренными молитвами исследует пророчества, дабы узнать, что Бог говорит о втором пришествии Сына Человеческого. Мы непохожи на первых учеников Иисуса, если часто не задаем вопрос: "Какой признак Твоего пришествия и кончины века?".
Но я хочу, чтобы эта истина запечатлелась в ваших сердцах - Его пришествие будет внезапным и для этого мира, и для детей Божьих: "Ибо, в который час не думаете, приидет Сын Человеческий". "Ибо не знаете, когда придет хозяин дома, вечером, или в полночь, или в пение петухов, или поутру".
О, друзья мои, ваша вера несовершенна, если вы не живете верой в то, что Спаситель может прийти каждый день!
5. Бодрствуйте: "А что вам говорю, говорю всем: бодрствуйте" (ст. 37).
Служители должны бодрствовать.
Это слово особенно предназначено привратнику: "Итак бодрствуйте". Да, мы должны бодрствовать, хотя многие вещи усыпляют нас.
а) Недостаток веры. Когда служитель теряет из виду распятого Христа, Его воскрешение и пришествие, тогда он не может присматривать за душами. Молитесь о том, чтобы бодрствующий глаз ваших служителей всегда был направлен на Христа.
б) Осознание того, как много безразличных душ. Вы мало знаете, насколько это угашает служителей Христа. Молодой служитель приходит с пылким сердцем, чтобы рассказать о Христе, о прощении и о новом сердце. Он знает, что это Божья истина, и говорит об этом просто, открыто, всем сердцем. Он спешит рассказать об этом людям и надеется увидеть, что они растают, как сосульки на солнце. Увы, они остаются такими же холодными и мертвыми, как прежде. Они продолжают жить в своих грехах и умирают в грехах. Но вы мало знаете, насколько это делает его безрадостным, мрачным и разбивает его сердце. Друзья мои, молитесь, чтобы мы не уснули. Молитесь о том, чтобы ваше безразличие заставило нас быть еще бдительнее.
Христиане должны быть бдительными. Если Христос уже близко, то:
а) Берегитесь, чтобы вы не остались непрощенными. Похоже, многие христиане живут, не взирая на Христа. Глаз должен быть сосредоточен на Иисусе. Ваши же глаза закрыты. О, если бы вы пребывали во Христе! Тогда пусть Он придет сегодня, вечером, или в полночь, или в пение петухов, или поутру! Он желанный гость, трижды желанный! Ей, гряди, Господь Иисус!
б) Берегитесь, чтобы вы не оказались в грехе. Если я не ошибаюсь, то многие христиане живут во грехе. Это сложно объяснить, но похоже, что это так. Некоторые христиане кажутся спящими: они живут в роскоши, в алчности, проводя время в порочных компаниях. Задумайтесь, хотелось ли вам быть внезапно застигнутыми в таком состоянии пришедшим Спасителем? Испытайте свои каждодневные занятия, ваше состояние чувств и развлечения следующим вопросом: "Занимаюсь ли я тем, что я хотел бы делать в день Его пришествия?".
Беспечные души, как ужасен ваш случат Смерть может быть внезапной. О, какой неожиданной она иногда бывает! У вас может не быть ни времени для покаяния, ни дыхания для молитвы! Пришествие Спасителя может быть даже более внезапным. Вы не знаете ни дня, ни часа. Вы не знаете Бога, потому что не повиновались Евангелию. Что же вы будете делать в день гнева Господнего?

36. Жена Лота

"Жена же Лотова оглянулась позади его, и стала соляным столпом"
Быт.19:26
Во всей Библии нет истории более поучительной, чем история Лота и его семьи. Его собственная жизнь хорошо показывает, что даже праведник едва спасается. Его зятья хорошо демонстрируют то, как беспечный мир принимает благую весть. Его жена относится к тому типу людей, которые осознают истину, но так и не обращаются к Богу, которые бегут от надвигающегося гнева, но после погибают. А ангелы, завладевшие замешкавшейся семьей, являются прообразом нежного насилия и неограниченной милости, используемых Богом при освобождении душ.
Сейчас я хотел бы сосредоточить ваши мысли на случае, происшедшем с женой Лота, и показать вам следующее.
Доктрина. Многие души, которые пробудились, чтобы бежать от гнева, оглядываются и погибают.
1. Многие бегут под воздействием природной совести, но когда эти ужасы утихают, они оглядываются и гибнут.
Так было с женой Лота. Она не была похожа на жителей Содома, которые стремились к мирской жизни и греху, не беспокоясь о своих душах. Она не была похожа на своих зятьев, так как не могла допустить мысли, что ее муж шутит. Она на самом деле встревожилась и побежала. Но ее страхи были подобны утреннему облаку и ранней росе, которые быстро проходят. Когда ангелы вывели семью Лота за ворота Содома, то они сказали: "Спасай душу свою; не оглядывайся назад, и нигде не останавливайся в окрестности сей; спасайся на гору, чтобы тебе не погибнуть".
И до тех пор, пока эти устрашающие слова звучали в ее ушах, она, не сомневаясь, беспокойно бежала. Ужасная сцена прошедшей ночи, темнота, беспокойство ее мужа и торопливая настойчивость благородных ангелов - все совпало, чтобы пробудить ее природную совесть и заставить ее бежать.
Но теперь злобный рев нечестивых содомян прекратился, солнце позолотило горизонт, обещая чудесный рассвет, и долина Иордана, хорошо напоенная влагой, начала улыбаться, как сад Господний. Ее зятья, ее друзья, ее дом, ее имущество и богатство остались в Содоме. Там же было и ее сердце. Вместе с темнотой ее беспокойство начало таять, и она решила оглянуться, чтобы увидеть, действительно ли город был уничтожен. Она "оглянулась позади его, и стала соляным столпом".
Так же происходит со многими из нас. Многие бегут под воздействием природной совести, но когда ее ужасы утихают, они оглядываются и гибнут.
Некоторые люди живут в этом мире, не испытывая ужасов совести, не испытывая волнения и беспокойства о своей душе.
Некоторые похожи на мужей содомских, поглощенных продажей и покупкой, строительством и огородом, женитьбой и семьей. Или же они упиваются своими страстями, и их уши не слышат звуков приближающегося гнева. Подобно человеку, усердно работающему на наковальне, который из-за шума своего молотка не слышит звуков извне, эти люди не слышат приближающегося наказания. Они слишком заняты работой своих рук.
Некоторые похожи на зятьев Лота. Вон там умный, образованный бизнесмен думает, что служители только и делают, что подшучивают. Мы кажемся им насмешниками. Они привыкли, что в других сферах деятельности за видимым всегда кроется нечто невидимое, и поэтому думают, что здесь тоже есть обман. И когда им удается указать на неискреннего, неблагочестивого служителя, они испытывают абсолютный восторг. Эти умные люди думают, что служители вкладывают серьезные слова в свои уста так же, как некоторые одевают торжественный черный костюм на похороны, - чтобы выглядеть добропорядочно и выразить сочувствие по данному случаю. Они думают, что служители вкладывают вызывающие ужас слова в свою проповедь, чтобы запугать слабых людей и удивить толпу. Страхи совести редко посещают, если вообще посещают, этих умных людей. Они легко скользят в этой жизни до самой гибельной вечности.
Некоторые дремлют всю свою жизнь, посвящая ее мирскому служению. Когда Бог в Своем суде отнимает чистую проповедь Слова и посылает отсутствие хлеба и воды жизни, их души ожесточаются и становятся неспособными к пробуждению. Они становятся гордыми и не могут слышать проповедь о Христе. Они затыкают свои уши и бегут прочь, так как ненавидят и не могут выносить ее. Такие люди часто проходят по жизни, не испытывая ни малейшего пробуждения и не зная, что погибают до того момента, пока не оказываются в аду.
Но многие мирские люди переживают период беспокойства о своей душе. Опасная болезнь, тяжелая утрата, либо облако Провидения побуждают их бежать от наступающего гнева. Они довольно искренни: оставляют свои грехи, избегают греховных сообществ, усердно исследуют Библию, пытаются молиться, и, похоже, на самом деле бегут из Содома. Но это продолжается лишь короткое время. Их беспокойство подобно утреннему облаку и ранней росе и быстро проходит. Когда начинает вставать солнце благополучия, их страхи рассеиваются, они оглядываются и гибнут.
Нет ли здесь таких, которые подобным образом оглядываются назад? Вы помните то время, когда некоторые события побудили вас к серьезным размышлениям: какая-то болезнь, либо приближение эпидемии, либо пугающее Божье наказание для вашей семьи, либо приближение причастия заставили вас беспокойно бежать из Содома. О, как далеки вы были от веселья и хохота беспечного мира! Тогда вы не думали, что служители шутят. Вы читали свою Библию и искренне молились на коленях. Но буря закончилась, начало подниматься солнце, и все вокруг заулыбалось. Вы подумали, что вам трудно расстаться с друзьями, со своими грехами и мирскими радостями и что гнев Божий может не прийти. Вы оглянулись назад и сегодня являетесь твердыми неподвижными столпами. "Вспоминайте жену Лотову".
Запомните два момента:
1) Пробуждение, вызванное природной совестью, очень отличается от пробуждения, вызванного воздействием Духа Святого. Ни один человек не пришел к Иисусу из-за природного страха. "Никто не может придти ко Мне, - говорит Христос, - если не привлечет его Отец, пославший Меня". Ищите божественных перемен в своем сердце.
2) Узнайте, как далеки вы от Царства Божьего. Вы уже почти погибли. Все, что мы говорили, не тронуло и не повлияло на вас. Вы не рыдаете, не бьете себя в грудь, не бежите, хотя мы и можем доказать вам, что вы находитесь под гневом великого Бога, сотворившего вас. Тем не менее, вы не делаете ни одного шага к побегу. О, как похожи вы на соляной столп! Насколько очевидно, что вы никогда не спасетесь!
2. Многие бегут из-за того, что бегут их друзья, но оглядываются и гибнут.
Так было с женой Лота. Несомненно, что из всего, что помогло пробудить несчастную женщину, самым сильным было волнение ее мужа. Несомненно, что если бы не его беспокойство, то она оставалась бы такой же безрассудной и беспечной, как и ее соседи. Но когда она посмотрела на тревожное лицо своего возлюбленного господина, когда она увидела, насколько серьезен и искренен он был, упрашивая своих зятьев, - тогда она не смогла не разделить его беспокойство. Она разделяла с ним и его испытания, и его благополучие и не могла оставить его сейчас. Она прилепилась к нему, взялась за полу его одежды, решив либо спастись, либо погибнуть со своим мужем. Таковы привлекательные и интересные особенности человеческой природы, но природа человека - не благодать. Природная привязанность вывела ее из Содома, но не довела ее до Сигора, ибо она оглянулась и стала соляным столпом.
Я думаю, то же самое можно сказать о некоторых членах нашей общины. Они бегут, потому что бегут их друзья, но оглядываются и гибнут.
Нет более веской причины, пробуждающей души, как пример бегства других пробужденных людей. Так было с Руфью, когда она прилепилась к Ноемини, говоря: "Куда ты пойдешь, туда и я пойду". Так же было с дочерьми Иерусалимскими, когда они увидели беспокойные поиски невестой своего возлюбленного: "Куда пошел возлюбленный твой?.. Куда обратился возлюбленный твой? Мы поищем его с тобою". Библия предсказывает, что так же будет в последний день, когда "возьмутся десять человек из всех разноязычных народов, возьмутся за полу Иудея и будут говорить: мы пойдем с тобою, ибо мы слышали, что с вами - Бог". Так же было во время Иоанна Крестителя, когда многие фарисеи и саддукеи пришли к нему, чтобы креститься, и Иоанн сказал им: "Порождения ехиднины! Кто внушил вам бежать от будущего гнева?".
Как трогательно видеть близкого человека, собирающегося присоединиться к избранному народу Божьему. Когда он начинает уходить от старых привычных удовольствий, когда он больше не смеется над пошлыми шутками, когда ему становятся чуждыми греховные сообщества, когда он начинает читать Библию, искренне молится и с нетерпением ожидает проповеди Слова. Это очень трогательное зрелище для всех его друзей. Несомненно, некоторые ожесточатся против него, так как Христос пришел, чтобы разделить дочь с матерью, а невестку со свекровью, но некоторые пробужденные души будут сопутствовать ему.
Разве нет среди нас таких, которые решили бежать только потому, что их близкие побежали? Разве нет здесь жены, которая пробудилась и побежала благодаря своему мужу, но устала и оглянулась - и сейчас напоминает жену Лота? Разве нет среди нас таких, которые искренне обеспокоились, увидев, как волнуются о своих душах их друзья? Они рыдали - и вы не могли удержаться, они чувствовали себя погибающими - и вы какое-то время ощущали то же самое. Они жаждали узнать больше о Спасителе - и вы присоединились к ним в их стремлениях. А где все ваше беспокойство сейчас? Оно исчезло, как утреннее облако и ранняя роса. Вы оглянулись назад и сейчас неподвижны, как соляной столп.
Вы правильно поступили, побежав с ними и прилепившись к ним, так как в противном случае вы бы ожесточились. Если вы не ответили на такое трогательное приглашение, то ничто другое не убедит вас. Вы поступили правильно, побежав, но вы должны продолжать двигаться. Зачем оглядываться назад? Они получат благословение. Почему бы вам не пойти с ними? Они бегут от гнева, почему бы вам не отправиться с ними? "Вспоминайте жену Лотову".
Приняли ли вы решение отделиться навсегда? Если нет, то почему вы позволили им уйти? Почему вы оставили первое хорошее побуждение вашей души? Продолжайте двигаться, прилепитесь к ним и скажите: "Мы пойдем с тобою".
3. Некоторых Бог ведет за руку и заставляет бежать, но они оглядываются и гибнут.
Так было с женой Лота. Чтобы заставить ее бежать были использованы не только естественные, но и сверхъестественные средства. Она побежала не только под воздействием внезапного ужаса или побуждаемая примером своего мужа, но также ее тянули ангелы: "И как он медлил, то мужи те, по милости к нему Господней, взяли за руку его, и жену его, и двух дочерей его, и вывели его, и поставили его вне города" (ст. 16). Она получила такую же помощь свыше, что и ее муж. Бог был милостив к ней так же, как и к ее мужу. Та же могущественная рука протянулась, чтобы спасти ее, и фактически выдернула ее, как ветку из огня. Но, обратите внимание, та же рука не довела ее до Сигора и не подняла, чтобы спрятать в пещере горной. Благодать сделала кое-что для нее, но не все. Жена Лота оглянулась назад и превратилась в соляной столп.
Мы опасаемся, что так же происходит с некоторыми из вас. Похоже, что рука Божья ведет некоторых из вас и заставляет бежать, но вы оглядываетесь и гибнете. Но еще больше среди нас таких, о которых нельзя сказать или подумать, что рука Божья хоть когда-либо вела их.
Похоже, что среди нас много таких, которые живут в полном неведении о своем заблудшем состоянии, которые приводят в оправдание безгрешность своей жизни даже тогда, когда Смерть уже положила на них свою холодную руку. А есть такие несчастные души, которые умирают, желая быть судимыми по закону. "Моя жизнь была пристойной, - скажут они, - я был безобидным спокойным человеком, и я не вижу причины, почему гнев великого Бога должен пролиться на меня". О, братья, если вы так думаете, то довольно очевидно, что божественное пробуждение никогда не касалось вас. Только сила Бога может пробудить вас и заставить бежать.
Многие, находящиеся среди нас, постоянно грешат в своей жизни. Некоторые позволяют себе мошенничество или, при случае, слегка богохульствуют, или же живут по советам нечестивцев. О, братья, если именно так происходит с вами, то довольно очевидно, что божественное пробуждение никогда не касалось вас. Когда человек начинает беспокоиться о своей душе, то он всегда откладывает свои явные грехи.
Многие из нас живут, пренебрегая средствами благодати: те, кто очень редко читает Библию наедине или лишь по воскресеньям; кто неискренне и редко молится; кому безразличен дом Божий и кто считает достаточным посещать его лишь по воскресеньям; кто не беспокоится, чтобы встать вовремя и с утра приготовиться к посещению дома Божьего; кто позволяет глупым отговоркам удерживать их; кто околачивается без дела в воскресный день и посвящает его самым порочным мероприятиям или прогулкам, делая тем самым его самым неосвященным днем недели. О, дорогие души, если с вами именно так происходит, то тогда довольно очевидно, что рука Божья никогда не вела вас. Вы так же мертвы, как камни, по которым вы ходите. Вы живете в самом сердце Содома, и гнев Божий пребывает на вас.
Но есть также такие, о которых мы думаем, что рука Божья вела их и заставила спасаться бегством. Некоторые имеют очевидные признаки того, что Бог заставил их бежать из Содома. Вот эти признаки:
Они глубоко ощущают свое заблудшее состояние. Они убеждены, что всю свою прошлую жизнь прожили под гневом Бога, сотворившего их. Их беспокойство везде сопутствует им, и печать беспокойства лежит на их челе. Таким ли является ваше состояние? В таком случае, вы, конечно же, были пробуждены Богом.
Они не осмеливаются вернуться к своим явным грехам. Они внезапно порывают со своим мелким мошенничеством, богохульством и непристойными разговорами. Они чувствуют, что в этой чаше - смерть, и боятся теперь прикасаться к ней. Так ли происходит с вами? Тогда есть повод думать, что вы также были пробуждены Богом.
Они с волнением обращаются к средствам благодати. Они исследуют Писания день и ночь. Они страстно молятся и с нетерпением ожидают обрядов, они не позволяют, чтобы пустяки отвлекали их от дома Божьего и ищут Спасителя, как скрытое сокровище, стараясь услышать Его имя так же, как заключенный - слова оправдания. Так ли происходит с вами? Тогда, скорее всего, Бог был милостив к вашей душе, побудив вас бежать из Содома и спасти свою жизнь.
Но данный отрывок показывает, что многие, пробужденные подобным образом, оглянулись и погибли. "Вспоминайте жену Лотову". Она уже была выведена из Содома, но все-таки оглянулась и превратилась в соляной столп. Она была пробуждена, но так и не спаслась. Поэтому есть причина опасаться, что так же произойдет с некоторыми из вас.
Некоторые пробужденные души начинают отчаиваться, что смогут найти Христа. Они начинают обвинять Бога в том, что Он до сих пор не дал мира их душе, и поэтому оставляют попытки войти в тесные врата. Они оглядываются и гибнут.
Некоторые пробужденные души начинают думать, что у лее спасены. Они оставили многие явные грехи и страстно молятся. Их друзья видят эту перемену, и они сами начинают думать, что уже в безопасности и им не нужно больше бежать. Поэтому они оглядываются и превращаются в соляной столп.
Некоторые пробужденные души начинают уставать от страданий, вызванных поиском Христа. Они вспоминают свою прошлую беспечность и удовольствия, своих друзей, свои прогулки и увеселения. Поэтому они оглядываются и гибнут.
Слово для пробужденных душ.
Возможно, что некоторые из слушающих меня в настоящее время находятся под пробуждающей рукой Бога. Вы глубоко убеждены в своем погибающем состоянии, вы отложили свои явные грехи и с нетерпением ожидаете каждого средства благодати. Есть все причины полагать, что Бог был милостив к вам и взял вас за руку. "Вспоминайте жену Лотову". Учитесь на ее примере:
1) Вы еще не спасены. Жена Лота спаслась бегством из Содома, ведомая рукой ангела, но, тем не менее, погибла. Пробужденная душа еще не является спасенной. Вы не спасены до тех пор, пока Бог не заключил вас во Христе. Недостаточно, чтобы вы лишь спаслись бегством, вы должны бежать ко Христу. Не оставляйте своих попыток и не засыпайте! Не озирайтесь назад! "Вспоминайте жену Лотову".
2) Бог ни в коей мере не обязан вести вас ко Христу. Бог заключил лишь один завет - со Христом и теми, кто в Нем. Но Он ничего не обещал людям, находящимся вне Христа. Он может никогда не привести вас ко Христу и останется справедливым и праведным Богом. Поэтому не требуйте этого от Господа, как будто Он должен спасти вас, а смиритесь беспомощно перед всесильным Богом.
Слово тем, кто начинает озираться.
Есть повод думать, что некоторые из пробужденных Богом, начинают оглядываться назад.
Некоторые из вас перестают ощущать свое жалкое и погибающее положение. Они совсем по-другому начинают рассматривать свое состояние, - не так, как раньше.
Некоторые из вас возвратились к своим прежним грехам, к старым привычкам, и, в особенности, к общению с нечестивыми друзьями. А некоторые, и тут нужно задуматься, пытаются высмеивать свои прежние страхи.
Некоторые из вас стали более беспечны к Библии, молитве и постановлениям. На последнем причастии многие желали услышать о Христе, но где они сейчас? Есть повод опасаться, что их волнение исчезло, что многие потеряли свое беспокойство и некоторые оглянулись назад.
"Вспоминайте жену Лотову".
Вас не спасет то, что некогда вы обеспокоились, более того, даже то, что вы были встревожены Богом. Так было и с женой Лота, но, тем не менее, она погибла.
Если вы действительно оглянулись, то, возможно, больше вы никогда не пробудитесь. Задумайтесь о монументе возмездия, воздвигнутом в долине Иордана. Поговорите с ней - она не слышит. Воскликните - она не реагирует. Побудите ее еще раз спастись бегством от гнева - она не шевельнется, так как мертва. Так же будет и с вами. Если вы оглянетесь назад, то не услышите, даже если мы будем говорить вам. Мы будем кричать, но вы не ответите. Мы вновь будем торопить вас бежать, но вы не шевельнетесь.
"А если кто поколеблется, не благоволит к тому душа Моя". "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия".

Церковь Святого Петра, 1837 год

37. Блажен ты, Израиль, хранимый Господом

"Блажен ты, Израиль! Кто подобен тебе, народ, хранимый Господом, Который есть щит, охраняющий тебя, и меч славы твоей? Враги твои раболепствуют тебе, и ты попираешь выи их"
Втор.33:29
Это последние слова Моисея, мужа Божьего. В то время ему было сто двадцать лет, но зрение его не притупилось, и крепость в нем не истощилась. На протяжении сорока лет он вел народ через пустыню: он заботился и молился о нем, он вел его так, как пастырь ведет свое стадо. И сейчас, когда Бог сказал ему, что он должен оставить их, Моисей решил уйти, благословляя их. И в этом случае, как и во многих других, он явился прообразом Спасителя, о Котором написано, что Он "вывел их вон из города до Вифании и, подняв руки Свои, благословил их. И когда благословлял их, стал отдаляться от них и возноситься на небо".
Во-первых, мы должны понимать эти слова буквально, как благословение Моисея народу Израиля. Он оглянулся на пустыню, через которую вел их, и все чудеса, которые Бог сотворил для них, чудесным образом усеяли ее. Он вспомнил высоко поднятую, протянутую руку, которой Он выводил их из Египта. Он вспомнил, как Бог прокладывал для них путь через Красное море, когда их враги утонули подобно свинцу в великих водах. Он вспомнил, как Господь являлся им днем в столпе облачном, а ночью - в столпе огненном. Он вспомнил, как Бог сделал сладкими горькие воды Мерры, как Господь кормил их манной небесной, которой питаются ангелы.
Он вспомнил, как ударил скалу в Рефидиме и оттуда полилась вода, как он держал свои руки поднятыми до захода солнца, и тогда Израиль победил амаликитян, как он получил закон для народа израильского от руки самого Бога. Он вспомнил, как он вновь извлек воду из твердой скалы у Меривы и как вознес медного змея в пустыне. Как он мог не благословить их, оглядываясь на пройденный жизненный путь и чудеса, совершенные на протяжении сорока лет, в течение которых их одежда не ветшала и подошвы их ног не пухли? Он чувствовал себя, как Валаам, сказавший: "Благословляющий тебя благословен, и проклинающий тебя проклят!". И далее, обращаясь в отдельности к каждому колену и благословляя их, он подводит итог этими чудесными словами: "Нет подобного Богу Израилеву"!
Но, во-вторых, мы также можем понимать эти слова символически, как благословение Моисея народу Божьему до конца времен. Всякий образованный человек, читая Ветхий Завет, понимает, что израильтяне были типичным народом, что освобождение их из рабства Египта, прохождение через Красное море, через пустыню и вход в Землю Обетованную были типичными этапами пути, по которому Бог ведет Своих избранных, освобождая их от грехов, проводя через мир греха и несчастья, вводя в небесный Ханаан, - место покоя для народа Божьего. В таком случае, если рабство, освобождение, неверие, враги, путешествия, водительство и покой израильтян были типичными примерами обращения Бога со Своим народом до конца времен, тогда мы вполне можем понимать эти слова как благословение Моисея, мужа Божьего, всем истинным детям Божьим.
"Блажен ты, Израиль! Кто подобен тебе, народ, хранимый Господом, Который есть щит, охраняющий тебя, и меч славы твоей? Враги твои раболепствуют тебе, и ты попираешь выи их". Из этих слов я делаю следующий вывод:
Доктрина. Народ Божий счастлив, так как Господь хранит его.
1. Народ Израиля счастлив, так как Господь избрал его.
Это относилось к древнему Израилю. Моисей откровенно говорит им: "Не потому, чтобы вы были многочисленнее всех народов, принял вас Господь и избрал вас; ибо вы малочисленное всех народов; но потому, что любит вас Господь, и для того, чтобы сохранить клятву, которою Он клялся отцам вашим" (Втор. 7:7,8). Мир не может понять этого, это странно для него. Бог любил их, потому что любил. Не потому что они были лучше, многочисленнее или достойнее других народов, а потому что Он просто полюбил их. Странная, всемогущая, необъяснимая любовь! Бог не объясняет Свои привязанности, поэтому "помилование зависит не от желающего и не от подвизающегося, но от Бога милующего".
Это также относится ко всему Божьему народу до сегодняшнего дня.
Давид говорит в Псалме 64:5: "Блажен, кого Ты избрал и приблизил". В Иоанна 15:16 Христос говорит: "Не вы Меня избрали, а Я вас избрал". В Послании Ефесянам 1:3, 4 Павел говорит: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви". Да, мои дорогие друзья, наш Бог всесилен: "Кого хочет милует; а кого хочет, ожесточает".
Каждый верующий - свидетель этому. Есть ли здесь хоть один верующий? Я хочу, чтобы вы свидетельствовали. Раньше вы были мертвы и не беспокоились о своей душе. Вы могли быть счастливы вместе со всем миром, будучи непрощенными и неосвященными. Как же так случилось, что вы решили бежать от будущего гнева? Или вы сами пробудили себя ото сна? Нет, вы хорошо знаете, что если бы Бог оставил вас в покое, то вы с удовольствием бы спали. Вы говорили бы те же слова, что и ленивый: "Немного поспишь, немного подремлешь, немного, сложив руки, полежишь". Но Своим Словом, Своими служителями или Своим Провидением Он пробудил вас, и Он не оставит вас в покое, пока вы не воскликнете: "Что мне делать, чтобы спастись?". Более того, вы перешли от осознания собственного греха к осознанию праведности, от беспокойной совести - к сердцу, имеющему мир в вере. Как это случилось? Пришли ли вы к Иисусу сами, или Отец привлек вас? Вы хорошо знаете, что Бог привел вас ко Христу и что вы получили это не от человека и не посредством человека. Он, повелевший из тьмы воссиять свету, озарил ваше сердце и побудил вас поверить в Иисуса. Таким образом вы стали спасенным, ибо Иисус сказал: "Никто не может придти ко Мне, если не привлечет его Отец". С самого начала и до конца эту работу совершает Бог. Благодатью вы спасены и, конечно же, "блажен, кого Ты избрал и приблизил".
Возражение. Но кто-то может возразить, что эта доктрина наполняет человека гордостью и позволяет ему думать, что он избранный любимец Бога. Таким я отвечу словами Писания, истина которых рубит гордость у корня: "Кто отличает тебя? Что ты имеешь, чего бы ни получил? А если получил, что хвалишься, как будто не получил?" (1 Кор. 4:7).
Если среди вас есть хоть один верующий, то тогда я прошу его посмотреть вокруг себя, на свою семью, которая до сих пор не имеет Христа и живет без Бога в мире. Возможно, что из всей вашей семьи вы один знаете и любите Спасителя. И я хочу спросить вас: "Кто сделал вас другим, не похожим на остальных? Или вы по своей природе лучше своих близких, и поэтому вы избраны, а они оставлены? Как же тогда вы можете возгордиться?". Посмотрите на своих соседей - и вы увидите пьянство и порочность, вы услышите богохульство и сквернословие. Но кто сделал вас другим? Или вы были лучше их до того, как Бог изменил ваше сердце? Разве можете вы тогда гордиться? Посмотрите вокруг себя на папистов и мирских язычников, погибающих во тьме невежества, - нет того, кто рассказал бы им простой план спасения Иисуса Христа. Посмотрите на девять десятых всего человечества, нуждающихся в чистом свете Евангелия и скажите, кто сделал вас другим? И как вы можете гордиться этим? Загляните за пределы горизонтов этого мира, посмотрите вниз, в сферу темноты и вечной смерти, - и вы увидите там падших ангелов:

Давным давно миллионы духов,
Созерцающих блаженство,
Были наказаны за одну ошибку:
За свой бунт они лишились небес и вечного великолепия!

Посмотрите на эти величественные мыслящие существа, которые Бог "соблюдает в вечных узах, под мраком, на суд великого дня", и скажите, кто сделал вас другими? Чем вы лучше бесов по своей природе? Неверующие люди - дети дьявола. В сердце дьявола нет такой похоти, которая была бы чужда человеческому сердцу. Но Бог прошел мимо них и пришел, чтобы спасти вас. Бог пришел и пробудил вас, когда вы были в своем природном состоянии и не отличались от дьявола. Да, Он прошел мимо язычников, Он оставил ваших соседей жить в грехах, а ваших детей - непробужденными, но Он пробудил вас.
О, самая таинственная, избирающая любовь! Вы можете воскликнуть вместе с Павлом: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!". И это дает вам повод гордиться? Разве не побуждает это вас похоронить свою голову в пыли и никогда больше не поднимать свои глаза? И разве это не делает вас счастливыми? "Блажен ты, Израиль! Кто подобен тебе, народ, хранимый Господом?".
Разве не радостно чувствовать, что Бог думал о вас с любовью прежде создания мира? Что, когда Он был еще один в вечности, Он отдал вас Сыну для искупления? "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя". Разве не радостно думать, что Сын Божий думал о вас с любовью прежде создания мира: "...радость моя была с сынами человеческими", что Он пришел в этот мир, запечатлев ваше имя в Своем сердце, что Он молился о вас в ночь страданий: "Не о них же только молю, но и о верующих в Меня по слову их"? Разве не радостно осознавать, что Он добровольно взял на Себя ваши страдания, что Он думал о вас, когда с Него капал кровавый пот и когда Он был на кресте? О, дорогие дети, разве не вознеслись бы ваши сердца в святости над этим миром - выше его неприятных забот, мелочных ссор, порочных удовольствий - если бы вы сохранили в себе эту святую радость, воспринимая каждое слово вашего Господа: "Отче! Ты возлюбил Меня прежде основания мира"!
О, неверующий мир! Вы ничего не знаете об этой радости. В ваших глазах - это безумная самонадеянность, и именно это говорит Библия: "И в радость его не вмешается чужой". Именно это говорит Христос: "Но вы не верите, ибо вы не из овец Моих". Запомните одно: раньше мы были такими же, как вы сейчас (каждый верующий скажет вам об этом). Мы были такими же беспечными и неверующими, как и вы. Мы презирали и смеялись над теми, с кем сейчас составляем одно целое в Господе. Но Бог пробудил нас и привел ко Христу, и сейчас мы искуплены и счастливы, "зная избрание наше". О, пусть так же произойдет с вами, -и тогда вы поймете значение этих слов: "Блажен ты, Израиль"!
2. Народ Израиля счастлив, так как он оправдан Господом:
"Прибежище твое Бог древний" (ст. 27), "Который есть щит, охраняющий тебя" (ст. 29).
Прежде всего, это является истиной, потому что Христос - наше прибежище и наш щит, и Христос - Бог. Писание так говорит о Нем: "В начале было Слово, и Слово было у Бога, и Слово было Бог" (Иоан. 1:1). О Нем также говорится: "Престол Твой, Боже, в век века; жезл царствия Твоего - жезл правоты" (Евр. 1:8). О Нем также сказано: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего и для Него создано" (Кол. 1:16, 17). О Нем также говорится, что Он "сущий над всем Бог, благословенный во веки" (Рим. 9:5). Фома так обратился к Нему: "Господь мой и Бог мой!" (Иоан. 20:28). Писание говорит, что в Нем "Бог явился во плоти" (1 Тим. 3:16). Поэтому Он, несомненно, "Эммануил, Бог с нами". Он - Создатель мира, Бог Провидения, Бог ангелов. И Он пришел, чтобы стать Спасителем грешников, даже самых отпетых!
И теперь, братья, я хочу, чтобы вы увидели, что Спаситель должен был быть Богом, и именно в этом верующий находит утешение и радость. Все, что ни делает Бог, абсолютно совершенно, Он никогда не ошибается, за что бы ни брался. И поэтому все, что делал Спаситель, было совершенно. Он не мог совершить ошибки, если брался за что-либо.
Он принял на Себя гнев Божий, предназначенный для грешников. Его сердце решилось на это с самой вечности, ибо еще до того, как был сотворен мир, Он говорил нам: "Радость Моя была с сынами человеческими". Для этой цели Он облекся в нашу природу, стал Мужем скорбен и узнал горести. На всем протяжении Его земной жизни, от колыбели в хлеву до креста, темное облако гнева Божьего довлело над Ним. К концу Его жизни это облако стало черным, но Он с радостью принимал все страдания. "Как Я томлюсь, пока сие совершится!". Чаша гнева Божьего была дана Ему неразбавленной, однако Он сказал: "Неужели Мне не пить чаши, которую дал Мне Отец?". И мы можем быть вполне уверены, что раз Он был Сыном Божьим, то Он выстрадал все, что надлежало выстрадать грешникам. Если бы Он был ангелом, то мог бы оставить что-то незавершенным, но раз Он был Богом, то всякое Его дело должно было быть совершенным. Он Сам сказал: "Совершилось!", и так как Он был Богом и не мог лгать, то мы можем быть абсолютно уверены, что все страдания закончились, что ни Он, ни Его тело не будут больше страдать до самой вечности.
Он повиновался Закону вместо грешников. Человек не только нарушил закон Божий, но он не смог повиноваться ему. И так как Господь Иисус пришел, чтобы быть совершенным Спасителем, то Он не только понес проклятие нарушенного закона, но Он и повиновался закону вместо грешников. На протяжении всей Его жизни Его пищей было творить волю Божью. А так как Он был Сыном Бога, то мы можем быть уверены, что Он совершил все, что должны были сделать грешники. Его праведность - праведность Бога, поэтому каждый грешник, облекшийся в эту праведность, более праведен, чем никогда не согрешивший человек, праведнее ангелов, он так же праведен, как и Бог. "Кто осудит оправданных Богом?".
О, беспечные грешники! Это Спаситель, о котором мы всегда проповедовали вам, это божественный Искупитель, которого вы всегда попирали. Вы считали бы великим событием, если бы царь оставил свой трон, постучался в вашу дверь и умолял вас принять в подарок немного золота. Но насколько более величественное событие происходит здесь. Царь царей оставил Свой престол и умер праведный за неправедных, а теперь стучит в вашу дверь. Будешь ли ты продолжать упорствовать, беспечный грешник?
Пробужденные, беспокойные души! Это Спаситель, которого мы всегда предлагали вам, это Прибежище, Скала, которая следовала за вами. Вы беспокоитесь о своей душе? Тогда почему бы вам не спрятаться здесь? Неужели вы думаете, что оказываете почтение Христу, сомневаясь в том, что Его Крови будет достаточно, чтобы покрыть вас? Неужели вы думаете, что проявляете почтение Богу, представляя Его лжецом и отказываясь верить тому, что Он сказал о Своем Сыне? О, не сомневайтесь в Нем больше! Еще один день - и может быть слишком поздно. Летите, как человек, под которым находится вечный ад, а впереди - вечное прибежище. Берите небеса усилием. "Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут".
Тем, кто нашел прибежище в Спасителе: "Блажен ты, Израиль! Кто подобен тебе, народ, хранимый Господом!". Вечный Бог - твое прибежище, кого вам бояться? Помните это и пребывайте в Нем. В часы греха и искушений сатана пытается выманить вас из этого убежища. Он постарается заставить вас засомневаться в том, Бог ли Христос, завершил ли Он Свой труд, может ли грешник укрыться в Нем, может ли отступник спрятаться в Нем, - но не лишайтесь своей уверенности. Бегите ко Христу, - и тогда вечный Бог будет вашим прибежищем. В час смерти вам придется пройти через темную долину, вы можете потерять из виду все ваши доказательства, вы можете почувствовать, как благодати отдаляются от вас, и воскликнуть: "Все это на меня!". Но и тогда, как беспомощный грешник, бегите к Спасителю - Богу. Отбросьте вопрос: верили ли вы когда-нибудь или нет, и скажите:. "Я уверую сейчас". И тогда сумерки обернутся светом, и вы умрете, зная, что вечный Бог - ваше прибежище. Ваши глаза закроются в этом мире для того, чтобы открыться в другом мире, где нет сомнений, страха, смерти.
3. Израиль счастлив, так как Господь освятил его:
"Ты под мышцами вечными", "народ, хранимый Господом, Который есть меч славы твоей".
В предыдущей главе (Втор. 32:11, 12) Бог сравнивает Свою заботу об Израиле с отношением орла к своим птенцам: "Как орел вызывает гнездо свое, носится над птенцами своими, распростирает крылья свои, берет их и носит их на перьях своих: так и Господь один водил его, и не было с ним чужого Бога". В Исайя 63:9 говорится: "Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние". В притче о заблудшей овце (Лук. 15:3-7) мы читаем, что Спаситель не только ищет заблудших овец, но "нашед возьмет ее на плеча свои с радостью". То же самое подразумевается в данном тексте: "Ты под мышцами вечными, ... народ, хранимый Господом, Который есть меч славы твоей".
Когда уверовавший человек приходит к Иисусу, тогда он начинает беспокоиться, чтобы жить более свято. Но как только он обретает приятное спокойствие прощенной души, тогда он начинает познавать горькое беспокойство души, боящейся согрешить. "Да, - говорит он, - я пришел ко Христу и должен иметь мир в сердце, но теперь я начинаю опасаться, что не смогу исповедовать Христа перед людьми. Теперь я вижу, что весь мир против меня, что все искушает меня ко греху, и я боюсь, что вернусь в мир. Я боюсь опять попасть в ловушку. Как я могу противостоять своим друзьям, сатане? Как я могу бороться с ними?".
Именно в это время новообращенный начинает принимать много решений, полагаясь на свою собственную силу. Ему кажется, что если бы он мог держаться в стороне от дорог искушений и отделиться от мира, то тогда он стал бы святым. Но Бог показывает ему недостаточность его собственных сил. Принятые им решения нарушаются, его привычки быть осторожным и требовательным перед дыханием искушения тают, как дым, и юное чадо Божье рыдает, ощущая бедствие в сердце своем, и восклицает: "Бедный я человек, кто избавит меня от сего тела смерти?".
Если среди слушающих меня есть хоть один такой человек, то я умоляю вас пойти по другому пути, - намного более совершенному. Отдайте себя "под мышцы вечные". Когда грех поднимает свою голову, когда мир надвигается подобно потопу, когда внезапно подступает искушение, - обопритесь на могущественный Дух, и тогда вы будете в безопасности. Как поступает ребенок, увидев, что при ходьбе нельзя опереться на определенную вещь, что ее слабые ножки сгибаются под его тяжестью и что первое же дуновение ветра опрокинет ее? Разве не вверяет он себя тогда в руки матери? То, что не может ходить, должно быть перенесено. Так же происходит и с немощным чадом Божьим. Бог дал вам веру, благодаря которой вы прилипаете ко Христу для праведности, и это дает вам мир оправданных. Молитесь, чтобы Бог дал вам подчиняющуюся веру, чтобы вы доверяли только Ему, а не своим силам, чтобы вы могли отдаться в Его вечные руки. Узнайте, что слова "Иегова - наша Праведность" означают то же самое, что и "Иегова - мое знамя". И только тогда, но не ранее, вы полностью осознаете значение этого благословения: "Блажен ты, Израиль! Кто подобен тебе, народ, хранимый Господом!".
Возражение: Я не вижу, не слышу и не чувствую Духа. Как я могу отдаться в Его руки?
Ответ: Вот как Библия описывает работу Духа: "Дух дышет, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа" (Иоан. 3:8). Вы не видите ветра и не понимаете, как он дует, но все-таки вы поднимаете паруса, чтобы поймать его дуновение, и таким образом могучее судно преодолевает множество бушующих морей, чтобы попасть на небеса и войти в покой. Точно так же вы должны положиться на Дух, даже не понимая, как Он действует, "Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною", так как вы будете перенесены через яростные волны этого мира на небеса покоя. Вы также не знаете, каким образом набирается вода в источнике, и не можете объяснить, почему она беспрерывно течет. И все-таки вы несете кувшин к источнику и всегда наполняете его. Так же вы должны положиться на невидимую поддержку Духа, и Он будет каждый день удовлетворять ваши нужды. Идите с уверенностью к источникам спасения и с радостью черпайте из них воду. "Кто жаждет, иди ко Мне и пей", "Блажен ты, Израиль! Кто подобен тебе, народ, хранимый Господом!". Ободритесь! Мы уверены, что Тот, Кто начал в вас добрую работу, закончит ее ко дню Иисуса Христа.
Но вам, бедные души, не имеющие Христа, не обещан Дух. Все обетования принадлежат тем, кто в Иисусе. Да и аминь. Вне Христа нет обетовании, а пребывает лишь гнев. Тебя не поддерживают вечные руки. Ты плотской человек и не имеешь Духа. Ты можешь совершить любой грех. Ты можешь совершить такие грехи, от которых люди бледнеют и содрогаются. Бог никогда не обещал хранить тебя от них. У тебя нет Духа, ты не можешь любить Бога или сделать что-нибудь хорошее. Ты можешь только грешить. О, бедные души, которые все еще растут на стволе ветхого Адама! Вы можете приносить лишь плохие плоды, и в конце вас ждет смерть! Идите прочь и плачьте о своем бедственном положении, умоляйте Бога, чтобы Он привел вас и вы были среди блаженного Израиля - избранного, оправданного и освященного - хранимого Господом!

Церковь Святого Петра, 29 января 1837 года.

38. Идите за теми, кто следует за Христом

"И Руфь сказала: не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог моим Богом"
Руф.1:16
В этих двух женщинах моавитянках мы видим разницу между природой и благодатью.
Скорее всего, у Орфы был очень нежный и преданный характер. На протяжении десяти лет она была доброй и любящей женой своему мужу, который в настоящее время уже умер. Она была нежной невесткой для Ноемини: "Да сотворит Господь с вами милость, как вы поступали с умершими и со мною!" (ст. 8). Она не могла расстаться в Ноеминью. Вначале она решила вернуться вместе с ней (ст. 6). Когда Ноеминь просила невесток вернуться к себе домой, то она сказала: "Нет, мы с тобою возвратимся к народу твоему". Когда Ноеминь вторично попросила их вернуться, то она подняла вопль и плакала. Она с любовью поцеловала свою свекровь и вернулась к своему народу и к своим богам. Как привлекательна нежная, любящая природа человека! Кто мог бы поверить, что она покрывает сердце черное, как ад?
Похоже, что Руфь тоже имела добрый и нежный характер, но ее сердца также коснулся Дух Божий. Ноеминь не только была матерью ее мужа, но и матерью ее души. Она рассказала ей план спасения посредством Крови Агнца, и поэтому, когда пришел день испытаний и ей пришлось решать: вернуться ли ей к своему народу, его богам и расстаться со своим духовным наставником, Руфь прилепилась к Ноемини: "Ноеминь сказала Руфи: вот невестка твоя возвратилась к народу своему и к своим богам; возвратись и ты вслед за невесткою твоею. Но Руфь сказала: не принуждай меня оставить тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог моим Богом" (ст. 15, 16).
Из этих слов я делаю следующий вывод: мы должны прилепиться к своим друзьям, обратившимся к Богу.
Когда около восемнадцати месяцев тому назад Бог отправил меня далеко от вас, то мне казалось, что я могу насчитать немногим более шестидесяти душ, которые, как я верил, явно перешли от смерти к жизни на протяжении того времени, что я был с вами. Сейчас мне кажется, что мог бы насчитать намного больше, минимум, вдвое больше душ, которые по милостивой благодати Божьей избрали Израиль своим народом, а Бога Израиля - своим Богом. Я верю, что в этой церкви с трудом можно найти семью, которая не имела бы друга или родственника, рожденного свыше. О, пусть сегодня Бог вложит в ваше сердце решение Руфи - прилепиться к верующим друзьям и сказать: "Куда ты пойдешь, туда и я пойду... народ твой будет моим народом, и твой Бог моим Богом"!
1. Их Бог - драгоценный Бог.
Бог, прощающий грехи: "Кто Бог, как Ты, прощающий беззаконие?".
Необратившиеся души не имеют Бога: "Не имели надежды и были безбожники в мире", или, подобно Орфе, они имели лживых богов. То, что они любили больше всего, становилось их богом. Их бог - чрево, их бог - деньги или же бог этого мира. Но он не прощает грехи! Ваши уверовавшие друзья нашли Бога, который прощает грехи, который омывает их грехи Своей Кровью, даже если они красны, как пурпур. Бог и Отец Иисуса забывает об этих грехах: "Я, Я Сам изглаживаю преступления твои ради Себя Самого, и грехов твоих не помяну", "Ты...бросил все грехи мои за хребет Свой". Он является Отцом блудного сына: "И когда он был еще далеко, увидел его отец". Почему бы вам не присоединиться к ним? У них были те же грехи, что и у вас, возможно, вы грешили вместе. Зачем вам оставаться в отчаянии, если они нашли милость? Возьмитесь за край их одежды, ибо с ними Бог.
Их Бог - верный Бог. Он верен им и дает им силы долготерпеть, Он сказал им: "Не оставлю тебя и не покину тебя", "начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа", "и до старости вашей Я тот же буду".
Если однажды Он вынул ветвь из огня, то никогда не позволит ей упасть туда обратно. Он скорее позволит пасть небесам и земле, чем Своему чаду. Он хранит их днем и ночью. Души, которых Бог избрал четыре года тому назад в этой церкви, Он сохранил до сегодняшнего дня. Часто они уже были готовы умереть, но Он "простер руку с высоты, и взял меня, и извлек меня из вод многих", "бедные и нищие ищут воды, и нет ее; язык их сохнет от жажды: Я Господь, услышу их, Я, Бог Израилев, не оставлю их".
Верен в искушениях: "Верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести". Оглянитесь назад, верующие, на свои искушения. Они были ужасны. Вы стояли на краю гибели, но Господь освободил вас.
Верен в бедствиях: "Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя". Разве вы не видите, что на случай бури у них есть прибежище? Верующие этой церкви за последние четыре года прошли через суровые испытания, но их убежищем был Бог, ибо Он был убежищем бедного, убежищем нищего в тесное для него время. Разве вы не видите, какой покой они обретают в Боге, в Спасителе, в час испытаний? Как они изливают печали своему Первосвященнику? Присоединяйтесь к ним.
2. Их народ - счастливый народ.
Ноеминь принадлежала к избранному народу Израиля. Именно к этому народу собиралась присоединиться Руфь. Обратившиеся души нашей церкви также присоединились к истинному Израилю - исключительному народу. Они добавились к Церкви, так как были спасены.
а) Грехи этого народа прощены: "Блажен, кому отпущены беззакония".
Все они имеют это блаженство. Грех является самым великим проклятием и ношей в этом мире. Из-за греха стонет этот мир, вопиют осужденные души, и ад пылает. Но этот народ не имеет непрощенного греха. Они омыты и стали белее снега. Они все чисты, и нет на них никакого пятна. В глазах Бога они так же чисты, как Христос. Христос понес все их грехи, а они облеклись в Его праведность. За них Христос пострадал в аду. Бог любит их. Бог наслаждается, глядя на них. Разве они не являются счастливым народом? Разве они не счастливее вас, имеющих так много грехов, что в них можно было бы потопить мир?
б) Этот народ свят.
Все возрожденные люди приняли Святого Духа. Он пребывает в них и никогда не покинет их. И хотя они имеют старое сердце, но в нем правит Дух. Они живут по Духу, они любят Дух, они молятся Святому Духу. Они не могут молиться от себя, их учит Дух. В их сердцах зарождаются небеса. Сейчас они еще маленькие. Разве вы не видите, что они оставили плотские удовольствия? "Желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия". Разве вы не видите перемен в их характере, привычках, образе жизни? Разве не стали они спокойнее, счастливее, небеснее, чем были раньше? Посмотрите, что они обрели.
в) Все содействует для их блага.
Возможно, вы скажете, что они страдают. Некоторые живут в бедности, некоторые - в лишениях, некоторые - на одре болезни. Да, Бог обращается с ними, как со Своими сыновьями. Вы часто восклицаете: "Все это на меня!". Но на самом деле, все это для вас. Если бы вы, как Бог, могли видеть конец своей жизни, то увидели бы, что каждое событие совершается для верующего. Когда мы окажемся на небесах, то увидим, что каждый порыв ветра приближал нас к славе.
г) В смерти.
Даже нечестивый Валаам сказал: "Да умрет душа моя смертию праведников". "Наблюдай за непорочным, и смотри на праведного; ибо будущность такого человека есть мир". Бог призывает вас обратить внимание на то, как умирают Его дети. Иногда их смерть сопровождается триумфом, как у Стефана: "Вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога... Господи Иисусе! Приими дух мой". Но зачастую она мирная: как будто солнце опускается и заходит за облако. Но какой приятный сюрприз, когда верующий видит, что оказался на другой стороне Иордана, у жемчужных ворот Нового Иерусалима, в руках ангелов и улыбающегося Иисуса! "Посему для народа Божия еще остается покой". [Прим Ред В русском переводе Библии с примечаниями Ч.И. Скоуфилда этот стих переведен так "Посему для народа Божия еще остается субботство"] Неужели вы не присоединитесь к вашим благочестивым детям, родителям, брату, сестре, другу? Вы вместе дружили, вы вместе грешили, почему бы вам вместе не получить благословение? Скажите: "Народ твой будет моим народом, и твой Бог моим Богом".
3. Они хотят, чтобы вы пошли с ними.
Ясно, что Ноеминь хотела, чтобы Руфь пошла с ней. Но она хотела, чтобы это делалось не из-за естественной привязанности, а из любви к Богу Израиля. Моисей хотел, чтобы Ховав, его родственник, пошел с ним. Он знал, насколько ценна душа человека: "Мы отправляемся в то место, о котором Господь сказал: "вам отдам его"; иди с нами, мы сделаем тебе добро". Иеремия хотел, чтобы евреи, живущие в его время, пошли за ним: "Воздайте славу Господу, Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака: тогда вы будете ожидать света, а Он обратит его в тень смерти и сделает тьмою. Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать гордость вашу" (Иер. 13:16,17).
Ваши уверовавшие друзья хотят, чтобы вы пошли с ними. Может быть, у них не хватает смелости сказать вам об этом. Легче говорить с незнакомцем, чем с другом. Но разве вы не видите беспокойства в их глазах? Разве вы не видите, как они волнуются, приглашая вас в дом молитвы? Они тайно молятся о вас. Часто, когда вы спите, они молятся за вас. В сокровенных местах они оплакивают гордость вашу. Если же вы не пойдете, то останетесь позади. Продолжайте рыдать и молиться, дорогие друзья. Эта земля стала бы подобна небесам, если бы все, кого мы любим, спаслись. Но какая печальная компания останется здесь!
4. Если же вы не пойдете, то будете навечно разделены с ними.
Когда Орфа решила возвратиться в свою страну, она не думала, что навсегда расстается с Ноеминью и Руфью. Возможно, что они с Руфью знали друг друга с детства. Они играли под одной и той же пальмой, сидели у одной и той же входной двери, блуждали по одним и тем же холмам Моава. Но теперь они расстались навсегда. Так же будет с нами. Конечно, многие из нас расстанутся навсегда. Как удивительно, что двух деревьев, растущих рядом, ожидает различное будущее: одно будет цвести в раю, а другим будут разжигать пламя в аду!
Дорогие друзья, неужели вы не видите, что некоторые из ваших горячо любимых близких действительно обратились к Богу и спасены от гнева? Разве вы не видите, что они имеют мир, превосходящий всякое разумение, в то время как вы все еще тяготитесь виною? Они созревают для славы: становятся более благочестивыми, больше любят молиться, становятся смиреннее. А вы готовы для ада - ваши грехи все больше завладевают вами. Да, это разделение будет вечным! Вы можете сильно любить их, но все-таки вернетесь к своим богам. Смерть разлучит вас: они перейдут в славу, к полному дню, а вы возведете свои очи в аду.
Кроме того, вы будете разделены на суде. Когда Сын Человеческий придет в славе, то Он отделит овец от козлов. Стоящие по правую руку будут торжественно оправданы и награждены за все добрые дела, которые каждый день они совершают на ваших глазах. Тогда все их молитвы и слезы о вас будут возмещены.
Вы, стоящие по левую руку, отправитесь в место вечного наказания. Тогда вы посмотрите на Спасителя, которого сейчас презираете, и "возрыдаете перед Ним". Как вы будете рыдать и стенать, увидев своих благочестивых друзей! Тогда вы вспомните их любовь и свое безумие. Родители, любите ли вы своих детей, обратившихся к Богу?
Сможете ли вы вынести вечное разделение с ними? Присоединитесь ли вы к Ноемини, или вернетесь к своему народу и его богам? Сможете ли вы вынести горе, увидев свой телесный плод на престоле с Христом, а себя - ветвью для вечного ада?

Церковь Святого Петра, 1840 год.

39. Видение поля, устланного сухими костями

"Была на мне рука Господа, и Господь вывел меня духом, и поставил меня среди поля, и оно было полно костей" и т.д.
Иез.37:1-14
В ранние годы пророк Иезекииль был свидетелем многих осад и военных битв. Он на себе испытал многие ужасы и бедствия войны. И, похоже, что это особым образом отразилось на его характере, а его пророчества, более пророчеств других мужей Божьих, насыщены ужасными образами и пугающими видениями. В данном отрывке описывается видение, которому по грандиозности и пугающему величию, возможно, нет равных ни в одной книге Библии.
Он описывает, что Бог поставил его посреди поля, полного костей. Скорее всего, это было место, где произошло великое сражение, где было убито тысячи, десятки тысяч людей и не осталось никого в живых, чтобы похоронить их. Долгое время орлы собирались возле скелетов, и некому было отогнать их. Волки, спустившиеся с гор, сожрали плоть этих могучих мужчин и выпили кровь вельмож. Дожди с небес отполировали их кости, ветры, носящиеся над долиной, сделали их полыми, а щедрое летнее солнце отбелило и высушило их. Ходя от одного места к другому, и рассматривая угрюмую сцену действий, в его уме зарождаются две мысли: "Вот весьма много их на поверхности поля, и вот они весьма сухи".
Если бы это место не было открытой долиной, то удивленному взгляду оно могло бы показаться огромным склепом, - как будто каким-то сотрясением природы, разъяренными ветрами небесными были опустошены все гробницы фараонов, как будто буйная рука насилия обшарила огромные кладбища Египта и извергла из земли иссохшие кости прежних веков, чтобы отбелить их светом небесным. Насколько выразительны немногочисленные слова очевидца: "Вот весьма много их на поверхности поля, и вот они весьма сухи"!
Безусловно, что над всей этой картиной опустошения и смерти довлела пугающая тишина, но голос небесного водителя врывается в его уши: "Сын человеческий! Оживут ли кости cuu?"
Какой странный вопрос, относительно сухих, отбеленных костей! Когда Иисус сказал о девице: "Она не умерла, но спит", то люди презрительно смеялись над Ним. Но здесь не было только что умерших тел, всего лишь кости: пустые, отбеленные кости. Более того, здесь не было даже скелетов, а кости лежали отдельно друг от друга. Но Бог спрашивает: "Оживут ли кости сии?". Если бы Он задал этот вопрос мирским людям, то они бы громко и презрительно рассмеялись, но Он спрашивает того, кто раньше был мертв, а после Бог оживил его. И Иезекииль отвечает: "Господи Боже! Ты знаешь это". Они не могут ожить сами по себе, так как они мертвы и иссохли, но если Ты вложишь в них Свой живой Дух, то они будут жить. Поэтому, только Ты это знаешь".
Получив такой ответ веры от пророка, Бог посылает ему пророчество об этих костях и говорит им: "Кости сухие! Слушайте слово Господне! Так говорит Господь Бог костям сим: вот, Я введу дух в вас и оживете. И обложу вас жилами и выращу на вас плоть, и покрою вас кожею и введу в вас дух, - и оживете, и узнаете, что Я - Господь". Если бы пророк жил, доверяя своим глазам, а не по вере, то это пророчество ошеломило бы его из-за неверия. Если бы он поклонялся Богу разумом, то он бы поспорил: "Эти кости не имеют ушей, чтобы слушать, зачем же мне проповедовать им: "Слушайте слово Господне"? Но он больше доверял Богу, чем себе. Он знал, "как безмерно величие могущества" Его, и поэтому он повиновался: "Я изрек пророчество, как Он повелел мне".
Если картина, которую первоначально увидел Иезекииль, была угрюмой и опустошенной, то зрелище, открывшееся сейчас его глазам, было еще мрачнее и отвратительнее: "И когда я пророчествовал, произошел шум, и вот движение, и стали сближаться кости, кость с костью своею. И видел я: и вот, жилы были на них, и плоть выросла, и кожа покрыла их сверху, а духа не было в них". Если зрелище, представшее ему вначале, было отвратительным - поле, полное костей, омытых дождями и ветрами, иссушенных летним солнцем, - то насколько омерзительнее было увидеть, как эти мертвые кости соединяются друг с другом, как на них появляются жилы, плоть и кожа, но в них нет духа! Теперь его взору открылось поле сражения с тысячами непогребенных мертвых тел, масса бездыханной плоти, холодной и неподвижной, способной только к гниению: каждая рука - одеревеневшая и неподвижная, каждая грудь - невздымающаяся, каждый глаз - остекленевший и безжизненный, каждый язык - холодный и немой, как могила.
Но голос Бога вновь разрывает тишину: "Изреки пророчество духу, изреки пророчество, сын человеческий, и скажи духу: так говорит Господь Бог: от четырех ветров приди дух, и дохни на этих убитых, и они оживут".
Прежде Иезекииль склонялся над мертвыми, сухими костями и проповедовал им - огромной безжизненной аудитории, но теперь он поднимает голову и возводит очи, так как его слово теперь обращено к живому Духу Божьему. Возможно, неверие нашептывало ему: "Ну и кому ты собираешься пророчествовать сейчас?". Возможно, разум возражал ему: "Какой смысл разговаривать с невидимым ветром, ведь ты не можешь видеть Его, ибо написано: "Духа истины мир не может принять, потому что не видит Его"? Но он не поколебался, услышав слова неверия: "И я изрек пророчество, как Он повелел мне, и вошел в них дух, - и они ожили, и стали на ноги свои - весьма, весьма великое полчище".
Прежде всего, это видение можно толковать, как восстановление еврейской нации. Во-первых, оно говорит о том, что в настоящее время они подобны сухим костям в открытом поле - они разбросаны по всей земле, их очень много и они очень сухие, так как в них нет жизни Божьей. Во-вторых, оно говорит, что благая весть об Иисусе, каким бы безумием она не казалась миру, является средством их пробуждения, а молитва все оживотворяющему Духу является средством, способным дать им новую жизнь. В-третьих, оно говорит, что когда эти средства будут использованы, то древний Божий народ встанет на ноги свои и окажется весьма великим полчищем. Он будет таким же, как во время перехода через пустыню, когда Бог приходил к нему в виде столпа облачного. Тогда евреи вернутся в свою землю, обоснуются на ней и не оставят ее. Но есть другое, более важное толкование этого видения, и оно предназначено необратившимся душам, находящимся среди нас. Давайте рассмотрим эту точку зрения.
1. Необратившиеся к Богу души подобны сухим костям - их весьма много и они весьма сухи.
Весьма много их.
Когда душа впервые приходит ко Христу, то ей нравится мир, который она получает при этом и которого она не знала раньше. Но это не все. Она оживает и переходит от смерти в грехах и преступлениях к жизни, которой она никогда не знала. Теперь она понимает, как благословенно жить для Бога.
Но даже имея эту радость, она ощущает пугающее одиночество, так как, смотря на окружающий мир, уверовавшая душа имеет те же ощущения, что и Иезекииль, находящийся среди поля, устланного сухими костями. Она сама жива, но этот мир, ранее приносивший радость, теперь кажется старым полем битвы, где остатки мертвых лежат у всех на виду, и она чувствует себя одинокой в этом мире мертвых. Теперь этот мир кажется огромным склепом, в котором встречаются и смешиваются все поколения мертвых, и где все в равной степени подходят для сжигания. И душа чувствует себя одиноким существом, движущимся среди кучи мертвых тел.
Такой человек чувствует то же самое, что и Илия на горе Божьей Хорив, когда он жаловался: "Господи! Пророков твоих убили, жертвенники твои разрушили; остался я один".
Он чувствует то же самое, что и благословенный Господь, который был светом, сияющим во тьме, и тьма не объяла Его. Он чувствует себя немощным "светилом в мире, содержа слово жизни",- светильником, подвешенным в густой тьме, чье масло пополняется благодатью свыше и чьи лучи делают тьму еще более видимой.
Он чувствует то же самое, что и Павел в Афинах, так как дух его волнуется при виде идолопоклонства, которому отдался этот мир. Он чувствует то же самое, что и Павел, находясь в Риме, когда он жаловался: "Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас; потому что все ищут своего, а не того, что угодно Иисусу Христу".
Он чувствует то же, что и Иоанн, когда он ласково, но в то же время грустно сказал: "Мы знаем, что мы от Бога и что весь мир лежит во зле".
Каким счастливым и живым является этот мир для глаза разума с его магазинами и площадями, с его любезностями и обществами, с его визитами вежливости и дружескими визитами, с его весельем и музыкой! Каким живым и жизнеспособным является этот мир с рассвета и до полуночи. Но какой безжизненной пустыней видится этот мир глазу веры! Так как "весь мир лежит во зле". Разве это не так, верующие братья? Разве не напоминает он ту страшную ночь в Египте, когда из каждого жилища доносился плач, потому что не было ни одного дома, где бы не умер человек?
Но этот мир еще мрачнее, так как в каждом доме присутствует много мертвых душ, но оттуда не доносится вопль! Посмотрите на свою собственную семью, посмотрите на семьи своих соседей, посмотрите на свой родной город - разве вы не видите множество мертвых душ? Очень много мертвых, сухих костей.
Более того, посмотрите на христианскую церковь, - на тех, кто соблюдает Субботу и принимает причастие. Разве не правда, что они подобны членам Сардийской церкви, где большинство носит имя, будто живы, но они мертвы? Разве не живет большая часть вас ради удовольствий? Разве не написано: "А сластолюбивая заживо умерла"? Разве не демонстрирует большинство из вас, что не любит братьев? И разве не написано: "Не любящий брата пребывает в смерти"? Да, большинство из вас - сухие кости! И правда то, что "весьма много их".
Они весьма сухи.
Слишком мала вероятность того, чтобы сухие кости могли ожить, так как: а) они лишены плоти и непривлекательны, б) в них нет сущности, то есть духа, в) в них нет активности, то есть силы двигаться. А разве это не является прообразом жалкой, неверующей души - "они весьма сухи"?
а) В них нет никакой привлекательности. Они не видят красоты Христа, и Христос не видит красоты в них. Их души скудны и дурно пахнут. Вначале человек был создан совершенным по красоте, так как он был сотворен по образу и подобию Того, Кто является совершенством красоты. Но падшие, необращенные души не имеют красоты - они напоминают красивое здание, лежащее в руинах, испорченную прекрасную статую, на которой не осталось ни одной естественной черты, прекрасное тело, разрушенное смертью и разлагающееся в могиле.
б) В них нет сущности, то есть духа. Человек был сотворен для того, чтобы в нем пребывал Бог через Духа. Для того, чтобы мы жили для Бога, необходимо, чтобы мы были водимы Духом. Но необратившиеся души - это люди "душевные, не имеющие духа". Библия говорит: "Духа истины... мир не может принять, потому что не видит Его и не знает Его". Дух не совершает работу в их сердцах, Он не обличает их о праведности, не освящает и не запечатляет их души. Они не живут по Духу, не любят в Духе и не молятся Святому Духу.
в) В них нет активности или движения к Богу. Когда мы проповедуем им Слово Господа, то у них нет сердца, чтобы прислушаться к тому, о чем мы говорим, - сухие кости не имеют ушей. Когда мы говорим им о гневе Божьем, который придет на них, то они не делают попытки бежать - сухие кости не могут бегать. Когда мы говорим им о привлекательности Господа Иисуса, - о том, что Он предложил Себя, чтобы быть их совершенным Спасителем, - то и тогда они не двигаются, чтобы обнять Его, так как сухие кости не могут протянуть свои руки. Да, эти кости очень сухие!
Братья, неужели невозможно заставить вас побеспокоиться о своих душах? Как вы можете спокойно сидеть и слушать о том, насколько вы мертвы и сухи, и все-таки уйти домой и забыть об этом? Как вы можете носить в своей груди мертвый камень вместо сердца? Как вы можете носить такое холодное, ледяное, нечестивое сердце, которое не стремится к прекрасному Спасителю, которое не видит красоты в Том, Кто каждый день протягивает к вам руки, не видит, что "весь Он - любезность"? О, братья, если вы уйдете домой равнодушными, - несомненно, что будут сотни таких, - то о чем это свидетельствует нам? Тогда вы являетесь всего лишь доказательством для нас, что необратившихся душ "весьма много, и вот они весьма сухие".
2. Второе, чему учит нас это видение, - что проповедь является Божьим инструментом для пробуждения необращенных душ.
Каждый образованный человек, находящийся среди вас, время от времени удивляется, когда, как ему кажется, в Библии встречаются противоречия. В одном месте написано: "Никто не может придти ко Мне, если не привлечет его Отец", и в то же время вся Библия приглашает каждого прийти к Иисусу. Библия также говорит: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно", и в то же время, к чему мы вас постоянно побуждаем, как не к тому, чтобы вы приняли то, что от Духа Божьего? Опять таки, Бог открыл сердце Лидии, чтобы она приняла слова Павла, хотя ясно, что плотское сердце не может воспринять их, в то же время именно к Слову Божьему мы привлекаем ваше внимание.
По природе ваши сердца тверды, как металл, и даже наглядные примеры не заставят вас бежать от ада, тем не менее, "зная страх Господень, мы вразумляем людей". По своей природе вы не можете полностью постичь красоты и привлекательности Господа Иисуса, но все-таки мы "рассудили быть у вас не знающими ничего, кроме Иисуса Христа, и притом распятого".
О, какая масса противоречий содержится в этих словах, но как легко все они разрешаются! Эти кости были мертвыми, сухими, не имеющими духа, жизни, плоти, ушей, но Бог говорит: "Изреки пророчество на кости сии и скажи им: "кости сухие! Слушайте слово Господне!". И пока Иезекииль пророчествовал, "произошел шум, и вот движение, и стали сближаться кости, кость с костью своею. И видел я: и вот, жилы были на них, и плоть выросла, и кожа покрыла их сверху".
Так же и ваши души, мои необратившиеся друзья, подобны этим сухим костям: мертвым, сухим, бездушным, не имеющим ушей, чтобы слышать, не имеющим сердец, чтобы постичь то, о чем говорят. Ваша совесть притупилась, и никакие мои слова не заставят вас бежать от наступающего гнева. Вы имеете такие черствые и нечестивые сердца, что никакие мои слова не убедят вас обнять умоляющего Спасителя, но именно безумством проповеди Богу угодно спасать тех, кто верует. И хотя наши слова не имеют силы, но через них Бог может совершить великое дело. Это Его послание вам: "Кости сухие! Слушайте слово Господне!".
Я искренне умоляю тех, кого мало волнует проповедь Слова, быть внимательными к этим словам. Вы можете абсолютно справедливо сказать, что проповедь кажется вам слабым и неразумным инструментом для такого дела. Сам Бог называет это "юродством проповеди". Вы можете совершенно справедливо сказать, что служители - всего лишь земные сосуды и люди с такими же страстями, как и у вас. Сам Бог называет их такими. Но вы не можете отрицать, что это Божий путь обращения душ, и ваши души в опасности, если вы пренебрегаете им. Держитесь подальше от дома Божьего, закройте свою Библию - и вы отложите единственный инструмент, с помощью которого Бог может коснуться вас.
3. И третье, последнее, что мы узнаем из этого видения, - проповеди должна сопутствовать молитва, в противном случае она тщетна.
Результат, произведенный пророчеством Иезекииля сухим костям, был поразительный. Кости соединились - кость с костью своею, - на них появились жилы и плоть, а кожа покрыла их. Но в них все еще не было духа, они оставались такими же мертвыми, как и раньше. И как похоже это на результат, к которому часто приводит проповедь Слова! Как часто люди внешне преображаются! Если раньше они нарушали Субботу, то теперь они соблюдают ее, если раньше они пьянствовали, то теперь трезвы. Это формальное благочестие, но в них нет силы. Это кости, жилы, плоть и кожа благочестия, но нет его живого дыхания. Друзья мои, разве не такая же ситуация сложилась сегодня в нашей церкви? Обилие глубоких познания - но где смиренное сердце, любящее Спасителя? Обилие ортодоксальности и аргументов - но где простая вера в Господа Иисуса и любовь ко всем святым? Разве не сказал Спаситель, глядя на наши церкви с небес: "И нет в них духа"? Тогда, братья, давайте обратим свое внимание на второе повеление, данное пророку: "Изреки пророчество духу, изреки пророчество, сын человеческий, и скажи духу: так говорит Господь Бог: от четырех ветров приди дух и дохни на этих убитых, и они оживут. И я изрек пророчество, как Он повелел мне, и вошел в них дух, - и они ожили, и стали на ноги свои -весьма, весьма великое полчище".
Исходя из этого, узнайте следующее.
Во-первых, необратившиеся друзья, посмотрите, насколько мертвы ваши сердца! Все проповеди, произнесенные в мире, не могут оживить их. Посмотрите, как тверды ваши сердца! Самый тяжелый молот не может разбить их. Мы приводим для вас самые веские доказательства, но все они не трогают вас. Поэтому мы должны возвысить свой голос и пророчествовать Духу. Мы должны призвать Всемогущий Дух, чтобы коснуться ваших сердец.
Мы пытаемся обличить вас во грехе. Мы показываем вам, что вы нарушили закон, что "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона", что вы находитесь под проклятием, что вы не сможете вынести этого проклятия, так как оно сокрушило Спасителя до земли, а вас растопчет и выбросит в ад. Это впечатляет вас, и мы надеемся, что коснулись вашего сердца. Но ваше впечатление подобно отпечатку на песке во время отлива, и следующий прилив мира стирает его.
Мы пытаемся призвать вас к праведности. Мы рассказываем вам о любви Спасителя, превосходящей разумение, об океане любви, пребывающей в Его душе, глубину которого не может измерить ни один лот, - любви к заблудшим грешникам, таким, как вы: как Он служил, повинуясь закону вместо грешников, как Он пострадал вместо грешников и взял на Себя наше проклятие. Мы призываем вас уверовать и спастись. Вы таете, на ваших щеках застывают слезы, но они "как утренний туман и как роса, скоро исчезающая".
Да, братья, насколько твердые и каменные ваши сердца, если все, что под силу человеку, не может растопить их! Ваши сердца слишком тверды для нас, и нам приходится, рыдая, возвращаться к нашему Господу, говоря: "Кто поверил слышанному от нас?". Относительно всего остального мы можем убедить вас аргументами. Если бы болело ваше тело, то мы могли бы убедить вас послать за врачом. Если бы у вас возникли проблемы с имением, то мы убедили бы вас больше заботиться о своей семье. О, с какой готовностью вы повиновались бы нам! Но когда мы доказываем вам, что ваше тело и душа наследуют ад, то вы даже не шевелитесь. Даже если бы мы могли показать вам Самого Господа Иисуса Христа, - истекающего Кровью, умоляющего Спасителя, - то и тогда ваши злые сердца не обратились бы и не прилепились бы к Нему. Ему, сотворившему ваши сердца, остается только разбить и склонить их. Тогда разве не скажет каждый из вас, уходя отсюда и ударяя себя в грудь: "Боже! Будь милостив ко мне грешнику!".
Во-вторых, узнайте, верующие братья, насколько необходима молитва. Когда Бог в предыдущей главе (Иезекииль, 36) обещает дать Израилю новое сердце и новый дух, когда Он говорит: "Возьму из плоти вашей сердце каменное, и дам вам сердце плотяное", то Он добавляет (ст. 37): "Вот, еще и в том явлю милость Мою дому Израилеву, умножу их людьми, как стадо". Пообещав Христу дать в наследство язычников, Бог делает это в ответ на молитву: "Чего ни попросишь у Меня, дам Тебе". Так же и здесь, когда Он пожелал дать жизнь этим мертвым скелетам, лежавшим на поле, то Он сказал: "Изреки пророчество, сын человеческий, и скажи духу".
О, верующие братья, какой чудесный инструмент Бог вложил в ваши руки! Молитва побуждает Того, Кто движет вселенной. О, мужи веры и молитвы! Израиль, который боролся с Богом и одержал победу! Праведные и оправданные мужи, чья молитва так много значит! Вы можете быть малым стадом, но я умоляю вас не давать покоя Господу. Молитесь о Духе и скажите: "Дохни на этих убитых, и они оживут"!
А вы, эгоистичные христиане (если только такое противоречие может существовать), вы, которые приближаетесь к престолу Божьему только ради себя, вы, чья молитва начинается и заканчивается словами о себе, кто просит только для себя, для своего мира и радости, - подумайте, о чем говорят эти стихи: "блаженнее давать, нежели принимать", "ибо в вас должны быть те же чувствования, какие и во Христе Иисусе".

Данди, 25 декабря 1836 года.

40. Христос - наше единственное прибежище

"Пойди, народ мой, войди в покои твои, и запри за собою двери твои, укройся на мгновение, доколе не пройдет гнев"
Ис.26:20
Эти слова предназначены для Божьего народа во времена приближающихся бедствий. Очевидно, что этот образ взят из событий той пугающей ночи, когда Бог прошел по земле Египетской, чтобы убить первенца в каждой семье: от первенца фараона, восседавшего на троне, до первенца заключенного, сидевшего в темнице. "И встал фараон ночью сам и все рабы его, и весь Египет; и сделался великий вопль в земле Египетской; ибо не было дома, где не было бы мертвеца". Но Господь повелел Своему Израилю убить пасхального ягненка - прообраз Иисуса Христа, Агнца Божьего, - взять пучок иссопа, омочить его в крови и помазать этой кровью перекладину и косяки дверей: "...а вы никто (говорит Он) не выходите за двери дома своего до утра". Как будто Он сказал: "Пойди, народ Мой, войди в покои твои, и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев".
Сложно определить, о каком времени Божьего негодования говорит здесь пророк. Это пророчество было сказано в начале правления Езекии, когда многие разрушения должны были прийти на землю Израиля. Приближалось время вторжения ассирийского царя Сеннахирима, и, возможно, на него он ссылался. Приближалось время вторжения Навуходоносора и семидесятилетнего пленения, и, возможно, пророчество относилось к этому времени. Может быть, имелось в виду вторжение римлян, во время которого был разрушен Иерусалим, и евреи окончательно рассеялись по всему миру, И во время всех этих приближающихся испытаний слово Бога, обращенное к Своему народу, говорило, что он должен укрыться в своих покоях, - в прибежище, предназначенном для него, пока Божье негодование не пройдет.
Но большинство относит это пророчество к великому потоку гнева, который Бог еще прольет на этот мир перед его концом, когда Господь Иисус придет во второй раз не для очищения от греха, а для ожидающих Его во спасение, когда Он вновь придет не как бедный человек в простой одежде, а в Своей величественной одежде, выступающий в полноте силы Своей, когда Господь Иисус явится "с неба с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его, когда Он придет прославиться во святых Своих и явится дивным в день оный во всех веровавших". В те дни страшных страданий, когда не спасется ни одна плоть, если они не сократятся, Бог соберет Свой народ в покоях и будет хранить их, пока гнев не пройдет.
Как во дни потопа, когда Он собрал Свое маленькое стадо в ковчеге и, как написано: "Затворил Господь за ним", так и потом Он затворит за ними двери, пока поток Его гнева не прольется. Как во время разрушения Иерихона семья Раав, собравшись за закрытыми дверьми, спаслась от гнева, бушевавшего снаружи, как во время уничтожения первенцев в Египте Бог сохранил Свой Израиль в безопасности, спрятав их в своих жилищах, так и во время последнего потока гнева, который изольется на этот бедный погибающий мир, Бог соберет Своих избранных в безопасном месте, под Своей рукою, и скажет: "Пойди, народ мой, войди в покои твои, и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев".
Доктрина, вытекающая из этого отрывка, очень проста, а именно, что во времена бедствий Бог просит, чтобы мы и наши семьи нашли прибежище во Христе. Только здесь мы будем в безопасности.
Христос - совершенное прибежище во время любой бури. В других местах Библия говорит, что Христос - это "защита от ветра и покров от непогоды... как тень от высокой скалы в земле жаждущей", "ограждение мое, прибежище мое и Избавитель мой, щит мой", "яблонь среди лесных деревьев. В тени ее я люблю сидеть, и плоды ее сладки для гортани моей". Но сравнение, приводимое здесь, отличается. Здесь Он сравнивается с нашим покоем, дверь которого закрыта: "Пойди, народ мой, войди в покои твои, и запри за собой двери твои".
Христос является нашим покоем с закрытыми дверьми во многих смыслах:
Потому что в Нем безопасно. Во всем мире именно свой дом мы воспринимаем чаще всего как убежище или надежное место в час опасности - внутреннюю комнату, где можно быстро закрыть дверь. Братья, таков и Христос. В Нем мы обретаем безопасность: "Нет ныне никакого осуждения тем, которые во Христе Иисусе".
Потому что в Нем мы находим тишину и покой. В миру мы находим суету и финансовые заботы, но когда мы входим в свои покои и за нами закрываются двери, то прекращается суета и мирской шум, а приходит покой и мир. Братья, таков и Христос. В Нем "отдыхают истощившиеся в силах". Мы "без забот", мы имеем "спокойствие и безопасность вовеки".
Потому что наш дом - готовое убежище, близкое и легко доступное. В поисках дома мы не взлетаем орлом на вершину скалистых гор, мы не строим, подобно голубю, гнезда в отверстии, и не копаем землю, чтобы спрятать там свою голову. Наш дом близко от нас. Братья, так же и Христос. Он наш Спаситель и Он близко. Нам не нужно восходить на гору, чтобы Он спустился к нам, нам не нужно опускаться под землю, чтобы Христос еще раз воскрес из мертвых. Но слово близко к тебе, оно в твоих устах и в твоем сердце. Наш Спаситель рядом, Он близок ко всем.
И Он является тем убежищем, куда Бог умоляет бежать Свой народ в любую бурю: "Пойди, народ мой, войди в покои твои, и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев". Это убежище абсолютно безопасно в любую бурю!
1. Христос является совершенным убежищем от нападок совести.
Большинство неверующих живут изо дня в день в своих грехах вполне беспечно, не испытывая ни малейшего беспокойства, хотя пребывают под гневом. Причина этого в том, что чаша гнева содержится над их головой, но не проливается, пламя ада подбирается к их ногам, но они еще не страдают от его прикосновения. Бог долготерпелив и не желает, чтобы кто-нибудь погиб.
Но когда Бог пробуждает душу к осознанию своего истинного положения, тогда в ней поднимается буря обличений совести. Для такой души больше нет безопасного места! Такой человек не ощущает отвратительности греха, как это происходит с чадом Божьим, но он чувствует, насколько ужасен гнев. Дух обличил его во грехе. Каждый грех прошлой жизни встает перед ним и вопиет о немедленной мести: все грехи его рук, когда он брал то, что ему не принадлежит, совершал незаконные сделки и писал мерзкие, безрассудные вещи; все грехи его ног, быстрых на пролитие крови и всегда готовых нести его в любимые греховные места; грехи его глаз, которые полны прелюбодеяния и не могут прекратить грешить; грехи его языка, любящего ложь, издающего слова ропота и злоречия, клеветы и горечи, произносящего во тьме бесстыдные слова и вещи, о которых даже стыдно говорить; грехи сердца, которое всегда было подобно источнику, изливающему мерзкие желания и отвратительную любовь к творению и в то же время не любящее Творца, Который прекраснее всех.
О, братья, когда человек действительно чувствует, что на нем пребывает гнев Божий на протяжении всей его греховной жизни, то кто может вынести эту бурю? И самое страшное - когда Дух обличает во грехе "за то, что не уверовал во имя единородного Сына Божия"? Какая буря обличений совести, перерастающая в ураган, поднимается в грешнике, когда он чувствует, что Иисус протягивал весь день Свои руки - но он не реагировал, что нежный Иисус звал его - а он отвергал Его, когда он начинает понимать, что растоптал своими ногами предложенную милость и пренебрег Духом благодати! Страх перед гневом тяжестью оседает в пробужденной душе, он подобен волнам и лавинам, готовым накрыть человека. Теперь ни жена, ни дети не могут развеселить его. Его греховные сообщники не могут разогнать его страхи.
О, братья, если вам приходилось когда-нибудь видеть печальное, подавленное лицо грешника, обличенного Богом, то вы не скоро забудете его! Он не уверен, что его следующий шаг не приведет его в ад. Когда он засыпает, то опасается, что может проснуться в аду.
Если здесь есть хоть одна душа, пробужденная до такого состояния, - страдающая, мятущаяся и безутешная, - то услышь это слово: "Пойди, народ мой, войди в покои твои, и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев". Хотя, в основном, это слово предназначено Божьему народу - тем, кто уже сокрыты во Христе, -тем не менее, Христос доступен вам так же, как и им. В Нем вы найдете совершенную безопасность. В Нем - тишина и покой. Он близок к вам. Его объятия так же раскрыты, чтобы принять вас, как двери вашего дома. Придите, бедные грешники, и войдите в этот покой. Каждый, кто сейчас во Христе, когда-то был таким же мятущимся. Когда сумерки застают человека незащищенным в открытом поле, когда леденящий ветер дует ему в лицо, а вихри снега замедляют каждый шаг, то куда этот человек может так стремиться? Какое воспоминание чаще всего посещает его воображение? Это его дом, его внутренние покои с крепко закрытой дверью. О, если бы он был там, то был бы уже в безопасности! О, бедная душа, она похожа на вас, а дом - это Христос! Но Он не далеко, а близко. Веруй в Господа Иисуса Христа и спасешься. Сокройся в Нем, ибо Он - укрытие от ветра.
2. Христос - совершенное убежище во время урагана испытаний.
Поразительно видеть, насколько безразличными становятся необратившиеся люди к Богу и всему, что касается вечности, когда в их жизни все благополучно. Пока на их щеках играет румянец здоровья, они живут так, как будто собираются жить вечно, как будто нет смерти и ада. Когда с каждой неделей их бизнес все больше расцветает, они начинают видеть себя повелителями вселенной: как будто весь мир принадлежит им, как будто их дома, земли, деньги принадлежат им, и они никогда не расстанутся с ними. Но еще поразительнее видеть, какими беспечными становятся даже дети Божьи в периоды такого долгого процветания! Как смерть, вечность, жизнь во Христе, подобие Христу становятся для них менее желанными, чем прежде. Как они начинают любить мир, полагая, что благочестие служит для прибытка. Как скудные, ничтожные богатства этого мира со временем становятся препятствием и мешают стремиться к наследству нетленному, чистому, неувядаемому. Как яркость и блеск этого злого мира ослепляет их и делает тусклым видение Царя в Его красоте и земли, которая еще очень далеко.
Особенно интересно и поучительно наблюдать отпечаток паники, появляющийся на лице общества, когда Бог внезапно меняет Свое благоволение, когда небо внезапно затягивается тучами, начинает греметь далекий гром и опускается буря Божьего испытания. Когда такой внезапных крах происходит в коммерческом мире, и, подобно снежной лавине, спускающейся с гор на беспомощную деревушку, он сметает целые семьи в самый разгар их беспечного веселья, когда приходят потрясающие катастрофы, разрушающие и ввергающие в нищету целые семьи, - то странно видеть, как весь мир удивляется тому, что его мирской мудрости нанесен сокрушительный удар!
Когда Бог посылает период тяжелой болезни и смерть, когда кажется, что отравлен сам воздух, когда мы сталкиваемся с эпидемией, продвигающейся в темноте, и смертью, поджидающей в полдень, когда тысячи падают с одной стороны, а десятки тысяч - с другой, то как странно видеть панику в поведении людей и бледность на их лицах! Это напоминает мне группу рыболовных лодок, отплывших на экскурсию, когда дул слабый ветерок, нежно светило солнце, голубые волны ласково закручивались по обе стороны лодок, а во всех лодках царили беспечность и веселье. Но внезапно небо затянулось облаками, поднялся пронзительный ветер, уже виден приближающийся шквал, и смерть уставилась в лицо каждому человеку. Какая паника охватила экипажи лодок! Как они стали подбирать паруса! Как они крепко схватились за руль! Как один стремился к берегу, а другой - на глубину!
Такая же паника охватывает неверующих людей в периоды больших бедствий. О, какими религиозными они становятся! Какими серьезными они выглядят, оставляя свое веселье и пустые разговоры, думая, что это и есть религия. Они напоминают древний Израиль: "Когда Он убивал их, они искали Его, и обращались, и с раннего утра прибегали к Богу. И вспоминали, что Бог - их прибежище, и Бог Всевышний - Избавитель их. И льстили Ему устами своими, и языком своим лгали пред Ним; сердце же их было не право пред Ним, и они не были верны завету Его".
Братья, в период таких испытаний Христос является совершенным убежищем, хотя даже дети Божьи в такие времена пребывают в сомнениях и опасности, не зная, что думать и куда бежать. Но они могут услышать Слово Божье о буре: "Пойди, народ мой, .войди в покои твои, и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев". Как наши покои с плотно закрытыми дверьми являются местом тишины и покоя, где мы не ощущаем бурю, бушующую снаружи, и не слышим мир, который громко вопиет, - так и Господь Иисус является совершенным убежищем для верующего от бури Божьих испытаний.
Люди склонны думать, что, сокрывшись во Христе, мы получаем спасение для наших душ, что, приходя к Господу Иисусу, пробужденный грешник получает лишь прощение всех грехов и мир с Богом. Но вся Библия демонстрирует нам, что во Христе мы обретаем намного больше - что, сокрывшись в Нем, мы спасаемся от всех своих страданий, тревог о здоровье, о деньгах и об этом мире. В 33 Псалме четыре раза упоминается о том, что, придя ко Христу, мы спасаемся не от одного бедствия, а от всех: "Я взыскал Господа, и Он услышал меня и от всех опасностей моих избавил меня" (ст. 5), "Сей нищий воззвал, - и Господь услышал и спас его от всех бед его" (ст. 7), "Взывают праведные, и Господь слышит, и от всех скорбей их избавляет их" (ст. 18), "Много скорбей у праведного, и от всех их избавит его Господь" (ст. 20). Причина этого проста: когда мы сокрыты в Иисусе, тогда Бог испытаний становится нашим Богом и Отцом, и мы знаем, что Он сделает так, что все будет содействовать к нашему благу. Господь - наш Пастырь, мы ни в чем не будем нуждаться. Мы знаем, что если у нас отнимается какое-то временное благополучие, то наше вечное благополучие остается неизменным: "Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12).
О, мои верующие друзья, почему вы огорчаетесь во времена эпидемий и бедствий? Почему вы угнетены, как будто Бог покрывает вас облаком Своего гнева? Эти облака могут быть лишь несколькими каплями гнева Божьего, предназначенного этому миру, лишь первыми раскатами грома, но с вами они говорят на языке любви. Бог хочет, чтобы вы еще глубже укрылись во Христе, Он хочет, чтобы вы еще больше отделились от этого мира: "Пойди, народ мой, войди в покои твои, и запри за собой двери твои".
Мы никогда не оценили бы благословения дома, если бы не зимние снега и ветры, которые заставляют нас собираться вокруг счастливого очага. Так же и верующий никогда не познал бы благословение покоя, которым является Христос, если бы не болезни и тьма надвигающихся испытаний, которые заставляют его больше укрываться в Нем. Поэтому, пусть каждая капля гнева, падающая рядом с вами, с новой силой обратится к вашей душе и даст новую жизнь той вере, с помощью которой вы пребываете в Иисусе. Пусть каждый вздох, слышимый вами, будет голосом Бога, который говорит: "Пойди, народ мой, войди в покои твои".
А вы, бедные души, не имеющие Христа, куда вы побежите - бедные овцы без пастыря - беззащитные и заблудшие в этой мирской пустыне? У вас нет дома. Даже если вы войдете в самую надежную комнату и запрете за собой дверь, то и там месть Божья настигнет вас. Бог против вас и Его гнев пребывает на вас. Для вас день Господний - это тьма, а не свет! Куда бы вы не пошли, ваша душа погибнет: "Как если бы кто убежал от льва - и попался бы ему навстречу медведь, или если бы пришел домой и оперся рукою на стену - и змея ужалила бы его". О, братья, вы же мужчины, у вас есть разум, почему вы не бежите от надвигающегося гнева? Разве эти изнурительные болезни не убеждают вас, что Бог сильнее вас, что вы ничто в руках разгневанного Бога? Даже для вас Христос - дверь ко спасению, и она еще открыта, широко распахнута. Приди, бедный грешник, в этот покой и закрой за собой дверь, "укройся на мгновение, доколе не пройдет гнев".
В заключение я добавлю два замечания:
1) В этом отрывке Писание умоляет нас не в одиночестве укрыться во Христе, а семьями. Освобождая Израиль из рабства Египта, Бог особенно отчетливо учит нас этому, так как Он собирал Израиль не в какой-то могучей крепости, где они могли бы быть в безопасности, а велел каждой семье оставаться в своем доме, всего лишь окропив двери дома кровью. Спасая Ноя, Бог спасал не отдельные души, а всю семью. Спасая Лота, Он спас всех, кто был с ним, а, спасая Раав, Он спас всю ее семью, которая собралась вместе. Друзья мои, наш Бог - Бог семей, и Он желает, чтобы спаслись наши семьи, и об этом Он говорит в Своем Слове: "Пойди, народ мой, войди в покои твои". Увы, друзья, мы живем в такое время, когда религия семьи разрушена до основания. Мужья теперь слишком горды, чтобы быть похожими на Авраама и повелевать своим детям и слугам ходить теми же путями. Сегодняшние мужчины говорят словами Каина: "Разве я сторож брату моему?". А где сегодня Андреи? "Андрей первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: "Христос". И привел его к Иисусу".
Неужели здесь есть такие, кто считает себя чадом Божьим, но все еще стыдится преклонить колени и помолиться в кругу своей семьи? Увы, друг мой, вы только воображаете себя чадом Авраама, но не совершаете дел Авраама. Да, братья, должны спасаться целые семьи, ибо целые семьи находятся в опасности оказать в аду.
А вы, знающие Господа, неужели ваши внутренности не страдают, видя ваших погибающих близких? Почему бы вам не прибегнуть к какому-нибудь плану, чтобы привести их ко Христу? Почему бы вам не укрепить наши руки своими словами и молитвами и не открыть таким образом дверь служителю Христа в душу ваших необратившихся семей? Почему бы вам в это время бедствий не взять их за руку, как ангелы взяли Лота? Услышьте! Господь приглашает вас: "Пойди, народ мой, войди в покои твои, и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев".
2) Обратите внимание, что опасности, которым подвергается верующий, кратковременны. Бог говорит: "Укройся на мгновение, доколе не пройдет гнев". Так же было и в ту ночь, когда Бог поразил первенцев в Египте. Всего лишь ночь они должны были прятаться в своих домах: "А вы никто не выходите за двери дома своего до утра". Так же было во время взятия Иерихона - Раав и ее близкие прятались семь дней, пока не минула опасность. Так же и испытания верующему даются лишь на короткое время: "Ибо кратковременное легкое страдание наше". Так и негодование Божье, изливающееся на этот мир, лишь на короткое время и скоро пройдет.
а) Временные трудности будут недолгими - эта изнурительная болезнь и бедствия не будут вечными. Еще немного - и это тело будет недостижимо для боли, огорчающей его. Я знаю, что те, кто вкусил сладость жизни во Христе, будут рады укрыться в Нем навсегда. Желанна вечность поверхностных трудностей, если есть такое прибежище. Но вас не об этом просят: "Укройся на мгновение, доколе не пройдет гнев". Пребудьте еще несколько лет в вере - и остаток вы будете жить в славе: "Если мы с Ним умерли, то с Ним и оживем; если терпим, то с Ним и царствовать будем".
б) Негодование последнего дня будет кратковременным. Наступают дни гнева, каких еще не знал мир. Друзья мои, напрасно скрывать это. И если бы эти дни не сократились, то не выжила бы ни одна плоть. Но ради избранных эти дни будут сокращены и продлятся краткое мгновение. Я не знаю, настанут ли эти дни бедствий в наше время, ибо мы не знаем ни дня, ни часа, когда придет Сын Человеческий. Но я твердо знаю, что каждая душа, не укрывшаяся в Спасителе, не найдет безопасности даже на одну ночь. Я повторяю, друзья мои, что если вы, не имея Христа, ляжете сегодня вечером в постель, то ночью может прийти Сын Человеческий и рассечь вас, и подвергнуть одной участи с лицемерами: там будет плач и скрежет зубов.
Но ты, верующий, сокрытый в расселине скалы, пребывай в Нем. Чем темнее становится небо вокруг тебя, тем глубже укройся в Нем. Эхо лишь на короткое время: еще одно темное облако - и вечное солнце воссияет над тобою; еще одна яростная волна мести - а за ней безграничный океан славы.
Маленькие дети, пребывайте в Нем, чтобы в вас была уверенность в тот момент, когда Он появится, и чтобы вам не было стыдно перед Ним в дни Его пришествия: "Пойди, народ мой, войди в покои твои, и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев".

Данди, 15 января 1837 года

41. Не хотите ли и вы отойти?

"С этого времени многие из учеников Его отошли от Него и не ходили с Ним Тогда Иисус сказал двенадцати не хотите ли и вы отойти? Симон Петр отвечал Ему Господи! К кому нам идти? Ты имеешь глаголы вечной жизни, и мы уверовали и познали, что Ты - Христос, Сын Бога живого"
Иоан.6:66-69
1. Многие из тех, что казались учениками Христа, отошли от Него и не ходили с Иисусом.
Это важная истина, и она, возможно, ответит на вопросы некоторых, слушающих меня сегодня. Обратите внимание, что здесь дважды говорится о том, что многие отошли от Него. Если в то время их было много, то и сегодня их будет немало.
Многие следуют за Христом какое-то время, но потом сомневаются, услышав, что должны вступить в личный союз с Ним.
а) Так же было в данном случае. Кроме двенадцати апостолов за Христом следовало много людей. Очевидно, многие были очарованы Им и называли Его пророком. Они хотели сделать Его царем и последовали за Ним на другую сторону моря. Но когда Иисус сказал им, что Он есть хлеб, сошедший с небес, они возроптали. А когда Он сказал, что они должны будут есть Его Плоть и пить Его Кровь, чтобы иметь жизнь вечную, они ответили: "Какие странные слова". И по этой причине они отошли от Иисуса и больше не ходили с Ним.
б) Так же происходит и сейчас. Христос очаровывает многих людей. Они начинают беспокоиться о своих душах, с волнением слушают проповедь Слова. Но когда мы говорим им, что Христос - это хлеб, сошедший с небес, что они должны иметь такие же близкие отношения с Ним, как будто едят Его Плоть и Кровь, то эти души отвечают: "Какие странные слова! Кто может это слушать?". Вскоре они соблазняются, начинают сомневаться, отходят и не идут дальше с Иисусом. Есть ли среди слушающих меня такие люди? Тогда я умоляю вас задуматься, прежде чем вы отступите. Ищите истинного учения Божьего, и Он покажет вам, что ни одно из высказываний Христа не является сложным, что все они приятны и легки. Когда учение Бога коснулось сердца несчастного индийца, он сказал: "Некоторые люди жалуются, что Библия - сложная книга. Но, читая ее, я не увидел, что она сложная. Для меня она приятна и легка".
Многие какое-то время следуют за Христом, но, услышав, что Он должен пребывать в них, отступают и не идут дальше с Иисусом.
а) Так же происходит в данном случае. Толпе, следовавшей за Иисусом, многое нравилось в Нем. Когда Он накормил их пятью хлебами и двумя рыбами, они сказали: "Господь, хорошо нам быть здесь", "это истинно Тот Пророк, Которому должно придти в мир". Когда Он сказал им о хлебе, сошедшем с небес и дающем жизнь, они преданно ответили: "Господи! Подавай нам всегда такой хлеб". Но когда Христос сказал: "Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем", они соблазнились. Когда Он сказал, что .будет их жизнью и будет пребывать в них, они возразили: "Какие странные слова! Кто может это слушать?". Они не поверили Его словам, отошли и больше не ходили с Иисусом.
б) В какой-то степени так же было и с Никодимом. Чудеса, совершенные Иисусом, привлекли сердце иудейского начальника, и он обратился к Нему: "Равви! Мы знаем, что Ты - Учитель, пришедший от Бога". Но когда Иисус сказал ему, что тот должен родиться свыше и что в нем должен пребывать невидимый Дух Божий, то Никодиму сложно было это понять, и он спросил: "Как может человек родиться, будучи стар?", и позже: "Как это может быть?".
в) Так же происходит со многими, кого притягивает личность Христа. Какое-то время они беспокоятся о своих душах и начинают понимать, что Христос - Спаситель. Им нравится слушать Слово: "Ты для них - как забавный певец с приятным голосом и хорошо играющий", но когда Христос говорит: "Должно вам родиться свыше", "Ядущий Меня жить будет Мною", - они возражают: "Какие странные слова! Кто может это слушать?".
Во-первых, они никогда не знали Духа и поэтому спрашивают: "Как это может быть?". Это одна из тайн, сокрытая для вас. Поэтому они отступают и не идут дальше с Иисусом. Есть ли среди слушающих меня такие люди? О, задумайтесь на минуту, прежде чем отступить! "О, несмысленные и медлительные сердцем, чтобы веровать всему, что сказано об Иисусе"! Почему эти благословенные слова: "Ядущий Меня жить будет Мною" являются камнем преткновения для вас? Истинно, вы никогда не знали Духа, но вы должны поверить слову Того, Кто не может лгать. Вы никогда не видели ветра, но он наполняет ваши паруса. Так поверьте же Духу, хотя вы никогда не видели Его.
Во-вторых, некоторые из вас опасаются, что если это правда, то вам придется лишиться некоторых любимых удовольствий, что ваше сердце изменится, и вы больше не будете радоваться своим настоящим развлечениям. Поэтому вы отступаете и не идете дальше с Иисусом. Как же дьявол ослепил ваш разум! Разве вы не видите, что только вкусив более возвышенные и приятные радости, вы сможете потерять интерес к вашим настоящим удовольствиям? Потеряв пристрастие к плохому вину, вы также могли бы отказаться и от хорошего. Радости Святого Духа приятнее всех греховных удовольствий! Это самое чистое вино! "Горе тебе, Иерусалим! Ты и после сего не очистишься. Доколе же?".
Многие пробуждены, чтобы следовать за Христом, но, узнав, что должны приблизиться к Иисусу, что все дается по благодати, вскоре соблазняются.
а) Так и здесь Люди, следовавшие за Христом, были трудолюбивы и усердны в своем следовании. Они пересекли море, слушали Его слова на протяжении многих дней, и, конечно же, начали думать, что поступили правильно и заслуживают спасения из-за своих страданий. Но когда Иисус сказал им, что спасение дается по благодати, что они беспомощные грешники и все еще должны быть привлечены ко Христу милостью Отца, они сразу же соблазнились. Они отошли и не ходили больше с Иисусом.
б) Так же происходит и сейчас. Многие увлекаются религиозностью, думая, что этим они сделают себя обращенными. Они сильно страдают, они исповедуют грехи своей прошлой жизни и заставляют свои сердца страдать из-за них, они терпеливо ожидают таинств и страдают, совершая дело Божье. Но когда они видят, что ни на йоту не приблизились ко спасению по сравнению с прежним состоянием; когда им говорят, что они должны быть привлечены ко Христу, что Бог не обязан спасать их, что они заслужили от Его руки лишь место в аду, что если они когда-либо и получат спасение, то только по благодати, - они соблазняются. Они не могут понять этой проповеди, они отходят и не идут больше .с Иисусом. Есть ли такие среди слушающих меня? Увы, это так! Остановись же, несчастный грешник, на минуту, прежде чем ты покинешь божественного Спасителя. Разве трудно понять, что бесконечно отвратительный мятежник и червь не имеет права купить Христа своими обильными слезами и многочисленными молитвами?
Послушайте слова предостережения для вас: Во-первых, многие, идущие со Христом, не проходят весь путь. Многие какое-то время слушают слова Христа с радостью и рвением, но в конце соблазняются ими же. Это очень важное предупреждение. Не думайте, что вы уже христианин, потому что сидите и слушаете слова Христа. Не думайте, что вы христианин, потому что вам нравятся слова Христа. Много званых, но мало избранных. Многие отошли, осталось лишь двенадцать. Несомненно, так же произойдет с вами. Христианами являются те, кто питается Христом и живет Им.
Во-вторых, те, кто отходит от Христа, как правило, не идут больше с Ним. Возможно, они не собирались навсегда распрощаться со Спасителем. Возможно, они почувствовали себя уставшими и сказали: "Я пойду домой и подумаю об этом... Я еще раз послушаю Его на эту тему... При удобном случае я последую за Ним". Но, увы, этот случай никогда не приходит, и они не идут больше с Иисусом. Примите это предостережение, дорогие друзья, беспокоящиеся о своих душах. Не соблазняйтесь легко! Не теряйте ощущение вашего погибающего состояния! Не становитесь безразличными к Библии и средствам благодати! Не возвращайтесь к сообществам грешников! Это признаки того, кто собирается отойти от Иисуса. Терпеливо ожидайте Господа, пока Он не преклонит Свое ухо и не услышит ваш вопль. Будьте внимательны к словам Иисуса. Просите Дух Святой научить вас. "Если кто поколеблется, не благоволит к тому душа Моя". "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия".
2. Беспокойство Христа, чтобы Его истинные ученики не отошли: "Тогда Иисус сказал двенадцати: не хотите ли и вы отойти?" (ст. 67).
Я не сомневаюсь, что сердце Иисуса опечалилось, когда Он увидел, что толпа отошла и не идет больше с Ним. Никогда еще добрый Пастырь не видел заблудших овец, бегущих к своей погибели, и Его сердце истекало Кровью о них: "Иерусалим, Иерусалим, ... сколько раз хотел Я собрать чад твоих!". Он видел будущее этих людей: как они растеряют все свои впечатления, как они ожесточатся в своих грехах, как, подобно катящемуся снежному кому, они будут все больше и больше накапливать гнев Божий. Несомненно, что Он тайно рыдал о них, говоря: "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих". Он проследил их путь до того часа, когда Ему придется сказать: "Отойдите от Меня". Но как бы сильно не печалился Христос из-за их отхода, это лишь разожгло Его любовь к Своим ученикам. Поэтому Он повернулся и сказал: "Не хотите ли и вы отойти?".
Обратите внимание - сколько любви в этих словах.
Когда толпа удалилась, Он не кричал ей вслед. Его душа скорбела, но Он не сказал ни слова. Но когда Его ученики оказались в опасности отступничества, Он обратился к ним: "Не хотите ли и вы отойти?" - вы, которых Я избрал, которых Я освятил и исполнил надеждой на славу, - "Не хотите ли и вы отойти?". Обратите внимание, христиане, как беспокойно Он следит за вами. Он ходит посреди семи золотых светильников и говорит: "Знаю дела твои". Он видит первые признаки увядания их первой любви и громко говорит: "Не хотите ли и вы отойти?".
Обратите внимание - Христос удерживает Своих учеников от отступничества вопросом: "Не хотите ли и вы отойти?".
Возможно, кое-кто из двенадцати был склонен отойти вместе с большинством. Часто мы обманываемся, подражая другим, и уходим от Христа прежде, чем задумываемся об этом. Но Христос пробуждает нас этим вопросом: "Не хотите ли и вы отойти?". Задумайтесь над этим, вы, знающие Христа, но собирающиеся вернуться ко греху и этому миру. Пусть Бог напишет на ваших сердцах: "Не хотите ли и вы отойти?". Христиане, если бы вы хранили это слово в своем сердце, то это оградило бы вас от мысли отойти прочь.
3. Истинному верующему не к кому идти, кроме Христа.
И Библия, и опыт свидетельствуют, что верующие часто отходят от Христа. Те же уста, которые говорили: "Господь мой, и Бог мой", говорят: "Пойду за любовниками моими". Но этот отрывок четко показывает, что слов нежного Спасителя достаточно, чтобы коснуться сердца отступника, и он спрашивает: "Господи! К кому нам идти? Ты имеешь глаголы вечной жизни".
Здесь приводятся две причины - почему верующий прилепливается ко Христу:
1) "Ты имеешь глаголы вечной жизни". Для неверующего ума слова Христа сложны, для Его народа - это верные слова, слова вечной жизни. То, что отталкивает мир от Христа, притягивает Его учеников все ближе и ближе. Мир соблазнился, когда Христос сказал, что мы должны есть Его Плоть - слово вечной жизни для христианина. Мир отошел, услышав, что Христос пребывает в душе верующего, а христианин подходит еще ближе и говорит: "Господь, еще больше пребывай во мне". Мир не идет дальше с Иисусом, услышав, что спасение дается по благодати, а христианин склоняется во прахе и благословляет Бога, который сделал его непохожим на других: "Господи! К кому нам идти? Ты имеешь глаголы вечной жизни". Дорогие друзья, испытайте себя таким же образом. Являются ли для вас слова Христа странными или же это слова вечной жизни? Пусть Бог поможет вам справедливо оценить ваш случай.
2) "И мы уверовали и познали, что Ты - Христос, Сын Бога живого". Твердая уверенность в том, что Христос - божественный Спаситель, приковывает внимание верующей души ко Христу. Если бы Христос был обычным человеком, как мы с вами, то как бы Он смог быть Поручителем за нас? Он мог бы пострадать вместо одного человека, но как Он мог бы пострадать за тысячи? Но я верю и знаю, что Он - Сын живого Бога и является моим совершенным Поручителем. К кому еще я могу идти за прощением? Если бы Христос был таким же человеком, как мы, то как бы Он мог пребывать в нас или дать нам Дух, пребывающий в нас вечно? Но мы верим и знаем, что Он - Христос, Сын Бога живого, и поэтому Он может пребывать в нас и дать нам Дух, живущий в нас вечно. К кому мне идти, чтобы получить новое сердце? Дорогие братья, были ли вы наставлены в этом? Тогда блаженны вы, "потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах". Держитесь этой веры, ибо вы не можете знать слишком много, - и тогда вы никогда, никогда не отойдете от Христа.
Некоторые из вас слишком колеблются в своей жизни, подобно морской волне, носящейся по воле ветра, - то вас бросает на берег, то опять уносит в море. Вы никак не примите решения относительно христианства и святости. Почему так происходит? Из-за неверия. О, если бы вы уверовали и познали, то никогда не отошли бы от Него. Вы бы сказали: "К кому нам идти? Ты имеешь глаголы вечной жизни".

Данди, 1837 год.

42. Вы не хотите придти ко Мне

"Но вы не хотите придти ко Мне, чтобы иметь жизнь"
Иоан.5:40
Печально и странно видеть, что, хотя и есть Спаситель, доступный для всего мира, лишь немногие приходят к Нему, чтобы спастись. Если бы лодка, посланная для спасения жизни экипажа корабля, потерпевшего крушение, и имеющая достаточно места для всех погибающих, вернулась обратно с половиной экипажа, то мы бы с беспокойством спрашивали, почему оставшиеся не пожелали спастись. Так же и в данном случае. Когда пришел Христос, чтобы взыскать и найти заблудшее, а подавляющее большинство осталось неспасенным, то это побуждает нас спросить, почему так много людей не приходит ко Христу и не спасается. Ответ мы читаем в этих словах: "Но вы не хотите придти ко Мне, чтобы иметь жизнь".
Доктрина. Грешники погибают не потому что существует проблема у Христа, а потому что проблема в них. Они не хотят прийти ко Христу, чтобы иметь жизнь.
1. Грешники погибают не потому, что проблема у Христа.
Не потому, что Христос недостаточен, чтобы спасти всех.
Вся Библия свидетельствует, что Христос вполне достаточен для спасения всего мира, что весь мир спасся бы, если бы пришел ко Христу: "Вот Агнец Божий, Который берет на Себя грех мира". Этот стих не говорит, что грехи всего мира прощены. Вполне очевидно, что в настоящее время весь мир еще не прощен.
1) Потому что не весь мир спасся.
2) Потому что Бог везде призывает грешников к покаянию, потому что первое, что совершает Дух, - это обличение о грехе - тяжелой ноше, которая лежит на душах, не имеющих Христа.
3) Потому что в Библии везде прощение связано с верой. Когда Христу принесли парализованного человека, то, видя его веру, Он сказал ему: "Дерзай, чадо! Прощаются тебе грехи твои", "веруй в Господа Иисуса Христа, и спасешься". Простая истина Библии заключается в том, что Христос пострадал и умер за грешников - одна личность за всех - и каждый грешник имеет право прийти к Нему.
Христос достаточен для всех, и я могу доказать это следующим аргументом: если Его было достаточно для одного грешника, тогда Он достаточен для всех. Самая большая сложность для Бога (я говорю как человек) заключалась не в том, каким образом допустить большое количество грешников к Своему благоволению, а как распространить Свое благоволение на одного грешника. Если в Иисусе Христе эта трудность была преодолена, тогда была преодолена и вся проблема. Если один грешник, облаченный во Христа, мог прийти в присутствие Бога, - тогда и все грешники могут. Если один грешник может иметь мир с Богом, и Бог останется таким же справедливым и прославленным, - тогда и каждый грешник может иметь мир с Ним. Если Христа было достаточно для Авеля, - то Его достаточно для всех, кто был после него. Если один умирающий вор мог спастись, взглянув на Него, - то так же могут спастись и другие умирающие воры. Если один трепещущий стражник мог уверовать в Иисуса и возрадоваться, - то это доступно и другим трепещущим грешникам. О, братья, вы можете сомневаться и спорить о том, достаточно ли Христа для ваших душ, но если вы умрете без Христа, то увидите, что под Его крыльями было достаточно места, но вы не захотели там укрыться.
Грешники погибают не потому, что Христос не желает спасти всех.
Вся Библия демонстрирует тревогу Христа и Его желание, чтобы все грешники пришли к Нему. Город-убежище в Ветхом Завете был прообразом Христа, и, как вы помните, его ворота были открыты днем и ночью. Когда Христа пригвоздили ко кресту, Его объятия были широко распахнуты, и это было символом Его желания спасти всех, ибо Он сказал: "И когда Я вознесен буду от земли, всех привлеку к Себе". И хотя Его руки были накрепко прибиты гвоздями ко кресту, - они так и остались широко распахнутыми из-за любви и сострадания к бедным грешникам - они тверды более, чем прежде.
В сердце Иисуса Христа нет нежелания. Когда люди чего-то сильно желают или стремятся к чему-либо, то делают все, что в их силах, чтобы добиться этого. Так же поступал и Христос: "Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему?". Если люди очень сильно стремятся к чему-то, то они будут совершать попытки вновь и вновь. Так же поступал и Христос: "Иерусалим, Иерусалим... сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!". Но если их желание еще сильнее, - они будут огорчаться и горевать. Так было и с Иисусом Христом: "И когда приблизился к городу, то, смотря на него, заплакал о нем". Если их желание чрезвычайно сильное, то они, скорее, будут страдать, чем смирятся с потерей желанного объекта. Так было с Иисусом: добрый Пастырь положил жизнь Свою за овец. Да, дорогие братья, если вы погибнете, то не потому, что Иисус желает вашей погибели.
Слово к беспокойным душам. Как странно, что именно беспокойные души сомневаются в желании Христа быть их Спасителем! Менее всего они должны сомневаться в Нем. Если Он - добровольный Спаситель для всех, то, тем более, Он добровольный Спаситель для изнуренной души! Вспомните слепого нищего в Иерихоне. Он был в таком же состоянии, как и вы, - слепой и беспомощный - и он воскликнул: "Иисус, Сын Давидов! Помилуй меня". Когда многие заставляли его молчать, он стал кричать еще громче. Разве не желал Иисус быть Спасителем этого нищего? Христос остановился, повелел, чтобы его привели, и сказал: "Вера твоя спасла тебя". И сейчас Он имеет то же желание. Кричите к Нему. Даже если мир будет заставлять вас молчать, кричите громче и громче.
Слово к безразличным душам. Вы говорите, что Христос, возможно, желает быть Спасителем других, но только не вас. Но Он хочет спасти и вас тоже. Посмотрите на Него, сидящего у колодца в Самарии, - как Он обличает во грехах бедную женщину и приводит ее к Себе. Для вас сегодня Он является тем же Спасителем. Если вы на самом деле погибнете, то не потому, что этого желал Христос. Он желает, чтобы все люди спаслись и пришли к познанию истины. Он просит вас: "Обратитесь, обратитесь от злых путей ваших; для чего умирать вам?".
2. Истинная причина, почему люди не приходят к Иисусу Христу.
Потому что они не хотят прийти. Причина не в Христе, а в них.
Грешники не приходят ко Христу, потому что не знают Его. Так было с евреями. Они, не познав праведность Бога, не подчинились праведности Божьей. Так же происходит со многими грешниками. Они не приходят к Иисусу Христу, потому что не знают Его. Поразительно наблюдать великое невежество, обитающее среди нас. Некоторые, годами слушающие проповедь Слова, так и не знают, кто такой Иисус Христос. Для них Он - незнакомец. Некоторые не знают, откуда Он пришел, куда Он отправился, кто послал Его в мир, почему Он пришел, почему Он страдал и был послушен. Еще большее количество людей не знает лично Иисуса Христа. У них нет ни откровения, ни понимания для чего им нужен Спаситель, и поэтому они не приходят к Иисусу, чтобы иметь жизнь. Попав под ливень, вы не свернете с дороги в укрытие, не зная, что оно там есть. Если бы вы жили во времена приближающегося потопа и ничего не знали о ковчеге, то, естественно, вы не побежали бы к нему. Или если бы даже вы знали, что он есть, видели и слышали о нем, но не знали, для чего он, - то вы никогда не укрылись бы в нем. Так же поступают грешники сегодня. Многие не знают об Иисусе Христе, хотя Он является единственным ковчегом спасения, и поэтому не приходят к Нему. Некоторые, зная немного об Иисусе Христе, не понимают, чем Он может помочь их погибающим душам, и поэтому не приходят ко Христу, чтобы иметь жизнь.
Дорогие души, я умоляю вас, не живите в невежестве, а познайте Его. Ищите Его, как серебро, как сокровище. Не говорите, что вы слишком стары, чтобы учиться. Если Дух является вашим учителем, то Он сделает это вполне доступным, - Он сможет легко показать вам все, что необходимо знать о Христе. Не говорите, что вы слишком молоды, чтобы учиться. Счастливы те, кто знает о Нем смолоду!
Блаженны агнцы, которые вскоре соберутся вокруг Спасителя!
Грешники не приходят ко Христу, потому что не понимают, что нуждаются в Нем.
Если вы убили человека, не зная при этом, что мститель за кровь преследует вас, - то вы не бежали бы в город-убежище. Если бы ваше судно тонуло, но вы не знали об этом, - вы не сели бы в спасательную шлюпку. Если бы вы были больны и умирали, но не понимали этого, - вы не посылали бы за врачом. Точно так же, не зная, что на вас пребывает гнев Божий и ожидает ад, вы не пришли бы ко Христу, чтобы получить жизнь. Если вы посмотрите вокруг, то увидите, что большинство людей живет, не беспокоясь о своих душах. Вы обнаружите, что они волнуются о своих семьях, деньгах, имуществе и положении в мире. Но где вы найдете людей, переживающих о своей душе? Если вы спросите меня, почему так мало людей приходит к Иисусу Христу, то я отвечу: "Потому что так мало людей беспокоятся о своих душах". Если человек не был пробужден, чтобы бежать от гнева, то ясно, что он никогда не придет к Иисусу Христу. Сердца трех тысяч людей терзались и искали Христа. Стражник боялся за свою душу, а затем возрадовался в Иисусе Христе. Но ни один человек не пришел ко Христу, не будучи обличенным во грехе.
Беспечные люди, вы должны искать этих обличений, вы должны обращаться к Богу, вы должны стараться получить живое сердце, способное познать горечь вашего плотского состояния. Ибо если вы так и не пробудитесь, то никогда не придете к Иисусу Христу и не спасетесь.
Беспокойные люди, вы должны стараться поддерживать эти обличения. Их легко утерять. Вы должны просить, чтобы Бог сделал их более значительными для вашего сердца. Если вы утеряете их, то они могут больше не вернуться. Вы можете стать еще одной женой Лота - соляным столпом. Если вы утеряете их, то никогда не придете ко Христу и не спасетесь.
Грешники не приходят ко Христу, потому что против этого восстает их сердце.
Многие в какой-то степени пришли к осознанию своего заблудшего и гибнущего состояния, но еще не решились прийти к Иисусу Христу. Но не что-то во Христе мешает им, а нечто восстает в их собственном сердце. Христос открыт для всех - Он является той дверью, которую ни один человек не может закрыть. Они бы с радостью покоились в Нем, но их гордое сердце восстает против Него.
Для этого существует две причины:
1) Возможно, ваше беспокойство направлено на утверждение самоправедности, и поэтому вы слишком горды, чтобы прийти к Иисусу Христу. Так было с евреями. Они не только были невежественны относительно Божьей праведности, но и хотели утвердить свою самоправедность, и поэтому они не подчинились праведности Бога. Возможно, впервые пробудившись, вы подумали, что вскоре найдете свой путь к миру. Вы думали, что своими слезами, молитвами и исправлением своей жизни вы изгладите свои прежние грехи. Вы создали для себя фальшивого Христа, и по этой причине вы не любите истинного. Иисус говорит о вас: "Но вы не хотите придти ко Мне, чтобы иметь жизнь". Чтобы прийти ко Христу, вам придется оставить свою самоправедность, исповедать, что ваша мудрость - это безрассудство, смириться со своей ничтожностью и порочностью и согласиться с тем, что вся слава принадлежит Иисусу Христу. Но ваше гордое, обольстительное сердце восстает против этого, и вы погибаете, потому что "не хотите придти ко Мне, чтобы иметь жизнь".
2) Есть еще одна причина, почему пробужденные души держатся вдалеке от Христа. Вы уже понимаете, что ваши покаяния, молитвы и изменения не сделают вас праведными в глазах Бога. Вы уже смирялись и исповедовали, что можете быть оправданными только благодаря послушанию и страданиям Сына Божьего. И вы уже так долго и смиренно ожидаете, что вам кажется - к этому времени Иисус Христос должен открыться вам. Другими словами: вы смирялись, чтобы сделать себя достойным Иисуса Христа. Увы, эта мысль содержит в себе еще больше гордости! Вы уже не стремитесь купить у Бога прощение своим смирением и слезами, а пытаетесь купить у Бога Христа своим смирением. Вы думаете, что ваше смирение и слезы заслуживают Христа, и таким образом пытаетесь заслужить прощение. Это тонкая ловушка дьявола, которая препятствует многим пробужденным душам прийти ко Христу без денег и серебра.
По этой причине многие души погибают на этом пути. Они исполняют печальные слова Христа: "Вы не хотите придти ко Мне, чтобы иметь жизнь". Таким беспокойным душам я бы оставил два наставления.
1) Вы должны желать прийти к Иисусу Христу, чтобы получить спасение. Вы не можете стать спасенным против своей воли. Некоторые люди надеются, что будут вознесены ко Христу вопреки своей воле. Это невозможно. Ной не был перенесен в ковчег, а Бог сказал ему: "Войди ты и все семейство твое в ковчег". Так же и народ Христа желает этого. Они идут добровольно, желая этого всем сердцем и душой. Они не только добровольно бегут от гнева, но и добровольно приходят к Иисусу Христу. Они предпочитают спастись Христом, а не каким-то другим путем. Если бы было десять тысяч других спасителей, они все равно выбрали бы Христа, так как Он - первый из десяти тысяч. Они чувствуют, что лучше быть ничем, но чтобы Христос был всем во всем.
2) Бог может лишь направить ваше желание прийти к Иисусу Христу: "Никто не может назвать Иисуса Господом, как только Духом Святым", "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня". Только Бог должен раскрыть перед вами вашу виновность и наготу. Он должен заставить вас почувствовать вашу ничтожность, греховность и самоправедность. Он должен раскрыть вам красоту Христа: Его привлекательность и желанность. Он должен убедить вас, что лучше не брать себе славы, а позволить Христу обладать ею. Ищите учения Божьего! Просите день и ночь, чтобы учение Духа пребывало в вас: "Всякий, слышавший от Отца и научившийся, приходит ко Мне", "приходящего ко Мне не изгоню вон".
3. Грех, когда человек не приходит ко Христу.
Слова Христа полны пафоса, достаточного, чтобы разбить самое гордое сердце: "Вы не хотите придти ко Мне, чтобы иметь жизнь".
Величие Спасителя демонстрирует, насколько греховно не прийти к Нему.
Он является вечным Сыном Божьим, которого презирают грешники. Иоанн свидетельствовал о Нем, чудеса свидетельствовали о Нем, Отец свидетельствует о Нем, каждая страница Писания свидетельствует о Нем. Но вы не приходите к Нему, чтобы иметь жизнь. Именно Сын Божий взял на Себя обязательство совершить все необходимое и умереть за грешников. А ты, трепещущий грешник, не почитаешь Его настолько, чтобы вверить Ему свою душу и положиться на Его завершенный труд. Как же мы спасемся, пренебрегая таким великим спасением?
Красота Спасителя демонстрирует, насколько греховно не прийти к Нему.
Мне кажется, что в этих словах звучит небесная мелодия: "Вы не хотите придти ко Мне". Я не знаю, что они выражают больше - глубокое возмущение оскорбленного Спасителя или нежное сострадание Того, Кто плакал об Иерусалиме на горе Елеонской. Как будто Он сказал: "Я оставил недра Отца, чтобы пострадать, истечь Кровью и умереть за грешников, даже самых отъявленных. Но ты, грешник, не хочешь придти ко Мне! Я искал заблудших овец в горах и долинах. Весь день Я протягивал руки к отвергающим и непокорным. Я призывал грешников и плакал о них. Но вы не хотите придти ко Мне, чтобы иметь жизнь". Да, братья, если грех против любви является самым черным под голубым небосводом, - то это ваш грех, потому что вы попираете ногами Кровь Сына Божьего и пренебрегаете нежным Духом благодати.
Чрезвычайное беспокойство некоторых грешников о своей душе увеличивает их грех.
Некоторые грешники сильно беспокоятся о своей душе, но не желают прийти к Иисусу Христу. Они ищут спасителя, но не хотят иметь Иисуса Христа. Нет ли среди вас таких, кто сделал бы все, что угодно для своего спасения, в то же время отказываясь принять Христа: "Но можно ли угодить Господу тысячами овнов или неисчетными потоками елея? Разве дам Ему первенца моего за преступление мое и плод чрева моего - за грех души моей?". Если бы мы сказали вам молиться и плакать - вы бы делали это, если бы мы сказали вам причинять страдания душе и телу и совершить паломничеству к Святой Земле - вы бы сделали это, если бы мы сказали вам жить подобно монахам и монашкам - вы бы делали это, как и тысячи других в наши дни. Но когда мы говорим вам: "Придите ко Христу!", - то вы не делаете этого. О, гордые, греховные, саморазрушительные сердца, вы бы выбрали любой бальзам, кроме бальзама Галаадского, любого спасителя, кроме Сына Божьего!
О, пусть эти слова нежного Спасителя пронзят самую сущность вашего сердца: "Но вы не хотите придти ко Мне, чтобы иметь жизнь"!

Церковь Святого Петра, 30 июля 1837 года.

43. Призвание жаждущих грешников

"В последний же великий день праздника стоял Иисус и возгласил, говоря кто жаждет, иди ко Мне и пей"
Иоан.7:37
1. Добрая настойчивость Христа: "В последний же великий день праздника стоял Иисус и возгласил".
В этом месте Писания говорится о великом празднике Кущей - одном из трех ежегодных праздников, когда мужчины со всей страны съезжались в Иерусалим. Они строили палатки или скинии из ветвей пальмы, оливы, мирта и ивы на плоских крышах своих домов, во дворах, на улицах и в садах. В них они жили семь дней. В это время священники и левиты учили и проповедовали народу, и это было великой радостью в глазах Господа. В последний, восьмой день, проводилось святое собрание, когда весь народ Божий собирался в доме Божьем, прежде чем отправиться домой. И именно в этот день Иисус встал и обратился к народу.
Обратите внимание, что именно тогда, когда народ со всей земли собрался вместе, Иисус встал и возгласил: "Кто жаждет, иди ко Мне и пей".
Иисус никогда не произносил слова праздно, если была хоть одна душа, которая слушала Его. Он никогда не использовал слова большей божественной силы, чем те, которыми Он разговаривал ночью с Никодимом или с Самарянкой у колодца. И в тот день, когда тысячи евреев собрались вместе, Иисус не мог не воспользоваться удачной возможностью - Он встал и возгласил. О, друзья мои, и сегодня Иисус стоит в переполненном собрании! Услышьте же и вы сегодня Его голос!
Заметьте, что люди собирались идти домой.
Это был последний день праздника, и все дворы храма были заполнены евреями со всех окраин страны. На следующий день они были бы в дороге, поэтому нельзя было терять времени, и нужно было говорить либо сейчас, либо никогда. Поэтому Иисус встал и возгласил. Я не сомневаюсь, что в тот день было много евреев, которые никогда больше не слышали голоса Спасителя, и поэтому я понимаю, о чем думал Христос, когда возвысил Свой голос: "Стоял Иисус и возгласил". Может быть, и сегодня здесь есть души, которые больше никогда не услышат о Христе. Для некоторых из вас это может быть последним днем праздника. И поэтому мы встаем и провозглашаем - мы возвышаем свой голос подобно трубе и говорим: "Кто жаждет, иди ко Мне и пей"! Услышьте эти слова через вечность!
Заметьте, что и раньше Христос часто проповедовал им, но сейчас Он "встал и возгласил ".
Из стиха 14 мы узнаем, что с середины праздника (середины недели) Иисус начал учить в храме, и, конечно же, Он продолжал проповедовать и учить до последнего дня праздника. Одни восхищались, другие - роптали, а третьи искали возможности убить Его. Может быть, Его терпение истощилось? Нет, кто может познать долготерпение Сына Божьего? Ведь Он вполне обоснованно мог уйти навсегда и сказать: "Если вы не хотите, чтобы Я был вашим Спасителем, тогда Я не буду им. Я ухожу к Тому, Кто послал Меня". Чем более безразличными становятся евреи, тем более беспокойным становится Он. В последний день Он встал и воскликнул: "Кто жаждет, иди ко Мне и пей".
И сейчас Иисус тот же. Многие из вас на протяжении многих воскресений слушали Его слова. Весь день Он протягивал к вам Свои руки - с раннего утра Он посылал к вам Своих посланников. Но вы оставались бесчувственными и продолжали жить во грехе. А сейчас вы еще хуже, чем были в то время, когда впервые услышали их. Оставил ли вас Иисус? Нет, в последний день Он встает и возглашает - Он следует за вами до вашего смертного дня.
Некоторые из вас боятся, что теперь Иисус не примет вас, потому что вы так долго сопротивлялись Его словам -словно Он может сказать: "Я не буду вас слушать, Я смеюсь над вашими бедами, Я буду издеваться, когда придет ваш страх". Нет, не бойтесь. В последний день праздника Он встает и восклицает. Он говорит еще громче, еще яснее, еще доступнее, чем прежде. О, послушайте Его слова: "Кто жаждет, иди ко Мне и пей"!
2. Иисус - скала, из которой течет вода.
Праздник Кущей должен был служить прообразом того времени, когда отцы еврейского народа жили в палатках в пустыне. Он должен был напоминать им, что они тоже являются странниками в пустыне и путешествуют в лучшую землю. Но на протяжении всего праздника Кущей не было символа, упоминающего об одном важном событии, - скале, давшей реки воды, когда по ней ударил Моисей. Чтобы восполнить его отсутствие, евреи в последний день праздника черпали воду золотым кувшином из источника в Силоаме и поливали ею утреннюю жертву, лежащую на алтаре. Они с радостью совершали этот обряд, размахивая пальмовыми ветвями и воспевая двенадцатую главу Исайи. И именно в этот день, и, возможно, в это же время Иисус, желая показать, что Он есть истинная Скала, стал посреди народа и воскликнул: "Кто жаждет, иди ко Мне и пей!".
Иисус является такой скалой, так как Его Кровь пролилась за наш грех.
1) По скале ударили, прежде чем она дала воду. Так же было с Иисусом. Он был поражаем и уничижаем Богом. Он взял на Себя гнев Божий, и поэтому Его пролитая Кровь очищает от всех грехов. Если вы боитесь наказания Божьего, омойтесь в Его Крови - она течет из этой скалы.
2) Вода обильно полилась, когда Моисей ударил по скале. Это был полноводный поток, - его было достаточно для всего народа Израиля. Так же и Кровь Спасителя льется щедрым ручьем. Нет такого греха, который она не может омыть. Нет такого грешника, которого она не может достичь. Ее достаточно для всего Израиля.
3) Она постоянно пополнялась: "И все пили одно и то же духовное питие, ибо пили из духовного последующего камня; камень же был Христос". Ветхий Завет не говорит отчетливо, что вода этой скалы действительно следовала за израильским лагерем, но некоторые образованные богословы считают, что так и было, - что вода продолжала течь по пути следования Израиля. Поэтому можно сказать, что скала следовала за ними. Так же и Христос. Он является Скалой, следующей за нами. Он подобен рекам воды на сухой земле. Вы можете вновь омываться в ней.
3. Все приглашены прийти к Иисусу и пить: "Кто жаждет, иди ко Мне и пей".
Иисус приглашает беспечных грешников прийти и пить.
Плотские люди довольно безразличны к своей душе и ко Христу. Они жаждут удовольствий, денег и мирских радостей, но они не стремятся ко Христу и всему небесному. Но Иисус хочет, чтобы мы громко взывали к таким душам: "Кто жаждет, иди ко Мне и пей". Позвольте мне обратиться к вам. Вы не волнуетесь о своей душе, не стремитесь ко Христу, не желаете получить Его Святой Дух. Вы не жаждете ничего, за исключением вод этого мира. Вы вполне счастливы и своим местом, и самим собой. Но может настать день, когда ваша душа изнеможет и будет жаждать. Это может быть скоро! И вам Иисус говорит: "Помните, если вы почувствуете жажду, то приходите ко Мне и пейте". "Доколе, невежды, будете любить невежество? Доколе буйные будут услаждаться буйством? Доколе глупцы будут ненавидеть знание? Обратитесь к моему обличению: вот, я изолью на вас дух мой, возвещу вам слова мои".
Иисус особенно приглашает прийти беспокойные, жаждущие души:
"Кто жаждет, иди ко Мне и пей". Души, которые пробуждены Богом, жаждут по двум причинам.
1) Они жаждут прощения грехов, так как пробудились к познанию своего заблудшего состояния и им открылась тяжесть гнева Божьего. Они ходят от одной горы к другой в поисках места покоя, но не находят ничего. В конце концов, они останавливаются и садятся, утомленные и жаждущие. Они чувствуют, что все их поиски были напрасными, что своими силами они не могут приблизить мир Божий. Им кажется, что они уже оказались в том месте, где бесполезно просить каплю воды, чтобы остудить свой язык. Знакомо ли вам подобное состояние? Тогда Христос обращается именно к вам.
2) Они жаждут освободиться от греха. Чаще всего пробужденные души оставляют все явные грехи. Когда пробуждается пьяница или богохульник, то он оставляет свой явный грех, но это не означает, что его сердце изменилось. Наоборот, иногда в его душе появляются самые нечестивые и отвратительные мысли. Его сердце наполняется такими порочными желаниями, что его душа близка к безумию. Он скитается с горы на холм в поисках нового сердца, но ничего не находит. И тогда он садится, уставший и жаждущий. Чувствует ли то же самое кто-нибудь из вас? Это к вам обращается Христос: "Кто жаждет, иди ко Мне и пей".
О, жаждущие души, - поражаемые, мятущиеся и безутешные! Почему бы вам не прийти к Иисусу, к Скале, чтобы напиться? Один говорит: "Я слишком много согрешил и не осмеливаюсь прийти к Иисусу". Но разве вы не жаждете? Христос сказал: "Кто жаждет, иди ко Мне и пей". Другой говорит: "Я грешил против Христа, мое ухо было глухим к Его предостерегающему голосу, я смеялся над Его посланниками и осквернял Его святыни - ел хлеб и вино, продолжая жить во грехе, и поэтому я не осмеливаюсь". Но разве вы не жаждете? Послушайте, что сказал Христос: "Кто жаждет...". Третий говорит: "Но я не желаю приходить ко Христу. Я имею гордое, неверующее сердце, и оно противится, чтобы я шел ко Христу. Поэтому я не осмеливаюсь смотреть на Христа". Но разве вы не жаждете? Христос приглашает не желающих или верующих, а жаждущих. Он говорит: "Кто жаждет, иди ко Мне и пей".
Жаждующие верующие приглашаются прийти к Иисусу.
Писание говорит, что в тот великий день праздника среди толпы было много уверовавших людей (ст. 31), и эти благословенные слова - "Кто жаждет" - также были предназначены для них. Все истинные верующие жаждут. Они путешествуют по пустыне, и поэтому им нужна Скала, которая следовала бы за ними. Если у вас нет жажды, то это - плохой признак. Истинные христиане подобны новорожденным младенцам - они нуждаются в чистом словесном молоке. Они нуждаются в частом питании и не могут жить без него. Тогда услышьте слова Христа: "Иди ко Мне и пей"!
1) Запомните, прежде чем напиться, вы должны прийти ко Христу. Только веря, что Христос - Спаситель, вы сможете получить Дух. Только в том случае, если ваш глаз устремлен на скалу, вы сможете напиться живой воды. Разве нет среди слушающих меня христиан, получивших очень мало Духа Божьего? Разве нет среди вас таких, которые часто демонстрируют жалкий, мирской дух, кто легко предается вспыльчивому, страстному духу? Почему так происходит? Вы не приходите к Иисусу, чтобы напиться. Ваш глаз веры не устремлен на Него. Вы не живете верою в Сына Божьего. Вы думаете жить свято, не приходя к Иисусу день за днем и час за часом. Вы не смотрите на Господа, нашу силу, сидящего одесную Бога, - и поэтому получаете мало Святого Духа.
2) Помните, что, придя к Иисусу, вы должны пить. О, как много людей приходит к Иисусу Христу, но они не пьют! Как мало христиан, подобных дереву, посаженному при потоках вод! Что бы вы подумали о евреях, если бы они отказались пить воду после того, как Моисей ударил по скале? Или если бы они лишь смочили водой свои уста? Но именно так происходит со многими христианами. Но угодно было Отцу, чтобы в Нем пребывала вся полнота. Ему был дан Дух без ограничений. Нам дано повеление черпать от Его полноты, но кто повинуется? Один на тысячу.
Сегодняшний христианин подобен человеку, имеющему до краев наполненный резервуар воды. Он может пить столько, сколько ему угодно, так как он никогда не сможет выпить всю воду. Но вместо того, чтобы питаться в полную силу текущим из резервуара потоком, он запруживает его и удовлетворяется несколькими просочившимися каплями. О, если бы все, пришедшие ко Христу, черпали от Его полноты! Не будьте скупыми с благодатью. Ее более чем достаточно до самой вечности. Во Христе сейчас та же вода, которая дала Павлу силу, Петру - смелость, а Иоанну -нежную привязанность. Почему ваши души пополняются не так щедро, как их? Потому что вы не пьете: "Кто жаждет, иди ко Мне и пей".
4. Все, кто пьет, становятся источниками, подобно Христу: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоан. 7:38).
Святой Дух - неистощимый поток. Он не похож на те реки, которые текут по безжизненным пескам, пока не впитываются в землю и не исчезают. Совсем не таков поток благодати. От Иисуса Христа он течет во многие бесплодные сердца, но никогда не теряется в них. Он вновь появляется и из этого сердца течет потоком воды живой. Когда душа приходит к вере в Иисуса и начинает пить от Духа, то часто кажется, что Дух теряется в этой душе. Поток течет в такое бесплодное сердце, что требуется долгое время, прежде чем появятся плоды, но он никогда не теряется. Исполняются слова Писания: "Кто верует в Меня, у того... из чрева потекут реки воды живой".
Новая причина прийти ко Христу.
Если вы придете ко Христу и напьетесь, то станете источником - вы изменитесь по образу Христа. Нет ли здесь таких, кто живет в безбожной семье? Тогда придите к Иисусу и напейтесь! Вы станете источником благодати для вашей семьи. Через ваше сердце, слова и молитвы поток благодати потечет в сердца других. И таким образом те, кого вы любите больше всех в мире, получат благодать. О, придите к Иисусу и напейтесь! Многие из вас живут в безбожном окружении. Придите к Иисусу, напейтесь - и вы станете источником благодати для своих соседей. Из вас потекут реки воды живой. О, если бы все, кто знает Господа Иисуса, пили только от Его полноты, то даже это жалкое место могло бы стать садом Господним, щедро орошенным!
Еще одна проверка - пришли ли вы ко Христу.
Если вы уверовали в Иисуса, то получили Дух, и из вас должны течь реки воды живой. Так ли происходит с вами? Увы, как много людей ответит мне: "Нет, мы не знаем, что это означает"!
а) Нет ли среди слушающих меня таких, чье сердце больше напоминает вертеп зла, чем источник воды живой? Разве нет здесь таких, из чьего сердца текут воды, оскверняющие и отравляющие всякое место, куда они попадают? Разве нет здесь таких, из кого льются потоки мерзких фантазий и нечистых желаний? Разве нет таких, чьи уста сквернословят, чьи глупые, похотливые разговоры не подходят для христианина? Тогда ясно, что вы никогда не приходили к Иисусу, что река благодати никогда не поворачивали к этой порочной душе!
б) Нет ли здесь таких, кто напоминает запечатанный источник? Они вроде бы пришли к Иисусу, но из них не течет живая вода. Я сомневаюсь относительно вас. Каждый человек, уверовавший в Иисуса, должен получить Дух. Каждый, принявший Духа, свидетельствует об этом, посылая потоки воды живой. Не обманывайтесь, мои дорогие друзья. Кто делает правду, тот праведен. Если ваша жизнь мертва и бесполезна, то вы не христианин.
"Испытывайте самих себя, в вере ли вы? Самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть".

Церковь Святого Петра, 22 октября 1837 года.

44. Обличение о грехе

"И Он пришед обличит мир о грехе и о правде и о суде"
Иоан.1:68
Перед расставанием друзья становятся намного нежнее друг к другу, чем были раньше. Так же было с Иисусом. Он должен был оставить Своих учеников, и никогда еще Его сердце не переполнялось такими потоками небесной нежности по отношению к ним. Печаль охватила их сердца, божественное сострадание наполнило Его сердце: "Я истину говорю вам: лучше для вас, чтобы Я пошел".
Конечно, и для Него самого лучше было уйти. Здесь Он прожил жизнь, полную лишений и боли, не имея места, чтобы приклонить свою голову, и, конечно же, Он был рад тому, что настало время Ему войти в покой. Он жил во тьме и нищете, Он предал хребет Свой биющим и ланиты Свои поражающим. И теперь Он с радостью ожидал возвращения к той славе, которую имел вместе со Своим Отцом до создания мира, когда все ангелы Божьи поклонялись Ему. Тем не менее, Он не говорит: "Лучше для Меня, чтобы Я пошел". Конечно, это было бы достаточным утешением для Его учеников. Но нет, Он говорит: "Лучше для вас, чтобы Я пошел". Он совсем забывает о Себе, думая только о Своем маленьком стаде, оставляемом здесь: "Лучше для вас, чтобы Я пошел". О, самый щедрый из Спасителей! Он заботился не только о Себе, но и о других. Он знал, что блаженнее давать, нежели принимать.
Он убеждает их, что будет лучше, если Он уйдет, приводя в качестве важного аргумента дар Духа. Интересно отметить, что Иисус пообещал им Духа еще раньше, в начале Своего разговора. В главе 14:16-18 Он говорит: "Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет. Не оставлю вас сиротами; приду к вам". И еще раз: "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (ст. 26).
В этом отрывке Он обещает Духа для их личного утешения и радости. Он обещает Духа как сокровище, которое они, и только они, могут получить, но "Которого мир не может принять, потому что не видит Его и не знает Его...". "А вы знаете Его, - говорит Иисус, - ибо Он с вами пребывает и в вас будет".
Но в данном отрывке обещание отличается по своей сущности. Дух, обещанный Иисусом, предназначен не для них, а для мира, и представлен не как особенное сокровище, которое должно быть сокрыто в душе и о котором они могли бы размышлять с эгоистичной радостью, а как благословенная сила для труда и проповеди нечестивому миру вокруг них; не как источник вечной жизни, открывшийся в их душе, а как потоки живой воды, текущие через них, чтобы напоить высушенный и погибающий мир. Иисус не говорит: "И когда Он придет, то наполнит ваши сердца в избытке миром и радостью", а: "И Он пришед обличит мир о грехе и о правде и о суде".
Но немногим ранее Он говорил ученикам, что мир будет ненавидеть и преследовать их: "Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир" (Иоан. 15:19). Это было слабым утешением, тем более что именно этот мир был полем для их деятельности. Но теперь Иисус показывает, каким благословенным даром будет Дух, так как через их проповедь Он будет работать в сердцах тех, которые ненавидят и преследуют их: "Он обличит мир о грехе".
Так было всегда. В Книге Деяния, 2 Писание говорит, что, когда Дух сошел на апостолов, толпа насмехалась над ними, говоря: "Они напились сладкого вина", но когда Петр начал проповедовать, то через его проповедь в сердцах этих насмешников начал работать Дух. Он пронзил их сердца, и они воскликнули: "Что нам делать, мужи братия?". И в тот же день три тысячи душ обратилось к Богу. Так было со стражником в Филиппах, который, скорее всего, был черствым и жестоким к апостолам, так как он засадил их во внутреннюю темницу и ноги их забил в колоду. Но Дух открыл его ожесточенное сердце и с помощью тех же апостолов, которых стражник ненавидел, привел ко Христу.
Так же, братья, происходит и до сегодняшнего дня. Мир ни на йоту не стал больше любить служителей Христа. Мир остался таким же, как и во дни Христа. Это слово еще никто не вычеркнул из Библии: "Желающие жить благочестиво во Христе Иисусе, будут гонимы". Мы ожидаем, как и Павел, что большинство из слушающих ненавидит нас. Как и Павел, мы уверены, что чем больше мы любим вас, тем меньше любите вы нас, но это нас не трогает. Мы угнетаемы, но не в отчаянии, так как знаем, что послан Дух для обличения мира, и не боимся тех, кто считает нас врагами, потому что сегодня мы говорим вам истину, которая с помощью Святого Духа, среди ненависти и холодного безразличия, сможет обличить вас о грехе и заставит воскликнуть: "Государи мои! Что мне делать, чтобы спастись?".
1. Первая работа, совершаемая Духом, - обличение о грехе.
Кто обличает о грехе: "Он пришед обличит мир о грехе... что не веруют в Меня".
Интересно отметить, что везде, где Библия упоминает о Святом Духе, о Нем говорится словами любви и нежности. Мы часто читаем о гневе Бога Отца, как, например, в Послании Римлянам, 1: "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков". Мы также часто читаем о гневе Бога Сына: "Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем", или же: "Явление Господа Иисуса с неба... в пламенеющем огне совершающего отмщение". Но мы нигде не можем прочитать о гневе Бога Святого Духа.
Он сравнивается с голубем - самым нежным из всех творений. Он теплый и нежный, как дыхание: "Иисус... дунул, и говорит им: примите Духа Святого". Он нежен, как выпавшая роса: "Я буду росою для Израиля". Он мягкий и нежный, как масло, поэтому Его называют "елеем радости". Наилучшее масло, которым совершали помазание первосвященников, было прообразом Духа. Он приятно освежает, подобно бьющему источнику: "Вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную". Его называют "Дух благодати и умиления".
Его нигде не называют Духом гнева. Его называют "Утешитель, Дух Святый". Его нигде не называют мстителем. Писание говорит, что Он стенает в сердце верующего, "помогая ему в немощи", а также очень помогает ему в молитве. Библия также говорит о любви Духа, но нигде - о гневе Духа. Писание говорит о том, что Его обижают - "И не оскорбляйте Святого Духа Божия", Ему противятся -"Вы всегда противитесь Духу Святому", Его угашают -"Духа не угашайте". Это все признаки нежности и любви Духа.
Ему нигде не приписываются признаки разгневанности и мстительности, и, обратите внимание, как этот благословенный Дух начинает Свою работу любви - Он обличает о грехе. Даже Он - мудрый, могущественный, нежный и любящий - не может убедить несчастное греховное сердце принять Спасителя, не открыв вначале его раны и не обличив его в том, что оно гибнет.
А теперь, братья, я спрашиваю вас, не должен ли верный служитель Христа поступать так же? Да, братья, если Святой Дух, чье дыхание - одна лишь нежность и любовь, посланный Иисусом в мир, чтобы привести людей к вечной жизни, - если Он начинает в каждой душе работу по спасению с обличения во грехе, - то почему вы вините служителя Христа, когда он начинает действовать таким же образом? Почему вы говорите, что мы грубые, резкие и жестокие, когда мы начинаем говорить вам о ваших душах, обличая вас во грехе? "Неужели я сделался врагом вашим, говоря вам истину?".
Разве вы называете жестоким хирурга, приходящего для обработки гниющей раны, когда он срывает отвратительные повязки, наложенные вокруг нее неумелой рукой, когда он оставляет открытой полость вашей раны и показывает вам ее яд и отравляющую силу? Разве все это время эта рука не была рукой нежности и любви? Разве вы называете жестоким мужественного мужчину, который, увидев охваченный огнем дом и вырывающееся из каждого окна пламя, желает разбудить спящих обитателей, врывается через запертую дверь, разрывает занавески и энергично трусит спящих, умоляя их проснуться и бежать? Еще мгновение - и он погибнет. Но разве вы называете его жестоким или говорите, что этот посланник милосердия выражается слишком громко и примитивно? Нет. "Кожа за кожу, а за жизнь свою отдаст человек все, что есть у него".
Почему же тогда, братья, вы обвиняете служителя Христа, когда он обличает вас во грехе? Может, вы думаете, что рана от греха является менее ядовитой или смертельной, чем плотская? Может, вы думаете, что пламя ада вынести легче, чем пламя земное? Дух любви начинает в вас работу, обличая вас во грехе. И разве мы не являемся такими же посланниками любви, совершая то же самое? Тогда не говорите, что мы стали вашими врагами, потому что говорим вам истину.
2. Что такое обличение о грехе? Я начну с того, что покажу вам, что им не является.
Это не просто уколы совести.
Хотя человек чрезвычайно пал, но в каждом сердце Бог оставил природную совесть, чтобы говорить с ним. Некоторые люди своими постоянными грехами сжигают совесть, словно каленым железом, и в результате она становится мертвой и бесчувственной. Но большинство людей не осмеливается открыто грешить, так как часто ощущает уколы совести. Когда человек без свидетелей совершает убийство или воровство, - совесть делает из него труса. Он боится и трепещет. Он чувствует, что согрешил, и опасается, что Бог отомстит ему. Но не о таком обличении здесь говорится - это естественное действие, происходящее в каждом сердце, но обличение о грехе - это сверхъестественная работа Духа Божьего. Если вы ощущали всего лишь нападки совести, то еще не были обличены о грехе.
Это не впечатления, производимые воображением.
Иногда, совершая страшный грех, перед людьми встают пугающие образы Божьего гнева, основанные на их воображении. В ночное время они особо фантастичны. Грешники видят под собой пылающее пламя ада, или же им кажется, что они слышат страдальческие вопли, рассказывающие о приближающемся несчастье, или им кажется, что они видят мрачное лицо Иисуса во гневе, или же им снятся ужасные картины приближающейся мести. Это так же является естественной реакцией, а не сверхъестественной работой Духа. Если у вас ничего нет, кроме этих воображаемых ужасов, то Дух Божий еще не трудился над вами.
Это не просто знание того, что Библия говорит о грехе.
Многие необращенные люди читают Библию и знают, что она говорит о таких, как они. Они здравомыслящие люди. Они хорошо знают, что живут во грехе и что наказание за грех - смерть. Один человек продолжает давать клятвы, читая и хорошо понимая слова Библии: "Не клянитесь вовсе", "ибо Господь не оставит без наказания того, кто произносит имя Его напрасно". Другой человек живет по похотям плоти, читая Библию и правильно понимая ее слова: "Никакой нечистый... не имеет наследия в Царстве Христа и Бога". Привычкой еще одного человека стало забывать о Боге - он не вспомнит о Нем с восхода и до захода солнца, хотя и читает: "Да обратятся нечестивые в ад, все народы, забывающие Бога". Именно таким образом большинство необращенных людей знают и о своих грехах, и о расплате за грехи. Но это далеко от обличения о грехе. Это естественная работа разума. А обличение о грехе - это работа Бога, совершаемая в вашем сердце. Если вы знаете лишь то, что являетесь грешниками, то еще не были обличены о грехе.
Обличение о грехе - это не ощущение мерзости греха.
Дитя Божье чувствует это. Эта душа видела красоту и совершенство Бога, - поэтому грех мерзок в ее глазах. Но необращенный человек не видит ни красоты, ни совершенств Бога, и поэтому Дух не может его заставить почувствовать мерзость греха. Когда вы выходите из ярко освещенной комнаты на улицу, в темноту, то ночь кажется вам непроглядной. Так же происходит и с чадом Божьим. Когда верующий побывал за завесой, в присутствии примиренного Бога, и увидел во всей полноте Отца света, пребывающего в сиянии недоступной и полной славы, а затем он обращает свой взгляд внутрь и видит свою греховную душу, - грех кажется ему черным, низким и отвратительным. Но необращенная душа никогда не была в присутствии примиренного Бога, и поэтому грех не может быть черным и мерзким в ее глазах. Если вы попробовали что-то очень вкусное и приятное, а затем начинаете пробовать другие блюда, то они кажутся вам безвкусными и неприятными. Так же происходит с чадом Божьим, вкусившим и познавшим, что Бог милостив, - привкус греха в его сердце становится для него тошнотворным и мерзким. Но необращенный человек никогда не вкушал сладости любви Божьей, и поэтому он не может почувствовать отвратительность и мерзость греха. И, следовательно, здесь говорится не об этом обличении о грехе.
Что же тогда обличение о грехе? Это ощущение того, насколько ужасен грех.
Это не просто знание того, что мы имеем много грехов и гнев Божий направлен против них, а это ощущение сердца, что мы находимся во власти греха.
Еще раз: это не ощущение мерзости греха, которое присуще лишь детям Божьим, а ощущение того, насколько ужасен грех, - каким позором он является для Бога и какой гнев он навлекает на душу. О, братья, обличение о грехе - это не легкий и естественный труд, совершаемый в сердце человека! Есть великая разница между знанием и пережитым опытом. Есть великая разница между знанием того, что уксус - это кислота, и фактическим испытанием и ощущением того, что он есть кислота. Есть великая разница между знанием того, что огонь может сжечь нас, и фактическим ощущением боли от ожогов. Точно так же существует огромная пропасть между знанием, насколько ужасны ваши грехи, и ощущением того, насколько они ужасны. Вы напрасно читаете свою Библию и слушаете наши проповеди до тех пор, пока Святой Дух не даст чувств вашим мертвым сердцам. Самые простые слова не пробудят вас до тех пор, пока вы находитесь в своем плотском состоянии. Если бы мы могли с доступностью арифметики доказать вам, что гнев Божий пребывает на вас и ваших детях, то и тогда вы остались бы сидеть неподвижно и забыли бы об этом еще не дойдя до своих дверей. Да, братья, только Тот, Кто сотворил ваше сердце, сможет оказать воздействие на него. Дух обличает о грехе.
Знайте об истинной силе прочитанного и проповеданного Слова. Оно является всего лишь инструментом в руках Бога. Само по себе оно не содержит силы и может вызывать лишь естественные впечатления. Это - молот, но именно Бог должен разбить им ваши сердца. Это - огонь, но именно Бог должен зажечь его в вашей груди. Без Него мы можем дать вам всего лишь знание того, насколько ужасно ваше состояние, но только Бог может дать вам чувства и возможность ощутить весь ужас вашего положения. Самая сильная проповедь в мире сможет всего лишь произвести впечатление, но если через нее работает Бог, тогда самое слабое слово производит сверхъестественное воздействие. Многие обычные проповеди были тем средством, с помощью которого Бог обращал души. Дети Божьи, молитесь день и ночь, чтобы Бог поднял Свою руку!
Знайте, что обращение не зависит от вас. Именно Святой Дух обличает о грехе, и Он является свободной действующей силой. Этот Дух всемогущий и Он нигде не обещал трудиться по просьбе необращенных людей. Многих Он помилует, многих - ожесточит. Возможно, вы считаете, что можете получить ощущение греха прямо сейчас, а затем прийти, покаяться и спастись от гнева Божьего. Но помните, что Дух не приходит по вашей просьбе. Он не является вашим слугой. Многие надеются обратиться к Богу на своем смертном одре, но, оказываясь на пороге смерти, не обращаются к Нему. Если Святой Дух работает с вами сейчас, не огорчайте Его, не противьтесь Ему, не угашайте Его, потому что Он может больше не вернуться.
3. Я приступаю к аргументу, который использует Дух. Имеется два аргумента, посредством которых Дух чаще всего дает людям ощущение ужасности греха.
1) Закон: "Закон был для нас детоводителем ко Христу", "но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом". Грешник читает закон о великом Боге, сотворившем небеса и землю. Дух Божий пробуждает его совесть, и теперь он видит, что закон осуждает всю его жизнь. Закон велит ему любить Бога, а его сердце говорит ему, что он никогда не любил Бога и у него никогда не было почтения к Богу. Дух убеждает его, что Бог - ревнитель, что Его честь требует соблюсти закон и уничтожить грешника. Дух убеждает его, что Бог справедливый, что Он никоим образом не может освободить виновного. Дух убеждает его, что Он есть Бог истины и Он должен будет исполнить Свои угрозы: "Он ли скажет и не сделает?". Уста грешника замолкают, и он стоит виновный перед Богом.
2) Второй аргумент - это Евангелие: "Потому что не веруют в Меня". Это самый сильный из всех аргументов, и поэтому здесь Христос выбирает именно его. Грешник читает в Слове, что "верующий в Сына имеет жизнь вечную", и теперь Святой Дух обличает, что он никогда не веровал в Сына Божьего. Конечно, он не понимает, что это значит, так как обличение впервые открывается его сердцу: "Не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем".
Чем более прославленным и божественным является Спаситель, тем больше обличается неверующая душа о своей гибели, так как не имеет Спасителя. Грешник явно видит, что Христос является могучим ковчегом, плывущим среди потоков гнева Божьего, он видит, как счастлива и беспечна та небольшая группа, которая собралась внутри. Но от этого он лишь скрипит зубами, так как его нет там, а волны и лавины накрывают его. Он слышит, что Христос все время протягивал руки к отъявленным грешникам, не желая ничьей гибели, но тогда он не отдавал себя в эти руки. А теперь он чувствует, что Христос может смеяться над его бедствием и глумиться над его страхами. Да, друзья мои, как часто на смертном одре, когда природные страхи совести сопутствуют Духу Божьему, а мы говорим о Христе: о Его любви, о Его искупительной Крови, о прибежище, которое мы имеем в Нем, и о том, как счастливы и хранимы те, кто в Нем; как часто умирающий грешник отвергает все страшным вопросом: "Но разве я во Христе!". Чем больше мы говорим о Спасителе, тем больше усиливаются их страдания, так как они чувствуют, что отказали этому Спасителю. Какое же значение тогда приобретают эти слова: "И Он пришед обличит мир о грехе, что не веруют в Меня".
Друзья мои, многие из вас знают, что никогда не верили в Иисуса, но это не беспокоит вас. Вы спокойно сидите, едите вашу пищу и крепко спите ночью. Хотите знать, почему? Вас никогда не обличали о грехе. Святой Дух никогда не работал в вашем сердце. О, если бы Дух Иисуса подобно яростному ветру ворвался в ваши сердца, то какой ужасной была бы для вас мысль, явившаяся сегодня ночью, - вы не имеете Христа! Вы бы потеряли аппетит к мирской пище, вы не смогли бы отдыхать в постели, вы не осмелились бы больше жить во грехах. Все ваши прошлые грехи встали бы перед вами, как видения зла. Куда бы вы не пошли, перед вашими глазами были бы слова: "Без Христа, без надежды, без Бога в мире". И если бы ваши мирские друзья попытались разогнать ваши страхи и сказали бы о вашей порядочности - что вы не такие плохие, как ваши соседи, что многие боялись бы, если бы это было правдой, - вы бы прогнали их прочь и, закрыв уши, воскликнули: "Раз есть город-убежище, куда я еще не бежал, значит есть мститель за кровь. Раз есть ковчег, значит должен быть и надвигающийся потоп. Раз есть Христос, то значит должен быть ад для отвергающих Христа".
Некоторые из вас могут быть под обличением о грехе - вы чувствуете, как ужасно быть без Христа и осознаете свое беспомощное положение. Тогда:
1) Будьте благодарны за работу, совершаемую Святым Духом: "Не плоть и кровь открыли тебе это, но Отец Мой". Бог привел вас в пустыню, чтобы привлечь и сказать вашему сердцу о Христе. Таким путем Он начинает работу в каждой душе, спасая ее. Никто не пришел ко Христу, не будучи вначале обличенным о грехе. Все, кто сейчас на небесах, именно так начинали свой путь. Благодарите за то, что вы не мертвы, как окружающие вас люди.
2) Не забывайте об этих обличениях. Помните, что их легко растерять. Уйдите с головой в работу, работайте даже по воскресеньям - и очень скоро вы отойдете прочь. Начните слегка потакать своим чувственным удовольствиям, развлекитесь немного со своими друзьями - и вскоре вы будете так же счастливы и беспечны, как и они. Если вы любите свою душу, бегите от всего этого, не останавливайтесь. Читайте книги, которые поддерживают ваше беспокойство, держитесь служителей, которые возбуждают ваше беспокойство. Более всего просите Святой Дух, Который посылает это обличение, чтобы Он поддерживал его. Кричите днем и ночью, чтобы Он не позволил вам умереть без Христа! О, разве заснули бы вы, находясь над адом?
3) Не успокаивайтесь, имея эти обличения. Вы еще не спасены. Многие шли этим путем, но в конце погибли. Многие были обличены, но не обратились к Богу. Многие растеряли свои обличения и вновь погрязли в грехах. "Вспоминайте жену Лотову". Вы не спасены до тех пор, пока не окажетесь внутри овчарни. Христос - ее дверь. "Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут".

Данди, 4 февраля 1837 года.

45. Обличение о праведности

"И Он пришед обличит мир о грехе и о правде и о суде"
Иоан.16:8
В моей предыдущей проповеди, посвященной этому отрывку Писания, мы увидели, что первая работа, совершаемая Святым Духом в сердце грешника, - это обличение о грехе, когда человек начинает чувствовать чудовищность своих грехов и свое безнадежное, погибающее состояние. И из этого я делаю вывод, что обязанность всех верных служителей - поступать так же, что если Дух нежности и любви, начиная Свою работу в душе, побуждает ее к глубокому ощущению греха и будущего гнева, то нас не нужно называть жестокими, бессердечными, слишком резкими и прямыми, если мы совершаем то же самое, обличая вас во грехе и показывая каждой необращенной душе, насколько безнадежно ее положение...
Но сейчас я приступаю ко второй работе, совершаемой Духом, из-за которой Его называют Утешителем: "Он обличит мир о правде". Вначале Он сокрушает кости ощущением греха, а затем показывает доброго Врача, и кости, сокрушенные им, радуются. Вначале Он явил приближающийся гнев Божий, и грешник понял, что ему некуда бежать, - а затем открыл тайный покой и прошептал: "Поднимайся сюда, здесь ты сможешь спрятаться от гнева Господа". Вначале Он послал свет в душу грешника и дал ему увидеть, что каждый поступок его жизни осуждает его, что напрасно искать в ней праведности - а затем освещает фигуру Спасителя и говорит: "Посмотри сюда". Он указывает на страдания и послушание Спасителя и говорит: "Все это принадлежит тебе, если ты уверуешь в Иисуса". Таким образом Святой Дух подводит душу ко Христу. Она принимает Его и вступает в завет со Христом, который доступен в Евангелии. Вначале Дух пробудил душу, а затем утешил ее. И это четко показывает, что верный служитель должен поступать так же - приводить обремененные души ко Христу. Он должен указывать не только на приближающийся поток гнева Божьего, но и на ковчег, доступный каждому; не только на грозящую бурю, но и на крепкую спасительную башню; направлять глаз верующего не только внутрь, на его грех и ничтожность, но и на истекающего Кровью, умирающего, воскресшего, царствующего Спасителя.
Братья, не тот служитель Христа, который пугает и пробуждает вас, указывая лишь на первую работу Духа -обличая вас во грехе, но при этом умалчивая о второй работе Духа и не обличая вас о праведности. Такой служитель подобен хирургу, который срывает повязки и обнажает ваши самые глубокие язвы, а затем оставляет вас, подобно Израилю, с открытыми ранами - не перевязанными и не залеченными мазями. Он подобен человеку, который будит вас, когда ваш дом охвачен огнем, и покидает вас, не указав пути к бегству.
Братья, давайте лучше научимся следовать за благословенным Святым Духом, Утешителем. Он вначале обличает о грехе, а затем - о праведности. Так же должны поступать и мы: вначале пробуждать душу к осознанию отвратительности греха, а затем открыть двери прибежища и сказать: "Входи", "укройся на мгновение, доколе не пройдет гнев".
Я знаю, что многие из вас обижаются из-за того, что мы проповедуем Христа самым порочным грешникам. Так же было с фарисеями, а среди нас, несомненно, есть фарисеи. Когда мы приходим в логово разврата и порока и с нежностью говорим об искупительной любви Спасителя, о том, что гнев Божий пребывает на грешниках, но Христос, Спаситель, доступен для таких, как они; или же когда чадо греха и страданий приходит к нам, и служитель Христа открыто говорит о гневе Божьем, а затем с любовью, просто рассказывает о сострадании Христа и предлагает праведность, - то как часто добродетельные и пристойные мирские люди оскорбляются! Только представьте, тот же самый Спаситель свободно предлагается и им, и отбросам зла! Они не в силах этого вынести. "Что! - кричат они, - вы предлагаете этим несчастным Спасителя до того, как они изменили свою жизнь, прежде, чем они изменили свой характер?". "Да", - говорю я. Не здоровому нужен врач, а больному. И я прошу вас заметить, что именно так работает Дух Божий.
Этот Дух - Святой, Его чистым очам не свойственно глядеть на злодеяния. Он освящает всех, кто в Иисусе. Но когда Он обличает грешника во грехе, то Его следующая работа - сказать о мире и обличить грешника о правде. Если вы спросите меня, почему я не говорю чаду греха и стыда: "Пойди и изменись, стань честным и чистым, и тогда я приглашу тебя к Спасителю", то я отвечу: "Потому что даже Дух, Святой Дух освящающий, поступает не так". Он вначале приводит душу в пустыню, а затем приглашает ее прийти ко Христу. Вначале Он заключает душу с чувством вины в тюрьму, а затем открывает дверь, являя Христа открытым прибежищем для отъявленных грешников.
Братья, не забывайте, что вначале Он утешает, а потом освящает. И поэтому не обличайте нас, посланников Христа, в том, что мы идем по стопам благословенного Духа. Даже если Он, Святой Освящающий Дух, чье само дыхание - святость, даже если Он приглашает самых низких грешников облечься в эти прекрасные одежды божественной праведности Христа, то не говорите, что мы покровительствуем греху и являемся врагами пристойности, раз мы несем самым отъявленным грешникам эти слова: "Веруй в Господа Иисуса Христа, и спасешься".
1. Что это за правда?
Это праведность Христа, пострадавшего за грешников. Правда означает праведность перед законом. Если человек никогда не нарушал закон, а был полностью послушен ему, то этот человек праведный. Праведность включает в себя: во-первых, свободу от вины, и, во-вторых, достоинство в глазах Бога.
Например, мы можем назвать праведным ангела Божьего по двум причинам.
Во-первых, потому что он никогда не нарушал закона Божьего. Он никогда не любил того, что Бог не велел ему любить. Он никогда не делал того, что Бог не говорил ему делать. Поэтому на его белоснежной одежде нет ни одного пятна вины.
Во-вторых, потому что он исполнил закон Божий. Он во всем повиновался святой воле Божьей. Он с готовностью простирал свои крылья, исполняя каждое повеление Отца, служа день и ночь наследникам спасения. Его пищей и питьем было совершать волю Отца Небесного. И поэтому он не только сохранил в чистоте свои белоснежные одежды, но и приобрел лавровый венец послушания. В глазах Бога он достоин. Бог улыбается по мере его приближения. Вместе обе характеристики составляют праведность в глазах Бога.
Мы можем назвать праведным Адама до грехопадения.
Во-первых, из-за того, что он не грешил. Он не знал чувства вины. Руки Творца создали его чистым и непорочным. Как спокойные реки рая отражали голубизну небес, так и умиротворенная душа Адама отражала благословенный образ Бога. Его душа была такой же незапятнанной, как белые одежды ангелов. Все его мысли были направлены к небесам. Он ни мыслью, ни словом, ни делом не нарушил закон Божий. Он желал того же, что и Отец. Его совесть не знала греха.
Но, во-вторых, он не приобрел праведности человека, повинующегося закону и исполнившего закон. Он был помещен в рай, чтобы приобрести эту праведность. Он был облачен в чистые и святые одежды, чтобы, подобно святым ангелам, получить лавровый венец послушания. Но человек согрешил, не приобретя заслуживающей одобрения праведности в глазах Бога. А только эти две характеристики вместе составляют праведность в глазах Бога.
А теперь я покажу, что праведность Христа, предлагаемая грешникам, включает эти характеристики.
Во Христе мы получаем свободу от чувства вины, так как Он пошел к Отцу. Когда Он пришел в этот мир, то Он не был свободен от вины. У Него не было своих грехов. Даже в утробе матери Он назывался: "раждаемое Святое". Но каждому Его дыханию в этом мире сопутствовала тяжесть вины. Он был виновен, будучи младенцем в яслях. Он был виновен, став Мужем скорбей и познав горести. Он был виновен, когда, уставший, присел у колодца. Он был виновен, когда страдал в Гефсиманском саду и Его пот был подобен каплям крови. Он был виновен, страдая на кресте. Он не имел Своего греха, но послушайте Его слова: "Окружили меня беды неисчислимые; постигли меня беззакония мои, так что видеть не могу: их более, нежели волос на голове моей; сердце мое оставило меня".
Откуда мы знаем, что Христос был виновен?
1) Потому что Он страдал от боли. В яслях Он выстрадал боли младенчества. Он страдал от усталости, голода, жажды. Он страдал в Гефсиманском саду и на кресте. А у Бога всегда связаны вина и боль. Если бы не было вины, то не было бы и боли.
2) Потому что Бог отвернулся от Него: "Боже Мой, Боже Мой!". Бог отворачивается только от виновных, а Христос взял на Себя грехи многих. Вина переполняла Его. Он был так же виновен в глаза Бога, как если бы совершил все грехи Своего народа. Поэтому стоит ли удивляться, что Бог отвернулся от Своего собственного Сына?
Но теперь Христос свободен от вины. Он воскрес и отправился к Отцу. Если человек, имевший долг, возвращает его, тогда он свободен от долга. Так и Христос, находясь под тяжестью наших грехов, выстрадал все наказание, и теперь свободен. Он воскрес - и Его нет с нами. Если человека высылают за пределы страны на долгое время, то по закону он не имеет права вернуться до истечения срока наказания. Но когда время минуло, тогда в глазах закона он свободен от вины и может вернуться домой, в свою страну. Так же и Христос был выслан из недр Своего Отца на время. Бог отвернулся от Него. Но когда Иисус понес все наказание, возложенное на Него Отцом, тогда Он освободился от вины и получил право вернуться. Тогда Он воскрес и вновь вернулся в недра Отца, откуда пришел.
Разве ты не видишь теперь, трепещущий грешник, что во Христе можно обрести свободу от вины? Он абсолютно свободен, Ему не придется больше страдать. Теперь на Нем нет греха, и когда Он придет вновь, то будет без греха. Если ты станешь одним целым с Ним, то также освободишься от вины. Ты станешь таким же свободными, как Христос. Ты будешь так же далек от наказания, как если бы был на небесах с Иисусом. Если вы верите во Христа, то вы с Ним одно целое и являетесь членом Его тела. И как Христос, ваша Глава, твердо перешел от тьмы гнева Божьего к свету Его лица, так и вы, верующие, перешли от тьмы к чудесному свету Божьему. О, какие благословенные слова сказал Христос перед вознесением на небеса: "Восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему"! Бог является теперь нашим Отцом так же, как и Отцом Христа.
Что хорошего для меня в том, что Христос свободен от вины?
Христос предлагается вам как Спаситель. Христос был абсолютно послушен, так как Он отправился к Отцу, и Его нет с нами. Иисус пришел в этот мир не только, чтобы страдать, а чтобы действовать; не только, чтобы быть умирающим, но и действующим Спасителем; не только, чтобы понести на Себе проклятие, которое Адам внес в этот мир, а чтобы быть послушным, чего не сделал Адам. От колыбели и до креста Иисус всем сердцем повиновался воле Бога.
Придя в этот мир, Он сказал: "Вот, иду; в свитке книжном написано о Мне: Я желаю исполнить волю Твою, Боже Мой, и закон Твой у Меня в сердце". В середине Его служения Его мысли не изменились. Он говорит: "У Меня есть пища, которой вы не знаете... Моя пища есть творить волю Пославшего Меня и совершить дело Его". И оставляя этот мир, Он произнес такие слова: "Я совершил дело, которое Ты поручил Мне исполнить". Поэтому верны слова апостола, сказавшего, что Он был "послушным даже до смерти". Сущность всего закона сводится к двум заповедям: чтобы мы любили Бога и чтобы мы любили своих близких. Христос исполнил это.
1) Он абсолютно любил Бога, и поэтому Бог в 90 Псалме говорит: "За то, что он возлюбил Меня, избавлю его; защищу его".
2) Он любил Своего ближнего как самого Себя. Только из любви к людям Он пришел в этот мир. Все, что Иисус совершил и выстрадал в эхом мире, Он сделал из любви к ближнему. Именно из любви к людям Он совершил основную часть Своего служения - отдал Свою жизнь. Это было особым поручением, с которым Он прибыл в этот мир. Это было самым сложным и страшным повелением, которое Бог возложил на Него, и Он повиновался Отцу.
Но до того, как Иисус был предан, Бог дал Ему видение Своего будущего гнева. В Гефсиманском саду Он преподнес Христу чашу и показал, что в ней не было ни капли милости. Но Христос повиновался. Его человеческая природа пыталась избежать этой участи, и Он взмолился: "Если возможно, да минует Меня чаша сия", но Он ни на минуту не отклонился от совершенного послушания и добавил: "Впрочем не как Я хочу, но как Ты".
Вот каким было послушание Христа, и мы знаем, что оно было совершенным. Во-первых, потому что Он был Сыном Божьим, и все, что Он делал, было совершенным. Во-вторых, потому что Он отправился к Отцу. Он вознесся в присутствие Бога. И как же Отец принял Его? Об этом написано в 109 Псалме. Открылись двери небесные, и нам позволено услышать те слова, которыми Бог встречает Своего Сына: "Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих".
Поэтому мы видим, что Бог не отослал Сына прочь, как повиновавшегося не достаточно совершенно. Бог не изгнал Его, как недостойного быть принятым на небесах. А Бог превознес Его - решил, что Иисус заслуживает высоких почестей и достоин сидеть на троне одесную Отца. Теперь мы явно видим, что Отец принял Христа, что праведность Иисуса - самая прекрасная и божественная в глазах Бога Отца!
Послушай же, трепещущий грешник! Эта праведность предлагается тебе. Она совершалась для таких же грешников, как ты, а не для других. Она предназначена, чтобы покрыть обнаженного грешника. Эта одежда шита золотом. Это брачная одежда из виссона белого и чистого. О, облекитесь в Господа Иисуса! Зачем отказываться от милостей? Уверовав, вы станете одним целым со Христом и не только получите прощение, как я показал вам ранее, но и станете праведными в глазах Бога. Вы не только никогда не попадете в ад, но и обязательно будете перенесены на небеса, так как Христос уже там.
Станьте одним целым со Христом, и в тот же момент вы станете приемлемыми в глазах Бога благодаря Его одеждам, надетым на вас. Вы станете такими же приемлемыми в глазах Бога, как и Сын Человеческий, Его Возлюбленный, Который сидит от Него по правую руку. Так же, как и Христу, вам будет дан Дух. Иисусу дан елей радости, которым Он помазан более соучастников Своих. Вы будете иметь венец славы так же, как сейчас имеет его Христос. И как Христос сейчас восседает на троне Своего Отца, так и вы будете сидеть на троне Христа. О, рыдай от радости, счастливый верующий! Пой в веселии сердца: "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем".
2. Что такое "обличение о правде"?
Я покажу вначале, что не является обличением о правде.
Это не впечатления вашего воображения. Воображение часто рисует людям картины ужасов, и точно так же оно представляет им Христа и славу тех, кто пребывает в Нем. Иногда им кажется, что они видят Христа своим телесным взглядом, или они думают, что слышат слова, рожденные их разумом, рассказывающие о красоте Христа. Но это не обличение о правде. Безусловно, такие явления могут сопровождать истинное обращение. Это вполне возможно: и Стефан, и Павел видели Христа, и многие из вас помнят необычайный пример чего-то подобного, имевший место в недалеком прошлом. Но хотя это и возможно, одно можно сказать наверняка: обличение о правде чрезвычайно отличается от этого. Оно более возвышенно и важно и дается лишь Духом Божьим. Блаженны не видевшие и уверовавшие.
Это не откровения о новых истинах, отсутствующих в Библии.
Когда Дух являл Христа апостолам и пророкам Ветхого Завета, Он также открывал им истины о Христе. Но когда Он обличает грешника о праведности Иисуса, то Он совершает этот труд, раскрывая истины Библии. Если бы Он являл новые истины, тогда мы могли бы отложить Библию, сесть в одиночестве и ожидать, когда Дух сойдет на нас. Но это противоречит Библии и духовному опыту. Давид молился: "Открой очи мои, и увижу чудеса...". Какие чудеса? Не на небесах или под землей, а "...чудеса закона Твоего". Именно через истину Дух всегда совершает работу в наших сердцах: "Освяти их истиною Твоею: слово Твое есть истина". Поэтому если вы ищете обличений о правде, то должны искать не новых истин, отсутствующих в Библии, а божественного света, которым освещены старые Библейские истины.
Это не познания разума о том, что Библия говорит о Христе и Его праведности.
Большинство необращенных людей читает свои Библии, и многие из них хорошо понимают доктрину вмененной праведности. Все пробужденные души с большим волнением читают свои Библии, много молятся и плачут, и кажется, что они очень хорошо понимают истину об абсолютной достаточности праведности Христа. Но все-таки они не могут вступить в союз с Иисусом и применить Его для своей ситуации. Давайте вспомним, что и бесы веруют и трепещут. Ясно, что дьявол тоже хорошо знал Библию, и из стихов, которые он процитировал Христу, понятно, что он хорошо понимал работу искупления. Но от этого он не стал лучше - он лишь трепетал и еще больше скрипел зубами. Да, друзья мои, если вы всего лишь разумом познали Христа и Его праведность, то вы имеете не больше, чем дьявол. Вы никогда не были обличены о правде.
Что же это такое?
Это ощущение того, насколько драгоценен и доступен Христос, раскрытый в Евангелии.
1) Я сказал, что это ощущение драгоценности Христа, чтобы вы четко увидели, что это не воображаемые представления о красоте Христа, что это не видение Христа телесными глазами, что это не простое знание разума о Христе и Его праведности, а ощущение всем сердцем Его драгоценности.
Ранее я показал вам, что в мире существует огромная разница между знанием и познанием - когда человек знает о чем-то или прочувствовал это на себе. Существует огромное различие между знанием о том, что мед сладок, и личным ощущением того, что мед сладок на вкус. Вы можете знать, что человек красив, или фактически увидеть и убедиться в красоте этого человека. Вы можете знать, что перчатка соответствует вашей руке, или надеть ее на руку и убедиться в том, что она подходит. Точно так, братья, есть огромная разница между знанием о Христе, о Его праведности и ощущением того, как Он драгоценен и доступен для вас. Первое вы можете получить из книг по плоти и крови, а второе приходит от Духа Божьего.
2) Это ощущение того, что Христос доступен для вас. Вполне возможно, чтобы человек понимал, как драгоценен Христос, но не видел, что Иисус подходит для него. Некоторые пробужденные души ощущают драгоценность Христа, но не осмеливаются облечься в Иисуса. Им не достает ощущения того, что Он соответствует их случаю. Они восклицают: "О, как драгоценен Спаситель для Своего народа! О, если бы я принадлежал Его народу! О, если бы я мог укрыться в Его истекающем Кровью боку!", но не чувствуют, что Спаситель доступен и им и не восклицают: "Как Он подходит для моего случая! Он именно мой Спаситель!". Ибо если бы они ощущали это, то имели бы мир, и радость переполняла бы их уста. Но нет, они не осмеливаются присвоить Христа. Поэтому обличение о правде является именно таким восприятием Иисуса, которое без колебаний ведет нас и облачает во Христа. Это ощущение того, что Христос доступен вам.
Я не получу утешения, зная, что Христос является драгоценным Спасителем для других, пока не буду уверен, что Он и мой драгоценный Спаситель. Когда приближается потоп, открываются окна небесные и глубокие источники, то я не успокоюсь, зная, что для других есть ковчег, пока вы не скажете, что этот ковчег и для меня тоже. Вы можете бесконечно рассказывать мне о праведности Христа и о безопасности для всех, кто в Нем, но, чтобы утешить меня этими новостями, вы должны убедить меня, что эта праведность предлагается мне и подходит для меня. Именно это совершает Дух, обличая о правде. Именно это, а не что-либо другое, является обличением о правде.
О, братья, это сложная работа - убедить душу, даже пробужденную, облечься во Христа! Если бы это была обычная работа, то ее можно было бы совершить обычными средствами. Но это сверхъестественный труд, и его должна совершать рука Духа Святого. Не плоть и кровь открывают вам Христа, а Отец мой, сущий на небесах. Никто не может назвать Иисуса Господом, как только Духом Святым.
Я хотел бы сейчас обратиться к трем группам людей.
К непробужденным душам.
Посмотрите, как далеки вы от спасения. Возможно, многие из вас говорят в сердцах: "Верно, в настоящее время я не являюсь спасенным, но я недалеко от Царства Божьего. Мне нужно всего лишь покаяться и уверовать в Иисуса, и тогда я буду спасен. Но так как это просто и не займет много времени, я смогу сделать это в любой момент. Пока я еще могу порадоваться этому миру и его удовольствиям. А позже, когда смерть или болезнь напугают меня, - это будет подходящим моментом, чтобы побеспокоиться о своей душе". Но все эти доводы ошибочны. Вы думаете, что ваше спасение близко, но, увы, друг мой, вы так же далеки от спасения, как всякий, живущий на земле. Только в одном случае вы можете оказаться дальше других от спасения - в аду. Вы так же далеки от спасения, как всякий, принадлежащий аду.
В моей последней проповеди я показал, что, прежде чем вы сможете покаяться, в вашем сердце должна быть совершена божественная работа. Вы можете много знать о грехе, не имея Духа, но только Он может обличить вас о грехе. Это всемогущий Дух Божий. Он дается детям Божьим всякий раз, когда они просят об этом. Но Он не отвечает на просьбы необращенных людей. Вы не можете просить Его прийти, когда заболели или умираете. Или же если вы будете просить Его, то Он никогда не обещал повиноваться вам.
А теперь я хочу показать вам, что, прежде чем вы уверуете, в вашем сердце должна совершиться еще одна божественная работа. Дух должен обличить вас о праведности Христа. Не плоть и не кровь открывают вам Христа, а мой Отец, сущий на небесах. Наш Бог всесильный. Он милует, кого желает. Он не отвечает на требования необращенных людей. Он никогда не обещал привести ко Христу всех, кого пробудил. Теперь ясно, что вы так же далеки от спасения, как любая душа, принадлежащая аду. И разве можете вы быть спокойны, находясь так далеко от спасения? Сможете ли вы пойти, сесть за рулетку и таким образом коротать время, оставшееся до суда? Сможете ли вы смеяться и веселиться, живя в грехах? Как прав был Соломон, сказав: "Смех глупых то же, что треск тернового хвороста под котлом". Это громкая суета на мгновение, а потом - вечное безмолвие, это краткая вспышка, а потом - тьма вечности.
Пробужденным душам.
Помните, пока вы не добьетесь обличения о праведности, ваше обличение о грехе будет напрасным. Помните, что беспокойство о душе не спасает душу. Моряки во время кораблекрушения очень переживают. В слезах и молитвах они взывают к Богу. Но хотя они и пребывают в волнении, это не спасает их - судно разваливается на части, и они тонут. Путники в пустыне также могут быть обеспокоены, их сердца могут замирать от страха. Но это еще не говорит об их спасении, они могут погибнуть в раскаленных песках. Так же и вы боитесь гнева Божьего, так как Бог по Своей милости возбудил беспокойство в вашей душе, но вы еще не спасены. Пока вы не придете ко Христу, все будет напрасно. Многие из тех, кто были обличены, так и не обратились к Богу. И сейчас в аду находится много таких, как вы, кто когда-то беспокоился о своем спасении.
Помните, что только Бог может дать вам это обличение. Дух обличает о праведности. Не плоть и кровь открывают вам драгоценность Христа. Правда, что Бог для этого обличения использует Библию и проповедь. Он всегда работает через истину и никогда - вне истины. Если вы были истинно пробуждены, то я знаю, с каким нетерпением вы будете ожидать этих средств, - вы со слезами будете исследовать Писания и не упустите возможности услышать проповедь Слова. Но проповедь и Библия сами по себе являются всего лишь средствами, и могут лишь произвести впечатление на ваш разум. Только Бог может оказать сверхъестественное воздействие. Поэтому умоляйте Бога.
Но помните, что Бог обладает всей властью. Не обращайтесь к Нему с просьбой обратить вас, как будто Он должен сделать это. По праву вы можете требовать у Бога лишь одного - места в аду. Если вы считаете, что можете предъявлять требования к Богу, то вы обманываете себя и еще не обличены во грехе. Склонитесь у ног всесильного Бога, Который ничего не должен вам, кроме наказания. Склонитесь у ног Бога - Единственного, Кто может открыть вам Христа. Умоляйте день и ночь, чтобы Он явил вам Иисуса, чтобы Он засиял для вас во тьме и дал свет к познанию славы Божьей в образе Христа. Один только взгляд на это лицо даст вам мир. И тогда вы сможете укрыться в день гнева Божьего.
Тем из вас, кто пришел ко Христу.
О, каким чудом благодати вы являетесь! Вы дважды были спасены благодатью. Когда вы были омерзительны в своих грехах и спали, Дух Святой пробудил вас. Рядом с вами тысячи спали, но Он оставил их погибать и пробудил вас.
Но и пробудившись, вы оставались такими же отвратительными: в глазах Бога вы были такими же порочными, как и раньше. Только теперь вы боялись ада. В некотором отношении вы были более нечестивыми, чем непробужденный мир вокруг вас. Они не пришли ко Христу, потому что не нуждались в Нем, а вы знали о своей нужде, но не пришли. Вы делали Бога лжецом более, чем они, но Бог помиловал вас. Он привел вас к Иисусу - обличил вас о праведности. Поэтому вы дважды были спасены благодатью: "О, я великий должник перед благодатью!", "Что воздам Господу за все благодеяния Его ко мне?". Разве не будете теперь вы любить Его всем сердцем? Разве не будете теперь вы служить Ему всем, что у вас есть? И когда Он говорит: "Накорми этого несчастного сироту ради Меня", то разве вы не скажете: "Господь, когда я жертвую ради Тебя, то блаженнее давать, нежели принимать"?

Данди, 11 февраля 1837 года.

46. Неверующий верующий

"После восьми дней опять, были в доме ученики Его, и Фома с ними. Пришел Иисус, когда двери были заперты, стал посреди их и сказал: мир вам! Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим. Фома сказал Ему в ответ: Господь мой и Бог мой!"
Иоан.20:26-28
1. Когда верующие собираются вместе, то Иисус находится среди них и говорит: "Мир вам".
В тот день, когда Иисус воскрес из мертвых, вечером ученики собрались вместе. Он явился Марии Магдалине, Петру и двум ученикам, шедшим по дороге в Эммаус. И сейчас, когда они собрались вместе, чтобы поразмышлять, посоветоваться и помолиться об этом, Иисус встал посреди них и сказал: "Мир вам". "Ученики обрадовались, увидевши Господа".
В точно такой же вечер, неделю спустя, ученики собрались вновь. Иисус вновь явился им, говоря: "Мир вам". Это было исполнением обетования, данного намного раньше: "Где двое или трое собраны во имя Мое, там Я посреди них". И далее Он сказал: "И се, Я с вами во все дни до скончания века". Это обетование всегда исполнялось и будет исполняться. Иисус все так же любит собрание Своих Святых. Если бы вы смогли рассмотреть личную историю христиан, то увидели бы, что большинство из них пробудилось в доме Божьем, что именно там они впервые познали Христа, обновляющего душу, что именно там они получили утешение и постигли небесную радость. Туда, где собираются верующие, приходит Иисус и говорит: "Мир вам".
Давид говорит: "Едва не пошатнулись ноги мои, едва не поскользнулись стопы мои, - я позавидовал безумным, видя благоденствие нечестивых... Доколе не вошел я во святилище Божие и не уразумел конца их". Все его проблемы разрешились, и он сказал: "Бог твердыня сердца моего и часть моя вовек".
Это неделя была самая неприятная для Фомы. Слова: "Не поверю" всегда влекут за собой боль и печаль. Его разум был переполнен опасениями и мучительными сомнениями, но все-таки он пришел, чтобы встретиться с учениками, и там Иисус явил Себя ему. Это наполнило Фому радостью и изумлением.
Я думаю, то же самое ощущают сегодня некоторые из вас. Возможно, для них эта неделя была насыщена проблемами, а не миром, и это было временем сомнений, в то время как другие радовались. Некоторые из вас, видя радость других, говорят: "Я не поверю". Научитесь на примере Фомы не оставлять своего собрания. Пусть вам, сомневающимся, отрицающим и трепещущим, сегодня откроется Христос и скажет: "Мир вам".
И хотя двери были закрыты, Иисус появился среди них и сказал: "Мир вам".
Когда двери закрыты из-за боязни преследований, Иисус являет Себя душе.
Так было с учениками. Они закрыли двери горницы, так как боялись иудеев. Их попрекали и ругали за то, что они были с Иисусом, более того, некоторые опасались, что им придется разделить Его участь. Поэтому они закрыли двери дома, в котором собрались. Но именно в это время Иисус решил прийти, и в то время, когда мир угрожал им, говоря: "Пусть они будут преданы на мучения и смерть", Иисус сказал: "Мир вам". Так же происходит и сейчас. Этот мир так же ожесточен против христиан, как и раньше. Возможно, некоторые из тех, кто участвовал в прошлой Вечере Господней, обнаружили, что мир ненавидит их. Слуга не выше своего Господина. Возможно, некоторые из вас уже стали сопричастниками страданий, описанных в Евангелии, и вы чувствуете, что и сегодня оскорбления креста не прекратились. Мирские друзья могут бранить, преследовать и упрекать вас. Но все равно, даже если двери закрыты из страха, Иисус приходит и говорит: "Мир вам". Помните, если вы запираете дверь перед преследователями, то вы не запираете дверь перед Христом. Он может пройти через все запоры. Когда мир говорит: "Пусть бедствия постигнут вас", Христос говорит: "Мир вам". И вот что удивительно - голос Христа, будучи таким же тихим, звучит громче, чем мир. Он укротил волны моря Галилейского, Он желает мира вашей душе. Когда волны преследований поднимаются против вас, он говорит: "Не бойтесь, это Я. Мир вам".
Когда душа закрыта, Иисус приходит и говорит: "Мир вам".
Причина, по которой некоторые пробужденные души, стремящиеся к миру, так и не находят его, заключается в том, что они сами думают найти эту открытую дверь. Они чувствуют себя запертыми из-за страха перед гневом, окружающим их со всех сторон, но все-таки надеются найти свой собственный путь к бегству. Но они не абсолютно заперты. Они еще не отчаялись в попытках спасти себя своими силами. Они еще не пришли к осознанию своего бессилия и не сказали: "Я ничего не могу сделать, чтобы спасти себя". Невозможно, чтобы такие люди обрели мир до того, как все двери закроются. Если бы Бог дал им мир, то они прославили бы себя и сказали: "Мы совершили это".
Есть ли такие среди слушающих меня сегодня? Иисус пришел, когда все двери были закрыты. Так же происходит и с душой. Когда ваши уста закрываются, и вы являетесь погибшим и заблудшим перед Богом, когда у вас уже не осталось ваших собственных дверей, тогда входит Иисус и говорит: "Я есмь дверь; мир вам".
Когда двери мирского утешения закрыты, Иисус входит и говорит: "Мир вам".
Так было с учениками. Они напоминали семью сирот, лишившихся своей главы. Они были подобны стайке неоперившихся птенцов в гнезде, откуда рука убийцы забрала мать, под чьим надежным крылом они привыкли находить покой. Они оставили все, чтобы следовать за Христом, - они доверились Его могущественным крыльям, а теперь Он оставил их безутешными. Они затворили дверь от холодного, жестокого мира, чтобы показать, что их утешение не может прийти от мира. И именно в это время вошел могущественный Христос, чтобы исполнить Свое слово: "Не оставлю вас сиротами, приду к вам", "Мир вам".
Так же происходит и сейчас. Когда имеются в изобилии мирские утешения, тогда утешения Христа мало значат. Иисус посещает истинного верующего не тогда, когда мир вокруг него насыщен улыбками и благополучием. Это чаще происходит тогда, когда верующий чувствует себя сиротой: когда мирские утешения отошли, когда друзья умирают или оказываются неверными, когда суровый мир выглядит ужасным и закрывает перед ним дверь, и он говорит: "Вы все - жалкие утешители". Именно тогда приходит Иисус и говорит: "Мир вам". Самыми яркими являются те солнечные лучи, которые пробиваются сквозь темные тучи, - самыми приятными являются те встречи со Христом, когда мирские двери закрыты. Вы верующий? У вас будут проблемы, но Христос всегда будет присутствовать с вами.
2. Как добр Христос к неустойчивым верующим!
Фома был самым неверующим учеником Иисуса, но Христос милостиво следил за ним. Если другие ученики были несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки, то Фома верил еще меньше.
а) Он должен был верить пророкам. В 15 Псалме написано: "Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление". Он знал, что это было Слово Божье, и должен был верить свидетельству Бога.
б) Фома должен был верить простому слову Христа. Трижды Христос торжественно отводил учеников в уединенное место и говорил, что Его распнут и что Он воскреснет на третий день. Фома должен был верить свидетельству Христа.
в) Фома должен был верить словам Марии, Петра и двух учеников, шедших по дороге в Эммаус, которые сказали: "Мы видели Господа". Но, увы, он был несмысленным и медлительным сердцем, чтобы веровать всему, что было сказано об Иисусе, ибо он сказал: "Если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю". Он засомневался в словах Бога, он засомневался в словах Христа, он засомневался в словах своих братьев. Только вид и осязание ран Иисуса могли удовлетворить его.
Конечно, Христос мог изгнать эту гордую, колеблющуюся душу. Он не заслуживал еще одного свидетельства. Но что за глупые слова я говорю, Фома вообще не заслужил ни одного свидетельства! Но сколько благодати во Христе! Как часто Он переступает через горы неверия, приближаясь к колеблющимся верующим! Он фактически подошел и представил Фоме те доказательства, которые он требовал: "Подай перст твой сюда и посмотри руки Мои; подай руки твои и вложи в ребра Мои; и не будь неверующим, но верующим". Такова любовь Христа к неустойчивым верующим. Возможно, точно так же Христос поступал с некоторыми из вас.
Пробужденным душам, которые все-таки говорят: "Я не поверю".
Некоторые из вас были пробуждены Богом и беспокоятся о своих душах. Вы ощущаете вину из-за нарушения закона и нависшее над вами проклятие из-за вашего отказа от благой вести. Мы указываем вам на Христа и говорим: "Вот Агнец Божий, Который берет на Себя грех мира". Но вы говорите, что не можете, не осмеливаетесь и не верите. Вы не можете поверить, что Бог имеет такое божественное сострадание в Своей груди, что Он обеспечил искупление для таких ничтожных людей, как вы! Вы не можете поверить, что Христос имеет такую необъяснимую любовь, что добровольно пожелал стать Поручителем Своих врагов! Это именно ваши слова: "Если не увижу.., не поверю". Тогда вы являетесь вторым Фомой. Вы несмысленные и медлительные сердцем, чтобы веровать всему, что говорится об Иисусе.
Вы отказались верить свидетельству Бога. "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне", но "вы не хотите придти ко Мне, чтобы иметь жизнь". Все пророки свидетельствовали вам об Иисусе, представляя Его безгласным, страдающим Агнцем - Тем, Кто искупает грехи. В Псалмах вы прочитали: "Боже, защитник наш! Приникни и призри на лице помазанника Твоего". Но вы отказывались верить всему этому. Вы все еще продолжаете говорить: "Христос не для меня, я не поверю".
Вы отказались верить свидетельству Христа. Сам Христос свидетельствовал вам. Он говорил вам, что если вы нуждающиеся и обремененные, то можете прийти к Нему и обрести покой. Вы можете прийти к Нему и пить. Он - свидетель верный и истинный, Он говорит: "А если бы не так, Я сказал бы вам", но вы отказались верить всему этому. Вы продолжаете твердить: "Христос не для меня, "если не увижу.., не поверю".
Вы отказались верить свидетельству верующих. Вам свидетельствовали друзья-христиане. Они говорили: "Мы видели Господа". Они говорили, что были в такой же ситуации, как и вы, имели те же грехи и такое же сердце. Они говорили, что жили во тьме и имели те же страхи, но Христос зашел, когда двери были закрыты, и сказал: "Мир вам". У нас не больше прав на Христа, чем у вас. Мы принимаем Его, потому что являемся заблудшими грешниками, а Он - Спаситель заблудших. Он так же доступен вам, как и нам. Но, увы, вы пренебрегли всеми этими доказательствами и продолжаете твердить: "Христос не для меня. Если не увижу.., не поверю".
И теперь Христос мог бы вполне справедливо сказать: "Я не буду больше искать вас". Теперь Он мог бы вполне справедливо оставить вас в. темноте, в вашем неверии. Но так же, как Он поступил с Фомой, Он поступает с вами. Он совершил еще одну попытку. В прошлое воскресенье Он преломил хлеб, налил вино, что было прообразом Его безмолвных ран и Его умирающей любви, и сказал: "Подай перст твой сюда: и не будь неверующим, но верующим". О, сострадание Христа, - оно превосходит всякое понимание!
Верующие, приступаете ли вы к столу Христа полные неверия - неспособные постичь Христа и положиться на Него? Явился ли Он вам в преломлении хлеба и в вине? Та же самая милость была дарована Фоме. Вы больше всех других должны чувствовать, что Христос - долготерпеливый Спаситель.
Пробужденные души, может вы не осмеливаетесь сказать, что Христос принадлежит вам, и поэтому воздерживаетесь от стола Христа? Но разве вашему взору не предстал распятый Христос? Разве вы не видели, как преломляли хлеб - прообраз Его тела? Разве вы не видели, как наполняли чашу - прообраз Его Крови? Разве не горело ваше сердце, когда вы смотрели и видели безмолвного Агнца Божьего? Вот слова Христа, предназначенные для вас: "Не будь неверующим, но верующим". Тот факт, что вашим глазам было позволено еще раз увидеть причастие, четко показывает, что Христос ищет вас, протягивает к вам руки, предлагая Себя. "Не будь неверующим, но верующим".
3. Ответная реакция веры Фомы: "Фома сказал Ему в ответ: "Господь мой и Бог мой!".
Я не сомневаюсь, что когда Фома пришел в тот вечер на встречу с учениками, его сердце было неутешно. Неверие и несчастье всегда идут рядом. Неверующий верующий - самый несчастный из всех людей. Братья, окружавшие его, были исполнены радости, так как они видели Господа. Мария все еще помнила Его благословенный голос, произнесший: "Мария!", и она ответила Ему: "Раввуни?". Петр все еще удивлялся поразительной любви Христа, сказавшего: "Идите, скажите ученикам и Петру". А душа Иоанна была переполнена ощущением невыразимой любви. Все были рады, кроме одного - Фомы. Но теперь, когда пришел Христос и явил Себя распятым, но воскресшим Искупителем, когда Он проявил особую милость к Фоме, тот не мог больше стоять в стороне и воскликнул, выражая перед всеми свою смиренную веру: "Господь мой и Бог мой".
Запомните:
1) Признать Христа - это назвать Его своим личным Спасителем. Знание того, что Христос - Спаситель, не спасет вас. Демоны знают это и трепещут. Вас не спасло бы от потопа знание того, что есть ковчег. Чтобы спастись, вы должны быть внутри. Точно так же вас не спасает знание того, что есть великий и прославленный Спаситель, если вы не называете Его своим: "Господь мой и Бог мой".
Возражение: Это было бы слишком дерзко для меня - назвать Его своим.
Ответ: Он предлагает Себя вам. Он протягивал к вам Свои руки в то время, как вы отвергали и не повиновались Ему. Он пробудил вас и следует за вами до сих пор. Это рискованная самонадеянность - отказываться от Него. Примите решение и скажите: "Господь мой и Бог мой". Разве самонадеянно верить словам Христа?
2) Исповедовать Его перед всеми. Фома отказался от Христа перед всеми, говоря: "Я не поверю", и теперь он должен был исповедать Христа перед всеми, признав Его словами: "Господь мой и Бог мой". Но нет ли среди вас таких, кто перед всеми отказывался от Христа? Некоторые из вас сказали: "Я не поверю. Я воздерживался от стола Христа, потому что не осмеливался назвать Иисуса своим личным Спасителем". Некоторые из вас отказывались от Него на протяжении всей своей жизни, демонстрируя всем свое пренебрежением Сыном Божьим. Таких я умоляю вспомнить наше прошлое богослужение. Вспомните, что тогда Христос вновь предлагал вам Себя и всю эту неделю искал вас. Выйдите вперед, и пусть ваше признание Христа будет таким же открытым, как ваш отказ от Него. Идите домой, скажите своим друзьям и коллегам: "Господь мой и Бог мой".

Данди, 4 ноября 1837 года.

47. Христос присутствующий, но не познанный

"Столько времени Я с вами, и ты не знаешь Меня, Филипп?"
Иоан.14:9
На протяжении трех лет Своего служения Христос был вместе со Своими учениками днем и ночью. Они видели Его во всех ситуациях: как Он ходил по морю, как Он накормил великое множество народа, как Он воскрешал мертвых. Они слышали все Его слова в синагогах, в храме и на природе. Он питал их молоком, а не твердой пищей, давая им такие наставления, которые они могли бы постичь. Но все-таки поразительно, какими слепыми они оставались к Его славе и величию. Они были несмысленными и медлительными сердцем, чтобы веровать всему, что говорили пророки и Он Сам о Себе. Наступала последняя ночь, когда Иисусу надлежало быть с учениками, и Его сердце было полно нежности не от мира сего. Но чем полнее и нежнее становилось Его сердце, тем глупее и безрадостнее становились Его ученики. "Филипп сказал Ему: Господи! Покажи нам Отца, и довольно для нас. Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп?".
Два замечания в этих словах придают Его ответу особую нежность. Во-первых, Он напоминает Филиппу, что был с ним. Он был равносилен Своему Отцу, пребывал в недрах Отчих, однако пришел и жил с ними. Он оставил общество поклоняющихся ангелов, чтобы присоединиться к ним, - Он, Царь славы, живет с червями! Если бы Он улыбнулся им с небес, то и этого было бы достаточно, но Он говорит: "Я был с вами при дороге, у колодца, на море и в пустыне. Я был вашим старшим братом, а вы так и не знаете Меня?". Во-вторых, Он был с ними долгое время: "Сколько времени Я был с вами". О, если бы на одно мгновение Сын Божий спустился на землю, то и это было бы прекрасно! Но Он был здесь три года. Три года Он ходил с ними, молился, вел их все время как старший брат, желая объяснить им все. О, какая нежность звучит в Его словах: "Сколько времени Я с вами?".
Доктрина. Если Христос долго пребывает с душой, то Он ожидает, что она знает Его.
1. Давайте поговорим о христианах.
Христос рядом с верующими.
Он говорит каждому чаду Божьему: "Я был с вами".
1) При обращении. Душа получает мир, когда ей является Христос. Когда Христос явился Савлу, то тот упал на землю и воскликнул: "Господи! Что повелишь мне делать?". И сейчас происходит так же. Христос пребывает с душой, когда она обращается к Богу. Обратились ли вы? Тогда вы были с Иисусом, и Иисус был с вами.
2) В пустыне. Душа опирается на Возлюбленного, выходя из пустыни. Если вы - верующие, то вы знаете ощущение приятного, укрепляющего присутствия Возлюбленного.
3) В горестях. Христос особенно близок, когда верующий в воде или в огне: "Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя". Он также сказал: "Не оставлю вас сиротами; приду к вам". Если вы христиане, то вы чувствовали, что Христос был с вами в дни бедствий. Когда двери закрыты, то Иисус становится посредине комнаты и говорит: "Мир вам".
4) В молитве. "Где двое или трое собраны во имя Мое, там Я посреди них". Он рядом с нашим дыханием, с нашим воплем, вознося наши молитвы с фимиамом. Он никогда не пропускает самого простого слова самого заурядного верующего. Христиане, вы знаете, что Иисус присутствует с вами в молитве. Именно это дает вам дерзновение у трона благодати.
Христос долгое время пребывал с верующими. Он говорит: "Сколько времени Я с вами?".
Всего лишь три года Христос был с учениками, когда Он произнес эти слова. С некоторыми из вас Он был намного больше. Оглянитесь, дорогие христиане, на путь, по которому Он провел вас. Этот день особенный. Остановитесь на нем и оглянитесь назад. Сколько времени Христос был с вами? Некоторые из вас, находящиеся в летах, обратились в юности. Вы прожили долгую жизнь со Христом. На протяжении многих лет Он пребывал с вами как ваш Поручитель, ваша сила, ваш старший брат, ваш Ходатай перед Отцом. Если бы некий знатный человек нанес вам визит и стал вашим близким другом, то вам это показалось бы чудесным. Но насколько удивительнее ваше положение! Христос пребывает с вами. Он знает ваше имя. Христос часто говорит вам то же, что и Закхею: "Сегодня надобно Мне быть у тебя в доме".
Возможно, некоторые из вас позже пришли к познанию Христа. Вы всего лишь позже открыли дверь и впустили Его. Но и с вами Он был долго. Даже если бы Христос был с вами всего один день, то это было бы достаточно долго, - это была бы огромная честь и великое благословение. Но близок тот день, когда одно мгновение, проведенное со Христом, будет для вас важнее всей вашей жизни! "Один день во дворах Твоих лучше тысячи".
Христос упрекает верующих в том, что они так мало знают о Нем: "И ты не знаешь Меня, Филипп?". Апостолы хорошо знали Христа, но они были медлительны сердцем, чтобы веровать всему. Так же происходит с христианами в наше время. Они много знают об Иисусе, но медлительны сердцем, чтобы всему верить. Многие признаки свидетельствуют, что христиане не знают Христа.
1) Христиане не выглядят счастливыми. Они слабо ощущают свое прощение. Многие из вас, считающих себя христианами, вздрогнули бы, если бы я спросил, ощущают ли они, что их грехи прощены. Похоже, вы боитесь этого вопроса как противозаконного - как будто это тайна, о которой вам не положено знать. Так ли происходит с вами? Насколько тогда правдивы слова Христа: "Сколько времени Я с вами, и ты не знаешь Меня?". Разве Христос не открылся вам как распятый Спаситель, на Которого пролился весь гнев Божий? "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!".
2) Христиане мало общаются с Богом. Если вы находитесь под открытым солнцем, то ощущаете теплые солнечные лучи. Если вы пребываете в Иисусе, то должны чувствовать теплые лучи Его любви. Но это редко наблюдается. Верующие называются "народом, близким к Богу". Заходя за завесу, они приближаются к Отцу - они пребывают в сокровенных местах, в Его тени. Но это редкое явление. Насколько же тогда правдивы Его слова: "Сколько времени Я с вами, и ты не знаешь Меня?".
3) Мало святости. Если бы глаз христиан был направлен на царствующего, молящегося Спасителя, Который еще вернется, - то они были бы совсем другими личностями! Какими же мы должны быть в святом общении и благочестии, демонстрируя стремление к таким вещам?
а) Сколько алчности присутствует в тех, кто называет себя христианином. Как часто вы называете деньги своей собственностью, держитесь за них, чтобы угодить себе и наслаждаться собою. И все это в то время, когда дело Христово призывает нас жертвовать!
б) Как много озлобления наблюдается среди людей, называющих себя христианами. Сколько гордости, духа непрощения, разжигания воспоминаний об обидах, затаенной злобы!
в) Сколько подражания миру просматривается в ваших пиршествах и удовольствиях, в вашем пустом, греховном веселье и более всего - в ваших разговорах! Кто из слушающих вас подумал бы, что вы с Иисусом, а Он - с вами? Почему же так происходит? Потому что вы так мало знаете Христа. За все то время, что вы были с Иисусом, вы почти ничего не узнали о Нем.
Тогда решите в этом году узнать Христа больше! Он все еще с вами. Еще немного - и вы не увидите Его. Еще несколько дней - и вы можете не увидеть Его больше. Может быть, ваши дни благодати истекают. Многие из вас не увидят конец следующего года. Живите в свете, пока вы имеете Его. Познавайте Христа, и тогда вы станете похожи на Него!
2. Давайте поговорим о пробужденных душах
Христос пребывает с пробужденными душами.
Он пробуждает их. Плотской человек не беспокоится о своей душе. Только Христос пробуждает это беспокойство. После того, как молния сверкала над лесом, вы можете, глядя на разбитые ее могущественной вспышкой деревья, сказать: "Здесь побывала молния". Точно так же, видя сердце, разбитое сознанием своего гибнущего состояния, вы можете сказать: "Христос побывал здесь". Есть ли здесь пробужденные люди? С вами был Христос. Он видел вас, живущих в своих грехах и безрассудстве. Он пожалел вас, приблизил к Себе, коснулся вашего сердца и заставил вас почувствовать свое гибнущее состояние, чтобы вы искали Его как своего Спасителя. Не сомневайтесь - Христос был с вами.
Он ищет пробужденные души и пребывает с ними. Когда пастух ходит по горам в поиске заблудших овец, то он особенно тщательно ищет раненных и истекающих кровью овец, наполняющих долины своим отчаянным блеянием, и склоняется над ранеными овцами. Придя в больницу, хороший врач в первую очередь спешит к постелям тяжело больных людей - тех, кто жалобно стонет от боли, и склоняется над ними. Так же и Христос ищет обессиленные, стонущие души с особой заботой. Вот Его слова: "Господь... послал Меня исцелять сокрушенных сердцем;... дал Мне язык мудрых, чтоб Я мог словом подкреплять изнемогающего". Пробудилась ли ваша душа? Тогда вы можете быть уверены, что Христос здесь и склонился над вами.
Часто Он пребывает с ними длительное время.
Некоторые люди долго пребывают под обличением во грехе, некоторые - месяцы и годы. Я не сомневаюсь, что в этом году многие души пробудились. Христос уже долго ожидает этих душ. Весь день Он стоит у дверей: "Целый день Я простирал руки Мои к народу непослушному и упорному", а затем, когда пришла ночь, Он продолжал стоять и ждать: "Голова Моя вся покрыта росою, кудри мои - ночною влагою". Есть ли среди слушающих меня пробужденные души? Христос все еще ждет вас. Об этом свидетельствует Библия - Он был с вами днем и ночью. Его служители говорили вам об Иисусе, они ожидали и были долготерпеливы к вам. Сам Христос склонился над вами. Никогда еще нищий не стоял так долго у дверей богача, как Христос - у ваших дверей.
Но многие так и не познали Его.
Хотя Христос долго пребывает с пробужденными душами, но многие так и не познают Его. Чтобы познать Его, им нужна вечная жизнь. Один взгляд на Него исцелил бы их раны, но они не смотрят. Некоторые из вас находятся в таком же состоянии. Это ваш грех и ваше несчастье. Христос долго стоял у вашей двери и стучал. Если бы вы открыли, то увидели бы истекающего Кровью Спасителя -своего Поручителя и свою Праведность. Вы бы посмотрели на Него и просветились, - но вы не открыли. Христос стоял и восклицал: "Кто жаждет, иди ко Мне и пей". Вы испытывали жажду, но не пришли к Иисусу, чтобы напиться. Христос говорил: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Вы согнулись под своей ношей, но так и не пришли ко Христу, чтобы иметь жизнь. Христос говорил: "Кто последует за Мною, тот не будет ходить во тьме".
Вы лавируете между Ним и миром. Вы цепляетесь за этот мир, хотя и несчастливы в нем. До каких пор это будет продолжаться? Сколько времени Я был с вами, а вы так и не познали Меня, бедные, обеспокоенные души? Помните, некоторые жили в беспокойстве, и умерли беспокойными. Помните, ваш ад будет еще ужаснее, если вы будете знать, что Христос долго был с вами, а вы так и не познали Его. Повернитесь ко Христу сейчас! Пусть наступающий новый год начнется с познания Иисуса.
3. Давайте поговорим о непробужденных душах.
Христос с ними.
В определенном смысле, Он не с ними: они живут без Христа и без Бога в этом мире. В другом смысле, Он пребывает с ними и говорит: "Знаю дела твои".
1) Он пребывает с ними в доме Божьем. Я удивляюсь: каким образом Христос убеждает многих неверующих христиан прийти в дом Божий. Я никогда не мог объяснить этого. Толпы следовали за Иисусом, и сейчас толпы следуют за Ним. Что приводит вас в дом Божий? Побуждающая благодать Христа. Там Христос находится с вами. Там Он открывает Свое богатство и говорит: "Идите, покупайте без серебра и без платы".
2) Он с ними в Божьих наказаниях. Как чудесно видеть наказания непробужденных душ! Каждое из них приходит от руки Христа: "Се, стою у двери и стучу". Вот уже прошел год, как Христос борется с вами Своим провидением. К некоторым из вас Он приходил не один раз.
3) Он с ними в их грехах. Христос присутствует на всех их безбожных празднествах: Он слышит их нечестивые шутки, Он знает все их желания и занятия: "Знаю дела твои". Думали ли вы когда-нибудь, играя в глупую азартную игру, что Христос рядом с вами? Он видит не только улыбку удовлетворения на вашем лице, но и поток гнева, нависший над вашей душой. Он видит, как вы развлекаетесь и наслаждаетесь самообманом - как вы, сидя на краю ада, услаждаете себя весельем, щекоча соломинкой. Что Он говорит? Он говорит: "Доколе, невежды, будете любить невежество?", а также: "Господин! Оставь ее и на этот год".
Он пребывает с ними длительное время.
Есть причина полагать, что Иисус борется с душой с самых ранних лет и до последних дней. Некоторые благочестивые люди считают, что иногда Христос прекращает борьбу и позволяет душе присоединиться к своим идолам.
Но правильнее было бы сказать, опираясь на Писание, что Иисус ожидает весь день. Как долго Христос умолял некоторых из вас! Сегодня заканчивается еще один год борьбы. Подумайте об этом. О, долготерпеливый Христос!
Но они так и не знают Его.
Да, есть повод полагать, что многие из вас остались такими же невежественными относительно Христа, какими были в тот день, когда я начал свое служение среди вас, - такими же невежественными, как в день своего рождения. Если бы вы знали Христа, то ваше сердце разрывалось бы от ощущения греха. Но ваше сердце в целости бьется в вашей груди. Если бы вы знали Христа, то это побудило бы вас интересоваться Им. Но вы не ищете Его. Послушайте, с какой любовью Спаситель обращается к вам сегодня: "Столько времени Я с вами"! Как несчастны вы будете в аду, вспоминая, что Христос часто был с вами в доме молитвы, в ваших бедствиях,, даже в ваших грехах, а вы даже не посмотрели на Него!.. Вспоминая, как часто Он открывался вам умирающим Спасителем в хлебопреломлении, как часто служители проповедовали о доступном Спасителе, как часто Он склонялся над вами и плакал, потому что вы не принадлежали Ему!
О, господа! Я опасаюсь, что этот год будет свидетельствовать против вас в судный день! Я боюсь, что многие из вас обвинят меня в тот день и скажут: "Почему ты не говорил яснее, громче, чаще? Почему ты не стучался чаще в наши двери, чтобы рассказать нам и нашим детям о Христе и о пути к славе? Разве не стоило приложить больше усилий, чтобы спасти нас от вечного ада?". Будьте мудры, дорогие друзья. Многие из вас не увидят конец этого года. Если это будет пятьдесят человек, - о, какой ужас! - то вы можете быть среди этих пятидесяти. Более того, если это будет сорок, тридцать, двадцать, десять - то вы можете оказаться даже среди этих десяти. Если даже это будет один, то этим одним можете оказаться вы. О, как страшно будет услышать в тот день эти слова: "Столько времени Я с вами, и ты не знаешь Меня!". Аминь.

Данди, 31 декабря 1837года.

48. Кто отлучит нас от любви Божией

"Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? Как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Но все сие преодолеваем силою Возлюбившего нас"
Рим.8:35-37
В этом отрывке приводятся три замечательных вопроса:
"Кто будет обвинять избранных Божиих!" (ст. 33). Павел встает, как глашатай, и, взирая на святых ангелов на небесах, на демонов в аду, оглядываясь по сторонам на неприветливый мир и обращаясь к совести, спрашивает: "Кто может обвинить того, кого Бог избрал, и Христос омыл?". Бог оправдывает их. Святой Бог объявил, что каждая пядь верующего чиста.
"Кто осуждает!" (ст. 34). Павел смотрит на судей этого мира - на тех, кто искусен в законе и справедливости; он смотрит вверх на святых ангелов, чей сверхъестественный взгляд проникает далеко и глубоко в праведное Божье правление; он смотрит на Бога, Который судит всех, Который поступает правильно, чьи пути справедливы и праведны, и спрашивает: "Кто осуждает?". Христос умер за них. Христос уплатил все до последнего фартинга, поэтому каждый судья вынужден признать: "Нет ныне никакого обвинения".
"Кто отлучит нас от любви Божией!". Вновь он посмотрел на сотворенные миры, на силу самого могущественного архангела, на сатанинскую силу легиона демонов, на ярость этого мира, ненавидящего Бога, на объединенные силы всех сотворенных существ, но когда он увидел грешников в объятиях Иисуса, то воскликнул: "Кто отлучит нас от любви Божией?". Даже объединенные силы десяти тысяч миров не преодолеют Его, так как Иисус сильнее всех. "Но все сие мы преодолеваем силою Возлюбившего нас".
Любовь Христа! Павел говорит, что невозможно "уразуметь превосходящую разумение любовь Христову". Она подобна голубому небу, которое можно видеть, но чьи реальные размеры невозможно измерить. Она подобна глубокому морю, дно которого вы можете видеть в некоторых местах, но чья глубина неизмерима. Ее дыхание безгранично, ее размеры бесконечны, ее высота беспредельна и ее глубина бездонна. Если так говорит святой Павел, который был так глубоко наставлен в божественных вещах, который был взят на третье небо и видел прославленный лик Иисуса, то с каким восхищением мы, несчастные и слабые верующие, глядя на эту любовь, можем сказать: "Она превосходит разумение!".
Эти стихи касаются трех тем, о которых я хотел бы поговорить:
1) Любовь Христа.
2) Вопрос: "Кто отлучит нас от нее?".
3) Истина: кто бы или что бы это ни было, это невозможно.
1. Любовь Христа.
Где ее начало!
Она началась с самой вечности: "Тогда я была при Нем художницею, и была радостию всякий день, веселясь пред лицем Его во все время, веселясь на земном кругу Его, и радость моя была с сынами человеческими" (Прит. 8:30,31). Эта река любви начала свое течение еще до сотворения мира, с самой вечности, с самого начала, с тех пор, как была сотворена земля. Любовь Христа к нам такая же древняя, как и любовь Отца к Сыну. Эта река света начала свое течение от Иисуса к нам прежде, чем солнечные лучи коснулись нас, прежде, чем воды потекли в океан, прежде, чем ангел полюбил ангела, а человек - человека. Христос возлюбил нас до того, как появились творения. Глубина Его любви огромна - кто может измерить ее? Эта любовь превосходит разумение.
Кто возлюбил нас!
Иисус, Сын Божий, - вторая личность Божественной Троицы. Его имена: "Чудный, Советник, Бог крепкий, Отец вечности, Князь мира", "Царь царствующих и Господь господствующих", Эммануил, Иисус Спаситель, Единородный от Отца. Его красота совершенна: Он - сияние славы Отца и образ ипостаси Его. Вся чистота, величие и любовь Иеговы во всей полноте пребывала в Нем. Он - утренняя Звезда, Солнце правды и Свет миру. Он - нарцисс Саровский и Лилия полевая, Он прекраснее сынов человеческих. Его богатства бесконечны. Он может сказать: "Все, что имеет Отец, есть Мое". Он - Господь всего. Все венцы небесные были брошены к Его ногам, все ангелы и серафимы были Его слугами, все миры - Его владением. Его дела были бесконечно прославленными. Им создано все, что на небесах и что на земле, видимое и невидимое. Он называл несуществующее как существующее, и от одного Его слова возникли миры. И Он возлюбил нас. Хорошо быть объектом любви человека, который по положению выше вас, - если вас полюбит ангел. Но, о, быть любимым Сыном Божьим! Это великолепно! Это превосходит разумение.
Кого Он возлюбил!
Он возлюбил нас! Он пришел в мир, чтобы "спасти грешников, из которых я первый". Если бы Он возлюбил такого же прославленного, как Он Сам, - мы бы не удивились. Если бы Он возлюбил святых ангелов, отражавших Его светлый, чистый облик, то и тогда мы не удивились бы. Если бы Он полюбил самых лучших из сынов человеческих - самых дружелюбных, нежных, добрых, богатых, великих, благородных, - то и тогда мы не сильно удивились бы. Но Он полюбил грешников - самых порочных грешников -бедных, порочных, виновных и несчастных, ползающих по земле. Манассия, убивший своих собственных детей, был одним из тех, кого Он полюбил. Закхей, седовласый мошенник, - был другим. Хулитель Павел был третьим. Среди них была и распутница из Самарии, и умирающий разбойник, и похотливые коринфяне. "И такими были некоторые из вас". Мы были черны, как ад, когда Он впервые взглянул на нас, мы заслуживали проклятия, гнева Отца и ада. Но Он возлюбил нас и сказал: "Я умру за них". "Ты избавил душу мою от рва погибели", - может сказать каждый спасенный. О, братья, это необъяснимая любовь: Он, Который был так велик, прекрасен и чист, избрал нас, порочных и запачканных грехом, чтобы омыть, очистить и представить Себе. Эта любовь превосходит разумение!
Чего стоила Ему эта любовь!
Полюбив Рахиль, Иаков должен был отслужить за нее семь лет. Он переносил летний зной и зимнюю стужу. Но Иисус выстрадал жар гнева Божьего и зимнюю стужу ярости Своего Отца ради тех, кого Он возлюбил. Ионафан любил Давида сильнее, чем его могла бы полюбить женщина, и ради него он выносил жестокий гнев своего отца - Саула. Но Иисус из любви к нам взял на Себя гнев Своего отца во всей его полноте. Именно любовь заставила Христа оставить любовь Отца, восхищение ангелов и престол славы. Именно любовь заставила Его не презирать утробу Девы, именно любовь привела Его в ясли в Вифлееме, именно любовь повела Его в пустыню. Любовь сделала Его Мужем скорбей: заставила Его голодать, жаждать и изнемогать. Любовь торопила Его в Иерусалим. Любовь привела Его в мрачный, темный Гефсиманский сад. Любовь связала Его и втащила в преторию, пригвоздила ко кресту и склонила Его голову под чудовищной тяжестью гнева Его Отца. "Нет больше той любви". "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец".
Грешники погружались в раскаленное пламя ада - Он окунулся и поплыл, преодолевая ужасные волны, чтобы собрать Своих у лона Своего. Меч правосудия был уже обнажен и поблескивал, готовый погубить нас, но Он, будучи другом Бога, взял удар на Себя. Мы были мишенями для Божьих стрел отмщения, но Иисус стал на их пути, и они многократно пронзили Его - каждая стрела, которая должна была пронзить наши души, вонзилась в Него. Он Сам, Своим телом, вознес наши грехи на древо. Как далеко восток от запада, так удалил Он от нас беззакония наши. Это любовь Христова, которая превосходит разумение. И это представлено вам сегодня в хлебопреломлении. И это то, что мы увидим на престоле - Агнца закланного. Это будет темой нашего пения в вечности: "Достоин Агнец закланный'".
О, как радостно пребывать в любви Христовой! Знаете ли вы эту удивительную любовь? Избавил ли Он вас от рва погибели? Тогда Он омоет вас, сделает царем и священником Бога. Он омоет вас Своей собственной Кровью, и вы станете белее снега, Он очистит вас от вашей нечистоты и ваших идолов. Он даст вам новое сердце. Благодаря Ему, ваша совесть будет чиста, а ваше сердце - право перед Богом. Он вложит в вас Свой Святой Дух и научит вас молиться воздыханиями неизреченными. Он оправдает вас, Он будет молиться о вас, Он прославит вас. Весь мир может противостать вам: ваши дорогие друзья могут умереть и оставить вас, вы можете остаться в одиночестве в пустыне, - но и там вы будете не одни и Христос будет любить вас.
О, как несчастны те, кто не имеет любви Христа! Если Христос не любит вас, то любовь других людей напрасна! Ваши друзья могут любить вас, ваши соседи могут быть добры к вам, мир может высоко ценить вас, служители могут любить ваши души, но если Христос не любит вас, то вся любовь творений будет напрасна. Вы останетесь неомытым, непрощенным и порочным. Вы будете погружаться в ад, и все творения будут стоять вокруг, не в состоянии протянуть вам руку помощи.
Как я могу знать, что Христос любит меня! Потому что вас тянет ко Христу: "Любовью вечною я возлюбил тебя и потому простер к тебе благоволение". Видите ли вы что-нибудь привлекательное в Иисусе? Мир привлекает красотой, одеждами, сверкающими бриллиантами. А были ли вы привлечены ко Христу Его добрым помазанием? Вот признак всех тех, кто запечатлен в сердце Иисуса: они приходят к Нему, так как Он драгоценен для них. Христос непривлекателен для беспечного мира. Для мирских людей важнее их похоти, улыбка мира, деньги и удовольствия. Но те, кого любит Христос, тянутся к Нему, видя Его драгоценность. Следуете ли вы за Ним, прославляете ли Его, прилепились ли к Нему как утопающий грешник? Тогда Он никогда не прогонит вас, чтобы бы вы не сделали против Него. "Но я провел свои наилучшие дни во грехе", - все равно Я никогда не прогоню вас. "Но я открыто жил во грехе" - все равно Я не прогоню вас. "Но я грешил против света и обличения", - все равно Я никогда не прогоню вас. "Но я отступник", - а Его объятия так и остаются раскрытыми, чтобы обнять вашу несчастную виновную душу. Он не прогонит вас прочь.
2. Многие хотели бы отлучить нас от любви Божьей.
С самого сотворения мира сатана старался отлучить верующих от любви Христовой. И хотя ему так и не удалось достичь этой цели, все равно он с упорством по-прежнему пытается добиться этого. С того момента, как он видит, что Спаситель поднимает заблудшую овцу и кладет ее на Свои плечи, он прилагает все усилия, чтобы выманить спасенную овцу из места ее покоя. С того момента, как пронзенная рука Иисуса ложится на бедного, трепещущего, виновного грешника, сатана пытается выдернуть его из руки Иисуса.
Он поступал так в старые времена'. "Как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание" (ст. 36). Это выражение взято из Книги Псалмов. Во все времена Божий народ был ненавидим и преследуем сатаной и этим миром. Обратите внимание:
а) на причину - "за Тебя", так как они были похожи на Иисуса и принадлежали Ему;
б) на продолжительность - "всякий день", с утра до ночи. Ненависть этого мира к истинным верующим безгранична, и поэтому вечером мы говорим: "Боже, скорей бы утро", а утром: "Боже, скорей бы вечер". Этот мир постоянно ненавидит верующих;
в) каким образом он делает это - "считают нас за овец, обреченных на заклание". Этот мир заботится о христианах не больше, чем мясник об овцах, предназначенных для убоя. Эти пьяницы заставляют нас петь песни. Об этом рыдали верующие древних времен. Тот же вопль был слышен среди снежных вершин Пьемонта, а позднее - среди зеленых холмов и долин Шотландии. И мы страшно обманываемся, если льстим себе, что тот же самый плач не будет раздаваться вновь. Разве изменился дьявол? Разве он стал любить Христа и Его народ? Разве изменилось мирское сердце? Разве стало оно меньше ненавидеть Бога и народ Божий?
Нет. Я глубоко убежден в том, что если только Бог отнимет Свою обуздывающую благодать, то шлюзы преследований вскоре вновь отворятся и многие из вас, оставшиеся необращенными, окажутся кровавыми преследователями - вы будете мстить себе за те проповеди, которые пронзали ваши сердца.
Апостол перечисляет семь разновидностей проблем. Две из них относятся к проблемам, присущим всем людям, а пять, в основном, свойственны лишь детям Божьим.
Скорбь и теснота: "Человек, рожденный женою, краткодневен и пресыщен печалями. Как цветок, он выходит, и опадает; убегает, как тень, и не останавливается". Дети Божьи не освобождены от огорчений - болезней, бедности, потери друзей. Иисус сказал им: "В мире будете иметь скорбь", "кого Я люблю, тех обличаю и наказываю". Сатана пытается воспользоваться этим временем скорбей, чтобы отлучить душу от любви Христа: он искушает верующего пренебречь наказанием Господним - погрузиться в бизнес, в общение с мирскими друзьями - или же побуждает его использовать мирские средства для утешения в скорби. Он пытается заставить душу сломиться под их тяжестью - жаловаться, роптать и безрассудно обвинять Бога, а не верить в Его любовь и мудрость, находясь в печи огненной. Такими способами сатана пытается отлучить нас от любви Христовой. Время скорбей - опасное время.
Гонение, голод, нагота, опасность и меч - все это оружие, используемое сатаной против детей Божьих. История Церкви всех веков - это история гонений. Как только душа начинает проявлять интерес к религии, как только она начинает прилепливаться к Иисусу, как мир начинает говорить к огорчению тех, кого Бог наказал. Какие горькие слова бросаются в адрес этой души! Во все века это было истиной: "Они скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин". Те, кто ел хлеб Божий, часто были лишены обычной пищи, те, кто были облачены во Христа, часто вынуждены были расставаться с мирской одеждой и страдать от голода, наготы, опасностей и меча - последней крайности. Каин убил Авеля. Они убили Князя жизни, и поэтому все Его творения с того момента должны были терпеть то же.
Не говорите, что время изменилось, что наши дни - время терпимости. Христос не изменился. Сатана тоже не изменился, и когда придет его очередь, он воспользуется тем же оружием.
3. Все это не может отлучить нас. "Но все сие преодолеваем силою Возлюбившего нас". Каким образом мы преодолеваем?
Мы побеждаем еще до окончания сражения.
Во всех других сражениях мы не знаем, кто одержит победу, до окончания битвы. Во время сражения при Ватерлоо долгое время считали, что французы одержат победу, и Наполеон уже послал несколько официальных депеш в Париж, сообщая о своей победе. Но в борьбе против этого мира, сатаны и плоти мы уже знаем - кто победит. Христос поддерживает нас в этой борьбе. Он охраняет нас от стрел закона, укрыв нас в Своей Крови. Он защищает нас от власти греха, дав нам Свой Святой Дух. Он удерживает нас Своим тайным присутствием от непокорного языка. Чем тяжелее сражение, тем Он ближе к нам, и поэтому мы уже можем петь: "Благодарю Бога (моего) Иисусом Христом, Господом нашим". Мы знаем, что победим. Даже если бы ярость этого мира была в миллионы раз сильнее, даже если бы огонь гонений вновь зажегся, даже если бы мое сердце было еще порочнее, даже если бы все адские искушения охватили меня, то и тогда я знаю, что преодолею все силою Возлюбившего меня. Когда Павел и Сила пели, находясь в темнице, - они были победителями. Когда Павел, несмотря на свое жало, пел: "Я гораздо охотнее буду хвалиться своими немощами", - он был победителем.
Мы много приобретаем, сражаясь в этой битве.
Часто победа оборачивается поражением. Так произошло и во время гражданской войны в Израиле после темной ночи при Гиве Вениаминовой. Весь Израиль скорбел, так как почти все колено Израиля было уничтожено. Очень часто при победе песни победителей смешиваются с рыданиями вдов и сирот. Но все обстоит совсем по-другому во время духовного сражения. Мы - победители и много приобретаем в этой борьбе.
Мы становимся еще ближе ко Христу. Каждая волна притеснений, переносимых ради Христа, возносит душу еще выше на эту Скалу. Каждая стрела горечи, направленная на верующего, заставляет его прятаться еще глубже в расщелинах Христа. Дорогие друзья, будьте довольны и несите эти трудности, которые приближают вас к Возлюбленному.
Эти трудности избавляют нас от греха. Если бы мы были от мира, то мир любил бы нас. Если мир улыбается и заискивает перед вами, то скоро вы окажетесь в его власти. Но если он хмурится, то Иисус принадлежит нам.
Награда, ожидающая на небесах, еще больше. Венец, который мы приобретаем, становится ярче. Не бойтесь, ничто и никогда не отлучит вас от любви Христовой. О, если бы я мог знать, что все вы пребываете в любви Христовой, что руки Иисуса обнимают вас! Тогда я был бы уверен, что ни ненависть людей, ни коварство ада не преодолеют вас! "Если Бог за нас, кто против нас?". Если Бог избрал вас, призвал, омыл и оправдал, то Он и прославит вас. Отдайтесь в эти любящие руки, вы уже недалеко от Царства Божьего! Пусть Он омоет вас, ибо затем Он перенесет вас к славе. Аминь.

Данди, 30 октября 1841 года
(проповедь перед хлебопреломлением).

49. Уроки смерти

"Человек, рожденный женою, краткодневен и пресыщен печалями. Как цветок, он выходит, и опадает; убегает, как тень, и не останавливается"
Иов.14:1,2
В этом отрывке Писание наставляет нас в трех вопросах.
Во-первых, это - красота человека'. "Как цветок, он выходит" (ст. 2). В человеке есть что-то прекрасное. Вначале он был сотворен по образу и подобию Божьему, и хотя грех нанес вред и исказил этот образ, некоторые штрихи Божьего творения все еще заметны в человеке. Его тело сотворено чудесным образом, а его душа, которая по своей природе противится Богу, все-таки является потерянной драхмой.
Во-вторых, что жизнь его кратковременно: "человек... краткодневен,... как цветок". Когда фараон спросил Иакова о его возрасте, то, хотя ему было сто тридцать лет, он сказал: "Малы и несчастны дни жизни моей", - малы по сравнению с жизнью других людей. Некоторые из патриархов жили по девятьсот лет. Мафусал прожил девятьсот шестьдесят девять лет. Как коротки наши дни по сравнению с этим! Коротки в сравнении с вечностью, коротки, когда мы думаем о той работе, которую должны совершить.
В-третьих, что эти дни пресыщены печалями. Было бы хорошо, если бы эти краткие дни были полны радости, но они пресыщены печалями, и те, кто больше всего стремится к мирским удовольствиям, больше всего имеют скорбей. Скорби тела, разума и финансовые проблемы, подобно волнам, накрывают друг друга.
В течение этих кратких дней мы познаем эти мрачные истины. Пять взятых вместе смертей, имевших место в нашем приходе, практически комментируют эти слова.
Умерло двое детей, жизнь которых была прекрасна и удивительна, и их смерти были очень похожи. Перед ними было прекрасное будущее, и их любящие родственники ожидали, что эти дети будут их радостью и утешением. Они взошли, как цветы, но были срезаны. Юноша в расцвете лет, достигший зрелости, думал увидеть еще много добрых дней в стране, где он жил, но Бог изменился в лице и отослал его прочь. Следующей была цветущая женщина, мать восьмерых цветущих детей, которой восхищались и которую любили все окружающие. Что еще мог дать этот мир, чтобы сделать ее счастливой? Но ночью раздался крик. Она взошла, как цветок, но была срезана. Последним был пожилой мужчина, который после долгих лет воздержания, терпения и кротости, был призван, чтобы дать отчет. Какой мрачный урок! Дети, юноша, мать, седовласый старец - все они сегодня лежат глубоко под землей! "Человек, рожденный женою, краткодневен".
1. Знайте, что необходимо немедленно покаяться.
Некоторые из вас сердятся, что я так много говорю об обращении. Но когда я стою у открытых могил, мне стыдно, что я говорил так мало. "Если не покаетесь, все так же погибнете" - "Покайтесь и обратитесь, чтобы загладились грехи ваши".
Дети, обратитесь к Богу сейчас, так как и маленькие дети умирают. Эти свежие могилы заняли меньше места, чем могли бы занять ваши. Юноши, обратитесь сейчас, ибо и юноши умирают - они могут быть срезаны в самом расцвете сил. Матери, не говорите, что вы обратитесь к Богу позже, когда ваши дети подрастут, и вы будете более свободны. Обратитесь сейчас, ибо и матери умирают. Старики, не говорите, что это вас не касается. Вам придется умереть, и поэтому этот урок, несомненно, касается вас: обратитесь сейчас же!
2. Знайте, что жить ради удовольствий безрассудно.
Нет сети, с помощью которой дьявол улавливает больше людей, чем сеть мирских удовольствий. Мирские люди считают, что в них нет ничего плохого. Детям нравится играть, молодые люди находят удовольствие в танцах, песнях и веселье, вульгарные люди любят фужер, веселье и разбойный дебош. Более образованные круги любят балы, концерты и спектакли. Пожилые высохшие дамы и бравые военные, идущие неверной походкой по краю вечности, с трудом могут заснуть ночью, не сыграв партии в вист. Что же здесь плохого? Сядьте у вон той могилы и спросите мертвых. Может быть, вы живете без Христа, непрощенным и порочным, и стоите на дороге, ведущей в ад? Может быть, ваши дни исчислены, и вы будете срезаны этой ночью? Где бы вы оказались, если бы были внезапно оторваны от танцев, спектакля или карточного стола и предстали перед своим Судьей?
"Веселись, юноша, в юности твоей, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд".
"Душа! Много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись. Но Бог сказал ему: безумный! В сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?".
"А сластолюбивая заживо умерла".
Сейчас - время обратиться к Богу.
Что же нам тогда не иметь удовольствий? Во Христе мы имеем святые наслаждения, те, что вечно присутствуют одесную Бога. Да, я испытал все наслаждения, но они не стоят и капли нежной любви Христа.
3. Знайте, что мы должны спасать души друг друга.
Нет ни одного места, где бы служителей учили, как говорить у смертного одра. Глядя на лица умирающих, мне часто кажется, что я вообще никогда не проповедовал! О, молитесь обо мне, чтобы я мог более преданно и часто посещать вас, чтобы я мог говорить более дерзновенно и не боялся вашего гнева и упреков! Когда вы умрете, то уже не будете сердиться на меня.
Братья из братского совета! Помогайте мне в этом! Вы видите, что люди умирают: из тех, кто были вверены моему и вашему попечительству, сотни уже умерли.
Дорогие учителя! Обучайте детей доходчиво, так как и дети умирают. Не обращайте внимания на их нетерпение и непостоянство. Помните, что дети тоже умирают, - печать смерти лежит на них. Лесник ставит зарубки на деревьях, предназначенных для рубки. Каждое дитя имеет печать смерти.
Родители! Заботьтесь о душах ваших детей с младенчества. Молитесь о них еще до рождения. Трудитесь над ними, пока Христос не сформируется в их сознании. Не говорите, что они слишком малы и не могут понять всего. Бог может научить детей. Не пренебрегайте этим, чтобы вам потом не сожалеть, глядя на зеленый дерн, выросший на их могилах.
4. Знайте, что вы не сможете вынести гнев Божий.
Когда люди здоровы и сильны, они склонны превозноситься перед Богом. У них все благополучно, они не скорбят и не бедствуют, как другие, оттого гордость, как ожерелье, обложила их. Они могут дерзко грешить. Но когда из-за горячки или изнурительной чахотки они подходят к краю могилы, когда они нуждаются в помощи постороннего - чтобы перевернуться на кровати, чтобы кто-то поддержал падающую голову или накормил их, как ребенка, - тогда мы видим, что грешник - ничто в руках разгневанного Бога.
А что же будет в вечности, когда этот человек окажется в руках живого Бога! Возможно, он сомневался в существовании Господа - но вот внезапно видит, что Бог есть. Он думал, что нет Христа, - но через мгновение он встретится с Его святым взглядом. Он думал, что нет ада, и смеялся над теми, кто верил этому, - но через мгновение он уже будет носиться среди его огненных волн. Теперь он чувствует, что так будет вечно. И через тысячу лет это будет лишь началом, а не приближением к концу. Душа погрузится в невыносимый мрак, она будет желать умереть - и не сможет. "Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели?". О, братья, бегите от будущего гнева! Вы не сможете вынести его. Сможете ли вы перенести горячку, паралич, удар молнии или изнурительную чахотку? Все это лишь мизинец руки гнева Божьего.
5. Знайте о драгоценности Христа.
"Человек, рожденный женою, краткодневен", но "Иисус Христос вчера и сегодня и во веки тот же". Как поразительна любовь Христа, который умер ради таких несчастных, немощных цветов и червей! Как безопасны мы в Иисусе! И хотя мы - ничто: убегающие, как тень, - но в Нем мы будем пребывать вечно. Наш прах представляет для него ценность. Он возьмет с собой нашу душу и тело, и мы будем праздновать с Ним вечно. Кто во Христе, прославьте Его! Вы, сомневающиеся, примите решение сейчас и поспешите к Нему. А вы, не имеющие Христа, выберите Его сейчас.

Данди, 20 февраля 1842 года.

50. Христос - Спаситель, возвеличивающий закон

"Слушайте, глухие, и смотрите, слепые, чтобы видеть. Кто так слеп, как раб Мой, и глух, как вестник Мой, Мною посланный? Кто так слеп, как возлюбленный, так слеп, как раб Господа? Ты видел многое, но не замечал; уши были открыты, но не слышал. Господу угодно было ради правды Своей возвеличить и прославить закон"
Ис.42:18-21
Обратите внимание:
1. Как называются грешники: "Слушайте, глухие, и смотрите, слепые, чтобы видеть" (ст. 18).
Прежде всего, эти слова предназначены для идолопоклонников, но их также можно применить ко всем необращенным людям. Те из вас, кто не обратился к Богу, являются духовно глухими. Вы не слышите голоса пасторов, которые являются стражами - трубят и предостерегают народ, - которые имеют язык мудрых. Вы "затыкаете уши свои и не слышите голоса заклинателя, самого искусного в заклинаниях" (Пс. 57:5,6).
Вы слепы. Это слово постоянно используется в Библии для описания безрассудства необращенных душ. Необращенные служители - "слепые вожди слепых" (Мат. 15:14). Иисус однажды обратился к фарисею: "Фарисей слепой!" (Мат. 23:26), а также ранее: "Безумные и слепые!" (Мат. 23:17). "Ты не знаешь, что ты несчастен и жалок, и нищ, и слеп и наг" (Отк. 3:17). Это является истинным состоянием каждой необращенной души. Вы не видите своей собственной души - ее греховности, ее вины, ее заблудшего и погибающего состояния. Вы не видите Солнца, великолепного Солнца правды - Его красоты, Его славы, Его совершенства: "и не было в Нем вида, который привлекал бы нас к Нему". Вы не видите своего пути. Вы не знаете, обо что споткнетесь. Ваши пути ведут вас в ад, но вы не видите и не верите этому.
Слушайте, глухие, и смотрите, слепые, чтобы видеть. Те из вас, кто глух и слеп, чаще всего являются самыми невнимательными. Вы говорите: "Это меня не касается" и думаете о чем-то другом, чтобы развлечь свой ум. Но обратите внимание - здесь Бог обращается к вам: "Слушайте, глухие, и смотрите, слепые". Бог призывает вас, беспечных, неразумных, слепых и плотских, чтобы вы были внимательными. Разве не стоит послушать, если Бог призывает вас?
Но вы говорите: "Это противоречие: если я глух, то как я могу слышать? Если я слеп, то как я могу видеть?". Оставьте Богу решать эту сложную задачу. Только слушайте и смотрите. В этом нет ничего сложного. Бог сказал Иезекиилю проповедовать сухим костям: "Сухие кости! Слушайте слово Господне!", а Иоанну - проповедовать людям, как камням в Иордане. Но пока мы проповедуем, то через произносимые нами слова Бог дает жизнь, слух и зрение. Только поверните свои глухие уши к Богу, а ваши слепые глаза - к Иисусу. Кто может сказать, как не глухая и слепая душа, что она сегодня впервые посмотрела на Иисуса?
2. О ком говорит данный стих: "Кто так слеп, как раб Мой, и глух, как вестник Мой, Мною посланный? Кто так слеп, как возлюбленный, так слеп, как раб Господа? Ты видел многое, но не замечал; уши были открыты, но не слышал" (ст. 19, 20). Каждое из приведенных выражений явно указывает на Христа.
Раб Мой.
Христу постоянно дается это название: "А Мои свидетели, говорит Господь, вы и раб Мой, которого Я избрал" (Ис. 43:10). "Вот, раб Мой будет благоуспешен, возвысится и вознесется, и возвеличится" (Ис. 52:13). "На подвиг души Своей Он будет смотреть с довольством; через познание Его Он, Праведник, Раб Мой, оправдает многих" (Ис. 53:11). "А Я посреди вас, как служащий" (Лук. 22:27). Он взял полотенце и опоясал Себя. "Но уничижил Себя Самого, приняв образ раба" (Фил. 2:7). Христос назван рабом, потому что Он пришел не для того, чтобы делать то, что Он хочет, но творить волю Пославшего Его.
Вестник Мой.
Это название также относится ко Христу: "Если есть у него вестник, наставник, один из тысячи" (Иов. 33:23)". [Прим. Ред. В русском Синодальном переводе с примечаниями Ч.И.Скоуфилда этот стих переведен так: "Если есть у него Ангел-наставник, один из тысячи".] А также: "Внезапно придет в храм Свой Господь, Которого вы ищете, и вестник завета, Которого вы желаете". [Прим. Ред Там же этот стих переведен так: "... и внезапно придет в храм Свой Господь, Которого вы ищете, и Ангел завета, Которого вы желаете".] Он так же называется вестником, потому что Его послал Бог. Он пришел от Бога с вестью о вечной жизни, дарованной грешникам.
Он совершенен [Прим. Ред. В русском Синодальном переводе это слово переведено как "возлюбленный".]: "Он твердыня; совершенны дела Его, и все пути Его праведны".
Только относительно Христа эти слова являются абсолютной истиной. Он никогда не грешил, ни одно коварное слово не вышло из Его уст. Он не знал греха. Он был святым ребенком Иисусом - совершенным и в глазах закона, и в глазах Отца, и в глазах Церкви: "Таков и должен быть у нас Первосвященник: святый, непричастный злу, непорочный, отделенный от грешников".
Слеп и глух: "Кто так слеп, как раб Мой, и глух, как вестник Мой?", а также стих 20: "Ты видел многое, но не замечал; уши были открыты, но не слышал".
Эти слова описывают состояние Христа, когда Он совершал в этом мире Свою миссию. То же самое говорится в стихе 2: "Не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах". То же самое говорит Псалом 37:14, 15: "А я, как глухой, не слышу, и как немой, который не открывает уст своих; и стал я как человек, который не слышит и не имеет в устах своих ответа". "Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих" (Ис. 53:7).
Христос был слеп к порочности грешников. Он смотрел, но не видел. Конечно, если бы Он заглянул в черные сердца тех, за кого Ему предстояло умереть, то не умер бы за них. Конечно, если бы Он увидел хоть один грех, то изгнал бы нас и отправился в недра Своего Отца. "Кто так слеп, как раб Мой?".
Христос был слеп к Своим собственным страданиям. Он спешил в Иерусалим, как будто не видел креста, предназначенного для Него. Он видел его, но не обращал внимания. Он продолжал молиться в Гефсиманском саду, словно не видел факелов тех, кто пришел взять Его. "Кто так слеп, как раб Мой?".
Он был глух. Кажется, что Он не слышал ни их заговоров против Себя, ни их обвинений, так как Он в ответ не произнес ни слова. "Тогда говорит Ему Пилат: не слышишь, сколько свидетельствуют против Тебя? И не отвечал ему ни на одно слово, так что правитель весьма дивился" (Мат. 27:13,14). И сейчас я прошу вас послушать и увидеть все те страдания, которые терпеливо переносил Господь Иисус ради нас. Размышляйте о Нем, изучайте Его. Мы еще слишком мало узнали о Христе, братья. А вы, живущие без Христа, не знаете Его вообще.
3. Служение Христа: " Господу угодно было ради славы Своей возвеличить и прославить закон" (ст. 21).
Самое прекрасное во всех отношениях описание служения Христа дает вся Библия. Она много раз свидетельствует о том, что Он исполнил закон. Иисус сказал: "Ибо так надлежит нам исполнить всякую правду" (Мат. 3:15), а далее - "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить" (Мат. 5:17). Но в этом отрывке говорится, что Он пришел, чтобы "возвеличить и прославить закон". Он пришел, чтобы дать новую славу святому закону Божьему, чтобы все миры могли увидеть и понять, что закон свят, праведен и хорош. Когда Бог написал закон в сердце Адама, Своего творения, то этот закон был прекрасен. Написав его в душе такого счастливого и святого творения, каким был человек, Господь показал, что этот закон великий, святой и прекрасный. Бог дал закон на горе Синай, чтобы возвеличить и прославить его. Когда Он изрек его таким наводящим страх голосом, когда Он написал его дважды Своим собственным перстом, то это было сделано для его возвеличивания. Этого достаточно, подумает кто-нибудь, чтобы заставить нынешних нарушителей Субботы трепетать и бояться нарушить его. Но смерть Христа более всего придала славы, величия и возвысила закон Божий в глазах всех миров.
Своими страданиями.
Он возвеличил святость и праведность закона, взяв на Себя его проклятие. Согрешив, Адам отверг святость и праведность закона. Дьявол сказал ему: "Нет, не умрете", и он поверил дьяволу. Он подумал, что Бог не позволит ему умереть и отступит от строгого и святого закона. Но Бог не отступил. Мог ли Он погубить созданные Им творения лишь потому, что они съели яблоко? Согрешая, каждый человек тем самым отрицает святость закона Божьего. Когда человек богохульствует, нарушает Субботу, непочтителен к родителям, лжет, крадет, то тем самым он говорит в своем сердце: "Бог не увидит, Бог не заметит, Бог не отправит меня в ад из-за этого". Он не верит угрозам Бога. Он не верит, что закон свят и справедлив. Если бы те из вас, кто живет во грехе, действительно понимали, что каждый совершаемый вами грех добавляет еще один удар в вечности, еще одну волну пламени, которая накроет ваши тела и души в аду в вечности, то вы не грешили бы больше. Вы оказываете непочтение закону, вы делаете его незначительным и презренным, вы убеждаете себя в том, что закон Божий никогда не вступит в силу. Поэтому каждый грех совершается против Бога: "Тебе, Тебе единому согрешил я". И теперь Бог послал в мир Своего Сына, чтобы Он возвеличил закон, приняв смерть под его проклятием. Он взял на Себя проклятие, предназначавшееся грешникам, и вознес его Своим телом на древо, тем самым доказав, что над законом Божьим нельзя насмехаться.
Когда Бог изгнал дьявола и его ангелов в ад, то это устрашающим образом доказало истину Его угроз и требовательность Его закона. Если бы Бог изгнал всех людей в ад, то это продемонстрировало бы то же самое. Но более всего это доказал Христос, когда Его голова склонилась под ударом проклятия закона. Он был личностью безграничного достоинства и славы - "Сущий над всем Бог, благословенный во веки". Он не почитал хищением быть равным Богу. Он был превознесен выше всех благословений и восхвалений, Богочеловек, единственный, кто когда-либо стоял на этой земле, будучи Богом и человеком. Он единственный, кто не имел личного греха. Он был совершенен, не знал греха, ни разу не согрешил. Он был свят, невиновен, непорочен, отделен от грешников. Он был бесконечно дорог Богу - Его собственный Сын, Его единородный Сын - Тот, Который с самого начала был с Богом и был Богом, к чьей душе с самой вечности текла любовь несотворенного Бога. Именно Он пришел и подставил Свою спину под удар закона. Ангелы видели это, Ангелы хотели видеть эту ужасную сцену. Глаза миллионов миров были повернуты к Голгофе. Своей смертью Иисус искупил нас от проклятия закона, став проклятием за нас, - и теперь все миры увидели, что над Богом нельзя смеяться. Он добавил славы святому закону. Ангелы и архангелы, увидев это, затрепетали. Тот, Кто не пощадил Своего Сына, не пощадит другого.
Знайте, что существует ад для тех, кто не имеет Христа. Неужели те из вас, кто не имеет Христа, надеются избежать проклятия закона, если Бог не пощадил даже Своего Сына? Если вы приняли решение отречься от Христа, тогда вы должны оказаться в аду. Вы говорите, что вы человек великого ума, огромной власти и могучего здоровья -но вы не равносильны Сыну Божьему, Которого не пощадил Отец. Вы говорите, что ваши грехи не так многочисленны и ужасны, по сравнению с другими людьми, - но Христос вообще не знал греха, Он не имел личных грехов, Ему засчитались грехи других людей. Конечно, вы будете страдать! Вы говорите, что Бог был добр к вам, что Он одарил вас многими милостями. Помните, что Христос был Сыном Его любви, но когда закон потребовал, то Он не пощадил Своего собственного Сына. Даже если бы вы были перстнем на Его правой руке, то и отсюда Он сорвал бы вас. Даже если бы вы были Его правым глазом, то и тогда Он вырвал бы вас.
Научитесь убегать от греха. Каждый грех влечет за собой вечное наказание. За каждый грех, совершенный вами, либо пострадал Христос, либо вы будете страдать в аду. Зачем наполнять чашу своих мучений до краев? Если вы не придете ко Христу, то, по крайней мере, пощадите себя от большего проклятия.
Своим послушанием.
Он добавил славы святому закону, повиновавшись ему. Когда Адам предпочел служить дьяволу, а не Богу, то тем самым он сказал, что закон Божий был плох. Плод показался ему хорошим для пищи, а дерево - желанным, он захотел стать мудрым и съел этот плод. Так же происходит с каждым грешником сейчас. Когда вы предпочитаете грех -святости, когда вы предпочитаете богохульство, нарушение Субботы или нечестивые сообщества - служению Богу со всем смирением разума, то тем самым вы говорите: "Закон Божий - это узы. Очень неприятно находиться в них. Если я буду соблюдать его, то не буду счастливым. Мне приятнее нарушать его, чем соблюдать. Ничего хорошего нет в любви к Богу и в любви к своему ближнему". Но теперь, когда пришел Христос, Который с колыбели и до самой могилы повиновался закону, для Которого было радостью творить волю Божью, в сердце Которого всегда был закон, Который всем сердцем любил Бога, а Своего ближнего - как Самого Себя, то это придало новую славу закону. Он показал всему миру, какое это счастье и наслаждение для творения - соблюдать святой Божий закон.
Христос был самым свободным существом во вселенной - абсолютно свободным, - совершавшим все в соответствии с желанием Своей собственной воли. Он также был самым мудрым - единственно мудрым. Он знал природу вещей, знал их начало и конец. Он также вкусил радость небес. С самой вечности Он пил из реки Божьих наслаждений, радовался всему тому, чему радовался Отец, - это была радость Божьего присутствия и вечного пребывания одесную Бога. И даже облекшись в нашу плоть, Он находил удовольствие в законе Божьем по внутреннему человеку. Да, закон Божий был в Его сердце. Он любил Бога всем сердцем, всей душой, всем разумением и силой, Он любил ближнего Своего, как Самого Себя, даже еще больше, так как Он отдал Свою собственную жизнь за нас. Он подчинялся родителям и властям. Он любил святую Субботу. Он возвеличил и прославил закон. Он дал ему новое сияние в глазах всех миров. Со всей четкостью и ясностью Он показал, что основное счастье для творений - соблюдать весь закон.
Научитесь истинной мудрости у тех, кто стал новым творением и полюбил святой Божий закон. Все, кто действительно пришел ко Христу, изменились по Его образу, и поэтому вы любите святой Божий закон. "Ибо по внутреннему человеку нахожу удовольствие в законе Божием", "Повеления Господа праведны, веселят сердце" (Пс. 18:9). Мир говорит: "Ты же раб! Ты не можешь ни повеселиться в воскресенье, ни прогуляться, ни сходить на вечеринку. Ты не можешь ни сходить потанцевать, ни в театр. Ты не можешь насладиться чувственными радостями. Ты - раб". Я отвечу: "Христос не имел ни одного из этих удовольствий - Он не желал их. Так же и я. Он знал, что действительно было мудрым, хорошим и счастливым, - и Он избрал святой Божий закон. Он был самым свободным из всех существ, но Он не знал греха. Я прошу лишь одного: сделай меня таким же свободным, как Христос". "Великий мир у любящих закон Твой, и нет им преткновения".
4. Результат - Господь доволен: "Богу угодно было".
Христом.
Бог доволен Христом по многим причинам.
1) Потому что Он является Его образом: "...будучи сияние славы и образ ипостаси Его".
2) Его любезностью.
3) Потому что Он умер: "Потому любит Меня Отец, что Я отдаю жизнь Мою" (Иоан. 10:17). Он любит Его во всей полноте, Его любовь льется от всего сердца - светлая, вечная любовь.
Тем и, кто во Христе.
Богу нравятся те из вас, кто отказался от своей личной праведности и принял Христа своим Поручителем. Он не только прощает, но и радуется этой душе ради Своей правды. Та же любовь, которой Он любил Христа, теперь изливается на вас. И кто удивится, что теперь вы действительно думаете о праведности Господа Иисуса, возвеличивающей закон? Это - океан божественной праведности, и окунувшиеся в него полностью погружаются в божественную праведность. Это - атмосфера света, готовая охватить душу для того, чтобы грешник полностью обратился и таким образом стал божественно чист и бесконечно угоден Богу.
Приглашение.
Тот, Кто совершил эту правду, приглашает всех вас воспользоваться ею. К тем из вас, в ком нет беспокойства, обращены эти слова: "Слушайте, глухие, и смотрите, слепые" - "К вам, люди взываю я, и к сынам человеческим голос мой". Тех, кто утомился, Он приглашает более нежно: "Приидите ко Мне, все труждающиеся и обремененные", "Жаждущие! Идите все к водам". Если сегодня вы придете ко Христу, то вам не нужно будет бояться, что бесконечное величие Божье будет направлено против вас, ибо Господу угодно было ради правды Своей возвеличить и прославить закон. Аминь.

Данди, 6 марта 1842 года.

51. Послушание и непослушание одной личности

"Ибо как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие"
Рим.5:19
Существует четкая параллель между тем, каким образом мы стали грешниками, и тем, как мы были оправданы. Это становится очевидным уже при первом чтении Писания, и чем больше наши глаза открываются к познанию чудесных истин, сокрытых в нем, тем четче мы понимаем, что все, кто был оправдан, оправдались таким же образом, каким они стали грешными.
Необращенные люди не знают ни одной из этих истин. "Душевный человек не принимает того, что от Духа Божия, и не может разуметь". Я уверен, что плотской человек, задумавшись о значении этого стиха, назовет его совершенно бессмысленным, хотя каждое слово в нем говорит о воле Божьей спасти грешника. Если бы Евангелие нравилось плотскому человеку, то оно не было бы Евангелием и доказало бы свою лживость.
Очень важно, чтобы вы знали оба аспекта этого стиха, ибо они являются жизнью для души. Вы должны знать первую часть стиха - как вы стали грешниками, чтобы могли, подобно мертвой, осужденной душе, пасть у ног Христа. Вы должны знать вторую часть стиха - как грешник может стать праведным, чтобы иметь полную радость и мир в вере. Пусть Бог Святой Дух откроет наши глаза сегодня!
1. Каким образом мы стали грешными - "непослушанием одного человека".
Один человек.
Наш первый отец, Адам, - корень и начало человеческой расы, а также глава и представитель всех нас, совершенный телом, совершенный душой, полный благодати и истины, образ Бога - был прекрасен. Богу угодно было работать с человечеством с самого начала особым образом. Как вы уже слышали, Он обращался с людьми не как с полем кукурузы, где каждый стебель произрастает от своего корня, а как с деревом, все ветви которого имеют один общий корень и ствол. Похоже, что с ангелами Он обращался по-другому, и каждый ангел имел свой собственный корень. Но с людьми Господь обращался как с деревом и его ветвями. И поэтому когда Адам стоял - то все стояли, а когда он упал - то все упали. Некоторые скажут, что несправедливо обращаться с человеком подобным образом, что нас не спрашивали, согласны ли мы иметь Адама своей главой или нет. Я отвечу: "А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему (его): "зачем ты меня так сделал?". Бог сделал нас такими - святой, мудрый, добрый и милостивый Бог. Верите вы этому или нет, нравится вам это или нет, но Бог сделал человека таким, и вы не можете изменить этого.
Непослушание: вкушение запретного плода.
Всего лишь один грех. Некоторые из вас видят немного зла и в одном грехе, и в сотне грехов. Но, читая Писание, мы понимаем, что этот один грех изгнал Адама и его детей из рая. Бог не ждал, пока он повторится. Этот грех казался маленьким. Внешнее действие было незначительным - Адам лишь протянул руку и взял желанный плод. Некоторые из вас считают незначительными грехи, которые не производят много шума: как, например, нарушение Субботы, пьянство, ложь, участие в хлебопреломлении, не имея Христа в сердце. Но посмотрите - один маленький грех поставил весь мир под проклятие Божье. Бог скорее погубил бы мир, чем позволил бы одному маленькому греху остаться ненаказанным.
Последствия.
"Многие сделались грешными". Как я уже говорил, Богу угодно было обращаться с людьми как с деревом. Если вы ударите топором дерево у самого корня, то упадет все дерево: не только ствол, а и ветви, и молодые побеги, растущие на них. И тогда все ветви умирают, высыхают и становятся пригодными лишь для огня. То же самое произошло, когда Адам согрешил. Сатана приложил топор к корню дерева, и когда упал Адам, то многие упали вместе с ним. В тот же день все его ветви упали. Один лишь удар поверг всех - даже те ветви, которые были далеко от Адама, даже самые нежные молодые побеги, растущие на этих ветвях, упали, высохли и умерли в тот же день.
Смерть перешла во всех человеков. С этого дня человек стал умирающим творением. Семена распада были посеяны, и прекрасное, цветущее творение начало высыхать и разлагаться. Каждая ветвь вступала в этот мир умирающей.
Духовная смерть. У упавшего дерева немедленно прекращается питание ствола и ветвей. То же самое происходит с падшим человеком. В тот день, когда он ел плод, он умер. Ни одной искры духовной жизни не осталось ни в нем, ни в его потомках. Это поясняет, почему ваши дети приходят в этот мир абсолютно мертвыми к Богу и всему божественному. Они восхитительны во всех других отношениях: новорожденный младенец льнет к груди своей матери, но не к Иисусу.
Божье проклятие. Это и является истинным значением слов "сделались грешными". Это юридический термин -"предстали в глазах Бога виновными, заблудшими, погибающими грешниками". В тот день гнев Божий опустился на всех людей. Святая природа Бога возненавидела отступнический род. Проклятие нарушенного закона перешло на всех людей.
Да, братья, в этом заключается причина унижения, о котором думают лишь немногие. Вас не только накрыла безграничная тяжесть фактических грехов, не только ваше сердце стало биться внутри могилы, полной мертвых человеческих костей, отвратительной плоти и нечистоты, или внутри адской пещеры, ставшей "пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице", - вы стали принадлежать к проклятому роду, вы стали плохой ветвью плохого дерева. Вы стали по происхождению абсолютным грешником, духовно мертвым, не склонным ни к чему хорошему. Молитесь, чтобы вам открылась связь с первым Адамом и чтобы это заставило вас прилепиться ко второму Адаму.
2. Каким образом мы становимся праведными: "Послушанием одного сделаются праведными многие".
Один.
Этот второй - Господь Иисус Христос, второй Адам, Сын Божий.
Первый Адам, сотворенный рукой Бога, был прекрасен, исключительно прекрасен, но второй - абсолютно прекрасен, прекраснее сынов человеческих.
Первый Адам был сотворен по образу и подобию Бога, а второй был Самим Богом, Господом с небес - сиянием славы и образом ипостаси Отца.
Первый Адам был полон небесной мудрости, и поэтому он называл все творения, а во втором сокрыты все богатства мудрости и познания. Он является мудростью Бога. Он говорил так, как никогда не говорил человек. Он назвал своими именами все звезды.
Первый Адам был главой всей человеческой расы - ее основанием, поэтому в нем она стояла и в нем она пала. Христос предлагается как глава каждому творению и фактически является главой всех искупленных, в Нем собраны мириады святых ангелов.
О, прославленный Иисус! В Нем собраны все божественные и человеческие совершенства! Исполнитесь в этот день нежными, восхитительными и благоговейными мыслями о Нем! Пусть Он взойдет над вами как Солнце! Он - свет миру, Солнце правды, яркая утренняя Звезда. Только Он оправдывает нечестивых и имеет власть прощать грехи. Он драгоценен для всех, кто верует.
Его послушание имеет два аспекта.
Он повиновался святому закону Бога. Сатана, заставив весь человеческий род возненавидеть, отречься и не повиноваться закону Божьему, думал, что закон навсегда останется пренебрегаемым. Но его планы были сорваны. Пришел Сын Божий и повиновался закону. И Его послушание больше прославило Отца и восхитило ангелов, чем если бы весь мир повиновался ему. Он возвеличил закон и сделал его почитаемым - сделал его сияние более ярким, святым, справедливым и благим.
Посмотрите на жизнь Иисуса, изложенную в Евангелиях, - и вы увидите, что значит повиноваться закону Божьему. У него не было других богов, кроме Отца Небесного. Он не поклонялся идолам. Он не произносил имени Бога напрасно. Он в святости соблюдал Субботу. Он пришел в Назарет и был послушен Иосифу и Марии - "Жено, се сын Твой". Он не убивал, не прелюбодействовал, не крал. Никакое хитрое слово не исходило из Его уст. Он не домогался чужого. Можно подытожить десять заповедей и свести их к двум: Он любил Бога всем сердцем, всем разумением и всей крепостью Своею, и Он возлюбил ближнего Своего, как Самого Себя. Неугасимая любовь к Богу горела в Его душе. Во всем, что Он ни делал, Он почитал Бога. Даже когда Бог растоптал Его и предал скорби - когда Бог воскликнул: "О, меч! Поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф: порази пастыря, и рассеются овцы! И Я обращу руку Мою на малых", - даже тогда Он ответил: "Боже Мой, Боже Мой!". Он поцеловал руку, наказавшую Его. Он любил Своего ближнего больше, чем Себя: "Нет больше той любви, как если кто положит душу свою за друзей своих", "за любовь Мою они враждую на Меня", "Христос умер за нас, когда мы были еще грешниками". Даже когда они пригвоздили Его ко кресту, кивали на Него головой, бранились и предлагали уксус, Он говорил: "Отче! Прости им, ибо не знают, что делают". Любовь - это исполнение закона. Бог есть любовь, а Христос - Бог. В этом заключалось частично послушание Христа, посредством которого Он делает праведными многих грешников.
Он положил жизнь Свою. Этим Он повиновался особому поручению Отца. Адам должен был исполнить не только десять заповедей, но и быть послушным воле Божьей - не есть плод запретного дерева. Подобным образом Христос должен был исполнить не только десять заповедей, но и особое поручение., самое сложное, которое когда-либо было дано живому существу, - Он должен был умереть за грешников: "Потому любит Меня Отец, что Я отдаю жизнь Мою... сию заповедь получил Я от Отца" (Иоан. 10:17, 18). И немногим позднее Иисус сказал: "Неужели Мне не пить чаши, которую дал Мне Отец?".
Поэтому Он говорит: "Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал. Тогда я сказал: вот, иду; в свитке книжном написано о мне: Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце" (Пс. 39:7-9). Писание далее говорит нам: "Сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:7,8).
Это было самое поразительное испытание послушания, которое когда-либо имело место. Оно было длительным: "Я несчастен и истаеваю с юности; несу ужасы Твои и изнемогаю". С самой юности Он был "Мужем скорбей". Часто Он изнемогал под тяжестью облака гнева Своего Отца, пока в последний раз не вздохнул тяжело на Голгофе. Иисус не был обязан совершать это. Ничего хорошего или заслуживающего восхищения не было в тех, ради кого Он умер. Они были порочными грешниками, слепыми к Его совершенствам и божественной славе, и не просили Его умирать за них. Но Он был послушен до смерти. Именно этим послушанием Он покрыл и оправдал всех согрешивших, чтобы, благодаря Ему, они смогли прийти к Богу.
Последствия. "Сделаются праведными многие".
Мы рассмотрели, что, после грехопадения и крушения человека, Богу угодно было обращаться с людьми не как с полем кукурузы, где каждое растение имеет свой собственный корень, а как с деревом, чьи ветви и растут, и падают вместе. Мы стали грешниками не посредством своего личного греха, а все через один грех. Точно так же Богу угодно было оправдать грешников - не каждого благодаря его личному послушанию, благочестию и святости, а "послушанием одного". Как Адам одним грехом принес смерть, проклятие Бога и всеобщую духовную смерть не только себе, но и всем ветвям, даже самым дальним, самым молодым и неродившимся, так и второй Адам Своим послушанием принес прощение, праведность, духовную жизнь и вечную славу всем ветвям, даже самым дальним, маленьким и неродившимся.
Они становятся праведными. Пришедшие ко Христу становятся праведными. Неважно, кем они были раньше, теперь они праведны. Они принадлежат праведной семье и праведному дереву. Раз праведен корень, то такими же являются ветви. Они не только прощены, не только их бесчисленные грехи изглажены, но они стали праведными. Они не только стали невиновными, как будто ни разу не согрешили, но и праведными, как будто исполнили всю правду. Им засчиталось все, что выстрадал Христос. Они стали праведными не только как повиновавшиеся, а как божественно повиновавшиеся. Мы стали грешниками все сразу - одним дуновением человеческого греха, и те из вас, кто прилепился к Иисусу, таким же образом мгновенно становятся праведными. Вам не нужно ждать много лет, пока вы станете приемлемыми, вы сразу же становитесь такими, как только принимаете Иисуса: "Верующий в Меня имеет жизнь вечную", "Только у Господа, будут говорить о Мне, правда и сила", "Господом будет оправдано и прославлено все племя Израилево".
Многие, а не несколько. Первый Адам был корнем многочисленной семьи, всем членам которой из-за его непослушания передались смерть и грех. Второй Адам является корнем многочисленной семьи, членам которой Он дает прощение и святость. Они разбросаны по всем странам и векам, и поэтому часто их кажется мало, но если их собрать вместе, то окажется много. "Столько будет у тебя потомков". "Взглянул я, и вот, великое множество людей, которого никто не мог перечесть", и каждый из них стал праведным одним и тем же путем. "В доме Отца Моего обителей много", и не одна из них не будет пустовать, так как послушанием одного каждый стал праведным. Неужели вас не будет среди этих многих?
Многие, но не все. Второй Адам предлагает Себя всем. Он желает распространиться на всех людей так же, как и первый Адам. Разрушение в результате грехопадения первого Адама распространилось на все творения, и поэтому дар второго Адама также должен передаться всем людям: "Идите по всему миру и проповедуйте Евангелие всей твари". Евангелие проповедуется каждому творению, живущему под небом. Христос стоит, желая быть корнем прощения, праведности и вечной жизни для каждого человека. Но не все придут, так как не все желают. Большинство остается в стороне и умирает в своих грехах. Я боюсь, что сейчас многие из вас стоят в стороне от Христа. Так станьте же праведными Божьим послушанием!
3. Уроки.
Большинство находится на неверном пути. Многие люди усердно пробиваются в неверном направлении. Если корабль потерпел крушение, то моряки садятся в гребную лодку и стараются добраться до суши, но часто они гребут в неверном направлении. Так же происходит с грешниками. Многие из вас усердно трудятся, выбрав при этом неверное направление. Многие из вас пытаются быть праведными своим собственным послушанием. Вы хотите утвердиться на своем собственном корне. Но вы не освободитесь от вины первого Адама и не сможете принять праведность второго. Неужели вы мудрее Бога? Если праведность приобретается законом, то Христос умер напрасно. Вы пытаетесь доказать бесполезность Христа. Разве не лучше подчиниться Божьему пути, последовать божественному плану и подчиниться праведности Божьей?
Все верующие в равной степени праведны перед Богом. Я видел одну семью, где все дети были одеты одинаково, чтобы никто не хвалился, и все были в равной степени прекрасны. Так же и в Божьей семье. Все ее члены праведны послушанием одного. Они имеют одинаковую одежду - одежду их старшего Брата. Верующие отличаются достижениями, дарами, благодатью, но все они в равной степени оправданы перед Богом. Они оправдались не своими делами, а служением одного Христа. Да, братья, в семье Христа нет места хвастовству. "Где же то, чем было хвалиться? Уничтожено". Именно это удерживает большинство людей в стороне. Они не могут вынести мысли о том, что будут на одной ступени с пьяницей или мытарем. Они не могут вынести мысли о том, что предстанут перед Богом с Марией Магдалиной и умирающим вором.
Этим путем вы всегда можете прийти к Богу. Вы должны облечься в это послушание не на короткое время и не однажды, а на всю жизнь. В ту минуту, когда вы отказываетесь от Христа, вы теряете свою праведность перед Богом. Но сейчас вы можете вернуться. Это послушание всегда остается таким же полным и божественным. Вы говорите, что изменились, но Христос не меняется. Вы говорите, что на вас лежит новая вина, - Христос остался тем же. Вы еще раз можете стать праведным послушанием одного. Зачем вам оставаться в стороне от Христа? Разве сможете вы стать праведным без Него? Разве сможете вы стать праведным другим путем, не подчиняясь Ему?

Данди, 17 апреля 1842 года
(проповедь перед хлебопреломлением).

52. Благочестивые избавлены - беззаконники сохранены ко дню суда

"Знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания"
2Пет.2:9
В мире существует всего лишь два класса людей - благочестивые и беззаконники, и то, как Бог обращается с этими двумя классами людей, является историей вселенной. Каждый из вас принадлежит одному из этих классов. Благочестивыми являются те, кто был рожден свыше, кто стал сопричастником божественной сущности и живет с Богом. Беззаконники - это нечестивцы, которые не родились свыше и живут ради себя и этого мира. С каждым из этих классов Бог обращается по-разному.
1. Его обращение с благочестивыми.
Он допускает, чтобы они впадали в искушения.
Вся Библия свидетельствует, что верующим приходится переживать многие великие искушения. Слово "искушение" можно понимать двояко.
1) Подстрекательство ко греху. Это испытывают все верующие. В нас остается ветхая природа. Хотя она распята, умерщвлена и ненавидима, но она остается. Сатана стреляет своими раскаленными стрелами и ставит ловушки для души. Мир следит за нашими ошибками. Несомненно, что это ощущал и Ной, живя в допотопном мире, и Лот, прогуливаясь улицами Содома.
2) Испытания. Все виды испытаний, которым подвергается душа и пребывающая во Христе, и нет - это упреки и преследования. Часто испытания бывают яростными. Вся Библия свидетельствует, что верующим часто приходится сталкиваться с ними. "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемым сверх сил" (1 Кор. 10:13). Не думайте, что это странно. Иаков говорит: "С великой радостию принимайте, братья мои, когда впадаете в различные искушения" (Иак. 1:2). А Павел говорит, что Он служил Господу со всяким смиренномудрием и многими слезами, среди искушений (Деян. 20:19).
Вам может показаться странным, что Бог ведет нас к славе таким путем - через слезы и искушения. Почему Он позволил Ною так долго жить с этом мире испытаний? Почему Он позволил Лоту оставаться так долго в Содоме?
Чтобы открылась реальность благодати. Писание говорит: "Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные" (1 Кор. 11:19). По этой же причине должны быть и искушения - чтобы открылись среди вас являющиеся истинными детьми Божьими. Во времена, когда нет ни испытаний, ни искушений, очень легко с радостью принять Слово, и многие из вас казались бы христианами. Но когда приходят искушения, то многие из вас, казавшиеся благополучными, энергичными, нетерпеливо ожидающими Слово, угасают. Возможно, если бы вам было позволено спокойно идти по жизни, не испытывая искушений, то все свои дни вы носили бы имя, будто живые. Но пришло искушение, и вы утонули, что показало - вы не принадлежали Христу. Но Ной оставался среди этого мира, не сообразуясь с ним, чтобы показать, что в нем трудилась божественная сила, чтобы показать, что существует избирающий, прощающий и поддерживающий Бог. Лот удерживался в Содоме, чтобы показать людям то же самое. И вас, верующих, сила Божья проводит через разнообразные искушения для той же цели.
Чтобы осудить мир. Ноем двигал страх, которым он и осудил этот мир. Если несчастному грешнику, червю, была дана возможность жить выше этого мира, в общении с Богом, жить для вечности, находясь среди людей, то это доказывало, что был Спаситель и Бог благодати. Верующий - это живая демонстрация пути спасения. Лот осудил народ Содома, когда изо дня в день он досаждал своей душе, живя среди них, - прощенный грешник, поддерживаемый Святым Духом. Точно так же те немногие верующие, находящиеся здесь, осуждают этот мир. Если вы никогда не видели, что такое истинное обращение, если среди ваших знакомых не было примера святого, обновленного верующего, то вы можете смело стоять в день суда! Но помните, каждый верующий, находящийся здесь, осуждает вас. Почему бы вам не омыться там, где омылись мы?
Чтобы мы преобразились по образу Христа: "Огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь". Христа искушал дьявол и ненавидел мир, поэтому мы должны радоваться, разделяя Его страдания. Бог хочет, чтобы во всем мы были похожи на нашего Главу.
Господь знает, как избавить их.
Они не знают, как избавить себя. Я не сомневаюсь, что Ной часто говорил: "Я боюсь, что потоп унесет и меня. Я боюсь, что моя вера подведет меня. Я не знаю, что делать". Страх часто овладевал и Лотом в Содоме, и Давидом, которого преследовал Саул. Многие из вас не знают, как избавить себя от этих страхов. Ваши прежние друзья, старые похоти, враждебный мир и рыкающий лев окружают вас подобно потопу.
Человек не знает, как помочь вам. Очень часто искушаемые души спрашивают совета у служителей, но и те не могут избавить вас от искушения. Самое бесполезное в час искушений - это помощь человека.
"Знает Господь". Здесь подразумевается намного больше, чем означают эти слова. Бог не только знает, как это сделать, но, несомненно, освободит благочестивых от искушения. Он любит их. В Его глазах каждый благочестивый верующий подобен драгоценному камню, Он умер за них и не потеряет ни одного. Если Он помещает их в печь, то Сам садится рядом как Мастер. Он пообещал, что они никогда не погибнут: "Не оставлю тебя и не покину". Он даст верующему возможность избежать искушения: "Я молился о тебе, чтобы не оскудела вера твоя".
Не имеет значения, что это за искушение. Неважно, насколько велико искушение и насколько слаба верующая душа. Иногда дети Божьи говорят: "Если бы это испытание не было таким тяжелым, то я смог бы вынести его. Если бы печь не была такой жаркой, если бы искушение не было так сильно, если бы я был сильнее, если бы я был старше и опытнее в вере, то я мог бы противостоять ему". Посмотрите на эти слова: "Знает Господь, как избавлять благочестивых от искушения". Разве есть что-нибудь невозможное для Господа?
Не имеет значение много ли верующих. И Лот, и Ной были в одиночестве. Возможно, они говорили: "Господь забыл меня, и оставил меня мой Господь". Но Бог в состоянии освободить тысячу так же, как и одного. Каждая душа драгоценна в Его глазах: "Я возьму вас по одному из города, по два из племени, и приведу вас на Сион", "Я рассыплю дом Израилев... как рассыпают зерна в решете, и ни одно не падет на землю", "Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание".
2. Как Бог обращается с беззаконниками: "Знает Господь, как ... беззаконников соблюдать ко дню суда, для наказания".
В конце все беззаконники будут наказаны.
Как бы Бог не обращался с нечестивцами в настоящее время, но в конце они будут наказаны. Каждое живое существо, найденное во грехах, будет наказано. Даже ангелы согрешили. Они были благородного происхождения, первоначально созданные по образу Божьему. Но Бог не пощадил их, а изгнал в ад. Когда древний мир погряз во грехах -огромное количество народа, то Бог навел на них потоп. Когда согрешил отдельный город, то Бог обратил его в пепел, тем самым показав всем, какой конец ожидает нечестивцев. Такова будет участь тех членов нашей общины, которые живут во грехе. Содому было лучше, чем вам. Ваша участь - быть сожженными в озере огненном.
Не сейчас: "Знает Господь, как ...беззаконников соблюдать (сберечь)".
Суд над злыми делами не производится быстро. Во времена Французской революции один молодой человек вышел вперед, и Всемогущий Бог допустил, чтобы его убили насмерть. За этим не последовало никакого наказания. Многие из вас продолжают грешить таким образом. Согрешив в первый раз, вы трепетали от страха, что будете немедленно призваны к ответу. Но никакого наказания не последовало, и ваши сердца полностью утвердились в своих злых путях. А, вы начинаете понимать понемногу. "Знает Господь, как ... беззаконников соблюдать". Пути Божьи не похожи на наши пути. Если человек крадет, то сразу же слышится окрик: "Стой, вор!", или же он будет вне пределов досягаемости. Когда совершено убийство, то за арест убийцы объявляется награда, или, в противном случае, он сбежит от рук правосудия. Но Бог поступает по-другому. Он не спешит наказывать. Вам не удастся сбежать за пределы Его владений. Через какое-то время ваши ноги поскользнутся. Бог бережет вас ко дню суда, для наказания. Он с великим долготерпением щадит сосуды гнева, готовые к погибели.
Не думайте, что вы мало согрешили. Многие из вас согрешили больше других, уже взятых отсюда. Я не сомневаюсь, что в аду много таких, кто согрешил меньше некоторых из вас.
Не думайте, что Бог любит ваш грех. Бог ненавидит его бесконечно. Каждый новый грех, совершаемый вами, ужасно раздражает Его. С каждым несоблюдением воскресного дня, с каждой проявившейся похотью Бог все больше гневается на вас.
Не думайте, что раз вы в добром здравии, то нет средств, чтобы поразить вас. Бог может уничтожить вас в течение одного часа. Вот объяснение этому: "Знает Господь, как ... беззаконников соблюдать ко дню суда". О, используйте этот день долготерпения, пока Христос ожидает, чтобы спасти вас, а Бог удерживается, чтобы не поразить вас! Господь, помоги червю!

53. Будьте усердными

"Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире"
2Пет.3:14
1. Описание состояния верующих: "Ожидая сего".
О том же говорит Павел: "Когда мы смотрим не на видимое, но на невидимое" (2 Кор. 4:18). Необращенные люди, находящиеся среди вас, смотрят на видимое. Все их мысли, разговоры, надежды и страхи вращаются вокруг здравого смысла и времени. Но те из вас, чьи глаза помазаны, а сердца освещены Святым Духом, смотрят дальше границ времени. И взгляд, о котором здесь говорится, больше, чем просто познание, - это предвкушение и искреннее стремление. Это состояние называют ожиданием и стремлением. Точно так же ребенок ожидает отсутствующих родителей - когда он видит их, то с радостью бежит навстречу. Точно так же невеста ожидает прихода жениха. А чего же ожидают верующие?
Второго пришествия Господа.
Насмешники говорят: "Где обетование пришествия Его?" (ст. 4). "Придет же день Господень" (ст. 10) "ожидающим и желающим пришествия дня Божия" (ст. 12). Великим событием этого дня будет пришествие в облаках небесных Иисуса. Мир не ждет Господа, но вы, Христовы, с нетерпением ожидаете Его пришествия. Мир думает, что Христос далеко, и надеется, что Он никогда не вернется. Они в какой-то мере верят, что когда-то Сын Божий родился от женщины и лежал в яслях в Вифлееме, что Он ходил по холмам Галилеи и совершил много чудес, что Он умер и отправился к Своему Отцу. И они надеются никогда больше не увидеть Его. Они думают, что мир легко отделался от Него. Но я уверен, что если бы Он вернулся сюда, то многие люди возрыдали бы перед Ним.
Но Он все-таки придет, как вор ночью. Он не медлит со Своим обетованием, как считают некоторые люди, "сей Иисус... приидет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11). Господь Иисус явится с неба "с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, которые подвергнутся наказанию, вечной погибели" (2 Фее. 1:7-9). "Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные" (Отк. 1:7). Аминь. Если вы принадлежите Христу, то вы стремитесь к этой благословенной надежде - "ожидая сего". Многие верные и благочестивые люди верят, что этот день уже близок, и кто осмелится сказать, что они неправы? День Господень придет, как тать ночью. Разве не ожидает невеста приближающегося дня бракосочетания? Поэтому и вы, Христовы, ожидаете Его появления.
Испытание огнем: "И тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят" - "так все это разрушится".
Насмехающийся мир не ожидает этого. Они не хотят и не стремятся к этому. Они читают об этих испытаниях в Библии так же, как читали бы рассказ ужасов или трагедию, не воспринимая их реально. Они думают, что это голубое небо всегда будет охватывать землю своей умиротворяющей лазурной аркой, а природа всегда будет совершать свое игривое движение: ветер будет дуть вначале на восток, а потом - на запад, а летний ветерок будет сменяться зимними холодными вьюгами. Они думают, что времена сеяния и жатвы, лета и зимы так и будут сменять друг друга на этой зеленой земле. Они надеются, что их дома и башни будут стоять веками, и поэтому называют свои земли своими именами. Да, братья, разве не говорит это о вашем ожидании лишь того, что завтрашний день будет таким же, как сегодняшний, и даже лучше?
Но те из вас, кто наставлен Богом, ожидают другого. Вы ожидаете и стремитесь к этому ужасному дню. Вы время от времени смотрите вверх, чтобы увидеть, как загорятся и откроются небеса, а рука, протянутая к ним подобно палатке, годной для обитания, свернет их подобно свитку. Вы ожидаете того дня, когда небеса с шумом разверзнутся, а стихии, разгоревшись, разрушатся. Вы смотрите на землю как на сумасшедший дом, откуда вы вот-вот удалитесь. Вы смотрите на ее горы, деревья и поля как на подлежащее сожжению, а, глядя на ее дела, дома, дворцы и башни, вы видите дымящуюся погребальную груду. Неудивительно, что Иисус сказал: "Они не от мира". Удивительно другое -что вы, братья, так сильно привязаны к миру.
Новые небеса и земля: "Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (ст. 13).
Обетование о новых небесах и новой земле приводится в Ис. 65:17, Ис. 66:22 и Отк. 21:1: "И увидел я новое небо и новую землю". Я не могу сказать, каким чудесным станет мир. Грозовые тучи никогда не будут омрачать небо, не будет ни молний, ни вредного восточного ветра, ни пагубного тумана, ни разъяренных ураганов. Не будет больше проклятия - вы не найдете ни терний, ни чертополоха, так как будет восстановлен рай. Все именно так и может быть, я не могу сказать. Но в одном я уверен - на новом небе и новой земле будет обитать правда: "И не войдет в него ничто нечистое, и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни".
Нечестивые будут отделены. Мир не ожидает всего этого. Вы не верите, что настанет время, когда вас свяжут в пучок и выбросят. Вы, мирские люди, не верите, что есть мир, в котором вы будете разделены со своими верующими друзьями и соседями.
Но мы ожидаем этого. Мы ждем времени, когда вы не будете больше высмеивать нас и упоминать наше имя как зло, когда вы больше не будете ненавидеть и поносить нас. В новом мире, где вы никогда не будете, "обитает правда".
2. Повеление: "Потщитесь явиться пред Ним неоскверненными и непорочными в мире".
Мы должны быть усердными. Мы должны прилагать старание, чтобы пришедший Христос нашел нас неоскверненными и непорочными в мире. Здесь подразумеваются два повеления.
Будьте усердными, чтобы войти в Христа.
Чтобы пребывать в мире неоскверненным и непорочным, человек должен быть во Христе. Вне Христа человек не может быть ни в мире с Богом, ни непорочным, ни неоскверненным. Есть только один способ оказаться невиновным и неоскверненным перед Богом - быть во Христе. По своей природе "нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны: нет делающего добро, нет ни одного". Вы все запятнаны своим нечестивым сердцем, и ваша порочная жизнь - огромное пятно перед Богом. Будьте усердны, чтобы пребывать в мире.
Ищите мира, так как это единственное, что вам нужно: "Одного просил я у Господа". Большинство в нашей общине хочет спастись. Вы не хотите быть изгнанными в ад, вы хотите быть принятыми в славу. Но лишь немногие усердны и прилагают усилия, стремясь к Царству Божьему. Сосредоточьте свое сердце на этой цели, чтобы, и засыпая, и пробуждаясь, это было вашей основной заботой. Если вы знаете ценность Христа, то будете стремиться пребывать в Нем и иметь мир.
Испытайте все средства. Упорно добиваясь земной цели, человек использует все средства. В поисках хорошего жемчуга купец ходит от одного базара к другому. В поисках еды нищий ходит от одной двери к другой. Его не пугают сотни отказов, и он идет, чтобы постучаться в следующую дверь. И если вы искренни в своем стремлении, то будете испытывать все средства: Библию, молитву, общую молитву, верных служителей и благочестивых друзей.
Оставьте все, что вам препятствует. Упорно добиваясь земной цели, человек оставляет все, что могло бы помешать его успеху. Если человек действительно решил отправиться в путешествие, то рано утром он покидает свою постель. Чтобы бежать изо всех сил, человек освобождается от лишнего веса. Поэтому если вы усердно ищете Христа, а ваш бизнес мешает, доставляя так много забот, что вскоре может погубить вас, - вы должны оставить его. Вы должны порвать со всякой компанией, которая губит вас, разрушает ваши серьезные намерения, препятствует молитвам и отбирает драгоценное время. Всякого идола, препятствующего вам прилепиться ко Христу, изгоняйте прочь. Прилагайте усилия, чтобы явиться пред Ним неоскверненными и непорочными в мире. Ирод ни за что не оставил бы Иродиаду.
Усердствуйте, чтобы пребывать во Христе: "Берегитесь... чтобы вам не отпасть от своего утверждения" (ст. 17).
Пребывайте в Нем, дорогие дети, чтобы во время Его пришествия вы имели уверенность и не стыдились своих дел.
Не оставляйте никакой вины на своей совести. Вина омрачает наше общение с Богом, прячет от нас Его примиренное лицо, несет облака, наказание и недовольство. Усердствуйте каждый день, как будто вы только что пришли к Богу. Претерпевший до конца спасется.
Усердствуйте, чтобы возрастать в благодати. Живым является то дерево, которое растет. Если дерево прекращает свой рост, то есть опасность, что оно усыхает. Так же и с верующим. Приобретайте больше познания, веры, любви.
Каждый день старайтесь больше походить на Иисуса. Мы не оправдываемся нашим освящением, но без него мы не можем пребывать в мире и в общении. Мы полностью оправдываемся делами и смертью Господа Иисуса, но после оправдания Он изменяет нас в подобие Своему образу. Поэтому чем больший период времени мы являемся оправданными, тем более освященными мы должны быть. Чтобы иметь мир, приобретайте святость - и тогда пришедший Христос найдет вас в мире. Самым счастливым является самый святой верующий.
3. Мотивы для усердия.
Большинство людей очень беспечны.
Большинство окружающих нас людей живет, как будто не будет ни Спасителя, ни небес и земли, охваченных огнем. Люди нашего города напоминают жителей Содома, которые легко грешили. И хотя у них нет хлеба в избытке, зато в изобилии - праздность. Многие верующие чрезвычайно беспечны и не ожидают прихода Жениха, поэтому вы должны быть усердными. Пусть их беспечность сделает вас более старательными. Бойтесь заразиться всеобщей беспечностью и задремать, так как это инфекционная болезнь.
Необходимо прилагать все усилия.
И праведник с трудом спасается. В этом мире вы окружены врагами - это и ваше сердце, и искушения мира, и ловушки дьявола. Лишь немногие достигают небес, не имея отчаянных падений. Если вы путешествуете в Альпах, среди скал и пропастей, то вам потребуется все ваше усердие, чтобы не упасть и не переломать кости. Таким же является ваше нынешнее путешествие.
Время коротко'. "Так ли не могли вы один час бодрствовать со Мною?".
Если вы уже во Христе, то время коротко. Вы подобны путнику, собирающемуся в дальнее путешествие, который спит до середины дня. Как и он, вы должны ускорить свою поступь. Если вы во Христе, то время коротко. Вы подобны часовому на карауле, и ваше время коротко. Не засыпайте, а бодрствуйте. Бодрствуйте, ибо не знаете ни дня, ни часа.
Ваше усердие будет запоздалым, если Христос найдет вас необращенными.
Когда пришел жених, то неразумные девы отправились, чтобы купить масло, но было слишком поздно. Многие из вас начнут искать, когда будет слишком поздно. Ваше усердие будет запоздалым, когда вы возведете свои глаза в аду, или когда, увидев Христа, вы воскликнете: "Господи, Господи!". Когда лодка отплывает от берега, то уже напрасно пытаться догнать ее. Сейчас ваше усердие может иметь хороший результат. Еще открыта дверь и есть место. "Потщитесь явиться пред Ним неоскверненными и непорочными в мире".

Данди, 14 мая 1842 года.

54. Повинуйтесь Господу совершенно

"Но раба Моего, Халева, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую Он ходил, и семя его наследует ее"
Чис.14:24
Вот уже около года дети Израиля расположились лагерем у подножия горы Синай. За это время Бог дал им закон и скинию. Передвигаясь по пустыне вслед облачного столпа, они вскоре пришли к Кадес-Варни, где пустыня заканчивалась, и начиналась Земля Обетованная.
Здесь, по указанию Бога, они выслали двенадцать разведчиков, чтобы исследовать землю и узнать, "какова она, и народ живущий на ней, силен ли он или слаб, малочислен ли он или многочислен? И какова земля, на которой он живет, хороша ли она или худа? И каковы города, в которых он живет, в шатрах ли он живет или в укреплениях?" (Числ. 13:19, 20). Разведчики исследовали ее от края до края, поднявшись на скалистые холмы Хеврона и спустившись в плодородную долину Есхол. Спустя сорок дней они возвратились, неся на плечах виноградную гроздь, привязанную к шесту, а также взяли гранатовых яблок и смокв. Когда они встали посреди всего собравшегося Израиля, то все глаза устремились на них, а уши были готовы услышать их доклад. Они сказали, что земля действительно была хороша и что в ней течет молоко и мед, но народ, живущий на ней, был очень силен, а города укрепленные, весьма большие.
Из двенадцати разведчиков двое смело вышли вперед - Халев и Иисус Навин. Хал ев сказал: "Пойдем и завладеем ею, потому что мы можем одолеть ее". Но ночью весь народ плакал, "и сказало все общество: побить их камнями!" (Числ. 14:10). И рассердился Бог и сказал, что все люди должны умереть в пустыне. "Но раба Моего, Халева, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил, и семя его наследует ее" (ст. 24).
Доктрина. Господь благословляет, если мы совершенно повинуемся Ему.
1. Что означает совершенно повиноваться Господу.
Следовать за Христом всю свою жизнь.
Так поступал Халев: он повиновался Господу всю свою жизнь, и повиновался совершенно. Писание говорит о нем, что сорок лет спустя, когда Халев был пожилым восьмидесятипятилетним мужчиной, "он в точности следовал повелению Господа, Бога Израилева". Он следовал за Богом не какое-то время или порывами, а всю свою жизнь он совершенно следовал за Ним.
Многие похожи на жену Лота, которая вышла из Содома лишь на короткое время. Она была очень встревожена, ангелы взяли ее за руки, она услышала слова предостережения и какое-то время бежала. Но вскоре она остановилась, оглянулась назад и превратилась в соляной столп. Так и многие пробужденные души бегут, чтобы спасти свою жизнь: они плачут, молятся, ищут спасения, но не выдерживают до конца. Они соблазняются прежними друзьями или любимой похотью, и поэтому отступают назад.
Многие подобны тем, о ком говорится в Иоанна 6:66. Они следуют за Иисусом какое-то время и называются Его учениками, они слышат благословенные слова, исходящие из Его уст, и мало-помалу открывают доктрину или обязанности, которые не нравятся им: "С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним". Но те, кто совершенно следует за Иисусом, никогда не отходят от Него.
Многие похожи на галат. Когда Павел вначале проповедовал им, они приняли его "как Ангела Божия, как Христа Иисуса". Они говорили о величии спасения и о том, как благословенно быть во Христе. Они так полюбили Павла, что если бы возможно было, то исторгли бы очи свои и отдали ему (Гал. 4:15), но и они не совершенно следовали за Господом и вскоре перешли от Евангелия Христа к иному благовествованию. "О несмысленные Галаты! Кто прельстил вас?". Теперь они возненавидели Павла за то, что он говорил им истину. Так же происходит со многими из вас. Вы не следуете за Христом совершенно.
Многие начинают следовать за Христом в притеснениях (Пс. 77:34). Во время болезни или после тяжелых утрат такие люди берут Библию, начинают рыдать и молиться. Но мир опять подступает к ним - искушения, прежние друзья, - и они отходят. Они не следуют за Господом совершенно.
Сколько людей в нашем собрании свидетельствуют, что не следуют за Христом полностью? Вы хорошо начали, кто же помешал вам? Как много вас было под впечатлением! Все божественное в ваших глазах было важным и ценным! Вы подходили к столу Господнему и торжественно присаживались. А где вы сейчас? Разве не сошли вы уже с пути?
Те, кто совершенно следует за Христом всю свою жизнь, должны быть подобны Лоту: он не только бежал из Содома, но и добрался до Сигора. Вы не должны останавливаться на обличениях, какими бы острыми они не были. Хорошо, если вы пробудились, но вы еще не спаслись. Чтобы совершенно следовать за Христом, вы должны полностью погрузиться в Него.
Вы должны постоянно пребывать в Его слове: "Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики" (Иоан. 8:31).
Помните, что вы спасаетесь Евангелием, "если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали". Вы должны быть похожи на Марию, которая села у ног Иисуса и слушала Его слова.
Вы должны быть подобны старцу Симеону: "Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева". Возможно, он обратился к Богу еще молодым, но это не было незначительным или кратковременным, так как всю свою жизнь он следовал за Господом. И теперь, будучи старым, он все еще ожидал утешения Израиля. Он абсолютно следовал за Господом, а сейчас идет за Агнцем в раю.
Вы должны быть подобны пальме: "Праведник цветет, как пальма, возвышается, подобно кедру на Ливане. Насажденные в доме Господнем, они цветут во дворах Бога нашего. Они и в старости плодовиты, сочны и свежи" (Пс. 91:13-15). Пальма и кедр имеют чудесную особенность - они плодоносят до последнего дня. Так же происходит и с верующим - он остается христианином до последнего: наполненный Духом, любовью и святостью до последних дней. Он подобен вину, которое с возрастом становится лучше. "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня".
Вы должны быть похожи на Павла. Со дня своего обращения Павел стал новым человеком. Любовь Христа побуждала Его к действию, он жил больше не для себя, а ради Того, Кто умер за него и воскрес. Мы не слышим, что он когда-либо замедлил свой шаг или прекратил борьбу, он говорил: "Забывая заднее и простираясь вперед, стремлюсь к цели". Даже в преклонных годах его любовь, рвение и сострадание не угасли: "Ибо я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил". Он совершенно следовал за Господом: он никогда не оглядывался, никогда не останавливался, никогда не медлил. Он был вторым Халевом.
Такими же должны быть и вы, если хотите спастись. "Претерпевший же до конца спасется" - не тот, кто хорошо начал, а тот, кто следовал совершенно.
Следовать за Христом всем своим сердцем.
Именно так Халев следовал за Господом - всем своим сердцем, совершенно. Он был постоянен и во всем следовал за Ним.
Большинство христиан не следуют за Господом совершенно, многие непостоянны. Многие не во всем отображают Христа. Большинство считает это невозможным и огорчается, стараясь достичь этого. Многим это кажется непривлекательным, по крайне мере, они допускают время от времени ту или иную слабость.
Некоторые не следуют за Христом в Его скромности. Иисус сравнивает Себя с лилией полевой: "Я нарцисс Саронский, лилия долин!". Это должно было выразить Его скромность, Его искреннее смирение. Хотя Он не имел греха, который заставил бы Его смириться, но Он был смиренным по Своей природе. Он не превозносил Себя и не искал лести человеческой. Некоторые не следуют за Христом в этой сфере своей жизни. И некоторые из тех, кто действительно кажется спасенным, в скромности непохожи на Христа. Они горды - горды своим спасением, горды благодатью, горды тем, что отличаются от других.
Некоторые не следуют за Христом в Его самоотречении. Он, будучи богат, обнищал ради нас, чтобы мы обогатились Его нищетою. Христос умер за нас, когда мы были еще грешниками. Ему негде было приклонить голову. А многие, кажущиеся христианами, ищут прежде всего комфорта и легкой жизни. В этом они не пьют от Духа Христова.
Некоторые не следуют за Христом в Его любви. Христос - это любовь. Из-за Своей любви Он пришел на землю, из любви Он лежал в яслях, из любви Он прожил земную жизнь в безгрешном послушании и умер. Но некоторые христиане не следуют за Христом в этом - они не любят так, как Он любил. Некоторые мало сострадают грешникам, они могут спокойно сидеть у себя дома и видеть, как мир погибает из-за недостатка знания. Как мало людей совершают поступки из любви!
Многие христиане переживают периоды упадка. Так было с христианами Эфеса. В одно время Бог благословил их "всяким духовным благословением", чтобы они "были святы и непорочны пред Ним в любви". Они следовали за Христом как Его дети и пребывали в любви так же, как Христос возлюбил их. Но за этим последовал период упадка, и Христос сказал: "Но имею против тебя то, что ты оставил первую любовь твою". Они не были похожи на Халева и не следовали за Господом совершенно.
Так было с Давидом. Когда он начал открыто и много грешить, то кажется, что тогда его душа была в упадке, что все его кости были разбиты, а он опасался, что Бог навсегда отнимет от него Свой Дух. Он не следовал за Господом совершенно.
Так было с Соломоном. Когда Соломон вступил в правление, то казалось, что он абсолютно следует за Господом. Господь явился ему в Гаваоне и сказал: "Проси, что дать тебе". "И дал Бог Соломону мудрость, и весьма великий разум, и обширный ум, как песок на берегу моря". Бог дал ему возможность построить храм и благословлял его во всех делах. Но затем наступило печальное время упадка Соломона. "И полюбил царь Соломон многих чужестранных женщин ... Во время старости Соломона, жены его склонили сердце его к иным богам, и сердце его не было вполне предано Господу, Богу своему, как сердце Давида, отца его" (3 Цар. 11:1-4). Он не следовал за Господом совершенно.
Так было с Асой: "И делал Аса доброе и угодное в очах Господа, Бога своего" (2 Пар. 14:2). Благодаря своей вере он победил Зарая Ефиоплянина с войском в тысячу тысяч. Он вступил в завет с Богом, и весь Иуда радовался этой клятве. Но и ему пришлось пережить печальный период упадка, ибо когда против него выступил царь Израиля, то вера Асы подвела его. В старости у него отнялись ноги, но в своей болезни он обратился не к Господу, а к врачам. Он не следовал за Ним совершенно.
Так было и с пятью девами. Они были умными, и в их сосудах было масло, но перед приходом жениха они замешкались, задремали и уснули. Это было печальным упадком. Они не следовали за Господом совершенно.
Но чтобы быть похожими на Халева и совершенно следовать за Господом, вы не должны идти путем этих людей. Вы должны следовать за Господом постоянно, не испытывая периодов упадка.
Вы должны быть похожи на тех, кто говорит: "Я Господень". "Один скажет: "Я Господень". Бог говорит: "Сын Мой! Отдай сердце твое Мне". Вы куплены за цену и не принадлежите себе. Чтобы быть подобным Халеву, вы должны отдать себя Господу. Вы должны отдать Ему свои разум, волю и чувства, свое тело со всеми его членами, свои глаза и язык, свои руки и ноги - так, чтобы вы принадлежали не себе, а Ему одному. О, как приятно отдать себя Богу, наполниться Его духом и управляться Его Словом -стать маленькими сосудами, наполненными Им, носящими Его имя, приготовленными к славе! Именно это означает следовать за Господом совершенно.
Мы должны преобразиться по Его образу. "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18). Наши несмысленные сердца считают, что лучше сохранить какую-то частицу образа сатаны, но наше счастье - отражать каждую черту Иисуса, быть постоянными и во всем подобными Ему: любить, как Он; плакать, как Он; молиться, как Он; измениться по Его подобию: "Пробудившись буду насыщаться образом Твоим".
В ваших сердцах должен быть записан весь закон: "Вложу закон Мой во внутренность их и на сердцах их напишу его". В этом заключается наивысшее счастье - когда каждая заповедь занимает в вашем сердце свое правильное место, когда она настолько глубоко выгравирована в нем, что уже ничто не сможет стереть ее. Именно это означает следовать за Господом совершенно.
Следовать за Христом во всех опасностях.
Так было с Халевом. Все общество собиралось "побить их камнями", но он не обращал внимания. Он должен был исполнить свой долг, чего бы это ему не стоило. Он следовал за Господом совершенно. Но многие из следующих за Христом в безоблачную погоду, не пойдут за Ним в бурю. Когда наступает зима, то ласточки улетают. Многие люди напоминают ласточек и не следуют за Христом до конца.
Многих лишают устойчивости порицания. Пока религия в моде, человеку свойственно стремиться к ней, и тогда многие следуют за Христом, но когда над ней посмеиваются, многие отступают. Бабочки вылетают, когда светит солнце, а в дождь они прячутся. Когда люди теряют свою мирскую беззаботность. Отправляясь в Азию, Павел и Варнава взяли с собой Иоанна Марка, но когда служение оказалось опасным, он вернулся (Деян. 15:38). Чтобы служить Христу совершенно, мы должны оставаться верными и в хороших обстоятельствах, и в плохих.
Мы должны нести Его поругание'. "Итак выйдем к Нему за стан, нося Его поругание". Мы должны сносить поругание даже наших ближайших друзей: "Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня". Мы хотели бы достичь небес, не неся поругания, но это невозможно, если мы идем по узкому пути и следуем за Христом совершенно.
Мы не должны думать, что совершенно следовать за Христом легко. Иисус прошел тернистый путь, Его голова была увенчана тернистым венцом, поэтому мы не должны ожидать, что наш путь будет усеян розами. Павел говорит: "Для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа".
Мы не должны дорожить жизнью: "Но я ни на что не взираю и не дорожу своей жизнью", "наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу", "сберегший душу свою потеряет ее". "Будь верен до смерти"! "Они победили его кровию Агнца ... и не возлюбили души своей даже до смерти".
О, как приятно следовать за Христом совершенно! Ведь тогда мы будем царствовать с ним: "Если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас".
2. Как мы можем следовать за Христом совершенно.
Взирая на Него.
Именно это дало силы Халеву абсолютно следовать за Господом. Он стойко переносил все, взирая на Того, Кто был невидимым. Господь всегда был перед его глазами. Если бы Халев искал славы, богатства или почестей, он не следовал бы за Господом абсолютно - он не смог бы повиноваться всю свою жизнь, всем своим сердцем, во всех испытаниях.
Чтобы следовать за Христом совершенно, мы должны знать Его во всей полноте.
Его красота притягивает нас следовать за Ним. "Он лучше десяти тысяч других ... и весь Он - любезность". "И когда Я вознесен буду от земли, всех привлеку к Себе". В Иисусе есть неописуемая привлекательность, которая влечет душу к Нему. В Нем пребывают все божественные совершенства, но Он предложил Себя, чтобы спасти нас.
Его соответствие притягивает нас следовать за Ним. Он отвечает на все нужды нашей души. Мы виновны - Он праведен. Мы слабы - Он силен. Никто не может полнее ответить на нужды нашей души. Видя распростертые крылья своей матери, птенцы бегут, чтобы укрыться в них, голубь прячется в расщелине скалы, Ной - в ковчеге, а наши души следуют за Христом.
Его доступность привлекает нас следовать за Ним. Иисус сказал: "Приходящего ко Мне не изгоню вон". Он прощает до семижды семидесяти раз. Только постоянный взгляд на Христа заставляет нас следовать за Ним. Вид Царя во всей красоте побуждает души стремиться к Нему и следовать за Ним. "К Тебе прилепилась душа моя". "С терпением будем проходить предлежащее нам поприще".
С помощью Святого Духа, живущего в нас.
В Халеве "был иной дух". Остальные разведчики были плотскими людьми, но Халев имел иной дух. В нем пребывал Святой Дух, который вел, поддерживал и обновлял его. Так же происходит с теми, кто абсолютно следует за Господом. В такой душе постоянным потоком пребывает Дух Божий, источник воды, ведущий в вечную жизнь. Жена Лота оглянулась, но в ней не пребывал Святой Дух, Который стремится заполнить каждый уголок сердца. "Исполняйтесь Духом". "Бог же надежды да исполнит вас". Он желает написать весь закон в вашем сердце, чтобы вознести душу к Богу.
3. Побуждения следовать за Господом совершенно.
"Но раба Моего ... введу в землю". Остальные разведчики умерли, быв поражены пред Господом, и навечно остались в пустыне, но Халев и Иисус Навин вошли в новую землю, так как они совершенно повиновались Господу.
Единственно возможная счастливая жизнь.
Под этим солнцем нет большего счастья, чем всю жизнь следовать за Христом. И на земле нет более несчастного творения, чем отступник. Каждый раз, поворачивая назад и не следуя за Христом, мы обеспечиваем бедствия для себя - наказания, одиночество и сокрушения. Единственное счастье в жизни - следовать за Христом всем сердцем. Мы часто думаем, что счастье - это обладание тем или иным идолом, но мы сильно ошибаемся. Истинное счастье - это самоподчинение, когда мы отдаем Иисусу все свое сердце и члены. Любое непостоянство омрачает вашу радость и общение с Богом. Разве не становитесь вы счастливее, став ближе к Богу? О, если бы со мной всегда так было! Упадки приносят тьму и несчастье. Единственное счастье - отказаться от всего. Многие христиане не хотят отрекаться от себя и страдать ради Христа, не желая сносить поругание и преследования. Но Христос даст вам в сто раз больше - мир совести.
Это возможность быть полезным.
Преуспевающий христианин - это полезный христианин, это тот, кто полностью следует за Христом. Вот благословение, данное Аврааму: "Я благословлю тебя ... и ты будешь в благословение". То же самое можно было сказать о Павле. Он совершенно повиновался Христу, и каким благословением он был для других! Такими же можете быть и вы, если будете во всем повиноваться Христу. Если вы будете отражать все черты Христа, то каким благословением вы будете для этого места и для всего мира! Ничто не сможет воспрепятствовать вам. Как ценны вы будете для своих детей и соседей!
Это возможность умереть счастливым.
Чтобы умереть смертью народа Христова, вы должны жить его жизнью. Как правило, непостоянные христиане имеют болезненную смерть, но те, кто совершенно следуют за Христом, умирают подобно Павлу - "я уже становлюсь жертвою", подобно Иову - "я знаю, Искупитель мой жив".
Это обеспечит великую награду.
Каждый человек получит награду соответственно своим делам. Некоторые будут править пятью, а некоторые - десятью городами. Я не сомневаюсь, что каждый грех, непостоянство, отступничество и падение детей Божьих отнимает часть их вечной славы. Это - потеря вечного, и чем полнее и безоговорочнее мы следуем за Господом Иисусом сейчас, тем богаче будет наш въезд в вечное царство. Чем ближе ко Христу мы сейчас, тем ближе к Нему мы будем в вечности. "В Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны". Аминь.

Данди, 1842 год.

55. Предупреждение недостойно принимающим причастие

"Ибо кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны, и не мало умирает"
1Кор.11:29,30
Совсем недавно Господу было угодно чудесным образом излить Свой Дух на один из приходов Шотландии. И, как мне рассказывал один из служителей, грех, который сильнее всего овладел совестью людей, был грехом недостойного участия в хлебопреломлении. Он рассказал мне, что поразительнее всего было видеть пожилых людей семидесяти лет, которые рыдали о нарушенных причастиях всех прошедших лет. Если Господу будет угодно излить Свой Дух на пожилую часть нашей общины, то я глубоко убежден, что этот ужасный грех недостойного участия в хлебопреломлении будет для многих из вас подобен мельничному жернову на шее. Да, мои дорогие друзья, Бог расходится с вами во мнениях относительно этого вопроса, и Он ответит вам со временем или в вечности.
Этот вопрос - недостойное принятие хлеба и чаши. Этот грех существовал во времена апостола Павла, он существует и в наши дни. За стол Господень садится много людей, которые не должны находиться там. Многие пришли туда без брачной одежды, много таких, кто своим присутствием огорчает и раздражает Бога, многие будут всю вечность раскаиваться в этом. Этим они совершают не добро, а причиняют великое зло. Они едят и пьют осуждение себе. Они думают, что, принимая безвредный хлеб и вино, тем самым покрывают грехи прошедших шести месяцев. Но Бог говорит, что они едят и пьют осуждение себе. Это то же самое, что принимать яд.
Апостол поясняет, в чем заключается причина недостойности: они не рассуждают о Теле Господнем. В этом выражении используется чувство вкуса, присущего человеческому организму, посредством которого мы распознаем различные виды пищи. Размышлять о Теле Господнем - это иметь особое пристрастие и. склонность идти путем спасения, данным нам Христом распятым. Когда обремененный грешник ощущает силу Евангелия, видит любовь, доступность и полноту Христа, тогда он вкушает или размышляет о Теле Господнем. Но не пришедшие ко Христу никогда не вкушали этого и не имели склонности идти путем спасения Христа. Они могут быть порядочными, добрыми людьми, читать Библию и придерживаться благочестия, но они никогда не вкушали меда из расселины скалы. Они оскверняют стол Господень.
1. Участвовать в Вечере Господней могут лишь те, кто размышляет о Теле Господнем, т.е. имеет истинное стремление ко Христу. Это следует:
Из действий сопричастников.
Вы приходите не для того, чтобы посмотреть на хлеб и вино, а чтобы съесть их. Вы протягиваете руку, берете хлеб и едите его, вы берете вино и пьете его. Но так как хлеб и вино представляют Тело Господа, то и ребенку понятно, что означают эти действия: "Я стремлюсь к Господу Иисусу Христу. Он - моя манна, моя самая сладкая пища, мой единственный путь прощения, мира и святости. Он - мой Господь и мой Бог". Когда голодный нищий подходит к вашей двери и вы даете ему кусок хлеба, то с какой радостью он хватает его и начинает есть! Почему? Потому что он стремился к этому и просил об этом. То же самое происходит у стола Господнего. Своим действием вы объявляете, что Христос - ваш Спаситель, ваша манна.
Найдя сокровище в поле, человек обрадовался и пошел продавать все свое имущество, чтобы купить это поле. То же самое объявляете вы, приступая к столу Господнему: "Христос драгоценен для меня. Ради Него я оставил все".
Невеста в Песнях Соломона говорит: "Что яблонь между лесными деревьями, то возлюбленный мой между юношами. В тени ее люблю я сидеть, и плоды ее сладки для гортани моей". То же самое говорите вы, приступая к столу Господнему: "Я нашел покой в тени Христа, Его плод сладок для меня. Его путь прощения, Его Дух, Его заповеди приятны для вкуса моего".
Когда Иисус изгнал бесов из бесноватого, тот сел у Его ног, одетый и в здравом уме. Раньше он просил, чтобы Иисус оставил его в покое: "Что Тебе до меня?". Теперь Христос стал для него всем. То же самое объявляете вы у стола Господнего.
До своего обращения Павел был гонителем и дышал угрозами. Но, вкусив Иисуса, он сказал: "Все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего". Об этом же заявляете вы, принимая хлеб и вино.
Можете ли вы сказать, что нашли сокровище и ради него продали все, что у вас было, что вы сидите в тени яблони и наслаждаетесь ее святыми плодами, что раньше вы были далеки от Христа, а сейчас сидите у Его ног, что, подобно Павлу, теперь вы проповедуете веру, которую раньше преследовали, что ваша слава - в кресте Христовом? Можете ли вы сказать перед Богом, что Христос - ваша манна, ваша сладкая пища, ваш мир? Тогда вы приглашаетесь к столу Господнему - "Ешьте, друзья; пейте и насыщайтесь, возлюбленные".
Но большинство из вас не могут сказать этого. Вы не нашли сокровище. Зачем вам приходить к столу Господнему? Для чего? Вы будете есть и пить недостойно. Это ужасным образом раздражает Бога. После смерти вы раскаетесь в этом. Всю вечность вы будете сожалеть об этом. Некоторые через полчаса совершат то, о чем будут скорбеть вечно. Иуда в своих мучениях оплакивает свой грех и свою глупость. Так же будет и с вами.
Из слов Иисуса: "Сие творите в Мое воспоминание ".
Необращенный человек не может помнить Христа, ибо он никогда не видел и не знал Его. Человек, никогда не пробовавший меда, не может помнить его вкус. Так и человек, не вкусивший сладости Господа Иисуса, не может помнить Его. Конечно, всякий человек может помнить кое-что о Христе. Вы можете помнить события Его жизни: что Он родился в хлеву, ходил по Галилейскому морю, плакал об Иерусалиме, молился в Гефсиманском саду и умер на Голгофском кресте. Но даже бесы могут помнить все это. Они намного совершеннее нас помнят всю Его историю. Сатана имеет больше познания в божественных вещах, чем многие профессора богословия. Погибшие души в вечных страданиях помнят Иисуса - они помнят Его дела, Его страдания и то, как часто Он предлагал им спасение. Иуда в аду помнит Иисуса. Но это не является тем спасительным воспоминанием об Иисусе, которое мы имеем у стола Господнего.
Когда труждающийся и обремененный грешник приходит к ногам Иисуса, он обретает радость и мир в вере, которых он никогда не ощущал. Он открывает любовь Христа, которой не имел раньше, подтвержденную тем, что Иисус пришел ради нечестивцев и умер за них. Он открывает доступность Христа для каждого творения - для мытарей и отъявленных грешников, приходящих к Нему, мудрость и превосходство этого пути спасения, чудесную славу и совершенство праведности Бога. Когда Дух таким образом снимает завесу с глаз, тогда он видит Христа по-другому и никогда не сможет забыть Его. В этом и заключается духовное стремление и размышление о Теле Господнем.
Каждое новое видение Иисуса вызывает сладкое ощущение Его благости и красоты. Еще не слыша Его имени, сердце верующего стремится к Нему. Его имя подобно помазанию. Когда служители проповедуют Его Слово, память верующего возвращается к Иисусу, а когда перед глазами встают хлеб и вино, его сердце тянется к Иисусу. Когда вдовы, стоя вокруг Петра, рыдали, показывая рубашки и платья, которые делала Серна, то каждое новое изделие рук их умершей подруги вызывало прилив любви в их душах и новые слезы на глазах. Так же для тех, кто знает Христа, хлебопреломление возбуждает в их душах воспоминания об Иисусе.
Имеете ли вы такую же освященную память? Помните ли вы то время, когда имя Христа ничего не говорило вам? А теперь оно подобно изливающемуся помазанию. Помните ли вы то время, когда впервые увидели Господа, чувствуете ли вы поразительную перемену, происшедшую с вами? Тогда добро пожаловать. "Сие творите в Мое воспоминание".
Я опасаюсь, что большинство не имеет такой памяти. Вы не открыли Христа для себя, и вам нечего помнить. Вы никогда не размышляли о Теле Господнем. Вы говорите, что будете помнить Его жизнь и смерть. Для чего? Бесы тоже могут делать это. Разве не были бы вы шокированы, увидев бесов, сидящих у стола Господнего? Тем не менее, они имеют такое же право сидеть там, как и необращенные души.
Из практики апостолов.
Один пример. Ефиоплянин был "евнух, вельможа Кандакии, царицы Ефиопской, хранитель всех сокровищ ее" (Деян. 8:27). Благодаря удивительной благодати Божьей, этот человек стал беспокоиться о своей душе: ему попалась Библия и, возможно, встретился странствующий посланник милосердия. Он не мог найти покоя и, оставив свою страну, отправился в Иерусалим. Там он не нашел ни мира, ни света. Печальный и уставший он возвращался домой. На сердце у него было тяжело. Он читал пророка Исайю, сидя на своей колеснице. Милостью Божьей ему был послан Филипп, который проповедовал ему в колеснице об Иисусе, Агнце Божьем. О, какой новый мир теперь открылся Ефиоплянину! Он увидел путь праведности без дел. Теперь они подошли к воде: "Что препятствует мне креститься? ... Если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий ... И сошли оба в воду, Филипп и евнух; и крестил его ... и евнух продолжал путь, радуясь". Возлюбленные, ощущали ли вы то же самое? Искали ли вы Христа так же, как он? Нашли ли вы Его, как он? Верите ли вы всем своим сердцем? Тогда стол Господень открыт для вас, и вы будете продолжать путь радуясь.
Но, увы, у большинства все происходит по-другому. Если бы вы были хранителем сокровищ Кандакии, то не прошли бы и одной улицы в поиске пути к спасению. Некоторые из вас никогда не читали Библию, как Ефиоплянин. Вы никогда не искали наставлений. Вы не осмеливаетесь сказать, что верите от всего сердца. Почему же тогда вы садитесь за этот святой стол? Вы можете прийти, но, увы, вы сможете продолжить свой путь радуясь.
2. Недостойное участие в хлебопреломлении очень опасно.
Поступающие так виновны в Теле и Крови Господа.
Нет греха менее значительного на земле и более значительного для небес и ада, чем недостойное участие в хлебопреломлении. Совершающие его стоят в одном ряду с предателями и убийцами Господа Иисуса. Они относятся к ним по двум причинам. Во-первых, притворяясь, что любят Господа, во-вторых, ненавидя Его в своем сердце и презирая Его Евангелие.
Иуда, предавая Господа Иисуса, притворялся, что любит Его. Он следовал за Ним на протяжении всего Его служения и проповедовал во имя Его. Он очень почтительно сидел за столом Господним и погрузил свою руку в одно блюдо вместе со Христом. Его слова были слаще меда, но в его сердце была война. Когда он пришел, чтобы предать Христа, то сказал: "Радуйся, Равви!" и поцеловал Его, но в то же время его сердце переполняла ненависть - смертельная вражда ко Христу и Его Евангелию.
Первосвященники и фарисеи также притворялись в своем великом рвении ради Господа и Его дела. Они изображали из себя освященных и святых мужей, но сами возненавидели Христа и осудили Его на смерть. Солдаты Ирода изображали великое уважение ко Христу, приклонившись перед Ним и сказав: "Радуйся, Царь Иудейский!", но в то же время они смеялись и ненавидели Его. Пилат притворялся другом Христа, умыв свои руки и сказав: "Невиновен я в крови Праведника Сего", но он осудил Его на распятие.
Так же поступают недостойные участники хлебопреломления. Вы подходите к столу Господнему, демонстрируя уважение. Вы кажетесь очень серьезными. Вы принимаете хлеб и вино, притворяясь, что обратились к Богу и что Христос - ваша часть. Вы притворяетесь, что глубоко переживаете происходящее. В то же время вы презираете Христа и Его народ, высмеиваете обращение и жизнь по благодати. "Но горе тому человеку, которым Сын Человеческий предается: лучше было бы тому человеку не родиться". У вас такое же сердце, как у Иуды, первосвященников, солдатов и Пилата. Вы виновны.
Они едят и пьют осуждение себе.
Так можно сказать о недостойных участниках хлебопреломления по двум причинам. Во-первых, это добавляет еще один грех - нагромождает еще одну гору на обремененную душу, тем самым навлекая более тяжкое осуждение и погружая душу еще глубже. Это всегда связано с ожесточением. Все грехи ожесточают душу, но в особенности - согрешения в духовной сфере. Тот, кто высмеивает Библию, вряд ли спасется, так как это сильно ожесточает. Но из всех грехов в духовной сфере недостойное участие в хлебопреломлении ожесточает больше всего, и поэтому, причащаясь, необращенный человек часто буквально ест и пьет осуждение себе. Как чадо Божье пьет жизнь, так он пьет смерть из той же чаши.
Возможно, некоторые из вас говорят: "Хотя я и не обратился к Богу, но я пойду. Ничего хорошего мне от этого не будет, но и плохого тоже". Но разве не страшно добавить еще один грех для своей души? Разве не страшно ожесточиться и запечатлеть свое сердце для погибели? Разве не страшно есть и пить осуждение себе?
Возможно, некоторые говорят: "Я надеюсь этим хлебопреломлением покрыть грехи прошедших шести месяцев". Некоторые из вас, кто за все это время один или два раза были в церкви, думают, что это возместит их пренебрежение и покроет грехи. Но разве это не добавит еще один грех вашей обремененной грехами душе? Разве искупит ваши нарушенные Субботы то, что вы придете и оскверните причастие? Разве покроет ваши грехи то, что вы будете есть и пить осуждение себе?
Виновные в этом немощны и больны, и многие умирают,
Некоторые грехи Бог карает уже сейчас телесной слабостью, болезнью и смертью. Солгав Святому Духу, Анания и Сапфира сразу же замертво упали к ногам апостолов. Когда Ирод не отдал славы Богу, то был съеден червями и умер на своем троне. Особенно это касается осквернения стола Господнего. Вот что говорит Слово Божье: "Оттого многие из вас немощны и больны, и не мало умирает".
Господь Иисус, хозяин стола, имеет все средства, которые Он может использовать для наказания тех, кто дерзко оскверняет Его стол. Так же, как Бог создал реальный ад, состоящий из материального огня, который никогда не угаснет, для наказания отъявленных грешников, которые могут бежать только побуждаемые телесной болью, так и в Вечере Господней Богу угодно использовать болезнь и смерть, чтобы удержать оскверненные руки от хлеба и вина. Я часто наблюдал, как Бог совершает это. Я помню три смерти, происшедших в такое время и таком месте, что я не сомневался в том, что это было исполнением данного стиха. Смотрите и наблюдайте, возлюбленные мои!
Будьте осторожны, возлюбленные, чтобы, взяв этот хлеб в свои уста, вы не упали замертво. Страшно умереть, оскверняя стол Господень, так как вы опуститесь глубже могилы.
"Да испытывает же себя человек". Что на самом деле побуждает вас подходить к столу Господнему? Потому что подошло определенное время в вашей жизни? Но рождены ли вы свыше? Может, потому что пришла ваша семья? Для своего доброго имени? Ради денег? Тогда вы Иуда. Для того, чтобы крестили вашего ребенка? Тогда этот ваш грех помогает вам совершить новый.
Может, чтобы прославить Христа за то, что Он совершил для вашей души? (Пс. 65). Чтобы показать миру, Кого вы избрали? Чтобы быть ближе к Иисусу? Тогда придите, прильните к Его груди и никогда не отступайте! Аминь.

Данди, 1841 год.

56. Блаженнее давать

"Блаженнее давать, нежели принимать"
Деян.20:35
Эти слова являются частью самого трогательного обращения Павла к пресвитерам Ефеса, когда он расставался с ними в последний раз. Он засвидетельствовал им, что был чист от крови всех людей: "Ибо я не упускал возвещать вам всю волю Божию". Интересно отметить, что частью воли Божьей он считал обязанность помогать бедным, и поэтому в своих последних словах он говорит: "Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: блаженнее давать, нежели принимать". Эти слова Спасителя, которые он цитирует, мы не находим в Евангелиях. Это было традиционным высказыванием нашего Господа, которое сохранилось для нас. Это были Его обычные слова, много раз повторяемые Своим близким: "Блаженнее давать, нежели принимать".
Я рад предоставленной мне возможности изложить вам эту часть воли Божьей (ибо Бог знает мое желание возвестить вам в полноте всю Его волю), побуждая вас трудиться, чтобы иметь возможность поддерживать слабых. И единственный аргумент, который я буду использовать, - это слова благословенного Господа: "Блаженнее давать, нежели принимать".
1. Мы должны щедро жертвовать бедным, так как блаженнее давать, чем принимать.
В этом заключается счастье, так как все счастливые люди жертвуют. Их счастье заключается в том, чтобы давать, а не принимать.
Задумайтесь об ангелах.
Вся Библия свидетельствует, что ангелы - счастливые существа. Они намного счастливее, чем мы можем постичь. Они святы, так как всегда выполняют Божьи повеления. А святость и счастье неразделимы. Они пребывают на небесах, всегда созерцая улыбку Отца, - они "на небесах всегда видят лице Отца Моего Небесного". Они счастливы: их щеки не знают слез, а грудь не издает вздохов. Они прославляют Бога, восклицая друг другу: "Свят, свят, свят" и воспевая: "Достоин Агнец закланный". Восхваление - это признак радости и счастья. "Весел ли кто? Пусть поет псалмы". А теперь я хочу, чтобы вы поняли, что счастье этих счастливых духов заключается в жертвовании.
Во-первых, все они отдают: "Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?". Здесь, на земле, немногие люди жертвуют. Большинство людей любит получать деньги, копить их и откладывать в банк, чтобы становилось все больше и больше. Лишь немногие жертвуют, и чаще всего -не самые богатые. Но на небесах все отдают. Это доставляет им наибольшее удовольствие. Исследуйте жилище любого ангела - и вы не найдете ни одного, который бы откладывал запасы. Они все - служебные духи.
Во-вторых, они отдают тем, кто намного ниже их. Они не стремятся помогать тем, кто сможет вернуть им долг, а жертвуют, не надеясь получить обратно. Возле Вифлеема несколько бедных пастухов пасли свои стада, но величественный ангел, не задумываясь, обратился к ним с добрыми и нежными словами. Более того, многие из ангелов, похоже, были бы рады получить позволение передать это послание, так как вскоре вместе с ним явилось воинство небесное, прославляющее Бога. Вы также помните, как добры были ангелы к нищему Лазарю. На земле ему служили только псы, но ангелы устремились на своих крыльях и отнесли его в лоно Авраамово.
В-третьих, наивысшая любовь - отдавать все, что есть. Разумно предполагать, что наивысшими ангелами являются те, которые более других смиряются и отдают все для служения Богу. Иисус четко говорит: "Больший из вас да будет вам слуга". Ангелы, которые видят лицо Бога, стремятся служить наименьшим детям Божьим. Самый счастливый ангел радуется, имея возможность отдать больше и устремиться в сладком, смиренном служении ниже нижестоящих ангелов. Дорогие христиане, вы часто молитесь: "Да будет воля Твоя и на земле, как на небе". Если вы понимаете значение этих слов, то тем самым подтверждаете, что можете служить Богу как ангелы! А тогда ваше счастье будет заключаться в жертвовании. Это составляет счастье ангелов. Чтобы быть подобными им, становитесь служебными духами.
Задумайтесь о доброте Божьей.
Мы очень мало знаем Бога, но понимаем, что Он бесконечно счастлив. Вы не можете ничего ни добавить к Его счастью, ни убавить от него. Мы также знаем, в чем заключается Его счастье. Все, что Он делает, доставляет Ему счастье. Создавая мир, Бог был счастлив и, сотворив Его, сказал: "Хорошо весьма". Но Библия показывает, что счастье - это, в основном, давать, а не получать. Господь чудесным образом давал пищу всем творениям - ни один воробей не забыт Им. Весь мир был проклят, и Бог справедливо мог погубить его, но Он не сделал этого, так как наслаждается милосердием. Молодые львы получают мясо от Бога. Он кормит воронов, когда они кричат. Он заботится даже о нечестивцах: "Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и на неправедных". Только задумайтесь, сколько тысяч людей Бог кормит каждый день, людей, которые хулят Его имя и нарушают Субботу. Он дает им пищу и одежду, Он располагает к ним сердца других людей, а они хулят Бога каждый день. Все это показывает, что Богу нравится милосердствовать. "Итак будьте милосерды, как и Отец ваш милосерд". Более того, Он отдал Своего Собственного Сына. Богу нравится давать. Это Его сущность. Хотя Ему пришлось опустошить Свои недра, но Он ни за что не забрал бы Свой дар. Некоторые из вас молятся день и ночь, чтобы стать подобными Богу: "Благословен Ты, Господи! Научи меня уставам Твоим". Чтобы стать подобным Ему, жертвуйте. В этом заключается основное счастье Бога. Будьте в этом подобны Ему.
Возражение. Разве нужно давать нечестивцам, которые неправильно воспользуются этим?
Ответ. Бог дает и нечестивцам, злоупотребляющим Его добротой, но это не уменьшает Его счастье. Бог повелевает солнцу вставать над злыми и добрыми и проливает дождь на праведных и на неправедных. Справедливо давать наилучшее и больше всего детям Божьим. Но чтобы быть подобными Богу, жертвуйте и нечестивцам. Давайте неблагодарным и порочным. Помните слова Господа Иисуса: "Просящему у тебя дай и от хотящего занять у тебя не отвращайся".
Посмотрите на Христа.
Он был вечным Сыном Бога, во всем равным Отцу, а, следовательно, равным в счастье. Вместе с Ним Он имел славу еще до сотворения мира. Но Его счастье также состояло в жертвовании. Он был намного выше всех ангелов, и поэтому отдал намного больше их: "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих". Он был выше всех, потому и устремился ниже всех. Они отдали свое добровольное служение - Он отдал Себя: "Вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою. Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе".
Дорогие христиане, некоторые из вас молятся день и ночь, чтобы быть ветвями истинной виноградной Лозы. Вы молитесь, чтобы полностью преобразиться по образу Христа. Если это так, то вы должны быть подобны Ему в жертвовании. Ветви приносят те же плоды, что и дерево. И если вы являетесь Его ветвями, то должны приносить те же плоды. Один древний богослов хорошо сказал: "Что стало бы с нами, если бы Христос так же берег Свою Кровь, как некоторые люди - свои деньги?".
Возражение. Мои деньги принадлежат мне.
Ответ. Христос тоже мог бы сказать: "Моя Кровь и Моя жизнь принадлежат мне, ни один человек не отнимет их у Меня". Где бы тогда все мы были?
Возражение. Нищие не заслуживают жертвы.
Ответ. Христос мог бы сказать то же самое: "Эти нечестивцы восстали против закона Моего Отца. Почему Я должен отдавать Свою жизнь за них? Я лучше буду жертвовать хорошим ангелам". Но нет, Он оставил девяносто девять и пошел искать одну заблудшую душу. Он отдал Свою Кровь за недостойных.
Возражение. Нищие могут неверно воспользоваться ею.
Ответ. Христос мог бы сказать то же самое, даже с большей долей истины. Он знал, что тысячи будут топтать Его Кровь своими ногами, что большинство будет презирать ее, что многие будут использовать ее, как повод грешить еще больше. Но Он все-таки отдал Свою Собственную Кровь.
О, мои дорогие христиане! Чтобы быть более подобными Христу, давайте много, давайте чаще, давайте добровольно, нечестивцам и нищим, неблагодарным и недостойным. Христос прославлен и счастлив - так же будет с вами. Вам нужны не ваши деньги, а ваше счастье. Помните Его слова: "Блаженнее давать, нежели принимать".
2. Это блаженнее из-за особого характера христианина.
Христианин - это управляющий.
В каждом большом доме есть управляющий, чья обязанность - управлять добром своего хозяина таким образом, чтобы каждый имел в свое время меру хлеба. А теперь вы увидите, что счастье управляющего заключается не в накоплении, а в правильном распределении того, что он имеет. Если какой-нибудь бригадир, или управляющий слушает меня сейчас, то он хорошо знает, что успешность его работы заключается не в количестве добра хозяина, проходящего через его руки, а в правильном распределении его. Счастье каждого управляющего состоит не в получении, а в распределении.
Вы, дорогие христиане, являетесь лишь управляющими всего, что вам принадлежит. Вы не имеет своего ни полпенни, так как на всем написано: "Употребляйте их в оборот, пока Я возвращусь". Час расплаты близок. О, будьте мудрыми управляющими! Тогда вы будете намного счастливее. Это дьявол убеждает вас, что лучше копить и откладывать для себя и своих детей. Намного счастливее быть честным управляющим.
Возражение: Я нахожусь в очень стесненных обстоятельствах.
Ответ: Но и в таком случае вы - управляющий. Используйте то, что вы имеете, для Христа как управляющий, и у вас все получится. Тот, кто использовал два таланта, не потерял свою награду.
Христиане - члены одного тела.
Если вы соединены со Христом, то вы тем самым объединены со всеми братьями. Это самые близкие отношения, и они длятся дольше других. Ваша возлюбленная жена однажды оставит вас. Отец и ребенок, сестра и брат могут быть навечно разделены, но никогда не разделятся христианин с христианином. Они навсегда будут ветвями одного дерева и камнями одного и того же храма. И счастье одного члена может помочь другому. Если в теле один из членов поврежден или слаб, то другие помогают ему. Для них это счастье. Если левая рука повреждена, то правая будет все делать вместо нее и восполнит все ее нужды. Так же и в теле Христа. Для одного его члена счастье - помогать другому. Это то же, что помогать себе, это то же, что помогать Христу. Если бы Христос подошел к вашей двери нищий, в лохмотьях, дрожащий от холода, то разве не были бы вы счастливы восполнить все Его нужды? Тогда делайте это всякий раз, видя нуждающегося христианина: "Так-как вы сделали это одному из сих братьев Моих меньших, то сделали Мне". Горе мне! Как много из вас прогнало Христа от своих дверей с жестоким и разозленным видом! И вы не стыдитесь называться христианами?
Если бы Христос жил в бедном доме, не имея достаточно огня, чтобы обогреться, не имея одеяла для своей постели, то разве вы не пошли бы отыскать Его? Неужели вы ожидали бы, пока Он разыщет вас? Да, горе мне! Во скольких жилищах Христос живет таким образом? Но среди слушающих меня есть много христиан, которые никогда не искали Его. Измените ваши планы, умоляю вас. "Блаженнее давать, нежели принимать".
3. Потому что христиане ничего не потеряют от этого.
Они ничего не потеряют в этом мире, жертвуя для других: "Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет".
Сейчас я скажу то, над чем мир будет смеяться. Я хочу всего лишь попросить вас быть похожими на верующих Верии. Исследуйте Писание и проверьте, так ли это. Библия свидетельствует, что наилучший путь иметь богатство в этом мире - добровольно жертвовать. "Отпускай хлеб твой по водам, потому что по прошествии многих дней опять найдешь его". Эти слова относятся к посеву риса. На востоке рис всегда сеяли, когда на полях стояла вода, и при этом зерна бросали фактически в воду. Спустя много дней вода высыхала, а богатый урожай риса волнами покрывал долину. То же самое можно сказать о добровольном жертвовании бедным из любви ко Христу. Это напоминает выбрасывание денег, это все равно, что бросать зерна в воду.
Но не бойтесь - спустя много дней вы соберете урожай, и деньги возвратятся к вам в этом мире.
Слово для христиан в стесненных обстоятельствах. Вы говорите: "Если бы я был богат, то с радостью жертвовал бы! Но я беден, что я могу дать?". Но я прошу вас всего лишь посмотреть на сеющего семена. Если у него мало семян, то разве он не сеет то, что имеет? Сеет. Чем меньше он имеет, тем с большим нетерпением он сеет, чтобы иметь больше. Поступайте так же.
Как мало вы доверяете Богу! Он говорит: "Благотворящий бедному дает взаймы Господу". Мне кажется, что я не найду и одного из тысячи, кто скорей бы дал взаймы Господу, чем богатому человеку. Вы верите человеку, а не Богу. Я слышал об одной женщине, чаде Божьем, которая жила в очень стесненных обстоятельствах, - ее муж был слеп, - но она не только ухитрялась жить, но и помогала другим. Она своими руками делала то, что потом можно было отдать другим. Она сеяла семена, все семена, которые у нее были, и не имела накоплений. И разве урожай подвел ее? Нет. Оказалось, что в Индии умер ее дальний родственник, оставив ей одной 20000 фунтов стерлингов! Сегодня Бог может совершать то же самое. "Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело". Бог может легким поворотом Своего провидения дать вам больше, чем вы отдали за весь год! О, доверьтесь Господу! Но нечестивцы не могут довериться Богу. Этот мир остается языческим в своем сердце.
Некоторые скажут: "Я начну сегодня. Я испытаю ваше слово. Я дам вдвое больше обычного и посмотрю, что я получу в ответ". Не делайте этого, я советую вам оставить эти деньги у себя. Если вы даете, надеясь получить что-то взамен, то не получите ничего. Вы должны давать, как христианин жертвует - радостно, добровольно, щедро, не ожидая получить что-то взамен, и тогда Бог вернет вам мерою доброю, утрясенною и переполненною: "Давайте, и дастся вам". Жертвующий нищим не будет нуждаться.
Христиане не потеряют ничего в вечности. Вся Библия показывает, что в вечности христиане получат свою награду в зависимости от того, как они использовали свои таланты. Деньги - это один талант, и, используя их правильно, вы никоим образом не потеряете свою награду. Христос явно говорит, что на суде Он будет подводить итог, учитывая, как они относились к бедным христианам. Те, кто много делал для Христа, будут иметь богатый въезд, а совершившие мало, получат малую награду.
Я благодарю Бога за то, что среди вас есть те, кому Христос скажет: "Приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира". Вперед, христиане, продолжайте жить для Христа. Ни днем, ни ночью не забывайте, что вы куплены дорогою ценою. Отдайте себя и свое имущество в Его руки и скажите: "Что повелишь мне делать? Вот я, пошли меня", и тогда я знаю, что вы будете чувствовать и сейчас, и в вечности -"блаженнее давать, нежели принимать".
Боюсь, что некоторым христианам, находящимся среди вас, Христос не сможет сказать этого. Ваши высокомерные жилища возвышаются среди тысяч таких, кто с трудом находит огонь, чтобы обогреться, и имеет немного одежды, чтобы охранить себя от пронизывающего холода, но вы никогда не подходите к их порогу. Возможно, вы вздыхаете издалека, но никогда не приходите к ним. Да, мои дорогие друзья, я беспокоюсь о бедных, но еще больше - о вас. Я не знаю, что Христос скажет вам в тот великий день. Вы кажетесь христианами, но не беспокоитесь о нищих. О, какая расплата ожидает вас у небесных врат! Вы будете спасенными, но это - все. Для вас не приготовлен богатый въезд, ибо "кто сеет скупо, тот скупо и пожнет".
Я опасаюсь, что многие, слушающие меня, хорошо знают, что они не христиане, потому что не любят давать.
Чтобы давать щедро, добровольно, а не нехотя, нужно иметь новое сердце. Старое сердце скорее расстанется с жизненно необходимой кровью, чем с деньгами. О, друзья мои, радуйтесь своим деньгам, получайте от них все, что можно, не отдавайте ничего, используйте их быстрее, ибо я могу сказать вам, что в вечности вы будете нищими.

Данди, 4 февраля 1838 года.

57. Безмолвные страдания Христа

"Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих"
Ис.53:7
Когда иудейские священники вели нежного кудрявого ягненка, чтобы принести в жертву в храме, то он не сопротивлялся и не жаловался. Когда стригущий срезает белоснежную шерсть с овцы, то она не сопротивляется и не жалуется. Когда Бог ради нас отдал Своего Сына на смерть, то Он не сопротивлялся и не жаловался. Когда этот нежный Агнец Божий шел на смерть, то Он не роптал. Когда четверо солдат делили Его одежды и бросали жребий - кому что достанется, а жестокие стригущие сорвали с Агнца Его белоснежную шерсть, - Он был нем и не открывал уст Своих.
Когда Он страдал и был истязуем человеком - Он не промолвил и слова. Когда Он страдал и был истязуем Богом - Он не роптал. Господу угодно было поразить Его. Бог предал Его скорби. Он был истязуем Богом и страдал, но не произнес ни слова. Он не повернулся и не сказал: "Праведный Бог, это несправедливо. Почему Я должен страдать за грехи, которых не совершал? Господь, Ты знаешь, что я невиновен и непорочен, что Я не знаю греха и ни одно ложное слово не сорвалось с Моих уст". Он был истязуем и Богом, и человеком, но не отверзал уст Своих. "Как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
Доктрина. Христос был безмолвен в Своих страданиях.
Во-первых, Христос действительно молчал в Своих страданиях. Во-вторых, причина, почему Он молчал. В-третьих, как это демонстрируется в Вечере Господней.
1. Факт, что Христос в молчании переносил страдания.
Он молчал перед людьми.
Он был истязуем нечестивыми руками людей, но не оправдывался перед ними. Так было в ту ночь в Гефсиманском саду, когда Его схватили, когда отряд воинов и служителей пришел туда с фонарями и светильниками, мечами и кольями. Разве Он убегал? Нет. Разве Он сопротивлялся? Нет. Его ученики спросили: "Господи! Не ударить ли нам мечем?", а Петр реально использовал меч. Но Иисус запретил им. Он мог призвать двенадцать легионов ангелов, Он мог лишить воинов дыхания, чтобы они умерли. Но нет, Он говорит: "Теперь - ваше время и власть тьмы", "Неужели Мне не пить чаши, которую дал Мне Отец?" - "как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
Так было на суде у Каиафы. Его связали в саду и привели во дворец Каиафы, первосвященника. Священники, книжники и старейшины учредили ложный суд над Агнцем Божьим. Многие лживые языки свидетельствовали против Него. Разве Он отвечал им? Нет. Он не ответил ни слова. Тогда первосвященник встал и спросил: "Что же ничего не отвечаешь?". Но Иисус сохранил спокойствие и ничего не ответил. Он был веден подобно агнцу - веден на заклание, "и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
Так было на суде у Пилата. От Каиафы Иисуса повели к римскому губернатору. "И первосвященники обвиняли Его во многом. Пилат же опять спросил Его: Ты ничего не отвечаешь? Видишь, как много против Тебя обвинений. Но Иисус и на это ничего не отвечал, так что Пилат дивился". Просто слепой римлянин не знал, что перед ним был Агнец Божий, понесший грехи многих. Далее Пилат послал Его к Ироду. Тот также задавал Ему вопросы, иудеи неистово обвиняли Его, солдаты Ирода смеялись над Ним. Но, как написано: "Он ничего не отвечал ему", Он так и оставался безгласным Агнцем. Когда Ирод вновь отослал Иисуса к Пилату, тот учредил суд справедливости и заявил: "Я при вас исследовал и не нашел Человека Сего виновным". "Он взял воды и умыл руки ... и сказал: невиновен я в крови Праведника Сего". Но все-таки Пилат вынес приговор, чтобы распять Иисуса. Разве закричал Иисус: "Несправедливо!"? Разве Он закричал: "Требую судилища кесаря!". Нет, "как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
На кресте Иисус также был поражаем людьми. Проходящие кивали головой и говорили: "Сойди с креста". Священники также издевались над Ним, как над человеком, которого оставил Бог. Даже воры бросали Ему в лицо те же самые слова в течение трех часов тьмы. Жаловался ли Он? Нет. Он знал, что Бог прав, оставив Его. Он не ответил ни слова. "Как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
В Своих страданиях Христос молчал перед Богом.
Вы помните Его в Гефсиманском саду. Вы помните, как, находясь в борении, Он молился: "И был пот Его, как капли крови, падающие на землю". Там Бог преподнес Ему чашу Своего гнева и показал, что Ему предстояло испить. Он мог сказать: "Это не Моя чаша. Пусть ее выпьют те, кто наполнил ее своими грехами". Но нет, Он только помолился, чтобы эта чаша миновала Его: "Отче Мой! Если возможно, да минует Меня чаша сия". Молитва - это крик того, кто чувствует, что у него нет права требовать. Если бы Иисус считал несправедливым давать Ему эту чашу, то Он бы сказал: "Праведный Отец, эта чаша не для Меня, разве не должен Судья всей земли поступать справедливо?". Но нет, Он признает, что справедливо то, чего желает Отец. Во второй раз, помолившись, Он сказал: "Если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя". Он молча покоряется справедливости Бога, дающего Ему испить эту чашу. Он - Агнец Божий. "Как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
Вы помните Его на кресте. Там Бог закрыл от Него Свое лицо. В течение трех часов солнце отказывалось освещать этот крест - тьма объяла землю. Но более густая тьма объяла душу Искупителя. Бог отвернулся, и Его лицо не сияло над Его Сыном. Но разве Иисус сказал, что это было несправедливо? Нет, Он сказал: "Отче! Прости им, ибо не знают, что делают". Он говорил: "Ныне же будешь со Мною в раю". В девятый час Он воскликнул: "Элои, Элои! Ламма савахфани?" - слова не ропота, а агонии. После того Он сказал: "Жажду", а затем воскликнул: "Свершилось ... Отче! В руки Твои предаю дух Мой". Это - все, что Иисус произнес, будучи на кресте. Он не кричал: "Почему Я здесь, Я - Господь славы? Почему Я должен висеть между небом и землей? Праведный Отец, я ни разу не согрешил. Я был свят, непричастен злу и непорочен - за что Я страдаю?". Нет, Он страдал молча, принимая наказание и от Бога, и от человека. "Как овца веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
2. Почему Христос страдал молча.
Он знал, что Его страдания были безгранично справедливы.
Когда человек стоит перед судом, когда против него свидетельствуют и затем осуждают, то, если он действительно виновен в совершении преступлений, приведших к этому приговору, он не отрицает их и говорит: "Я заслужил все это". Если хоть какое-то чувство справедливости осталось в его душе, то уколы совести обличают его, и он не отвечает ни слова. Он чувствует, что этот приговор справедливый и правильный, и поэтому молчит. Так было и с Иисусом. Христос обладал безграничным чувством справедливости, и поэтому, будучи истязуем людьми и раздавлен гневом Божьим, Он не ответил ни слова. Он был безгласным Агнцем.
Почему же страдания Христа были справедливыми, если Он не совершал ничего из того, что было предъявлено Ему? Да, Он был свят. Он был бесконечно святым Сыном Божьим. Даже став человеком, всю Свою жизнь Он оставался святым, непричастным злу, непорочным и отделенным от грешников. И в Своей смерти Он остался непорочным и невиновным Агнцем. Но Он встал на это место вместо грешников. Он, не знавший греха, сделался жертвою за нас. Он, Сын Благословенного, стал проклятием ради нас. Осуждение всех людей опустилось на Него. Он оказался на месте хулителей, обжор, выпивох, лжецов, воров, убийц и отверженных Богом. И поэтому вполне справедливо, что Ему пришлось понести страдания, предназначавшиеся этим грешникам. И поэтому Он не отвечал, когда Его обвиняли и осуждали: "Как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
Объединились ли вы с Христом? Тогда у вас есть сильное утешение. Если страдания Христа были справедливыми, тогда было бы несправедливым наказать вас. Он был безгласен и не отверзал уст Своих, когда на Него пролился гнев Божий. Но Он громко закричал бы, если бы гнев Божий пролился на вас. Вы уже были осуждены, вас уже истязали и в вас плевали. Вам больше не придется страдать.
"Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас".
Он исполнил Свою часть завета.
Еще до создания мира Иисус вступил в завет со Своим Отцом, что Он будет заместительной жертвой вместо грешников. Он пришел, чтобы пострадать. Его праведность поддерживала Его, и Он держал лицо Свое как кремень. Когда слабовольный человек берет на себя трудное служение, то очень часто, еще не начав его, он становится заносчивым и хвастливым, но когда он приступает к служению, смелость покидает его, и он отступает от своего слова. Не так поступал Сын Божий. Он пообещал понести проклятие, нависшее над грешниками. Он согласился стать их Ионой и быть погребенным в море гнева, предназначенном для них: "Возьмите Меня, - сказал Он, - и бросьте Меня в море". И поэтому, когда волны и лавины гнева накрыли Его, Он ни кричал, ни роптал. Его лицо было непреклонно. Он однажды поклялся Своей святостью и не отступил бы от нее. Он никогда не изменил бы слово, вышедшее из Его уст. "Как овца веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
Я обращаюсь к пробужденным душам - доверьтесь Христу, своему Спасителю. Он достоин всего вашего доверия. Если бы я сказал вам, что Сын Божий взял на Себя страдания грешников для того, чтобы они могли иметь мир, то вы могли бы быть уверены, что раз Он пообещал, то Он исполнит это. Но мы посланы сказать вам, что Он уже исполнил взятые на Себя обязательства. Он - верный Спаситель, Который держит Свое обещание. Придите и посмотрите на безмолвного Агнца. Посмотрите, как Его ведут из Гефсиманского сада ко дворцу Каиафы, от Каиафы - к Пилату, от Пилата - к Ироду, от Ирода - к Пилату и от Пилата - на Голгофу. Посмотрите, как Он несет на Своих плечах тяжелый крест, посмотрите, как Он несет на Себе гнев Божий. Но Он не ропщет. Он не говорит: "Отец, это не Мои грехи". Нет, Он остается верен навсегда. "Как овца веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих". А чем вы платите Ему за это? Вы говорите: "Я не осмеливаюсь верить этому". Да разве Он заслуживает, чтобы вы называли Его лжецом? Не верующий Богу представляет Его лживым.
Он был безгласен из-за Своей любви.
Именно из любви к погибающим грешникам Сын Божий вступил в завет со Своим Отцом и согласился взять на Себя гнев Своего Отца, предназначавшийся им. Та же самая любовь заставила Его исполнить этот завет. Именно любовь сковала Его язык. Веревки, которыми солдаты связали Его, были крепкими, но любовь связывала Его сильнее всего. Гвозди, пронзившие Его руки и ноги, накрепко прибили Его к кровавому кресту, но Его любовь была сильнее гвоздей, она была сильнее смерти.
Когда иудеи обвиняли Его, Он не промолвил ни слова - Его любовь к грешникам заставила Его сохранить спокойствие. Когда Ирод задавал вопросы и Пилат осуждал Его, то Его человеческая трепещущая природа говорила: "Я невиновен". Но Его любовь сказала: "Да, Я виновен во всем". Когда Отец поразил Его непостижимыми страданиями в Гефсиманском саду и на кресте, когда бесконечный гнев бесконечного Отца сконцентрировался в трех часах мучений на кресте, когда все это склонило Его благословенную голову, - Его трепещущая человеческая природа внутренне говорила: "Я ведь никогда не грешил, не Я должен страдать от этого гнева". Но Его любовь сказала: "Либо Я, либо Мой народ должны понести его. Лучше Я пострадаю вместо них". О, верующие, посмотрите, как Он любит вас. Да, эта любовь была сильнее смерти. Даже потоп гнева не смог угасить ее.
Можете ли вы сосчитать капли в океане? Тогда вы сможете постичь глубину Его любви. Можете ли вы измерить расстояние между наивысшим престолом небесным и глубиной адской пропасти? Такова мера Его любви к вам.
Некоторые из вас опасаются верить в Иисуса. Так вы платите за любовь безмолвного Агнца Божьего? Он не отвечал на обвинения, Он не роптал, будучи приговоренным. Когда Бог излил на Него гнев, то Он не настаивал на Своей чистоте, а согласился взять этот гнев, чтобы каждый грешник, глядя на Него, мог идти свободным. Но вы не желаете смотреть на этого Агнца Божьего. Этим вы огорчаете и еще раз распинаете Его.
Он был безгласен, потому что искал славы Отцу. Я часто пытался показать вам, что, наказав грех в Своем Собственном Сыне, Бог прославился намного больше, чем если бы наказал его в несчастных червях, совершивших его. Если бы грешники страдали за свои собственные грехи, то им пришлось бы мучиться вечно, и тогда справедливость Божья никогда не была бы удовлетворена. Им пришлось бы страдать все больше и больше, и Бог никогда не получил бы от этого полную славу. Но когда Христос пострадал вместо грешника, Бог был удовлетворен сразу же. В этом Он бесконечно прославился. Христос хорошо знал это. Он пришел, чтобы искать славы Своему Отцу: "Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца". Поэтому Он и был безгласен - чтобы Бог мог получить больше славы от страданий Своего Собственного Сына, а не от вечных мучений грешников. "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!". Поэтому Он говорит: "Я желаю исполнить волю Твою, Боже Мой, и закон Твой у Меня в сердце". Поэтому Он и торопился в Иерусалим.
Некоторые из пробужденных душ отказываются верить, чтобы не запятнать славы Бога. Вы опасаетесь, что славе святого и чистого Бога противоречит принять и простить вас. Но разве вы мудрее Христа? Христос опасался, что Бог может потерять часть Своей славы, если грешники сами будут отвечать за свои грехи, так как бесконечная справедливость никогда не была бы достаточно удовлетворена их страданиями. Поэтому Он был безгласен, пребывая под гневом Бога, чтобы справедливость была полностью удовлетворена Его бесконечными страданиями. Я умоляю вас, будьте мудры! Бог более прославится вашими страданиями во Христе, чем вашими страданиями в аду. Вы намного больше почтите Бога, прилепившись к истекающему Кровью безмолвному Агнцу, а не страдая вечно от гнева Божьего. Воздайте славу Господу прежде, чем ваши ноги натолкнутся на темные горы.
3. Хлебопреломление символизирует безмолвные страдания Христа.
Сегодня, друзья, вы видите перед собой самые простые и доступные прообразы безмолвных страданий Иисуса Христа, Агнца Божьего. В ту ночь, когда Он был предан, Иисус взял хлеб. Почему хлеб? Во-первых, потому что это самая простая и доступная еда. Он пришел не в Своей первоначальной славе и взял не серебро, золото или драгоценные камни, чтобы представить Свое Тело, а хлеб, простой хлеб, чтобы показать, что Он пришел быть прибежищем для грешников. Он не облекся в природу ангелов, а стал человеком. Во-вторых, Он выбрал хлеб, чтобы показать вам, что был безгласным и не открыл уст Своих. Когда я разламываю хлеб, он не сопротивляется, не жалуется, а покоряется моим рукам. Таков был Христос. Он не сопротивлялся, не роптал, а покорился рукам безграничной справедливости. "Как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих".
Некоторые из вас не верят. Вы не соглашаетесь принять этого безмолвного Агнца как жертву за грех вашей души. Вы либо не чувствуете своей нужды в Нем, либо не имеете веры, чтобы посмотреть на Него. Но если вы не смотрите на Него с верой, не торопитесь с такой храбростью и непоследовательностью брать хлеб и вино.
Некоторые из вас веруют в безмолвного Агнца Божьего. Вы говорите: "Это мой грех такой тяжелой ношей лег на Его сердце. Это мои грехи были шипами, пронзившими Его чело. Это мои грехи пронзили Его ноги и руки. Это мои грехи были копьем, пронзившим Его сердце. Он возлюбил меня и отдал Себя ради меня". Тогда подходите к хлебу и вину и принимайте их. Воспринимайте в них Христа. И, принимая эти символы безмолвного Агнца, творите сие в воспоминание Иисуса.

Данди, 1837 год
(проповедь перед хлебопреломлением).

58. Жаждущая душа

"Как лань желает к потокам воды, так желает душа моя к Тебе, Боже"
Пс.41:2
Считается, что это слова Давида, произнесенные в тот период, когда он бежал от своего сына Авессалома. Скорее всего, он скитался в одиночестве на безлюдной стороне горы Ермон, и потоки Иордана текли у его ног. Давид был полон печальных размышлений, так как его враги упрекали его всякий день, говоря: "Где Бог твой?". Более того, похоже было, что Бог забыл о нем, а волны и лавины гнева Божьего нависли над ним, когда он внезапно увидел оленя, пробежавшего мимо. Олень был тяжело ранен стрелками либо преследуем диким зверем в горах, где водились леопарды. Он увидел, как олень, ослабший и изнеможенный, торопится к потоку воды, чтобы утолить жажду. Душа Давида ожила, увидев эту картину. Разве это не прообраз того, каким я должен быть? Разве мой Бог не является тем же, что поток воды для раненного оленя? "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!".
Я надеюсь, что многие из вас пришли сюда сегодня, имея такую же жажду в своей душе. Только благодарные души могут жаждать Бога и Иисуса Христа, Которого Он послал. Как магнит притягивает к себе лишь металл, так и вознесенный Спаситель, Бог, явленный во плоти, притягивает лишь души, пробужденные Его Святым Духом. Пусть Бог даст мне мудрости показать вам кратко некоторые причины того, почему верующие жаждут Бога!
1. Тяжесть греха заставляет душу жаждать Бога.
Непробужденные души, не чувствующие тяжести греха, не жаждут Бога. "Сытая душа попирает и сот". Христос является медовым сотом, который Бог предназначил для бедных грешников. В расщелинах этой Скалы можно найти самый сладкий мед. Но непробужденные души и так переполнены: они наполнены миром, бизнесом и удовольствиями. Они не стремятся ко Христу - они попирают этот сот. Непробужденные люди мертвы по преступлениям и грехам своим. Они безразличны ко Христу и вечной жизни, как погребенные на церковном кладбище - к этому миру. Мертвые тела на церковном дворе находятся в пределах досягаемости голоса проповедника. Если бы они могли выглянуть из своих могил, то увидели бы стол, на котором хлеб и вино. Но когда мы говорим, они не слышат и не плачут, их души ни к чему не стремятся, они не встают и не приходят. Дорогие друзья, мертвые души, находящиеся в церкви, так же мертвы, как они.
Вы также находитесь в пределах досягаемости голоса проповедника, вы также можете четко увидеть Христа распятого, но вы не стремитесь ко Христу. Ваши глаза не плачут, ваша душа не жаждет, ваше сердце не тоскует по Христу. Когда израильтяне жили в Египте, они имели лук и чеснок, они сидели вокруг своих котлов и досыта ели хлеб. Они не просили манны и не извлекали воду из твердой скалы. Так же происходит с тем, кто не пробужден. Вы имеете лук и чеснок мирских удовольствий, прибыли и развлечения, и поэтому вам безразличен Христос - Хлеб жизни. Вы не жаждете прощения и рождения свыше. Ваше сердце не стремится к живой воде, вкусив которую человек уже не жаждет вовек.
Многие пробужденные души не жаждут Христа. Некоторые чувствуют себя оленем, пораженным стрелками, но думают, что сами смогут вырвать эти стрелы и исцелить свои раны.
Когда Нееман, сирийский военачальник, пришел к Елисею, у него была страшная болезнь и он жаждал исцеления. Но когда пророк сказал ему: "Пойди, омойся семь раз в Иордане, и будешь чист", он не поверил Слову Божьему и сказал: "Разве Авана и Фарфар, реки Дамасские, не лучше всех вод Израильских? Разве я не мог бы омыться в них и очиститься? И оборотился и удалился в гневе". Так же поступают многие пробужделные души. Вы уже ощутили свою ужасную болезнь и иногда трепещите, боясь оказать в аду. Но когда мы говорим вам, что Кровь Христа очищает от всякого греха, вы уходите во гневе.
Я не сомневаюсь, что сердца многих жаждали спасения, когда на землю пришел потоп, когда сорок дней лил дождь и разверзлись все источники великой бездны. Многие бежали от наступающего гнева. Некоторые бежали на снежную вершину Ливана, некоторые - на скалы Арарата, но только Ной поверил Слову Божьему и вошел в ковчег. Так же и многие из вас трепещут о своей душе, но не верят Слову Божьему и не жаждут Христа: "Но вы не хотите придти ко Мне, чтобы иметь жизнь".
Писание говорит, что когда Христос придет на облаках небесных, то все народы земные возрыдают о Нем. Не останется ни одной непробужденной души ни на земле, ни в аду. Даже самый гордый и самый мертвый будут трепетать в тот день. Но лишь те, кто верил Его Слову, будут лететь на Его крыльях. Дорогие друзья, недостаточно лишь беспокоиться о своей душе. Чтобы спастись, вы должны стремиться ко Христу и пребывать в Нем.
Все, кто наставлен Богом, жаждут Христа. "Всякий, слышавший от Отца и научившийся, приходит ко Мне". "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон".
Когда грешник узнает от Бога, что его грехи тяжелее, чем он может вынести и что после смерти они раздавят его в аду; когда Бог говорит ему, что Он позаботился об Агнце - жертве за его грехи и что этот Агнец доступен для всех, -то он прорывается через толпу и бежит вперед. Другие могут удерживать его, но он не останавливается. Он кладет свои руки на голову божественного Агнца и говорит: "Господь мой и Бог мой", "Ибо сей Бог есть Бог наш на веки и веки; Он будет вождем нашим до самой смерти", "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!".
Есть ли среди вас такие, кто знает, что гибнет, для кого небеса подобны окруженному стеной великому городу, за пределами которого они находятся, кто знает, что на них пребывает гнев Божий? Но разве не сказал Бог также, что Христос является единственными воротами в этот город -вратами узкими, но, тем не менее, достаточно широкими, чтобы принять любого грешника? Тогда я знаю, что вы будете сражаться, чтобы войти ими, вы будете страдать, вы не будете отдыхать ни днем, ни ночью: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!".
Я предлагаю жаждущим душам вступить в завет со Христом. Печально отметить, но это факт, что большинство христиан в наши дни приближаются ко Христу, но не приходят к Нему. Большинство из вас напоминают человека-убийцу, который все время бежит к городу-убежищу, а не сидит за его воротами. Если вы ощущаете свое осуждение и знаете, что Бог дал грешникам доступное убежище, то почему не доверяете свою душу Христу и не полагаетесь на Его завершенный труд? Почему вы ходите вокруг города-убежища и не входите в него? Это святое постановление должно научить вас должной вере - не быть колеблющимся, а протянуть руку веры и вступить в завет со Христом; не просто приходить и смотреть на хлеб и вино, а брать и принимать их. Примите и ешьте, о, жаждущие души! И пусть Бог в тот же самым момент, когда вы осмелитесь подойти ко Христу, дарует вам свет, и вы скажете: "Сей Бог есть Бог наш на веки и веки".
2. Стремление к святости заставляет душу жаждать Бога.
Необращенные люди не стремятся к святости, и поэтому они не жаждут ни Бога, ни Христа.
Конечно, это является самой простой причиной, почему грешники не приходят ко Христу. Они знают, что, придя ко Христу, получат новое сердце и что им придется распрощаться со своими прежними друзьями и удовольствиями. Но большинство людей скорее отправится в ад, чем согласится на это. Когда несколько жителей Гренландии прибыли в нашу страну, то они не увидели красоты в богатых полях зерновых, лесах и долинах. Они искали бесконечных снежных просторов и ледяных гор, сверкающих на солнце. Когда они вошли в наши дома, то не смогли вынести их чистоты, так как предпочитали свои собственные задымленные, грязные лачуги.
То же происходит с теми, кто не обратился к Богу. Вы выросли с сердцами, замороженными к Богу и всему небесному, и когда вы приходите и видите сердца христиан, подобные саду, через который течет река жизни, прекрасные цветы кротости, любви и святости, растущие в нем, то не можете вынести этого зрелища. Вам больше нравятся собственные замороженные сердца. Когда вы видите чистое сердце чада Божьего, то говорите: "Пусть лучше у меня останется мое собственное, грязное сердце". Да, так происходит с большинством людей. Вы не стремитесь быть святыми и не жаждете рождения свыше. Нужна благодать, чтобы стремиться к благодати. Вы не желаете стать новым творением, вы скорее предпочтете оставаться подобием дьявола, чем преобразиться по образу Божьему. Вы похожи на Иерусалим: "Горе тебе, Иерусалим! Ты и после сего не очистишься. Доколе же?".
Но все спасенные души жаждут святости: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!".
Вступив в завет со Христом, душа не сразу становится совершенно святой: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня". Святость христианина напоминает борьбу дня с тьмою и облаками, пока солнце не прорывается внезапно во всем своем сиянии. Как после самого глубокого вспахивания даже самые богатые земли воспроизводят сорняки, растущие между злаками, так и многие корни горечи остаются в сердце верующего.
Павел благодарил Бога за благодать, дарованную верующим Коринфа, за то, что они не имели недостатка ни в каком даровании. В то же время он говорит, что они имеют соперничество, зависть и разделения, и поэтому он называл их не духовными, а плотскими. То же самое происходит в каждом сердце христианина. Сорняки растут даже в самом ухоженном саду. Христос достаточен, чтобы восполнить все наши нужды. Это наша собственная ошибка, что мы не так святы, как Он. Мы ограничены не во Христе, а в себе. Потока благодати достаточно, более чем достаточно, но мы не открываем свои уста.
Каждая душа во Христе ненавидит грех и жаждет святости. И ничто не заставляет ее жаждать Бога больше, чем порочность, борющаяся внутри нее. Искреннее всего Павел молился, ощущая жало в своей плоти. Именно жало во плоти заставляет нас жаждать Бога.
Судно, оставленное приливом на суше, не может двигаться, оно является бесполезной колодой. Моряки могут попытаться тянуть его веревками, но оно лишь глубже погружается в песок. Они могут лишь ждать прилива, чтобы на волнах добраться до гавани. Так же происходит с христианином. Вы часто напоминаете судно на песке. Вы не можете двигаться. Вы пытаетесь совершать свой долг, но это слишком тяжело для вас. Без Христа вы не можете делать ничего. Вы ожидаете и жаждете Христа, полного прилива Святого Духа, который поднял бы вас выше волн и благополучно перенес в небесную гавань.
Позвольте мне пригласить все уставшие души сегодня же прийти ко Христу. Некоторые из вас чувствуют жало во плоти, и вы молитесь, чтобы оно было удалено. Некоторые из вас подобны узнику, прикованному к мертвому телу. Вы ощущаете свое мерзкое тело греха и восклицаете: "Несчастный я человек!". Некоторые из вас напоминают оленя, раненного львом и трепещущего от его рычания. Вы были поражены сатаной и трепещите, услышав его рык. Придите к Иисусу. Он даст вам покой, жаждущие души. Вступите в завет с Христом, питайтесь Христом. Без Него вы не можете ничего. Укрепившись Христом, вы сможете сделать все. Это постановление должно научить вас питаться Иисусом. Вы не только смотрите на хлеб и берете его в руки, но вы едите и пьете. О, жаждущие души, вступите в союз с Христом, и Он будет вашей силой: "Бог нам прибежище и сила".
3. Уныние заставляет душу жаждать Бога.
Верующие не должны быть безрадостными.
Это противоречит обетованию: "Никто из уповающих на Него не погибнет". Христос всегда тот же. Его праведность совершенна как вчера, так и сегодня. Если вы облачены в эту праведность, то ваш мир должен быть подобен реке. Верующие выражают непочтение ко Христу, будучи удрученными весь день: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь".
Некоторые из вас свидетельствуют, что верующие иногда унывают.
Луна не всегда светит на безоблачном небе. Корабли не всегда плывут по спокойному морю. Верующий не всегда видит улыбку своего Отца.
Причиной уныния иногда становятся внешние обстоятельства, неожиданно обступающие нас, в которых мы не видим цели Бога, - когда мы надеемся, что Он любит нас, а наступает тьма. Так было с Иовом, вот его слова: "Погибни день, в который я родился, и ночь, в которую сказано: зачался человек!".
Самой частой причиной уныния становится грех, допущенный в сердце. Наш Бог ревнитель. Так было с Израилем: "Ибо говорила: "Пойду за любовниками моими, которые дают мне хлеб и воду, шерсть и лен, елей и напитки".
Удрученная душа жаждет Бога.
Так было с Иовом: "О, если бы я знал, где найти Его, и мог подойти к престолу Его!". Так было с невестой: "Встану же я, пойду по городу, по улицам и площадям". Так было и с Давидом: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!".
Когда ребенок, которого с нежностью воспитывали в семье, тепло одевали и вкусно кормили, о котором нежно заботились руки матери, попадает в холодный, жестокий мир, то он восклицает: "О, где же крыша моего отца? Где улыбка моей матери?". Так же происходит с чадом света, попавшим в темноту.
Я приглашаю удрученные души прийти к Богу, к живому Богу. Возможно, некоторые из вас чувствуют себя подобно кораблю, застигнутому в море штормом. "Бездна бездну призывает голосом водопадом Твоих; все воды Твои и волны Твои прошли надо мною". Решитесь вступить в завет со Христом, который предложен вам. Отставьте прочь вопрос о том, верили ли вы раньше. Уверуйте сейчас. Это постановление особенно подходит вам. Вы говорите, что не можете полностью постигнуть Спасителя - ладно, вот, перед вами Он представлен обычным хлебом и вином: "Сие есть Тело Мое, за вас ломимое". Вы не уверены в том, что Христос - ваш личный Спаситель? Посмотрите, этот хлеб даром предлагается вам: "Желающий пусть берет воду жизни даром". Вы говорите: "Но как я могу знать, что Он все еще предлагается мне?". Ответ: "Еще есть место". Этого Хлеба достаточно, чтобы уделить всем. Вы спрашиваете: "Я действительно могу соединиться с Ним?". Я отвечаю: "Берите, ешьте". О, жаждущая душа, приди под Его крылья! "Дух и Невеста говорят: прииди".

Данди, 4 ноября 1838 года
(проповедь перед хлебопреломлением).

59. Секрет радостного смертного одра

"Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его"
2Тим.4:7,8
Какое благословение - стоять у смертного одра детей Божьих! Как непохожа их смерть на смерть нечестивцев! Иногда нечестивцы умирают в страданиях. Некоторые из них кричат: "Погиб, погиб, погиб! О, вечность! Еще полчаса, чтобы помолиться!". Некоторые умирают, хуля и проклиная Бога за свои страдания и раны. Подавляющее количество таких людей умирает, не заботясь ни о чем, кроме своего тела: "Им нет страданий до смерти их, и крепки силы их. Как овец, заключат их в преисподнюю ... и на утро праведники будут владычествовать над ними".
Как приятен, по сравнению со всем этим, отход детей Божьих! Они засыпают в Иисусе: "Ибо я уже становлюсь жертвою, и время моего отшествия настало". Здесь Павел сравнивает свой отход, во-первых, с жертвоприношением: "Но если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам" (Фил. 2:17). Он настолько полно посвятил и отдал свою жизнь Богу, что его смерть была подобна излиянию жертвенного вина, которое уже принадлежало Богу. Во-вторых, он сравнивает его с отходом корабля: "Время моего отшествия настало". Время было подобно канатам, привязывающим его к этому миру, но вскоре его корабль должен был отчалить от этого берега и отправиться к берегу славы, чтобы пришвартоваться там навечно.
В этих словах заключается секрет радостной смерти: во-первых, он оглядывается назад, на свою жизнь, полную страданий, во-вторых, он смотрит вперед, на венец славы.
1. Он оглядывается назад. Три основных момента.
Он не смотрит на свою жизнь до обращения. Раньше он часто делал это, чтобы осудить ее: "Я прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии" (1 Тим. 1:13). "Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию" (1 Кор. 15:9). "Я жестоко гнал Церковь Божию и опустошал ее" (Гал. 1:13). "Грешники, из которых я первый". Павел никогда не забывал свою прежнюю жизнь, но от этого он не получал ни малейшего утешения, а лишь осуждение. Сейчас он пересматривал свою жизнь после обращения, но не для того, чтобы убедиться в своей праведности перед Богом, а чтобы показать, что он действительно был грешником, спасенным через Христа.
Подвигом добрым я подвизался.
С момента обращения, каждый день для Павла стал борьбой. Теперь он ходил по вражеской земле и ему приходилось сражаться:
1) Со своей порочностью. "Когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума и делающий меня пленником закона греховного, находящегося в членах моих" (Рим. 7:21-23). "Ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:17). "Дано мне жало в плоть, ангел сатаны, удручать меня" (2 Кор. 12:7). Павел хорошо знал, что такое внутренняя борьба. Похоже, что он испытал больше любого из здесь присутствующих.
2) С этим миром. Пока он был Савлом, гонителем, этот мир лелеял его, но когда он стал апостолом Павлом, мир возненавидел его. Чем больше он любил, тем больше они ненавидели его. "Я боролся со зверями в Ефесе". Его единственным оружием было Слово Божье, но, тем не менее, он продолжал сражаться с миром, лежавшим во зле.
3) С дьяволом. "Ангел сатаны", "Ибо наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф. 6:12). У него был богатый опыт: "Нам не безызвестны его умыслы".
Это был "добрый подвиг" - "Воинствуй, как добрый воин" (1 Тим. 1:18), "Подвизайся добрым подвигом веры" (1 Тим. 6:12). Часто, оказавшись среди притеснений и искушений, мы устаем от борьбы. Это очень трудно. Но когда мы из вечности оглянемся назад, то каждая искупленная душа сможет сказать: "Это была славная борьба".
Потому что мы уверены в победе. "Но все сие преодолеваем силою Возлюбившего нас". Обычно о результате сражения мы не знаем до окончания битвы, но относительно этого сражения нам твердо обещана победа. Даже в самом мрачном сражении у нас есть проблеск триумфа -твердая уверенность в Иисусе.
Это заставляет нас держаться ближе к нашему Главнокомандующему. Если бы не было борьбы, то мы не держались бы близко к Иисусу, но когда нам приходится отражать такие яростные атаки, мы рады спрятаться под крыльями Христа.
Это прославляет Бога. Эта борьба - ради славы Божьей. Часто у нас нет желания сражаться, но все обстоит по-другому, когда касается славы. Тогда мы видим, что каждое испытание прославляет Бога и придает новую черту Его благодати, силе и любви. Подвизаетесь ли вы добрым подвигом? Скоро мы будем оглядываться на свою жизнь.
Я совершил течение.
Как только душа приходит ко Христу, перед ней открывается предстоящее поприще: "При окончании же поприща своего Иоанн говорил: за кого почитаете вы меня? Я не тот, но вот, идет за мною, у Которого я не достоин развязать обувь на ногах" (Деян. 13:25). Павел говорит: "Но я ни на что не взираю и не дорожу своей жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Деян. 20:24). "Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запивающий нас грех, и с терпением будем проходить предлежащее нам попроще" (Евр. 12:1). Каждый имеет свое личное поприще. Как каждая планета светит в определенном участке неба, так и каждый верующий имеет свое поприще - свое дело. Поприще одного - быть служителем, другого - учителем, третьего - слугой. Каждый должен совершить работу для Христа. Поэтому, давайте будем усердны. "Моя пища есть творить волю Пославшего Меня".
Я веру сохранил.
Я думаю, что умирающий вор мог сказать: "Я верую и с радостью вступаю в рай". Но он не мог сказать: "Я веру сохранил". В этом и заключается отличие мирной и победоносной смерти. Павел "купил истину и не продал ее". Он сохранил истину, данную ему Святым Духом. Он твердо держался своей уверенности до конца.
Знайте, что для победоносной смерти необходимо постоянство. Христос, один Христос, является нашим миром в смерти, но рука, дольше державшаяся за Него, держится крепче. Не наше постоянство является нашей праведностью перед Богом, а дела и смерть Господа Иисуса, но без постоянства в вере вы не сможете спастись. Увы, те, кто отходит к неразумным, готовят облака для своего смертного одра. Разве сможешь ты сказать, что сохранил веру, несчастный отступник?
2. Что он видит впереди.
День оный.
"Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12). "Даст ему Господь обрести милость у Господа в оный день" (2 Тим. 1:18). Он видел великий день явления Христа и всех Его святых. Он видел впереди не только день смерти, мгновенный переход в славу - когда он окажется в раю, освободится от тела и будет вместе с Господом, - это будет благословенной смертью в Господе. Но он с нетерпением ожидал этого дня, так как это будет день полной славы Христа и радости его сердца. Если человек просто желает дня смерти, то в этом есть что-то эгоистичное, но если он ожидает явления Христа, то ощущает небесную радость.
Венец праведности.
Он ожидал венца славы, венца жизни, нетленного венца, вечного венца, обладатель которого больше никогда не умрет, венца праведности, ожидающего тех, кто облекся во всеоружие Божие и броню праведности. Венец ожидает вас. Он готов с вечности. Он уже готов для вас, пока вы сражаетесь. Ваш венец отложен для вас.
Господь даст мне его.
Как прекрасен будет день, когда Христос возложит венец на чело грешника! Справедливый Бог и Спаситель! Ангелы будут восклицать от радости, увидев праведного Иисуса, возлагающего венец на грешников, за которых Он умер. Он закончит наше искупление. Он был увенчан шипами. Он был Ходатаем, увенчанным славой и величием. Но вот еще один шаг - и Он возлагает венец праведности. И небеса, и земля, и ад признают Его пути верными, истинными и праведными. О, как приятно быть увенчанным Иисусом!
Вместе с теми, кто возлюбил Его явление.
Только одно опечалит нас: "Неужели только мне дан венец? Нет, нет, "не только мне". Павел не был бы счастлив на небесах, не увидев рядом с собой других спасенных. В свой смертный час ему было радостно думать, что кроме него, десятки тысяч других будут иметь венец, для многих из которых он стал средством спасения.

Данди, 1842 год.

60. В руку Твою предаю дух мой

"В руку Твою предаю дух мой; Ты избавлял меня, Господи, Боже истины"
Пс.31:5
Что-то особенно приятное есть в этих словах, так как их произнес Господь Иисус, умирая на кресте. В течение шести часов Он висел на проклятом древе, неся на Себе грехи многих. Никакой разум человеческий не может представить себе тяжесть, которая была возложена на Него: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?". Уксус, смешанный с желчью, был горек, но это было ничто по сравнению с чашей гнева. Боль Его искалеченного тела была ужасна, но это было ничто по сравнению с чудовищными страданиями от меча справедливости, пронзившего Его. Это были Его последние слова: "Отче, в руки Твои предаю дух Мой", и, преклонив главу, отдал дух Свой. Страдающему грешнику приятно использовать эти слова Иисуса. Приятно произносить слова ушедшего друга. Мы храним их в памяти и запечатляем в своих сердцах. Но какой друг подобен Иисусу, чьи слова были так добры?
Как приятно обремененному, обличенному грешнику произносить слова Иисуса, написанные в Псалме 39: "Окружили меня беды неисчислимые; постигли меня беззакония мои, так что видеть не могу" (ст. 13). Приятно верующей душе произносить слова: "Господь Бог помогает Мне: кто осудит меня?" (Ис. 50:9).
Поэтому бедному, страдающему, умирающему червю приятно произнести эти слова: "В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины". Обратите внимание на три момента: Кто говорит эти слова - искушаемая, страдающая душа. Таким был Давид: "Выведи меня из сети" (ст.4). Сатана и этот мир расставили сети вокруг его души. Ловушка за ловушкой, подобно сетям, окружили его душу. Он чувствует себя беспомощным: "Я забыт в сердцах, как мертвый; я - как сосуд разбитый". Ему некуда было идти, как только к своему Искупителю: "В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины".
Так было с Господом Иисусом: "Множество тельцов обступили меня; тучные Васанские окружили меня, раскрыли на меня пасть свою, как лев, алчущий добычи и рыкающий" (Пс. 21:13,14). Куда мог Он еще пойти, как не к Своему Богу? "Отче, в руки Твои предаю дух Мой". Поэтому пусть каждая искушаемая, страдающая душа, находящаяся здесь, окруженная сетью сатаны и тельцами Васанскими, скажет эти сладкие слова: "В руки Твои предаю дух мой".
К Кому обращены эти слова - к Искупителю. В этой ситуации встречаются с одной стороны червь, с другой - Бог-Искупитель. Произнося эти слова, Господь Иисус обращался к Отцу, ибо Отец был Его Искупителем. Когда Он завершил дело, порученное Ему Отцом, когда Он испил последнюю чашу бесконечных страданий, Он смог посмотреть на небо и потребовать полного освобождения: "Отче, в руки Твои предаю дух Мой". Умирая, Стефан сказал: "Господи Иисусе! Приими дух мой". В этих словах он обращается, в основном, к Искупителю, вознесшему в Своем теле наши грехи на древо, но также не исключены остальные личности Троицы. Несчастный, виновный, беспомощный червь говорит, глядя на Того, Кто умер за нас: "В Твои руки предаю дух мой, о, Господь Бог, верный и истинный".
Что передает эта душа - свой дух. Самое ценное в человеке - его душа. Я не говорю пренебрежительно о теле -нет. Оно - творение Божье. И хотя тело хрупко и скоро превратится в прах, но оно - приятный попутчик, и в вечности будет воскрешено и станет нетленным. Но дух является самым ценным. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?". Душа человека сотворена по образу Божьему. Несчастный, искушаемый грешник именно ее вверяет в руки Искупителя. Именно там зарождается грех и воспроизводится в действии, именно на ней тяжелой ношей лежит вина, именно ей Кровь Иисуса дает мир, именно там сатана искушает дух. Именно ее человек передает на попечительство великому Искупителю душ.
Время, когда мы должны вверять свой дух Иисусу.
Во время обращения к Богу.
Именно это имел в виду Павел, говоря: "Я знаю, в Кого уверовал, что Он силен сохранить залог мой на оный день".
Иногда Библия описывает обращение как часть работы, совершаемой Богом: Иисус находит заблудших овец, Иисус, проходя мимо, касается краем одежды заблудшей души, Отец привлекает душу к Иисусу. Иногда обращение описывается как поступок, совершаемый человеком: душа приходит к Иисусу, смотрит на Агнца, прилепливается к Иисусу или же, как в данном случае, вверяет свой дух в Его руки.
Как велик день, когда бедный грешник открывает, что его дух погибает, что его душа подобна телу прокаженного и нечиста, что его грехи бесконечны, а его каменное сердце - бездонный, неконтролируемый источник нечистоты! Велик день, когда он открывает, что Иисус - всемогущий и любящий Искупитель, божественная и прославленная Личность, но в то же время пораженная гневом Божьим, предназначенным для нас! Велик день, когда грешник вверяет свою несчастную, виновную, беспомощную, оскверненную душу в руки Господа Иисуса! Обремененный грешник, отдай свою душу Иисусу. Она в большой опасности. Закон осуждает тебя. Твои грехи бесчисленны, и ты не можешь представить, как ужасен ад, который ты заслужил. Сатана, пребывающий в тебе, сопротивляется, искушая и обманывая тебя. Только Иисус может спасти тебя: "В руку Твою предаю дух мой".
Во время искушений.
Похоже, что именно период искушений упоминается в данном псалме: "Выведи меня из сети". Искушения детей Божьих могут быть ужасными. Часто дитя Божье долгое время не испытывает искушений. Такой человек подобен Нафалиму - "насыщен благоволением и исполнен благословения Господа". Возможно, он смеется над искушениями и думает, что никогда не столкнется с ними. Но внезапно небо затягивается тучами, и сильный поток искушений овладевает его сердцем.

Он заставил меня почувствовать
Сокрытое зло моего сердца
И позволил злым силам ада
Поразить мою душу до основания.

Этот мир действует согласовано. Сатана возбуждает все свои злые умыслы. Какие ужасы окружают теперь искушаемую душу! Она падает на колени, но не осмеливается молиться. Она спешит к Библии, но теперь это запечатанная книга. Грех помрачает разум и отпугивает от молитвы. Слова народа Божьего - все, чем он восхищается и прославляет, - для нее подобны желчи. Что может помочь искушаемому человеку? Ничто, только Иисус. О, откройте для себя Иисуса в такой час! Он - Искупитель, Который умер, воскрес и ходатайствует за вас перед Отцом! Молитесь, чтобы Он дал вам силы вверить свою искушаемую душу в Его руки! Бедная, искушаемая душа, отдай себя Иисусу. Он может изгладить твои грехи и дать тебе новое сердце.
Во времена притеснений.
Некоторые христиане почти не испытывают бедствий. Они плывут по спокойному морю, многие годы радуются своему телесному здоровью и не знают нужды в хорошей пище. Возможно, смерть никогда еще не посещала их жилища. И они думают, что так будет продолжаться всегда. Но приходят перемены. Тысячеструнная арфа становится нашим инструментом. "Глиняный домик" подает признаки распада, или беспощадная нужда вторгается в их жилище, или смерть стучится в окно. Да, это тяжело вынести. "Всякое наказание в настоящее время кажется не радостью, а печалью". Кто может утешить? Никто, только Иисус. Он познал все печали - самые тяжкие, о которых мы когда-либо слышали или еще услышим. Его сердце не каменное. Он чувствует то же, что и мы. Он наказывает не потому, что желает этого, а хочет еще больше приблизить нас к Себе. О, страдающий верующий, доверь свою рыдающую, страдающую, загнанную, трепещущую душу Иисусу и скажи: "В Твою руку предаю дух мой".
Исполняя свой долг.
Часто новообращенный думает лишь о радости: о том, как приятно слушать проповеди, участвовать в хлебопреломлении и христианском общении. Я часто поражался вопросам: "Тебе понравилось хлебопреломление или проповедь?". И как редко спрашивают: "Ты сделал выводы из нее? Какие перемены произошли в твоей жизни?". Когда Бог касается души, то перед ней открывается новый путь, состоящий из обязанностей. Часто он бывает сложным и замысловатым, обрывистым и скользким, опасным и ужасным. Что же мне делать? Как сложно найти правильный путь, а если я знаю его, - то как сложно идти по нему! Вверьте свою душу Иисусу. В Нем сокрыты богатства мудрости и познания. Его благодати достаточно для вас. Он сказал: "Я поведу слепых дорогою, которой они не знают". У Него есть свет, чтобы вести вас, силы, чтобы поддержать вас и благодать, чтобы дать вам смелости: "В Твою руку предаю дух мой".
Во время смерти.
Люди редко думают о смерти, пока она не приходит. Смерть - последний враг, которого надо преодолеть. Это страшный враг. Мы идем в одиночестве. Никакой земной друг не идет с нами. Мы никогда еще не шли этим путем. Он незнаком и нов для нас. А результат - вечность. Если мы веровали неправильно, то слишком поздно что-либо менять. Некоторые тревожные мысли омрачают душу: "Кто даст мне мир?". Никто, только Иисус. Иисус, Искупитель, тот же вчера, сегодня и в вечности. Мы увидели Его, когда впервые познали Господа, когда вначале Он выбрал нас, а мы - Его, когда Он первый сказал: "Ищите лица Моего", а мы ответили: "Я буду искать лица Твоего, Господи". Искать Его, Бога истины, Господа, который не меняется, Неизменного Иисуса, искать Его и воскликнуть: "В Твою руку предаю дух мой" - это и есть мир.

Данди, 1842 год.

61. Признаки, причины и исцеление отступничества

"Седина покрыла его, а он не знает"
Ос.7:9
Эти слова раскрывают тайну отступничества, возможно, самую опасную из всех. Часто люди возрастают в годах, седеют, не зная ее. Многие люди не любят, когда им говорят о старости. Им не нравится наблюдать за процессом разложения, и признаки старости подкрадываются к ним незаметно. Один за другим выпадают зубы, рука теряет свою твердость, конечности теряют свою подвижность, глаз тускнеет, здесь и там появляется седина, и мы стареем прежде, чем осознаем это. Так же происходит угасание души в отношении божественных вещей.
Мрачная и поразительная истина заключается в том, что жизнь Бога в душе подвержена высыханию и угасанию. Она не полностью умирает. Если Бог однажды дал душе духовную жизнь, то Он сохранит ее до вечной славы. "Господь совершит за меня!...Дел рук Твоих не оставляй" (Пс. 137:8). Тем не менее, многие подвержены печальному угасанию. Это четко видно из Писания. Бог говорит: "Я насадил тебя, как благородную лозу, - самое чистое семя; как же ты превратилась у Меня в дикую отрасль чужой лозы?" (Иер. 2:21), "Возвратитесь, дети отступники, говорит Господь, потому что Я сочетался с вами" (Иер. 3:14), "Народ Мой закоснел в отпадении от Меня" (Ос. 11:7), "Но имею против тебя то, что ты оставил первую любовь твою" (Отк. 2:4).
Увы, друзья, это также четко просматривается в нас самих. И хотя я благодарен Богу за то, что Он добавляет к Церкви тех из вас, кто кажется спасенным, и хотя некоторые из вас, похоже, идут от силы в силу, но о многих можно сказать: "Седина покрыла его, а он не знает". Как много из вас потеряло тягу к дому Божьему! Она уже не такая, как в прошлые месяцы. Вечернее служение в четверг не так высоко ценится, как раньше, молитвенные собрания вообще редко посещаются, а общение с Христом все меньше ценится. Разве не уменьшилось рвение в обращении к Богу других? Разве не стало меньше молитв, прославления, терпимости? Да, братья, наша община является памятником духовному угасанию.
Как ревностны вы были раньше к проповеди Слова Божьего! Вы не упускали ни одной возможности услышать его - ни в будний, ни в воскресный день. Вы слушали, как будто это касалось вашей жизни. Ваши молитвы были более полными и страстными-, чем сейчас. Как бережно вы хранили Слово, повторяя его для себя, своих детей и друзей! Как страстны вы были в молитвах! А теперь я боюсь, что на многих сердцах нужно написать: "Ихавод ... Отошла слава от Израиля".
Еще один печальный факт заключается в том, что это угасание всегда происходит тайно и незаметно. Оно подобно приближению старости: "Седина покрыла его, а он не знает". Пожилые люди никогда не замечают постепенного приближения старости. Чаще всего, они не любят думать о том, что стареют. Так же происходит с угасанием верующей души. Оно подступает тайно и безмолвно: глаз веры становится тускнее и тускнее, рука все слабее держится за Иисуса, и душа теряет свежее наслаждение в совершенном подвиге Эммануила, не зная об этом. Греховная уступчивость вкрадывается в душу. "Седина покрыла его, а он не знает".
1. Давайте определим некоторые признаки угасания.
Пренебрежение Библией.
Придя к Иисусу, в самом начале душа наслаждается Словом Божьим. Она чувствует жажду к нему как "новорожденный младенец". Как младенец постоянно жаждет молока матери, так и душа жаждет Слова. Она имеет духовное понимание Слова. Оно кажется ей приятным и доступным, так как свидетельствует об Иисусе. Душа постигает значение, или искренне спрашивает служителей и других о смысле сложного отрывка. Она возрастает духовно: "Дабы от него возрасти вам во спасение". Слово Божье является ее каждодневной пищей, мечом, отражающим искушения.
Как отличается от этого состояния угасающий христианин! Он не тянется к Слову. Чтение Библии для него обязанность или обременительный долг, в котором он не находит наслаждения. Предпочтение отдается другим книгам, а не Библии. Он не возрастает в познании Слова, не применяет его к жизни, не принимает в кротости, не возвращается своим разумом в течение дня к главе, прочитанной утром, не отвечает сатане: "Ибо так написано..." или же "Так говорит Господь...".Да, друзья мои, так тускнеет золото! "Седина покрыла его, а он не знает".
Пренебрежение молитвой.
"Он теперь молится" - это был первый признак того, что Павел перешел от смерти к жизни. Душе нравится быть близкой к Богу, заходить за завесу, лежать у ног Иисуса и изливать у них свои слезы и вздохи. Верующий встает, как и его Господь, задолго до начала дня, или же ночью он тайно говорит с Богом. Прежде чем присоединиться к обществу, встретиться с другом или принять решение, крылья его сердца летят к трону благодати. Он молится беспрерывно. Он изливает искренние молитвы, чтобы освободиться от греха, особенно он молится о грехах, к которым особо искушаем. Его ходатайства о других глубоки, обширны и постоянны. Ему приятно и легко молиться о других: "Не дай мне согрешить против Бога, прекратив молиться о тебе".
Но все это постепенно меняется. Душа отдаляется от Бога, ее молитвы не возносятся, подобно фимиаму, к Богу, она не входит за завесу и не приближается к Нему. Теперь она не встает раньше, чтобы помолиться, не обращается к Богу ночью, не молится в срочной нужде. Теперь такой человек часто принимает решения, полагаясь на свой собственный дух, не спрашивая совета у Господа. Как мало он молится теперь о грехе! Он не осмеливается молиться о некоторых своих грехах или делает это поверхностно, не решаясь оставить его. Теперь он мало ходатайствует о необращенных друзьях перед Богом, мало молится о Церкви, о евреях и язычниках. Вот она - "седина".
Христос невысоко ценится.
Когда мы впервые познаем Господа Христа, то для нас Он - все во всем. Он - Источник, где мы постоянно омываем свои души от греха и нечистоты. Под Его белоснежными сияющими одеждами мы постоянно прячем свои обнаженные души. Он - Скала, дающая живую воду и постоянно следующая за нами. Он - сострадательный Муж и старший Брат, к Которому мы льнем, выходя из пустыни. Он -наш Царь, у Чьих ног лежит наше сердце, чтобы Он мог править им во веки.
Но когда мы угасаем, все меняется. На совести лежит много вины, но мы редко приходим к Источнику, подкрадываются сомнения и недовольство путем спасения через Христа. Мы мало прячемся за праведность без дел. Мы мало пьем от этой Скалы - она кажется нам сухой, или мы отдаляемся от нее. Мы не льнем ко Христу и не ощущаем Его присутствия день и ночь. Да, это печальный признак "седины".
Нет ненависти ко греху.
Как появился грех, после того, как мы познали Господа? Мы с ужасом открываем чрезмерность греха. Он оказывается злым и горьким - той тяжестью, что сокрушила Господа Иисуса до нижайшего ада. Мы не можем вынести его, всем сердцем бежим от искушения и исполняемся страхом Господним: "И почиет на нем Дух Господень, дух премудрости и разума ... и страхом Господним исполнится" (Ис. 11:2-3). Подобно зверям, быстро чувствующим добычу, новые творения быстро распознают приближение греха и бегут от него. А теперь мы имеем мало обличений во грехе. Наши глаза остаются сухими при исповедании, мы мало исповедуемся или не исповедуемся вообще - для этого у нас нет времени. Мы перестаем бояться искушений, и душа становится смелее, приближаясь ко греху.
Невысокая оценка христиан.
Когда-то мы любили всех, кто любит Господа. Признак Его учеников, оставленный Христом, можно было применить к нам: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:35). У нас все было общее, чтобы никто не нуждался. Каждый день мы увещевали друг друга, подобно тому, как железо заостряет железо. Мы не могли вынести грех, живущий в другом брате, и говорили с большой любовью, открытостью и смирением, чтобы не обидеть его. А теперь мы холодно смотрим на них, мы уже не так близки к ним, мы боимся, чтобы они не увидели нашей вины. Мы уже не заботимся о бедных, как раньше. Мы проклинаем наши собственные страдания и начинаем изменяться. Теперь мы не увещеваем друг друга каждый день и сердимся, когда нас упрекают. Теперь мы порицаем не с любовью, а со злобой, или же злословим за их спиной.
Мы не предостерегаем нечестивцев.
Раньше мы тайно рыдали о них, день и ночь умоляя Бога обратить их в веру, ненавидя их пути: "Дело преступное я ненавижу; не прилепится оно ко мне" (Пс. 100:3). А теперь у нас нет сострадания к ним. Мы мало или вообще не молимся об их обращении, более того, возможно, виновато улыбаемся, глядя на их нечестивые пути. И если не участвуем в их грехах, то и не порицаем их.
2. Давайте спросим о причинах упадка.
Господство похоти.
Так было с Израилем: "Все они пылают прелюбодейством, как печь, растопленная пекарем" (Ос. 7:4). Это было причиной упадка Израиля. Так же будет с вами и со мной. Если вам сопутствует алчность, сексуальная похоть, жажда славы, удовольствий, и вы допускаете их господство в своей жизни, то скоро они иссушат вашу душу. Со временем вы начинаете сражаться с ними, и тогда ваша оппозиция ослабевает, но позднее вы находите оправдание для нее и скрываете ее от себя самого, продолжая повиноваться ее власти. Чувство вины овладевает вашей совестью, Библия теряет свою привлекательность, и вам становится утомительно приходить к трону благодати. Вы начинаете меньше ценить Спасителя, меньше ненавидеть грех, избегать христиан и перестаете жалеть нечестивцев. О, братья мои, мы должны быть врагами греху, или же мы станем высыхающими умирающими ветвями. Даже одна похоть, вскормленная в вашем сердце, станет змеей для вашей души.
Мирское сообщество.
"Ефрем смешался с народами" (Ос. 7:8). Отличительной чертой евреев было то, что "народ живет отдельно, и между народами не числится". Но когда они смешались с другими народами, то начала появляться седина. Так же происходит с христианами. Они являются особым народом. Иисус сказал о них: "Они не от мира, как и Я не от мира". Мы так же полностью отделены от мира, как Христос: на нас Его Кровь, а в нас - Святой Дух, мы имеем особые радости и печали, мы - народ молящийся и прославляющий Бога. Но как только мы смешиваемся с нечестивцами, начинает появляться седина - наши души высыхают.
Поймите меня правильно. Если Богу угодно было поместить вас в нечестивую семью, где Богу не поклоняются, где хулится Его святое имя, где не читается Слово, где грязные разговоры нечестивцев раздражают ваши уши, - не падайте духом. Это ваше особенное испытание, и Бог, выбирающий спину для ноши, дарует вам благодать в свой час. Но если вы сами выбрали место, где нет Бога, если вы выбрали друзей, не имеющих страха Божьего, если вы решили присоединиться к сообществу, где правит бог этого мира, где над Библией смеются, а Божьи служители - повод для пьяных насмешек, - тогда ваша душа начнет высыхать.
Вы удаляетесь в свою комнату и открываете Библию, но ее святые, чистые слова неприятны вам. Вы склоняетесь на колени, складываете руки, но молитва - ноша для вас, у вас нет духовных стремлений. Вы называете имя Христа, но теперь Он не кажется вам привлекательным. Грех не пугает вас. Добрые христиане теперь слишком строги и требовательны для вас. Увы, вы уже не такие, как раньше. Венец упал с вашей головы. Горе вам, ибо вы согрешили!
3. Средство для исцеления.
Вы можете исцелиться. "Погубил ты себя, Израиль, ибо только во Мне - опора твоя... Ты со многими любовниками блудодействовала, и однако же возвратись ко Мне, говорит Господь". Сатана будет искушать вас говорить: "У меня нет надежды, ибо я любила многих", но это ложь. Помните, во Христе есть надежда.
Исследуйте причину угасания. Ваше сердце будет противиться этому, но вы должны найти эту причину. Если вы находитесь на тонущем корабле, то первое, что необходимо сделать, - найти течь. Точно так же вы должны найти течь в вашей душе. Может, это идол? Раскройте ее. Исследуйте свои чувства, пока не обнаружите ее. Может вы потакаете какой-то похоти? Отметьте это. Может, это мирское сообщество? Запомните это и скажите: "Это Ахан, вкравшийся в мое сердце, он доставляет мне проблемы".
Получите прощение. Исповедуйте свой грех у головы Козла отпущения. Погрузите его в Источник для омытия от греха. Иисус говорит вам: "Обратись ко Мне, ибо Я искупил тебя".
Убейте причину угасания. Поступите с ней так, как поступили с Аханом. Просите силу Святого Духа, чтобы убить возмутителя спокойствия, и чтобы больше он никогда не вставал. О, друзья мои, если так мы будем стремиться к восстановлению, тогда от наших падений будет польза, и мы добудем мед из трупа льва.
Проснитесь, проснитесь, друзья мои! Ад так же глубок, как и раньше. Христос все такой же доступный. Ваши души так же драгоценны. Ваша вечность все ближе и ближе. Как глупо отказываться, вместо того, чтобы, подобно Халеву, следовать за Господом совершенно! "Итак, братья мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом".

62. Я не стыжусь благовествования Христова

"Итак, что до меня, я готов благовествоватъ и вам, находящимся в Риме. Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину. В нем открывается правда Божия от веры в веру, как написано: "праведный верою жив будет". Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою"
Рим.1:15-18
Обратите внимание:
Где Павел желал проповедовать - "Я готов благовествовать и вам, находящимся в Риме". В то время Рим был самым могущественным городом в мире. Даниил сравнил его со зверем, имеющим железные зубы и попирающим другие царства своими ногами. Его называли владыкой мира. Но Павел желал проповедовать именно там. Рим был самым образованным городом в мире. Его поэты, художники, ораторы, историки эпохи Августа были известны по всему миру. Самые замечательные образцы человеческого творчества того времени производились и издавались в Риме. Это был также самый развращенный город в мире. Осквернение, которым дышали его улицы, напоминало порочность Содома и Гоморры. Император того времени был одним из самых жестоких монстров, когда-либо являвшихся в облике человека. И именно в этом месте, сгорая от желания, Павел хотел проповедовать.
Что Павел желал проповедовать - Евангелие, то есть "благовествовать о Христе". Павел стремился в Рим не для того, чтобы посмотреть город, - его храмы, театры, скульптуры и чудеса света. Не для того, чтобы продемонстрировать свое ораторское искусство или издать новый труд, и тем самым получить высокую оценку и аплодисменты римлян. Он должен был проповедовать Евангелие и путь спасения праведностью Божьей: "Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого".
Что чувствовал Павел - "я не стыжусь благовествования Христова". В этих словах подразумевается больше, чем они выражают. Павел имел в виду не только то, что он не стыдился Евангелия, но что им он гордился. Похожие слова он говорит в Послании к Галатам 6:14: "Я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа". Здесь подразумеваются две вещи.
Во-первых, Павел не стыдился Евангелия перед Богом. Он отважился направить свою душу по этому пути спасения и мог сказать подобно Давиду: "От Него все спасение мое и все хотение мое". Путь спасения Иеговы, нашей Правды, был приятен Павлу. Идя по нему, его душа покоилась с величайшим наслаждением. Именно так он приходил к Богу и тайно, и публично, и в смерти. Он надеялся предстать перед Богом в вечности, облаченным в эту божественную праведность. Во-вторых, он не стыдился Евангелия перед людьми. Даже если бы весь мир ополчился против него, то и тогда Павел прославил бы этот путь спасения. Он сгорал от желания рассказать о нем людям. Он чувствовал, насколько он чудесен и величествен, и желал иметь настолько громкий голос, чтобы все люди в одно время могли услышать о пути спасения через Христа.
Люди рассмеялись бы, услышав, что ничтожный червь, подобный Павлу, собирается покорить могущественный Рим немногими словами, исходившими из его уст, но Павел чувствовал такую божественную силу в Евангелии, что не стыдился его. Он знал, что оно может разбить самое ожесточенное сердце и перевязать раны самому сокрушенному. Образованные римляне улыбнулись бы, услышав слова этого простака, но Павел видел такую мудрость в Евангелии, что вся человеческая мудрость вне его, казалась ему безрассудством. Порочность Рима достигла небес, ее зловоние постоянно раздражало Бога, это был огонь, горевший весь день. Но Павел знал, что праведность Бога может покрыть грехи тысяч римлян. Он видел, что она настолько огромна, необъятна и доступна, так исключительно величественна и божественна, что может бесконечно течь и покрыть грехи самого большого грешника, находящегося там.
1. Почему мирские люди стыдятся Евангелия.
Потому что оно для них - безумство. "А мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1 Кор. 1:23). "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14). Невозрожденный человек не может постичь пути спасения праведностью другого. Он кажется ему глупым планом. Они не верят, что он вообще изложен в Библии. Они могут понять, что человек попадает на небеса благодаря своим добрым делам, так как это соответствует гордости человеческого сердца, и что Бог может забыть наказать грех и принять на небеса и плохого, и хорошего: "Ты подумал, что Я такой же, как ты". Но что грешник может облачиться в праведность другого, что страдания и святая жизнь другого могут засчитаться ему, как наказание за его собственные грехи, -это кажется абсолютным безумством для мирских людей. Поэтому многие из вас стыдятся Евангелия Христа. Вы стыдитесь услышать проповедь о нем и презираете его в своем сердце. Вы стыдитесь его перед Богом. Вы не приходите к Отцу этим путем. Вы не входите в святая святых через Кровь Иисуса. Вы не входите туда виновными и омерзительными сами по себе, будучи облаченными только в праведность Христа. Вы стыдитесь Евангелия перед людьми, вы стыдитесь говорить о нем своим детям и слугам, как о единственном пути прощения и примирения.
Из-за благовестника.
Однажды, когда Иисус проповедовал в Своем родном городе, люди сказали: "Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Симона? Не здесь ли между нами Его сестры? И соблазнились о Нем" (Map. 6:3). Когда Петр и Иоанн предстали перед синедрионом, то иудеи отметили, "что они люди некнижные и простые" (Деян. 4:13). Когда Павел проповедовал в Афинах, то люди сказали: "Что хочет сказать этот суеслов?". В Коринфе о Павле сказали, что он "в личном присутствии слаб, и речь его незначительна" (2 Кор. 10:10). Так же продолжается и сейчас. Мы храним это сокровище в земных сосудах. Каждый служитель, я знаю, имеет некий болезненный недостаток, а это всегда являлось преткновением для нечестивцев, - они стыдятся Евангелия из-за слабости тех, кто благовествует его.
Потому что они ненавидят святость.
В этом заключается основная причина, почему невозрожденные люди стыдятся Евангелия. Потому что Евангелие делает человека святым. Оно не позволяет людям жить во грехах. Если бы Христос пришел, чтобы спасти грешников, выдернуть их из ада и позволить им наслаждаться своими похотями, то невозрожденные люди приветствовали бы Евангелие. Но Иисус - святой Спаситель. Он "дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный", "Он спасет людей Своих от грехов их". Он покрывает душу Своей белой одеждой, и тогда она становится прославленной. Он восстанавливает утраченный образ Божий и наполняет душу чистой, небесной святостью. Но невозрожденные люди, живущие среди вас, не могут вынести этого. Пьяница говорит: "О, так ведь Он вытащит меня из таверны", сквернослов говорит: "О, мне придется оставить свои любимые ругательства", сластолюбец говорит: "О, Он сделает меня целомудренным и чистым". Отсюда ваша ненависть к Искупителю. Поэтому вы не видите ни привлекательности, ни величия в Том, Кто абсолютно совершенен. Вы стыдитесь благовествования Христова.
2. Почему верующие гордятся Евангелием Христа.
Так как оно имеет силу.
"Потому что оно есть сила Божия ко спасению". Для нечестивцев нет ничего более слабого и бессильного, чем Евангелие. Они относятся к нему, как зятья Лота - к мрачному предостережению: им показалось, "что он шутит". Оно кажется им пустой сказкой, легендой старой бабушки, но на самом деле - "Оно есть сила Божия ко спасению".
Евангелие является удивительным оружием в руках Бога, ибо "оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь". Когда Бог держит в руках Евангелие, то оно может пробудить самые ожесточенные сердца. Павел знал это по своему личному опыту. Он был гордым хулителем, преследователем и клеветником - гордым, самоправедным фарисеем. Вы могли бы сказать: "Ничто в мире не сможет пробудить такого человека". Но когда Иисус явился ему, он упал на землю, трепещущий и пораженный. Он видел то же самое при обращении Лидии, стражника, Сергия Павла, проконсула Кипра, который "уверовал, дивясь учению Господню" (Деян. 13:12). "Сила Божья ко спасению!". Рука Бога, могущественная не к уничтожению, а ко спасению.
Он знал, что одна и та же сила распространяется на каждого верующего, - то ли он иудей, то ли эллин. И упрямое сердце иудея, и гордое сердце эллина могут разбиться от острого лезвия Евангелия. Неудивительно, что Павел смело шел в Рим, имея такое оружие в своей руке. Он знал, что сердца римлян были тверды, как алмаз, горды, как Люцифер, и полны похотей так же, как ад переполнен мерзкими духами. Он знал, что сатана держит этот город в своих руках, но в Евангелии он имел силу - простую истину об Иисусе,- с помощью которой Бог мог склонить самых гордых и ожесточенных к ногам Иисуса, облечь их в праведность и дать им верный разум. Именно это дает нам силы продолжать проповедовать вам. Я знаю, насколько ожесточены ваши сердца, знаю, что легче сотворить мир, чем обратить душу одного из вас. Но Евангелие - это "сила Божья", и я не отчаиваюсь. Бог может сделать это через всесильное Евангелие, "ибо у Бога не останется бессильным никакое слово".
О, братья, чувствуете ли вы силу Евангелия? Пришло ли оно к вам не только в слове, но и в силе, в Святом Духе и в уверенности? Разбило ли оно ваше сердце, а потом перевязало? Всесильное Евангелие! Только оно может спасти.
Пробужденный грешник, в Евангелии есть "сила Божия ко спасению всякому верующему"! Хотя у вас могут быть грехи и иудеев, и эллинов, но в Иисусе достаточно праведности, чтобы покрыть их все. Хотя ваше сердце твердое, но, благодаря всесильному Евангелию, Бог может покорить его.
Потому что в нем открывается праведность Бога.
Эта причина вытекает из вышесказанного. Евангелие - это сила Божия, ибо "в нем открывается правда Божия". Именно праведность Бога дает ему силу, делает таким привлекательным для грешников и умиротворяющим для обремененной совести. "Правда Божия" - это страдания и послушание Господа Иисуса, Бога, добровольно предложившего Себя всем грешникам. Страдания Христа, от ясель в Вифлееме до Голгофского креста, были страданиями Того, Кто был Богом: "Ибо младенец родился нам, Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира". "О, меч! Поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф". Кровь Христа называется Кровью Бога (Деян. 20:28). Именно это придало бесконечную ценность страданиям Христа. Смерть одного святого человека могла бы заменить смерть одного грешника, если это было бы угодно Богу, но для того, чтобы умереть вместо многих грешников необходима была смерть Того, Кто был Богом. Послушание Христа с самого младенчества и до смерти было послушанием Того, Кто был Богом. Его божественная воля соответствовала Его святой человеческой воле в каждом факте послушания. Его послушание родителям было послушанием Бога, Его молитвы - молитвами Бога, Его слезы - слезами Бога, Его мысли - мыслями Божьими, Его святые поступки - поступками Божьими, - все Его послушание было божественным. В нем видно божественное совершенство. Оно имеет божественную полноту и превосходство, которое не имело и не будет иметь ни одно послушание, - оно было "правдой Бога". Именно это открывается в Евангелии, которое добровольно предлагается каждому творению, чтобы оно могло покрыть свои грехи и оправдаться перед Богом.
Именно это придавало силу руке Павла. Он знал, что нес могущественную праведность грешникам. Ему безразлично было то, что римляне были покрыты до небес бесчисленными грехами! Он знал, что этой чудесной праведности было достаточно, чтобы покрыть всех.
О, братья! Мы пришли сюда сегодня, чтобы предложить вам праведность настолько необъятную, что она может божественно покрыть вас. Ибо каждый ваш грех - это рана Иисуса. За грехи младенчества Он пострадал в младенчестве. За грехи юности Он пострадал в юности. За грехи сознательного возраста Он пострадал в Своей зрелости. В Нем мы находим беспредельное почитание закона, которое может покрыть ваше бесконечное пренебрежение законом Божьим. Его послушание было божественным. Свою нечестивую жизнь вы можете покрыть Его божественной святой жизнью. Здесь вы можете покрыть свои нечестивые мысли Его святыми мыслями. Вот Его святые слова, чтобы покрыть ваши нечестивые речи, Его святые поступки, чтобы покрыть ваши нечестивые действия.
Есть что-то необъятное и чудесное в праведности Бога. Когда потоп покрыл землю, то он покрыл самые высокие горы. Глядя сверху, нельзя было увидеть ни одной горной вершины, а только одну огромную массу воды - огромную долину, отражающую лучи солнца. Поэтому если вы сегодня покоритесь праведности Божьей, то горы ваших грехов станут невидимыми, а будет видна лишь одна огромная, глубокая, прославленная праведность вашего Бога и Спасителя. Если вы бросите камешек в самой глубокой части океана, то он затеряется, и могущественные волны поглотят его. Так и грешник, отдавшийся полностью праведности Бога, теряется и поглощается Христом.
А праведность так доступна - "от веры в веру"! Эти слова означают, что ее принимают одной лишь верою. Если бы человек за эту праведность Бога отдал все, что имел, то это было бы ничтожно малым. Оно - "без серебра и без платы". Христос предлагает Себя каждому из вас и хочет быть Иеговой, вашей Правдой!

Церковь Святого Петра, 16 октября 1842 года
(проповедь перед хлебопреломлением).

63. Христианин в плену

"При реках Вавилона, там сидели мы и плакали, когда вспоминали мы о Сионе. На вербах посреди его повесили мы наши арфы. Там пленившие нас требовали от нас слов песней, и притеснители наши - веселия: "пропойте нам из песней Сионских". Как нам петь песнь Господню на земле чужой? Если я забуду тебя, Иерусалим, забудь меня десница моя. Прильпни язык мой к гортани моей, если не буду помнить тебя, если не поставлю Иерусалима во главе веселия моего"
Пс.136:1-6
Израиль был типичным народом. В египетском рабстве, в освобождении под предводительством Моисея, в прохождении через Красное море, в путешествии по пустыне, когда Бог кормил его манной и давал воду из скалы, в своем неверии, в падениях и победах, преодолевая Иордан и приближаясь к Земле Обетованной, - во всем этом с самого начала и до конца Израиль был типичным народом. Во все века израильтяне были типичной Церковью Бога. Они также были прообразом души каждого верующего, взятого в отдельности. Каждый верующий находился в египетском рабстве, каждый прошел через Красное море Крови Искупителя, каждому пришлось пройти через пустыню, питаться манной, пить воду из скалы и пройти через Иордан, чтобы вступить в землю вечного покоя.
Даже после того как Израиль вошел в Ханаан, обращение Бога с ним напоминает типичное обращение Бога с верующей душой. Израильтяне не смогли погубить всех хананеян, но заставили их рубить дрова и черпать воду для себя. Разве это не напоминает тебе, христианин, что ты так и не смог изгнать врагов Бога из своей души, а лишь пленил их так, что теперь грех не правит в твоей душе? Более того, Израиль и Иуда оказались в плену из-за своих грехов. Разве это не напоминает тебе, как часто из-за своего греха ты был пленен и оказывался в чужой стране, во тьме?
Этот Псалом посвящен Израилю, находящемуся в плену. Давайте разберем его, извлекая типичные прообразы.
1. Находясь в плену, верующий с печалью вспоминает Сион.
Так было с древним Божьим народом: "При реках Вавилона, там сидели мы и плакали, когда вспоминали о Сионе" (ст.1). Во второй Книге Паралипоменон 36:14-20 мы читаем грустное повествование о пленении Иуды. Многие из их друзей были убиты мечом, дом Божий был сожжен, стены Иерусалима были разрушены, а они сами были уведены в плен, в чужую страну. Неудивительно, что они сидели и плакали, вспоминая Сион.
Так же часто происходит с верующим, оказавшимся в рабстве греха, - он сидит и плачет, вспоминая Сион. Именно на Сионе Бог явил Себя Израилю. Когда грешник пробуждается в познания Спасителя и входит за завесу в святая святых, тогда он становится одним из народа Сионского. "Один день во дворах Твоих лучше тысячи". Он обитает на Сионе, и народу, пребывающему там, прощены его прегрешения. Но когда верующий согрешает, он уводится в плен, далеко от Сиона. Теперь он не находит вход за завесу и не радуется, когда ему говорят: "Пойдем в дом Господний". Он сидит и рыдает, вспоминая Сион.
Некоторые из слушающих меня сейчас со слезами вспоминают Сион. Вы вспоминаете время, когда были обитателями Сиона, когда ваши грехи были прощены. Возможно, вы вспоминаете дни своей юности, когда сильно стремились к вечности. Возможно, вы помните благочестивых родителей, молившихся о вас, или благочестивого служителя, который привел вас на Сион. Возможно, вы помните, как впервые были допущены к причастию, как служитель Христа переживал о вас, как его сердце наполнилось радостью, когда Слово с силой вошло в ваше сердце и вы вступили в завет. Некоторые, возможно, помнят любовь, сопутствующую своему обручению, свою первую любовь, когда по воскресеньям солнце светило ярче, чем в будни, когда врата Сиона были вам ближе всех селений Иакова. Но эти дни прошли. Вы согрешили. Вы были взяты в плен, а теперь сидите и плачете, вспоминая Сион.
Вы действительно плачете? Вы действительно чувствуете, что раньше дела у вас обстояли лучше, чем сейчас? Вы действительно чувствуете, что отвергли милости? Тогда ваши рыдания свидетельствуют о том, что вы - один из плененных детей Сиона. Только истинные дети Сиона рыдают в плену. Тогда не говорите: "Не надейся, нет! Ибо люблю чужих и буду ходить вслед их". Если вы скорбите, то есть надежда. "Погубил ты себя, Израиль, ибо только во Мне - опора твоя. А ты со многими любовниками блудодействовала, - и однакоже возвратись ко Мне, говорит Господь".
Не сидите и не рыдайте, будьте подобны невесте: "Встану же я, пойду по городу, по улицам и площадям, и буду искать того, которого любит душа моя". Ищите Его в Слове, ищите Его в молитве, ищите Его с помощью служителей, - но ищите Его! "Ищите лица Его всегда".
2. Мир высмеивает плененного верующего.
Так было и с древним Израилем. "На вербах посреди его повесили мы наши арфы. Там пленившие нас требовали от нас слов песней, и притеснители наши - веселия: "пропойте нам из песней Сионских" (ст. 2,3).
Халдеи были жестокими завоевателями. Бог говорит через Своего пророка: "Ибо когда Я мало прогневался, они усилили зло". Завоеватели не только увели израильтян прочь от храма, от их страны и семей, но и смеялись над их горем. Увидев их сидящими и проливающими слезы у рек Вавилона, они потребовали от них веселья и песен, говоря: "Пропойте нам песней Сионских".
Так же поступает мир в отношении плененного христианина. Этот мир не всегда смеется над ним. Часто христианин исполнен такой непонятной радостью, что мир молча удивляется. Часто в христианине присутствует кроткий и тихий дух, разоружающий противников. Мягкий ответ отводит гнев, и его враги вынуждены быть с ним в мире. Но как только тьма надвигается на христианина, как только Сион закрывается перед ним, а он уводится прочь, усаживается и рыдает, тогда жестокий мир усиливает его страдания. Тогда мир требует от него веселья и песен. Видя горькие слезы, текущие ручьем по щекам верующего, он спрашивает с жестокой насмешкой: "Почему же ты не поешь свои псалмы? Пропойте нам из песней Сионских". Даже Христос ощущал эту жестокость, будучи на кресте.
Возможно, некоторые из вас ощущают это сейчас. Вы ушли от Христа, и вам не позволено видеть свет лица Божьего. Вы потеряли всю радость Сиона и сладкое утешение святого Божьего места. Вы проливаете горькие слезы, вспоминая Сион. Но в вашей чаше имеется еще один горький осадок: этот мир глумится над вами.
Ваши мирские друзья смеются над вами. "Хорошо быть слишком религиозным, - говорят они, - но всему приходит конец. Религиозность заканчивается либо печалью, либо безумством. Пошли, "пропойте нам из песней Сионских". Вы спрашиваете, почему вы должны выносить все это? Эта колючая изгородь должна вернуть вас ко Христу: "Накажет тебя нечестие твое, и отступничество твое обличит тебя; итак познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего, и страха Моего нет в тебе".
Может быть, среди вас есть жестокие нарушители, смеющиеся над огорченным христианином. Возможно, некоторые отцы смеются над своими благочестивыми детьми, братья - над благочестивыми сестрами, а сестры - над благочестивыми братьями. Увы, вы не знаете, что делаете! Будьте осторожны, чтобы не соблазнить ни одного из малых сих, верующих во Христа. "Тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской". Помните, что написано: "Ибо касающийся вас, касается зеницы ока Его". Прочтите свой смертный приговор - вы, высмеивающие христианина: "Блажен, кто воздаст тебе за то, что ты сделал нам! Блажен, кто возьмет и разобьет младенцев твоих о камень!".
3. Христианин в плену не может петь.
Так было с древним народом Израиля. Израильтяне особым образом были привязаны к песням Сиона. Они напоминали им о временах Давида и Соломона, когда был построен храм и Израиль находился на пике славы. Они напоминали им, прежде всего, об их Боге, храме и служениях в святилище. Три раза в году они собирались группами со всех окраин, распевая чудесные песни Сиона, воздевая глаза к горам и ожидая помощи.
Но сейчас, находясь в плену, они повесили свои арфы на вербах, а когда их жестокие притеснители потребовали от них веселья и песен, ответили: "Как нам петь песнь Господню на земле чужой?". То же самое чувствует верующий, находясь во тьме. Он вешает свою арфу на вербу и не может петь песнь Господню.
Каждый верующий имеет арфу. Каждое сердце, ставшее новым, превратилось в арфу хвалы. Его уста наполнены смехом, а язык - божественной мелодией. Каждый истинный христианин любит прославление, самые святые христиане любят его больше всего. Но когда верующий согрешает и вступает в темноту, его арфа оказывается на вербе, и он не может петь песнь Господню, так как находится на чужой земле.
Он теряет ощущение прощения. Именно чувство прощения придает сладость звучанию песни христианина: "Славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня". В песне прощенной души присутствует особая мелодия. Она намного приятнее песни ангелов, воспетой на земле или на небесах. Она называется новой песней: "Ты Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени". Вы умеете петь эту новую песнь? Тогда блаженны вы. Но, находясь в пленении, верующий теряет сладкое ощущение прощения и поэтому не может петь.
Он теряет ощущение присутствия Божьего. Именно сладкое Божье присутствие заставляет верующего петь. Именно поэтому верующие так любят дом Божий - там присутствует Бог, там Он встречается с ними. Разве не так, христиане? Ни псалмы, ни молитвы, ни проповеди, ничто другое не делает дом Божий таким ценным, а лишь присутствие вашего Бога. Это Вефиль, дом Божий. Именно это заставляет вас петь. Но когда верующий не ощущает этого присутствия, тогда дом Божий представляется всего лишь унылой пустыней, и он говорит: "Как нам петь песнь Господню на земле чужой?".
Он теряет из виду небесный Ханаан. Вид вечных холмов притягивает небесные мелодии верующей души. Вид Земли Обетованной наполняет сердце радостью. Поэтому умирающие святые, стоя на вершине горы Нево, поют самые приятные песни и говорят: "Это все мое". Но когда верующий согрешает и уводится в плен, он теряет эту надежду иметь славу. Он сидит и рыдает, он вешает свою арфу на вербу и не может петь песнь Господню на чужой земле.
О, верующие, можете ли вы петь свою песнь? Тогда держитесь своего Спасителя. Настроена ли ваша арфа? Тогда не теряйте из вида Христа и славу.
4. Даже во тьме верующий вспоминает Сион и предпочитает его всем своим радостям.
Так было с Израилем в плену. Там они стали пленниками богатой страны. Широкие потоки Евфрата, текущие мимо них, были лучше всех вод Израиля. Перед ними открылся величественный город Вавилон со своими башнями до небес, поразительными стенами, висячими садами и тысячами наслаждений. Но они посмотрели на все это со вздохом и сказали: "Если я забуду тебя, Иерусалим, забудь меня, десница моя. Прильпни язык мой к гортани моей, если не буду помнить тебя, если не поставлю Иерусалима во главе веселия моего" (ст. 5,6).
Так же происходит с верующим во тьме. Часто, согрешив и оказавшись в плену, он видит, что последовал мирским удовольствиям и мирским друзьям. Тысячи наслаждений искушают его обрести покой среди них и сказать: "Мир! Мир! А мира нет". Но если он является истинным чадом Сиона, то никогда не обоснуется на чужой земле. Он посмотрит на все мирские и греховные удовольствия и скажет: "Один день во дворах Твоих лучше тысячи", "Если я забуду тебя, Иерусалим, забудь меня десница моя".
Знайте, что истинный верующий никогда не сможет забыть Иерусалим. Вы познали радость прощения и обладания новым сердцем? Тогда вы никогда не сможете забыть их. Вкусили ли вы сладость Божьего благоволения? Тогда вы всегда будете помнить его и поставите его во главе веселия своего.
Некоторые из слушающих меня сейчас живут, не думая об Иерусалиме. Некоторые когда-то искренне дали обещание Богу. Вас побудил к этому гнев Божий, вас завоевала любовь Божья, вы трепетали, подобно Феликсу, вы почти решились стать христианином, подобно Агриппе, - а где же вы сейчас? Вы живете в беспокойном мире, для мира и принадлежите миру. Вы являетесь сопричастником его удовольствий и грехов и никогда не думаете о своем прежнем серьезном решении. Вы забыли Иерусалим.
Тогда вполне очевидно, что вы никогда не были чадом Сиона, иначе вы не забыли бы его. Тогда ясно, что приговор, вынесенный Вавилону, относится и к вам: "Пал, пал Вавилон, великая блудница, сделался жилищем бесов и пристанищем всякому нечистому духу ... За то в один день придут на нее казни, смерть и плач и голод, и будет сожжена огнем, потому что силен Господь Бог, судящий ее ... Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее".
Христиане, научитесь стремиться к небесному Иерусалиму. Не забывайте его. Здесь мы на чужой земле, не привязывайтесь ни к чему, что находится здесь. Вон там наш вечный город, небесный Иерусалим, с жемчужными воротами и золотыми сияющими улицами. Пусть самым главным вашим желанием будет быть с Иисусом, что намного лучше всего остального. Когда мир сияет ярче всего, когда друзья становятся самыми добрыми, а небо самым чистым, вознесите эту сладкую песнь: "Если я забуду тебя, Иерусалим, забудь меня, десница моя. Прильпни язык мой к гортани моей, если не буду помнить тебя, если не поставлю Иерусалима во главе веселия моего".

Церковь Святого Петра, 1 октября.

64. Верующий - благословение, неверующий - проклятие

"И будет: как вы, дом Иудин и дом Израшев, были проклятием у народов, так Я спасу вас, и вы будете благословением"
Зах.8:13
Доктрина. Необращенный человек - проклятие для окружающих, но, обратившись к Богу, он становится благословением.
1. Своим примером необращенные люди являются проклятием. Это является истиной, независимо от того, являются ли они порядочными и нравственными внешне или же открыто живут во грехах и пороках.
Если внешне они порядочные люди, тогда чаще всего в миру их уважают, тогда их примеру следуют без малейшего колебания. И хотя они не любят Христа, не молятся в своей семье, не садят своих детей на колени, чтобы рассказать им о единственном пути спасения, не молятся или мало тайно молятся в своих комнатах, но из-за своей внешней честности, трезвости и порядочности они воздвигаются как пример для подражания, и даже верующие склонны считать, что они сами и их дети в безопасности, находясь в компании подобных людей. Эти люди подобны окрашенным гробам, и люди без страха перешагивают через них, не зная, что внутри они полны костей мертвых и нечистоты. О, каким проклятием являются внешне порядочные необращенные люди для каждого-общества, куда они вступают!
Но еще большим проклятием являются необращенные люди своим примером, если они открыто живут во грехе.
Они являются проклятием для своих детей, слуг, соседей, склоняя их к тем же самым грехам. Как зараженный чумой человек является проклятием для каждого общества, куда он входит, являясь источником инфекции для всех, так и человек, пораженный грехом, заражает всех окружающих. Ничто не учит так быстро, как пример. Как легко дети подхватывают ругательства, которые они слышат от своих родителей! А для этого проклятия нет никаких границ, ибо каждый человек вращается в кругу своих друзей, и каждому из них он передает ужасную инфекцию, находящуюся в его груди. Каждый из этих друзей, находясь в центре другой компании, передает всем ту же ужасную заразу. И таким образом один необращенный грешник может стать проклятием для тысяч. Да, даже когда он возводит свои глаза в аду, инфекция, источником которой он являлся, может продолжать свирепствовать среди тех, кого он оставил на земле. О, братья, страшно подумать, что необращенный человек в аду может быть проклятием для тех, кто остался на земле!
Они несут проклятие тем, кто грешит с ними. Возражение. Мои друзья и так греховны, и поэтому, если я грешу вместе с ними, меня нельзя винить за то, что я сделал их грешниками. Да, вас нельзя обвинить в том, что вы сделали их грешниками, но вас можно обвинить в том, что вы сделали их злостными грешниками. А разве не преступление - сделать плохое еще хуже? Разве не преступление - помочь им обрести более глубокое место в аду? Именно это делают грешники своим примером. Ничто так не побуждает человека ко греху, как пример. Если так много людей идут широкой дорогой, то это становится легче. Как много непьющих людей было бы сегодня, если бы их друзья в свое время не пододвинули к ним бутылку! Как много людей откликнулось бы на голос Христа, если бы их друзья не насмехались над Иисусом! О, каким проклятием является необращенный человек своим примером!
Он несет проклятие трезвым, порядочным неверующим людям. Они не участвуют вместе с ним в неудержимом буйстве. Они стоят в стороне, шокированные видом открытого греха, и внутренне в своем сердце говорят: "Боже! Благодарю Тебя, что я не таков, как эти люди - грабители, обидчики, прелюбодеи. Безусловно, я на правильном пути, потому что непохож на этих явных грешников". Да, братья, кто знает, как много необращенных душ, которые так и не пришли к спасительному завету со Христом, которые так и не узнали, что значит принять Духа Христова, пребывающего в человеке, были ожесточены при виде явного порока и осквернения! О, каким проклятием является явный грешник для этого мира!
Братья, вы не обратились к Богу? Тогда до сегодняшнего дня всю свою жизнь вы были проклятием. Вы - порядочный, трезвый и глубоко уважаемый человек в миру - может быть, - но вы не обратились к Богу. Вы не любите Христа, не молитесь в семье, не молитесь в уединении. Разве вы не видите, какое разрушительное действие вы оказываете на всех окружающих? Посмотрите на своих детей и слуг. Разве не заморозили вы их своею холодностью, как и себя? Или, возможно, вы живете, лелея любимый грех. Разве вы не видите, как заражаете всех вокруг себя? Разве не переняли ваши дети или соседи тот же самый ваш грех? Более того, неужели вы не видите, что некоторые из ваших друзей стали более нечестивыми с того времени, как подружились с вами? Они напоминали людей, сбегающих вниз по холму, но вы дали им толчок и заставили бежать быстрее. О, сколько людей, возможно, сегодня в аду проклинает вас за то, что вы научили или помогли им согрешить! Остановись, несчастная душа, прежде чем ты сделала еще один шаг во грехе. Неужели, нагромождая на свою душу проклятия других, вы думаете, что ваши грехи недостаточно тяжки? Находясь в аду, богач не хотел, чтобы его пятеро братьев оказались там, а разве вы меньше сострадаете своим друзьям, чем душа, оказавшаяся в аду? Возможно, у вас нет сострадания к своей собственной душе, или вы думаете, что сможете вынести гнев Божий, но неужели у вас нет жалости к своим детям? Вы не можете выносить их плач здесь, на земле, как же вы сможете слышать их вопли в аду?
2. Необращенные люди являются помехой для окружающих.
Как смоковница была проклятием для других деревьев, растущих в винограднике, так как потраченные на нее напрасно время, расходы и заботы могли быть отданы другим, так и необращенный человек, не приносящий плода Богу, является проклятием для всех окружающих, так как отнимает слишком много места и заботы в Церкви Божьей. Как не желающий учиться ученик, является проклятием для всей школы, ибо отнимает слишком много времени и усилий учителя, которые могли бы быть потрачены на других учеников, так и необращенный человек является проклятием для всех окружающих, отнимая много сил у служителей. Как преступники являются проклятием для страны, не только подавая плохой пример, а и требуя к себе внимания и затрат - на содержание тюрем, судей и военных расходуются тысячи фунтов, которые могли бы быть дополнительно вложены в честную индустрию, - так и необращенные являются проклятием для каждого прихода, отнимая у служителей слишком много усилий и времени, которые могли бы быть использованы для помощи дорогим детям Божьим. Как заблудившаяся овца является проклятием для всего стада, так как пастырь должен оставить девяносто девять в пустыне и идти искать заблудшую, - он может идти за ней по горам и долинам, но в результате так и не найти ее, - так и заблудшие грешники являются проклятием для всего народа Божьего, отнимая слишком много времени и усилий пастыря, пытающегося отыскать их.
Этим можно объяснить отсталое состояние верующих в наши дни. Так много времени и труда расходуется на бесплодную смоковницу, что драгоценная виноградная лоза оставлена незащищенной и неухоженной. Придя ко Христу, душа заново рождается. Во всем она подобна младенцу - она нуждается в уходе, питании и нежной заботе. Но служители не могут делать все, и как часто они оставляют эту душу, зная, что она спасена, и тратят свои усилия на неспасенных и необращенных! Блажен муж Божий, который сделал своим правилом в каждой проповеди обращаться к несчастным необратившимся к Богу душам. Посмотрите, как много вашего времени и сил это отнимает, и каким проклятием эти необратившиеся грешники являются для Церкви Божьей!
Вы не обратились к Богу? Тогда до сего дня на протяжении всей своей жизни вы были проклятием. Как много проповедей было посвящено вам! Как много молитв служителя Божьего было вам посвящено! Как много его труда было затрачено на вас! А вы все еще не обратились? Тогда разве вы не являетесь помехой? Разве вы не проклятие?
3. Необращенные люди являются проклятием, так как не совершают добра.
Человек - творение общественное. Нехорошо человеку быть одному, и Бог объединил нас в семьи, селения и страны, чтобы каждый мог быть благословением другому. Но неверующие люди не делают добра другим. Они не отвечают задачам, для которых явились в этот мир, и поэтому они - проклятие. Солнце находится в центре нашей системы, чтобы давать свет и тепло всему, что окружает его, но если бы оно не выполняло свою задачу и сохраняло свои лучи для себя, вместо того чтобы обогревать и освещать весь мир, то оно было бы проклятием, а не благословением. Такими же являются необращенные люди. Они не делают добра, а сохраняют все для себя, - подобно бесплодным пескам, они поглощают солнце и дождь, но не воспроизводят ни цветка, ни плода.
Человек оказывает огромное влияние на привязанности других людей. Это чудесный дар Божий, данный для того, чтобы мы могли вести друг друга к добру и небесным вещам. Но необращенные люди не используют этот дар. Они часто используют его, чтобы вести других ко греху, и никогда не используют его, чтобы приводить людей ко Христу. Необращенные родители никогда не используют этот талант, чтобы привести своих детей ко Спасителю. Каким же проклятием они являются для них, вместо того, чтобы быть благословением!
Люди имеют деньги. Это - дар Божий, данный нам для того, чтобы мы могли использовать его для служения Богу. Но необращенные люди никогда не используют свои деньги для Христа. Бог сделал людей домоправителями, но они обкрадывают и Бога, и человека. Они считают, что деньги являются их собственностью и они могут поступать с ними, как им вздумается.
Люди могут молиться друг о друге. Бог желает, чтобы христиане были похожи на Христа, - ходатайствовали друг о друге и о всем мире. Но необращенные люди никогда не молятся о других. Они не желают делать это. Большинство необращенных родителей никогда не молится о своих детях, а большинство необращенных детей никогда не молится о своих родителях. Каким проклятием они являются друг для друга! Воистину: нежные милости нечестивцев жестоки.
Но я хотел бы показать ту перемену, которая происходит при обращении неверующего человека. Тогда исполняется слово, и он становится в такой же степени благословением, в какой раньше был проклятием.
4. Своим примером обращенный человек является благословением.
Само его обращение ко Христу часто становится великим благословением для пробуждения других. Когда Ноеминь решила вернуться к Богу и к народу Божьему, тогда и Руфь пробудилась, чтобы прилепиться к ней. Когда Бог в последние дни пробудит евреев, тогда "возьмутся десять человек из всех разноязычных народов, возьмутся за полу Иудея и будут говорить: мы пойдем с тобою, ибо мы слышали, что с вами - Бог". Когда Бог действительно пробуждает необращенного человека, и его сердце разрывается от осознания греха, то чаще всего это является потрясающим зрелищем для всех окружающих. Одно обращение часто становится средством для многих последующих.
Возражение. Обращение - это труд Бога.
Ответ. Да, обращение - это дело Бога, но Он работает посредством естественных средств. И нет более могущественного средства, чем пример. Когда пробуждаются родители, тогда дети говорят: "Неужели нам оставаться заблудшими?". Когда ребенок обращается к Богу, тогда родители начинают думать: "Зачем нам оставаться неверующими, чтобы попасть в ад, если наше дорогое дитя будет спасено?". Таким образом часто обращаются два или три человека из одной семьи, а иногда и вся семья.
Не только поворот в его жизни убеждает других обратиться к Богу, но мир и радость в вере, которые он получает, убеждают других уверовать в Иисуса. "Пошли с нами, - говорит он, - мы сделаем тебе добро". Каждый верующий является памятником благодати, дорожным знаком, указывающим на город-убежище. Когда душа вступает в завет со Христом, когда она начинает ощущать спокойное наслаждение прощенной души, то у кого, глядя на умиротворенную душу, не зарождается желание познать этот мир и радость! Каждая черта его лица излучает мир и радость: его глаза полны небесной нежности, когда он умоляет бедных грешников и говорит: "Когда-то мы были такими же". О, каким благословением является счастливый верующий для всех, кто знает его.
Но самым большим благословением является его пример святой жизни. Часто мир верующего пребывает внутри его, так как он слишком нежен и хрупок, чтобы столкнуться с мирским жестоким взглядом. Часто слова верующего немногочисленны, слабы и не производят огромного влияния, но в его безгрешной жизни, полной благословений, ощущается сила. Как глубокая, тихая река плавно несет свои воды к морю через дремучие леса и покатые берега, не поднимая шума волн, а обогащая и радуя всю долину своими богатыми водами, так и верующий в Иисусе. Вы можете не услышать его голос на улице. Он может быть неизвестен в дебатах между мирскими политиками, незаметен и тих в своем каждодневном возрастании к вечности, но он распространяет благоухание рая на своем пути.
Какое уважение приобретает верующая жена со стороны мужа без Слова, когда он видит ее смиренное поведение, смешанное со страхом, ее кроткий и тихий дух, который имеет огромную цену в глазах Бога!
Обратились ли вы к Богу? Тогда вы являетесь благословением. Помните слова Христа: "Иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя".
5. Обращенный человек является благословением, так как благословение Божье пребывает на нем.
Когда ковчег Господний был перенесен в дом Аведдара Гефянина и оставался там в течение трех месяцев, тогда, как говорит Писание, Господь благословил Аведдара и весь дом его. Каждый верующий является прообразом ковчега Господнего, в котором он хранит закон Его, каждый верующий является храмом Духа Святого. Очень хорошо принимать верующего в свой дом, так как с ним приходят благословения Божьи. Это обетование о нем истинно: "Благословляющий тебя благословен, и проклинающий тебя проклят!".
Вы помните, как намного ранее во время потопа спасся нечестивый Хам. Он не был погублен вместе с грешным миром, так как принадлежал праведной семье Ноя. Несомненно, что много нечестивых сыновей остаются живыми и что Бог щадит их немного дольше из-за праведности их отцов.
Вы помните, что Бог пощадил бы Содом, если бы в нем нашлось десять праведных мужей, и что ангел сказал Лоту: "Я не могу сделать дела, доколе ты не придешь туда". Бесспорно, что этот город, в котором мы живем, помилован лишь ради нескольких детей Божьих, живущих здесь. Уберите их отсюда - и гнев Божий немедленно прольется на него. Как мало вы думаете, мои необращенные друзья, о том, что именно детям Божьим, которых вы презираете, вы обязаны тем, что сейчас еще не находитесь в аду.
Вы помните, как бедная вдова в Сарепте приняла Илию в свой дом, и каким благословением это было для нее - мука в ее кадке не истощалась, а масло в кувшине не убывало, а благодаря молитве Илии ее сын был возвращен к жизни. Да, братья, будьте внимательны, принимая детей Божьих, - в них вы увидите замаскированных ангелов. Где бы ни находилось чадо Божье, глаз Господний наблюдает за этим местом день и ночь. О, как прекрасно находиться возле детей Божьих - ведь тогда мы сможем разделить их благословения. Принимающий их, принимает Иисуса. "Благословляющий тебя благословен, и проклинающий тебя проклят!".
6. Своими делами и молитвами обращенный человек является благословением.
Не зная Христа, раньше он жил лишь для себя в этом мире, но сейчас, приблизившись к Нему Кровью Иисуса, он живет только для других. Он становится светильником и дает свет всем, находящимся в доме. Он изменился по образу Бога. Бог постоянно изливает на него Свои благословения, и верующий чувствует, что блаженнее давать, нежели принимать.
Несомненно, что Авраам до своего обращения был таким же эгоистичным и нечестивым, как всякий необращенный человек, пребывающий среди нас. Несомненно, что он считал ниже своего достоинства участвовать в семейной молитве или же наставлять своих детей и слуг в познании Спасителя. Несомненно, что он был таким же холодным и эгоистичным во всем этом, как и большинство людей, пребывающих среди нас. Но обратите внимание на перемену! Когда Авраам становится чадом Божьим, он начинает строить семейный алтарь во всяком месте, где находится, и хотя ему подчиняются сотни слуг, он беспокоится об их душах. "Я избрал его для того, - говорит Бог, - чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним". Раньше он был проклятием, а теперь стал благословением.
Несомненно, что Серна до своего обращения была такой же эгоистичной и любящей этот мир, как и все необращенные люди. Несомненно, что она считала ниже своего достоинства шить рубашки и платья для бедных. Несомненно, что она была так же эгоистична во всем этом, как и большинство людей, живущих среди нас. Но обратите внимание на перемену! Став чадом Божьим, основным наслаждением ее жизни становится делать добро и творить милостыни. Эта женщина была исполнена добрых дел и благотворительности. Раньше она была проклятием, а теперь -благословением.
Павел до своего обращения был великим врагом истины и таким же преследователем христиан, как и большинство необращенных людей: "Я думал, что мне должно много действовать против имени Иисуса Назорея ... и был хулитель и гонитель и обидчик". Но посмотрите, как он изменился, став чадом Божьим! Он говорит: "Я люблю всех вас любовью Иисуса Христа", "Я охотно буду издерживать свое и истощать себя за души ваши".
Обратились ли вы к Богу? Тогда вы являетесь благословением. Раньше вы были проклятием. Следите, чтобы теперь вы были таким же благословением.
Дорогие христиане, сегодня вечером я хотел бы напомнить вам последние слова Христа: "Идите по всему миру и проповедуйте Евангелие всей твари". Только этот мир будет границей вашего благословения. Когда-то вы были проклятием без границ. А теперь вы будете благословением без границ.
Эта перемена проявляется не только в делах, но и в молитве. Став спасенным, человек становится - подобно Христу - ходатаем, и, следовательно, дарует благословения. Раньше он никогда не молился о своих друзьях и не получал от Бога дары для них, даже его дети не молились о них, но сейчас, приблизившись к Богу и вступив за завесу, - посмотрите, - он молится и его молитва помогает.
Помните, как Авраам молился об Авимелехе, - и Бог исцелил Авимелеха и его дом. Разве не был Авраам благословением?
Вы помните, как Моисей держал свои руки поднятыми до захода солнца, - и тогда Израиль одолел Амалика. Разве не был Моисей благословением?
Вы помните, как Илия помолился Богу, и ребенок Сонамитянки воскрес? Разве не был Илия благословением?
Вы помните, как Илия, такой же человек, как мы с вами, страстно помолился Богу, чтобы не было дождя? И тогда на земле не было дождя три года и шесть месяцев. Когда он помолился вновь - то небеса дали дождь, и земля начала приносить плоды. Разве не было это благословением?
Вы помните, как Даниил помолился об Иерусалиме и получил ответ на молитву в то время, когда он еще говорил? Разве не был Даниил благословением?
О, мои необращенные друзья, если бы вы знали, что многим обязаны молитвам верующих, которых вы презираете. Если бы здесь не было тех, кого вы не знаете и чья речь вам кажется презренной, но чьи молитвы возносятся каждый вечер из их смиренных жилищ неуслышанные и невидимые всеми, кроме одного недремлющего, молящегося о том, чтобы Господь нашел вас и пощадил, чтобы благословения сопутствовали нашему служению среди вас, то многие из вас сегодня открыли бы свои глаза в том мире, где нет проповеди и ходатайства, в том месте, которое оставила надежда!
В заключение.
Некоторые из вас считают, что обратились к Богу. Хорошо, но стали ли вы благословением? Когда-то вы были проклятием, но теперь - стали ли вы благословением? Раньше вы были подобны анчару, бросающему свою смертоносную тень на все, что находится рядом, - теперь, если вы стали чадом Божьим, вы напоминаете яблоню, растущую среди диких деревьев - в тени вашей приятно сидеть и плоды ваши сладки. Раньше вы были подобны загрязненному источнику, распространяющему вокруг себя ядовитый запах, - теперь ваше имя, как изливающееся помазание. Раньше, будучи в центре общения своих друзей и знакомых, всякий раз, встречаясь, вы передавали им инфекцию греха. Теперь, выходя из своей комнаты и соединяясь со своей семьей, ваше лицо сияет подобно лицам тех, кто был на горе вместе с Иисусом, а выходя в мир, вы подобны "ангелу, взмахнувшему крыльями". Следите, чтобы именно так все и было, верующие братья. Вы спасены особым образом - будьте же особым народом, ревностным к добрым делам. Помните, как долго вы были проклятием? Следите, чтобы сейчас вы были таким же благословением. Вы погубили много душ, смотрите, чтобы сейчас вы спасли многих. И помните, необращенные души, не трогайте верующих, если только вы не идете с ними. "Не прикасайся к помазанным Моим, и пророкам Моим не делайте зла", "Благословляющий тебя благословен, и проклинающий тебя проклят", "А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море".

ЧАСТЬ II. ЛЕКЦИИ

Притча о десяти девах

Лекция 1

"Тогда подобно будет Царство Небесное десяти девам, которые, взявши светильники свои, вышли на встречу жениху; из них пять было мудрых и пять неразумных; неразумные, взявши светильники свои, не взяли с собою масла, мудрые же, вместе со светильниками своими взяли масла в сосудах, своих"
Матф.25:1-4
Едва ли во всей Библии найдется другая такая притча, которая с большей точностью могла бы описать состояние данной общины. Как и в случае с десятью девами, всех вас можно разделить на две группы. Некоторые из вас, я верю, - мудры, а некоторые, увы, - неразумны. Подобно десяти девам, вы все заявляете о своей вере. Однако некоторые имеют дар Духа Святого, а у некоторых его пока нет. И недалек тот день, когда вы будете отделены друг от друга. Тот, кто действительно спасен, войдет со Христом, остальные будут навеки отлучены. На данный момент я могу привести всего лишь три факта.
1. Божьи дети мудры, остальные - неразумны (ст. 2).
Те из вас, кто являются Божьими детьми, воистину мудры. Во-первых, речь идет не о мирской мудрости. От такой мудрости мы отрекаемся: "Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира, чтобы посрамить мудрых" (1Кор.1:26,27); "Ибо мудрость мира сего есть безумие пред Богом" (1Кор.3:19); "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам" (Мат.11:25); "Из уст младенцев и грудных детей Ты устроил хвалу" (Пс.8:3). Среди людей, обладающих необыкновенно глубоким умом, не много спасенных, не много их среди ученых, не много их среди тех, кому присуща житейская мудрость, позволяющая им преуспевать в мирских делах.
Они часто остаются в стороне, а Бог выбирает малое дитя, ничего не знающее о мире, или берет крестьянина, идущего за плугом своим, и приводит его к славе. Почему? Чтобы никто не хвалился и не говорил: "Мудрость моя спасла меня". Во-вторых, только Божьи дети, единственные во всем мире, мудры.
Они видят вещи в истинном свете. Те из вас, что лишь называют себя христианами, не видят вещей в истинном свете.
У вас неверное представление о времени: вы не видите, что время - это преддверие вечности. Вы не видите насколько оно коротко, что семьдесят лет - век человеческий - всего лишь мгновение. Вы не видите, с какой скоростью оно летит: как быстроходный корабль, как орел за добычей. Вы не видите, что оно необратимо и что каждое мгновенье бесценно, что это - время для обращения, единственное время. Если бы вы это понимали, то не стали бы тратить его на притворное благочестие. А тот, кто Христов, видит время в истинном свете.
Вы не видите себя в истинном свете. Вы никогда не понимали, что значит быть по природе чадами гнева. Вы никогда не замечали те чудовищные горы греха, что взгромоздились над вашей душой. Вы никогда не видели, как похоти опутывают вашу душу. Вы не видели тот глубокий вулкан горящей похоти, что находится в вашей груди. Только те, кто Христовы, видят все это в истинном свете.
Вы не видите милости Божьей, вы никогда не понимали ее ценности. Вы знаете цену милости человеческой и поэтому маскируетесь под исповедующих христианство. Но вы не знаете цену Божьей милости, иначе вы прибежали бы ко Христу. Тот, кто Христов, знает, что есть Божья милость.
Божьи дети не полагаются на знания.
Лицемеры всегда полагаются на свои знания. Что бы вы им ни сказали, это не будет для них новостью. Они отвечают: "Мне это известно". Скажите им о грехе, о Христе, о грядущем суде - они все равно будут думать, что спасутся благодаря своим знаниям. Однако знания не подсказали им, что нужно полагаться на Христа, молиться и оставить свои грехи. Но вы, дети Божьи, не довольствуетесь знаниями. Вы не только знаете и свидетельствуете о Христе, но и делаете то, что Он говорит. Вы отвернулись от идолов. Только вы мудры.
Божье дитя живет, думая о вечном.
Лицемер живет с мыслью о земном. Это все, ради чего жил Иуда, если ему какое-то время удавалось сойти за истинного ученика, поддерживать благопристойный облик и если он, потакая собственным похотям, мог казаться верующим и истинным апостолом. Он до конца старался сохранить эту маску. Так и Димас пытался в этой жизни обмануть Павла - притвориться братом. Увы, как много среди вас таких же неразумных! Вы живете с мыслью о том, как бы сохранить на какое-то время внешний облик христианина, хотя и знаете, что живете во грехе и вскоре будете разоблачены перед миром. Только тот на самом деле мудр, кто живет, думая о вечном. И когда наступит время умирать, вы будете жалеть, что не жили так же, как и он.
Божье дитя похоже на Бога.
Один только Бог мудр. В Нем находится всякий источник высшей мудрости. Бог есть свет, и нет в Нем никакой тьмы. Уподобиться Ему - значит стать истинно мудрым. Пришедшие ко Христу, становятся похожими на Бога. Внутри вас - Его Дух, и вы изменяетесь по Его образу. Вы имеете единую с Богом волю. Вы согласны с целями Бога в этом мире. Его радость - это ваша радость. А притворно исповедующие совсем не похожи на Бога. Они не желают иметь такое сходство и не стремятся к нему.
2. Мудрые и неразумные во многом похожи (ст. 3, 4).
Девы были во многом похожи. Человеческий глаз не найдет между ними отличий. Вероятно, все девы были одеты в белое, и лица у всех были прекрасны и миловидны. Каждая из десяти несла горящий серебряный светильник, блестящий и отполированный. Более того, похоже, что все девы стремились к одной цели - они вышли навстречу жениху. И только в одном они отличались. Неразумные не взяли с собою масла, мудрые же, вместе со светильниками своими, взяли масла в сосудах своих. И до наших дней такое же отличие существует между исповедующими притворно и детьми Божьими.
Человек во многом не увидит разницы между ними.
Вы принимаете участие в одних и тех же таинствах.
И те, и другие слушают одного и того же пастора, сидят на одной скамье. Вы вместе приходите в дом Божий. Поете одни и те же псалмы. Ваши голоса сливаются в один хор, и никто, кроме Бога, не сможет отличить голос лицемера от голоса мудрой девы. И те, и другие встают на молитву, и те, и другие имеют одинаково благоговейный вид. Вы слушаете те же проповеди. Подчас и те, и другие одинаково взволнованы. Вас всех охватывает чувство общности, но никто не может сказать, подобно ли оно утренней росе, или это - роса Духа, душевная ли это общность, или духовная. Вы вместе подходите к столу Господнему и передаете из рук в руки хлеб и чашу. О, как скорбно думать, что многие в этом собрании всего лишь неразумные девы, которые будут разлучены навеки.
И те, и другие говорят на одном языке.
Божьи дети говорят на языке Ханаана. Однако исповедующие притворно могут научиться подражать ему, да так, что никто не заметит разницы. Они говорят об обличении во грехе, о пробуждении, о просветлении, о поисках Христа, о принятии Христа, о завете с Христом и обретении мира. Но в то же время их сердца далеки от Бога, а наслаждения они любят больше, чем Бога. О, как печально думать, что многие языки, часто говорившие о Христе, возрождении и Святом Духе, будут нуждаться в капле воды, дабы остудить его в горящем озере.
И те, и другие произносят одинаковые молитвы. Потребность молиться является одной из основных отличительных черт, присущих Божьим детям: "Смотрите, он молится". Он любит молиться. Но даже и в этом подражают исповедующие притворно, которые носят имя, будто живы, но мертвы. Часто они будут молиться втайне страстно и чувственно, часто они будут молиться перед людьми с большим усердием и пафосом. Тем не менее, они все время живут во грехе и знают об этом. Увы, как печально, что многие из тех, чьи голоса были часто услышаны в молитве, все же, станут кричать: "Господи, Господи, отвори нам", взывая к горам и скалам, чтобы укрыться от гнева Господа и Агнца!
Внешне и те, и другие ведут себя одинаково.
Самым верным признаком Божьих детей является их стремление не грешить. Они избегают прежних друзей и старых путей, они ходят в Господе. Но даже и этом могут подражать неразумные девы. Они вышли навстречу своему Господу. Какое-то время они избегают старых грехов, спешат с работы в Божий дом, ищут общества Божьих детей, возможно, пытаются спасти других, проявляя в этом большое усердие. Как жаль, что многие из тех, кто сейчас держится общества благочестивых, вскоре отойдут от них и свяжутся с бесами и нечестивцами!
3. Различие существует: у неразумных дев в сосудах нет масла.
Часто Духу приходится бороться с исповедующими притворно. Так было и во дни Ноя, когда Он боролся за то,
чтобы люди оставили свои грехи и вошли в ковчег (Быт.6:3). Так было и с Израилем в пустыне: "Но они возмутились и огорчили Святого Духа" (Ис.63:10). И даже в то время, когда жил Стефан: "Вы всегда противитесь Духу Святому, как отцы ваши, так и вы" (Деян.7:51). На страницах Библии, в служении, милуя и посылая скорбь, Он борется с вами, как боролся бы человек. Он борется, чтобы заставить вас оставить свои грехи и бежать ко Христу. Большинство из вас чувствовало, как Дух боролся с ними тем или иным, а то и всеми возможными способами. И все же,
Они не научены Духом.
Все спасенные научены Духом - "все научены Богом". Без этого ни один человек не придет ко Христу, ибо душа его мертва. Он учит нас пока мы грешники - затем Он прославляет Христа.
Дух не пребывает в них.
Дух обитает во всех верующих во Христа (Иоан.7:37-39).
Во-первых, как печать: "В Нем ... уверовавши в Него, запечатлены обетованным Святым Духом" (Еф.1:13). Сердце - воск, Святой Дух - печать, а образ Христа - оттиск. Он смягчает сердце и ставит печать. Но в отличие от других печатей, Он не исчезает, а остается на месте.
Во-вторых, как свидетель: "Сей Самый Дух свидетельствует духу нашему" (Рим. 8:16). Дух усыновления, взывающий в нашем сердце: "Авва, Отче", и есть Дух-свидетель. Когда душа становится членом Божьей семьи как дитя Божье, она обретает свободу.
В-третьих, как залог: "Залог Духа в сердца наши" (2Кор.1:22). Небольшое напоминание о полной награде. Святой Дух в сердце - частичка неба, начало всего. О, друзья мои, не обманывайтесь! Не говорите мне о том, что во время той или иной проповеди вы почувствовали обличения и обрели свободу в молитве. Но изменились ли вы? Обновилось ли ваше сердце? Стоите ли вы на пути в рай? А есть ли, вместе со светильниками, масло в сосудах ваших?

Лекция 2

"И как жених замедлил, то задремали все и уснули"
Матф.25:5
Невозможно найти притчу, которая сильнее этой повергала бы в трепет и пробуждала. В прошлый раз я продемонстрировал вам, что: во-первых, только Божьи дети по-настоящему мудры, а исповедующие притворно на самом деле неразумны. Только Божьи дети видят вещи в истинном свете. Они живут с мыслью о вечном, в согласии с Божьей волей. Во-вторых, мудрые и неразумные девы во многом кажутся похожими: они участвуют в одних и тех же таинствах, говорят на одном языке, произносят те же молитвы, внешне ведут себя одинаково. В-третьих, то, в чем заключается различие между ними, мы будем рассматривать сегодня - у одних есть Святой Дух, у других Его нет.
1. Жених замедлил.
Во время достопамятной тайной вечери Спаситель, беседуя со своими учениками, сказал: "Вскоре вы не увидите Меня, и опять вскоре увидите Меня; ибо я иду к Отцу" (Иоан.16:16). И снова, Иоанн в Откровении 16:15 слышит, как Он говорит: "Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его". Его последние слова, которые показались Иоанну восхитительной красоты небесной музыкой: "Се, гряду скоро" и "Ей, гряду скоро". Многие из первых христиан, похоже, думали, что он придет в их дни.
Поэтому Павел во Втором Послании Фессалоникийцам предупреждал, что сначала должно произойти отступление. И мы видим, что в те дни, когда жил Петр, насмешники, бывало, говорили: "Где обетование пришествия Его?". С тех пор проходило столетие за столетием, а Он так и не пришел. Теперь становится понятным смысл слов: "Жених замедлил". Несомненно, Он желает прийти: "Ко мне обращено желание его". Это будет день веселья сердца Его, день свадьбы. Любящие Христа будут рады Его появлению. И как Иоанн они воскликнут: "Ей, гряди, Господи Иисусе". И все же, Он медлит. Почему?
Он не желает, чтобы кто-нибудь погиб. "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Пет.3:9).
Именно поэтому Он медлит: Он медлен на гнев. Иногда, наблюдая, как совершаются поступки откровенно порочные, мое сердце содрогается. И тогда я думаю о том, каково Господу видеть все это - все зло, совершаемое в мире, однако Он сдерживается. О, какой пример сдержанности, долготерпения и сострадания Он нам являет! Поэтому Он медлит: Он имеет сострадание к самым низким, Он долго ждет, прежде чем прийти.
Чтобы полностью собрать число Своих, избранных.
В данное время Христос собирает народ среди язычников. Он строит величественный храм Господень, добавляя камень к камню. Он не может прийти, пока не завершит этот труд. Когда же все будет сделано, Он придет и заложит последний камень на кровле с возгласами: "Благодать, благодать тебе". Он сказал Павлу оставаться и проповедовать в Коринфе: "Ибо у Меня много народа в этом городе". По той же причине он велит Своим служителям оставаться и продолжать проповедовать, - потому что у Него все еще много народу. Когда Он придет, те, что будут готовы, войдут с Ним на брачный пир, и двери затворятся. Несомненно, много избранных, много тех, которых дал Ему Отец еще до основания мира, пока природа спала. Он ждет, пока они соберутся. Когда же будут собраны последние из избранных, тогда и Он придет.
Чтобы проверить благодати своего народа.
Многие из благодатен, присущих народу Божьему, могут развиваться во время скорбен. В саду есть растение, которое садовник топчет ногами, чтобы оно лучше росло. Так же происходит и со многими благодатями Божьего народа -они лучше растут в испытаниях.
Вера в Его слово. Мир говорит: "Где обетование пришествия Его? Ничего не изменилось". Все видимое свидетельствует против этого. А можете ли вы видеть невидимый мир? Именно этого недостает: "Мы смотрим не на видимое, но на невидимое". Итак, это одна из причин, почему жених медлит: чтобы дать вере возрасти.
Умение с терпением относиться к противникам. Если бы сейчас Он пришел и отомстил за нас нашим врагам, то мы лишились бы возможности простить оскорбления и терпеть поношения во Имя Его. Мы должны сообразоваться со смертью Его, поэтому Он долготерпит нас.
Сострадание к душам. Эта черта была самой замечательной в характере Христа. Она побудила Его сойти с престола славы, она побудила Его плакать на Масличной горе. Нам и в этом надлежит уподобиться Ему. Именно сейчас то время, когда мы можем уподобиться Ему в этом. Когда Христос придет, мы будем приветствовать Его возгласами: "Праведны и истинны пути Твои, Царь святых", а враги будут повергнуты к ногам Его. Поэтому не удивляйтесь тому, что Иисус медлит.
2. Сон дев: "задремали все и уснули".
Существует несколько толкований этих слов. Я не сомневаюсь в том, что самое простое толкование является истинным: перед пришествием Христа все христианские церкви впадут в глубокую дремоту. Библия говорит о том, что не только лицемеры, но и истинные верующие засыпают. Так мы видим апостолов, спящими на горе Преображения, а потом в Гефсимании, и Павел взывает к римлянам: "Наступил уже час пробудиться нам от сна".
Как спят христиане.
Начинают закрываться их глаза. Когда грешники впервые пришли ко Христу, их глаза были широко раскрыты - они увидели быстротечность времени, что оно всего лишь мгновение; они увидели, что все в мире - суета; они увидели чрезмерную порочность греха. Они увидели, что полностью опутаны грехами, как бесами, и удивились, как это они еще не попали в ад. Они увидели Христа во всем Его величии, полноте и славе. А теперь все это перестало быть четким, словно предстало взору спящего человека. Все внешнее сокрыто - душа больше не видит быстротечности времени, суетности мира, мерзости греха и славы Христа.
Ухо не слышит Его стука. Когда-то ухо христианина слышало Его голос. Среди тысячи голосов оно слышало голос Христа, сильный и красивый. Теперь же душа как будто бы не слышит: "Я скинула хитон мой, как же мне опять надевать его? Я вымыла ноги мои, как же мне марать их?".
Спящий христианин видит сны. Душа встречается с идолами, бесполезными фантазиями. Пробудившись впервые, душа спросила: "Зачем мне идолы?". Но теперь, когда Христос и все духовное сокрыто, душа снова сближается с никчемными идолами. А это приводит, во-первых, к мертвости в молитве. Как приятна молитва сердцу верующего! Это прекрасная возможность приблизиться к престолу, излить душу, положить конец разлуке и открыться Богу. Но теперь молитва абсолютно бессодержательна, сердце не имеет желания, нет свободного доступа к престолу. Во-вторых, появляется дух боязни. Теперь на совести лежит чувство вины, человека угнетает мысль о том, что он оскорбил Бога, и возникает дух рабства. В-третьих, верующий перестает бояться греха. Когда-то страх перед грехом удерживал человека от совершения порочных поступков, так было с Иосифом: "Как же сделаю я сие великое зло?". Теперь же он знаком с грехом не понаслышке.
Как спят лицемеры.
Они забывают все свои обличения. Когда-то они чувствовали ясные и глубокие обличения во грехе, но теперь они растеряли их. Они стали грешить открыто и утопили обличения. Они угасили Дух.
Они перестают радоваться тому, что от Бога. Те, чьи сердца символизируются каменистой почвой, приняли Слово с радостью - то была вспышка радости. Есть в Слове нечто, будоражащее их воображение: то ли красноречие, то ли яркие мысленные образы. Или же они, в надежде что обратились, льстят самим себе и радуются, услышав его. Но вскоре это исчезает.
Они перестают молиться. Довольно долго они молились с большим чувством. То ли под действием обличений, то ли в результате разъяснений или с неоправданной надеждой, или чтобы другие увидели, но молились они охотно. Теперь же они реже молятся. "Задремали все и уснули". Причины разные: проводили время в компании, хотелось спать, потеряли интерес, а результат один - постепенно привычка молиться исчезает.
Существует ли различие между спящими христианами и спящими лицемерами? Да, и большое. У благочестивых все еще есть масло в сосудах, у лицемеров - нет. Я вовсе не призываю благочестивых уснуть, напротив, наступил уже час пробудиться от сна. Но я не могу не отметить, как сильно отличается сон одних от сна других. Во-первых, благочестивые пробудятся от сна. Спать и грешно, и опасно, но не смертельно. А вот лицемер вряд ли когда-нибудь проснется. Случаи обращения лицемеров с ожесточенными сердцами в мире встречаются реже всего. Во-вторых, хотя Богу неугоден сон благочестивых, но все же они не попадают под Его проклятие. А лицемер может проспать, пока не окажется в аду.
3. Пришествие Жениха.
Время.
Христос придет среди ночи, в то время когда не ждут. На протяжении всей Библии мы находим тому подтверждение: "О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один"; "Итак бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий". Пришествие сравнивается с молнией: "Ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого". Что может испугать своею внезапностью сильнее, чем молния! Сначала жуткое безмолвие, черные грозовые тучи покрывают небо, и вот - яркая вспышка света с востока на запад. Таким будет Его пришествие. "Ибо, когда будут говорить: "мир и безопасность, тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут". Подобно вору среди ночи: "Придет же день Господень, как тать ночью". Это сравнение уместно по двум причинам.
1) Время не известно. Если вор собирается пробраться в дом, он не сообщает время своего прихода. Он приближается незаметно. Если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего. Таким будет пришествие Жениха: "Не знаете ни дня, ни часа, в который придет Сын Человеческий".
2) Вор приходит, когда все отдыхают. Когда вся семья отправилась на отдых, когда хозяин дома запер двери на замки и засовы, когда все свечи погашены, а веки сомкнулись, тогда приходит вор, взламывает засовы и входит. Таким будет пришествие Спасителя. Иисус придет, когда мир погрузится в дремоту.
Кое-кто из вас скажет: "Мы непременно догадаемся о времени его пришествия". Так вот, если истина проста, то заключается она в том, что вы не будете знать ни дня, ни часа: "В который час не думаете, придет Сын Человеческий". Если бы я подошел к каждому из вас и спросил: "Как ты думаешь, придет сегодня ночью Сын Человеческий?". Вы бы все ответили: "Думаю, что нет". А ведь именно в такой час Он придет. Вы готовы?
Слово к неверующим.
Кое-кто из вас живет нечестно. Покупая и продавая, некоторые из вас, возможно, пользуются облегченными гирями и неверными весами или как-то по-другому обманывают своего ближнего. О, как ужасно, если Христос придет и застанет вас такими! Не зря сказано, что люди будут покупать и продавать, когда Он придет.
Кое-кто постоянно творит дела тьмы. Может быть, вы говорите: "Тьма непременно укроет меня". "Смотрел я в окно дома моего, сквозь решетку мою, и увидел среди неопытных, заметил между молодыми людьми неразумного юношу, переходившего площадь близ угла ее и шедшего по дороге к дому ее, в сумерки, в вечер дня, в ночной темноте и во мраке". Кое-кто из вас совершает подобные вещи, о которых даже стыдно говорить. Вы окажетесь в ужасной ситуации, когда явится Его святой лик.
Кое-кто из вас подавляет обличения. Подобно Агриппе, вы почти убедились в необходимости стать христианином. Подобно Феликсу, вы испытываете страх и говорите: "Когда найду время...". Некоторые заглушают обличения весельем, мирскими удовольствиями, говоря: "Уйма времени до смерти моей, успею". А что вы будете делать, если в полночь раздастся крик? Не будет времени ни для молитвы, ни для Библии, ни для обращения. "Но в полночь раздался крик".

Лекция 3

"Но в полночь раздался крик: "вот, жених идет, выходите на встречу ему". Тогда встали все девы те и поправили светильники свои. Неразумные же сказали мудрым: "дайте нам вашего масла, потому что светильники наши гаснут". А мудрые отвечали: "чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе""
Матф.25:6-9
Есть нечто волнующее в этом крике, раздавшемся в полночь: "Вот, жених идет". Этот день будет внушать ужас даже детям Божьим.
Во-первых, все внезапные перемены пугают нас. Для многих людей убийственной оказывалась даже внезапно обрушившаяся на них радость. Каким же радостным будет для нас этот крик, когда мы услышим, что все наши искушения и волнения позади, что грех больше не будет царствовать в этом мире!
Во-вторых, судьба наших нечестивых друзей будет ужасной. У всех нас есть неверующие друзья, о спасении которых мы молимся. Этот крик будет похоронным звоном по их душам. И все же, несмотря ни на что, тот день станет днем радости. В Мат. 24:32 он сравнивается с летом. Это будет лето для души - зима пройдет. "А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его" (Мал.4:2). "И как на рассвете утра, при восходе солнца на безоблачном небе" (2Цар.23:4). "Он сойдет, как дождь на скошенный луг, как капли орошающие землю" (Пс.71:6).
Но самое главное то, что крик "Жених идет" оживит поникшие сердца Его избранных. Он напомнит нам о том времени, когда Он избрал нас Себе, - о времени любви, когда Он сделал нам предложение, и сказал: "Не будь с другим; также и я буду для тебя". Тот, Кто возлюбил нас и умер за нас, пообещал вернуться и забрать нас к Себе: "Вот, жених идет". Вы только подумайте, дорогие друзья, будет ли это для вас временем печали, или временем радости? А для тебя, беззаботный грешник? Обратите внимание на следующие факты.
1. Открытие: "Светильники наши гаснут".
Зачастую сухой фитиль какое-то время горит ярким пламенем. Так и лицемерам нередко до самого конца удается притворяться верующими. Часто это становится демонстративным и очевидным. Пробудить лицемеров могли бы многие вещи.
То, что происходит с ними, становится темой проповедей. Часто пастор, направляемый Богом, в точности описывает их ситуацию. Нередко Слово почти доходит до их совести. Мы в таких случаях говорим: "Этот человек непременно унесет Слово домой". Так нет же, оно каким-то образом улетучивается.
Они становятся свидетелями обращения других. Часто лицемеры видят, как рядом с ними другие претерпевают изменения в результате спасения. Они видят, как те, обличенные во грехе, лежавшие в прахе, пришли ко Христу, исполнились радостью и живут новой жизнью, побеждая мир. Это могло бы раскрыть им глаза, дабы они увидели пустоту и лживость своих открытых заявлений о якобы происшедших с ними переменах.
Чья-то смерть. Вряд ли лицемеры остаются равнодушными, видя кончину других людей. Смерть срывает все маски, потому что призывает душу предстать перед Испытующим сердца. Притворные обличения, притворная благодать, слова напускного благочестия теперь не помогут. Зачастую, наблюдая за лицемерами, стоящими у гроба умершего, я думал, что они наверняка обратятся. Но это не так, часто они "горят" до последнего.
Они носят имя, будто живы, и не хотят его терять. Они во всеуслышание заявили о том, что веруют, и теперь не хотят отступать. Это понравилось пастору и дьяконам, их стали уважать благочестивые люди, - вот они и не хотят от всего этого отказаться. Так и Иуду долгое время считали истинным учеником, и ему до самого конца удалось сохранить такую репутацию.
Зачастую они обманывают себя. Им в какой-то мере присуще внутреннее просветление и знание, которое они ошибочно принимают за благодать. Они имеют вид благочестия, молятся втайне и в присутствии семьи, и таким образом обманывают не только других, но и самих себя. Но в пришествие Христа их светильники погаснут. "Светильники наши гаснут". Нет больше ни яркого пламени, ни искорки. Почему же?
Внутри их сердца нет благодати.
Их светильники погасли, потому что у них не было масла. Некоторое время они горели, как горит сухой фитиль, часто даже ярким пламенем, но вскоре пламя убывает и гаснет за неимением масла. Именно так происходит с лицемерами. Внутри их сердца нет источника елея благодати. Дух Божий часто сходит на них, но не живет внутри. Так было с Валаамом. Глаза его были открыты, он видел большую радость Божьего народа и даже хотел, чтобы его душа умерла смертью праведников (Чис.23:10). Но в его сосуде не было масла, и светильник его погас. Так было с Саулом. "Бог дал ему иное сердце" и "сошел на него Дух Божий" (1Цар.10:9,10). Но в его светильнике не было масла и Дух, дающий возможность прилепиться ко Христу, не пребывал благодатно внутри, - поэтому его светильник угас.
Часто в дождливое время года вода заливает поля там, где нет родника или источника. Сначала воды очень много - целые озера, которые кажутся большими и глубокими, но с приходом лета они высыхают и исчезают. Так происходит и с лицемерами в этом собрании. На многих из вас излился Дух, как, в свое время, на Валаама и на Саула. Ваши глаза были открыты, вы переживали глубокие обличения и дивные открытия, страстно стремились ко Христу и всему духовному. Но над вами не была проделана работа Духа Божьего, иначе вы бы пришли и прилепились к Иисусу.
Увы, ваши светильники погаснут, оставив вас во мраке тьмы.
Дорогие друзья, исследуйте свои сердца, чтобы убедиться, подверглись ли они глубокой, настоящей работе благодати. Помните, что сказано о человеке, построившем свой дом на камне: он копал, углубился и положил основание на камне. Не всякая перемена свидетельствует об истинном обращении и спасении. В отношении многих справедливы слова: "Они обращались, но не к Всевышнему" (Ос.7:16). Если вы не обратились и не уверовали, то не должны довольствоваться тем, что культурны и воспитаны. Культура и воспитание не заменят обращения и в тот великий день вам не помогут.
Им надлежит предстать перед Христом.
Легко казаться христианином в глазах людей: "Человек смотрит на лице, а Господь смотрит на сердце". Пока лицемерам нужно притворяться только перед людьми, им легко сохранить этот вид. Они могут говорить, читать и молиться, как если бы были Божьими детьми. Но когда раздастся крик: "Вот, жених идет", они будут знать, что им надлежит предстать перед Христом, испытующим сердца. Когда Иессей привел семь своих сынов, Самуил посмотрел на Елиава и сказал: "Верно, сей пред Господом помазанник Его". Но Бог ответил: "...Я отринул его, Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" (1Цар.16:6,7).
О, братья! Многие из вас не боятся предстать перед людьми, хотя и знают, что лишены благодати, не рождены свыше и живут во грехе. Без стыда и страха вы участвуете в таинствах. Но когда придет Христос, ваш светильник угаснет, и вы не сможете перенести взгляда Его святых глаз. Молитесь о возникновении у вас интереса ко Христу сейчас, чтобы потом, в Его пришествие, вы смогли предстать перед Сыном Человеческим.
2. Отчаянная просьба: "дайте нам вашего масла, потому что светильники наши гаснут".
Тогда лицемеры увидят разницу между собой и благочестивыми. Их светильники погаснут, в то время как светильники истинно благочестивых будут ярко гореть. Сейчас лицемеры думают, что они не хуже других. Они считают, что ничем не отличаются от Божьего народа. Но в тот день они убедятся, что между ними лежит огромная пропасть.
Они поймут, какое это счастье иметь масло в светильниках. Сейчас многие из вас не видят необходимости в благодати. Вы не понимаете, что, имея благодать в сердце, вы были бы счастливее. Вы предпочитаете оставаться такими как есть. Но в тот день вы закричите: "Дайте нам вашего масла". В тот день вы увидите, что благочестивые спокойны. Они останутся непоколебимыми, в то время как вся вселенная будет рушиться. Кровь Христа, омывшая их совесть, даст им внутренний мир. Вы увидите радость на их лицах, когда они услышат крик и шаги приближающегося Жениха. Вы услышите их песни хвалы, которыми они будут приветствовать своего Господа и Искупителя. В наши дни благочестивые бедны и презираемы, их часто постигают беды, каждый день им приходится начинать со смирения, и вы не желаете присоединиться к ним. Но в тот день они станут как драгоценные камни, украшающие корону, и уподобятся царским детям.
Они обратятся к благочестивым с просьбой. В наши дни лицемеры презирают благочестивых и вряд ли обратились бы к ним с какой-нибудь просьбой. Когда истинно благочестивый человек предостерегает вас или дает совет, вы обижаетесь. Но в тот день вы будете в отчаянии и сочтете за счастье обратиться к кому угодно. В тот день вы будете рады обратиться к благочестивым друзьям и пасторам. Вы, удивлявшиеся, что люди идут поговорить со священниками, вы, потешавшиеся над истинно благочестивыми и высмеивавшие их, скажете: "Дайте нам вашего масла".
Сегодня пастор и благочестивые друзья стучат в ваши двери, умоляя вас принять елей благодати в свои сердца. Но в тот день, с криками: "Дайте нам вашего масла, потому что светильники наши гаснут", вы будете стучать в их двери.
О, продолжайте стремиться к благодати, ведь в тот страшный день даже лицемеры захотят обладать ею!
3. Разочарование: "Чтобы не случилось недостатка и у нас и у вас".
Не в их власти давать благодать. Богу угодно, чтобы благочестивые служили Ему как орудия, но им не дано быть источниками благодати: "Я посадил, Аполлос поливал, но возрастил Бог" (1Кор.3:6). Рахиль сказала Иакову: "Дай мне детей; а если не так, я умираю. Иаков разгневался на Рахиль и сказал: разве я Бог, Который не дал тебе плода чрева?" (Быт.30:1-2). Человек не распоряжается благодатью. Принявшие Христа "не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:13). Поэтому бесполезно искать средств обретения спасительной благодати для своей души. Топор не рубит без руки дровосека. Кувшин, в котором носят воду, - не колодец. В тот день бесполезно будет обращаться к Божьим детям. Придите к Иисусу сейчас.
Лишнего у них нет. И праведные с трудом спасаются. Каждое дитя Божье получает ровно столько благодати, сколько необходимо, чтобы вознести его на небеса. Даже сейчас дитя Божье чувствует, что ничего лишнего у него нет. У него не так много Святого Духа, Который помогает ему молиться, скорбеть из-за грехов и любить Христа. Во время искушения верующему кажется, что у него совсем нет Святого Духа. Его потребность получать куда больше, чем возможность отдавать. И в тот торжественный час пришествия Христа он поймет, что у него нет ничего лишнего.
О, дорогие братья, пойдите и купите себе! Если вы знаете, что не имеете благодати, идите, пока не раздался крик, к Иисусу и возьмите себе благодати. Ни святые, ни пастор не могут вам ее дать. Все наши источники - во Христе. В Нем Дух обитает безмерно. Господи, расположи их сердца бежать к Тебе!

Лекция 4

"Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились. После приходят и прочие девы и говорят: "Господи! господи, отвори нам ". Он же сказал им в ответ: "истинно говорю вам: не знаю вас". Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий"
Матф.25:10-13
1. Кто готов?
Не все готовы. Эта притча показывает, что не все, называющие себя христианами, готовы. Казалось, что и неразумные девы были готовы. У них был наряд, светильники, фитиль и пламя - но они не были готовы. Многие из вас приходят в дом Божий, участвуют в таинствах, открыто заявляют о том, что побеспокоились о душе, - однако вы не готовы. Не все обеспокоенные готовы предстать перед Женихом. Неразумные девы тоже побеспокоились. Сердца их сильно забились. Они пошли покупать - их крик был громким и скорбным, возможно, они проливали горькие слезы. Но они не были готовы. Многие из вас обеспокоены - собираются покупать. Когда вы ищете Господа, у вас мокрые от слез щеки, но вы не готовы. Если сегодня ночью вам предстоит умереть или придет Христос, вы окажетесь не готовыми. Кто же тогда готов?
Те, у кого есть свадебный наряд.
Об этом говорится в Книге Откровения 19:7,8: "И жена Его приготовила себя. И дано ей было облечься в виссон чистый и светлый; виссон же есть праведность святых". А также в Псалме 44:10,14: "Стала царица одесную Тебя в Офирском золоте", "Вся слава дщери Царя внутри; одежда ее шита золотом". И в Евангелии от Матфея 22:11 мы видим, что Царя, прежде всего, поразило отсутствие брачной одежды на одном человеке. Брачная одежда символизирует Божью праведность - одежду Иисуса, наброшенную поверх души, - вмененную праведность.
Это первое, что необходимо, дабы быть готовым встретить Божественного Жениха. Вам когда-нибудь показывали вашу собственную абсолютную омерзительность - что вы все нечисты, злы и порочны? Вы сделали славное открытие о том, каким образом праведность Христа засчитывается нам? Покрыты ли вы Кровью и белой одеждой Господа Иисуса? Тогда вы готовы.
Но не ошибитесь.
Это не просто знание о вмененной праведности. Многие люди наслышаны и знают об одежде праведности, но никогда не облачались в нее и ни на йоту не изменились в лучшую сторону. Знание может только осуждать вас, отчего вы падаете еще ниже.
Это не просто желание иметь праведность. Ленивый желает и ничего не имеет. Многие имеют праздное желание уверовать во Христа, которое так и остается несбыточным и приносит пользы не больше, чем сожаления нищего о том, что он беден.
Это не то, что, будучи однажды на нас надетым, нуждается потом в каком-нибудь дополнении. Этот виссон подарен нам раз и навсегда. Заблуждается тот, кто думает, что сначала Христос - праведность наша, а потом - собственная святость. Христос - наша праведность до конца. На небесах нашей брачной одеждой будет только омытая Кровью одежда Христа. Она должна быть нам пожалована на каждый день, на каждое мгновенье. Блаженна душа, которая каждый день видит собственную низость и каждый день берет эту одежду, дабы прикрыть свою наготу.
Те, что имеют новое сердце.
Могут ли двое вести диалог без обоюдного согласия? Невозможно, чтобы две души были счастливы вместе, если им нравятся прямо противоположные вещи. Это напоминает двух волов, запряженных в одно ярмо и тянущих в разные стороны. Отсюда вытекает глубокая мудрость заповеди Христа, запрещающей Божьим детям родниться с миром. Что общего у света с тьмою? Все это применимо к невесте Христа: она должна быть с Ним единодушной, если ей предстоит войти с Ним на брачный пир.
Представьте, что кому-нибудь из вас, имеющих ветхое сердце, предстоит войти с Христом на брачный пир. Ваше сердце враждебно Богу, вы ненавидите народ Божий, воскресенье - скука для вас, а вы - раб разных похотей и наслаждений. Представьте: Агнец, находящийся среди престола, ведет вас, и Бог отирает слезы с очей ваших. Но вы же ненавидите Бога и Агнца. Сможете ли вы быть там счастливыми? Там нет никого, кроме Божьих детей - братьев и сестер (распевающих псалмы лицемеров, как вы, бывало, называли их) - сможете ли вы быть счастливы с ними? А вечное воскресенье? Мое самое яркое представление о небесах - это вечное воскресенье с Христом. Будете ли вы счастливы? Может ли это вам понравиться? Друзья мои, никоим образом не войдет туда ничто нечистое и никто, преданный мерзости и лжи. Если вы все еще не рождены свыше, вы не готовы.
Те, чьи светильники в полном порядке.
Пока мудрые девы спали, они не были готовы. Правда, на них была свадебная одежда, а в светильниках - масло, хотя свет от них был тусклый - глаза закрыты. Но когда они услышали крик, то поднялись и привели в порядок светильники - теперь они готовы встретить Жениха и войти с Ним. Не все дети Божьи готовы. Готов ли отступник - тот, кто только что взял на душу вину, оставшуюся неомытой; тот, на ком давно уже вина, а он не торопится к Источнику; тот, кто повернулся спиной к дому Божьему, а лицом - к своему идолу? Готов ли идолопоклонник - тот, кто когда-то любил Христа, а теперь поставил на Его место идола, попав в сети пагубной страсти? Готова ли та душа, которая оставила первую любовь свою и охладела ко всему, что от Бога? Был ли готов Соломон, когда его сердце увлеклось многими женами? Или Петр, когда он отрекся от своего Господа?
Научитесь же, дорогие друзья, пробуждать благодать, которая в вас. Пробуждайте свою веру в Иисуса, свою любовь к Нему и к святым, дабы быть готовыми. Бодрствуйте, пребывайте в том, что от Бога. Держите глаза открытыми навстречу грядущей славе.
2. Какая награда ждет тех, кто готов: "и готовые вошли с ним на брачный пир".
Христос признает их своими.
Христос возьмет их с Собой, приведет к Отцу и скажет: "Вот, Я и дети, которых Ты Мне дал". Это те, за которых Я умер, молился, для которых Я царствовал". В настоящее время Христос не заявляет открыто о тех, кого признает Своим народом и не проводит различия между ними и лицемерами.
Мир их не знает. Солнце светит и над злыми, и над добрыми. Мирские люди думают, что мы такие же, как они. Святые не знают нас. Часто они сомневаются в нас. Нередко и дети Божьи незаслуженно подозревают друг друга. Они, мол, не испытали того-то и того-то, или им не присущ тот или иной признак Божьих детей.
Часто мы не знаем себя. Когда мы согрешаем, и внутри идет мощная война тления, благодать прячется где-то глубоко в душе: "Могу ли я считать себя Божьим чадом?".
Но в тот день Христос признает нас Своими - так навеки будет положен конец всем сомнениям. Тогда мир, смеявшийся над нами, узнает о любви Христа к нам и пожалеет, что не выбрал свой жребий вместе с нами. Святые увидят, что мы, как и они, Христовы, и не будут больше относиться к нам с подозрением. И мы перестанем сомневаться в себе: тогда не будет больше мертвости, непостоянства, тления, тьмы, греха. Христос исповедает наше имя перед Своим Отцом. Он скажет: "Придите, благословенные Отца Моего, наследуйте Царство, уготованное вам".
Святые будут с Христом: "Вошли с ним".
Величайшая радость для верующего в этом мире - ощущать присутствие Христа - невидимое, неосязаемое, неслышное, и все же, реальное присутствие невидимого Спасителя. Это то, что дарит наслаждение, когда мы втайне молимся, слушаем проповеди и участвуем в таинствах - мы встречаемся с Господом: "Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь".
Часто Иисус прячет Свое лицо, и мы беспокоимся. Мы ищем Того, Кого любим всей душой, но Он ушел. Мы идем Его искать, но не находим. Скучать по невидимому Господу - это, в лучшем случае, всего лишь полублаженство. Представьте мужа и жену, разделенных множеством морей. Приятно получать письма, другие весточки любви или встретить друга, видевшего его в полном здравии. Но все это не заменит его присутствия. Поэтому мы тоскуем по Господу в Его отсутствие.
Но когда Он придет, мы будем с Ним. "Полнота радостей пред лицем Твоим, блаженство в деснице Твоей вовек" (Пс.16:11). Здесь мы имеем капли и проблески радости. Христос не может быть счастлив без нас. Мы - Его Тело. Если бы недоставало хотя бы одного из детей Божьих, Он был бы неполным. Мы - Его полнота. Поэтому Он молится: "Отче, которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне" (Иоан.17:24).
Мы не можем быть счастливы без Христа. Попав в золотой город с жемчужными воротами, песнопениями, престолом, пальмами и ангелами, мы все равно скажем: "Где Бог-человек, умерший за меня? Где Ангел, искупивший меня от всякого зла? Где Иисус? Где бок Его пронзенный?". "Мы узрим лице Его". Сам Агнец будет светить нам. Мы встанем вместе с Агнцем на горе Сион. Отныне мы будем неразлучны.
3. Участь лицемеров: "двери затворились".
Дверь, которую отворил Христос, долгое время стоит открытой настежь, но и она, наконец, закроется. Когда Христос придет, дверь захлопнется. Сейчас дверь открыта, и мы посланы, чтобы пригласить вас войти. Вскоре она закроется, и тогда войти вы не сможете. Так было во время потопа. Сто двадцать лет двери ковчега стояли настежь открытыми. Ной выходил и повсюду проповедовал, приглашая людей войти. Дух боролся с людьми. Но они только смеялись, слыша о грядущем потопе. Наконец, этот день настал. Ной вошел, и затворил Господь за ним. Двери закрылись. Начался потоп и унес всех людей. То же произойдет со многими, находящимися здесь. Сейчас двери открыты настежь. Иисус говорит: "Я есмь Дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет". Христос не говорит: "Я был" или "Я буду дверью", но "Я есмь Дверь". В настоящее время любой человек может войти. Но вскоре придет Христос внезапно - как тать в ночи, как сеть, как мука родами постигает имеющую во чреве, - и вам не удастся избежать. Входите тесными вратами.
Они умоляли: "Господи! господи, отвори нам". В наше время лицемеры не молятся, а если и молятся, то неискренне. Их молитвы холодны, безжизненны и скучны, но в тот день они безо всякого притворства будут кричать. Сейчас многие из вас стыдятся проявить усердие в заботах о душе - плакать, молиться, подойти к пастору. В тот день вы потеряете всякий стыд - вы будете плакать, рыдать, и бежать ко Христу в агонии духа. Многих из вас сегодня ищет Христос - Он "пришел взыскать и спасти погибшее". Он, как пастырь, ищет одну пропавшую овцу. Он стоит у вашей двери и стучит: "К вам, люди, я взываю: Обратитесь, обратитесь! Грешник, грешник, отвори Мне".
В тот день будет все наоборот. Это вы будете искать Спасителя, и не найдете Его. Это вы будете стоять у Его двери и стучать, вы возвысите свой голос и закричите: "Господи, господи, отвори мне". Что за зрелище явит собою этот приход в тот день! Те, что не приходят в дом Божий, - беззаботные и погрязшие в грехах седовласые старики и старухи, любящие развлечения юнцы, дети, живущие без Христа, - для вас всех все будет очень серьезно в тот день. Не послужит ли это упреком тем, кто не молится или молится сухо, скучно и безжизненно? Вы будете молиться в тот день, когда будет слишком поздно. Почему бы вам не предвосхитить этот страх и не начать молиться сейчас?
Они были разочарованы. Господь ответил: "Не знаю вас". Христос открыто признает Свой народ: "Их Я знаю". Он признает бедных презираемых верующих. Несмотря на то, что мир их не знал, Христос их узнает. В тот день Он не пройдет мимо хотя бы одного из них. А с неразумными девами, не имеющими масла в светильниках, все будет иначе. Христос не признает их. О, как страшно будет тем, от кого Христос отречется перед Своим Отцом и святыми ангелами!
"Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий". Следите, чтобы в ваших сердцах была истинная благодать, чтобы Христос был вашей праведностью, чтобы ваша душа была живой.

Семья из Вифании

Лекция 1

"Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее. Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими. Сестры послали сказать Ему: Господи! Вот, кого Ты любишь, болен. Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий"
Иоан.11:1-4
Человек рожден для страданий, это верно, как и то, что искры всегда летят вверх. Болезнь приходит и не щадит ни единой семьи: ни бедной, ни богатой. Заболеть может и молодой, и старый, иногда она поражает тех, кто находится в расцвете сил. "Помните ... страждущих, как и сами находитесь в теле".
Причины, по которым Бог посылает болезни, очень разнообразны:
В некоторых случаях, болезнь посылается для того, чтобы душа обратилась к Богу. Бывает, что слово не касается сердца человека, когда тот пребывает в полном здравии. Мир для него - все. Мирские радости, удовольствия и восторги полностью поглощают ваш разум. Иногда Бог оттаскивает вас в сторону, на больничную койку, чтобы показать вам грех, присутствующий в вашем сердце, и пустоту мирских удовольствий. Он уводит душу, чтобы она занялась поисками надежного места покоя во Христе, где она будет проводить вечность. Благословенна болезнь, приводящая душу к Иисусу (Иов.33, Пс.107)!
Иногда это нужно для обращения ближнего. Когда сторонники Национального договора в защиту пресвитерианства шли в бой, они преклоняли на поле битвы колени и молились. Одна из молитв была такой: "Господи, возьми зрелых, но пощади молодых". Иногда Бог допускает это в семьях. Он забирает молящееся дитя - дитя, над которым посмеивались и которому удивлялись, - чтобы остальные могли задуматься, обратиться и молиться.
Иногда это - выражение осуждения. Бывает так, что мирские люди долго и упорно грешат вопреки Библейским заповедям и предостережениям пасторов, а потом внезапно очень быстро начинают чахнуть. Так Бог показывает, что Ему неугодно их непослушание. "Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления" (Прит.29:1). "Оттого многие из вас немощны и больны, и не мало умирает" (1Кор.11:30).
Еще один случай - тот, что мы рассматриваем сейчас, - дитя Божье болеет, чтобы в нем прославился Христос.
1. Человек, с которым это произошло.
"Был болен некто Лазарь". Очевидно, что Лазарь был членом Божьей семьи, и все же он заболел. Нам ничего не известно о том, как он обрел благодать. Его имя раньше не упоминалось. Если нам позволят поделиться кое-какими соображениями по этому поводу, то кажется вероятным, что первой в этой семье пришла к Господу Мария (Лук., 10). Потом, наверно, Марфа перестала "суетиться о многом", пришла и тоже села у ног Иисуса. Затем они обе убедили своего брата Лазаря прийти к Богу.
Во всяком случае, он входил в число Божьих детей. Он был членом благочестивой семьи. Весь дом - Божьи дети -единое естество, единая благодать. Счастливая семья из Вифании - все рука об руку идут к славе! Но вот пришла беда - заболел Лазарь. Его особенно любил Христос: "кого Ты любишь" (ст. 3); "Иисус же любил Марфу и сестру ее и Лазаря" (ст. 5); "Лазарь друг наш уснул" (ст. 11). Иисус испытывал особую любовь к Лазарю, как и к Своему ученику Иоанну. Я не могу сказать почему. Он был грешником, как и другие. Но, может быть, когда Иисус омыл и обновил его, Он дал ему больше подобия, чем другим верующим? Одно знаем точно: Иисус любил его, тем не менее, Лазарь заболел.
Научитесь не судить людей за их недуги. Три друга Иова пытались убедить его в том, что он, вероятно, был лицемером и плохим человеком, раз Бог допустил страдания в его жизни. Они не знали, что Бог поражает Своих любимых детей: Лазарь заболел, нищий Лазарь (Луки, 16) был в струпьях, Езекия болел смертельно, однако все они были по-особому дороги Иисусу.
Божьи дети не должны сомневаться в Его любви, когда Он посылает им испытания. Христос очень любил Лазаря и все же поразил его страшным недугом. Глаза хирурга особенно заботливо смотрят на больного, когда он работает ланцетом или глубоко зондирует рану. Так и Христос: Его глаза с особой нежностью смотрят на Своих, когда Он поражает их.
Не сомневайтесь в том, что Иисус свято любит вашу душу, если на вас опускается Его тяжелая рука. Поразив Лазаря, Иисус не стал любить его меньше, скорее - наоборот, "ибо кого любит Господь, того наказывает, и благоволит к тому, как отец к сыну своему" (Прит. 3:12). Так и ювелир внимательно следит за золотом, помещенным в печь.
2. Место.
"Из Вифании, из селения, где жили Мария и Марфа, сестра ее". Вифания - это приятная глазу уединенная деревушка, примерно в двух милях от Иерусалима, в ущелье на заднем склоне Масличной горы. Она и в наши дни утопает в зелени: деревья смоковницы, миндаля и граната. Но глазу Иисуса она была еще милее. Это было "селение, где жили Мария и Марфа, сестра ее".
Наверное, мирским людям в Иерусалиме Вифания была известна как местность, где расположен загородный дом какого-нибудь богатого фарисея или знатного человека, давшего этим землям свое собственное имя. Но Иисус знает ее только как "селение, где жили Мария и Марфа, сестра ее". Вероятно, они жили в скромном домике, в тени смоковницы, но этот домик был дорог Христу. Зачастую, когда Он переходил через Масличную гору и приближался к нему, свет в окошке этого дома радовал Его сердце. Он часто сидел под смоковницей и рассказывал им о Царстве Божьем.
И Его Отец любил этот дом - в нем жили оправданные. Он был хорошо известен ангелам - и днем и ночью они служили там трем наследникам спасения. Неудивительно, что Он назвал это место "селением, где жили Мария и Марфа, сестра ее". Так оно называется на небесах.
С тех пор ничего не изменилось. Когда мирские люди думают о нашем городе, они называют его городом какого-нибудь богатого купца, каких-нибудь видных общественных деятелей или великого политика, который представляется другом народа. Но его не называют селением, где жили наши Мария и Марфа. Возможно, в какой-нибудь бедной мансарде живет Божье дитя, которое прославит наш город и даст ему имя в присутствии Христа.
Дорогие верующие, как велика любовь Христа к вам! Он знает город, где вы живете, ваш дом, комнату, в которой вы молитесь. Часто Он стоит у двери, часто протягивает руку сквозь скважину: "Вот, Я начертал тебя на дланях Моих; стены твои всегда предо Мною".
Подобно жениху, который любит то место, где живет его невеста, Христос говорит: "Там живут те, за кого Я умер". Научитесь этому у Иисуса. Когда купец смотрит на карту мира, его глаза ищут то место, где идут под парусом его корабли; солдат ищет линии, обозначающие места былых сражений и городов-крепостей; но верующий, подобно Иисусу, должен любить те места, где живут христиане.
3. Послание.
"Сестры послали сказать Ему".
Похоже, когда пришла болезнь, они в первую очередь обратились именно к Иисусу - "Сестры послали сказать Ему". Они не считали, что телесная проблема не заслуживает Его внимания. Да, Он действительно учил их тому, что "одно только нужно", и Мария избрала благую часть, которая не отнимется у нее. Однако они знали, что Иисус не относится к телу с презрением.
Они знали, что Его сердце кровоточит от любого несчастья, и поэтому послали сказать об этом Иисусу. Так и вы должны поступать: "И призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня" (Пс.49:15). Не забывайте: нет печали слишком большой, чтобы не прийти с ней к Нему, как и нет печали слишком малой: "Всегда в молитве и прошении с благодарением открывайте свои желания пред Богом". "Возложи на Господа заботы твои". Что бы вас не беспокоило, идите с этим к Иисусу. Некоторые вверяют Христу свою душу, но не тело - идут к Нему за спасением, но не за здоровьем. А Он любит, когда за Ним посылают даже по поводу самых маленьких неприятностей.
Аргумент: "Вот, кого Ты любишь, болен".
Если бы ко Христу посылал мирской человек, он привел бы совсем другой аргумент. Он бы сказал: "Вот, тот, кто Тебя любит, болен. Тот, кто уверовал во имя Твое. Тот, кто исповедывал Тебя перед миром. Тот, кто терпел ради Тебя поношения и насмешки". Марфа и Мария знали, как лучше просить Господа. Единственный довод по сердцу Иисуса: "Вот, кого Ты любишь, болен".
Иисус возлюбил его любовью, которая избирает, - Он возлюбил его безо всякого принуждения, еще от основания мира. Иисус возлюбил его любовью, которая избавляет, - Он избавил его от гнева и рабства греха. Иисус возлюбил его любовью, которая прощает, - Он привлек его к Себе и изгладил все его грехи. Иисус возлюбил его любовью, которая поддерживает: "Кто может поддержать меня, если не Ты?". Тот, за которого Ты умер, тот, которого Ты избрал, омыл и сохранил доныне, тот, "кого Ты любишь, болен".
Итак, дорогие верующие, научитесь просить Иисуса. Зачастую, вы не получаете, потому что неправильно просите: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений". Часто вы просите горделиво, как будто что-то собою представляете, словно Христос обязан давать вам то, что служит удовлетворению ваших похотей. Научитесь лежать во прахе и взывать только к Его собственной, ничем не принуждаемой, любви. Ты возлюбил меня не за то доброе, что во мне:
Избрал меня не за дела, И пробудил, чтоб избежать мне гнева, Под боком Иисуса спрятал Ты меня, И освящаешь Духом.
Не отрекайся же Своей любви. "Яви благоволение творению рук Твоих".
Святое благоговение в молитве.
Они принесли свою нужду к ногам Иисуса и оставили ее там. Они не стали говорить: "Приди и исцели его, поторопись, Господи". Они знают Его любовь, они верят в Его мудрость. Они отдали все в Его руки: "Господи, вот, кого Ты любишь, болен". Они "повергли их к ногам Иисусовым; и Он исцелил их" (Мат.15:30). Они не умоляли, но предоставили своему горю умолять за себя. "Открывайте свои желания пред Богом" (Фил. 4:6). Поймите, что молитва становится настойчивой не столько от неистовых молений, сколько от неистовой веры. Тот, кто больше всего верит в любовь и власть Иисуса, больше всего получит и в молитве.
На самом деле, Библия не запрещает вам прибегать к всевозможным аргументам и просить проявления даров, как, например, в молитве за выздоровление больных друзей. "И усиленно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива" (Map.5:23). "Господи, я не достоин, чтобы Ты вошел под кров мой; но скажи только слово, и выздоровеет слуга мой" (Мат.8:8). Видите, все эти молитвы исполнены святого благоговения, которое знакомо некоторым верующим. Подобно этим двум сестрам, принесите свою нужду к ногам Иисуса, говоря: "Господи, вот, кого Ты любишь, болен".
4. Ответ.
Слово обетования'. "Эта болезнь не к смерти".
Именно такой ответ на молитву последовал сразу. Иисус не пришел, не исцелил, но передал им слово, достаточное для их утешения: "Эта болезнь не к смерти". И вот посланник помчался, пересек Иордан, и, может еще до заката солнца, запыхавшись, добрался в селение Вифанию. Сестры, с волнением на лице, выбежали, чтобы услышать весточку от Иисуса. Добрую весть! "Эта болезнь не к смерти". Прекрасное обетование! Сердца сестер утешились, и, несомненно, они поделились своей радостью с умирающим братом.
Но ему становилось все хуже и хуже, и, глядя сквозь слезы на его бледное лицо, они были близки к тому, чтобы поколебаться в своей вере. Но эти слова сказал Иисус, Иисус не может лгать, Он бы сказал: "Эта болезнь к смерти", если бы это было так. И вот Лазарь делает свой последний вздох, рядом с ним - плачущие сестры. Глаза его тускнеют, щеки становятся холодными, он мертв. Но ведь Иисус сказал: "Не к смерти"! Собираются друзья, чтобы вынести тело к каменному склепу. А сестры отворачиваются от могилы, их вера умирает, а сердца погружаются во мрак. Что же Он имел в виду, когда говорил: "Не к смерти"?
Научитесь доверять Слову Христа вопреки тому, что видят ваши глаза. Мы живем в смутное время. С каждым днем тучи сгущаются все больше. Враги воскресенья свирепствуют. Враги Церкви доходят до безрассудства. Делу Христа повсюду угрожают.
Но у нас есть чудесное слово обетования: "Эта болезнь не к смерти". Настанут еще более мрачные времена. Тучи прольются ливнем, который вскоре обернется для нашей страны потопом неверия, и многие, подобно Марии, будут убиты горем.
Подвело ли слово Господа? Нет, никогда! "Эта болезнь не к смерти". Оживут иссохшие кости Израиля. Папская власть утонет, как мельничный жернов, в один день она овдовеет и потеряет детей. Цари Фарсиса и островов преклонят колени перед Иисусом. Иисус будет царствовать до тех пор, пока все Его враги не будут низложены к Его ногам, и весь мир будет праздновать настоящее воскресенье.
Объяснение: "Но к славе Божией, да прославится чрез нее Сын Божий".
Кое-кто, возможно, спросит: "Зачем же тогда Лазарь заболел?". Причина такова: "К славе Божией". Это самый лучший способ узнать Христа. Во-первых, когда Он прослезился у гроба, люди увидели Его непревзойденную любовь к Своим. Во-вторых, они увидели Его власть воскрешать из мертвых. Когда Он воззвал громким голосом: "Лазарь! иди вон", то явился людям как Воскресение и Жизнь.
Что могло прославить Христа больше, чем болезнь и смерть Лазаря! Это верно в отношении всех страданий Божьего народа. Иногда Божье дитя говорит: "Господи, что велишь мне делать? Буду учить, проповедовать, творить для Тебя великие дела". Порой ответ бывает таким: "Ты пострадаешь за Меня".
Сила Крови Христовой проявляется тогда, когда мы обретаем мир в час испытаний и можем быть счастливы в болезни, бедности, гонениях и смерти. Не удивляйтесь, если вам приходится страдать, но прославляйте Бога.
Так мы можем проявить благодати, которые не видны, когда мы в полном здравии. Как при давке винограда получается сладкий сок лозы, так и скорби вырабатывают в нас послушание, отлучают от мира и помогают найти полный покой в Боге. Используйте все те возможности, которые дают скорби, пока они у вас есть.

Лекция 2

"Иисус же любил Марфу и сестру ее и Лазаря. Когда же услышал, что он болен, то пробыл два дня на том месте, где находился. После этого сказал ученикам: пойдем опять в Иудею. Ученики сказали ему: Равви! Давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда? Иисус отвечал: не двенадцать ли часов во дне? Кто ходит днем, тот не спотыкается, потому что видит свет мира сего; а кто ходит ночью, спотыкается, потому что нет света с ним"
Иоан.11:5-10
1. Иисус любил Марфу, Марию и Лазаря.
Эти слова принадлежат Иоанну.
Он знал, что у Христа на сердце, потому что Святой Дух говорил ему, что нужно писать. Он возлежал у груди Иисуса, и знал сокровеннейшие тайны Его сердца. И вот, Иоанн свидетельствует: "Иисус любил Марфу, Марию и Лазаря".
Помните, Иисусу принесли весть: "Вот, кого Ты любишь, болен". Кое-кто может сказать: "Отправить такое послание было слишком самонадеянно. Откуда они знали, что Лазарь действительно обратился и что Иисус на самом деле его любит?". Но здесь вы видите, что Иоанн закрепил данное свидетельство печатью. Это было истинной правдой, без всякой самонадеянности: "Иисус любил Марфу, Марию и Лазаря".
Как святые могут знать о том, любит ли их Христос? У Иисуса есть особые, свойственные только Ему, способы сообщать Своим, что Он их любит: "Тайна Господня - боящимся Его". Как нелепо думать, что Христос не может открыть душе Свою любовь! Я упомяну лишь один способ - Он простирается к душе, привлекает ее: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер.31:3). "И проходил Я мимо тебя и увидел тебя, и вот, это было время твое, время любви; и простер Я воскрилия риз Моих на тебя и покрыл наготу твою, и поклялся тебе и вступил в союз с тобою, говорит Господь Бог, - и ты стала Моею" (Иез.16:8). "Никто не может придти ко Мне, если не привлечет его Отец" (Иоан.6:44).
Когда Господь Иисус приближается к мертвому, плотскому грешнику, Он позволяет ему мельком увидеть Свою красоту, Свое лицо, что прекраснее лиц сынов человеческих, Свою драгоценную Кровь и место под Своими крыльями. Он уводит душу от ее старых грехов, старых путей - прочь от ее мертвости, тьмы, суетности - и убеждает ее бросить все и бежать к Господу Иисусу. И тогда душа вкушает мир, который дает вера, и узнает, что Иисус любит ее.
Так и Лазарь узнал, что Христос любит его. Я был мирским, беззаботным человеком, я смеялся над своими сестрами, когда они с таким волнением принимали у себя Агнца Божьего, и часто сердился на них. Но однажды Он пришел и показал мне превосходство пути спасения через Него! Он привлек меня, и теперь я знаю, что Иисус любит меня.
А вы знаете, что Христос любит вас? Было ли вам дано знамение любви, когда Он привлек вас, чтобы вы оставили все и пошли за Ним - чтобы вы оставили Свою самоправедность, свои грехи, отказались от мирского общения ради Христа и избавились от всего, что мешает Христу? Тогда, это верный знак того, что Он вас любит.
Иисус любил весь дом.
Весьма вероятным кажется то, что между членами семьи были существенные различия: кто-то был просвещеннее других, кто-то был намного ближе ко Христу, кто-то более других уподобился Ему. Тем не менее, Христос любил их всех. Похоже, что более других в семье помышляла о горнем Мария. Вероятно, она первой узнала и полюбила Господа Иисуса Христа. Она сидела у ног Иисуса, пока Марфа суетилась о многом. Очевидно, в этом, посланном свыше, испытании она проявила больше, по сравнению с сестрой, смирения, что видно из сказанного: она "пала к ногам Его". Кроме того, она исполнилась глубочайшим чувством благодарности, ибо именно она, "взявши фунт нардового чистого драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его". Она сделала то, что могла. Похоже, она была образцовой верующей, преисполненной любви, с духом учительным, кротким и молчаливым. И все же Иисус любил их всех - Иисус любил Марфу и сестру ее и Лазаря. Иисус любит каждого, кто пребывает в Нем, даже самого немощного.
Добрая весть для слабых учеников.
Вы склонны говорить: "Я не Павел, не Иоанн, не Мария. Боюсь, что Иисусу нет до меня дела". Но не забывайте, Он любил Марфу, Марию и Лазаря. Он любит немощнейшего из тех, за кого умер. Как мать любит всех своих детей, даже слабых и болезненных, так и Христос заботится о тех, кто слаб в вере, у кого много страхов и сомнений, у кого тяжкое бремя и много искушений.
В этом будьте похожи на Христа.
"Немощного в вере принимайте без споров о мнениях"; "Мы, сильные, должны сносить немощи бессильных и не себе угождать" (Рим.14:1; 15:1). Я же опасаюсь, что среди нас часто проявляется противоположный дух. Боюсь, что вы любите наших Марий, Павлов и Иоаннов, вы очень уважаете тех, что, бесспорно, являются "столпами". Но способны ли вы снизойти до человека, ниже вас по положению? Научитесь снисходить, и быть кроткими и добрыми по отношению к слабым. Не злословьте о них, не делайте их изъяны предметом всеобщего обсуждения. Не осуждайте их за недостатки. Помогайте им советом и молитесь за них.
2. Христос пришел не сразу: "Когда же услышал, что он болен, то пробыл два дня на том месте, где находился".
Кажется, здесь есть противоречие - Иисус любил их, однако Он задержался на два дня. Вы ожидали, что все будет наоборот: раз Иисус любил их, Он должен был без промедления поспешить в Вифанию. Так поступает любящий человек. Человеческая любовь не терпит отлагательств. Если вы кого-то нежно любите, то, услышав, что он болен, побежите проведать и помочь ему.
Для обитателей дома в Вифании те два дня были очень важными. Посланник вернулся со словами: "Эта болезнь не к смерти". Они знали, что Иисус любит их, что Он нежно любит их брата, поэтому ожидали, что с минуты на минуту Он придет.
Марфа, возможно, начала тревожиться и говорить: "Почему Он медлит? Почему Он так долго не идет? Что Его задержало?". А Мария, наверное, сказала: "Не волнуйся. Ты же знаешь, Он любит Лазаря и любит нас. Ты знаешь, что Он верен и что Он сказал: "Эта болезнь не к смерти". Умирающему становилось все хуже, и вот, в присутствии любящих сестер, он испустил дух. Обе сестры были подавлены: "Он любил нас, и, тем не менее, задержался на два дня". Так было и с женщиной-сирофиникиянкой, Он не сразу помог ей. Христос и до наших дней поступает так со Своими. Несмотря на то, что Он их любит, и именно поэтому Он подчас медлит. Не удивляйтесь и не тревожьтесь. Почему же Он медлит?
Потому что Он - Бог.
Он видит исход еще в самом начале. От сотворения мира Ему известны все Его дела. Отсутствуя телом, Он все же присутствовал в комнате умирающего больного из Вифании. Он видел каждое изменение на его бледном лице и слышал каждый слабый вздох. Он заметил все слезы, которые Мария украдкой смахивала со щеки, Он собрал их в Свой сосуд и записал в Своей книге. Он видел, когда умер Лазарь. Но Он также видел и будущее. Он знал, как поступит, Он знал, что гроб отдаст мертвое тело, и что скоро Он превратит плач в радостное песнопение. Итак, Он остался там, где был, просто потому что Он - Бог. Поэтому, если Христос не спешит помогать Своим святым сейчас, вы должны принимать это как великую тайну, которую вам не под силу объяснить. Но Иисус видит исход еще в самом начале. Не тревожьтесь и знайте, что Христос - Бог.
Чтобы возросла их вера.
Прежде всего Он дал им обетование, которого им следовало держаться. Он передал с посланником слова: "Эта болезнь не к смерти" - простые, утешительные слова поддержки. Но, увы! Испытание было слишком тяжким. Состояние больного все ухудшалось и ухудшалось, и они трепещущим сердцем прильнули к обетованию, но когда брат умер, их вера умерла вместе с ним. Они не знали, что и думать. И все же слово Христа было истиной, и поэтому их вера с тех пор возросла. Они были научены верить слову Христа, даже если все внешние обстоятельства были против них.
Как-то вечером на Галилейском море Христос повелел своим ученикам переправиться "на ту сторону", во время плавания их Он заснул. У них было простое слово обетования, которого следовало держаться во время бури. Но когда поднялась буря, и лодку начали заливать волны, они закричали: "Господи! спаси нас: погибаем". Тогда Он сказал им: "Где вера ваша?". Благодаря этому испытанию, вера учеников с тех пор сильно возросла (Мат.8:18-27). Это истинно в отношении всех испытаний веры. Когда Бог дает обетование, Он всегда испытывает нашу веру. Подобно тому, как в борьбе с ветром корни дерева еще крепче врастают в землю, так и вера укрепляется, когда ей приходится противостоять неблагоприятным обстоятельствам.
Чтобы свет Его помощи сиял ярче.
Приди Христос сразу же и исцели их брата, мы так и не узнали бы о той любви, что была проявлена у гроба Лазаря, мы так и не узнали бы о власти великого Искупителя воскрешать из мертвых. Эти яркие проблески славы Христа так и остались бы неведомыми Церкви и миру. Поэтому хорошо, что Он на два дня задержался. Это было сделано для того, чтобы слава о Его имени распространилась повсюду. Прославился Сын Божий. "Этот народ Я образовал для Себя; он будет возвещать славу Мою". Во всех Своих действиях по отношению к Своему народу Бог преследует именно эту цель - чтобы Его увидели. По этой причине Он поразил египтян: "Тогда узнают Египтяне, что Я Господь".
Если вам кажется, что Христос задерживается дольше обещанного времени, ждите Его, Он придет и не замедлит. У Него есть на то причина, независимо от того, видите вы ее или нет. И никогда не забывайте, что Он любит, даже если задерживается. Он любил Сирофиникиянку, даже когда не говорил ей ни единого слова в ответ.
3. Решение Христа: "После этого сказал ученикам: пойдем опять в Иудею".
Время: "После этого..."
Прошло два дня. Христос ждет определенное время, прежде чем помочь Своим, но не дольше. Христос ждет определенное время, прежде чем уничтожить нечестивых. Прежде чем поразить аморреев, Он ждал, пока чаша их беззаконий не наполнится. Он дал определенное время смоковнице: "Не принесет ли плода; если же нет, то в следующий год срубишь ее". О, нечестивец! Есть определенная мера и для тебя, когда она наполнится, ты тот час же отправишься в ад. Когда песок пересыплется, ты будешь выброшен. Итак, Христос установил время, когда Ему прийти к Своим: "Оживит нас через два дня, в третий день поставит нас, и мы будем жить пред лицем Его" (Ос.6:2).
Во-первых, это время для обращения: "Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1Пет.5:6). Когда Христос пробуждает душу могущественной силой Своего Духа, Он назначает Свое время и путь: когда и как подарить душе мир. Часто грешник считает, что тяжко ждать Христа, когда Он так долго не приходит. Часто его охватывает отчаяние, и он думает, что его случай какой-то особенный. Помните, что нужно ждать Господа! Ждать Христа - благо.
Во-вторых, это время, чтобы ответить на молитву. Когда мы просим о чем-то, что по воле Божьей, и просим во имя Христа, то знаем, что так мы открываем Ему свои желания. Но время свершения Он оставляет в Своей власти. Бог - Вседержитель, и поэтому именно Он выбирает время для ответа на молитвы. Когда Марфа и Мария послали свою просьбу Иисусу, Он сразу же дал им обетование, однако ответ поступил не тогда, когда они ожидали. Так Христос часто исполняет желания нашего сердца не в тот час, когда мы хотели бы, а выбирая лучшее время. Не унывайте, вознося молитвы об обращении вашего друга. Возможно, ответ на нее придет, когда вы будете во прахе. Просто продолжайте молиться. Он ответит в самое подходящее время. "Делая добро, да не унываем; ибо в свое время пожнем, если не ослабеем".
В-третьих, время для Своего Второго Пришествия в славе. Христос давно сказал Церкви: "Ибо еще немного, очень немного, и Грядущий придет и не умедлит". Однако это время еще не наступило. Нам кажется, что Жених медлит, но Он придет в должное время. Причины, по которым Он ожидает, весьма обоснованы. А время, когда Ему надлежит прийти, мы узнаем по тому, что небо откроется и явится Он.
Возражение.
Возражение сводилось к тому, что ученикам и Ему грозила опасность быть побитыми камнями. Еще один случай, когда Петр возражал Ему: "Будь милостив к Себе, Господи! да не будет этого с тобою! Он же обратившись, сказал Петру: отойди от меня, сатана! Ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое". Какими себялюбивыми бывают даже благочестивые люди! Ученики не подумали о душевных страданиях Марфы и Марии. Им не было дела до боли их друга Лазаря. Они боялись, как бы их не побили камнями, и это заставило их забыть о несчастье, постигшем эту семью. Никакой другой порок не пускает в сердце корни так глубоко, как себялюбие. Бодрствуйте и молитесь о его искоренении. Даже благочестивые будут подчас противостоять вам в добром и верном деле. Так и здесь, когда Христос предложил снова пойти в Иудею, ученики воспротивились. Они сильно удивились подобному предложению. Случилось так, что они даже упрекнули Его за это. Поэтому не удивляйтесь, дорогие братья, если вам возражают те, что являются детьми Божьими, особенно, если вам надлежит пострадать.
Ответ Христа.
Здесь Христос сравнивает стезю долга с хождением днем. "Кто ходит днем, тот не спотыкается". Пока человек имеет чистую совесть, Божье присутствие и Божье одобрение, он подобен тому, кто ходит днем, - он твердо и смело шагает вперед. Но если человек уклоняется от Божьего зова из-за страха перед людьми, или подчинившись голосу житейской мудрости, то он подобен ходящему во тьме: "А кто ходит ночью, спотыкается, потому что нет света с ним".
Да будут те из вас, что веруют, тверды в своем убеждении следовать за Христом без страха, куда бы Он вас ни позвал! Если вы верующие, то перед вами нередко будет стоять искушение уклониться. Стезя христианства узка и часто трудна. Но чего вам бояться? Разве ваша совесть не омыта Кровью Христа и Бог не обитает в вашей душе? Не двенадцать ли часов во дне? Разве мы все не бессмертны, пока наш труд не завершится?

Лекция 3

"Сказав это, говорит им потом: Лазарь друг наш уснул, но Я иду разбудить его. Ученики Его сказали: Господи! Если уснул, то выздоровеет. Иисус говорил о смерти его, а они думали, что Он говорит о сне обыкновенном. Тогда Иисус сказал им прямо: Лазарь умер; и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему. Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с Ним"
Иоан.11:11-16
1. Любовь Христа к умершему Лазарю.
Он называет его другом.
Один известный атеист имел обыкновение утверждать, что Библия не учит ни патриотизму, ни дружбе. Тем самым он лишь подтвердил, что не знает и не понимает ее. Совсем по-другому выражает свои чувства поэт-христианин, который говорит: "Спаситель нам явил пример самой благородной дружбы, которая когда-либо существовала в мире".
О, какая дивная истина: Бог Иисус пришел и подружился с такими червями, как мы! Истинная дружба заключается во взаимном доверии и взаимной жертвенности. Так Бог поступал с Енохом: "И ходил Енох пред Богом... триста лет". Енох все рассказывал Богу, и Бог все рассказывал ему. Благословенна дружба между Иеговой и червем. И к Аврааму Бог относился как к другу. Три раза в Библии Авраам назван "другом Божьим" (2Пар.20:7; Ис.41:8; Иак.2:23). "Кто воздвиг от востока мужа правды, призвал его следовать за собою". Бог славы явился Аврааму, и мы читаем Его слова: "Утаю ли Я от Авраама, что хочу делать!" (Быт.18:17). Так же Бог относился и к Моисею: "И говорил Господь с Моисеем лицем к лицу, как бы говорил кто с другом своим" и "Господь сказал: Сам Я пойду и введу тебя в покой" (Исх.33:11;14). "Когда же входил Моисей пред лице Господа, чтобы говорить с Ним, тогда снимал покрывало" (Исх.34:34).
Так же Иисус относился к Своим ученикам. Несмотря на то, что Он был святым Агнцем Божьим, Он говорит: " Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но я называю вас друзьями, потому что сказал вам все, что слышал от Отца Моего" (Иоан.15:15). Он позволил им стать Его очень близкими друзьями: поэтому один из них на вечере возлежал у Его груди, а другой омыл Ему ноги маслом. Он рассказал им все сокровенное, что узнал от Отца - все, чтобы они могли нести славу и любовь Отца. Так Он относился и к Лазарю: "Лазарь друг наш". Вне всякого сомнения, они часто сидели под огромной кроной смоковницы возле домика в Вифании, и Христос открывал им славу вечного мира.
Именно это предлагается и вам, дорогие друзья, - вас приглашают стать друзьями Иисуса. Когда люди выбирают друзей, они обычно останавливают свой выбор на богатых, мудрых или остроумных. Они приглашают тех, кто потом пригласит и их. Христос поступает иначе. Он выбирает беднейших, неразумных, наивных младенцев и делает их Своими друзьями - тех, кого в мире стыдятся. В мире принято менять друзей. В мире, если кто-то из богатых людей в результате внезапно постигшей неудачи становится нищим и бедствует, оказавшись на самом дне, то друзья, подобно бабочкам во время дождя, быстро разлетаются по домам, выглядят холодными и чужими, как будто не видят их. Иисус поступает иначе - это друг, Который станет вам ближе брата. Истинный друг не скрывает от другого ничего, что ему было бы полезно знать. Так же и Христос: "Утаю ли Я от Авраама, что хочу делать!".
Даже если он мертвый: "Лазарь друг наш".
Немногие помнят о мертвых. Они как "дыхание, которое уходит и не возвращается". "Места, что знают их, забудут их навеки". В некоторых странах, которые я посетил, на месте бывших городов находятся громадные захоронения, но сейчас там не осталось ни одной живой души. Нет никого, кто бы вспомнил их имена и пролил слезу в память о них. Даже среди вас так быстро забывают умерших! Хотя вы их очень любили, пока они были живы ("милые и любезные при жизни"). Но, увы, скрылись с глаз - долой из сердца. Однако Христовы умершие никогда не забудутся. Есть один верный Брат, Который помнит обо всех усопших во прахе Своих братьях и сестрах. Смерть не влияет на любовь Христа, смерть не может разлучить нас со Христом, смерть не отнимет нас от Его груди. "Лазарь друг наш уснул".
О, друзья мои, вот способ отнять у смерти жало! Вас, несомненно, забудет мир. Если вы Христовы, то мир никогда не любил вас, и он будет рад вашей смерти. Живая проповедь никогда не радовала их глаз. Они будут рады, когда вас накроет земля. Даже верующие забудут вас. Человек -создание слабое, а память угасает. Но Христос вас никогда не забудет. Он, сказавший: "Умерщвлен верный свидетель Мой Антипа", когда весь мир забыл его, помнит всех усопших святых и возьмет их с Собой.
2. Ошибка (ст.12,13).
На прошлой лекции мы говорили о себялюбии учеников. На этой лекции мы увидим, что они, к тому же, были неразумны. А ведь речь идет о любимых учениках, которые оставили все, чтобы последовать за Христом, искренне верили Его слову и любили Его, но при этом оставались слепы! "Если уснул, то выздоровеет".
"Спать" - это слово широко употребляется в Ветхом Завете, когда говорится о смерти святых. Так и Бог сказал Моисею: "Ты почиешь с отцами твоими". И Даниилу: "И многие из спящих в прахе земли пробудятся". И царю Давиду: "Ты почиешь с отцами твоими". "Вот, я лягу в прахе" (Иов.7:21). "Да не усну я сном смертным" (Пс.13:3). Конечно, если бы они немного подумали, то смогли бы понять истинный смысл Его слов.
Какая польза в том, чтобы пойти и разбудить человека от восстанавливающего силы сна? Неужели они считали своего Учителя настолько несерьезным, чтобы Он рискнул навлечь на Себя гнев, разбудив спящего? Неудивительно, что ученики неверно истолковали смысл слов Иисуса. С ними это случалось и раньше и, возможно, случится еще. Ни один из тех, кому дарована благодать, не застрахован от ошибок. Научитесь, прилагая терпение, исследовать значение слов Христа, сравнивая одно место Библии с другим, и особенно, моля Его просветить вас. Идите к Нему за светом. Если, читая в темной комнате, вы сталкиваетесь с трудным отрывком, то подносите книгу к окну, чтобы было больше света. Так же приходите со своей Библией ко Христу.
Чем была вызвана эта ошибка? Страхом. Они не хотели снова идти в Иудею. Они боялись, что их побьют камнями. Они увидели, что их Учитель намерен туда идти, и решили отговорить Его. Они истолковали Его слова неверно, потому что сердца их не были расположены покоряться Его воле. Это самая главная причина духовной слепоты. "По причине их невежества и ожесточения сердца их". "Кто хочет творить волю Его, тот узнает о сем учении".
Многие из вас не видят своего погибшего состояния не потому, что Библия не учит этому, и не потому, что ее слова трудны для понимания (Библия простая, доступная книга), но потому, что не желают быть обличенными во грехе. Вы не хотите, чтобы ваши прекрасные мечты о собственном благочестии и безопасности разбились на мелкие кусочки. Многие из вас не понимают пути прощения по той простой причине, что он вам не нравится. Ваше сердце совратилось с Божьего пути, вы не выносите мысли о том, что вся ваша праведность - как запачканная одежда и не хотите всецело держаться праведности Иисуса. Многие святые рядом с вами просто не видят, чтобы вы покорялись должному руководству по той причине, что вы отвернулись от должного. Вы все хотите делать по-своему, вы не можете понять те места из Писания, которые осуждают такое поведение. Так было и с апостолами. Так часто бывает, когда вступают в брак или служитель выбирает место служения. Стоит только какому-нибудь сильному желанию появиться в вашем сердце, как оно ослепляет разум так, что он не способен видеть Писания.
Молитесь за то, чтобы иметь сердце чистое, чтобы вы исполнялись познанием воли Его, чтобы вы могли ходить достойно Господа. Что может быть прекраснее!
3. Объяснение (ст.14,15).
Здесь Христос объясняет две вещи: Свои слова и Свое отсутствие.
Иисус прямо сказал: "Лазарь умер!".
Ученики проявили потрясающий эгоизм, потрясающую слепоту сердца, потрясающую глупость, и все же Он не разгневался и не отвернулся от них, а сказал прямо: "Лазарь умер". Уча их многим вещам, однажды Он спросил: "Поняли ли вы все это?" (Мат.13:51). В другой раз, когда Он рассказывал им о доме Отца, Фома сказал: "Господи! не знаем, куда идешь". И с таким же восхитительным терпением и кротостью Иисус ответил: "Я семь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня". Он был "могущий снисходить невежествующим и заблуждающим". Может быть, кое-кто из вас чувствует, что он мертв и невежествен, - вам не нужно из-за этого прятаться от Христа. Вознесите к Нему свои слепые глаза, чтобы Он сделал вас зрячими. Он хочет, чтобы вы поняли Его путь и Его волю.
Он объясняет Свое отсутствие: "И радуюсь за вас, что Меня не было там".
В груди учеников сразу же поднялся бы протест: если Лазаря ждала смерть, почему Учитель остался здесь еще на два дня? Поэтому Он объясняет, что это было сделано ради них. Христос знает: будь Он там, Ему надлежало бы исцелить Лазаря. Будь Он там, Лазарь бы не умер.
Христос не смог бы просто так стоять в домике в Вифании и смотреть на лицо Своего умирающего друга, видеть безмолвные слезы Марии, слышать слова мольбы Марфы и не исполнить их желания. Поэтому Он говорит: "Радуюсь, что Меня не было там". О, познайте удивительную любовь Христа к Своим! Он не может отвергнуть их молитвы. Когда Моисей молил Бога, Бог ответил: "Итак, оставь Меня". Бог не мог истребить Израиль, пока Моисей молился о нем. Так Богу пришлось сказать Иеремии: "Ты не молись о народе сем". А когда Господь хочет истребить, Он закрывает уста Своим святым, чтобы они не могли молиться. Иисус держался в отдалении, чтобы Его не превозмогла их молитва. Вознесенные руки верующей Марии значили для Иисуса слишком много, чтобы воспротивиться. Полные слез глаза ревностного верующего "грозны, как полки со знаменами". "Уклони очи твои от меня, потому что они волнуют меня". Так почему же Его там не было? "Дабы вы уверовали".
На прошлой лекции мы увидели, что он медлил ради обитателей дома в Вифании, а здесь показана еще одна причина - "Дабы вы уверовали".
"Ибо все для вас" (2Кор.4:15). Этот мир был создан для верующих: солнце - для управления днем, луна - для управления ночью, и каждая звезда горит ради них. Существование всего поддерживается ради вас. Поднимается и стихает ветер, набегают и успокаиваются волны, меняются времена года, время посева и время жатвы, день и ночь - все для вас. "Все ваше".
Все, что происходит, - происходит ради вас. Царства достигают расцвета и приходят в упадок для спасения Божьего народа. Другие народы - это Его жезл, Его пила и топор, чтобы прорубить путь для колесницы бессмертного Евангелия. Так, например, Хирамовы каменотесы в Ливане и носильщики Гивлитяне строили храм Божий. Враги Церкви - всего лишь жезл в руке Божьей. Он употребит их для осуществления Своих замыслов, затем разломит жезл надвое и выбросит вон.
В особенности это касается Божьего провидения для семей верующих, все - ради вас. Когда Христос работает над верующей семьей, вы говорите: "Это не мое дело. Что мне до того?". Впрочем, если вы от мира, то не имеете в этом ни доли, ни жребия! Но если вы Христовы, то это происходит ради вас: дабы вы уверовали. То, что Христос делает с верующими семьями, очень поучительно, это Его скорби и Его утешения - Его путь.
Научитесь же носить бремена друг друга, чтобы лучше видеть руку Христа в своей жизни и уверовать!
Нет дерева на земле, Которое не возвещало бы Его славу; Гремит ли гром, бушует буря, Все - по велению с Престола.
4. Ревностный ученик.
"Пойдем и мы умрем с Ним". Чей это голос? Это голос Фомы, Фомы неверующего.
Здесь проявляется истинная любовь ко Христу. Фома увидел, что Христос полон решимости идти, он знал об опасности, он взвесил все обстоятельства. Итак, он говорит: "Пойдем и мы". Странно думать, что, следуя за Агнцем Божьим, мы рискуем жизнью, и все же, на протяжении стольких веков Церковь подвергалась риску! "Наступает время, когда всякий убивающий вас, будет думать, что он тем служит Богу". Какое облако свидетелей видела Шотландия, и все говорили подобно Фоме: "Пойдем и мы умрем с Ним"! О, мы не знаем цены Христу, если не готовы прилепиться к Нему даже с риском для жизни!
Истинная ревность о других: "Пойдем и мы". Он не сказал, как Петр: "С Тобою я готов идти", но: "Пойдем и мы". Всякий раз, когда мы отчетливо видим стезю долга, нам следует убеждать других идти вместе с нами. Для верующего недостаточно просто идти по этому пути одному, вы должны сказать: "Пойдем и мы". Так и Израиль: "Идите и присоединитесь к Господу" (Иер.50:5). И сказал Моисей Ховаву: "Иди с нами". Так и обращенные из язычников: "О, дом Иакова! Придите, и будем ходить в свете Господнем". Христианин должен быть как река, питающая все на своем пути, несущая корабли и все, что плывет в ее русле, к океану.
И все же здесь был замешан грех. Иисус говорил не об опасности быть убитым, а, напротив, о том, чтобы "не спотыкаться". Но Фома был исполнен неверием и страхом. Он не принял во внимание слово Христа. Знайте же, насколько сильно грех и немощь перемешиваются с нашей любовью и усердием, и как много нам нужно от Того, Кто несет на Себе грехи, дабы не осквернилось наше святое.

Лекция 4

"Иисус пришед нашел, что он уже четыре дня в гробе. Вифания же была близ Иерусалима, стадиях в пятнадцати, и многие из Иудеев пришли к Марфе и Марии - утешать их в печали о брате их.. Марфа, услышавши, что идет Иисус, пошла навстречу Ему; Мария же сидела дома. Тогда Марфа сказала Иисусу: Господи! Если бы Ты был здесь, не умер бы брат мой; но и теперь знаю, что, чего Ты попросишь у Бога, даст Тебе Бог. Иисус говорит ей: воскреснет брат твой. Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день. Иисус сказал ей: Я есмъ воскресение и жизнь; верующий в Меня, если и умрет, то оживет; и всякий живущий и верующий в Меня не умрет вовек. Веришь ли сему? Она говорит Ему: так, Господи! я верую, что Ты Христос Сын Божий, грядущий в мир"
Иоан.11:17-27
1. Христос устраивает все происходящее во славу Свою.
Однажды, когда Христос исцелил глухого косноязычного, люди кричали: "Все хорошо делает". И это, действительно, верно в отношении Господа Иисуса Христа. "И Он есть глава тела Церкви". Тот, Который умер, чтобы искупить нас от ада, живет, дабы нам все содействовало ко благу. "Он исцеляет сокрушенных сердцем, и врачует скорби их. Исчисляет количество звезд; всех их называет именами их" (Пс.146:3,4). Та же рука, что была ради нас пригвождена ко кресту, зажигает Арктура и Плеяды, и руководит солнцем в его движении - и все это для нас. Замечательный тому пример сейчас перед нами.
В подходящее время: "Иисус пришед нашел, что он уже четыре дня в гробе" (ст. 17). Мы знаем, что, услышав о болезни Лазаря, Он два дня оставался в том месте, где был. Затем, медленно и спокойно, Он покинул укромные горные долины Галаада, и, перейдя Иордан, пришел на четвертый день в селение Вифанию. Тенистые ущелья Масличной горы несли отпечаток печали. В селении царило безмолвие, и, возможно, возле дома Лазаря на земле сидела группа плакальщиков.
Неподалеку от селения Иисус и Его ученики сделали остановку, как бы не желая вторгаться туда, где царит печаль. Наконец, проходивший мимо житель селения рассказал им о том, что Лазарь умер и уже четвертый день лежит в холодном каменном склепе. Ученики посмотрели друг на друга и удивились. Уже четыре дня, как умер! Почему же наш Учитель медлил? Почему мы потеряли два дня на том берегу Иордана? И сестры думали, что Иисус пришел слишком поздно. "Если бы Ты был здесь, не умер бы брат мой". Иудеи тоже удивлялись.
И все же Иисус пришел как раз вовремя. Приди Он позже, чувства уже притупились бы и о смерти Лазаря забыли бы в водовороте мирских дел. Мы быстро забываем умерших. Приди Он раньше, о смерти Лазаря было бы еще неизвестно. Он пришел в должное время. Он все устраивает во славу Свою - Он все хорошо делает.
В подходящем месте: "Вифания же была близ Иерусалима" (ст. 18). Место для этого чуда Божьей благодати тоже было выбрано весьма искусно. Вифания - это скрытое от глаз селение, располагавшееся в тенистом, укромном ущелье, удаленном от городского шума и суеты. Поэтому там Христос имел возможность проявить нежные чувства сострадания и любви, плакать и рыдать, чего Он не смог бы делать в суете многолюдного города.
В то же время Вифания находилась вблизи Иерусалима, в пятнадцати стадиях, или двух милях, так что многие Иудеи стали свидетелями этого события. Весть о нем донеслась до столицы в течение нескольких часов и распространилась по всему Иерусалиму и Иудее. Будь это сделано тайно, люди не поверили бы .и посмеялись. Но это свершилось в получасе ходьбы от Иерусалима, так что все могли удостовериться в реальности события. Христос правильно и мудро выбирает места для совершения чудес, и все это для того, чтобы прославилось Его имя. Он выбирает место, где разбить сосуд с алавастровым маслом так, чтобы елей разлился как можно дальше.
При подходящих свидетелях: "И многие из Иудеев" (ст. 19). Из стихов 45 и 46 мы узнаем, что далеко не все собравшиеся были друзьями Иисуса. Может быть, они и не пришли бы, зная, что там будет Христос. Но они были друзьями Марфы и Марии и, несмотря на то, что им не нравился благочестивый образ жизни сестер, в час скорби они не могли не прийти и не дать то утешение, на которое способны. Так поступают в мире. Даже у мирского человека где-то глубоко сохранилось много душевной доброты. Христос знал это, и поэтому Он выбрал именно такое время для Своего прихода. Друзья мои, Он все делает хорошо. А ведь вы часто спрашиваете и ропщете: "Зачем Он повел меня по этому пути?".
Знайте же, если вы принадлежите Ему, то все будет содействовать вашему благу и Его славе. Научитесь доверять Ему во тьме, при самых мрачных поворотах провидения, во время самого тягостного промедления. Научитесь ожидать Его: "Благо тому, кто терпеливо ожидает спасения от Господа". Благ Господь к душе, надеющейся на Него.
2. Вот перед вами слабый верующий.
Неподалеку от селения Иисус и Его ученики остановились в тени деревьев. Но вскоре до ушей Марфы дошел слух о том, что явился Спаситель. Она тот час же поспешила навстречу Ему. О, кто может сказать какую любовь и сострадание излучали Его глаза, какое святое спокойствие и нежность выражало Его лицо! Он был нарциссом Саронским, Лилией долин. Однако Марфа, увидев Его, не успокоилась, а разразилась неистовым криком: "Господи! Если бы Ты был здесь, не умер бы брат мой". Обратите внимание:
На ее самонадеянность. "Если бы Ты был здесь, не умер бы брат мой". Откуда она это знает? На каком Библейском обетовании основалось ее предположение? Бог пообещал, что Его дети никогда не будут нуждаться в хлебе, что ходящих в непорочности Он не лишит благ, а восполнит всякую нужду их, что они никогда не погибнут, что Он пребудет с ними во время скорби. Но он нигде не обещал, что они не будут умирать. Наоборот: "Пришло время Израилю умереть". Давид молится: "Скажи мне, Господи, кончину мою и число дней моих". А Иов говорит: "Не вечно жить мне".
Она считает, что возможности Христа ограничены: "Если бы Ты был здесь". Как же так? Разве Он не Бог, Который рядом, а не далеко? "Разве рука Моя коротка стала для того, чтоб избавлять, или нет силы во Мне, чтобы спасать?". Она забыла о сотнике из Капернаума: "Господи! Я не достоин, чтобы Ты вошел под кров мой; но скажи только слово" (Мат. 8:8). Она забыла о сыне царедворца: "Господи! приди, пока не умер сын мой ... Пойди, сын твой здоров" (Иоан.4:49,50). Ее горе и боль помешали ей спокойно вспомнить о власти и делах Иисуса.
Ее неверие: "Но и теперь знаю" (ст. 22). Это и вера, и неверие. В отношении Иисуса чему-то она верила, но не всему. Она верила в Него как в Заступника и Ходатая, но не верила, что в Его руки отдано все, что Он - Господь всех, Глава над всем в Церкви. Ее печаль, смущение и горе скрыли от нее многое.
И все же она пришла к Иисусу. Даже опечаленная, она не затаила на Него обиду. Она не отдалилась от Него, а прибежала и излила свою печаль, поделившись всем, что угнетало ее. Это типичный пример немощного в вере: у него много плотского и мало благодати, он сомневается в любви и власти Христа, но при этом несет свою печаль только к Нему. Марфа пришла со своим горем не к иудеям и не к ученикам, а к самому Иисусу.
Поймите, время бедствий - это время испытаний. Несчастье подобно печи, которая обнаруживает и примеси, и золото. Если бы дела в Вифании шли гладко, Марфа и Мария так и не узнали бы о своих грехах и слабостях, но теперь печь выделила примеси. Берегитесь неверия. Берегитесь самонадеянности, не подстраивайте библейские обетования под себя, не полагайтесь на слова, которых Бог никогда не произносил. Будьте бдительны и не предписывайте Христу ваши пути, тем самым ограничивая Его в Своих действиях. Берегитесь неверия, веруя в Божье свидетельство лишь частично. "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки". Помните, каким бы беспросветным не было ваше горе, приходите с ним к самому Иисусу.
3. Откровение Иисуса о Себе (ст. 23-26).
Ни один мускул на лице Иисуса не дрогнул, когда он услышал неистовый вопль Марфы. Он не рассердился, не отвернулся, но дал о Себе откровение большее, чем когда-либо прежде. "Воскреснет брат твой". Он утешает ее, заверяя в том, что брат ее воскреснет, и дает ей понять, что источник воскресения - Он Сам. Здесь он открывает о Себе две вещи.
Во-первых, "Я есмъ воскресение: "Верующий в Меня, если и умрет, то оживет". Здесь Христос открывает Себя как Главу всех умерших верующих.
Он показывает, Кем является: "Я - инициатор, или источник, всякого воскресения. Родник воскресения находится в Моей руке. Именно Мой голос будет взывать к спящему праху всех святых. Именно Моя рука соберет их прах и придаст ему форму, подобную Моему собственному славному телу. Все это в Моей власти. По Моему велению был перенесен Енох. Кроме того, Я забрал Илию. Я также подниму великое множество усопших святых. Ты веришь в это? Веришь ли ты, что Тот, Кто часто сидел под твоей крышей, под твоей смоковницей и за твоим столом, веришь ли ты, что Он - воскресение?".
Он указывает на непреложность того факта, что все умершие святые будут жить: "Верующий в Меня, если и умрет, то оживет". Если Я - воскресение, то, несомненно, воскрешу каждого, за кого умер. Не потеряю ни одного. Это утешение для тех из вас, кто, подобно Марфе, оплакивает умерших верующих. Воскреснет брат твой. Иисус, Который умер за них, есть Воскресение. Собрать их рассеянный прах и поднять его - это великое дело поручено Иисусу. "И они будут Моими, собственностью Моею в тот день, который Я соделаю".
О, какое невыразимое утешение - знать, что сам Иисус воскресит нас из мертвых! Услышав голос ангела, мы, возможно, пожелали бы спокойно лежать, но с какой радостью мы поднимемся, когда нас позовет голос Возлюбленного!
Подумать только! Я воскресну, и этими глазами Спасителя увижу моего!
О какой, невыразимый ужас охватит неуверовавших во Христа, когда они услышат голос Иисуса, нарушающий долгое молчание могилы.
Во-вторых, Я есть жизнь: "И всякий живущий и верующий в Меня не умрет вовек". Здесь Христос открывает Себя как Главу всех живых верующих.
Он привлекает взгляд Марфы к Себе: "Я есмь жизнь". Это имя употребляется часто, когда речь идет о Господе Иисусе: "В Нем была жизнь, и жизнь была свет человеков" (Иоан.1:4); "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол.3:4); "Ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам" (1Иоан.1:2). И поэтому Иисус говорит: "Но вы не хотите придти ко Мне, чтобы иметь жизнь". В Моей руке источник всякой жизни - обычной, духовной и вечной. Каждая живая душа, все живое получает свою жизнь от Меня. Всякая капля живой воды течет из Моей руки. Я начинаю, и Я продолжаю, Я даю вечную жизнь".
Он показывает, какое блаженство ждет впоследствии всех верующих: "Они не умрут вовек". Их жизнь не прервется смертью тела. Не во власти смерти погасить пламя жизни в душе верующего. "И если Я - жизнь, то Я сохраню всех Своих даже в долине смертной тени. Они никогда не погибнут. Веришь ли ты в это?". Вот утешение тем из вас, которые, подобно Марфе, трепещут от одного вида смерти. О, этот наводящий ужас вид, страх царей и царь страхов! Есть нечто пугающее в неподвижных чертах, безмолвных губах, остекленевших глазах, в холодной руке, которая уже не отреагирует на наше прикосновение, но своим пронизывающим холодом заставит содрогнуться. Вы скажете: "Так надлежит ли нам всем умереть? Где же благая весть?". Ответ: Иисус есть жизнь, источник вечной жизни для Своих. Верьте в это, и вы одержите над смертью победу.
4. Исповедание Марфы.
Когда проявилась ее вера. Когда южный ветер нежно обдувает грядку с пряными травами, они начинают источать аромат. Так и Христос. Когда Он дунул на сердце этой верующей, говоря: "Я есмь воскресение и жизнь", то извлек оттуда это чудесное исповедание: "Так, Господи! я верую".
Итак, мы видим, как сердце начинает источать веру и любовь. Поиски веры у некоторых из вас во многом напоминают копание колодца. Вы обращаете взгляд внутрь себя и ищите в глубинах своего развращенного сердца - не найдется ли там веры. Вы исследуете все свои чувства во время проповедей и таинств - а вдруг там есть вера, и все равно не находите ничего кроме греха и разочарования.
Изучите случай с Марфой. Она заглянула в глаза Иисуса. Она увидела, что Его ноги и одежда покрыты дорожной пылью, а глаза излучают такую нежность, на которую человек не способен. Она с жадностью впитала Его слова: "Я есмь воскресение и жизнь", и вопреки всему, что видела и чувствовала, она просто не могла не поверить. Ее ослабевающую душу оживило открытие о том, что совершает Иисус, благодаря Своей власти и любви, будучи Главою умерших и живых верующих. И она воскликнула: "Так, Господи! я верую". Вера приходит от слышания голоса Иисуса.
На чем основывалась ее вера! На личности Иисуса. Похоже, что Марфа не до конца постигла скрытый смысл слов Иисуса. Кое-что она понимала, но не все. И все же есть одна истина, на которой основывалась ее вера, - это то, что Иисус есть Христос, Сын Божий. Так и вы поступайте, братья, когда вам открываются славные обетования, смысл которых вы не можете полностью постичь. Доверьтесь Иисусу, и вы будете иметь все: "Ибо все обетования Божий в Нем "да" и в Нем "аминь", - в славу Божию, чрез нас". Вы многого не можете постичь, потому что "еще не открылось, что будем", но примите Христа в объятия своей веры полностью, и скажите: "Так, Господи! я верую, что Ты Христос Сын Божий, грядущий в мир".

Лекция 5

"Сказавши это, она пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя. Она, как скоро услышала, поспешно встала и пошла к Нему. Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа. Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно встала и вышла, пошли за нею, полагая, что она пошла на гроб - плакать там. Мария же, пришедши туда, где был Иисус, и увидевши Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой. Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился, и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. Иисус прослезился"
Иоан.11:28-35
1. Призвание Марии.
Марфа - посланник.
Марфа немного утешилась, услышав эти дивные слова Иисуса: "Я семь воскресение и жизнь". Вера ее ожила, благодаря вопросу: "Веришь ли сему?". Нарастающий прилив скорби в ее груди утих: "Сказавши это, она пошла и позвала тайно Марию".
Тот, кого утешил Христос, сам становится наилучшим посланником, приносящим утешение другим: "Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения, Утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!"(2Кор.1:3,4).
Бог проводит своих служителей через разные испытания и утешения, чтобы сделать их подходящими посланниками для утешения других. Рассказать другим о превосходстве яблони мы можем только после того, как посидели в ее тени и отведали ее вкусных плодов. По сравнению с Марией, Марфа была всего лишь немощной верующей, и все же Господь сделал ее сосудом, передавшим Марии добрую весть. О, как сильно заблуждается тот, кто думает, что никто, кроме сильных верующих, не может быть полезным в Церкви Божьей! Бог часто пасет сильных верующих при помощи немощного служителя. Нередко служитель имеет меньше благодати, чем те, кому он служит. Особенно, когда сильный верующий подавлен и растерян, Бог зачастую использует очень малое орудие для того, чтобы его снова поднять.
Она позвала ее тайно.
Когда Спаситель был в Иудее в прошлый раз, там поднимали камни, чтобы побить Его до смерти. Вероятно, некоторые из иудеев, сидевших рядом с Марией, относились к числу Его злейших врагов. Поэтому Марфа вошла и тихо прошептала Марии на ухо: "Учитель здесь и зовет тебя". Она боялась иудеев. Иисус много для нее сделал, и она заботилась о Его безопасности и о Его деле. А вы - те, для кого Он много сделал, стали ли вы заботиться о Его чести, имени и деле? Поступая так, вы почувствуете себя членом Его тела и не захотите разлучаться с Ним.
Весть: "Учитель здесь и зовет тебя".
Грустно и одиноко было Марии сидеть в домике в Вифании. Наступил четвертый день после похорон, а никакого утешения не пришло. Место Лазаря было пусто. Дом без него выглядел безжизненным, а Иисус так и не пришел. Он сообщил им, что болезнь эта была не к смерти. Однако слово Его не сбылось, и Он не пришел. Мария не знала, что и думать. Почему Он задержался на том берегу Иордана? Она думала про себя: "Неужели Он забыл о милости?". И вдруг ее сестра шепчет: "Учитель здесь и зовет тебя". Христос приблизился к домику прежде, чем она узнала об этом. Так было однажды утром у моря Тивериадского, когда "Иисус стоял на берегу; но ученики не узнали Его, что это Иисус"; так было и в тот вечер, когда два ученика отправились в Еммаус, и Иисус приблизился, но глаза их были удержаны, так что они не узнали Его.
Подобным образом к верующему в Иисуса приходит смерть. "Учитель здесь и зовет тебя". Так Иисус придет к Своей плачущей, одинокой Церкви, и этот крик разбудит мертвых. "Учитель здесь и зовет тебя".
2. Мария идет к Иисусу (ст. 29-31).
Она поспешно встала.
Очевидно, что смерть Лазаря повлияла на Марию сильнее, чем на вторую сестру. Марфа была в состоянии выходить и возвращаться, Мария же неподвижно сидела в доме. Она острее Марфы ощущала отсутствие Христа. Она верила Его слову больше, и когда ей показалось, что слово не сбылось, сердце Марии чуть не разбилось. О, как глубока печаль, когда душевные и духовные скорби приходят одновременно! Гораздо легче пережить горе, видя улыбку Иеговы.
Почему же скорбящая встает, быстро отирает слезы и, не колеблясь, выходит за порог дома? Похоже, она просто забыла о своих друзьях, что сидели возле нее. "Учитель здесь". И доныне такое же действие на скорбящих оказывает присутствие Иисуса. Все мирские утешители подобны негодным лекарям. Все они - жалкие утешители. У них нет бальзама для заживления духовных ран. "Сердце знает горе души своей". Но когда Учитель приходит и зовет нас, наша душа оживает. В Его зове - жизнь, Его голос возвещает мир. "Чтобы вы имели во Мне мир". Скорбящие, быстрее вставайте и идите к Иисусу! Отчаявшиеся, несите свое горе к ногам Христа!
Место: "Иисус еще не входил в селение" (ст. 30). Наверное, в тот день Иисус много прошел, может быть - весь путь от Иерихона. Он шагал все вперед и вперед, пока не дошел до подножия Масличной горы. Он сделал остановку в тени деревьев, окружающих селение Вифанию.
Он не входил в селение до тех пор, пока не завершил дело, ради которого пришел. Возможно, Он испытывал голод и жажду, как и в тот день, когда сел у колодезя Иаковлева и сказал: "Дай Мне пить". Но сейчас Он об этом не вспоминал. Его разум сосредоточился на предстоящей работе - на воскрешении умершего Лазаря и прославлении великого имени Своего Отца. "У Меня есть пища, которой вы не знаете". "Моя пища есть творить волю Пославшего Меня и совершить дело Его".
Радость, которую испытывает Христос, спасая грешников и делая добро Своим, преодолела чувство голода, жажду и усталость. Вы видите, к какому неутомимому Первосвященнику нам надлежит идти! Вот наше истинное блаженство: исполнять Божью волю, не придавая большого значения заботам о плоти. Тот, кто предпочитает свое служение пище, питью и отдыху, имеет те же чувства и радость, что Христос.
Иудеи пошли за Марией.
Мы видим, что душевная доброта привела иудеев в Вифанию, и что теперь она же побуждает их последовать за Марией. Они не могли постичь ее духовной скорби, поэтому подумали, что она пошла ко гробу - плакать там. И все же это был путь, приведший некоторых из них к тому месту, где им предстояло родиться свыше. "Тогда многие из Иудеев ... уверовали в Него".
Как удивительны пути, которыми Бог ведет человека ко Христу! "И поведу слепых дорогою, которой они не знают, неизвестными путями буду вести их". Одной душой руководит любопытство и желание пойти послушать определенного проповедника (как было с Закхеем), и слово с силой посылается в сердце этого человека. Другая душа приходит, проявив доброту по отношению к другу, попадает в узы и возвращается домой с кровоточащим сердцем. Имя Ему - Дивный, дивны Его пути и дивна Его благодать. Знайте, это великое благо - прилепиться к благочестивым и идти вместе с ними. Возможно, они приведут вас туда, где Иисус.
3. Встреча с Иисусом (стихи 32-35).
Кроткое смирение Марии.
Мария стремительно направилась к каменистому подножию горы. Иисус оставался на том месте, где Его встретила Марфа. Полным сострадания взглядом Он встретил приближавшуюся Марию. Увидев Иисуса, Мария пала к ногам Его. Какое многообразие чувств переполняло ее грудь в тот момент! Она недоумевала, почему Он не пришел раньше. Для нее это было покрыто мраком тайны. Она знала, что Он - ее Спаситель и Божий Сын. Она знала, что Он любит ее. Она пала к Его ногам, понимая, что была всего лишь презренной грешницей, достойной попрания. Она понимала, что она - червь и может надеяться только на Иисуса. О, братья, каким блаженством было бы оказаться на месте Марии! Самые сильные верующие осознают свое ничтожество. Павел называл себя "первым из грешников" и "наименьшим из всех святых". Чем ближе вы поднесете что-либо к свету, тем более темными будут казаться находящиеся на нем пятна. Чем ближе к Богу вы будете жить, тем яснее вы увидите свою абсолютную порочность.
Мария повторяет жалобу Марфы: "Господи! если бы Ты был здесь, не умер бы брат мой" (ст. 32).
Отсюда видно, что обе сестры часто обсуждали отсутствие Христа и пришли к одному мнению: будь Христос рядом, их брат не умер бы. В этом проявляется и самонадеянность, и неверие. Возможно, Мария научилась этому у Марфы. Мы весьма склонны перенимать друг у друга неверие. Библия учит: "Наставляйте друг друга каждый день, доколе можно говорить "ныне". Но верующие нередко приводят друг друга в уныние.
Сострадание Иисуса.
Когда Он это увидел, то восскорбел духом и возмутился. Это человечно. То, что Он увидел глазами, тронуло Его сердце - Он увидел ее плачущей. Плакала та, которую Он очень любил. Плакала та, что имела необыкновенную веру. Та, которую Он омыл и оправдал. Когда Он увидел плачущими иудеев, простых мирских друзей, то восскорбел Духом. "И когда приблизился к городу, то, смотря на него, заплакал". Когда Он увидел вдову из Наина, то сжалился над нею, когда Он увидел в Галилее множество народа, то сжалился над ними, потому что они были как овцы, не имеющие пастыря. Все это говорит о Его безупречной человечности. Он - кость от костей наших и плоть от плоти нашей.
Он спросил: "Где вы положили его?". Это тоже человечно. Будучи Богом, Он отлично знал, где они его положили, но хотел, чтобы они сами привели Его ко гробу.
Иисус прослезился. Увидев пещеру, камень, и плачущих друзей, "Иисус прослезился". Он прослезился, потому что это очень глубоко затронуло Его сердце. То были не притворные, а настоящие слезы. Он знал, что Ему предстоит воскресить Лазаря из мертвых, и все же Он плакал, потому что плакали другие. Он плакал нам в назидание, чтобы научить нас плакать друг с другом. Он плакал, чтобы показать, что творилось у Него внутри: "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:15,16).

Лекция 6

"Иисус прослезился. Тогда Иудеи говорили: смотри, как Он любил его! А некоторые из них сказали: не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер? Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней. Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе. Иисус говорит ей: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию? Итак отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! Благодарю Тебя, что Ты услышал Меня; Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня"
Иоан.11:35-42
На прошлой лекции мы уже обратили внимание на эти дивные слова - Иисус прослезился. Увидев плачущую Марию и плачущих иудеев, Он внутренне восскорбел и спросил: "Где вы положили его?". Они ответили: "Пойди и посмотри". И когда они повели Его по тропинке, ведущей ко гробу в пещере, "Иисус прослезился". Потрясающее зрелище! "Иисус прослезился". Он, будучи Сыном Божьим, Который не почитал хищением быть равным Богу, был безмерно счастлив, но все же прослезился, потому что на самом деле искренне сочувствовал Своим.
1. Чувства иудеев при виде плачущего Иисуса.
Изумились Его любви. "Смотри, как Он любил его!".
Эти иудеи были пока что мирскими людьми, и все же, увидев проявление такой сильной любви, они изумились. Они увидели, как Сошедший с небес склонился над гробом Лазаря, они слышали Его стенания и видели слезы, которые градом катились из Его, полных сострадания, глаз. Они видели, как колышется Его одежда. Но ведь они не видели происходящего внутри! Они узрели всего лишь малую толику Его любви, но не увидели ее бесконечности. Они не понимали, что именно эта любовь побудила Христа умереть за Лазаря. Они не знали о полноте, свободе и безмерности Его любви.
И все-таки, их удивлению не было предела. "Смотри, как Он любил его!". Есть в любви Христа нечто такое, что поражает даже мирских людей.
Иисус дает Своим мир в пучине волнений, когда беды захлестывают душу, когда сгущаются тучи, а нищета и несчастье пронизывают все ее существование. Но, вопреки всему, верующий умеет радоваться в Господе и говорит: "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, - но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего". Тогда мир вынужден признать: "Смотри, как Он любил его!"
Когда Иисус и в смерти не покидает верующего, когда Он стоит рядом, чтобы никто не похитил его: пряча его под Своим крылом, омывая Своей Кровью, наполняя его Своим святым миром, так что тот говорит: "Имею желание разрешиться и быть со Христом, потому что это несравненно лучше", тогда мир вторит: "Смотри, как Он любил его!". "Да умрет душа моя смертию праведников, и да будет кончина моя, каких!".
Но впереди еще один славный день - когда Он отделит всех вас, верующих, и вы встанете одесную престола, нищие, заслуживающие адских мук, и Иисус пригласит вас разделить с Ним престол и Его славу, - тогда, вы, неверующие, закричите, горько зарыдаете: "Смотри, как Он любил их!".
Некоторые сомневаются в Его любви. "Не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?" (ст. 37). Ведь это было совсем недавно, когда Иисус подарил зрение человеку, слепому от рождения. Это чудо видели иудеи, стоявшие с Ним в тот час. Теперь они рассуждают между собой так: если Он действительно любил Лазаря, то разве не мог Он уберечь его от смерти? Отверзший очи слепому мог бы и не допустить смерти больного. Они усомнились в искренности Его слез, они усомнились в Его слове. Это - неверие. Именно из-за него самые простые предложения Господа Иисуса отклоняются доводами разума. Многие из вас подобным же образом отклонили любовь Христа!
Мы читаем, как Он плакал об Иерусалиме. Это простое подтверждение тому, что Он не хотел, чтобы они погибли в своих грехах, - Он желает, чтобы вы не погибли, но имели вечную жизнь. И все же вы сомневаетесь в Его любви и отвергаете Его слезы какими-то жалкими доводами своего разума. Иисус говорит: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Это очень простое предложение, однако вы отклоняете его, рассуждая таким образом: "Если Христос действительно хочет успокоить меня, то почему Он не забрал меня к Себе до сих пор?". Неверие превращает само проявление любви Христовой в яд и полынь. А некоторые люди, чем больше видят Христа, тем сильнее ожесточаются. Эти иудеи были свидетелями тому, как Он дал зрение слепому, как Он плакал о Лазаре, но только ожесточились. Берегитесь, чтобы этого не случилось с вами. Берегитесь, чтобы не случилось так, что чем больше вы слышите о Христе и Его любви к Своим, тем сильнее ожесточаетесь.
2. Что происходило у гроба.
Повеление: "Отнимите камень".
Пути Христа - не наши пути, и Его мысли - не наши мысли. Кто-нибудь, возможно, подумал, что Он мог бы и Своим словом приказать камню откатиться.
Когда Он Сам воскрес, то "Ангел Господень, сошедший с небес, приступив отвалил камень от двери гроба и сидел на нем". Но здесь Иисус поступил иначе. Он сказал людям: "Отнимите камень" по двум причинам. Во-первых, Он хотел вывести наружу неверие Марфы, чтобы оно стало очевидным. Неверие, скрытое в глубине сердца, подобно скоплению губительной жидкости в ране, из-за которой она гноится. Поэтому Иисус хотел извлечь его из сердца Марфы. Во-вторых, Он хотел научить нас пользоваться доступными нам средствами. Люди, стоявшие возле гроба, не могли дать жизнь умершему Лазарю, но они могли отвалить камень. И сейчас Иисус готов применить Свою Божественную власть для пробуждения мертвого, но Он не станет отваливать камень.
Есть ли у кого-нибудь из вас необращенный друг, о котором вы молитесь? Вы знаете, что только Христос может дать ему жизнь, что только Христос может призвать его. Однако в ваших силах отвалить камень - вы можете воспользоваться доступными вам средствами и привести своего друга туда, где верно проповедуется Евангелие. Говорите с ним, пишите ему. "Отнимите камень".
Неверие Марфы: "Господи! уже смердит; ибо четыре дня, как он во гробе".
Мария молчала. Она не знала, что собирается предпринять Иисус, но знала, что Он все хорошо сделает. Она знала, что Он исполнен любви, мудрости и благодати. Марфа же возразила. Она забыла все слова Христа. Она забыла Его весть: "Эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий". Она забыла Его удивительные слова: "Воскреснет брат твой" и "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, то оживет". Она забыла о своем утверждении, что Христос есть Сын Божий.
Вот видите, как она сама препятствует собственной милости. Она нежно любила своего брата, однако сама же удерживала камень у входа в пещеру. Она стояла в своем собственном свете.
Видите, как легко можно впасть в неверие. Буквально несколькими минутами раньше она была исполнена веры, теперь она снова упала духом. О, сердце человеческое, какая поразительная слепота и грех обитают в тебе!
Видите, как неверие перекрывает путь милости. "И не совершил там многих чудес по неверию их". Марфа была близка к тому, чтобы воспрепятствовать воскрешению Лазаря. О, не забывайте слов Иисуса! Не забывайте о тех чудесах, что совершает Он по Своей любви и власти! "Есть ли что трудное для Господа?".
Упрек Христа: "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?" (ст. 40).
Христос отправил Свое послание: "Эта болезнь не к смерти". Теперь Он напоминает об этих словах: "Не сказал ли Я тебе?", как бы говоря: "Марфа, ты забыла Мои слова? Разве Я лжец или источник, в котором иссякла вода? Разве Я человек, чтобы лгать, или сын человеческий, чтобы Мне изменяться?". Видите, как больно неверие ранило Иисуса. "Не верующий Богу, представляет Его лживым". Ваш ад окажется глубже, чем ад язычников. Они будут брошены туда за свои грехи, а вы - и за грехи, и за неверие. "Неверующий уже осужден".
3. Молитва и благодарение Христа.
Он молился тайно.
Нам неизвестны слова Его молитвы, но, вне всякого сомнения, Он втайне молился Своему Отцу, когда восскорбел и прослезился. Даже в толпе народа Он пребывал наедине с Отцом, молясь о Своих, чтобы вера их не иссякла. Слезы Христа - это не просто слезы сострадания, это слезы усердной молитвы. Здесь не пустое соболезнование, здесь -настоящее ходатайство. Христос учит вас молиться при внезапных испытаниях. И если вы не имеете возможности уединиться, вознесите к Нему свое сердце даже в гуще толпы. О, братья, нелицемерная душа никогда не окажется в затруднении, подыскивая место для встречи с Богом!
Если вы - дитя Божие, то найдете место для того, чтобы втайне помолиться Богу. Недостаточно просто молиться, когда вы идете, работаете или находитесь среди людей. Недостаточно просто молиться в течение дня. Нет, сатана находится по правую руку от вас. Уединитесь с Богом. Каждый день проводите как можно больше времени наедине с Ним, и тогда, если вас внезапно постигнет скорбь или испытания, вам не покажется трудным вознести свое сердце в молитве к Отцу даже среди толпы.
Его благодарение.
"Отче! Благодарю Тебя, что Ты услышал Меня; Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня".
Обратите внимание, какой скорости достигает Христос в своей молитве: "Ты всегда услышишь Меня". Каждое ходатайство, совершенное Христом, находит ответ. Стоит Ему попросить - Он тотчас же получает ответ. Если мы знаем, что Христос молится о нас, тогда знаем, что имеем то, что угодно Ему.
Он благодарит. Пребывая в полном единстве со Своими, Христос даже благодарит во имя нас. Этот пример должен научить нас не только молиться, но и благодарить.
Он произносит это вслух, чтобы все окружающие могли уверовать в Него. Иисус всегда стремится обратить души. Даже здесь, молясь и благодаря Своего Отца, Он делает это вслух, так, чтобы все окружающие могли поверить в Него, как Посланника Отца и Спасителя мира. Да, братья, Он свидетельствует здесь об этом, дабы вы уверовали в Него. Именно с этой целью Он предстает перед вами в Евангелии как Посланник Божий, как исполненный сострадания Спаситель, как Посредник и Ходатай, дабы вы уверовали в Него.

Лекция 7

"Сказав это, Он воззвал громким голосом: Лазарь! иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет. Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него; а некоторые из них пошли к фарисеям и сказали им, что сделал Иисус"
Иоан.11:43-46
1. Воскрешение умершего Лазаря.
Время: "Сказав это".
Впервые услышав о болезни Лазаря, Иисус два дня оставался на том месте, где был. Затем медленно и спокойно Он пошел по направлению к Вифании, и когда добрался до обрамлявших селение смоковниц, проходивший мимо местный житель сказал Ему, что Лазарь уже четыре дня находится во гробе.
Иисус по-прежнему не спешит, но ждет. Ведь Ему еще нужно извлечь неверие из глубин сердца Марфы и Марии. Ему нужно проявить кротость и сострадание Своего сердца. Он должен поблагодарить Отца в присутствии многих людей, дабы показать, что Он послан Богом. И вот, "Сказав это, Он воззвал громким голосом: Лазарь! иди вон".
Его время - верное время. Таким же образом Он даст жизнь Израилю. Сейчас Израиль, подобно Лазарю, вот уже восемнадцать веков лежит в могиле. Многочисленны его иссохшие кости. Он хорошо помнит их, так как обращался к ним. И грядет тот день, когда Господь изольет на них Дух жизни, и заставит их выйти вперед, чтобы дать жизнь мертвому миру. Но произойдет это в определенное Им время.
Иисус не спешит. Он ждет до тех пор, пока не извлечет неверие из сердца человеческого и не проявит сострадания сердца Своего. А затем, когда Его время придет, Он скажет громко: "Израиль, выйди!". Так же происходит и с освобождением Церкви, и с освобождением отдельных верующих: "Ибо еще немного, очень немного, и Грядущий придет и не умедлит".
Дело: "Он воззвал громким голосом: Лазарь! иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами".
Да, необычное зрелище! Вот укромный уголок узкого ущелья, в котором лежит Вифания, здесь собралась толпа людей у только что открытого склепа Лазаря. Вот пещера в скале, и огромный камень, закрывавший вход в пещеру, теперь отодвинут. Вокруг стоят иудеи, желая знать, что же Он собирается делать. Отважные крестьяне из Вифании прислонились к только что сдвинутому камню и пристально смотрят вглубь темной пещеры. Марфа и Мария устремили свой взгляд на Иисуса, и глубокое молчание повисло над собравшимися. Напротив зияющего отверстия стоит Спаситель, Его слезы еще не успели высохнуть, взгляд Его глаз устремлен на Отца. "Он воззвал громким голосом: Лазарь! иди вон". В полости пещеры торжественно звучит приказ Иисуса.
Представьте Лазаря, обвитого погребальными пеленами, с обвязанным платком лицом, окостеневшими и неподвижными конечностями, плотно сомкнувшимися веками и покрытым холодной влагой смерти лбом. И вот до его холодного и мертвого уха внезапно доносится возглас: "Лазарь! иди вон" и будит мертвого. Звук проник вглубь пещеры и дошел сквозь туго завязанный влажный платок до мертвого уха. Внезапно забилось сердце, и теплый ток жизни побежал по венам умершего. Тело получило необходимую для жизни температуру, восстановился слух. Лазарь слышит хорошо знакомый голос, "голос моего Возлюбленного", и говорит: "Он называет меня по имени". И вот он поднимается: "И вышел умерший, обвитый по рукам и ногам погребальными пеленами".
Как просто и, в то же время, как великолепно! Иегова говорит, и это сбывается. "Глас Господа силен, глас Господа величествен. Глас Господа сокрушает кедры; Господь сокрушает кедры Ливанские". Теперь исполнились слова Иисуса: "Эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий". Христос явил Свою славу и подтвердил, что Он - воскресение и жизнь.
2. Воскресение.
Именно таким образом Христос воскресит почивших в Господе. "Не дивитесь сему: ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие добро в -воскресение жизни, а делавшие зло в воскресение осуждения" (Иоан.5:28,29). Уже близок тот день, когда ухо каждого усопшего услышит голос, взывающий: "Выйди! Выйди!".
Научитесь не скорбеть по почившим верующим, как если бы они не имели упования: "Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним". Прах Лазаря был дорог Иисусу, Он не оставил бы его в каменном склепе. Так же дорог Ему прах каждого Лазаря. Он не оставит ни единого. Где бы они не лежали - на дне морском или на далеком поле сражения, сгоревшие в огне и дыме, - Господь Иисус соберет их рассеянный прах и даст им новое славное тело, как у Него Самого.
Научитесь не бояться могилы. Что еще, кроме могилы, вызывает у нас такое сильное и вполне естественное желание отпрянуть от нее? Страшно оставить общество живых и лечь в узкий домишко, где нашим единственным одеянием будет саван, единственным ложем - гроб, а единственной компанией - черви. Это унизительно и мерзко. Но если вы Христовы, то для вас - это победа: "Вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся; ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие, когда же тленное сие облачится в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою". Смерть! Где твое жало? ад! где твоя победа?" (1Кор.15:52-55).
Смотрите на Иисуса, стоящего у гроба Лазаря, - так же Он будет стоять у гроба усопшего мира и взывать: "Выйди!".
О, человек, не верующий во Христа, ты тоже услышишь этот голос! Твоя душа услышит его из ада, твое тело услышит его из могилы, а смерть и ад выдадут мертвых, находящихся там. Ты не слышишь Его голоса сейчас, но непременно услышишь его тогда. Ты выйдешь, подобно Лазарю, и предстанешь пред Богом. Может быть, ты предпочел бы тихо лежать в могиле. Горы, покройте меня, холмы, падите на меня. Наверное, ты приникнешь к стенкам гроба и ухватишься руками за его ветхий край. Возможно, твоя душа пожелала бы тихо лежать в аду. О, оставьте меня в покое! Пусть горящая волна покроет меня навеки, пусть лучше червь грызет и не умирает. Но тебе придется выйти в воскресение осуждения. Тебе придется встать, чтобы испытать позор и вечное презрение.
3. Жизнь.
Именно таким образом Христос дает жизнь усопшим душам. "Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и услышавши оживут" (Иоан.5:25).
Среди вас есть необращенные души, которые так же мертвы для божественного, как тело Лазаря было мертво для земного. В груди каждого необращенного - абсолютная смерть. Это не просто образное выражение. Это смерть не в переносном смысле, это настоящая смерть - как смерть Лазаря. Ваши глаза не видят, ваши уши не слышат, ваше сердце не чувствует того, что от Бога.
Только голос Христа может пробудить мертвую душу. Иисус говорит посредством Библии, через проповедников и провидение. Его голос может достичь мертвого. Он вдыхает жизнь в тех, кого Ему угодно оживить. И слышащий Его - жив.
Знайте, что духовные служители и благочестивые друзья поступают правильно, предостерегая и призывая к покаянию духовно мертвых людей. Возможно, кому-то покажется странным, что мы, считая человека духовно мертвым, все же предостерегаем его, призываем покаяться и уверовать в Евангелие. Но именно так Иисус поступил с умершим Лазарем, именно так Он продолжает поступать с мертвыми душами. Именно через предостережения, призывы и приглашения Иисус обращается к вашим мертвым сердцам. Среди присутствующих на этом месте есть спасенные и все они услышали голос Христа, когда были еще мертвыми. Среди вас есть благочестивые люди, и их долг - продолжать призывать и предостерегать своих ближних, даже если они кажутся такими же мертвым, каким был Лазарь.
Вы должны знать, где нужно искать источник духовной жизни. Лазаря воскресил не голос Марии, не голос Марфы, и не голос иудеев. Они смогли отодвинуть камень, но не более того. Они неспособны воскресить мертвого. А смог это сделать голос Эммануила, Который есть жизнь всего живого. Это верно и по сей день. Только Его голос может пробудить вас. Не мой голос и не голоса любящих Марф и Марий - это должен быть голос Иисуса, иначе вы будете спать и умрете во грехах своих, и никогда не попадете туда, куда пошел Иисус. Как много раз голос пастора звучал в этом доме, доходил до вашего слуха, а вы продолжали жить во грехе. Но, когда Иисус проговорит к вам Своим Словом, тогда вы встанете, оставите все и последуете за Ним.
4. Как происшедшее повлияло на очевидцев.
Многие уверовали в Него.
Это был счастливый для Вифании день. Он превратил смертную тень в утро. Горькая скорбь Марии и Марфы обернулась в песнь хвалы. Их погребенный брат еще раз возвратился в их объятья живым и невредимым. И я могу представить, с каким чувством они воспевали Господу во время семейного поклонения в тот вечер: "Возвратись, душа моя, в покой твой, ибо Господь облагодетельствовал тебя".
Но была еще одна радость: они очистились от всякого неверия. Христос подобен безоблачному утру. Теперь стало ясно, почему Он замедлил, зачем Он их испытывал. Стало понятным и Его обещание. Сидя у Его ног в тот вечер и слушая Его слова, Мария более ясно, чем прежде, осознала: невозможно, чтобы Христос лгал.
Но есть еще большая радость: "Многие (из Иудеев) уверовали в Него". Этот день был днем рождения их для вечности. В эту ночь Пастырь нашел нескольких заблудших овец. Голос, позвавший Лазаря, пронзил много сердец. Небольшой домик в Вифании напоминал в тот вечер небо.
Обратите внимание, что побудило их уверовать: когда увидели, "что сотворил Иисус". Не одно что-то, но все, что сотворил Иисус. Так же и умирающий вор уверовал во Христа не потому, что увидел что-то одно, но потому что увидел все, что совершил Иисус. Когда он увидел святость Христа, Его спокойствие, любовь и сострадание, то не мог не поверить, что это - Сын Божий и Спаситель мира. То же произошло и с иудеями. Они увидели удивительную любовь Иисуса к Лазарю, Марии и Марфе. Они видели Его слезы. Они слышали Его стон, видели, как Он благодарил и хвалил Своего Отца, и просто не могли не уверовать в Него.
В особенности они обратили внимание на две вещи: на божественную власть и божественную любовь к грешникам. Именно это побуждает грешников и в наши дни веровать в Него. Они видят в Нем такую любовь, которая желает спасать, и такую власть, которая позволяет Ему спасать.
Какими бы счастливыми стали мы, если бы многие из вас уверовали в Него! О, если бы ты сейчас доверился Ему, как своему Поручителю, старшему Брату и Другу!
А некоторые из них пошли к фарисеям и сказали им. Некоторые из них спаслись, а некоторые ожесточились.
Несмотря на то, что их спутники спаслись, с ними этого не произошло. Когда они вместе вышли из Иерусалима, и те, и другие не знали Бога, не знали обращения. Некоторые были взяты, некоторые - остались. Так было всегда. Я часто думал, что если на этом месте грешники прозревают и обретают спасение, то это непременно произойдет и с их ближними. Часто случается обратное. Разве не много среди вас таких, что ожесточились, в то время как другие рядом с вами обрели спасение?
Они любили Марфу и Марию и все же не спаслись, а возненавидели Христа. Они были друзьями Марфы и Марии, даже, похоже, что они больше любили Марию, однако они не возлюбили Христа. В наши дни ничто не изменилось. Некоторые из вас любят наших Марф и Марий, но не любят Христа. Увы, вы скоро будете навеки отлучены от тех, кого любите.
Они получили ответ на свои возражения, однако не спаслись. "Не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?". Они говорили, что Его любовь не была искренней, иначе, Он не позволил бы Лазарю сойти в могилу. Теперь их возражения сведены на нет. Лазарь воскрес, и это доказало, что Христос любил его. Но они молчат. Они и теперь не обратятся. Увы, с тех пор ничего не изменилось. Многие говорят: "Если бы я знал, что Христос готов принять меня, то пришел бы к Нему". Устраните это возражение - они все равно не придут. Они говорят: "Если бы я имел одежду, если бы я был свободен от забот о семье, то начал бы заботиться о своей душе". Попробуйте устранить это препятствие - они все равно останутся такими же беспечными, как и всегда.
Чем больше они видели, что творил Христос, тем сильнее ненавидели Его. Они не только не поверили Ему, но и пошли и рассказали Его смертельным врагам, они пошли и составили заговор, чтобы уничтожить Его. О, это почти невероятно. Сколько сатанинского в душевном сердце! Вы не только отказываетесь от того, чтобы Христос спас вас, но и ненавидите Его имя и Его дело. "Вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий верующий в Него, не постыдится".

Добрый Пастырь

Лекция 1

"Истинно, истинно говорю вам: кто не дверью входит во двор овечий, но перелазит инде, тот вор и разбойник. А входящий дверью есть пастырь овцам: ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их; и когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его; за чужим же не идут, но бегут от него, потому что не знают чужого голоса. Сию притчу сказал им Иисус. Но они не поняли, что такое Он говорил им"
Иоан.10:1-6
Из стиха 6 мы можем узнать, что душевному глазу суть этой притчи разглядеть трудно: "Они не поняли, что такое Он говорил им". Как же тогда велика моя нужда в обновляющем крещении Духом Святым, если я собираюсь открыть ее вам! И как сильно нуждаетесь вы в том, чтобы пелена, покрывающая ваши лица, исчезла, чтобы с открытым сердцем вы могли принять помазание Святого, дабы вам знать все!
1. Вор и разбойник: "Истинно, истинно говорю вам: кто не дверью входит во двор овечий ... тот вор и разбойник" (ст. 1).
Нет никакого сомнения в том, что эта глава является продолжением предыдущей. Иисус показал фарисеям, что они учителя слепые и грешные. Они на Него сильно обиделись. В этой главе Он продолжает начатую тему и говорит о признаках и пороках лжеучителей. Однако похоже, что Он просто говорит об одном воре и грабителе. Он называет его "чужим" (ст. 5), "вором" (ст. 10), "наемником" (ст. 13) и противопоставляет ему доброго пастыря, который жизнь свою полагает за овец. Кто этот вор и разбойник, что перелазит через забор овечьего двора? Кто этот чужой, что старается увести овец Христовых? Кто этот вор и разбойник, что приходит только для того, чтобы украсть, убить и погубить? Я не сомневаюсь в том, что это - сатана, бог века сего, князь, господствующий в воздухе. Тот, что вошел в Иуду и наполнил сердце Анании и Сапфиры.
У сатаны есть три способа нападения на овечий двор.
Посредством антихриста. Вне всякого сомнения, сатана - главный зачинщик и руководитель всех дел антихриста. Об этом говорится во Втором Послании к Фессалоникийцам 2:8,9: "И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего, того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными". И снова в Откровении 12:9: "И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную". И опять в Откровении 13:1,2: "и стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные ... и дал ему дракон силу свою и престол свой и великую власть". Таков главный план сатаны, план убиения и уничтожения овец из овечьего двора. Так он истощает святых Всевышнего.
Посредством этого мира. Сатана - бог века сего. Еще со времен Каина мир перелазит через забор овчарни, чтобы украсть, убить и погубить. Мир, независимо от того, улыбается он или хмурится, ненавидит христиан и стремится перепрыгнуть через забор двора.
Посредством мирских служителей. Сатана вошел в Иуду и, вне всякого сомнения, до сих пор продолжает входить в служителей: "Ибо таковые лжеапостолы, лукавые деятели, принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид ангела света". Самый большой вред Церкви сатана приносит именно таким способом, забрасывая неверных пастырей в овечий двор через забор. Такими были в прежнее время фарисеи. Таковыми и доныне бывают небрежные служители.
Признак лжепастырей.
Лжепастырь "не дверью входит во двор овечий, но перелазит инде". Как мы знаем, дверь в овечий двор - это Сам Христос: "Я есмь дверь: кто войдет Мною, тот спасется" (ст. 9). А верный признак сатаны и всех его приспешников - это то, что они не входят и не спасаются Христом. Таков и сам сатана - несчастный дух зла, перед которым никогда не открывались тесные врата жизни. Он перепрыгивает в овечий двор через стену, чтобы поглотить овец, будучи сам погибшим и нечестивым. Так происходит с антихристом и всеми его служителями. Они отрицают, что Христос - дверь. Они предпочитают, чтобы люди перелазили каким-то другим путем.
Цель, которую преследуют лжепастыри: "Вор и разбойник ... приходит только для того, чтобы украсть, убить и погубить" (ст. 10).
Христос же пришел в этот мир, чтобы взыскать и спасти погибшее: "Ибо сын Человеческий пришел не губить души человеческие, а спасать" (Лук.9:56). "Я пришел для того, чтоб имели жизнь и имели с избытком" (Иоан.10:10). Это верно в отношении всех Его служителей. Желание нашего сердца и наша молитва к Богу о вашем спасении. Мы не перестаем вразумлять всякого человека и научать всякой премудрости, "чтобы представить всякого человека совершенным во Христе" (Кол.1:28). "Для всех я сделался всем, чтобы спасти, по крайней мере, некоторых" (1Кор.9:22). А сатана и его слуги преследуют одну цель - "украсть, убить и погубить".
Во-первых, они стремятся ограбить Бога. Антихрист похищает Божий престол, извращая Божий закон. Он похищает славу Христа как единственного Посредника между Богом и человеком. Мир похищает у Бога престол ваших сердец. А мирские служители похищают Божью славу тем, что скрывают ее, умалчивая тот факт, что Бог желает человеку спасения. Так поступают воры и разбойники.
Во-вторых, они стремятся ограбить человека. Антихрист похищает у человека Библию, проповедь Евангелия, путь к прощению и миру. Мир пытается лишить вас покоя, сбить вас с пути к святости и вечной жизни. Мирские служители желают похитить ваши драгоценные, бессмертные души.
Пробудитесь, друзья мои! Вы живете в опасное время. Остерегайтесь лжепастырей, которые приходят к вам в овечьей шкуре. Берегитесь антихриста, в каком бы виде он вам ни явился. Берегитесь мира, независимо от того, хмурится он или завлекает вас чарующей улыбкой. Берегитесь холодных мирских пастырей.
2. Добрый пастырь: "Пастырь овцам".
Пастырь овцам - Господь Иисус Христос.
"Я семь пастырь добрый" (ст. 11); "Я семь пастырь добрый, и Я знаю Моих, и Мои знают Меня" (ст. 14). Почему Он взял это имя?
Во-первых, потому что Он умер за овец. Он не вор и не разбойник, Он не чужой и не наемник, но Он - пастырь овцам: "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис.53:6).
Во-вторых, потому что Он находит овец: "Кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?" (Лук.15:4). Каждая овца в овечьем дворе найдена Иисусом.
В-третьих, потому что Он носит овец: "А нашед возьмет ее на плечи свои с радостью" (Лук.15:5). Агнцев Он берет на руки и носит на груди Своей.
В-четвертых, потому что Он ведет и пасет овец. Они "входят и выходят, и пажить находят" (ст. 9). "Господь - Пастырь мой; я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим" (Пс.22:1,2). "Ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод, и отрет Бог всякую слезу с очей их" (Отк.7:17).
Признаки доброго пастыря.
Он входит дверью. Возможно, вы этому удивитесь. Разве не Сам Христос - дверь? Как может Он войти Собою? Но именно Собою Он и вошел. Сравните Евреям 9:12: "Но со Своею Кровию, однажды вошел во святилище" с 10:19-20: "Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, Который Он вновь открыл нам через завесу, то есть плоть Свою". Христос Сам вошел этим путем к Отцу, а именно - Кровью Своею, и каждый верный служитель входит этим путем: "входящий дверью есть пастырь овцам". О, если бы Бог поставил много таких в Шотландии, - людей, которые входят на овечий двор через дверь, людей, которые могут говорить о грехе, потому что ощущали его, и о прощении, так как оно приятно для них.
Он зовет своих овец по имени. В странах Востока пастух часто говорит со своими овцами. Он зовет их, и они слышат и знают его голос. Так же и Христос. Он не чужой пастух и не наемник. Он зовет Своих овец по имени.
Отсюда следует, во-первых, то, что он знает их. Когда Закхей, заблудшая овца, далеко ушел от овчарни, Иисус позвал его по имени: "Закхей, сойди скорее". Когда Нафанаил блуждал под смоковницей, Христос увидел его и позвал по имени. Когда Мария еще не знала Иисуса, Он окликнул ее: "Мария", а она обернулась и сказала Ему: "Раввуни". Христос знает всех Своих в этом собрании. Он может назвать их по имени. Он часто зовет их по имени. Люди не знают вас, священники не знают вас, возможно, вы сами себя не знаете, но Христос знает вас: "Он зовет своих овец по имени".
Во-вторых, Его отношение к Своим овцам пронизано особой любовью. Это подразумевается. Если вы любите человека, то вы любите и его имя, потому что в этом имени для вас звучит музыка. Так и Христос любит звать Своих овец по имени. Он любит имена тех, за кого умер. Он постоянно поддерживает с ними общение.
В-третьих, Он изменяет их естество. Когда Авраам стал верующим, Христос дал ему новое имя. Так произошло и с Петром. Поэтому вот что сказано о том времени, когда иудеи придут ко Христу: "И назовут тебя новым именем, которое нарекут уста Господа" (Ис.62:2). "Ныне же так говорит Господь, сотворивший тебя, Иаков, и устроивший тебя Израиль: не бойся, ибо Я искупил тебя, назвал тебя по имени твоему, ты - Мой" (Ис.43:1). "Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое" (Отк.3:12).
Если бы кто-то из вас пришел ко Христу сегодня, то получил бы новое сердце и новое имя. Вас уже больше не называли бы суетливым, распутным, ругателем, пьяницей, а стали бы называть учеником, Божьим чадом, наследником славы, настоящим христианином. Назвал ли вас Христос по имени?
Он идет перед ними. Он поступал так, будучи на земле. Он прошел через все, к чему призывает нас, когда говорит: "Иди за Мною". Он шел перед нами в вере и святости. Он шел перед нами в труде любви, претерпевая поругания, в нуждах, в страданиях, в смерти. Он не просит вас проходить через то, через что Он Сам не прошел. Он все еще идет перед Своими овцами, Его часто не видят, не слышат и не замечают, но Он все равно присутствует. Он не оставит вас сиротами: "Будешь ли переходить через воды, Я с тобою ... пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя" (Ис.43:2).
Мои дорогие друзья, идете ли вы за Иисусом - добрым Пастырем, или за чужим? Бегите от чужих! Бегите от мирского общества, где вы не слышите голоса Иисуса. Там небезопасно. Бегите от тех домов, где звучат голоса чужих, а не голос Христа. Идите за Иисусом. Смотрите на Учителя. Веруйте в Него и не отпускайте Его.

Христос - дверь. Лекция 2

"Итак опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам. Все, сколько их ни приходило предо мною, суть воры и разбойники; но овцы не послушали их. Я есть дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет. Вор приходит только для того, чтобы украсть, убить и погубить; Я пришел для того, чтоб имели жизнь и имели с избытком"
Иоан.10:7-10
Христос - добрый учитель. Он говорил с неразумными, предубежденными и невежественными фарисеями. И, как мы видим из контекста, "они не поняли, что такое Он говорил им" (ст. 6). Они не поняли Его первой притчи, и вот Он снова объясняет ее им. Иисус показывает им разницу между настоящим пастырем и лжепастырем: первый входит дверью, второй же перелазит в ином месте. Они не поняли двух вещей: во-первых, что такое дверь и, во-вторых, Кто является настоящим пастырем. Поэтому Он продолжает объяснять: "истинно, истинно говорю вам, что Я дверь овцам".
Однако Христос добрый учитель. Он проявляет сострадание к невеждам и сбившимся с пути. Как долго Он терпит вас - неразумных и лицеприятных из-за своих похотей! Он дает "заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного и там немного" (Ис.28:10). Он с готовностью объяснит Свое слово ищущим Его. Он откроет ваши глаза, чтобы вы поняли Писания.
1. Христос - дверь на овечий двор: "Я дверь овцам". Все, кто приходили иным путем, - воры и разбойники, но овцы не послушали их. "Я есмь дверь". Только обратившись и уверовав во Христа, вы сможете войти в Церковь Божью.
Нет также иного пути и для пастырей.
Во все века истории Церкви многие приступали к служению иным путем, не через обращение и спасающую веру во Христа. И, как их называет здесь Христос, они - воры и разбойники.
Многие вошли благодаря своим познаниям - магистры наук, знающие немало языков и написавшие целые тома в защиту христианства. Знание - это хорошо, его не следует презирать. Но оно - не дверь. Христос - дверь овцам. И если служитель входит не этой дверью, то он всего лишь вор и разбойник.
Многие вошли благодаря своим дарованиям: прекрасные ораторы, сильные в слове на добро, или на зло; люди с богатым воображением, сильные в суждениях и в красноречии. Мир увлечен ими, и все же, эти дарования - не дверь, и люди эти - всего лишь воры и разбойники.
Многие вошли благодаря покровительству со стороны сильных мира сего, богатых и влиятельных людей. К их мнению прислушиваются, их уважают. Однако и это - не дверь: "Я есмь дверь". Все верные пастыри входят именно этой дверью. Будучи жалкими, заблудшими грешниками, они входят благодаря Крови и праведности Христа. Никто не может рассказать о грехе, кроме тех, что научены Духом чувствовать его бремя. Никто не может сказать о том, как прекрасен Христос, кроме тех, что знают и любят Его. Никто не может говорить о прощении, кроме тех, что вкусили его. К таковым относитесь с уважением: "просим ... почитать их преимущественно с любовью за дело их".
Бегите от других. Овцы не слышат их. Какими бы ни были их дары, знания и красноречие, бегите от них. Они чужие - воры и разбойники. Они приходят "только для того, чтобы украсть, убить и погубить".
Для овец нет другого пути.
Многие входят в церковь другим путем: многие входят в овечий двор, к столу Господа, через другую дверь, многие входят благодаря своим знаниям. Они узнали о Божьем плане спасения через Христа. Они могут ответить на вопросы о нем. Слова, которые они произносят, по форме своей правильные, но не более того. Нет, это не дверь. Обращение ко Христу - единственная верная дверь.
Многие входят благодаря безупречному характеру. Многие являются членами видимой Церкви благодаря своему безупречному характеру в глазах людей, но с точки зрения Бога они необращенные. Вы не грешите в открытую и поэтому думаете, что имеете полное право сидеть у Христа за столом. Увы, вы всего лишь волки в овечьей шкуре. Христос - дверь. Если вы не вошли через Него, благодаря Его послушанию и Его Крови, то вы не более чем воры и разбойники.
"Друг, как ты вошел сюда?" - можно спросить у множества людей. Как ты пришел к столу Господа в среду овец Христовых? Имело ли место истинное обращение и вера во Христа? Или же был какой-то другой путь? Если ты пришел благодаря знаниям, высокому положению, безупречному характеру, а не через Христа, то ты всего лишь вор и разбойник. Ты крадучись вошел на овечий двор, и скоро будешь выброшен вместе со лжецами.
Христос - дверь в настоящее время. "Я есмь дверь".
На этих словах просто сделано ударение: Я есмь... В жизни всех, к кому приходит благая весть, есть очень короткий промежуток времени, когда перед ними открыта дверь и поднята завеса, когда им явлен путь в святая святых, путь к любви Отца. Это время коротко. В сравнении с грядущей вечностью, это всего лишь мгновение, короткое, как вздох. Те немногие годы, когда перед каждым грешником будет открыта дверь, скоро пройдут, и тогда дверь закроется навеки.
Каждый из вас в вечности будет оглядываться назад, на это благоприятное время, когда дверь стояла перед вами открытой: "Я есмъ дверь". О, братья мои, даже если бы я мог пообещать вам, что дверь Евангелия останется открытой для вас еще сто лет, все равно, вы проявили бы истинную мудрость, войдя в нее сейчас. Или, если бы я мог сказать, еще лет пятьдесят, двадцать или десять, - все равно, лучше войти в нее сейчас. Но я не могу говорить даже в отношении одного года, одного месяца, одного дня. Все, что я могу сказать, - это: Христос есть дверь сейчас. Сегодня путь к прощению и вечной жизни еще открыт для вас. Завтра он может закрыться навсегда.
2. Приглашение.
Кому?
"Любому человеку". Некоторые из чудесных приглашений Христа адресованы жаждущим: "Жаждущие идите все к водам", "Кто жаждет, иди ко мне и пей". Некоторые из них обращены к обремененной душе: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Некоторые обращены к алчущим: "Блаженны алчущие и жаждущие правды, ибо они насытятся". Некоторые обращены к тем, кто чувствует себя пленником: "Возвращайтесь на твердыню вы, пленники надеющиеся". Но это приглашение отнюдь не принудительное. Оно адресовано любому человеку: "Кто войдет Мною, тот спасется".
Это так непохоже на двери, ведущие в дома сильных мира сего, которые открываются только перед богатыми и великими, перед красивыми и знаменитыми. Эта дверь открыта для всех людей, и любой человек может войти. Нищий Лазарь лежал у ворот богача. Ему не позволяли войти. Но Христос стал для него открытой дверью. Это так непохоже на двери некоторых церквей, куда имеют право входить только богатые и знаменитые, только тот, кто носит дорогую одежду, золотое кольцо на руке и облачен в мантию. Нет, Христос говорит: "Кто войдет Мною, тот спасется", "...нищим проповедуется Евангелие" [Прим. Ред. В русском Синодальном переводе под редакцией Ч.И.Скоуфилда эта фраза переведена так: "...и нищие благовествуют".]; "Пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой".
Кто-то, возможно, скажет: "Я совершал такие страшные грехи, грехи, о которых даже стыдно говорить. Если бы люди узнали, они побили бы меня камнями". Однако Христос говорит: "Кто войдет Мною, тот спасется". Кто-то, возможно, скажет: "Я ненавидел Христа все дни моей жизни, грешил против благочестивых родителей и учителей, против Библии, против собственной совести, против Святого Духа, боровшегося со мной". И все же, это - Его слово, а Он не может лгать: "Кто войдет Мною, тот спасется". Независимо от вашего чина, возраста и пола, независимо от тяжести ваших грехов, вас приглашают войти.
Что делать?
"Войти". Многие довольствуются тем, что услышали об открытой двери. Им нравится слушать проповедь Евангелия. Они знают о пути спасения. Они могут об этом поговорить. И все-таки они не входят. На самом деле, они не вошли на овечий двор через дверь. Они не оставили ради Христа все свои грехи и мирские сообщества. Они не приняли Христа. Они не омылись Его Кровью. Они не облеклись в праведность Христа. Они так и не обрели покоя и не вкусили прощения. О, вдумайтесь в эти слова: "Кто войдет"!
Многие подходят к двери. Подобно Агриппе, они говорят: "Ты почти убедил меня сделаться Христианином" [Прим. Ред. В русском Синодальном переводе эта фраза переведена так: "Ты не много не убеждаешь меня сделаться Христианином".]. Они видят бессмысленность мирской суеты. Они глубоко ощущают, что их состояние - это гибель и опустошение. Они желают быть спасенными во Христе. Однако, подойдя к двери, они не входят. Стоит им приблизиться к тому моменту, когда необходимо бросить все, когда нужно обрубить все нити, связывающие их с миром, когда предстоит оставить дворец фараона, чтобы переносить скорби вместе с Божьим народом, они останавливаются в нерешительности, отступают назад и не входят. Они не выбирают Христа и в печали, и в радости, они не выбирают Его и в жизни, и в смерти.
Многие видят, как входят другие. Многие не только слышат о двери и подходят к ней, но также видят, как в нее входят другие. И все-таки сами они не входят. Они видят, как брат или сестра оставили все ради Христа, однако сами не входят. О, братья мои, не довольствуйтесь одними обличениями! Обличение - не обращение. Забота о собственной душе - это еще не вера во Христа. Многие смотрят на дверь и в печали уходят прочь.
3. Обетование: "Тот спасется, и войдет и выйдет, и пажить найдет... Я пришел для того, чтоб имели жизнь и имели с избытком".
Спасение.
Все, оставшиеся снаружи, неспасены. "Со внешними обходитесь благоразумно" (Кол. 4:5). "Вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире" (Еф.2:12). "А вне - псы и чародеи, и любодеи и убийцы, и идолослужители и всякий любящий и делающий неправду" (Отк.22:15). Всякий, не имеющий Христа, не имеет спасения. Не пришедшие к Богу через Кровь и праведность Христа, окажутся нагими, виновными, подлежащими вечному гневу, и будут брошены во тьму внешнюю.
Входящий же - спасется. Здесь Иисус дает Свое обещание. Войдите Мною и спасетесь. Вы тот час же получите прощение, ощутите Его любовь, и Бог улыбнется вам - это удел всех входящих. Как только вы примете Господа Иисуса Христа, вам простятся все грехи, совершенные вами. Полное, немедленное спасение даром - вот, что дает Иисус.
Свобода. "И войдет и выйдет". Так происходит с овцами. Когда они собраны во дворе, то абсолютно свободны под наблюдением своего пастыря. Они входят и выходят. О них заботятся, с ними бережно обращаются. О, братья! "Если Сын освободит вас, то истинно свободны будете" (Иоан.8:36). Другой такой свободы, как у стада Христова, просто не существует. Пока вы от мира, то думаете, что быть христианином - значит вести скучную, строго размеренную жизнь, отказаться от всех радостей. Но все как раз наоборот. Радости этого мира не могут сравниться с радостями христиан. "Всякий делающий грех, есть раб греха". Служить греху - это и есть настоящее рабство. Грех - самый жестокий из всех рабовладельцев: "Возмездие за грех - смерть". Но овцы Христовы и войдут, и выйдут. Они обладают истинной свободой, той свободой, которую имеют Бог и Иисус - свободой от власти греха.
Пажить. "Пажить найдет" - это больше, чем жизнь.
Душа, входящая дверью, не только спасается, но и освящается - освобождается, наполняется, обогащается для вечности. Иисус не допустит, чтобы вам чего-то недоставало здесь или впоследствии. Спасенная душа будет накормлена. Даже если устранят пасущих стадо, опустеет Шотландия, убьют свидетелей и рассеется Божий народ - все равно, верующие найдут настоящую пажить.

Я есмь Пастырь добрый. Лекция 3

"Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец; а наемник, не пастырь, которому овцы не свои, видит приходящего волка и оставляет овец и бежит, и волк расхищает овец и разгоняет их; а наемник бежит, потому что наемник, и нерадит об овцах. Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня: как Отец знает Меня, так и Я знаю Отца, и жизнь Мою полагаю за овец"
Иоан.10:11-15
В предыдущих стихах мы увидели, что Христос - дверь в овечий двор. Теперь взглянем на Него как на пастыря овцам. Христос выступает в Писании под различными именами и званиями. В Библии встречается более сотни имен, которыми назван Христос. Он - и нарцисс Саронский, и яблоня, и насаждение славное, и жених, и муж, и друг грешникам, и дверь, и путь, истинная виноградная лоза и т.д. Причина в том, что ни одно из имен не дает полного представления об Эммануиле. Он настолько совершенен, прекрасен, настолько исполнен сокровищами благодати для нуждающейся души, что все имена, встречающиеся в Библии, даже наполовину не раскрывают Его сути. Вот одно из самых чудесных: "Я есмь пастырь добрый". Да побудит вас Бог в этот день отдать ваши заблудшие души в Его руки!
Имея пример для контраста, нам легче понять многие вещи. Именно поэтому Христос противопоставляет Себе здесь наемника.
1. Наемник.
Он работает по найму.
Когда служитель зарабатывает проповедью, в этом нет ничего плохого: "Не заграждай рта у вола молотящего"; "Так и Господь повелел проповедующим Евангелие жить от благовествования" (1Кор.9:14). Нежелательно, чтобы Божьи служители тратили свои силы на работу в другом месте для удовлетворения насущных потребностей. Но неверные священники делают заработок единственной целью своего служения. Так они поступали и много лет назад: "И это псы, жадные душею, не знающие сытости; и это пастыри бессмысленные; все смотрят на свою дорогу, каждый до последнего - на свою корысть" (Ис.56:11); "Ибо от малого до большого, каждый из них предан корысти, и от пророка до священника - все действуют лживо" (Иер.6:13). "Горе пастырям Израилевым, которые пасли себя самих! Не стадо ли должны пасти пастыри?". Так и Павел сетует по поводу подобных пастырей, его современников: "Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас; потому что все ищут своего, а не того, что угодно Иисусу Христу" (Фил.2:20-21). О, это черная метка каждого неверного служителя! Он всего лишь наемник, он ищет своего: комфорта, выгоды и почестей для себя.
Которому овцы не свои (ст. 12).
Он не сочувствует и не разделяет участи своих овец. Верные пастыри имеют к овцам особое отношение. Между пастором и людьми, спасенными во время его служения, существует особая связь, эту связь невозможно разрушить. Он как отец: "Ибо, хотя у вас тысячи наставников во Христе, но не много отцов: я родил вас во Христе Иисусе благовествованием" (1Кор.4:15); "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос" (Гал.4:19); "Тимофею, истинному сыну в вере" (1Тим.1:2); "Прошу тебя о сыне моем Онисиме, которого родил я в узах моих" (Филим.10). Спасенные во время его служения - это его венец: "Ибо кто наша надежда, или радость, или венец похвалы? Не вы ли пред Господом нашим Иисусом Христом в пришествие Его? Ибо вы - слава наша и радость" (1Фес.2:19-20). Совсем не так обстоит дело с беззаботными пастырями, которым овцы не свои. Они могут быть наставниками, но не отцами. Собственно говоря, Бог не признает их участия в обращении душ. У них нет сынов в вере. У них не будет венца пред Господом Иисусом в пришествие Его.
Он не заботится (нерадит) об овцах (ст. 13). Верные пастыри по-особому заботятся об овцах. Какой замечательный пример тому - Павел!
Он молился о них: "Желаю, чтобы вы знали, какой подвиг имею я ради вас" (Кол.2:1); "Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминаю о вас, всегда прося в молитвах моих" (Рим.1:9); "Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас" (Кол.1:3).
Что ему пришлось совершить ради них: "Вы знаете, как я с первого дня, в который пришел в Асию, все время был с вами" (Деян.20:18); "... памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас" (Деян.20:31); "Я охотно буду издерживать свое и истощать себя за души ваши, не смотря на то, что, чрезвычайно любя вас, я менее любим вами" (2Кор.12:15). "Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны. Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедывали у вас благовестие Божие" (1Фес.2:8).
Сколько слез он пролил за них: "От великой скорби и стесненного сердца я писал вам со многими слезами" (2Кор.2:4); "Ибо я опасаюсь ... чтобы опять, когда приду не уничижил меня у вас Бог мой, и чтобы не оплакивать мне многих, которые согрешили прежде" (2Кор.12:21-22); "Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова" (Фил.3:18).
Как он радовался о них: "Ибо теперь мы живы, когда вы стоите в Господе. Какую благодарность можем мы воздать Богу за вас, за всю радость, которою радуемся о вас пред Богом нашим" (1Фес.3:8,9).
Неверный пастырь совсем не такой. Он не заботится об овцах. Они не приходятся ему братьями и сестрами. Возможно, он называет их братьями, но они - не его радость и не его венец. Они не его духовные дети: он "нерадит об овцах".
Он бежит.
Волк в Библии обозначает либо лжеучителей, либо мир-гонитель: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада" (Деян.20:29); "Вот, я посылаю вас, как овец среди волков" (Матф.10:16); "Идите! Я посылаю вас, как агнцев среди волков" (Лук.10:3). Ересь и гонения - это две большие опасности, которым подвержены овцы. В случае их возникновения верные пастыри еще тверже стоят на своем посту, даже ценою собственной жизни. А наемник бежит. Он не преподает стаду здравого учения, чтобы защитить его от ереси. Он не встает между стадом и стрелами мира, ненавидящего Бога.
О, братья мои, молитесь о том, чтобы Шотландии были посланы и продолжали свое служение верные пастыри, а не наемники, которым овцы не свои, которые не заботятся об овцах, а убегают при появлении волка. Молитесь о святых, самоотверженных пасторах, которые будут издерживать свое и истощать себя за дело Христа, не жалея собственной жизни.
2. Добрый пастырь: "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец" (ст. 11); "Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня" (ст. 14). Здесь наш Господь утверждает, какие именно качества делают Его непревзойденным пастырем.
Он полагает жизнь Свою за овец. Это Его главная отличительная черта. В этом Он превосходит всех других. Иаков был верным пастырем: "Я томился днем от жара, ночью от стужи; и сон мой убегал от глаз моих" (Быт.31:40). Но добрый пастырь полагает жизнь свою за овец. Давид был верным пастырем. Если лев или медведь уносил овцу из стада, он гнался за ними и отнимал овцу из пасти льва, и брал его за космы, и умерщвлял его (1Цар.17:34-35). Но что это для Христа? "Я жизнь Свою полагаю за овец". Овцы осуждены на смерть. Этот приговор висел над каждой из них: "Ты смертию умрешь". Все мы были готовы отправиться в ад, когда Он закричал: "Вот, Я иду". Он полагает жизнь Свою за овец.
Обратите внимание, что речь идет не о простой смерти. Его смерть была равнозначна вечной смерти грешников. Он умер, пребывая под гневом Божьим: "О, меч! Поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф" (Зах.13:7); "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис.53:6). "Он грехи наши Сам вознес Телом Своим на древо". Он сделался за нас клятвою.
Заметьте, что Он поступил так не по принуждению: "Я отдаю жизнь Мою"; "Никто не отнимет ее у Меня, но Я Сам отдаю ее" (ст.18); "как и Христос возлюбил нас и предал Себя за нас" (Еф.5:2); "Который дал Себя за нас" (Тит.2:14); "Предавший Себя за искупление всех" (1Тим.2:6).
Вот в чем заключается непревзойденная доброта Пастыря. Ведь Он не пощадил Своей жизни, но добровольно отдал ее. Когда мы увидим Иисуса, каков Он, то будем восхищаться многими Его качествами. Но что побудит нас воспеть Ему новую песнь громче всего - так это раны от гвоздей и рана в боку: "... ты был заклан и Кровию Своею искупил нас Богу" (Отк.5:9). Вот почему Христос - самая притягательная личность из всех: "И когда Я вознесен буду от земли, всех привлеку к Себе" (Иоан.12:32). О, братья, какими жестоковыйными нужно быть, чтобы не отказаться от всего ради Христа!
Он знает Своих овец: "Я знаю Моих". Христос знает овец, как и Отец знает Его.
Отец знает Сына от вечности. "Тогда я была при Нем художницею, и была радостию всякий день, веселясь пред лицем Его во все время" (Прит.8:30). Он был в недре Отчем. Итак, Добрый Пастырь на самом деле знает Своих овец от вечности: избранных "прежде создания мира".
Отец знал Сына знанием, в котором самая совершенная радость и любовь: "была радостию всякий день". Во время Его крещения раздался голос с небес, говоря: "Сей есть Сын Мой Возлюбленный, в котором Мое благоволение" (Мат.3:17). Так и Христос знает Своих овец: "Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе", "Царь увлечен твоими кудрями"; "Как ты прекрасна, как привлекательна, возлюбленная, твоею миловидностью"; "Уклони очи твои от меня, потому что они волнуют меня".
Отец знал, через какие муки прошел Его Сын. Так и Христос знает Своих овец. "Я знаю скорби его"; "Во всякой скорби их Он не оставлял их". Он знает, что они подвержены тлению: "Знаю твои дела; ты ни холоден, ни горяч".
Отец будет знать Сына в вечности, также и Сын знает Своих овец на веки и веки. Скоро "они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной" (Отк.7:16).
Мои знают Меня.
Христос совершенно знает Отца: "Отца не знает никто, кроме Сына"; "Отче Праведный! И мир Тебя не познал; а Я познал Тебя". Так и овцы Христовы знают Христа. Он дал им "Духа премудрости и откровения к познанию Его". Он являет им Себя совсем не так, как миру. Он помогает им понять Свою настоящую сущность. В этом - превосходство нашего Пастыря, в том, что Он открывает Себя нам, Его благоухание влечет нас к Нему: "Мои знают меня".
Братья, а вы знаете Господа Иисуса Христа? Открыл ли Он вам Свои непостижимые богатства, побудил ли Он вас оставить все ради Него?

Лекция о Капернауме

"Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись. Горе тебе, Хоразин! Горе тебе, Вифсаида! Ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись; но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься; ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня; но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе"
Матф.11:20-24
К северо-западу от Галилейского моря лежит живописная маленькая равнина, которую в давние времена называли "землею Генисаретскою". Она имеет форму полумесяца, около четырех миль в длину и двух миль в ширину в самой широкой части. С гор бегут два чистых потока, и, кроме того, есть два больших источника, так что земля эта прекрасно орошается и довольно плодородна. Очень давно на этой маленькой равнине стояли три города: Хоразин, Вифсаида и Капернаум. В северной части, почти у моря, находится чистый источник, а рядом с ним - груда развалин, наполовину скрытая в зарослях тростника и колючего кустарника. Считают, что на этом месте стоял Капернаум. От двух других городов не осталось и следа, и никто не может сказать, в какой части равнины они находились. И все же именно на этой маленькой равнине Иисус явил самые сильные дела. Однако горе, которое Он предвещал им, сошло на них, хоть и с безмолвной, но разрушительной силой. Это было бы более приемлемо для Тира и Сидона, но не для Хоразина и Вифсаиды, и не для Капернаума, вознесшегося до неба и низвергнутого в ад. Скажите, братья, разве вы не слышите, как от тех развалин раздается голос предостережения, обращенный к этой благодатной земле? Не предупреждение ли это для вас и меня? Вы так же, как и Капернаум, снискали себе благосклонность, но если не покаетесь, то будете низвергнуты в ад.
1. Капернаум вознесся до неба.
Почему о Капернауме сказано, что он вознесся до неба? Потому что там Христос проповедовал и совершил много чудес. Когда жители Назарета отвергли Иисуса, и хотели сбросить с вершины горы, Он "пришел и поселился в Капернауме". Когда бы Он ни приходил в Галилею, похоже, каждый раз Он останавливался в Капернауме. Больше всех городов земли это поселение было Его домом, и поэтому Он часто говорит о нем как о "Своем городе" (Мат. 9:1). Похоже, это место Он любил больше, чем какое-либо другое.
Здесь Иисус совершил большую часть Своих чудес.
Здесь Он исцелил слугу сотника (Мат. 8:5-13). Здесь Он воскресил дочь Иаира, излечил женщину, страдавшую кровотечениями. Здесь к Его ногам приносили расслабленных, и Он их всех исцелял.
Здесь Иисус проповедовал.
Здесь Он рассказал большую часть Своих притч. Притчу о сеятеле и следующие за ней Он рассказал в присутствии жителей Капернаума.
Здесь Он молился (Марк 1:35).
Это была славная возможность обрести спасение. Это был день спасения. Это была самая настоящая дверь. Здесь действительно распахнулись ворота на небо. Сын Божий, Спаситель мира, жил среди них, исцелял и проповедовал у них.
Потому что здесь сошел Святой Дух.
Инициатором обращения души является Святой Дух, и без Его работы даже проповедь Христа не обратит души. Теперь мы знаем, что проповедь Христа в Галилее не была напрасной. Хотя обратившихся было немного, но они были. Откуда такая сильная вера у сотника, - вера, удивившая Самого Иисуса? Откуда так много благодати у женщины, - благодати, которая побудила ее оставить всех других врачей и прийти, наконец, к Иисусу. Несомненно, Дух обронил много капель вокруг тихого моря. И хотя Дух пока не явился во всей Своей полноте, так как Христос еще не прославился, но капли Духа были даны в счет того, что Христос приносит Свою жизнь в искупление. Как часто Христос поднимался до рассвета и удалялся в одно из глубоких ущелий близлежащих гор. Там Он принимал сходившие на Него потоки Духа, а потом отдавал Его вечером, когда учил народ, находясь в лодке на море. Я верю, что на небе есть много душ, родившихся свыше во время этих проповедей под открытым небом близ Галилейского моря. Именно таким образом Капернаум вознесся до неба - в присутствии Господа и сошествии Духа.
Подобным же образом и Шотландия вознеслась до неба.
Благодаря проповеди Евангелия.
И хотя Христос не присутствует у нас Сам, как Он присутствовал в Капернауме, мы слышим ту же Благую Весть, которую Он проповедовал. Верные служители приходят от Христа. Они - Его дар. Они посланы Христом. Куда бы они ни пошли, они идут во имя Его. Поэтому можно сказать, что там, где обитают они, обитает и Он.
Начиная с 1560 года, Шотландия не испытывала недостатка в верных пастырях. Страна пережила почти столетний период духовной смерти, но даже тогда, в том или ином месте, был верующий остаток. Я думаю, что с тех пор, и в самые худшие времена, в этом городе всегда было хотя бы несколько верных пастырей. Данди вознесся до неба. Когда Христос отправился в Сихарь, Он пробыл там всего два дня, однако многие из живущих там самарян уверовали в Него. По милости Своей Он оставался там два дня. Всего лишь один день Иисус провел на Сирофиникийском побережье, тем не менее, этот день стал днем рождения души женщины-сирофиникиянки. У вас была тысяча таких дней милости, но лишь очень немногие из вас использовали их!
Возьмите карту мира, и вы не без удивления обнаружите, как мало тех мест, где проповедуется Евангелие. Почти вся Азия находится под влиянием порочных заблуждений Магомета или языческого идолослужения. Африка предается либо мусульманству, либо колдовству. Южная Америка - идолослужению, или католицизму. Большая часть Европы покрыта густым мраком католицизма. О, какая это благодать - обойти прекраснейшие уголки мира, а потом встретить на этом суровом острове мирное воскресенье с открытой Библией и услышать проповедь Евангелия! Друзья мои, вы так и не узнаете до наступления вечности, какая это великая милость - регулярно слышать проповедь Евангелия. Ведь это - распахнутые настежь ворота в небо.
Благодаря излиянию Святого Духа.
На нас Святой Дух излился в гораздо большей мере, чем на Капернаум. Я не думаю, что какая-то другая страна в мире испытала то же, что и Шотландия.
Первый знаменательный период в нашей истории был с 1625 по 1630 год, когда на протяжении пяти лет над Шотландией оставалось открытым окно в небо. Во время служения Дэвида Диксона в Ирвине и Стюартоне сотни людей пришли ко Христу, а во время проповеди Джона Ливингстона в Церкви Шоттса - пятьсот душ за один день.
Второй период любви имел место ровно сто лет назад в 1742 году, когда окна небесные были открыты над Килситом и Камбуслангом, кроме того, это благословение выпало на долю еще приблизительно двадцати - тридцати мест Шотландии.
Третий период любви в Шотландии был с 1798 по 1800 год, когда Святой Дух особым образом излился в приходе Мулина и в некоторых соседних приходах.
Последний период происходит в наши дни, начиная с 1839 года, когда Бог открыл окна небесные и изливал благословения до тех пор, пока для него было достаточно места. Эта община вознеслась до неба. Вам выпала уникальная возможность обрести спасение. Возможно, такой возможности уже больше не будет. Христос совершил у вас славные дела. Обращение каждого грешника - это чудо куда большее, чем все внешние чудеса вместе взятые.
Благодаря Духу Святому, излитому в ваши сердца.
Несомненно, так было и со многими в Капернауме. С ними боролся Святой Дух, но они огорчали Его, и, в конечном счете, Он превратился в их врага и стал бороться против них. Так случилось и с некоторыми из вас. Дух излился на вас, обличая вас о грехе, заставляя лежать в прахе из-за греха и посылая проблески желания прийти ко Христу. О, какая это дивная возможность обрести спасение! Всякий, приходящий к воротам небесным, - это человек, с которым боролся Дух.
2. Капернаум не покаялся (ст. 20).
Как интересно было бы узнать тайную историю жителей Капернаума. Когда Христос пришел, это был "народ, сидящий во тьме... и тени смертной". Некоторые были взяты из их среды и стали драгоценными камнями в венце Искупителя, но большинство не покаялось.
Некоторые просто не пойти слушать.
Соседи сказали им, что великий пророк пришел и поселился в их городе; что Он говорит так, как никогда еще не говорил человек; что из Его уст исходят благодатные слова;
что речь Его исполнена величия, небесной силы и святой любви; что Он исцеляет всех приходящих к Нему. Они слышали об исцелении слуги сотника, о воскрешении дочери Иаира и о сыне царедворца. Целый город просто гудел об этом. Соседи спрашивали: "Неужели вы не пойдете и не послушаете Его?". Но они не придали этому значения и продолжали свой путь: кто - к своему хозяйству, кто - в свою лавку. "Я купил пять воловьих упряжек, мне нужно проверить их, прошу меня извинить". Они так и не покаялись. Во тьме Он их нашел, во тьме Он их и оставил.
Некоторое время они ходили с Ним.
Они удивлялись, видя Его чудеса. Они следовали за Ним из одного места в другое. Они сидели на траве и ели хлеб, который Он им давал. Они стояли на берегу и слушали Его проповедь, и какое-то время казалось, что они увлечены ею. Но когда Он сказал им, что они должны есть Его Плоть и пить Его Кровь - tq есть лично сблизиться с Христом, - они ответили: "Какие странные слова! Кто может это слушать?". Они повернулись назад и больше уже не ходили с Иисусом. Они не покаялись.
Некоторые ходили за Ним постоянно.
Они ни за что на свете не пропустили бы проповеди на берегу моря. Они сами побежали вокруг моря, когда Он отплыл на другой берег. Они стояли и не дыша слушали. Тем не менее, они продолжали жить в достойном проклятия грехе. Они были слышателями слова, а не исполнителями. Они не покаялись. Так же и у нас. Если бы Христос был сейчас там, где стою я, Он укорил бы наш народ в том, что он не покаялся. Подобно Капернауму, наша страна явно погружается во мрак и порок, вместо того чтобы покаяться.
Вот как обстоят дела у нас:
Очень многие не придут послушать, а останутся жить в своих грехах без покаяния!
Хотя Бог построил здесь Свой Дом милости, хотя дверь открыта, но несмотря на все, что Бог сделал на этом месте, невзирая на все те души, что обрели здесь спасение, несмотря на все чудеса, совершенные Иисусом, великое множество душ не придет никогда. Они не покаются. Здесь так же много таверн, как было всегда, - эти логова беззакония не уменьшаются. Число драк и скандалов в субботние вечера и по воскресеньям не сокращается. Если бы Иисус был здесь, Он укорил бы вас.
Некоторые прийти и, раздраженные, уйти.
Многие пришли ненадолго, и когда возникла необходимость вступить в завет с Иисусом, соблазнились. Как будто духовные служители не должны говорить сегодня истину, а смягчать свои слова, делать их сладкими и приятными, чтобы грешники могли проглотить их, не раздражая свое небо. Что же нам не называть черное черным, а горькое горьким, чтобы не обидеть кого-нибудь? Все это свидетельствует лишь о том, что вы не покаялись.
Некоторые многого достигли, но все еще не покаялись.
Некоторые посещают проповедь за проповедью, и, подобно множеству народа, стоявшего у моря, жадно поглощают Слово. Вы удивляетесь сильным делам Иисуса, но все еще не оставили своих грехов, своих идолов, свою причастность к беззаконным деяниям. Вы так и остались корыстолюбцами и идолопоклонниками, которые не войдут в Царствие Небесное. Вы не покаялись.
3. Капернаум низвергнут в ад.
Жители этих городов давно уже умерли: горе, которое предрек Иисус, постигло их. Мы имеем либо благословение Иисуса, либо Его проклятие. Эти города пали ниже других: ниже, чем Тир и Сидон, ниже, чем Содом.
На протяжении всей Библии мы видим, что адские муки имеют разную степень тяжести. Некоторые будут страдать больше, некоторые меньше, но все будут страдать вечно. Равно как и на небе степень блаженства будет разной. Там будут и едва спасшиеся, и вошедшие с избытком. У некоторых вес внешней славы будет безмерным. Под началом одного будет пять городов, под началом другого -десять. Все сосуды будут полны славы и радости, но некоторые будут более вместительны. Так же и в аду будут разные степени мук. "Тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много; а который не знал и сделал достойное наказания, бит будет меньше". Вечные муки тех, что знали Евангелие, но отнеслись к нему легкомысленно, будут страшнее. Жители Капернаума вошли в море глубже, чем жители Тира, Сидона и Содома. "Отраднее будет". Ад для этих людей будет невыносимо ужасным, и все же им отраднее будет, чем вам.
По справедливости.
Ад для того и существует, чтобы восторжествовала справедливость: "Ибо Господь праведен, - любит правду". Поэтому раз ад существует, то справедливость требует, чтобы согрешившие против света попали в место поглубже. Поэтому, как верно то, что согрешившие против Евангелия попадают в ад, так верно и то, что они попадают в самое глубокое место.
По правде.
Раз Бог сказал, что будет так, то так и должно быть. Некоторые люди утешают себя выдумками о том, что ада не существует, что Бог слишком добр и милостив. Но таков ли истинный Бог? Раз Бог любит истину, то ад существует, и самое глубокое место в нем предназначено для согрешивших против Евангелия.
По природе вещей.
Одно из самых жестоких мучений в вечности будет доставлять грешнику его память. Как радость Божьего народа умножится, когда они воспоют Песнь Моисея, так и муки грешников умножатся, когда они вспомнят о благости Бога и о своих собственных грехах. Какими же будут воспоминания тех, кто жил во время такого служения и остался неспасенным и необращенным? О, если бы только вы могли избавиться от собственной памяти! Если бы вы могли стереть из памяти воспоминания об этих тихих воскресеньях! Увы, это невозможно!
"Тиру и Сидону отраднее будет в день суда, нежели вам. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься; ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня".

Издательство Dutch Reformed Tract Society


HebWar

История возносит победителей и бичует побежденных. Маккавеи сумели выстоять в борьбе с
империей Антиоха - и наградой им были лавры победителей. Защитники Гамлы, Иерусалима и
Масады не смогли противостаять римлянам - и никого из них не осталось в живых, чтобы
донести до нас свою трактовку событий. Мы судим о них по книге перешедшего на сторону
римлян и потому получившего жизнь и известность Иосифа Флавия. Желание угодить своим
покровителям - римлянам - накладывает очевидный отпечаток на изложение автора и на
объяснение причин происходящего. Однако это практически единственное свидетельство
римско - иудейской войны 66-70 годов н.э., обернувшейся национальной катастрофой еврейского народа.

ИОСИФ ФЛАВИЙ
(37-100)
ИУДЕЙСКАЯ ВОЙНА
  • Предисловие автора
  • Первая книга
  • Вторая книга
  • Третья книга
  • Четвёртая книга
  • Пятая книга
  • Шестая книга
  • Седьмая книга
Предисловие автора

1. Иудейская война с римлянами‚ превосходящая не только нами пережитые‚ но почти все известные в истории войны между государствами и государствами и между народами и народами‚ до сих пор описана была в духе софистов и такими людьми‚ из которых одни‚ не будучи сами свидетелями событий‚ пользовались неточными‚ противоречивыми слухами‚ другие же‚ хотя и были очевидцами‚ искажали факты либо из лести к римлянам‚ либо из ненависти к евреям‚ вследствие чего их сочинения заключают в себе то порицание‚ то похвалу‚ но отнюдь не действительную и точную историю. А потому я‚ Иосиф‚ сын Маттафии‚ еврей из Иерусалима и из священни- ческого рода‚ сам воевавший сначала против римлян и служивший невольным свидетелем всех позднейших событий‚ принял решение дать народам Римского государства на греческом языке такое же описание войны‚ какое я раньше составил для варваров внутренней Азии на нашем родном языке.

2. Римское государство изнемогало от внутренних неурядиц‚ когда началось это‚ как уже было замечено‚ в высшей степени знаменательное движение. Иудеи же‚ стремясь тогда к созданию нового положения вещей‚ воспользовались тогдашними беспорядками для восстания; они были так богаты боевыми силами и денежными средствами‚ что надеялись даже завладеть частью Востока‚ которую римляне вследствие многочисленных смут считали для себя чуть ли не потерянной. Иудеев‚ кроме того‚ окрыляла надежда‚ что их соплеменники из-за Евфрата примкнут массами к их восстанию; римляне же‚ напротив‚ были заняты усмирением соседних галлов‚ да и кельты заставляли беспокоиться. Наконец‚ после смерти Нерона все пришло в волнение; многие‚ пользуясь благоприятным случаем‚ пытались завладеть престолом; войско в то же время в надежде на добычу жаждало перемены в правлении. Я считаю недостойным умолчать о таких важных событиях и в то время‚ когда парфяне‚ вавилоняне‚ отдаленные арады‚ наши соплеменники по ту сторону Евфрата и адиавины‚ благодаря моим трудам‚ подробно ознакомились с причинами‚ многочисленными превратностями и конечным исходом той войны‚ - чтоб рядом с ними оставить в неведении тех греков и римлян‚ которые в войне не участвовали‚ и предоставить им довольствоваться чтением лицемерных и лживых описаний.

3. Писатели берут на себя смелость называть эти описания историей‚ хотя последние‚ кроме того что не дают ничего здравого для ума‚ но‚ на мой взгляд‚ не достигают даже своей цели. Желая рельефнее выставить величие римлян‚ они стараются на каждом шагу унизить и умалить иудеев; и они даже не спрашивают себя - каким образом победители ничтожных противников могут казаться великими. С другой стороны‚ они не принимают во внимание ни долгой продолжительности войны‚ ни многочисленных потерь римского войска‚ ни‚ наконец‚ величия полководцев‚ которые‚ по моему мнению‚ теряют свою славу‚ если завоевание Иерусалима‚ доставшееся им в поте лица‚ не было вовсе таким особенным геройским подвигом.

4. Мое намерение‚ однако‚ ни в коем случае не состоит в том‚ чтобы в противоположность тем‚ которые превозносят римлян‚ преувеличить деяния моих соотечественников; нет‚ я хочу в точности рассказать обо всем‚ что действительно происходило в обоих лагерях. Вспоминая о происшедшем и давая скорбное выражение чувствам‚ возбуждаемым во мне бедствиями‚ постигшими мою отчизну‚ я этим удовлетворяю только внутреннюю потребность моей наболевшей души. Что именно только внутренние раздоры ввергли отечество в несчастье‚ что сами иудейские тираны были те‚ которые заставили римлян против собственной воли дотронуться руками до священного храма и бросить головню в него‚ - этому свидетель разрушитель его‚ император Тит‚ который во все время войны обнаруживал жалость к народу‚ подстрекаемому бунтовщиками‚ несколько раз откладывал наступление на город и нарочно продлил осаду‚ дабы дать виновникам время одуматься. Если кто-либо захочет упрекнуть меня в том‚ что я выступаю в тоне обвинителя против тиранов и их разбойничьей шайки или что я изливаю свое горе над несчастьем моей отчизны‚ то да простит он мне это отступление от законов историографии‚ являющееся следствием моего душевного настроения; ибо из всех городов‚ покоренных римлянами‚ ни один не достиг такой высокой степени благосостояния‚ как наш город; но ни один также не упал так глубоко в бездну несчастья; да никакое несчастье от начала мира‚ кажется мне‚ не может быть сравнимо с тем‚ которое постигло иудеев; и виновником его не был кто-либо из чужеземцев. Как же после этого можно подавить мои вопли и сетования! Если же найдется такой суровый критик‚ в сердце которого не зашевелится ни малейшее чувство сожаления‚ то пусть он факты отнесет к истории‚ а жалобные вздохи - на счет автора.

5. Скорее‚ однако‚я бы мог предпослать укор эллинским историкам. Они‚ ввиду таких важных‚ лично пережитых событий‚ рядом с которыми войны прежних времен должны казаться весьма незначительными‚ не перестают все-таки высказывать свои суждения об этих последних‚ перетолковывая на всякие лады прежних писателей‚ которых хотя и превосходят красноречием‚ но никак не достигают по серьезности задачи. Так‚ например‚ они пишут историю ассирийцев или мидян‚ как будто она древними историками еще недостаточно изложена; а между тем как уступают они последним и в силе изложения и по отношению к цели‚ ими руководившей. Каждый из этих последних старался описывать события‚ происходившие как бы перед глазами‚ когда современность автора с описанными им фактами могла служить гарантией достоверности изложения‚ а ложные сообщения могли быть всенародно опровергнуты очевидцами. Спасти от забвения то‚ что еще никем не рассказано‚ и сделать достоянием потомства события собственных времен - вот что похвально и достославно; нельзя‚ однако‚ называть истым тружеником того‚ который изменяет план и порядок чужого труда; а того‚ который‚ воспроизводя новое‚ дотоле неизвестное‚ самостоятельно воздвигает памятник исторический. Я‚ хотя чужестранец‚ не щадил никаких трудов и затрат‚ чтобы быть в состоянии предложить эллинам‚ а также варварам историю совершившихся событий; между тем как чистокровные эллины там‚ где дело касается наживы или какого-нибудь судебного процесса‚ сейчас делаются удивительно разговорчивыми и развязными‚ но лишь только потребуется от них написать историю‚ где приходится сказать правду и с большим трудом собрать фактические данные‚ - уста их вдруг замыкаются‚ и они предоставдяют это делать другим‚ менее способным и незнакомым с делами полководцев. У нас-то высоко почитается историческая правда‚ между тем как у эллинов к ней относятся с пренебрежением.

6. Описать древнюю историю иудеев и рассказать‚ какого они происхождения‚ каким образом они вышли из Египта‚ через какие страны они прошли на пути странствования‚ каким образом они потом рассеялись‚ я считаю теперь несвоевременным и‚ кроме того‚ излишним‚ так как еще до меня многие иудеи написали точную историю своих предков‚ а некоторые эллины‚ переводя их сочинения на свой родной язык‚ дали нам об этой истории в общем довольно верное представление. Мой рассказ я хочу начать с того‚ на чем остановились те историки и наши пророки. Но и здесь я имею в виду более обстоятельно и со всевозможной точностью рассказать собственно о той войне‚ которую лично пережил‚ а событиям предшествовавших мне времен сделать лишь сжатый и беглый обзор.

7. Таким образом‚ я расскажу‚ как Антиох‚ по прозванию Светлейший (Эпифан)‚ завоевал Иерусалим и после трех лет и шести месяцев владычества был изгнан из страны сынами Хасмоная; как потомки последних‚ разъединившись между собой из-за господства‚ дали повод ко вмешательству римлян и Помпея в дела страны; как затем Ирод‚ сын Антипатра‚ при помощи Сосия положил конец их господству; как после смерти Ирода‚ в царствование Августа и при правителе страны Квинтилии Варе‚ восотал народ; как на 12-м году царствования Нерона началась война‚ что произошло при Цестии и на какие места иудеи в начале войны нападали с оружием в руках.

8. После будет сообщено‚ как они укрепляли пограничные города; как Нерон после поражения Цестия‚ считая государство в опасности‚ поручил Веспасиану руководительство над войной; как этот со своим старшим сыном вторглись в страну иудеев; как велико было римское войско; сколько из пришедших ему на помощь союзников было перебито по всей Галилее и как он частью силой‚ частью благодаря добровольной сдаче привел под свою власть города этой области. Затем я изображу образцовый порядок у римлян во время войны и дисциплину легионов; дальше - величину и природу обеих частей Галилеи‚ границы Иудеи‚ особенности страны‚ ее озера и источники; наконец‚ судьбу каждого покоренного города в отдельности - все это я тщательно изображу так‚ как я это знаю из собственных наблюдений или сообщенных сведений. Даже о собственных своих приключениях я не умолчу‚ имея в виду‚ что обращаюсь со своим рассказом к таким лицам‚ которые знакомы с обстоятельствами дела.

9. Дальше следует рассказ о том‚ как в то время‚ когда положение иудеев сделалось уже критическим‚ умер Нерон‚ а Веспасиана‚ выступившего было тогда против Иерусалима‚ отвлекло от поля военных действий полученное им царское достоинство; о предзнаменованиях‚ предвещавших ему это; о переменах‚ происшедших в Риме‚ и о том‚ как Веспасиан при всем своем сопротивлении был провозглашен солдатами императором; как тогда‚ после его отьезда в Египет‚где он хотел привести в порядок государственные дела‚ начались раздоры между иудеями‚ возвысились над ними тираны и как последние взаимно враждовали между собой.

10. Затем я расскажу‚ как вернулся Тит из Египта и вновь напал на страну; каким путем‚ где и в каком количестве он собрал свое войско; какие внутренние распри господствовали в городе‚ когда Тит к нему подстудил; сколько раз он штурмовал его‚ сколько валов он соорудил. Дальше я опишу объем и величину трех иерусадимских стен‚ сильные укрепления города‚ план святилища и храма‚ размер строений и алтаря - все с величайшей точностью; также - некоторые праздничные обычаи‚ семь очищений и богослужение когенов; кроме того‚ я опишу еще облачения последних и первосвященника‚ внутреннее устройсгво Святая Святых в храме‚ ничего не скрывая и ничето не прибавляя к тому‚ что лично изучал.

11. Вслед за тем я расскажу‚ как жестоко обращались тираны со своими же соотечесвен- никами; с другой же стороны - как снисходительны были к чужеземцам римляне и как часто Тит‚ желавший спасти город и храм‚ вызывал бунтовщиков на миролюбивое соглашение; также я последовательно изложу все те бедствия и страдания‚ которые до окончательного покорения города переносил народ от войны‚ внутренних сумятиц и голода. При этом я не умолчу ни о несчастной судьбе перебежчиков‚ ни о казни пленников и дальше сообщу‚ как храм‚ против воли и желания императора‚ сделался добычей пламени; какие из храмовых сокровищ были спасены от огня; об окончательном покорении города и о предшествовавших ему знамениях и чудесах; после следует описание пленения тиранов‚ количества проданных в рабство людей‚ их различных судёб‚ как после всего этого римляне подавили последние остатки вооруженного сопротивлёния в стране и разрушили все укрепления и‚ наконец‚ как Тит‚ объехав всю страну и умиротворив ее‚ возвратился в Италию и отпраздновал свою победу.

12. Все это‚ избегая основательного повода к порицаниям и обвинениям со стороны лиц‚ фактически знакомых с делом и бывших очевидцами войны‚ я описал в семи книгах для ищущих правды‚ а не только одного развлечения. Итак‚ начну свой рассказ‚ предпосылая каждой главе указание ее содержания

ПЕРВАЯ КНИГА

ГЛАВА ПЕРВАЯ
Взятие Иерусалима Энтиохом Эпифаном.
О Маккавеях: Маттафии и Иуде.

1. Во время войны Антиоха‚ прозванного Светлейшим (Эпифаном)‚ с Птолемеем VI за обладание Келесирией возникли распри между иудейскими начальниками: спорили же они о власти‚ так как ни один из них не хотел подчиниться другому‚ равному себе по рангу. Хоний‚ один из первосвященников‚ одержав верх‚ выгнал из города сыновей Товия‚ которые тогда отправились к Антиоху и просили его напасть на Иудею‚ предложив ему свои услуги в качестве военачальников. Царь‚ давно уже жаждавший овладеть страной‚ поспешил дать свое согласие. Став сам во главе могущественной армии‚ он вторгся в Иудею‚ взял Иерусалим приступом‚ убил множество приверженцев Птолемея‚ предоставил солдатам беспрепятственно грабить‚ самолично ограбил храм и остановил обычные ежедневные жертвоприношения на три года и шесть месяцев. Первосвященник Хоний спасся‚ однако‚ бегством к Птолемею‚ с изволения которого он в Гелиопольском округе выстроил городок‚ похожий на Иерусалим‚ и в этом городке - храм наподобие Иерусалимского. К этому событию мы еще вернемся в своем месте.

2. Антиох‚ однако‚ не довольствовался ни неожиданным покорением города‚ ни грабежом‚ ни великой резней; обуреваемый своими необузданными страстями и воспоминанием о трудностях иерусалимской осады‚ он принуждал иудеев‚ вопреки их отечественным законам‚ оставлять детей необрезанными и приносить на алтарь в жертву свиней. Никто не повиновался этому приказу; знатнейшие были казнены. Наконец‚ Бакхид‚ принявший от Антиоха начальство над гарнизоном‚ присоединил к безбожным распоряжениям царя еще и собственную природную свирепость; он перешел всякую меру беззакония: самые видные граждане одни за другими были замучены в пытках‚ и глазам всего народа ежедневно представлялась картина покорения Иерусалима. Своими неслыханными жестокостями Бакхид‚ наконец‚ довел угнетенный народ до восстания.

3. Началось оно с того‚что Маттафия‚ сын Хасмоная‚ один из когенов селения Модин‚ вооружился сам‚ а также вооружил пять своих сыновей и кинжалом заколол Бакхида. В первое мгновение он‚ из боязни перед многочисленным гарнизоном‚ бежал в горы; но когда к нему присоединилось много народа‚ он воспрянул духом‚ спустился вниз‚ победил в решительном сражении военачальников Антиоха и изгнал их из пределов Иудеи. Боевые успехи доставили ему власть. Как освободитель отчизны от чужеземного ига он всенародно был избран главою,после чего умер‚ оставив власть своему старшемусыну‚Иуде.

4. Зная‚ что Антиох не вынесет переворота спокойно‚ Иуда набрал войско из своих соплеменников‚ заключил (первый‚ кто это сделал) союз с римлянами и при вторичном вторжении Эпифана отбил его назад со значительным уроном. Одушевленный новой победой Иуда бросился на находившийся в городе гарнизон (последний все еще не был уничтожен)‚ выгнал солдат из Верхнего города в Нижний‚ называемый Акрой‚ овладел храмом‚ очистил весь двор‚ окружил его стеной‚ заменил прежнюю оскверненную утварь новой‚ воздвигнул новый алтарь и‚ по окончании всех этих работ‚ возобновил в храме порядок жертвоприношений. Едва только город принял прежний вид‚ как Антиох умер.Его престол и ненависть к иудеям унаследовал сын его‚ Антиох.

5. Этот набрал войско‚ состоявшее из 50 000 человек пехоты‚ около 5000 всадников и 80 слонов‚ и‚ проникнув через Иудею в гористую область‚ покорил здесь маленький городок Бет-Цуру и при ущелье Бет-3ахария столкнулся лицом к лицу с полчищами Иуды.Прежде чем войска подступили друг к другу‚ брат его‚ Элеазар‚ отыскал глазами в лагере неприятеля самого высокого слона с огромной башней‚ украшенной позолоченным щитом. Предполагая‚ что на этом слоне сидит Антиох‚ Элеазар ускакал вперед‚ врубился в ряды неприятеля и налетел на намеченного слона. Но седок‚ которого он принял за царя‚ сидел слишком высоко - он только мог ранить животное‚ которое упало и тяжестью своего тучного тела задушило его. Не совершив никаких других великих подвигов‚ он‚ однако‚ заслужил вечную славу. Впрочем‚ вожак слона был простой воин; да если он случайно и был бы Антиохом‚ то отважный юноша тоже‚ кажется‚ ничего друтого своим подвигом достичь не мог бы‚ как смерти героя. Для Иуды этот печальный эпизод служил дурным предзнаменованием. И действительно‚ иудеи хотя долго и упорно отстаивали поле битвы‚ но царские войска‚ превосходившие их своей численностью и покровительствуемые счастьем‚ одержали победу. С остатками своей разбитой армии Иуда бежал в Гофну‚ а Антиох двинулся к Иерусалиму. Недостаток в продовольствии принудил его‚ однако‚ после кратковременной стоянки в городе двинуться в обратный путь; оставив на месте гарнизон‚ казавшийся ему достаточно сильным‚ он остальную часть армии повел в Сирию на зимние квартиры.

6. По удалении царя Иуда не остался праздным. Рассеявшиеся в последней битве солдаты к нему снова вернулись‚ а вместе с ними нахлынули свежие народные массы. С этими обнов- ленными силами он при деревне Адасе дал военачальникам Антиоха новую битву‚ в которой‚ геройски сражаясь и истребив массу неприятелей‚ сам пал в бою. Вскоре после этого погиб и его брат Иоханан‚ сделавшись жертвой измены со стороны приверженцев Антиоха.

ГЛАВА ВТОРАЯ
Преемники Иуды:Ионатан,Симон
и Иоханан Гиркан.

1. Преемником Иуды сделался его брат‚ Ионатан. Всегда предусмотрительный к интересам своего народа‚ он укрепил свое правление союзом с римлянами и‚ кроме того‚ заключил мир c юным Антиохом. Все это‚ однако‚ не доставило ему личной безопасности. Тиран Трифон‚ регент молодого Антиоха‚ желая завлечь его в засаду‚ старался прежде всего устранить всех его друзей. Удобный случай представился в Птолемаиде‚ куда Ионатан в сопровождении незначительной свиты прибыл погостить у Антиоха. Трифон схватил его тогда хитростью‚ заковал в кандалы и выступил войной против иудеев; но‚ встретив сильный отпор в лице Симона‚ брата Ионатана‚ и потерпев поражение‚Трифон умертвил пленника.

2. Симон правил счастливо‚ он покорил пограничные города: Газару‚ Иоппию‚ Ямнию - и срыл до основания замок Акру‚ овладев предварительно находившимся в нем гарнизоном. Впоследствии он оказал помощь Антиоху против Трифона‚ которого тот перед своим походом в Мидию осаждал в Доре. Но этой помощью‚ способствовавшей гибели Трифона‚ он все-таки не мог утолить жадность царя. Последний‚ сразу по окончании осады‚ послал своего полководца‚ Кендебая‚ во главе войска для разгрома Иудеи и подчинения Симона. Состарившийся уже Симон вел эту войну со всем пылом и отвагой юноши: своих сыновей он послал с отборным войском в одном направлении‚ а сам‚ во главе другой части войска‚ выступил против неприятеля по другому пути. Оставляя во многих местах‚ а также в горах сильные засады‚ он занял все проходы. Одержав‚ наконец‚ блистательную победу‚ Симон был избран первосвященником‚ и таким образом Иудея освободилась от стасемидесяти- летнего македонского владычества.

3. И Симон пал жертвой измены и насилия‚ совершенного над ним во время пира его же собственным зятем‚ Птолемеем. Одновременно с убийством тестя Птолемей заключил в темницу его жену и двух сыновей и послал палачей для умерщвления еще третьего сына‚ Иоханана‚ прозванного Гирканом. Но юноша был предупрежден о грозящей ему опасности и поспешил в Иерусалим в полной уверенности‚что народ из благодарности к подвигам его отца с презрением отшатнется от преступного Птолемея. С другой стороны‚ через другие ворота пытался проникнуть в город также и Птолемей; но народ‚ успев уже принять Гиркана‚ оттолкнул его от себя. Последний немедленно отступил к Дагону - одной из тех крепостей‚ которые возвышаются над Иерихоном; Гиркан же‚ возведенный в сан первосвященника‚ совершил жертвоприношение и спешил догнать Птолемея с целью освободить из его рук свою мать и братьев.

4. При наступлении на крепость он был хотя сильнее осажденного‚ но понятная сердечная боль делала его слабым; каждый раз‚ когда Птолемей видел себя в опасности‚ он приказывал выводить на стену мать и братьев Гиркана и бичевать их на его глазах‚ грозя при этом сбросить их со стены‚ если он тотчас не отступит. При виде этого Гирканом овладевал не столько гнев‚ сколько жалость и страx. Тщетно мать‚ хладнокровно вынося удары и не робея пред угрожающей смертью‚ простирала руки к сыну‚ умоляя его не щадить злодея из жалости к ее пыткам, тщетно она уверяла сына‚ что она предпочтет жизни смерть из рук Птолемея‚ если только последний понесет заслуженную кару за преступления‚ совершенные им против их дома; каждый раз‚ когда Гиркан‚ изумляясь твердости своей матери‚ слышал ее мольбы‚ он с неудержимою яростью возобновлял атаку; но как только на стене начиналась ужасная сцена истязания старухи‚его сердце охватывала боязнь и жалость и он делался мягким и чувствовал невыносимую боль.Так осада затянулась и продлилась до наступления субботнего года‚ который празднуется иудеями через каждые семь лет‚ точно так же‚ как суббота - в седьмой день недели. Освобожденный вследствие зтого от осады‚ Птолемей умертвил братьев Иоханана вместе с его матерью и бежал к филадельфийскому тирану Зенону‚ прозванному Котилой.

5. Между тем Антиох‚ все еще пьшавший гневом за неудачи‚ испытанные им в борьбе с Симоном‚ проник опять во главе войска в Иудею и осадил Гиркана в Иерусалиме. Тогда Гиркан открыл склеп Давида‚ бывшего самым богатым царем‚взял оттуда 3000 талантов и подарком в 300 талантов склонил Антиоха снять осаду и удалиться; остальную сумму он употребил на содержание чужеземных наемных войск. Он был первый иудей‚ который это сделал.

6. Для отмщения Антиоху Иоханан воспользовался походом его в Мидию. В том оправдавшемся впоследствии предположении‚ что главные силы выступили из сирийских крепостей‚ он бросился на эти последние и взял Медаву‚ Самею с окрестными городами‚ затем - Сиким и Гаризин; дальше он покорил хутеян‚ живших вокруг храма‚ выстроенного по образцу иерусалимского‚ а также и немало идумейских городов,в том числе Адореон и Мариссу.

7. Затем он пошел на Самарию‚ где теперь расположен город Себаста‚ построенный царем Иродом‚ обвел ее валом и поручил осаду двум своим сыновьям‚ Аристобулу и Антигону. Так как последние тесно обложили город со всех сторон‚ то среди жителей его настал такой страшный голод‚ что они вынуждены были питаться самым необыкновенным. В своей нужде они обратились за помощью к Антиоху Кизикену‚ который охотно откликнулся на их зов‚ но был побежден Аристобулом и Антигоном. Преследуемый братьями до Скифополиса‚ Антиох спасся бегством; победители же вернулись обратно к Самарии‚ снова заперли в ней жителей‚ покорили‚ наконец‚ город‚ срыли крепость до основания и жителей взяли в плен. Переходя от победы к победе и не давая охладеть охватившему их воинскому пылу‚ они двинулись со своим войском вперед до Скифополиса‚ разрушили этот город и опустошили всю страну по эту сторону Кармильского хребта.

8. Зависть к счастью Иоханана и его сыновей вызвала внутренние беспорядки. Многие соединились для борьбы с ними и не успокоились до тех пор‚ пока не вспыхнуло открытое восстание‚ в котором‚ однако‚ заговорщики потерпели поражение. Остаток своих лет Иохаван провел счастливо. Он умер после полного тридцатитрехлетнего правления‚ оставив после себя пятерых сыновей. И был он в самом деле счастлив во всех отношениях. Весь ход его жизни не дает никакого повода в чем-либо попрекать его судьбу. Иоханану достались все три высших блага: главенство над народом‚ первосвященство и пророческий дар. Божественное откровение так часто снисходило на него‚ что ничто из будущего не было от него скрыто. Так‚ он предвидел и предвещал‚ что оба его старших сына не останутся долго у кормила правления. Стоит рассказать трагическую историю этих сыновей‚ тем более что она так резко расходится со счастливой жизнью их отца.

ГЛАВА ТРЕТЬЯ
Аристобул, первый возложивший на себя царскую
диадему, умерщвляет свою мать и своих братьев
и сам умирает после одногодичного правления.

1. После смерти отца‚ по прошествии 471 года и 3 месяцев после возвращения из вавилонского пленения‚ старший из сыновей‚ Аристобул‚ возложив на себя корону‚ первый принял царский титул. Первого из своих младших братьев‚ Антигона‚ к которому питал сильную привязанность‚ он почитал‚ как равного себе; остальных же братьев он бросил в темницу закованными в кандалах; даже родную мать‚ оспаривавшую у него властъ‚ вследствие того что по завещанию Иоханана она‚ собственно‚ и была названа главной руководительницей государственными делами‚ Аристобул подвергнул заточению и так далеко зашел в своей жестокости‚ что заставил ее умеретъ в темнице голодной смертью.

2. Однако вскоре последовало отмщение‚ и связано это было с братом его‚ Антигоном‚ которого он так нежно любил‚ что даже возвысил на степень соправителя. Он убил и этого своего любимца вследствие гнусной интриги‚ сплетенной злыми придворцами. Вначале Аристобул не доверял злым языкам: он слишком любил Антигона - и разные толки и пересуды о нем приписывал больше зависти. Но однажды‚ когда Антигон с триумфом возвратился из похода к празднику‚ в который иудеи по издревле сохранившемуся обычаю для чествования Бога устраивают шатры‚ Аристобул как раз в те дни заболел; Антигон к концу праздника в сопровождении своего тяжело вооруженного воиска со всевозможной пышностью отправился в храм‚ чтобы тем усерднее помолиться за брата. Этим воспользовались придворные интриганы‚ которые явились к царю‚ нарисовали ему живую картину торжественного шествия и гордого поведения Антигона‚ совсем-де не подобающего ему как честному человеку; с таким сильным отрядом‚ говорили они‚ он прибыл не иначе как с целью низвержения царя; ему мало одной чести быть соправителем‚ он думает еще завладеть и самим царством.

3. Почти против воли поверил этому Аристобул. Желая замаскировать свои подозрения‚а с другой стороны - обезопасить себя на всякий случай‚ он поставил своих телохранителей в один из темных подземных ходов замка‚ раньше называвшегося Варисом‚ но впоследствии прозванного Антонией‚ и приказал им свободно пропустить Антигона‚ если он придет без оружия‚ но убить его тотчас‚ как только он явится вооруженным. Самому Антигону он заранее послал сказать‚ чтобы он пришел к нему невооруженным. Воспользовавшись этим случаем‚ смертельные враги Антигона совместно с царицей составили очень коварный план. Они уговорили царских послов умолчать о настоящем повелении царя и вместо этого передать Антигону‚ что брат слышал о пышных доспехах‚ которые он приготовил себе в Галилее; прикованный же к постели‚ он до сих пор не мог принять его; теперь‚ однако‚ ввиду его скорого отбытия‚ царь охотно видел бы его в этом блестящем наряде.

4. Услышав это и не подозревая ничего дурного‚ Антигон‚ в полном вооружении‚ как к параду‚ отправился к назначенному месту; но как только приблизился к темному проходу называвшемуся Стратоновой башней‚ он был умерщвлен телохранителями. Факт этот служит явным доказательством силы клеветы‚ разрывающей все узы благоволения и родства; никакое благородное и возвышенное чувство не достаточно сильно, чтобы оказать противодействие низкому чувству зависти.

5. Известную сенсацию произвел тогда некто Иуда из ессеев‚ отличавшийся всегда меткостью и верностью своих прорицаний. Увидев в тот день Антигона удаляющимся из храма‚ он обратился к своим ученикам‚ окружавшим его всегда в большом количестве‚ и воскликнул: ''Ах! Теперь мне бы умереть‚ после того как правда умерла на моих глазах и одно из моих пророчеств оказалось ложным: Антигон жив! Он‚ который сегодня должен был умереть! Местом погибели предназначена ему судьбой Стратонова Башня; но до этого места 600 стадий‚ а уже четвертый час дня! Время изобличает пророчество во лжи!'' Старец умолк‚ погрузившись в тяжелое раздумье. Скоро сделалось известным убийство Антигона у подземного прохода‚ который так же‚ как и город Кесария‚ на берегу моря‚ назывался Стратоновой башней. Это-то обстоятельство и спутало предвещателя.

6. Раскаяние в совершенном преступлении усугубляло между тем болезнь Аристобула: терзаемый угрызениями совести‚ он начал быстро чахнуть‚ болезненные припадки все больше учащались‚ и‚ наконец‚ во время одного такого припадка с ним случилось сильное кровоизлияние. Слуга‚ унесший кровь‚ по какому-то удивительному божественному предопределению поскользнулся на том самом месте‚ где Антигон был умерщвлен‚ и кровь убийцы вылилась на видневшиеся еще кровяные брызги от убитого. Очевидцы этого происшествия думали‚ что слуга нарочно вылил туда кровь‚ и подняли неистовый крик. Царь‚ услышав шум‚ спрашивал о причинах - никто не хотел ему объяснить; когда же он начал настойчиво требовать и грозить‚ то ему сказали всю правду. Тогда глаза его наполнились слезами‚ вздыхая еле слышно‚ насколько позволяли ему ослабевшие силы‚ он произнес: "Не мог же я с моими злодействами укрыться от великого ока Божия! Быстро постигла меня кара за братоубийство! Проклятое тело‚ доколе ты будешь удерживать от матери и брата мою погибшую душу? Доколе я должен каплю за каплей жертвовать им свою кровь? Пусть берут сразу. Пусть божество не глумится больше над жертвоизлиянием‚ приносимым покойникам моими внутренностями!" Тотчас после этих слов он испустил дух‚ процарствовав не больше одного года.

ГЛАВА ЧЕТВЁРТАЯ
Деяния Александра Янная, царствовавшего 27 лет

1. Вдова Аристобула освободила его братьев из заточения и сделала царем Адександра‚ который и по летам‚ и по превосходству нрава имел‚ как казалось‚ на это все преимущества. Достигнув же власти‚ он лишил жизни одного из своих братьев‚ домогавшегося престола; другому же брату‚ довольствовавшемуся частной и спокойной жизнью‚ он оказывал полное уважение.

2.Ему пришлось вступить в войну с Птолемеем Лафуром‚ покорившим город Асохис. Хотя он и наносил чувствительные удары неприлтельскому войску‚ но победа все-таки клонилась на сторону Птолемея. Но когда доследний‚ преследуемый своею матерью‚ Клеопатрой‚ удалился в Египет‚ Александр‚ после успешной осады‚ захватил в свои руки Гадару‚ а также сильнейшую из всех прииорданских крепосгей Амаф‚ в которой хранились‚ между прочим‚ сокровища Теодора‚ сына Зенона. Совершенно неожиданно появился вслед за этим Теодор‚ который возвратил себе похищенные сокровища и овладел еще царским обозом‚ убив при этом столкновении до 10 000 иудеев. Александр‚ однако‚ оправившись после этого поражения‚ обратился в приморскую область и завоевал Рафию‚ Газу и Анфедон‚ названный потом царем Иродом Агриппиадой.

3. Вслед за покорением этих городов против Александра вспыхнуло восстание иудеев; дело разразилось в праздничный день. Вообще у иудеев волнения вспыхивали большей частью во время праздников. Он не так легко справился бы с этим восстанием‚ если бы ему не помогли чужеземные наемники; это были писидийцы и киликийцы - сирийцев он никогда не принимал на службу вследствие их врожденной национальной вражды к евреям. Убив больше 6000 человек из восставших‚ он вторгся в Аравию‚ подчинил себе эту страну‚ равно как галаадитян и моавитян‚ которых он обложил данью‚ и на обратном иути двинулся опять на Амаф. Теодор‚ убоясь военного счастья своего противника‚ покинул крепость. Александр нашел ее незащищенной и срыл ее до основания.

4. В последовавшем за этим столкновении с аравийским царем Обедой он потерял всю свою армию. Арабы заманили его на устроенную при Гавлане засаду‚ где иудейское войско‚ стиснутое в глубоком ущелье‚ было раздавлено массой верблюдов. Сам Александр спасся в Иерусалиме; но ужас этого несчастья‚ разжигая старую ненависть к нему народа‚ вызвал в стране новое восстание. И на этот раз он одержал верх; в длинном ряду последовавших одна за другой битв он в течение шести лет истребил не менее 50 000 иудеев. Эти победы‚ достававщиеся ему ценой опустошения своего собственного царства‚ так мало‚ однако‚ радовали его‚ что он положил оружие и старался словами склонить своих подданных к примирению. Но высказанная им уступчивость и изменчивость характера сделали его в глазах народа еще более ненавистным; когда он‚ добиваясь причины‚ спрашивал‚ что ему делать для того‚ чтобы умилостивить народ‚ ему ответили: ''Умереть‚ ибо и смерть после таких злодейств едва ли может примирить их с ним!'' В то же время противники его призвали на помощь Деметрия Эвкера‚ который‚ в надежде на более отдаленные последствия‚ охотно откликнулся на зов и явился со своим войском. При Сикиме (Сихеме) иудеи соединились с союзниками.

5. Александр пошел навстречу союзным силам: против их трехтысячной конницы и 40 000 пехоты он выставил 1000 всадников и 8000 наемной пехоты‚ кроме того‚ еще 10 000 иудеев из своих сторонников. До начала битвы цари пытались через герольдов переманить друг у друга отдельные отряды. Деметрий старался привлечь к себе наемников Александра‚ последний надеялся склонить на свою сторону ставших под знамя Деметрия иудеев. Но так как иудеи сохранили свою злобу‚ а эллины - верность‚ то решение дела должно было быть предоставлено оружию. Хотя наемные войска Александра выказывали в сражении немало храбрости и мужества‚ победа все-таки осталась за Деметрием; конечный же результат этой битвы оказался‚ однако‚ одинаково неожиданным для обеих сторон: у победителя не остались те‚ которые его призвали‚ так как к побежденному‚ бежавшему в горы‚ перешли из жалости к его несчастью 6000 иудеев. Такой оборот дела до того обескуражил Деметрия‚ что он немедленно удалился‚ полагая‚ что теперь весь народ перейдет на сторону Александра и последний сделается опять сильным и способным к сопротивлению.

6. Однако и после удаления союзников остальные иудеи не прекратили враждебных действий против Александра и продолжали беспрерывную борьбу с ним до тех пор‚ пока большая часть из них не погибла‚ а другая‚ загнанная в город Бемеселис‚ после разрушения последнего‚была взята в плен и приведена в Иерусалим. Александр в своем яростном гневе покончил с ними самым безбожным образом: восемьсот пленников были распяты в центре города в то время‚ когда жены и дети казненных были изрублены на их же глазах. Сам Александр созерцал эту кровавую резню‚ пиршествуя в сообществе своих наложниц. Народ охватил такой панический страх‚ что в следующую же ночь 8000 граждан из среды противников царя поспешили перебраться через границу Иудеи‚ и только смерть Александра положила конец их вынужденному изгнанию. Доставив‚ наконец‚ своему государству такими мероприятиями поздний и с трудом добытый покой‚ Александр сложил оружие.

7. Новые беспокойства причинил ему Антиох‚ прозванный Дионисом‚ брат Деметрия‚ последний из Селевкидов. Когда Антиох Дионис выступил в поход против арабов‚ Александр‚ опасаясь вторжения его в Иудею‚ велел выкопать глубокий ров на всем протяжении от подошвы горы при Антипатрисе до прибрежья Иоппии‚ построить вдоль рва высокую стену с деревянными башнями наверху‚ чтобы этими сооружениями загородить легкодоступные места. Он‚ однако‚ не мог остановить Антиоха: последний сжег башни‚ засыпал ров‚ перешагнул со своим войском через укрепленную линию и продолжил свой поход в Аравию‚ решившись отомстить впоследствии тому‚ кто пытался создать ему препятствия. Аравийский же царь‚ отступив назад в более благоприятную для борьбы местность‚ быстро повернул свою десятитысячную конницу и неожиданно напал на Антиоха‚ прежде чем его войска успели выстроиться в боевой порядок. В последовавшем затем ожесточенном сражении войска Антаоха‚ несмотря на чувствительные удары‚ нанесенные им арабами‚ храбро держались все время‚ пока Антиох сам мужественно дрался впереди них; но когда он пал (с цеяью поддержать мужество солдат он всегда подвергал себя величайшим опасностям)‚ они все отступили назад; большая часть их была смята или в самом сражении‚ или на пуги бегства; остаток же армии‚ спасшийся в деревню Кану‚ за немногими единичными исключениями‚ сделался жертвой голода.

8. Жители Дамаска из ненависти к Птолемею‚ сыну Менная‚ призвали к себе Арету и назначили его царем Келесирии. Последний пошел против Иудеи‚ разбил Александра в одном сражении‚ но после состоявшегося мирного соглашения отступил. Александр же завоевал после этого Пеллу и из жадности к сокровищам Теодора отправился на Геразу‚ обвел ее тройным валом и взял город штурмом. Вслед за этим он опустошил Гавлан‚ Селевкию и так называемую Антиохову долину; дальше он взял сильную крепость Гамалу‚ устранил местного начальника Деметрия‚ вследствие многочисленных на него жалоб населения‚ и по окончании этого похода‚ длившегося целых три года‚ возвратился в Иудею‚ где за свои военные подвиги был радушно встречен народом. Отдых после войн породил в нем болезнь‚ выразившуюся в лихорадке‚ которая возвращалась к нему через каждые четыре дня. Полагая‚ что кипучая военная деятельность избавит его от болезни‚ он предпринял преждевременный поход; но‚ напрягая через меру свои силы‚ он в этом новом походе нащел свою смерть. Он умер в самом разгаре военной сутолоки‚ после 27-летнего царствования.

ГЛАВА ПЯТАЯ
Девятилетнее царствование Александры
и возвращение власти к фарисеям.

1.Правление он оставил своей жене Александре‚ в том убеждении‚ что ей народ будет повиноваться охотнее‚ так как она никакого участия не принимала в зверских расправах мужа‚ а‚ напротив‚ постоянно противодействовала его беззакониям‚ чем и приобрела себе доверие иудеев. Надежда его не обманула. Слава благочестия‚ которой эта женщина пользовалась‚ доставила ей господство. Она строго соблюдала старинные народные обычаи и устранила от дел нарушителей священных законов. Из двух сыновей‚ прижитых ею с Александром‚ она произвела в первосвященники Гиркана‚ так как он был старший и притом слишком вял для того‚ чтобы участие его в делах правления могло сделаться для нее опасным. Младшего же‚ Аристобула‚ отличавшегося пылким характером‚ она заставила удалиться в частную жизнь.

2. Ближайшее участие в правлении приняли при ней фарисеи - иудейская партия‚ последователи которой почитаются наиболее благочестивыми и компетентнейшими толкователями законов. Богобоязненная Александра была им очень преданна; они же‚ пользуясь ее простотой и вкрадываясь мало-помалу в ее доверие‚ вскоре сделались фактическими правителями‚ изгоняя и милуя‚ освобождая и заточая всех‚ кого им заблагорассудилось. Одним словом‚ они наслаждались всеми выгодами правления‚ а Александра носила его тяжести и расходы. Впрочем‚ она сама была занята более важными делами. Набирая все больше и больше войска внутри страны и вербуя немало наемников извне‚ она вдвое увеличила вооруженные силы своего государства и сделалась страшной даже для соседних князей. Так она господствовала над другими‚ а над нею самой - фарисеи.

3. Эти последние были виновниками смерти одного знатного гражданина‚ Диогена‚ друга Александра‚ которого они обвинили в том‚ что распятие восьмисот совершено было Александром по его наущению; они также довели Александру до того‚ что она лишила жизни и других лиц‚ подстрекавших Александра на это дело. Из религиозного страха она уступала‚ а фарисеи сметали с пути‚ кого только хотели. Знатнейшие из опальных прибегли к заступничеству Аристобула‚ которому удалось уговорить свою мать пощадить этих людей‚ во внимание к их высокому положению‚ и если уже признать их виновными‚ то ограничить наказание изгнанием их из столицы. Их освободили от смертной казни‚ и они рассеялись по стране. В это же время Александра послала войско в Дамаск (поводом послужил Птолемей‚ притеснявший всегда этот город) и взяла его без особенных усилий. Армянского царя‚ Тиграна‚ осаждавшего Клеопатру в Птолемаиде‚ она старалась склонить к отступлению путем мирных переговоров и подарков; но встревоженный вдруг беспорядками‚ возникшими в его собственной стране‚ вследствие вторжения в Армению Лукулла‚ Тигран сам вынужден был удалиться.

4. Александра между тем заболела. Младшийсын ее Аристобул тотчас воспользовался представившимся случаем. При помощи многочисленных горячих приверженцев‚ очарованных его юношеским пылом‚ он овладел всеми крепостями; на добытые там деньги он набрал наемное войско и объявил себя царем. Из жалости к воплям Гиркана Александра приказала заключить жену и детей Аристобула в Антонию. Это была крепость‚ примыкавшая к северу от храма и называвшаяся раньше‚ как выше было сказано‚ Варисом‚ но впоследствии‚ при Антонии‚ получившая его имя‚ подобно тому как Себаста и Агриппиада и другие города вместо прежних своих имен получили названия от Себаста (Августа) и Агриппы. Однако прежде чем Александра успела наказать Аристобула за похищение престола у брата‚ она умерла‚ процарствовав девять лет.

ГЛАВА ШЕСТАЯ
Гиркан, наследник Александры,отказывается
от престола в пользу Аристобула.-Стараниями
Антипатра и с помощью Ареты снова возвращается
к власти.-В загоревшемся затем между братьями
споре Помпей выступает в качестве судьи.

1. Хотя законным наследником престола был Гиркан‚ которому й мать перед смертью передала правление‚ но превосходствосилы и ума было на стороне Аристобула. Поэтому при первом же столкновении братьев у Иерихона большинство войска покинуло Гиркана и перешло к Аристобулу. Первый бежал с немногими оставшимися ему верными людьми и достиг Антонии‚ где он овладел женой и детьми Аристобула как залогом своего спасения. И действительно‚ прежде чем дело дошло до окончательного разрыва‚ достигнуто было миролюбивое соглашение‚ по которому Аристобулу досталось царство‚ а лишенному короны Гиркану обещаны были все почести‚ подобающие брату государя. На этих условиях братья помирились в храме‚ дружески обнялись на глазах окружавшего их народа и обменялись жилищами: Аристобул отправился в царский дворец‚ Гиркан - в дом Аристобула.

2. Противникам так неожиданно воцарившегося Аристобула сделалось жутко; больше всех имел основание опасаться издавна и глубоко ненавистный ему Антипатр. Родом идумеянин‚ он по знатному своему происхождению‚ богатству и могуществу сделался первым человеком в своем народе. Этот Антипатр‚ с одной стороны‚ убедил Гиркана бежать к аравийскому царю Арете‚ чтобы при его помощи возвратить себе царское достоинство‚ а с другой - уговорил Арету принять у себя Гиркана и содействовать его возвращению к власти. При этом он в глазах аравийского царя в такой же степени очернил Аристобула‚ в какой превознес Гиркана‚ побуждая его таким образом оказать последнему гостеприимство. Вместе с тем он ему поставил на вид‚ как это приличествует повелителю такого могущественного государства‚ простирать свое покровительствующее крыло над угнетенными‚ а в данном случае угнетенным является Гиркан‚ у которого похитили корону‚ принадлежащую ему по праву старшинства. Подготовив таким образом обе стороны‚ он ночью в сообществе Гиркана тайно оставил Иерусалим и вместе с ним благополучно добрался до Петры‚ столицы Аравии. Здесь он передал его в руки Ареты; льстивыми речами и богатыми подарками выпросил у него в свое распоряжение войско‚ которое должно было возвратить Гиркану отнятый трон; войско это состояло из 50 000 человек пехоты и конницы. Противиться такой силе Аристобул был не в состоянии; в первой же схватке он был побежден и‚ оставленный своими приверженцами‚ поспешно отступил к Иерусалиму. Тут он‚ наверное‚ попал бы в руки осаждавшего его врага‚ если бы римский полководец Скавр‚ используя междоусобицу‚ не нагрянул как раз в это время в город и не заставил снять осаду. Он‚ собственно‚ был послан Помпеем‚ покорителем Тиграна‚ йз Армении в Сирию; но‚ прибыв в Дамаск‚ незадолго перед тем завоеванный Метеллом и Лоллием‚ и сменив последних‚ он узнал о положении вещей в Иудее и поспешил туда‚как к счастливой находке.

3. Едва только он вступил в страну‚ как уже явились к нему послы от обоих братьев с просьбой о помощи одному против другого. 300 талантов Аристобула оказались более тяжеловесными‚ нежели все права Гиркана. За эту плату Скавр послал герольда к Гиркану и арабам с приказанием от имени римлян и Помпея немедленно снять осаду. Устрашенный Арета выступил из Иудеи в Филадельфию‚ а Скавр возвратился обратно в Дамаск. Аристобул‚ однако‚ не удовлетворился одним лишь избавлением от грозившего ему плена: погнавшись за неприятелем‚ он его настиг у так называемого Папирона‚ дал ему здесь сражение‚ в котором убил свыше 6000 человек‚ в том числе и брата Антипатра‚ Фалиона.

4. Лишившись поддержки союзников‚ Гиркан и Антипатр возложили теперь все свои надежды на своих противников‚ и так как Помпей‚ по прибытии в Сирию‚ остановился в Дамаске‚ то они поспешили туда. Без подарков‚ опираясь лишь на представленные ими уже Арете мотивы и доводы‚ они умоляли его положить конец насильственным действиям Аристобула и посадить на престол того‚ который заслуживает его как по старшинству‚ так и по нравственным качествам. Аристобул также не бездействовал: рассчитывая на подкупленного Скавра‚ он представился Помпею во всем блеске своего царского величия. Но‚ считая ниже своего достоинства играть роль покорного слуги‚ не желая‚ хотя бы и для защиты своих интересов‚ опуститься на одну степень ниже‚ чем позволяло ему его высокое положение‚ он‚ сопроводив Помпея до города Диона‚ ушел обратно.

5. Оскорбленный таким поведением‚ осажденный‚ кроме того‚ неотступными просьбами Гиркана и его друзей‚ Помпей выступил с римскими легионами и многими союзными войсками из Сирии против Аристобула; он уже минул Пеллу и Скифополис и достиг Кореи - пограничного города Иудеи‚ - как узнал вдруг‚ что Аристобул бежал в Александрион (богатый и укрепленный замок на высокой горной вершине). Тогда он послал ему приказание немедленно явиться к нему; Аристобуд же‚ задетый строгим повелительным тоном Помпея‚ готов был предпочесть крайнюю опасность рабскому повиновению; но‚ заметив упадок духа среди своих людей и уступив советам друзей‚ представивших ему всю трудность сопротивления римскому войску‚ он сошел к Помпею. Подробно изложив ему свои права на престол‚ он возвратился обратно в замок. Еще раз он сошел с горы по приглашению брата‚ спорил с ним о своих правах и снова‚ не встречая препятствий со стороны Помпея‚ вернулся к себе. Так он‚ между страхом и надеждой‚ несколько раз сходил с горы‚ чтобы просьбами склонить в свою пользу Помпея‚ и каждый раз восходил обратно‚ чтобы не казаться малодушным и заранее уже готовым сдаться. Но когда Помпей потребовал от него сдачи крепостей и принудил его собственноручно написать об этом комендантам‚ ибо последние были снабжены инструкцией действовать лишь по его письменным приказам‚ то‚ исполнив все это по принуждению‚ он вслед за тем с негодованием отступил к Иерусалиму и начал готовиться к войне с Помпеем.

6. Этот же поспешил вслед за ним‚ не давая ему времени на военные приготовления. Известие о смерти Митридата‚ полученное им в Иерихоне‚ придало ему еще больше энергии к борьбе. Земля Иерихонская - самая плодородная в Иудее‚ производящая в огромном изобйлии пальмовые деревья и бальзамовые кустарники. Нижние части стволов этих кустов надрезывают заостренными камнями и капающие из надрезов слёзы собирают‚ как бальзам. В этой местности Помпей отдохнул ночь и на следующий день‚ рано утром‚ скорым маршем двинулся к Иерусалиму. Устрашенный его появлением‚ Аристобул вышел к нему навстречу с мольбой о пощаде. Обещанием денег‚ добровольной сдачей города и предоставлением самого себя в его распоряжение он смягчил его гнев; но ни одно из этих обещаний не было исполнено: Габиния‚ посланного Помпеем за получением денег‚ приверженцы Аристобула не впустили даже в город.

ГЛАВА СЕДЬМАЯ
Помпей,взяв Иерусалим и храм, входит в Святая
Святых.-Дальнейшие его действия в Иудее.

1. Раздраженный Помпей приказал взять под стражу Аристобула и‚ приблизившись к городу‚ стал высматривать удобное место для нападения. Он нашел‚ что городские стены сами по себе настолько крепки‚ что штурмовать их будет чрезвычайно трудно‚ что эти стены окружены еще страшным рвом‚ а площадь храма‚ находящаяся по ту сторону рва‚ снабжена такими сильными укреплениями‚ которые после взятия города могут служить убежищем для осажденныx.

2. Так размышляя‚ Помпей долгое время оставался в нерешительности; а между тем среди жителей города вспыхнул раздор: партия Аристобула требовала вооруженного сопротивления и освобождения царя; сторонники же Гиркана склонялись к тому‚ чтобы открыть ворота перед Помпеем. Страх перед находящимся на виду хорошо организованным римским войском все больше и больше увеличивал число сторонников последнего мнения. Наконец приверженцы Аристобула‚ увидев себя в меньшинстве‚ отступили К храму‚ уничтожили мост‚ служившйй сообщением между последним и городом‚ и стали готовиться к отчаянному сопротивлению. Остальные же приняли в город римлян и предоставили в их распоряжение царский дворец. Тогда Помпей отрядил туда войско под предводительством Пизона. Последний занял весь город, и так как ему не удалось переманить ни одного из укрывшихся в храме, то он начал приспособлять все кругом к атаке; приверженцы Гиркана усердно помогали ему в этом деле и словом, и делом.

3. Сам Помпей, расположившись на северной стороне, велел заполнить овраг и все углубление долины, для чего солдаты собирали разные материалы. Уравнивание этого места, не говоря уже о значительной его глубине, встречало чрезвычайные затруднения со стороны осажденных иудеев, которые всеми средствами и силами мешали успешному ходу работы.И все усилия римлян остались бы тщетными, если б Помпей не воспользовался субботним днем, когда евреи, в силу своих религиозных запретов, удерживаются от всякой работы.В этот день Помпей приказал возвысить насыпь, запретив вместе с тем солдатам вступать в схватку с иудеями, так как для личной обороны они могут сопротивляться и в субботу. Когда ложбина была таким образом заподнена, он построил высокие башни, поставил на них привезенные из Тира машины, которые и привел в действие; в то же время солдаты метали камни, сбивая со стены ее защитников, которые всеми силами мешали римлянам в их разрушительной работе. Больше всего устояли воздвигнутые здесь башни, отличавщиеся громадностью и изящной отделкой.

4. Сколько ни терпели римляне при этой осаде, они все-таки должны были удивляться стойкости иудеев вообще и в особенности тому, что они под самым жестоким градом камней и стрел не упускали ни одного малейшего обряда их богослужения, точно глубокий мир царил вокруг них, - совершались со всей пунктуальностью ежедневные жертвоприношения, омовения и вообще весь порядок богослужения. Даже после взятия храма, когда кровь их лилась ежедневно вокруг алтаря, они не переставали совершать обычное богослужение. На третий месяц осады, после того как римляне с болыпим трудом разрушили одну из башен, они проникли в храмовый двор. Первый, который отважился перескочить через стену, был Фауст Корнелий, сын Суллы; за ним последовали два предводителя, Фурий и Фабий, - каждый со своим отрядом; они оцепили иудеев со всех сторон и убивали одних после краткого сопротивления, других на пути бегства в храм.

5. Здесь-то многие священники прй виде неприятелей, устремившихся на них с обнаженными мечами, неустрашимо оставались на своих постах, продолжая свое служение; они совершали жертвоприношения с возлиянием и курением, думая только о своих богослужебных обязанностях и нисколько не заботясь о своем личном спасении. Большая часть была умерщвлена противниками из их же соплеменников. Многие находиЛи смерть в глубоких ущельях, куда они бросаяись со стены, иные, приведенные с отчаяния в бешенство, подожгли постройки, примыкавшие к стенам, и вместе с ними погибли в пламени. Двенадцать тысяч иудеев погибло тогда; римляне имели весьма немного мертвых, но больше раненых.

6. Ничто, однако, так глубоко не сокрушало народ в тогдашнем его несчастье, как то, что незримая до тех пор Святая Святых была открыта чужеземцами. Помпей, в сопровождении своей свиты, вошел в то помещение храма, куда доступ был дозволен одному лишь первосвященнику, и осмотрел все его содержимое:подсвечник с лампадами, стол, жертвенные чаши и кадильную посуду - все из чистого золота, - массу сложенного фимиама и храмовый клад, состоявший из 2000 талантов. Однако он не коснулся ни тех, ни других драгоценных вещей/ Более того, на следующий же день после штурма он дозволил очистить храм и возобновить обычное жертвоприношение. Гиркана он утвердил в должности первосвященника, так как во время осады он показал себя чрезвычайно преданным, а главное, потому, что умел удержать сельское аселение, поднявшееся на помощь Аристобулу. Точно так же он, как подобает доброму полководцу, старался успокоить народ больше милостью, чем строгостью. В числе военнопленных находился также тесть Аристобула, который вместе с тем был и его дядей. Главных зачинщиков войны он казнил топором; Фауста и других бойцов, храбро боровшихся вместе с ним, он наградил ценными подарками. На Иудею и Иерусалим он наложил дань.

7. Все города, которые иудеи завоевали в Келесирии, он отнял назад, поставив их в зависимость от тогдашнего римского легата; иудейское же царство он ограничил его собственными границами. В угоду одному своему вольноотпущеннику Дмитрию, родом из Гадары, он вновь отстроил этот город, раньше разрушенный иудеями.Кроме того, он освободил от их владычества все те города внутри страны, которые не были ими разрушены, а именно: Ипп, Скифополис, Пеллу, Самарию, Мариссу вместе с Азотом, Ямнией и Арефузой, равно как и приморские города: Газу, Иоппию, Дору и Стратонову Башню, которая впоследствии была с необыкновенным великолепием перестроена царем Иродом и названа им Кесарией. Все эти города он возвратил коренным жителям и присоединил- их к Сирийскому наместничеству. Поручив Скавру начальство как над этими городами, так и над Иудеей и всей страной между Египтом и Евфратом, оставив ему также два легиона, Помпей сам поспешно отправился через Киликию в Рим, куда, в качестве пленных, повел Аристобула со всем его семейством, состоявшим из двух дочерей и двух сыновей. Один из последних, Александр, бежал в дороге, младший же, Антигон, и его сестры были доставлеиы в Рим.

ГЛАВА ВОСЬМАЯ
Александр, сын Аристобула, бежавший от Помпея,
воюет с Гирканом, но, побежденный Габинеем,
передаёт ему крепости.-Аристобул бежит из Рима
и собирает войско, но, разбитый римлянами,
снова попадает в плен.-Дальнейшие события
при Габинии, Крассе и Кассии.

1. Между тем Скавр предпринял поход в Аравию. Дикая природа местности воспрепятствовала ему достичь Петры, зато он разорил окрестности Пеллы, хотя и здесь переносил много тяжких испытаний, так как солдаты его страдали от голода. Гиркан подсылал ему через Антипатра съестные припасы; последнего, как друга Ареты, Скавр отправил к аравийскому царю с предложением купить себе мир за известную денежную плату. Араб действительно согласился дать 300 талантов, по получении которых римляне очистили Аравию.

2. Теперь над Гирканом стряслась новая беда в лице бежавшего от Помпея Александра, сына Аристобула, который мало-помалу набрал сильное войско и, опустошая все на пути, вторгся в Иудею. Можно было ожидать, что он в скорости свергнет Гиркана, так как он устремился в Иерусалим и отважился даже на попытку обновить стену, уничтоженную Помпеем; но ему на пути стал Габиний, преемник Скавра в Сирии, храбрый, испытанный во многих битвах воин. Испуганный его приближением, Александр набрал еще больше войска, так что он имел уже 10 000 тяжеловооруженных и 1500 всадников, и укрепил подходящие места, как Александрион, Гирканион и Махерон, близ Аравийских гор.

3. Габиний послал Марка Антония с частью войска вперед, а сам последовал за ним, предводительствуя главной армией. Отборные дружины Антипатра и остальное иудейское войско под предводительством Малиха и Пифолая соединйлись с Марком Антонием и его военачальниками и двигались навстречу Александру. Вскоре при- был также Габиний со своей фалангой. Александр понял, что не в силах померяться с союзными войсками и отступил назад; но уже близ Иерусалима он был вынужден сражаться. Здесь он потерял 6000 человек: 3000 пало мертвыми, а 3000 взято в плен. С уцелевшим остатком войск он бежал в Александрион.

4. Когда Габиний прибыл в Александрион и нашел массу расположенных лагерем иудеев, он попытался овладеть ими без сражения, обещав им полное прощение за все свершившееся. Но так как те и знать не хотели о миролюбивом соглашении, то он многих убил, а других загнал в крепость. В этой битве особенно выделился Марк Антоний, который хотя везде показывал себя храбрым, но нигде не отличался так, как здесь. Габиний оставил часть войска для взятия крепости, а сам отправился в путь и занялся приведением в лучший вид уцелевших городов и восстановлением разрушенных. Так, по его приказанию, снова были заселены Скифополис, Самария, Анфедон, Аполлония, Ямния, Рафия, Марисса, Адореон, Гамала и Азот и еще многие другие города, в которые жители радостно возвращались обратно.

5. Покончив со всеми этими делами, он возвратился опять в Александрион и так настойчиво подвинул осаду вперед, что Александр, придя совсем в отчаяние, послал к нему герольдов с просьбой простить ему ошибки, передал ему находившиеся еще в его руках обе крепости, Гирканион и Махерон, и вслед за тем сдал также и Александрион. По совету матери Александра Габиний срыл эти крепости для того, чтобы они не сделались опорными пунктами новой войны.Эта женщина, озабоченная судьбой мужа и остальных своих детей, находившихся в плену в Риме, прибыла к Габинию с целью умилостивить и смягчить его. После этого Габиний повел Гиркана в Иерусалим и передал емузаведывание храмом; государственное правление он устроил таким образом, что во главе его стали знатнейшие граждане. Всю страну он разделил на пять округов с общественным управлением в каждом, а главными окружными городами были: Иерусалим, Гадара, Амаф, Иерихон и Сепфорис в Галилее. Народ с радоотью увидел себя освобожденным от единовластия, которое уступило место аристократическому правлению.

6. Вскоре, впрочем, поднялись новые волнения, причиной которых был Аристобул, бежавший из Рима и увлекщий за собой опять массу иудеев, К нему стекались, с одной стороны, искатели приключений, с другой - действительно преданные ему люди. Сперва он попытался было вторично укрепить занятый им Александрион, но, узнав, что Габиний послал против него войско под начальством Сизенны, Антония и Сервилия, он отступил назад в Махерон. При этом он отпустил обременявшую его беспорядочную толпу и оставил у себя только тяжеловооруженных воинов около 8000, в числе которых находился также Пифолай - иерусалимский легат, перешедший к нему с 1000 солдат, Но римляне преследовали их по пятам, и немного времени прошло, как оба войска стояли уже лицом к лицу.Люди Аристобула, храбро сражаясь, хотя и долго удерживали за собой поле битвы, но затем были побеждены римлянами: 5000 человек полегло на месте, до 2000 спаслось на одной из возвышенностей, остальные 1000 с Аристобулом пробились через неприятельские ряды и, преследуемые римлянами, собрались в Махероне. Отдохнув в первый вечер в развалинах Махерона, царь укрепил, как мог, свой лагерь и надеялся, что если военные действия на некоторое время прекратятся, то он будет в состоянии укомплектовать новое войско; но римляне не замедлили напасть на него вторично. Целых два дня сопротивлялся Аристобул, употребляя для своей защиты почти сверхъестественные усилия; но, наконец, он был взят в плен и, закованный в цепи вместе с сыном Антигоном, также бежавшим из Рима, был доставлен к Габинию, который вторично отправид их в Рим. Сенат закяючил Аристобула в тюрьму, а его детей отпустил обратно в Иудею, так как Габиний письменно сообщил, что он обещал жене Аристобула свободу ее детям взамен выданных ему крепостей.

7. После этого Габиний отправился в поход против парфян, но, достигнув уже Евфрата, он вернулся, чтобы защитить интересы Птолемея в Египте. Гиркан и Антипатр оказывали ему в этом деле существенные услуги: последний снабдил его деньгами, оружием, провиантом и вспомогательными отрядами, а первый уговорил египетских иудеев, занимавших проходы к Пелузию, беспрепятственно пропустить Габиния. В отсутствие же Габиния остальную часть Сирии охватило сильное волнение, и в то же время сын Аристобула, Александр, побудил иудеев к восстанию. Он собрал несметное количество войска и поставил себе задачей истребить всех римлян в пределах иудейского государства. Озабоченный этим движением Габиний (которого сирийские беспорядки призвали обратно из Египта) послал Антипатра к некоторым вожакам восстания, которых удалось действительно отвлечь от участия в нем; тем не менее у Александра осталось еще 30 000 человек; он горел желанием померяться силами с неприятелем и выступил для борьбы во главе иудеев, шедших навстречу неприятелю. У горы Итавирион обе армии столкнулись: 10 000 иудеев пало мертвыми, остальная масса была рассеяна.Габиний вступил в Иерусалим и изменил государственное правление по воле и желанию Антипатра. Отсюда он пошел на набатеев, разбил их наголову и помог бежавшим из Парфии Митридату и Орсану спастись бегством, объявив своим солдатам, что они скрылись.

8. После Габиния в управление Сирией вступил Красс. Для своего похода против парфян он взял из Иерусалимского храма, кроме других находившихся там золотых вещей, и те 2000 талантов, которые были оставлены нетронутыми Помпеем. Перейдя через Евфрат, он сам погиб вместе со своей армией. Впрочем, здесь не место об этом распространяться.

9. После смерти Красса парфяне пытались напасть на Сирию; но Кассий, бежавший в эту провинцию, отбил их. Утвердившись в Сирии, он поспешил в Иудею, взял Тарихею, обратил около 30 000 иудеев в рабство и убил Пифолая, который вербовал инсургентов в пользу Аристобула, Совершить это убийство советовал ему Антипатр. Последний имел от своей жены, знатной аравитянки по имени Кипра, четырех сыновей: Фазаеля, Ирода (впоследствии царь),Иосифа и Ферора, да еще одну дочь Саломею.Связанный дружбой со всеми сильными тогдашнего мира, расположив их всех своим широким гостеприимством, он в особенно тесных отношениях находился с аравийским царем, с которым сроднился посредством брака.К нему на попечение он послал своих детей во время войны с Аристобулом. Кассий, вынудив у Александра обещание держать себя спокойно, отправился обратно к Евфрату, чтобы воспрепятствовать парфянам переход через него. Но об этом в другой раз.

ГЛАВА ДЕВЯТАЯ
Cмерть Аристобула от рук друзей Помпея и умерщвление
сына его Александра Сципионом.-Антипатр, после смерти
Помпея, переходит под покровительство Цезаря и
оказывает помощь Митридату.

1. После того как Прмпей вместе с сенатом бежал через Ионийское море, Цезарь, сделавшись властелином Рима и всего государства, освободил Аристобула из тюрьмы, дал ему два легиона и поспешно послал его в Сирию, в надежде подчинить себе через него эту провинцию и всю Иудею. Но зависть разрушила доброе желание Аристобула и надежды Цезаря. Приверженцы Помпея отравили ядом Аристобула. Долгое время он даже был лишен погребения в отечественной земле: тело его сохранялось в меду до тех пор, покуда оно не было отослано Антонием иудеям для того, чтобы похоронить его в царских гробницах.

2. И сын его, Александр, также погиб: его казнил топором Сципион в Антиохии. Свершилась эта казнь по письменному приказанию Помпея после того, как против него возбуждено было формальное обвинение во враждебных действиях по отношению к римлянам. Его братьев принял у себя Птолемей, сын Менная, владетель Халкиды у подножия Ливана, послав за ними в Аскалон своего сына Филиппиона. Последнему удалось разлучить Антигона и его сестер с их матерью, вдовой Аристобула, и привести их к своему отцу Он влюбился в младшую сестру и женился на ней; но из-за нее же был лишен жизни своим собственным отцом, который, умертвив сына, сам женился на Александре и вследствие этой женитьбы относился с большой предупредительностью к братьям.

3. После смерти Помпея Антипатр переменил свою личину и начал ухаживать за Цезарем.Когда Митридат из Пергама, стремившийся со своим войском в Египет, вынужден был остановиться возле Аскалона, вследствие того что ему загородили проходы в Пелузий, Антипатр склонил тогда своих друзей арабов поспешить ему на помощь и сам прибыл к нему во главе трехтысячного иудейского войска; кроме того, он ноднял на ноги сирийских владетелей, а также проживавших на Ливане Птолемея и Ямблиха, под влиянием которых и тамошние города охотно присоединились к начатой кампании.Ободренный таким приращением сил, которым он обязан был всецело Антипатру, Митридат двинулся к Пелузию, и так как ему отказано было в свободном проходе, то он осадил этот город. И при взятии последнего больше всех отличился Антипатр, который, пробив отведенную ему часть стены, первый со своим отрядом ворвалсявгород.

4. Хотя Пелузий был уже взят, но войско в своем дальнейшем наступательном движении вновь подвергалось задержкам со стороны египетских евреев, занимавших так называемый Онийский округ. Антипатр, однако, убедил их не только прекратить сопротивление, но еще доставить войску необходимое продовольствие.Вот почему и жившие около Мемфиса не оказывали тогда никакого сопротивления, а добровольно примкнули к Митридату. Последний обогнул Дельту и дал остальным египтянам сраже- ние в местности, называемой Иудейским лагерем. Здесь он вместе со всем правым крылом и очутился в большой опасности, из которой спас его Антипатр, прискакавший к нему по берегу реки, а в то же время левое крыло одолело противника. Затем он накинулся на преследовавших Митридата неприятелей, значительную часть уничтожил, а остальных загнал так далеко,что мог завладеть их лагерем. Он потерял из своих людей только 80, Митридат же в бегстве своем - 800. Спасенный сверх чаяния, Митридат сделал Цезарю вполне правдивое донесение о подвигах Антипатра, не обнаруживая при этом ни малейшей зависти.

5. Цезарь льстил его самолюбию похвалами и, подавая ему надежды, поощрял его на дальнейшие подвиги. И действительно, Антипатр всегда проявлял себя очень отважным бойцом; почти все тело его было покрыто множеством ран, свидетельствовавших о его храбрости. После, когда Цезарь, упрочив дела в Египте, вернулся в Сирию, он наградил его римским гражданством,освободил от податей и, оказывая ему все знаки благоволения и дружелюбия, этим самым сделал его предметом зависти. Ему в угоду он утвердил Гиркана в должности первосвященника.

ГЛАВА ДЕСЯТАЯ
Цезарь назначает Антипатра наместником Иудеи.
Антипатр назначает Фазаеля начальником
Иерусалима, а Ирода-в Галилее.-Последний
скоро после этого привлекается к суду,
но освобождается.-За Секстом Цезарем,
коварно убитым Бассом, следует Мурк.

1. В это же время, по странному стечению обстоятельств, сын Аристобула Антигон, явившись к Цезарю, способствовал еще большему возвышению Антипатра. Вместо того чтобы оплакивать своего отца, отравленного, по всеобщему мнению, за отпадение его от Помпея; вместо того чтобы жаловаться на Сципиона против его брата и, не враждуя с кем бы то ни было, возбуждать одно только чистое сострадание, он выступил формальным обвинителем Гиркана и Антипатра. Вопреки всем правам - жаловался он Цезарю - они изгнали его и братьев из их отечества, высокомерно и жестоко обращались с их народом, да и к египетскому походу они не из преданности к особе Цезаря посылали вспомогательные отряды, а из боязни за прежнее свое враждебное отношение к нему и из желания только умыть себе руки от прежней дружбы с Помпеем.

2. Тогда Антипатр сорвал с себя одежду, указал на множество своих ран и сказал, чтобы доказать свою верность Цезарю, он не должен прибегать к словам, - если он даже будет молчать,то его тело достаточно громко говорит за него;но что его поражает, так это смелость Антигона: он, сын врага Рима и римского дезертира, он, которому беспокойный характер и мятежный дух достались в наследие от отца, - он осмеливается жаловаться на других перед римским правителем, он думает еще получить у Цезаря какую-ни-будь подачку в то время, когда должен был бы быть рад тому, что еще находится в живых. Да и теперь он стремится к власти не потому, что он в ней так сильно нуждался, а только для того,чтобы иметь возможность опять взволновать иудеев и употребить свою власть во зло против тех, которые ему дадут ее.

3. Когда Цезарь это выслушал, он тем более признал за Гирканом право и преимущество на сан первосвященника, а Антипатру предложил избрать себе по собственному желанию высокйй пост. Когда же Антипатр предоставил меру награды самому награждающему, то он назначил его правителем (прокуратором) над всей Иудеей и разрешил ему, кроме того, отстроить срытые стены своего родного города. Акт о дарованных им милостях Цезарь послал в Рим для того, чтобы вырезать его на доске и поставить ее в Капитолии в память его правосудия и заслуг Антипатра.

4. Вслед за этим Антипатр проводил Цезаря из Сирии и возвратился обратно в Иудею. Первым его делом было обновление иерусалимской стены, разрушенной Помпеем. Затем он объехал всю страну с целью успокоить волнения Угрожая, но сохраняя вместе с тем тон доброго советника, он объявлял повсюду, что «люди, преданные Гиркану, будут жить счастливо и спокойно, наслаждаясь благами мира и своим благоприобретенным имуществом; но тот, ктодаст себя обольстить несбыточными мечтами преследующих свою личную выгоду мятежников, тот найдет в нем деспота вместо заботливого друга, в Гиркане - вместо отца страны - тирана, а в римлянах и Цезаре - вместо руководителей и друзей - врагов, так как римляне не потерпят унижений того, кого они сами возвысили». Таковы были его внушения народу. Но одновременно с тем он устроил государственные дела по личному усмотрению, видя, что Гиркан крайне вял и для царя слишком бессилен. Старшего сына своего, Фазаеля, он назначил начальником Иерусалима и окрестностей; второго сына, Ирода, который был тогда еще очень молод, он послал с такими же полномочиями в Галилею.

5. Ирод, как деятельная натура, скоро нашёл случай выказать свои дарования. Атамана разбойников Иезекию, опустошавшего окраины Сирии, он поймал и казнил; а также истребил многих из его шайки - подвиг, который снискал ему великую признательность сирийцев. В селах и городах прославлено было имя Ирода как спасителя страны и водворителя мира и порядка. Благодаря этому он также сделался известным и родственнику великого Цезаря Сексту Цезарю, наместнику Сирии. Благородно состязаясь со своим знаменитым братом,Фазаель направил все свои усилия к тому, чтобы расположить к себе иерусалимских жителей, и, хотя уже независимый властитель города, он удерживался, однако, от всякого злоупотребления своей властью. А потому и служил народ верно Антипатру, как царю, и каждый человек почитал его, как верховного главугосударства. Он же сам попрежнему оставался верным Гиркану, ни в чем ему не изменяя.

6. Но нельзя никаким образом в счастье избегнуть зависти. Гиркана давно уже втайне раздражала слава юношей; но больше всего беспокоили его подвиги Ирода и та толпа глашатаев,которые трубили о них на всех перекрестках.К тому еще его возбуждали некоторые завистливые царедворцы, которым благоразумие Антипатра и его сыновей стояло как камень преткновения на их пути и которые говорили Гиркану: он,в сущности, уступил правление Антипатру и его сыновьям, а сам остался только титулованным царем без всякой власти. Доколе он будет пребывать в заблуждении, вскармливая себя на гибель царей? Они уже больше не довольствуются сохранением за собой лишь наружного вида правителей, а в действительности распоряжаются как полноправные властелины, устраняя совершенно отдел настоящего царя. Ведь истребил же Ирод множество иудеев противозаконно и без всякого письменного или устного приказания от него, Гиркана. Если Ирод еще не царь,а только частное лицо, так он же должен быть привлечен к суду и дать ответ перед ним и отечественными законами, не допускакющими казни без права суда.

7. Такие представления все больше возбуждали Гиркана, и наконец гнев его разразился привлечением Ирода к суду. По увещеванию отца и опираясь на благоприятное для него положение дел, Ирод прибыл в Иудею, расставив предварительно по всей Галилее военные посты. Он шел туда хотя без сформированного войска, дабы избегнуть подозрений в желании свергнуть Гиркана, но окружил себя внушительным конвоем, чтобы на всякий случай не очутиться совсем беззащитным в руках завистников. Но Секст Цезарь, озабоченный судьбой юноши и опасаясь козней против него врагов, послал Гиркану приказание освободить Ирода от дела по обвинению его в убийстве. Гиркан, склонный было это сделать по собственной инициативе из любви к Ироду, признал его свободным от суда.

8. Ирод, считая себя освобожденным против воли царя, отправился к Сексту Цезарю в Дамаск с решением не явиться больше на суд, если он вторично будет вызван. Опять злонамеренные люди начали подстрекать Гиркана, пугая его на этот раз тем, что Ирод ушел озлобленный и теперь вооружается против него. Царь этому поверил и, сознавая превосходство противника, сам не знал, что предпринять. Но когда впоследствии Секст Цезарь назначил Ирода правителем Келесирии и Самарии, тогда Гиркан начал бояться не только за любовь народа к нему, но и увеличивавшегося ныне его могущества и в страхе ожидал, что тот вскоре нагрянет на него с войском.

9. Предчувствие его не обмануло. Ирод, полный негодования за грозивший ему приговор,набрал войско и двинулся к Иерусалиму с целью низвергнуть Гиркана. И он, наверно, исполнил бы свое намеренйе, если бы его отец и брат, поспешившие ему навстречу, не смягчили его гнева, заклиная его, чтобы он свою месть ограничил тем, что пригрозил Гиркану и навел на него страх; он должен пощадить царя, при котором он достиг такого могущества. Если предание суду, прибавили они, его ожесточило, то, с другой стороны, он должен быть признателен за сложение с него вины, иначе он только воздаст за зло,а за свое освобождение будет платить неблагодарностью. Нужно также подумать, что решение войны в руках Бога, а потому в неправом деле и войско бессильно. Исходя из этой точки зрения, он не должен быть так уверен в победе, так как он поднимает руку против царя, с которым он вместе вырос, который часто благодетельствовал ему, никогда не относился к нему враждебно и если теперь выказал по отношению к нему тень несправедливости, то только вследствие внушений злых советников. Ирод дал себя уговорить и удовлетворился тем, что, показав народу свою силу, он ближе подошел к конечной цели своих стремлений.

10. В это время у Апамеи среди римлян возникли беспорядки и междоусобицы, вследствие того что Цецилий Басс, сторонник Помпея, коварным образом умертвил Секста Цезаря и овладел его армией; но другие полководцы Цезаря,мстя за это убийство, соединенными силами напали на Басса. Последним Антипатр послал вспо- могательные отряды через своих сыновей, отдав этим дань дружбы обоим Цезарям, как убитому,так и жившему еще. Война все еще продолжалась, когда из Италии, в качестве преемника Секста, прибыл Мурк.

ГЛАВА ОДИНАДЦАТАЯ
Ирод делается наместником всей Сирии.
Из страха перед ним Малих отправляет Антипатра,
но сам вследствие этого лишается жизни.

1. В это самое время среди римлян вспыхнула та великая война, в которой Кассий и Бруг внезапно и коварным образом умертвили Цезаря, после того как он властвовал три года и семь месяцев. Это убийство вызвало страшные волнения и раскол среди знатных людей; личные цели побуждали каждого примыкать ктой или другой партии, которая сулила больше выгод. Тогда Кассий прибыл в Сирию, чтобы привлечь на свою сторону войско,находившееся при Апамее. Помирив здесь Мурка с Бассом, равно как и вражцовавшие между собой легионы, он освободил Апамею из осады и во главе соединенной армии сам объезжал города, взимая повсюдудань и непомерные поборы.

2. Дошла очередь до иудеев - на них возложена была уплата 700 талантов. Антипатр, устрашенный угрозами Кассия, поручил немедленно собрать эту сумму своим сыновьям и некоторым своим родственникам, в том числе даже Малику,находившемуся с ним в личной вражде, - так велика была нужда его. Первым умилостивил Кассия Ирод, немедленно и лично доставивший ему свою долю с Галилеи в размере 100 талантов. Этим он снискал себе дружбу Кассия в то время,когда последний всех других порицал за нерадение и простирал свой гнев даже на самые города.Жителей Гофны, Эммауса и двух других второстепенных городов он даже обратил в рабство и зашел так далеко, что Малиху грозил смертной казнью за медленное собирание податей. Антипатр, однако, отвратил гибель его и некоторых городов тем, что со всей поспешностью умилостивил Кассия 100 талантами.

3. После удаления Кассия Малих вовсе не показал себя благодарным по отношению к Антипатру; он, напротив, задумал посягнуть на жизнь того, который не раз был его спасителем, и старался удалить того, который всегда был ему помехой в его преступлениях. Антипатр, которому сила и храбрость врага внушали подозрения, пе-
решел через Иордан с целью собрать войско и готовиться к сопротивлению. Увидев, что замыслы его открыты, Малих сумел своей наглостью ввести в заблуждение сыновей Антипатра,как Фазаеля, начальствовавшего над Иерусалимом, так и Ирода, командовавшего над всеми войсками; он до того ослепил их своими неоднократными извинениями и клятвами, что они приняли на себя посредничество между ним
и их отцом. Еще раз Антипатр сделался его спасителем, уговорив тогдашнего правителя Сирии Мурка пощадить Малиха, которого он намеревался убить за его мятежный характер.

4. Когда в то время возгорелась борьба молодого Цезаря и Антония против Брута и Кассия, последний вместе с Мурком собрали войско в Си-
рии, и так как значительная часть средств, требовавшихся для этой кампании, была доставлена им Иродом, то они назначили его правителем всей Сирии и снабдили его пехотой и конницей. Кассий даже обещал ему по окончании войны назначить царем над Иудеей. Это могущество и блестящие виды Ирода навлекли гибель на его отца.
Избоязни перед все более возрастающим величием этого человека Малих подкупил одного из царских виночерпиев, чтобы тот отравил Антипатра.Так, среди великих дел умер этот столь могучий человек, которому Гиркан был обязан получением и сохранением власти, - он умер во время пира, став жертвой злодейства Малиха.

5. Последний сумел смягчить негодование народа, подозревавшего его в этом отравлении, тем,что отрицал всякое свое участие в нем. Предвидя же, что Ирод не останется равнодушным, он одновременно с тем увеличил свое войско тяжелово-
оруженными воинами. И действительно, Ирод немедленно появился во главе войска с целью отомстить за своего отца. Но, по совету брата его,Фазаеля, поставившего ему на вид, что в случае открытого преследования Малих может возмутить народ, Ирод выслушал пока его оправдания, наружно сложил с него подозрения и устроил свое-
му отцу блестящее погребение.

6. После этого он направился в Самарию, потрясенную тогда народными волнениями, и вновь водворил там порядок; затем к ближайшему празднику он во главе своего тяжеловооруженного войска прибыл опять в Иерусалим. По совету Малиха, боявшегося приближения Ирода, Гиркан послал ему навстречу приказ не вводить чужестранцев в город, жители которого освящают себя для предстоящего праздника. Но Ирод, не обра-
щая внимания ни на этот мотив, ни на лицо, от которого последовал приказ, в ночное время вступил в город. Малих опять пришел в нему и стал горько оплакивать Антипатра. Ирод тоже притворялся перед ним, хотя с трудом мог преодолеть свой гнев, но тут же донес об убийстве отца в письме к Кассию, которому Малих и без того
был ненавистен. Кассий в своем ответном письме призвал Ирода отомстить за отца и одновременно с тем отдал тайное приказание своим военным трибунам оказать содействие Ироду в этом акте правосудия.

7. Лишь только Кассий покорил Лаодикею, как отовсюду стали прибывать к нему вельможи с подарками и венками. Этот момент Ирод назначил для своей мести. Малих, находившийся тогда в Тире, разгадал его намерение и решил тайно услать своего сына из Тира, где тот находился в качестве заложника, а самому бежать в Иудею. Отчаянное
положение внушало ему еще более широкие планы: зная, что Кассий занят войной с Антонием, он надеялся склонить народ к отпадению от римлян,низвергнуть с легким трудом Гиркана и самому оделаться царем в Иудее.

8. Но судьба разрушила его надежды. Ирод предвидел его план и пригласил его вместе с Гирканом к себе на пир. Когда гости прибыли, Ирод призвал одного из своих слуг и отправил его с поручением будто приготовить все к пиру, в действительности же, чтобы приказать трибунам засесть в засаду. Помня приказ Кассия, трибуны, вооруженные мечами, вышли за город к берегу.Здесь они окружили Малиха и, нанесши ему множество ран, убили его. Гиркан, объятый ужасом,без чувств упал и, с трудом придя затем в себя,спрашивал Ирода, кто убил Малиха. Когда же один из трибунов ответил: «Приказ Кассия», он произнес: «В таком случае Кассий спас меня и мое отечество, ибо он устранил человека, бывшего опасным для нас обоих». Нельзя было решить: искрен-
но ли высказался Гиркан, или он говорил из страха, сообразуясь с совершившимся фактом.
Но Малиxу таким путем отомстил Ирод.

ГЛАВА ДВЕНАДЦАТАЯ
Фазаель побеждает Феликса, а Ирод-Антигона.
Иудеи выступают с обвинениями против Ирода
и Фазаеля, но Антоний их оправдывает
и возводит в тетрархи.

1, После того как Кассий оставил Сирию,в Иерусалиме опять поднялось волнение. Феликс выступил с войском против Фазаеля, чтобы наказать Ирода в лице его брата за месть, совершенную над Малихом. Ирод, который в то время находился у начальника Фабия в Дамаске, поднялся было на помощь брату; но болезнь задержала его. Между тем Фазаель сам справился с Феликсом и упрекнул тогда в неблагодарности Гирка-
на, который поддерживал Феликса и позволил брату Малиха завладеть крепостями; в числе последних в руках брата Малиха находилась уже и сильнейшая из всех крепостей Масада.

2. Но против значительных сил Ирода он всетаки устоять не мог. Ирод, как только выздоровел, отняд опять у него все крепости и, только уступая его мольбам, дал ему свободно выступить из Масады. Затем он изгнал из Галилеи тирского тирана Мариона, овладевшего перед тем тремя тамошними крепостями; пленных тирян он всех оставил в живых; некоторых даже отпустил с подарками на родину, расположив к себе таким об-
разом город и возбудив в нем ненависть против тирана. Хотя Марион и получил свое владение от Кассия, разделившего всю Сирию на подобные же мелкие владения, но из ненависти к Ироду оказывал все-таки помощь сыну Аристобула Антигону, - и это он делал тем охотнее, что последний посредством денег склонил также и Фабия содействовать ему в возвращении себе власти. Средства ко всему этому доставлял Антигону породнившийся с ним Птолемей.

3. Выступив против этих врагов, Ирод разбил их на границе Иудеи, прогнал Антигона и,
при своем возвращении в Иерусалим, был радушно встречен за эту победу. Даже те, которые раньше не были расположены к нему, стали теперь склоняться на его сторону по причине того,что он сделался родственником Гиркана. Прежде он был женат на своей соотечественнице благо родного происхождения по имени Дорида, родившей ему сына, Антипатра; ныне же, женившись на Мариамме, дочери Александра, сына
Аристобула, внучке Гиркана от дочери, он вступил в родственные отношения с царем.

4 Когда после поражения Кассия при Филиппах Цезарь отправился в Италию, а Антоний в Азию, тогда между другими посольствами, прибывшими от разных городов к Антонию в Вифинию, явились также от иудеев знатные лица с жалобами на то, что Фазаель и Ирод насильно захватили в свои руки правление, оставив Гиркану один лишь почетный титул.Но туда явился также и Ирод, который щедрыми подарками так обво-
рожил Антония, что он даже не пожелал выслушать его противников. Так они и вынуждены были возвратиться назад без всякого результата.

5. Но еще раз прибыли знатнейшие из иудеев,в числе 100 человек, в Дафну, возле Антиохии,к Антонию, который был уже тогда порабощен своей любовью к Клеопатре. Они выставили наиболее красноречивых и почтенных из своей среды, чтобы обвинить обоих братьев. Защитником иоследних выступил Мессала, поддерживаемый
Гирканом, как их родственником. Выслушав обе стороны, Антоний спросил Гиркана, кто из них в действительности более способен к правлению.И, когда этот признал преимущество за Иродом и его домом, он возрадовался, ибо он у их отца,во время своего пребывания в Иудее вместе с Га,бинием, пользовался самым широким гостепри-
имством: он назначил братьев тетрархами и передал им правление над всей Иудеей.

6. Когда посланники возроптали против этого,он приказал пятнадцать из них заключить в тюрьму, имея также в виду их казнить, а остальных он прогнал с позором. Возбуждение умов в Иерусалиме из-за этого только усилилось; вновь снарядили послов, и даже целую тысячу, в Тир, где Антоний остановился по пути в Иерусалим. Когда те
подняли шум, Антоний выслал к ним начальника Тира с приказанием казнить всех и каждого, кто только попадется ему в руки, и этим самым укрепить власть назначенных им тетрархов.

7. Предварительно, однако, вышли к делегатам на берег Ирод с Гирканом и убеждали их прекратить бесполезное и неразумное сопротивление,дабы не навлечь гибель на себя и на свое отечество. Но от этих увещеваний недовольствие возросло еще больше. Тогда Антоний послал тяжеловооруженных воинов, которые многих умертвили и многих ранили. Гиркан позаботился о погребении павших и об уходе за ранеными. Спасавшиеся бегством все-таки не унимались: они привели еще и окрестности города в такое волнение, что Антоний в своей ярости приказал убить даже тех, которых он раныпе взял в плен.

ГЛАВА ТРИНАДЦАТАЯ
Парфяне, при помощи которых Антигон снова
возвращается в Иудею, берут в плен Гиркана и
Фазаеля.-Бегство Ирода, разграбление Иерусалима,
судьба Фазаеля и Гиркана.

1.По истечении двух лет, когда Барцафарн, сатрап парфян, и Пакор, сын парфянского царя,владели Сирией, Лизаний, унаследовавший власть своего отца Птолемея, сына Менная, уговорил сатрапа обещанием 1000 талантов и 500 жен низложить Гиркана и возвратить правление Антигону.Подкупленный таким образом Пакор отправился сам по морскому берегу и приказал Барцафарну двинуться внутрь страны. Из жителей побережья только тиряне не приняли Пакора в то время, когда Птолемаида и Сидон открыли перед ним ворота. Царскому виночерпию, носившемуего же имя,он передал часть своей конницы с поручением вторгнуться в Иудею и там на месте собирать сведения о неприятеле и оказывать Антигону в случае надобности всяческое содействие.

2.В то время, когда парфяне, грабя на пути,проходили через Кармил, вокруг Антигона собралось много иудеев, готовых принять участие в нападении. Он отправил их в так называемую Дубовую рощу (Дрим) для занятия этой местности. В завязавшейся здесь битве они отбросили назад неприятеля, преследовали его, затем поспешно направились в Иерусалим и, еще больше увеличившись в числе на пути, подступили к царскому дворцу. Гиркан и Фазаель встретили их с сильным отрядом, и посреди площади завязался бой. Ирод же со своим отрядом принудил врагов к отступлению и запер их в храме под охраной 60 солдат, расположенных в близлежащих домах. Но враждебная обоим братьям часть населения протеснилась к этим домам и сожгла их вместе с находившейся там стражей. Разъяренный этой потерей, Ирод обрушился на жителей города и многих из них умертвил; ежедневно они толпами нападали друг на друга, и было беспрестанное избиение.

3. Так как тогда приближался как раз праздник Пятидесятницы, то вся окрестность храма и город вообще наполнялись массами поселян,большей частью хорошо вооруженных. Фазаель охранял стену, Ирод с меньшими силами - царский дворец. Отсюда он делал вылазки в северную сторону против неорганизованных непри- ятельских полчищ, многих убивая, всех же обращая в бегство; одних он запер в городе, других в храме, а третьих загнал на огороженную со всех сторон внешнюю площадь. Тогда Антигон предложил впустить Пакора в город в качестве посредника. Фазаель дал себя уговорить, принял парфянина с его 500 всадниками в город, пригласил его даже к себе как гостя; хотя Пакор явился как будто для того, чтобы уладитъ спор,но в действительности имел в виду оказать помощь Антигону Так он, под видом прекращения раздора, лукаво советовал Фазаелю отправиться для переговоров к Барцафарну; тщетно предостерегал его Ирод и предлагал ему вместо того, чтобы предать себя в руки измены, лучше убить ехидного человека, так как варвары по натуре своей вероломны. Пакор вышел из города и, дабы возбудить как можно меньше подозрения,взял с собой Гиркана; у Ирода он оставил небольшое число так называемых вольных всадников,а с остальными он провожал Фазаеля.

4. Прибыв в Галилею, они застали там жителей готовыми к вооруженному восстанию. И действительно, галилеяне еще раньше соединились с сатрапом и теперь, при прибытии Фазаеля и Гиркана, советовали ему под видом дружбы завлечь их в засаду Барцафарн встретил своих гостей подарками, но по их удалении он расставил им сети. Они, однако, узнали об измене, когда их привели в прибрежный город Экдиппон: здесь они услышали об обещании парфянам 1000 талантов и 500 женщин, в число которых Антигон назначил и их жен; они узнали далее, что варвары каждую ночь устраивали им засады на пути и давно уже взяли бы их в плен, если бы не сочли необходимым выждать ареста Ирода в Иерусалиме для того, чтобы тот, разведавши об их участи, не принял бы мер предосторожности лично для себя. И все это нельзя было принять за простую молву - издали им виднелись уже расставленные караулы.

5. Хотя Офелий (узнавший весь этот план от Сарамаллы - тогдашнего первого богача в Сирии) настоятельно советовал Фазаелю бежать,он все-таки не согласился оставить Гиркана на произвол судьбы, а отправился тотчас к сатрапу,бросил ему в лицо укор в предательстве, а главное в том, что он решился на такое дело из-за денег, и в заключение предложил ему за свое спасение больше, чем Антигон за престол. Хитрый парфянин свалил с себя подозрение клятвами и оправданиями и поспешил к Пакору. Но вслед за этим некоторые из оставшихся на месте парфян, получившие на то надлежащую инструкцию, взяли в плен Фазаеля и Гиркана, которые осыпали их проклятиями за их вероломство и клятвопреступление.

6. В одно и то же время посланный парфянами виночерпий усиленно хлопотал о том, как бы захватить в свои руки Ирода, для чего ему необходимо было, согласно данной ему инструкции, заманить его за городскую стену. Ирод же, с самого начала не доверявший варварам, узнал как раз,что письмо, открывавшее ему замыслы против его личности, попало в руки врагов. Он поэтому отказался выйти из города, несмотря на самое невинное, по- видимому, предложение Пакора, которое гласило: пусть только он выйдет навстречу курьеру, потому что ни враги не завладели письмом,ни самое письмо не содержит в себе известия о каких-либо коварных замыслах, а сообщает только о результатах, достигнутых Фазаелем. Случайным образом Ирод узнал из других источников о пленении его брата; к тому еще дочь Гиркана, Мариамма, чрезвычайно умная женщина, пришда к нему и заклинала его не трогаться с места и не доверяться варварам, злые намерения которых были уже ясны как день.

7. В то время, когда Пакор все еще обдумывал со своими советниками план тайного нападения (открыто нельзя было, конечно, схватить такого хитрого и предусмотрительного человека), Ирод предупредил их, бежав ночью, незаметно для врагов, с близкими ему людьми по направлению к Идумее. Как только узнали об этом парфяне,они пустились за ним в погоню. Тогда Ирод отправил вперед свою мать, сестру, невесту с ее матерью и самого младшего своего брата; сам же он, следуя за ними со своей дружиной, задерживал варваров, убивал многих из них при каждом столкновении и таким образом благополучно достиг крепости Масады.

8. Больше, чем парфяне, тревожили его, впрочем, на пути бегства иудеи, которые беспрестанно беспокоили его и на расстоянии 60 стадий от города дали ему даже довольно продолжительное сражение. На месте, где Ирод их победил и многих из них уничтожил, он в память этой победы основал впоследствии город, который украсил великолепными дворцами, укрепил сильным замком и назвал его по своему имени, Иродионом. Во время его тогдашнего бегства к нему каждый день стекалось много людей. Когда он прибыл в Орессу, в Идумею, к нему навстречу вышел его брат Иосиф и советовал ему освободиться от большой части спутников, так как Масада не может вместить такое множество людей (их было свыше 9000). Ирод принял совет, отпустил тех, которые были ему больше в тягость, чем в помощь, в Идумею, снабдив их средствами для пути, и с оставленной при себе лучшей частью войска, самой отборной и преданной, благополучно прибыл в крепость. Здесь он для защиты женщин оставил 800 человек со всеми припасами на случай осады, а сам поспешно отправился в Петру, в Аравию.

9. Парфяне предались теперь в Иерусалиме грабежу; они вторгались в дома бежавших
и в царский дворец, где пощадили лишь сокровища Гиркана, состоявшие, впрочем, только из трехсот талантов. В общем, они не нашли столь много, сколько рассчитывали, потому что Ирод,предвидев измену со стороны варваров, еще раньше препроводил свои наиболее ценные сокровища в Идумею; то же самое сделали и его приверженцы. По окончании грабежа в Иерусалиме парфяне зашли так далеко в своем высокомерии, что, не объявляя войны, враждебно прошли через всю страну, опустошили город Мариссу и не только возвели Антигона на престол,но и передали в его руки для расправы с ними как военнопленников Фазаеля и Гиркана. Последнему, павшему перед ним на колени, Антигон сам откусил уши для того, чтобы он при каком-либо новом перевороте никогда болыпе не мог принять сан первосвященника, ибо только беспорочные (и в физическом отношении) могут занять этот пост.

10. Мужественная гордость Фазаеля предупредила Антигона: не имея у себя меча и не пользуясь свободой рук, он разбил себе голову о скалу. Этой мужественной смертью, которая еще ярче осветила трусость Гиркана, он показал себя истинным братом Ирода: он избрал себе конец,достойный его подвигов при жизни. Впрочем,по поводу его кончины существует и другой рассказ. Фазаель, как говорят, только что исцелился от старой раны; но врач, присланный Антигоном будто для лечения, наполнил рану ядовитым веществом и таким образом лишил его жизни. Верно ли одно или другое, но первый рассказ о его смерти действительно славен.Говорят еще, что он, уже испуская дух, узнав от одной женщины о счастливом бегстве Ирода,произнес: «Теперь я умираю спокойно, так как я мстителя моих врагов оставляю в живых».

11. Так погиб Фазаель. А парфяне, хотя видели себя обманутыми в своих надеждах на добычу жен, к которым они были особенно похотливы, все-таки утвердили за Антигоном полную власть, а Гиркана они повели с собой пленным в Парфию.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
Изгнанный из Аравии Ирод спешит в Рим,где
он благодаря содействию Антония и Цезаря
назначается царём иудеев.

1. Предполагая, что брат находится еще в живых, Ирод ускорил свою поездку в Аравию
И спешил получить у царя денег, этим он думал обратить жадность парфян в пользу Фазаеля.На тот случай, если араб забыл дружбу его отца и окажется настолько мелочным, что не захочет подарить ему сумму, требуемую для выкупа, он рассчитывал просить ее у него взаймы и оставить ему заложником сына пленника (с этой целью он взял с собой своего семилетнего племянника). Он был готов дать 300 талантов и хотел было воспользоваться содействием в этом деле тирян. Но решение судьбы предупредило его: Фазаель был мертв и братская любовь Ирода бесполезна. К томуже емупришлось убедиться, что и старая дружба арабов больше не существует. Их царь Малих послал даже ему через гонцов навстречу приказ очистить страну; предлогом ему служило то, будто парфяне потребовали от него изгнания Ирода из Аравии;но, в сущности, Малихом руководил простой расчет сохранить в целости то, что он должен был Антипатру, и избегауть такого положения,при котором он был бы вынужден за подарки отца платить тем же находящимся в нужде его сыновьям. На этот бесчестный поступок подстрекали его люди, которые наравне с ним нашли более удобным утаить деньги, подаренные Антипатром, - и те люди были именно сильнейшие при дворе.

2. Ирод увидел, что вследствие тех же причин, по которым он надеялся встретить в ара-
бах лучших друзей, они сделались его врагами;ответив курьерам то, что подсказало ему его наболевшее сердце, он направился в Египет.В первый вечер он отдохнул в одном деревенском храме, где вновь встретился с оставленной им свитой. На следующий день, по его прибытии в Ринокоруру, ему было доложено о кончине брата. Пораженный столь страшным горем,но освобожденный зато от забот, поглощавших его в последние дни, он продолжал свой путь.Араб между тем одумался и поспешно отправил гонцов, которые должны были воротить назад обиженного. Но уже было поздно: Ирод был уже впереди и прибыл в Пелузий. Находившиеся здесь в гавани шкипера хотели отказать ему в переезде; он обратился поэтому к тамошним судьям, которые, во внимание к его громкому имени и высокому положению, предоставили ему возможность продолжать свой путь до Александрии. Прибыв в этот город, он встретил блестящий прием со стороны Клеопатры, надеявшейся приобрести в нем полководца для начатой ею войны. Но он отклонил предложение царицы и, не боясь ни суровой зимней погоды,ни беспорядков в Италии, поплыл в Рим.

3. У памфилийского берега он подвергся такой опасности, что ббльшая часть груза должна была быть выброшена за борт; с большим трудом он спасся в Родосе, крайне истощившимся в войне с Кассием. Здесь он был принят своими друзьями Птолемеем и Саппинием и, терпя хотя нужду в деньгах, выстроил трехвесельное судно высшего калибра, на котором он вместе со своими друзьями отплыл в Брентесион. Отсюда он поспешил в Рим и, полагаясь на отцовскую дружбу, предстал прежде всего перед Антонием, рассказал ему о несчастьи, постигшем его и все его семейство, и как он, оставив самых близких ему людей в осажденной крепости,сам в бурное время года отправился к нему искать помощи.

4. Такая превратность судьбы вызвала сострадание в Антонии. Вспоминая с благодарностью гостеприимство, оказанное ему Антипатром, и принимая, главным образом, во внимание дарования Ирода, он тут же решил того,которого он раньше произвел в тетрархи, назначить теперь царем иудеев. В одинаковой мере, как благосклонность к Ироду, повлияло на это решение враждебное чувство против Антигона, в котором он усмотрел бунтовщика и врага римлян. Цезарь шел ему навстречу своим согласием: он живо припомнил египетский поход, совершенный Антипатром вместе с его отцом, его гостеприимство, равно как его всесторонне испытанную преданность и благонамеренность; с другой стороны, он признавал таюке энергичную и мощную натуру Ирода.Вследствие этого он созвал сенат, которому Мессала, а за ним Атратин представили Ирода,изображали заслуги его отца и личную его преданность римлянам; рядом же с ним они выставили Антигона как врага римлян не только на основании прежних его действий, но и потому также, что, обойдя римлян, он принял корону из рук парфян. Уже одно это произвело впечатление на сенат; но только после того, когда выступил еще Антоний и разъяснил, насколько восшествие Ирода на престол будет полезно для войны с парфянами, все согласились. По окончании заседания Ирод вышел из сената, имея,с одной стороны, Антония и с другой - Октавиана. Консулы и другие государственные сановники провожали их для приношения жертвы богам и возложения сенатского решения на Капитолий. В первый же день назначения Ирода царем Антоний дал в честь его торжественный обед.

ГЛАВА ПЯТНАДЦАТАЯ
Антигон осаждает запертых в Масаде, которых
возвратившийся из Рима Ирод освобождает.
Отправляясь вслед за тем в Иерусалим, он там
застаёт подкупленного Антигоном Силона.

1. Антигон в это время осаждал оставшихся в Масаде, которые хотя были в изобилии снабжены всеми съестными припасами, но терпели недостаток в воде. По этой причине Иосиф, брат Ирода, хотел бежать с 200 из своих людей к арабам, так как он слышал, что Малих раскаивается в своем неучтивом обращении с Иродом. И он действительно покинул бы цитадель, если бы как раз в ночь, назначенную для бегства, не выпал сильный дождь; теперь цистерны вновь наполнились водой и в бегстве больше не было необходимости; теперь, напротив, они делали вылазки против Антигона и частью в открытых рукопашных схватках, частью посредством засады лишали его многих людей. Не всегда, однако, дело шло так хорошо: случалось нередко, что они сами возвращались назад с уроном.

2. Между тем римский полководец Вентидий,посланный для изгнания парфян из Сирии, после ухода последних прибыл в Иудею. Явившись под предлогом выручить Иосифа из осады, в действительности же с целью наложить контрибуцию на Антигона, он раскинул свой лагерь вблизи Иерусалима, но как только был насыщен деньгами, он сам с большей частью войска отступил и оставил на месте один только отряд под начальством Силона, дабы полное отступление не разоблачало корыстной цели его прихода. Антигон надеялся еще, что парфяне опять придут ему на помощь; тем не менее он поддерживал связь с Силоном, чтобы сделать его безвредным для своих целей.

3. Но уже Ирод возвратился из Италии и высадился в Птолемаиде, набрав внушительное войско из иностранцев и туземцев, он быстро двинулся оттуда через Галилею против Антигона. Его поддерживали Вентидий и Силон, которых посланный Антонием Деллий упросил помочь Ироду в его предприятии. Вентидий был тогда занят усмирением волнений, возбужденных в разных городах парфянами, а Силон, подкупленный Антигоном, оставался в Иудее. Ирод, впрочем, вовсе не нуждался в подкреплении: войско его с каждым днем увеличивалось на пути, и вся Галилея, за немногими исключениями, присоединилась к нему.Первой и неотложной задачей Ирода было взятие Масады и освобождение его родных из осады. Одна Иоппия стояла ему камнем преткновения на пути: этот враждебный ему город он должен был взять непременно для того, чтобы, подвигаясь дальше к Иерусалиму, не оставить в тылу крепость в руках врагов. Силон с удовольствием примкнул к нему, найдя, наконец, повод к выступлению. Когда же иудеи начали преследовать его, Ирод бросился на них с легким отрядом, быстро рассеял их и спас таким образом Силона, который плохо защищался.

4. После взятия Иоппии он поспешил к Масаде для освобождения своего семейства. Добрая память о его отце, его личная слава, признательность за оказанные ими обоими благодеяния - все это привлекало к нему местных жителей,но большая часть людей присоединялась к нему вследствие сложившегося у них убеждения в том,что престол достанется Ироду; таким образом вокруг него образовалось отборное войско. Антигон хотя и преследовал его, устраивая засады в удобных местах, но вреда не причинял ему никакого, или самый незначительный. Как только Ирод освободил своих людей из Масады, что ему удалось очень легко, и взял крепость Рессу, он двинулся к Иерусалиму. Войско Силона и многие из жителей города из страха перед его силами примкнули к нему.

5. Едва Ирод раскинул свой лагерь на западной стороне города, как расставленные там караулы стали отражать его войско стрелами и дротиками; другие делали вылазки толпами и схватывались с передовыми постами. Тогда Ирод прежде всего послал герольдов к городской стене объявить во всеуслышание, что он явился для блага народа и спасения города, что он даже не думает мстить врагам, а, напротив, самых отьявленных противников готов простить.Но партия Антигона приводила со своей стороны возражения и не допускала никого ни перейти к Ироду, ни даже выслушать его глашатаев. Антигон даже приказал оттолкнуть врагов от стены;и быстро они были прогнаны стрелами, посыиавшимися на них из башен.

6.Тут и Силон явно показал, что он подкуплен.По его подстрекательству солдаты начали громко жаловаться на недостаток провианта, требовать денег на содержание и хороших зимних квартир,так как окрестности города были совершенно опустошены солдатами Антигона. Опираясь затем на эти требования, Силон стал уже готовиться к отступлению. Но Ирод обратился к его офицерам и солдатам и стал их упрашивать не оставлять его одного, так как он послан сюда Октавианом,Антонием и сенатом; что же касается их жалоб на недостаток провианта, то он готов их сейчас же удовлетворить. И, действительно, в тот же день он сделал набег на окрестные селения и доставил им оттуда такой богатый запас съестных продуктов,что этим отнял у Силона всякий предлог к отступлению. Чтобы и на будущее время солдаты не терпели недостатка, он поручил самаритянам, столица которых была на его стороне, доставлять в Иерихон достаточно хлеба в зерне, вина, масла и убойного скота. Антигон, узнав об этом, разосяал партизанские отряды по всем направлениям с целью задержать подвозы и отрезать их от лагеря. Возле самого Иерихона собралась также большая масса тяжеловооруженных воинов, которые расположились на горах для выслеживания обозов с провиантом. Но и Ирод не бездействовал: он появился перед Иерихоном с десятью отрядами (пять римских и пять иудейских с разноплеменными наемниками) и, кроме того, еще с немногими всадниками. Город оказался покинутым его жителями; только в крепости нашли 500 человек с их женами и детьми. Он взял их в плен, но сейчас же отпустил опять на свободу; в остальные части города ворвались римляне и ограбили дома, оказавшиеся переполненными разными богатствами. Царь оставил в Иерихоне гарнизон и возвратился назад; римское войско он отправил на зимние квартиры в перешедшие на его сторону города Идумеи, Галилеи и Самарии. И Антигону,
вследствие подкупа Силона, предоставлено было частъ войска принять на квартиры в Лидду, чем он хотел хорошо зарекомендовать себя перед Антонием.

ГЛАВА ШЕСТНАДЦАТАЯ
Ирод берёт Сепфорис и заставляет сдаться ему
спрятавшихся в пещерах разбойников.-Затем
он наказывает враждебного ему Махера
и отправляется к Антонию в Самосату.

1. Римляне во время перерыва войны предались блаженному отдыху; только Ирод не отдыхал; своему брату Иосифу он дал 2000 пеших и 400 конных солдат, поручил ему занять Идумею для того, чтобы партия Антигона не подняла там восстание. Сам же он, доставив свою мать и остальных освобожденных из Масады родственников в безопасное место в Самарию, отправился в Галилею для покорения оставшихся еще вне его власти городов и изгнания оттуда гарнизонов Антигона.

2. Сепфориса он достиг в сильную вьюгу и взял этот город без труда, так как при его приближении гарнизон бежал оттуда. Здесь он дал своим солдатам отдохнуть после перенесенной непогоды (жизненных продуктов было найдено в городе в большом запасе) и выступил против разбойников в пещерах, которые ввиду частых набегов сделались для жителей страны таким же страшным бичом, как и настоящая война. Три отряда пехоты и один эскадрон конницы царь отправил вперед к деревне Арбеле, а сорок дней спустя он выступил сам с остатком войска. Неприятели, однако, не устрашились его наступления,а встретили его с оружием в руках,ибо они обладали опытностью воинов и смелостью разбойников. В начале сражения они своим правым крылом заставили левое крыло Ирода податься назад. Но быстрым поворотом своего правого крыла Ирод пришел на помощь своим, остановил бегущих и, устремившись навстречу преследовавшему неприятелю, остановил его яростное нападение, пока неприятель, во избежание решительного боя строем против строя, не обратился в бегство.

3. Он их преследовал до Иордана с безостановочной резней и значительную часть их уничтожил; уцелевшие остатки рассеялись по ту сторону реки. Галилея таким образом избавилась от этого бича; остались еще те, которые скрывались в пещерах, и для начала борьбы с ними потребовался продолжительный отдых для войска. Вследствие этого он, наградив солдат за трудности похода (каждый солдат получил 150 серебряных драхм, а командиры были наделены еще более щедрыми подарками), отпустил их на зимние квартиры. Самому младшему брату своему,Ферору, он поручил обеспечить их провиантом,а также укрепить Александрион; и то и другое было исполнено.

4. В это время Антоний находился в Афинах,Вентидий же призвал Силона и Ирода к войне против парфян с тем, однако, условием, чтобы раньше восстановить порядок в Иудее. Ирод охотно предоставил Силону возможность уйти к Вентидию, а сам выступил против разбойников в пещерах. Эти пещеры, находясь в отлогих горах, были неприступны ни с какой стороны;только очень узкие, извилистые тропинки вели вверх к ним, а скалы, на которых находились их отверстия, отвесно ниспадали вниз в зияющие пропасти. Эта недоступная местность делала царя долгое время беспомощным. Но, наконец,:он придумал чрезвычайно действенное средство. Он приказал сильнейших своих воинов опускать вниз в ящиках на канатах для того, чтобы они могли проникать в отверстия, здесь они рубили разбойников вместе с их семействами и бросали пылающие головни в тех, которые сопротивлялись. Охотно Ирод захватил бы в свои руки некоторых из них живыми, он с этой целью предложил им через герольда самим выйти к нему Но никто не сдавался добровольно и даже из побежденных многие предпочитали смерть плену. Один старик, отец семерых детей, следующим образом убил последних вместе с их матерью за то, что они, доверяясь
царским обещаниям, упрашивали его выйти из пещеры. Он стал у входа пещеры, приказал им выходить по одиночке и заколол каждого отдельно появлявшегося сына. Ирод, потрясенный этой сценой, за которой он издали наблюдал, простирал свою правую руку к старику и умолял его пощадить своих собственных детей. Но старик и слышать его не хотел: резкой бранью он напомнил Ироду о его низком происхожцении, умертвил еще свою жену над трупами детей и, швырнув их вниз по отвесной стене, сам вслед за ними бросился в бездну.

5. Таким образом Ирод овладел пещерами и их обитателями. После этого он часть войска,казавшуюся емудостаточной для подавления могущих возникнуть волнений, оставил под предводительством Птолемея, а сам с 3000 тяжеловооруженных воинов и 600 всадников отправился в Самарию против Антигона. Его отъезд опять ободрил виновников обычных беспорядков в Галилее: неожиданным нападением они умертвили полководца Птолемея, опустошили страну и ушли в болота и другие малодоступные местности.Извещенный о восстании Ирод быстро явился на помощь, истребил огромную массу зачинщиков, освободил все осажденные крепости и взыскал со своих врагов в наказание за поднятое ими восстание 100 талантов.

6. После того как парфяне были изгнаны из страны и Пакор был убит, Вентидий, по приказанию Антония, послал Ироду 1000 всадников и два легиона в помощь против Антигона. К начальнику этого войска, Махеру, Антигон письменно обратился с просьбою перейти на его сторону; обещая ему за это деньги, он вместе с тем жаловался ему на насильственный образ действия Ирода и на его презрительное отношение к царской фамилии. Махер не мог, однако,игнорировать того, кто его послал, к тому же
Ирод платил еще лучше. Он поэтому не склонялся на измену, но заигрывал с Антигоном и, вопреки предостережению Ирода, отправился выведать положение первого. Антигон же разгадал его намерение, запер перед ним город и оборонялся против него со стен города, как против врага, пока Махер не был вынужден возвратиться назад к Ироду в Эммаус. Раздраженный неудачным исходом своего похода, он истреблял всех попадавшихся ему на пути иудеев, не щадя также и иродианцев, а поступая со всеми, как со сторонниками Антигона.

7. Такое поведение Махера до того ожесточило Ирода, что он готов был поднять против него оружие и мстить ему, как врагу; но он все-таки поборол свой гнев и отправился к Антонию жаловаться на преступные действия Махера. Последний же, осознав свою ошибку, поспешил всяед за царем и горячими просьбами вымолил у него прощение. От поездки к Антонию Ирод все-таки не отказался, а, напротив, узнав, что Антоний с сильной армией ведет атаку на Самосату (сильный город на Евфрате), он ускорил свой путь, так как здесь ему представился удобный случай показать свою храбрость и этим еще больше обязать Антония. И действительно, его прибытие положило конец осаде: он истребил много варваров и собрал много добычи. Антоний, давний обожатель его храбрости, сделался им теперь еще в более высокой степени; к прежним знакам отличия он прибавил ему еще новые и укрепил его надежды на престол. Царь Антиох должен был, однако, сдать Самосату.

ГЛАВА СЕМНАДЦАТАЯ
Иосиф, брат Ирода, убит.-Казнь убийцы.
Ирод осаждает Иерусалим и женится на Мариамме.

1. Между тем дело Ирода всамой Иудее потерпело чувствительный удар. Он оставил здесь командующим над войсками своего брата Иосифа и дал ему инструкцию до его возвращения не затевать никаких враждебных действий против Антагона, так как на Махера, судя по его прежнему новедению, нельзя было рассчитывать как на надежного союзника. Но как только Ирод удалился,Иосиф, не придерживаясь его инструкций, с пятью добавочными манипулами, полученными от Махера, двинулся к Иерихону, чтобы грабить с тамошних полей вполне уже созревший хлеб. В горах и непроходимых местах он был настигнут неприятелем. После храброго сопротивления Иосиф сам пал в этой битве и вместе с ним погиб весь римский корпус; последний состоял из новичков, недавно набранных в Сирии, к ним не был приставлен ни один из римлян, из так называемых ветеранов, которые могли бы поддержать неопытных воинов.

2. Антигон, не удовлетворяясь одной победой, так далеко зашел в своем ожесточении, что наглумился даже над трупом Иосифа: он велел собрать павших, а Иосифу отрезать голову, хотя брат убитого, Ферор, предлагал ему 50 талантов с целью выкупа. После этой победы Антигона в Галилее опять поднялось бурное восстание, которое на этот раз достигло ужасающих размеров: назначенные Иродом сановники были приволочены приверженцами Антигона к морю и там утоплены. И в Идумее, где Махер вновь укрепил замок Гитру, многое также переменилось.Обо всем этом Ирод ничего еще не знал. После взятия Самосаты Антоний назначил правителем Сирии Сосия и поручил ему поддержать Ирода в борьбе с Антигоном. Он сам возвратился опять в Египет; Сосия же выслал вперед два легиона в Иудею для Ирода и с остальной своей армией последовал за ними.

3. В Дафне, возле Антаохии, где Ирод остановился по дороге в Иудею, сновидения прямо предвещали ему смерть брата. Очнувшись однажды после такого мучительного сна, он к ужасу своему увидел перед собой зловещих гонцов. Только недолго он плакал над этим несчастьем, скорее даже,гаал от себя скорбь и поспешил против врага. Он ехал с невероятной быстротой и, прибыв в Ливан,Принял к себе на службу 800 тамошних жителей;там же с ним соединился один легион римлян.Не выждав ни одного дня, он вторгся с ними в Галилею и ставших против него врагов отбросил назад. Вслед за тем он немедля приступил к осаждению крепости; но, прежде чем успел овладеть ею, он вследствие наставшей сильной бури был вынужден перейти в соседние деревни. Через несколько дней прибыл к нему второй легион, присланный Антонием; тогда неприятель в страхе перед превосходством его сил в ночное время сам очистил крепость.

4. После этого он поспешил через Иерихон,чтобы как можно скорее отомстить убийцам его брата. Здесь он пережил чудесное знамение, которое прославило его как особенного любимца божества. В тот вечер у него пировали многие знатные лица. Как только пир окончился и гости разошлись, дом, в котором они все находились, вдруг рухнул. Этот удивительный случай послужил Ироду знаком, предвещающим опасности, но таюке
и спасение в предстоящей войне. Утренней зарей он выступил в поход. Около 6000 неприятелей бросились вниз с гор и беспокоили его авангард,и если они не осмеливались вступать в рукопашную с римлянами, то издали они все-таки бросали в них камни и дротики, которыми многих ранили.Сам Ирод, проехав верхом, также был задет дротиком в бок.

5. Желая показатъ, будто его люди превосходят не только отвагой, но и количеством, Антигон послал одного из своих друзей, Паппу, во главе отряда в Самарию. Они должны были померяться силой с Махером. Ирод же между тем прошея враждебную ему страну, разрушил на пути пять неболыпих городов, убил 2000 житеяей и, предав огню их жилшца, возвратился к себе в лагерь, который был разбит возле селения Каны.

6. Каждый день к нему стекались массы иудеев сразных сторон, и даже из Иерихона; одни, увлеченные его подвигами, другие - из ненависти к Антигону; большинство, однако, толкало смутное стремление к государственному перевороту,в котором они сами не могли дать себе отчета.Ирод торопился к бою; люди Паппы также шли ему бодро навстречу, не страшась ни численного превосходства врага, ни его жажды сражения.Но ряды неприятеля недолго держались в том сражении. Ирод в пылу гнева за убийство брата,ставя свою жизнь на карту, как будто он должен был здесь наказать виновников этого убийства,быстро опрокинул сопротивлявшихся ему врагов, бросился затем на остальных, которые еще не уступали поля битвы, всех обратил в бегство и погнался вслед за ними. Кровь лилась потоками: задние ряды преследуемых, будучи местами оттеснены назад передовыми, попадали прямо в руки Ирода и падали бесчисленными массами. Он вместе с неприятелем втиснулся в деревню, где все дома были битком набиты тяжеловооруженными воинами, да и крыши наверху были заняты защитниками. Едва только были преодолены стоявшие извне, как он стал ломать дома, дабы вынудить находившихся внутри к выходу. Так они целыми группами были похоронены живыми под крышами. Спасавшиеся из-под развалин падали под мечами солдат, и груды трупов до того росяи, что загроможцали собой дорогу победителям. Такую огромную потерю людей не мог перенести неприятель; если бы ему даже удалось собраться и вновь сомкнуться в ряды, то один вид павших обратил бы его опять в беспорядочное бегство.Поощренный этой победой, Ирод тотчас бы поспешил в Иерусалим, если бы ему не препятствовала чересчур суровая зима. Полное торжество Ирода и окончательное падение Антигона, который уже подумывал об оставлении города, задержано было только этим обстоятельством.

7. Под вечер, когда Ирод уже отпустил своих утомленных воинов на отдых, он, по солдатскому обычаю, разгоряченный еще от боя, отправился в баню. Его провожал только один слуга.Не успел он еще войти в помещение бани, как мимо него пробежал неприятельский солдат, вооруженный мечом, за этим появился другой, третий и за ними еще некоторые. Они спрятались в бане, спасаясь от побоища, и, объятые ужасом, лежали здесь; вид царя вывел их из оцепенения:трепеща от страха, они пробежали мимо него безоружного в поисках выхода. Случайно здесь не было никого, кто мог бы их задержать, а Ирод был уже рад тому, что таксчастливо отделался.Таким образом они все разбежались.

8. На следующий день он приказал отрубть голову полководцу Антигона Паппе, павшемув битве,и послал эту голову своему брату Ферору как искупительную жертву за их убитого брата, ибо Паппа был именно тот, который лишил жизни Иосифа.Лишь только зима ослабла, Ирод двинулся к Иерусалиму, повел войско до городских стен и как раз при окончании третьего года своего назначения в Риме царем расположился лагерем против храма.С этой стороны именно город был доступен, с этой сторонпы он раньше был взят Помпеем.
Распределив работы между войском и вырубив растительность ближайших окрестностей города, он велел сделать три вала и возвести на них башни. Для этих работ он оставил на месте самых способных и надежных людей, а сам отправился в Самарию, чтобы отпраздновать свой брак с дочерью Александра, сына Аристобула,
с которой, как выше было сказано, он был помолвлен. Так он свою женитьбупревратил в эпизод иерусалимской осады, ибо давно уже он начал презирать своих врагов.

9. По окончании свадебного торжества он возвратился в Иерусалим с еще более значительной армией, так как и Сосий примкнул к нему с сильным войском, состоявшим из конницы и пехоты. Вся соединенная армия, около одиннадцати легионов пехоты и шести тысяч конницы (не считая огромного числа союзников из Сирии), расположилась лагерем близ северной стены города. Сам Ирод опирался на заключение римского сената, которым он был назначен царем, а Сосий на Антония, который все войско,находившееся под его командой, предоставил к услугам Ирода.

ГЛАВА ВОСЕМНАДЦАТАЯ
Взятие Иерусалима Иродом и Сосием.
Смерть Антигона.-Отношение Ирода к Клеопатре.

1. Население осажденного города переживало самые разнообразные волнения. Слабые толпились вокруг храма и почитали счастливым и блаженным того, который в то время умирал;более смелые, образовавшие шайки, занимались разбоем и особенно усердно грабили окрестности города, так как чувствовалась нужда в жизненных припасах для лошадей и людей; лучшая дисциплинированная часть ратного люда отдавалась защите осажденных: они отгоняли от стен строитеяей шанцев и каждый раз изобретали новые защитные средства против осадных орудий.Но ни в чем они так бойко не превосходили врагов, как в проведении подкопов.

2. Для прекращения разбойничьих вылазок царь прибег к засадам, которыми действительно положил им конец; для пополнения недостатка в съестных припасах он организовал подвоз продуктов из более отдаленных местностей. Военная опытность римлян давала ему некоторый перевес над иудеями, но в смелости он их не мог превзойти. В открытом поле они хотя не дрались с римлянами, так как тут они видели перед собою верную смерть, но через свои подземные ходы они внезапно появлялись в их среде, и,прежде чем те успевали разрушить одну часть стены, они возводили другую. Короче говоря,ни руки у них не уставали, ни их творческая сила не исчерпывалась, они были готовы на самое крайнее сопротивление. Несмотря на чудовищные силы осадного войска, они выдержали осаду в течение пяти месяцев, пока, наконец, некоторые избранные воины Ирода не собрались с духом и не влезли на стену; вслед за ними вторглись в город центурионы Сосия. Прежде всего было взято место храма. Когда войско ворвалось,началась везде страшная резня, ибо римляне были ожесточены долгой продолжительностью осады, а преданные Ироду иудеи ревностно старались не оставлять в живых никого из противной партии. Целые толпы людей были уничтожены в тесных улицах, в домах, где они были стиснуты, и на пути бегства в храм; не было сострадания ни к бессловесным малюткам, ни к старцам, ни к беззащитным женщинам. Хотя царь разослал людей и призывал к пощаде, но ни один солдат не остановился; как бешеные, они неистовствовали против людей всякого возраста. Тут
и Антигон, забыв свой прежний сан и настоящее положение, вышел из своего замка и припал к ногам Сосия. Не тронутый такой превратностью судьбы, Сосий разразился неудержимым хохотом и назвал его Антигоной. Однако он не отпустил его, как женщину, а, напротив, приказал заключить его в кандалы и приставить к нему стражу.

5. Ирод, который превозмог своих врагов;должен был теперь позаботиться о том, чтобы
обуздать своих иностранных союзников, потому что чужеземцы массами устремились в храм С целью рассмотреть его святыни. Просьбами, угрозами, а отчасти даже силой оружия царь оттеснял их назад; он слишком хорошо понимал, что его победа превратится в самое гибельное поражение, если они узрят кое-что из того, что должно остаться скрытым от чеяовеческих глаз. Вмеcте с тем он должен был позаботиться теперь о прекращении грабежа в городе. Он настоятельно спрашивал Сосия: намерены ли римляне прежде опустошить город, очистить его совершенно отденег и людей, а затем уже оставить его царствовать над пустыней? За такую массу пролитой крови граждан и владычество над всем миром казалось ему недостаточным возмездием. Когда же Сосий возразил, что поневоле приходится предоставить солдатам грабить город, как награду за трудности осады, то он вызвался наградить всех из своей собственной казны. Этим он хотел выкупить все, что еще уцелело в его столице, и тотчас же исполнил свое обещание. Он блестяще вознаградил каждого солдата, предводителей - в соответствующем размере, но самого Сосия, действительно, по-царски. Никто не покинул Иерусалима без денег. Сосий посвятил божеству золотой венок и выступил из Иерусалима, увозя с собой Антигона скованным в цепях для Антония. Топор, как он того заслужил, положил конец его жизни, которую он до последнего,
мгновения провел в тщеславных надеждах.

4. Царь Ирод предпринял теперь чистку иерусалимского населения. Своих единомышленников он еще больше привязал к себе пожалованием им почетных должностей; приверженцев е Антигона он приказал казнить. Вследствие недостатка в наличных деньгах он все свои драгоценности перечеканил в монеты и послал их Антонию и его приближенным. Этим одним он все-таки не мог купить себе продолжительный покой, потому что Антоний давно уже пылал любовью к Клеопатре и всецело был порабощен своей страстью. После того как Клеопатра по-кончила с собственным своим семейством и никого больше не осталось из ее кровных родственников, она обратила свою кровожадность на чужие страны. Интригами и клеветой против сирийских правителей она старалась склонить Антония на их казнь, надеясь тем скорее унаследовать их владения. Она уже бросала жадные взоры также на Иудею и Аравию и исподтишка принимала меры к низвержению правителей обеих этих стран, Ирода и Малиха.

5. До этих пор Антоний беспрекословно исполнял все ее требования; но убийство храбрых людей и выдающихся царей он считал преступлением. Зато он уклонялся от близкой дружбы с ними и отнял у них для Клеопатры обширные местности. Так были отняты и уступлены Клеопатре пальмовый лес возле Иерихона, где добывается бальзам, и все города, лежавшие по ту сторону реки Элевтера, за исключением Тира и Сидона. Сделавшись владетельницей этих последних, она сопровождала Антония в его походе против парфян до Евфрата и прибыла через Апамею и Дамаск в Иудею. Богатыми подарками Ирод смягчил ее враждебное расположение и взял у нее на аренду оторванные от его царства владения за 200 талантов в год, после чего он со всевозможными почестями проводил ее до Пелузия. Спустя некоторое время появился Антоний из парфянского похода,он вез с собой пленным сына Тиграна, Артавазда, как подарок Клеопатре, так что вместе со всеми сокровищами и всей добычей ей предоставлен был также парфянин.

ГЛАВА ДЕВЯТНАДЦАТАЯ
Антоний, уступая требованию Клеопатры, отправляет
Ирода войной против арабов, над которыми он после
многих усилий наконец одерживает победу.
Большое землетрясение.

1. В начале войны при Акции Ирод вместе с Антонием приготовились к походу, так как теперь волнения в Иудее были вообще подавлены и даже Гиркания, где до тех пор держалась еще сестра Антигона, была также в его руках. Клеопатра сумела, однако, помешать Ироду разделить опасности войны вместе с Антонием. Она, как уже было замечено, имела свои корыстные виды на Ирода и аравийского царя, а потому уговорила Антония поручить Ироду войну с аравитянами, рассчитывая на то, что, если Ирод победит,она получит Аравию, а если он потерпит поражение, ей достанется Иудея и таким образом она одному из этих двух владетелей приготовит гибель через другого.

2. Дело закончилось, однако, к выгоде Ирода.Сперва он взял у них заложников, а затем напал на них у Диосполиса с собранным им большим ртрядом конницы и выиграл сражение, несмотря на храброе сопротивление врага. Это поражение вызвало сильное волнение среди арабов:они собрали опять большие силы у Канафы в Келесирии и ожидали здесь иудеев. Прибыв туда со своим войском, Ирод намеревался вести войну со всей осторожностью и приказал прежде всего устроить укрепленный лагерь. Но его солдаты не хотели повиноваться. Поощренные первой победой, они напали на арабов и при первом наступлении обратили их в бегство. Но при преследовании неприятеля Ироду уготовлена была ловушка: Афенион, один из полководцев Клеопатры, его всегдашний враг, велелжителям Канафы напасть на него с тыла; это неожиданное нападение возвратило также бодрость арабам: они обернулись лицом, выстроились опять в ряды и на неудобопроходимой, усеянной камнями равнине обратили войско Ирода в бегство и устроили здесь страшное побоище. Спасшиеся от смерти в сражении бежали в Ормизу; но и там они были застигнуты арабами, оцепившими их со всех сторон, и вместе со своим лагерем попали в их руки.

3. Хотя Ирод вскоре после этого поражения и поспешил к ним на помощь со своими отрядами, но было уже поздно. Только неповиновение офицеров причинило ему эту неудачу: если бы бой не начался так поспешно, тогда Афенион не нашел бы случая для измены. Впрочем, арабам приходилось горько расплачиваться за свою однократную победу, ибо Ирод мстил им частыми опустошительными набегами на их владения.
Но в то время, когда он мстил своим врагам, его постигло на седьмом году царствования, в самом разгаре войны при Акции, другое, высшей рукой ниспосланное несчастье. Это было землетрясение, произошедшее в начале весны, погубившее бесчисленное множество скота и тридцать тысяч человек, одно только войско осталось невредимым благодаря тому, что оно стояло лагерем в открытом поле. Молва, всегда преувеличивающая ужасы всякого бедствия и кричавшая чуть ли не о повальном опустошении всей Иудеи, подняла на ноги арабов; им казалось, что они легко овладеют теперь безлюдной страной, и с этой целью вторглись в последнюю, умертвив предварительно прибывших тогда к ним иудейских послов. Это вторжение навело панику на народ:удрученный бедствиями, обрушившимися на него одно за другим, он потерял всякое самообладание. Ирод поэтому назначил народное собрание и следующей речью пытался воодушевить его на сопротивление.

4. Страх, охвативший всех нас, кажется мне далеко не основательным. Что кары небес повергли вас в уныние - было естественно, но если человеческие гонения производят то же самое действие, так это обличает отсутствие мужества. Я так далек от мысли после землетрясения бояться неприятеля, что, напротив, более склонен верить, что Бог хотел этим бросить арабам приманку, дабы дать нам возможность мстить им. Ведь они напали на нас, надеясь не столько на собственные свои руки и оружие, сколько на те случайные бедствия, которые нас постигли.Но та надежда обманчива, которая опирается не на собственные силы, а на чужое несчастье,потому что несчастье или счастье не представляет собой нечто устойчивое в жизни; напротив, счастье меняется попеременно. Это вы можете видеть из имеющихся перед нами свежих примеров. Нас, победителей в предыдущих битвах, неприятель теперь победил, и, по всей вероятности, он, убаюканный мыслью о победе, теперь уже потерпит поражение; ибо слишком большая самоуверенность ведет к неосторожности, боязнь же учит быть предусмотрительным; оттуда и бодрость духа, которая внушается мне нашей боязливостью. Когда вы были чересчур смелы и напали на неприятеля против моего желания, Афенион получил возможность осуществить свою измену. Но нынешняя ваша робость и кажущееся малодушие гарантируют мне победу. Оставайтесь в этом настроении вплоть до начала боя; но в самом сражении вы должны возгореться всем пылом вашего мужества и показать этому безбожному племени, что никакое несчастье, будь оно от Бога или от людей, не в состоянии сокрушить храбрость иудеев, пока еще искорка жизни тлеет в них, и что никто из вас не даст тем арабам, которых вы так часто чуть ли не пленными уводили с поля сражения, сделаться господами над вашим имуществом. Не поддавайтесь только влиянию безжизненной природы и не смотрите на землетрясение как на предвестник дальнейших бедствий! То, что происходит в стихиях, совершается по законам природы, и, кроме присущего им вреда, они ничего больше не приносят человеку. Голод, мор и землетрясение еще могут быть предвещаемы менее важными знамениями; но сами эти бедствия имеют свои собственные ужасы своим пределом, ибо какой еще больший вред может нам нанести самый победоносный враг, чем тот, который мы уже потерпели от землетрясения? С другой стороны, неприятель получил великое предзнаменование своего поражения - знамение, данное ему ни природой, ни другой какой-либо силой: они,против всех человеческих законов, жестоким образом умертвили наших послов и такие жертвы посвятили божеству за исход войны! Да,они не уйдут от великого ока Божия и не избегнут его победной десницы. Они немедленно должны будут дать нам удовлетворение, если только в нас еще живет дух наших предков и если мы подымемся на месть изменникам. Пусть каждый идет в бой не за свою жену и детей, даже не за угрожаемое отечество, а в отмщение за убитых послов. Они лучше, чем мы, живые, будут направлять войну. Я, если вы будете лучше, чем прежде, повиноваться мне, буду предшествовать вам в опасности! Вы знаете хорошо, что ваша храбрость непоборима, если сами не повредите себе необдуманной поспешностыо>>.

5. По окончании этой ободряющей речи, заметив одушевление солдат, Ирод совершил жертвоприношение и перешел со своим войском через Иордан. Возле Филадельфии, невдалеке от непрпятеля, он разбил лагерь и начал подстреливать неприятеля с целью выиграть находившуюся посреди поля крепость, а затем по возможности скорее дать ему настоящее сражение. Арабы также выдвинули вперед часть войска для занятия укрепления. Но царские отряды быстро отбросили ее назад и завладели возвышением. Ирод сам каждый день выступал со своим войском в боевом порядке и вызывал арабов на битву; но так как никто не шел ему навстречу (панический страх овладел арабами, а их предводитель Элфем, при виде иудейского войска, пришел в какое-то оцепенение от испуга), то он первый напал на них и прорвал возведенные ими шанцы. Принужденные таким образом к самообороне, они вступили в сражение без всякого порядка, пешие и конные вместе. Численностью они превосходили иудеев, но уступали им в храбрости, хотя от отчаяния они бились, как безумные.

6. До тех пор, пока они еще держались, они не имели много мертвых; но как только показали тыл, многие из них пали от рук иудеев, а другие были растоптаны своими же бежавшими товарищами. Пять тысяч человек легло на пути бегства;остальная масса спаслась за шанцы. Ирод оцепил и осадил их; но прежде чем они были вынуждены к сдаче силой оружия, их принудила к этому жажда, так как запас воды у них истощился. Их послов царь принял очень гордо, и так как они предложили ему 50 талантов выкупа, то он еще настойчивее подвинул осаду. Мучимые все более и более усиливавшейся жаждой, арабы толпами выходили из-за укреплений и добровольно сдавались иудеям; в пять дней было взято в плен 4000 человек На шестой день оставшееся войско с отчаяния бросилось в сражение. Ирод принял его и опять истребил около 7000 человек. Такими кровавыми побоищами он мстил арабам и до такой степени подавил их гордость, что этот народ избрал его своим верховным главой.

ГЛАВА ДВАДЦАТАЯ
Ирод утверждается Августом в царствовании
и щедро награждается милостями.-Ему
возвращается часть царства, отнятая
Клеопатрой, с присоединением области Зенодора.

1. Вскоре после этого Цезарь (Октавиан) одержал свою победу при Акции. Ирод, связанный дружбой с Антонием, начал тогда опасаться за свое собственное положение. Но его опасения, как это показали последствия, были слишком преувеличены, ибо Октавиан не считал еще Антония побежденным, пока Ирод оставался верен последнему. Царь тогда принял решение идти навстречу опасности: он отправился в Родос,где находился Октавиан, и предстал перед ним без царской диадемы и без всяких знаков своего сана как частное лицо, но с царским достоинством. Чистосердечно, не скрывая правды ни в чем,он начал: <<Я, Цезарь, возведенный Антонием в цари над иудеями, делал, откровенно сознаюсь,все от меня зависящее для того, чтобы быть ему полезным. Не скрою и того, что ты, во всяком случае, видел бы меня вооруженным на его стороне, если бы мне не помешали арабы. Но я,по мере моих сил, послал ему подкрепления и большое количество хлеба. Еще больше, даже после его поражения при Акции. я не оставил моего благодетеля: не имея уже возможности быть ему полезным в качестве соратника, я был ему лучшим советником и указывал ему на смерть Клеопатры как на единственное средство возвратить себе потерянное; если бы он решился пожертвовать ею, то я обещал емуденьги, надежные крепости, войско и мое личное участие в войне против тебя. Но страстная его любовь к Клеопатре и сам Бог, осчастлививший тебя победой, затмили его ум. Так я побежден вместе с Антонием, и после его падения я снял с себя венец. К тебе же я пришел в той надежце, что мужество достойно милости, и в том предположении,что будет принято во внимание то, какой я друг,а не чей я был друг>>.

2. На это император ответил: <<Тебя никто не тронет! Ты можешь отныне еще с большей уверенностью править твоим царством! Ты достоин властвовать над многими за то, что так твердо хранил дружбу! Старайся же теперь быть верным и более счастливомудругу и оправдать.те блестящие надежды, которые вселяет мне твой благородный характер/ Антоний хорошо сделал, что больше слушался Клеопатры, чем тебя, ибо благодаря его безумию мы приобрели тебя. Ты,впрочем, кажется, уже начал оказывать нам услугу; Квинт Дидий пишет мне, что ты ему послал помощь против гладиаторов. Я не замедлю официальным декретом утвердить тебя в царском звании и постараюсь также в будущем быть милостивым к тебе, дабы ты не имел причины горевать об Антонии>>.

3. После этих дружелюбных слов Октавиан возложил диадему на царя и о дарованном ему царском достоинстве объявил в декрете, в котором великодушно превознес славу Ирода. Последний, еще больше расположив к себе Октавиана подарками, попытался выпросить у него прощение одному из друзей Антония, Александру, прибегшему к его заступничеству, но, сильно раздраженный против тяжело провинившегося перед ним Алекеандра, Цезарь отклонил просьбу Ирода. Впоследствии, когда император отправился через Сирию в Египет, Ирод встретил его со всей царской пышностью, ехал рядом с ним во время смотра войска около Птолемаиды, устроил в честь его и всех его друзей торжественный пир и угостил обедом так-же и все его войско. Далее он позаботился, чтобы солдаты в своем переходе через безводную местность до Пелузия и на обратном пути были в достаточном количестве снабжены водой, и принял вообще все меры к тому, чтобы императорское войско ни в чем не нуждалось. Таким образом, у императора и у солдат сложилось убеждение, что доставшиеся Ироду владения ничтожны в сравнении с оказанными им услугами. Вследствие этого Цезарь, прибыв в Египет, где он застал Клеопатру и Антония уже мертвыми, осыпал Ирода еще большими почестями и расширил пределы его государства, возвратив ему отобранную Клеопатрой провинцию и прибавив ему, кроме того, еще Гадару, Гиппос, Самарию и приморские города: Газу,Анфедон, Иоппию и Стратонову Башню. Ко всему этому Октавиан подарил ему придворную стражу Клеопатры, состоявшую из 400 галатов.

4. По истечении первой акциады он присоединил еще к его царству страну, известную под именем Трахонеи, равно и граничащие с последней другие области, Батанею и Авранитиду Повод к тому был следующим. Зенодор, державший на откупе владения Лизания, беспрестанно натравливал трахонитские разбойничьи банды на дамаскинцев. Последние обратились к начальнику Сирии, Варрону, с просьбой донести об этом несчастьи императору. Когда же был получен приказ об искоренении разбойничьего гнезда, Варрон с войском отправился в Трахонею и,очистив ее от разбойников, отнял ее у Зенодора. Император же, для того чтобы эта страна опять не сделалась притоном разбойников для нападения на Дамос, отдал ее Ироду. Десять лет спустя,когда Август опять прибыл в восточные провинции, он назначил его наместником всей Сирии,так что никто из начальников не мог предпринять что-либо без его ведома. После смерти Зенодора он отдал ему также всю область между Трахонеей и Галилеей. Но что для Ирода было всего важнее, так это то, что он мог считать себя первым любимцем Августа после Агриппы и любимцем Агриппы после Августа. Достигнув апогея внешнего счастья, Ирод возвысился также духовно и направил свои заботы главным образом на дела благочестия.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
Города, восстановленные и вновь построенные,
и другие строения, возведённые Иродом.-Его
щедрость и великодушие по отношению к
другим народам.-Успех,которым он
пользовался во всём.

1. На пятнадцатом году своего царствования Ирод заново отстроил храм, расширил место храма вдвое против прежнего и окружил его стеной - все с неимоверными затратами, с беспримерной роскошью и великолепием. 0б этой роскоши свидетельствовали в особенности большие галереи вокруг храма и цитадель, возвышавшаяся на север от него. Первые он построил от самого основания, а цитадель он с огромными затратами перестроил наподобие дворца и назвал ее в честь Антония Антонией.Свой собственный дворец он построил в верхнем городе, и два громаднейших, красивейших здания, с которыми даже храм не выдерживал сравнения, он назвал по имени своих друзей: Цезарионом и Агриппином.

2. Но не одними только единичными зданиями он запечатлевал их память и имена: он строил в их честь целые города. В стране самаритян он построил город, который обвел очень красивой стеной, имевшей до двадцати стадий в окружности, поселил в нем 6000 жителей, наделил последних самой плодородной землей, выстроил в середине нового города большой храм в честь Цезаря, обсадил его рощей на протяжении трех с половиной стадий и назвал город Себастой.Населению он дал образцовое общественное управление.

3. Когда Август подарил ему новые области,Ирод и там выстроил емухрам из белого мрамора у истоков Иордана, в местности, называемой Панионом. Здесь находится гора с чрезвычайно высокой вершиной; под этой горой, в ложбине,открывается густо отгененная пещера, ниспадающая в глубокую пропасть и наполненная стоячей водой неизмеримой глубины; на краю пещеры бьют ключи. Здесь, по мнению некоторых, начало Иордана. Более обстоятельно мы поговорим об этом ниже.

4. И в Иерихоне, между крепостью Кипрон и старым дворцом, царь приказал воздвигнуть новое, лучшее и более удобное здание, назвав его именем своего друга. Словом, не было во всем государстве ни одного подходящего места, которое бы он оставил без памятника в честь императора. Наполнив храмами свою собственную страну, он украсил зданиями также и вверенную ему провинцию и во многих городах воздвигал Кесарии.

5. Заметив, что Стратонова Бяшня - город в прибрежной полосе - клонится к упадку, oн ввиду плодородной местности, в которой она была расположена, уделил ей особое свое внимание. Он заново построил этот город из белого камня и украсил его пышными дворцами;здесь в особенности он проявил свою врожденную склонность к великим предприятиям. Между Дорой и Иоппией, на одинаковом расстоянии от которых лежал посередине названный город, на всем протяжении этого берега не было гавани. Плавание по Финикийскому берегу в Египет совершалось, по необходимости, в открытом море ввиду опасности, грозившей со стороны африканского прибережья: самый легкий ветер подымал в прибрежных скалах сильнейшее волнение, которое распространялось на далекое расстояние от берега. Но честолюбие царя не знало препятствий: он победил природу - создал гавань ббльшую, чем Пирей,и превосходившую его многочисленностью и обширностью якорных мест.

6. Местность ни в каком отношении не благоприятствовала ему; но именно препятствия
возбуждали рвение царя. Он хотел воздвигнуть сооружение, которое по силе своей могло противостоять морю и которое своей красотой не давало бы возможности даже подозревать перенесенные трудности. Прежде всего он приказал измерить пространство, иазначенное для гавани; затем он велел погружать в море на глубину двадцати сажен камни, большая часть которых имела пятьдесят футов длины, девять футов высоты и десять - ширины, а другие достигали еще больших размеров. После того как глубина была выполнена, построена была надводная часть плотины шириной в двести футов: на сто футов ширины плотина была выдвинута в море для сопротивления волнам - эта часть называлась волноломом; другая же часть шириной в сто футов служила основанием для каменной стены, окружавшей самую гавань. Эта стена местами была снабжена чрезвычайно высокими башнями, самая красивая из которых была названа Друзионом, по имени пасынка императора Друза.

7. Масса помещений была построена для приема прибывавших на судах грузов. Находившаяся против них кругообразная площадь доставляла много простора для гулянья высадившимся на сушу мореплавателям. Вход в гавань был на севере, потому что северный ветер там наиболее умеренный. У входа на каждой стороне его находятся три колоссальные статуи, подпираемые колоннами: на левой стороне входа статуи стоят на массивной башне, а на правой стороне - их поддерживают два крепко связанных между собой камня, превышающих своей величиной башню на противоположном берегу.Примыкающие к гавани здания построены из белого камня. До гавани простираются городские улицы, отстоящие друг от друга в равномерных расстояниях. Напротив входа в гавань стоял на кургане замечательный по красоте и величине храм Августа, а в этом последнем - его колоссальная статуя, не уступавшая по своему образцу олимпийскому Зевсу, равно как и статуя Рима,сделанная по образцу Аргосской Юноны. Город он посвятил всей области, гавань - мореплавателям, а часть всего этого творения - кесарю и дал ему имя Кесарии (Цезареи).

8. И остальные возведенные им постройки:амфитеатр, театр и рынок - были также достойны имени императора, которое они носили.Дальше он учредил пятилетние состязательные игры, которые он также назвал именем Цезаря.Открытие этих игр последовало в 192-й олимпиаде: Ирод сам назначил тогда богатые призы не только для первых победителей, но и второстепенных и третьестепенных из них. Разрушенный в войнах приморский город Анфедон он также отстроил и назвал его Агриппиадой. От избытка любви к этому своему другу он даже приказал вырезать его имя на построенных им храмовых воротах (в Иерусалиме).

9. И в сыновней любви никто его не превосходил, ибо он отцу своему соорудил памятник.В прекраснейшей долине, в местности, орошаемой водными потоками и покрытой деревьями,он основал новый город и назвал его в память о своем отце Антипатридой. По имени матери своей он назвал Кипроном новоукрепленную им крепость, чрезвычайно сильную и красивую,возвышавшуюся над Иерихоном. Брату своему,Фазаелю, он посвятил Фазаелеву башню в Иерусалиме, вид и великолепие которой мы опишем ниже. Имя Фазаелиды он дал также и городу, основанному им близ глубокой долины, тянущейся к северу от Иерихона.

10. Увековечив таким образом своих родных и друзей, он позаботился также о собственной своей памяти. На горе, против Аравии, он построил крепость, которую назвал по своему собственному имени Иродионом. Тем же именем он назвал сводообразный холм в 60 стадиях от Иерусалима, сделанный руками человеческими и украшенный роскошными зданиями: верхнюю часть этого холма он обвел круглыми башнями,а замкнутую внутри площадь он застроил столь величественными дворцами, что не только внутренность их, но и наружные стены, зубцы и крыши отличались необыкновенно богатыми украшениями. С грандиозными затратами он провел туда из отдаленного места обильные запасы воды. Двести ослепительно белых мраморных ступеней вели вверх к замку, потому что холм был довольно высок и целиком составлял творение человеческих рук. У подошвы его Ирод выстроил другие здания для помещения утвари и для приема друзей. Изобилие во всем придало замку вид города, а занимаемое им пространство - вид царского дворца.

11. После всех этих многочисленных строений Ирод начал простирать свою княжескую щедрость также и на заграничные города. В Триполисе, Дамаске и Птолемаиде он устроил гимнасии;Библ получил городскую стену; Берит и Тир - колоннады, галереи, храмы и рынки; Сидон и Дамаск - театры; морской город Лаодикея - водопровод, Аскалон - прекрасные купальни, колодцы и, кроме того, колоннады, вызывавшие удивление своей величиной и отделкой; другам он подарил священные рощи и луга. Многие города получили от него даже поля и нивы, как будто они принадлежали его царству. В пользу гимнасиев иных городов он отпускал годовые или постоянные суммы, обусловливая их, как, например, в Косе, назначением в этих гимнасиях на вечные времена состязательных игр с призами. Сверх всего этого он всем нуждающимся раздавал даром хлеба. Родосцам он неоднократно и при различных обстоятельствах давал деньги на вооружение их флота. Сгоревший пифийский храм он еще роскошнее отстроил на собственные средства.Должно ли еще упомянуть о подарках, сделанных им ликийцам или самосцам, или о той расточительной щедрости, с которой он удовлетворял самые разнообразные нужды всей Иоппии?Разве Афины и Лакедемония, Никополис и Мизийский Пергам не переполнены дарами Ирода? Не он ли вымостил в Сирийской Антиохии болотистую улицу, длиной в 20 стадий, гладким мрамором, украсив ее для защиты от дождя столь же длинной колоннадой?

12. Можно, однако, возразйть, что все эти дары имели значение лишь для тех народов, которые ими воспользовались. Но то, что он сделал для жителей Элиды, было благодеянием не для одной Эллады, а для всего мира, куда только проникала слава Олимпийских игр.Когда он увидел,что эти игры, вследствие недостатка в деньгах, пришли в упадок и вместе с ними исчезал последний памятник древней Эллады, Ирод в год олимпиады, с которым совпала его поездка в Рим, сам выступил судьей на играх и указал для них источники дохода на будущие времена, чем и увековечил свою память как судьу на состязаниях. Я никогда не приду к концу, если захочу рассказать о всех случаях сложения им долгов и податей; примером могут служить Фазаелида и Валанея, а также города на киликийской границе, которым он доставлял облегчение в ежегодных податях. В большинстве случаев его щедрость не допускала даже подозрения в том, что,оказывая чужим городам больше благодеяний,чем их собственные властители, он преследует этим какие-либо задние цели.

13. Телосложение его соответствовало его духу. Он с ранней молодости был превосходным охотником, и этим он в особенности был обязан своей довкости в верховой езде. Однажды он в один день убил сорок животных (тамошняя сторона воспитывает, между прочим, диких свиней; но особенно изобилует она оленями и дикими ослами). Как воин Ирод был непобедим;также и на турнирах многие страшились его, потому что они видели, как ровно он бросает свое копье и как метко попадает его стрела. При всех этих телесных и душевных качествах ему покровительствовало и счастье: редко когда он имел неудачув войне, а самые поражения его являлись всегда следствием или измены известных лиц,или необдуманности его солдат.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ
О смерти первосвященника Аристобула и Гиркана,
а также жены Ирода, Мириаммы.

1. Внешнее счастье Ирода было, однако, омрачено горькими испытаниями в собственной семье, и виновницей его несчастья была жена,которую он так нежно любил. Вступив на престол, он удалил свою прежнюю жену Дориду,которая была родом из Иерусалима и на которой он женился, когда еще вел жизнь частного человека, и женился на Мариамме, дочери Александра, сына Аристобула. Этот союз сделался для него источником семейных раздоров еще раньше; но неурядицы увеличились еще больше после его возвращения из Рима. Сперва он из-за сыновей, прижитых им с Мариаммой,изгнал из Иерусалима своего сына от Дориды Антипатра, позволив емуявляться в город только в праздники. После этого он лишил жизни деда своей жены, Гиркана, прибывшего к нему из Парфии и навлекшего на себя его подозрение в заговоре. Барцафарн, при своем вторжении в Сирию, взял Гиркана в плен, но соплеменники его по ту сторону Евфрата, тронутые его печальной судьбой, выпросили ему свободу. Если бы он слушался их предостережений и не ехал к Ироду, то он бы не потерял жизни;но брак его внучки был для него приманкой,принесшей ему смерть.Надеясь на родственные узы с Иродом и преследуемый гнетущей тоской по родине, он отправился туда. Впрочем, Ирода он восстановил против себя не потому, что действительно стремился к царству, а потому, что тот сознавал, что корона принадлежит Гиркану.

2. Из пятерых детей, которых родила ему Мариамма, были две дочери и три сына. Младший из них воспитывался в Риме и там умер;старшие два сына, частью вследствие высокого происхождения их матери, частью потому, что они родились, когда их отец носил царский титул, были воспитаны по-царски; главным же образом это заботливое воспитание было вызвано любовью Ирода к Мариамме - любовью, которая с каждым днем все сильнее разгоралась и до того поглощала его существо, что он даже не чувствовал тех огорчений, которые он испытал из-за любимой им женщины. Ибо как велика была его любовь к ней, так же велика была ее ненависть к нему; а так как ее отвращение к нему было основано на совершенных им поступках,а сознание, что она любима, придавало ей смелость, то она открыто укоряла его в том, что он сделал с ее дедом Гирканом, а также братом ее Аристобулом. И последнего, невзирая на его юность, Ирод не пощадил, а убил после того,как он этого семнадцатилетнего юношу возвел в сан первосвященника. Когда Аристобул в день праздника, одетый в священное облачение, выступил перед алтарем, заплакал весь собравшийся народ. Это одно уже решило судьбу юноши: в ту же ночь он был отослан в Иерихон и там, по приказанию Ирода, был утоплен галатами в пруду.

3. В этом Мариамма упрекала Ирода и осыпала жестокой бранью также его мать и сестру. Царь сам, покоряясь своей страстной любви,спокойно выслушивал ее упреки; но в сердцах женщин поселилась глубокая вражда, и они обвинили ее (что, по их расчету, должно было произвести на Ирода самое сильное впечатление) в супружеской измене. К числу многих интриг,сплетенных ими с целью подтверждения обвинения, принадлежал рассказ о том, что она послала свой портрет Антонию в Египет и так в своей непомерной похотливости заочно показала себя человеку, который всем известен был как сластолюбец и который мог прибегнуть к насилию. Эта весть как громом поразила царя. Любовь и без того сделала его в высшей степени ревнивым; но тут он вспомнил еще об ужасах Клеопатры, погубившей царя Лизания и араба Малиха. Ему казалось, что не только обладание женой, но собственная жизнь его подвержена опасности.

4. Собравшись в путь, он вверил свою жену Иосифу, мужу своей сестры Саломеи, - человеку вполне надежному и вследствие близкого родства преданному ему - и приказал ему втайне лишить жизни Мариамму, если его убьет Антоний.Иосиф же открыл эту тайну царице - отнюдь не со злым умыслом, а только для того, чтобы показать царице, как сильна любовь царя, который и в смерти не может остаться в разлуке с нею.Когда Ирод, по своем возвращении, в интимной беседе клялся ей в своей любви и уверял ее, что никогда другая женщина не может сделаться ему так дорога, царица возразила: <<О да, ты дал мне сильное доказательство твоей любви тем, что ты приказал Иосифу убить меня!>>

5. Едва только Ирод услышал эту тайну, он,как взбешенный, воскликнул: <<Никогда Иоснф не открыл бы ей этого приказания, если бы не имел преступных сношений с нею!>>. Свирепый от гнева, он вскочил со своего ложа и бегал взад и вперед в своем дворце. Этот момент, столь удобный для инсинуаций, подстерегла его сестра Саломея и еще больше усилила подозрение против Иосифа. Обуреваемый ревностью, он отдал приказ немедленно убить их обоих.Но вслед за страстной вспышкой вскоре настало раскаяние; когда гнев улегся, в нем вновь воспламенилась любовь. Так сильно пылала в нем страсть, что он даже не хотел верить ее смерти,а, мучимый любовью, взывал к ней, как к живой,пока, наконец, приученный временем, он также горестно оплакивал мертвую, как горячо любил живую.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
Оклеветание сыновей Мариаммы.-Предпочтение,
оказанное Антипатру.-Ирод обвиняет их перед
Цезарем, но затем опять примиряется с ними.

1. Сыновья унаследовали ненависть своей матери. Злодейство отца заставило смотреть на него, как на врага. Так они смотрели на него еще будучи в Риме, где они оканчивали свое образование; по возвращении же в Иерусалим они еще больше укрепились в этом мнении. Неприязнь их росла с годами и проявилась, наконец,наружу в откровенных речах и беседах, когда они достигли брачного возраста и женились:один - на дочери своей тетки, Саломеи, оклеветавшей его мать, а другой - на дочери каппадокийского царя, Архелая. Их смелостью воспользовались интриганы, и вскоре царю донесено было в довольно ясной форме, что оба его сына затевают против него недоброе; что один из них, зять Архелая, полагаясь на содействие тестя, готовится бежать с целью обвинить его (Ирода) перед Цезарем. Под влиянием этих более чем достаточных науськивании Ирод возвратил к себе своего сына от Дориды Антипатра, которого он избрал как защиту против других своих сыновей, и стал всячески отличать его перед этими последними.

2. Эта перемена была для них невыносима.Видя, как сын, рожденный от матери простого происхождения, все больше возвышается над ними - потомками благородного и славного дома, они не могли скрывать свое неудовольствие и при каждой новой нанесенной им обиде давали волю своему гневу. Так они с каждым днем все больше проникались злобой; Антипатр же между тем старался скорее достигнуть своей цели:льстя с большим умением своему отцу, он в то же время изобретал всевозможные интриги против братьев, клеветал на них лично и посредством других, пока, наконец, не лишил их всяких надежд на престол. Он не только значился уже в завещании и в общественном мнении престолонаследником, но был даже послан к Цезарю как будущий царь, со всей свитой и пышностью царя; только короны ему недоставало. Мало-помалу его влияние возросло до того, что он ввел свою мать в покои Мариаммы. Двумя орудиями,которыми он действовал против братьев, - лестью и клеветой он довел отца до того, что он даже задумал казнить их.

3.Одного из них, Александра, он поволок в Рим и обвинил его перед Цезарем в том, что
он хотел отравить его ядом. Сначала Александр едва мог выразить словами свое возмущение.Но, увидев перед собой судью более опытного,чем Антипатр, и более разумного, чем Ирод, он опомнился и, умалчивая, из почтения к отцу,о поступках последнего, он тем решительнее отвергал его обвинения. Доказав также невин-
иость своего брата, находившегося в одинаковой с ним опасности, он начал горько жаловаться императоруна коварство Антипатра и на испытываемые ими обиды и унижения. Кроме чистоты совести ему в этом случае помогла еще сила красноречия, ибо он был выдающийся оратор. Когда он в заключение прибавил еще:<<Пусть отец, если он желает, умертвит своих детей, но пусть не возводит на них такого тяжкого обвинения>>, тогда все присутствующие были тронуты до слез, а на самого императора это произвело такое глубокое впечатление, что он отверг обвинение и тут же помирил с ним Ирода. Условия мира были таковы, что они должны во всем повиноваться отцу, а последний может завещать корону кому пожелает.

4. После этого царь возвратился из Рима к себе домой. Хотя с виду он отказался от обвинения,но внутренне он еще не был свободен от подозрения. Провожал его Антипатр - виновник раздора. Открыто он, конечно, из боязни перед посредником мира, не осмеливался обнаружить свою вражду. Плывя мимо Киликии, они высадились на Элеузу, где Архелай их очень радушно принял, благодарил за спасение зятя и от всей души приветствовал состоявшийся мир, тем более что он сам обращался раньше к своим друзьям в Риме с письменными просьбами содействовать Александру в его процессе с отцом. Он провожал их до Зефириона и дал им подарки,стоимость которых оценивалась тридцатью талантами.

5. По прибытии в Иерусалим Ирод собрал народ, представил ему своих трех сыновей, отдал отчет о своей поездке, вознес благодарность Богу, а также императору, положившемуконец раздорам в его семье и восстановившему между сыновьями согласие, имеющее большее значения,чем власть.Это согласие, - продолжал он, - я желаю укрепить еще больше. Император предоставил мне полную власть в государстве и выбор преемника.Стремясь теперь без ущерба для моих интересов действовать в духе его начертаний, я назначаю царями этих трех сыновей и молю прежде Бога,а затем вас присоединиться к этому решению.Одному старшинство, другим высокое происхождение дают право на престолонаследие, а обширность государства могла бы дать место еще для некоторых. Император помирил их, отец вводит их во власть. Примите же этих моих сыновей, даруйте каждому из них, как повелевает долг и обычай, должное уважение по старшинству; ибо торжество того, который почитается выше своих лет, не может быть так велико, как скорбь другого, возрастом которого пренебрегают. Кто бы из родственников и друзей ни состоял в свите каждого из них, я всех утвержу, но эти должны ручаться мне за сохранение солидарности между ними; ибо я слишком хорошо знаю,что ссоры и дрязги происходят от злонамеренности окружающих; когда же последние действуют честно, тогда они сохранят любовь. При этом я объявляю мою волю, чтобы не только мои сыновья, но и начальники моего войска пока еще повиновались исключительно мне, потому что не царство, а только честь царства я передаю моим сыновьям: они будут наслаждаться положением царей, но тяжесть государственных дел будет лежать на мне, хотя я и неохотно ношу ее. Пусть
каждый подумает о моих годах, моем образе жизни и благочестии. Я еще не так стар, чтобы на меня уже можно было махнуть рукой, не предаюсь я роскоши, которая губит и молодых людей,а божество я всегда так чтил, что могу надеяться на самую долговечную жизнь. Кто с мыслью о моей смерти будетльстить моим сыновьям, тот в интересах же последних будет наказан мною.Ведь не из зависти к ним, выхоленным мною, я урезываю у них излишние почести, а потому, что я знаю, что лестъ делает молодых людей надменными и самоуверенными. Если поэтому каждый из их окружающих будет знать, что за честное служение он получит мою личную благодарность, а за сеяние раздора он не будет вознагражден даже тем, к кому будет отнесена его лесть, тогда, я надеюсь, все будут стремиться к одной цели со мною, которая вместе с тем и есть цель моих сыновей. И для этих последних полезно, чтобы я остался их владыкой и в добром со гласии с ними. Вы же, мои добрые дети, помните прежде всего священный союз природы, сохраняющий любовь даже у животных; помните затем императора, зиждителя нашего мира, и, наконец, меня, вашего родителя, который просит вас там, где он может приказывать, - оставайтесь братьями! Я даю вам царские порфиры и царское содержание и взываю к Богу, чтобы он охранял мое решение до тех пор, пока вы сохраните согласие между собою>>. После этих слов он нежно обнял каждого из своих сыновей и распустил собрание. Одни искренно присоединились. К выраженным Иродом пожеланиям, другие же,падкие к переворотам, не обратили на них ни малейшего внимания.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
Злокозненность Антипатра и Дориды.-Глафира-
виновница ненависти к Александру.-Помилование
Ферора, заподозренного, и Саломеи, уличенной в
заговоре.-Евнухи Ирода подвергаются пытке,
Александр заключается в тюрьму.

1. Сами братья, расставшись друг с другом,унесли с собой свою вражду. Их взаимное недоверие увеличилось еще больше против прежнего. Александр и Аристобул увидели себя уничтоженными тем, что за Антипатром действительно утверждены права старшинства; Антипатр не мог простить братьям уже одно то, что они были поставлены ближайшими после него. Но в то время, когда последний умел хранить свои мысли при себе и весьма искусно скрывать свою ненависть к братьям, те, как люди благородного происхождения, высказывали все вслух. Многие усердно старались разжигать их неудовольствие,но еще больше, чем действительные друзья,вкрадывались в их доверие шпионы. Кажцое слово Александра переносилось к Антипатру и препровождалось от него с прибавками к Ироду. Даже самые невинные выражения не проходили для него безнаказанно: его слова преднамеренно искажались; а когда он позволял себе какую-нибудь откровенность, то к простодушным и ничего не значащим выражениям прибавлялись самые ужасные небылицы. К тому еще Антипатр исподтишка подсылал к нему людей, которые всегда подзадоривали его для того, чтобы ложь могла быть подтверждена хоть какими-нибудь ссылками; а если удавалось доказать хоть кое-что из того, что распространялось молвой, то уже и все остальное считалось заслуживающим веры. Его же собственные друзья были или по натуре своей очень молчаливы, или приведены в молчание подарками. Жизнь Антипатра не без справедливости можно назвать таинственным служением злу, ибо и приближенных Александра он или подкупами, или коварной лестью, которой он все побеждал, сделал изменниками, и они воровским образом передавали ему обо всем, что там говорилось или происходило. Действуя осторожно и с ловкостью актера прокладывая всякой клевете дорогу к Ироду, он пользовался услугами подставных доносчиков, а сам оставался под личиной добродетельного брата. Если царю что-нибудь доносилось против Александра,то Антипатр, как будто случайно, являлся к Ироду и опровергал сначала ложные слухи, но тут же своими объяснениями мало-помалу делал их опять вероятными и таким образом снова возбуждал негодование царя. Все интриги были надравлены к одной цели: возбудить против Александра подозрение в том, что он намеревается убить своего отца. И ничто не придавало этим клеветам большего вероятия, как то, что Антипатр принимал на себя роль защитника.

2. Раздраженный всем этим Ирод, по мере того как отстранял от себя обоих юношей, все более и более сближался с Антипатром. Вместе с царем отвратились от двух братьев все придворные: одни добровольно, другие по приказанию, как, например, Птолемей - ближайший друг царя, братья царя и вся его фамилия; Антипатр значил теперь все; и, что больше всего оскорбляло Александра, мать Антипатра также сделалась всемогущей. Ее наветы всегда были направлены против них; она ненавидела их не только как злая мачеха, преследующая своих пасынков, но как рожденных от царицы. Все теперь раболепствовало перед Антипатром, виды которого сделались столь блестящи, а Александра покинули все его друзья до последнего, так как царь обратился ко всем вельможам с приказом прекратить всякие сношения как лично с Александром, так и с его окружающими. Этот приказ напугал не только внутренних друзей,но и внешних, так как император предоставил царю никому еще не дарованное право преследовать бегущих от него людей даже в чужих,не принадлежащих ему странах. А между тем юноши не знали даже, какая опасность им грозила, вследствие чего они, по неосторожности своей, тем скорее приближались к ней. Никогда отец не порицал их открыто в глаза, только холодное его обращение и постоянная раздражи-
тельность заставляли их догадываться о причинах. Антипатр настроил враждебно против братьев также и их дядю Ферора, равно и тетку,Саломею, с которой он для того, чтобы направить ее на них, обходился так интимно, как будто она была бы ему женой. Ее вражду разжигала еще жена Александра, Глафира, которая с гордостью перебирала своих благородных предков и, возведя свое происхождение до Темена по отцовской линии и до Дария, сына Гистаспа,по материнской, возомнила себя владычицей всех женщин в царском доме. Сестру Ирода она часто дразнила ее низким происхождением; точно так же она поступала с его женами, которых он выбирал себе единственно из-за их красоты, нисколько не заботясь об их происхождении (Ирод имел много жен, так как законы иудеев разрешают им многоженство, а Ироду это пришлось по вкусу). Хвастовство и оскорбительные речи Глафиры сделали их всех врагами Александра.

3. Аристобул также восстановил против себя и без того уже ожесточенную Саломею, несмотря на то, что она приходилась ему тещей. Аристобул всегда стыдил свою жену за ее низкое происхождение; в то время когда его брат женился на царице, он получил в жены простую мещанскую дочь. Со слезами рассказывала об этом его жена своей матери Саломее, прибавив еще, будто Александр и его брат грозили, что, как только они сделаются царями, они матерей остальных братьев посадят за ткацким станком вместе с чернью, а самих братьев обратят в сельских старост, так как они, как те презрительно выражались, так превосходно вышколены. Саломея не могла преодолеть свою злобу и донесла обо всем Ироду; а так как она жаловалась на собственного своего зятя, то ей поверили. Еще одна сплетня возбуждала гнев царя: ему говорили, что братья часто взывают к имени своей матери,сквозь стоны проклиная отца; а если он то или другое платье Мариаммы дарит остальным своим женам, то они грозили каждый раз, что вместо царских одеяний им вскоре придется напялить на себя власяницы.

4. Как ни боялся царь гордости юношей, он тем не менее не терял надежды на их исправление. Готовясь к поездке в Рим, он пригласил их даже к себе, проронил несколько угроз как царь,но в общем говорил с ними как отец, увещевал их любить братьев и обещал простить прошлые их ошибки, если они исправятся в будущем. Они опровергли возведенные на них обвинения, называя их вымышленными, и сказали: их поведение может вполне подтвердить их защиту,но и царь, со своей стороны, должен положить предел этим наушничаньям и не доверять им так яегко, ибо никогда не будет недостатка в ложных наветах против них, пока ложь будет находить себе веру.

5. Такими речами они хотя скоро успокоили отца и устранили временную опасность, но тем печальнее сделались их виды на будущее. Они только теперь узнали о вражде Саломеи и своего дяди Ферора. Оба были опасны и бессердечны, а Ферор к тому был еще могущественный противник, ибо он состоял сорегентом Ирода,только без короны, имел 100 талантов собственных доходов, пользовался также доходом всего заиорданского края как подарком от своего брата, который с разрешения императора сделал его еще тетрархом и удостоил браком с царской принцессой, женив его на сестре своей жены. По смерти этой жены он назначил ему свою старшую дочь и 300 талантов приданого.Правда, Ферор из любви к одной рабыне уклонился от женитьбы на царской дочери, и Ирод,отдав свою дочь за своего племянника, павшего впоследствии в войне с парфянами, остался очень недоволен отказом Ферора. Но вскоре,однако, он, снисходя к его любовной страсти,забыл эту обиду.

6. Уже раньше, когда жила еще царица, Ферор обвинялся в покушении на отравление царя. Теперь же выступило такое множество обвинителей, что Ирод, как ни любил он искренне брата,все-таки должен был поверить показаниям и стал его опасаться. Подвергая пыткам многих из заподозренных, он добрался, наконец, и до друзей Ферора. На допросе никто из них не сознался в формальном заговоре против жизнн царя; но было указано на то, что Ферор собирался увести свою возлюбленную и вместе с ней бежать к парфянам и что муж Саломеи, Костобар (за него царь выдал свою сестру после того, как первый ее муж, обвиненный в супружеской измене, был казнен), готов был способствовать плану бегства. Сама Саломея тоже не осталась свободной от бвинений: брат ее Ферор обвинял ее в том, что она тайно обручилась с Силлаем,наместником аравийского царя Обода, смертным врагом Ирода. Хотя она была вполне уличена в этом и многих других проступках, раскрытых Ферором, она тем не менее была помилована; да и самого Ферора царь объявил свободным от всех тяготевших над ним обвинений.

7. Так надвигалась семейная буря на Александра и разразилась всецело над его головой. Между царскими евнухами были три, пользовавшиеся особенным доверием Ирода, как это видно было из тех обязанностей, которые им вверялись: один был его виночерпием, другой - хлебодаром, а третий приготовлял его ложе и сам спал в его близости. Этих трех евнухов Александр посредством больших подарков сделал орудиями своей похотливости. Царь узнал об этом и приказал допросить их под пытками.В развратных похождениях они тотчас же признались, но, кроме того, они рассказали еще, какими обещаниями они были обольщены. От Ирода, говорил Александр, им нечего ожидать многого; он старый повеса, красящий себе волосы, но через это он же не может казаться им молодым; пусть только они слушаются его, Александра: скоро он силой отнимет власть у Ирода,отомстит своим врагам, а друзей сделает богатыми и счастливыми, и прежде всего их самих.Знатнейшие люди давно уже присягнули ему втихомолку и обещали ему свое одействие,а высшие и низшие офицеры в армии имеют с ним тайные совещания.

8. Эти показания до такой степени устрашили Ирода, что в первое время он даже не осмеливался действовать открыто; он разослал тайных разведчиков, которые шныряли по городу денно и нощно и должны были докладывать ему обо всем, что они замечали, видели и слышали;кто только навлекал на себя подозрение, немедленно лишался жизни. Двор переполнился самыми ужаснейшими преступлениями. Каждый измышлял обвинения, каждый клеветал, руководствуясь личной или партийной враждой,и многие злоупотребляли кровожадным гневом царя, обращая его против своих противников. Ложь мгновенно находила себе веру, и едва только произнесено было обвинение, как уже совершалась казнь. Случалось часто, что только что обвинявший сам был обвинен и вместе со своей жертвой шел на казнь. ибо царь, из опасений за свою собственную жизнь, осуждал без следствия и без суда. Его дух был до того помрачен, что он не мог ласково глядеть на людей совершенно невинных, даже к друзьям своим он относился в высшей степени недружелюбно.Многим из них он прекратил доступ ко двору,а кого не постигла его рука, того он уничтожал жестокими словами.

9. Антипатр пользовался несчастьем Александра. Теснее сплотил он вокруг себя всю ораву своих родственников и вместе с ними пускал в ход всевозможную клевету. Ложными доносами и наветами он вместе со своими друзьями нагнал на царя такой страх, что последнему всегда мерещился Александр, и не иначе как с поднятым над ним кинжалом. Он приказал,наконец, схватить его внезапно и заковать в кандалы. Вслед за тем он начал подвергать пыткам его друзей. Большинство из них умирало молча, не выдавая больше того, что они в действительности знали, но те, которые были доведены пытками до лжесвидетельства, показали, что Александр и брат его Аристобул посягали на жизнь царя; они будто выжидали только случая,чтобы убить отца на охоте и тогда бежать в Рим.Как ни были невероятны эти признания, исторгнутые под страхом смерти, но царь охотно им поверил, оправдывая, таким образом, заточение сына мнимой справедливостью этой суровой меры.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ
Архелай мирит вновь Ирода
с Александром и Ферором.

1. Увидав всю невозможность разубедить своего отца, Александр решил идти смело навстречу опасности. Он сочинил четыре книги, направленные против его врагов. Сознавшись в заговоре,в котором его обвиняли, он вместе с тем большую часть своих врагов, и во главе их Ферора и Саломею, выставил своими единомышленниками. Последняя даже раз вторглась к нему в дом и против его воли провела с ним ночь. Эти книги, полные многочисленных и тяжких разоблачений против могущественнейших в государстве, находились уже в руках Ирода, когда Архелай, озабоченный судьбой своего зятя и дочери, примчался в Иудею.Они нашли в нем очень умного заступника, который хитростью отвратил грозные намерения царя.При первой же встрече с последним он воскликнул: <<Где этот мой преступный зять? Где мне найти голову этого отцеубийцы, чтобы собственньми руками размозжить ее? И мою дочь я хочу присоединить к ее драгоценному супругу - будь даже она не причастна в его заговоре, но одним союзом с таким человеком она уже обесчещена. Я должен только удивляться тому долготерпению, которое ты, несмотря на направленный против тебя заговор, проявляешь по отношению к Александру, все еще находящемуся в живых. Я спешил сюда из Каппадокии в полной уверенности, что найду его давно уже казненным, и имел в виду вместе с тобой судить и мою дочь, которую я ему дал лишь из высокого уважения к тебе и таоему сану. Теперь же мы должны решить участь их обоих, и, если ты чересчур уже подчиняешься отцовскому чувству и слишком мягкосердечен для того, чтобы карать сына, восставшего на твою жизнь, так давай обменяемся судейскими обязанностями, и пусть каждый из нас проникается гневом другого!>>.

2. Как ни сдержан был Ирод,но этой патетической речью Архелай сделал его доверчивым. Последний дал ему прочитать записки Александра,останавливался над отдеяьными пунктами, обсуждая их вместе с ним. Археяай не упускал сяучая,чтобы с самого начала чтения преследоватъ свой хитро задуманный план; незаметно для царя он взвалил всю вину на поименованных в книге лиц,преимущественно же на Ферора. Заметив, что его соображения производят впечатление, он сказал:<<Мы должны расследовать, не замышляли ли коечего эти злодеи против юноши вместо того, чтобы он замышлял против тебя. У нас нет пока никакого объяснения тому, что могло побудить его к такому возмутительному преступлению в то время, когда он уже пользовался царскими почестями и имел все виды на престолонаследие. Здесь должны быть обольстители, которые стремятся направить легкомыслие молодости на путь преступления; такими людьми бывают обмануты не только юноши,но и старики, благодаря им часто потрясаются знатнейшие фамилии и даже целые царства>>.

3. Ирод соглашался со всеми этими увещаниями. По мере того как утихал его гнев против Александра, он все больше ожесточался против Ферора, о котором, главным образом, трактовали те четыре книги. Ферор же, заметив раздраженное состояние царя и всесильное влияние Архелая,не видея никакой возможности выйти с честью из своего опасного положения и только своему бесстыдству он обязан был спасением своей жизни;не думая больше об Александре, он прибег к Архелаю. Последний заявил ему, что он не знает, как выпросить для него помилования, так как из массы улик, имеющихся против него, явствуетдо очевидности, что он помышлял убить царя и что он виновник всех тех бедствий, которые постигли юношу (Александра), - он должен поэтому решиться, откладывая в сторонувсякие увертки и укрывательства, признать все пункты обвинения и обратиться к любящему сердцу брата с мольбой о прощении. При таком условии он, со своей стороны, готов сделать все от него зависящее.

4. Ферор последовал этому совету. С подавленным видом, рассчитанным на возбуждение жалости, одетый в черное, он предстал перед Иродом,с плачем упал к его ногам, умоляя, как уже неоднократно это делал, о прощении, объявил себя пре- ступником, сознался в совершении всего, что ему приписывалось, но каялся в своем безрассудстве и умопомрачении, которое нашло на него под влиянием любви к своей жене. Археяаю удалось, таким образом, заставить Ферора свидетельствовать против себя и самого себя обвинять. Тогда лишь он начал действовать в умиротворяющем духе: гнев Ирода он старался переложить на милость примерами из своей собстаенной семейной жизни. <<И я, - сказал он, - претерпевши от моего брата еще больше обид, покорился все-таки голосу природы, заглушающему в нас призывы к мести. Да и в государствах, подобно тому как и на огромных телах вследствие их тяжести образовываются вредные наросты, которые нельзя отрезать, а необходимо лечить
умеренными средствами>>.

5. Подобными увещаниями он настроил Ирода несколько мягче к Ферору Но он сам осгался при своем прежнем негодовании против Александра и высказывал твердое намерение разяучить с ним свою дочь и увезти последнюю домой. Так он довея Ирода до того, что тот сам выступил ходатаем за своего сына и упрашивал его снова доверить ему свою дочь. Но Архелай с искусным притворсгвом заметил, что он предоставляет царю выдать его дочь за кого он пожелает, только не за Александра: ему, уверял он Ирода, важнее всего сохранить с ним фамильную связь. Тогда Ирод сказал, что он,как подарок, примет из его рук сына, если он не расторгнет брака; они ведь имеют уже детей,и юноша так нежно любит свою жену; есяи последняя останется при нем, то она может удержать его от дальнейших ошибок, но раз она будет оторвана от него, то это может повести его к отчаянньм посгупкам; бурные порывы молодости, заключил он,смягчаются именно под влиянием семейных ощущений. Медля и нерешитеяьно Архелай уступал и,наконец, помирился с юношей, помирив его вмес-
те с тем и с отцом. Но, прибавил он, необходимо во всяком случае послать его в Рим для того, чтобы он оправдался перед императором, так как Ирод уже успел написать ему обо всем происшедшем.

6. Таким образом Археяай довел до конца свой ловкий маневр, при помощи которого спас своего зятя. Веселье и пиршества последовали за заключением мира. Ирод подарил Архелаю перед его отьездом семьдесят талантов, золотой трон, осыпанный драгоценными камнями, евнухов и наложницу по имени Паннихия. И свита его щедро была наделена, всякий по достоинству своему, подарками. По приказанию Ирода и родственники его поднесли Архелаю великолепные подарки. Ирод и его сановники провожали его до Антиохии.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ
Интриги Эврикла против сыновей Мариаммы.
напрасная защита их коянином Эваратом.

1. Недолго спустя в Иудее высадился человек,который в искусстве хитрить далеко превосходил Архелая и который не только поколебал примирение, достигнутое последним для Александра,но сделался виновником его окончательной гибели. Это был спартанец по имени Эврикл, которого жадность к наживе пригнала в иудейское царство.Эллада не могла больше удовлетворить его расточительности. Он привез Ироду блестящие подарки с целью выжать у него более богатые, и он действительно с лихвой был награжден царем. Но подарки одни не имели в его глазах никакой цены он добивался власти и решился приобрести ее кровью. Лестью, подкупающим красноречием и лицемерными похвалами он прежде всего вкрался в доверие Ирода, а затем, изучив его характер,начал говорить и делать все в угоду ему и таким образом сделался одним из интимнейших его друзей. Уже из-за одной принадлежности к спартанцам царь и весь двор обращались с ним с особым уважением.

2. Сей муж вскоре постиг слабое место семьи,раздоры между братьями и неравные отношения отца к сыновьям. Он прежде всего сблизился с Антипатром, пользуясь его гостеприимством,но в то же время притворно поддерживал дружескую связь с Александром, выдавая себя ложно за старого приятеля Архелая. По этой причине он
был принят Александром как надежный друг.И брату его Аристобулу он также успел понравиться. Опытный во всех ролях, он к каждому отдельно умел подступить иным манером. По преимуществу же он был наемником Антипатра и предателем Александра. Первого он укорял в том, что он, будучи старшим, терпит возле себя людей, выжидающих только первого удобного случая для того, чтобы уничтожить все его виды
на престол; последнего он порицал за то, что он,сын царицы, муж царской дочери, имея, кроме того, такую превосходную опору, как Архелай,допускает, чтобы сын простой мещанки был престолонаследником. Вымышленная им дружба с Архелаем заставила молодого принца считать его своим добрым советником. Он поэтому откровенно изливал перед ним все, что он имел на сердце против Антипатра, и высказывал опасение, что Ирод, убийца их матери, способен также отнять у них корону, на которую они как сыновья царицы имеют неотъемлемые права.Эврикл лицемерно выражал ему свое сочувствие и соболезнование. Но после того как емуудалось выжать такие же откровенности и у Аристобула и обоих вместе вызвать на свободное выражение своего неудовольствия против отца, он поспешно передал эту тайну Антипатру. К этому он прибавил свой собственный вымысел, будто братья посягают на его жизнь и уже готовятся обнажить меч против него. Богато вознагражденный за эту услужливость, он начал с того, что при каждом удобном случае расхваливал Антипатра перед Иродом; но кончил тем, что нанялся формально В убийцы Аристобула и Александра и выступил их обвинителем перед царем. <<В благодарность за твои милости ко мне, - так начал Эврикл, - я дарю тебе, Ирод, жизнь; как воздаяние за твое гостеприимство я приношу тебе свет. Уже давно выточен меч и рука Александра простерта над тобой. Ближайшее осуществление заговора я предотвратил тем, что притворялся сообщником его>>. Александр сказал, что Ирод не довольствуется тем, что сидит на не принадлежащем ему троне, что после убийства их матери раздробил
ее царство, он еще возвел в престолонаследники бастарда - этого проклятого Антипатра, которому предназначил их родовое царство, но он решил принести искупительную жертву памяти Гиркана и Мариаммы, ибо из рук такого отца он не должен принять скипетр без кровопролития.Каждый день его всяческим образом раздражают, ни единого слова, срывающегося с его языка,не оставляют без извращения. Заходит ли речь о чьем-либо благородном происхождении, то без всякого повода приплетают его имя. Ирод говорит: <<Есть один только благородный, это Александр, который и отца своего презирает за его простое происхождение>>. На охоте он вызывает негодование, если молчит, а если хвалит, то в этом усматривают насмешку. Отец всегда сурово с ним обращается, только с Антипатром он умеет быть ласковым. Он поэтому охотно умрет, если его заговор не удастся. Если же ему удастся убить отца, то он надеется найти убежище прежде у своего тестя Архелая, к которому легко может бежать, а затем также у императора, который до сих пор совсем не знает настоящего Ирода; ибо тогда он не так, как прежде, будет стоять перед ним, трепеща перед присутствовавшим отцом,и не будет только докладывать об обвинениях,которые он лично возводит на него. Он прежде всего изобразит императору бедственное положение всей нации, он расскажет ему, как у этого народа высасывали кровь поборами, на какие роскоши и злодейства были растрачены эти кровавые деньги, что за люди те, которые обогащались вашим добром и которым дарили целые города; затем он еще будет взывать о мести за его деда и мать и сорвет завесу, скрывающую все ужасы и гнусные дела нынешнего царствования, - тогда, надеется он, его не будут судить как отцеубийцу.

3. Очернив этой хитро сплетенной ложью Александра, Эврикл рассыпался в похвалах об Антипатре: только он один и любит своего отца,только благодаря его энергичным мерам заговор до сих пор не мог быть осуществлен. Царь,в котором не изгладились еще прежние подозрения, этими новыми открытиями был приведен в бешеную ярость. Антипатр воспользовался новым благоприятным моментом для того,чтобы выставить еще других обвинителей, которые донесли, что оба брата имели тайные совещания с двумя бывшими кавалерийскими офицерами, Юкундом и Тиранном, уволенными незадолго перед этим за упущения по службе. Рассвирепев еще больше от этого известия,Ирод приказал подвергнуть обоих офицеров пытке. Но они ничего не признали из того, что им ложно было приписано. Тут представлено было еще письмо Александра, в котором он просил коменданта одной из царских крепостей принять его и Аристобула после убийства ими своего отца и предоставить в его распоряжение оружие и другие военные принадлежности. Александр объявил это письмо плутовской проделкой Диофанта царского секретаря,дерзкого малого, изощрявшегося всегда в подделке почерков и поплатившегося, наконец,жизнью за свое искусство. И начальник крепости был подвергнут пытке, но и от него Ирод не мог добиться того, в чем его обвиняли.

4. Сознавая сам бездоказательность улик, он тем не менее велел арестовать своих сыновей,не заключая их, впрочем, в цепи. Губителя же его семейства, изобретателя всего этого злодейского плана он назвал своим спасителем и благодетелем и наградил его пятьюдесятью талантами. Прежде чем весть об истинном положении братьев могла распространиться, Эврикл поспешил в Каппадокию и выманил денежный подарок также у Архелая, нагло уверив его в том, что он помирил Ирода с Александром. Прибыв в Грецию, он употребил эти грешные деньги на такие же плутовские дела.Обвиненный два раза перед императором в возмущении Ахайи и обкрадывании общественных касс, он, наконец, был осужден на изгаание. Так ему было воздано за его согрешение перед Аристобулом и Александром.

5. Этому спартанцу по справедливости должен быть противопоставлен коянин Эварат. Он был один из ближайших друзей Александра и прибыл в Иудею одновременно с Эвриклом.Когда царь допытывался у него относительно показаний последнего, он клятвенно уверял, что ничего подобного не слышал от молодых людей.Но это свидетельство, конечно, не помогло несчастным. Только злое и худое Ирод был скло-
нен выслушивать, и только тот снискал его милость, который вместе с ним верил и вместе с ним злобствовал.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
Ирод, с разрешения императора, выступает в Берите
обвинителем своих сыновей, которые, не будучи
представлены собранию, осуждаются..-Вслед за тем
их отправляют в Себасту для совершения над ними казни.

1. Саломея тоже подстрекала царя на самые крайние меры против его сыновей. Дело сложилось таким образом: Аристобул, желая связать со своей собственной судьбой эту тещу свою и тетку, велел передать ей, чтобы она позаботилась о своем спасении, так как царь намеревается казнить ее за прежние ее грешки, за то именно, что она, желая сделаться женой араба Силлая, передала ему, врагу царя, тайны последнего. Еще грознее разразилась тогда буря, которая должна была уничтожить обоих юношей. Саломея прибежала к царю и сообщила ему о полученном предостережении. Это привело Ирода в такую ярость, что он приказал заковать сыновей в кандалы, разъединить их между собой и немедленно отправил начальника Волумния вместе со своим другом Олимпом с письменным донесением к императору. Получив через этих послов в Риме бумаги от царя, император очень пожалел юношей; но, с другой стороны, ему казалось несправедливым лишить царя отцовской власти над его сыновьями. Он ответил поэтому, что признает за ним полную свободудействий, но что <<он поступит благоразумно, если предоставит расследование заговора полному собранию его же родственников и высших чинов провинции. Будет установлена виновность юношей, тогда они достойны смерти; если же окажется, что они только помышляли о тайном бегстве, то их можно подвергнугь более мягкомунаказанию>>.

2. Ирод последовал этому совету и отправился в город Берит, указанный ему императором,и созвал собрание. Председательствовали, по назначению императора, наместники: Сатурнин и Педаний с их легатами; возле них заседали:прокуратор Волумний, затем родственники и друзья царя, в том числе Саломея и Ферор, и, кроме них, все владетели Сирии, за исключением царя Архелая, ибо ему, как тестю Александра,Ирод не доверял. Самих сыновей он, по ранее принятому решению, не представил собранию:он очень хорошо знал, что один только вид их вызовет сострадание увсех, а если еще им предоставлено будет слово защиты, то Александр очень легко сумеет поколебать обвинение. Они,содержались под стражей в одной сидонской деревне Платане.

5. Царь поднялся и стал громить своих сыновей, точно они тут же стояли перед его глазами.Обвинение в покушении на его жизнь он поддерживал слабо, как будто он сам чувствовал несостоятельность улик; тем энергичнее он обвинял их в поношении его имени, насмешках и оскорблении его личности, и таких фактов он исчислил такое множество, что сама смерть казалась заседающим слишком ничтожным наказанием. Так как никто ему не возражал, то он стал бплакивать самого себя: приговор против его сыновей постигнет его самого, победа над детьми - это горькая победа. Вслед за этим он стал собирать голоса. Первым высказался Сатурнин:он признал юношей виновными, но не заслуживающими смертной казни; он не вправе, сказал он, решить гибель детей другого в то время, когда у него сбоку стоят его собственные три сына.К его заключению присоединились оба легата и еще несколько лиц. Волумний был первый, произнесший ужасный приговор, и вслед за ним уже все осудили юношей на смерть - одни из лести, другие из ненависти к Ироду, но никто из негодования против обвиненных. Вся Сирия и Иудея с напряженным вниманием следили за ходом этой трагедии; никто, однако, не допускал,что Ирод доведет свою жестокость до детоубийства. Но он поволок своих сыновей в Тир, а оттуда поплыл в Кесарию, чтобы обдумать род казни для юношей.

4. Один из ветеранов царя по имени Терон,сын которого был интимным другом Александра и который сам тоже очень любил юношей, от избытка скорби об их участи лишился рассудка.Сначала он бегал по улицам и кричал: <<Правосудие попрано, правда исчезла, природа извращена, и вся жизнь полна преступлений>> и многое другое, что может внушить душевное горе человеку, решившемуся рискнугь своею жизнью. Наконец, он осмелился выступить лично перед царем и, обращаясь к нему, воскликнул: <<В тебе, кажется, злой демон засел, что ты худшим из людей веришь больше, чем твоим любимейшим детям!
Ферору и Саломее, которых ты уже неоднократно признавал достойными казни, ты веришь, когда они клевещут на твоих детей. Они только хотят похитить у тебя настоящего престолонаследника и никого больше не оставитъ тебе, кроме Антипатра, для того чтобы в будущем иметь такого царя, с которым они бы могли сделатъ все, что пожелают. Подумай только о том, не йривлечет ли ему смерть братьев ненависть солдат! Ведь нет ни одного человека в армии, который бы не сочувствовал юношам, а из командиров иные публично выражают свое негодование>>. При этом он назвал имена недовольных.Но царь тут же отдал приказание арестовать по следних вместе с Тероном и сыном его.

5. Тут выступил еще придворный цирюльник по имени Трифон и по какому-то умопомраченью сам выдал себя. <<И меня, - сказал он, - хотел этот Терон уговорить зарезать тебя во время стрижки, обещав мне за это большое вознаграждение от Александра>>. Вследствие этого доноса Ирод приказал и Терона, и его сына вместе с цирюльником подвергнугь пытке. Так как первые все отрицали, а последний не высказывал больше того, что он уже говорил, то он велел усилить истязания Терона. Сын, тронутый муками отца,вызвался все открыть царю, если только он простит отца. Царь обещал помилование; тогда сын сказал, что отец, по наущению Александра, хотел лишить его жизни. Это заявление одни считали выдумкой, к которой сын прибег для освобождения отца от пыток, другие же приняли это за чистую правду.

6. Теперь Ирод обвинил в народном собрании своих полководцев и Терона и направил на йих чернь, которая забросала их камнями и бревнами и умертвила на месте всех, не исключая и цирюльника. Своих сыновей он отправил в Себасту, невдалеке от Кесарии, и приказал их задушить. Его приказ был быстро приведен в исполнение. Тела их он велел перенести вкрепость Александрион, где они должны были быть положены рядом с их дедом по материнской линии Александром. Таков был конец Александра и Аристобула.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
Антипатр повсюду ненавидим.-Царь обручает
детей умерщвлённых сыновей со своими родными;
Антипатр же помышляет о других браках для них.
Жёны и дети Ирода.

1. Антипатр остался теперь неоспоримым наследником престола. Но над ним тяготела тяжелая ненависть народа, ибо все и каждый знали,что это он был инициатором всех ложных обвинений против братьев. Вскоре также в его душу закрался большой страх при виде подрастающего потомства умерщвленных. Александр имел от Глафиры двух сыновей - Тиграна и Александра,а Аристобул от Береники, дочери Саломеи, - трех сыновей: Ирода, Агриппу и Аристобула и двух дочерей: Иродиаду и Мариамму. После казни отцов этих семейств Ирод отослал Глафиру с ее приданым обратно в Каппадокию; жену же Аристобула, Беренику, он выдал замуж за дядю Антипатра по его матери; брак этот затеян был самим Антипатром с целью расположить к себе Саломею, с которой он находился в натянутых отношениях. Подарками и всякого рода любезностями он искал также дружбы Ферора; не забывал он и приближенных императора в Риме,Сатурнина и его свиту в Сирии - все получали от него значительные суммы и щедрые подарки. Но чем больше он сорил деньгами, тем больше его презирали, ибо знали хорошо, что он не щедр по натуре, а расточителен по трусости своей. Награжденные поэтому не стали более склониы к нему, а обойденные им делались еще более ожесточенными врагами. Все значительнее делались его затраты по мере того, как он против всякого ожидания стал замечать, что царь озабочен судьбой сирот и что в его попечениях об отпрысках своих сыновей ясно проглядывает раскаяние в казни последних.

2. Однажды Ирод созвал к себе своих родственников и друзей, представил им сирот и с глазами, полными слез, произнес: <<Страшный рок похитил у меня отцов этих детей; они же предоставлены теперь моим попечениям: к этому призывает меня голос природы и чувство жалости,возбуждаемое их осиротением. Если я оказался столь несчастным отцом, то я хочу попытаться быть, по крайней мере, более любящим дедом и лучших моих друзей оставить им покровителями. Твою дочь, Ферор, я обручаю со старшим сыном Апександра для того, чтобы тебя как опекуна скрепляла бы с ним вместе с тем и ближайшая родственная связь. С твоим сыном, Антипатр, я обручаю дочь Аристобула, и будь ты отцом этой сироты! Ее сестру пусть возьмет себе в жены мой Ирод, имеющий по материнской линии дедом
первосвященника. Кто теперь любит меня, тот пусть присоединится к моему решению, и пусть никто из преданных мне не нарушит его. Я молю также Бога, чтобы он благословил эти союзы на благо моего царства и моих внуков, и да взирает он на этих детей более милосердным оком, чем на их отцов>>.

3. Говоря таким образом, Ирод заплакал и соединил руки детей; затем он нежно обнял каждого из них и распустил собрание. Антипатр был в высшей степени смущен, и каждый мог это прочесть на его лице. Он подозревал, что отец в лице сирот готовит ему гибель, и уже боялся, что вся его карьера вновь будет подвержена опасности, если дети Александра кроме Архелая приобретут естественного защитника еще и в тетрархе Фероре. К тому же он принял во внимание ненависть народа к его личности и сочувствие этого народа к сиротам,горячую любовь иудеев к погибшим из-за него братьям еще при жизни последних и благоговейную память о них посяе смерти. Все это побудило его принять решение во что бы то ни стало расторгнуть обручение.

4. Действовать опять хитростью ему казалось неблагоразумным: он боялся строгости от
ца и его чуткой подозрительности. Зато он отважился открыто приступить к отцу с мольбой о том, чтобы тот не лишил его опять той чести,которой раз уже удостоил, и не оставил бы его при одном только царском титуле в то время,когда действительная власть достанется другим.Он, наверное, никогда не достигнет этой власти, коль скоро сын Александра, который всегда может найти опору в Архелае, сделался еще зятем Ферора. А потому он убедительно просил,ввиду обширности царской фамилии, изменить брачный план. Царь имел девять жен, принесших ему семеро детей. Сам Антипатр был рожден отДориды, Ирод - отдочери первосвященника Мариаммы, Антипа и Архелай - от самаритянки Малтаки, от нее же родилась дочь Олимпиада, вышедшая замуж за племянника его, Иосифа; от Клеопатры из Иерусалима родились Ирод и Филипп, от Паллады - Фазаель;кроме того, у него были еще другие дочери, как Роксана и Саломея - первая от Федры, вторая от Эльпиды. Две жены - обе его племянницы - были бездетны; двух дочерей он имел еще от Мариаммы - это были сестры Александра и Аристобула. На этом многочисленном потомстве Антипатр основывал свою просьбу об изменении помолвок.

5. Царь, поняв из этого предложения отношение Антипатра к сиротам, пришел в сильное негодование; в нем уже зарождалось подозрение, что и отцы этих сирот пали жертвой козней Антипатра; он поэтому отверг его просьбу и осыпал его самого самыми жестокими упреками. Но впоследствии он все-таки поддался обольстительным речам Антипатра и дал ему в жены дочь Аристобула.а его сыну - дочь Ферора.

6. Насколько в данном случае была неотразима лесть Антипатра, можно судить по тому, что даже Саломея с подобными просьбами ничего не могла добиться у него. Эта его родная сестра, поддерживаемая всесильным заступничеством императрицы Юлии, хлопотала о разрешении ей выйти замуж за араба Силлая; но царь клялся, что будет ее считать своим злейшим врагом, если она не откажется от этой мысли. Против ее воли он выдал ее за своего друга Алексу, а ее дочерей он выдал: одну за сына Алексы, другую - за дядю Антипатра по материнской линии. Из дочерей Мариаммы одна была замужем за сыном его сестры,Антипатром, другая - за его братом, Фазаелем.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
Антипатр становится невыносимым; он едет
в Рим с завещанием Ирода.-Ферор оставляет
брата, чтобы не быть вынужденным покинуть
свою жену.

1. Уничтожив таким образом виды сирот и устроив брачные союзы в своих личных инте
ресах, Антипатр думал, что благополучно достиг уже гавани. К врожденной его злости прибавилась теперь самоуверенность, которая сделала его еще более невыносимым. Не будучи в состоянии свалить с себя всеобщую ненависть, он успокаивал себя тем, что сделался для всех страшным. Даже Ферор, видевший в нем будущего царя, усердно его поддерживал. Но в это же время женщины при дворе сплотились вместе и вызвали новые распри. Во главе их партии стояла жена Ферора, к которой, кроме ее матери и сестры, примкнула также мать Антипатра. Она вела себя во дворце так высокомерно, что дерзнула даже раз оскорбить двух дочерей царя. Последнему она вследствие этого сделалась в высшей степени ненавистной. Но хотя царь ее сильно ненавидел, она тем не менее при помощи своих союзниц могла властвовать над другими. Саломея была единственная,которая нарушала их гармонию: она донесла царю об их собраниях и внушила ему подозрение, что там злоумышляют против него. Как только те узнали об этом доносе и о негодовании царя, они прекратили открытые собрания и дружеские отношения между собой, а в присутствии царя притворялись даже враждебно настроенными друг против друга. В этой фальшивой игре участвовал также Антипатр, нанесший раз Ферору публичное оскорбление. Зато они отныне стали устраивать тайные собрания и ночные пирушки, а сознание, что они находятся под надзором, только укрепило их солидарность. Но от Саломеи ничто не осталось скрытым, и она обо всем доносила Ироду.

2. Тогда возгорелся его гнев, и прежде всего на жену Ферора, которую Саломея преимущественно очернила. Он созвал собрание родственников и друзей и, жалуясь перед ними на эту женщину,вспомнил, между прочим, ее оскорбительное обхождение с его дочерьми; дальше, что она денежными подарками подстрекнула к сопротивлению
фарисеев и колдовством отвратила от него сердце брата. В заключение он в своей речи обратился к Ферору и предложил ему на выбор: отречься или от своего брата, или от своей жены. Когда же Ферор заявил, что охотнее он расстанется со своей жизнью, чем с женой, Ирод, не зная, что делатъ,обратился к Антипатру и приказал ему прекратить всякие отношения с женой Ферора, с этим последним и со всеми его приближенными. Этот запрет Антипатр не смел преступить открыто,но тайно он целые ночи проводил в их обществе;а так как его пугал надзор Саломеи, то он посредством своих римских друзей затеял поездку в Рим. Последние написали, что следовало бы Антипатра через некоторое время командировать в качестве посла к императору Ввиду этого Ирод немедля снарядил его в путь с блестящей свитой и большой суммой денег, поручив ему представить императоруего завещание, в котором царем назначен был Антипатр, преемником же последнего - Ирод, сын Мариаммы, дочери первосвященника.

3. Одновременно с ним ехал в Рим аравитянин Силлай, не исполнивший приказов императора, ввиду того что Антипатру поручено было возобновить против него то самое обвинение,которое раньше еще было возбуждено Николаем.Кроме вражцы с Иродом, Силлай находился еще в не менее сильном разладе со своим же царем Аретой, многих друзей которого, в том числе Соема - могущественнейшего человека в Петре, - он лишил жизни. Большими суммами он пытался привлечь к себе императорского домоправителя Фабата и надеялся найти в нем поддержку также против Ирода. Но последний предложил еще большую плату и отвлек от Силлая Фабата, которому также поручил взыскать с Силлая присужденную емуимператором сумму. Но Силлай отказался от уплаты денег; он шея еще дальше и жаловался на Фабата императору: Фабат, доносил он,не преследует интересов своего повелителя,а служит только целям Ирода. Тогда Фабат, все еще состоя в высокой милости у Ирода, до того озлобился, что выдал тайны Силлая и открыл,между прочим, царю, что тот подкупил одного из его телохранителей, Коринфа. <<Пусть только, - сказал он, - арестуют его>>. Царь поверил этому доносу, потому что Коринф вырос во дворце и был араб по происхождению. Он немедленно распорядился о задержании не одного только
Коринфа, но и двух арабов, из коих один был другом Силлая, а другой - предводителем одного из аравийских племен. Последние, будучи подвергнуты пыткам, сознались, что обещанием Коринфу большой суммы денег они уговорили его убить Ирода. Таким образом, и они после вторичного их допроса сирийским правителем Сатурнином были отправлены в Рим.

4. Ирод все еще продолжал настаивать на разлуке Ферора с его женой; ибо сколько бы он ни ненавидел ее, он все-таки не мог придумать другого средства, чем отомстить ей, пока, наконец, в порыве гнева он не прогнал из дворца их обоих. Ферор смирился с этой обидой, удалился в свою тетрархию, но поклялся при этом, что только смерть Ирода положит конец его изгнанию, а доколе тот будет жив, он никогда не возвратится назад. И он не пришел даже тогда, когда брат заболел, несмотря на то что тот настой-
чиво звал его к себе и послал ему сказать, что он перед скоро ожидаемой смертью своей хочет оставить ему некоторые поручения. Сверх ожидания, он опять выздоровел, но вслед затем заболел Ферор. Тогда Ирод показал себя более великодушным: он приехал к нему и участливо за ним ухаживал. Но Ферор не перенес болезни и умер через несколько дней. Хотя Ирод любил брата до конца его дней, молва все-таки и эту смерть приписывала ему: говорили, что он отравил его ядом. Его тело Ирод велел перевезти в Иерусалим, предписал всему народу самый глубокий траур и устроил ему блестящие похороны. Так постигла смерть одного из убийц Александра и Аристобула.

ГЛАВА ТРИДЦАТАЯ
Производя следствие по поводу смерти Ферора,
Ирод узнаёт о попытке Антипатра отравить его.
Он прогоняет Дориду и Мариамму, замешанных
в этом деле, и лишает наследства сына последней, Ирода.

1. Месть подвигалась вперед и приближалась к главному виновнику того убийства - Антипатру. Смерть Ферора послужила как бы сигналом.Некоторые из его вольноотпущенников явились глубоко сокрушенными к царю и сказали ему,что его брат Ферор умер от яда: его жена будто подала ему какое-то необыкновенное снадобье,
по съедении которого он сейчас заболел; помимо того, за два дня до его смерти мать и сестра его жены привезли из Аравии женщину, сведущую в травах, для того чтобы приготовить Ферору зелье любви; но вместо этого арабка, по уговору с Силлаем, с которым она знакома, поднесла ему смертельный напиток.

2. Ошеломленный массой нахлынувших самых мрачных подозрений, царь приказал под-
вергнуть пыткам рабынь и некоторых свободных служанок. Одна из них в своих мучениях воскликнула: <<Господь Бог, Царь небес и земли,да покарает он виновницу наших страданий - мать Антипатра!>> Эти слова послужили для Ирода исходным пунктом, с которого он начал дальнейшее следствие. Та же личность открыла дружеские отношения матери Антипатра к Ферору и его семейству, их тайные собрания и как Ферор и Антипатр по приходе от царя кутили и бражничали целые ночи вместе с женами,не допуская к себе ни одного слуги или прислужницы. Вот почему все это показала одна из свободных служанок.

3. Тогда Ирод веяел пытать отдельно каждую рабыню. Все показания последних в общем согласовывались между собой и выяснили еще то обстоятельство, что поездка Антипатра в Рим и отьезд Ферора в Перею были заранее обдуманы и предприняты по взаимному соглашению.Часто они выражались таким образом: раз Ирод справился уже с Александром и Аристобулом,то он еще доберется к ним и их женам; после того как он задушил Мариамму и ее детей, то никто не может ждать от него пощады; лучше всего поэтому по возможности не встречаться с этим кровожадным зверем. Часто Антипатр жаловался своей матери: он уже поседел, а отец с каждым днем становится все моложе, и он, вероятно, еще должен будет умереть, прежде чем вступить в правление. Но пускай даже отец опередит его смертью, - когда же это будет? - то во всяком случае царствование принесет ему кратковременную радость. Головы гидры - дети Аристобула и Александра - растут, а виды для его собственных детей отец у него похитил, потому что в завещании он преемником его (Антипатра) не назначил ни одного из его сыновей, а Ирода, сына Мариаммы. Впрочем, в этом отношении он не более как старый простофиля, если воображает,что его завещание после смерти его останется в силе: он уже позаботатся о том, чтобы никто из его потомков не остался в живых. Никогда еще отец так не ненавидел своих детей, как Ирод,но его братская ненависть простирается еще выше; недавно только он дал ему 100 талантов за то лишь, чтобы он ни слова не вымолвил с Ферором. На вопрос последнего: <<Что я ему сделал худого?>> - Антипатр ответил: <<Мы должны почитать себя счастливыми, что он, отняв у нас все,дарует нам хоть жизнь. Но невозможно спастись от такого кровожадного чудовища, которое даже не терпит, чтобы открыто любили других. Теперь, конечно, мы вынуждены скрывать наши свидания; но вскоре мы это будем делать открыто, если только мы будем мужественны и смело подымем руку>>.

4. Так показали служанки, подвергавшиеся пытке; дальше они сообщили, что Ферор имел в виду бежать вместе с ними в Перею. Упоминание о 100 талантах придало в глазах Ирода достоверность всем прочим их показаниям, потому что об этом он ни с кем не говорил, кроме Антипатра. Прежде всего его гнев разразился над Доридой - матерью Антипатра: он отнял у нее подаренные ей раньше драгоценности, стоившие много талантов, и прогнал ее во второй раз.Женщин Ферора он помиловал и велел вылечить их от ран, причиненных им пытками. Сам же он был повергнут в такое отчаяние, которое лишило его всякого самообладания: самое ничтожное подозрение подымало бурю в его душе; массу невинных он поволок к пыткам только для того,
чтобы не обойти ни одного виновного.

5. Так он добрался к самаритянину Антипатру, управлявшему домом Антипатра. Подвергнутый пыткам, он признался в следующем: Антипатр поручил одному из своих близких друзей,Антифилу, доставить из Египта смертельный яд для царя; Антифил вручил яд дяде Антипатра, Феодиону; этот передал его в руки Ферору, которому Антипатр предложил отравить Ирода в товремя, когда он сам будет находиться вне пределов подозрения - в Риме, а Ферор отдал яд на сохранение своей жене. Царь сейчас же послал за нею и приказал ей выдать полученное. Она вышла как будто с намерением принести яд, но тут же бросилась с крыши, чтобы избежать следствия и жестокого обращения царя. Но по явному предопределению провидения, которое хотело наказать Антапатра, она не упала на голову, а на другие части тела и осталась живой. Когда ее внесли во дворец, царь приказал подать ей подкрепляющие средства (потому что она была ошеломлена падением) и спрашивал ее затем о причине,побудившей ее броситься с крыши. Если она скажет правду, то он клянется освободить ее от всякого наказания; в противном случае, если она что-нибудь скроет, он прикажет так обработатъ ее тело пытками, что ничего от нее не останется для погребения.

6. После краткой паузы женщина начала: <<Зачем мне хранить еще тайну, когда Ферор уже мертв? Или должна я щадить Антипатра, который всех нас погубил? Слушай же, царь и Бог, которого обмануть нельзя, да будет он вместе с тобою моим свидетелем, что я говорю истину. Когда ты в слезах сидел у смертного одра Ферора, он призвал меня к себе и сказал: <<Да, жена, я жестоко ошибался в моем брате! Тяжело я провинился перед ним!Его, который так искренно любит меня, я ненавидел! Того, который так глубоко сокрушается моей смертью даже до наступления ее, я хотел убить! Я теперь получаю возмездие за мое бессердечие; ты же принеси сюда яд, оставленный нам Антипатром для его отравления и хранящийся у тебя,и уничтожь его сейчас на моих глазах для того,чтобы я не уносил с собою духа мщения в подземное царство>>. Я повиновалась ему, принесла яд и большую часть высыпала перед его глазами в огонь; но немного я сохранила дпя себя на случай нужды и из боязни перед тобою>>.

7. С этими словами она протянула баночку,содержащую незначительную дозу яда. Тогда царь подверг пытке мать и брата Антифила; они сознались, что эту баночку Антифил привез из Египта, получив ее от своего брата, александрийского врача. Духи Александра и Аристобула, витавшие над дворцом, вывели, таким образом,на свет самые сокровенные преступления и привели к суду таких лиц, которые больше кого-либо другого были далеки от подозрения. Так открыто было, что в заговор была посвящена также дочь первосвященника, Мариамма; братья выдали ее под пыткой. Царь наказал также сына за дерзость матери: он вычеркнул Ирода из завещания, в котором последний назначен был преемником Антипатра.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
Антипатра выдаёт Бафилл. Тот, ничего неподозревая,
возвращается из Рима.-Ирод привлекает его к суду.

1. Все предыдущие доказательства были еще подкреплены Бафиллом, свидетельство которого имело решающее значение. Он, вольноотпущенникАнтипатра, предъявил другое смертельное средство - змеиный яд и соки других пресмыкающихся, которыми Ферор и его жена должны были вооружиться против царя на тот случай, если первый яд окажется слишком слабым. Вместе с тем, как бы в дополнение к отцеубийственным планам, он представил еще письма, сочиненные Антипатром с целью погубить своих братьев. Сыновья царя, Архелай и Филипп, оба уже в юношеском возрасте и полные благородных стремлений, находились в Риме для получения образования. Чтобы заблаговременно избавиться от этих юношей, стоявших ему поперек дороги, Антипатр частью сам сочинял ложные письма от имени своих друзей в Риме, частью подкупал других писать такие письма, в коих сообщалось, что юноши часто поносят отца, совершенно открыто оплакивают Александра и Аристобула и очень недовольны вызовом их обратно на родину. (Отец их только что вызвал из Рима, что очень беспокоило Антипатра.)

2. Подобные письма, впрочем, он за деньги заказывал в Риме еще до своего отъезда из Иудеи; но тогда его ни в чем нельзя было подозревать, так как перед отцом он разыгрывал роль защитника братьев, объявляя одни обвинения против них ложными доносами и оправдывая другие ошибками молодости. Так как он затрачивал большие суммы денег на подкуп авторов этих доносов, то он старался скрыть их под разными другими легальными расходами.С этой целью он закупил дорогие ткани, пестрые ковры, серебряную и золотую утварь и многие другие драгоценности, дабы преувеличенными затратами на эти предметы прикрыть издержки на вознаграждение фальсификаторов писем. Итог его расходов простирался таким образом на 200 талантов, большую часть которых он отнес на счет процесса с Силлаем. Так как совокупные показания свидетелей, допрошенных под пыткой,до очевидности выяснили план отцеубийства,а письма обличали попытку на вторичное братоубийство, то все злодеяния Антипатра, начиная от легких до самых тяжких, были вполне раскрыты. При всем том никто из приезжавших в Рим не сообщил ему о перемене вещей в Иудее, несмотря на то что от расследования дела до его возвращения из Рима протекло семь месяцев. Так велика и всеобща была ненависть к нему Быть может, и духи умерщвленных братьев замыкали рты тем, которые хотели открыть ему положение вещей. Так он сообщил в письме о своем скором возвращении из Рима и какие торжественные проводы устроил сму император.

3. Царь, сгорая от нетерпения иметь в своих руках изменника и боясь, чтобы он как- нибудь не узнал о происшедшем и не стал бы принимать меры предосторожности, разыгрывал также лицемера в письмах, говорил ему учтивости и напоминал ему в особенности о необходимости поторопиться с приездом: если он ускорит свое прибытие, то он, царь, будет иметь также возможность сложить обвинение с его матери.Изгнание матери не осталось для него безызвестным. Еще до этого в Таренте Антипатр получил такое известие о смерти Ферора, по которому он устроил великий траур; многие приняли это за признак любви к дяде и очень хвалили,хотя, как кажется, скорбь его относилась к неудачному исходу заговора, а оплакивал он в Фероре собственно только орудие убийства. Его уже начала мучить мысль, как бы там не открыли яд; но, получив в Киликии упомянутое письмо отца, он поспешно продолжал свой путь.Вскоре он высадился в Келендерисе, где мысль о несчастье своей матери заставила его вновь встревожиться, не предвещая ему лично ничего хорошего. Более осторожные из его друзей советовали ему не являться к отцудо тех пор, пока он не узнает достоверно о причинах удаления его матери; они предвидели, что и он может быть замешан в обвинениях против нее. Но менее рассудительные, которые, впрочем, не столько пеклись о благе Антипатра, сколько сами стремились к своему домашнему очагу, гнали его вперед. <<Он не должен, - говорили они, - своей медлительностью дать повод своему отцу к подозрению и развязать языки клеветникам; если до сих пор что-нибудь уже затеяно против него, так и это было вызвано только его отсутствием. Было бы неблагоразумно из-за сомнительного подозрения лишить себя верного блага и не спешить в объятия отца, чтобы тем скорее перенять корону, которая в его отсутствие уже колеблется на голове Ирода>>. Он последовал последнему совету. Его злой гений внушил ему это. Переплыв море, он вступил в кесарийскую гавань, Себасту.

4. Против всякого своего ожидания, он увидел себя здесь одиноким и покинутым. Все
и каждый сторонились его, и никто не осмелился приблизиться к нему Ибо он был одинаково презираем всеми, а тогда презрение могло уже открыто заявлять о себе. Многие избегали его также из боязни перед царем, так как весь город был уже полон зловещих слухов об Антипатре. Никогда ни один человек не был торжественнее провожаем, чем он при своем отъезде в Рим, и никогда кто-либо не был встречаем с меньшим радушием, чем он. Он уже чуял несчастье, которое ожидает его дома;но он был достаточно тверд для того, чтобы скрыть свои чувства. Еле живой от страха, он силился принять вид гордой самоуверенности.Бежать или вырваться из окружавшей его сети было невозможно; к тому же он и здесь не узнал ничего положительного о том, что происходило у него дома, ибо царь строго запретил сообщение ему каких-либо сведений. Только одна надежда ободряла его: быть может, ничего еще не раскрыто, или же если кое-что и обнаружено, то он наглостью своей и обманом сумеет рассеять подозрения. Это были его единственные средства спасения.

5. Опираясь на них, он прибыл во дворец,однако, без своих друзей, так как последние еще у первых ворот с презрительными насмешками были оттолкнуты назад. Во внутренних покоях находился как раз сирийский наместник Вар. Антипатр вошел к отцу и, собрав все свое бесстыдство, приблизился к нему, чтобы заключить его в свои объятия. Но Ирод простирает руки вперед, отворачивает голову и кричит:<<Это совершенно похоже на отцеубийцу! Меня обнять, когда имеешь на совести такую вину! Провались сквозь землю, злодей! Не прикасайся ко мне, пока ты не очистился от вины! Я даю тебе суд и судью в лице Вара, прибывшего как раз кстати. Прочь отсюда и обдумай твою защиту до завтра; я хочу еще дать тебе время для твоих уверток!>>. Обеспамятев от страха, Антипатр безмолвно попятился назад. Мать и жена, находившаяся у него, ознакомили его со многими показаниями. Придя опять в себя, он начал обдумывать свою защиту.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ
Антипатр перед судом Вара.-Несомненные улики
подтверждают возведённое на него обвинение.-Ирод
откладывает казнь до своего выздоровления, а между
тем изменяет своё завещание.

1. На следующии день царь созвал собрание своих родственников и друзей, на которое он пригласил также друзей Антипатра. Председательствовал он сам вместе с Варом. Были приведены все свидетели, между которыми находились также недавно задержанные некоторые слуги матери Антипатра, представившие письмо от нее к Антипатру. Письмо гласило: <<Все раскрыто твоим отцом. Но предстань перед ним, разве только заручившись покровительством императора>>. Когда эти и остальные свидетели были введены, вышел также Антипатр и, бросившись лицом к ногам отца, произнес: <<Я умоляю тебя,отец, не осуждай меня заранее, а выслушай беспристрастно мою защиту; если ты только позволишь, то я докажу свою невиновность>>.

2. Ирод приказал ему замолчать и, обращаясь к Вару, сказал: <<Я уверен, что ты, Вар, как и каждый другой добросовестный судья, признаешь Антипатра отвратительным злодеем. Я только боюсь, что ты будешь считать мою ужасную судьбу заслуженной, если я воспитал таких сыновей.Но именно вследствие этого я скорее заслуживаю сожаления, ибо столь преступным сыновьям я был, однако, таким любящим отцом. Моих прежних сыновей я еще в юношеском возрасте назначил царями, дал им образование в Риме,императора я сделал их другом и их самих вследствие этого предметом зависти для других царей. Но я находил, что они посягают на мою жизнь, и они должны были, главным образом Антипатру в угоду, умереть, потому что его - еще юношу и престолонаследника - я хотел обезопасить от всех. Но это ужасное чудовище, злоупотребляя моим долготерпением, обратило свое высокомерие против меня самого; я слишком долго жил для него, моя старость была ему в тягость, - и он уже иначе не мог сделаться царем, как только через отцеубийство. Мне суждено теперь принять заслуженную кару за то, что я пренебрег сыновьями, рожденными мне царицей, приютил отверженца и его назначил наследником престола. Признаюсь тебе, Вар, в моем заблуждении; я сам восстановил против себя тех сыновей; Антипатра ради я разбил их законные надежды. Когда я тем оказывал столько благодеяний, сколько ему? Еще при жизни я уступил ему всю почти власть, всенародно в завещании назначил его моим преемником, предоставил ему 50 талантов собственного дохода и щедро поддерживал его из моей казны; еще недавно я дал ему на поездку в Рим 300 талантов и отличил его перед всей моей семьей тем, что представил его императору как спасителя отца. Что те мои сыновья учинили такое, которое можно было сравнить с преступлениями Антипатра? И какие улики выставлены были против них в сравнении с теми, которыми доказывается виновность этого? Однако отцеубийца имеет дерзость что-то сказать в свою защиту; он надеется еще раз окутать правду ложью. Вар, будь осторожен! Я знаю это чудовище; я знаю наперед, какую личину он напялит на себя для внушения доверия, какую коварную визготню он подымет здесь перед нами.Знай, что это тот, который все время, когда жил Александр, предупреждал меня беречься от него и не доверять своей особы кому бы то ни было.Это тот, который имел доступ даже в мою спальню, который оглядывался всегда, чтобы кто-либо не подкараулил меня. Это тот, который охранял мой сон, который заботился о моей безопасности, который утешал меня в моей скорби по убитым, который должен был наблюдать за настроением умов своих живых братьев, - мой защитник, мой хранитель! Когда я вспоминаю это воплощенное коварство и лицемерие, о Вар, тогда я не могу постичь, как это я еще живу на свете,как это я спасся из рук такого предателя! Но раз злой демон опустошает мой дом и тех, которые дороже моему сердцу, превращает всегда в моих врагов, то я могу только оплакивать несправедливость моей судьбы и стонать над своим одиночеством. Но пусть никто из жаждущих моей крови не избегнет кары, если бы даже обвинение охватило всех моих детей кругом!>>.

3. Сказав это, царь, вследствие сильного волнения, оборвал речь и приказал одному из своих друзей, Николаю, доложить доказательства. В эту минуту Антипатр, лежавший все время распростертым у ног отца, поднял голову и воскликнул:<<Ты сам, о отец, защищал меня. Как я могу быть отцеубийцей, когда ты, как сам сознаешься,во все времена находил во мне стражника. Моя сыновняя любовь, сказал ты, была одна только ложь и лицемерие. Но как это я, по-твоему, такой хитрый и опытный во всем, мог быть настолько безрассуден, чтоб не подумать, что тот, который берет на свою совесть такие преступления,не может укрыться даже от людей, а тем больше от всевидящего и вездесущего судьи на небесах!Или мне было неизвестно, какой конец постиг моих братьев, которых Бог так наказал за их злые замыслы против тебя? И что могло меня восстановить против тебя? Притязание на царское достоинство? Я же был царем. Боязнь перед твоей ненавистью? Но не был ли я любим? Или я из-за тебя должен был опасаться других? Но ведь я, охраняя тебя, был страшен всем другим. Быть может, нужда в деньгах? Но кто имел возможность жить роскошнее меня? И будь я отщепенец рода человеческого, обладай я душой необузданного зверя - не должны ли были победить меня благодеяния твои, отец ты мой! Ты, который, как сам говоришь, принял меня во дворец, избрал из всех своих сыновей, еще при жизни твоей возвел меня в царский сан и многими другими чрезмерными благодеяниями сделал меня предметом зависти! 0, каким несчастным сделала меня эта проклятая поездка! Сколько простора я дал зависти! Сколько времени - клеветникам! Но для тебя же, отец, и в твоих интересах я предпринял это путешествие, - для того, чтобы Силлай не насмеялся над твоей старостью. Рим свидетель моей сыновней любви и властитель земли - император, который часто называл меня отцелюбцем. Возьми, отец, это письмо от него: оно заслуживает больше доверия, чем все клеветы, произнесенные здесь против меня; это письмо - мой единственный защитник; на него я ссылаюсь как на свидетельство моей нежной любви к тебе.Вспомни, отец, как неохотно я выехал, ведь я хорошо знал скрытую вражду против меня в государстве. Ты, отец, сам того не желая, погубил меня тем, что заставил меня дать время зависти злословить. Теперь я опять здесь, я здесь, чтобы смотреть обвинению в лицо. На суше и на море меня, отцеубийцу, не постигло никакое несчастье, Но это доказательство мне не поможет, потому что я проклят Богом и тобою, отец! Если так, то я прошу не верить показаниям, исторгнутым пыткой у других, а для меня пусть принесут сюда огонь, в моих внутренностях пусть копаются орудия смерти! Пусть ничье сердце не смягчится воем негодяя! Раз я отцеубийца, то я не должен умереть без мучений!>> Эти слова, произнесен-
ные со слезами и рыданиями, тронули всех присутствовавших, а также и Вара. Только Ирод в своем гневе остался неумолим. Он слишком хорошо знал основательность обвинений.

4. По приказанию царя стал говорить свою речь Николай. Подробно охарактеризовав ко
варство Антипатра и рассеяв опять возбужденное последним сострадание, Николай перешел к существу обвинения. Он взвалил на него все ужасы, произошедшие в последнее время в царской фамилии, а именно: казнь братьев, которых, как он доказал, погубили исключительно интриги Антипатра. Так, продолжал Николай,он подкапывался и под оставшихся в живых братьев, которые, по его мнению, угрожали престолонаследию. И не удивительно: кто своему отцу готовит яд, тот братьев подавно щадить не будет. Перейдя затем к доказательствам задуманного отравления, он по порядку анализировал все показания свидетелей и, коснувшись в своей речи Ферора, выразил свое негодование по поводу того, что и его Антипатр чуть не сделал братоубийцей, что, совращая с пути любимейших царю особ, он весь царский дом наполнил преступлениями. Сделав еще много других разоблачений и подкрепив их соответствующими доказательствами, он закончил свою речь.

5. Вар спрашивал Антипатра, что он имеет возразить против этого. Он ответил только:
<<Бог свидетель моей невинности>>, - и молча остался лежать. Тогда Вар велел принести яд и дать его выпить одному осужденному на смерть пленнику. Последний умер тут же на месте. Вар имел еще тайное совещание с Иродом, сообщил императору о происшедшем в собрании и на следующий день уехал. Царь же приказал заключитъ Антипатра в кандалы и отправил в Рим посольство для донесения о своем несчастье императору.

6. По заключении процесса открылся заговор Антипатра также против Саломеи. Один из слуг Антипатра привез из Рима письма от одной из служанок Юлии по имени Акма. Последняя писала царю, что из сочувствия к нему она препровождает ему, по секрету, письма Саломеи, найденные ею между бумагами Юлии. Эти письма были полны самых сильных поношений имени Ирода и тяжелых обвинений против него. Антипатр их подделал и подкупил Акму переслать их царю. Эта хитрость была обнаружена другим письмом, адресованным той же женщиной на имя самого Антипатра и гласившим следующее: <<Согласно твоему указанию, я писала твоему отцу и препроводила ему те письма. Я убеждена,что, прочитав их, царь не пощадит своей сестры.Когда все удастся, ты, я надеюсь, не забудешь своих обещаний>>.

7. Когда это письмо вместе с теми, которые были подделаны с целью скомпрометировать Саломею, были представлены царю, последнему тогда только запало подозрение, что и против Александра могли фабриковаться поддельные письма. Глубоко потрясенный мыслью о том, что Антипатр чуть ли не сделал его также убийцей сестры, он хотел было сейчас же отомстить Антапатру за все. Но тяжелый недуг мешал ему в осуществлении этого решения. Он, однако, написал императору относительно Акмы и заговора против Саломеи; затем он велел принести себе завещание и изменил его таким образом, что,обойдя старших своих сыновей, Архелая и Филиппа, скомпрометированных в его глазах тоже происками Антипатра, назначил престолонаследником Антипу. Императоруон, кроме ценных вещей, завещал наличными деньгами тысячу талантов, его жене, детям, друзьям и отпущенникам - около 500 талантов. Многих других он наделил землями и денежными суммами, но самыми блестящими подарками он наградил свою сестру Саломею. Вот те изменения, которые он ввел в свое завещание.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ
Низвержение золотого орла.-Жестокость Ирода в
последние минуты жизни.-Его попытка наложить на
себя руки.-Он приказывает совершить казнь над Антипатром.
Через пять дней после этого сам умирает.

1. Болезнь Ирода все более и более ухудшалась, так как она застигла его в старости и горе. Он был уже близок к семидесятилетнему возрасту,а семейные несчастья до того омрачили его дух,что и в здоровом состоянии он ни в чем не находил для себя отрады. Сознание, что Антипатр еще жив, усугубляло его болезнь; однако он не хотел
разделаться с ним на скорую руку, а решил подо ждать до своего выздоровления для того, чтобы казнить его самым формальным образом.

2. В эти тяжелые дни он должен был еще пережить народное восстание. В Иерусалиме жили два вероучителя, почитавшиеся особенно глубокими знатоками отечественных законов и пользовавшиеся поэтомувысоким авторитетом в глазах всего народа. Один из них был Иуда, сын Сепфорея, а другой - Матфий, сын Маргала.Много юношей стекалось к ним, чтобы слушать их учение, образовывая вокруг них каждый день целые полчища. Когда те узнали, как болезнь и горе снедают царя, они в кругу своих учеников проронили слово о том, что теперь настало удобное время спасти славу Господню и уничтожить поставленные изображения, нетерпимые законами предков; ибо закон запрещает внесение в храм статуй, бюстов и иных изображений,носящих имя живого существа. А между тем царь поставил над главными воротами храма золотого орла. Вот этого орла законоучители предлагали сорвать и прибавили, что хотя с этим связана опасность, но что может быть почетнее и славнее, как умереть за заветы отцов; кто так кончает,душа того остается бессмертной и вкушает вечное блаженство; только дюжинные люди, чуждые истинной мудрости и не понимающие, как любить свою душу, предпочитают смерть от болезни смерти подвижнической.

3. Одновременно с этими проповедями распространился слух, что царь лежит при смерти.Тем смелее молодежь принялась за дело. Среди белого дня, когда множество народа толпилось вокруг храма, юноши спустились на канатах с храмовой кровли и разрубили золотого орла топорами. Немедленно дано было знать об этом царскому начальнику, который быстро прибыл на место с сильным отрядом, арестовал до сорока молодых людей и доставил их к царю. На первый его вопрос: <<Они ли это дерзнули разрубить золотого орла?>> - они сейчас же сознались. На второй вопрос: <<Кто им это внушил?>> - они ответили:<<Завет отцов!>> На третий вопрос: <<Почему они так веселы, когда их ждет смерть?>> - они ответили:<<После смерти их ждет лучшее счастье >>.

4. Непомерный гнев, овладевший тогда Иродом, вселил в него новые силы и помог ему побороть болезнь. Он лично отправился в народное собрание, изобразил в пространной речи молодых людей как осквернителей храма, которые под покровом закона преследовали более отдаленные цели, и потребовал, чтобы судили их как богохульников. Боясь, как бы не было привлечено к следствию множество людей, народ просил его наказать сперва только зачинщиков, затем лишь тех, которые были пойманы на месте преступления, а всех остальных простить. Весьма неохотно царь уступил этим просьбам. Он прйказал тех, которые спустились с храмовой крыши вместе с законоучителями, сжечь живыми,
остальных арестованных он отдал в руки палачей для совершения над ними казни.

5. После этого случая болезнь охватила все его тело и в отдельных частях его причиняла ему самые разнообразные страдания. Лихорадка не была так сильна, но на всей поверхности кожи он испытывал невыносимый зуд, а в заднепроходной кишке - постоянные боли; на ногах у него образовались отеки, как у людей, одержимых водобоязнью, на животе - воспаление, а в срамной области - гниющая язва, которая плодила червей. Ко всему этому наступали припадки одышки, лишавшие его возможности лежать,и судороги во всех членах. Мудрецы объясняли его болезнь небесной карой за смерть законоучителей. Он же сам, несмотря на отчаянную борьбу с такой массой страданий, цепко держался за жизнь: он надеялся на выздоровление и думал о средствах лечения. Он отправился на ту сторону Иордана для того, чтобы воспользоваться теплыми купаниями в Каллирое, вода которой течет в Асфальтовое озеро и до того пресна, что ее можно также и пить. Врачи предполагали здесь согревать все его тело теплым маслом. Но когда его опустили в наполненную маслом ванну, в глазах у него помутилось и лицо у него искривилось, как у умирающего. Крик, поднятый слугами, привел его, однако, опять в сознание.Но с тех пор он уже сам больше не верил в свое исцеление и велел раздать солдатам по 50 драхм каждому, а офицерам и друзьям его более значительные суммы.

6. Прибыв на обратном пути в Иерихон, он в своем мрачном настроении, желая как будто бросить угрозу самой смерти, предпринял безбожное дело. Он приказал собрать знатнейших мужей со всех мест Иудеи и запереть их в так называемом ипподроме (ристалище); затем он призвал к себе свою сестру Саломею и мужа ее Алексу и сказал им: <<Я знаю, что иудеи будут праздновать мою смерть, как юбилейное торжество; однако мне могут устроить и траур, и блестящую погребальную процессию, если только вы пожелаете исполнить мою волю. Как только я умру,тогда вы оцепите солдатами тех заточенных и прикажите как можно скорее изрубить их, дабы вся Иудея и кажцая фамилия, против своей воли, плакала бы над моей смертыо>>.

7. Как только отдано было это приказание, получены были письма от послов из Рима, которые извещали, что Акма, по приказу имлератора, казнена, а Антипатр осужцен им на смерть; однако,гласило письмо, если отец предпочтет изгнание смертной казни, то император против этого ничего не имеет. Царь опять поправился немного,по крайней мере настолько, что в нем вновь пробудилась жажда жизни; но вскоре затем страдания
его, усилившиеся недостаточным питанием и мучившим его постоянно судорожным кашлем,до того его одолели, что он решился предупредить свою судьбу. Он взял яблоко и потребовал себе нож, чтобы разрезать его, по своему обыкновению, на куски, - тогда он оглянулся кругом, не будет ли ему кто-нибудь мешать, и поднял свою руку,чтобы заколоть себя. Но племянник его Ахиаб очутился возле него, схватил его руку и не дал ему покончить с собою. Тогда в замке поднялся громкий плач, точно царь уже скончался. И Антипатр услышал этот крик; он опять ободрился; полный радостных надежд, он начал упрашивать стражу расковать его и дать ему ускакать, обещав ей за это деньги. Но начальник караула приказал солдатам зорко следить за ним, а сам поспешил донести царю об этом покушении на побег. Почти со сверхъестественной в его положении силой голоса он отдал приказание своим телохранителям немедленно же убить Аптипатра. Его тело он велел похоронить в Гирканионе. После этого он опять изменил завещание и назначил своего старшего сына Архелая, брата Антипы, наследником престола,а самого Антипу - тетрархом.

8. Казнь своего сына Ирод пережил еще пять дней. С того времени, как он убийством Антигона достиг высшей верховной власти, протекли тридцать четыре, а со времени назначения его царем римлянами - тридцать семь лет.Прежде чем войско узнало о его смерти, сестра его Саломея вместе с ее мужем освободили всех пленных, которых царь приказал убить, заявив, что он изменил свое решение и теперь отпускает каждого на свою родину. А уже после того как те удалились, она объявила солдатам о кончине царя и созвала их и остальной народ в амфитеатр в Иерихоне. Здесь выступил Птолемей, которому царь вверил свой перстень с печатью, прославил имя царя, утешил народ и прочел царский рескрипт на имя солдат, заключавший в себе неоднократные напоминания о верности его преемникам. По прочтении рескрипта он открыл завещание и огласил его содержание. Филипп был в нем назначен наследственным владетелем Трахонитиды и пограничных областей;Антипа, как уже выше было упомянуто, - тетрархом, а Архелай - царем. Последнему вместе с тем было поручено препроводить императору перстень с печатью Ирода и запечатанные акты,касающиеся государственного правления, ибо императору представлено было утверждение всех его распоряжений, и он должен был еще санкционировать завещание. Все прочее должно было остаться без изменений, согласно первоначальному завещанию.

9. После этого раздались громкие, ликующие крики, приветствовавшие Архелая. Солдаты вместе с народом проходили мимо него группами,присягая в верности и испрашивая на него благословение Божие. Затем приступлено было к погребению царя. Архелай не остановился ни перед какими затратами; для большего блеска похоронной процессии он выставил перед народом все царские украшения. Парадная кровать была из массивного золота и украшена ценными камнями; покрывало - из чистого пурпура и пестрило узорами; тело, лежавшее на нем, было покрыто алым сукном; голову царя обвивала диадема, а над нею лежала золотая корона; правая рука держала скипетр. Парадную кровать окружали сыновья и многочисленная толпа родственников; непосредственно за ними шли телохранители, отряд фракийцев, затем германцы и галлы все в военных доспехах. Впереди шло остальное войско, предводительствуемое полководцами и командирами, в полном вооружении; за ними следовали пятьсот рабов и вольноотпущенников с благовонными травами в руках. Тело перенесено было на расстояние двухсот стадий в Иродион, где оно, согласно завещанию, было предано земле. Таков был конец Ирода.

ВТОРАЯ КНИГА

ГЛАВА ПЕРВАЯ
Архелай даёт народу траурный пир по поводу смерти
Ирода.-Скоро после этого происходит восстание,и он
отправляет против восставших войско,которое
убивает около 3000 человек.

1. Поездка в Рим, которую должен был совершить Архелай, дала повод к новым волнениям.Оплакав своего отца семь дней и дав народу богатый траурный пир (обычай иудеев, вследствие которого многие разорялись; наследники бывают почти вынуждены угостить участников в похоронах, в противном случае они рискуют прослыть неблагодарными к умершему), он в белом одеянии отправился в храм, где был восторженно встречен народом. Он приветствовал народ,сидя на золотом троне, воздвигнутом на высокой трибуне, благодарил его за усердное участие в похоронах его отца и за выражение ему верноподданнических чувств, точно он уже в действительности был царем; но, прибавил он, он удерживается пока не только от проявления власти,но и от принятия титула, пока не будет утвержден в престолонаследии императором, которому завещанием предоставлен решающий голос во всем. Он и в Иерихоне не принял диадемы, которую солдаты хотели возложить на него. Но когда он высшей властью будет утвержден царем, тогда он отблагодарит народ и войско за их добрые чувства к нему. Все его стремления будут направлены к тому, чтобы бытъ к ним во всех отношениях милостивее, чем его отец.

2. Обрадованный этим обещанием, народ тут же пожелал испытать его истинное намерение высокими требованиями. Одни желали облегчения податей, другие - упразднения пошлины,
а третьи требовали освобождения заключенных.Чтобы снискать расположение народа, он обещал все. Вслед за этим он совершил жертвоприношение и вместе со своей свитой предался пиршеству Под вечер же собралась немалочисленная толпа домогавшихся нового порядка, которые по окончании официального траура по государю открыли свой особенный траур. Они оплакивали тех,которых Ирод казнил за уничтожение висевшего над храмовыми воротами золотого орла. Этот Траур не был тихий и сдержанный; душу раздирающие стоны, искусственно возбужденные крики и плач и громкие вопли огласили весь город. Таким образом они оплакивали тех, которые, по их еловам, пали за веру отцов и святыню. Тут же раздался крик: <<Будем мстить за них Иродовым избранникам! Прежде всего должен быть устранен назначенный им первосвященник - долг и обязанность требует избрать более благочестивого и непорочного!>>

3. Как ни досадовал на это Архелай, но ввиду своей неотложной поездки он на первое время
удержался от казней. Он боялся, что если восстановить против себя народ, тогда волнения могут усилиться и сделают его поездку совершенно невозможной. Он пытался поэтому успокаивать недовольных больше добрым словом, нежели силой, и отрядил начальника, который должен был призвать народ к порядку. Но как только тот явился в храм, мятежники прогнали его каменьями, не давая ему начать говорить, и других, которых Архелай посылал для их вразумления, они также с негодованием отголкнули от себя. Было ясно: если они получат еще подкрепление, тогда их совсем нельзя будет унять. Так как предстоял тогда праздник опресноков (который именуется у иудеев Пасхой), когда совершается много
жертвоприношений, то со всей страны стекалась в Иерусалим несметная масса народа. Те, которые оплакивали законоучителей, оставались сплоченными в храме и здесь раздували пламя восстания. Все это внушало Архелаю серьезные опасения. Боясь, чтобы мятежная горячка не охватила весь народ, он втихомолку послал трибуна во главе одной когорты с приказанием схватить зачинщиков. Но вся толпа бросилась на нее;большая часть солдат была истреблена каменьями; сам трибун был тяжело ранен и обратился в бегство. Как ни в чем не бывало, они вслед за этим приступили к жертвоприношениям. Но Архелай убедился, что без кровопролития толпа не даст обуздать себя. Он приказал поэтому выдвинуть против нее все свои военные силы; пехота густыми рядами вступила в город, а всадники высыпали в поле. Эти войска внезапно напали на жертвоприносителей, убили около трех тысяч из них, а остальную массу загнали в ближайшие горы. Недолго спустя явились герольды Архелая,
возвестившие приказ о том, чтобы каждый возвратился к себе на родину. Так все разошлись, не продолжая празднования.

ГЛАВА ВТОРАЯ
Архелай едет в Рим в сопровождении своей
многочисленной родни.-Обвиняемый Антипатром
перед императором,он благодаря защите Николая
выходит победителем из затеянного против него дела.

1. Он сам в сопровождении своей матери и друзей - Поплы, Птолемея и Николая отправился морем, оставив Филиппа в качестве регента и опекуна над его домом. Вместе с ним ехали
также Саломея с ее детьми, равно как и братья и зятья царя, с целью, поддержать притязания Архелая на престол, на самом же деле - чтобы обвинять его перед императором за его бесчинства в храме.

2. В Кесарии они встретились с сирийским прокуратором Сабином, собравшимся как раз
в Иудею с целью принять под свою охрану сокровища Ирода. Архелай поручил Птолемею убедительно просить Вара удержать его от дальнейшей поездки. Из любезности к Вару Сабин действительно отказался от прежнего своего намерения поспешить в крепость и запереть перед Архелаем казнохранилища его отца; он даже обещал ничего не предпринимать до решения императора и остался один в Кесарии. Но как только из удерживающих его один отправился в Антиохию, а другой,Архелай, отплыл в Рим, он быстро двинулся в Иерусалим, завладел царским дворцом и потребовал к себе комендантов и казначеев, желая от первых перенять власть над крепостями и выведать от других о состоянии запасных фондов. Начальники, однако, остались верными инструкциям Архелая: они не покидали своих постов, охраняя их,собственно, не именем Архелая, а больше от име-
ни императора.

3. Между тем Антипа также отправился в путь с целью защищать и свои права на престол.
Он полагал, что само завещание, в котором он назначен царем, должно иметь больше силы
и значения, чем приложение к нему. Саломея и многие из его родственников, которые от-
плыли вместе с Архелаем, еще раньше обещали ему содействие; и мать свою, и брата Николая,Птолемея, он взял с собой. Влияние последнего,думал он, будет иметь большое значение, так как он был высоко поставлен у Ирода и пользовался его доверием. Но самые большие надежды он возлагал на хваленое красноречие ритора Иринея. В надежде на него он отклонил всякие увещевания о том, что ему следует уступить Архелаю как старшему и назначенному по завещанию. В Риме все родственники окончательно перешли на его сторону, потому что Архелай был ненавистен. Собственно говоря, каждому из них хотелось больше всего обладать независимым положением под верховной властью римского наместника. На тот случай, если бы эта цель оказалась недостижимой, они все предпочитали иметь царем Антипу.

4. И Сабин способствовал их целям своими письмами, в которых он во многом обвинял пе-
ред императором Архелая и высоко хвалил Антипу. Когда Саломея и ее партия изложили в
письме свои обвинения и подали их императору,тогда Архелай также письменно изложил главные основания своих притязаний и вместе с перстнем отца и его счетами вручил их через Птолемея императору. Император обсудил про себя права обеих партий, величину государства, размеры его доходов и многочисленность семейства Ирода; затем он прочитал также письма Вара и Сабина по спорному вопросу и после всего собрал совет из знатнейших римлян, в котором он в первый раз предоставил право участия и голоса усыновленному им сыну Агриппы и дочери его Юлии, Гаю. По открытии собрания он предоставил слово соперничающим партиям.

5. Поднялся Антипатр, сын Саломеи, наиболее красноречивый между противниками Архелая,и начал читать свою обвинительную речь. <<На словах, - сказал он, - Архелай как будто теперь только домогается царства, но в действительности он уже давно состоит царем и только для насмешки утруждает теперь уши императора своими просьбами. Он не счел нужным выждать решающего слова императора, но сам после кончины Ирода тайно подставил людей, которые бы увенчали его диадемой. Он сел на трон, отдавал распоряжения, точно царь, изменил организацию войска, раздавал чины, обещал народу все, чего последний просил у него как у царя, освободил тех,которых его отец за серьезнейшие преступлеиия держал в заточении, и после всего этого он является теперь, чтобы испросить у своего властителя только тень того царства, которое он, в сущности,давно уже присвоил себе, и делает таким образом императора судьей не над предметами, а лишь над одними именами>>. Далее он упрекнул его в том,что <<и траур его по отцу был только лицемерный:
днем, бывало, он собирал угрюмые складки на лице, а ночью предавался кутежам и в пьяном виде чинил самые скверные проказы. Уже одно поведение его служило поводом к народному восстанию>>. Но центр тяжести всей его речи лежал в кровавой резне, произведенной во дворе храма:<<Люди прибыли на праздник и тут же возле их собственных жертв самым жестоким образом были заколоты. В храме собрана была такая огром-
ная куча трупов, которая не могла бы остаться даже после внезапного нападения внешнего неприятеля. Предвидя жестокость Архелая, его отец не думал предоставить ему даже самые отдаленные виды на престол; лишь только впоследствии, когда он, страдая душевно более, чем телесно, не был уже способен к здравому обсуждению вещей, он в приложении к завещанию назначил своим преемником того, которого раньше и знать не хотел,и даже без того, чтобы фигурировавший в первоначальном завещании, которого он наметил пре-
столонаследником в здравом состоянии и совершенно бодром духе, подал ему хотя бы малейший повод к неудовольствию. Но если захотят непременно придать больше значения решению человека, лежавшего на смертном одре, то Архелай, во всяком случае, за его многочисленные преступления против страны должен быть лишен власти над ней. Каков же будет он царь после утверждения его императором, если он еще до своего утверждения убил такую массу людей?>>

6. Сказав еще многое в этом духе и ссылаясь при каждом обвинительном пункте на свидетельства большинства из родственников, Антипатр закончил свою речь. Тогда со стороны Архелая выступил Николай, старавшийся объяснить резню во храме необходимостью: <<Убитые, - сказал он, - были враги не только государства, но и им-
ператора - судьи по настоящему делу>>. Относительно других пунктов обвинения он заметил, что сами жалобщики советовали Архелаю действовать так, а не иначе. Прибавлению к завещанию,по его мнению, следует придать особенное значение ввиду того, что именно в этом прибавлении императору предоставлено утверждение престолонаследника. <<Тот, - сказал он в заключение, который был настолько разумен, что предал свою власть в руки владыки мира, тот, наверное, и о своем преемнике не имел ложного мнения. Нет! В здравом уме представил он его к утверждению, - он, который так хорошо знал, от кого зависит это утверждение>>.

7. Когда Николай закончил, Архелай приблизился к императору и безмолвно опустился к его
ногам. Император очень благосклонно поднял его и этим дал понять, что он его считает достойным унаследовать трон отца. Окончательной резолюции он все-таки еще не объявил, а распустил на тот день собрание и обдумывал про себя все заслушанное, не решаясь - признать ли престолонаследие за одним из значившихся в завещании, или же разделить государство между всеми членами семьи. Их было столь много, и надо было подумать об обеспечении всех их.

ГЛАВА ТРЕТЬЯ
Ожесточеннаяя борьба иудеев с солдатами Сабина
и страшное кровопролитие в Иерусалиие.

1. Прежде чем император принял определенное решение, заболела мать Архелая, Малтака,
и умерла. Одновременно с этим получены были от Вара из Сирии письма, известившие о восстании иудеев. Вар, собственно, это предвидел; чтобы предупредить могущие произойти волнения (так как было ясно, что народ не останется в покое), он вслед за отьездом Архелая прибыл в Иерусалим и, оставив один из взятых им в Сирии трех легионов, возвратился обратно в Антиохию. Но вторжение Сабина вызвало взрыв неудовольствия и дало иудеям повод к восстанию.Сабин вынудил гарнизоны цитаделей к сдаче последних и с беспощадной суровостью требовал выдачи ему царских сокровищ. При этом он опирался не только на оставленных Варом солдат,но и на многочисленную толпу своих собственных рабов, которых он вооружил и превратил в орудие своей алчности. Так как приближался
праздник пятидесятницы (так иудеи называют один из своих праздников, совершаемый по истечении семи недель и носящий свое название по числу дней), то не только обычное богослужение, но еще более всеобщее ожесточение привлекало народ в Иерусалим. Несметные массы людей устремились в столицу из Галилеи, Идумеи, Иерихона и Переи Заиорданской. В числе и решительности жители собственно Иудеи превосходили, впрочем, всех других. Они разделились на три части и разбили тройной стан: один на северной стороне храма, другой на южной стороне, у ристалища, а третьи на западе, близ царского дворца. Таким образом они оцепили римлян со всех сторон и держали их в осадном
положении.

2. Сабин, устрашенный многочисленностью и грозной решимостью неприятеля, посылал
к Вару одного гонца за другим с просьбой о скорейшей помощи: если он будет медлить, говорили послы, то весь легион будет истреблен. Он сам взошел на высочайшую из башен крепости - Башню Фазаелеву, названную по имени погибшего в парфянской войне брата Ирода, и оттуда дал знак легиону к наступлению; испытывая сильный страх, он даже боялся сойти к своим.Солдаты, повинуясь его приказу, протеснились к храму и дали иудеям жаркое сражение, в котором они благодаря своей военной опытности до тех пор имели перевес над неопытной толпой,пока никто не затрагивал их сверху. Когда же многие иудеи взобрались на галереи и направили свои стрелы на головы римлян, то они падали массами; ибо защищаться против сражавшихся сверху они не могли так легко, да и против тех,которые бились в упор, они с трудом могли дальше держаться.

3. Стесненные с двух сторон солдаты подожгли снизу колоннады - это удивительное произведение по великолепию и величине. Многие из находившихся наверху были тотчас охвачены огнем и погибли в нем, другие падали от рук неприятеля, когда соскакивали вниз, некоторые бросались со стены в противоположную сторону, иные, приведенные в отчаяние, своими собственными мечами предупреждали смерть от огня; те же, наконец, которые слезали со стены и схватывались с римлянами, находились в таком смущении, что их легко было обессилить. После того как одна часть таким образом погибла, а другая от страха рассеялась, солдаты набросились на неохраняемую храмовую казну и похитили оттуда
около 400 талантов. Все, что не было украдено тайно, собрал для себя Сабин.

4. Гибель колоннад и огромной массы людей до такой степени возмутила иудеев, что они противопоставили римлянам еще более многочисленное и более храброе войско. Они оцепили дворец и грозили римлянам поголовным истреблением, если они тотчас не отступят, если Сабин уйдет с легионом, то они обещали ему безопасность. Большинство царских солдат перешло также на сторону восставших; но к римлянам примкнула храбрейшая часть войска в числе 3000 человек, так называемые себастийцы, и во главе их Руф и Граг, один - предводитель всадников, другой - царской пехоты, оба - люди, которые, независимо от подчиненных им частей войск, личной своей энергией и осмотрительностью должны были иметь большое влияние на исход борьбы. Иудеи усердно продолжали осаду, производя вместе с тем нападения на стены цитадели и приглашая людей Сабина удалиться и не мешать им, когда они после долгого терпения хотят наконец возвратить себе свободу их предков. Охотно бы Сабин отступил втихомолку, но он не верил их обещаниям и боялся, что их великодушие только заманит его в западню; вместе с тем он надеялся на скорую помощь Вара. Он решился поэтому выдержать осаду.

ГЛАВА ЧЕТВЕРТАЯ
Бунт прежних солдат Ирода.-Разбоййничьи набеги Иуды.
Симон и Афронг присваивают себе царский титул.

1. В это же самое время в разных местах страны также произошли беспорядки. Положение
дел подстрекало многих протянуть руку к царской короне. В Идумее взялись за оружие две тысячи ветеранов Ирода и открыли войну с приверженцами царя. Ахиаб, двоюродный брат царя, боролся с ними, скрываясь за сильнейшими крепостями, но избегая всякого столкновения с ними в открытом поле. Дальше, в Сепфорисе,в Галилее, Иуда - сын того Иезекии, который некогда во главе разбойничьей шайки разорял страну, но был побежден царем Иродом, - поднял на ноги довольно многочисленную толпу,ворвался в царские арсеналы, вооружил своих людей и нападал на тех, которые стремились к господству.

2. В Перее нашелся некто Симон, один из царских рабов, который, надеясь на свою красо-
ту и высокий рост, напялил на себя корону. Собрав вокруг себя разбойников, он рыскал по открытым дорогам, сжег царский дворец в Иерихоне, многие великолепные виллы и легко
наживался на этих пожарах. Еще немного - и он бы опустошил огнем все пышные здания, если бы против него не выступил начальник царской пехоты Грат со стрелками из Трахонеи и самой отборной частью себастийцев. В завязавшейся между ними схватке легло значительное число пехоты, но сам Симон был отрезан Гратом в тесной ложбине, через которую он хотел бежать, и,получив удар в затылок, упал мертаым. В другом восстании, вспыхнувшем в Перее, были обращены в пепел царские дворцы возле Вифарамата,у Иордана.

3. Даже простой пастух, по имени Афронг, дерзал в ту минуту посягать на корону. Его телесная сила, отчаянная храбрость, презрение к смерти и поддержка четырех ему подобных братьев внушали ему эту надежду. Каждому из этих братьев он дал вооруженную толпу, во главе которых они служили ему как бы полководцами и сатрапами во время его набегов. Он сам, как царь, был занят более важными деяами. Надев на себя диадему, он затем вместе с братьями еще долго опустошал страну. Преимущественно они убивали римлян и царских солдат, но не щадили они и иудеев, если последние попадались к ним в руки вместе с добычей. Раз, возле Эммауса, они даже осмелились оцепить цеяую когорту римлян, подвозивших легиону провиант и оружие. Центурион Арий и сорок наиболее храбрых солдат пали под стрелами. Та же участь угрожала остальным, как вдруг примчался
Грат с себастийцами и спас их. После многих подобных насилий, совершенных ими в течение всей этой войны над коренными жителями и иноземцами, трое из них были, наконец, схвачены в плен; самый старший - Архелаем, два следующих - Гратом и Птолемеем, четвертый сдался Архелаю после миролюбивого соглашения. Этот конец постиг их
уже впоследствии; но тогда они исполосовали всю Иудею своей хищнической войной.

ГЛАВА ПЯТАЯ
Вар подавляет мятеж иудеев; из восставших
он около двух тысяч приказывает распять.

1. Получив письма Сабина и других начальников, Вар, беспокоясь о судьбе всего легиона,
решился поспешить ему на помощь. Он поэтому выступил в Птолемаиду с оставшимися у него двумя легионами и принадлежавшими к последним четырьмя конными эскадронами; туда же он назначил собраться вспомогательным отрядам царей и князей. Проходя мимо Берита,он и оттуда взял с собою 1500 тяжеловооруженных воинов. Когда в Птолемаиде, кроме других союзных войск, присоединился к нему еще аравийский царь Арета, который из вражды к Ироду прибыл с многочисленными отрядами пехоты и всадников, он одну часть армий немедленно отправил под начальством своего друга Гая в ближайшую к Птолемаиде часть Галилеи. Гаи отбил назад всех вставших против него, покорил город Сепфорис, предал его огню, а жителей продал в рабство. Сам Вар со всем своим
войском вторгся в Самарию, не трогая, однако,ее главного города, так как он нашел, что по-
следний не принимал участия в волнении других городов. Он раскинул свой стан у деревни
Ар, принадлежавшей Птолемею и разграбленной поэтому арабами, которые свою злобу про-
тив Ирода вымещали и на его друзьях. Затем он двинулся вперед и остановился у другой укрепленной деревни Самфон; и ее разгромили арабы точно так же, как они разграбили все попадавшиеся им в руки государственные запасы.Смерть и огонь царили повсюду, и ничто не могло укрыться от хищнической алчности арабов. И Эммаус, жители которого заблаговременно спаслись бегством, Вар также приказал уничтожить огнем в наказание за то, что последние убили Ария и его людей.

2. Отсюда он отправился на Иерусалим.Один только вид римских сил рассеял иудейское войско; оно поспешно отступило и разбрелось внутри страны. Городские же жители,
приняв римлян, старались отказаться от участия в восстании, объявляя, что они лично ни
в чем не нарушали спокойствия; ради праздника они были вынуждены впустить в город на-
родную массу, но не только ничего общего не имели с мятежниками, а, напротив, вместе
с римлянами были осаждены последними. Еще до них вышли навстречу Вару Иосиф (трою-
родный брат Архелая), Руф и Грат во главе царского войска и себастийцев, а также остав-
шейся части римского легиона в обычных воинских доспехах. Сабин же не смел даже
показаться ему на глаза и заранее еще ушел из города к приморью. Вар отрядил часть своего
войска вовнутрь страны против мятежников;многие из них были схвачены; менее опасных
из них он велел заключить в тюрьму, а более виновных в числе около двух тысяч человек он
велел распять.

3. Тогда ему было донесено, что около Идумеи десять тысяч воинов стоят еще под оружием. Так как он на опыте мог убедиться, что арабы не ведут себя как союзники, а ведут войну довольно своенравно и из ненависти к Ироду разоряют страну больше, чем ему самому было желательно, то он распустил их и поспешил навстречу мятежникам только со своими собственными легионами. По совету Ахиаба те сдались добровольно, не доведя дело до сражения.Большей массе из них Вар даровал прощение;предводителей же он отослал к императору для дальнейшего расследования. Император помиловал всех, за исключением только некоторых родственников царя Ирода, тоже примкнувших к мятежникам, которых он велел казнить, так как они поднимали оружие против родственного им царя. Потушив таким образом восстание в Иерусалиме, Вар возвратился в Антиохию. Легион, еще раньше находившийся в Иерусалиме,он там же оставил.

ГЛАВА ШЕСТАЯ
Иудеи,возводя на Архилая целый ряд обвинений,заявляют,
что предрочитали бы жить под римским владычеством.
Август их выслушивает,но затеи разделяет царство
Ирода между детьми по собственному желанию.

1. Архелаю в Риме предстояло между тем выдержать также борьбу с иудеями, которые
еще до начала восстания прибыли с разрешения Вара в Рим в качестве делегатов с целью
хлопотать перед Августом о дарования народу автономии. Посольство состояло из пятидесяти иудеев, к которым присоединилось свыше 8000 из живших в Риме иудеев. Император назначил собрание знатнейших римлян и своих друзей в палатинском храме Аполлона - одном из воздвигнутых им самим зданий, блиставшем удивительной роскошью. Здесь стояло множество иудеев с их делегатами, против них поместился Архелай с его друзьями. Друзья же его родственников занимали нейтральное положение; ненависть и зависть к Архелаю не дозволили им стать на его сторону; робость перед императором удерживала их от того, чтобы пристать к обвинителям Архелая. Явился, кроме того, еще и Филипп, брат Архелая, которого благоволивший к нему Вар послал с двойной целью: во-первых, для того, чтобы он поддерживал интересы Архелая, а во-вторых, - чтобы
и он получил свою долю, в случае если император разделит царство Ирода между всеми его
потомками.

2. Получив позволение говорить‚ обвинители прежде всего изобразили беззаконие Ирода. <<Не царя они имели в нем‚ а лютейшего тирана‚ какой когда-либо сидел на троне. Бесчисленное множество подданных он убил‚ но участь тех‚ которых он оставил в живых‚ была такова‚ что они завидовали погибавшим. Он не только поодиночке пытал своих подданных‚ но мучил целые города. Иностранные города он украшал‚ а свои собственные - разорял; чужие народы он одарял кровью иудеев. На месте прежнего благосостояния и добрых старых нравов наступила‚ таким образом‚ полнейшая нищета и деморализация. Вообще иудеи за немногие годы терпели от Ирода больше гнета‚ чем их предки за весь пери-
од времени от выхода из Вавилонии и возвращения на родину в царствование Ксеркса. Привычка‚ к несчастью‚ до того подавила дух народа‚ что он даже был готов терпеть жестокое рабство под властью того‚ которого Ирод назначил после сея преемником: сына тирана‚ Архелая‚ он сейчас же после смерти его отца добровольно приветствовал как царя‚ вместе с ним оплакивал смерть Ирода и молился Богу за благополучное царствование его. Архелай же для того‚ вероятно‚ чтобы показать себя настоящим сыном Ирода‚ открыл свое царствование закланием трех тысяч граждан. Вот сколько жертв он принес Богу‚ чтобы испрашивать у него благоденствия своему царствованию‚ - и вот какой массой трудов он
наполнил храм в праздничный день. И поэтомуто те‚ которые уцелели от стольких бедствий‚ задумались‚ наконец‚ о своем печальном положении и хотят стать на военную ногуи открыто выставлять свои лица неприятельским ударам. Они просят римлян сжалиться над развалинами Иудеи и не бросить остаток народа на съедение жестокому тирану‚ а соединить страну вместе с Сирией и властвовать над нею собственными правителями. Тогда можно будет видеть‚ что те иудеи‚ о которых прокричали как о неукротимых мятежниках‚ прекрасно умеют ладить со справедливыми правителями». Этой просьбой иудеи заключили свою жалобу. После них поднялся Николай и старался обессилить обвинение против обоих царей. С другой стороны‚ он изобразил иудеев народом по природе своей трудно управляемым и склонным к неповиновению своим царям и выставил также в невыгодном свете родственников Архелая‚ присоединившихся к обвинителям.

3. Выслушав обе партии‚ император распустил собрание. Несколько дней спустя он предо-
ставил Архелаю половину царства с титулом этнарха и обещанием возвести его в царский сан‚как скоро он покажет себя этого достойным.Вторую половину он разделил на две тетрархии‚ которые предоставил двум другим сыновьям Ирода: одну Филиппу‚ а другую Антипе‚ оспаривавшему престол у Архелая. Антипа получил Перею и Галилею с доходом в двести талантов.Батанея и Трахонея‚ Авран и некоторые части владений Зенона‚ возле Ямнии‚ со ста талантами дохода в год достались в удел Филиппу. Этнархию Архелая образовали: Идумея‚ вся Иудея и Самария‚ которой отпущена была четвертая часть податей за то‚ что она не принимала участия в восстании остальной страны. Точно так же сделались ему подвластными города: Стратонова Башня (Кесария)‚ Себаста (Самария)‚Иоппия и Иерусалим. Греческие же города - Гадару и Ипп император отрезал от государства и присоединил к Сирии. Доходы Архелая с его владений достигали 400 талантов. Саломея‚ в
прибавление к назначенному ей по завещанию Ирода‚ получила еще господство над Ямнией‚
Азотом и Фазаелидой; кроме того‚ император подарил ей также дворец в Аскалоне; доходы
всех этих владений оценивались 60 талантами я год; но ее область была подчинена этнархии
Архелая. Остальные потомки Ирода получили то‚ что им оставдено было по завещанию. Двум его незамужним дочерям император подарил‚кроме полученного ими от отца наследства‚еще 500 000 серебряных монет и обручил их с сыновьями Ферора. Уже после окончания дележа император подарил наследникам и ту тысячу талантов‚ которая была ему самому завещана Иродом‚ и оставил себе лишь некоторые из его вещей небольшой ценности на память об умершем.

ГЛАВА СЕДЬМАЯ
История Лжеалександра.-Архелай идёт в ссылку,и
Глафира умирает.-Обоим предстоящая им участь
предсказывается сновидениями.

1. К тому же времени прибыл в Рим иудейский юноша‚ воспитанный в Сидоне у римского
вольноотпущенника‚ который‚ обладая внешним сходством с Александром‚ убитым Иродом‚ выдавал себя за последнего в надежде‚ что никем не будет изобличен. Соотечественник его‚ посвященный во все новейшие события Иудеи‚ помогал ему в исполнении роли; по его наставлению он рассказывал‚ «что палачи‚ посланные для
умерщвления его и Аристобула‚ скрыли их из жалости в безопасное место и подложили похожие трупы». Этим объяснением он ловко обманул критских иудеев и‚ блестяще снабженный ими всем необходимым‚ отплыл на Мелос. Здесь он также приобрел полное доверие‚ собрал еще больше средств и уговорил своих гостеприимных хозяев ехать вместе с ним в Рим. Прибыв в Дикеархию‚ он получил от тамошних иудеев массу подарков‚ а друзья его мнимого отца провожали его‚ как царя. Сходство его наружности было до того обманчиво‚ что даже те‚ которые видели Александра и хорошо знали его‚ клялись‚что это именно он. Все римское иудейство устремилось емунавстречу‚ и бесчисленное множество людей наполняло улицы‚ по которым должны были его нести. Мелиане пришли в такой экстаз‚ что носили его на носилках и на свой собственный счет приобрели ему царское одеяние.

2. Император‚ который хорошо знал черты лица Александра - перед ним же он обвинялся
Иродом‚ - распознал весь этот основанный на наружном сходстве обман еще прежде‚ чем увидел перед собою этуличность; но для устранения всякого сомнения он приказал привести юношу к более близкому знакомомуАлександра‚ Келаду.При первом же взгляде последний заметил даже разницу в лице‚ но‚ помимо этого‚ грубое телосложение заставляло признать в нем раба. Келад убедился в обмане; но его выводили из себя дерзкие уверения обманщика. Когда‚ например‚ спрашивали у него об Аристобуле‚ он отвечал: «И этот находится в живых; но из предосторожности он остался на Кипре‚ чтобы избежать преследования‚ потому что‚ если они будут разъединены‚ их труднее будет поймать». Келад отвел его в сторону и именем императора обещал ему помилование‚ если он назовет то лицо‚ которое натолкнуло его на обман. Он выразил согласие‚ отправился вместе с ним к императору и выдал того иудея‚который воспользовался его сходством для надувательства. «Они‚ - сознался он‚ - в каждом отдельном городе получили больше подарков‚ чем Александр за всю его жизнь>>. Император рассмеялся‚ определил Лжеалександра вследствие его
здорового телосложения в гребцы‚ а обольстителя его приказал казнить. Что же касается мелиан‚то они своими большими затратами казались ему достаточно наказанными за их глупость.

3. Вступив в свою этнархию‚ Архелай‚ помня прежнюю неприязнь к нему‚ так жестоко обращался с иудеями и даже с самаритянами‚ что на девятом году своего царствования‚ вследствие жалобы соединенного посольства обеих наций‚ был сослан императором в Виенну - город в Галлии. Его имущество перешло в императорскую казну. Прежде
чем он был вызван императором на суд‚ ему‚ как говорят‚ приснился следующий сон. Он видел девять больших колосьев‚ которые пожирались волами;он послал за гадателями и некоторыми халдеями и спрашивал у них о значении этого сна. Одни толковали его так‚ другае иначе. Но один ессей‚ Симон‚дал следующее разъяснение: колосья‚ кажется‚ оз-
начают годы‚ а волы - коловратность судьбы‚ так как они выворачивают плугом почву. Он поэтому столько лет останется царем‚ сколько колосьев видел во сне‚ а затем‚ после разных превратностей судьбы‚ умрет. Через шпъ дней Архелай был потребован к суду.

4. Достопамятен также сон его жены Глафиры дочери каппадокийского царя Архелая‚ ко-
торая прежде была замужем за Александром (братом Архелая‚ о котором мы говорим‚ и сыном Ирода‚ который‚ как выше было рассказано‚ лишил его жизни). После смерти ее мужа она вышла замуж за Юбу‚ ливийского царя‚ а после смерти последнего возвратилась к себе на родину и жила у отца вдовой. Здесь увидел ее этнарх Архелай‚ который так полюбил ее‚ что сразуудалил свою жену Мариамму и женился на ней. Незадолго до того как она вторично прибыла в Иудею‚ ей привиделось‚ будто Александр стоит перед ней и говорит:
«Ты бы могла удовлетвориться замужеством в Ливии. Но‚ не довольствуясь этим‚ ты возвратилась в мой родительский дом‚ взяла третьего мужа‚и кого о дерзкая! моего брата! Этого позора я тебе не прощу. Хочешь не хочешь‚ а я унесу тебя!»Едва прошли два дня после того‚ как она рассказала этот сон‚ она была уже мертвая.

ГЛАВА ВОСЬМАЯ
Этнархия Архелая обращается в римскую провинцию.
Восстание Иуды галилеянина.Три иудейские секты.

1. Владения Архелая были обращены в провинцию‚ и в качестве правителя послано было
туда лицо из сословия римских всадников. Колоний‚ которому дано было императором даже право жизни и смерти над гражданами. В его правление один известный галилеянин по имени Иуда объявил позором то‚ что иудеи мирятся с положением римских данников и признают своими владыками‚ кроме Бога‚ еще и смертных людей. Он побуждал своих соотечественников к отпадению и основал особую секту‚ которая ничего общего не имела с остальными.

2. Существуют именно у иудеев троякого рода философские школы: одну образуют фарисеи‚
другую - саддукеи‚ третью - те‚ которые‚ видно‚преследуют особую святость‚ так называемые ессеи. Последние также рожденные иудеи‚ но еще больше‚ чем другие‚ связаны между собой любовью. Чувственных наслаждений они избегают как греха и почитают величайшей добродетелью умеренность и поборение страстей. Супружество они презирают‚ зато они принимают к себе чужих детей в том возрасте‚ когда они еще восприимчивы
кучению‚ обходятся с ними‚ как со своими собственными‚ и внушают им свои нравы. Этим‚ впрочем‚ они отнюдь не хотят положить конец браку и продолжению рода человеческого‚ а желают только оградить себя от распутства женщин‚ полагая‚ что ни одна из них не сохраняет верность одному только мужу своему.

3. Они презирают богатство‚ и достойна удивления у них общность имущества‚ ибо среди
них нет ни одного‚ который был бы богаче другого. По существующему у них правилу‚ всякий‚присоединяющийся к секте‚ должен уступить свое состояние общине; а потому у них нигде нельзя видеть ни крайней нужды‚ ни блестящего богатства - все как братья владеют одним общим состоянием‚ образующимся от соединения в одно целое отдельных имуществ каждого из них. Употребление масла они считают недостойным‚ и если кто из них‚ помимо своей воли‚бывает помазан‚ то он утирает свое тело‚ потому что в жесткой коже они усматривают честь‚ точно так же и в постоянном ношении белой одежды. Они выбирают лиц для заведования делами общины‚ и каждый без различия обязан посвятить себя служению всех.

4. Они не имеют своего отдельного города‚а живут везде большими общинами. Приезжаю-
щие из других мест члены ордена могут располагать всем‚ что находится у их собратьев‚ как своей собственностью‚ и к сочленам‚ которых они раньше никогда не видели в глаза‚ они входят‚ как к старым знакомым. Они поэтому ничего решительно не берут с собой в дорогу‚ кроме оружил для защиты от разбойников. В каждом городе поставлен общественный служитель специально для того‚ чтобы снабжать иногородних одеждой и всеми необходимыми припасами. Костюмом и всем своим внешним видом они производят
впечатление мальчиков‚ находящихся еще под строгой дисциплиной школьных учителей. Платье и обувь они меняют лишь тогда‚ когда прежнее или совершенно разорвалось‚ или от долгого ношения сделалось негодным к употреблению.Друг другу они ничего не продают и друг у друга ничего не покупают. а каждый из своего дает другому то‚ что тому нужно‚ равно как получает у товарища все‚ в чем сам нуждается; даже без всякой взаимной услуги каждый может требовать необходимого от кого ему угодно.

5. Своеобразен также у них обряд богослужения. До восхода солнца они воздерживаются от
всякой обыкновенной речи; они обращаются тогда к солнцу с известными древними по происхождению молитвами‚ как будто испрашивают его восхождения. После этого они отпускаются своими старейшинами‚ каждый к своим занятиям.Проработав напряженно до пятого часа‚ они опять собираются в определенном месте‚ опоясываются холщовым платком и умывают себе тело холодной водой. По окончании очищения они отправляются в свое собственное жилище‚ куда лица‚ не принадлежащие к секте‚ не допускаются‚и‚ очищенные‚ словно в святилище‚ вступают в столовую. Здесь они в строжайшей тишине уса-
живаются вокруг стола‚ после чего пекарь раздает всем по порядку хлеб‚ а повар ставит каждому посуду с одним-единственным блюдом. Священник открывает трапезу молитвой‚ до которой никто не должен дотронуться к пище; после трапезы он опять читает молитву. Как до‚ так и после еды они славят Бога как дарителя пищи. Сложив с себя затем свои одеяния‚ как священные‚ они снова отправляются на работу‚ где остаются до сумерек.
Тогда они опять возвращаются и едят тем же порядком. Если случайно являются чужие‚ то они участвуют в трапезе. Крик и шум никогда не оскверняют места собрания: каждый предоставляет другому говорить по очереди. Тишина‚ царящая внугри дома‚ производит на наблюдающего извне впечатление страшной тайны; но причина этой тишины кроется‚ собственно‚ в их всегдашней воздержанности‚ так как они едят и пьют только до утоления голода или жажды.

6. Все действия совершаются ими не иначе как по указаниям лиц‚ стоящих во главе их; только в двух случаях они пользуются полной свободой:в оказании помощи и в делах милосердия. Каждому предоставляется помогать людям‚ заслуживающим помощи‚ во всех их нуждах и раздавать хлеб неимущим. Но родственникам ничто не может быть подарено без разрешения предстоятелей.Гнев они проявляют только там‚ где справедливость этого требует‚ сдерживая‚ однако‚ всякие порывы его. Они сохраняют верность и стараются
распространять мир. Всякое произнесенное ими слово имеет больше веса‚ чем клятва‚ которая ими вовсе не употребляется‚ так как само произнесение ее они порицают больше‚ чем ее нарушение.Они считают потерянным человеком того‚ которому верят только тогда‚ когда он призывает имя Бога. Преимущественно они посвящают себя изучению древней письменности‚ изучая главным образом то‚ что целебно для тела и души; по тем же источникам они знакомятся с кореньями‚ годными для исцеления недугов‚ и изучают свойства минералов.

7. Желающий присоединиться к этой секте не так скоро получает доступ туда: он должен‚ прежде чем быть принятым‚ подвергать себя в течение года томуже образужизни‚ как и члены ее‚ и получает предварительно маленький топорик‚ упомянутый выше передник и белое облачение. Если он в этот год выдерживает испытание воздержанности‚ то он допускается ближе к общине: он уже участвует в очищающем водоосвящении‚ но еще не
допускается к общим трапезам‚ После того как он выказал также и силу самообладания‚ испытывается еще два дальнейших года его характер.И лишь тогда‚ когда он и в этом отношении оказывается достойным‚ его принимают в братство. Однако‚ прежде чем он начинает участвовать в общих трапезах‚ он дает своим собратьям страшную клятву в том‚ что он будет почитать Бога‚ исполнять свои обязанности по отношению к людям‚никому ни по собственному побуждению‚ ни по приказанию не причинит зла‚ будет ненавидеть
всегда несправедливых и защищать правых; затем‚ что он должен хранить верность к каждому человеку‚ и в особенности к правительству‚ так как всякая власть исходит от Бога. Дальше он должен клясться‚ что если сам будет пользоваться властью‚ то никогда не будет превышать ее‚ не будет стремиться затмевать своих подчиненных ни одеждой‚ ни блеском украшений. Дальше он вменяет себе в обязанность говорить всегда правду‚разоблачать лжецов‚ содержать в чистоте руки от воровства и совесть от нечестной наживы‚ ничего
не скрывать перед сочленами; другим же‚ напротив‚ ничего не открывать‚ даже если пришлось бы умереть за это под пыткой. Наконец‚ догматы братства никому не представлять в другом виде‚чем он их сам изучил‚ удерживаться от разбоя и одинаково хранить и чтить книги секты и имена ангелов. Такими клятвами они обеспечивают себя
со стороны новопоступающего в члены.

8. Кто уличается в тяжких грехах‚ того исключают из ордена; но исключенный часто погибает самым несчастным образом. Связанный присягой и привычкой‚ такой человек не может принять пищу от несобрата он принужден поэтому питаться одной зеленью‚ истощается таким образом и умирает от голода. Вследствие этого они часто принимали обратно таких‚ которые лежали уже при последнем издыхании‚ считая мучения‚ доводившие провинившегося близко к смерти‚ достаточной карой за его прегрешения.

9. Очень добросовестно и справедливо они совершают правосудие. Для судебного заседания Требуется по меньшей мере сто членов. Приговор их неотменим. После Бога они больше всего благоговеют перед именем законодателя: кто хулит его‚ тот наказывается смертью. Повиноваться старшинству и большинству они считают за долг и обязанность‚ так что если десять сидят вместе‚ то никто не позволит себе возражать против мнения девяти. Они остерегаются плевать перед лицом другого или в правую сторону.Строже‚ нежели все другие иудеи‚ они избегают дотронуться до какой-либо работы в субботу.Они не только заготовляют пищу с кануна для того‚ чтобы не разжигать огни в субботу‚ но не осмеливаются даже трогать посуду с места и даже не отправляют естественных нужд. В другие же дни они киркообразным топором‚ который выдается каждому новопоступающему‚ выкапывают яму глубиной в фут‚ окружают ее своим плащом‚ чтобы не оскорбить лучей божьих‚ испражняются туда и вырытой землей засыпают опять отверстие; к тому же еще они отыскивают для этого процесса отдаленнейшие места. И хотя выделение телесных нечистот составляет нечто весьма естественное‚ тем не менее они имеют
обыкновение купаться после этого‚ как будто они осквернились.

10. По времени вступления в братство они делятся на четыре класса; причем младшие члены
так далеко отстоят от старших‚ что последние‚при прикосновении к ним первых‚ умывают свое тело‚ точно их осквернил чужеземец. Они живут очень долго. Многие переживают столетний возраст. Причина‚ как мне кажется‚ заключается в простоте их образа жизни и в порядке‚ который они во всем соблюдают. Удары судьбы не производят на них никакого действия‚ так как они всякие мучения побеждают силой духа‚а смерть‚ если только она сопровождается славой‚ они предпочитают бессмертию. Война с римлянами представила их образ мыслей в надлежащем свете. Их завинчивали и растягивали‚ члены у них были спалены и раздроблены;над ними пробовали все орудия пытки‚ чтобы заставить их хулить законодателя или отведать запретную пишу. но их ничем нельзя было склонить ни к тому‚ ни к другому. Они стойко выдерживали мучения‚ не издавая ни одного звука и не роняя ни единой слезы. Улыбаясь под пытками‚посмеиваясь над теми‚ которые их пытали‚ они
весело отдавали свои души в полной уверенности‚ что снова их получат в будущем‚

11. Они именно твердо веруют‚ что‚ хотя тело тленно и материя невечна‚ душа же всегда остается бессмертной; что‚ происходя из тончайшего эфира и вовлеченная какой-то природной пленительной силой в тело‚ душа находится в нем как бы в заключении‚ но как только телесные узы спадают‚ она‚ как освобожденная от долгого рабства‚весело уносится в вышину. Подобно эллинам‚ они учат‚ что добродетельным назначена жизнь по ту сторону океана - в местности‚ где нет ни дождя‚ни снега‚ ни зноя‚ а вечный‚ тихо приносящийся
с океана нежный и приятный зефир. Злым же‚ напротив‚ они отводят мрачную и холодную пещеру‚ полную беспрестанных мук. Эта самая мысль‚как мне кажется‚ высказывается также эллинами‚которые своим богатырям‚ называемым ими героями и полубогами‚ редоставляют острова блаженных‚ а душам злых людей - место в преисподней‚ жилище людей безбожных‚ где предание знает даже по имени некоторых таких наказанных‚как Сизиф и Тантал‚ Иксион и Титий‚ Бессмертие души‚ прежде всего‚ само по себе составляет у ессеев весьма важное учение‚ а затем они считают его средством для поощрения к добродетели и предостережения от порока. Они думают‚ что добрые‚ в надежде на славную посмертную жизнь‚сделаются еще лучшими; злые же будут стараться обуздать себя из страха перед тем‚ что если даже их грехи останутся скрытыми при жизни‚ то‚по уходе в другой мир‚ они должны будут терпеть вечные муки. Этим своим учением о душе ессеи неотразимым образом привлекают к себе всех‚которые только раз вкусили их мудрость.

12. Встречаются между ними и такие‚ которые после долгого упражнения в священных книгах‚разных обрядах очищения и изречениях пророков утверждают‚ что умеют предвещать будущее.И‚ действительно‚ редко до сих пор случалось‚чтобы они ошибались в своих предсказаниях.

13. Существует еще другая ветвь ессеев‚ которые в своем образе жизни‚ нравах и обычаях совершенно сходны с остальными‚ но отличаются своими взглядами на брак. Они полагают‚ что те‚которые не вступают в супружество‚ упускакают важную часть человеческого назначения - насаждение потомства; да и все человечество вымерло бы в самое короткое время‚ если бы все поступали так. Они же испытывают своих невест в течение трех лет‚ и‚ если после трехкратного очищения убеждаются в их плодородности‚ они женятся на них. В период беременности своих жен они воздерживаются от супружеских сношений‚ чтобы доказать‚ что они женились не из похотливости‚ а только с целью достижения потомства. Жены их купаются в рубахах‚ а мужчины в передниках. Таковы нравы этой секты.

14. Из двух первенствующих сект фарисеи слывут точнейшими толкователями закона
и считаются основателями первой секты. Они ставят все в зависимость от Бога и судьбы и учат‚что хотя человеку предоставлена свобода выбора между честными и бесчестными поступками‚но что и в этом участвует предопредедение судьбы. Души‚ по их мнению‚ все бессмертны; но только души добрых переселяются после их смерти в другие тела‚ а души злых обречены на вечные муки. Саддукеи - вторая секта - совершенно отрицают судьбу и утверждают‚ что Бог не имеет никакого влияния на человеческие деяния‚ ни на злые‚ ни на добрые. Выбор между добром и злом предоставлен вполне свободной воле человека‚ и каждый по своему собственному усмотрению переходит на ту или другую сторону.Точно так же они отрицают бессмертие души и всякое загробное воздаяние. Фарисеи сильно
преданы друг другу и‚ действуя соединенными силами‚ стремятся к общему благу. Отношения же саддукеев между собой суровые и грубые;и даже со своими единомышленниками они обращаются‚ как с чужими. Этим я закончу описание иудейских философских школ.

ГЛАВА ДЕВЯТАЯ
Смерть Саломеи.-Города, построенные Иродом и Филиппом.
Народные волнения при Пилате.-Агриппа,заключенный Тиберием
в оковы,освобождается Гаем и возводится им в цари.
Ирод-Антипа изгнан.

1. Этнархия Архелая была‚ таким образом‚превращена в провинцию. Другие же‚ Филипп
и Ирод с прозвищем Антипы‚ правили еще в своих тетрархиях. Саломея между тем умер-
ла и завещала жене Августа‚ Юлии‚ свое владение вместе с Ямнией и пальмовыми плантаци-
ями близ Фазаелиды. И после смерти Августа‚стоявшего во главе империи 57 лет 6 месяцев
и 2 дня‚ когда верховная власть перешла к Тиберию‚ сыну Юлии‚ Ирод и Филипп все еще
сохраняли за собой свои тетрархии. Последний построил в Панее‚ у источников Иордана‚
Кесарию и в нижней Гавланитиде - город Юлиаду; Ирод построил в Галилее город Тиве-
риаду и в Перее - друтой город‚ названный по имени Юлии.

2. В Иудею Тиберий послал в качестве прокуратора Пилата. Последний приказал однажды
принести в Иерусалим ночью изображение императора‚ называемое римлянами signa. Когда
наступило утро‚ иудеи пришли в страшное волнение; находившиеся вблизи этого зрелища
пришли в ужас‚ усматривая в нем нарушение закона (так как иудеям воспрещена постановка изображений в городе); ожесточение городских жителей привлекло в Иерусалим много-
численные толпы сельских обывателей. Все двинулись в путь по направлению к Кесарии
к Пилату‚ чтобы просить его об удалении изображения из Иерусалима и об оставлении не-
прикосновенной веры их отцов. Получив от него отказ‚ они бросились на землю и оставались в этом положении пять дней и столько же ночей‚ не трогаясь с места.

3. На шестой день Пилат сел на судейское кресло в большом ристалище и приказал при-
звать к себе народ для того будто‚ чтобы объявить ему свое решение; предварительно же он
отдал приказание солдатам: по данному сигналу окружить иудеев с оружием в руках. Увидя себя внезапно замкнутыми тройной линией вооруженных солдат‚ иудеи остолбенели при виде этого неожиданного зрелища. Но когда Пилат объявил‚ что он прикажет изрубить их всех‚ если они не примут императорских изображений‚ и тут же дал знак солдатам обнажить мечи‚ тогда иудеи‚ как будто по уговору‚ упали все на землю‚ вытянули свои шеи и громко воскликнули: скорее они дадут убить себя‚ чем переступят закон. Пораженный этим религиозным подвигом‚ Пилат отдал приказание немедленно удалить статуи из Иерусалима.

4. Впоследствии он возбудил новые волнения тем‚ что употребил священный клад‚ назы-
вающийся Корбаном‚ на устройство водопровода‚ по которому вода доставлялась из отдаления четырехсот стадий. Народ был сильно возмущен‚ и‚ когда Пилат прибыл в Иерусалим‚он с воплями окружил его судейское кресло.Но Пилат‚ уведомленный заранее о готовившемся народном стечении‚ вооружил своих солдат‚ переодел их в штатское платье и приказал им‚ смешавшись в толпе‚ бить крикунов кнутами‚ не пуская‚ впрочем‚ в ход оружия. По сигналу‚ данному им с трибуны‚ они приступили к экзекуции. Много иудеев пало мертвыми под их ударами‚ а многие были растоптаны в смятении своими же соотечественниками. Паника‚наведенная участью убитых‚ заставила народ усмириться.

5. В это время Агриппа‚ сын Аристобула‚убитого своим отцом Иродом‚ отправился к
Тиберию‚ чтобы обжаловать перед ним тетрарха Ирода. Когда тот отклонил его жалобу‚
Агриппа все-таки остался в Риме и старался снискать себе милость римской знати‚ в осо-
бенности сына Германика‚ Гая‚ бывшего тогда еще частным лицом. Раз на обеде‚ данном им
в его честь‚ он‚ наговорив ему много учтивостей‚ в заключение вознес руки вверх с молит-
вой о том‚ чтобы Бог сподобил его вскоре после смерти Тиберия поздравить Гая как влас-
тедина мира. Один из его слут донес об этом Тиберию; император тогда так рассердился‚
что приказал заключить Агриппу в оковы и заставил его шесть месяцев томиться в заточе-
нии и терпеть жестокое обращение‚ пока он сам‚ процарствовав 22 года шесть месяцев
и три дня‚ не умер.

6. Едва Гай сделался императором‚ как он освободил Агриппу из тюрьмы и назначил его
царем над тетрархией Филиппа‚ который тем временем умер. Зависть к царству Агриппы
возбудила желание в тетрархе Ироде сделаться также царем. Главным образом побуждала
его стремиться к этомужена его Иродиада‚ которая упрекала его в бездеятельности и гово-
рила‚ что свидание с императором могло бы послужить ему удобным случаем для расширения его владений; уже если император Агриппу из простого подданного сделал царем‚то он бы его‚ тетрарха‚ наверное‚ возвел в это достоинство. Ирод дал себя уговорить и прибыл к императору‚ но за свою ненасытность был наказан ссылкой в Испанию.Агриппа‚ последовавший по его стопам в Рим‚ получил теперь от Гая и тетрархию Ирода. Жена последнего пошла за ним в изгнание‚ в котором он и умер.

ГЛАВА ДЕСЯТАЯ
Гай хочет поставить в храме свою статую.
Отношение Петрония к его приказу.

1. Император Гай до того возгордился своим счастьем‚ что сам себя считал Богом и требовал‚чтобы другие также величали его Богом. Точно так же‚ как он у собственного своего отечества похищал лучших и благороднейших людей‚ он простирал свои злодейства и на Иудею. Он послал Петрония во главе войска в Иерусалим для того‚ чтобы водворить в храме его статуи‚ и дал ему инструкцию: в случае какого-либо сопротивления со стороны иудеев самих противоборцев убить‚ а весь остальной народ продать в рабство.Но Бог принял на себя заботу об этих приказаниях. Петроний‚ выступил из Антиохии против Иудеи с тремя легионами и многими сирийскими союзниками. Одна часть иудеев не придавала
еще значения слухам о войне; другая же часть‚которая верила этим слухам‚ не знала‚ как обороняться‚ и находилась в большом затруднении.Вскоре‚ однако‚ страх сделался всеобщим‚ ибо войско уже стояло у Птолемаиды.

2. Птолемаида лежит на границе Галилеи‚на большой равнине. Это приморский город‚ ок-
руженный горами: с восточной стороны‚ на расстоянии шестидесяти стадий от города‚ возвышается галилейский горный хребет‚ к югу‚ в ста двадцати стадиях‚ - Кармил; на севере‚ через сто стадий‚ - высокая гора‚ прозванная местными жителями Тирийской лестницей. В двух стадиях от города протекает очень маленькая речка Вилей‚ где находится памятник Мемнона и близ которой открывается весьма замечательное место‚величиной в сто локтей. Оно имеет вид котловины‚ и из нее добывают стеклянный песок‚ который‚ как ни исчерпывается массами останавливающимися судами‚ каждый раз вновь восстанавливается‚ так как ветры‚ как будто нарочно‚пригоняют туда извне сверкающий песок; накопляясь в яме‚ он быстро превращается в стекло.Но еще более удивительным кажется мне то‚ что
стекло. которым изобилует эта местность‚ имеет свойство вновь превратиться в песок. Такова природа этой местности.

3. Иудеи между тем собрались с женами и детьми в Птолемаидскую долину и трогательно
умоляли Петрония пощадить отечественные обычаи‚ а затем и их собственную жизнь. Огромное число просящих и настойчивость их просьб произвели на него такое впечатление‚ что он оставил в Птолемаиде войско и статуи‚ сам отправился в Галилею‚ созвал весь народ и влиятельнейших лиц‚ каждого в отдельности‚ в Тивериаду и здесь‚ поставив им на вид могущество римлян и угрозы императора‚ пытался доказать им‚ насколько несправедливо и неразумно их желание.Все подчиненные народы поставили рядом с другими богами также и статуи императора‚а если одни только они будут сопротивляться такому порядку‚ это будет равносильно почти бунту‚ связанномувдобавок с оскорблением личности императора.

4. Когда же они сослались на их закон и предания отцов‚ которые запрещают ставить не
только человеческое изображение‚ но даже и божественную статую‚ и не только в храме‚ но и вообще в каком бы то ни было месте страны‚ Петроний им возразил: <<В таком случае и я должен исполнить закон моего повелителя‚ иначе‚ если я‚ ради вашего благополучия‚ нарушу его‚ я сам‚и вполне заслуженно‚ погибну С вами буду бороться не я‚ а тот‚ который меня послал‚ потому что и я‚ равно как вы‚ нахожусь в его власти».На это весь народ воскликнул: <<Мы готовы умереть за закон>>. После того как Петроний‚ восстановивший порядок‚ спросил их: <<Так вы в таком случае хотите вести войну с императором?>>‚ иу-
деи возразили: <<Дважды в день мы приносим жертвы за императора и римский народ‚ но если он хочет еще поставить свои статуи‚ то он должен прежде всего принести в жертву весь иудейский народ. Мы со своими детьми и женами готовы предать себя закланию>>. Удивление и сострадание овладело Петронием‚ когда он увидел их несокрушимое благочестие и неустрашимое мужество перед смертью. Тогда он распустил народ‚ не добившись от него ничего.

5. В один из следующих дней он частным образом пригласил к себе самых влиятельных
представителей‚ а затем вновь собрал народ. То просьбами‚ то добрыми наставлениями‚ больше‚ однако‚ угрозами и напоминаниями о могуществе римлян‚ о гневе Гая и о его собственном вынужденном положении как подчиненного он снова пытался воздействовать на народ. Но когда все это не привело ни к какому результату‚Петроний‚ имея в виду еще ту опасность‚ что страна может остаться незасеянной (так как в продолжение протекших уже пятидесяти дней посевного времени люди оставались праздными)‚ в последний раз созвал народ и обратился к нему со следующими словами: «Я хочу лучше рискнуть: или мне с божьей помощью удастся разубедить императора - тогда я вместе с вами буду радоваться нашему спасению; или же его гнев разразится - тогда ради столь многих я охотно пожертвую своей жизнью>>. Провожаемый горячими благословениями‚ Петроний уе-
хал‚ взял свое войско из Птолемаиды и возвратился в Антиохию; отгуда он немедленно написал императору‚ что после своего вторжения в Иудею он‚ не решаясь на поголовное истребление населения‚ должен был уступить его настойчивым мольбам‚ оставить его закон неприкосновенным и отказаться от исполнения данной ему инструкции; иначе ему придется
погубить всю страну вместе с ее жителями. Ответ императора на это письмо гласил не очень
милостиво: он угрожал смертью Петронию за столь нерадивое отношение к его приказу. Но
доставщики этого письма были три месяца задержаны бурями в море‚ между тем как другие
посланцы‚ привезшие известие о последовавшей между тем смерти Гая‚ имели счастливое
плавание; таким образом‚ случилось‚ что Петроний уже двадцать семь дней имел в своих ру-
ках письмо с этим известием‚ когда получено было первое обращенное к нему письмо.

ГЛАВА ОДИННАДЦАТАЯ
Правление Клавдия и царствование Агриппы.Смерть Агриппы
и Ирода.-Дети, которые остались после них.

1. После того как Гай‚ процарствовав три года и восемь месяцев‚ был убит‚ расположенные в Риме войска потащили на трон Клавдия. Сенат между тем‚ по предложению обоих консулов‚ Сентия Сатурнина и Помпония Секунда‚ возложил охрану города на оставшиеся верными ему три легиона‚ собрался в Капитолии и решил за жестокости Гая начать войну с Клавдием. Имелось в виду достигнуть одного из двух: или восстановление старого аристократического правления‚ или же избрание на престол вполне достойного человека
посредством голосования.

2. Как раз в это время Агриппа находился в Риме. Он был приглашен сенатом на совещание‚
но вместе с тем звал его к себе из лагеря и Клавдий‚ который также желал воспользоваться его услугами. Агриппа видел‚ конечно‚ что Клавдий силой уже сделался императором‚ и отправился поэтому к последнему. Тогда Клавдий уполномочил его изложить перед сенатом его виды и намерения. Против своей воли он был войском возведен на престол‚ и теперь он‚ с одной стороны‚ считает несправедливым пренебрегать рвением солдат‚ с другой же стороны‚ он еще не считает свое счастье обеспеченным‚ так как уже одно призвание к верховной власти приносит с собой опасности. А потому он‚ если ему суждено будет стать во главе государства‚ намерен держать скипетр мягкой рукой‚ как добрый приятель‚ а не как тиран; он будет довольствоваться честью титула и предоставит народу право участил во всех государственных делах‚ ибо если мягкость и кротость не была бы даже свойственна
его натуре‚ то уже одна смерть Гая будет вечно носиться перед его глазами и напоминать всегда об умеренности.

3. Так говорил Агриппа. Ответ сената гласил:«В надежде на войско и благонадежных граждан они добровольно не подчинятся рабству>>. Когда Агриппа донес Клавдию об этом ответе‚ он послал его вторично со следующим заявлением: <<Я ни в каком случае не оставлю тех‚ которые присягнули мне в верности‚ а потому я против воли готов на борьбу с теми‚ с которыми мне меньше всего хотелось бы бороться. Но нужно все-таки выбрать место для сражения вне города: было бы грехом из-за их гибельного решения запятнать
кровью граждан святыни родного города>>. Агриппа и это заявление доложил сенату.

4. Тогда один из солдат‚ стоявших до сих пор на стороне сената‚ обнажил свой меч и произнес:<<Товарищи! Зачем нам убивать своих же братьев и губить близких нам людей‚ стоящих за Клавдия‚когда мы имеем такого государя‚ про которого нельзя сказать ничего худого‚ и несем столь священные обязанности по отношению к тем‚ против которых нас вооружают?>> С этими словами он быстро прошел через собрание и увлек за собой к выходу всех остальных солдат. Патриции‚ видя себя оставленными солдатами‚ пришли в страх;когда же не осталось больше никакого спасения‚они бросились вслед за ними к Клавдию. У самых ворот они были встречены толпой солдат‚ которые‚ желая показать свое рьяное усердие и тем отличиться перед повелителем‚ набросились на них с обнаженными мечами.

Те‚ которые открывали шествие сенаторов‚неминуемо погибли бы еще прежде‚ чем Клавдий
успел бы узнать о буйстве солдат‚ если бы Агриппа не поспешил к нему и не представил ему всю опасность положения. Он дал ему понять‚ что если он не усмирит солдат‚ обрушившихся с таким остервенением на патрициев‚ то он‚ потерявши все‚ что придает блеск трону‚ останется царем пустыни.

5. Эти увещевания побудили Клавдия обуздать ожесточение войска. Он дружелюбно принял сенат к себе в стан и‚ немного погодя‚ отправился вместе с ним для принесения Богу благодарственной жертвы за полученное владычество. Вскоре после этого он вознаградил Агриппу всем царством‚ на которое последний мог претендовать по родственному праву‚ и прибавил ему еще области Трахонею и Авран‚ уступленные Августом Ироду‚а также царство Лизания. 06 этих дарах он объявил народу в приказе‚ а сенату он велел вырезать эту дарственную грамоту на медных досках и возложить их на Капитолий. И братуАгриппы‚ Ироду‚который женитьбой своей на Беренике сделался также и его зятем‚ император подарил царство Халкиды.

6. Скоро от таких обширных владений к Агриппе хлынуло много богатств‚ и он употребил
их не на маловажные предприятия. Он начал окружать Иерусалим такой крепкой стеной‚ что если она была бы окончена‚ римская осада не могла бы иметь никакого успеха. Но прежде чем стена достигла своей вышины‚ он умер в Кесарии после того‚ как он три года был царем и столько же лет перед тем тетрархом.Он оставил трех дочерей‚ прижитых им с Кипрой: Беренику‚ Мариамму‚ Друзиллу и одного сына Агриппу‚ от той же самой жены. Так как последний был еще слишком молод‚ то Клавдий опять превратил Иудею в римскую провинцию и посылал туда в качестве правителей сначала Куспия Фада‚ а за ним Тиберия Александра‚ при которых народ хранил спокойствие‚ так как те не посягали на туземные обычаи и нравы.Вскоре умер также Ирод‚ царь Халкиды‚ и оставил от дочери своего брата‚ Береники‚ двух сыновей: Береникиана и Гиркана‚ а от прежней своей жены‚ Мариаммы‚ - родного сына‚ по имени Аристобул. Другой брат Агриппы‚ называвшийся также Аристобулом‚ умер частным человеком‚ оставив одну дочь‚ Иотапу. Все они‚как выше было упомянуто‚ были потомки Аристобула‚ сына Ирода. Самого же Аристобула‚ равно и брата его Александра‚ Ирод прижил с Мариаммой и‚ хотя был их родной отец‚ лишил их
обоих жизни. Потомки Александра царствовали в Великой Армении.

ГЛАВА ДВЕНАДЦАТАЯ
Частые волнения при Кумане, которые подавляет Квадрат.
Феликс-правитель Иудеи.-Агриппа взымен Халкиды получает
большое царство.

1. Посде смерти Ирода‚ господствовавшего в Халкиде‚ Клавдий отдал его царство его же племяннику‚ молодому Агриппе‚ сыну отца того же имени; наместничество же над Иудеей после Александра получил Куман‚ При нем опять стали происходить волнения‚ причинившие иудеям новые бедствия. Когда народ к празднику опресноков стекался в Иерусалим‚ римляне поставили на галерее храма когорту‚ так как они всегда имели обыкновение во время праздников держать войско под оружием‚ дабы предостерегать со-
бравшийся народ от возмущения. Случилось тогда‚ что один из солдат поднял вверх свой плащ‚неприличным нагибанием тела обратился к иудеям задом и издал звук‚ соответствовавший принятой им позе. Возмущенная этим поступком вся громада иудеев бурно потребовала от Кумана наказания солдата. Юноши же‚ легко поддающиеся
увлечению‚ и некоторая часть народа‚ не отличавшаяся буйным характером‚ открыли нападение; они собрали камни и начали бросать их в солдат. Куман побоялся наступления со стороны всего народа и вызвал для подкрепления множество тяжеловооруженных воинов; как только последние появились на галереях‚ иудеев объял панический страх; они бросились вон из храма по направлению к городу. Но от этого в выходах произошла такая страшная давка‚ что свыше десяти тысяч человек было растоптано и раздавлено. Так праздник превратился для всего народа в день плача‚ и каждый дом наполнился воплями и рыданиями.

2. За этим несчастьем последовало другое волнение‚ вызванное фактом открытого грабежа‚
На дороге уБет-Хорона разбойники напали на багаж императорского слуги Стефана и разграбили его. Куман приказал сделать набег на близлежащие деревни и забрать в плен их жителей за то‚что они не преследовали и не задержали разбойников. При этом случае один солдат‚ найдя на дороге Священное писание‚ разорвал его и бросил в огонь. Иудеи были этам потрясены‚ точно вся их страна стояла в пламени. Движимые каким-то религиозным страхом‚ они машинально‚ как по сигналу‚ устремились все в Кесарию к Куману и на-
стойчиво просили его не оставить безнаказанным человека‚ который так дерзко надругался над Богом и законом. Куман видел ясно‚ что народ не успокоится‚ если ему не будет дано удовлетворение; он потребовал к себе солдата и приказал вести его к казни через ряды его обвинителей. После этого иудеи разошлись.

3. Немного позднее произошло столкновение между галилеянами и самаритянами. Возле
одной деревни‚ Гемы‚ лежащей в большой самарийской равнине‚ был убит один из многочисленных иудейских пилигримов‚ отправившихся на праздник в Иерусалим‚ родом из Галилеи.Множество галилеян собралось вследствие этого вместе пойти войной на самаритян. Влиятельные же граждане Самарии‚ напротив‚ обратились к Куману с убедительной просьбой‚ прежде чем зло сделается неисправимым‚ прибыть в Галилею и наказать виновников убийства‚ так как только таким образом можно будет убедить народ рассеяться еще до начала боя. Но Куман из-за текущих дел‚ которыми он как раз был занят‚
не обратил внимания на эту просьбу и отпустил ходатаев без определенного ответа.

4. Весть об убийстве привела в большое волнение также иерусалимскую массу. Она переста-
ла интересоваться праздничным торжеством и быстро двинулась к Самарии‚ даже без всяких предводителей и не обращая внимания на увещевания властей‚ старавшихся удержать ее.Во главе этого буйного разбойничьего похода стали известный Элеазар‚ сын Диная‚ и Александр‚ которые напали на ближайшие к Акрабатской топархии самарийские деревни‚ убили всех жителей‚ не щадя никакого возраста‚ а сами деревни предали огню.

5. Тогда только Куман с отрядом всадников - так называемых себастийцев выступил из Кесарии на помощь подвергшимся нападению. Многих из людей Элеазара он захватил в плен‚ а большую часть убил. К остальной же народной массе‚ ринувшейся в поход против самаритян‚ поспешили самые знатные граждане Иерусалима‚ одетые все в траур‚ с покрытыми пеплом головами и заклинали их возвратиться домой‚ дабы этим мстительным
походом против самаритан не вызвать вторжения римлян в Иерусалим. Пусть сжалятся они над своим отечеством‚ храмом‚ над своими же женами и детьми и не рискуют всем из-за мести за одного галилеянина. Вразумленные этими увещеваниями‚иудеи разошлись. Но многие‚ в надежде остаться безнаказанными‚ обратились к разбойничьему ремеслу. Грабежи и мятежные попытки со стороны более отважных бойцов распространились по всей
стране. Вследствие этого выдающиеся представители Самарии отправились к Уммидию Квадрату‚правителю Сирии‚ в Тир и просили его не оставить без наказания опустошителей страны. Туда прибыли также знатнейшие иудеи‚ в том числе первосвященник Ионатан‚ сын Анана‚ которые заявили‚ что хотя первоначальный повод к беспорядкам дан был самаритянами‚ совершившими убийство‚но ответственность за дальнейший ход событий
падает на Кумана‚ уклонившегося от наказания виновников этого убийства.

6. Квадрат утешил обе стороны обещанием все в точности расследовать‚ как только он при-
будет в их края. Когда же он вскоре после этого прибыл в Кесарию‚ то приказал всех‚ захваченных Куманом живыми‚ предать распятию. Отсюда он отправился в Лидду‚ где допросил самаритян и‚ схватив восемнадцать иудеев из числа тех‚ которых он заподозрил в участии в войне‚приказал казнить их топором. Двух других знатных лиц совместно с первосвященниками‚Ионатаном и Ананием‚ равно как сына последнего‚ Анана‚ и еще некоторых высокопоставленных иудеев он вместе с первыми людьми Самарии послал к императору. В то же время он приказал Куману и трибуну Целеру также отплыть в Рим для того‚ чтобы лично дать ответ перед Клавдием за происшедшие события‚ После всех этих распоряжений он посетил еще Иерусалим и‚ убедившись‚ что масса с полным спокойствием празднует день опресноков‚ возвратился обратно в Антиохию.

7. В Риме император выслушал Кумана и самаритян. Агриппа также находился в Риме и очень тепло заступился за иудеев‚ так как Куман тоже имел много сильных защитников. Самаритяне признаны были виновными; треть знатнейших из них император приказал казнить; Кумана он отправил в изгнание; Целера же он приказал доставить закованным в кандалах обратно в Иерусалим и предоставил иудеям пытать его‚ волочить по городу и затем отрубить ему голову.

8. После этого император послал Феликса‚брата Палласа‚ наместником над Иудеей‚ Галиле-
ей‚ Самарией и Переей. Агриппу он перевел из Халкиды в большее царство‚ отдав ему прежнюю тетрархию Филиппа‚ а именно; Батанею‚ Трахонею и Гавлан‚ присоединив к ним также царство Лизания‚ равно и бывшую эпархию Вара. Процарствовав тринадцать лет‚ восемь месяцев и двадцать дней‚ император Клавдий умер и оставил своим престолонаследником Нерона‚ которого он‚ околдованный хитростями своей жены‚ Аг-
риппины‚ назначил своим преемником‚ несмотря на то что от первой жены своей‚ Мессалины‚ имел родного сына‚ Британника и дочь Октавию‚ соединенную им браком с Нероном. От другой жены‚ Петины‚ он имел дочь Антонию.

ГЛАВА ТРИНАДЦАТАЯ
Нерон присоединяет четыре города к владениям Агриппы.
Остальная часть Иудеи управляется Феликсом.-Смуты,
вызванные секариями, магами и египетским лжепророком.
Столкновение между иудеями и сирийцами в Кесарии.

1. Как Нерон‚ упоенный счастьем и богатством‚ употреблял во зло свое высокое положение;
как он по очереди лишил жизни своего брата‚жену и мать; как его изуверство обратилось за-
тем против благороднейших мужей; и как он‚ наконец‚ в своем безумии подвизался на сцене
и в театре - обо всем этом‚ как о вещах‚ всем известных‚ я не стану распространяться и перейду к событиям‚ которые в его царствование происходили в Иудее.

2. Нерон даровал Малую Армению Аристобулу‚ сыну Ирода‚ к царству же Агриппы он прибавил еще четыре города с их окрестностями; Абелу и Юлиаду в Перее‚ Тарихею и Тивериаду в Галилее. Наместничество над остальной Иудеей он вверил Феликсу Последний схватил живыми разбойничьего атамана Элеазара‚ разорявшего страну в течение двадцати лет‚ и многих из его сообщников и послал в Рим. Огромная масса разбойников была им распята; много других лиц‚замешанных в соучастии‚ было предано разным другим казням.

3. Когда страна была таким образом очищена‚ в Иерусалиме образовалась другая шайка разбойников‚ получивших название сикариев. Они убивали людей среди белого дня и в самом городе‚ преимущественно в праздничные дни они смешивались с толпой и скрытыми под платьем кинжалами закалывали своих врагов; как только жертвы падали‚ убийцы наравне с другими начинали возмущаться происходившим и благодаря такому притворству оставались скрытыми. Первым‚ который таким образом был заколот‚ был первосвященник Ионатан. Вслед за ним многие другие погибали ежедневно; паника‚ воцарившаяся в городе‚ была еще ужаснее‚ чем сами несчастные случаи‚ ибо всякий‚ как в сражении‚ ожидал своей смерти с каждой минутой. Уже издали остерегались врага‚ не верили даже и друзьям‚когда те приближались‚ и‚ однако‚ при всей этой подозрительности и осмотрительности‚ убийст-
ва по-прежнему продолжали совершаться. Так велика была ловкость и сила притворства тай-
ных убийц.

4. В одно время с ними появилась другая клика злодеев‚ которые‚ будучи хотя чище на руки‚отличались зато более гнусными замыслами‚ чем сикарии‚ и не менее последних способствовали несчастью города. Это были обманщики и прельстители‚ которые под видом божественного вдохновения стремились к перевороту и мятежам‚ туманили народ безумными представлениями‚ манили его за собой в пустыни‚ чтобы там показать ему чудесные знамения его освобождения.Феликс усмотрел в этом семя восстания и выслал
против них тяжеловооруженных всадников и пехоту‚ которые убивали их массами.

5. Еще более злым бичом для иудеев был лжепророк из Египта. В Иудею прибыл какой-то обманщик‚ который выдал себя за пророка‚ и действительно прослыл за небесного посланника.Он собрал вокруг себя около 30 000 заблужденных‚ выступил с ними из пустыни на так называемую Елеонскую гору‚ откуда он намеревался насильно вторгнуться в Иерусалим‚ овладеть римским гарнизоном и властвовать над народом с помощью телохранителей‚ окружавших его.Феликс‚ однако‚ предупредил осуществление этого плана‚ выступив навстречу ему во главе римских тяжеловооруженных всадников; весь народ также принял участие в обороне. Дело дошло до сражения; египтянин бежал только с немногими своими приближенными‚ большая же часть его приверженцев пала или была взята в плен; остатки их рассеялись‚ и каждый старался укрыться на своей родине.

6. Едва потушена была эта вспышка‚ как появилась другая‚ точно в больном организме вос-
паление переходит с одной части на другую. 06манщики и разбойники соединились на общее
дело. Многих они склонили к отпадению‚ воодушевляя их на войну за освобождение‚ другим же‚подчинявшимся римскому владычеству‚ они грозили смертью‚ заявляя открыто‚ что те‚ которые добровольно предпочитают рабство‚ должны быть принуждены к свободе. Разделившись на группы‚ они рассеялись по всей стране‚ грабили дома облеченных властью лиц‚ а их самих убивали и сжигали целые деревни. Вся Иудея была полна их насилий‚ и с каждым днем эта война разгоралась все сильнее.

7. Столкновение иного характера возникло в Кесарии между сирийским населением этого
города и проживавшими там иудеями. Последние утверждали‚ что город принадлежит им‚ так как его построил иудей‚ а именно царь Ирод. Те же признавали‚ что основателем его был иудей‚но настаивали на том‚ что город все-таки принадлежит эллинам‚ ибо‚ говорили они‚ если бы Ирод предназначил его для иудеев‚ то он не воздвигал бы здесь храмов и статуй. На этой почве возникли распри‚ которые мало-помалу перешли в вооруженные столкновения; каждый день смельчаки с той и другой стороны вступали в бой друг с другом. Старейшины из иудеев не были больше в состоянии обуздать горячие головы своей общины; эллинам же‚ с другой стороны‚ казалось стыдом отступать перед смелостью иудеев. Богатством и мужественной силой иудеи превосходили своих врагов; но за эллинами был тот перевес‚
что на их стороне были солдаты‚ так как большая часть квартировавшего в городе римского гарнизона состояла из сирийцев‚ которые всегда были готовы помочь своим cоплеменникам. Административные власти старались прекратить беспорядки‚ арестовывали в каждом отдельном случае наиболее ретивых бойцов обеих партий и наказывали их плетьми и цепями; но участь арестованных не устрашала и не усмиряла оставшихся на свободе‚ а вызывала‚ напротив‚ еще большее ожесточение и большее возбуждение страстей.Когда однажды иудеи одержали победу‚ на площадь явился Феликс и с угрозами приказал им от-
ступить; когда же те не повиновались‚ он напустил на них солдат‚ которые убили многих и разграбили их имущество. Когда же после этого борьба все-таки не прекратилась‚ Феликс отобрал по нескольку влиятельнейших лиц с обеих сторон и отправил их в качестве послов к Нерону для того‚ чтобы они лично перед императором оспаривали свои права.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
Феликса сменяет Фест; за ним следует Альбин,
преемником которого является Флор.-Последний
своей жестокостью вынуждает иудеев начать войну.

1. Фест‚ вступив в управление после Феликса‚выступил немедленно против опустошителей
страны; большинство разбойников было схвачено и немало из них казнено. Преемник же его
Альбин вел правление совсем в другом духе‚ чем первый. Не было того злодейства‚ которого он бы не совершил. Мало того‚ что он похищал общественные кассы‚ массу частных лиц лишил состояния и весь народ отягощал непосильными налогами‚ но он за выкуп возвращал свободу преступникам‚ схваченным или их непосредственным начальством или предшествовавшими правителями и содержащимся в заключении как
разбойники. Только тот‚ который не мог платить‚ оставался в тюрьме. При нем опять в Иерусалиме подняли голову сторонники переворота.Богатые посредством подкупа заручились содействием Альбина настолько‚ что они‚ не встречая препятствий с его стороны‚ могли безбоязненно возбуждать мятеж; и та часть народа‚ которой не нравилось спокойствие‚ примкнула к тем‚ которые действовали заодно с Альбином. Каждый из
этих злодеев окружал себя своей собственной кликой‚ а над всеми‚ точно разбойничий атаман или тиран‚ царил Альбин‚ использовавший своих сообщников на ограбление благонамеренных граждан. Дошло до того‚ что ограбленные‚ вместо того чтобы громко вопиять‚ как естественно должно было быть в таких случаях‚ вынуждены были молчать; те же‚ которые еще не пострадали‚ из боязни перед подобными насилиями даже льстили тем‚ которые должны были бы подлежать заслуженной каре. Вообще никто не смел произнести свободное слово - люди имели над собой не одного‚ а целую орду тиранов. Тогда
уже было брошено семя вскоре наступившего разрушения города.

2. Но Альбин являлся еще образцом добродетели в сравнении с его заместителем Гессием
Флором. В то время когда тот совершал свои злодейства большей частью втайне и с предосторожностями‚ Гессий хвастливо выставлял свои преступления всему народу напоказ. Он позволял себе всякого рода разбои и насилия и вел себя так‚ как будто его прислали в качестве палача для казни осужденных. В своей жестокости он был беспощаден‚ в своей наглости без стыда.Никогда еще до него никто не умел так ловко опутать правду ложью или придумывать такие извилистые пути для достижения своих коварных целей‚ как он. Обогащаться за счет отдельных лиц ему казалось чересчур ничтожным; целые города он разграбил‚ целые общины он разорил до основания‚ и немного недоставало для того‚ чтобы он провозгласил во всей стране: каждый может грабить‚ где ему угодно‚ с тем только
условием‚ чтобы вместе с ним делить добычу. Целые округа обезлюдели вследствие его алчности; многие покидали свои родовые жилища и бежалй в чужие провинции.

3. В то время‚ когда Цестий Галл‚ правитель Сирии‚ находился вдали‚ никто не осмеливался
посылать к нему депутатов для обжалования Флора. Но когда он прибыл в Иерусалим и как
раз перед наступлением праздника опресноков‚ его окружило не менее трех миллионов иудеев со слезной жалобой сжалиться над изнемогающей нацией и освободить ее от Флора‚ губителя страны. Этот находился рядом и стоял возле Цестия‚ но на поднятый против него ропот отвечал язвительными насмешками. Цестий сам успокоил‚ однако‚ народ обещанием настроить Флора милостивее к ним и возвратился в Антиохию. Флор‚ чтобы сгладить в нем произведенное впечатление‚ провожал его до Кесарии‚ но с тех пор он начал подумывать о том‚ как бы вызвать необходимость войны с иудеями‚ в которой он видел единственное средство для сокрытия своих беззаконий. Ибо пока существовал мир‚ он должен был быть всегда готовым к тому‚ что иудеи обжалуют его перед императором‚ но раз ему удастся
вызвать открытое восстание‚ тогда он мог надеяться ббльшим злом отвлечь их от разоблачения меньшего. Так он с каждым днем все больше усугублял бедствия народа‚ дабы этим вынудить его к отпадению.

4. Между тем кесарийские эллины добились того‚ что Нерон объявил их хозяевами города‚
и привезли грамоту‚ заключавшую в себе это решение. Это положило начало войне на двенадцатом году владычества Нерона‚ семнадцатом году правления Агриппы в месяце артемизии. Ужасные последствия этой войны нисколько не соответствовали первоначальным ее причинам. Иудеи в Кесарии имели синагогу на месте‚ принадлежавшем
эллину этого города. Неоднократно они старались приобрести в собственность это место‚
предлагая за него сумму‚ далеко превышавшую настоящую стоимость. Но владелец ни за что не уступал их просьбам‚ а‚ напротив‚ чтобы еще больше их разозлить‚ застроил это место новыми зданиями и поместил в них мастерские так‚ что для иудеев остался лишь тесный и очень неудобный проход. Вначале некоторые пылкие юноши делали вылазки с целью помешать сооружению построек. Но когда Флор воспретил этот насильственный образ действий‚ богатые иудеи‚ к которым пристал также откупщик податей Иоанн‚ не нашли другого исхода‚ как только подкупить Флора восемью талантами для того‚ чтобы он своей властью приостановил дальнейшую постройку. До получения денег он обещал все; но как только имел их уже в руках‚ он отъехал из Кесарии в Себасту и предоставил раздор своему собственному течению‚ точно он за полученные деньги продал иудеям право употреблять насилие.

5. На следующий день‚ выпавший на субботу‚ когда иудеи в полном сборе были в синагоге‚ один кесариец-бунтовщик взял горшок‚ поставил его вверхдном перед самыми дверьми синагоги и принес на нем в жертву птиц. Этот поступок еще более привел в ярость иудеев‚ так как в нем заключалось издевательство над их законом и осквернение места. Более солидные и спокойные стояли за то‚ чтобы еще раз обратиться к властям. Но страстная
и пылкая молодежь‚ напротив‚ горела жаждой борьбы. С другой стороны‚ кесарийские забияки стояли уже готовыми к бою‚ и они-то преднамеренно подослали жертвовавшего. Таким образом‚ вскоре завязался рукопашный бой. Юкунд‚ начальник римской конницы‚ на обязанности которого лежало сохранение тишины и спокойствия‚ устранил жертвенный сосуд и пытался прекратить битву; но так как кесарийцы ему не повиновались‚ то иудеи схватили впопыхах свои законодательные книги и отступили к Нарбате - иудейской ме-
стности‚ отстоящей на шестьдесят стадий от Кесарии. Иоанн и двенадцать влиятельных иудеев направились в Себасту к Флору‚ выразили свое сожаление по поводу случившегося и просили его заступничества‚ проронив при этом легкий намек на восемь талантов. Он же приказал бросить их в темницу за то‚ что они - это было вменено им в преступление - унесли из Кесарии свои законодательные книги.

6. Весь Иерусалим был страшно возмущен этими происшествиями; но‚ несмотря на это‚ жи-
тели столицы все еще сдерживали свой гнев. Флор же‚ как будто он специально нанялся для
этого‚ нарочно раздувал пламя войны. Он послал за храмовой казной и приказал взять оттуда семнадцать талантов под тем предлогом‚ будто император нуждается в них. Весть об этом привела народ в негодование; с громкими воплями он устремился в храм‚ взывал к имени императора и молился об освобождении от тирании Флора. Некоторые из более возбужденных открыто хулили имя Флора‚ обошли толпу с корзинками в руках и просили милостыни‚ приговаривая: «Подайте бедному‚ несчастному Флору!» Это‚ однако‚ не заставило его устыдиться своей жадности‚ а‚ напротив‚ подстрекало его на дальнейшие
вымогательства. Вместо того‚ чтобы поспешить к Кесарию‚ потушить разгоревшуюся там войну и устранить причины неудовольствия‚ за что ему же заплатили‚ - он ринулся в Иерусалим с конницей и пехотой‚ чтобы силой римского оружия отстоять свои требования и страхом и угрозами волновать город.

7. Чтобы заранее смягчить его гнев‚ граждане вышли навстречу солдатам с приветствиями
и сделали все для того‚ чтобы принять Флора как можно почтительнее. Флор же выслал вперед центуриона Капитона с пятьюдесятью всадниками и с приказом возвратиться назад в город. «Пусть не заигрывают теперь в дружбу с тем‚ которого они раньше так постыдно поносили; если же они настоящие молодцы и так незастенчивы в своих выражениях‚ то пусть же они осмеют его в глаза‚ пусть докажут свою любовь к свободе не только на словах‚ но и с оружием в руках». Когда всадники Капитона нагрянули прямо на толпу‚ последняя‚ ужаснувшаяся такого приема‚ рассеялась‚ прежде чем успела приветствовать Флора и засвидетельствовать солдатам свои чувства преданности. Все поспешно разошлись по до-
мам и провели ночь в страхе и унынии.

8. Флор переночевал в царском дворце‚ а на следующий день приказал поставить перед дворцом судейское кресло‚ на которое он взошел‚ Первосвященники и другие высокопоставленные лица‚ как и вся знать города‚ предстали перед этим судилищем. Флор потребовал тогда от них выдачи тех‚ которые его оскорбляли‚ присовокупив угрозу‚ что в случае отказа они сами по платятся за виновных. Они же‚ напротив‚ указывали на мирное настроение народа и просили его простить тех‚ которые грешили своими речами. Неудивительно‚ говорили они‚ если среди такой огромной массы находятся некоторые го-
рячие головы и по молодости своей необдуманные; отыскать их теперь невозможно‚ так как все переменили свой образ и из страха перед наказанием будут отпираться от своей вины. Пусть он лучше позаботится теперь о поддержании мира среди населения‚ о сохранении города для римлян; пусть лучше простит немногих провинившихся ради многих невинных‚ а не ввергнет в несчастье огромную массу благонадежных изза горсти злодеев.

9. Этот ответ только увеличил его гнев; он громко отдал приказ войску разграбить так называемый верхний рынок и убить всех‚ которые только попадутся им в руки. Повеление начальника пришлось по вкусу алчным солдатам: они не только разгромили указанную им часть города‚ но врывались во все дома и убивали жильцов. Все пустились бежать в тесных улицах; кто был застигнут‚ тот должен был умереть‚ и ни единый способ разбоя не был упущен солдатами. Многих спокойных граждан они также схватили живыми и притащили к Флору‚ который велел их прежде бичевать‚ а затем распять. Общее число погибших в тот день вместе с женщинами и детьми (и бессловесные дети не были пощажены) достигало около 3600. Еще больше усугубило несчастье неслыханное до тех пор у римлян изуверство; Флор отважился на то‚ чего не позволял себе никто из его предшественников: лиц всад-
нического сословия‚ хотя иудейского происхождения‚ но носивших римское почетное звание‚ он приказал бичевать перед трибуналом и распять их.

ГЛАВА ПЯТНАДЦАТАЯ
Беренника напрасно умоляет Флора о пощаде для
иудеев.-Флор опять раздувает восстание после
того,как оно уже было потушено.

1. В это время царь Агриппа уехал в Александрию‚ чтобы поздравить Александра‚ которому
Нерон вверил Египет‚ послав его туда в качестве наместника. Его сестра‚ Береника‚ находилась как раз в Иерусалиме и была свидетельницей всех ужасов‚ совершенных солдатами. Проникнутая сожалением‚ она несколько раз посылала к Флору своих кавалерийских офицеров и телохранителей с просьбой прекратить резню. Но ни огромное число жертв‚ ни высокое происхождение заступницы не повлияли на него; он только думал о барышах‚ которые принесли ему грабежи‚ и не обращал внимания на ее просьбы. Ярость солдат обратилась против самой царицы: они не только мучили и убивали на ее глазах‚ но и ее саму лишили бы жизни‚ если бы она поспешно не скрылась в царский дво-
рец‚ где всю ночь‚ боясь нападений солдат‚ провела среди своей стражи. Целью ее тогдашнего пребывания в Иерусалиме было исполнение данного ею Богу обета. У иудеев существует обычай‚ что те‚ которые перенесли болезнь или другое какое-либо несчастье‚ должны тридцать дней до принесения ими жертвы посвятить себя благочестию‚ воздержаться от вина и снять волосы с головы. Выполнением такого обета Береника занята была тогда‚ когда она босая‚ как просительница‚ предстала перед трибуналом Флора‚ не только не встречая при этом почтительного обращения‚ но подвергая свою жизнь явной опасности.

2. Это произошло на шестнадцатый день месяца артемизия. На следующий день народ в глубоком трауре собрался на верхнем рынке и с громкими воплями оплакивал убитых; но тут стали также раздаваться враждебные голоса против Флора. Сильно опасаясь за исход дела‚ знатные лица и первосвященники разорвали на себе одежду‚ пали к ногам некоторых из толпы и умоляли их сдержать себя и не вызывать Флора на новые злодейства. Народ сейчас же дал себя уговорить‚ отчасти из благоговения перед просящими‚ отчасти в надежде‚ что Флор ничего враждебного против них больше не предпримет.

5. Успокоение умов пришлось‚ однако‚ Флору не по сердцу. Он придумывал поэтому новые
средства‚ чтобы возбудить их вновь. С этими мыслями он призвал к себе первосвященников
и почетных граждан и объявил им: если они желают представить ему истинное доказательство в том‚ что иудеи не помышляют о мятеже‚ то пусть последние устроят торжественную встречу приближающимся отрядам из Кесарии. (Две когорты были на пути к Иерусалиму). Но в то время‚ когда те были заняты в народном собрании‚ Флор отправил вестового с инструкцией к начальникам когорт‚ чтобы они приказали своим людям ничего не отвечать на приветствия иудеев; в случае же‚ если последние позволят себе какое-либо слово против его личности‚ тогда они должны пустить в ход свое оружие. Между тем первосвященники созвали народ 6 храм и побуждали его выйти навстречу римским когортам и радостно их приветствовать‚ дабы избегнуть худших последствий. Жаждав-
шие мятежа отказались от этого предложения‚ и народ‚ помня убитых‚ склонялся на сторону
более решительных.

4. Тогда появились все когены и все священнослужители‚ неся перед собой священные сосуды и одетые в облачение‚ которое они обыкновенно носили при богослужении; дальше шли все игравшие на цитрах и храмовые певцы с их инструментами - все пали ниц перед народом и молили его сохранить им священное облачение и не довести до того‚ чтобы римляне разграбили посвященные Богу драгоценности. Самих первосвященников можно было видеть с пеплом на голове и с обнаженной грудью‚ так как они разорвали на себе
одежду. Они обратились к некоторым знатным особам поименно и ко всему народу в целом и заклинали их не подвергать опасности родной город из-за упущения незначительной формальности и не отдать его на произвол тем‚ которые хотят погубить его. <<Что же выиграют солдаты от приветствия иудеев‚ а с другой стороны‚ если они откажутся выйти им навстречу - поправится ли совершившееся уже несчастье? Если по установившемуся обычаю дружелюбно примут приближающиеся отряды‚ тогда они отнимут у Флора всякий повод к войне‚ сохранят отечественный город и в будущем не будут больше обеспокоены. Помимо того‚ было бы непростительной необдуманностью с их стороны дать руководить собой
немногим беспокойным умам‚ вместо того чтобы своим подавляющим большинством заставить тех присоединиться к ним>>.

5. Этими словами они не только смягчили народ‚ но - одних угрозами‚ а других внушавшим уважение повелительным тоном - заставили умолкнуть даже зачинщиков. Спокойно и в праздничных нарядах народ подвигался навстречу солдатам и приветствовал их‚ когда те
приблизились. Видя же‚ что солдаты оставляют приветствие без всякого ответа‚ некоторые из беспокойных стали поносить имя Флора. Это послужило сигналом к нападению на иудеев. Солдаты их немедленно оцепили и начали бить кнутами; бежавших преследовали всадники и растаптывали их. Огромное число пало под кнутами римлян‚ но еще больше погибло в натиске своих же. Страшна была давка в воротах: каждый хотел опередить другого и вследствие этого замедлилось общее бегство; те‚ которые падали на землю‚ погибали самым жалким образом. Задушенные и раздавленные наступавшей на их тела толпой‚ они до того были изуродованы‚ что никто не мог отыскать трупа родных для погребения. Вместе с ними втеснились в город также и солдаты‚ не переставая бить
всех кого только застигали. Они старались загнать народ в Бецетудля того‚ чтобы‚ оттолкнув его в сторону‚ завладеть храмом и замком Антонией. С этим же расчетом и Флор со своим войском прискакал из дворца и старался достигнуть цитадели. Но этот план ему уже не удался. Народ повернулся лицом‚ выдержал натиск римлян и‚ взобравшись на крыши‚ стал стрелять в римлян сверху вниз. Затрагиваемые этими выстрелами сверху и слишком слабые для того‚ чтобы пробиться через толпу‚ запрудившую тесные улицы‚ римляне потянулись назад в свои квартиры‚ близ царского дворца.

6. Опасаясь‚ чтобы Флор при вторичном нападении не овладел храмом со стороны замка
Антонии‚ мятежники поспешили наверх и сломали колоннады‚ соединявшие храм с последней. Это немного охладило жадность Флора: его страстным вожделением были священные сокровища и потому-то он так старался добраться до Антонии; но раз галереи были сорваны‚ он отказался от своего намерения. Он потребовал к себе первосвященников и совет и объявил им‚ что он сам удалится‚ но оставит в их распоряжении войска‚ сколько им угодно. Они обещали ему полную безопасность и спокойствие города‚ если он оставит им одну-единственную когорту‚ только не ту‚ которая только что сражалась‚ так как ожесточение народа против нее очень велико. Согласно этому выраженному ими желанию‚
он дал им когорту и возвратился вместе с остальным войском в Кесарию.

ГЛАВА ШЕСТНАДЦАТАЯ
Цестий посылает трибуна Неаполитана для
расследования положения дел в Иудее.
Речь царя Агриппы к иудеям, в которой он им
советует не начинать войны против римлян.

1 Чтобы дать новую пищу войне‚ Флор отправил Цестию донесение‚ в котором ложно обвинял удеев в отпадении‚ приписал им начало борьбы и винил их во всем том‚ что они перетерпели. Но и городские власти в Иерусалиме не молчали: сообща с Береникой они в письме‚ обращенном к Цестию‚ изложили все преступления Флора против города. Получив эти противоречивые сообщения‚ Цестий в кругу своих офицеров держал совет‚ что делать. Одни высказывались в том смысле‚ что Цестий во главе войска лично должен идти в Иерусалим и наказать за отпадение‚ если последнее действительно имело место‚ или же ук-
репить иудеев в их настроении‚ если они остались верными римлянам. Но он сам счел за лучшее на первых порах отправить одного из своих друзей для расследования дела на месте и представления точного отчета о состоянии умов в Иудее. Эту миссию он возложил на одного из своих трибунов‚ Неаполитана‚ который на своем пути в Иерусалим сошелся близ Ямнии с возвратившимся из Александрии царем Агриппой и сообщил ему‚ кем и зачем он послан.

2. Там же находились первосвященники‚ влиятельнейшие иудеи и совет‚ прибывший встречать царя. Отдав ему должные почести‚ они поведали ему свое горе и описали в частностях зверские поступки Флора. Как ни велик был гнев царя и как он ни сочувствовал внугренне иудеям‚ он все-таки из благоразумия выместил свою злобу на последних же‚ желая умерить их самонадеянность и отклонить их от всякой мысли о мщении‚ для которого
будто никакого повода не имеется. Они же‚ каклюди‚ стоявшие выше толпы‚ которые вместе с тем для сохранения своих богатств сами желали мира‚ поняли‚ что укоры царя вытекают из доброжелательности к народу. Но на расстоянии шестидесяти стадий от Иерусалима прибыла масса простого иерусалимского народа для приветствований Агриппы и Неаполитана. Впереди шли жены убитых‚ потрясая воздух громкими рыданиями; народ
присоединился к этому воплю и просил Агриппу о заступничестве; Неаполитану они горько жаловались на многочисленные насилия Флора и по прибытии в город показали ему и царю опустошенный рынок и разрушенные дома. Затем они уговорили через Агриппу Неаполитана в сопровождении одного лишь слуги обойти весь город до Силоама для того‚ чтобы убедиться‚ с какой покорностью иудеи относятся к римлянам и что ненавидят они одного только Флора за его неслыханные зверства. Когда он при своем объезде по городу
получил достаточные доказательства мирного настроения его обитателей‚ он взошел в храм‚ созвал туда народное собрание‚ высказал ему много похвал за его верность к римлянам‚ напомнил серьезно о сохранении спокойствия на будущее время и‚ почтив‚ насколько ему приличествовало, божий храм‚ уехал обратно к Цестию.

3. Теперь народная толпа обратилась к царю и первосвященникам с требованием отправить
к Нерону посольство для обжалования Флора‚ дабы их молчание о таком страшном кровопролитии не навлекло еще на них же подозрения в их отпадении: если же они не поспешат указать на лицо‚ впервые поднявшее оружие‚ то подумают‚ что они были те‚ которые первые это сделали. Судя по настроению народа‚ можно было видеть ясно‚ что если ему будет отказано в отправлении депутации‚ он не останется в покое. Но Агриппа рассчитал‚ что назначение послов для обжалования Флора создаст ему врагов; с другой же стороны‚ он отлично понимал‚ как невыгодно будетдля него‚ если он допустит‚ чтобы военная вспышка‚ охватившая иудеев‚ разгорелась в пламя. Он решился поэтому созвать на-
род на окруженную колоннами площадь (Ксист‚ большая площадь перед дворцом Хасмонеев)‚ поставил свою сестру Беренику рядом с собой таким образом‚ чтобы всякий мог ее видеть‚ и перед дворцом Хасмонеев‚ возвышавшимся над площадью на окраине Верхнего города (эта площадь была посредством моста соединена также и с храмом)‚ произнес следующую речь:

4. <<Если бы я видел‚ что вы все без исключения иастаиваете на войне против римлян‚ а не наоборот‚ что лучшая и благонадежная часть населения твердо стоит за мир‚ то я бы не выступил теперь перед вами и не взял бы на себя смелость предложить вам свой совет. Ибо всякое слово о том‚ что следовало бы делать‚ бесполезно‚ когда гибельное решение принято заранее единогласно. Но так как войны домогается одна лишь партия‚ подстрекаемая отчасти страстностью молодежи‚ не изведавшей еще на опыте бедствий войны‚ отчасти -
неразумной надеждой на свободу‚ отчасти также - личной корыстью и расчетом‚ что‚ когда все пойдет вверх дном‚ они сумеют эксплуатировать слабых‚ - то я счел своим долгом собрать вас всех сюда и сказать‚ что именно я считаю за лучшее‚ дабы люди разумные опомнились и переменили свой образ мыслей и добрые не пострадали из-за немногих безрассудных. Пусть никто не перебивает меня‚ если он услышит что-нибудь такое‚ что
ему не понравится. Те‚ которые какой бы то ни было ценой добиваются мятежа‚ и после моей речи могут остаться при своем мнении‚ если же не все будут спокойно вести себя‚ то мои слова пропадут даром и для тех‚ которые охотно желали бы слушать меня. Я знаю‚ что многие с большой страстностью говорят о притеснениях прокураторов и о прелестях свободы. Но‚ прежде чем разобрать‚ кто вы такие и кто те‚ с которыми вы думаете бороть-
ся‚ я хочу размотать клубок перепутанных между собой предлогов для войны. Если вы только хотите отомстить тем‚ которые вас обижают‚ то при чем тут ваши гимны о свободе? Если же рабское положение кажется вам невыносимым‚ то жалобы на личности правителей становятся излишними: они могут быть очень мягкосердечны‚ а все-таки зависимое положение остается позорным. Разберите же каждый пункт в отдельности и тогда увидите‚ сколь маловажными являются поводы к войне. Рассмотрите прежде жалобы на правителей. Благоговеть надо перед властителями‚ а не побуждать их гнев; если же вы на небольшие погрешности отвечаете жестокими оскорблениями‚ то вы восстанавливаете против самих себя тех‚ которых вы поносите: они тогда причиняют вам вред не тайно и робко‚ а губят
вас открыто. Ничего так не противодействует удару‚ как перенесение его: терпение обижаемых трогает сердце тех‚ которые причиняют обиды. Допустим даже‚ что римские чиновники невыносимо жестоки‚ но вас же не притесняют все римляне и не притесняет вас император‚ против которого вы собираетесь начать войну. Ведь не присылают вам правителя‚ которому предписано быть злодеем‚ а на западе не видят‚ что происходит на востоке‚ как вообще вести о нас доходят туда только с трудом. Разве не нелепо из-за
одного человека бороться со многими и из-за ничтожных причин - воевать с такой великой
державой‚ которая вдобавок не знает о наших претензиях. Возможно же‚ что мы вскоре избавимся от наших тягостей; ведь не вечно же будет у нас оставаться один и тот же правитель‚ а его преемники будут‚ вероятно‚ люди более милостивые. Но раз война начата‚ то без несчастий нелегко будет ни прекратить‚ ни продолжать ее. Что же касается свободы‚ то в высшей степени несвоевременно теперь гнаться за нею. Прежде нужно было бороться‚ чтобы не потерять ее‚ ибо первое ощущение рабства‚ действительно‚ больно‚ и всякая борьба против него вначале справедлива. Если же кто‚ будучи раз покорен‚ опять отпадет‚ то он не больше как возмечтавший о себе раб‚ но не любящий свободу человек. Да‚ тогда
нужно было напрягать все усилия‚ чтобы не впустить римлян‚ - тогда‚ когда Помпей впервые вступил в страну. Но и ваши предки‚ и их цари‚ которые далеко превосходили вас и деньгами‚ и силами‚ и мужеством‚ - все-таки не могли устоять против незначительной части римского войска; а вы‚ которые зависимость от римлян получили уже в наследство‚ которые во всех отношениях так далеко уступаете вашим предкам‚ впервые пришедшим в соприкосновение с римлянами и мало еще знавшим о них‚ - вы теперь хотите померяться силами со всем римским государством! Афиняне‚ которые однажды за свободу эллинов сами предали свой город огню‚ которые высокомерного Ксеркса‚ ехавшего на суше в кораблях и пешком перешагивавшего моря‚ - море не могло обнять его флоты‚ а вся Ев-
ропа была слишком тесна для его войска‚ - этого Ксеркса они как беглеца преследовали на
челноке и у маленького Саламина сломили ту великую азиатскую державу - они теперь подданные римлян‚ город‚ некогда стоявший во главе Эллады‚ управляется теперь приказаниями‚ исходящими из Италии. Лакедемоняне‚ имевшие свои Фермопилы‚ Платеи и Агесилая‚ открывшего недра Азии‚ должны были подчиниться тому же господству Македоняне‚ которые все еще бредят Филиппом и видят его вместе с Александром‚ сеющими семена всемирного македонского царства‚ - мирятся с превратностью судьбы
и почитают тех‚ которым счастье теперь улыбается. И бесчисленные другие народности‚ воодушевленные еще большим влечением к свободе‚ смиряются; одни только вы считаете стыдом быть подвластными тому‚ у ног которого лежит весь мир. Какое войско‚ какое оружие вселяет в вас такую уверенность? Где ваш флот‚ который должен занять римские моря? Где те сокровища‚ которыми вы должны поддержать ваше предприятие? Не воображаете ли вы‚ что подымаете оружие против каких-нибудь египтян или арабов? Не знаете ли вы разве‚ что значит римское государство? Или вы не имеете масштаба для
собственной своей слабости? Разве вы не бывали уже часто побеждаемы вашими соседями? А мощь римлян‚ напротив‚ на всей обитаемой земле непобедима. Но им всего этого еще мало было‚ и их желания шли дальше; весь Евфрат на востоке‚ Дунай на севере‚ на юге Ливия‚ которую они прорезали до пустынь‚ и Гадес на западе - все это их не удовлетворило; они отыскали себе по той стороне океана новый свет и перенесли свое оружие к дотоле никому не известным богатствам. А вы что? Вы богаче галлов‚ храбрее германцев‚ умнее эллинов и многочисленнее всех народов на земле? Что вам внушает самоуверенность
восстать против римлян? Вы говорите‚ что римское иго слишком тяжело. Насколько же тяжелее оно должно быть для эллинов‚ слывущих за самую благородную нацию под солнцем и населяющих такую великую страну! Однако же они сгибаются перед шестью прутьями римлян; точно так же и македоняне‚ которые бы имели больше
прав‚ чем вы‚ стремиться к независимости. И‚ наконец‚ пятьсот азиатских городов - не покоряются ли они даже без гарнизонов одному властелину и консульским прутьям. Не говоря уже о гениохах‚ колхидянах и народе тавридском‚ об обитателях Босфора и племенах на Понте и Меотийского моря‚ которые раньше не имели понятия даже о туземной власти‚ а теперь их обуздывают три тысячи тяжеловооруженных воинов и сорок военных кораблей удерживают мир на бурном и прежде непроезжем море. Сколь много могли сделать для достижения своей цели Вифиния‚ Каппадокия‚ Памфилия‚ Ликия и Киликия! Все же они платят дань‚ не будучи даже принуждены к этому оружием. Взгляните на фракийцев! Их страна имеет пять дней езды ширины и семь - длины‚ гораздо более дика и защищена‚ чем ваша‚ их жестокие холода служат страшилищем для неприятеля - не повинуются ли они‚ однако‚ гарнизону из 2000 римлян? А их соседи иллирийцы‚ владения которых простира-
ются до Далмации и Дуная‚ - не покоряются ли они двум легионам‚ которые‚ еще помогают им отражать нападения дакийцев? Дальше‚ далматы‚ так часто пытавшиеся сбросить с себя иго рабства и после каждой неудачи собирающие новые силы для отпадения - как спокойно они теперь живут под охраной одного римского легиона! Если есть нация‚ которая в действительности Имела бы возможность к восстанию‚ так это именно галлы‚ которые так прекрасно защищены самой природой: на востоке Альпами‚ на севере Рейном‚ на юге - Пиренейскими горами и океаном на западе. Но несмотря на то‚ что они окружены такими крепостями‚ насчитывают в своей среде триста пять народностей‚ владеют внутри своей страны всеми‚ так сказать‚ источниками благосостояния и своими продуктами наводняют почти весь мир‚ тем не менее мирятся с положением данников города Рима‚ которому они предоставляют распоряжаться как угодно богатствами своей собственной страны. И это
они терпят не из трусости или по врожденному им рабскому чувству - ведь они восемьдесят лет вели войну за свою независимость‚ - а потому‚ что рядом с могуществом Рима их страшит и его счастье‚ которому он обязан больше‚ чем своему оружию. Так их держат в повиновении 1200 солдат в то время‚ когда у них почти больше городов‚ чем эта горсть людей. Иберийцам в их войне за свободу не помогло ни золото‚ добываемое из родной почвы‚ ни страшная отдаленность от римлян как на суше‚ так и на море‚ ни воинственные племена лузитанцев и кантабров‚ ни близкий океан с его бурным прибрежным течением‚
страшным даже для коренных жителей. Неся свое оружие через Геркулесовы столбы и про-
кладывая себе дорогу через облака по вершинам Пиренеев‚ римляне покорили также и тех‚ и гарнизона из одного легиона достаточно для этих столь отдаленных и труднопоборимых народностей. Кто из вас еще не слышал о многочисленной нации германцев? Их телесную силу и гирантский рост вы уже часто имели случай наблюдать‚ так как римляне повсюду имеют пленников из этой нации. Они обитают в огромных странах; выше их роста их гордость; они обладают презирающим смерть мужеством‚ а нравом своим они свирепее самых диких зверей. И ныне‚ однако‚ Рейн составляет предел их наступлениям; покоренные восемью легионами римлян‚ их пленники были обращены в рабство‚ а народные массы ищут спасения в бегстве. Взгляните на стены британцев‚ вы‚ возлагающие надежды на стены Иерусалима! Они защищены океаном и населяют остров‚ не меньший на-
шей страны: римляне приплыли к ним и покорили их; четыре легиона охраняют весь этот
большой остров. Нужно ли еще больше примеров‚ когда даже парфяне - это сильнейшее воинственное племя‚ покорители столь многих народов‚ обладающие такими огромными силами‚ - когда и они посылают римлянам заложников‚ и в Италии мы видим‚ как знать Востока‚ желая показаться миролюбивой‚ исполняет рабскую службу. В то время‚ когда почти все народы под солнцем преклоняются перед оружием римлян‚ вы одни хотите вести с ними войну‚ не подумав об участи карфагенян‚ которые могли бы хвалиться своим
великим Ганнибалом и благородным своим происхождением от финикян и которые‚ однако‚ пали под ударами Сципиона! Ни киренеяне‚ происходившие от лакедемонян‚ ни мармариды‚ племя которых углубляется в безводные пустыни‚ ни сиртяне‚ насамоны и мавры‚ одно имя которых возбужцает уже страх‚ ни многочисленный народ нумидийский‚ - не могли противостоять храбрости римлян. И всю третью часть света‚ народности которой нелегко даже исчислить‚ окруженную Атлантическим океаном и Геркулесовыми столбами‚ доставляющую приют бесчисленным эфиопам до Красного моря‚ подчинили себе римляне.
Кроме ежегодной доставки хлеба‚ которым население Рима питается восемь месяцев‚ они платят еще разные другие подати‚ добровольно удовлетворяя потребности государства и не считая‚ подобно вам‚ ни одного из налогов бесчестием для себя‚ несмотря на то‚ что у них содержится один только легион. Но нужно ли мне доказывать могущество римлян ссылками на дальние страны‚ когда на это указывает близкий к нам Египет‚ простирающийся до Эфиопии и счастливой Аравии‚ граничащий с Индией‚ имеющий‚ как показывает подушная подать‚ кроме жителей Александрии‚ население в семь с половиной миллионов и не
стыдяпщйся при всем том своего подчиненного положения римлянам. И какую сильную опору для отпадения имел бы Египет в необычайно великой Александрии с ее многочисленным населением и огромными богатствами! Ведь этот город имеет тридцать стадий длины и не меньше десяти стадий ширины; в один месяц он уплачивает римлянам больше дани‚ чем вы за целый год‚ и‚ кроме денег‚ снабжает Рим хлебом на четыре месяца; защищен же он со всех сторон частью непроходимыми пустынями‚ частью морями‚ лишенными гаваней‚ а частью реками и болотами. Но все это бессильно против счастья римлян; два легиона‚ расположенные в городе‚ обуздывают далеко простирающуюся египетскую страну точно так же‚ как и родовую македонскую честь. Где же вы думаете найти союзников против римлян? В необитаемой ли части земли? Ведь на обитаемой земле все принадлежит Риму. Или‚ быть может‚ кго-либо из вас перенесется мыслью за Евфрат и будет мечтать о том‚ что наши соплеменники из Адиабены поспешат к нам на помощь? Но они‚ во-первых‚ без основательного повода не дадут себя втянуть в такую войну; а если бы даже они и приняли такое безрассудное решение‚ то их выступлению воспрепятствуют парфяне‚ потому что в интересах последних лежит сохранение мира с римллнами‚ которые всякую вылазку парфянских подданных против них будут считать нарушением мирного договора. Таким образом‚ ничего больше не остается‚ кроме надежды на Бога. Но и он
стоит на стороне римлян‚ ибо без Бога невозможно же воздвигнуть такое государство. Подумайте дальше‚ как трудно станет вам даже в борьбе с легкопобедимым врагом сохранить чистоту вашего богослужения; обязанности‚ соблюдение которых вам больше всего внушает надежду на помощь Бога‚ вы будете вынуждены переступать и этим навлечете на себя его немилость. Если вы захотите строго блюсти запреты субботы и не дадите себя склонять ни на какую работув этот день‚ то вы в таком случае будете легко одолены‚ подоб-
но тому‚ как пали ваши предки перед Птолемеем‚ пользовавшимся‚ главным образом‚ теми днями‚ которые праздновали осажденные‚ для усиления и ускорения осады. Если же‚ наоборот‚ вы во время войны сами будете нарушать отцовские законы‚ то я не понимаю‚ из-за чего вам еще воевать. Это же единственная цель вашего рвения - оставить за собою неприкосновенность отцовских законов. Но как вы можете взывать к помощи Бога‚ если вы преднамеренно грешите против него. Войну начинают обыкновенно в надежде или на
божество или на человеческую помощь; но когда зачинщики войны лишены и того и другого‚ тогда они идут на явную гибель. Что же вам мешает собственными руками убить своих детей и жен и сжечь свою величественную столицу! Вы‚ правда‚поступите‚ как сумасшедшие‚ но‚ по крайней мере‚ избегаете позора падения. Разумнее‚ мои друзья‚
гораздо разумнее сидеть в гавани и выжидать погоды‚ чем в самую бурную стихию пускаться в открытое море‚ потому что‚ если кого неожиданно постигает несчастье‚ тот‚ по крайней мере‚ вызывает сожаление‚ если же кто сам обрекает себя на гибель‚ на того вместе с несчастьем сыплются и укоры. Никто же из вас не станет надеяться‚ что римляне будут вести с вами войну на каких-то условиях и что когда они победят вас‚ то будуг милостиво властвовать над вами. Нет‚ они для устрашения других наций превратят в пепел священный город и сотрут с лица земли весь ваш род; ибо даже тот‚ который спасется бегством‚ нигде не найдет для себя убежища‚ так как все народы или подвластны римлянам или боятся подпасть под их владычество. И опасность постигает тогда не только здешних‚ но и иноземных иудеев - ведь ни одного народа нет на всей земле‚ в среде которого не жила бы часть ваших. Всех их неприятель истребит из-за вашего восстания; из-за несчастного решения немногих из вас иудейская кровь будет литься потоками в каждом городе и каждый
будет иметь возможность безнаказанно так поступать. Если же иудеи будут пощажены‚ то подумайте‚ какими недостойными окажетесь вы‚ что подняли оружие против такого гуманного народа. Имейте сожаление‚ если не к своим женам и детям‚ то по крайней мере к этой столице и святым местам! Пожалейте эти досточтимые места‚ сохраните себе храм с его святынями! Ибо и их не пощадят победоносные римляне‚ если за неоднократную уже пощаду храма вы отплатите теперь неблагодарностью. Я призываю в свидетели вашу
Святая Святых‚ святых ангелов господних и нашу общую отчизну‚ что я ничего не упустил для вашего спасения. Если вы теперь примете правильное решение‚ то вместе со мной будете пользоваться благами мира‚ а если вы последуете обуревающим вас страстям‚ то вы это сделаете без меня‚ на ваш собственный риск. После этих слов царь и ето сестра заплакали‚
и их слезы подавили самые бурные порывы народных страстей. Присутствовавшие воскликнули: <<Мы желаем бороться не с римлянами‚ но со своим притеснителем Флором>>. На это Агриппа возразил: <<Судя‚ однако‚ по вашим действиям‚ вы уже вступили в борьбу с римлянами‚ потому что вы не заплатили налогов императору и сорвали
галерею с замка Антония. Вы можете снять с себя обвинение в возмущении тем‚ что вновь восстановите галерею и внесете подать; ведь не Флору принадлежит замок‚ и не Флору вам нужно платить деньги>>.

ГЛАВА СЕМНАДЦАТАЯ
Иудеи начинают войну против римлян.-Манаим.

1. Народ дал уговорить себя. Все поспешили вместе с царем и Береникой вверх в храм и при-
нялись за восстановление галерей. Представители народа и члены совета разделили между собой деревни и начали собирать дань; вскоре были сколочены недостававшие еще к уплате сорок талантов. Таким образом Агриппе удалось задержать еще грозившую войну. Но после этого он начал также побуждать народ повиноваться Флору до тех пор‚ пока император не пришлет на его место преемника. Это уже ожесточило массы: ропот негодования раздался против царя‚ и ему велено было сказать‚ чтобы он оставил город. Некоторые из мятежников осмелились даже бросать в него каменьями. Видя совершенную невозможность обуздать мятежников и раздраженный причиненными ему оскорблениями‚ царь отправил народных представителей и влиятельнейших иудеев к Флору в Кесарию для того‚ чтобы он из их среды назначил сборщиков податей; сам же он возвратился в свое царство.

2. Между тем собралась толпа иудеев‚ стремившихся к войне с особенной настойчивостью‚
и поспешно выступила против одной крепости по имени Масада; взяв ее гарнизон‚ они убили находившихся там римлян и поставили туда гарнизон из своих людей. В то же время Элеазар‚ сын первосвященника Анания‚ - чрезвычайно смелый юноша‚ занимавший тогда начальнический пост‚ - предложил тем‚ которые заведовали порядком богослужения‚ не принимать больше никаких даров и жертв от неиудеев. Это распоряжение и было‚ собственно‚ началом войны с римлянами‚ потому что в нем заключалось отвержение
жертвы за императора и римлян. Как ни упрашивали первосвященники и знатнейшие особы не отменять обычного жертвоприношения за верховную власть‚ они все-таки не уступали‚ полагаясь на свою многочисленность (их сторону держали наиболее сильные из недовольной партии)‚ отчасти же и преимущественно - на Элеазара‚ предводителя храмовой стражи.

3. Ввиду серьезного и опасного характера движения представители властей‚ первосвящен-
ники и знатнейшие фарисеи собрались вместе для совещания о положении дел. Решено было
попытаться урезонить недовольных добрыми словами; с этой целью народ был созван на собрание к медным воротам‚ находящимся внутри храмового двора‚ против восточной стороны. Сделав народу много упреков за его смелую попытку к отпадению‚ сопряженному со столь опасной войной для отечества‚ ораторы старались вместе с тем поколебать основательность поводов к этой войне. Их предки украшали храм большей частью приношениями‚ сделанными иностранцами‚ и всегда принимали дары от чужих наций. Они не только не отказывали никому в приношении жертв‚ что было бы тяжким грехом‚ но и устанавливали кругом в храме священные дары‚ которые и поныне‚ по истечении столь долгого времени‚ можно еще видеть. Ведь только для того‚ чтобы раздразнить римлян и за-
ставить их взяться за оружие‚ они вдруг хотят ввести новые религиозные законы по отношению к инородцам‚ рискуют‚ независимо от непосредственной опасности‚ навлечь еще на город безбожную молву‚ будто у одних только иудеев иноземец не может ни жертвовать‚ ни молиться в храме. Если бы подобный закон был направлен только против частного лица‚ он бы мог уже возбудить негодование как преступление против
человеколюбия‚ они же даже позволяют себе лишить императора и римлян такого права. А между тем следует опасаться‚ как бы отвержение жертв этих последних не имело своим последствием того‚ что вскоре они сами будут лишены возможности жертвовать и что город будет объявлен вне зашиты государства; и поэтому не лучше ли одуматься‚ скорее возобновить жертвоприношения и постараться загладить оскорбление‚ прежде чем оно дойдет до сведения тех‚ кому оно нанесено.

4. Во время этой речи представлены были народу священники‚ знакомые с древними обычаями и разъяснившие‚ что их предки во все времена принимали жертвы от иноплеменников. На все это никто из восставших не обратил никакого внимания; священники‚ заведовавшие богослужением‚ даже стали пренебрегать своими обязанностями‚ готовясь к войне. Представители властей увидели‚ что они больше не в состоянии
справиться с мятежом‚ и начали заботиться о том‚ чтобы снять с себя всякое подозрение‚ так как ответственность перед римлянами должна была пасть прежде всего на них. С этой целью они отправили посольства: одно под предводительством Симона‚ сына Анания‚ к Флору‚ а другое‚ из лиц высокого ранга‚ таких‚ как Саул‚ Антипа и Костобар (родственники царя)‚ к Агриппе. Обоих они просили стянуть войска к городу и подавить восстание‚ пока еще есть возможность. Для Флора это было чрезвычайно приятное известие; решившись раздувать пламя войны‚ он не дал послам никакого ответа. Но Агриппа‚ одинаково озабоченный судьбой как восставших‚ так и тех‚ против которых война была возбуждена‚ старавшийся сохранить для римлян иудеев‚ а для иудеев - их храм и столицу‚ поняв-
ший‚ наконец‚ что и емулично восстание не может принести никаких выгод‚ - послал иеруса-
лимским жителям три тысячи конных солдат из Аврана‚ Батанеи и Трахонеи под командой Дария‚ начальника конницы‚ и главным предводительством Филиппа‚ сына Иакима.

5. Ободренная этой помощью иерусалимская знать с первосвященниками и миролюбивой частью населения заняла Верхний город; Нижний же город и храм находились в руках мятежников. С обеих сторон пустили в ход камни и метательные снаряды‚ и начался беспрерывный ряд перестрелок между обоими лагерями. Отдельные отряды делали в то же время вылазки и завязывали сражения на близких дистанциях. При этом мятежники выказывали больше отваги‚ царские же отряды - больше военной опытности. Последние стремились главным образом к тому‚ чтобы овладеть храмом‚ дабы изгнать оттуда осквернителей святилища; мятежники под предводительством Элеазара старались‚ напротив‚ захватить в свою власть еще и Верхний город. Семь дней подряд лилась кровь с обеих сторон‚ однако ни одна партия не уступала другой занятых ею позиций.

6. На восьмой день‚ в праздник ношения дров‚ когда каждый должен был доставить дрова к алтарю для поддержания на нем вечного огня‚ ревнители исключили своих противников из участия в этом акте богослужения. Вместе с невооруженной массой вкралось тогда в храм множество сикариев (разбойников с кинжалами под платьем)‚ с помощью которых они еще более усилили нападения. Царские отряды оказались в меньшинстве и уступали им также в мужестве; они должны были освободить Верхний город. Тогда наступавшие вторглись туда и сожгли дом первосвященника Анания‚ а также дворцы Агриппы и Береники; вслед за этим они перенесли огонь на здание архива для того‚ чтобы как можно скорее уничтожить долговые документы и сделать невозможным взыскание долгов. Этим они имели в виду привлечь массу должников на свою сторону и восстановить бедных против лиц со-
стоятельныx. Надзиратели архива бежали‚ так что они беспрепятственно могли предать его огню. Уничтожив здания‚ составлявшие как бы нервы города‚ они бросились на своих врагов. Часть властных людей и первосвященников скрылась в подземные ходы; другие вместе с царским отрядом отступили назад‚ в верхний дворец‚ и поспешно заперли за собой ворота. Между последними находились: первосвященник Ананий‚ брат его Иезекия и посланные перед тем к Агриппе делегаты. Тогда только бунтовщики сделали перерыв‚ довольствуясь победой и произведенными опустошениями.

7. На следующий день (в 15-й день лооса) они напали на замок Антония‚ штурмовали его после двухдневной осады‚ убили весь гарнизон‚ а самую цитадель предали огню. Затем они обступили дворец‚ куда спаслись царские отряды‚ разделились на четыре части и пытались пробить стену. Находившиеся внутри‚ ввиду многочисленности наступавших‚ не отваживались на вылазку; вместо этого они установили посты на брустверах и башнях‚ стреляли в нападавших и убивали значительное число разбойников под стеной. Ни днем‚ ни ночью не унималась борьба. Мятежники рассчитывали‚ что недостаток съестных припасов заставит гарнизон сдаться‚ а осажденные надеялись‚ что те устанут от чрезмерного напряжения.

8. Между тем поднялся некий Манаим‚ сын Иуды‚ прозванного Галилеянином‚ замечательного софиста (законоучителя)‚ который при правителе Квиринии укорял иудеев в том‚ что они‚ кроме Бога‚ признают над собой еще и власть римлян. Этот Манаим отправился во главе своих приверженцев в Масаду‚ разбил здесь арсенал Ирода‚ вооружил‚
кроме своих земляков‚ разбойников‚ и с этой толпой телохранителей вступил‚ как царь‚ в Иерусалим‚ стал во главе восстания и принял руководство над осадой. Осаждавшие не имели осадных орудий‚ а под градом сыпавшихся стрел сверху не было никакой возможности открыто подкопать стену. Вследствие этого они‚ начав издали‚ выкопали мину по направлению к одной из башен‚ укрепили ее подпорками‚ подожгли эти последние
и вышли наружу. Как только фундамент сгорел‚ башня мгновенно рухнула. Но другая стена‚ выстроенная против наружной стены‚ предстала перед глазами осаждавших. Дело в том‚ что осажденные поняли план неприятеля (вероятно‚ потому‚ что башня‚ как только она была подкопана‚ пошатнулась) и соорудили себе другую защиту. При этом неожиданном зрелище осаждавшие‚ торжествовавшие уже победу‚ были немало поражены. Тем не меяее осажденные послали к Манаиму и главарям восстания послов просить о свободном отступлении; только царским солдатам и коренным жителям это было предоставлено‚ и они‚ действительно‚ отступили. Оставшихся же на месте римлян охватило отчаяние: преодолеть
столь значительно превосходившие их силы они не могли‚ а просить о миролюбивом соглашении они считали позором‚ не говоря уже о том‚ что они не могли верить обещанию‚ если бы оно и было дано. Они поэтому покинули свои недостаточно защищенные квартиры и бежали в царские замки Иппик‚ Фазаель и Мариамму. Люди Манаима ворвались в то место‚ которое было оставлено солдатами‚ изрубили всех‚ кто не успел еще спастись‚ и‚ захватив всю движимость‚ сожгли сам дворец. Это произошло 6 гарпея.

9. На следующий день первосвященник Ананий был вытащен из водопровода царского
дворца‚ где он скрывался‚ и умерщвлен разбойниками вместе с его братом Иезекией. Гарнизон в замках был обложен стражей‚ дабы никто из них не убежал тайком. Разрушение укрепленных мест и смерть первосвященника поощрили Манаима на безумные жестокости; он думал‚ что нет у него соперника‚ который мог бы оспаривать у него власть‚ и сделался несносным тираном. Против него восстали поэтому Элеазар и его сторонники‚ которые говорили: <<После того‚ как из-за обладания свободой мы поднялись против римлян‚ то не следует теперь переуступить ее одному из соотечественников и мириться с игом деспота‚ который‚ если бы даже не совершил никаких насилий‚ все-таки ниже родом‚ чем мы; ибо если бы и необходимо было поставить одно лицо во главе государства‚ то и тогда выбор меньше всего должен был пасть на него>>. Сговорившись таким образом между собой‚ они
напали на Манаима в храме‚ когда он в полном блеске‚ наряженный в царскую мантию и окруженный толпой вооруженных приверженцев‚ шел к молитве. Когда люди Элеазара кинулись на него‚ то весь народ‚ присутствовавший при этом нападении‚ собирал кучи камней и бросал ими В софиста в том предположении‚ что если только он сойдет со сцены‚ то мятеж придет к концу. Манаим с его людьми держались некоторое время‚ но‚ увидев‚ что весь народ восстал против них‚ каждый бросился бежать‚ куда мог. Те‚ которых удалось поймать‚ были убиты‚ другие‚ пытавшиеся укрыться‚ подверглись преследованию; только
немногие спаслись бегством в Масаду‚ в том числе был и Элеазар‚ сын Иаира‚ близкий родственник Манаима‚ сделавшийся потом тираном в Масаде. Сам Манаим‚ бежавший в так называемую Офлу и трусливо спрятавшийся там‚ был вытащен оттуда и после многих мучений лишен жизни; той же участи подверглись его военачальники‚ а также Авесалом‚ бывший худшим орудием его тирании.

10. Народ содействовал падению Манаима в надежде потушить восстание; но другие вовсе
не имели в виду прекращения войны‚ а скорее‚ напротив‚ - возобновление ее с усиленной
энергией. Вопреки настойчивым мольбам народа освободить солдат из осады они еще больше стеснили их‚ пока Метилий‚ римский предводитель‚ и его люди‚ положение которых стало невыносимым‚ не послали вестников к Элеазару с просьбой пощадить только их жизнь и взамен нее взять у них оружие и все имущество. Элеазар охотно согласился на эту просьбу и послал к ним Гориона‚ сына Никомеда‚ Анания‚ сына Саддука‚ и Иуду‚ сына Ионатана‚ для того‚ чтобы подтвердить миролюбивое соглашение ударом по рукам и клятвой. Вслед за этим Метилий действительно вывел свои отряды. Все время‚ когда последние иосили еще свое оружие‚ никто из бунтовщиков их не трогал и не обнаруживал ни тени измены; когда же все‚ согласно уговору‚ сложили свои щиты и мечи и‚ не подозревая ничего дурного‚начали удаляться‚ тогда воины Элеазара бросились на них и оцепили их кругом. Римляне не пробовали даже защищаться или просить о пощаде; но они громко ссылались на уговор. Все были умерщвлены бесчеловечным образом‚ за исключением только Метилия: его одного они оставили в живых‚ потому что он слезно умолял их даровать ему жизнь‚ обещав принять иудейскую веру‚ даже дать себя обрезать. Для римлян
этот урон был незначителен; они потеряли лишь ничтожную частицу огромной‚ могущественной армии. Для иудеев же это являлось как бы началом их собственной гибели: они сознавали‚ что теперь дан бесповоротный повод войне и что их город запятнан таким постыдным делом‚ за которое‚ помимо мщения римлян‚ нужно ожидать кары небесной. Они открыто наложили на себя траур‚ и на весь город легла печать уныния и печали. Умеренные были полны страха‚ предчувствия‚ что и им придется потерпеть за бунтовщиков; притом резня была совершена как раз в субботу‚ т. е. в такой день‚ когда‚ ради служения Богу‚
иудеи удерживаются от всякой работы.

ГЛАВА ВОСЕМНАДЦАТАЯ
Во многих местах начинаются кровавые
преследования против иудеев.

1. В тот же день и в тот же час‚ как бы по божьему предопределению‚ жители Кесарии убили всех иудеев в городе; за один час было убито свыше двадцати тысяч‚ так что во всем городе не осталось ни одной иудейской души‚ ибо и бежавших Флор изловил и‚ как пленных‚ поместил в корабельные верфи. Кровавая резня в Кесарии привела в ярость всю иудейскую нацию. Отдельными отрядами иудеи опустошали сирийские деревни и близлежащие к границе города: Филадельфию‚ Себонитис‚ Геразу‚ Пеллу и Скифополис. Оттуда они двинулись на Гадару‚ Ипп и Гавлан‚ где многие здания частью разрушили‚ частью превратили в пепел‚ и пошли затем на тирскую Кедасу‚ Птолемаиду‚ Габуи Кесарию.Да-
же Себаста и Аскалон не могли противостоять их набегу: они сожгли и эти города до основания и разрушили еще Анфедон и Газу. Кроме того‚ было разгромлено ими много деревень‚ лежавших вокруг этих городов‚ и бесчисленное множество пленных было убито.

2. Но сирийцы‚ в свою очередь‚ убивали не меньше иудеев; они также умерщвляли в городах
тех‚ которые им попадались в руки‚ и теперь они уже это делали не из одной вражды‚ как прежде. а для того‚ чтобы предупреждать грозившую им самим опасность. Вся Сирия была в страшном волнении; каждый отдельный город разделился на два враждебных лагеря‚ каждая часть искала спасения в гибели другой. Дни проходили в кровопролитиях‚ а ночи страх делал еще ужаснее‚ чем дни. Там‚ где кончали с иудеями‚ начинали бояться друзей иудейства. Сомнительных из обеих партий хотя никто и не убивал зря‚ но во взаимных отношениях с ними каждый боялся их‚ считая их положительно чужими. Жадность
к легкой наживе толкала на убийства самых благонамеренных людей из обеих партий‚ потому что имущество убитых разграблялось без всякого стеснения - его присваивали‚ точно добычу‚ доставшуюся на войне. Кто больше награбил‚ тот восхвалялся как победитель наибольшего числа врагов. Города были переполнены непогребенными трупами‚ старцы валялись распростертыми возле бессловесных детей‚ тела умерщвленных женщин оставлялись обнаженными‚ с непокрытыми срамными частями. Вся провинция была полна ужасов; но страшнее всех совершавшихся злодейств были опасения за те потрясения‚ которые грозили еще всей стране.

3. До этих пор иудеям приходилось бороться только с чужими нациями‚ но при своем нападении на Скифополис они столкнулись лицом к лицу с иудейским же населением этого города. Последнее из чувства самосохранения‚ подавив в себе чувство родства‚ перешло на сторону скифопольцев и выступило против своихже соотечественников. Их усердие было‚ однако‚ слишком велико‚ чтобы не возбуждать подозрения‚ Скифопольцы действительно опасались‚ что они‚ пожелав загладить свою вину перед своими единоплеменниками‚ нападут на город ночью; ввиду этого они предложили иудеям‚ если они хотят подтвер-
дить свой союз с инородцами и представить доказательство своей верности‚ то пусть вместе с их семьями уйдут в загородную рощу. Иудеи‚ не подозревая никакой опасности‚ повиновались этому требованию. Чтобы убаюкать их в их беспечности‚ скифопольцы два дня оставались в покое; но в третью ночь‚ улучив удобный момент‚ они напали на них в то время‚ когда они‚ ничего не подозревая‚ спали спокойным сном‚ и убили свыше
тринадцати тысяч человек; вслед за этим они разграбили все их имущество.

4. Достойна повествования судьба Симона‚ сына небезызвестного мужа по имени Саул. Ода-
ренный физической силой и отвагой‚ он и то и другое употреблял на зло своим соплеменни-
кам: ежедневно он врывался в лагерь иудеев‚ расположенный у Скифополиса‚ и многих из них убивал; нередко он один приводил в бегство целые толпы людей‚ решая таким образом исход сражения. Но его теперь постигла заслуженная кара за братоубйство. В то время‚ когда скифопольцы окружили иудеев со всех сторон в роще и сыпали на них стрелами‚ Симон поднял свой меч и‚ не трогая никого из врагов‚ с подавляющей численностью которых он справиться не мог‚ в сильном возбуждении воскликнул: <<От вас‚скифопольцы‚ я получаю заслуженное возмездие за мои деяния - за тудружбу к вам‚ которую я доказал убийством многих моих собратьев. Кто так тяжело прегрешил перед своим родным наро- дом‚ для того вероломство со стороны чужих - справедливое воздаяние. Но мне не подобает
принять смерть из рук врага - собственной рукой я прекращу свою обремененную проклятьем жизнь. Только такая смерть может искупить мои преступления и доставить мне славу героя. Пусть никто из врагов не хвастает‚ что он убил меня‚ и пусть никто не глумится над моим трупом>>. После этих слов он окинул свою семью (он имел жену‚ детей и престарелых родителей) взором‚ полным ярости и сожаления; первого он схватил отца за серебристые волосы и пронзил его мечом; вслед за ним он убил свою мать‚ не выказывавшую ни малейшего сопротивления‚ а затем жену и детей‚ которые спешили почти
навстречу его мечудля того‚ чтобы предупредить неприятеля. Умертвив таким образом всю свою семью‚ он стал на трупы убитых‚ высоко простер свою правую руку‚ чтобы не остаться скрытым ни для кого‚ и‚ чтобы сразу покончить с собой‚ воткнул себе меч глубоко в тело. Жаль было этого юношу‚ столь сильного телом и мощного духом‚ но его приверженность к инородцам заслужила такую участь.

5. За резней в Скифополисе начались и в других городах восстания против проживавших
в них иудеев. Две тысячи пятьсот было убито аскалонитянами‚ две тысячи - жителями Птолемаиды‚ кроме огромной массы брошенных в темницы; тиряне тоже убили много иудеев и еще больше заключили в кандалы; точно так же иппиняне и гадариняне истребили наиболее решительных‚ а менее страшных заключили под стражу. Подобные расправы совершались и в других городах Сирии‚ где только туземное население питало страх или неприязнь к иудеям. Одни только антиохийцы‚ сидоняне и жители Апамеи щадили живших среди них иудеев и не допускали ни смертоубийства‚ ни насилия над чьей бы то ни было личностью - быть может‚ потому‚ что они‚ сознавая свое численное превосходство‚ не придавали никакого значения начавшемуся движению‚ а может быть‚ что мне кажется бо-
лее вероятным‚ из сожаления к иудеям‚ в среде которых они не могли заметить никаких попыток к восстанию. Геразиняне тоже не причиняли вреда оставшимся у них иудеям‚ а тех‚ которые по собственномужеланию покидали города‚ они даже провожали до самой границы.

6. И в царстве Агриппы евреев изменнически преследовали. Он сам уехал к Цестию Галлу в Антиохию и на время своего отсутствия вверил правление одному из друзей по имени Ноар‚ родственнику царя Соема. Тогда из Батанеи прибыли семьдесят мужей‚ знатнейшие и влиятельнейшие из тамошних граждан просили дать им войска для того‚ чтобы в случае каких-либо беспорядков иметь защиту и средства к уничтожению планов бунтовщиков. Но Ноар при помощи отряда цареких тяжеловооруженных воинов убил их всех ночью. Это злодейство Ноар совершил без ведома Агриппы. Жадность к богатству толкала его на
преступления против его же собственных соотечественников и всей страны; и он с таким жестоким произволом еще долго продолжал свирепствовать‚ пока о нем не услышал Агриппа‚ который‚ не решаясь казнить его из боязни перед Соемом‚ отнял у него по меньшей мере правление. Мятежники между тем овладели крепостью Кипрон. В те же дни многочисленные иудеи в Махероне потребовали от тамошнего римского гарнизона очистки ими местности. Боясь быть прогнанными насильно‚ они согласились‚ выговорив себе свободный проход; когда это им было обещано‚ они сдали крепость‚ которую немедленно заняли махероняне.

7. В Александрии туземное население жило в постоянном раздоре с иудеями с тех пор‚ как
Александр в награду за оказанную ему помощь против египтян предоставил иудеям возможность селиться в Александрии на равных правах с эллинами. Это преимущество сохранялось за ними и при преемниках Александра‚ которые отвели им даже в собственность отдельные кварталы (дабы они‚ не соприкасаясь слишком тесно с остальным
населением‚ тем легче могли бы сохранить чистоту своих нравов) и даровали им звание македонян. После‚ когда в Египте воцарилось владычество римлян‚ то ни первый Цезарь‚ ни один из его преемников не могли ограничить дарованные им Александром права. Но кеприязненные столкновения между иудеями и эллинами происходили беспрестанно‚ и хотя местная власть ежедневно наказывала массами виновников беспорядков с обеих сторон‚ взаимное ожесточение все-таки росло все более и более. Как только в других местах поднялись волнения‚ то и здесь‚ в Александрии‚ раздор принял угрожающий характер. В од-
но собрание‚ созванное жителями Александрии по поводу отправления посольства к Нерону‚ вместе с эллинами стеклось также и множество иудеев. Как только их противники увидели их в амфитеатре‚ они подняли шум и с криками <<враги‚ шпионы!>> бросились на них‚ схватили трех иудеев и потащили вон из амфитеатра‚ чтобы сжечь их живьем‚ а остальных истребили в бегстве. Все иудейство поднялось тогда на месть. Вначале они
бросали в эллинов каменьями‚ но затем они собрали факелы‚ ринулись всей толпой к амфитеатру и грозили сжечь живьем все собрание. Они бы это и исполнили‚ если бы начальник города Тиберий Александр не обуздал их ярость. Для отрезвления их он все-таки не сразу пустил в ход оружие‚ а прежде послал к ним влиятельнейших лиц с требованием успокоиться‚ дабы не восстановить против себя римское войско. Но бунтовщики
встретили это требование руганью и насмешками против Тиберия.

8. Убежденный в том‚ что мятежники не усмирятся без серьезного наказания‚ Тиберий выдвинул против них расположенные в городе два римских легиона вместе с еще 5000 солдат‚ прибывших только что из Ливии‚ на гибель иудеям. Он дозволил войскам не только убивать‚ но и грабить имущество иудеев и грабить их дома. Они вторглись в так называемую Дельту‚ где жило все александрийское иудейство‚ и исполнили данные им приказания‚ хотя и не без кровавых потерь для самих себя. Иудеи тесно сплотились вместе‚ выдвинули вперед лучше вооруженных своих людей и таким образом долго отстаивали место сражения. Но раз приведенные к отступлению‚ они были уничтожены массами. Поражение было полное: одни были застигнуты на открытых местах‚ другие укрывались в домах‚ но римляне‚ предварительно разграбив последние‚ поджигали их. Они не чувствовали ни жалости
кдетям‚ ни благоговения перед старцами - люди всех возрастов были умерщвлены. Вся мест-
ность была затоплена кровью‚ и пятьдесят тысяч трупов были рассеяны по ней кучами. Ни малейшего следа не осталось бы от иудеев‚ если бы иные не прибегали к мольбам. К этим Александр чувствовал сожаление‚ и он дал знак римлянам к отступлению. Приученные к послушанию‚ они по первому сигналу прекратили резню; но александрийская чернь в порыве своей ненависти была почти неукротима: она насилу дала себя оторвать от трупов.

9. Такова была резня в Александрии. Так как с иудеями везде и повсюду велась война‚ то и Цестий не считал уже возможным больше медлить. Он высгупил из Антиохии с полным двенадцатым легионом и с двумя тысячами солдат‚ выбранных им из остальных легионов‚ кроме того‚ еще с шестью когортами пехоты и четырьмя конными отрядами. К этим силам присоединились еще вспомогательные отряды царей‚ а именно: от Антиоха две тысячи всадников и три тысячи пеших солдат‚ исключительно стрелков; от Агриппы - такое же число пехоты‚ всадников же меньше двух тысяч; Соем также прислал четыре тысячи солдат‚ третья часть которых состояла из всадников‚ а большая - из стрелков. С этой армией Цестий двинулся к Птолемаиде. Из городов также собрано было много вспомогательных отрядов‚ хотя и уступавших солдатам в военной опытности‚ но пополнявших этот пробел усердием и ненавистью к иудеям. Сам Агриппа сопровождал Цестия‚ чтобы указать ему маршрут и снабдить его съестными припасами. С одной частью своей армии Цестий направился против
Завулона - сильного галилейского города‚ образовавшего пограничный оплот против Птолемаиды; он нашел его пустым от людей‚ так как жители бежали в горы‚ но полным зато всякого рода сокровищами. Эти богатства он предоставил солдатам разграбить‚ а сам город предал огню‚ несмотря на то‚ что здания его были удивительной красоты‚ наподобие тех‚ какие находились в Тире‚ Сидоне и Берите; вслед за этим он отправился в прилегающие окрестности‚ грабил все‚ что ему попадалось в руки‚ сжег все деревни и возвратился в Птолемаиду. В то время‚ когда сирийцы из Берита все еще были заняты грабежами‚ иудеи‚ узнав об удалении Цестия‚ снова ободрились‚ напали неожиданно на оставшихся и убили до двух тысяч из них.

10. После этого Цестий выступил из Птолемаиды‚ сам отправился в Кесарию‚ а часть войска
послал в Иоппию с приказанием занять этот город‚ если удастся застать его врасплох‚ но если их приближение будет замечено‚ то ожидать его личного прибытия с остальной армией. Частью морем‚ частью сухопутьем те поспешили туда и‚ напав на город с обеих сторон‚ взяли его без особого труда. Жители‚ не говоря уже о возможности какого-либо сопротивления‚ не имели даже времени спасаться бегством и были все поголовно вместе с их семействами убиты вторгшимся неприятелем. Город был разграблен и сожжен. Число убитых достигло восьми тысяч четырехсот. Точно таким же образом Цестий послал в со-
седний к Кесарии Нарбатинский округ сильный отряд всадников‚ который опустошил весь этот край‚ убил массу туземных жителей‚ расхитил их имущество и предал огню деревни.

11. В Галидею Цестий послал предводителя двенадцатого легиона‚ Галла‚ с таким количеством войска‚ которое ему казалось достаточным для покорения народа. Сильнейший из галилейских городов Сепфорис принял его дружелюбно‚ а после этого разумного примера другие города также оставались в покое. Но беспокойная разбойничья толпа бежала на гору Асамон - в сердце Галилеи‚ напротив Сепфориса. Против этих людей выступил Галл со своим корпусом. Все время‚ когда они находились на возвышении‚ они низвергали на-
падавших на них римлян и убили без труда около двухсот человек; но когда римляне тайно обошли их кругом и взобрались на более возвышенные места‚ они немедленно были преодолены: с их легким вооружением они не могли ни держаться против тяжеловооруженных воинов‚ ни спасаться от всадников. Так пало свыше двух тысяч из них‚
и только немногим удалось укрыться в непроходимые места.

ГЛАВА ДЕВЯТНАДЦАТАЯ
Цестий выступает против иудеев и осаждает Иерусалим,
но против всякого ожидания отступает от города.
То, что он испытывает со стороны иудеев во время
своего отступления.

1. Так как Галл не замечал больше в Галилее никаких волнений‚ то он возвратился со своим
войском в Кесарию. Цестий же двинулся со всеми своими соединенными силами в Антипатриду. Когда ему здесь было доложено‚ что в Афековой башне собралось внушительное число вооруженных иудеев‚ он отрядил туда часть войска для нападения. Но один страх перед неприятелем рассеял иудеев прежде‚ чем дело дошло до столкновения; по прибытии на место римляне сожгли пустой лагерь и близлежащие деревни. Из Антипатриды Цестий двинулся вперед в Лидду‚ но нашел город покинутым его обитателями‚ так как по случаю праздника кущей все население устремилось в Иерусалим; только пятьдесят человек найдено было на месте‚ - они были убиты‚ и город был предан огню. Оттуда он пошел
дальше через Бет-Хорон‚ и уГаваона‚ на расстоянии пятидесяти стадий от Иерусалима‚ разбил свой лагерь.

2. Как только иудеи увидели‚ что театр войны приближается к столице‚ они приостановили
празднование и взялись за оружие. Упорствуя в своей надежде на свою многочисленность‚ они с воинственными кликами бросились беспорядочными толпами в битву‚ невзирая на седьмой день‚ который‚ как день отдыха и покоя‚ они всегда соблюдали наистрожайшим образом. Воинственная ярость‚ заглушившая в них чувство религиозности‚ была также причиной того‚ что они выиграли сражение. С такой неудержимой быстротой они ринулись на римлян‚ что прорвали эти их замкнутые ряды и‚ убивая направо и налево‚ протеснились сквозь них. Вся армия Цестия погибла бы тогда‚ если бы конница и свежая еще часть пехоты не поспешила бы на помощь той части войска‚ которая удерживала еще поле сражения. Римлян пало пятьсот пятнадцать‚ а именно четыреста пеших‚ а остальные - всадники; иудеи же потеряли лишь 22 человека. Храбрее всех среди них оказались родственники
адиабенского царя Монобаза - Монобаз и Кенедай; за ними - Нигер из Переи и вавилонянин
Сила‚ служивший прежде в рядах Агриппы‚ но перешедший к иудеям. Отбитые однако‚ с фронта‚ иудеи потянулись обратно в город‚ междутем как Симон‚ сын Гиоры‚ при отступлении римлян в Бет-Хорон‚ напал на них с тыла‚ разбил значительную часть их арьергарда и отнял у них множество вьючных животных‚ с которыми вступил в город. В продолжение трех дней‚ в которые Цестий оставался еще в этой местности‚ иудеи за-
няли возвышенности и расставили караулы у проходов. Из этого ясно можно было понять‚
что при дальнейшем движении римлян они не останутся праздными.

3. Агриппа видел опасность‚ в которой продолжали оставаться и теперь римляне‚ так как ок-
ружавшие их горы были покрыты бесчисленным неприятелем‚ и решил поэтому начать переговоры с иудеями в надежде или всех отклонить от войны‚ или по крайней мере людей‚ не солидарных с войной‚ побудить отпасть от их противников. Он послал поэтому тех из своих приближенных‚ которые пользовались у иудеев наибольшим почетом‚ Боркея и Феба‚ с обещанием дружбы Цестия и полного прощения со стороны римлян за все совершившееся‚ если только они положат оружие и перейдут на его сторону. Но мятежники‚
опасаясь‚ чтобы народ‚ соблазнившись этими обещаниями‚ не перешел к Агриппе‚ решили
убить послов. И действительно‚ Феба они умертвили‚ прежде чем он мог обратиться к народу; Боркея они не успели убить; раненный‚ он спасся бегством; тех же из народа‚ кто громко вознегодовал против происшедшего‚ они камнями и кнутами загнали обратно в город.

4. В этом раздоре‚ возникшем в среде самих иудеев‚ Цестий усмотрел благоприятный момент для нападения. Он бросился на них со всей своей армией‚ вынудил их к отступлению и преследовал до Иерусалима. Разбив свой стан на так называемом Скопе‚ в семи стадиях от города‚ он три дня не подступал к городу‚ выжидая‚ быть может‚ примирительного шага со стороны его жителей‚ а приказал только солдатам делать набеги на окрест лежавшие деревни и собрать съестные припасы. На четвертый же день‚ 30-го иперберетая‚ он выстроил войско в боевой порядок и повел его на город. Народ был охраняем мятежниками; последние‚ устрашившись стройной организации римлян‚ покинули наружные предместья города и ушли во внутренний город и в храм. Цестий занял покинутую местность и превратил в пепел Бецету‚ Новый город и так называемый дровяной рынок; вслед за тем он подступил к Верхнему городу и расположился лагерем протав царского дворца. Если бы ему заблагорассудилось в туже минуту штурмовать стены‚ он сейчас же овладел бы городом и положил бы конец войне. Но военачальник Тираний Приск и большинство начальников конницы были подкуплены Флором и отклонили его от этого плана. В этом кроется причина того‚ что война затянулась на такое продолжительное время и сделалась столь ужасной и гибельной для иудеев.

5. Между тем многие почетные граждане‚ по советуАнана‚ сына Ионатана‚ пригласили Це-
стия в город‚ обещая ему открыть ворота. Но с досады он уже ничего слышать не хотел об
этом; к тому же он не вполне доверял им и продолжал медлить до тех пор‚ пока мятежники не узнали об измене; они тогда сбросили со стены Анана и его людей и камнями разогнали их по домам. Сами же они разместились по башням и стали отстреливаться против тех‚ которые приступали к стене. Пять дней римляне делали попытки со всех сторон‚ не достигая никакого результата; но на шестой день Цестий сформировал сильный отряд отборных солдат‚ присоединил к ним стрелков и напали на северную сторонухрама. Иудеи защищались с высоты галерей и неоднократно отбивали атаки на стены‚ но вынуждены были все-таки отступить перед горячей стрельбой. Тогда римляне устроили так называемую черепаху‚ состоявшую в том‚ что передовые солдаты крепко упирали свои щиты в стены‚ следовавшие за ними упирали свои щиты в предыдущие и т. д. Стрелы‚ падавшие на этот навес‚ скользили по поверхности без всякого действия: солдаты могли теперь совершенно спокойно подкопать стену и сделали уже приготовления к тому‚ чтобы поджечь храмовые ворота.

6. Страшная паника охватила теперь мятежников. Уже многие бежали из города‚ ожидая его
покорения с минуты на минуту. Но народ‚ напротив‚ как раз в этот момент вновь воспрянул духом: как только злонамеренные удалились‚ он приблизился к воротам с намерением открыть их и принять Цестия как благодетеля. Если бы он хоть еще немного продолжил осаду‚ он тотчас имел бы город в своей власти. Но я думаю‚ что по вине злых Бог уже тогда отвернулся от святыни и не дал поэтому войне окончиться в тот день.

7. Невзирая на отчаяние осажденных и настроение народа‚ Цестий вдруг велел солдатам от-
ступить назад‚ отказался от всякой надежды на успех‚ хотя он никакой неудачи не потерпел‚
и самым неожиданным образом покинул город. Его внезапное отступление возвратило смелость разбойникам‚ которые напали на арьергард и убили массу всадников и пехоты. Ближайшую ночь Цестий провел в ставке на Скопе; но на следующий день он двинулся дальше‚ сам как будто маня за собой неприятеля. Последний еще раз уничтожил заднее войско в походе и одновременно с тем обстреливал его со стороны дороги. Арьергард не осмеливался стать против своих преследователей‚ так как он считал‚ что их необычайно много‚ фланги также не были в состоянии отражать нападение‚ так как римляне были
тяжело вооружены и опасались разорвать походную линию; иудеи‚ напротив‚ как они хорошо видели‚ были легко вооружены и вели нападение с большим воодушевлением. Так они должны были терпеть большие потери‚ не будучи в состоянии причинить со своей стороны какой-либо вред неприятелю. Поражаемые на всем пути и приводимые каждый раз в смятение‚ они падали массами. В числе многочисленных убитых были предводитель шестого легиона Приск‚ трибун Лонгин и начальник одного из конных эскадронов Эмилий Юкунд. С большим трудом‚ потеряв также большую часть своей поклажи‚ они достигли‚ наконец‚ прежнего лагеря - Гаваона. Цестий провел здесь в нерешительности два дня; когда на третий день число неприятеля еще больше увеличилось и все кругом кишело иудеями‚ он осознал‚ что его медлительность послужила ему только во вред и что дальнейшее пре-
бывание на месте только умножит еще более число его врагов.

8. Чтобы ускорить бегство‚ он приказал уничтожить все‚ что может отягчать войско в пути. Были убиты поэтому мулы и вьючные животные‚ за исключением тех‚ которые носили орудия стрельбы и машины; последние они сохранили на случай надобности‚ а главным образом для того‚ чтобы они не попали в руки иудеев и не были ими обращены против римлян. После этого они выступили в Бет-Хорон. На открытом поле иудеи их меньше беспокоили; но каждый раз‚ когда им приходилось спускаться вниз по узким крутизнам‚ одна часть иудеев‚ быстро забегая вперед‚ загораживала им выход‚ другая часть сзади гаала их в лощину‚ а главная масса‚ растягиваясь по отлогим сторонам дороги‚ обдавала войско градом стрел. Тяжело было пехоте‚ не знавшей‚ как обороняться‚ но в еще большей опасности находилась конница: совершать спуск сомкнутыми рядами не дозволяла ей беспрерывная стрельба‚ но вместе с тем непроходимые крутизны мешали им набрасываться на неприятеля; с другой же стороны дороги зияли овраги и пропасти‚ в которые они падали при каждом неосторожном движении. Не имея‚ таким образом‚ возможности ни бежать‚
ни сопротивляться‚ они в своей нужде разражались громкими воплями и криками отчаяния. Им в ответ раздавались победные звуки‚ ликующие крики и призывы мщения иудеев. Немногого недоставало‚ чтобы они смяли всю армию Цестия; но наступила ночь‚ и тогда римляне могли бежать в Бет-Хорон. Иудеи меж тем заняли все кругом и стали выжидать их выступления.

9. Отчаявшись в возможности открытого отступления. Цестий начал помышлять о тайном
бегстве. С этой целью он избрал около четырехсот храбрейших солдат и расставил их вдоль шанцев с приказом водрузить на них полевые знаки лагерных караулов для того‚ чтобы заставить иудеев думать‚ что все войско находится еще в стане. Он же сам с остальным войском выступил втихомолку на тридцать стадий вперед. На следующий день‚ когда иудеи увидели римский стан покинутым‚ они напали на тех четырехсот‚ которые их обманули; поспешно расстреляли их и пустились в погоню за Цестием. Но последний в продолжение ночи выиграл довольно большое расстояние‚ а днем ускорил бегство до того‚ что солдаты
в страхе и смятении оставили в дороге осадные и метательные машины‚ равно как и большую часть других орудий‚ которые достались иудеям и впоследствии употреблялись против их первоначальных обладателей‚ Иудеи гнались за римлянами до Антипатриды‚ но так как не застали уже их здесь‚ то возвратились назад‚ взяли с собой машины‚ ограбили трупы‚ собрали покинутую римлянами добычу и с победными песнями вступили в столицу. Сами они потеряли очень немного людей в то время‚ как римлян и их союзников они убили пять тысяч триста пеших солдат и триста восемьдесят всадников. Это совершилось на вось-
мой день диоса‚ в двенадцатом году царствования Нерона.

ГЛАВА ДВАДЦАТАЯ
Цестий отправляет посольство к Нерону.-Дамаскинцы
перебивают живущих среди них иудеев.-Жители Иерусалима,
возвратившись из погони за Цестием и восстановив внутри
порядок,выбирают многих военачальников, в том числе также
автора этой истории.-Кое-что об административной
деятельности Иосифа.

1. После поражения Цестия многие знатные иудеи оставили город‚ точно так же‚ как спасаются с погибающего судна. Оба брата - Костобар и Саул с Филиппом‚ сыном Иакима (он же был военачальником царя Агриппы)‚ бежали из города и отправились к Цестию. Как вместе с ними Антипа был осажден в царском дворце и как он‚ отказавшись от бегства‚ был убит мятежниками - об этом мы расскажем в свое время. Цестий же послал Саула и его свиту‚ по их собственной просьбе‚ в Ахайю к Нерону с тем‚ чтобы они изложили пережитые ими самими бедствия и взвалили бы вину войны на Флора. Перенесением гнева Нерона на последнего он надеялся именно отвратить грозившую ему самому опасность.

2. Между тем жители Дамаска‚ узнав о гибели римлян‚ поспешили убить проживавших среди
них иудеев. Подобно тому‚ как прежде они из подозрительности созвали раз иудеев на собрание в гимнасий‚ они решили‚ что и теперь‚ назначив такое же собрание‚ им легче всего будет осуществить задуманный план. Они только боялись своих жен‚ которые‚ за немногими исключениями‚ все преданы были иудейской вере. Они поэтому тщательно скрывали от них этот план‚ напали на стеснившихся на маленьком пространстве десять тысяч невооруженных иудеев и вырезали их всех за один час‚ не подвергаясь сами никакой
опасности.

3. Когда преследователи Цестия возвратились в Иерусалим‚ они частью силой‚ частью
убеждением заставили перейти на свою сторону находившихся еще в городе римских друзей
и назначили собрание в храме с целью избрания несколысих полководцев для ведения войны. Избраны были Иосиф‚ сын Гориона‚ и первосвященник Анан с безграничной властью над городом и особым полномочием вновь исправить городские стены. Сына Симона‚ Элеазара‚ хотя он имел в своих руках отнятую у римлян добычу‚ похищенные у Цестия деныи‚ а равно и другие государственные суммы‚ они все-таки не хотели поставить во главе правления‚ так как они видели в нем властолюбивого человека‚ а преданные ему зелоты вели себя‚ как его телохранители. Немного спустя‚ однако‚ недостаток денежных
средств и обворожительность Элеазара довели народ до того‚ что он подчинился ему как верховному повелителю.

4. Для Идумеи они избрали других полководцев‚ а именно: Иисуса‚ сына Сапфия - одного из
первосвященников‚ и Элеазара‚ сына первосвященника Анания. Прежнего идумейского на-
чальника Нигра (по прозвищу Перейский‚ так как он происходил из лежавшей по ту сторону
Иордана области Переи) они подчинили власти только что названных лиц. Остальная часть страны тоже не была забыта: в Иерихон послан был в качестве военачальника Иосиф‚ сын Симона‚в Перею - Манассия; в округ Фамны - ессей Иоанн‚ которому были подчинены также Лидда‚ Иоппия и Эммаус. Начальство над округами Гофны и Акрабатины получили Иоанн‚ сын Анания; над обеими частями Галилеи Иосиф‚ сын Маттафии; к его же области была причислена Гамала - сильнейший город в том краю.

5. Каждый из остальных начальников управлял вверенной ему областью по своему личному
усмотрению. Иосиф же‚ по прибытии в Галилею‚ старался главным образом обеспечить себе
прежде всего расположение населения в том убеждении‚ что на этом пути он больше всего будет успевать даже при том условии‚ если счастье не будет ему сопутствовать. Он понял‚ что сильных он привлечет на свою сторону‚ если будет делить с ними власть‚ простую массу - если главнейшие мероприятия он будет осуществлять через коренных жителей и популярных среди населения лиц. В этих видах он избрал семьдесят старейших и почтеннейших мужей и поручил им управление всей Галилеей; в каждом же отдельном городе он организовал судебные учреждения из семи судей для незначительных тяжб‚ в то время‚ как более важные дела и уголовные процессы подлежали ведению самого Иосифа
и упомянутых семидесяти.

6. Упорядочив таким образом юридические отношения в общинах‚ он приступил к мерам для ограждения внешней их безопасности. Так как он предвидел нападение римлян на Галилею‚ то укрепил подходящие места: Иотапату‚ Вирсаву‚ Селамин‚ кроме того‚ Кафарекхон‚ Яфу‚ Сигон‚ так называемую Итавирийскую гору‚ Тарихею и Тивериаду. Далее он обвел окопами пещеры на берегу Генисаретского озера в так называемой Нижней
Галилее‚ а в Верхней Галилее - Ахаварскую скалу‚Сеф‚ Ямниф и Мероф. В Гавлане он укрепил: Селевкию‚ Согануи Гамалу; только сепфорийцам он предоставил самим обстроить свои стены‚ так как нашел их снабженными деньгами и вполне расположенными‚ по собственному побуждению‚ к войне. Гисхалуточно таким же образом укрепил на свой собственный счет Иоанн‚ сын Леви‚ по приказанию Иосифа. В других работах по воз-
ведению укреплений он сам участвовал‚ оказывая им свое содействие или непосредственно руководя ими. Кроме того‚ он набрал в Галилее войско из более чем ста тысяч молодых людей и снабдил их старым оружием‚ как только можно было его собрать.

7. Убежденный в том‚ что римское войско обязано своей непобедимостью главным обра-
зом господствующему в нем духу дисциплины и постоянному обиходу с оружием‚ он должен был позаботиться об ознакомлении своего войска с практическим учением; но так как он считал‚ что строгую дисциплину можно поддержать лишь большим числом предводителей‚ то он сформировал свое войско больше по образцу римского и назначил над ним многочисленных начальников. Солдат он разделил на маленькие корпусы и поставил их под команду предводителей каждого десятка‚ сотни и тысячи людей‚ а над этими предводителями стояли начальники больших отделений. Он обучал их передаче друг другу военных лозунгов‚ трубным сигналам к насгуплению и отступлению‚ стягиванию и развер-
тыванию флангов‚ дальше‚ - как побеждающая часть подает помощь другой части в случае стесненного положения последней‚ и всегда напоминал им о необходимости хранить присутствие духа и закалить себя телесно. Но чаще всего он для того‚ чтобы сделать их подготовленными к войне‚ рассказывал им при каждом удобном случае о прекрасном порядке в римском войске и ставил им на вид‚ что они будут иметь дело с людьми‚ которые благодаря своей телесной силе и мужеству покорили почти весь мир. Еще до начала войны‚ говорил он‚ он хочет испытать их военную дисциплину на том‚ оставят ли они привычные им пороки: воровство‚ разбойничество и хищничество‚ бесчестные поступки против их соотечественников и стремления наживаться за счет разорения своего ближнего; ибо для успеха войны чрезвычайно важно‚ чтобы солдаты принесли с собой чистую совесть‚ те же‚
которые из дому являются уже испорченными‚ имеют своим противником не только надвигающегося неприятеля‚ но и самого Бога.

8. С такими и другими напоминаниями он обращался к ним безустанно. Он имел уже впол-
не организованное войско из шестидесяти тысяч пехоты‚ двухсот пятидесяти всадников и‚
кроме этих сил‚ на которые возлагал главнейшие надежды‚ еще около четырех тысяч пятисот наемников. Шестьсот отборных солдат составляли его личную стражу. Все войско‚ за исключением наемников‚ без труда продовольствовалось городами‚ потому что каждый из перечисленных нами городов посылал на действительную службу только одну половину‚ а другую половину удерживал у себя для добывания средств на удовлетворение нужд первой‚ так что одни стояли под оружием‚ а другие употреблялись для различных работ и‚ снабжая вооруженных съестными припасами‚ взамен этого пользовались защитой‚ до-
ставленной им последними.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
Иоанн из Гисхалы.-Его интриги против Иосифа и меры,
принятые последним против них.-Иосиф вновь подчиняет
себе несколько отпавших от него городов.

1. В то время‚ когда Иосиф вышеописанным образом правил Галилеей‚ против него объя-
вился противник в лице сына Леви‚ Иоанна из Гисхалы - пронырливейшего и коварнейшего
из влиятельных людей‚ который в гнусности не имел себе подобного. Вначале он был беден‚
и это отсутствие средств еще долгое время лежало камнем преткновения на пути его злодей-
ства; но зато он всегда был готов солгать и в совершенстве владел искусством делать свою
ложь правдоподобной; обман он считал добродетелью и пользовался им против лучших своих друзей. Он притворялся человеколюбивым‚ но в действительности был до крайности кровожаден из корыстолюбия; всегда он носился с высокими планами‚ но строил их всегда на своих гнусных плутовских проделках. Начав свою карьеру с обыкновенного разбойника‚ занимающегося своим ремеслом на собственный риск‚ он вскоре нашел себе товарищей‚ не уступавших ему в смелости‚ сначала немногих‚ а с течением времени все больше и больше. Он не принимал ни одного‚ которого можно было бы легко побороть‚ а выбирал себе исключительно людей‚ отличавшихся крепким телосложением‚ решимостью и военной опытностью. Так довел он свою шайку до четырехсот человек‚ состоявших большей частью из беглецов из области Тира и тамошних деревень. С ними он‚ грабя везде‚ шнырял по всей Галилее‚ возбуждая многих‚ находившихся в томительном ожидании предстоящей войны.

2. Он мечтал уже о том‚ чтобы сделаться полководцем и носился с еще более широкими пла-
нами‚ только недостаток денег мешал их осуществлению. Видя‚ что Иосифу сильно нравится
его деловитость‚ он сумел прежде всего склонить его на то‚ чтобы он ему доверил возобновление стен его родного города. Благодаря этому ему удалось наживаться за счет богачей. Затем он под ловко придуманным предлогом ограждения сирийских иудеев от употребления масла‚ не приготовленного иудеями‚ испросил у Иосифа право доставлять им этот продукт к границе. За тирийские монеты‚ равняющиеся четырем аттическим драхмам‚ он покупал четыре амфоры‚ а продавал по той же цене пол-амфоры. Галилея вообще производила много масла‚ а тогда как раз имела хороший урожай‚ в то время как сирийцы терпели недостаток в масле. Поставляя им сам один огромные партии‚ он нажил себе известную сумму денег‚ употребленную им вскоре против того‚ который доставил ему эту прибыль. У него сложилось предположение‚ что если ему удастся низвергнуть Иосифа‚ то он сам получит начальство над Галилеей‚ а потому он приказал подчйненным ему раз-
бойникам настойчивее преследовать свое разбойничье ремесло в надежде‚ что при волне-
ниях и беспорядках‚ которые подымутся во многих местах‚ каким-нибудь изменническим
путем убить полководца‚ когда тот поспешит на помощь стране‚ или же если он будет стере-
гаться разбойников‚ то очернить его в глазах населения. Затем он распространял молву‚ буд-
то Иосиф только и помышляет о том‚ чтобы все предать римлянам‚ и многими подобными происками добивался падения последнего.

3. В это время несколько молодых людей из деревни Дабаритты‚ принадлежавшие к наблю-
дательному корпусу на Большой равнине‚ напали на управляющего Агриппы и Береники‚
Птолемея‚ и отняли у него весь багаж‚ заключавший в себе‚ между прочим‚ немало дорогих
тканей‚ массу серебряных бокалов и шестьсот золотых слитков. Так как они не могли утаить
награбленное‚ то доставили все Иосифу в Тарихею. Последний порицал их насильствен-
ный образ действий против царских особ и отдал все‚ что они ему принесли‚ на сохранение
богатейшему тарихейскому гражданину Энею с намерением при удобном случае переслать
это собственникам. Это‚ однако‚ накликало на него большую беду. Участники в грабеже‚ в досаде на то‚ что им ничего не досталось от добычи‚ проникнув также в намерение Иосифа ценою их трудов оказать услугу царской чете‚ еще в ту же ночь побежали в свои деревни и повсюду изображали Иосифа как изменника. Они подняли на ноги также и ближайшие города‚ так что к утру на него нахлынуло сто тысяч вооруженных воинов. Они собрались в тарихейский ипподром‚ где было произнесено много страстных речей против Иосифа. Одни кричали‚ что нужно отрешить от должности изменника‚ другие - чтобы предали его сожжению. Иоанн и вместе с ним Иисус‚ сын Сапфия‚ тогдашний начальник Тивериады‚ все больше раздували ярость толпы. Друзья и телохранители Иосифа‚ за исключением четырех‚ разбежались все от страха перед нападением толпы. Он сам еще спал‚ когда уже был подложен огонь; затем он поднялся и хотя оставшиеся при нем четыре телохранителя советовали ему бежать‚ он всетаки‚ не страшась ни покинутого своего положения‚ ни многочисленности врагов‚ выскочил к толпе в изорванном платье‚ с покрытой прахом головой‚ закинутыми за спину руками и привязанным сзади к шее своим собственным мечом. Это возбудило сожаление дружественно расположснных к нему людей‚ в особен-
ности жителей Тарихеи; те же‚ которые прибыли из деревень и ближайших окрестностей
и были озлоблены против него‚ поносили его и требовали‚ чтобы он немедленно выдал со-
кровища‚ составляющие общественное достояние‚ и сознался бы в своих изменнических связях. Вид‚ в котором он предстал перед ними‚ породил именно в них мнение‚ что он не на-
мерен отрицать возникшие против него подозрения и прибег ко всем этим средствам‚ спо-
собным возбудить жалость‚ для того‚ чтобы вымолить прощение. Но в действительности
обнаруженная им полная смиренность была только прелюдией к задуманной им военной
хитрости‚ и только для того‚ чтобы раздвоить негодовавшую против него толпу по предмету
ее злобы‚ он обещал им во всем признаться. Когда он получил позволение говорить‚ он
произнес: Эти сокровища я не имел в виду ни послать к Агриппе‚ ни присвоить себе‚ ибо ни-
когда я не буду считать своим другом нашего противника или личной выгодой то‚ что вре-
дит нашим общим интересам. Но я видел‚ что ваш город‚ о граждане Тарихеи‚ в высшей сте-
пени нуждается в защите и не имеет никаких запасных денег для сооружения его стен - вот
почему я решил из боязни перед тивериадцами и другими городами‚ претендующими на эту
добычу‚ сохранить втайне этот клад для того‚ чтобы на эти средства выстроить вам стену. Если вы этого не одобряете‚ то я прикажу принести сюда добытое добро и отдам его на разграбление; если же я имел в виду вашу пользу‚ то казните вашего благодетеля!>>

4. Тарихеяне ответили на это громкими одобрениями‚ тивериадцы же и другие ругали и угрожали. Обе части оставили Иосифа в стороне и затеяли спор между собой. Опираясь на тарихеян‚ которых он склонил в свою пользу‚ а их было около сорока тысяч‚ он уже смелее заговорил с толпой и строго укорял ее в поспешности. Что касается спорных денег‚ заключил он‚ то прежде всего он укрепит на них Тарихею‚ но и для остальных городов будут приняты меры безопасности; они не будут терпеть недостаток в деньгах‚ если только они соединятся против тех‚ для борьбы с которыми нужно собрать эти деньги‚ а не восстанут против того‚ который их доставляет.

5. Тогда удалилась та часть толпы‚ которая видела себя обманутой в своих надеждах‚ хотя
все еще озлобленная; две тысячи вооруженных все-таки напали на него и с угрозами окружили дом‚ в который он еще вовремя спасся бегством. Против них Иосиф опять употребил другую хитрость. Он взошел на крышу‚ дал знак рукой‚ чтобы они замолчали‚ и сказал; <<Я‚ собственно‚ не знаю‚ в чем состоит ваше желание‚ ибо я вас не могу понять‚ когда вы все вместе кричите. Но я готов сделать все‚ что от меня потребуют‚ если вы нескольких из своей среды пошлете ко мне в дом для того‚ чтобы я мог спокойно объясниться с ними>>. По этому предложению к нему зашли знатнейшие из них вместе с зачинщиками. Иосиф приказал потащить их в самый отдаленный угол его дома и при за-
крытых дверях бичевать их до тех пор‚ пока не обнажатся их внутренности. Толпа в это время стояла на улице и полагала‚ что продолжительные переговоры так долго задерживают депутатов. Иосиф же велел внезапно распахнуть двери и выбросить вон на улицу обагренных
кровью людей. Этот вид нагнал такой страх на угрожавшую толпу‚ что она бросила оружие
и побежала прочь.

6. Это усилило зависть Иоанна‚ и он задумал новое покушение против Иосифа. Под предло-
гом какой-то болезни он письменно просил у Иосифа разрешения пользоваться теплыми
целебными купаниями в Тивериаде. Иосиф‚ не подозревавший еще о его кознях‚ предписал
администрации города оказать Иоанну должное гостеприимство и заботиться о его нуждах.
Добившись всего этого‚ он уже спустя два дня стал преследовать настоящую цель своего прибытия в Тивериаду. То ложными россказнями‚ то подкупом он начал побуждать жителей к отпадению от Иосифа. Сила‚ поставленный Иосифом для наблюдения за городом‚ немедля написал ему о предательских затеях. По получении письма Иосиф в ту же ночь выехал и с наступлением утра был уже в Тивериаде. Народ вышел ему навстречу; Иоанн‚ хотя догадывался‚ что прибытие Иосифа касается лично его‚ послал одно из своих доверенных лиц сказать ему‚ что болезнь приковывает его к кровати‚ вследствие чего он не может встретить его лично. Когда же Иосиф собрал тивериадцев в ипподром и только хотел было начать им говорить о содержании письма‚ Иоанн тайно послал вооруженных людей с поручением убить его. Когда собрание увидело этих людей‚ обнажавших свои мечи еще на некотором отдалении‚ оно громко вскричало; Иосиф обернулся на этот шум и‚ увидев сверкающие уже над его головой мечи‚ побежал вниз к берегу (он во время своего об-
ращения к народу стоял на кургане вышиной в шесть локтей)‚ вскочил в тут же стоявшее судно и с двумя телохранителями поплыл в открытое озеро.

7. Его же солдаты взялись вдруг за оружие и пошли на убийц. Опасаясь‚ что при возникно-
вении междоусобицы весь город может сделаться жертвой злонамеренности немногих
людей‚ Иосиф приказал своим через посла‚ чтобы они только заботились о своей безопасности‚ но не убивали никого из виновных и никого не подвергали ответственности. Повинуясь этому приказу‚ те остались в покое; но жители окрестностей‚ узнав об измене и ее зачинщике‚ вооружились против Иоанна‚ который между тем успел уже бежать к себе на родину‚ в Гисхалу. Со всех городов Галилеи стеклись к Иосифу тысячи вооруженных людей и объявили себя готовыми выступить против общего врага‚ Иоанна‚ и сжечь его вместе с городом‚ который оказывает ему убежище. Он благодарил их за сочувствие к нему‚ но старался смягчить их гнев‚ ибо он лучше хотел преодолеть своих врагов умом‚ чем лишить их жизни. Узнав от отдельных городов имена людей‚ отпавших вместе с Иоанном (граждане добровольно выдавали своих земляков)‚ он объявил через герольдов‚ что тот‚ который в течение пяти дней не оставит Иоанна‚ имущество того он отдаст на разграбление‚ а дома виновных вместе с их семействами уничтожит огнем. Этой угрозой он мгновенно привел на свою сторону более трех тысяч человек‚ которые явились и положили свое оружие к его ногам. С остатком из двух тысяч сирийских беглецов Иоанн стал агитировать тайно‚ после того‚ как ему не удалось сделать это открыто. Так он тайно отправил послов в Иерусалим с целью заподозрить во все более возраставшей власти Иосифа и велел им сказать: <<Если не примут мер против него‚ то его вскоре увидят как тирана в столице>>. Народ это предвидел и не обращал внимания на посольство. Но сильные и некоторые из стоявших во главе из зависти послали втайне деньги Иоанну для того‚ чтобы он мог набрать наемное войско и побороть Иосифа. В то же время они решили между собой отрешить его от должности правителя. Полагая‚ однако‚ что одного их решения не будет достаточно‚ они послали две тысячи пятьсот тяжеловооруженных воинов и четырех высокопоставленных мужей: Иоазара‚ сына Номика‚ Анания‚ сына Саддука‚ и Симона и Иуду‚ сыновей Ионатана (все очень искусные ораторы)‚ с поручением отвратить от Иосифа расположение народа‚ и если он добровольно отдастся им в руки‚ то дать емувозможность оправдаться; если же он насильно будет отстаивать свой пост‚ то поступить с ним как с врагом. Иосифу было сообщено письменно его друзьями о выступлении войска‚ но причин они не могли объяснить‚ так как план его врагов хранился втайне. Он поэтому не принял никаких мер предосторожности‚ таким образом на сторону врагов тотчас же перешли четыре города:
Сепфорис‚ Гамала‚ Гисхала и Тивериада. Но скоро он без кровопролития вновь возвратил себе эти города‚ хитростью овладел четырьмя предводителями и сильнейшими из вооруженных воинов и послал их обратно в Иерусалим. Народ немало был возмущен против них и‚ наверное‚ убил бы их со всеми их спутниками‚ если бы они не спаслись бегством.

8. С этих пор страх перед Иосифом удерживал Иоанна внутри стен Гисхалы. Несколько дней спустя Тивериада опять отпала после того‚ как жители ее призвали на помощь к себе царя
Агриппу. Так как последний не прибыл в назначенный срок‚ а в этот день появились некоторые римские всадники‚ то они через герольда объявили Иосифа изгнанным из города. 0б их отпадении немедленно дано было знать в Тарихею. Иосиф же как раз разослал всех солдат для сбора провианта и поэтому не мог ни выступить сам один против отпавших‚ ни остаться там‚ где он находился‚ так как в том случае‚ если бы он медлил‚ царские отряды могли бы достигнуть города; а следующий день выпал на субботу‚ по причине которой он ничего не мог предпринять‚ Вследствие этого он задумал перехитрить отпавших. Он приказал запереть ворота Тарихеи‚ дабы никто не мог открыть его план тем‚ против
которых он был составлен; затем он велел собрать все лодки‚ находившиеся в озере‚ - их оказалось двести тридцать и в каждой из чих не больше четверых гребцов. С ними Иосиф немедленно отплыл в Тивериаду На таком расстоянии от города‚ на каком их нельзя было ясно видеть‚ он приказал пустым лодкам остаться в открытом озере в то время‚ когда он в сопровождении лишь семи невооруженных телохранителей подъехал ближе к городу‚ но как только противники‚ не перестававшие его ругать‚ увидели его со стены‚ то‚ полагая‚ что все суда переполнены тяжеловооруженными воинами‚ бросили свое оружие‚ начали махать масличными ветвями‚ как люди‚ просящие помощи‚ и молить его о пощаде города.

9. Иосиф пригрозил им серьезно‚ жестоко укорял их в том‚ что они первые‚ которые начали
войну с римлянами‚ заранее пожирая свои силы в междоусобицах‚ идут только навстречу желаниям неприятеля‚ что они ищут крови человека‚ заботящегося об их безопасности‚ и не стыдятся запереть город перед тем‚ который окружил его стеной. При всем том он изъявил готовность принять к себе всех тех граждан‚ которые признают свою вину и помогут ему овладеть городом. Немедленно явились к нему все десять влиятельнейших граждан Тивериады. Он приказал поместить их в одну из лодок и отплыть с ними
далеко в озеро. Затем он потребовал к себе пятьдесят других из важнейших членов магистрата под предлогом получить и от них залог верности. После этого он выдумывал еще другие поводы‚ чтобы вызывать к себе все больше и больше людей‚ точно он желал заключить с ними договор‚ и каждый раз приказывал рулевым как можно скорее ехать в Тарихею и там заключить всех пленных в тюрьму; таким образом он захватил в свои руки весь совет‚ состоявший из шестисот членов‚ да еще двух тысяч простых граждан
и в челнах отправил их в Тарихею.

10. Так как остальные громогласно указывали иа некоего Клита‚ как на главного зачинщика отпадения‚ и просили Иосифа выместить на нем свой гнев‚ то он‚ решив никого не наказывать смертью‚ послал одного из своих телохранителей‚ Леви‚ с приказанием отрубить ему обе руки; но из боязни перед массой врагов тот не хотел идти сам один. Клит же‚ видя‚ как Иосиф‚ полный негодования‚ сам‚ стоя на лодке‚ порывается вперед‚ чтобы лично исполнить наказание‚ начал умолять с берега‚ чтобы хоть одну руку оставил ему. Иосиф удовлетворил его просьбу с тем‚ чтобы он сам отрубил себе одну из рук. И действи-
тельно‚ тот правой рукой поднял свой меч и отсек себе левую - так велик был его страх перед Иосифом. Таким образом‚ последний с пустыми лодками и только семью телохранителями подчинил своей власти граждан Тивериады и снова склонил город на свою сторону. Спустя несколько дней он взял Гисхалу‚ отпавшую одновременно с Сепфорисом‚ и отдал ее солдатам на разграбление. Все то‚ что можно было собрать‚ он опять возвратил жителям города‚ равно как и жителям Сепфориса и Тивериады; ибо уже после покорения последних он ограблением их хотел дать им предостережение‚ в то время как возвращением им имущества он вновь покорил их сердца.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ
Военные приготовления иудеев.-Симон,
сын Гиоры,обращается к разбойничеству.

1. Волнения в Галилее наконец улеглись‚ внутренние распри прекратились и все уже об-
ратились к военным приготовлениям против римлян. В Иерусалиме первосвященник Анан и
властные лица‚ как они ни были склонны к римлянам‚ привели в порядок стены и заготовили
массу боевых орудий. Во всем городе ковали стрелы и целые доспехи. Масса молодых людей без плана и системы упражнялись в боевых приемах‚ и все было полно военной сутолоки. Страшное уныние царило в среде умеренных‚ и многие‚ предвидя надвигающееся несчастье‚ разражались громкими воплями. Появлялись знамения‚ которые друзья мира принимали за предвестников бедствия‚ в то время как зачинщики войны истолковывали их в благоприятном для себя смысле. Уже до нападения римлян Иерусалим имел вид обреченного на гибель города. Анан хотел было прервать на короткое время военные приготовления и направить бунтовщиков и безумие так называемых зелотов в более полезную сторону‚ но он сделался жертвой насилия. Мы после расскажем‚ какой конец постиг его.

2. В Акрабатском округе Симон‚ сын Гиоры‚ набрал массу недовольных и производил раз-
бойничьи набеги‚ в которых не только грабил дома богатых людей‚ но и совершал насилия
над их личностыо. Уже тогда заранее видно было начало его тирании. Анан и остальные на-
чальники послали против него часть войска; но он со своими сообщниками бежал к разбой-
никам в Масаду‚ где он‚ вместе с ними опустошая Идумею‚ оставался до падения Анана и других его врагов. Правители названной страны‚ вследствие многочисленных убийств и постоянных грабежей‚ собрали войско и разместили гарнизоны по деревням. Таково было положение в Иудее.

ТРЕТЬЯ КНИГА

ГЛАВА ПЕРВАЯ
Нерон отправляет Веспасиана в Сирию, возлагая
на него обязанность ведения войны с иудеями.

1. Когда Нерону доложено было о печальных событиях в Иудее, он, весьма естественно,
почувствовал тайный страх и смущение; но наружно старался быть высокомерным и показывал себя гневным, говоря: <<Во всем происшедшем виновата больше небрежность полководца, чем храбрость врагов>>. Ему казалось, что императорскому величеству пристойнее горделиво взирать на печальные явления и делать вид, будто его душа выше всяческих несчастий. Однако его озабоченность изобличала его душевное волнение.

2. Долго размышляя о том, кому вверить взволновавшийся Восток, кому поручить нака-
зание иудеев за их мятежи и сдерживание зараженных уже ими соседних народов, он оста- новился на Веспасиане, как на единственном человеке, способном совладать с критическим
положением и могущем предпринять такую серьезную войну - человеке, выросшем и посе-
девшем в сражениях, еще задолго до этого возвратившем Риму потрясенный германцами Запад, подчинившем силой оружия римскому скипетру неведомую до той поры Британию
и доставившем, таким образом, отцу Нерона, Клавдию, триумф, не заслуженный им собст-
венными подвигами.

3. Видя в этом выборе хорошее предзнаменование, принимая также во внимание солид-
ный возраст избранника в связи с его военной опытностью, имея в его сыновьях залог верности его и замечая в этих юношах, только что достигших зрелого возраста, опору доблести отца; быть может, наконец, и потому, что Бог уже так все это предопределил, - он послал Веспасиана принять начальство над войсками в Сирии. Предварительно, однако, чтобы возбудить его рвение, он, приневоленный нуждой, всячески умилостивлял его и всевозможными любезностями старался расположить к себе. Веспасиан послал из Ахайи, где он находился вместе с Нероном, своего сына Тита в Александрию, чтобы взять оттуда пятый и десятый легионы, сам он отправился через Геллеспонт и сухим путем прибыл в Сирию, где собрал римские силы и многочисленные союзные отряды соседних царей.

ГЛАВАВТОРАЯ
Сильное поражение иудеев у Аскалона.
Веспасиан подвигается к Птолемаиде.

1. Победив Цестия, иудеи до того возгордились своим неожиданным успехом, что никак не
могли умерить свой пыл и, точно воодушевленные счастливым роком, все настойчивее стояли за дальнейшее ведение войны. Кто только способен был носить оружие, бросился, не долго думая, в поход, предпринятый против Аскалона. Это старый город, отдаленный от Иерусалима на 520 стадий, всегда ненавидимый иудеями и долженствовавший поэтому теперь сделаться первой жертвой их нападения. Во главе кампании стояли три человека, выделявшиеся телесной силой и предусмотрительностью; это были: Нигер Перейский, Сила Вавилонянин и ессей Иоанн. Аскалон был сильно укреплен, но почти без войска: в городе находились лишь одна когорта пехоты и один эскадрон всадников под командой Антония.

2. В своем ожесточении они шли так быстро, что сразу, как будто прибывшие издалека, очутились перед городом. Но Антоний, предупрежденный заранее об их враждебном намерении, вывел уже своих всадников и, не робея перед многочисленностью и смелостью врагов, храбро выдержал их первый натиск и отбросил назад тех, которые подступили к стенам. Новички в борьбе с опытными солдатами, пешие против конных, разбросанные в беспорядке против тесно сомкнутых рядов, с наскоро сколоченным оружием против воинов в полных доспехах, руководимые больше гневным инстинктом, чем предусмотрительно- стью, воюя против солдат, привыкших повиноваться слову команды и действовать по одному мановению, - иудеи были легко преодолены. Ибо как только их передовые
ряды пришли в смятение, они уже были приведены конницей к отступлению и, таким образом, напирая на задние ряды, стремившиеся к стене, теснили друг друга до тех пор, пока все, преследуемые конницей, не рассеялись по всей равнине. Широко и открыто расстилалась равнина перед римской конницей, что значительно способствовало победе римлян, для иудеев же было причиной гибели. Бежавших римляне обгоняли и оборачивались к ним лицом; собиравшихся на пути бегства они вновь рассеивали и убивали
в бесчисленном множестве; другие окружали со всех сторон толпы иудеев и расстреливали их без всякого труда; иудеям многочисленность их, вследствие отчаянного положения, в котором они очутились, казалась ничтожеством; римляне же, как их ни было немного, но благодаря тому, что счастье было на их стороне, считали себя достаточно сильными для того, чтобы одержать верх. Так как первые, стыдясь своего поспешного бегства и выжидая благоприятного оборота дела, боролись со своим несчастьем, а последние не переставали пользоваться своим счастьем, то битва затянулась до самого вечера. В результате десять тысяч иудеев и среди них двое их предводителей, Иоанн и Сила, легли мертвыми на поле сражения. Остальные, большей частью раненые, с уцелевшим еще предводителем Нигером,
спаслись в идумейский городок по имени Саллис. Римляне имели в этой битве только немного раненых.

3. Это сильное поражение не смирило, однако, гордости иудеев; скорее это несчастье только усилило их смелость. Не проученные жертвами, а увлеченные счастьем, улыбавшимся им прежде, они дали себя заманить в другое поражение. Не выжидая даже столько времени, сколько требовалось для заживания раны, они собрали все свои боевые силы, чтобы с большей яростью и в большем количестве еще раз напасть на Аскалон. Но вместе с неопытностью и другими военными недостатками им сопутствовала и прежняя
судьба. Антоний на этот раз уже заблаговременно занял все проходы; таким образом, они неожиданно попали в засаду и, прежде чем успели выстроиться в боевой порядок, были оцеплены всадниками и опять потеряли свыше восьми тысяч человек. Все остальные бежали, и между ними также Нигер, который на пути бегства совершал еще много смелых подвигов. Неприятель преследовал их и загнал в укрепленную башню деревни Визедель. Чтобы не оставаться долго у непобедимой почти башни и чтобы не оставить, однако, в живых вождя иудеев, который вместе с тем был и их храбрейшим борцом, они
подожгли башню снизу. Когда она сгорела, римляне, полные радости, возвратились назад, не сомневаясь в том, что и Нигер погиб. Но Нигер уцелел, соскочив с башни в потаенное подземелье замка, и на третий день, когда иудеи с плачем разыскивали его труп для погребения, он окликнул иих снизу. Его появление наполнило сердца иудеев неожиданной радостью: божественное провидение, казалось им, сберегало им в его лице полководца для будущего.

4. В Антиохии, столице Сирии, которая по своей величине и благосостоянию занимает,
бесспорно, третье место среди городов римского мира, Веспасиан принял свою армию. Здесь он соединился также с царем Агриппой, который во главе всей своей армии ожидал его прибытия. Отсюда он поспешил в Птолемаиду. В этом городе его встречали мирно настроенные граждане Сепфориса из Галилеи. Они не заблуждались на счет своих собственных выгод и могущества римлян и еще до прибытия Веспасиана заключили оборонительный и наступательный союз с Цестием Галлом, получив от него гарнизон; теперь же, будучи благосклонно приняты полководцем, они объявили себя готовыми к
участию в борьбе против своих соотечественников. По их же просьбе полководец дал им гарнизон из пехоты и всадников, достаточно сильный для того, чтобы выдержать возможные нападения со стороны исступленных иудеев. Ибо потеря Сепфориса ему казалась не менее опасной для предстоящей войны, так как это был величайший город Галилеи, имел от природы хорошо защищенное положение и мог поэтому сделаться
опорным пунктом для всей страны.

ГЛАВАТРЕТЬЯ
Описание Галилеи,Самарии и Иудеи.

1. Галилея, разделяющаяся на Верхнюю и Нижнюю, окружена Финикией и Сирией. Западную ее границу составляют Птолемаида и окружающая ее область, а также Кармил, некогда галилейский горный хребет, а ныне тирский, у которого лежит всаднический город Габа, получивший свое название от поселившихся в нем всадников, освобожденных от службы Иродом. На юге она тянется по границам Самарии и Скифополиса вплоть до Иорданских
вод. По восточной ее границе расположены: Иппина, Гадара, Гавлан и царство Агриппы; на севере ее замыкают Тир и тирские владения. Нижняя Галилея простирается в длину от Тивериады до Завулона, невдалеке от прибрежной полосы Птолемаиды, а в ширину она расстилается отдеревни Ксалос по Большой равнине до Вирсавы; здесь же начинается
ширина Верхней Галилеи, продолжающаяся до деревни Вака, у тирской границы, между тем как длина этой части Галилеи тянется от прииорданской деревни Феллы до Мерофа.

2. Несмотря на большое протяжение этих обеих частей страны и на окружающее их со всех сторон иноплеменное население, жители все-таки всегда стойко выдерживали всякое вражеское нападение. Ибо они с самой ранней молодости подготовляли себя к бою и всегда были многочисленны. Этих бойцов никогда нельзя было упрекнуть в недостатке мужества, а страну - в недостатке людей. Последняя очень плодородна, изобилует пастбищами, богато насаждена разного рода деревьями и своим богатством поощряет на труд самого ленивого пахаря. Немудрено поэтому, что вся страна плотно заселена; ни одна частица не остается
незанятой; скорее она чересчур даже пестрит городами, и население в деревнях вследствие изумительного плодородия почвы также везде до того многочисленно, что в самой незначительной деревне числится свыше 15 000 жителей.

3. Вообще, если даже по величине Галилея уступает Перее, то по силе и значению необходимо отдать преимущество первой, потому что она вся возделана и имеет вид огромного сплошного сада. Перея же, при ее гораздо более значительном протяжении, в большей своей части бесплодна, не культивирована и слишком дика для производства нежных плодов. Места же не столь пустынные и даже более или менее плодородные, равно
как находящиеся под насаждениями равнины, используются преимущественно для культуры оливкового дерева, винограда, пальм и обильно орошаются горными потоками, а при их высыхании во время жарких ветров - постоянно действующими ключами. Перея простирается в длину от Махерона до Пеллы, а в ширину - от Филадельфии до Иордана. Пелла, о которой идет речь, лежит на северной границе, западную же границу образует Иордан; на юге Перея граничит с землей моавитян, а на востоке с Аравией, Сильбонитидой
с областью Филадельфии и Геразой.

4. Страна самаритян лежит посередине межцу Галилеей и Иудеей. Она начинается у деревни Гинеи на большой равнине и кончается у Акрабатского округа. Природа ее совершенно тождественна с природой Иудеи. Обе эти страны богаты горами и равнинами, легко обрабатываемы, плодородны, засажены деревьями и изобилуют плодами в диком и культурном виде. Естественное орошение здесь хотя не очень богатое, но зато бывают обильные дожди. Текучие воды все чрезвычайно пресны, а благодаря обилию хорошего корма скот эдесь обладает большей молочной производительностью, чем где-либо. Лучшим же доказатеяьством превосходных качеств и богатой производительности обеих стран служит густота их населения.

5. Обе страны граничат между собой у деревни Ануаф, иначе называемой Воркеем, которая вместе с тем служит северной границей Иудеи; западную оконечность Иудеи по длине образует лежащая на границе против Аравии деревня, называемая тамошними иудеями Иорданом; в ширину же она простирается от Иордана до Иоппии. Как раз в центре Иудеи лежит Иерусалим, вследствие чего иные не без основания называли этот город пупом
страны. Иудея не лишена также благоприятного соседства с морем, так как ее прибрежная полоса тянется до Птолемаиды. Она разделена на одиннадцать округов, над которыми, как царская столица, владычествует Иерусалим, возвышающийся над окружающей его страной, как голова над телом. Остальные города распределены по округам: ближайшим за Иерусалимом следует Гофна, затем Акрабата, после Тамна, Лидда, Эммаус, Пелла, Идумея,
Эн-Гади, Иродион и Иерихон. Затем окружные города образуют: Ямния и Иоппия, наконец Гамала и Гавлан, Батанея и Трахонея, принадлежавшие вместе с тем к области царя Агриппы. Последняя начинается у Ливанских гор и истоков Иордана и простирается в ширину до Тивериадского озера, а в длину - от деревни Арфы до Юлиады. Население этой страны составляет смесь иудеев и сирийцеа Столько я счел нужным сказать вкратце об Иу-
дее и ее окружающих местностяx.

ГЛАВА ЧЕТВЕРТАЯ
Иосиф, делающийй нападение на Сепфорис, отбрасываетсяя.
Тит во главе многочисленного войска приходит в Птолемаиду.

1. Вспомогательные отряды, посланные Веспасианом сепфорянам, под предводительством Плацида, состоявшие из 1000 всадников и 6000 пехоты, разбили лагерь на Большой равнине, чтобы здесь разойтись: пехота в виде гарнизона расположилась в самом городе, а конница осталась в стане. Обе части войска постоянными вылазками и набегами на окрестности причиняли Иосифу и его людям, хотя последние находились в покое, много вреда: они разграбляли вокруг все города и отбивали нападения, на которые отваживались жители этих окрестностей. Иосиф, впрочем, напал на город и надеялся покорить его после того, как он
сам до отпадения города от галилеян так сильно укрепил его, что даже римляне не могли бы взять его, разве только с большим трудом. Но по этой именно причине он ошибся в расчете: он понял, что не в состоянии победить сепфорян ни силой, ни добрым словом. Его попытка только больше ожесточила неприятеля против страны. Раздраженные нападением римляне, не отдыхая ни днем, ни ночью, опустошали поля, грабили имущество поселян, убивали способных носить оружие, а более слабых продавали в рабство. Убийства и пожары наполняли всю Галилею; никакие бедствия и несчастья не остались неиспытанными, ибо преследуемые не имели другого убежища, кроме городов, укрепленных Иосифом.

2. Между тем Тит быстрее, чем можно было ожидать в зимнее время, переплыл из Ахайи
в Александрию и принял под свою команду военную силу, за которой он был послан. Быстро продвигаясь вперед, он скоро достиг Птолемаиды, где нашел своего отца, и присоединил к находившимся при нем двум превосходным легионам (пятому и десятому) приведенный им с собой пятнадцатый легион. Сюда прибыли еще 18 когорт и, кроме них, из Кесарии пять когорт с конным отрядом и пять других отрядов сирийских всадников. Десять из названных когорт имели по 1000 человек пехоты каждая, а остальные 13 когорт - по 600 человек; конные отряды состояли из 120 всадников каждый. Кроме того, был составлен еще сильный вспомогательный корпус от царей: Антиох, Агриппа и Соем выставили каждый по 2000 пеших стрелков и 1000 всадников; аравитянин Малх послал 1000 всадников и 5000 пехоты - большей частью стрелков, так что соединенная армия, включая и царские отряды, достигала 60 000 человек пехоты и конницы. В этот счет не вошел еще обоз, следовавший в громадном составе, хотя последний по знанию военного дела должен быть также причислен к ратному войску, потому что в мирное время прислуга занята всегда теми же упражнениями, что и их господа, а в войне она разделяет опасности последних, так что в опытности и физической силе она никому не уступает, кроме разве своих господ.

ГЛАВА ПЯТАЯ
Описание римского войска, его лагерного быта
и прочего, что составляет славу римлян.

1. Уже в одном этом пункте достойна удивления мудрость римлян, что они пользовались
обозом прислуги не только для служебных обязанностей повседневной жизни, но умели также приспособить его к самой войне. Если же бросить взгляд на все их военное устройство в целом, то нужно прийти к убеждению, что это обширное царство приобретено ими благодаря их способностям, а не получено как дар счастливой случайности. Ибо не только когда война уже наступает, они начинают знакомиться с оружием, и не нужда лишь заставляет их подымать руку для того, чтобы в мирное время снова ее опускать, - нет, точно рожденные и выросшие с оружием, они никогда не перестают упражняться им, а не
выжидают для этого каких-либо определенных случаев. Их упражнения отличаются тем же неподдельным жаром и серьезностью, как действительные сражения: каждый день солдату приходится действовать со всем рвением, как на войне. Поэтому они с такой легкостью выигрывают битвы; ибо в их рядах никогда не происходит замешательства и ничто их не выводит из обычного боевого порядка; страх не лишает их присутствия духа, а чрезмерное напряжение не истощает сил. Верна поэтому их победа над теми, которые уступают им во всех этих преимуществах. Их упражнения можно по справедливости называть бескровными сражениями, а их сражения кровавыми упражнениями. И внезапным нападением неприятель не может иметь успех, ибо, вступая в страну неприятеля, они избегают всякого столкновения с ним до тех пор, пока не устраивают себе укрепленного лагеря. Последний они разбивают не зря, без определенного плана, и не на неровном месте; и не все вместе без разбора участвуют в его сооружении. Если место выпадает неровное, то его выравнивают, отмеривают четырехугольник, и тогда за дело принимается отряд ремесленников, снабженных необходимыми строительными инструментами.

2. Внугреннее пространство они отводят для палаток, а наружное кругом образует как бы стену, которая застроена башнями на равном расстоянии друг от друга. В пространстве между башнями они ставят быстрометательные снаряды, камнеметы, баллисты и другие крупные метательные орудия, приспособленные все к немедленному действию. Четверо ворот построены на четырех сторонах окружности лагеря; все они удобопроходимы для вьючных животных и достаточно широки для вылазок в случае надобности. Внутри лагерь удобно распланирован на отдельные части. В середине лагеря стоят палатки предводителей, а посреди последних, наподобие храма, возвышается шатер полководца. Все остальное пространство представляет вид импровизированного города, снабженного чем-то вроде рынка, ремесленным кварталом и особым местом для судейских кресел, где начальники
разбирают возникающие споры. Укрепление окружности и устройство всех внутренних частей стана совершается с неимоверной быстротой благодаря большому количеству и ловкости рабочих. В необходимых случаях с наружной стороны вала делается еще окоп в четыре локтя глубины и столько же ширины.

3. Раз шанцы уже готовы, солдаты отдельными группами отдыхают в тишине и порядке в своих палатках. Жизнь лагеря со всеми ее отправлениями подчиняется также установленному порядку: ношение дров, доставка провианта и подвоз воды производятся особо назначенными войсковыми отделениями по очереди. Никто не вправе завтракать или обедать, когда ему заблагорассудится, а один час существует для всех; часы покоя, бодр-
ствования и вставания со сна возвещаются трубными сигналами; все совершается только по команде. С наступлением утра солдаты группами являются с приветствием к центурионам, эти - к трибунам, с которыми тогда все офицеры вместе с той же целью представляются полководцу. Последний, по обычаю, объявляет им пароль дня, а также приказы для сообщения их своим подчиненным. Соблюдается тот же порядок и в сражении, так что они имеют возможность густыми массами делать быстрые движения к наступлению или отступлению, смотря по тому, необходимо одно или другое.

4. 06 оставлении лагеря возвещается трубным звуком. Все тогда приходит в движение; по первому мановению снимаются шатры, и все приготовляются к выступлению. Еще раз раздается звук трубы - быстро навьючивают тогда солдаты мулов и других животных орудиями и стоят уже, словно состязающиеся в бегах за ареной, совершенно готовыми к походу. В это же время они сжигают шанцы для того, чтобы не воспользовался ими неприятель, в той уверенности, что в случае надобности они без особого труда смогут соорудить на этом месте новый лагерь. Третий трубный сигнал возвещает выступление - выстраиваются ряды, и всякий замешкавшийся солдат спешит занять свое место в строю. Тогда вестник, стоящий у правой руки полководца, троекратно спрашивает на родном
языке: все ли готово к бою. Солдаты столько же раз громко и радостно восклицают: <<Да, готово!>> Нередко они, предупреждая окончание вопроса, полные воинственного воодушевления, с простертыми вверх руками издают только один воинственный клич.

5. Тогда они выступают в путь и подвигаются молча, в стройном порядке. Каждый
остается в линии, как в сражении. Пехотинцы защищены панцирями и шлемами и носят с обеих сторон острое оружие. Меч на левом боку значительно длиннее меча, висящего на правом и имеющего в длину только одну пядень. Отборная часть пехоты, окружающая особу полководца, носит копья и круглые щиты; остальная часть пехоты - пики и продолговатые щиты, пилы и корзины, лопаты и топоры и, кроме того, еще ремни, серпы, цепи и на три дня провизии; таким образом, пешие солдаты носят почти столько же тяжести, сколько вьючные животные. Всадники имеют с правой стороны длинный меч, в руке такое же длинное копье; на лошади поперек спины лежит продолговатый щит; в колчане они имеют три или больше длинных, как копья, метательных дротиков с широкими наконечниками; шлемы и панцири они имеют одинаковые с пехотой; избранные всадники, окружающие особу полководца, вооружены точно так же, как их товарищи в эскадронах. Авангард образует всегда легион, назначающийся по жребию.

6. Такого порядка держатся римляне в походе, в лагере и по отношению к выбору разного рода оружия. В самих сражениях ничто не происходит без предварительного совещания; каждое движение имеет основанием своим предначертанный план, и, наоборот, за каяждым решением следует всегда его исполнение, Оттого они так редко совершают ошибки и каждый промах легко поправляется вновь. Победе, доставшейся счастливой случайностью, они охотнее предпочитают поражение, есяи только последнее является следствием заранее составленного плана. Они держатся того мнения, что успех, приобретенный не по вине действующих лиц, порождает неосмотрительность, в то время как всестороннее обдумывание, если даже иной раз и не достигает своей цели, имеет, однако, своим
последствием энергическое стремление к предупреждению неудач в будущем; затем случайная удача не имеет виновником того, на долю которого она выпадает, между тем как печальные результаты, не оправдывающие прежних расчетов, оставляют по крайней мере утешение в том, что дело было правильно задумано.

7. Упражнения оружием направлены у них к тому, чтобы закалить не только тело, но и дух;
для достижения этой цели действуют также и страхом: их законы карают смертью не только
дезертирство, но и менее важные проступки. Беспощаднее закона была еще личная каратель-
ная власть полководцев; только щедрость наград, выдаваемых храбрым воинам, образует противовес, благодаря которому они не кажутся столь жестокими по отношению к провинившимся. Зато и повиновение командирам так велико, что все войско в мирное время представляет вид парада, а на войне - одного-единственного тела - так крепко связаны между собой ряды, так легки повороты, так навострены уши к приказам, глаза напряженно устремлены на сигнальные знаки и руки подвижны к делу. Поэтому они всегда готовы к действию и нелегко переносят бездействие. Если только они стоят в боевом порядке, то никогда не отступают ни перед количественным превосходством сил, ни перед военной хит-
ростью, ни перед препятствиями, представляемыми местностью, ни даже перед изменой счастья, ибо тверже, чем в последнее, они веруют в свою победу. Нужно ли удивляться, что народ, который всегда рассуждает, прежде чем что-либо предпринимает, который для осуществления своих предприятий имеет такую могущественную армию, - что этот народ расширил свои пределы; к востоку до Евфрата, к западу до океана, на юге до тучных нив Ливии, а на севере - до Дуная и Рейна? Иной не без основания даже скажет, что владения все еще не так велики, как того заслуживают владельцы.

8. Это описание не имеет, впрочем, целью хвалить римлян, а утешать побежденных и
падких к возмущениям людей наводить на другие размышления. С другой стороны, организация римскоо войска может служить образцом для тех, которые умеют ценить совершенство, но не вполне с ним знакомы. Однако после этого уклонения я опять возобновляю нить моего рассказа.

ГЛАВА ШЕСТАЯ
Плацид отбит от Иотапаты.
Веспасиан вторгаетсяя в Галилею.

1. Веспасиан со своим сыном Титом оставались некоторое время в Птолемаиде и приводи-
ли в порядок свои войска, между тем как Плацид рыскал по Галилее, захватывал в плен множество жителей и убивал их; в его руки попадалась, однако, слабая и малодушная часть населения, ратный же люд, как Плацид хорошо замечал, каждый раз убегал от него в укрепленные Иосифом города. Он двинулся поэтому против сильнейшего из последних, Иотапаты, надеясь легко покорить ее внезапным нападением и этим прославить себя в глазах полководцев, а им самим облегчить дальнейшее ведение войны, ибо он думал, что другие города после падения сильнейшего из них со страха сдадутся без борьбы. Но он жестоко ошибся в своих надеждах. Иотапатцы узнали о его приближении и ожидали его у города. Неожиданно они напали на римлян в большом числе, вооруженные и воодушевленные
к бою, сознавая, что они сражаются за угрожаемое отечество и за жен и детей. Спустя короткое время они отбросили назад римлян, причем ранили многих, но убили лишь семь человек, ибо они отступали не в беспорядке, удары неглубоко врезывались в хорошо защищенные со всех сторон тела римлян, а иудеи, будучи сами легко вооружены, не осмеливались нападать на тяжеловооруженных врагов на близком расстоянии и метали в них стрелы большей частью издали. Со стороны же иудеев пали трое и несколько было ранено. Плацид счел себя слишком слабым для нападения на город и обратился в бегство.

2. Решившись, наконец, сам вторгнуться в Галилею, Веспасиан выступил из Птолемаиды и двинул свое войско в поход в принятом по римскому обычаю порядке. Легкие вспомогательные отряды и стрелков он выслал вперед для отражения непредвиденных неприятельских нападений и осмотра подозрительных лесов, удобных для засад. За ними следовало отделение тяжеловооруженных римлян, состоявшее из пехоты и всадников,
после чего шли по десять человек из каждой центурии, носившие как собственную поклажу, так и инструменты для отмеривания лагеря; за ними тянулись рабочие, которые должны были выравнивать извилистые и бугристые места по главной дороге и срубать мешающие кустарники, дабы войско не уставало от трудностей похода; позади них, под прикрытием сильного отряда всадников, подвигался обоз, состоявший из багажа начальствующих лиц.
Затем следовал сам Веспасиан, сопровождаемый отборной пехотой, всадниками и броненосцами, вслед за ним ехали принадлежащие к легионам всадники, которых каждый легион имел 120; затем шли мулы, навьюченные осадными машинами и другим военным снаряжением; после появлялись легаты, начальники когорт с трибунами, окруженные отборным войском; за ними несли знамена и посреди них орла, которого римляне имеют во главе каждого легиона. Как царь птиц и сильнейшая из них, орел служит им эмблемой
господства и провозвестником победы над всяким врагом, против которого они
выступают, За этими святынями войска шли трубачи, и тогда лишь двигалась главная масса войска тесными рядами, по шесть человек в каждом, сопровождаемая одним центурионом, который, по обыкновению, наблюдал за порядком. Обозы легионов вместе с вьючными животными, носившими багаж солдат, непосредственно примыкали к пехоте. Наконец, позади всех легионов шла толпа наемников, за которыми для их безопасности следовал
еще арьергард, состоявший из пехоты, тяжеловооруженных воинов и массы всадников.

3. Подвигаясь со своим войском в таком порядке. Веспасиан достиг границы Галилеи, где
разбил свой стан. Он нарочно удерживал еще рвение солдат для того, чтобы видом своих военных сил внушить страх врагам и вместе с тем дать им время одуматься до начала действий. В то же время, однако, он делал приготовления к штурму крепостей. Появление полководца действительно поколебало многих в их мятежных замыслах и наполнило всех страхом. Войско, которое под предводительством Иосифа стояло лагерем невдалеке от Сепфориса, у города Гариса, лишь только услышало, что римляне уже стоят у них за
спиной и готовы драться, - не выждав столкновения с ними и, даже не видя их еще в глаза, немедленно рассеялось по всем сторонам. Иосиф, оставшись с очень немногими, счел себя чересчур слабым для встречи неприятеля; от его внимания не ускользнул также упадок духа, овладевший иудеями, и то обстоятельство, что они большей своей частью, если бы могли довериться римлянам, охотно вошли бы в соглашение с ними. Исполненный мучительных предчувствий насчет исхода войны вообще, он решил на этот момент по возможности уйти от опасности и вместе с оставшимися верными ему людьми бежал в Тивериаду.

ГЛАВА СЕДЬМАЯ
Овладев городом Габарой, Веспасиан направляется
против Иотапаты.-После продолжительнойй осады
он берет этот город благодаря измене перебежчика.

1. Веспасиан двинулся против города Габары и овладел им при первом наступлении, так как нашел его покинутым войском. По вступлении в город он приказал убить всех юношей; римляне в своей ненависти к иудеям и из мести за жестокое обращение с Цестием не щадили людей любого возраста. После этого он приказал предать огню не только сам город, но и все селения в его окрестности; большинство из последних было покинуто своими обитателями; оставшиеся коегде жители были проданы в рабство.

2. В том городе, который Иосиф избрал себе убежищем, его прибытие в качестве беглеца распространило страх. Жители Тивериады были убеждены в том, что он не бежал бы, если бы окончательно не отчаялся в счастливом исходе войны, и в этом последнем отношении они действительно отгадали его мнение. Иосиф ясно сознавал, к какому концу поведут начинания иудеев, и единственное спасение, которое было еще возможно для них, он видел в оставлении им задуманного дела. Сам же он, хотя вполне мог надеяться на прощение римлян, готов был лучше сто раз умереть, нежели изменой своему отечеству и бесчестием возложенного на него достоинства полководца благоденствовать среди тех, которых он был послан побороть. Ввиду этого он решил доложить в точности правительству в Иерусалиме о положении дел, дабы, с одной стороны, преувеличенным описанием неприятельских сил не навлечь на себя впоследствии упрека в трусости, а с другой - умалением этих сил не ободрять тех, которые хотели бы принять лучшее решение. Он написал поэтому в Иеруса-
лим, что если правительство пожелает завязать мирные переговоры, то пусть оно даст ему знать неотложно, в противном случае если решение о войне останется твердым, тогда пусть пришлет ему такое войско, которое было бы в состоянии сразиться с римлянами. И немедленно он отправил послов с донесением в Иерусалим.

3. Веспасиан, решившись разрушить Иотапату (куда, как он узнал, бежала большая часть не-
приятеля и которую он вообще признавал крепкой опорой для последнего), отрядил пехоту
и всадников для нивелирования холмистого и каменистого пути, труднопроходимого для пешеходов и совсем недоступного для всадников. За четыре дня они окончили работу и открыли перед римлянами широкую столбовую дорогу. На пятый день - это было в двадцать первый день месяца артемизия - Иосиф прибыл из Тивериады в Иотапату и своим появлением вновь воскресил упадший дух иудеев. Перебежчик принес Веспасиану желанную весть о прибытии Иосифа в Иотапату и советовал ему скорее напасть на город, так как со взятием последнего он покорит всю Иудею, если вместе с тем захватит в плен
и Иосифа. Веспасиан с радостью выслушал эту весть, считая ее чрезвычайно счастливым предзнаменованием; он усматривал перст божий В том, что тот из его врагов, который слыл самым талантливым, самовольно попал в ловушку, и поэтому послал немедленно Плацида и декуриона Эбуция - человека, отличавшегося храбростью и предусмотрительностью, с 1000 всадников для оцепления города с целью лишить Иосифа возможности тайного бегства.

4. На следующий день он сам выступил во главе своей соединенной армии и к вечеру при-
был в Иотапату. На севере от города, на возвышснии, отстоящем от него на семь стадий, он разбил свой лагерь; он хотел как можно ближе находиться на виду неприятеля, чтобы внушать ему страх, - и это удалось ему в такой степени, что ни один иудей не осмелился выйти за стену. Нападать сейчас римляне не могли решиться, так как они весь день находились в пути; они удовольствовались поэтому оцеплением города двойной войсковой линией и образованием позади них еще третьей линии из всадников, чтобы закрыть всякий выход для жителей. Но иудеи, отчаявшись в спасении, сделались через это только смелее, ибо ничто так не воодушевляет на борьбу, как сознание безысходности.

5. На следующий день римляне предприняли наступление. Вначале иудеи, расположив-
шиеся лагерем в окрестности перед стеной, сражаясь на близком расстоянии, выдержива-
ли напор; но когда Веспасиан напустил на них стрелков, пращников и всю массу войска, воружен- ного метательными копьями, а сам он с пехотой устремился вверх по крутизне, на вершине которой легко было уже взять стену, - Иосиф, опасаясь за судьбу города, во главе всего гарнизона сделал вылазку. Тесными рядами иудеи бросились на римлян и отбросили их далеко от стены, выказав при этом много примеров храбрости и отваги; впрочем, сколько они причинили вреда, столько же и потерпели сами, ибо в той же мере, в какой иудеев ожесточало отчаяние, римлян подзадоривало честолюбие; последним помога- ла в бою военная опытность в соединении с силой, а первым - смелость в связи с ожесточением. По окончании сражения, длившегося целый день, иудеи предались ночному покою; они ранили массу римлян и 13 человек убили, на их стороне было 17 убитых и 600 раненых.

6. На следующий день они сделали вторую вылазку против римлян и боролись с еще
большим упорством: сопротивление, оказанное ими сверх ожидания врагу в предшествовавший день, сделало их еще более смелыми; но и римляне защищались сильнее; удар, нанесенный их честолюбию, ожесточил их до крайности, так как им казалось равносильным поражению то, что они не сразу победили. До пятого дня продолжались беспрерывные выступления римлян, равно как ожесточенные вылазки и борьба со
стены со стороны иотапатцев: ни иудеи не робели перед превосходством сил римлян, ни
римляне не могли остановиться перед трудностями покорения города.

7. Иотапата почти вся расположена на отвесной скале; со всех сторон ниспадают столь глу-
бокие пропасти, что, когда всматриваешься в эти бездны, глаз от утомления не проникает до глубины; только с северной стороны, где город спускается по склону горы, он бывает доступен; но и этучасть Иосиф окружил укреплениями для того, чтобы возвышающийся над ней горный хребет не мог бы быть занят неприятелем. Прикрытый со всех сторон другими горами, город оставался совершенно невидимым до тех пор, пока не приходили в непосредственную близость к нему. Так была укреплена Иотапата.

8. Но Веспасиан хотел побороть и природу местности, и отвагу иудеев; он решил поэтому
усилить осаду и собрал начальников для обсуждения способа нападения. Когда же было принято решение воздвигнуть вал против доступной стороны стены, Веспасиан разослал все войско для добывания строевого материала. Горные леса вокруг города были срублены и, кроме леса, доставлено таюке бессметное количество камней. Для защиты от стрельбы, производившейся сверху вниз, были натянуты на столбах ивняковые плетни, под прикрытием которых солдаты, не подвергая себя опасности от стрел, которые летели со стены, работали над валом. Еще одна часть войска раскапывала ближайшие холмы и постоянно перевозила землю. Так, делясь на три отряда, все войско было занято работами.
Иудеи, со своей стороны, бросали на защитительные кровли римлян большие обломки скал
и разного рода стрелы, которые если и не убивали рабочих, то, во всяком случае, мешали им своим беспрерывным и страшным гулом.

9. Тогда Веспасиан велел расставить кругом метательные машины, которых войско имело
160 ппук, и стрелять в тех, которые занимали стены. Катапульты бросали свои копья, баллисты - камни весом в один талант, пылающие головни и густые кучи стрел, которые не только сделали стену недоступной для иудеев, но и отрезали от них еще некоторое пространство перед стеной, потомучто одновременно с машинами стреляли и многочисленные арабские стрелки и все метатели копий и камней. Не имея возможности со-
противляться со стены, иудеи между тем не оставались праздными. Маленькими группами на разбойничий манер они делали вылазки, срывали, защитительные кровли и убивали незащищенных рабочих; там, где последние были обращены в бегство, они разрушали вал и сжигали сваи вместе с покоившимися на них крышами. Так продолжалось до тех пор, пока Веспасиан не понял, что причина этого зла кроется в расстоянии, отделяющем сооружения, так как проходы между ними доставляют иудеям свободный к ним доступ, и не приказал связать между собой защитительные кровли. Создав этим самым сообщение для отрядов, он отныне положил конец дальнейшим нападениям иудеев.

10. Вал между тем все более вырастал и достиг уже почти высоты стенных зубцов. Иосиф
видел, как велика будет опасность, если он со своей стороны не примет мер для спасения города; он созвал мастеров и приказал им возвысить стену; когда же те заявили о невозможности работать под постоянным градом стрел, он придумал для них следующее прикрытие. Он приказал соорудить столбы и расположить на них только что стянутые с волов шкуры: камни из метательных машин в них задерживались, стрелы скользили по их поверхности, а головни вследствие мокроты шкур теряли свою опасность. Под этой кровлей мастера беспрепятственно могли работать день и ночь, довести высоту стены до 20 локтей, построить на ней многочисленные башни и соорудить еще крепкий бруствер. Все это удручающим образом подействовало на римлян, мнивших уже себя столь близкими к
цели; они изумлялись изобретательности Иосифа и присутствию духа осажденных.

11. Сам Веспасиан был страшно озлоблен этой хитрой выдумкой и смелостью иотапатцев.
Последние же, ободренные новыми сооружениями, начали возобновлять свои прежние вылазки. Схватки между отдельными отрядами, всякого рода разбойничьи нападения, похищение у неприятеля всего, что только было возможно, и сжигание осадных сооружений опять сделались повседневным явлением. Веспасиан решил наконец прекратить всякую борьбу и, держа город в осаде, заморить его голодом. Он предполагал одно из двух: или жители вследствие недостатка необходимейших жизненных продуктов будут вынуждены просить о пощаде, или же если они доведуг свое упорство до крайности, то погибнут от голода; во всяком случае, он надеялся гораздо легче победить их в бою через некоторый промежуток времени, когда он нападет на истощенных и обессиленныx. На первых же порах он ограничился тем, что приказал охранять все входы и выходы города.

12. Хлеба и других припасов, кроме соли, осажденные имели в изобилии; зато ощущался
недостаток в воде, так как в городе не было никаких источников и жители его перебивались
обыкновенно дождевой водой. Но в летнее время дождь в той местности - редкое явление; а так как осада выпала именно в это время года, то при одном воспоминании об угрожающей жажде жители теряли головы и были так удручены, как будто запасы воды уже иссякли. Ибо Иосиф, снабдив город всем необходимым и заметив бодрый дух жителей и готовность их затянуть, вопреки ожиданиям римлян, осаду на продолжительное время, выдавал воду в определенном размере. Вот это сбережение казалось им более тягостным, чем действительный недостаток; не имея возможности пить в свое удовольствие, они еще больше желали и пили воду, точно уже изнемогали от жажды. Это обстоятельство не ус-
кользало от внимания римлян: они видели с возвышений, как жители города стекались к одному определенному месту, где им вода выдавалась по мере. Туда же они и направляли свои машины и многих лишали жизни.

13. Веспасиан еще надеялся, что вода в цистернах вскорости иссякнет и тогда сдача города
будет неизбежна. Чтобы отнять у него эту надежду, Иосиф приказал многим жителям погрузить свою одежду в воду и затем развесить ее на стенные брустверы, так что по всей стене потекла вода. Это ужаснуло римлян и лишило их бодрости: они увидели вдруг, что те, которые, по их мнению, нуждаются в глотке воды, расточают такую массу ее для насмешки. Тогда и полководец потерял надежду на покорение города голодом и жаждой и вновь принялся за оружие. Это вполне соответствовало желаниям иудеев: отчаявшись в собственном спасении и спасении города, они, конечно, предпочитали смерть в бою смерти от голода и жажды.

14. Кроме названной хитрости Иосиф выдумал еще другую для доставления себе жизненных припасов. Через одно непроходимое и поэтому менее охраняемое караулами ущелье на
западной стороне долины он завязад через послов письменные сношения с иудеями в окрестностях и таким образом получал в избытке те продукты, которых недоставало в городе. При этом он приказывал своим послам ползком прокрадываться мимо караулов и прикрывать спину шкурами для того, чтобы стражники, если и заметят их ночью, то принимали бы их за собак. Но однажды эта хитрость была обнаружена, и охрана ущелья усилена.

15. Иосиф тогда увидел, что город недолго еще будет держаться и что его личное спасение
в случае дальнейшего его пребывания в нем сделается весьма сомнительным. Ввиду этого он, посоветовавшись со знатнейшими лицами, составил план бегства. Жители, однако, узнали об этом, обступили его и умоляли не покидать их в то время, когда они только и рассчитывают на него: он оставляет еще последнюю надежду на спасение города, так как пока он здесь, то ради него каждый будет бороться с радостью; попадут они в руки неприятеля, он останется их утешением. Ему не подобает бежать от врага, бросать
друзей и при наступлении бури покинуть корабль, на который он вступил при спокойном
плавании. Он окончательно погубит город, так как никто не осмелится больше сопротивляться неприятелю, если уйдет тот, который всем внушает бодрость.

16. С этой минуты Иосиф не давал больше повода заметить, что он занят мыслью о собственном спасении, а говорил, наоборот, что желает уйти в их же собственных интересаx. Ибо его пребывание в городе, пока они еще вне опасности, не принесет им много пользы; если же они будут покорены, тогда он без всякой надобности погибнет вместе с ними. Но раз ему удастся проскользнуть мимо осаждающих, он может оказать им извне существеннейшие услуги: он поспешит тогда как можно скорее собрать галилеян из деревень
и таким образом заставит римлян выступить против него и отступить от их города. Он не видит, чем он может быть им полезен теперь, оставаясь на месте, - будет разве то, что он сделает римлян более настойчивыми в осаде, так как для них чрезвычайно важно захватить его в свои руки; если же они узнают о его бегстве, тогда они значительно охладеют к осаде. Иосиф, однако, не убедил этих людей, а достиг только того, что они еще сильнее к нему приставали. Дети, старцы, женщины с грудными младенцами на руках пали с воплем пред ним, схватили его ноги и, рыдая, молили его все-таки делить с ними их судьбу, - не потому, я думаю, чтобы они не желали спасения ему, а потому, что они еще надеялись на свое собственное: ибо они думали, что пока Иосиф остается на месте, им не может быть причинено никакое зло.

17. Убедившись, что лучше уступить их настойчивым требованиям и что в случае упорства
его возьмут под стражу, тронутый, с другой стороны, жалостью к стонущим, он решил остаться и, вооружившись тем духом отчаяния, которое внушало положение города, воскликнул: <<В таком случае пора начать бой, ибо надежды на спасение больше нет! Ценой жизни мы купим добрую славу и храбрыми подвигами прославим себя перед
дальними потомками>>. От этих слов он перешел к делу, сделал вылазку во главе отборных бойцов, обратил в бегство неприятельские аванпосты, протеснился до самого лагеря римлян, разрушил кровли, под которыми укрывались строители шанцев, и бросил пылающие головни в их сооружения. Повторяя то же самое на второй и третий день, он еще несколько дней и ночей подряд провел в безустанной борьбе.

18. От этих вылазок римляне терпели много вреда: отступать перед иудеями они стыдились,
когда же те отступали, они, вследствие тяжести своего вооружения, не могли их преследовать; таким образом, иудеи, причиняя им потери без всякого урона для себя, могли каждый раз возвращаться в город. Ввиду этого Веспасиан приказал своим тяжеловооруженным воинам отступать перед нападением иудеев и не вступать больше в бой с людьми, ищущими смерти; ибо ничто не делает более храбрым, как отчаяние; но боевая горячка охлаждается сама собой, если предложенная цель не достигается, подобно тому, как гаснет огонь за недостатком горючего материала. Кроме того, римлянам подобает во-
обще верным путем идти к победе, тем более, что они ведут не оборонительную войну, а наступательную. Ввиду этого он возложил отражение неприятельских нападений по большей части на арабских стрелков и сирийских пращников и камнеметателей. При этом, разумеется, оставлены были в деле также и многочисленные тяжелые орудия. Перед этими последними иудеи отступали хотя с потерями, но вступив в линию полета стрелы, они с яростью бросались на римлян и сражались не на жизнь, а на смерть. Выбитые из строя с обеих сторон пополнялись каждый раз свежими силами.

19. По продолжительностни времени и многочисленности вылазок Веспасиану могло ка-
заться, что он сам находится в осаде. А так как валы приближались уже к стенам, то он решил поставить <<баран>>. Это - чудовищная балка, похожая на корабельную мачту и снабженная крепким железным наконечником наподобие бараньей головы, от которой она и получила свое название; посередине она на толстых канатах подвешивается кдругой поперечной балке, покоящейся обоими своими концами на крепких столбах, Потянутый многочисленными воинами назад и брошенный соединенными силами вперед, он своим железным концом потрясает стену. Нет той крепости, нет той стены, которая была бы настолько сильна, чтобы противостоять повторенным ударам <-барана>>, если она и выдерживает первые его толчки. Этим орудием начал, наконец, действовать римский полководец: он спешил взять город силой, так как медленная осада при большой подвижности иудеев приносила ему только потери. Римляне притащили свои каменометни и остальные метательные орудия ближе к городу, чтобы стрелять в тех, которые окажут сопротивление со стены; точно так же выдвинулись вперед густыми массами стрелки и пращники. В то время, когда никто таким образом не мог осмелиться взойти на стену, одна часть солдат притащила сюда <<баран>>, который для защиты рабочих и машин был покрыт сплошной кровлей, сплетенной из ив и обтянутой сверху кожами. При первом же ударе стена задрожала и внутри города раздался страшный вопль, точно он уже был покорен.

20. Когда Иосиф увидел, что римляне всегда ударяют в одно и то же место стены и последняя была уже близка к обрушению, он придумал средство, чем парализовать силу машины. Он приказал своим людям набить мешки мякиной и опускать их каждый раз на то место, к которому прицеливался <<баран>> длл того, чтобы изменять его направление и мягкостью мешков ослаблять силу ударов. Это в значительной степени тормозило успех римлян, так как стоявшие на стене каждый раз направляли туда, куда метала машина, мешки, которые настолько противодействовали ударам, что тяжесть их не причиняла стене никакого вреда. Наконец римлянам пришла мысль привязать впереди к длинным столбам серпы, которые отрезали мешки. Так как таран вследствие этого вновь приобрел свою силу, а стена, хотя и новопостроенная, начала уже колебаться, то Иосиф со своими людьми прибегли отныне к другому защитительному средству - к огню. Они собрали сколько могли сухих дров, сделали вылазку тремя отдельными партиями и подожгли машины, защитные кровли и шанцы римлян. Последние оказали лишь слабое сопротивление, отчасти потому, что смелость осажденных лишила их самообладания, отчасти потому, что вспыхнувшее пламя предупредило возможность защиты: сухие дрова в связи с ас-
фальтом, смолой и серой распространили огонь с невообразимой быстротой. В один час
все постройки, с таким трудом сооруженные римлянами, были превращены в пепел.

21. При этом случае достопамятным образом отличился также один иудей по имени Элеазар, сын Самая, родом из Саавы в Галилее. Он поднял чудовищной величины камень и с такой ужасающей силой бросил его с высоты стены на таран, что отрубил машине голову; тогда он соскочил вниз, поднял ее чуть ли не из-под рук неприятеля и с замечательным спокойствием понес ее на стену. Но враги все разом направили на него свое оружие и так как он ничем не был вооружен, то в его тело вонзилось пять стрел. Нисколько, однако, об этом не печалясь, он стал на стену, куда, вследствие его геройского подвига, были об-
ращены все взоры, но вскоре после этого, скривившись от смертельной боли, упал со стены
с <<бараньей>> головой в руках. Такими же храбрыми показали себя оба брата Нетир и Филипп из деревни Румы, тоже галилеяне. Они налетели на солдат десятого легиона и с такой неудержимой яростью бросились на римлян, что разорвали их сомкнутые ряды и всех встретившихся им на пути обратили в бегство.

22. Вслед за ними бросился Иосиф во главе остального войска с целой массой пылающих
головень, поджег машины, равно как и плетеные кровли и свайные постройки бежавших пятого и десятого легионов, в то время, когда другие быстро уничтожали инструменты и всякие строительные материалы. К вечеру, однако, римляне снова установили таран и направили его опять против того же места стены, которое прежде подвергалось ударам. В это время один из защитников стены выстрелил в Веспасиана и ранил его в стопу; рана хотя была легкая, так как выстрел вследствие отдаленности пространства потерял свою силу, тем не менее римляне пришди от нее в ужас. Ближайшие к Веспасиану немало встревожились при виде его крови, и их душевная тревога сообщилась всему войску, по которому быстро разнеслась весть о ранении полководца. Большинство солдат, оставив осаду, в страхе и отчаянии столпились вокруг него. Тит, озабоченный участью отца, первый прибыл на
место. Страшное уныние, вызванное как преданностью войска своему полководцу, так и душевным потрясением его сына, воцарилось в лагере. Скоро, однако, отец успокоил глубоко опечаленного сына и взволнованных солдат. Подавив физическую боль и стараясь показаться всем перепуганным солдатам, он этим еще больше воспламенил их рвение на борьбу с иудеями. Каждый хотел теперь как мститель полководца быть первым в бою, и, воодушевляя друг друга боевыми кликами, они все вместе с неукротимой яростью
ринулись против стены.

23. Хотя люди Иосифа один за другим падали, пораженные катапультами и баллистами, они
тем не менее не давали себя прогнать со стены, а кидали горящие головни, куски железа и камни против тех, которые, укрываясь под кровлями, действовали <<бараном>>. Но терпя потери за потерями, они не достигали никакого результата или лишь самого незначитель-
ного, так как, находясь на виду у неприятеля, сами не могли его видеть. Освещенные горящими в их собственных руках головнями, они ночью, как и при дневном свете,
служили верной целью для врагов, между тем как сами не могли избегать стрел от машин, остававшихся для них невидимыми за дальностью расстояния. Действие <<скорпионов>> и катапульт губило многих сразу; тяжесть извергнутых ими масс камней срывала брустверы со стены, разбивала углы башен. Нет такого многочисленного отряда, который не был бы разбитдо последнего воина силой и величиной такого камня. О мощи боевых орудий можно судить по некоторым случаям, имевшим место в ту ночь. Одному из людей Иосифа, стоявшему на стене, камнем сорвало голову, причем череп был отброшен на расстояние
трех стадий от туловища. На рассвете беременная женщина, только что покинувшая свой дом, была застигнута камнем, который вырвал у нее дитя из утробы и отбросил его на полстадии. Так велика была сила баллист. Еще ужаснее были грохот орудий, свист и гул стрел. Беспрестанно сотрясалась земля от падавших на нее со стены трупов; внутри города подымался каждый раз душераздирающий крик женщин, с которым смешивались доносившиеся извне стоны умирающих. На том месте, где кипела битва, вся стена текла кровью и на нее можно было взбираться по одним только человеческим трупам. Общий
гул еще усиливался и делался более ужасным от эха, раздававшегося с окрестных гор, и все, что только может быть страшным для зрения и слуха, совершалось в ту ночь. Многие из защитников Иотапаты умерли в эту ночь геройской смертью, многие были ранены. К утру стена только едва начала поддаваться беспрерывно действовавшим орудиям. Но прежде чем римляне установили штурмовые лестницы, один из отрядов Иосифа, который был хорошо вооружен и защищен панцирями, воздвигнул новую стену рядом с разрушенной.

24. Утром Веспасиан, после краткого отдыха от напряженных ночных трудов, повел свое войско на приступ. Для того, чтобы прогнать защитников с обвалившихся частей стены, он приказал храбрейшим своим всадникам слезать с коней и, вооруженным с ног до головы, с простертыми вперед копьями, построиться в три линии против обвала, чтобы первыми вторгнуться, когда будут установлены подъемные мосты. Позади них он поставил отборную часть пехоты; остальных всадников он расставил вдоль стены на всей горе
кругом для того, чтобы при штурме крепости никто не мог бы тайно бежать; сам в тылу он разместил в том же порядке стрелков с приказанием держать оружие наготове, точно так же и пращников, и тех, которые прислуживали машинам. Других, снабженных лестницами, он назначил для нападения на уцелевшие части стены с той целью, чтобы часть осажденных была отвлечена от защиты поврежденных мест стены и тогда другую часть защитников легче будет прогнать стрелъбой.

25. Иосиф угадал этот план и поставил на сохранившиеся части стены усталых воинов и ста-
риков в том предположении, что здесь им не будет причинено никакого вреда; на разрушенные же части стены он поставил, напротив, сильнейших воинов и во главе их назначал каждый раз других шесть начальников, чередуясь и сам с ними на опаснейших местах. Он приказал им заткнуть себе уши, чтобы не испугаться боевых кликов легионов; для зашиты от массы стрел - опускаться на колени, прикрываясь поднятыми вверх щитами, и даже поддаваться немного назад до тех пор, пока стрелки не опорожнят своих колчанов; но как только римляне наведут мосты, тогда сразуударить по ним и броситься навстречу врагу по его же собственному сооружению. Пусть каждый пойдет на бой не во имя спасе-
ния своего города, а чтобы мстить теперь уже за его гибель; пусть они представят себе, как враги вскорости будут убивать стариков и резать женщин и детей и пусть теперь же обратят всю свою ярость против тех, которые совершат над ними все эти ужасы.

26. Таким образом он разделил своих людей на две части. Но когда незанятая масса жите-
лей, женщины и дети, увидели город, как тройным поясом обтянутый воинами, между тем как передовая стража все еще удерживала свои прежние позиции; когда они дальше заметили, что враги с обнаженными мечами стоят уже у стенных люков, что возвышающиеся над городом горы засверкали блеском оружия, а стрелы арабских стрелков готовы каждую минуту слететь с луков - тогда они подняли вопль, напоминавший последний надгробный плач над павшим городом, точно несчастье уже пришло и совершилось, а не только угрожало. Для того, чтобы женщины своим плачем не смягчили сердца солдат, Иосиф велел запереть их в домах и с угрозами приказал им замолчать. После этого он появился на выпавшем ему по жребию посту стенного люка, не обращая больше внимания на тех, которые по лестницам взбирались на другие места стены, и с напряженным нетерпением стал выжидать открытия стрельбы.

27. В то же время загремели трубы всех легионов, войско подняло потрясающий боевой клич и по данному сигналу раздался со всех сторон залп орудий, так что воздух помрачился. Но люди Иосифа, помня его наставления, защитили уши от крика и тела от выстрелов; когда же наброшены были наступательные мосты, они ринулись по
ним навстречу воинам, прежде чем последние успели ступить ногой на эти мосты. В завязавшемся здесь рукопашном бою с римлянами они совершали чудеса силы и мужества, стремясь в своем безнадежном положении не уступать в храбрости менее угрожаемому противнику. Они не отступали от римлян до тех пор, пока или сами не падали, или не поражали врага. Но так как иудеи, уставая от непрерывной борьбы, не могли пополняться свежими силами, в то время когда ослабевавшие римляне каждый раз сменялись новыми
отрядами и на место отбитых сейчас же выступали другие, то последним удалось, ободряя друг друга боевыми кликами, сплачиваясь в сомкнутые ряды, прикрываясь сверху своими щитами, образовать одну непроницаемую массу. Всей фалангой, точно они срослись в одно тело, они оттеснили иудеев назад и были уже близки к тому, чтобы взобраться на стену.

28. В эту страшную минуту Иосифа надоумила нужда (прекрасная изобретательница, когда
отчаяние изощряет находчивость человека) лить на прикрытых щитами солдат кипящее масло. Многие из его людей имели этот материал под руками в больших количествах, словно они запаслись им еще заранее, и со всех сторон полили его на римлян, швыряя в них также и горячо накаленную посуду. Это обожгло римлян и привело их в смятение; под ужасными мучениями они падали вниз со стены, ибо масло и под вооружением легко протекало по всему телу от головы до пят и обжигало кожу, как пламя, так как масло по природе своей быстро нагревается и благодаря содержимому в нем жиру медленно остывает. Обтянутые своими панцирями и шлемами, римляне не могли освободиться от жгучего масла; прыгая и корчась от боли, они падали с мостов; те, которые бежали назад, сталкиваясь с напиравшими вперед товарищами, были легко побеждены поражавшими их с тыла иудеями.

29. Римлян в их несчастье не покидала, однако, сила, точно так, как иудеев находчивость.
Видя перед собой ужасные страдания облитых, они тем не менее теснились вперед против обливавших их иудеев, и каждый проклинал предшествовавшего ему в строю, мешавшего ему развернуть свои силы. Иудеи, со своей стороны, чтобы удержать этот новый натиск, прибегли к другой хитрости: они высыпали на доски сваренное греческое сено, по которому римляне, скользя, скатывались вниз. Ни те, которые отступали назад, ни другие, которые стремились вперед, не могли удержаться на ногах, но одни, отброшенные назад на мосты, были растоптаны, а друтие в большом числе падали вниз на вал и здесь были расстреляны иудеями, так как последние при падении римлян освободились от рукопашного боя и могли теперь употребить свои стрелы. К вечеру полководец приказал солдатам, сильно пострадавшим во время штурма, прекратить битву. Немало легло в этой битве и еще больше было ранено; из иотапатцев пало мертвыми шесть человек, а унесено раненых свыше 300. Это сражение произошло на двадцатый день десия.

30. Когда Веспасиан, ввиду понесенного поражения, хотел утешить свое войско, он нашел
его страшно озлобленным и нуждающимся не в ободрении, а в новом деле. Он велел поэтому еще выше поднять валы и воздвигнуть три башни, вышиной в 50 футов каждая, и обить их со всех сторон железом для того, чтобы они были огнеупорны и вследствие своей собственной тяжести устойчивы. Эти башни он построил на насыпи и поместил на них копьеметателей, стрелков и более легкие метательные машины, к тому же еще и сильнейших пращников. Скрываемые от глаз иудеев вышиной и брустверами башен, римляне со своей стороны могли все-таки видеть тех, которые стояли на стене, и поражать их стрелами. Иудеи же, не имея возможности спасаться от летевших сверху стрел и защищаться от невидимых врагов, видя также, что с ручными стрелами они с трудом достигают высоты башен и не могут сжечь их стены, обложенные железом, бросили стену и делали вылазки против тех, которые шли на приступ. Так держались иотапатцы. Ежедневно многие из них погибали. Не имея возможности вредить неприятелю, они должны были ограничиваться тем, что с большими жертвами удерживали его подальше от себя.

31. В те дни Веспасиан отрядил начальника десятого легиона, Траяна, во главе 1000 всадни-
ков и 2000 пехотного войска против соседнего с Иотапатой города Яфы, который, ободряемый неожиданным сопротивлением иотапатцев, также примкнул к восстанию. Траян нашел город трудно поборимым, так как, кроме природных укреплений местности, он был защищен двойной стеной; но видя, что жители идут ему навстречу в боевом порядке, он вступил с ними в битву и обратил их в бегство после лишь краткого сопротивления, оказанного ими. Они устремились за первую городскую стену; римляне же, преследовавшие их по пятам, ворвались вместе с ними; они хотели бежать дальше, за вторую стену, но их же сограждане заперли перед ними ворота для того, чтобы вместе с ними не вторглись также и римляне. Бог как будто сам на радость римлянам вверг галилеян в такое несчастье, отдав
всю массу народа, оттолкнутую собственными руками сограждан, на заклание кровожадному врагу. Стесненные густыми кучками у ворот, громко обзывая по имени караулыциков, они с мольбой на устах падали под мечами римлян. Первую стену заперли враги, вторую их же сограждане, и так, скученные между двумя обводными стенами, многие закалывали друг друга и сами себя, но бесчисленное множество пало от рук римлян, прежде чем кто-нибудь мог подумать об обороне, ибо, кроме страха перед врагами, их поразила еще измена своих друзей. Они умирали, проклиная не римлян, а своих же собратьев. Так легли мертвыми на месте 12 000 человек. Полагая, что город лишился теперь всего своего ратного войска и что оставшиеся в нем из страха ничего не предпримут, Траян отложил взятие города для полководца и отправил послов к Веспасиану с просьбой послать своего сына
Тита для довершения победы. Веспасиан полагал, однако, что предстоит еще борьба, и дал своему сыну отряд из 500 конных и 1000 пеших солдат. Тит послушно двинулся к городу, выстроил свое войско в боевой порядок и, поручив Траяну команду над левым крылом, сам во главе правого крыла открыл наступление. Когда солдаты со всех сторон приставили лестницы к стене, галилеяне после краткой обороны отступили от нее. Люди Тита вскочили на стены и быстро заняли город. Но внутри последнего им пришлось еще выдержать ожесточенный бой с иудеями: в тесных улицах бросилась им навстречу самая сильная часть населения, в то время как женщины из домов бросали все, что им попадалось в руки, на головы римлян; шесть часов длилось их сопротивление; но когда пали все бойцы, осталь-
ная масса народа на открытых местах и в домах была уничтожена, стар и млад без разли-
чия, и никто из мужского пола не был пощажен, за исключением бессловесных детей, которые вместе с женщинами были обращены в рабство. Число убитых в городе и в предшествовавшей битве достигало до 15 000, число пленников - 2130. Это поражение галилеяне потерпели 25-го числа месяца десия.

32. Самаритяне также не избежали несчастья. Они собрались на свято почитаемую ими го-
ру Гаризим и оставались здесь хотя в покое, но в самом этом соединении и в самом их поведении было уже нечто, вызывающее на войну. Поражение их соседей не отрезвило их: невзирая на свои слабые силы, они вздумали поспорить со счастьем римлян и нетерпеливо ждали случая. К мятежу Веспасиан счел самым благоразумным предупредить всякое движение с их стороны и подавить их мятежнические стремления. Ибо хотя во всей Самарии кругом находились римские гарнизоны, тем не менее огромное число и поведение собравшихся на горе должно было вызвать опасения. Он отправил поэтому против них предводителя пятого легиона Цереалия с 600 всадниками и 3000 пехоты. Взобраться на
гору и вступитъ в битву с находившимся наверху неприятелем Цереалий, ввиду многочисленноста последнего, считал неразумным; вместо этого он оцепил подошву горы своими отрядами со всех сторон и наблюдал за ним весь день. Самаритяне терпели от недостатка воды, как раз день тогда был неимоверно жаркий; некоторые еще в тот же день умерли от жажды, а многие, предпочитая рабство такой мучительной смерти, перешли к римлянам. Когда Цереалий узнал от них, что и оставшиеся наверху совершенно изнемогли от своих страданий, он поднялся на гору и выстроил отряд кругом, заключив неприятелей
в середину. Вначале он их вызывал на добровольную сдачу, уговаривал их не губить самих себя и обещал вместе с тем пощадить жизнь тому, кто положит оружие. Но видя, что его слова не производят никакого впечатления, он напал на них и приказал истребить всю толпу, в общем числе 11 600 человек. Это совершилось в 27-й день месяца десия. Так несчастливо окончили самаритяне.

33. Между тем как иотапатцы против ожидания все еще держались и, несмотря на все ужасы
осады, оставались твердыми, валы римлян превысили, наконец, на 47-й день городскую стену. Тогда, в тот же день, пришел к Веспасиану перебежчик, который представил ему, как слабы и малочисленны осажденные и как они, изнуренные от постоянного бодрствования и беспрестанной борьбы, не могут противостоять энергичному наступлению. <<Хитростью, - продолжал перебежчик, - если к ней прибегнуть, было бы легко овладеть ими, ибо после целой ночи бодрствования, когда они рассчитывают найти отдых от своих бедствий и утренний сон сомкнет глаза истомленных, тогда погрузятся в глубокий сон также и часовые>> - вот этот час он советовал избрать для нападения. Веспасиан, собственно, не доверял перебежчику, так как он знал взаимную верность иудеев и видел, как равнодушно
они относятся к наказаниям. Ибо раз уже был случай, что пойманный иотапатец выдержал все ужасы пытки, принял, улыбаясь, мученическую смерть на кресте, но не проронил пристававшим к нему с огнем врагам ни единого слова о внутреннем положении города. Однако искренний тон его показаний внушал доверие к этому изменнику; Веспасиан подумал, - быть может, он и в самом деле говорил правду, во всяком случае, если в этом кроется коварство, то оно не может иметь для него особенно пагубных последствий.
Ввиду этого он, отдав перебежчика под стражу, приказал войску приготовиться к штурму.

34. В указанный час римляне неслышно приблизились к стене. Тит с трибуном Домицием Сабином и некоторыми воинами из пятого и десятого легионов первые взошли на нее. Убив часовых, они тихо заняли город. Вслед за ними трибун Секст Цереалий и Плацид ввели в город свои войска. Крепость была занята, враг стоял посреди города, и уже утро настало, а осаждаемые все еще ничего не подозревали; большая часть жителей была обессилена усталостью и сном. Густой туман, спустившийся над городом как раз в то утро, омрачал глаза тех, которые просыпались; и лишь тогда, когда все войско входило в город, они поднялись - поднялись для того, чтобы увидеть свое несчастье и уже под смертельными ударами неприятельского меча убедиться в действительном покорении города. Римляне, помня свои страдания во время осады, не знали теперь ни жалости, ни пощады: они
убивали народ, оттесняя его с крутой крепости вниз. Неблагоприятные условия местности отняли утех, которые еще были способны к бою, всякую возможность самообороны: стиснутые на узких улицах, скользя на отлогих местах, они были задавлены бросившимися на них с крепости воинами. Это побуждало многих, даже самых отборных солдат Иосифа, на самоумерщвление. Не будучи в состоянии убить хотя бы одного римлянина, они, чтобы по меньшей мере не быть убитыми неприятелем, собирались на краю города и сами себя закалывали.

35. Те из боевой стражи, которые, при первом открытии неприятеля в стенах города, успе-
ли спастись в одну из северных башен, некоторое время сопротивлялись, но, окруженные, наконец, со всех сторон, они добровольно отдали себя на заклание ворвавшимся солдатам. Римляне могли бы похвастать, что конец осады не стоил им ни одной капли крови, если бы при взятии города не пал один центурион по имени Антоний. Он погиб благодаря измене; один из скрывавшихся в пещере - таких было много - просил Антония протянуть ему руку как залог дарования ему жизни и чтобы вместе с тем помочь ему вылезть наверх. Антоний был настолько неосторожен, что подал ему свою руку, а тот в это время снизу вонзил ему в подбрюшную полость копье и умертвил его.

36. В тот день римляне уничтожали только те массы людей, которые попадались им на гла-
за; в следующие же дни они осматривали все норы и лазейки и преследовали скрывавшихся
в пещерах и подземных ходах, не щадя при этом людей любого возраста и оставляя в живых одних только женщин и младенцев; они собрали всего 1200 пленных. Общее же число
убитых при взятии города и в предшествовавших сражениях составляло 40 000. Веспасиан
приказал срыть город до основания и сжечь все его укрепления. Так пала Иотапата на тринадцатом году царствования Нерона в первый день месяца панема.

ГЛАВА ВОСЬМАЯ
Иосиф, выданный женщиной, решил сдаться римлянам.
Речь его к товарищам, удерживавшим его от этого намерения.
Разговор его с Веспасианом, когда он был приведен к нему,
и как Веспасиан с ним поступил.

1. Римляне же, будучи сами ожесточены против Иосифа и зная, кроме того, что взятия
его в плен сильно желал также и полководец, придававший этому чуть ли не решающее зна-
чение для войны, разыскивали его повсюду, как между мертвыми, так и во всяких потаен-
ных уголках города. Но Иосиф, вслед за взятием города, точно сопутствуемый провидением, пробрался сквозь ряды неприятеля и вскочил в глубокую цистерну, сообщавшуюся в одну сторону с незаметной снаружи просторной пещерой, где он нашел сорок знатных людей, снабженных припасами на более или менее продолжительное время. Днем он скрывался здесь, так как все кругом было занято неприятелем; по ночам же он выходил наружу, чтобы отыскать путь к бегству, и выслеживал стражу; но так как именно из-за него все кругом охранялось солдатами и тайное бегство было немыслимо, то он спускался назад в пещеру. Два дня он оставался таким образом ненайденным; на третий же день, когда была взята в плен находившаяся с ними женщина, он был выдан ею римлянам. Веспасиан немедленно поспешил послать двух трибунов, Павлина и Галликана, чтобы те, обещая ему безопасность, склонили его к выходу из пещеры.

2. Они пришли, упрашивали его, ручались ему за жизнь, но не могли его убедить. Не крот-
кая манера этих послов, а опасения перед тем, что, по всей вероятности, должно было его
ожидать за причиненное им римлянам зло, сделали его подозрительным: он боялся, что его
вызывают только для казни. Наконец, Веспасиан отправил к нему третьего посла в лице близкого знакомого Иосифа и давнего его друта, трибуна Никанора. Последний явился и рассказал, как кротко римляне обращаются с побежденными и как он, Иосиф, вследствие выказанной им храбрости, вызывает у военачальников больше удивления, чем ненависти; полководец зовет его к себе не для казни - ведь завладеть им он мог бы, если он даже не выйдет, - но он предпочитаетдаровать ему жизнь как храброму воину. Никогда, прибавил он, Веспасиан для коварных целей не послал бы к нему друга, чтобы прикрыть постыдное добродетелью, вероломство дружбой; да сам он, Никанор, никогда не согласился бы прийти для того, чтобы обмануть друга.

3. Так как и после просьб Никанора Иосиф все еще оставался нерешительным, то солдаты,
придя в ярость, приготовились уже бросить огонь в пещеру; но начальник их удержал, по-
тому что считал для себя делом чести захватить Иосифа в свои руки живым, В то время, когда Никанор так настойчиво упрашивал, а солдаты так заметно угрожали, в памяти Иосифа выступали ночные сны, в которых Бог открыл ему предстоящие бедствия иудеев и будущую судьбу римских императоров. Иосиф понимал толкование снов и умел отгадывать значение того, что открывается божеством в загадочной форме; вместе же с тем он, как священник и происходивший от священнического рода, был хорошо посвящен в предсказания священных книг. Охваченный как раз в тот час божественным вдохновением и объятый воспоминанием о недавних страшных сновидениях, он обратился с тихой молитвой к всевышнему и так сказал в своей молитве: <<Так как Ты решил смирить род иудеев, который Ты создал, так как все счастье перешло теперь к римлянам, а мою душу Ты избрал для откровения будущего, то я добровольно предлагаю свою руку римлянам и остаюсь жить. Тебя же я призываю в свидетели, что иду к ним не как изменник, а как Твой посланник>>.

4. После этого он выразил Никанору свое согласие. Но когда скрывавшиеся вместе с ним
иудеи заметили, что он уступил просьбам римдян, все они тесно обступили его и восклик-
нули: <<Тяжело будут вопиять против тебя отеческие законы, дарованные нам самим Богом, который создал иудеям души, смерть презирающие! Ты желаешь жить, Иосиф, и ре-
шаешься смотреть на свет божий, сделавшись рабом? Как скоро забыл ты себя самого! Сколько по твоему призыву умерло за свободу! Слава храбрости, которая тебя окружала, была, таким образом, ложью; ложью была также и слава о твоей мудрости, если ты надеешься на милость тех, с которыми ты так упорно боролся, и если ты, будь даже эта милость не сомнительна, соглашаешься принять ее из их рук! Однако если ты, ослепленный счастьем римлян, забываешь сам себя, то мы должны заботиться о славе отечества. Мы предлагаем тебе нашу руку и наш меч: хочешь умереть добровольно, то умрешь ты, как вождь иудеев; если же недобровольно, то умрешь, как изменник!>> С этими словами они
обнажили мечи и грозили заколоть его в случае, если он сдастся римлянам.

5. Боясь насилия над собой, но убежденный вместе с тем, что он совершит измену против
божественного повеления, если умрет до возвещения сделанных ему откровений, Иосиф
в своем безысходном положении пытался урезонить их доводами разума. <<Зачем, друзья
мои, - обратился он к ним, - мы так кровожадны к самим себе? Или почему мы хотим разо-
рвать тесную связь между телом и душой? Говорят, что я сделался иным - верно! Но это и римляне хорошо знают. Прекрасно умереть на поле битвы, - но умереть, как солдат на войне, т. е. от рук победителя. Если бы я бежал от меча римлян, то я действительно заслужил бы быть умерщвленным собственным мечом, собственными руками; но если у них является желание спасти врага, то тем естественнее мы должны пощадить себя. Было бы безумно, чтобы мы сами причинили себе то, из-за чего мы боремся с ними. Хорошо умереть за свободу - это утверждаю и я, но сражаясь и от рук тех, которые хотят отнять ее у нас. Но теперь ведь они ни в бой не вступают с нами, ни жизни не хотят ас лишить. Одинаково труслив как тот, который не хочет умереть, когда нужно, так и тот, который хочет умереть, когда не нужно. Что собственно удерживает нас от того, чтобы выйти к римлянам? Не правда ли, боязнь перед смертью? Как же мы непременно хотим причинить себе то, чего мы только опасаемся со стороны врагов? - Нет, говорит другой, мы боимся рабства. - Да, теперь-то мы, конечно, вполне свободны! - Герою подобает самому умертвить себя, говорит третий. - Нет, наоборот, это худшая трусость: я, по крайней мере, считаю того кормчего очень трусливым, который, боясь бури, до разгара стихии потопляет свое судно. И кроме того, самоубийство противоречит природе всего живущего, и - это преступление перед Богом, нашим творцом. Нет ни одного животного, которое бы умирало преднамеренно
и убивая самого себя. Ибо таков уже всесильный эакон природы, что каждому врождено желание жить. Потому мы и называем врагом того, который открыто хочет нас лишить жизни, и мстимь тому, который посягает на нее тайно. И не сознаете ли вы, что человек навлекает на себя божий гнев, если он преступно отвергает его дары? От него мы получили наше бытие - ему мы и должны предоставить его прекращение. Наше тело смертно и сотворено из бренной материи; но в нем живет душа, которая бессмертна и составляет частицу божества. Если кто растрачивает или плохо охраняет имущество, вверенное ему другим человеком, то он считается недобросовестным и вероломным; но если кто вве-
ренное ему самим Богом добро насильно вырываетиз своего собственного тела - можетли он надеяться, что избежит кары того, которого он оскорбил? Считается законным наказывать беглых слуг, если даже они бросают жестоких господ; а мы не считаем грехом бежать от Бога - лучшего господина? Разве вы не знаете, что те, которые отходят от земной жизни естественной смертью, отдавая Богу его дар, когда он сам приходит за получением его, что те люди удостаиваются вечной славы, прочности рода, потомства, а их души остаются чистыми и безгрешными и обретут святейшее место на небесах, откуда они по прошествии веков вновь переселятся в непорочные тела; но души тех, которые безумно наложили на себя руки, попадают в самое мрачное подземное царство, а Бог, отец их, карает этих тяжких преступников еще в их потомках. Он ненавидит это преступление, и мудрейший законодатель наложил на него наказание. У нас самоубийцы должны быть оставлены непогребенными до заката солнца, в то время, когда мы считаем своей обязанностью
хоронить даже врагов наших. У других народов принято по закону таким мертвецам отрезать правую руку, которой они лишили себя жизни, чтобы этим показать, что как их тело было чуждо душе, так и рука не должна принадлежать телу. А потому, друзья, следует быть благоразумным и не присовокуплять к человеческому несчастыо еще грех перед нашим творцом. Если мы желаем жить, то мы сами должны заботиться о своей жизни, и нас нисколько не должно стеснять принятие пощады от тех, которым мы выказали свою доблесть столь многочисленными подвигами. Если же предпочитаем умереть, - хорошо, пусть это совершится через победителей. Я не перейду в ряды неприятеля, чтобы сде-
латься изменником самому себе; ведь я был бы огда безумнее настоящих перебежчиков, ибо последние имеют целью спасти свою жизнь, между тем как я шел бы на собственную гибель. Я, однако, желаю себе коварной измены со стороны римлян, потому что если, вопреки их честному слову, я буду казнен, то умру с радостью: это вероломство будет для меня лучшим утешением, чем даже победа.

6. Многое в этом духе говорил Иосиф с целью отклонить своих товарищей от самоубийства.
Но отчаяние сделало их глухими ко всяким вразумлениям; они уже давно посвятили себя смерти, а потому только ожесточались против него. С обнаженными мечами они кинулись на него со всех сторон, называли его трусом, и каждый из них был готов заколоть его на месте. Он же, окликнув одного по имени, окинув взором другого полководца, третьего схватив за руку, четвертого урезонив просьбами, сумел в своем горестном положении, обуреваемый разными чувствами, кажд,ый раз отражать от себя смертельный удар,
поворачиваясь, подобно зверю в клетке, то к тому, то к другому, намеревавшемуся напасть на него. Так как они и в своей крайней беде все еще чтили в нем полководца, то руки у них опустились, кинжалы упали, и многие, которые только что бросались на него с мечами, сами вложили их обратно в ножны.

7. И в этом положении Иосифа не покинуло его благоразумие: в надежде на милость божью
он решил рискнуть своей жизнью и сказал: <<Раз решено умереть, так давайте предоставим жребию решить, кто кого должен убивать. Тот, на кого падет жребий, умрет от рук ближайшего за ним, и таким образом мы все по очереди примем смерть один отдругого и избегнем необходимости сами убивать себя; будет, конечно, несправедливо, если после того, как другие уже умрут, один раздумает и останется в живых>>. Этим предложением он вновь возвратил себе их доверие; уговорив других, он сам также участвовал с ними в жребии. Каждый, на кого пал жребий, по очереди добровольно дал себя заколоть другому, последовавшему за ним товарищу, так как вскоре за тем должен был умереть также и полководец, а смерть вместе с Иосифом казалась им лучше жизни. По счастливой слу-
чайности, а может быть, по божественному предопределению, остался последним именно Иосиф еще с одним. А так как он не хотел ни самому быть убитым по жребию, ни запятнать свои руки кровью соотечественника, то он убедил и последнего сдаться римлянам и сохранить себе жизнь.

8. Спасенный таким образом из борьбы с римлянами и своими собственными людьми,
он был приведен Никанором к Веспасиану. Все римляне устремились туда, чтобы видеть его; вокруг полководца все засуетилось и зашумело; одни ликовали по поводу его пленения, другие выкрикивали угрозы, третьи пробивались через толпу, чтобы ближе рассмотреть его, более отдаленные кричали: <<Казнить врага!>> Стоявшие поближе вспоминали о его подвигах и изумлялись происшедшей с ним перемене; среди начальников не было ни одного, который бы, если и был ожесточен против него прежде, не смягчился бы тогда его видом. Тит в особенности, по благородству своему, проникся сочувствием к его долготерпению в несчастье и сожалением к его возрасту. Воспоминание о недавних ге-
ройских подвигах Иосифа и вид его в руках неприятеля навели его на размышления о силе
судьбы, о быстрой переменчивости счастья на войне и непостоянстве всего, что наполняет
жизнь человеческую. Это настроение и сострадание к Иосифу сообщилось от него боль-
шинству присутствовавших. Тит также больше всех хлопотал перед своим отцом о спасении Иосифа. Веспасиан приказал содержать его под стражей, но обращаться с ним с большим вниманием и намеревался в будущем отправить его к Нерону.

9. Когда Иосиф это услышал, он выразил желание поговорить с Веспасианом наедине. Последний приказал всем присутствующим удалиться, за исключением сына своего Тита
и двух друзей. Иосиф тогда начал: <<Ты думаешь, Веспасиан, что во мне ты приобрел только лишь военнопленника; но я пришел к тебе как провозвестник важнейших событий. Если бы я не был послан Богом, то я бы уже знал, чего требует от меня закон иудеев и какая смерть подобает полководцам. Ты хочешь послать меня к Нерону? Зачем? Разве долго еще его преемники удержатся на престоле до тебя? Нет, ты, Веспасиан, будешь царем и властителем, - ты и вот этот, твой сын! Прикажи теперь еще крепче заковать меня и охранять меня для тебя; потому что ты, Цезарь, будешь не только моим повелителем, но и властелином над землей и морем и всем родом человеческим. Я же прошу только об усилении надзора надо мной, дабы ты мог казнить меня, если окажется, что я попусту говорил именем Бога>>. Веспасиан, как казалось, первое мгновение недоверчиво отнесся к этим словам, считая их за увертку со стороны Иосифа для спасения себе жизни, но мало-помалу им овладело доверие, так как Бог возбудил в нем мысль о царстве и указал
ему еще другими знамениями, что скипетр перейдет к нему При этом он узнал, как безоши-
бочно еще раньше Иосиф предсказывал будущее. Ибо один из друзей полководца, при-
сутствовавший при этом тайном разговоре, выразил удивление по поводу того, что Иосиф, если все сказанное им не праздная болтовня, направленная лишь к тому, чтобы умилостивить врага, предвидел раньше падение Иотапаты и свое собственное пленение. <<Совершенно верно, - возразил на это Иосиф, - я предсказывал иотапатцам, что они по истечении 47 дней попадут в руки неприятеля, а я сам живым буду пленен римлянами>>. Веспасиан проверил это показание через находившихся у него пленников и нашел его правдивым; тогда он начал уже верить в касавшееся его собственной личности пророчество. Оставив Иосифа хотя под арестом и в цепях, он все-таки подарил ему великолепную одежду, разные другие драгоценности и продолжал милостиво и ласково обращаться с ним. Оказанию ему этих почестей в значительной степени содействовал Тит.

ГЛАВА ДЕВЯТАЯ
Взятие Иоппии и сдача Тивериады.

1. Четвертого панема Веспасиан снова выступил в Птолемаиду и оттуда двинулся в При-
морскую Кесарию - один из величайших городов Иудеи, населенный большей частью эллинами. Жители встретили войско и полководца громкими приветствиями и изъявлением полной радости, отчасти вследствие дружеского расположения к римлянам, отчасти же, и еще больше, из ненависти к побежденным. По той же причине толпы народа требовали казни Иосифа; Веспасиан, однако, молча отклонил эту просьбу, исходившую от безрассудной массы. Здесь, в Кесарии, он оставил два легиона на зимовку, ибо нашел город приспособленным для этой цели, а чтобы, с другой стороны, не обременить его всем войском, Веспасиан пятнадцатый легион отправил в Скифополис. Климат в Кесарии, расположенной на равнине и усамого моря, приятный и теплый зимой, а летом удушливо жаркий.

2. Между тем изгнанные неприятелем из своих родных пепелищ во время мятежей, а также
беглецы из опустошенных городов собрались в немалом количестве и вознамеривались опять укрепить разрушенную Цестием Иоппию (II, 18, 10), чтобы сделать ее убежищем для себя. Но так как проникнуть в страну, завоеванную неприятелем, было небезопасно, то они обратились к морю. Они построили огромное число разбойничьих судов и грабили на пути между Сирией, Финикией и Египтом и таким образом сделали эти моря опасными для плавания. Веспасиан, услышав об их похождениях, послал в Иоппию конницу и пехоту, которые ночью вторглись в неохраняемый город. Жители его заранее узнали о предстоящем нападении и, не надеясь на возможность защиты, из страха перед римлянами бежали на корабли, где переночевали вне неприятельских выстрелов.

3. Иоппия не имеет природной гавани, так как она окаймлена неровным, круто спускаю-
щимся берегом, еле только загибающимся на обоих концах; но и эти последние состоят из
высоких утесов и ниспадающих в море скал. Здесь показывают еще следы оков Андромеды,
свидетельствующие о глубокой древности этого сказания. Северный ветер, дующий здесь
против берега и нагоняющий на противостоящие скалы свирепые волны, делает рейд еще
более опасным, чем открытое море. На этом рейде находились жители Иоппии, когда с на-
ступлением утра поднялась сильная буря (так называемый мореплавателями в тех водах чер-
ный северный ветер). Одни из судов она разбила друг о друга, а другие - о скалы. Многие,
страшась каменистого берега, занятого к тому еще неприятелем, старались всеми силами
выйти в открытое море, но были поглощены бушующими волнами. Некуда было бежать,
не было спасения и на месте: ветер гнал из моря, римляне не пускали их в город. При гром-
ких воплях матросов суда каждый раз сталкивались между собой и со страшным треском
разбивались друг о друга. Моряки частью уносились набегавшими волнами, частью погибали при крушении кораблей. Иные сами закалывали себя мечами, предпочитая этот род смерти гибели в морской пучине; большинство, однако, унесенное волнами, было разбито о прибрежные скалы. Море было окрашено кровью на далеком расстоянии, и берег был усеян множеством трупов, ибо выброшенные живыми на берег были уничтожены стоявшими здесь римлянами. Число трупов, выброшенных морем, достигало 4200. Завоеванный без меча город римляне сровняли с землей.

4. Таким образом Иоппия в короткое время была во второй раз покорена римлянами. Для того, однако, чтобы пираты вновь не сделали ее оплотом для себя, Веспасиан построил в крепости лагерь и оставил там конницу и немного пехоты, приказав последней находиться
на месте и охранять лагерь, а всадникам - грабить окрестности и разорять деревни и сосед-
ние к Иоппии поселения. Верное своему назначению войско ежедневно делало нападения
и опустошало весь округ.

5. Когда весть о судьбе Иотапаты прибыла в Иерусалим, большинство не хотело сначала
этому верить, как ввиду большого несчастья, так и потому, что не было ни одного очевидца
его. Ибо от всего города не уцелел даже вестник: о его же падении повествовала одна толь-
ко молва, которая вообще охотно подхватывает всякое бедствие. Но мало-помалу правда
пробивалась через пограничные окрута и предстала, наконец, перед всеми, вытесняя вся-
кое сомнение, хотя к действительным фактам прибавлялись еще и вымыслы. Между про-
чим, рассказывали, что при взятии города погиб также Иосиф. Эта весть наполнила Иеру-
салим великой скорбью: в то время, когда в отдельных домах и семействах всякий из погибших оплакивался своими, плач о полководце был всеобщий. Одни оплакивали людей, оказавших им гостеприимство, другие родственников, третьи друзей или братьев, Иосифа же оплакивали все. 30 дней кряду длился траур в городе. Многие приглашали флейтистов, которые звуками своей музыки сопровождали их заунывные песни.

6. Но когда с течением времени стало известным действительное положение и более точная обстановка падения Иотапаты, когда наряду с этим рассеялся вымысел о смерти Иосифа,
а выяснилось, наоборот, что он жив, находится. В руках римлян и пользуется таким обращением со стороны римских военачальников, какого не может ожидать военнопленный, то ожесточение иудеев против живого Иосифа было так же велико, как прежнее их сочувствие к мнимо умершему. Одни поносили его как труса, другие - как изменника. Весь город был полон негодования, повсюду раздавались поношения против него. Уже одно поражение ожесточило их, но злая судьба сделала их еще более непримиримыми; то несчастье, которое людей благоразумных заставляет подумать о собственной безопасности и позаботиться о предохранении себя от подобных же бед, подстрекало их на новые опасности; конец одного бедствия был для них всегда началом другого. Ненависть и ярость против римлян удвоилась еще тем, что они хотели выместить на них свою злобу против Иосифа. Так бушевали тогда страсти в Иерусалиме.

7. Веспасиан, желая обозреть царство Агриппы (сам царь пригласил его к себе с войском для того, чтобы встретить их во всем великолепии своего дома, а с другой стороны, чтобы
с помощью римлян укрепить свой шаткий престол), отправился из Кесарии Приморской в Кесарию Филиппа. Здесь он дал своему войску двадцатидневный отдых, провел и сам все это время в постоянных пиршествах и принес Богу благодарственные жертвы за свои победы. Но когда ему было сообщено о волнениях в Тивериаде и отпадении Тарихеи, принадлежавших владениям Агриппы, то он, решившись повсеместно подчинить иудеев, признал своевременным предпринять поход против них обеих, С другой стороны, он желал также воздать благодарность Агриппе за его гостеприимство и усмирением этих городов закрепить их за ним. Поэтому он послал своего сына, Тита, в Кесарию для того, чтобы расположенное там войско перевести оттуда в Скифополис - самый большой в области десяти городов, близ Тивериады, и сам, отправившись туда, соединился с сыном.
Оттуда он выступил с тремя легионами и разбил лагерь в тридцати стадиях от Тивериады,
на месте, называемом Сеннабром, где мятежники могли его легко видеть. Из этого лагеря
он прежде всего отправил декуриона Валериана во главе пятидесяти всадников с поручени-
ем завязать с жителями мирные переговоры и склонить их на сдачу города, так как Веспасиан слышал, что, собственно, население страстно желает мира, но оно насилуется отдельной партией, настаивающей на войне. Валериан поскакал туда и, достигнув стены, слез вместе с провожавшими его всадниками с лошади, дабы не подать повода думать, что он намерен вступить в бой. Но прежде чем он начал говорить, ему навстречу бросились вооруженные храбрейшие из мятежников и во главе их предводитель разбойничьей шайки некий Иешуа, сын Сафата. Валериан, который против приказания полководца не мог вступать в битву, даже если бы был уверен в победе, считал, кроме того, опасным бороться со своими немногими людьми против многих, с невооруженными против вооруженных; к томуже еще он был смущен неожиданной смелостью иудеев. Таким образом, он бежал пешком и вместе с ним еще другие пять оставили на месте своих лошадей. Иешуа с его людьми повели их, ликуя, в город, точно они овладели ими в открытом сражении, а не коварством.

8. Но старейшие и знатнейшие граждане, смущенные этим поступком, бежали в римский
лагерь и, привлекши раньше на свою сторону царя, припали к Веспасиану с мольбой <<принять их милостиво и не наказывать весь город за безрассудство немногих людей. Пусть пощадит он дружественно расположенное к римлянам население и накажет только зачинщиков восстания, по вине которых они до сих пор, при всем своем желании, не могли сдаться>>. Полководец, хотя был озлоблен против всего города за похищение лошадей, уступил, однако, этой просьбе, потому что видел, что и Агриппа сильно озабочен судьбой города. Иешуа и его приверженцы, узнав о милости, обещанной Веспасианом населению, почувствовали себя небезопасными в Тивериаде и бежали в Тарихею. На следующий день Веспасиан послал Траяна с отрядом всадников на горную вершину с целью выследить оттуда настроение населения. Когда он убедился, что жители так же мирно настроены, как и ходатайствовавшие за них представители, он прибыл со своим войском в город. Жители отворили ему ворота и, выйдя навстречу, приветствовали его как спасителя и благодетеля. Но так как узкий проход в воротах сильно стеснял войско, Веспасиан велел сломать часть южной стены и таким образом расширил вход. В угоду царю он воспретил солдатам при этом грабить и совершать насилия против жителей; благодаря ему же он пощадил также стены, так как царь ручался за верность города в будущем. Таким образом, Веспасиан возвратил Агриппе город после того, впрочем, как последний много выстрадал от мятежа.

ГЛАВА ДЕСЯТАЯ
Как была взята Тарихея.-Описание
Иордана и Генисаретского округа.

1. Продолжая дальше свой поход, Веспасиан на пути между Тивериадой и Тарихеей разбил
лагерь, который укрепил сильнее, предвидя, что здесь борьба будет более продолжительная, так как все недовольные собрались в Тарихею, надеясь на твердыни города и на озеро, именуемое жителями Генисаром. Город, лежавший, подобно Тивериаде, у подошвы горы, был сильно укреплен Иосифом со всех сторон, где он не был омываем озером, но все-таки не так сильно, как Тивериада, ибо обводную стену вокруг последней он построил в начале восстания, когда располагал в избытке денежными средствами и рабочими силами. Тарихея же могла воспользоваться только остатком его щедрости. Зато тарихеяне имели на озере массулодок, приспособленных как для бегства в случае поражения на суше, так и для морского сражения. Уже в первое время, когда римляне укрепляли еще свой лагерь, люди Иешуи, не страшась ни численности, ни прекрасной организации неприятеля, сделали вылазку и при первом набеге рассеяли рабочих, разрушили неболыпую часть сооружений и лишь тогда, когда они увидели сплачивающихся против них тяжеловооруженных воинов, побежали невредимыми назад к своим. Римляне преследовали их и загнали в лодки; но они отплыли на такое расстояние в озеро, что могли еще стрелять в римлян, бросили затем они якоря и сдвинули суда вместе, чтобы сомкнутыми рядами бороться против сгоявших на суше врагов. Между тем Веспасиан услышал, что большая толпа нудеев собралась на равнине перед городом, и выслал против них своего сына с 600 отборных всадников.

2. Когда последний увидел, что неприятель значительно превышает его в количестве, он
приказал доложить отцу, что нуждается в подкреплении. Но заметив, что большинство его
всадников готово напасть еще до прибытия вспомогательных отрядов, в то время как неко-
торые все-таки втихомолкупобаивались численного превосходства иудеев, он стал на такое место, откуда все могли его слышать, и сказал: <<Римляне! В самом начале моей речи я должен напомнить вам о вашем происхождении, чтобы вы знали, кто вы и кто те, с которыми нам предстоит бороться. От наших рук до сего времени еще не ушел ни один народ на всем земном шаре, иудеи же, чтобы сказать что-нибудь и в их пользу, хотя обессилены, все еще не утомлены. Было бы недостойно, если бы мы устали от наших
удач, в то время, когда те стойко выдерживают свои неудачи. Я с удовольствием вижу хотя, что вы, насколько можно заметить, бодро настроены, во я все-таки боюсь, что численность врага может внушить тому или другому тайный страх. А потому пусть каждый еще раз подумает о том, кто он и против кого будет сражаться; пусть вспомнит также, что хотя иудеи чрезвычайно смелы и презирают смерть, но зато они лишены всякой военной организации, не опытны в сражениях и могут быть названы скорее беспорядочной толпой, чем войском. Что я в противоположность этомудолжен сказать о вашей военной
опытности и тактике? Потомуже мы только и упражняемся так с оружием в мирное время, чтобы на войне не нужно было нам считаться силами с неприятелем. Иначе какая польза от этих постоянных боевых упражнений, если мы будем сражаться с неопытными в одинаковом с ними числе. Вспомните дальше, что вы боретесь в полном вооружении против легковооруженных воинов, на лошадях против пеших, под командой предводителя против плохо управляемой толпы и что эти преимущества значительно умножают вашу численность, тогда как названные недостатки намного уменьшают силы врага. Сражения, наконец, решаются не количеством людей, если даже они способны к бою, но храбростью,
когда она воодушевляет хотя бы менее значительные отряды. Последние легко могут образовать тесно сомкнутые ряды и помогать друг другу, между тем как не в меру большое войско страдает больше от собственной многочисленности, чем от врагов. Иудеями руководят смелость и отвага - последствия отчаяния, которые хотя успехом поддерживаются, но при малейшей неудаче все-таки гаснут; нас же ведут храбрость, дис-
циплина и тот благородный пыл, который в счастье обнаруживает мощную силу, но и при
неудачах проявляет крайнюю устойчивость. Независимо от этого вы боретесь за более высокие блага, чем иудеи. Ибо пусть последние сражаются за свободу и отчизну; но что для вас может быть выше, чем слава и стремление опровергнуть мнение, будто вы, властители мира, нашли в иудеях достойных противников? Мы не должны еще забывать, что нам, во всяком случае, не угрожает опасность, ибо близки те, которые придут к нам на помощь, а их очень много. Но мы сами можем пожать лавры этой победы, а потому должны предупредить ожидаемые от моего отца подкрепления, для того чтобы не пришлось вместе с ними делить успех, который вследствие этого сделается еще значительнее. Я полагаю, что этот час будет иметь решающее значение для моего отца, для меня, для вас: достоин ли мой отец своих прежних подвигов, его ли я сын и мои ли вы солдаты! Он привык всегда
побеждать, и потому я не позволю себе предСтать перед его глазами побежденным. А вы? Разве вам не будет стыдно дать себя победить, когда ваш предводитель будет предшествовать вам в опасности? А я, знайте это, намерен так именно поступить: я первый ударю в неприятеля - вы только не отставайте от меня. Будьте убеждены, что Бог будет покровительствовать моему нападению, и верьте, что мы в рукопашном бою достигнем больше, чем стрельбой издали>>.

3. Удивительная жажда боя охватила солдат носле речи Тита, и когда еще до начала битвы
к ним примкнул Траян с 400 всадниками, они возроптали, как будто последние хотели отнять у них часть победы. Веспасиан, кроме того, послал еще Антония Силона с 2000 стрелков для того, чтобы занять возвышения, находящиеся против города, и прогнать борцов со стены. И они действительно, согласно приказу, отразили врагов, которые со стены хотели помогать своим. Тит на коне первый грянул на неприятеля, за ним с воинскими кликами бросились остальные, которые растянулись вдоль неприятельского фронта по равнине, и таким образом казались гораздо многочисленнее. Иудеи хотя
смутились перед стремительностью и стройным порядком римлян, однако выдерживали некоторое время нападение. Но под ударами копий и страшным натиском лошадей они все-таки скоро отступили и были растоптаны. Под неукротимой резней они рассеялись, и каждый бежал по возможности быстрей к городу. Тит убивал одних, преследуя сзади, собиравшихся же он вновь рассеивал, других он перегонял и прокалывал спереди, а тех, которые, наталкиваясь друг на друга, сбивались с ног и падали, он тут же на
месте и умерщвлял. Но всем он старался отрезать доступ к стене, чтобы овладеть ими в открытом поле. Иудеи, однако, напирая всей своей массой вперед, все-таки протеснились в город.

4. Внутри тотчас же поднялся между ними бурный разлад. Коренные жители, дорожа своим
имуществом и городом, уже с самого начала не сочувствовали войне, а тем более теперь, после поражения, иногородние же, которых было очень много, хотели принудить их к этому. В своем страстном споре они так неистово кричали и шумели, точно были близки к тому, чтобы взяться за оружие. Когда Тит, стоявший невдалеке от стены, услышал этот гул, он воскликнул: <<Товарищи, удобный час настал! Чего мы медлим, когда сам Бог отдает нам в руки иудеев? Ловите победу! Вы разве не слышите крика? Те, которые бежали от нашего меча, спорят между собою! Город в наших руках, если только мы поспешим. Но, кроме поспешности, от нас требуется напряжение силы и отвага, ибо ничто великое не дается без риска. Мы должны предупредить не только примирение врагов, которое нуж-
да легко может ускорить, но и прибытие помощи со стороны наших для того, чтобы после победы, одержанной нами при нашей малочисленности над столь превосходными силами, мы одни взяли бы также город>>.

5. С этими словами он вскочил на своего коня и бросился в озеро, через которое в сопровождении других первый вторгся в город. Его смелость навела панику на людей, стоявших на стене. Никто не отважился ни вступать в бой, ни оказывать сопротивление. Приверженцы Иешуи покинули свои посты и бежали в открытое поле; другие, бежавшие к озеру, пали от рук ринувшихся им навстречу врагов; многие были убиты в ту минуту, когда готовились сесть в лодки, а иные, когда пустились вплавь, пытаясь догнать отчаливших уже
от берега. Велика была резня в городе, так как, кроме той части пришельцев, которая не успела разбежаться и пробовала защищаться, были истреблены также и горожане. Последние пали, не обороняясь, ибо в надежце на милость, сознавая себя свободными от участия в борьбе с римлянами, они воздерживались от сопротивления. После того как виновные были убиты, Тит сжалился над жителями и приказал прекратить резню. Бежавшие в озеро, увидя город в руках врагов, уехали подальше от них.

6. Тит отправил всадника, чтобы принести отцу радостную весть о происшедшем. Веспаси-
ан, естественно, был чрезвычайно рад подвигам своего сына и успеху его похода, которым, как казалось, окончена была значительная часть войны. Он немедленно появился сам и приказал оцепить город, наблюдать, чтобы никто из него не ушел, и убивать всякого, кто сделает попытку к бегству. На следующий день он вышел на берег и приказал построить плоты для преследования бежавших. При изобилии леса и рабочих плоты скоро были готовы.

7. Генисаретское озеро получило свое название от примыкающей к нему прибрежной полосы. Оно имеет 40 стадий ширины и 140 длины. Вода его пресная и очень пригодная для питья, ибо она жиже густой воды болотистых озер и прозрачна, так как озеро со всех сторон окаймляется песчаными берегами и удобочерпаемо. Она мягче речной или ключевой воды и при этом прохладнее, чем можно ожидать, судя по величине озера. Если оставить воду на открытом воздухе, то она делается холодной, почти как снег; в летнее время жители обыкновенно это делают ночью. В озере водится разного рода рыба, которая по виду своему и вкусу отличается от рыб других вод. Посредине оно прорезывается Иорданом. Предполагаемый источник Иордана - это Панион, который, впрочем, и сам питается невидимыми подземными притоками из так называемой Фиалы. Последняя лежит по дороге
в Трахонею, в 120 стадиях расстояния от Кесарии, невдалеке от дороги, направо. По своей
круглой форме этот бассейн по справедливости прозван Фиалой, ибо он имеет вид круга. Вода в нем всегда доходит до края, не понижаясь и не переливаясь. Тетрарх Филипп из Трахонеи впервые указал на эту местность как на источник Иордана, остававшийся до него неизвестным. Он велел именно бросить в Фиалу мякину, которая показалась опять в Панионе, прежде считавшемся началом реки. Чудная природа Паниона возвеличена царским великолепием, которым с большими затратами украсил ее Агриппа. От пещеры у Паниона начинается видимое течение Иордана; он прорезывает сначала болота и топи Самахонитского озера, уклоняется оттуда в сторону на 120 стадий и протекает мимо города
Юлиады посредине Генисаретского озера, после чего, пройдя еще длинный путь через пустыню, впадает в Асфальтовое озеро.

8. Вдоль Генисарета тянется страна того же имени изумительной природы и красоты. Земля по тучности своей восприимчива ко всякого рода растительности, и жители действительно
насадили ее весьма разнообразно; прекрасный климат также способствует произрастанию самых различных растений. Ореховые деревья, нуждающиеся больше в прохладе, процветают массами в соседстве с пальмами, встречающимися только в жарких странах; рядом с ними растут также фиговые и масличные деревья, требующие более умеренного климата. Здесь природа как будто задалась целью соединить на одном пункте всякие противоположности; здесь же происходит чудная борьба времен года, каждое из которых стремится господствовать в этой местности. Ибо почва производит самые разнообразные, по-видимому, плоды не только один раз, но и в течение всего года беспрерывно. Благороднейшие плоды, виноград и фиги она доставляет десять месяцев в году сряду, в то время, когда остальные плоды по очереди поспевают в продолжение всего года. Кроме мягкого климата. богатому плодородию способствует еще орошение, доставляемое могучим источником, называемым жителями Кафарнаумом. Иные даже считают его за жилу Нила, так как в нем живут такие же рыбы, какие найдены в озере возле Александрии. Полоса эта
тянется по берегу одноименного с ней озера на протяжении 30 стадий длины и 30 стадий ширины. Такова природа той местности.

9. Когда плоты были построены, Веспасиан снабдил их таким количеством войска, какое он
считал необходимым для уничтожения врагов, рассеявшихся по озеру Последние не могли спасаться, вернувшись на сушу, так как все кругом находилось в руках врагов, и не были также в состоянйи сражаться на озере, ибо их маленькие, слабой конструкции лодки, построенные наподобие пиратских, были слишком бессильны против плотов, а редевшие в них воины боялись приблизиться к нападавшим на них густыми рядами римлянам. Однако они огибали плоты, а время от времени подходили также близко, бросая в римлян камни издали и дразня их перестрелками вблизи. Но оба приема нападения причиняли им самим больше вреда: ибо своими камнями, попадавшими в панцири римлян, они производили одно только постоянное бряцание, в то время как сами себя подвергали действию вражеских стрел; если же они осмеливались подходить близко, то были немедленно побеждаемы, прежде чем могли что-нибудь предпринять, и погибали вместе со своими лодками. Многих,
которые пытались пробиваться, римляне прокалывали своими копьями, других, вскочив к ним в лодки, они убивали мечом, а иных они, атаковав своими плотами, брали в плен вместе с их челнами. Если погруженные в воду вновь выныривали на поверхность, их или настигала стрела, или догонял плот, а если они в отчаянии начинали цепляться за плоты римлян, последние отрубали им головы или руки. Велико и разнообразно было побоище, пока, наконец, остаток воинов, совершенно выбитый из сил и оцепленный на своих судах, не был оттеснен к берегу. Многие из них нашли смерть в озере, прежде чем они достигли берега, многие были убиты после того, как вышли на берег. Все озеро было окрашено кровью и полно трупов, ибо ни один человек не вышел живым. Через несколько дней по всей ок-
рестности распространился страшный смрад; не менее ужасен был и вид ее: берега были по-
крыты обломками судов и раздутыми телами, которые, разлагаясь под знойными лучами солнца, заражали воздух, что не только приводило в отчаяние иудеев, но и внушало отвращение римлянам. Так кончилось это морское сражение. Включая и число еще ранее павших в городе, погибло тогда 6500 человек.

10. По окончании битвы Веспасиан сел в Тарихее на судейское кресло, чтобы отделить лю-
дей, нахлынувших извне и вовлекших всех в войну, от жителей города и чтобы совместно с начальниками решить вопрос о том, следует ли их оставить в живых. Все считали помилование их делом опасным: как люди без родины, они, наверно, не останугся в покое и будут в состоянии принудить к войне силой даже тех, у которых они найдут приют. Веспасиан также признавал, что они не достойны пощады и что они своим спасением воспользуются во вред своим освободителям. Он поэтому останавливался только над
тем, каким способом удобнее будет их извести. Убив их на месте, он должен был опасаться нового восстания коренных жителей, которые, без сомнения, не допустили бы добровольно заклания столь многих просящих; кроме того, он сам не мог позволить себе напасть на людей, которые, доверившись его слову, передали себя в его руки. Но его друзья взяли верх над ним, сказав: против иудеев все позволительно и всегда нужно полезное предпочесть достойному, если нельзя и то и другое соединить вместе. Таким образом, Веспасиан в двусмысленных словах обещал пришельцам пощаду, но позволил им выступить только по дороге к Тивериаде. Со сладкой верой в свою мечту, ничего дурного не подозревая, от-
крыто неся с собой свои пожитки, они выступили по указанному им пути. Римляне же между тем заняли всю дорогудо Тивериады для того, чтобы никто не завернул в сторону, и заперли их в городе. Вскоре туда явился Веспасиан, который приказал всем собраться в ристалище. Здесь он приказал стариков и слабых в числе 1200 убить; из молодых он выбрал 6000 сильнейших, чтобы послать их к Нерону на Истм. Остальную массу, около 30 400 человек, он продал, за исключением тех, которых подарил Агриппе. Царю он предоставил поступить с людьми, бежавшими из его области, как ему заблагорассудится; они, впро-
чем, были царем также проданы. Остальная масса из Трахонеи, Гавлана, Иппа и Гадары состояла преимущественно из бунтовщиков, беглецов и других людей, которые были вовлечены в войну постыдными делами, совершенными ими еще во время мира. Они были взяты в плен восьмого числа месяца гарпея.

ЧЕТВЕРТАЯ КНИГА

ГЛАВА ПЕРВАЯ
Осада и взятие Гамалы.

1. Галилеяне, которые и после взятия Иотапаты продолжали борьбу с римлянами, смири
лись после победы над иудеями в Тарихее. Римляне заняли все крепости и города, за исключением Гисхалы и гарнизона на горе Итавирион. К последним примкнула также Гамала - город, лежавший против Тарихеи, по ту сторону озера и составлявший вместе с Соганой и Селевкией границу владений Агриппы. Гамала и Согана принадлежали Гавлану (первая - к нижней его части, а последняя - к верхней) называемой собственно Гавланом),
Селевкия же была расположена на берегу Самахонитского озера. Это озеро имеет 30 ста-
дий ширины и 60 длины; его топи простираются до чрезвычайно живописной местности
Дафны, водные источники которой питают так называемый малый Иордан, и вместе с ним,
ниже храма Золотого быка, впадают в большой. Согану и Селевкию Агриппа в начале вос-
стания привлек на свою сторону, Гамала же не сдавалась, так как она еще больше, чем Иотапата, могла надеяться на свое защищенное от природы местоположение. Крутой хребет отделяется от высокой горы и по самой середине образует горб. Последний своей возвышенной частью вытягивается немного в длину и спадает спереди так же круто, как и сзади, так что все в целом изображает из себя вид верблюда, от которого местность эта и получила свое название, хотя в произношении туземцев не слышится в точности его происхождение. С боков спереди местность окружена недоступными пропастями, только сзади недоступность уменьшается, так как с этой стороны Гамала соединена с горой. Жители, однако, прокопав здесь поперечный ров, постарались и с этой стороны отрезать город и сделать его недоступным. Дома, построенные на отвесном боковом склоне холма, лепились и громоздились друг на друга, так что казалось, что город висит в воздухе и вследствие своей покатости готов каждую минуту обрушиться; его наклон был к югу. Такой же точно холм на юге достигает неимоверной высоты и, служа городу как бы крепостью, оканчивается крутым, неогороженным никакой стеной обрывом, ниспадающим в глубокую пропасть. Внутри стены, на самой окраине города, находится водяной источник.

2. Таким образом сама природа сделала город почти неприступным. Но Иосиф укрепил
его еще больше подземными ходами и окопами. Жители тверже уповали на местоположение города, чем иотапатцы, и хотя они имели в своей среде гораздо меньше бойцов, все-таки, полагаясь всецело на защищенность местности, никого больше к себе не принимали. Город, впрочем, вследствие его укреплений, был полон беглецов. Благодаря всему этому он и прежде мог держаться семь месяцев против осадного войска Агриппы.

3. Веспасиан выступил из Эммауса, где стоял лагерем на видуТивериады (слово Эммаус означает теплые купанья, по находящимся здесь целебным источникам), и двинулся к Гамале. Положение города не давало возможности атаковать его со всех сторон, но на тех местах, где было возможно, Веспасиан расставил посты и приказал также занять гору, господствовавшую над городом. После того как легионы обычным способом построили лагерь на этой горе, он начал возводить насыпь на задней ее стороне, точно так же и на востоке, где на самом высшем пункте города находилась башня, против которой расположились лагерем пятый и десятый легионы. Пятый легион действовал отсюда на центр города, между тем как десятый сравнивал окопы и природные углубления. Царь Агриппа, приблизившись в это время к стене с намерением завязать переговоры со
стоявшими на ней людьми относительно передачи города, был ранен в правый локоть кам-
нем, брошенным в него пращником. Его свита сейчас же приняла его в свою среду. Негодование по поводу происшествия с царем, а также страх за самих себя сделали римлян еще более настойчивыми в осаде: они полагали, что люди, которые так ожесточены против соотечественника и доброжелательного советника, перейдут всякие пределы жестокости по отношению к чужим и врагам.

4. Когда насыпи благодаря обилию рук и опытности римлян в подобных работах были
окончены, они перевезли туда свои машины. Харес и Иосиф, самые могущественные в горо-
де, выстроили в порядок своих вооруженных воинов. Последние не проявляли особой
твердости духа ввиду того, что, не будучи снабжены в достаточной мере ни водой, ни другими жизненными припасами, не надеялись выдержать продолжительную осаду; однако предводители внушили им мужество и повели их к стене. И действительно, долгое время они отбивали назад солдат, устанавливавших машины, но, обданные стрельбой катапульт и баллист, должны были все-таки отступить назад в город. Римляне в трех местах установили тараны и проломали стену. Через образовавшиеся бреши под оглушительные звуки труб, бряцание оружия и воинские клики они вторглись в город и вступили в рукопашный бой с находившимися внутри него. Иудеи выдержали первый натиск римлян, остановили их дальнейшее наступательное движение и храбро отбили их назад; но теснимые более многочисленным войском, нападавшим на них со всех сторон, они отступили в вышележащую часть города. Так как враги напирали и туда, они обернулись, бросились на них и стеснили их всех против крутого обрыва, где римляне, приведенные в узкой неудобной местности в замешательство, были перебиты. Не будучи в состоянии сопротивляться против нападавших на них сверху и не находя выхода, так как они были теснимы еще своими собственными людьми, стремившимися все вперед, они влезли на крыши неприятельских домов, которые были очень низки, но последние долго не могли выдержать тяжести солдат и мгновенно рухнули. Каждый обвалившийся дом опрокиды-
вал многие стоявшие внизу, а эти последние развалили другие, стоявшие еще ниже. Это сто-
ило жизни множеству римлян; ибо в своей беспомощности они вскакивали на крыши даже
тогда, когда видели их уже обрушивающимися. Таким образом многие были похоронены под развалинами, многие изувечены в бегстве, большинство, однако, погибло в удушливой пыли. Гамаляне видели в этом Божью помощь и, невзирая на собственный урон, с еще большей настойчивостью напирали на римлян, искавших убежища на крышах, и сверху расстреливали тех, которые падали, сбиваясь на крутых улицах. Развалившиеся дома доставили им кучи камней, а убитые враги - оружие: у павших они срывали мечи и обращали их против других, боровшихся еще со смертью. Многие, которым грозила опасность упасть вместе с крышами, бросались с них и таким образом сами убивали себя. Даже бежавшим не было так легко спасаться: не зная выходов и кружась в пыльной мгле, они не узнавали своих, сталкивались между собой и резали друг друга.

5. Кто только отыскивал выход, тот спешил прочь из города. Веспасиан все время оставался при своем поражаемом войске. Сердце его дрогнуло при виде, как город обрушился над его солдатами; не думая о личной безопасности, сам того не замечая, он протеснился чуть ли не до самой возвышенной части города, где среди величайшей опасности очутился один лишь е очень немногими; при нем не было даже сына его, Тита, находившегося тогда у Муциана в Сирии. Считая обратное возвращение ни безопасным, ни достойным для себя, он, собрав все свое мужество и вспомнив о пережитых им от самой
молодости опасностях, точно охваченный божественным вдохновением, приказал сопро-
вождавшим его сомкнуться телом и оружием в одну массу. Таким образом он оборонялся
против устремившихся сверху масс неприятеля и, не страшась ни численности его, ни его
стрел, держался до тех пор, пока враг, усмотрев в его мужестве нечто сверхъестественное, умерил нападение. Как только натиск сделался слабее, он шаг за шагом сам отступал, не показывая, однако, тыла, и так вышел за стену города. Множество римлян пало в этой битве, между ними также декурион Эбуций - человек, который не только в том сражении, где он погиб, но и прежде при каждом случае выказывал себя истым героем и наносил иудеям много вреда. Центурион по имени Галл во время свалки был оцеплен вместе с десятью солдатами; но ему удалось скрыться в какой-то дом. Ночью он услышал, как обитатели этого дома говорили за ужином о том, что жители намерены предпринять в свою защиту от римлян (он с его людьми были по происхождению сирийцы), тогда он бросился на них, убил и спасся вместе с солдатами, убежав к римлянам.

6. Веспасиан был очень удручен понесенными армией потерями: такое несчастье ее еще
нигде не постигало. Последняя же в особенности сгорала от стыда при воспоминании о
том, что оставила полководца одного в опасности. Веспасиан поэтому старался утешить ее, но ни единым словом не упомянул о своей собственной особе, не проронил даже ни малейшего упрека и только сказал: <<Общие несчастья нужно перенести стойко и не забывать, что, по природе войны, никакая победа не дается без кровопролития. Изменчивая фортуна витает всегда над воюющими, переходя то на одну, то на другую сторону. Естественно поэтому, что они, истребившие тысячи иудеев, должны были и сами принести року маленькую жертву. Но подобно тому, как недостойно зазнаваться в счастье, точно так же малодушно совершенно опускать руки в несчастьи, ибо быстра перемена судьбы, потому здравомыслящий человек должен сохранять присутствие духа в неудачах и бодро
стремиться к возвращению себе потерянного. То, что свершилось на наших глазах, произошло не вследствие нашей слабости и не вследствие храбрости иудеев, а только позиция была выгодна для них и убийственна для нас. В этом отношении единственно в чем вас можно упрекнуть, так это в том, что вы увлеклись безумным порывом. Ибо после того как враги отступили на холмы, вы должны были остановиться, а не подвергать себя опасностям, угрожавшим Сверху; вы должны были занять Нижний город, а затем постепенно вызывать бежавших наверх на верный и правильный бой. Вы же в своем горячем стремлении к победе забыли совершенно о собственной безопасности. Но необдуманность в битвах и бешеная горячка не в обычаях римлян, а присущи варварам и составляют также главную особенность иудеев; мы же выигрываем сражения своей опытностью и дисциплиной. Мы должны поэтому возвратиться к свойственной нам храбрости, и постигшее нас незаслуженное поражение должно вызвать у нас скорее чувство досады, чем упадок духа. Самого верного утешения пусть все-таки каждый ищет в своей собственной руке - тогда вы отомстите за павших и накажете их убийц. Что касается меня, то я останусь тем же, каким был прежде: в каждом бою с недрутом я вам буду предшествовать и оставлять поле сражения по-следним>>.

7. Такими словами он воодушевил свое войско. Радость гамалян по случаю неожиданной
победы была непродолжительной. Вскоре они сообразили, что теперь потеряна всякая воз-
можность мирного соглашения, а надежды на спасение не было никакой, ибо давно уже начали истощаться съестные припасы. Это отняло у них все мужество и лишило их всякой надежды. Однако они делали еще все возможное для своего спасения; храбрейшие заняли стенные бреши, а остальные охраняли уцелевшие еще части стены. Но когда римляне возвысили свои валы и сделали вторую попытку штурма, очень многие бежали из города - частью через непроходимые ущелья, где не были расставлены караулы, частью по подземным ходам. Те же, которые, страшась плена, остались, терзались голодом, так как съестные припасы для одних только бойцов приходилось собирать отовсюду.

8. И в этом столь тяжком положении они все-таки оставались твердыми. Веспасиан меж
тем, как побочное дело, предпринял поход против гарнизона на горе Итавирион, лежащей посредине между Болыпой равниной и Скифополисом. Она подымается на высоту 30 ста-
дий и едва досягаема с северной стороны; на ее вершине расстилается равнина на 26 стадий, вся занятая укреплениями. Объемистую обводную стену Иосиф построил в 40 дней, в течение которых ему все необходимое, а также вода доставлялись снизу, так как наверху нет иной воды, кроме дождевой. Так как здесь сосредоточилась огромная толпа иудеев, то Веспасиан послал против них Плацида с 600 всадниками. Подняться на гору ему было невозможно. Ввиду этого он манил их к себе вниз обещанием мира и прощения. Они действительно пришли, но с тем, чтобы и ему подставить ловушку. Плацид только потому и завязал с ними мирные переговоры, чтобы завладеть ими в открытом поле, а они делали вид, что предаются добровольно - тоже с целью неожиданно напасть на него. Победила, однако, хитрость Плацида. Как только иудеи пустили в дело оружие, он для вида обратился в бегство и увлек за собой преследующих далеко в поле; здесь же он обратил на них всадников, большую часть уничтожил, а остальной массе отрезал путь на гору. Они покинули Итавирион и бежали в Иерусалим. Собственно же население горы, страдавшее уже от недостатка воды, передало себя вместе с горой в руки Плацида.

9. Из Гамалы между тем смельчаки успели тайно бежать, а слабые были заморены голодом. Боевая же часть жителей выдерживала осадудо 22-го числа месяца иперберетая, когда три
солдата пятнадцатого легиона перед началом рассвета прокрались в самую высокую баш-
ню, стоявшую напротив их лагеря, и тихо подкопали ее, между тем как находившаяся на ней стража не заметила ни их приближения (так как это случилось ночью), ни их присутствия внутри башни. Солдаты бесшумно сдвинули с места пять громаднейших камней и быстро отскочили прочь, после чего башня с грохотом рухнула; вместе с ней свалились и стражи. Находившиеся на других постах караулы бежали в смятении. Многих, которые пытались пробиваться, уничтожили римляне; в их числе пал от выстрела Иосиф в ту минуту, когда он хотел проскочить через брешь в стене. Среди жителей города, переполошенных гулом, произошли смятение и паника, как будто все вражеское войско уже вторглось. Харес, лежавший как раз больным, тогда же испустил дух: страх в значительной мере способствовал смертельному исходу его болезни. Римляне, впрочем, проученные своим
прежним поражением, вступили в город только 2З-го дня названного месяца.

10. Возвратившийся в это время Тит, раздраженный ударом, понесенным римлянами
в его отсутствие, во главе 200 отборных всадников и части пехоты, соблюдая полнейшую
тишину, вступил в город. Караульщики, впрочем, заметили его приближение и с криком
бросились к оружию; вскоре его вторжение сделалось известным внутри города; одни тог-
да схватили своих детей и потащили их вместе с женами с воплем и воем в крепость; другие
стали против Тита, но один за друтом падали перед ним. Те, которым не удалось спастись
на высоту крепости, очутились в своем безвыходном положении лицом к лицу с римлянами. Со всех сторон раздавались стоны убиваемых; кровь лилась ручьями по спускам города. Против бежавших в крепость Веспасиан между тем повел все войско. Вершина, обрамленная кругом скалами и едва доступная, подымавшаяся на ужасную высоту и окруженная пропастями, кишела людьми. Иудеи оттуда убивали тех, которые хотели взлезать наверх, других они поражали стрелами и камнями, между тем как их самих, вследствие высокой позиции, занятой ими, стрелы не достигали. Но вдруг, как бы по божественному велению, на их гибель поднялся встречный ветер, подымавший против них стрелы римлян и уклонявший от цели их собственные стрелы, давая последним косое направление. Гонимые этой бурей, они не могли устоять на лишенном всякой опоры краю обрыва и не могли также уследить за взбиравшимися наверх врагами. Таким образом римляне влезли и окружили их прежде, чем они успели оказать сопротивление или просить о пощаде. Воспоминание о павших при первом штурме усилило ярость римлян против всех. Многие в отчаянии, обняв своих жен и детей, бросались с ними в бездонную пропасть, зиявшую под крепостью. Ожесточение римлян далеко еще уступало изуверству пленников против самих себя: римляне уничтожили 4000, между тем как в лощине найдено свыше 5000, которые сами бросились туда. Никто не остался в живых, кроме двух женщин. Это были сестры Филиппа, сына превосходного военачальника царя Агриппы, по имени Иаким. Они спаслись тем, что скрылись от ярости римлян, ибо последние не щадили даже грудных детей: многих таких младенцев они хватали и швыряли с высоты крепости вниз. Так пала Гамала в 2З-й день месяца иперберетая; начало ее восстания совпало с 24-м днем месяца гарпея.

ГЛАВА ВТОРАЯ
Сдача Гисхалы после бегства Иоанна в Иерусалим.

1. Один только городок в Галилее остался непокоренным - это была Гисхала. Наседение ее,
хотя было мирно настроено, так как оно большей частью состояло из земледельцев, все помыслы которых сосредоточивались постоянно на урожае, - но, к его несчастью, в среде жителей свила себе гнездо значительная шайка разбойников, и эта шайка заразила своим образом мыслей также и часть граждан. Человек, который подстрекад их к отделению и сплачивал в одну силу, был Иоанн, сын некоего Леви, - обманщик, человек чрезвычайно коварного нрава, носившийся всегда с обширными планами и умевший ловко их
осуществлять; ко всему этому он был склонен к войне, так как на этом пуги, как известно было, надеялся достигнуть власти. Под его командой стояли бунтовщики в Гисхале, присутствие которых было случайно причиной того, что граждане, которые готовы были вступать в переговоры относительно сдачи города, теперь в боевой готовности ожидали прибытия римдян, Веспасиан посяал против них Тита с 1000 всадников. Десятый легион он перевел в Скифополис, а с остальными двумя легионами он сам возвратился в Кесарию
для того, чтобы доставить им отдых после тягостей походов и, пользуясь обильными запасами этого города, подкрепить своих солдат телесно и духовно для предстоявших им еще битв. Ибо он хорошо сознавал, что еще немало трудов ждет его под Иерусалимом - этой царской резиденцией, главным городом всей нации и сборным центром для всех бежавших из предыдущих сражений. Мощный своей природой и укрепленный еще искусственными сооружениями, Иерусалим внушал ему немало забот. Независимо от укреплений города, он считал и его обитателей, по их непреклонной твердости и храбрости, труднопобедимыми. Ввиду этого он готовил своих солдат, как атлетов, к бою.

2. Титу после прибытия его с конным отрядом в Гисхалу было бы легче взять ее внезапным нападением. Но зная, что при взятии города с боя солдаты уничтожат всю массу народа, будучи сам насыщен уже резней и жалея население, которое все поголовно, невинные с виновными, было бы истреблено, он предпочел склонить город к добровольной сдаче. Так как стена вся была покрыта людьми, принадлежавшими большей частью к отчаянной толпе мятежников, то он обратился к ним со следующими словами: <<Я удив-
ляюсь, что вам придает духа одним поднять оружие против римлян после того, как пала вся Галилея; вы же видели, что города более сильные были разрушены одним ударом, между тем как все те города, которые отдавали себя на милость римлянам, наслаждаются теперь своим покоем и безопасностью. Это я и вам предлагаю теперь, и да будет прощена и предана забвению ваша самонадеянность. Простительна еще ваша надежда на свободу, но не настойчивое стремление к несбыточному. Если вы не примете моего дружеского совета и милостивого предложения, тогда вы узнаете, как беспощадно римское оружие, и увидите сейчас, что покорение таких стен для римских осадных машин составляет только детскую игру. Если же вы опираетесь на эти стены, то доказываете этим только то, что вы одни из
всех галилеян при своей беспомощности наказаны еще самоуверенностью>>.

3. Жители не только не имели возможности дать на это какой-либо ответ, но ни один из них
не мог даже взойти на стену, ибо последняя была вся занята разбойниками, а у ворот стояли стражи для того, чтобы никто не вышел для переговоров или не принял в город всадников. Один Иоанн ответил: <<Я лично согласен на это предложение и добрыми ли словами или силой заставлю также и других принять его. Но этот день (это было как раз в субботу. - И. Ф.) я по закону иудеев должен праздновать, и ведение мирных переговоров мне возбранено все равно, как ведение войны. Римлянам также хорошо известно, что в каждый седьмой день недели иудеи не имеют права заниматься никакими делами. Заставить переступить такой запрет было бы таким же тяжелым грехом, как дать себя принудить к этому. Но эта отсрочка не может Титу принести никакого вреда, ибо что можно предпринять в течение одной ночи, кроме разве бегства, а этому Тит может воспрепятствовать, установив охрану над городом. Для нас чрезвычайно важно не нарушать ни одного установления из отеческих законов; ему же, дарующему им, сверх ожидания, мир, подобает также уважать законы тех, которых он
хочет спасти>>. Так он говорил только с целью обмануть Тита; ему не так была дорога суббота, как его собственное спасение. Он боялся именно, что после взятия города его все покинут, между тем как ночью он мог надеяться спастись бегством. По промыслу божью, решившему сохранить Иоанна на гибель Иерусалима, Тит не только удовлетворил его коварную просьбу об отсрочке, но и отодвинул свой лагерь далеко от города, более к Кидессе. Это - укрепленный городок на тирской границе, находившийся в постоянной
вражде и неприязни с галилеянами. Он был густо населен и имел укрепления, на которые мог опираться в своих распрях с туземцами.

4. Ночью, когда римские караулы снялись со своих постов и удалились, Иоанн, улучив свободный момент, поднялся не только с преданными ему вооруженными воинами, но и с целой толпой неспособных к бою людей и их семействами и вместе с ними бежал по направлению к Иерусалиму. Только 20 стадий мог он, трепеща сам за свою жизнь и свободу, таскать за собой толпу женщин и детей; в дальнейшем же своем торопливом бегстве он их покинул. Ужасен был вопль брошенных на произвол судьбы: чем больше они удалялись от своих близких и родных, тем ближе казался им враг. Они уже начали представлять себе
чуть ли не за спиной тех, которые возьмут их в плен, и в паническом страхе оглядывались назад при каждом шуме, произведенном их собственным бегством, как будто неприятель их уже настиг. Многие сбились с пути и завязли в непроходимых местностях, а многие, спеша обогнать друг друга, были растоптаны на дороге. Женщины и дети погибали самым жалким образом. Иные имели еще столько сил, что могли звать к себе своих мужей и родственников, и трогательно умоляли их подождать. Но еще неумолимее звучал приказ Иоанна, чтобы они спасали самих себя и бежали бы туда, откуда они будут в состоянии
мстить римлянам и за покинутых если последние будут ими похищены. Таким образом рассеялась толпа беглецов, смотря по той прыткости и ловкости, какой каждый из них обладал.

5. На следующий день под стенами Гисхалы появился Тит для окончания переговоров. Жители открыли ворота, вышли ему навстречу со своими семействами и приветствовали его как благодетеля и освободителя города от его притеснителей. Тут же они доложили ему о бегстве Иоанна и просили его их самих пощадить, а по вступлении в город наказать оставшихся еще в нем сторонников мятежа. Не соглашаясь сейчас на просьбы народа, Тит немедленно отрядил отряд всадников для преследования Иоанна. Его самого не догнали, так как он уже достиг Иерусалима, но из людей, бежавших вместе с ним, они убили около 6000, а около 3000 женщин и детей они оцепили и погнали назад. Хотя Тит был раздражен тем,
что сейчас же не мог наказать Иоанна за его обман, но за эту неудавшуюся месть он нашел достаточное удовлетворение в массе пленных и убитых и с громким ликованием вступил в город. Солдатам он приказал по военному обычаю разрушить часть стены.. Нарушителей покоя в городе он старался обезвредить больше угрозами, чем наказаниями, ибо он опасался, что при выделении виновных из массы населения многие из личной ненависти и вражды могут выдавать и невинных; а потому он счел за лучшее держать виновных в постоянном страхе, чем вместе с ними погубить хотя бы одного невинного. Первые, надеялся он, из страха перед наказанием и из благодарности за помилование, быть может, сами постараются загладить свою вину, между тем как казнь невиновных ничем нельзя будет поправить. Для того, однако, чтобы обеспечить за собой город, он оставил здесь гарнизон, посредством которого надеялся отрезвить беспокойные головы и ободрить приверженцев мира. Этим закончено было подчинение всей Галилеи, стоившее римлянам много пота.

ГЛАВА ТРЕТЬЯ
Об Иоанне из Гисхалы,зелотах,первосвященнике
Анане и об их взаимных распрях.

1. При вступлении Иоанна в Иерусалим весь народ устремился ему навстречу, и вокруг каж-
дого сопровождавшего его беглеца собрались большие толпы, которые осведомлялись о несчастных событиях, происшедших в провинции. Уже одно хриплое и отрывистое дыха-
ние обнаруживало их жалкое положение. При всем этом у них еще хватало духа хвастать и утверждать, что они не бежали от римлян, а пришли только для того, чтобы бороться дротив них е более сильной позиции; да и было бы неразумно и бесцельно рисковать жизнью за Гисхалу и подобные ничтожные городки, вместо того, чтобы сберегать силы и оружие для столицы. Далее они рассказали о взятии Гисхалы, причем для многих стало ясно, что их разыгранное так называемое отступление было не что иное, как бегство. Когда же, наконец, сделалась известной участь пленных, весь народ приуныл, ибо он видел в этом предзнаменование своей собственной гибели. Иоанн, однако, не дал чересчур обескуражить себя судьбой брошенных им в пути; обращаясь ко всякому отдельно, он старался возбуждать в них надежды и ободрять их к войне, превознося их силы и средства и низводя на степень ничтожества силы римлян. Издеваясь над простотой и неведением людей, он говорил: <<Римляне, которые уже под деревнями Галилеи так много потеряли и разбивали свои военные машины, никогда не будут в состоянии перешагнуть через стены Иерусалима, если даже они вооружатся крыльями>>.

2. Такими речами он вскружил головы значительной части молодежи и вдохновил ее на
войну; но люди рассудительные и более солидного возраста все без исключения предвидели
грядущее и оплакивали город, как будто он уже пал. Таким образом среди жителей возник раскол. Но еще раньше, чем вспыхнуло междоусобие в Иерусалиме, было уже раздвоено население провинции. Произошло это, когда после прибытия Тита из Гисхалы в Кесарию Веспасиан выступил оттуда против Ямнии и Азота, покорил их, оставил там гарнизоны и с большой толпой сдавшихся ему жителей возвратился назад. Тогда в каждом городе начались волнения и междоусобицы. Едва только эти люди вздохнули свободно от ига римлян, как они уже подымали оружие друг против друга. Жаждавшие ойны вели ожесточенную борьбу с друзьями мира. В первое время борьба разгоралась между
семействами, еще раньше жившими не в ладу между собой; но вскоре распадались и дружественные между собой фамилии; каждый присоединялся к своим единомышленникам, и в короткое время они огромными партиями стояли друг против друга. Междоусобицы, таким образом, везде были в полном разгаре. Но партия, приверженная к восстанию и войне, и состоявшая из молодых и смелых людей, одерживала верх над старшими и рассудительными. Вначале только единичные личности из местных жителей принимались за разбойничье дело, но мало-помалу они собирались в шайки и грабили деревенских жителей, нисколько не уступая в жестокости и противозакониях врагам-римлянам, так что пострадавшим от них римское ярмо казалось уже более сносным.

3. Гарнизоны, расположенные в городах, частью от злости за перенесенные ими невзгоды,
частью из ненависти к иудеям не оказывали преследуемым никакой поддержки или ограни-
чивались самой незначительной помощью. Таким образом, начальники рассеянных повсю-
ду разбойников, насытившись грабежами в провинции и сплотившись в одну разрушительную шайку, незаметно вторгались в Иерусалим, лишенный тогда верховного объединяющего руководителя и принимавший по древнему обычаю всех единоплеменников без всяких мер предосторожности, тем более, что всякий смотрел на этих пришельцев, как на людей, приходящих с добрым намерением оказывать помощь. Но и независимо от мятежа они впоследствии еще больше усугубляли бедственное положение города; ибо благодаря нахлынувшей бесполезной и праздной массе съестные припасы, которых, быть может, хватило бы для воинов, были скоро съедены, а это прибавило к войне еще голод и междоусобие.

4. Другие разбойничьи шайки, прибывшие в город, соединялись с худшими элементами,
находившимися уже в нем, и сообща совершали самые гнусные насилия. Испробовав свои силы на кражах и грабежах, они скоро перешли к убийствам; убивали же они не ночью или тайно и не простых людей, а открыто среди белого дня и начали с высокопоставленных. Первого они схватили в плен и заключили в тюрьму Антипу человека царского происхождения, одного из могущественнейших в городе, которому даже доверялась государственная казна; за ним Леви, также знатного мужа, и Софу, сына Регула, - оба они также были царской крови; а затем - всех вообще, пользовавшихся высоким положением в стране. Страшная паника охватила весь народ, и, точно город был уже завоеван неприятелем, каждый думал только о собственной безопасности.

5. Одно только пленение названных людей было для них недостаточным. С другой сторо-
ны, они считали небезопасным долгое содержание в заключении столь важных людей, так
как далеко разветвлявшиеся семейства последних были бы, конечно, в состоянии освободить их; вместе с тем они боялись, что исполненный негодования народ может восстать против их беззаконий. Ввиду этого они решили извести их совсем и предназначили для этой цели самого услужливого из своей среды палача, некоего Иоанна, называвшегося на отечественном языке <<сыном газели>>. Последний отправился в тюрьму с десятью вооруженными воинами, которые помогли ему умертвить пленных. Для оправдания этого ужасного преступления они выдумали неудачный повод, будто заключенные вели переговоры с римлянами относительно передачи города, а они, убийцы, устранили только изменников народной свободы. Итак, они еще выхваляли свое злодейство, точно они этим облагодетельствовали и спасли город.

6. Приниженность и робость народа рядом с неистовством названной партии усугублялись
до того, что последняя даже присвоила себе право избрания первосвященников. Она отвер-
гла привилегии тех фамилий, из которых по -преемственности назначались первосвященники, и выбирала простых людей низкого звания для того, чтобы в них иметь сообщников своих насилий; ибо люди, достигшие высшего достоинства без всяких заслуг, должны были служить послушным орудием в руках тех, которым они обязаны были своим положением. Тех же, которые еще могли препятствовать им, они путем разных интриг и наушничаний восстановили друг против друга и затем воспользовались их взаимными распрями для своих целей. Так, наконец они, пресыщенные преступлениями против людей, обратили свою наглость и против Бога и с оскверненными ногами вторглись в Святая Святых.

7. Но тогда против них поднялся народ, подстрекаемый на то старейшим из первосвя-
щенников, Ананом - в высшей степени умным человеком, который, если бы избежал рук пала-ей, быть может, и спас бы город. Разбойники же превратили тогда храм божий в укрепление против грозных волнений народа; святыня служила им исходным пунктом для тирании. К своим злодействам они присовокупили еще издевательство, действовавшее еще чувствительнее, чем первые. Они хотели именно испытать, как далеко простирается страх народа перед ними, и испробовать вместе с тем свои собственные силы - и вот они осмелились избрать первосвященников по жребию в то время, как сан этот, как мы уже заметили, переходит по наследству. Для оправдания своего дерзкого нововведения они ссылались на какой-то древний обычай и уверяли, что и в былые дни первосвященническое достоинство давалось по жребию. В сущности же это было уничтожение бесспорного закона - средство к возвышению их власти, к насильственному захвату высшего достоинства, к чему они, собственно, и стремились.

8. Таким образом, они созвали одно из священнических отделений, называемое Элиахи-
мом, и выбрали первосвященника по жребию. Случайно жребий выпал на человека, личность которого ярко осветила все безумие их затеи, на некоего Фаннию, сына Самуила из деревни Афта. Он не только не был достоин носить звание первосвященника, но был настолько неразвит, что не имел даже представления о значении первосвященства. Против его воли они вытащили его из деревни, нарядили, точно на сцене, в чужую маску, одели его в священное облачение и наскоро посвятили в то, что ему надлежит делать. Для них это гнусное дело было только шуткой и насмешкой, другие же священники обливались слезами при виде того, как осмеивается закон, и стонали над профанацией священных должностей.

9. Такую дерзость народ не мог уже снести - все поднялись для свержения тирании. Влия-
тельнейшие мужи, Горион, сын Иосифа, и Симеон, сын Гамалиеля, разжигали народ в собраниях и в речах, обращенных к отдельным личностям, и побуждали их наказать, наконец, губителей свободы и очистить святилище от кровопийц. И самые уважаемые из первосвященников, Иешуа, сын Гамалы, и Анан, сын Анана, открыто в собраниях упрекали народ в бездеятельности и подстрекали его против зелотов (ревнителей). Так именно они себя называли, точно они ревностно преследовали хорошие цели, между тем Как в действительности они все свое рвение прилагали к дурным делам и в этом отношении пре-
восходили самих себя.

10. Когда народ собрался толпой и все были полны негодования против занятия храма, гра-
бежей и убийств (хотя никто еще не решался сделать шаги к мщению, так как зелоты, по справедливости, считались труднопобедимыми), среди собрания поднялся Анан, который, несколько раз возведя к храму влажные от слез глаза, сказал: <<Лучше бы мне умереть, чем
видеть дом божий полным стольких преступлений, а высокочтимые святые места осквер-
ненными ногами убийц. Но, одетый в первосвященническое облачение и неся благоговеннейшее из священных имен, я охотно живу и не жалею о том, что меня еще не постигла славная смерть, достойная моего преклонного возраста, т. е. я рад, что, несмотря на свой преклонный возраст, еще жив, потому что надеюсь, что мне удастся свершить доброе дело и спасти вас и священный город. Конечно, если я останусь один, как в пустыне, тогда я готов один жертвовать Богу свою душу, ибо на что мнежизнь среди такого народа, который не сознает своих ран, который потерял способность чувствовать свое горе в то время, когда его уже можно осязать руками. Вас грабят, а вы остаетесь равнодушными, вас бьют, а вы молчите, над убитыми никто не смеет даже громко стонать. Какая жестокая тирания! Но зачем я порицаю тиранов? Разве они не вскормлены вами же и вашим долготерпением? Не вы ли сами своим молчанием давали первоначальиым немногочисленным сборищам разрастаться в целые орды? Не вы ли своей беспечностью позволяли им вооружаться, обратив свое оружие против самих себя, вместо того чтобы отбить первые их нападения и дать им отпор еще тогда, когда они глумились над своими ближними? Вы сами вашим равнодушием поощряли этих злодеев на разбои. Когда они опустошали дома, никто из вас словом не обмолвился, и не удивительно поэтому, что они также убивали их владельцев! Когда последних волочили по всему городу, никто не приходил им на помощь! Когда мучили цепями выданных вами людей, - не хочу сказать сколько и каких, - но никем не обвиненных и без суда, никто не заступался за обремененных оковами. Последствием всего этого было то, что мы в конце концов увидели их казненными. Мы видели своими глазами, как, точно из стада неразумных животных, каждый раз похищается лучшая жертва. Никто не подымал даже голоса, не говорю уже о том, чтобы ктонибудь шевельнул рукой. Но теперь вы опять будете терпеть? Вы будете терпеть, когда топчут ногами святилище? Если вы сами шаг за шагом протоптали этим злодеям дорогу к преступлению, то неужели вы еще и теперь не тяготитесь их властью над собою? Ведь они теперь пойдут еще дальше, если только найдут для опустошения что-нибудь более великое, чем храм. В их руках находится уже самое укрепленное место города - разве иначе можно теперь назвать храм? - с которым они обращаются как с какой-нибудь крепостью или гарнизонным пунктом. Если из-за этой крепости угрожает вам такая жестокая тирания, если вы видите ваших врагов над вашими головами, то о чем вы еще думаете, чем вы можете себя успокоить? Вы ждете римлян, чтобы они пришли на помощь вашим святыням? Такое ли положение города и так ли мы уже беспомощны, чтобы враги должны были сжалиться над нами? А сами вы, несчастные, не восстанете? Не отразите направленных против вас ударов? Не сделаете даже того, что животные делают, и не будете мстить тем, которые вас бьют? Не хотите вы воскресить в памяти каждое отдельно совершенное злодеяние, чтобы под свежим впечатлением пережитых мук воодушевиться на месть? Убито таким образом в вас самое благородное и естественнейшее чувство - любовь к свободе. И мы, значит, превратились в рабские натуры и лакейские души, точно мы рабство получили в наследие от наших предков. Но нет, они за свою самостоятельность вели многие и великие войны, они не отступали ни перед мощью Египта, ни перед мидянами, лишь бы только не подчиняться чужой воле. Однако зачем я вывожу ваших предков? Вот настоящая война против римлян, целесообразность и полезность которой я тоже не хочу разбирать, чем она вызвана - разве не желанием свободы? Если же мы не хотим покориться владетелям мира, то должны ли мы терпеть над собой тиранов из нашей же среды? Подчиненность чужеземцам может быть еще объяснена единичным неблагоприятным случаем; но если гнуть спину перед худшими из своих сограждан, так это трусость и самоотречение. Так как я упомянул здесь о римлянах, то я не хочу скрыть от вас, какая мысль мне пришла при этом в голову: мне кажется, что, если бы мы были покорены римлянами, от чего храни нас Бог, нам не пришлось бы терпеть от них больше, чем от тех. Разве можно удержаться от слез при виде того, как в храме, где даже можно видеть приношения от самих римлян, соотечественники прячут добычу, доставшуюся им от истребленной ими столичной знати и умерщвления таких людей, которые, если бы победили они сами, то пощадили бы их! Сами римляне никогда не переступали через порог даже неосвященных мест, не нарушали ни одного из наших священных обычаев, со священным страхом они только издали смотрели на ограду храма; а люди, выросшие в нашей стране, воспитанные на наших законах и носящие имя иудеев, рыщут среди Святая Святых в то время, когда их руки дымятся еще кровью их соотечественников! Должны ли мы бояться войны с внешними врагами, когда они в сравнении с нашими единоплеменниками более человечны? Если называть вещи их настоящими именами, тогда мы найдем, что блюстителями наших законов были именно римляне, между тем как их враги находятся среди нас. Что эти изменники свободы должны быть уничтожены и что никакая кара, какую только можно придумать, не может служить достаточным возмездием за их гнусные дела - это убеждение, я надеюсь, вы все принесли уже с собой и еще до моей речи вы достаточно были ожесточены против них теми страданиями, которые вы перенесли. Только иные из вас, быть может, страшатся этой многочисленности, смелости и их выгодных позиций. Но так как во всем виновато ваше бездействие, то дальнейшей вашей медлительностью все это еще больше ухудшится; ибо с каждым днем их рать увеличивается новыми приливами, каждый день к ним прибывают все новые единомышленники. Их смелость поощряется именно Тем, что они до сих пор не наталкивались ни на какое препятствие; теперь же, если вы только дадите им время, то они своим преимущественным положением против нас воспользуются еще для того, чтобы употребить силу оружия. Но если мы подымемся против них, то, верьте мне, нечистая совесть ввергнет их в страх, сознание вины превратит в ничто преимущество их возвышенной позиции. Быть может, также поруганное Божество обратит их выстрелы против них самих и поразит нечестивцев их собственными стрелами. Покажемся только и - и они погибли! А если даже с этим связана опасность, так вы должны почесть за славу умереть перед священными воротами и отдать жизнь, если не за жену и детей, то за Бога и его святилище. Я словом и делом буду предшествовать вам. Все, что вы только придумаете для вашей безопасности, будет предпринято, и вы увидите, что я сам не буду щадить себя>>.

11. Этими словами Анан старался возбудить народ против зелотов, хотя он сам не мог
скрыть от себя, что последние по своей многочисленности, юношеской силе и твердости,
а главным образом сознанием достигнутых уепехов труднопобедимы. От них можно было
ожидать самого отчаянного сопротивления, так как они не могли надеяться на прощение их
преступдений. Тем не менее он решился рискнуть всем, а не оставить положение дел в
таком хаотическом виде. Народ также требовал, чтобы он повел их против тех, на борьбу с которыми он вызвал их, и каждый горел желанием первым броситься в опасность.

12. Между тем как Анан избирал и выстраивал способных к бою, зелоты узнали о готовя-
щемся на них нападении; они имели людей, которые передавали им обо всем, происходившем в народе. Исполненные ожесточения, они хлынули из храма то сомкнутыми рядами, то мелкими партиями и беспощадно уничтожали все, что встречалось им на пути. Быстро собрал Анан народ, который хотя и превосходил зелотов в числе, но уступал им в вооружении и стойкости строя. Однако жажда боя пополняла пробелы в обоих лагерях: находившиеся в городе были исполнены такого ожесточения, которое было сильнее всякого оружия; скрывавшиеся в храме обладали такой смелостью, которая не страшилась никаких превосходящих сил. Первые считали невозможным дальше оставаться в городе, если не избавиться от разбойников; зелоты же предвидели для себя, в случае своего поражения, жесточайшие кары. Таким образом, они, полные ярости, бросились друг на друга,
перекидываясь вначале камнями в городе и перед храмом и издали пуская в ход стрелы, но как только часть их обратилась в бегство, победители взялись за мечи. Множество пало мертвыми с обеих сторон и многие были ранены. Раненые из среды народа были унесены домой своими родственниками; раненые же зелоты возвращались в храм и своей кровью смачивали священную землю; можно сказать, что уже одна их кровь была осквернением для святыни. Хотя разбойники при всяком новом столкновении все больше одерживали верх, но и число народных бойцов росло вместе с их ожесточением. Порицая малодушие отступавших, они отрезали им путь к бегству и гнали всю массу вперед, на врагов. Последние не могли больше устоять против натиска и шаг за шагом пятились назад
к храму; вслед за ними туда же вторглись и люди Анана. Ужас охватил зелотов, когда они потеряли первую обводную стену; они бросились внутрь и поспешно заперли за собой ворота. Анан не мог решиться штурмовать священные ворота, тем более, что враги метали сверху стрелы; кроме того, он считал грехом, в случае даже победы, ввести в храм божий народ без нредварительного очищения. Ввиду этого он отобрал из числа всех по жребию около шести тысяч хорошо вооруженных людей и расставил их в виде стражи на колоннадах; их места замещали затем другие, так что по очереди все должны были исполнять эту службу; однако многие из сановных лиц освобождались руководителями движения от этой обязанности, но за это они должны были вместо себя посылать наемных людей из бедного сословия.

13. Виновником всеобщего несчастья был тот Иоанн, который, как мы рассказали, бежал
из Гисхалы - опасный интриган, томимый в душе болезненной страстью к деспотической власти и давно уже питавший тайные замыслы против государства. В то время он под маской преданного народу сопровождал повсюду Анана, когда последний совещался днем с начальниками или проверял ночью стражу. Всякие тайны он передавал зелотам, так что малейшее намерение народа, еще прежде чем оно было достаточно обдумано, через него уже делалось известным врагам. Чтобы не возбуждать никакого подозрения, он даже был чересчур услужлив Анану и другим народным представителям, но его заискивание имело совершенно обратное действие тому, чего он хотел достигнуть: его пошлая лесть навлекла на него еще большие подозрения, а его присутствие везде, куда его и не приглашали, служило только подтверждением того, что он выдает тайны. Замечено было, что враги посвящались всегда во все народные решения, и никому нельзя было с большей вероятностью приписать это предательство, как именно Иоанну. Устранить же его было не так легко, ибо он был способен на самые мерзкие дела, происходил вообще не из низкого рода и, кроме того, пользовался покровительством многих, принимавших участие в общественных делах. Ввиду этого решено было потребовать от него присягу в верности. Иоанн без колебания
присягнул быть всегда верным народу, не выдавать врагам никакого решения или действия народа, а словом и делом содействовать сокрушению тех, которые взялись за оружие. Анан и его окружающие уверовали в его клятву и, отбросив всякое подозрение, позволяли ему отныне участвовать в их совещаниях. Мало того, они даже избрали его своим послом к зелотам для переговоров о прекращении распри. Ибо они прилагали все старания к тому, чтобы не осквернять храм и не допускать убийства в нем никого из соотечественников.

14. Иоанн же, точно он присягнул в верности зелотам, а не их противникам, пришел к пер-
вым, стал среди них и произнес: <<Уже не один раз я из-за вас подвергал себя опасностям, но не оставлял вас в неизвестности на счет того, что задумывала против вас партия Анана; ныне же я могу погибнуть вместе с вами, если сам Бог не придет вам на помощь. Анан не хочет выжидать больше: уговорив народ, он отправил послов к Веспасиану с просьбой прийти как можно скорее и захватить город в свои руки. На следующий день была объявлена жертва очищения для того, чтобы под предлогом богослужения или силой вторгнуться и вступить в битву с вами. А потому я не думаю, чтобы вы долго еще могли выдержать осаду или противостоять столь превосходным силам>>. К этому он приба-
вил еще: <<Богу угодно было, чтобы я прислан был в качестве посредника для мирных переговоров; но эти переговоры Анан затеял только для того, чтобы напасть на вас врасплох. Вы должны поэтому для спасения своей жизни или просить пощады у осаждающих, или искать себе помощи извне. Те же, которые в случае поражения надеются еще на милость, те, вероятно, забыли о своих собственных грешках, или, быть может, они воображают, что за раскаянием виновных непременно должно последовать прощение потерпевших. Но часто преступники при всем своем раскаянии остаются презренными, и жажда мщения оскорбленных, как только они получают власть в свои руки, делается еще сильнее. Во всяком случае, им всегда будут угрожать друзья и родственники убитых,
точно так же и масса народа, которая сильно ожесточена против нарушения законов и нис-
провержения легального порядка. Если бы даже одна часть и была склонна к прощению, то она исчезла бы в массе жаждущих мщения>>.

ГЛАВА ЧЕТВЕРТАЯ
Идумеяне, призываемые зелотами, быстро яввляются
в Иерусалим, но не будучи впущены, проводят ночь вне
города.-Речь первосвященника Иешуи и ответная речь
идуменянина Симона.

1. Такой коварной ложью он навел панику на всю толпу. Что именно он подразумевал под
помощью извне, он хотя и не решался высказывать ясно, но намекал на идумеян. Для того, чтобы разжигать еще вожаков зелотов каждого в отдельности, он представил им ложное описание жестокости Анана и прибавил, что его угрозы, главным образом, направлены лично против них. Эти вожаки были Элеазар, сын Симона, славившийся в особенности своей изобретательностью и умением осуществлять задуманное; далее Захария, сын Фалека, - оба из рода священников. Последние, услышав об угрожающей их собственной личности опасности и что, кроме того, партия Анана, чтобы завладеть высшей властью, хочет призвать себе на помощь римлян (и эта ложь была присовокуплена Иоанном), некоторое время находились в нерешительности насчет того, что им предпринять в столь короткий срок, оставшийся еще в их распоряжении. Они думали, что народ готовитея уже к нападению и что близость осуществления этого намерения почти уже отрезала от них
всякую внешнюю помощь, ибо еще прежде, чем кто-либо из их союзников узнает об их положении, оно может сделаться крайне опасным. Ввиду этого было решено призвать идумеян. Они написали им краткое письмо следующего содержания: <<Анан обманывает народ и хочет предать столицу римлянам; они (зелоты - Ред.) сами, отделившиеся от него во имя спасения свободы, осаждены в храме. Времени для спасения осталось мало. Если идумеяне не поспешат к ним на помощь, тогда они попадут в руки Анана и своих врагов, а город в руки римлян>>. Подробности о положении дел поручено было послам изложить на словах предводителям идумеян. Посольство состояло из двух лиц, опытных в подобных предприятиях, одаренных даром слова и силой убеждения и, что особенно важно, отличавшихся быстротой ног. Зелоты были уверены, что идумеяне скоро склонятся на их
предложение, ибо это буйный, необузданный народ, всегда падкий к волнениям и переворо-
там, народ, которому стоит только сказать несколько слов, чтобы поставить его на воору-
женную ногу, который идет на войну, точно на торжество. Требовалось только быстрое исполнение возложенного на послов поручения, а последние, оба носившие имя Анания, в этом отношении ничего больше желать не хотели. Таким образом, они вскоре прибыли к предводителям идумеян.

2. Содержание письма и устные сообщения послов произвели на них потрясающее впечат-
ление: как бешеные они бегали в толпе и проповедовали войну. Еще прежде чем люди узнали, в чем дело, они уж были в полном сборе. Все подняли оружие якобы за освобождение столицы и, выстроившись в числе около двадцати тысяч, они появились под стенами Иерусалима, имея во главе четырех предводителей: Иоанна и Иакова, сыновей Сосы, Симона, сына Кафлы, и Фииеаса, сына Клусофа.

3. Отбытие послов осталось скрытым как от Анана, так и от стражи; но не то было с приходом идумеян. О нем Анан заранее узнал и запер поэтому перед ними ворота, а на стене расставил караульные посты. Однако он отнюдь не намеревался сейчас же вступить с ними в битву, а хотел, прежде чем прибегнуть к силе оружия, привлечь их на свою сторону добрыми словами. Старейший из первосвященников после Анана, Иешуа, взошел на башню, находившуюся на виду идумеян, и произнес: <<Из всех бед, стрясшихся над нашим городом, ничто так не объяснимо, как то, что злым неизвестно, откуда каждый раз являет-
ся помощь. Ведь вы именно хотите оказать поддержку отщепенцам против нас и прилетели сюда с такой готовностью, какую не проявили бы даже в том случае, если бы столица призвала бы вас на помощь против варваров. Если бы хоть ваше войско было похоже на тех людей, которые вас призвали, то я бы еще мог объяснить себе ваше усердие; ибо ничто так быстро не создает дружбы, как родство характеров. Но ведь если разбирать их поодиночке, то каждый из них окажется тысячу раз заслуживающим смерти; ведь они выродки и позорище всей страны; люди, промотавшие свое собственное состояние, истощившие свою преступную энергию в деревнях и городах окрестностей и в конце нахлынувшие, как воры, в священный город; разбойники, которые в своей разнузданности покрывают позором даже священную землю, которые без стыда напиваются теперь пьяными в святилище и награб-
ленным у убитых наполняют свои ненасытные утробы. Ваши же ополчения и ваши доспехи
имеют такой доблестный вид, точно столица по всеобщему согласию созвала вас в качестве союзников против чужеземцев. Не насмешка ли судьбы, что целая нация связывается с шайкой злодеев? Уже давно представляется мне загадкой: что именно вас так быстро подняло на ноги? Должен же быть какой-нибудь веский повод, который заставил вас поднять оружие за разбойников против родственной вам нации. Мы слышали здесь что-то о римлянах и измене - эти именно слова были только что произнесены некоторыми из вас, заявившими с шумом, что они пришли для освобождения столицы. Но такой вымысел нас поражает больше, чем другие дерзости, проявленные теми гнусными людьми. Конечно, свободолюбивых по природе своей людей, всегда готовых ополчиться из-за нее против
внешнего врага, ничем другим нельзя было восстановить против нас, как тем, чтобы нас заклеймить именем предателей столь желанной свободы. Но вы же должны думать - от кого исходит эта клевета и против кого она направлена; вы должны искать подтверждения в общем положении вещей, а не верить голословному вымыслу. Что могло нас побудить теперь предаться римлянам, когда от нас всецело зависело или с самого начала не отпадать совсем, или сейчас же после отпадения вновь перейти на их сторону, когда страна кругом нас еще не была опустошена. Но теперь, если бы мы и желали, нам было бы трудно помириться с римлянами, так как завоевание Галилеи сделало их гордыми, а преклониться перед ними теперь, когда они уже так близки, было бы для нас позором страшнее смерти. Я, правда, лично предпочел бы мир смерти. Однако раз война объявлена и находится в полном разгаре, я также охотно предпочитаю славную смерть жизни военнопленника. А кто же, говорят, тайно послал к римлянам? Одни ли мы, представители народа, или вместе
с нами также и народ по общему решению? Если только мы, - то пусть же нам назовут друзей, которых мы послали, прислужников, способствовавших измене! Был ли кто-нибудь пойман на пути к римлянам или схвачен на возвратном пути? Быть может, напали на следы письма? И каким образом мы могли это скрыть от столь многих граждан, с которыми находимся в постоянном общении? Каким образом случилось, что только тем немногим людям, которые вдобавок осаждены и даже не могут выходить из храма в город, сделалось известным то, что тайно происходило внутри страны? И узнали они об этом именно теперь, когда их ожидает кара за совершенные ими преступления; раньше же, когда они находились в безопасности, никто из нас не навлекал на себя подозрения в измене. Если же взваливают вину на народ, в таком случае должно было состояться публичное совещание, из которого никто не мог быть исключен, тогда достоверный слух об этом должен был бы дойти до
вас еще гораздо раньше формального донесения. Да и как тогда не избирали бы послов для заключения договора? Если же все было так, то пусть скажут, кто был назначен для этой миссии? Но все это только уловка людей, борющихся со смертью и стремящихся отвратить от себя наказание. Если только городу суждено будет пасть от измены, то на это способны только наши клеветники, злодеяниям которых недостает только одного - предательства. Вы же, раз вы уже явились сюда с оружием в руках, должны были бы теперь - и это было бы самое справедливое - оказать поддержку столице и помочь истребить тиранов, уничтоживших право, топтавших закон ногами и носящих свои приговоры на острие
меча. Ведь они знатных людей, на которых никто не жаловался, схватили на улице, грубо обращались с ними в темнице и, наконец, невзирая ни на воззвания, ни на моления, казнили. Вы можете, если только хотите вступить в наш город не как враги, убедиться собственными глазами в том, что я сказал: вы увидите вконец разграбленные дома, жен и детей убитых - в черной траурной одежде, вопли и слезы во всем городе. Ибо нет человека, который не испытывал бы на себе насилий этих безбожников; они в своем безумии зашли так далеко, что свою разбойничью отвагу принесли с собой из деревень и городов не только в самое сердце всей нации - Иерусалим, но и отсюда - в самый храм. Последний они превратили теперь в крепость, в место убежища и укрепленный пункт против нас. Место, свято почитаемое на всем земном шаре, даже иноземцами, обитателями окраин мира, знающими о нем только понаслышке, эти чудовища, здесь же родившиеся, топчут ногами. Но верх их
наглости - это то, что они в своем теперешнем отчаянном положении вооружают племена против племен, государства против государств и вызывают нацию на борьбу против собственной же крови. Ввиду этого, как я уже сказал, вам больше всего подобало бы в союзе с нами истребить преступников, наказать их именно за этот обман, за то, что они дерзали призвать в качестве союзников вас, которых они, напротив, должны были бояться как мстителей. Если же хотите оказать честь приглашению таких людей, так вам предоставляется, как нашим соплеменникам, сложив оружие, войти в город и занять место, лежащее в середине между союзниками и врагами, - место судей. Посудите при этом сами, какое это для них преимущество, если им за признанные столь великие преступления будет предоставлено через вас формальное судопроизводство, между тем как они невинным не давали даже слова защиты. Однако ради вашего появления мы готовы оказать им эту милость. Если же вы не желаете разделить наше негодование и отказываетесь также от роли судей, так остается еще третий выход: оставить обе стороны, не вмешиваясь в наши несчастья и не оставаясь на стороне врагов столицы. Ибо, если вы сильно подозреваете, что кто-нибудь из нас вел переговоры с римлянами, так вы можете занять проходы и, если откроется что-либо из того, в чем нас обвиняют, прибыть, осадить город и наказать винов-
ных, которых вы поймаете. Во всяком случае, нас, живущих так близко к столице, враги не могут опередить. Если же вам ни одно из этих предложений не приходится по душе и вы ни за что не согласитесь, так не удивляйтесь, если мы будем держать ворота запертыми до тех пор, пока вы будете стоять под оружием>>.

4. Так приблизительно говорил Иешуа. Но идумеяне не обращали на это никакого внима-
ния; они только возмущались тем, что их не впускают в город; предводители их также отказывались от сложения оружия, полагая, что они уподобятся военнопленникам, если по требованию других сбросят с себя оружие. Один из предводителей, Симон, сын Кафлы, с трудом успокоив шумевшую толпу, стал на такое место, откуда мог быть услышанным первосвященниками, и сказал: <<Теперь меня больше не удивляет, что поборники свободы осаждены в храме, раз даже некоторые запирают принадлежащую всему народу столицу, и в то время, когда готовятся встречать римлян, для которых, быть может, украсят ворота венками, с идумеянами переговариваются с башен и приглашают их даже сложить оружие,
которое они подняли за свободу. С одной стороны, не хотят доверить единоплеменникам охрану города, а в то же время их назначают третейскими судьями в споре; жалуются на некоторых за то, что они казнили без суда и права, а между тем весь народ пятнают позором - запирают перед соотечественниками город, стоящий открытым даже перед чужеземцами для целей богослужения. Правда, мы пришли, чтобы воевать против соотечественников; но мы потому так поспешили, чтобы в вашем несчастье все-таки сохранить вам свободу. Вы столь же были обижены теми, которых вы осаждаете, как убедительны, на мой взгляд, подозрения, собранные вами против них. Затем, держа патриотов в заключеиии внутри города, запирая ворота перед ближайшим родственным народом и делая нам такое бесчестное предложение, вы говорите еще, что вас тиранят, а имя деспотов навязываете
тем, которых вы насилуете. Кто потерпит такие лицемерные речи, когда факты говорят как раз о противном? Недостает еще того, чтобы вы говорили, что идумеяне выгоняют вас из столицы, между тем как вы им преграждаете доступ к святыням отцов. Единственно, в чем действительно можно упрекнуть осажденных в храме, так это в том, что раз они имели мужество наказывать изменников, которых вы, их соумышленники, называете прекрасными, безупречными людьми, сразу лучще не начали с вас и тем не отрубили голову измене. Но если те были мягкосердечнее, чем :должны были быть, мы, идумеяне, будем охранять дом божий, мы станем во главе войны за общую отчизну и одновременно отразим как врагов извне, так равно изменников внутри. Здесь, под этими стенами, мы с оружием в руках останемся до тех пор, пока римлянам не надоест вас ждать, или пока вы сами не отдадитесь делу свободы>>.

5. Вся толпа идумеян встретила эти слова громкими одобрениями. Иешуа печально отсту-
пил назад; он видел, что идумеяне замышляют иедоброе и что городу предстоит борьба с двух сторон. Впрочем, и идумеяне чувствовали себя нехорошо: с одной стороны, они были сердиты за оскорбительное преграждение им доступа в город, а с другой стороны, считая партию зелотов очень могущественной, но увидев, что последние не оказывают им ни малейшей поддержки, они очутились в большом затруднении, и многие уже раскаялись, что предприняли поход; однако стыд отступления без всякого результата был сильнее раскаяния, - они остались на месте, под стенами, несмотря на всю затруднительность своего положения, так как ночью поднялась страшная гроза: порывистый ветер с сильнейшим ливнем, беспрерывная молния с оглушительными раскатами грома и ужас наводящий гул дрожавшей земли. Казалось, мировой порядок пришел в смятение на гибель людям, и поневоле приходилось усматривать в этом зловещий признак большого несчастья.

6. Эти явления произвели на идумеян и на горожан неодинаковое впечатление: первые ду-
мали, что Бог гневается на них за их поход и не оставит безнаказанным их вооруженного нападения на столицу; Анан же и его люди считали уже победувыигранной без битвы, так как Бог сражается за них. Но они оказались плохими пророками: они предсказывали врагам то, что суждено было им самим. Идумеяне стояли тесной толпой, друг друга согревая, и сомкнули щиты над своимя головами, чтобы меньше терпеть от ливня. В то же время зелоты, опасавшиеся теперь засудьбу идумеян больше, чем за свою собственную, собрались, чтобы обдумать, не могутли они оказать им какую-либо помощь. Более горячие головы предлагали силой оружия овладеть стражей, а тогда - вторгнуться в город и без дальнейших рассуждений открыть ворота союзникам, ибо караулы будут устрашены их непредвиденным появлением и отступят, тем более, что большинство из них не вооружены и неопытны в сражениях; что же касается городского населения, то оно загнано непогодой в дома и не так
скоро соберется. Если, наконец, дело будет сопряжено с опасностями, то они скорее должны идти на крайность. нежели оставить столь многих людей погибнуть недостойным образом из за них. Но более осторожные отсоветовали открытое нападение, так как они видели, что не только усилена наблюдающая за ними стража, но и городская стена заботливо охраняема из-за идумеян; к тому же они предполагали, что Анан везде налицо и каждый час обходит караулы. Это действительно так бывало всегда по ночам, но как раз в ту ночь было упущено - не по небрежности Анана, а потому, что он тогда находился уже во власти судьбы, которая решила погубить его и многочисленную стражу. По предопределению же судьбы, когда ночь спустилась и разразилась гроза, стража, находившаяся в галерее, была отпущена на покой. Это внушило зелотам мысль пропилить пилами, найденными ими в святилище, засовы ворот, а вой ветра и беспрестанные раскаты грома заглушали произведенный этим шум.

7. После того как они незаметно выбрались из храма, они подошли к стене, где с помощью тех же пил открыли идумеянам ближайшие к ним ворота. Идумеяне подумали вначале, что люди Анана нападают на них, и так перепугались, что каждый схватился за свое оружие для обороны; но вскоре они узнали появившихся и вошли в город. Если бы они напали сейчас на город, то, без сомнения, весь народ был бы истреблен ими до единой души: так велико было их остервенение; но они спешили прежде всего освободить зелотов из осады, так как люди, впустившие их в город, настойчиво просили их не оставлять тех, изза которых они пришли, и этим не усугублять еще больше их опасное положение; пусть они только овладеют гарнизоном, тогда им будет уже легко двинугься на город, но раз солдаты поднимут тре-
вогу, тогда они уже не в состоянии будут одержатъ верх над жителями, так как последние, как только узнают, в чем дело, станут в боевой порядок и преградят им дорогу.

ГЛАВА ПЯТАЯ
О жестокостях идумеян, вошедших в город во время бури,
и зелотов.-О смерти Анана, Иешуи и Захарии и об
отступлении идумеян.

1. Идумеяне согласились и двинулись через город к храму, где зелоты с напряженным не-
терпением ожидали их прибытия. Когда они вошли, те, ободрившись, выступили также изнутри храма, смешались с идумеянами и вместе напали на стражу. Нескольких передовых караульных они убили; на крик пробудившихся поднялась вся толпа и в ужасе бросилась к оружию, чтобы защищаться. До тех пор, пока они полагали, что имеют дело только с зелотами, они бодро держались, надеясь одолеть их численным превосходством; но, увидев новые толпы, устремившиеся извне, они догадались, что вторглись идумеяне; тогда большинство их, потеряв мужество, бросило также оружие и разразилось громким воплем;
только весьма немногие из молодых тесно сплотались вместе, мужественно встретили идумеян и долгое время защищали толпу стариков. Последние своим криком дали знать о несчастьи жителям города. Но и эти, как только им стало известно о вторжении идумеян, не посмели прийти к ним на помощь, а только ответили им еще более отчаянным плачем, усиливавшимся громким воем женщин, между тем как все караульные находились в опасности. Зелоты же, напротив, соединяли свои победные клики с призывами идумеян, а свирепствовавшая буря сделала этот всеобщий гул еще более потрясающим. Идумеяне не щадили никого: кровожадные по своей натуре, ожесточенные еще тем, что им пришлось перенесть от грозы, они обращали свои мечи против тех, которые их не впустили в город, не делая различия между сопротивлявшимися и молящими о пощаде; многих они пронзили своими мечами в ту минуту, когда те напоминали им об их племенном родстве с ними и просили пощады во имя их общего святилища. Бегство было немыслимо, а на спасение не
было надежды: стесненные густыми толпами, они были убиты целыми группами; загнанные по большей части в такие места, откуда не было выхода, пораженные неприятельскими ударами, они в беспомощности своей сами бросились вниз в город и таким образом добровольно подвергли себя, как мне кажется, еще более ужасной смерти, чем та, от которой они бежали. Весь наружный храм утопал в крови, и наступившее утро осветило восемь тысяч пятьсот трупов.

2. Но ярость идумеян все еще не унималась. Они обратились теперь против города, грабили
целые дома и убивали всех, попадавшихся им на пути. Продолжать дальше травлю простого народа казалось им напрасной тратой времени; зато они старались отыскивать первосвященников и толпами предпринимали охоту на них. Последние были вскоре схвачены и тут же умерщвлены. Став над трупами убитых, они потешались над попечениями Анана о народе, так равно и над речью Иешуи, произнесенной им со стены. Так далеко зашли они в своем злодействе, что бросили тела первосвященников непогребенными, между тем как иудеи так строго чтят погребение мертвых, что даже приговоренных к распятию они до заката солнца снимают и хоронят. Я решительно не ошибусь, если скажу, что смерть
Анана была уже началом падения города, и с того дня, как иудеи увидели своего первосвященника, указывавшего им путь к спасению, убитым посреди города, их стены были уже разрушены и дело проиграно. Анан был вообще не только достойный уважения и в высшей степени справедливый человек, но любил, кроме того, несмотря на свое высокое положение, которое доставляли ему его происхождение, его сан и всеобщее к нему уважение, быть на равной ноге с каждым человеком, даже с людьми низшего сословия;
вместе с тем он горячо любил свободу и был поклонником народного правления. Всегда он
свои личные выгоды отодвигал на задний план перед общественной пользой; к тому же он ставил выше всего мир, ибо знал, что могущество римлян непобедимо, и предвидел, что если иудеи не будут настолько разумны, чтобы помириться с римлянами, то неизбежно найдут свою гибель в войне с ними. Короче, если бы Анан остался жив, то, во всяком случае, состоялось бы мирное соглашение. Ибо он был могущественный оратор, пользовад-
ся огромным влиянием на народ, и ему уже удалось подчинить себе тех, которые стояли у него на пути или требовали войны. Под предводительством такого вождя иудеи доставили бы еще много хлопот римлянам. Тесно связан с ним был Иешуа, который хотя и не выдерживал сравнения с ним, но других превосходил. Но Бог, думается мне, решил уничтожить оскверненный город и очистить огнем храм, - поэтому он отстранил тех, которые еще заступались за них и крепко их любили. Таким образом, людей, недавно только перед тем одетых в священное облачение, стоявших во главе распространенного
по всему свету богослужения и с благоговением встречаемых всегда прибывавшими со всех краев земли на поклонение святым местам пилигримами, - этих людей можно было видеть теперь брошенными нагими на съедение собакам и диким зверям. Сама добродетель, думаю я, стонала над этими мужами и плакала над тем, что зло так восторжествовало над ней самой. Таков был конец Анана и Иешуи.

3. После их смерти зелоты вместе с иудейской ордой накинулись на народ и уничтожили
его, как стадо нечистых животных. Истребляя повсюду простой народ, они знатных и молодых забирали в плен и скованными в кандалах бросали в темницу в надежде, что при отсрочке казни иные, может быть, перейдут на их сторону. Никто, однако, не склонялся на их убеждения, все предпочитали умереть, нежели стать против отечества на стороне злодеев, Ужасные муки они перенесли за свой отказ: их бичевали и пытали и, когда их тело уже не было более в состоянии выносить пытки, тогда только их удостаивали казни мечом. Арестованные днем были ночью казнены; тела их выносили и бросали на открытые
места, чтобы очистить место для новых пленников. Народ находился в таком оцепенении, что никто не осмеливался открыто ни оплакивать, ни хоронить убитого родственника; только в глубоком уединении, при закрытых дверях, лились слезы, и тот, кто стонал, боязливо оглядывался по сторонам, чтобы враг не услышал, - в противном случае оплакивающий сейчас же мог испытать на себе участь оплакиваемого. Только ночью брали горсть земли в руки и бросали ее на мертвых; безумно отважен должен был быть тот, который делал это днем. Двенадцать тысяч человек благородного происхождения постигла такая участь.

4. Зелоты, которым опротивела уже резня, бесстыдно наглумились еще над судилищем
и судом. Жертвой своей они избрали одного из знатнейших мужей, Захарию, сына Баруха. Его презрение к тиранам и непреклонная любовь к свободе сделали его ненавистным в их глазах; к тому же он был еще богат, так что они имели приятные виды на ограбление его состояния и на устранение человека, который мог воспользоваться своим влиянием для их низвержения. Таким образом, они для формы приказали созвать семьдесят находившихся в должностях простых граждан в качестве судилища, которое, конечно, лишено было авторитета, и здесь обвиняли Захарию в том, что он хотел предать город в руки римлян и с изменнической целью послал уполномоченных к Веспасиану. Обвинение не подкреплялось ни свидетельскими показаниями, ни другими какими-либо доказательствами; но они утверждали, что вполне убеждены в этом, и считали, что этого одного достаточно для установления истины. Когда Захария убедился, что у него нет никакой надежды на спа-
сение и что его, собственно, не вызывали к суду, а только заманили коварно в заключение, он, видя свою жизнь погибшей, решил дать полную волю своему языку. Он поднялся, сделал ироническую оценку той самоуверенности, с которой возбуждено было против него обвинение, и вкратце опроверг приведенные улики. Но затем он обратил свое слово против своих обвинителей, прочел им перечень совершенных ими преступлений и разразился жалобами на нарушение всякого порядка в государстве. Зелоты перебили его криками. Если они настолько еще владели собой, что не обнажали мечей, так только потому, что хотели довести до конца насмешливое подражание судопроизводствуи, кроме того, хотели испытать, насколько сами судьи будут руководствоваться правдой ввиду угрожавшей им
опасности. Суд семидесяти оправдал, однако, обвиняемого, предпочитая заранее умереть вместе с ним, чем принять на себя ответственность за его смерть. Этот оправдательный приговор зелоты встретили с неистовым шумом: все они были возмущены тем, что судьи не хотели понять призрачности данной им власти. Двое же из самых дерзких набросились на Захарию, убили его среди храма и насмешливо воскликнули над павшим: <<Вот тебе и наш голос - наше решительное оправдание!>> Вслед за этим они выбросили его из храма в находящуюся под ним пропасть. Судей же они, в насмешку, били обухами мечей и вытолкали из ограды храма, даровав им жизнь только для того, чтобы они рассеялись по городу и принесли бы всем весть о порабощении народа.

5. Идумеяне раскаивались уже в своем походе: им самим сделалось противно все то, что творилось. Но вот пришел к ним частным образом один из зелотов, созвал их в собрание, изобразил весь ужас преступлений, совершенных ими сообща с теми, которые их призвали, и описал также положение дел в городе. Они, сказал он, подняли оружие в том предположении, что первосвященники намерены предать город римлянам; а между тем они не обнаружили никаких улик измены, а сделались только покровителями тех, которые ложно обвиняли первосвященников и ныне свирепствуют в городе, как враги и тираны. Лучше было бы, если бы они с самого начала этому воспрепятствовали; но раз они уже сделались соучастниками в братоубийстве, то пусть, по крайней мере, положат конец своему заблуж-
дению и не останутся дольше здесь, чтобы не поддерживать тех, которые хотят свою собст-
венную отчизну ввергнуть в несчастье. Если иные из них все еще раздражены тем, что на-
шли ворота запертыми и не были впущены в город, так ведь виновные в этом наказаны; Анан лежит мертвый и почти весь народ в течение одной ночи уничтожен. Многие из них, как он хорошо замечает, сами об этом сожалеют, с другой же стороны, он видит, что неистовство призвавших их не знает ни меры, ни предела и они даже не стесняются больше перед теми, которым они обязаны своим спасением. На глазах своих товарищей они позволяют себе самые постыдные жестокости, вина которых будет приписываться идумеянам до тех пор, пока кто-нибудь из них не воспрепятствует им и не положит конец их беззакониям. Поэтому ввиду того, что обвинение в измене оказалось клеветой, что появление римлян нельзя ожидать так скоро, а город защищен непобедимыми почти силами, то пусть они возвратятся к себе домой и то зло, которое они, будучи обмануты злодеями, совершали вместе с последними, постараются исправить тем, что отныне прекратят всякие отношения с ними.

ГЛАВА ШЕСТАЯ
Зелоты,освободившись от идумеян, производят еще
большую резню в городе.-Весспасиан удерживает
пока римляян, желающих идти на иудеев.

1. Эти внушения произвели впечатление на идумеян. Первым их делом было освобождение
заключенных, около двух тысяч граждан, которые сейчас же бежали из города и отправились к Симону, о котором речь будет впереди. Вслед за тем они оставили Иерусалим и возвратились на родину. Их выступление явилось неожиданным для обеих партий. Народ, не знавший о перемене их образа мыслей, на одно мгновение вздохнул свободно, думая, что избавился от врагов. Но у зелотов таюке развязались руки, ибо они не чувствовали себя покинутыми союзниками, а напротив, освобожденными от таких людей, которые не одобряли их насилий и старались удерживать от этого. Теперь они могли действовать
решительно и без всякого промедления. С быстротой молнии они ковали свои планы и исполняли их еще быстрее, чем задумывали. Преимущественно кровожадность их направлена была против всего мужественного и знатного: знатных они убивали из зависти, храбрых - из боязни; ибо только тогда они могли чувствовать себя вне всякой опасности, когда бы не осталось ни одного человека более или менее влиятельного. В массе других убитых был также Горион - человек благородного происхождения и возвышенной души, друг народного правления и самостоятельный по своему образу мыслей, как истый иудей. Его погубили главным образом смелость в речах, равно и другие его достоинства. Даже Нигера Пирейского их руки не пощадили - человека, высоко отличавшегося в битвах
с римлянами: его волочили по городу, он же громко вопил и показывал свои раны. Когда его вывели за ворота, он, не сомневаясь в своей казни, просил только о погребении; они же соверпшли над ним казнь лишь после того, как отказали ему в могиле, которой он так жаждал. Еще перед самой смертью Нигер призывал на их головы месть римлян, голод и чуму как спутников войны, да еще взаимную резню между ними самими. Все это послало грешникам провидение, которое лучшее доказательство своей справедливости явило в том, что вскоре они, раздвоенные между собой, дали друг другу чувствовать свое изуверство. Смерть Нигера окончательно освободила их от всяких опасений за собственное падение. Среди народа не осталось уже никого, которого нельзя было бы погубить по какому
угодно поводу, раз только этого хотели. Та часть народа, которая восстала против зелотов,
давно уже была истреблена; а против других, мирных жителей, стоявших в стороне от всех,
придумывали, смотря по обстоятельствам, иные обвинения. Тот, кто вовсе не связывался с ними, считался у них высокомерным, кто открыто приближался к ним - презирающим, а кто
льстил - предателем. За высшее преступление, как и за самое ничтожное упущение,
существовало одно наказание - смерть: ее избегал лишь тот, который уже очень низко стоял по своему происхождению или по крайней бедности.

2. Все римские военачальники видели в раздорах врагов неожиданное счастье для себя и хотели немедленно напасть на город. В этом они убеждали также Веспасиана, для которого, как они думали, чуть ли не все уже выиграно. Божественное провидение, говорили они ему, облегчает им борьбу, обращая врагов друг против друга; но решительная, благоприятная минута скоро будет пропущена, ибо иудеи либо потому, что междоусобица им надоест, либо из раскаяния соединятея вновь. Но Веспасиан возразил, что они жестоко ошибаются относительно того, что нужно делать, если, игнорируя опасность, желают, как на сцене,
показать свою личную храбрость и силу своего оружия, но не обращают внимания на то, что полезно и безопасно. <<Если, - продолжал он, - вы сейчас нагрянете на город, то этим самым вы вызовете примирение в среде врагов и обратите против нас их еще не надломленную силу; если же вы еще подождете, то число врагов уменьшится, -так как их будет пожирать внутренняя война. Лучший полководец, чем я, это Бог, который без на-
пряжения сил с нашей стороны хочет отдать иудеев в руки римлян и подарить нашему войску победу, не связанную с опастностью. В то время как враги губят себя своими собственными руками и терзаются самым страшным злом - междоусобной войной, - нам лучше всего остаться спокойными зрителями этих ужасов, а не завязывать битвы с людьми, ищущими смерти, беснующимися так неистово друг против друга. Если же кто скажет, что блеск победы без борьбы слишком бледен, то пусть знает, что достигнуть цели в тишине
полезнее, чем испытать изменчивое счастье оружия. Ибо столько же славы, сколько боевые подвиги, приносят самообладание и обдуманность, когда последними достигаются результаты первых. В то время, когда враг сам себя ослабляет, мое войско будет отдыхать от военных трудов и еще больше окрепнет. Помимо этого, теперь не может быть и речи о блестящей победе, ибо иудеи не заняты теперь заготовлением оружия, сооружением
укреплений или стягиванием вспомогательных войск, так чтобы полученная ими отсрочка могла бы считаться в ущерб нам, - нет! Терзаемым междоусобной войной и внутренними распрями, им теперь приходится каждый день переносить гораздо больше, чем мы могли бы им причинить, нападая на них и держа их в наших тисках. Итак, в видах безопасности, разумнее всего людей, пожирающих друг друга, предоставить самим себе. Но и с точки зрения славы, доставляемой победами, не следует нападать на потрясаемое внутренними болезнями государство, в противном случае будут иметь полное основание сказать, что мы
обязаны победой не себе самим, а раздвоенности неприятеля>>.

3. Военачальники согласились с мнением Веспасиана, и вскоре обнаружилось, как верно видел глаз полководца; ибо каждый день начали прибывать массы перебежчиков, спасавшихся от зелотов. Хотя бегство было затруднительно, так как последние обложили все выходы города стражами, убивавшими всякого приближавшегося, как перебежчика к римлянам, - однако кто давал деныи, того пропускали; только тот, кто ничего недавал, был изменник. Поэтому-то истреблялись только бедняки, между тем как состоятельные могли выкупать свое бегство. На больших дорогах громоздились повсюду кучи трупов; многие
поэтому, искавшие средства к бегству, возвращались в город, предпочитая умереть там, так как надежда на погребение делала смерть в родном городе менее ужасной. Но зелоты были так бесчеловечны, что одинаково лишали погребения как убитых на дорогих, так и замученных в городе, точно они обязались вместе с отечественными законами попирать также и законы природы и наряду с преступлениями против людей издеваться еще над божеством, - они оставляли тела мертвых гнить на солнце. Кто похоронил одного из своих близких, тот был наравне с перебежчиками наказан смертью; и кто только хотел совершить над другим обряд погребения, тому угрожала опасность самому быть лишенным его. Словом, ни одно из лучших чувств не было в те несчастные дни так окончательно убито, как чувство жалости. То, что должно было возбуждать сожаление, служило только поводом к ожесточению изуверов; от живых их гнев переходил на убитых, а от мертвых опять на живых. Такой неимоверный страх овладел всеми, что уцелевшие считали блаженными низведенных раньше, как людей, обретших покой, а томившиеся в заточении считали даже непогребенных счастливее себя самих. Все человеческие права зелоты попирали ногами, божественное они осмеивали, а над словами пророков издевались, как над пустой болтовней. Пророки много вещали о добродетели и пороках; зелоты же, презирая их учение, сами способствовали исполнению их пророчества над своим отечеством. Существовало именно древнее предсказание мудрецов, что город тогда будет завоеван и Святая Святых
сделается добычей пламени, как только вспыхнут волнения и руки граждан осквернят Богом освященные места. Хотя зелоты в общем верили в это пророчество, тем не менее они сами сделались его исполнителями.

ГЛАВА СЕДЬМАЯ
Стремление Иоанна к тирании.-Злодеяние зелотов в Масаде.
Взятие Веспасианом Гадары.-Успехи Плацида.

1. Иоанн, мечтавший уже о роли тирана, считал ниже своего достоинства ограничиться
той же честью, какой пользовались его товарищи. Ввиду этого он пользовался каждым случаем, чтобы всякий раз привлекать на свою сторону по нескольку человек из самых худших, и таким образом все больше и больше делал себя независимым от своей партии. Так как он всегда отказывался повиноваться решениям других, а свои собственные объявлял повелительным тоном в форме приказов, то нельзя было больше сомневаться в том, что он стремится к единовластию. И все-таки ему подчинялись: одни из страха, другие из привязанности (ибо он мастерски умел пугем коварства и обмана вербовать себе приверженцев), многие же потому, что они в интересах своей собственной безопасности желали, чтобы ответственность за предыдущие насилия падала не на многих, а на одного человека. Кроме того, давала ему много поклонников его отважная решимость во всех
делах. Тем не менее осталось еще значительное число его противников, руководимых отчасти завистью и считавших для себя гнетом повиновение человеку, которого они до сих пор считали себе равным; преимущественно же отталкивали их от него опасения сосредоточия власти в одних руках. Они заранее предвидели, что раз он получит власть в руки, то уже не так легко даст себя ниспровергнуть, и что тогда он воспользуется также противодействием, оказанным ими до сих пор, как поводом к жестокому обращению с ними самими. Наконец, каждый из них был готов скорее испытать самую отчаянную борьбу, чем дать себя добровольно поработить. Иоанн же в присоединившейся к нему партии господствовал как царь. Друг против друга они расставили повсюду караулы, хотя не
пускали в ход оружия; если стычки происходили, то они были незначительными. Тем бес-
пощаднее была их борьба с народом, у которого каждая партия наперебой старалась захватить как можно больше добычи. Таким образом, город терзался теперь тремя самыми ужасными бичами: войной, властью тиранов и партийной борьбой. Война извне являлась уже для жителей легчайшим бедствием в сравнении с другими. А потому естественно было, что многие бежали от своих собственных соотечественников, бежали к чужим и у римлян искали спасения, которого они не могли ожидать от своих соплеменников.

2. Еще четвертое бедствие стряслось над народом на его погибель. Невдалеке от Иерусалима существовала чрезвычайно сильная крепость, воздвигнутая прежними царями для
сокрытия своих сокровищ в опасное военное время, а также для личной безопасности; она
называлась Масадой и находилась в руках так называемых сикариев, которые, обузданные
страхом, не пускались в дальние набеги, а грабили только ближайшие окрестности, ограни-
чиваясь при этом лишь захватами съестных припасов. Теперьже, когда оии узнали, что
римское войско стоит неподвижно, а иудеи в Иерусалиме раздвоены между собой борьбой,
лартий и деспотической властью, они отважились на более смелые предприятия. В праздник
опресноков, установленный иудеями в память освобождения от египетского рабства и воз-
вращения в свою отечественную страну, они незаметно от тех, которые могли бы воспре-
пятствовать им, вышли ночью из своей крепсксти и напали на городок по имени Эн-Гади,
Часть жителей, способная к бою, была рассеяна и прогнана из города еще прежде, чем она
могла собраться и вооружиться, остальные же, слишком слабые для бегства, женщины и дети, в числе свыше семисот, были все перебиты; затем они начисто ограбили дома, захватили созревший хлеб и возвратились со своей добычей в Масаду. Таким путем они разграбили все деревни вокруг крепости и дальние окрестности; каждый день число их значительно усиливалось притоком со всех сторон таких же нравственно погибших людей. И в других частях Иудеи, пользовавшихся до сих пор покоем, настали разбойничьи беспорядки. Если важнейшая часть тела воспалена, то вместе с ней заболевают все члены - так было и здесь: распри и анархия в Иерусалиме дали возможность злодеям в провинции безнаказанно совершать разбой. Покончив с деревнями своих соотечественников, оии собрались в уединенной местности, скрепили свой союз клятвами и образовали полчища, которые если и уступали в численности военным отрядам, зато были сильнее разбойничьих шаек, и тогда начали нападать на святые места и города. Если и случалось, что они сами терпели от тех, на которых нападали, как это бывает с захваченными в сражении, зато в других случаях они предупреждали их месть и на разбойничий манер быстро рассеивались, унося с собою добычу. Не осталось ни одной части Иудеи, которой не грозила та же гибельная участь, как ее славной столице.

3. Это было сообщено Веспасиану перебежчиками. Ибо хотя мятежники охраняли все выходы и убивали всякого, каким бы то ни было способом подходившего к ним, все же
попадались и такие, которые пробирались мимо, прибегали к римлянам и силились скло-
нить полководца поспешить на помощь городу и спасти остаток народа, который, как они
рассказывали, большей частью истребляется именно за склонность его к римлянам, а нахо-
дящиеся еще в живых по той же причине подвержены также опасности. Проникнутый жа-
лостью к их страданиям, Веспасиан поднялся, как казалось, для того, чтобы осадить Иеру-
салим, на самом же деле он имел в виду воздержаться пока от осады, ибо перед этим он
должен был покорить все, еще не завоеванное, чтобы не оставить в тылу ничего, могущего
помешать осаде. Поэтому он прежде всего двинулся против Гадары - хорошо укрепленного главного города Переи - и вступил в нее в 4-й день месяца дистра. Ибо знаменитейшие
граждане этого города тайно от мятежников послали к нему уполномоченных с обещани-
ем передачи города. Желание мира и сохранения своего состояния побудили их на этот
шаг, так как город был населен многими богатыми людьми. Об этом посольстве противная
партия ничего не подозревала и узнала о нем только тогда, когда Веспасиан был уже совсем близко к городу. Отстаивать последний собственными силами они считали себя слишком
слабыми, так как они уступали в числе даже своим противникам в городе, а тут еще римля-
не стояли невдалеке - они поэтому решились бежать. Но сделать это без кровопролития
и не отомстив кому-нибудь виновному они считали бесславным. Ввиду этого они схвати-
ли в плен Долеса, признававшегося инициатором посольства и бывшего, кроме того; по своему сану и происхождению первым человеком в городе, умертвили его и тогда бежали из города, выместив еще свою свирепую злобу на теле убитого. Когда римское войско
подступило, гадаряне встретили Веспасиана благословениями, принесли ему присягу в верности и получили он него гарнизон из конницы и пехоты для защиты от дальнейших
нападений беглецов. Стену они, не выжидая требования римлян, сами разрушили для того,
чтобы воочию убедить римлян в своем самой миролюбивом настроении и чтобы отнять
у желающих войны всякую к тому возможность.

4. Против бежавших из Гадары Веспасиан послал Плацида с 500 всадниками и 3000 пе-
хотинцами, между тем как сам с остальным войском возвратился в Кесарию. Когда бегле-
цы вдруг увидели преследующих их всадников, они, прежде чем вступить в бой, стесни-
лись все в деревню, называвшуюся Бетеннабрином. Здесь они нашли значительное число
молодых людей, которых частью по доброй воле последних, частью и насильно вооружили и затем по безумию своему сделали вылазку иротив отрядов Плацида. При первом их на-
тиске последние несколько отступили назад, желая таким образом отвлечь их подальше от
стены. Заманив их на выгодную для себя позицию, они оцепили их кругом и пустили в ход
против них копья: всадники отрезали путь пытавшимся бежать, а пехота производила
опустошение в рядах сражавшихся. Иудеям же ничего не оставалось, как погибнуть в отчаянной, непосильной борьбе; они не могли ни прорвать цепь римлян, ни сразить их своими стрелами, так как те стали тесно сомкнутыми рядами, прикрываемые своими доспехами, точно стеной; сами они же были поражаемы стрелами неприятеля и, как дикие звери, бросились навстречу смертоносному мечу. Так падали они - одни от ударов, нанесенных им спереди, другие от обгонявших их всадников.

5. Главное стремление Плацида состояло в том, чтобы преградить им бегство в деревню.
Он поэтому каждый раз устремлялся в ту сторону, поворачивал назад, беспрерывно поддерживал стрельбу, которой поражал приближавшихся, и удерживал натиск отдаленных. В конце, однако, храбрейшие силой пробились до самой стены. Стражи не знали, что им делать; с одной стороны, им было тяжело не впускать гадарян из-за своих собственных людей; с друтой же стороны, они боялись, что если примут их, то погибнут вместе с ними. Это, действительно, и случилось. Римские всадники едва не вторглись вместе с преследуемыми, стеснившимися у стены. Однако осажденным удалось еще запереть перед ними ворота. Плацид был вынужден идти на приступ и, храбро сражаясь до вечера,
получил в свою власть стену и обитателей деревни. Праздная масса была уничтожена; более
знатные бежали; дома были ограблены солдатами, а деревня сожжена. Обратившиеся в бегство увлекли за собой и население окрестных деревень и повсюду распространяли панику, преувеличивая свое собственное поражение и распуская молву, что вся римская армия находится на ходу. Многочисленными толпами они стремились к Иерихону, ибо город этот, сильный своими укреплениями и огромной численностью населения, еще твердо надеялся на свое собственное спасение. Плацид, опираясь на своих всадников и сопровождавшее его до сих пор счастье, следовал за ними по стопам до самого Иордана и на ходу убивал всех, кого догонял. Достигнув реки, они всю массу стеснили к берегу и, так как быстрое течение реки, разлившейся от дождей и сделавшейся поэтому непроходимой, лишало их возможности переправы, выстроился против них в боевом порядке. Со своей стороны, иудеи, не находя исхода в бегстве, вынуждены были вступить в битву. Они растянулись по берегу в очень длинную линию и в этом положении выдержали стрельбу и набег всадников, которые, врубившись в неприятельские ряды, многих загнали в реку.
Пятнадцать тысяч человек пало от меча, а загнанных силой в реку было бесчисленное множество. Пленено было две тысячи двести и, кроме того, захвачена была очень богатая добыча, состоявшая из ослов, овец, верблюдов и рогатого скота.

6. Это поражение не уступало, правда, предыдущим, но оно казалось иудеям еще более
гибельным, потому что не только вся местность, через которую они бежали, была полна
крови, и не только Иордан был запружен телами, но и Асфальтовое озеро было полно тру-
пов, массами снесенных туда течением реки. Плацид, пользуясь своим счастьем, выступил
против небольших городов и деревень в окрестностях, покорил Авилу, Юлиаду, Бесимот
и все населенные пункты до Асфальтового озера. Перебежчиков, способных к бою, он ос-
тавлял в каждом покоренном пункте в качестве гарнизонов. Затем он отправил своих сол-
дат в лодках для уничтожения остатков иудеев, бежавших в озеро. Вся Перея до Махера
добровольно сдалась или была завоевана.

ГЛАВА ВОСЬМАЯ
Веспасиан, узнав о волнениях в Галлии, спешит окончить
войну с иудеями.-Описание Иерихона и Большой долины,
а также Асфальтового озера.

1. Между тем были получены известия о волнениях в Галлии и о том, что Виндекс с туземными предводителями отпал от Нерона, как об этом более точно описано другими. Эти известия побудили Веспасиана поспешить с окончанием войны, ибо он уже прозревал будущие междоусобицы и опасное положение всего государства и думал, что в состоянии будет освободить Италию от ужасов, если раньше водворит мир на Востоке. В течение зимы он обеспечил за собой покоренные города и деревни тем, что расположил в них гарнизоны и поставил первые под власть центурионов, а последние - декурионов. В то же самое время он приказал вновь отстроить разрушенные города и деревни. С началом же весны он во главе большей части своего войска выступил из Кесарии в Антипатриду, где в продолжение двух дней приводил в порядок городские дела, а на третий поднялся, чтобы огнем и мечом опустошить вокруг лежащие местности. После завоевания Озинитской топархии он пошел на Лидду и Ямнию, покорил и ту и другую, населил их жителями раньше перешедших к нему городов, которые казались ему подходящими для этого, и прибыл в Эммаус. Отрезав на-
селению этого города бегство в столицу, он построил здесь сильно укрепленный лагерь, в котором оставил пятый легион, а с остальным войском двинулся в Бетлептефитскую топархию. Последнюю, равно как и примыкавшую к нему область, он опустошил огнем, приказал тогда построить укрепления в Идумее, на удобных местах, взял две деревни в сердце Идумеи - Бетарис и Кефартобус, где свыше десяти тысяч жителей уничтожил, больше тысячи забрал в плен, остальную массу разогнал и оставил на месте значительную часть войска, которое опустошало всю горную страну кругом. Сам Веспасиан с остатками войска возвратился в Эммаус, откуда он через Самарию и мимо так называемого Неаполиса или, как его туземцы называют, Маборф, прибыл в Корею на второй день дайсия, разбил
здесь лагерь, а на следующий день достиг Иерихона. Здесь с ним соединился один из военачальников, Траян, с его отрядами, приведенными им из Переи, так как весь заиорданский край был уже завоеван.

2. Большая часть жителей Иерихона, не дождавшись нападения римлян, бежала в лежащие
рядом с Иерусалимом горы. Оставшиеся, которых было также немало, были истреблены, и город, таким образом, опустел. Сам Иерихон расположен в долине, над которой возвышаются обнаженные от всякой растительности горные кряжи, тянущиеся на значительную длину: к северу до окрестностей Скифополиса, а к югу до того места, где в древности стоял Содом, и до берега Асфальтового озера. На всем своем протяжении горы эти лишены всякой культуры и вследствие своей бесплодности необитаемы. Параллельно им вдоль Иордана тянется другой горный хребет, начинающийся у Юлиады и еще севернее ее и простирающийся к югу до Соморра, на границе Петры в Аравии. К нему принадлежит также так называемая Железная гора, упирающаяся своей длиной в Моавитянскую страну. Земля, заключающаяся между обоими горными хребтами, называется Большой долиной и тянется от деревни Гиннабрина до Асфальтового озера; длина ее достигает двухсот тридцати
стадий, а ширина ста двадцати. Посредине она прорезывается Иорданом и имеет два озера противоположной природы: Асфальтовое и Тивериадское, из которых первое соленое и бесплодное, а последнее пресное и жизнеобильное. В летнее время долина вся как будто выжжена и воздух в ней, вследствие непомерно высокой температуры, вреден для здоровья. Кроме Иордана, долина не имеет никаких водяных источников, вследствие чего пальмы особенно роскошны и плодоносны на берегах, но менее цветущи в отдаленных от них местах.

3. Возле Иерихона существует весьма обильный и чрезвычайно удобный для целей ороше-
ния источник, берущий свое начало близ древнего города, первого из завоеванных мечом в Ханаанской земле предводителем евреев, Иешуей, сыном Навина. Этот источник, как говорят, в былые времена действовал пагубно на плоды не только земли и деревьев, но и женщин и вообще был вреден и приносил смерть всему живущему; но пророк Елисей, ученик и последователь Илии, облагородил его и сделал совершенно здоровым и животворным. В благодарность за радушный прием и доброе расположение, оказанное ему
жителями Иерихона, он навеки облагодетельстяовал их и страну. Он подошел к источнику, бросил в пучину глиняный сосуд с солью, простер тогда свою праведную руку к небу и, принесши над источником умилостивительную жертву воздаяния, молил Бога смягчить его воду, открыть для него более пресные жилы, смешать благоприятный воздух с его водами, дать жителям вместе с плодородием земли и продолжение рода и не отнимать у них животворной воды до тех пор, пока они останутся добродетельными. Сопровождая эту молитву еще разными движениями рук, по своему обыкновению, он совершенно преобразил источник, и вода, которая прежде была причиной бесплодия и голода, с того времени доставляла счастливое и многочисленное потомство; действие этой воды, употребляемой
для орошения, так велико, что от одного смачивания ею земляделается более плодородной, чем при полном насыщении ее той же водой; а потому при обильном ее употреблении польза невеяика, наоборотже, при скудном орошении пользы больше. Источник орошает большее пространство, чем всякий другой; он прорезывает долину в семьдесят стадий длины и двадцать ширины и питает на этой долине прекраснейшие, густо насажденные друг возле друга парки. Почва производит здесь разных видов пальмы, орошаемые водой этого источника и отличающиеся друг от друга по названию и вкусу плодов. Более сочные плоды этих пальм прессуются и доставляют мед настолько вкусный, что он немногим только уступает настоящему. Впрочем, и пчелы также водятся в этой стране. Последняя, наконец,
производит деревья, доставляющие бальзам - драгоценнейший из продуктов, равно как хенну и миробалан. По справедливости можно поэтому эту местность, дающую в огромном изобилии самые редкие и драгоценные плоды, назвать земным раем. По отношению к плодородию местности вообще можно сказать, что редкая полоса земли может выдержать сравнение с нею, - так щедро почва возвращает то, что вкладывают в нее. Происходит это, на мой взгляд, от теплоты воздуха и плодотворной силы воды: первая располагает растение к пышному росту, между тем как влага укрепляет корни, внедряющиеся в землю, летняя же жара прибавляет им силу. В это время года почва бывает так накалена, что нелегко что-нибудь произрастает. Вода, заготовленная до восхода солнца и оставленная на открытом воздухе, делается очень прохладной и принимает температуру, противоположную ок-
ружающей атмосфере; зимой же она, наоборот, согревается и делается приятной для купания. Зимой температура до того умеренна, что туземные жители носят полотняное одеяние, в то время как в других частях Иудеи падает снег. От Иерусалима Иерихон отстоит на сто пятьдесят стадий, а от Иордана на шестьдесят. Страна от Иерусалима пустынна и камениста, полоса до Иордана и Асфальтового озера хотя более низменна, но также пустынна и бесплодна. Но счастливое положение Иерихона уже достаточно описано.

4. Подробного описания заслуживает также Асфальтовое озеро. Вода его, как уже было замечено, горька, неплодотворна, но притом так легка, что удерживает на своей поверхности самые тяжелые предметы, бросаемые на нее, а человеку при самых напряженных усилиях не так легко окунуться в нее. Веспасиан, посетивший озеро для наблюдений над ним, приказал бросить вглубь несколько человек, не умеющих плавать, со связанными за спиной руками, но все они, точно подхваченные ветром, были подняты вверх и остались плавать на поверхности. Замечательно также изменение цвета озера: три раза в день поверхность меняет свой цвет и отражает солнечные лучи пестрой игрой цветов. Во многих местах озеро выделяет черные асфальтовые комья, которые плавают по воде, принимая по форме и величине вид воловьих туловищ без головы. Рабочие на озере пользуются ими как ис-
точником средств существования и собирают сливающиеся массы в лодки; когда челны наполняются, нелегко бывает отбить собранную массу, так как последняя вследствие своей вязкости прилипает ко дну; снимают ее с помощью месячной крови женщин или урины; этим средствам она поддается. Этот асфальт употребляется не только при строении судов, но и для лечебных целей, так как он примешивается ко многим лекарствам. Озеро имеет пятьсот восемьдесят стадий в длину, простираясь до Цоара в Аравии, и сто пятьдесят стадий ширины. К нему примыкает область Содома, некогда богатая своим плодородием и благосостоянием городов, ныне же всецело выжженная. Она, как говорят, вследствие
греховности ее жителей была уничтожена молнией. Еще теперь существуют следы ниспосланного Богом огня и еще теперь можно видеть тени пяти городов. Каждый раз появляется вновь пепел в виде неизвестных плодов, которые по цвету кажутся съедобными, но как только ощупывают их рукой, они превращаются в прах и пепел. Таким образом, древние сказания о Содомской стране подтверждаются наглядно.

ГЛАВА ДЕВЯТАЯ
Веспасиан после взятия Гадары готовится к осаде
Иерусалима, но, получив известие о ссмерти Нерона,
меняет решение.-О Симоне из Геразы.

1. Чтобы изолировать Иерусалим со всех сторон, Веспасиан разбил лагерь в Иерихоне и Адиде и в обоих городах поместил смешанные гарнизоны из римлян и союзников. Одновременно с тем он послал в Геразу Луция Анния с конным эскадроном и сильным отрядом пехоты. Тот взял город штурмом, перебил около тысячи юношей, не спасшихся бегством, семейства их обратил в военнопленников, а имущество жителей отдал в добычу солдатам. После всего он еще предал огню дома и бросился на соседние деревни. Кто мог, бежали, слабейшие погибли, а сами деревни были уничтожены огнем. Между тем как война
охватила всю горную область и всю долину, жителям Иерусалима был отрезан всякий выход. Те, которые намеревались перейти к римлянам, охранялись зелотами, а те, которые еще не питали ,расположения к римлянам, были окружены войском, запершим теперь город со всех сторон.

2. Веспасиан только что вернулся в Кесарию и намеревался со всеми силами двинуться на Иерусалим, когда ему было сообщено о смерти Нерона, царствовавшего тринадцать лет и восемь дней. Как этот император обесчестил свой трон, оставив бразды правления в руках величайших злодеев, Нимфидия и Тигиллина, и недостойнейших вольноотпущенников; как затем последние составили заговор против него, а он, покинутый всеми телохранителями, с оставшимися верными ему только четырьмя отпущенниками бежал и в одном из предместий Рима сам лишил себя жизни; как те, которые его низвергли, были вскоре после этого наказаны; какое течение и какой исход несла галльская война, и как Гальба, провозглашенный императором, вернулся в Рим из Испании, но вскоре, обвиненный своими солдатами в низких замыслах, публично на форуме коварно умерщвлен, а Отон возведен в его преемники, поход последнего против полководцев Вителлия и его падение; далее, восстания при Вителлии и бой у Капитолия; наконец, как Антоний Прим и Муциан после поражения Вителлия и германских легионов усмирили междоусобицу, - обо всем этом я могу и не говорить подробно, как о делах общеизвестных и описанных многими эллинами и римлянами. Чтобы удержать связь событий и не прерывать нить истории, я вкратце указал на главнейшие моменты. Веспасиан тогда отсрочил поход против Иерусалима, ибо он находился в напряженном выжидании, кому достанется престол после Нерона. И после того как он услышал, что Гальба сделался императором, он не хотел приступить к нападению на Иерусалим, прежде чем не получит от него письменной инструкции насчет войны. Ввиду
этого он отправил к нему своего сына Тита, который должен был приветствовать его и по-
лучить соответствующие приказания относительно иудеев. В тех же видах вместе с Титом поехал и царь Агриппа, пожелавший тоже посетить Гальбу. Но в то время, когда они на военных кораблях достигли берега Ахайи (дело было зимой), Гальба, процарствовавший семь месяцев и столько же дней, уже тоже был убит. На престол вступил Отон, овладевший им силой. Агриппа, невзирая на перемену правления, бесповоротно решил ехать в Рим; но Тит, как по внушению свыше, поплыл из Эдлады в Сирию и поспешно прибыл к своему отцу в Кесарию. Томимые положением всего государства, ожидая потрясения римского царства, они с меньшим вниманием относились уже к войне с иудеями и, страшно озабоченные судьбой своего собственного отечества, считали нападение на чужих несвоевременным.

3. Но вместо этого над Иерусалимом стряслась другая война. Виновником ее был известный Симон, сын Гиоры, уроженец Геразы, молодой человек, который всемогущему в Иеруса-
лиме Иоанну уступал хотя в хитрости, но превосходил его телесной силой и безумной
отвагой. Вследствие этого именно он был изгнан первосвященником Ананом из Акрабат-
ской топархии, над которой начальствовал, и присоединился к разбойникам, занимавшим
Масаду. Хотя вначале они с недоверием относились к нему и позволили ему поселиться вместе с привезенными им женами только в нижней части крепости, между тем как они сами находились в верхней, вскоре, однако, он, обнаружив одинаковые с ними наклонности и овладев их доверием, мог уже принимать участие в их разбойничьих набегах и помогал им в опусто,щении окрестностей Масады. К более важным предприятиям он их все-таки не мог склонить: привыкнув к крепости, они боялись удаляться от этой своей разбойничьей берлоги. Но Симон стремился к власти и жаждал более крупных подвигов. А потому, как только услышал о смерти Анана, он расстался с ними, отправился в горы, через вестников обещал рабам свободу, а свободным вознаграждение и таким образом собрал вокруг себя негодяев со всех сторон.

4. Имея уже сильную шайку, он грабил деревни в горах; но когда чем дальше - все боль-
ше стекалось к нему людей, он отважился спуститься в долину. Теперь он сделался страшным и для городов. Многие из знатных, привлекаемые его могуществом и счастливыми успехами его предприятий, стекались к нему на свою гибель, так что в его войске, кроме рабов и разбойников, было также немало граждан, повиновавшихся ему как царю. С этим войском он исходил всю Акрабатскую топархию и страну до Большой Идумеи, грабя на всем пути. Близ деревни Наин он воздвигнул себе бастион, служивший ему, подобно крепости, гарантией безопасности; а в одной ложбине, называющейся Фараном, он устроил много пещер, кроме еще тех, которые нашел здесь готовыми, и превратил их в казнохранилища и магазины для помещения добычи; в них они хранили награбленный хлеб, в них также помещалась значительная часть его шайки. Ясно было, что эти пробные походы и другие приготовления ведут к экспедиции против Иерусалима.

5. Опасаясь изменнического нападения, зелоты решились опередить человека, возрастаю-
щее могущество которого сделалось угрожающим для них самих, и вооруженными в боль-
щом числе выступили ему навстречу. Симон принял сражение, многих из своих противни-
ков уничтожил, а остальных загнал назад в город. Он не доверял еще своему войску на-
столько, чтобы отважиться на штурм и поэтому отступил, решившись прежде завоевать Идумею. Во главе двадцати тысяч тяжеловооруженных воинов он двинулся к ее границам. Вожаки идумеян со всей поспешностью собрали со всей страны способных к бою, в числе около двадцати пяти тысяч, большую часть которых оставили, однако, внутри страны для защиты против вторжения сикариев из Масады, и встретили Симона на границе. Дело дошло до битвы, и хотя весь день продолжался бой, все-таки не знали, кто победил или был побежден. Симон возвратился в Наин, а идумеяне - к себе домой. Немного времени прошло, как Симон еще с более сильным войском вновь вторгся в их страну. У деревни Текои он разбил лагерь и послал к гарнизону близлежавшего Иродиона одного из своих приближенных, Элеазара, с поручением склонить его к сдаче крепости. Гарнизон приветливо принял его, пока не знал еще о цели его прибытия; но как только тот намекнул на сдачу, они бросились на него с обнаженными мечами и преследовали его до тех пор, пока он, не зная куда скрыться, бросился со стены в пропасть. Он погиб моментально. Идумеяне же, которым могущество Симона внушало, однако, страх, решили, прежде чем вступить в битву, выведать силы неприятеля.

6. НаэтумиссиювызвалсядобровольноИаков, один из военачальников; но он замышлял измену. Из деревни Алур, где тогда сосредоточилось идумейское войско, от отправился к Симону и сговорился прежде всего насчет того, чтобы предать ему место своей родины, и взамен этого получил от него клятвенное обещание в том, что он навсегда останется в почете; затем он обещал ему еще свое содействие в покорении всей Идумеи, к чему Симон подстрекал его дружеским гостеприимством и подачей блестящих надежд. Когда после этого Иаков вернулся к своим, его первым делом было представить преувеличенное описа-
ние могущества войска Симона, затем в более интимных разговорах с начальниками и отдельными частями войск он старался привести все войско к решению принять Симона и без всякого вооруженного сопротивления передать ему высшую власть. Действуя таким образом, он одновременно с тем пригласил Симона через послов и обещал ему рассеять идумеян, что ему действительно удалось. Ибо как только подступило войско Симона, он первый бросился на своего коня и, увлекая за собой своих сообщников, пустился бежать. Тогда страх обуял весь народ, и, прежде чем дело дошло до столкновения, ряды расстроились и все отступили на родину.

7. Против ожидания Симон без кровопролития вступил в Идумею и внезапным нападением
взял прежде всего город Хеброн, в котором нашел богатую добычу и награбил огромные запасы хлеба. По свидетельству коренных жителей, Хеброн не только старше остальных городов в этом краю, но древнее даже, чем Мемфис в Египте, ибо число его лет определяют в две тысячи триста. Рассказывают также, что он служил местопребыванием Авраама, родоначальника иудеев после его исхода из Месопотамии; оттуда также, как гласит предание, дети Авраама переселились в Египет. Их гробницы, прекрасно сделанные из великолепнейшего мрамора, по настоящий день показывают еще в том городе. На расстоянии шести стадий от города показывают также исполинское скипидарное дерево,
существующее, как полагают, от сотворения мира. Отсюда Симон исходил всю Идумею,
не только опустошая деревни и города, но и разоряя всю страну. Ибо, кроме его тяжеловооруженных воинов, следовали за ним сорок тысяч человек, так что самых необходимых съестных припасов не хватало для этой несметной толпы. К недостатку припасов присоединялась еще его жестокость и ожесточение против народа, что
приводило к еще большему опустошению Идумеи. Подобно тому, как туча саранчи обнажа-
ет целые леса от листьев, так войско Симона оставляло позади себя полнейшую пустыню, сжигая одно, ломая другое, уничтожая все растущее на земле или растаптыванием, или вытравливанием и делая своим походом возделанную землю обнаженнее пустыни. Словом, в опустошенных местностях не осталось ни малейшего признака обитаемости.

8. Эти события вывели зелотов из их бездеятельности. Хотя преодолеть Симона в открытом сражении они не надеялись, зато устроили ему в узком месте засаду и захватили в плен жену Симона с ее многочисленной свитой. Полные ликования, как если бы схватили самого Симона. Они возвратились в столицу и ждали, что он сейчас положит оружие и смиренно будет просить выдачи ему жены. Но он не чувствовал жалости, а проникся только гневом против этого похищения и, явившись под стенами Иерусалима, точно раненый зверь, не могущий достигнуть того, кто ранил его, выместил свою ярость на всех попавшихся ему на пути. Кто только выходил за городские ворота за дровами или овощами, невооруженные и старики, были схвачены и замучены насмерть; недоставало еще, чтобы он для утоления своей свирепости съедал их трупы. Многих он отослал с отрубленными руками обратно
в город, с одной стороны, чтобы нагнать страхт на своих врагов, а с другой, чтобы восстановить народ против виновных. Им поручено было также передать следующее: <<Симон клянется Богом Всеведущим, что если ему сейчас же не выдадут жены, то он будет штурмовать стену и, не щадя никакого возраста, не различая виновных и невинных, одинаково накажет всех жителей города. Эта угроза устрашила не только народ, но и
зелотов; они выдали ему жену, после чего он, немного смягченный, приостановил на время
убийства.

9. Не в одной Идумее, впрочем, царили мятежи и междоусобицы - они господствовали так-
же и в Италии. Гальба был открыто умерщвлен на римском форуме, и вместо него провозглашен императором Отон, который, в свою очередь, воевал с Вителлием, избранным в императоры германскими легионами. При Бедриаке в Галлии произошло столкновение между Отоном, с одной стороны, и Валентом и Цецинной, полководцами Вителлия, с другой. В первый день побеждал Отон, а во второй - войско Вителлия. Когда уже много крови было пролито, Отон, узнавший в Брикселле о своем поражении, сам лишил себя жизни, процарствовав три месяца и два дня. Войско его перешло на сторону полководцев Вителлия, и последний со своей армией вступил в Рим. В это самое время, в пятый день месяца дасия, Веспасиан также выступил из Кесарии против еще не завоеванных округов Иудеи. Он поднялся в гористую страну и покорил две топархии, Гофнитскую и Акра- батскую, затем города Бефила и Эфраим, в которых оставил гарнизрны, и двинулся вперед к самому Иерусалиму. Много иудеев, попавших в его руки, было уничтожено, а большое число было также пленено. Один из его военачальников, Цереалий, во главе ртряда всадников и пехоты опустошал так называемую Верхнюю Идумею, сжег едва заслуживав-
шую названия городка Кафефру, на которую напал врасплох, и после нападения осадил другой город, Кафарабин, имевший очень сильную обводную стену. В то время, как он готовился вести здесь продолжительную осаду, жители вдруг открыли ему ворота и сдались, прося о пощаде. Обеспечив за собой этот город, Цереалий двинулся к древнейшему городу Хеброну, лежавшему, как выше было сказано, недалеко от Иерусалима в гористой местности. Взяв этот город с бою, он приказал всех способных носить оружие уничтожить, а город сжечь. Так как все, исключая занятые разбойниками крепости Иродион, Масада и Махер, было уже покорено, то ближайшей целью завоевания для римлян остался теперь Иерусалим.

10. Симон же, спасши свою жену из рук зелотов, возвратился в пощаженную им еще часть Иудеи и так стеснил народ со всех сторон, что многие бежали в Иерусалим. Но он погнался за ними и туда, еще раз атаковал стену и всех приходивших с полей рабочих, которых только мог поймать. убивал, Из внешних врагов Симон был для народа страшнее римлян, а зелоты внутри города были ему страшнее их обоих. Между тем безнравственность и разнузданность уничтожили также дисциплину в рядах галилейского войска. Ибо после того как Иоанн был возведен последним на вершину могущества, он, в свою очередь, в благодарностъ за полученную от войска власть, предоставил ему делать все, что заблагорассудится. Тогда разбойничья жадность солдат сделалась ненасытной: дома богатых обыскивались; убийства мужчин и оскорбления женщин служили им утехой. Обагренные еще кровью, они пожирали награбленное и из одного пресыщения бесстыдно предавались женским страстям, завивая себе волосы, одевая женское платье, натирая себя пахучим маслом и для красоты расписываи себе глаза. Но не только в наряде и уборе подра-
жали они женщинам, но и в своих страстях и в избытке сладострастия измышляли противо-
естественные похоти. Они бесчинствовали в городе, как в непотребном доме, оскверняя его самыми гнусными делами. Женщины на вид - они убивали кулаками; шагая изящной, короткой походкой, они вдруг превращались в нападающих воинов; из-под пестрых верхних платьев они вынимали кинжалы и пронизывали каждого, становившегося им на пути. Если кто бежал от Иоанна, то его ожидал еще более кровожадный Симон; кто спасался от тирана внутри города, тот делался жертвой тирана, стоявшего вне города, так что желавшим перейти к римлянам был отрезан всякий путь.

11. Тогда в войске поднялось восстание против Иоанна: находившиеся в нем идумеяне от-
делились от других, чтобы напасть на Иоанна, превосходство которого возбуждало в них соревнование, а жестокость его - ненависть. В рукопашном бою идумеяне убили много зе-
лотов, а всех остальных прогнали в построенный Граттой (родственницей адиабенского ца-
ря Изата) дворец; но проникнув и туда, они загнали зелотов еще дальше - в храм, и тогда принялись за разграбление сокровищ Иоанна. Ибо названный выше дворец был его жилищем, где он также хранил добычу своей тирании. Между тем оставшаяся в городе масса зелотов устремилась к храму, соединилась с бежавшими сюда, и уже Иоанн начал делать приготовления к тому, чтобы повести их на бой против народа и идумеян. Тогда последние, превосходившие первых воинственностью, начали опасаться не столько открытого нападения со стороны зелотов, сколько того, чтобы они из отчаяния не напали на них тайно в ночное время и не истребили бы город огнем. Они созвали поэтому собрание и совещались с первосвященниками о том, каким образом обезопасить себя от такого покушения. Но Бог направил их мысли не на добрый путь, так что они избрали средство
спасения, оказавшееся хуже гибели. Чтобы ниспровергнугь Иоанна, они решили принять в город Симона и, покорно смирясь, ввести другого тирана. И это решение было приведено в исполнение. Они послали первосвященника Матфию, который от их имени должен был просить столь страшного для них прежде Симона прийти в город. К их просьбам присоединились также и те, которые бежали из Иерусалима от зелотов и надеялись теперь получить обратно свои дома и имущество. Симон высокомерно предоетавил им милость сделаться их господином и вступил в город (с виду для того, чтобы освободить их от зелотов), приветствуемый народом, как спаситель и покровитель. Но вошедши в город вместе со своим войском, он все свои усилия направил на то, чтобы упрочить за собой верховную власть, и враждебно начал относиться и к тем, которые его приглашали, и к тем,
против которых он был призван.

12. Итак, на третий год войны в месяце ксантике Симон сделался властелином Иерусалима. Иоанн же и многочисленные зелоты, для которых все выходы из храма были заперты и у которых было отнято все, чем они владели в городе (так как войско Симона уже разграбило всякую их собственность), находились в отчаянном положении. Поддерживаемый народом Симон напал на храм. Но зелоты, расположившись на галереях и брустверах храма, отразили его; множество из людей Симона пало и немало было унесено раненными, ибо зелоты со своих возвышенных позиций стреляли легко и всегда попадали в цель. Кроме того, они, пользуясь благоприятной местностью, воздвигли четыре могущественные башни, чтобы по-
сылать свои стрелы еще с более высоких пунктов; одну - на северо-восточном конце, другую - над Ксистом, третью - на противоположном конце, напротив Нижнего города, а последняя была построена над верхними помещениями, на том месте, где по прежнему обычаю в вечер, предшествующий субботе, становился один из священников и трубным звуком возвещал о наступлении последней, равно как на следующий вечер - об ее окончании, чтобы таким образом в первый раз дать знать народу о прекращении всех дел, а во второй раз - об их возобновлении. На этих башнях они разместили катапульты и другие метательные машины, равно как стрелков и пращников. С этих пор Симон уже не был так горяч в своих нападениях, так как большая часть его людей потеряла мужество, но в силу численного своего превосходства все еще держался. Вылетавшие на более далекое расстояние стрелы метательных машин производили, однако, большие опустошения в рядах его бойцов.

ГЛАВА ДЕСЯТАЯ
Войска в Иудее и Египте провозглашают Веспасиана
императором.-Веспасиан освобождает Иосифа из оков.

1.В это время и над Римом стряслись страшные бедствия. Вителлий со своим войском й
еще многочисленной толпой народа, которую он тащил за собой, прибыл из Германии и,
так как все солдаты не могли поместиться в предназначенные для нихздания, превратил
весь Рим в лагерь и каждый дом наполнил вооруженными людьми. Последние, глядя на богатства римлян непривычными глазами, ослепляемые ео всех сторон золотом и серебром, не могли обуздать свою жадность настолько, чтобы не приняться за грабежи; каждого же, кто препятствовал им в этом, они убивали. Таково было положение в Италии.

2. Когда Веспасиан после покорения ближайших окрестностей Иерусалима вернулся в Кесарию, он узнал здесь о беспорядках в Риме и о том, что Вителлий сделался императо-
ром. Хотя он умел повиноваться также, как и повелевать, все-таки известие это привело его в негодование, ибо человека, так безумно распоряжавшегося точно в осиротевшем царстве,
он ечитал недостойным престола. Будучи проникнут самыми мучительными мыслями, он чувствовал тягость своего положения как покорителя чужих земель в то время, как его собственное отечество погибало. Но как ни побуждал его гнев к мщению, мысль о большой отдаленности пространства в той же степени удерживала его: он подумал, какие препятствия может поставить ему коварная судьба еще прежде, чем он высадится на италийский берег, тем более, что плавание по морю выпадало бы в зимнее время, а потому он на этот раз подавил в себе гневное нетерпение.

3. Но военачальники и солдаты на своих товарищеских сходках открыто совещались о пе-
ремене правления и свое неудовольствие выражали в громких жалобах. <<Солдаты в Риме, - говорили они, - утопающие в благоденствии, изнеженные, уши которых не могут даже слы-
шать слово "война", отдают царский трон по своему благоусмотрению и назначают импера-
торов из одной только корысти; они же, перенесшие столько военных трудностей и посе-
девшие под шлемами, должны ли они предоставить господство другому, когда в своей же среде имеют человека, наиболее достойного власти. Когда они еще раз найдут случай воздать ему за его добрые отношения к ним, если упустят настоящий момент? И Веспасиан настолько же имеет больше права на престол, чем Вителлий, насколько они сами достойнее тех, которые избрали последнего. Ибо они вели не менее значительные войны, чем те в Германии, и владеют оружием не хуже тех, которые оттуда привели тирана. В борьбе совсем не представится надобности, ибо ни сенат, ни римский народ не предпочтут необузданность Вителлия умеренности Веспасиана; не предпочтут они жестокого тирана доброму царю, бездетного - тому, кто уже имеет сына. Вернейшее ручательство мирного царствования лежит в истых доблестях властелина. А потому, если верховная власть подобает
долголетней опытности, то они имеют Веспасиана; если она приличествует силе молодости,
то они имеют Тита. Они поэтому, смотря по обстоятельствам, воспользуются возрастом того и другого. Избранника сумеют энергично отстаивать не только они в числе трех легионов, находящиеся также в союзе с царями, но ему будут содействовать еще весь Восток и часть Европы, оставшаяся вне страха перед Вителлием, точно так же союзники в Италии, брат и второй сын Веспасиана. К последнему примкнут многие знатные юноши; а первому вверена даже охрана города, что имеет немалое значение для получения власти. Независимо от этого, если они будут медлить, сенат может еще признать императором такого человека, к которому они, солдаты, защитники государства, не будут питать никакого уважения>>.

4. Подобные разговоры вели солдаты на своих сходках. Вскоре они собрались всей массой и, ободряя друг друга, провозгласили Веспасиана императором и призвали его на спасение обуреваемого отечества. Он сам давно уже был озабочен положением государства, не думая все-таки о собственном восшествии на престол. По своим заслугам он считал себя, конечно, достойным престола, но предпочитал спокойствие частной жизни опасностям такого блестящего положения. Но чем больше он отказывался, тем настойчивее сделались военачальники; солдаты окружили его с обнаженными мечами и угрожали ему смертью, если он не захочет с честью жить. После того, как он представил им все основания, по которым отклоняет от себя власть, но видя, что не может их разубедить, в конце концов уступил своим избирателям.

5. Так как Муциан и другие полководцы также подбивали его принять императорское до-
стоинство, а войско громко объявило себя готовым идти против всякого его противника, то он старался прежде всего обеспечить себе Александрию. ибо хорошо знал великое значение
Египта для государства как поставщика хлеба для последнего. Владея этой страной, он наде-
ялся низвергнуть Вителлия, если даже последний будет отстаивать свое господство силой,
так как народ, если только из-за него подвергнется голоду, наверно, не захочет долго терпеть его. Находившиеся в Александрии два легиона он надеялся привлечь на свою сторону. Вместе с тем он рассчитывал найти в Египте оплот против непредвиденных несчастных случайностей; ибо со стороны материка эта страна едва дотупна, а со стороны моря лишена удобных портов; на западе тянутся безводные пустыни Ливии, на юге ее замыкает Сиена, отделяющая ее от Эфиопии, и неудобные для плавания водопады Нила, на востоке, до Копта, ее омывает Красное море, а на севере береговая полоса до Сирии и так называемое Египетское море, не имеющее ни единого порта, служат ей защитительной стеной. Так защищен Египет со всех сторон. Длина его от Пелузия до Сиены составляет две тысячи стадий; но морем от Плинфины до Пелузия ехать приходится три тысячи шестьсот стадий. Нил судоходен до города Элефантина; отсюда же вверх плаванию препятствуют упомянутые уже водопады. Гавань в Александрии даже в тихую погоду с трудом доступна, ибо въезд узок и проезжая дорога извивается в кривую линию между невидимыми
подводными скалами. Левая сторона гавани прикрыта искусственными сооружениями; на правой находится островок Фарос с очень высокой башней, освещающей мореплавателям
дорогу на триста стадий, дабы они ночью, из-за трудностей въезда, могли остановиться в некотором отдалении. Этот маленький островок обнесен кругом высокими стенами и искусственными пдотинами. Волнение, образующееся здесь от того, что волны с одной стороны разбиваются о плотину, а с другой отбрасываются назад противолежащими прибрежными строениями, делает этот водяной путь очень бурньм и беспокойным, а въезд, еще вследствие его тесноты, опасным. Внутри же гавань, наоборот, совершенно безопасна и защищает пространство в тридцать стадий. В нее ввозится все, в чем страна нуждается для своих жизненных потребностей извне; с другой стороны, излишек ее собственных продуктов оттуда развозится по всему свету.

6. Вполне понятно поэтому почему Веспасиан для укрепления своей власти стремился зару-
читься этой страной. Немедленно написал он наместнику Египта и Александрии, Тиберию
Александру, изобразил ему преданность войска и как ему, принужденному принять на себя тяжесть цравления, приятно будет воспользоваться его помощью и содействием. По прочтении этого письма Александр приказал легионам и народу присягнуть на верность Веспасиану. Они повиновались с радостью, так как достоинства Веспасиана были им хорошо известны по его делам на близком к ним театре войны. Александр, которому досталась такая важная роль при возвышении Веспасиана, начал теперь готовитьоя
к тому, чтобы достойным образом встретить его. неимоверной быстротой весть о новом императоре разнеслась на Востоке. Каждый город устраивад празднества с жертвоприношениями по случаю полученной доброй вести и в честь нового императора. Легионы в Мезии и Паннонии, которые незадолго до этого восстали против дерзкого Вителлия, теперь большей радостью принесли присягу на верность Веспасиану как
своему императору. Сам Веспасиан выступил из Кесарии и отправился в Берит, где со всей Сирии и других провинций ожидали его многие посольства, вручившие ему от всех городов венки и приветственные адресы. И Муциан, правитель Сирии, также явился и доложил ему о преданности населения и покорности города.

7. Так как все шло навстречу желаниям Веспасиана и обстоятельства почти вполне складывались в его пользу, то ему пришло на ум, что не помимо божественного предначертания он взялся за кормило правления и что владычество присуждено ему высшей судьбой. Среди многочисленных других знамений, предвещавших ему господство, он вспомнил тогда и слова Иосифа, который еще при жизни Нерона осмелился величать его титулом императора (III, 8, 9). Он ужаснулся, когда вспомнил, что этот человек содержится у него еще в оковах, созвал поэтому Муциана с остальными полководцами и друзьями, охарактеризовал перед ними, во-первых, энергичный характер Иосифа и как последний
воевал с ним под Иотапатой, рассказал затем о его пророчестве, которое он тогда принимал
за выдумку, навеянную страхом, и которое, однако, как показали время и факты, исходило от Бога. <<Было бы грешно, - продолжал он, - если бы этот человек, предсказавший мне господство и сделавшийся выразителем воли Бога, продолжал бы оставаться в положении военнопленника и по-прежнему влачил бы кандалы>>. После этого он приказал призвать Иосифа и освободить его от оков. Эта признательность, проявленная Веспасианом к чужому, послужила для самих полководцев указанием на лучшее будущее. Тит же,
стоявший возле своего отца, в это время сказал: <<Было бы справедливо, отец, если бы вместе с оковами снять с Иосифа также и позор: если вместо того, чтобы развязать его от цепей, мы разрубим последние, тогда это будет равносильно тому, как будто он их никогда не носил>>. Таков именно обычай по отношению к тем, которые невинно были подвергнугы оковам. Император дал на это свое согласие: подошел слуга и разрубил цепи. Таким образом восстановлена была честь Иосифа в благодарность за его пророчество, и отныне стали относиться с доверием к его словам в вопросах о будущем.

ГЛАВА ОДИННАДЦАТАЯ
После поражения и смерти Вителлия Веспасиан
отправляется в Рим, а сын его Тит
отправляется в Иерусалим.

1. Распустив посольства и разделив наместничества по заслугам и достоинствам, Веспасиан отправился в Антиохию и, обдумывая здесь, куда ему прежде всего направиться, пришел
к решению, что римские дела для него важнее похода в Александрию, так как в этом городе он был уверен, между тем как Рим был волнуем Вителлием. Ввиду этого он послал Муциана в Италию во главе значительной армии из конницы и пехоты. Так как дело происходило зимой, то Муциан не решался ехать морем и повел свое войско сухим путем через Каппадокию и Фригию.

2. В то же время Антоний Прим, бывший тогда правителем Мезии, поднялся оттуда с
третьим легионом, чтобы также напасть на Вителлия. Последний выслал против него с мно-
гочисленным войском Цецинну, о котором он, вследствие победы его над Отоном, был вы-
сокого мнения. Скорым маршем Цецинна выступил из Рима и столкнулся со своим против-
ником у Кремоны в Галлии - пограничного города Италии. Убедившись здесь в силе и пре-
красной организации неприятельского войска, он не отважился на сражение и, считая также
обратное отступление опасным, решился на измену. Он собрал подчиненных ему центурионов и трибунов и старался склонить их на переход к Антонию, умаляя в их глазах могущество Вителлия и возвышая, напротив, силы Веопасиана. <<Один, - сказал он, - имеет только титул властелина, а другой - силу. Лучше всего будет поэтому, если они из нужды сделают доброе дело, и так как с оружием в руках они неминуемо будут побеждены, то пусть добровольным решением предупредят опасность. Веспасиан в состоянии будет и без них покорить себе то, что ему еще осталось, Вителлий же и при их помощи не сумеет отстоять даже и то, что уже имеет>>.

3. Многими подобными увещаниями он их склонил и вместе со всем своим войском перешел к Антонию. Но в ту же ночь солдатами овладело раскаяние, да и страх перед тем, кто их по-
слал и который мог еще оказаться победителем. С обнаженными мечами они напали на Цецинну и хотели убить его; и они бы это сделали, если бы трибуны на коленях не вымолили его спасения. Но они согласились только оставить его в живых и заключили его в кандалы, как изменника, намеревавшись послать его к Вителлию. Как только узнал об этом Прим, он приказал трубить о выступлении и повел своих людей вооруженными против отпавших. Последние приняли сражение, но после краткого сопроуивления показали тыл и бежали к Кремоне. Тогда Прим своими всадниками отрезал им вход, перебил большую часть тех, которых оцепил, вместе с остальными вторгся в город и отдал его солдатам на разграбление. Много чужих и туземных купцов погибло тогда, как и все войско Вителлия, состоявшее из 30200 человек. Впрочем, и Антоний потерял из своего мёзийского легиона 4500 человек. Цецинну он приказал освободить от оков и послал его к Веспасиану для сообщения ему этих событий. Последний милостиво принял его и нежданными почестями покрыл позор его измены.

4. Известие о приближении Антония вселило также мужество Сабину в Риме: он привлек
на свою сторону войска, сосредоточившие в своих руках охрану города, и ночью же занял
ими Капитолий. Когда наступило утро, к нему еще примкнули многие знатные граждане, в
том числе также и сын его брата - Домициан, на котором главным образом строили надежду
на победу. Прим не особенно беспокоил Вителлия, но участники восстания Сабина напол-
нили его гневом. Жестокий по природе и жадный к благородной крови, он приказал приве-
денному им в Рим войску взять приступом Капитолий. Штурмовавшие, равно как и сра-
жавшиеся из храма, совершили много подвигов храбрости, но германцы, в конце концов,
благодаря своему численному превосходству, овладели холмом. Только Домициан и с ним
многие знатные римляне каким-то чудом спаслись, все же остальная масса была разбита на-
голову; Сабин был приведен к Вителлию и казнен, а храм, после того, как солдаты разграбили йаходившиеся в нем священные приношения, был предан огню. Только на один день позже прибыл в город Антоний со своим войском; отряды Вителлия стали против него и дрались в трех пунктах города, но были совершенно разбиты. Шатаясь от вина, подобно человеку, перед гибелью своей насытившемуся за обеденным столом, Вителлий вышел из своего дворца, но был схвачен чернью, которая поволокла его по улицам и, вдоволь наглумившись, убила его в самом Риме. Он царствовал восемь месяцев и пять дней. Живи он больше, империи, кажется, не хватило бы для его обжорства. Прочих убитых насчитано было свыше пятидесяти тысяч. Это произошло в третий день месяца апеллая. Через день вступил Муциан со своим войском и прежде всего приказал людям Антония прекратить убийства, ибо последние обыскивали дома и продолжали еще убивать солдат Вителлия и многих граждан из его приверженцев, не делая, впрочем, в своем ожесточении строгого разграничения. Затем он представил народуДомициана в качестве правителя до прибытия его отца. Граждане, освобожденные теперь от всякого страха, радостно провозгласили Веспасиана императором и праздновали его возвышение одновременно с падением
Вителлия.

5. Прибыв только что в Александрию, Веспасиан получил эти радостные известия из Рима.
В то же время явились посольства с приветствиями со всех частей покорного ему мира; город - второй по величине после Рима - был тесен для нахлынувших масс людей. И вот теперь, когда его власть была признана повсюду и Римское государство неожиданно спасено, Веспасиан опять обратился к не оконченной им еще задаче в Иудее. Сам он готовился в конце зимы ехать в Рим, вследствие чего он быстро закончил свои дела
в Александрии, для завоевания же Иерусалима он послал своего сына Тита с отборным войском. Последний отправился сухопутьем до Никополиса, двадцать стадий от Александрии, пересадил здесь войско на корабли и плыл по Нилу до города Тмуиса, Мендесского округа. Высадившись в этом месте, он пошел сухопутьем вперед и устроил стоянку возле городка Таниса. Вторую ночную стоянку он имел в Ираклеополе, а третью -
в Пелузии. Здесь он отдохнул два дня; на третий день он перешел через пелузийское устье Нила; весь день шел по пустыне и остановился у храма Зевса Касийского, на следующий день - у Остракины, безводной местности, жители которой привозят себе воду извне. После этого он отдохнул еще в Ринокоруре, достиг затем четвертой станции, Рафии, первого сирийского города, в пятый раз разбил лагерь под Газой, в следующий - под Аскалоном, отсюда двинулся в Ямнию, затем - в Иоппию, а из Иоппии - в Кесарию, куда он намеревался стянуть и остальные военные силы.

ПЯТАЯ КНИГА

ГЛАВА ПЕРВАЯ
О междоусобицах в Иерусалиме и происходивших
из - за этого в городе бедствиях.

1. После того как Тит прошел указанным путем пустыню между Египтом и Сирией, он прибыл в Кесарию, где прежде всего хотел привести в порядок свое войско. В то время как он в Александрии помогал своему отцу укрепить новое, Богом дарованное ему господство, смуты в Иерусалиме еще более разрослись, и образовались три партии, обратившие свое оружие друг против друга, что, пожалуй, в несчастьи можно было бы назвать счастьем и делом справедливости. Враждебные действия зелотов против народа, носившие в себе начало падения государства, подробно описаны выше, от самого возникновения до их гибели. Не без справедливости можно назвать это состояние мятежом в мятеже, который, подобно взбесившемуся зверю, из-за отсутствия питания извне начинает раздирать собственное тело.

2. Элеазар, сын Симона, тот самый, который прежде побудил зелотов отделиться от народа в храм, как бы из негодования против жестокостей, совершаемых изо дня в день неистощимым в своей кровожадности Иоанном, в действительности же потому, что ему было невыносимо подчиняться восставшему против него тирану, помышляя сам о единовластии и стремясь к господству, - этот Элеазар основал отдельную партию, привлекши к себе из влиятельных лиц Иуду, сына Хелкии, и Симона, сына Эзрона, к которому присоединился еще Эзекия, сын Хобари, человек небезызвестный, а каждый из них в отдельности увлекал за собой немалое количество зелотов. Они заняли внутреннее пространство храма и над священными воротами, на виду Святая Святых, водрузили свое оружие. Обилие жизненных припасов укрепляло их дух, ибо жертвенные даяния доставляли этим людям, считавшим все дозволенным, избыток во всем; но они были озабочены малочисленностью своих сил, а потому, сложив оружие на означенном месте, оставались в покое. С другой стороны, преимущество Иоанна над ними в превосходстве сил терялось позицией, которую он занимал, ибо враги стояли над его головой, а потому он не мог нападать на них без опасности для себя. Однако ожесточение не давало ему покоя: терпя больше вреда, чем сам причинял Элеазару, он все-таки не переставал нападать; беспрестанно повторялись вылазки, а перестрелка продолжалась беспрерывно. Все места храма были осквернены убийствами.

3. Симон, сын Гиоры, тот тиран, которого народ в своем отчаянии призвал к себе на помощь и который имел в своих руках Верхний город и большую часть Нижнего, еще с большей настойчивостью напирал теперь на людей Иоанна, подвергавшихся нападению также и сверху.Симон же производил свои нападения снизу, находясь по отношению к Иоанну в таком же положении, в котором последний находился по отношению к тем, которые стояли выше его. Иоанн, теснимый с двух сторон, так же легко терпел потери, как легко наносил их сам, ибо насколько он благодаря своей позиции был сильнее Симона, настолько же он был слабее Элеазара. Нападения снизу он мог легко отражать руками; против тех же, которые сражались с высоты храма, он защищался машинами. В его распоряжении находилось немало катапульт, каменометен и друтих метательных машин, которыми он не только поражал врагов, но и убивал многих, приносивших жертвы. Хотя они в своем безумии позволяли себе всякие бесчинства, все же они впускали в храм желающих жертвовать, ограничиваясь лишь обыском последних; причем коренные жители обыскивались более строго, чем чужеземные иудеи. Но когда иудеи своими просьбами обезоруживали их жестокосердие и вступали в храм, то здесь они падали жертвами царившей междоусобицы, ибо стрелы силой машин долетали до жертвенника и храма и попадали в священников и жертвоприносителей. Многие, поспевшие из дальних стран ко всемирно известному и священному для всех людей месту, падали перед своими жертвами и своей кровью смачивали алтарь, высоко чтившийся всеми эллинами и варварами. Тела туземцев и чужих, священников и левитов лежали, смешавшись между собой, и кровь от этих различных трупов образовала в пределах святилища настоящее озеро. Испытал ли ты, несчастнейший из городов, нечто подобное от римлян, которые вступали в тебя, для того чтобы тебя очистить от гнусных поступков твоих собственных детей? Ибо божьим городом ты уже перестал быть и не мог больше быть после того, как ты сделался могилой твоих собственных граждан и когда ты храм превратил в кладбище для жертв, павших в междоусобной борьбе. Быть может, ты когданибудь опять возродишься, если ты умилостивишь Бога, который разрушил тебя! Однако долг историографа повелевает подавить в себе чувство горести, ибо здесь не место для личной скорби, а для описания событий. Я прослежу поэтому дальнейшее развитие восстания.

4. Таким образом, внутренние враги города были разъединены на три враждебных лагеря: Элеазар и его приверженцы, под охраной которых находились посвященные храму первые плоды, неистовствовали против Иоанна, а шайка последнего грабила жителей и стояла против Симона. Но и Симона для поддержки против другого лагеря мятежников город должен был снабжать провиантом. Иоанн, подвергаясь нападениям с двух сторон, выстраивал своих людей двумя противоположными фронтами и в то время, когда с галерей обстреливал противников, вторгавшихся из города, он посредством машины защищался против rопьеметателей, сражавщихся из храма. Как только нападавшие сверху давали ему вздохнуть свободно (что случалось часто, когда те напивались или были утомлены), он во главе многочисленного войска предпринимал смелые вылазки против Симона и по мере того, как отбивал его назад в глубь города, сжигал на всем пространстве здания, наполненные зерном и разного рода другими припасами. Когда отступал Иоанн, то же самое делал Симон, точно они нарочно, в угоду римлянам, хотели уничтожить все, что город приготовил для осады, и умертвить жизненный нерв своего собственного могущества. Последствием было то, что все вокруг храма было сожжено, что в самом городе образовалось пустынное место, вполне пригодное для поля битвы между воюющими партиями, и что весь хлеб, которого хватило бы для осажденных на многие годы, за небольшим исключением был истреблен огнем. Таким образом, город пал от голода, который отнюдь не мог бы наступить, если бы его не подготовили сами же мятежники.

5. В то время, когда город со всех сторон громили его внутренние враги и ютившийся в нем всякий сброд, все население его, как одно огромное тело, терзалось от сознания своей беспомощности. Старики и женщины, приведенные в отчаяние бедствиями города, молились за римлян и нетерпеливо ожидали войны извне, чтобы избавиться от потрясений внутри. Граждане, объятые паническим страхом и совершенно растерявшись, не имели ни времени, ни возможности подумать о возврате; не было также надежды ни на мир, ни на особенно желанное бегство. Ибо все было занято стражами, и как ни враждовали между собой главари разбойников во всем остальном, но мирно расположенныхлюдей или заподозренных в желании бежать к римлянам они убивали как общих врагов; их солидарность только и проявлялась в умерщвлении тех, которые заслуживали быть пощаженными. День и ночь беспрерывно слышались громкие крики сражавшихся, но еще печальнее было тихое стенание плачущих. Хотя несчастья одно за другим приносили все новые и новые поводы к плачу, но страх замыкал рот и сдерживал громкие вопли, боязнь удерживала чувства от проявления, и они терзались подавленными стенаниями. Не было больше уважения и сочувствия к родственникам; исчезла забота о погребении убитых - до того каждый был удручен своим собственным отчаянием. За исключением тех, которые участвовали в мятеже, все сделались бесчувственными ко всему, да и видели они перед собой только неминуемую свою гибель. А мятежники, стоя на грудах трупов, все неистовее боролись между собой, точно они бешеную ярость сосали из трупов под их ногами. Измышляя друг против друга все новые козни, исполняя с бессердечием каждое свое решение, они не оставляли неиспробованным ни единого рода беззакония и жестокости. Иоанн употреблял даже священный лес для постройки военных машин. Народ и священники еще раньше решили подпереть храм снизу и поднять его на двадцать локтей; тогда царь Агриппа с величайшими затратами и усиленными трудами доставил на место из Ливана строевой лес, достойный удивления по стройности и длине стволов; теперь же, когда война прервала строительные работы, Иоанн приказал разрезать балки и строить из них башни, находя эти балки по их размерам пригодными для целей борьбы со сражавшимися с ними сверху храма; он воздвиг башни за стеной, против западной галереи, где, собственно, и возможно было их построить, так как другие части храма отстояли слишком далеко вследствие ступеней.

6. Этими сооружениями, устроенными с неблагочестивой целью, Иоанн надеялся победить своих врагов. Но Бог разрушил его планы, приведя к городу римлян еще прежде, чем кто-нибудь из его людей успел стать на сооруженные им башни. Тит именно выступил из Кесарии с одной частью армии, послав другой части приказание соединиться с ним под Иерусалимом. Он имел при себе три легиона, прежде опустошавшие Иудею при его отце, и двенадцатый легион, который раньше под предводительством Цестия был побежден, но который всегда отличался храбростью, и теперь, помня то поражение, еще с большей жаждой боя спешил отомстить. Пятый легион получил приказание присоединиться к нему через Эммаус, а десятый - через Bерихон идти на Иерусалим. Сам же Тит выступил с остальными отрядами, к которым примкнули вспомогательные войска царей, возобновленные и усиленные, и еще много союзников из Сирии. И та рать, которую Веспасиан выделил из четырех легионов и послал с Муцианом в Италию, была опять пополнена из приведенных Титом отрядов, так как из александрийского войска за ним последовали две тысячи отборных солдат и, кроме них, стянуты были к нему три тысячи воинов из гарнизонов на Евфрате. При нем находился также самый испытанный своей преданностью И славившийся своей опытностью в военном деле друг его, Александр Тиберий, бывший правитель Египта, которому он теперь поручил начальство над войском. Он оказался достойный своего назначения, так как первый из всех признал власть нового императора и с безотчетной преданностью связал свою собственную судьбу с темной еще будущностью последнего. Выделяясь своим возрастом и опытностью, он сопровождал Тита в качестве советника в войне.

ГЛАВА ВТОРАЯ
Как Тит двинулся к Иерусалиму.
Как он, высматривая город, подвергся опасности
и где расположился лагерем.

1. Поход Тита во вражескую страну открывали отряды царей и все прочие вспомогательные войска; за ними шли строители дорог и квартирмейстеры, а также вьючные животные с багажом предводителей; за ними, под прикрытием тяжеловооруженных воинов, следовал сам полководец, окруженный многочисленным отборным войском и копьеносцами. Вслед за ними и непосредственно перед машинами ехали принадлежавшие к легионам всадники, а позади машин - трибуны под прикрытием отборного войска и начальники со своими когортами. За ними появлялись полевые знамена с орлом посередине, предшествующие трубачам, а тогда уже - главное ядро легионов, по шести человек в ряду. Каждый легион имел свой обоз, который возил поклажу. Наконец, в хвосте находились наемные отряды и охранявший их арьергард. В таком обычном у римлян порядке похода Тит подвигался через Самарию в Гофну, завоеванную еще его отцом и снабженную теперь гарнизоном. Здесь он переночевал и на следующее утро двинулся дальше. Маршируя целый день, он к вечеру разбил лагерь на месте, называемом иудеями на их родном языке «Шиповой долиной», возле деревни Гаватсаула (что обозначает холм Саула) на расстоянии около тридцати стадий от Иерусалима. Отсюда он с шестьюстами избранных всадников отправился на разведку, желая ознакомиться с укреплениями Иерусалима и настроением иудеев и разузнать вместе с тем, не сдадутся ли они со страха без борьбы при одном его появлении; ибо он знал, как это и было в действительности, что народ, находившийся под гнетом мятежнической партии и разбойников, жаждал мира и только потому бездействует, что чувствует себя бессильным.

2. Пока Тит ехал по большой дороге, ведущей прямо к стене, никто не показывался у ворот; когда же он возле башни Псефина, свернув с дороги, повел свою конницу в сторону, несметные враги ринулись внезапно мимо так называемых Женских башен через ворота, лежавшие против памятника Елены, прорвали линию всадников,
бросились навстречу находившимся еще на дороге, воспрепятствовали им соединиться с другими, свернувшими уже в сторону, и таким образом отрезали Тита с немногими людьми. Идти вперед Титу было невозможно, так как все пространство до стены было изрыто канавами, сделанными для плантаций, и поперечными садами, обведенными многими заборами; но и обратное отступление к своим он тоже нашел отрезанным многочисленным неприятелем, находившимся посередине, большинство же его людей, не подозревавшее опасности своего государя, разбежаяось в том предположении, что и он вместе с ними повернул назад. Видя тогда, что его спасение может зависеть только от его личной храбрости, он повернул своего коня назад, крикнул своей свите следовать за ним и бррсился в самую толпу неприятеля, чтобы силой проложить себе дорогу к своим. Тогда-то можно было убедиться воочию, что перипетии войны и судьба государей находятся в руках божиих: сколько ни летело стрел на Тита, который был без шлема и без щита (ибо, как уже было сказано, он выехал не как воин, а только в качестве разведчика), все-таки ни одна его не задевала, а все без всякого действия просвистели мимо, точно они с умыслом не попадали в цель. С мечом в руках, прокладывая себе дорогу через напиравших на него сбоку, перескакивая через многих, становившихся ему на пути, он мчался на коне через опрокинутых все вперед и вперед. При виде этой смелости Цезаря они подымали крик и друг друга призывали к нападению на него; но куда только устремлялся он, все бежали и рассеивались. Разделявшие с ним опасность товарищи его, получая удары сзади и с боков, держались тесно возле него, ибо каждый из них имел еще надежду на спасение: помочь Титу открыть себе выход прежде, чем его не оцепили. Двое из самых задних пали; один был оцеплен на коне и заколот, другой, соскочивший с коня, был также убит, а его конь уведен. Но с остальными Тит благополучно спасся в лагере. Успехи иудеев при этой первой стычке внушили им сумасбродные надежды: мгновенная милость судьбы вселила в них страшную самоуверенность.

3. На следующий день Тит, после того как ночью присоединился к нему легион из Эммауса, снялся с лагеря и двинулся вперед до места, называемого Скопом. Отсюда открывается вид на город и исполинское здание храма, вследствие чего это примыкающее к северу от города плоскогорье весьма кстати названо Скопом. Находясь еще в семи стадиях от города, он приказал построить для обоих легионов один общий лагерь, а позади них в трех стадиях - другой лагерь для пятого легиона, ибо ввиду того, что солдаты последнего были утомлены от ночного похода, он нашел нужным отвести им более защищенное место, дабы они тем спокойнее могли укрепиться. Едва только они приступили к сооружению лагеря, как появился уже десятый легион из Иерихона, где им оставлена была часть тяжеловооружен-
ных воинов для охраны этого завоеванного Веспасианом прохода. Этот легион получил приказание расположиться лагерем в шести стадиях от Иерусалима на так называемой Елеонской горе, лежащей против города на востоке и отделенной от него глубокой лощиной, называющейся Кидроном.

4. Только война извне, мощно и внезапно обрушившаяся на город, положила конец беспрерывным распрям, царившим между партиями. С ужасом увидели мятежники этот тройной лагерь римлян, и тогда они начали искать сближения между собой и соединения с дурной целью. <<Чего мы еще ждем, - говорили они друг другу, - как мы можем допустить, чтобы нам дыхание было отрезано тремя стенами? Неприятель крепко уселся против нас, а мы, запертые в наших стенах, остаемся спокойными зрителями неприятельских действий, как будто бы они были благодетельны для нас, оставляя в бездействии наши руки и наше оружие. Да! Мы храбры только против себя, римлянам же наш раздор поможет покорить город даже без меча>>. Такими словами они соединились, друг друга ободрили, взялись за оружие и сделали внезапную вылазку против десятого легиона. С ужасающими кликами грянули они через долину и бросились на римлян, работавших над укреплениями. Так как последние разделились по своим работам и большинство сложило с себя оружие (они и не предполагали, чтобы иудеи осмелились на вылазку или чтобы они даже при желании могли предпринять ее ввиду царившего между ними разлада), то внезапное нападение привело их в замешательство: часть бросила работу и сейчас же отступила назад, многие побежали за своим оружием, но были убиты еще прежде, чем могли стать против врагов. К иудеям примыкали ободренные их победой все новые и новые бойцы, а счастье делало их в собственных глазах и в глазах римлян еще более многочисленными, чем они были на самом деле. Солдаты, приученные к боевой тактике и умеющие сражаться сомкнутыми рядами по команде, скорее всего теряют самообладание при неожиданном расстройстве. Поэтому отступили теперь перед нападением застигнутые врасплох римляне. Всякий раз, однако, когда преследуемые оборачивались, они удерживали напор иудеев и наносили раны тем, которые в своей стремительности были менее осторожны. Но по мере того, как масса нападающих все более возрастала, увеличивалось смятение римлян, которые, наконец, были отброшены от своего лагеря. Дело приняло такой оборот, что всему легиону угрожала опасность; но тогда Тит, уведомленный об их опасном положении, быстро поспешил на помощь. Громко негодуя против трусости бежавших, он заставил их повернуть назад, сам во главе прибывшего с ним отборного войска набросился на иудейский фланг, многих смял, еще больше ранил, а остальных обратил в бегство и оттеснил в самую лощину. Иудеи, однако, после большого урона, вскоре выбились из этой местности и, поднявшись на противоположную возвышенность, обернулись лицом и сражались через лощину. До полудня продолжался бой в таком положении; но когда солнце начало клониться к западу, Тит оставил на месте против неприятеля только то войско, с которым он прибыл на помощь, да еще несколько других когорт; остальную же часть легиона он отправил для возобновления шанцевых работ на вершине горы.

5. В этих действиях иудеи усмотрели бегство римлян, и так как поставленный ими на стене вестник возвестил об этом потряхиванием своей одежды, то совершенно свежая многочисленная толпа бросилась с такой стремительностью, что их наступление походило на бег свирепейших зверей. И действительно, никто из построенных в боевом порядке римлян не выдержал их удара; строевая линия, точно под напором тяжелого орудия, была прорвана, и все пустилось бежать вверх по горе. Один Тит с немногими остался посреди склона горы. Его свита, которая из уважения к полководцу, пренебрегая опасностью, осталась при нем, настойчиво умоляла его удалиться от иудеев, ищущих смерти, а не броситься в опасность за войском, которое должно было бы прикрывать его; он должен, наконец, подумать о своем высоком положении в качестве руководителя войны и владетеля мира, чтобы не обратиться в простого солдата и чтобы не подвергать столь явной опасности собственную личность, от которой зависит все. Но он делал вид, будто ничего не слышит, оказывал сопротивление тем, которые ринулись ему навстречу, убивал других, которые силой хотели овладеть доступом вверх, бросился по крутому склону на тесно сплотившуюся массу врагов и отбил их назад. Но иудеи, как они ни были смущены твердым и стремительным нападением Тита, и теперь еще не бежали в город, а, расступившись по обеим сторонам, преследовали бегущих кверху. Этот новый натиск Тит останавливал нападением на фланги. Но между тем солдаты, работавшие наверху над шанцами, увидев, что их товарищи внизу разбежались, были вновь охвачены ужасом и отчаянием. Весь легион рассеялся, так как все считали, что против набега иудеев противостоять невозможно и что Тит также находится в бегстве, ибо, думали они, если бы он удержался на месте, то другие не бежали бы. В паническом страхе бежали они по всем направлениям, пока, наконец, некоторые не увидели полководца в самом водовороте сражения и, полные опасения за его жизнь, возвестили криками всему легиону о его опасном положении. Стыд заставил всех возвратиться: осыпая друг друга упреками за бегство, а еще больше за то, что покинули Цезаря, они со всей силой бросились на иудеев, и как только последние начали отступать, окончательно оттеснили их в долину. Иудеи хотя боролись еще и при отступлении, но римляне благодаря занятому ими возвышению находились в более выгодном положении, вследствие чего они опрокинули неприятеля в самую пропасть. Теперь Тит преследовал тех, которые раньше на него нападали; легион он опять послал к его шанцевым работам, а для отражения неприятеля остался сам с теми отрядами, которые прежде сражались вместе с ним. Чтобы сказать правду, не вдаваясь в преувеличение из лести и не умаляя из зависти, Цезарь один дважды спас угрожаемый легион и доставил ему возможность спокойно укрепить свой лагерь.

ГЛАВА ТРЕТЬЯ
Возобновление междоусобицы в Иерусалиме.
Козни иудеев против римлян.
Тит укоряет солдат за их опрометчивость.

1. Внешняя война на время приостановилась, иартийная же борьба внутри вспыхнула вновь. Так как с 14-м днем месяца ксантика приближался праздник опресноков, к которому иудеи относят начало своего избавления от египтян, партия Элеазара открыла храмовые ворота, чтобы впустить народ, собравшийся на молитву; Иоанн же воспользовался праздником для прикрытия своих хитрых замыслов. Он снабдил тайным оружием менее известных из его людей, больпшнство из которых к тому же еще были нечисты, и приказал им смешаться с толпой для того, чтобы овдадеть храмом. Проникнув внутрь, они сбросили с себя верхнее платье и вдруг предстали перед всеми в полном вооружении. В храме поднялась неимоверная сумятица; непричастный к партийной борьбе народ думал, что нападение готовится на всех без различия; но зелоты поняли, что оно направлено только против них, и поэтому покинули ворота, соскочили со стенных зубцов и, избегая всякого столкновения, скрылись в подземные ходы храма, народ же, робко теснившийся у алтаря и кругом в храме, был растоптан и умерщвлен палками и мечами. Много спокойных граждан пало от рук своих личных врагов как сторонники противной партии; кто только был узнан кем-нибудь из мятежников, которого он раньше оскорбил, был теперь им убит как зелот. Совершив много зверских насилий над невинными, они после этого объявили прощение виновным и, когда последние вышли из подземелья, дали им свободно разойтись. Сделавшись сами обладателями внутреннего храма и всех его запасов, они почувствовали себя еще сильнее для сопротивления Симону. Таким образом, существовавшие до сих пор три враждебные партии распались на две.

2. Тит между тем принял решение сняться со своим лагерем, расположенным на Скопе, и ближе придвинуться к городу. С этой целью они поставили отборный отряд всадников и пехоты в количестве, признанном им необходимым для защиты против вылазок иудеев, и приказал всему остальному войску выровнять все промежуточное пространство до стены. Тогда все заборы и решетки, которыми жители Иерусалима огораживали свои сады и рощи, были сломаны, плодовые деревья в окружности срублены и ими заполнены все углубления и впадины; скалистые же утесы были устранены железными инструментами. Таким образом они выровняли все пространство междуСкопом и памятником Ирода, находившимся близ так называемого Змеиного пруда.

3. В эти дни иудеиустроили римлянам такого рода ловушку. Самые отважные из мятежников, представляя из себя изгнанных миролюбивыми жителями, вышли за город из так называемых Женских башен; здесь они, как бы опасаясь нападения римлян, столпились все вместе, и каждый старался укрыться за плечами другого. Другие же, с виду простые граждане, стояли там и сям на стене, взывали о мире, просили о пощаде и призывали к себе римлян, обещая им открыть ворота. Одновременно с этими громкими взываниями они бросали камнями в своих же, как будто хотели отогнать их от ворот; а те делали вид, буд-
то хотят насильно вторгнуться, то обращались с трогательными просьбами к своим сограждаиам, то, наконец, устремлялись к римлянам, но каждый раз в страхе и отчаянии пятились назад. Солдаты поддались на этухитрую ловушку; полагая, что одни попались уже им в руки и их немедленно можно будет наказать, а другие откроют им город, они тотчас приступили к делу. Титу, однако, этот неожиданный призыв казался подозрительным: только днем раньше он приглашал -иудеев через Иосифа на добровольную сдачу и не встречал, однако, сочувствия. Он приказал поэтому солдатам не трогаться с места; но неко-
торые из тех, которые впереди всех были заняты работами, уже поспешно взялись за оружие
и двинулись к воротам. Мнимо изгнанные из города вначале как будто попятились назад, но когда солдаты были уже между башнями ворот, они бросились вперед, оцепили их и напали с тыла; в то же время стоявшие на стене осыпали их густым градом камней и разного рода стрелами, которыми многих убили и еще больше ранили. Повернуть назад им было нелегко, так как их теснили с тыла; но, помимо этого, стыд за ослушание приказа военачальников заставлял уже довести до конца начатую ошибку - поэтому-то они так долго держались в бою. Но сильно израненные иудеями и, в свою очередь, нанеся им не меньше ударов, они отбили, наконец, оцепивших их врагов. Еще при своем отступлении они до гробницы Елены были преследуемы неприятельскими стрелами.

4. Иудеи тогда в грубой форме проявили свое торжество над римлянами: они осмеивали их за то, что дали обмануть себя хитростью, прыгали, потрясая своими щитами, и громко ликовали от радости. Солдаты же были встречены угрозами центурионов и гневом Цезаря. «В то время, - сказал последний, - когда иудеи, которых одно только отчаяние ведет в бой, действуют все-таки обдуманно и осмотрительно, расставляют сети, устраивают засады и при этом еще за их послушность, взаимное доверие и прочную солидарность покровительствуемы счастьем, римляне, которым счастье всегда так благоприятствует за
их дисциплину и повиновение предводителям, напротив, терпяттеперь поражение, попадаются в плен вследствие своей собственной опрометчивости и, что еще более постыдно, сражаются без предводителей, в присутствии Цезаря. Глубоко будут вопиять военные законы, точно как и мой отец, когда он узнает об этом поражении, он, который поседел в битвах, никогда не потерпев такого удара, и законы, которые всегда самое
малейшее упущение против дисциплины карают смертью. Теперь эти законы должны были быть свидетелями того, как целый отряд войска покинул строй! Но пусть сейчас узнают своевольники, что у римлян даже победа без приказа не приносит славы». По этим словам, обращенным к полководцам, можно было подумать, что он намерен поступить со всеми по всей строгости закона; солдаты поэтому упали духом, так как они ожидали для себя заслуженной казни. Но легионы окружили Тита и настойчиво просили его помиловать их товарищей и ради послушности значительного большинства простить поспешность немногих, которые совершенную ими только что ошибку хотят загладить в будущем
своей храбростью.

5. Тит удовлетворил их просьбу, тем более что последняя совпадала с его собственными интересами; ибо он полагал, что наказать одного человека должно действием, а при наказании целой толпы можно ограничиться только словами. Он простил поэтому солдат, предупредил их серьезно, чтобы они в будущем были осторожнее, и начал обдумывать, как наказать иудеев за их хитрость. Когда по истечении четырех дней промежуток до стены был выровнен, он для того, чтобы в безопасности перевести сюда обоз и остальную часть
армии, расставил самое ядро войска в семи рядах по направлению от севера к западу против стены; впереди стояла пехота, сзади конница, каждая часть в трех рядах, а седьмую линию образовали поставленные между ними стрелки. Так как этим сильным строем у иудеев была отнята последняя возможность дальнейших вылазок, то вьючный скот трех легионов и обоз могли безопасно двинуться вперед. Сам Тит расположился станом на расстоянии около двух стадий от стены у одного из углов последней, против башни, называемой Псефиной, где обводная стена на своем северном протяжении загабается к западу. Остальная часть
войска разбила лагерь у так называемой Гиппиковой башни, тоже в двух стадиях от города. Десятый же легион сохранял свою позицию на Елионской горе.

ГЛАВА ЧЕТВЕРТАЯ
Описание Иерусалима

1. Тройной стеной был обведен город, и только в тех местах, где находились недоступные обрывы, была одна стена. Сам город был расположен на двух противолежащих холмах, разделенных посередине долиной, в которую ниспадали ряды домов с обеих сторон. Тот из двух холмов, на котором находился Верхний город, был выше и имел более плоскую вершину. Вследствие своего укрепленного положения он был назван царем Давидом (отцом Соломона, первого соорудителя храма) крепостью, а нами - Верхним рынком. Второй холм, названный Акрой, на котором стоял Нижний город, был, напротив, покат с обеих сторон. Против него лежал третий холм, ниже Акры, от природы и прежде отделенный от нее широкой впадиной; но Хасмонеи во время своего владычества заполнили этудолину, чтобы связать город с храмом; вместе с тем была снесена часть Акры; высота ее понижена для то-
го, чтобы храм возвышался над нею. Долина, называемая Тиропеоном, о которой мы сказали, что она отделяла Верхний город от Нижнего, простирается от Силоама, каковым мы называем пресный и обильный водой источник. Снаружи оба холма города были окружены глубокими обрывами и вследствие своих крутых спусков нигде с обеих сторон не доступны.

2. Из трех стен древнейшая была труднопобедима вследствие окружавших ее пропастей и возвышавшегося над последними холма, на котором она была построена; но ее природная
мощь была значительно возвеличена еще искусственно, так как Давид и Соломон, равно как
й последовавшие за ними цари, старались превзойти друг друга в укреплении этой твердыни.
Начинаясь на севере у так называемой Гиппиковой башни, она тянулась до Ксиста, примыкала затем к зданию совета и оканчивалась у западной галереи храма. С другой стороны по направлению к западу она, начинаясь у того же пункта, шла к месту, называемому Бетсоном и простиралась до Ессейских ворот, возвращалась затем к югу от Силоамского источника, загибала опять восточнее, к рыбному пруду Соломона, отсюда
тянулась до так называемой Офлы и оканчивалась у восточной галереи святилища. Вторая стена начиналась у ворот Генната, принадлежавших еще к первой стене, обнимала северную сторону И доходила только до Антонии. Третья стена начиналась опять у Гиппиковой башни, откуда она тянулась на север от башни Псефины, отсюда, простираясь против гробницы Елены (царицы адиабенской и матери царя Узата), шла через царские пещеры и загибала у угловой башни так называемого Гнафейского памятника; после этого она примыкала к древней стене и оканчивалась в Кидронской долине. Этой третьей стеной
Агриппа обвел возникшую новую часть города, остававшуюся прежде совсем незащищенной; ибо вследствие прироста населения город все больше распространялся за стены и после того, как заключилй в пределах города северный склон храмового холма, потребовалось идти еще дальше и застроить четвертый холм, называемый Бецетой, лежащий против Антонии и отделенный глубоким рвом, проведенным нарочно с той целью, чтобы нижние сооружения Антонии, сообщавшиеся с холмом, не были так легко доступны и так низко расположены. Высота башен, естественно, выиграла значительно вследствие глубины окопа; эта позже построенная часть города называлась на отечественном языке Бецетой, что на греческом языке означает «Новый город». А так как жители этой части города нуждались в защите, то отец ныне живущего царя, называвшийся также Агриппой, начал строить вышеназванную стену; но, убоявшись затем, чтобы грандиозность сооружения не возбуждала подозрения императора Клавдия в стремлении к новшеству или отпадению от него, он прекратил постройку, положив ей только основание. И если бы стена была окончена так, как она начата, город сделался бы поистине неприступным: ибо стена была сложена из огромных камней, которые имели по двадцать локтей длины и десять локтей ширины каждый и которые нелегко было бы ни подкопать железными орудиями, ни сдвинуть с места машинами; стена имела десять локтей в ширину, а высота ее, без сомнения, превысила бы значительно ширину, если бы рвение того, который начал сооружение, не наткнулось на препятствия. Впоследствии стена эта, несмотря на напряженные усилия иудеев, была воз-
вышена только до двадцати локтей, получила еще брустверы на два локтя и зубцы трех локтей вышины, так что общая высота достигала двадцати пяти локтей.

3. Над стеной возвышались башни двадцати локтей ширины и двадцати локтей высоты каж-
дая, четырехугольные и, как сама стена, массивиые. По прочности сложения и красоте камней они не уступали храмовым сооружениям. На этих двадцатилоктевых массивах находились великолепные покои, а над ними - еще помещения верхнего яруса; для дождевой воды там построено было весьма много цистерн с широкими лестницами, ведущими к каждой в отдельности. Таких башен третья стена имела девяносто; расстояние между каждыми двумя башнями измерялось двумястами локтей. На средней стене были размещены четырнадцать башен, а на древней - шестьдесят. Окружность всего города достигала
тридцати трех стадий. Если третья стена сама по себе была достойна удивления, то находившаяся на северо-западном ее углу башня Псефина, против которой расположился лагерем Тит, представляла выдающееся творение искусства. Простираясь вверх на высоту семидесяти локтей. она открывает дальний вид на Аравию и на крайние пределы еврейской земли до самого моря. Она была восьмиугольная. На противоположной ей стороне, на древней стене была сооружена царем Иродом Гиппикова башня, а вблизи последней еще две другие башни, которые по величине, красоте и крепости не имели себе подобных в мире. Ибо изящество этих сооружений было не только делом врожденного царю вкуса к величе-
ственному и ревностной его заботы о городе, но и являлось данью чувствам его сердца, так как этими башнями он воздвиг памятники трем любимейшим лицам: своему брату, другу и жене, имена которых он присвоил этим сооружениям. Свою жену он, как мы выше сообщили (1, 22, 5), убил из ревности, двух других он потерял на войне, где они храбро сражались. Гиппикова башня, названная по имени друга, была четырехугольная, двадцати пяти локтей ширины и длины, тридцати локтей высоты и массивно построена; на этом, составленном из глыб массиве, находилось вместилище для дождевой воды двадцати
локтей глубины; над ним возвышалось еще двухэтажное жилое здание, вышиною в двадцать пять локтей, разделенное на различного рода покои и увенчанное маленькими двухлоктевыми башенками и трехлоктевыми брустверами, так что общая высота башни достигала восьмидесяти локтей высоты. Вторая башня, названная Иродом по имени его брата Фазаеля, имела по сорок локтей в ширину и длину и столько же в вышину и была вся
массивная. Наверху ее опоясывал кругом балкон вышиной в десять локтей, защищенный брустверами и выступами; в середине этого балкона возвышалась другая башня, помещавшая в себе великолепные покои, снабженные даже баней, так что вся башня совершенно походила на царский замок. Ее верпшна была еще роскошнее предыдущей
и украшена башенками и зубцами. В общем она имела около девяноста локтей высоты. По внешнему виду она была похожа на Фаросский маяк, что перед Александрией, но значительно превосходила его объемом. В то время в ней укрепился Симон, сделав ее главным пунктом своей власти. Третья башня Мариамма (по имени царицы) имела массивное основание в двадцать локтей вышины, двадцать локтей ширины и столько же длины; жилые помещения наверху были устроены еще великолепнее и разнообразнее, чем в предыдущих башнях, ибо царь считал приличествующим здание, названное по имени женгцины, больше разукрасить, чем те, которые носили имена мужчин; -зато последние были, наоборот, сильнее женской башни. Высота этой башни достигала пятидесяти
пятилоктей.

4. Величина этих трех башен, как ни была она значительна сама по себе, казадась еще большей благодаря их местоположению; ибо древняя стена, на которой они стояли, сама же была построена на высоком холме и, подобно вершине горы, подымалась на вышину тридцати локтей, а потому башни, находившиеся на ней, выигрывали ,в вышине. Поразительна была также величина камней, употребленных для башен, ибо последние были построены не из простых камней или обломков скал, которые люди могли бы нести,
;а из обтесанных белых мраморных глыб, из которых каждая измерялась двадцатью локтями
длины, десятью локтями ширины и пятью - толщины; и так тщательно они были соединены
между собой, что каждая башня казалась выросшей из земли одной скалистой массой, из которой уже впоследствии рука мастера вырезала формы и углы - так незаметны были швы сооружения. К этим стоявшим на севере башням примыкал изнутри превосходивший всякое описание царский дворец, в котором великолепие и убранство были доведены до высшего совершенства. Он был окружен обводной стеной в тридцать локтей высоты, носившей на одинаковых расстояниях богато украшенные башни, и помещал в себе громадные столовые с ложами для сотен гостей; неисчислима была разновидность употребленных в этом здании камней, ибо самые редкие породы были доставлены сюда массами из всех стран; достойны удивления потолки комнат по длине балок и великолепию убранства. В нем находилось несметное число разнообразной формы покоев, и все они были вполне обставлены; ббльшая часть комнатной утвари была из серебра и золота. Много было перекрещивавшихся между собой кругообразных галерей, украшенных разнообразными колоннами, открытые их места утопали в зелени. Здесь виднелись разнородные парки с прорезывавшими их длинными аллеями для гулянья, а вблизи их глубокие водовместилища и местами цистерны, изобиловавшие художественными изделиями из меди, через которые протекала вода. Кру-
гом этих искусственных источников находились многочисленные башенки для прирученных диких голубей. Однако нет возможности описать но достоинству этот дворец; мучительно только воспоминание об опустошении, произведенном здесь разбойничьей рукой; ибо не римляне сожгли все это, а, как выше было рассказано, внутренние враги сделали это в начале восстания: в замке Антония впервые вспыхнул огонь, затем он охватил дворец и уничтожил также верхние постройки трех башен.

ГЛАВА ПЯТАЯ
Описание храма.

1. Храм, как выше было замечено, был построен на хребте сильно укрепленного холма.
Вначале вершины его еле хватало для самого храма и алтаря, так как холм со всех сторон был покат и обрывист. Но после того как царь Соломон, первый основатель храма, укрепил стеной восточную часть холма, на земляной насыпи была построена еще колоннада; на других сторонах храм стоял еще открытым. В последующие же века народ все больше расширял путем постоянных насыпей поверхность холма; тогда разломали и северную сторону и прирезали еще столько места, сколько впоследствии составлял весь объем храма. После того как иудеи подкрепили холм от самой его подошвы тройной террасообразной стеной и окончили превзошедшее всякие ожидания сооружение, на что были употреблены долгие века и все священные сокровища, стекавшиеся со всего мира, они обустроили верхнее пространство и нижнее храмовое место. Самая низкая часть храма покоилась на фундаменте в триста локтей высоты, а местами и больше. Но не вся глубина этого замечательного фундамента была видна, ибо большей частью заполняли лощину для
уравнения ее с улицами города. Употребленные для фундамента скалы имели величину сорока доктей. Изобилие денежных средств и рвение народа неимоверно ускоряли ход работ, и, благодаря этой неослабной настойчивости, с течением времени было возведено сооружение, которое раньше не надеялись даже когда-либо окончить.

2. Достойны такого основания были также воздвигнутые на нем здания. Все галереи были
двойные, двадцатипятилоктевые столбы, на которых они покоились, состояли каждый из одного куска самого белого мрамора; покрыты же они были потолками из кедрового дерева. Высокая ценность этого материала, красивая отделка и гармоничное сочетание его представляли величественный вид, хотя ни кисть художника, ии резец ваятеля не украшали здания снаружи. Ширина каждой галереи достигала тридцати локтей, и весь объем их, включая также и замок Антонию, исчислялся шестью стадиями. Непокрытые дворовые места были вымощены везде разноцветной мозаикой. Между первым и вторым освященным местом тянулась каменная, очень изящно отделанная ограда вышиной в три локтя. На ней через одинаковые промежутки стояли столбы, на которых на греческом и римеком языках был написан закон очищения, гласивший, что чужой не должен вступать в святилище, ибо это второе священное место называлоеь именно святилищем. Оно находилось на
четырнадцать ступеней выше первого места. Святилище представляло собой четырехуголь-
ник, обнесенный особой стеной. Внешняя вышина последней, хотя достигала сорока локтей,
не была видна из-за прикрывавших ее ступеней; внутри же стена имела только двадцать пять локтей; ибо так как стена была построена на высоком месте, на которое взбиралась по ступеням, то не вся внутренняя часть ее была видна, потому что холм ее закрывал. Лестница оканчивалась наверху площадкой, имевшей до стены десять локтей. Отсюда другие лестницы, в пять ступеней каждая, вели к воротам, которых на севере и юге было восемь (по четыре на каждой стороне), а на востоке двое. Столько ворот было здесь необходимо, так как на этой стороне огорожено было место, предназначенное для богослужения женщинам; поэтому здесь понадобились еще вторые ворота, прорубленные в стене против первых; и на других сторонах, т. е. на юге и севере, в женский притвор вели особые ворота; через другие ворота женщинам не дозволялось входить, точно так же, как им не разрешалось выходить из своего притвора в другие части храма. Это место было одинаково открыто как для ту-
земных, так и чужестранных иудейских женщини без различия. Западная сторона не имела никаких ворот, стена закрывала ее наглухо. Галереи, находившиеся между воротами во внутренней етороне стены и ведшие к казнохранилищам, покоились на ряде больших и чрезвычайно красивых столбов. Впрочем, кроме величины, они и во всех других отношениях не уступали тем, которые находились в нижнем дворе.

3. Девять из этих ворот были от верха и до конца сплошь покрыты золотом и серебром,
равно как косяки и притолоки; одни из них, находившиеся вне храма, были даже из коринф-
ской меди и далеко превосходили в стоимости посеребренные и позолоченные. Каждые ворота состояли из двух половин, имевших по тридцать локтей высоты и пятнадцать ширины. Внутри ворот с обеих сторон находились просторные помещения наподобие башен, имевшие тридцать локтей в ширину и более сорока в вышину. Каждую из этих башен поддерживали две колонны по двенадцать локтей в объеме. Все ворота были одинаковой величины; только те, которые находились поверх коринфских, на восточной стороне женского притвора, против храмовых ворот, были значительно больше; они имели
пятьдесят локтей вышины и двери сорок локтей ширины; были покрыты более толстыми серебряными и золотыми листами и украшения на них были еще более великолепны, чем на других. Эту металлическую облицовку пожертвовали для девяти ворот Александру, отцу Тиберия. Пятнадцать ступеней вели от стены, составлявшей границуженского притвора, до больших ворот - на пять ступеней меньше тех, которые вели к остальным воротам.

4. К самому зданию храма, возвышавшемуся посередине, т. е. к святилищу, вели двенадцать ступеней. Фронтон здания имел, как в высоту, так и в ширину, сто локтей; задняя же часть была на сорок локтей уже; ибо с обеих сторон фронтона выступали два крыла, каждое на двадцать локтей Передние ворота храма, семидесяти локтей вышины и двадцати пяти ширины, не имели дверей - это была эмблема бесконечного открытого неба. Лицевая сторона этих ворот была вся покрыта золотом, и через них виднелась вся внутренность первого и большого отделения храма. Внутри ворот все кругом блистало золотом. Внут-
реннее помещение храма распадалось, таким образом, на два отделения; но открытым оставалось только переднее, которое имело девяносто локтей в вышину, пятьдесят в длину и двадцать в ширину. Ворота, которые вели в это отделение, были, как сказано выше, сплошь позолочены, равно как и вся стена, окаймлявшая их. Над ними находились золотые виноградные лозы, от которых свешивались кисти в человеческий рост. Из двух отделений храмового здания внутреннее было ниже внешнего. В него веяи золотые двери плтидесяти
пяти локтей вышины и шестнадцати ширины; над ними свешивался одинаковой величины ва
вилонский занавес, пестро вышитый из гиацинта, виссона, шарлаха и пурпура, сотканный необычайно изящно и поражавший глаз замечательной смесью тканей. Этот занавес должен был сяужить символом вселенной: шарлах обозначал огонь, виссон - землю, гиацинт - воздух, а пурпур - море; два из них - по сходству цвета, а два - виесон и пурпур - по происхождению, ибо виссон происходит из земли, а пурпур из моря. Шитье на занавесе представляло вид всего неба, за исключением знаков зодиака.

5. Через этот вход входили в низшую часть храмового здания. Последняя имела шестьдесят
локтей вышины, столько же длины и двадцать локтей ширины; в свою длину она опять разделялась на два отделения: первое из них, перегороженное от второго на расстоянии сорока локтей, заключало в себе три достопримечательных, всемирно известных произведения искусства: светильник, стол и жертвенник для курений. Семь лампад, на которые разветвлялся светильник, обозначали семь планет, двенадцать хлебов на
столе - зодиак и год; курильница, наполненная тринадцати родов курильными веществами, взятыми из моря, необитаемых пустынь и обитаемой земли, указывала на то, что все исходит от Бога и Богу же принадлежит. Самая внутренняя часть храма имела двадцать локтей и была отделена от внешней также занавесом. Здесь, собстяенно, ничего не находилось. Она оставалась запретной, неприкосновенной и незримой для всех. Она называлась Святая Святых. По бокам низшего отделения храма находились многие сообщавшиеся между собой трехэтажные жилйща, которые с обеих сторон были доступны через особые входы. Верхнее отделение храма не имело никаких подобных пристроек, так как оно было уже и выше почти на сорок локтей. Вместе с тем оно было и проще отделано, чем низшее. Если прибавить к шестидесяти локтям от земли упомянутые сорок, то получится в общем высота в сто локтей.

6. Внешний вйд храма представлял все, чте только могло восхищать глаз и душу. Покрытый
со всех сторон тяжелыми золотыми листами, он блистал на утреннем солнце ярким огненным блеском, ослепительным для глаз, как солнечные лучи. Чужим, прибывавшим на поклонение в Иерусалим, он издали казался покрытым снегом, ибо там, где он не был позолочен, он был ослепительно бел. Вершина его была снабжена золотыми заостренными спицами для того, чтобы птица не могла садиться на храм и загрязнять его. Каменные глыбы, из которых он был построен, имели до сорока пяти локтей длины, пяти - толщины и шести - ширины. Перед ним стоял жертвенник вышиной в пятнадцать локтей, тогда как ширина и длина его были одинакового размера в пятьдесят локтей. Он представлял собой четырехугольник и имел на своих углах рогообразные выступы, с юга к нему вела слегка
подымавшаяся терраса. Он был сооружен без железного инструмента, и никогда железо его не коснулось. Храм вместе с жертвенником были обведены изящной, сделанной из красивых камней решеткой около локтя вышины, которая отделяла священников от мирян. Гноеточивым и прокаженным был воспрещен вход в город вообще; женщинам же не дозволялось входить в храм во время их месячного очищения, но и когда они были чисты, им запрещалось переступать вышеозначенную границу. Мужчины, когда они не были вполне чисты, не должны были входить во внутренний двор, точно так же, как и священники в подобных случаях.

7. Лица, происходившие из священнического рода, которые вследствие какого-либо телесного недостатка не могли совершать священную службу, находились внутри решетки возле физически безупречных и получали также части ?жертв, принадлежавших им ввиду их родового происхождения, но носили простую одежду, ибо только участвовавшие в службе должны были носить священное облачение. У жертвенника и в храме служили только чистые и безупречные священники, одетые в виссон; из благоговения к своим священным обязанностям они в особенности воздерживались от употребления вина для того, чтобы не нарушить какого-нибудь обряда. С ними всходил первосвященник, но не всякий раз, а только по субботам, новолуниям, годичным праздникам и если совершалось какое-нибудь всенародное празднество. Он совершал священную службу в поясе, прикрывавшем тело от
чресел до голеней, в льняной нижней одежде и гиацинтово-голубой, достигавшей до ног, обхватывавшей все тело, верхней одежде, обшитой кистями. К кистям привешены были золотые колокольчики с гранитными яблоками попеременно: первые как эмблема грома, вторые - молнии. Повязка, прикрепляющая верхнюю одежду к груди, представляла пеструю ткань из пяти полос: золота, пурпура, шарлаха, виссона и гиацинта - тех еамых тканей, из которых, как выше было сказано, были сотканы занавесы храма. Поверх этого он носил еще надплечное одеяние, вышитое из тех же цветных тканей с преобладанием золота. Покрой этого облачения походил на панцирь, две золотые застежки скрепляли его, и в эти золотые застежки были вправлены красивейшие и величайшие сардониксы, на которых были вырезаны имена колен народа. На другой стороне свешивались двенадцать других камней
четырьмя рядами, по три в каждом: карнеол, топаз и смарагд; карбункул, яспис и сапфир; агат, аметист и янтарь, оникс, берилл и хризолит. На каждом из этих камней стояло одно из названий колен. Голову покрывала тиара, сотканная из виссона и гиацинтово-голубой материи; ее обвивала кругом золотая диадема с надписанными священными буквами. Это были четыре гласных. Это облачение он не носил во всякое время, так как для обычного ношения употреблялся более легкий убор, а только тогда, когда входил в Святая Святых, и то один раз только в году, когда все иудеи в честь Бога постились. О городе, храме и касавшихся их обычаях и законах я еще ниже буду говорить обстоятельнее, ибо еще немало остается сообщить о них.

8.Замок Антония с двумя галереям и на внешней храмовой площади, западной и северной,
образовывал угол. Построен он был на отвесной со всех сторон скале, вышиной в пятьдесят локтей. Это было творение царя Ирода, которым он преимущественно доказал свою любовь к великолепию. Прежде всего скала от самой своей подошвы была устлана гладкими каменными плитами, отчасти для украшения, отчасти же для того, чтобы пытавшийся вскарабкаться наверх или слезать вниз, соскальзывал с нее. Затем перед самым зданием замка подымалась на три локтя стена, внутри которой сам замок возвышался на сорок локтей. Внутренность отличалась простором и устройством дворца; она разделялась на разного вида и назначения покои, на галереи, бани и просторные царские палатки, так что обстановка со всеми удобствами придавала замку вид города, а пышность устройства - вид царского дворца. В целом он имел форму башни, но на своих четырех углах опять был обставлен четырьмя башнями, из которых две были пятидесяти локтей вышины, а две другие, а именно, нижняя и восточная, - семидесяти, так что с них можно было обозревать всю храмовую площадь. Там, где замок соприкасался с храмовыми галереями, от него к последним вели лестницы, по которым солдаты квартировавшего всегда в замке римского легиона вооруженными спускались вниз, чтобы разместившись по галереям, надзирать за народом в праздничные дни с целью предупреждать мятежные волнения. Точно как храм для города, так и Антония для храма служила цитаделью. В ней находился также гарнизон для всех троих. Кроме этого, и Верхний город имел свою собственную цитадель - дворец Ирода. Холм Бецета, как сказано было выше, был отделен от Антонии; он был высочайший из всех холмов и одной своей частью соединен С Верхним городом. Он один заслонял также вид на храм с северной стороны. Так как о городе и стенах я имею в виду еще ниже говорить о каждом в отдельности, то можно пока ограничиться сказанным.

ГЛАВА ШЕСТАЯ
О тиранах Симоне и Иоанне.
Как во время обхода Тита вокруг стены был ранен
Никанор,вследствие чего осада была усилена.

1. Из вооруженных мятежников города дееять тысяч человек, не считая идумеян, образова-
ли партию Симона; они состояли под командой пятидесяти предводителей, над которыми Симон начальствовал как главнокомандующий. Идумеяне, бывшие на его стороне в числе пяти тысяч воинов, управлялись десятью предводителями. Первыми из них признавались в известной степени: Иаков, сын Сосы, и Симон, сын Кафлы, Иоанн, занимавший храм, имел шесть тысяч тяжеловооруженных воинов под начальством двадцати предводителей; кроме того, к нему примкнули забывшие свою прежнюю вражду зелоты в числе двух тысяч четырехсот, руководимые своими прежними вожаками Элеазаром и Симоном, сыном Ямра. Обе эти партии, как выше было замечено, враждовали между собой, а жертвой их распрей был народ, так как та часть населения, которая устраняла себя от участия в их злодействах, подвергалась грабежам со стороны обеих партий. Симон владел Верхним городом и большой стеной до Кидрона; кроме того, в его власти находилась та часть древней стены, которая тянулась от Силоамского источника к востоку до дворца Монобаза (царя адиабинов по ту сторону Евфрата), равно как названный источник вместе с Акрой (Нижним городом) и вся местность до дворца Елены, матери Монобаза. Иоанн же властвовал над храмом и большей частью его окружности, далее - над Офлой и Кидронской долиной. Уничтожив огнем часть города; лежавшую между их владениями, они создали открытое место для своей взаимной борьбы. Ибо даже тогда, когда римляне стояли уже лагерем под стенами Иерусалима, междоусобная война не унималась. Образумившись на минуту после первой вылазки против римлян, они вскоре вновь впали в свою прежнюю болезнь, опять раз-
двоились между собой, воевали друг с другом и делали все только на руку осаждавшим. Друг с другом они поступали так, что и от неприятеля их не могло ожидать более жестокое обращение, а после их действий в городе никакое бедствие йе могло казаться новым; еще до падения города его несчастье было так велико, что римляне могли только улучшить его положение. Я думаю так: междоусобная война уничтожила город, а римляне уничтожили междоусобицу, которая была гораздо сильнее стен; всякую вину можно поистине приписать туземцам, а всякую справедливость - воздать римлянам. Но пусть каждый судит по тому, чему поучают события.

2. В то время, когда город находился в таком положении, Тит в сопровожцении отборного отряда всадников объехал его с целью высмотреть удобный пункт нападения на стену. На всех пунктах он нашел затруднения; со стороны глубоких долин стена и так была недоступна; но и на других пунктах наружная стена казалась слишком массивной для машин. Наконец он решил предпринять штурм у гробницы первосвященника Иоанна. На этом месте наружное укрепление было ниже, а второе не примыкало к нему, так как в менее населенной части Нового города укрепления были оставлены в пренебрежении. Отсюда поэтомулегко можно было перейти к третьей стене, через которую Тит предполагал овладеть Верхним городом, как через Антонию - храмом, На этом объезде был ранен стрелой в левое пле-
чо друг его Никанор в тот момент, когда он вместе с Иосифом ближе подъехал к стене, чтобы как человек, хорошо известный иудеям, предложить им мир. Из того, что они не пощадили человека, приблизившегося к ним для их же собственного блага, Тит понял, как велико их упорство. Он поэтому с еще большим рвением принялся за осаду, позволил легионам опустошать окрестности города и отдал приказ собрать материалы для
постройки валов.

Вслед за этим он разделил войско на три части для работы. В промежутках между валами он
выстроил пращников и стрелков, а перед фронтом последних поставил еще скорпионы, катапульты и баллисты с целью отражать вылазки неприятеля против рабочих и попытки воспрепятствовать работам со стены. Деревья все были вырублены, вследствие чего пространство перед городом вскоре обнажилось. В то время, однако, когда отовсюду приносились деревья для валов и все войско усердно занималось работами, иудеи тоже не оставались праздными. Народ, жизнь которого проходила среди убийств и грабежей, теперь опять воспрянул духом: он надеялся вздохнуть свободно, когда его притеснители будут отвлечены борьбой с внешним врагом, и отомстить виновным, если римляне одержат верх.

3. Иоанн из страха перед Симоном оставался на своем посту, несмотря на то, что его войско
горело желанием идти навстречу внешнему неприятелю. Симон, напротив, по томууже одному, что он находился ближе к осадным работам, не бездействовал, а расставил на различных местах стены метательные машины, отнятые у Цестия (11, 18, 9) и у гарнизона в Антонии (11, 17, 7). Эти машины, впрочем, не приносили иудеям существенной пользы, так как они не знали, как обращаться с ними; лишь немногие, научившиеся обращению с машинами от перебежчиков, стреляли из них и то плохо. Зато они метали в рабочих камни и стрелы, делали правильные вылазки и завязывали с римлянами небольшие сражения.
Но защитой от стрел служили для римлян построенные на насыпях плетеные кровли, а против вылазок их защищали метательные машины. Ибо все легионы были снабжены превосходными машинами, в особенности десятый легион имел необыкновенно сильные скорпионы и громадные баллисты. посредством которых он опрокидывал стоявших даже на стене, не говоря уже о тех, которые делали вылазки: эти машины извергали камни весом в таланты на расстояние двух стадий и больше; а против их ударов не могли устоять не только передовые воины, непосредственно застигнутые ими, но и стоявшие далеко позади них. Вначале иудеи ускользали от вылетавших камней, так как последние предупреждали о себе своим свистом и были даже видимы для глаз вследствие своей белизны; к тому же еще стражи с башен давали им знать каждый раз, когда машина заряжалась и камень вылетал,
выкрикивая на родном языке: «Стрела летит!», тогда те, в которых метила машина, расступа-лись и бросались на землю. При употреблении этой предосторожности камни часто падали без всякого действия. Но римляне, со своей стороны, решили окрасить камни в темный цвет: таким образом они перестали быть видимыми заранее и попадали в цель; один выстрел сразу уничтожал многих. Но несмотря на весь вред, который терпели иудеи, они все-таки не давали римлянам ии единой спокойной минуты для сооружений осадных валов, а денно и нощно всякого рода хитростью и смелостью старались мешать им в этом.

4. Когда сооружения были окончены, мастера отмерили расстояние до стены, бросив туда с вала прикрепленный к шару кусок свинца; они должны были прибегнуть к этому средству, так как иначе они были бы обстреляны сверху. Найдя, что тараны могут достигать стены, они привезли их сюда. Тит приказал тогда установить метательные машины на более близком расстоянии для того, чтобы иудеи не могли удерживать тараны от стены, а затем отдал приказ пустить в ход сами тараны. И вот когда разом с трех мест в городе раздался страшный треск, жители его подняли крик, да и сами мятежники немало ужаснулись. Ввиду общей опасности, обе партии подумали, наконец, об общей обороне и сказали друг другу: «Мы ведь действуем только на руку врагам! Если Бог и отказал нам в поетоянном согласии, то по крайней мере в настоящую минуту мы должны забыть взаимные распри и соединиться воедино против римлян!». И действительно, Симон обещал находившимся в храме
безопасность, если они только выйдут к стене, и Иоанн, хотя и с недоверием, но принял предложение. Забыв всякую вражду и взаимные раздоры, они стояли теперь вместе, как один человек, заняли стену, бросали с нее массы пылающих головней на сооружения и поддерживали беспрерывную стрельбу против тех, которые заряжали стенобитдвые орудия. Люди посмелее бросались толпами вперед, срывали защитные кровли с машин и нападали на скрывавшихся под ними воинов большей частью победоносно, скорее всего по своей беше-
ной отваге, чем вследствие опытности. Но Тит ни на минуту не покидал рабочих с обеих сторон машин он расставлял всадников и стрелков и при их помощи отражал поджигателей, прогонял стреяявших со стены и доставлял таранам возможность действовать беспрепятсгвенно. Стена, однако, не поддавалась ударам: один только таран пятнадцатого легиона отбил угол башни; но стена осгалась нетронутой и не подверглась даже опасности, ибо башня далеко выдавалась вперед, а потому от ее повреждения не так легко могла пострадать стена.

5. Так как иудеи на некоторое время прекратили свои вылазки, то римляне подумали, что
они из страха и усталости обратились на бездействие и рассеялись по своим сооружениям и легионам. Но иудеи, как только это заметили, сделали у Гиппиковой башни через тайные ворота вылазку всей массой, подожгли сооружения и были уже готовы вторгнуться в лагерь. Хотя на их шум успели собраться ближе стоявшие римляне, равно как и более отдаленные, но быстрее римской тактики была бешеная отвага иудеев: они обратили в бегство первых встретившихся им на пути и бросились на собиравшихся. Вокруг машин завязался ужасный бой: иудеи делали, все, чтобы их зажечь, римляне, со своей стороны, - чтобы этого не допустить; неясный гул слышался на обеих сторонах; множество из передо-
вых рядов пало мертвыми. Но иудеи своей бешеной отвагой победили: огонь охватил со-
оружения, и сами солдаты погибли бы в пламени вместе с машинами, если бы часть отборнейших александрийских отрядов с неожиданным для них самих мужеством, которым они в этой битве прославили себя больше других, не отстаивали поля сражения до тех пор, пока на неприятеля не обрушился Цезарь во главе отборнейшей конницы. Двенадцать из передовых он собственноручно положил на месте; их судьба привела остальную массу к отступлению; он преследо-вал ее, загнал всех в город и таким образом спас сооружения от пожара. В этом сражении один иудей был схвачен живым. Тит велел распять его на виду стены, чтобы этим ужасным зрелищем сделать других более податливыми. Уже после
отступления был убит Иоанн, предводитель идумейский, в то время когда он, стоя перед стеной, разговаривал с одним преданным ему солдатом. Арабский стрелок выстрелил в него в грудь, и он умер мгновенно к великой скорби иудеев и к сожалению мятежников, ибо он выделялся своей храбростью и мудростью.

ГЛАВА СЕДЬМАЯ
Как одна из построенных римлянами башен сама собою
рухнула. - Как после большого кровопролития римляне
завладели первой стеной и как Тит делал нападение на вторую.
О римлянине Лонгине и иудее Касторе.

1. В следующую ночь в римском лагере произошла неожиданная паника. Одна из пятидеся-
тилоктевых башен, воздвигнутая Титом впереди каждого вала для того, чтобы они прикрывали доследние от стоявших на стене иудеев, обрушилась сама собой среди глубокой ночи. Страшный грохот, произошедший при ее падении, навел на войско ужас; все бросились к оружию в том предположении, что неприятель делает нападение; ужас и смятение воцарились в легионах, и так как никто не мог объяснить, в чем дедо, они в
своем отчаянии предполагали то одно, то другое. Когда врагов все-таки нигде не было видно, они начали пугаться самих себя: каждый в страхе спрашивал у другого пароль, боясь, не прокрались ли иудеи в самый лагерь. В этом паническом страхе они оставались до тех пор, пока Тит не узнал о происшедшем и не приказал объявить во всеуслышание причину грохота. С трудом они дали себя этим успокоить.

2. Иудеи храбро сопротивлялись против всякого рода нападений; но башни причиняли им
много вреда: оттуда именно они одновременно были обстреливаемы более легкими машинами, копьеметателями, стрелками и пращниками; вместе с тем эти башни по своей высоте были недосягаемы для иудеев; не могли они также быть опрокинуты и взяты по своей тяжести; а железная броня предохраняла их от огня. Если же иудеи удалялись за пределы выстрелов, то они не могли больше останавливать наступление таранов, которые своими беспрестанными ударами, хотя медленно, а все-таки достигали кое-каких результатов. И уже стена поддалась Никону (так иудеи сами называли самый большой таран,
вследствие того, что он все побеждал); а иудеи между тем давно уже были истощены от борьбы и бодрствования по ночам вдали от города. К тому же они еще по легкомыслию или потому, что вообще плохо обдумывали все свои действия, считали излишней охрану этой стены ввиду того, что за ней оставались еще другие две, и большей частью малодушно отступали от нее. Таким образом римляне вторглись в стенные отверстия, пробитые Никоном, после чего все стражи бежали за вторую стену. Те, которые перешли через стену, открыли ворота и впустили все войско. На пятнадцатый день осады, в седьмой день месяца артемизия, римляне овладели первой стеной. Большую часть ее они разрушили, равно как
и северную часть города, как раньше это сделал Цестий (II, 19, 4).

3. Тогда Тит, заняв все пространство до Кидрона, построил свой лагерь внутри стен в так называемом Ассирийском стане. Так как он находился еще на расстоянии выстрела от второй стены, то немедленно начал наступление. Иудеи разделились по позициям и защищали стену упорно, люди Иоанна боролись с замка Антония, северной храмовой галереи и гробницы царя Александра, а отряды Симона заняли вход в город у гробницы Иоанна и защищали линию до ворот, у которых водопровод загибает к Гиппиковой башне. Часто они бросались из ворот и вступали в рукопашные схватки, но каждый раз были отбиваемы за стены; ибо в стычках на близком расстоянии они, не посвященные в римское
военное искусство, были побеждаемы, между тем как, сражаясь со стены, они одерживали верх. Римляне обладали силой вместе с опытностью; на стороне иудеев была смелость, усиленная отчаянием, и присущая им выносливость в несчастье. Наряду с этим последних все еще поддерживала надежда на спасение, а первые в той же степени надеялись на быструю победу. Ни одни, ни другие не знали усталости; нападения, схватки около стен, вылазки мелкими партиями происходили беспрерывно в течение всего дня, и ни одна форма борьбы не осталась неиспробованной. Рано утром они начинали, и едва ли ночь приносила покой - она проходила бессонной для обоих лагерей и еще ужаснее, чем день: для иудеев потому, что они каждую минуту ожидали приступа к стене, для римлян потому, что они всегда боялись наступления на их лагерь. Обе стороны проводили ночи под оружием,
а с проблеском первого утреннего луча стояли уже друг против друга готовыми к бою. Иудеи всегда оспаривали друг у друга право первым броситься в опасность, чтобы отличиться перед своими военачальниками. Больше, чем ко всем другим, они питали страх и уважение к Симону. Его подчиненные были ему так преданы, что по его приказу каждый с величайшей готовностью сам наложил бы на себя руки. В римлянах храбрость поддерживали привычка постоянно побеждать и непривычка быть побежденными, по-
стоянные походы, беспрестанные военные упражнения и могущество государя, но больше всего личность самого Тита, всегда и всем являвшегося на помощь. Ослабевать на глазах Цезаря, который сам везде сражался бок о бок со всеми, считалось позором; храбро сражавшиеся нахадили в нем и свидетеля своих подвигов, и наградителя, а прославиться на глазах Цезаря храбрым бойцом считалось уже выигрышем. Многие поэтомувыказывали часто превышавшее их собственные силы военное мужество. Когда, например, в те дни сильный отряд иудеев стал перед стенами в боевом порядке, и оба войска обстреливались еще издали, один всадник, Лонгин, вырвался вперед из рядов римлян, врубился в самый строй иудеев, разорвал его своим набегом и убил двух храбрейших из них - одного, став-
шего против него в упор, а другого, обратившегося в бегство, заколол сбоку вытянутым у первого копьем и тогда ускакал из рук врагов обратно к своим. Это был, конечно, совсем исключительный подвиг, но многие старались подражать ему в геройстве. Иудеи нисколько не печалились о причиненных им потерях. Все их помыслы и усилия были направлены на то, чтобы и со своей стороны наносить урон. Смерть казалась им мелочью, если только удавалось, умирая, убить также и врага. Для Тита, напротив, безопасность солдат была столь же важна, как победа; стремление вперед без оглядки он называл безумием и признавал храбрость только там, где обдуманно и без урона шли в дело. Поэтому он учил свое войско быть храбрым, но не подвергать себя опасности.

4. Наконец, под личным руководством Тита был установлен таран против средней башни се-
верной стены, где один хитрый иудей, по имени Кастор, стоял на страже с десятью ему подобными после того, как другие бежали перед стрелками. Некоторое время они, притаиваясь за брустверами, тихо лежали; но, когда башня начала колебаться, они выскочили с разных мест; Кастор при этом простер свои руки, как человек, умоляющий о пощаде, взывая к Цезарю, и жалобным голосом просил сжалиться над ним. Тит прямо-
душно поверил ему, вознадеявшись, что иудеи теперь намерены переменить свой образ мыслей; он приказал поэтому остановить таран, запретил стрелять в просящих и пригласил Кастора говорить. Когда тот заявил, что он хочет сойти и сдаться, Тит ответил, что он приветствует его разумное решение и будет очень рад, если все последуют его примеру, так как он, со своей стороны, охотно протянет городу руку примирения. Пять из десяти присоединились к лицемерным просьбам Кастора, междутем как другие кричали, что они никогда не сделаются рабами римлян, пока у них будет возможность умереть свободными людьми. В этом споре прошло долгое время, в продолжение которого наступление было приостановлено. Кастор между тем послал сказать Симону, что он может совершенно спо-
койно совещаться со своими людьми о делах, не терпящих отлагательства, ибо он еще долго
задержит римское войско. В то же время он делал вид, будто старается склонить на сдачу также и сопротивлявшихся ему, а те, точно в негодовании, подняли обнаженные мечи над брустверами, пронзили себе щиты и пали на землю, как будто заколотые. Изумление охватило Тита и его окружающих при виде решимости этих людей и, будучи не в состоянии видеть снизу все в точности, они дивились только их мужеству и жалели вместе с тем
об их участи. Тогда один из римлян ранил Кастора в лицо у носа; Кастор вытащил стрелу, показал ее Титу и жаловался на несправедливое обращение. Цезарь сделал выговор стрелявшему и дал поручение Иосифу, стоявшему возле него, идти к стене и протянуть руку Кастору Но Иосиф отказался, ибо он подозревал, что просящие замышляют недоброе, и удерживал также своих друзей, желавших поспешить туда. Перебежчик по имени Эней вызвался на это дело, а так как Кастор кричал еще, чтобы кто-нибудь пришел за получением денег, хранившихся при нем, то этот Эней еще проворнее побежал и подставил свой плащ; но Кастор поднял камень и швырнул его вниз; в него самого он не попал, так как тот был
настороже, но ранил сопровождавшего его солдата. Этот обман привел Тита к убеждению, что снисходительность на войне только вредна, между тем как строгость больше предохраняет против хитрости. Разгневанный этим издевательством, он приказал заставить действовать таран с большей неукротимостью. Когда башня колебалась уже под его ударами, Кастор и его люди подожгли ее и прыгнули сквозь пламя в находившийся под нею тайный проход, чем еще раз удивили своей храбростью римлян, полагавших, что они бросились в огонь.

ГЛАВА ВОСЬМАЯ
Как римляне два раза взяли вторую стену
и приготовились к взятию третьей.

1. На этом месте Тит овладел второй стеной пять дней спустя после взятия первой. После того, когда иудеи удалились от нее, он вступил с тысянью вооруженных воинов и с избранным отрядом, составлявшим его свиту, и занял в Новом городе шерстяной рынок, кузнечные мастерские и площадь, где происходила торговля платьем, а также улицы, расположенные в косом направлении к стене. Если бы он сейчас же или сломал более значительную часть стены, или, как принято по военному обычаю, разрушил взятую часть города, то его победа, по моему мнению, не была бы омрачена никакими потерями. Но Тит надеялся, что, избегая крутых мер, которые он мог принимать по своему усмотрению, он смягчит упорство иудеев, и потому приказал не расширять входа настолько, чтобы он одеяался удобным для отступления; он думал, что те, кому он хотел оказать снисхождение, не устроят ему засаду. Еще больше при своем вступлении он запретил убивать коголибо из схваченных иудеев или сжигать дома; одновременно с тем он предоставил мятежникам
свободу продолжать борьбу, если только они сумеют это сделать без вреда для народа, а последнему обещал возвратить его имущество. Ибо для него было крайне важно сохранить для себя город, а для города храм. Народ и раньше был склонен к уступчивости и податливости, воины же иудейские принимали его человеколюбие за бессилие: Тит, думали они, распорядился так потому, что он чувствует себя не в силах овладеть всем городом. Они грозили смертью всякому, кто подумает о сдаче; а кто проронил слово о мире, того убивали. В то же время они напали на вступивших римлян, частью бросаясь им навстречу на улицах,
частью обстреливая их с домов; одновременно с тем другие отряды делали вылазки из Верхних ворот против римлян, находившихся вне стены. Эти вылазки навели такой страх на расположенную у стены стражу, что она поспешно соскакивала с башен и бежала к себе в лагерь. Громкий вопль поднялся среди римлян: находившиеся внутри города были оцеплены кругом врагами, а стоявшие извне были охвачены ужасом при виде опасности покинутых ими товарищей. Между тем число иудеев все больше росло; точное знакомство с улицами давало им значительный перевес: они ранили массу римлян и с неудержимой силой теснили их назад. Последние поневоле оказывали продолжительное сопротивление, так как через
тесный проход, сделанный в стене, они не могли бежать большими массами. Все вступившие в город, несомненно, были бы перебиты, если бы им на помощь не явился Тит. Расположив стрелков на концах улиц, он сам стал в самой страшной давке и стрелами отбивал неприятеля. Бок о бок с ним сражался Домиций Сабин и в этой битве выказывал себя отменно храбрым. Продолжая без перерыва стрельбу, Цезарь этим отражал нападение
иудеев до тех пор, пока его солдаты не совершили свое отступление.

2. Таким образом, римляне, после того как они уже завоевали вторую стену, были опять от-
рошены от нее. Дух иудеев, желавших войны, еще более поднялся; успех внушил им новые надежды. Римляне, думали они, уже не осмелятся вступить в город, а в случае возобновления борьбы никогда не одержат победы над ними. Бог за их грехи помрачил им ум, и они не видели, что изгнанные отряды составляли пока только маленькую часть римской армии, и не замечали подкрадывавшегося к ним голода. Они сами продолжали еще насыщаться воплями граждан и питаться кровью обывателей! Лучшие же люди давно уже испытали недостаток во всем, даже в самых необходимейших жизненных продуктах. Но
в гибели людей мятежники усматривали только облегчение для самих себя; только тех они считали достойными жизни, которые знать не хотели о мире и жили для того, чтобы бороться с римлянами; а если иначе рассуждавшая масса погибала, то они только радовались этому, как освобождению от тяжелой ноши. Так они относились к жителям города. Римлян же, если только те пытались вновь вторгнуться в город, они вооруженной рукой отбивали и своими телами затыкали отвер стия в стене. Три дня они так держались, храбро сопротивляясь. Но на четвертый день геройский удар Тита был для них слишком силен: они были отброшены и потянулись на свою прежнюю позицию. Тит тогда опять овладел стеной и приказал снести всю северную ее часть. В башнях южной стены он поместил гарнизон и стал подумывать о взятии приступом третьей стены.

ГЛАВА ДЕВЯТАЯ
Тит, ввиду того, что иудеи, несмотря на приостановку
осады, нисколько не смягчились, снова приступает к
осаде и посылает Иосифа переговорить с его
соотечественниками о мире.

1. Тит, однако, решил приостановить на время осаду и дать мятежникам время одуматься для того, чтобы видеть, не сделаются ли они более уступчивыми ввиду разрушения второй стены или из опасения голода, так как награбленных ими припасов не могло уже хватить на долгое время. Этот отдых он употребил на нужное дело, а именно; на выдачу продовольствия солдатам, чему уже наступил срок. Он приказал предводителям вывести войско на место, видимое для врагов, и здесь вручить каждому солдату порознь следуемое ему жалованье. По принятому в таких случаях обычаю войско выступило с открытыми щитами, которые обыкновенно накрывались чехлами, и в полном вооружении; всадники водили своих лошадей также во всем убранстве. Ярким блеском серебра и золота засияла окрестность города, и насколько восхитительно было это зрелище для римлян, настолько было страшно для их врагов. Вся древняя стена и северная сторона храма были переполнены зрителями, даже крыши домов покрылись любопытными, и весь город, казалось, кипел толпами людей. Даже самые отважные были охвачены ужасом, когда увидели всю
армию сосредоточенной в одном месте, пышность оружия и отличный порядок среди солдат, и я думаю, что этот вид заставил бы мятежников одуматься, если бы они, вследствие своих преступлений перед народом, не отчаивались в прощении римлян; они были того мнения, что и в сяучае прекращения борьбы им не миновать смерти преступников, а потому предпочли смерть в бою. Помимо этого, и воля судьбы была уже такова, чтобы невинные вместе с виновными и город вместе с бунтовщиками погибли заодно.

2. Четыре дня римляне употребили на то, чтобы выдать продовольствие всем легионам. На пятый день Тит, увидев, что иудеи все-таки не выступают с миролюбивыми предложениями, разделил свое войско на две части и приступил к постройке насыпей; одной против замка Антония, а другой - у гробницы Иоанна. С этого последнего пункта он думал завоевать Верхний город, а с первого - храм, ибо без храма и обладание городом нельзя было считать обеспеченным. Таким образом, на каждом из двух названных пунктов легионы соорудили по одному валу. Работавшим угробницы старались мешать посредством вылазок идумеи и хорошо вооруженный отряд Симона, а у замка Антония - люди Иоанна и отряд зелотов. Вследствие занимаемой ими возвышенной позиции они теперь имели преимущество не
только при употреблении ручного оружия, но также в стрельбе из машин, так как благодаря повседневным упражнениям они приобрели навык и научились владеть ими. Они имели триста копьеметательных и сорок камнеметательных машин, с помощью которых значительно затрудняли возведение валов. Но Тит, который в сохранении или гибели города усматривал выигрыш или потерю лично для себя, во время осады не упускал из виду
и другую задачу, а именно: склонить иудеев к перемене своего образа мыслей. Свои военные действия он сопровождал дружескими советами и, зная, что часто добрыми словами можно успеть больше, чем силой оружия, он часто лично обращался к ним с напоминаниями спасти полузавоеванный уже город путем добровольной сдачи, частью же, в надежде, что соотечественнику они будут более послушны, посылал к ним Иосифа, который говорил с ними на их родном языке.

3. Иосиф обошел стену, чтобы отыскать место, где он находился бы вне выстрела и, вместе
с тем, мог бы быть услышанным, и в пространной речи сказал им следующее: «Сжальтесь, наконец, над самими собой и народом, сжальтесь иад родным городом и храмом, не будьте ко всему этому более жестоки, чем чужие! Римляне уважают святыни своих врагов и до сих пор не трогали их, хотя они к ним непричастны, между тем как те, которые воспитаны в лоне этих святынь и которые в случае их сохранения останутся единственными их обладателями, делают все, клонящееся к уничтожению. Вы видите: ваши сильнейшие стены пали, оставшиеся еще слабее завоеванных. Вы знаете, что мощь римлян несокрушима, а их господство для вас не ново. Если война за независимость - дело славное, то ее следовало бы вести в самом начале; но раз покорились однажды и долгое время мирились с чужим господством, то после этого захотеть свергнуть с себя иго - не значит стремиться к свобо-
де, а к жалкой гибели. Более слабым властителям можно еще отказать в повиновении, но не тем, которым подвластно все. Какие страны избежали всепокоряющей власти римлян? Разве только те, которые вследствие своего знойного или сурового климата не имеют для них никакой цены. Везде счастье на их стороне, и Бог, который заставляет мировое господство переходить от одного народа к другому, ныне избрал своим обиталищем Италию. Есть закон, твердо установленный как у животных, так и у людей, - это то, что более сильное оружие всегда побеждает и что слабые покоряются более сильным, поэтому-то предки наши, далеко превосходившие нас и телесной и духовной силой, равно как и другими
оборонительными средствами, подчинились римлянам, чего они, наверно, не сделали бы, если бы не были убеждены, что Бог на стороне последних. А вас что поощряет к сопротивлению? Большая часть города уже завоевана, а вы сами внутри, если даже стены уцелеют, находитесь в худшем положении, чем военнопленники. Голод, водворившийся в городе, истребляющий пока только народ, но долженствующий вскоре уничтожить ваше войско, не составляет большой тайны для римлян. Если даже последние прекратят наступление и не вторгнутся в город с мечом в руках, то и тогда рядом с вами поселился ведь непобедимый внутренний враг, который с каждым часом приобретает все больше силы. С голодом вы ведь не можете бороться посредством оружия. Иначе вы были бы единственные, которые подобным образом совладали бы с таким бедствием. Как хорошо было бы, - продолжал он, - если бы вы одумались до того, как зло сделается непоправимым, и если бы приняли спасительное решение, пока еще есть время! Римляне
не вспомнят вам совершившегося, если вы только не доведете свое упрямство до конца, ибо они по природе своей милостивы в победе и более склонны преследовать свои собственные выгоды, чем мстить врагу, а их собственные интересы не состоят в том, чтобы взять безлюдный город или опустошенную от людей страну. Поэтому Тит и теперь предлагает вам помилование. Если же он, после того как вы даже в самой крайней вашей нужде не последуете его милостивым предложениям, должен будет взять город силой, тогда он не пощадит никого. А что вскоре падет также третья стена, за это ручается взятие обеих
первых; да если бы даже эта твердыня была бы несокрушима, то ведь город борется против вас за римлян!»

4. В то время, как Иосиф говорил- им все это, многие, стоявшие на стене, осмеивали его, другие ругали, и некоторые даже стреляли в него. Видя, что его доводы, основанные на действительных фактах, не производят на них никакого действия, он перешел к отечественной истории и сказал: «О вы, несчастные, забывающие своих истинных союзников, вашими руками и вашим оружием вы хотите побороть римлян? Случалось
ли когда-нибудь, чтобы мы таким путем побеждали? Не всегда ли мстителем нашего народа,
когда с ним несправедливо поступали, являлся Бог, Творец? Бросьте взгляд назад, вы увидите, что, собственно, толкнуло вас в эту борьбу и какого великого союзника вы оскорбили. Вспомните чудеса времен ваших отцов и сколько раз на этом священном месте находили гибель наши враги. Я, хотя не без содрогания, начинаю рассказывать о делах Бога недостойным ушам вашим, но вы все-таки слушайте для того, чтобы убедиться, что вы боретесь не только против римлян, а также против Бога. Древний египетский царь Нехао, называвшийся также фараоном, пришел с десятками тысяч на нашу страну и похитил царицу Сарру, родоначальницу нашего племени. Что делал тогда ее муж Авраам, наш прародитель? Мстил ли он грешнику с оружием в руках? Нет! Имея триста восемнадцать вассалов, из которых каждый владычествовал над несметным количеством людей, он, невзирая на
яих, считал себя все-таки совершенно покинутым без помощи Бога. Он поднял тогда свои праведные руки к оскверненномувами теперь месту и вымолил себе помощь непобедимого союзника. Не была ли царица сейчас же на следующий вечер возвращена обратно неприкосновенной к ее супругу, а египтянин, устрашенный ночными сновидениями, не бежал ли он после того, как :излил молитву на месте, запятнанном вами братоубийством, а любимых Богом евреев одарил золотом и серебром? Должен ли я умолчать или говорить о переселении наших праотцов в Египет, где они, насилуемые и угнетаемые чужими царями, в течение четырехсот лет всецело полагались на милость божию вместо того, чтобы, как вы, конечно, могли сопротивляться с оружием в руках? Кто не знает, как затем Египет напол-
нялся всякого рода зверьми и был изнуряем всевозможными болезнями, как страна лишилась своего плодородия, а Нил - своих вод? Десять казней следовали одна за другой, после чего наши предки были отпущены под прикрытием, без кровопролития, без всяких опасностей, потому что сам Бог вел своих избранников. Когда наш священный ковчег был похищен ассирийцами, не стонала ли тогда вся наша филистимская земля, идол Дагон и вся нация, к которой принадлежали похитители? Гнилые язвы появились у них на сокрытых местах тела, и вместе с пищей они испускали и внутренности. Кончилось тем, что те же руки, которые похитили ковчег, привезли его вновь обратно под звуки кимвалов и тимпанов и свой грех перед святыней искупили всевозможными жертвами. Вы видите, чго Бог явил свою милость нашим предкам за то, что они, не прибегая к мечу, всецело надеялись на него. Ассирийский царь Сеннахирим, когда он с бесчисленными народами изо всей Азии осадил этот город, пал ли он от человеческих рук? Последние тогда не были заняты оружием,
а были простерты к молитве. Но ангел убил в одну ночь несметное войско, и когда ассириянин с наступлением утра поднялся, он нашел сто восемьдесят пять тысяч мертвых, и бежал он с остатками от безоружных евреев, которые даже не преследовали его.

Вам известно также, вавилонское плененйе, когда семьдесят лет народ жил на чужбине,
не помышляя о насильственном освобождении, пока Кир в угоду Богу не предоставил им свободу, дал им проводников, и они снова сделались избранниками своего союзника. Словом, нельзя привести ни одного случая, где наши предки только силой оружия завоевали себе счастье или чтобы они терпели несчастье, когда они без борьбы отдавались в руки провидения: не трогаясь с места, они побеждали, как только этого хотел небесный судья; если же они сражались, то всегда были поражаемы. Это случилось также, когда царь вавилонян осаждал этот город, а наш царь Седекия, вопреки пророчеству Иеремии, сразился с ним; тогда он сам был казнен и сделался свидетелем разрушения города и храма. И однако, насколько тот царь и его народ были праведнее вас и ваших вожаков! Ни царь, ни народ не убивали же Иеремии, когда он открыто вещал, что они сами своими грехами навлеклй
на себя немилость божью и что они будут побеждены, если добровольно не сдадут города. Вы же, напротив, - не говорю уже о преступлениях, которые вы совершаете в городе, для них я не имею слов, - поносите меня, который учит вас, как вести себя, стреляете в меня из озлобления за то, что я вам напоминаю о ваших злодеяниях, за то, что вам вовсе не хотелось бы слушать о тех поступках, которые вы каждый день совершаете. Но возвратимся к нашей истории. Когда Антиох Эпифан, много грешивший перед Господом, осаждал город, и наши предки сделали вооруженную вылазку, то они сами погибли в этом сражении, а город был разграблен врагами, святилище же было предано запустению на три года и шесть месяцев. К чему еще больше примеров? А теперь вот римляне - кто их накликал на нашу страну? Не безбожие ли ее жителей? Что дало первый толчок к порабощению ее римлянами? Не междоусобица ли наших праотцов? Безумие Аристобула и Гиркана и их взаимный раздор повлекли за собой поход Помпея против столицы, и Бог покорил под власть римлян тех, которые уже не были достойны свободы. После трехмесячной осады города они сдались, междутем как они не грешили, как вы, ни перед святилищем, ни перед законом и обладали гораздо большими средствами для ведения войны. Не знаем мы разве, какой конец постиг Антигона, сына Аристобула? В его царствование Бог еще раз отдал на порабощение грешный народ: Ирод, сын Антипатра, привел Сосия, а Сосий - римское войско; Иерусалим был оцеплен и осаждаем в течение шести месяцев, пока его жители в воздаяние за грехи не были побеждены, а город разграблен. Таким образом, сила оружия никогда не составляла опоры нашего народа, ибо война всегда влекла за собой порабощение. По моему убежде-
нию, те, которые владеют священным местом, должны представлять все на суд божий и отвергать всякую человеческую силу, пока в них жива надежда на всевышнего судью. Но что исполнилй вы из того, на что законодатель наложил благословение? И что оставили вы из того, что он обрек проклятью? Во сколько раз вы преступнее ваших отцов, которые тем не менее пали еще быстрее, чем вы? Тайные преступления, как воровство, обман и прелюбодеяние, были для вас слишком ничтожны! Вы соперничали между собой в разбоях и убийствах и прокладывали себе новые, неведомые еще пути зла. Храм сделался местом сборища для всех, и руками коренных жителей осквернялись Богу посвященные места,
чтимые издали даже римлянами, которые в пользу нашего закона оставляют многие из своих
обычаев. И вот, после всего этого вы ждете помощи от того, против которого вы так грешили. Но, допустим, вы точно такие же благочестивые богомольцы и молитесь о божеской помощи с такими же чистыми руками, как некогда наш царь, когда он призывал к Богу против ассирийцев и когда Бог за одну ночь уничтожил в прах ту великую армию; но разве действия римлян можно приравнивать к тому, что сделали ассирийцы, чтобы вы могли надеяться на подобную же помощь Бога? У ассирийцев царь купил за деньги пощаду города, а они вопреки данному слову иришли, чтобы зажечь храм; римляне же требуют только установленной подати, которую наши отцы уплачивали их отцам; раз только они до-
бьются этого требования, они оставят город неразрушенным и храм нетронутым, все остальное они предоставят нам; семьи наши свободны, имущество в нашем распоряжении, а священные законы останутся неприкосновенными. Только безумие можетдопустить, чтобы Бог поступил со еправедливыми одинаково, как с несправедливыми. Кроме того, ведь Бог, когда нужно, умеет быстро помогать: могущество ассирийцев он сломил в первую же ночь, когда они стали лагерем под стенами Иерусалима, а потому, если бы он считал наше поколение достойным свободы или римлян достойными наказания, то он, как точно некогда на ассирийцев, сейчас обрушился бы на римлян - еще когда Помпей наложил свою руку на народ, или позже, когда нагрянул Сосий, когда Веспасиан опустошал Галилею и, наконец, в настоящие дни, когда Тит приблизился к городу. Однако Магнус и Сосий не только не
разбиты, но они и город взяли силой, Веспасиан в войне с нами достиг императорского достоинства, а что касается Тита, то для него даже источники обильно потекли водой - те источники, которые раньше иссякли для вас. До его прибытия, как вам известно, Силоам и все источники вне города высохли, так что вода покупалась по мере; теперь же эти источники стали столь изобильными, что они щедро наделяют водой не только ваших врагов и их скот, но даже сады. Это чудесное знамение вам уже знакомо из прежних
времен, а именно: при нашествии названного вавилонского царя, который разгромил город
и сжег храм, а между тем тогдашние наши предки не могли упрекнуть себя в таких преступлениях, как вы. А потому я думаю, что божество бежало из своей Святая Святых и стоит теперь на стороне тех, с которыми вы воюете. Если праведныйт человек бежит из порочного дома и с презрением отворачивается от его обитателей, то неужели вы думаете, что Бог будет сопутствовать вам в вашей греховной жизни, - он, который видит сокрытое и слышит умалчиваемое. Впрочем, вы разве етараетесь что-либо скрыть от зрения и слуха Ведь все ваши дела стали известны даже врагам; вы ведь хвастаете нарушением законов
и ежедневно оспариваете друг у друга первенство в злодеяниях. Ваши бесстыдства вы выставляете напоказ, точно это - добродетели. Но несмотря на все это, вам, если захотите, остается еще путь спасения, и божество охотно прощает осознающего свою вину и кающегося в своих грехах. Бесчувственные! Бросьте ваше вооружение, сжальтесь над полуразрушенным уже отечеством! Оглянитесь вокруг себя и смотрите: какое великолепие, какой город, какой храм, скольких народов приношения вы хотите принесть в жертву! Кто хочет предать все это огню? Кто желает, чтобы все это исчезло? Что еще больше заслуживает сохранения, чем это? Но если вы, непреклонные и более бесчувственные, чем камни, перед всем этим закрываете глаза, так подумайте о ваших семействах! Пусть каждый представит себе мысленно своих детей, жену и родителей, которых вскоре похитит голод или меч! Я знаю, что опасность витает и над моей матерью, моей женой, моей не беззнатной фамилией и издревле известным родом; вы думаете, что из-за них, быть может, я вам так советую. Нет! Убейте их, берите мою собственную кровь за ваше спаеение! И я сам готов умереть, если только после смерти моей вы образумитесь».

ГЛАВА ДЕСЯТАЯ
Многие из народа пытаются бежать к римлянам.
Страдания оставшихся от голода и бедствий,
от него происшедших.

1. Мятежники не поддавались на слезные призывы Иосифа, ибо они не считали изменение образа действий безопасным для себя, но среди народа возникло движение в пользу
перехода к римлянам. Одни продавали за бесценок свое имущество - свои драгоценности,
вырученные за них золотые монеты проглатывали, чтобы они не были найдены разбойника-
ми, и бежали в римский лагерь. Когда золото вновь появлялось наружу, они употребляли его на свои необходимейшие потребности, так как большинству из них Тит позволил селиться на любом месте в стране. Это еще больше подстрекало осажденных к бегству, ибо таким путем они освобождались от внутренних потрясении, не делаясь вместе с тем рабами римлян. Одновременно с тем же люди Иоанна и Симона старались воспрепятствовать побегу со стороны иудеев еще ревностнее, чем вторжению со стороны римлян, и предавали немедленной казни всякого, на кого только падала тень подозрения.

2. Богатым людям, однако, оставаться в городе было опасно, ибо и их обвиняли в желании бежать к неприятелю для того, чтобы их казнить и овладеть их богатством. С голодом возрастала свирепость бунтовщиков, и с каждым днем оба бедствия делались все более ужа-
сающими. Когда жизненные продукты перестали появляться на рынках, мятежники вторга-
лись в частные дома и обыскивали их. Если находили что-нибудь, они били хозяев за то,
что те не выдавали добровольно; если ничего не находили, они также их истязали, предполагая, что припасы тщательно ими сокрыты. Присутствие или отсутствие у кого-либо съестных припасов они определяли по наружному виду несчастных: у кого вид был еще здоровый, тот, значит, имел запас пищи; истощенных, напротив, они не беспокоили, так как не было причины убивать тех, чья жизнь подкашивалась уже голодом. Богатые отдавали тайком все свое имущество за одну только меру пшеницы, менее состоятельные - за меру ячменя, затем они запирались в самых затаенных утолках своих домов и в своем нестерпимом голоде пожирали зерно немолотым или, по мере того как обстоятельства и страх позволяли, еле спеченным. Стол нигде не накрывался - пищу выхватывали из огня еще сырой и в таком виде проглатывали ее.

3. Жалкое было питание, и сердце сжимадось при виде того, как более сильные забирали
лучшую часть, тогда как слабые изнемогали в отчаянии. Голод господствовал над всеми чувствами, но ничто не подавлялось им так сильно, как чувство стыда; все, что при обыкновенных условиях считалось достойным уважения, оставлялось без внимания под влиянием голода. Жены вырывали пищу у своих мужей, дети у своих родителей и, что было немилосерднее всего, матери у своих бессловесных детей; любимые детища у них на руках умирали от голода, а они, не робея, отнимали у них последнюю каплю молока, которая могла бы еще продлить им жизнь. Но и с такими средствами питания они не могли укрыться мятежники подстерегали их повсюду, чтобы и это похитить у них. Запертый дом служил им признаком того, что обитатели его кое-что поедают; внезапно они выламывали двери, вторгались вовнутрь и вырывали у них кусок почти из глотки. Стариков, цепко державшихся за свою пищу, они били беспощадно, женщин, скрывавших то, что име-
ли в руках, волочили за волосы, не было сожаления ни к почтенной седине, ни к нежному возрасту; они вырывали последние куски и у детей, которых швыряли на землю, если те не выпускали их из рук. С теми, которые для предупреждения разбойников наскоро проглатывали то, что в противном случае было бы у них похищено, они поступали еще суровее, точно у них отнималось неотъемлемо им принадлежащее. Пытки ужасного рода они изобретали для того, чтобы выведать места хранения припасов: они затыкали несчастным срамные отверстия горошинами и кололи им заостренными палками в седалище. Иные подвергались неимоверным мучениям только ради того, чтобы они выдали кусок хлеба или указали на спрятанную горсточку муки. Пытавших можно было бы назвать менее жестокими, если бы их поступки были вызваны нуждой, но они не терпели голода,
а стремились на ком-либо вымещать свою свирепую злобу и хотели при этом заготовить себе припасы на будущее. Бывали смельчаки, которые ночью прокрадывались чуть ли не до римского лагеря и там собирали дикие овощи и травы, но возвратившись с добычей, довольные тем, что спаслись от рук неприятеля, они под вергались нападению своих же людей, которые все у них отнимали и не оставляли ничего, если даже те молили и именем Бога заклинали уделить им хоть часть того, что было добыто ими с опасностью для жизни: ограбленный должен был довольствоваться тем, что ему по крайней мере пощадили жизнь.

4. Такие насилия, впрочем, терпело простонародье от прислужников тиранов, но люди
именитые и богатые были приведены к самим тиранам. Там одни были умерщвлены по лож-
ному обвинению в заговоре, другие - под предлогом, что они хотят предать город рим-
лянам, чаще же всего выступали подставные свидетели, обвинявшие их в том, что они име-
ли в виду перебежать к римлянам. Ограбленные Симоном были препровождаемы к Иоанну,
а разоренные последним передавались в руки первого. Так поочередно они пили кровь своих сограждан и делили между собой трупы несчастных. Воюя между собой за верховную власть, они были единодушны в злодействах. Кто препятствовал друтому принимать участие в насилиях над согражданами, считался самолюбивым негодяем, а тот, который был устранен от участия, жалел о том, что лишился случая совершить жестокость, как о потере доброго дела.

5. Описать в отдельности их изуверства нет возможности. Коротко говоря, ни один город
не переносил чего-либо подобного, и ни одно поколение с тех пор, как существует мир,
не сотворило больше зла. В конце концов, они издевались еще над еврейским народом для
того, чтобы казаться менее безбожными в отношении чужестранцев. Но этим они ясно по-
казали, что сами были рабы, скопище бродяг и незаконнорожденное отребье своего народа. Они-то и разрушили город, они принудили римлян, против своей собственной воли, дать
свое имя печальной победе и сами же почти своими руками втащили в храм замедливший
огонь. Без скорби и слез смотрели они из Верхнего города на пожарище, тогда как оно у
римлян вызвало чувство сострадания. Об этом, впрочем, еще будем иметь случай поговорить, когда дойдем до описания соответствующих событий.

ГЛАВА ОДИНАДЦАТАЯ
Множество иудеев было распято перед стенами города.
Об антиохе Эпифане.
Иудеи разрушают укрепления римлян.

1. Тит, между тем, быстро закончил сооружение валов, несмотря на то, что солдаты много
терпели от защитников стены. После этого он послал часть всадников для поимки тех иудеев, которые в поисках средств питания спускались в загородные овраги. Между ними попадались также и воины, которые не могли уже насыщаться одними грабежами, но большей частью это были бедняки из простого народа. Если они не переходили к римлянам, то лишь потому, что боялись за судьбу своих семейств, ибо бежать с женами и детьми было невозможно из-за бдительности бунтовщиков, оставить же их на произвол этих злодеев, значило бы преднамеренно обречь их на смерть. Голод, однако, внушал им смелость
покидать город, но и после того, как им удавалось обмануть стражу, опасность угрожала им
еще от внешнего врага. Попадаясь в руки римлян, они невольно из страха перед казнью обо-
ронялись, а раз оказавши сопротивление, они считали уже бесполезным просить после о по-
миловании и погибали. После предварительного бичевания и всевозможного рода пыток они были распяты на виду стены. Тит хотя жалел этих несчастных, которых ежедневно было приводимо пятьсот человек, а иногда и больше, но, с другой стороны, он считал опасным отпускать на свободу людей, взятых в плен силой, а если бы он хотел их охранять, то такая масса охраняемых скоро могла бы превратиться в стражу для своей стражи. Главной же причиной, побуждавшей Тита к такому образу действия, была надежда, что вид казненных склонит иудеев к уступчивости из опасения, что в случае дальнейшего сопротивления их всех постигнет такая же участь. Солдаты в своем ожесточении и ненависти пригвождали
для насмешки пленных в самых различных направлениях и разнообразных позах. Число рас-
пятых до того возрастало, что не хватало места для крестов и не хватало крестов для тел.

2. Мятежники, однако, не только не отрезвились этим ужасающим зрелищем, а, напротив,
коварно воспользовались им для склонения на свою сторону и остального народа. Они пригоняли к стене родственников переметчиков и тех граждан, которые были миролюбиво настроены, и указывали им на то, какая участь постигает бежавших к римлянам, утверждая при этом, что распятые были не военнопленниками, а просители помощи и пощады. До поры до времени, пока дело не разъяснилось в настоящем своем виде, многие, действительно, воздерживались от бегства и оставались в городе, но иные тотчас же бежали оттуда с преднамеренной целью погибнуть как можно скорее, так как смерть от рук врага
считалась уже усладой в сравнении с мучительной смертью от голода. Тит, между тем, приказал отрубить руки многим пленникам для того, чтобы они не были приняты за перебежчиков и своим искалеченным видом вызывали бы доверие осажденных, и в таком виде послал их к Иоанну и Симону со следующим предложением: пора бы им остановиться и раскаянием спасти хотя бы в последнюю минуту собственную жизнь, величественный родной город и храм, который не имеет равного себе удругих народов; если же они его
не послушаются, то они будут вынуждены уничтожить весь город. Одновременно с тем он объехал валы и поторопил рабочих, желая этим показать, что за его угрозами последует и исполнение. Но те, на стене, в ответ на эти слова, поносили Цезаря и его отца. «Смерть мы презираем, - восклицали они, - смерть гораздо приятнее нам, чем рабство. Но пока мы еще дышим, мы будем причинять римлянам столько вреда, сколько у нас хватит сил и возможности. Нашим городом мы нисколько не дороожим, так как мы, как ты сам
заявляешь, все равно должны погибнуть; что же касается храма, то Бог имеет лучший храм - вселенную. Однако мы еще надеемся, что и этот храм будет оберегаем тем, который в нем обитает. С ним в союзе мы осмеиваем всякие угрозы, от которых действительность еще далека, ибо исход дела в руках божиих!»

3. В это время в римский лагерь прибыл Антиох Эпифан во главе многих тяжеловооружен-
ных воинов и со свитой так называемых македонян. Это были исключительно его ровесники, люди высокого происхождения, едва только вышедшие из отроческого возраста, вышколенные и вооруженные на македонский манер, откуда и их название: «македоняне». Большинство, однако, из них далеко не достигало славы этой нации. Из всех царей, подчиненных римлянам, самым счастливым был царь коммагенский; но и он испытал на себе изменчивость судьбы. Уже на закате лет он представлял собой пример того, что никто до самой смерти не может считать себя счастливым. Сын его, появившийся туда в такое время, когда отец его находился на высоте своего счастья, выражал свое удивление по поводу того, что римляне так медлят с покорением стены. Он сам был храбрый воин, обладал твердой, непреклонной волей и могучей телесной силой, которая в связи с его отвагой была почти непобедима. Тит на его слова, посмеиваясь, отвечал- «Наше желание вполне совпадает с вашим».Тогда Антиох со своими македонянами сделал приступ на стену. Благодаря своей силе и ловкости он лично успел увернуться от иудейских стрел, осыпая в то же время иудеев своими стрелами, но его юные воины, за исключением только немногих, были смяты; они бились изо всех сил, чтобы доказать, что не отделяют слово отдела, но покрытые многочисленными ранами должны были все-таки уступить. Они узнали тогда, что и истые македоняне, для того чтобы побеждать, должны еще обладать счастьем Александра.

4. С большими усилиями и после беспрестанной семнадцатидневной работы римляне в 29-й день артемизия окончили сооружение валов, начатое ими 12-го того же месяца. Они пост-
роили четыре главных вала: один, против Антонии, был проведен пятым легионом посреди так называемого Воробьиного пруда; другой, почти в двадцати локтях от первого, был воздвигнут двенадцатым легионом; десятый легион возвел свое укрепление на значительном отдалении от последнего, у так называемого Миндального пруда, на севере, наконец, в тридцати локтях дальше, у гробницы первосвященника, находились шанцевые сооружения пятнадцатого легиона. На всех этих валах были уже поставлены машины. Тогда Иоанн приказал провести изнутри под находившиеся против Антонии укрепления нодземный ход и подпереть столбами как самый ход, так и сооружения, находившиеся под ним, затем он заложил туда дров, обмазанных смолой и асфальтом, и приказал все это поджечь. Когда
подпоры сгорели, мина обвалилась и за ней с большим грохотом обрушились сооружения.
Вначале поднялся густой столб пыли, так как огонь был наполовину потушен мусором, но когда весь свалившийся лес обрушился, огонь возгорелся ярким пламенем. Страх объял римлян при этом неожиданном зрелище, все мужество их пропало, они считали уже себя близкими к победе и вдруг лишились этой надежды даже на будущее. Тушить огонь они считали бесполезным делом, ибо если бы и удалось прекратить пожар, то самих валов уже больше не существовало.

5. Два дня спустя Симон со своими людьми предпринял нападение на другие валы, на кото-
рых римляне уже установили тараны и ими потрясали стену. Некий Тефтай из галилейского города Гарсиса и Мегассар, из преданных слуг Мариаммы, далее сын Наватая из Адиабены, по прозвишу Хагейр, что значит хромой, схватили факелы и сделали вылазку на машины. Более удалых и опасных воинов, чем этих трех, город не имел в этой войне. Словно навстречу товарищам, а не густо сплоченной вражеской массе, без страха и колебания ринулись они сквозь ряды неприятеля и начали поджигать машины. Обданные градом стрел, встреченные со всех сторон ударами мечей, они не покидали своего опасного поста до тех пор, пока огонь не охватил строения. Когда пламя вспыхнуло, римляне бросились туда на помощь из стана, но иудеи старались со стены отгонять их прочь и завязывали также ру-
копашный бой с огнетушительной командой, нисколько не щадя при этом своей жизни. Когда римляне вытаскивали тараны из-под горевших уже защитных кровель, иудеи и тогда старались овладевать ими, бросались в самый огонь и не выпускали машин из рук, если даже им приходидось держаться за раскаленное железо. От машин огонь распространился дальше до валов, так что вспомогательный отряд прибыл уже поздно. Окруженные везде огнем, римляне увидели себя не в силах спасти свои сооружения и потянулись обратно в лагерь. Но иудеи, подкрепленные приливом сил изнутри и ободренные успехом, с неудержимой стремительностью бросились вперед, протеснились до лагерных шанцев и вступили в схватки с часовыми. (Перед лагерем у римлян всегда стоит особая вооруженная стража, которая каждый раз сменяется другой, а за оставление поста часовым закон наказывает его
смертью). Стражники, предпочитая геройскую смерть в бою казни преступника, удерживали
свои посты. Многие из бежавших устыдились, когда увидели своих товарищей в крайней опасности и опять вернулись на свои места. Они поставили на лагерный вал метательные машины и посредством их удерживали нахлынувшую из города толпу, не позаботившуюся ни о каких мерах предосторожности к своей безопасности и защите. Ибо иудеи схватывались с каждым человеком, попадавшимся им на пути, тяжестью своей массы они опрокидывали врагов, в своем порыве, не знавшем никакой осторожности, сами натыкались на копья; их превосходство заключалось не столько в успешных результатах, сколько в собственном своем мужестве, а римляие, если отступали, то не из-за того, что они терпели значительные потери, а больше всего потому, что избегали их бешеной отваги.

6. Вскоре, однако, появился Тит с замка Антония, где он высматривал позиции для других валов. Прежде всего он сделал солдатам строгий выговор за то, что они, господствуя уже над вражеской стеной, покидают свои собственные укрепления, что, выпустив иудеев из заключения, они как будто сами натравили их на себя и теперь сами пришли в положение осажденных. Затем он со своими собственными отборными отрядами набросился на неприятельский фланг. Хотя иудеи в то же время имели против себя римлян и с фронта, тем не менее они обратились также против Тита и храбро сопротивлялись. Среди общей свалки пыль ослепляла глаза, а бранные клики заглушали уши - никто больше не мог различать друзей и недругов. В то время, когда иудеи боролись теперь уже не в сознании своей силы, а больше из отчаяния, римляне, напротив, воодушевлялись мыслью о славе, чести оружия и Цезаре, который предшествовал им в сражении. Я думаю, что они в пылу ярости на этот раз покончили бы со всей массой иудеев, если бы последние, не выжидая исхода, не отступили обратно в город. Но и римляне были сильно удручены разрушением валов, так как в один час они потеряли плоды многих дней усилий и труда; многие отчаивались уже в возможности покорения города обыкновенными машинами.

ГЛАВА ДВЕНАДЦАТАЯ
Тит окружает город стеной, вследствие чего голод
начинает опустошать целые дома и семейства.

1. Ввиду этого Тит созвал военный совет. Более горячие из предводителей были того
мнения, что следует всей армией сразу сделать приступ на стены. «До этих пор, - говорили
они, - иудеи сталкивались только с разрозненными частями войска, но если сразу нагрянуть
на них всей массой, так они не выдержат такого удара: они будут засыпаны стрелами». Из более рассудительных одни советовали опять строить валы, другие же - продолжать осаду
без всяких валов, а только наблюдая за тем, чтобы жители не могли ни покидать города, ни получать припасов извне, и таким образом заставить неприятеля голодать, но отнюдь не вступать больше с ним в бой, ибо тщетна всякая борьба с людьми, которыми руководит отчаяние и которые считают смерть от меча лучшим благом для себя, их без того ожидает худшая участь. Что же касается самого Тита, то он хотя признавал, что это не сделает чести римлянам, если такая могущественная армия будет праздно стоять под стенами города, но, с другой стороны, он также соглашался, что излишне бороться с людьми, которые сами истребляют друг друга. «Строить новые валы, - сказал он, - дело трудное вследствие недостатка строевого леса, запереть все выходы еще труднее, ибо оцепить город кругом войском будет нелегко вследствие его огромной величины и его почвенных условий, кроме того, это и небезопасно ввиду вылазок, которые будут совершать иудеи, последние, наконец, если даже все известные ходы будут охраняемы, по необходимости и вследствие своего знакомства с местностью отыщут себе тайные ходы. А раз жизненные припасы будут тайным образом поступать в город, то это только затянет осаду и можно опасаться, что долгая продолжительность ее умалит славу победы. Со временем, конечно, всего можно достигнуть, но для славы требуется также быстрота. А потому, - продолжал он, - чтобы соединить быстроту с безопасностью действий, следует весь город обвести стеной: только таким путем можно запереть все выходы и заставить иудеев или сдаться из отчаяния, или погибнуть от голода, без всяких усилий со стороны римлян. При всем этом я не думаю остаться совершенно праздным, а постараюсь также и новые валы строить, так как тогда можно будет ожидать лишь самое слабое сопротивление. Если же кому-нибудь такое со-
оружение покажется слишком грандиозным и невыполнимым, то пусть тот подумает о том,
что мелкие предприятия недостойны римлян, а с другой стороны -- совершить нечто великое без напряжения сил никому не дано и доступно разве одному божеству».

2. Этими словами он убедил полководцев и тотчас отдал приказ войску приступить к ра-
ботам. Невероятное рвение охватило солдат. После того как обводная стена была разделена
по частям между легионами, соревнование началось не только между последними, но и между отдельными когортами в каждом легионе. Простой солдат хотел отличиться перед декурионом, последний перед центурионом, а этот перед трибуном; честолюбие трибунов побуждало каждого из них искать одобрения предводителей, а соревнование последних вознаграждал Цезарь. Он лично по нескольку раз в день совершал объезды и сам осматривал работы. От Ассирийского стана, где находился его собственный лагерь, он вел стену в нижнюю часть Нового города, отсюда через Кидрон, на Елеонскую гору, огибал гору по южному склону до утеса Перистереона и ближайшего к нему холма, подымающегося через долинуу Силоамского источника, оттуда он направил ее опять к западу в долину того же источника, затем стена подымалась по направлению к усыпальнице первосвященника Анана и, обняв гору, на которой некогда расположился лагерем Помпей, обратилась к северу, мимо деревни Эребинтона, охватила затем памятник Ирода и примыкала опять к востоку, к лагерю Тита, где она началась. Стена имела тридцать девять стадий в окружности. Снаружи к ней пристроены были тринадцать сторожевых башен, объем которых в общей сложности достигал десяти стадий. В три дня воздвигнуто было это сооружение. Дело, для которого целые месяцы не могли бы ечитаться чересчур продолжительным сроком,
окончено было с такой быстротой, которая превосходит всякие возможности. Заперев
этой обводной стеной город и разместив войска в сторожевых башнях, Тит в первую же
ночь сам совершил объезд для наблюдения за стражами, вторую ночь он предоставил Алек-
сандру, а в третью ночь полководцы между собой метали жребий. Ночная стража, также по
жребию, делила между собой часы сна, причем бодрствовавшие в течение всей ночи обходили промежутки между башнями.

3. Раз отнята была возможность бегства из города, то и всякий путь спасения был отрезан
иудеям. А голод между тем, становясь с каждым днем все более сильным, похищал у народа целые дома и семейства. Крыши были покрыты изможденными женщинами и детьми, а ули-
цы - мертвыми стариками. Мальчики и юноши, болезненно раздутые, блуждали, как при-
зраки, на площадях города и падали на землю там, где их застигала голодная смерть. Хоро-
нить близких мертвецов ослабленные не имели больше сил, а более крепкие робели перед
множеством трупов и неизвестностью, висевшей над их собственной будущностью. Многие
умирали на трупах в ту минуту, когда они хотели их хоронить, многие еще сами доплетались
до могил прежде, чем их настигала неумолимая смерть. Никто не плакал, никто не стенал над
этим бедствием: голод умертвил всякую чувствительность. С высохшими глазами и широко
раскрытыми ртами смотрели медленно угасавшие на тех, которые до них обретали покой.
Глубокая тишина, как страшная могильная ночь, надвинулась на город. Но ужаснее всего
этого были все-таки разбойники. Точно могильщики они вламывались в дома, грабили
мертвецов, срывали с них покрывала и со смехом удалялись или же пробовали на трупах ос-
трые наконечники своих кинжалов; нередко они, для испытания своего оружия, пронзали
таких, которые боролись еще со смертью; друннм же, которые, напротив, умоляли, чтобы их
убивали, они со спесивой насмешливостью предоставляли умирать голодной смертью.
Умиравшие при своем последнем издыхании устремляли свои остывшие глаза к храму, где
они оставляли мятежников в живых. Последние одно время погребали умерших на средст-
ва общественной казны, так как запах трупов был для них невыносим, но после, когда число
мертвецов все увеличивалось, их прямо швыряли со стен в пропасть.

4. Однажды, когда Тит на одном из своих обходов увидел эти пропасти, наполненные
мертвецами, и массу гноя, вытекавшего из разложившихся трупов, он со вздохом поднял
свои руки и призвал Бога в свидетели, что не он виновен во всем этом. Таково было положение города. Зато римляне были теперь бодры и веселы: мятежники больше не тревожили их вылазками, так как они были охвачены унынием й голодом, хлеба и других съестных припасов римляне получали в избытке из Сирии и соседних провинций. Многие солдаты становились против стены, показывали обильные запасы продуктов, чем еще сильнее разжигали голод врагов. Видя, однако, что никакие испытания не могут вынудить у мятежников никаких уступок. Тит из жалости к остаткам населения, из желания спасти от гибели по крайней мере тех, которые еще уцелели, начал опять строить валы, несмотря на то, что доставка строевого материала была чрезвычайно затруднительна. Все деревья вокруг города были вырублены еще раньше для прежних строений, так что солдатам теперь приходилось доставать лес изза девяноста стадий. Тем не менее римляне против одной только Антонии возвели четыре вала и даже значительно больших, чем были прежние. Цезарь обошел все легионы и сам подгонял рабочих, чтобы показать разбойникам, что они у него в руках. Они же, единственные, не знавшие ни сожаления, ни раскаяния, продолжали свои жестокости. Души свои они как будто отделили от своих тел и управляли теми и другими, как совершенно посторонними, им не принадлежащими предметами: душа не знала жалости, тело не ощущало боли. Мертвых они терзали, как собаки, а больными они
наполняли темницы.

ГЛАВА ТРИНАДЦАТАЯ
Убийства и святотатственные грабежи
усиливаются в Иерусалиме.

1. Симон предал мучительной казни даже Матфию, которому он был обязан доступу в го-
род. Первосвященник Матфия, сын Боефа, пользовался высоким авторитетом и влиянием
на народ. Когда зелоты, с которыми уже вступил в союз Иоанн, терзали городское население, он убедил народ впустить Симона как спасителя, не сговорившись с ним предварительно и не ожидая с его стороны ничего дурного. Но как только Симон вступил в город и сделался его властелином, он начал относиться к Матфии, хлопотавшему в его пользу, одинаково враждебно, как к другим, приписывая этот шаг его простодушию. В те именно дни Матфия был схвачен и обвинен в приверженности к римлянам, и Симон, не давая даже ему возможности защиты, приговорил его вместе с тремя сыновьями (четвертый сын еще раньше бежал к Титу) к смертнои казни. Когда осужденный молил его в благодарность за то, что он ему открыл ворота, казнить его прежде, чем сыновей, Симон, напротив, приказал казнить его последним. На трупах своих детей, казненных на его собст-
венных глазах, он был умерщвлен после того, как его еще предварительно вывели напоказ
римлянам. Это было исполнено самым жестоким сподвижником Симона, Ананом, сыном Бамада, который, глумясь, воскликнул тогда: «А нука посмотрим, захотят ли помочь тебе те, к которым ты хотел бежать?» Тела убитых Симон воспретил предать земле. После них были казнены священник Анания, сын Масамбала, видный человек, Аристей из Эммауса, секретарь совета, и вместе с ними еще пятнадцать выдающихся лиц из народа. Отца Иосифа они все еще содержали в одиночном заключении и, опасаясь измены, публично объявили, что никто из жителей не имеет права ни говорить с ним, ни посещать его. Тех, которые своими стонами выражали сочувствие казненным, без суда и следствия предавали смерти.

2. После описанных происшествий некто Иуда, сын Иуды, один из начальников, подчи-
ненных Симону, которому последний вверил охрану одной башни, отчасти, быть может,
из сожаления к безжалостно убитым, больше, однако, из опасений за свою собственную
участь, созвал десять самых преданных ему солъдат и обратился к ним со следующими словами: «Доколе мы будем терпеть такие ужасы? Разве мы себя спасем тем, что останемся верными злодею? Разве не воюет уже против нас голод? Или не близко ли уже вторжение римлян? И как предательски поступает Симон со своими благодетелями! У него мы всегда должны дрожать за свою жизнь, между тем как на слово римлян можно положиться смело. Предадим же стену и спасем себя и город! Что касается Симона, то для него не будет слишком жестоким возмездие, если он, лишенный всякой надежды на спасение, скорее понесет кару». Склонив такими словами этих десятерых, он к утру разослал остальных своих подчиненных на разные позиции для того, чтобы сохранить свой план втайне, сам же он в третьем часу начал вести с башни переговоры с римлянами. Одни из последних отнеслись к его предложению с презрением, другие с недоверием, большинство же не хотело принять его потому, что по их расчету город вскоре должен был без всякой опасности для них попасть в их руки. Тем не менее Тит начал было приближаться со своими тяжелово-
оруженными воинами к стене. Но в эту самую минуту неожиданно нагрянул Симон, который, узнав о заговоре, быстро занял башню, тут же на глазах римлян перебил солдат и изуродованные их тела сбросил со стены.

3. В это время Иосиф, который не переставал делать свои напоминания, во время одного из
своих обходов вокруг стены получил удар камнем, сброшенным на голову, и так был ошеломлен им, что моментально упал на землю. При виде этого иудеи устремились наружу и, наверно, потащили бы его в город, если бы Тит не отрядил быстро людей для его защиты. В то время, когда солдаты дрались между собой, Иосиф в бессознательном состоянии был унесен. Мятежники, думая, что они покончили с человеком, смерти которого они алкали, громко возликовали. Весть об этом быстро распространилась среди остального населения города и произвела удручающее впечатление, так как они думали, что действительно умер тот, присутствие которого внушало им смелость переходить к римлянам. Когда мать Иосифа, содержавшаяся в заключении, узнала о смерти своего сына, она сказала приставлен-
ным к ней стражникам из Иотапаты, что она вполне верит этому слуху, но будь сын ее даже
жив, она бы не имела от него никаких радостей. Но наедине со своими прислужницами она с горечью воскликнула: «Так вот что сулила судьба мне, детьми благословенной матери! Сына, на которого я могла надеяться, что он предаст мой прах земле, я сама теперь не могу хоронить!» Однако скорбь ее, равно как и злорадство разбойников, не была продолжительна. Иосиф скоро оправился от полученного им удара, вновь появился перед стеной и крикнул своим противникам: «Немного времени еще пройдет, и вы должны будете дать мне удовлетворение за мою рану!» Народ же он опять призывал на добровольную сдачу. Его появление вновь воскресило надежды гражцан и внушило вместе с тем страх
мятежникам.

4. Многие, побуждаемые нуждой, открыто соскакивали со стены и бежали к римлянам,
другие же бросались вперед с камнями в руках, делая вид, что идут в бой, а затем скрывались у неприятеля. Но их постигала еще худшая участь, чем тех, которые оставались в городе: утоление голода, которое они находили у римлян, еще больше ускоряло их смерть, чем самый голод, пожиравший их дома. Ибо вследствие голода они являлись к римлянам распухшие и как бы одержимые водянкой, и вот, переполняя в таком состоянии свой желудок, они лопались. Только те избегали этой горькой участи, которые, наученные опытом, медленно умеряли свой голод и лишь постепенно вводили пищу в отвыкший от питания организм. Однако и спасшихся таким путем ожидало еще другое несчастье. Сирийцы заметили, что один из перебежчиков при испражнении подбирал золотые монеты. Последние, как мы уже выше сообщали, они проглатывали прежде, чем покидали город, так мятежники всех обыскивали. А золота было очень много в городе: за двенадцать аттик покупали такое количество золота, какое, обыкновенно, имело стоимость двадцати пяти
атгик. Как только эта хитрость была обнаружена на одном перебежчике, разнесся слух по
всем лагерям, что переметчики приходят наполненные золотом. Тогда многие арабы, а так-
же сирийцы вскрывали животы искателям убежища, чтобы отыскать золото в их внутрен- ностях. Это было самое страшное из всех бедствий, постигшее иудеев; в одну ночь было распорото около двух тысяч человек. 1

5. Когда Тит узнал об этом гнусном деле, он был готов оцепить виновных всадниками и всех их расстрелять, однако громадное количество этих виновных удерживало его от своего
намерения, ибо подлежавших наказанию было гораздо больше, чем погибших упомянутым образом. Ввиду этого он созвал к себе предводителей вспомогательных отрядов и начальников легионов (ибо и римляне были замешаны в этих зверствах) и, обратившись с негодованием к тем и другим, произнес: «Неужели среди моих солдат есть такие, которые, из-за возможного барыша, способны совершить нечто подобное? Неужели они не стыдятся собственного оружия, сделанного также из золота и серебра?» Арабам и сирийцам он сказал: «А вы в чуждой для вас войне хотите прежде всего самовольно удовлетворить ваши инстинкты, а затем за вашу свирепую кровожадность и вашу ненависть к иудеям сделать ответственными римлян. Вот некоторые из моих собственных солдат уже разделяют с вами ту же позорную репутацию, которой вы пользуетесь». Самим же солдатам он грозил смертью за повторение этого преступления и отдал приказ по легионам, чтобы подо-
зрительные были выявлены и приведены лично к нему. Но жадность к деньгам, как видно, не боится кары; человеку врождена отвратительная любовь к наживе и ничто не подвергает его стольким опасностям, как сребролюбие, ибо всякая другая страсть имеет свой предел и может быть обуздана страхом. Во всем этом, впрочем, участвовала и рука провидения, которое отвергло весь народ и все пути спасения превратило для него в пути гибели. То, что Цезарь воспретил своими угрозами, совершалось теперь над перебежчиками тайно: варвары встречали и резали беглецов еще прежде, чем другие могли их заметить, оглядываясь, чтобы не быть замеченными кем-либо из римлян, они их вскрывали и вынимали из внутренностей омерзительную добычу. Впрочем, только в некоторых найдено было золото, большинство же пало жертвой несбывшихся надежд убийц. Ввиду этой опасности, многие, решившиеся уже на переход к римлянам, теперь воздерживались от этого.

6. Между тем Иоанн, когда у народа уже нечего было брать, обратился к святотатственному
грабежу: массу принадлежавших храму священнных даров, богослужебной утвари, кувшинов, чаш и столов он приказал расплавить: даже посланные Августом и его супругой в дар кружки для вина не были пощажены. В то время, когда римские императоры во все времена окружали храм почетом и умножали его сокровища, иудей сам расхитил дары иноземцев. Своим окружающим он говорил: «Предметы, посвященные Богу, можно без всякого стеснения употребить на служение Богу, а те, которые борются за храм, имеют право черпать из него средства к существованию». На этом основании он позволил себе так-
же взять из внутреннего храма священного масла и священного вина, которое священники хранили для окропления сжигаемых жертв, разделил их между народом, а последние без страха израсходовали того и другого больше хина. Я не могу умолчать о том, что мне внушается скорбью. Мне кажется, если бы римляне медлили с уничтожением этих безбожников, то тогда сама земля разверзлась бы и поглотила бы город, или его посетил бы потоп, или, наконец, молнии стерли бы его, как Содом, ибо он скрывал в себе несравненно худшее из всех поколений, которые постигли эти кары. Безумие их ввергло в гибель весь народ.

7. Но зачем мне перечислять в отдельности все бедствия народа? Достаточно вспомнить
показания Манная, сына Лазаря, бежавшего в те дни к Титу и утверждавшего, что через единственные ворота, находившиеся под его охраной, со дня разбития лагеря перед городом, т. е. от 14-го ксантика до 1-го панема, вынесено было сто пятнадцать тысяч восемьсот восемьдесят мертвых. Поистине ужасающее число! А между тем Маннай не был начальником стражи, а был поставлен у ворот для ведения счета только тем мертвецам, за погребение которых уплачивалось из городской кассы, но было еще много умерших, кото- рых хоронили родные и близкие. Погребение состояло в том, что трупы выносили за город, а там их бросали на произвол судьбы. Многие перебежчики из высшего сословия, прибы-
вавшие за Маннаем, определяли число мертвых из неимущего класса, выброшенных за
ворота, в 600 000, число остальных никак нельзя было определить. Когда, рассказывали они
дальше, не было возможности вследствие недостатка сил выносить умерших бедняков, по-
следних сваливали в большие дома и здесь их запирали. Мера пшеницы доходила в цене до таланта, а когда затем, вследствие обнесения города стеной, нельзя было доставать и зелени,
голод увеличивался до того, что люди рылись в клоаках, шарили в старом навозе, чтобы отыскивать жалкие крупицы корма. То, чего раньше нельзя было видеть без отвращения, сделалось теперь предметом питания. Римляне, слыша только рассказы об этом, проника- лись сожалением, мятежники же, которые видели все это своими глазами, оставались вполне равнодушными к этому, пока не пришел и их черед испытать нужду. Злой рок их ослепил, и они не видели, что предстояло городу и им самим.

ШЕСТАЯ КНИГА

ГЛАВА ПЕРВАЯ
Бедствия иудеев усиливаются.
Нападение римлян на Антонию.

1. Бедствия Иерусалима с каждым днем становились ужаснее, но они только сильнее возбуждали мятежников и делали их все более свирепыми, ибо голод похищал теперь свои жертвы не только из народа, но и из их собственной среды. Бесчисленные трупы, сваленные кучами в самом городе, представляли страшное зрелище, распространяли чумоносный запах и даже мешали воинам в их вылазках: точно на поле сражения, после кровавого боя, они в своих выступлениях должны были переступать через тела мертвых. Но ступая на трупы, они не испытывали ни страха, ни жалости и не задумывались даже о том, что в этом поругании умерших кроется грозное предзнаменование для них самих. С руками, оскверненными братоубийст- вом, они вступали в бой с чужими, как будто хотели этим - мне, по крайней мере, так кажется, - бросить вызов божеству за то, что оно так долго медлит с наказанием. Ибо давно уже перестала воодушевлять их к войне надежда на победу - ее место заменило отчаяние. Римляне, напротив, хотя доставка строевого леса причинила им большие затруднения, окончили валы в двадцать один день, причем, как выше было замечено, все окрестности города, на 90 стадий в окружности, были совершенно оголены. Печален был вид всего края. Страна, которая прежде щеголяла своими древесными насаждениями и парками, была теперь повсюду опустошена и обезлесена. Из чужестранцев, знавших прежнюю Иудею и великолепные предместья Иерусалима, никто не мог удержаться от слез при виде тогдашнего опустошения и от выражения скорби об этой страшной перемене. Война уничтожила всякие следы красоты, и если бы кто-нибудь, знавший прежде эту местность, вдруг появился вновь перед ней, он бы не узнал ее, а искал бы город, перед которьм он стоял.

2. Новые валы послужили источником забот как для иудеев, так и для римлян. Первые предвидели, что, если им не удастся сжечь опять и эти сооружения, покорение города неизбежно, римляне же, если бы и эти валы были уничтожены, лишились бы всяких видов на завоевание города. Ибо добыть еще лесного материала не было никакой возможности, да, кроме того, солдаты уже изнурились от постоян- ных напряженных трудов и приупали духом от последовавших одна за другой неудач. Даже бедствия осажденных привели к большему упадку духа среди римлян, чем среди жителей города. Ибо последние, невзирая на самые ужасные невзгоды свои, нисколько не смягчились и каждый раз разбивали надежды врагов, с успехом противопоставляя валам хитрость, машинам - крепкие стены, а в рукопашных сражениях - бешеную отвагу. Видя эту силу духа, которой обладают иудеи и которая возвышает их над внутренним раздором, голодом, войной и другими несчастьями, римляне начали считать их жажду брани непреодолимой, а их мужество в перене- сении несчастья - неисчерпаемым, и сами предлагали себе вопрос: чего бы только такие люди не могли предпринимать при счастливых условиях, когда несчастье все более и более их закаляет? Ввиду этих соображений римляне еще более усилили караульные посты на валах.

3. Войско Иоанна в Антонии, подумав об опасности, угрожающей им в случае, если бы стена была пробита, поспешило, еще прежде чем был установлен таран, сделать нападение на неприятельские сооружения. Но на этот раз дело их не удалось: бросившись с факелом в руках, они, не дойдя еще близко к валам, потеряли надежду на успех и потянулись назад. Видно было, что их план страдает прежде всего отсутствием единства; они выступили разрозненными партиями, робко и медленно, одним словом, совсем не в прежнем иудейском духе; не доставало всего того, что всегда отличало иудеев, а именно: смелости, быстроты натиска, общности набега и искусства в прикрытии отступления. Кроме того, совершив на этот раз вылазку с меньшей решимостью против обыкновенного, они встретились с более твердым строем римлян, чем всегда; последние своими силами и вооружениями прикрывали насыпи вплотную, не оставляя незащищенного места, куда можно было бы бросить огонь, и стояли на своих постах с твердым намерением не давать прогнать себя живыми. Ибо, не говоря уже о сознании, что с сожжением этих укреплений все их надежды превратятся в ничто, солдатская честь уже начала в них возмущаться
против того, что хитрость всегда берет верх над храбростью, безумная отвага - над военным искусством, численность - над опытностью, иудеи - над римллнами. Были пущены в ход также и метательные машины, стрелы которых долетали до нападав- ших. Каждый выбитый из строя образовал препятствие для следовавшего за ним с тыла, да и, кроме того, опасность, с которой был сопряжен дальнейший натиск, лишала их решимости; находившиеся уже в районе выстрелов, отступили еще до боя - одни, устрашенные видом выстроенных в образцовом порядке тесно сплоченных рядов неприятеля, другие - раненные метательными копьями. Так они, упрекая друг друга в трусости, все рассеялись, не достигнув никакого результата. Это нападение произошло первого панема. После отступления иудеев римляне установили стенобитные машины. Тогда защитники Антонии начали метать в них обломки скал, горящие головни, куски железа и всевозможного рода стрелы, которые только попадались им под руки, ибо при своей уверенности в несокрушимости стен и при всем пренебрежении к римским машинам они все-таки хотели воспрепятство- вать установке последних. Но римляне, напротив, приписывали рьяное усердие иудеев в защите Антонии от машин слабости стен и, в свою очередь, удвоили рвение в надежде, что фундаменты поддадутся разрушению. Однако стена в местах нападения не поддавалась. Некоторое время римляне выдерживали беспрерывную стрельбу и, не обращая внимания на все грозившие им сверху опасности, не переставали действовать таранами. Но, стоя снизу и подвергаясь ударам камней, беспрерывно бросаемых сверху, часть солдат, образовав из своих щитов кровлю над собой, начали подкапывать руками и рычагами фундамент и, так настойчиво работая, выломали, наконец, четыре камня. Наступившая ночь положила конец борьбе с обеих сторон. В ту же ночь потрясенная тараном стена внезапно обрушилась на том месте, где Иоанн прокопал мину под прежние валы. Произошло это вследствие обвала самой мины.

4. Это неожиданное происшествие произвело на воюющие стороны действие, обратное тому, какого можно было ожидать, Иудеи, которых непредвиденный и непредупрежденный ими обвал должен был привести в уныние, не потеряли всетаки бодрости духа ввиду того, что сам замок Антония остался на месте. Радость же римлян при внезапном разрушении стены была отравлена появлением другой стены, сооруженной людьми Иоанна позади первой. Хотя приступ против этой новой стены был, по-видимому, легче осуществим, чем против первой, так как развалины первой стены облегчали доступ ко второй, хотя и было очевидно, что она гораздо слабее Антонии и, как вспомогательная стена, может быть легко разрушена; несмотря на это никто не осмеливался взойти на эту стену, ибо первые, которые попытались бы это сделать, шли бы на верную смерть.

5. Тит, убежденный в том, что боевое мужество в солдатах можно возбудить преимущественно воззванием и внушением надежды, что бодрящее слово в связи с обещаниями учит солдат забыть опасность и даже презирать смерть, собрал вокруг себя храбрейших и для их испытания произнес: «Товарищи! Речь, имеющая целью
воодушевить людей на безопасное дело, равна оскорблению тех, к которым она обращена. Такая речь изобличает также отсутствие достоинства в том лице, которое ее произносит. Слово поощрения необходимо, по-моему, только в опасных случаях, там, где требуется указание, как следует всякому в отдельности действовать. А потому я сам говорю откровенно: тяжело вам взобраться на стену, но к этому хочу еще прибавить, что бороться с трудностями как раз и подобает тому, который желает прославить себя, что геройскаи смерть заключает в себе что-то величественное и что тот, кто первый совершитхрабрый подвиг, не останется невознагражденным. Прежде всего вас должно воспламенить то именно, что иных, пожалуй, может охладить: я имею в виду терпение иудеев и их упорную выносливость в тяжелых обстоятельстваx. Ведь было бы стыдно, если бы вы, римляне и мои воины, которые и в мирное время обучаетесь военному делу, а на войне привыкли побеждать, если бы вы давали иудеям превзойти себя в силе и мужестве, и это когда - накануне победы, когда сам Бог являет вам свою помощь.Наши поражения только следствия отчаянного мужества иудеев; они же, напротив, обязаны своими все возрастающими несчастьями вашей храбрости, поддерживаемой Богом. В самом деле, междоусобная война, голод, осадное положение, разрушение стен без участия машин - разве это не гнев божий на них, а нам божья помощь? Пусть же не попрекают вас в том, что вы были побеждены слабейшими себя и к томуже еще оттолкнули божественную помощь. Если иудеи, для которых поражения не могут считаться особенным позором хотя бы по тому одному, что они уже изведали иго рабства, однако, чтобы не впасть в прежнее свое состояние, пренебрегают смертью и то и дело врываются прямо в наши ряды, даже без всяких видов на победу, а только лишь для того, чтобы показать себя храбрыми воинами, то не стыдно ли нам, властелинам почти всех земель и морей, для которых не побеждать уже составляет позор, сидеть сложа руки, не предпринимая ничего энергичного, и ждать, пока голод и неблагоприятная им судьба не совершат начатого ими дела без того, чтобы мы хоть раз рискнули своей жизнью, в то время как одной маленькой ставкой мы можем выиграть все. Раз только мы взберемся на Антонию -- город будет наш. Ибо если внутри еще и предстоит маленькая стычка, чего я, впрочем, не допускаю, то высокая и господствующая над городом позиция, которой мы овладеем, обеспечит за нами быструю и полную победу. Не стану я теперь прославлять смерть в бою и бессмертие тех, которые падают во вдохновенной борьбе. Я, напротив, желаю малодушным умереть в мирное время от болезни, чтобы души их с телами вместе сгаили в гробах. Ибо кто из храбрых не знает, что души, разлученные с телом мечом в строю, внедряются в чистейшем эфирном элементе между звезд, откуда они светятся потомкам, как добрые духи и покровительствующие герои, а те, которые чахнут в болезненных телах, хотя бы и чистые от грехов и пятен, погружаются в мрачное подземное царство, где их окружает глубокое забвение и где они сразу теряют и тело, и жизнь, и память. Раз судьба установила для человека вообще неминуемую смерть и раз меч более благосклонный слуга ее воли, чем всякая болезнь, то хорошо ли будет с нашей стороны, если мы откажемся жертвовать с благородной целью тем, что мы неизбежно как долг обязаны отдать судьбе. Однако все это я говорю в том предположении, что те, которые отважатся на приступ, не возвратятся оттуда живыми, но ведь бывает, наоборот, что храбрые спасают себя от величайшей опасности. Взобраться на развалины ведь совсем легко, а тогда уже нетрудно разрушить новое строение. Если только вы смело и бодро и в большом числе пойдете в дело, тогда вы взаимно будете воодушевлять и поддерживать друг друга, а ваща твердая решимость быстро сломит спесь врага. Возможно, что успех не будет стоить вам ни одной капли крови, все лишь сведется к тому, чтобы только взяться за дело. Когда вы станете быстро подниматься на стену, непрйятель, без сомнения, будет стараться отражать вас, но если вы будете действовать незаметно для них и в то же время силой пробьете себе дорогу туда, они не в состоянии будут сопротивляться, хотя бы даже вас было немного. Да будет мне стыдно, если я того, который первый взберется на стену, не сделаю предметом зависти для всех. Останется он жив, он будет начальствовать над
ныне равными ему, но если даже падет, ему будут оказаны завидные почести».

6. И после речи Тита войско в целом все еще колебалось, трепеща перед грозной опасностью. Но один сириец по происхождению, ио имени Сабин, служивший в когортах, показал себя храбрым и отважным героем, хотя, если судить о нем по внешнему виду, едва ли можно было принять его за настоящего солдата. Он был черный, сухощавый и неуклюжий, но в этом невзрачном теле жила настоящая геройская душа. Он первый выступил вперед и сказал: «За тебя, Цезарь, я готов пожертвовать собой, я берусь первым взойти на стену. Да сопутствует мне вместе с моей силой и решимостью еще И твое счастье. Если же мне не суждена удача, так знай, что неудача не будет для меня неожиданностыо, ибо я по своей доброй воле иду на смерть за тебя». После этих слов он левой рукой поднял свой щит над головой, правой обнажил меч и пошел к стене около 6 часов дня. Из всего войска за ним последовали одиннадцать соревнующихся в храбрости. Во главе всех он грянул
вперед, точно охваченный божественным вдохиовением. Караулы со стены метали в них копья, осыпали их со всех сторон настоящим градом стрел и швыряли громадной величины камни, поразившие некоторых из одиннадцати. Но Сабин бросился навстречу выстрелам и, хотя покрытый стрелами, не остановился в своем натиске до тех пор, пока не достиг вершины и не обратил врагов в бегство. Устрашенные его силой и присутствием духа, иудеи бежали, предполагая, что вместе с ним еще многие другие взлезли на стену. Но тут произошел случай, подтверждающий, что не без оснований упрекают судьбу в том, что она завистлива к храбрости и всегда ставит препятствия чрезвычайным героическим подвигам. Когда этот человек достиг уже своей цели, он вдруг поскользнулся, споткнулся о камень и с грохотом упал лицом вниз. Иудеи обернудись и, увидев, что он один лежит на земле, направили на него со всех сторон свои стрелы. Он привстал на колено и вначале еще защищался с приподнятым перед собой щитом, ранив при этом многих, приближавшихся к нему, но весь израненный, он опустил руку и, осыпанный стрелами, наконец, испустил дух. Человек этот за храбрость свою был достоин, конечно, лучшей доли, хотя предпринятое им дело было именно такого рода, что должно было стоить ему жизни. Из его спутников трех, достигших тоже вершины стены, иудеи убили камнями, остальные восемь были унесены ранеными обратно в лагерь. Это произошло З-го панема.

7. Спустя два дня двадцать солдат из среды стоявшей на валах стражи сговорились между собой, привлекая к себе еще знаменосца пятого легиона, двух человек из конных отрядов и одното трубача, и в 9-м часу ночи тайно проникли через развалины в Антонию, убили спавшую передовую стражу, заняли стенуи велели трубачу дать сигнал. Пробужденные этим внезапным трубным звуком, остальные стражники бросились бежать, не успевши различить число взобравшихся на стену. Страх и сигнал трубы возбудили в них ложное подозрение, что неприятель всей массой проник в цитадель. Между тем Тит, едва только раздался сигнал, скомандовал к оружию и во главе отборной части войска, вместе с предводителями, первый взошел в замок. Так как иудеи бежали в храм, то римляне устремились за ними по подземному ходу, прорытому прежде Иоанном к римским валам. Мятежники, хотя бы
ли разделены на два лагеря под начальством Иоанна и Симона, дружно бросились навстречу римлянам, сражаясь с необыкновенным напряжением сил и удивительным воодушевлением, ибо они хорошо сознавали, что с завоеванием святилища город должен пасть. Римляне же усматривали в занятии храма начало победы. Таким образом, в воротах завязался ожесточенный бой: римляне хотели вторгнуться внутрь, чтобы овладеть и храмом, иудеи же старались оттеснить их к Антонии. Стрелы и копья тех и других были бесполезны, они нападали друг на друга с обнаженными мечами. В пылу битвы нельзя было разобрать, на чьей стороне каждый в отдельности сражается, так как солдаты стояли густой толпой, смешавшись между собой в общей свалке, а из-за общего гула ухо не могло различать отдельных кликов. На обеих сторонах лилось много крови, борцы растаптывали и тела, и вооружение павших. Смотря по тому, на чьей стороне был перевес, раздавался то победный крик наступавших, то вопль отступавших. Но не было места ни для бегства, ни для преследования - беспорядочный бой шел с переменным успехом. Стоявшие впереди должны были или убивать, или давать себя убить, ибо бегство было немыслимо из-за стоявших в следуюпщх рядах, которые своих собственных людей толкали все
вперед, не оставляя даже свободного пространства между сражающимися. В конце концов свирепая отвага иудеев одержала верх над военной опытностью римлян, и бой, длившийся от девятого часа ночи почти до седьмого часа дня, совершенно прекратился. Иудеи сражались всей своей массой и с храбростью, сообщенной им опасностью, которая угрожала их городу, римляне же участвовали в битве только частью своего войска, так как легионы, на которых покоилась надежда воюющих, еще не вступали в замок. По этой же причине они на этот раз довольствовались занятием только Антонии.

8. Когда Юлиан, центурион из Вифинии, человек небезызвестный, с которым я во время войны лично познакомился, отличавшийся перед всеми военной опытностью, телесной силой и мужеством, увидел, что римляне отступают и только слабо защищаются, он выскочил из замка, где стоял возле Тита, и сам один отогнал побеждавших уже иудеев до угла внугреннего храмового двора. Они бежали всей толпой, так как его сила и смелость казались им чем-то сверхъестественным. Он же мчался среди бегущей толпы с одной стороны на другую и убивал всякого, попадавшегося ему на пуги. Это зрелище возбуждало в высшей степени удивление Цезаря и наполняло величайшим страхом других. Но его преследовала судьба, которой не может избегнуть ни один смертный. Он носил, подобно прочим солдатам, обувь, густо подбитую острыми гвоздями, и вот, когда он пересекал мостовую, он поскользнулся и упал навзничь; громко звякнуло его оружие и раздавшийся грохот, обращая на себя внимание бежавших, заставил их вернуться. Римляне, увидев его с Антонии в опасности, издали вопль отчаяния, иудеи же окружили его густой толпой и со всех сторон направили на него свои копья и мечи. Первые удары он отражал своим щитом и несколько раз делал попытку встать, но пересиленный многочисленностью нападавших, он каждый раз падал опять на землю. Однако и лежа он многих ранил своим мечом, ибо сразу его не могли убить: его шлем и щит прикрывали все уязвимые места тела; лишь когда остальные части тела были изрублены и никто не осмелился прийти ему на помощь, он сдался. Глубокое сострадание охватило Цезаря при виде этого доблестного героя, убитого на глазах столь многочисленных его боевых товарищей; он сам охотно поскакал бы к нему на помощь, но местоположение сделало это для него невозможным, те же, которые могли бы это сделать, были парализованы страхом. После ожесточенного боя, из которого лишь немногие из его убийц вышли невредимыми, Юлиан с трудом был окончательно убит, оставив по себе славную память не только у римлян и Цезаря, но и среди врагов своих. Иудеи, похитивши его тело, еще раз обратили римлян в бегство и заперли их в Антонии. На их стороне отличились в этом сражении; из войска Иоанна - Алекса и Гифтей; из войска Симона - Малахия и Иуда, сын Мертона, и предводитель идумеев Иаков, сын Сосы; а из среды зелотов - два брата Симон и Иуда, сыновья Иаира.

ГЛАВА ВТОРАЯ
Тит, повелев разрушить Антонию, побуждает Иосифа
вновь обратится к иудеям со словом увещания.

1. Тит отдал приказ солдатам разрушить фундамент Антонии для того, чтобы открыть всему войску удобную дорогу. В тот же день - это было семнадцатого панема - он узнал, что принесение жертвы, называемой постоянной, по недостатку людей было приостановлено и что народ этим удручен. Он пригласил к себе поэтому Иосифа и приказал ему повторить еще раз Иоанну, что «если он все еще одержим непростительной страстью к борьбе, то может вывести против него сколько угодно войска, но пусть не вовлечет в свою гибель также город и храм и пусть перестанет сквернять святилище и грешить перед Богом. Ему предоставляется право возобновить приостановленное жертвоприношение при помощи иудеев, которых он сам может избрать.» Иосиф избрал себе такое место, с которого он мог быть услышанным не только Иоанном, но и массой народа, и, объявив им на еврейском языке то, что поручил ему сказать Тит, присовокупил еще свою неоднократную просьбу, чтобы «они пощадили родной город, предотвратили огонь, который уже лижет храм, и опять приносили бы Богу обычные жертвы». Народ был глубоко сокрушен его речью и молчал, но тиран осыпал Иосифа градом ругани и проклятиями и закончил свою речь следующими словами: «Разрушения города я раз и навсегда не боюсь, ибо город
принадлежит Богу». В ответ Иосиф громко воскликнул: «Да! Ты сохранил город во всей чистоте нашему Богу, святилище также осталось незапятнанным; ты ничем не согрешил перед тем, на чью помощь ты уповаешь, и он до сих пор получает от тебя стародавние жертвы! 0, ты, гнусный человек! Если бы кто-нибудь лишил тебя повседневного питания, ты считал бы того своим врагом, а Бога, которого ты лишил веками установленной службы, ты считаешь союзником твоей борьбы! Ты хочешь взвалить твои грехи на римлян, а между тем они до сих пор еще уважают наши законы и настоятельно требуют, чтобы упраздненные тобой жертвоприношения опять возобновились. Как не вопиять, как не оплакивать города при виде столь неестественной перемены? Чужие и враги хотят восстановить то, что ты безбожно нарушил, ты же, иудей, рожденный и воспитанный в законе, кощунствуешь хуже всякого врага. Но, Иоанн, и в самую последнюю минуту еще не стыдно отстать от зла. Если хочешь, то прекрасный пример спасения государства представляет тебе Иехоний, царь иудейский, который однажды, когда вавилонянин выступил против него войной, сам покинул город и вместе со своим семейством сдался в добровольный плен для того, чтобы не быть вынужденным отдать это святилище врагу, чтобы спасти храм божий от сожжения. За то же он прославляется устами всего народа в священной песне, за то память о нем, переходя из рода в род, остается бессмертной до позднейших поколений. Прекрасный пример для тебя, Иоанн, будь даже подражание ему связано с опасностью! Но я ручаюсь тебе за прощение со стороны римлян. Вспомни, что я советую тебе как соотечественник и обещаю как иудей; и ты должен принять во внимание, от кого и в каком смысле исходит совет. Никогда не случится, чтобы я продолжал жить в плену, отрекаясь от своего народа и забывая свою отчизну. Опять ты негодуешь й кричишь, осыпая меня твоей руганью! Да я заслуживаю еще худшего обращения, ибо я наперекор судьбе подаю еще советы и насильно хочу спасти людей, отверженных Богом. Кто не знает писания древних пророков и их предсказаний об этом несчастном городе, предсказания, которые теперь именно близятся к осуществлению? Они предвещали, что тогда город падет, когда кто-нибудь начнет проливать кровь своих соплеменников. А разве город и храм не полны трупов вами убитых? Оттогото сам Бог вместе с римлянами приближает очистительный огонь к храму и очищает обремененный ужасными злодеяниями город».

2. Так говорил Иосиф, с воплями и слезами, пока рыдания не прервали его речи. Римляне прониклись сожалением к его горю и с уважением отнеслись к его добрым пожеланиям; люди же Иоанна еще больше ожесточились против римлян, так как горели желанием овладеть Иосифом. Однако многие из знатного сословия были тронуты его речью, многие, хотя и не надеялись на свое спасение или сохранение города, остались на месте из страха перед стражей бунтовщиков, некоторые же улучали моменты, благоприятствовавшие удачному бегству, и переходили к римлянам. В числе их находились первосвященники и сыновья первосвященников, Иосиф и Иешуа, три сына Измаила, обезтлавленного в Кирене, четыре сына Матфии, который после того, как Симон, сын Гиоры, казнил его отца и трех братьев, один лишь спасся, как уже было сообщено выше (V, 13, 1). Вместе с первосвященниками перешли к римлянам еще многие другие знатные лица. Тит не только принял их дружелюбно, но, зная, что им не совсем удобно будет жить среди народа с чужими нравами, отпустил их на время в Гофну с обещанием после окончания войны возвратить каждому его имущество. С радостью и в полной безопасности они отправились в указанный им городок. Мятежники же, не замечая их больше в лагере, с понятной целью удержать остальных от перехода к римлянам, опять распространили слух, что перебежчики умерщвлены последними. Некоторое время эта хитрость пользовалась тем же успехом, как и прежде, и действительно удерживала людей от перехода к врагам.

3. Но впоследствии, когда Тит вернул иудеев из Гофны и приказал им в сопровождении Иосифа обойти всю стену кругом, масса людей опять бежала к римлянам. Собравшись в кружок в присутствии римлян, они с плачем и рыданиями умоляли мятежников прежде всего открыть весь город римлянам и еще раз спасти отечество или же по крайней мере удалиться совершенно из святилища и сохранить для них храм, ибо всей своей смелостью они не будут в состоянии воспрепятствовать, чтобы римляне, доведенные до крайности, не предали святилища огню. Но это только усилило упорство мятежников: они ответили перебежчикам массой ругательств и поместили на священных стенах метательные машины, катапульты и баллисты, так что храм принял вид крепости, между тем как окружавшие его святые места по многочисленности трупов походили на кладбище. В святилище и в Святая Святых они сновали с оружием взад и вперед, с руками, дымившимися еще ,от крови братоубийства, и так далеко заходили в своем святотатстве, что то негодование, которое было бы естественно для иудеев, если бы римляне столь оскорбительным образом действовали против них, испытывали, наоборот, римляне против иудеев, так жестоко грешивших против собственных святынь. Ни один даже простой солдат не мог взирать на храм без страха, чувства благоговения и без желания, чтобы разбойники остановились прежде, чем иесчастье сделается неисправимым.

4. В пылу негодования Тит еще раз обратился с упреками к Иоанну и его риверженцам; «Не вы ли, безбожники, устроили эту ограду вокруг святилища? Не вы ли на ней воздвигли те столбы, на которых на эллинском и нашем языках вырезан запрет, что никто не должен переступить через нее? Не предоставляли ли мы вам права карать смертью нарушителя этого запрещения, если бы даже он был римлянином? И что же, теперь вы, нечестивцы, в тех же местах топчете ногами тела убитых, пятнаете храм кровью иноплеменников и своих! Я призываю в свидетели богов моего отечества и того, который некогда - но не теперь - милостиво взирал на это место, ссылаюсь также на мое войско, на иудеев в моем лагере и на вас самих, что я вас не принуждал осквернять эти места; и если вы изберете себе другое место сражения, то никто из римлян не ступит ногой в святилище и не прикоснется к нему. Храм я сохраню для вас даже против вашей воли».

5. Когда Иосиф объявил им это со слов Цезаря, разбойники с тираном во главе только
возгордились в том чаянии, что не доброе пожелание, а трусость внушила ему это предложение. Тит увидел тогда, что эти люди не имеют сожаления ни к самим себе, ни к храму, и приступил опять к военным действиям, хотя неохотно. Двинуть на них всю армию было невозможно, так как для нее не хватало места. Поэтому он из каждой сотни солдат избрал по тридцати храбрейших, поставил каждую тысячу под командой особого трибуна, самих трибунов под начальством Цереалия и отдал приказ напасть на стражей в девятом часу ночи. И сам он надел доспехи, решившись тоже участвовать в бою, но его друзья удержали его от этого намерения ввиду серьезной опасности. К ним присоединились также военачальники, которые сказали: «Он принесет больше пользы делу, если останется спокойно на Антонии и займет пост боевого судьи вместо того, чтобы сойти вниз и лично руководить сражением, ибо перед глазами своего Цезаря солдаты будут совершать чудеса храбрости». Цезарь дал себя уговорить и объявил солдатам: «Я позволю себе остаться только для того, чтобы быть в состоянии ценить их храбрость; чтобы всякий смелый воин был награжден, а трусливый - наказан; чтобы я, властный карать и возвышать, был вместе с тем очевидцем их заслуг». С этими словами он к упомянугому часу отпустил назначенное в дело войско, а сам отправился на сторожевую башню и стал выжидать событий.

6. Посланное для нападения войско не нашло, как оно надеялось, стражей спящими; последние, напротив, бросилисьс криком навстречу и немедленно вступили в схватку, на крик передовых караулов и остальные густыми рядами ринулись изнутри. Римляне выдержали первый натиск, тогда задние ряды наталкивались на своих собственных людей, вследствие чего многие терпели от своих соратников, как от врагов. Узнавать друг друга по боевому клику нельзя было из-за смешанного гула обоих сражавшихся лагерей; зрение затемнялось ночью, не говоря уже о том, что одних ослепляла ярость, а других страх, а потому бились они, не оглядываясь, не обращая внимания на то, в кого попадают. Римляне, которые тесно сомкнули щиты между собой и двигались в порядке, меньше страдали от этого хаоса, тем более, что каждый из них знал свой пароль. Иудеи же, которые то рассеивались, то бежали вперед без плана и опять отступали, нередко являлись друг другу неприятелями: отступавшего друга иной принимал в темноте за нападавшего недруга. Словом, больше иудеев было ранено их же соотечественниками, чем римлянами. Только с наступлением утренней зари сражающиеся могли видеть и отличить друг друга; тогда они разъединились и в пространстве: бой принял правильный ход, нападение и оборона последовали в стройном порядке. Но ни одна часть не отступала и не уставала: римляне, занятые мыслями о Цезаре, наблюдавшем за ними, соперничали между собой: солдат с солдатом, отряд с отрядом; каждый надеялся, что этот день, если он храбро будет сражаться, будет для него началом повышения. Смелость иудеев разжигалась страхом за самих себя и за святилище, равно как и присутствием тирана, который одних воодушевлял призывами, других принуждал плетьми и угрозами. Битва же ограничивалась почти все время одним и тем же местом, выходя из его пределов в одну или в другую сторону только краткими промежутками и то не на большие расстояния, ибо ни одна часть не имела места ни для бегства, ни для преследования. Каждая перемена в сражении сопровождалась оглушительными кликами римлян с высоты Антонии, которые то воодушевляли своих, когда они осиливали неприятеля, то призывали их к твердости, когда они ослабевали. Дело походило на бой в цирке, ибо ничто из происходившего в сражении не ускользало от глаз Тита и его свиты. Наконец разошлись бойцы после пятого часа дня, начав битву в девятом часу ночи. Ни одна сторона не привела другой к решительному отступлению - победа осталась нерешенной. Из среды римлян многие отличились в том сражении, а из иудеев наиболее выдвинулись: Иуда, сын Мертона, и Симон, сын Иосифа, из войска Симона; из идумеев - Иаков и Симон, первый сын Сосы, второй - Кафлы; из людей Иоанна - Гифтей и Алексас, а из зелотов Симон, сын Иаира.

7. Междутем остальная часть римского войска после семидневной работы разрушила
фундамент Антонии и устраивала широкую дорогу до самого храма. Приблизившись, таким образом, к первой стадии, легионы начали строить валы: один против северо- западного угла внутреннего храма, второй - вблизи северной паперти, между двумя воротами, а из остальных двух - один у западной галереи наружного храма и другой - у северной галереи снаружи. Сооружение этих укреплений стоило, однако, многих усилий и трудов - лесной материал нужно было доставлять за сто стадий, кроме того, римляне часто терпели от неприятельских засад, ибо громадное превосходство делало их беспечными, между тем как иудеи из отчаяния делались все смелее и отважнее. Некоторые всадники, отправляясь за дровами или сеном, оставляли, пока они собирали нужное, своих лошадей на пастбище; иудеи тогда делали вылазки толпами и похищали их. Так как такие случаи повторялись очень часто, то Тит заключил, как это и было на деле, что причина этих потерь лежит больше в небрежности его собственных людей, чем в храбрости иудеев, и решил поэтому строгостью заставить их лучше беречь своих лошадей. Ввиду этого он приказал казнить одного из солдат, лишившегося своей лошади, и этим устрашающим примером сохранил лошадей остальным, ибо отныне эти солдаты более не оставляли их свободно пастись, а словно приросшие к лошадям выезжали для исполнения упомянутых обязанностей. Тем временем храм с сооружением валов был приведен в осадное положение.

8. На другой день после нападения римлян многие мятежники, гонимые голодом, который они не могли утолять уже грабежами, соединились и сделали вылазку в одиннадцатом часу дня против римского стана Елеонской горы. Они надеялись пробиться через него без труда, полагая, что застигнут римлян врасплох, во время их отдыха. Но римляне своевременно заметили их намерение и сбежались с ближайших постов для того, чтобы помешать их переходу через лагерный вал и насильственному вторжению в стан. В завязавшемся ожесточенном бою обе стороны совершали чудеса храбрости; римляне проявляли всю свою мощную силу и опытность, иудеи - свирепую стремительность и неукротимую ярость; первые - по чувству чести, последние - по необходимости. Римляне считали величайшим стыдом для себя дать на этот раз ускользнуть иудеям, когда они уже были окутаны кругом как бы сетью; иудеи же могли надеяться на спасение только в том случае, когда они силой пробьются через шанцы. В отдельности заслуживает упоминания подвиг одного всадника по имени Педаний. Когда иудеи были уже обращены в бегство и оттиснуты в долину, тот налетел на них сбоку во весь опор, схватил на бегу крепкого, вооруженного юношу за пяту и вместе с ним ускакал прочь; так низко он перегнулся через мчавшуюся во всю прыть лошадь, так велика была сила руки и всего его тела и ловкость его в верховой езде. Точно какую-нибудь драгоценность, он принес пленника к Титу. Последний изумился силе
всадника, пленника же приказал казнить за нападение на шанцы. После этого он опять отправился к войску, стоявшему возле храма, и подгонял рабочих к скорейшему окончанию валов.

9. Иудеи между тем, увидев, что в сражениях они постоянно терпят потери, а опасность войны надвигается и стучится уже в ворота храма, отрезали пораженные члены, как обычно поступают с воспаленным телом, когда хотят предотвратить распространение болезни. Они сожгли ту часть северо-западной галереи храма, которая была соединена с Антонией, и сломали ее еще дальше на протяжении двадцати локтей. Таким образом, они первые своими собственными руками начали уничтожать огнем священные здания. Два дня спустя, в 24-й день упомянутого выше месяца, римляне тоже сожгли находившуюся в соседстве галерею, а когда огонь охватил площадь в пятнадцать локтей, иудеи еще помогли им и сорвали крышу. Имея возможность бороться с огнем, они не только пронзил его, а затем стал ногами на его труп, раскачивал правой рукой окровавленный меч, а левой рукой щит, торжествовал перед лицом всего войска, хвастал падением воина, и так он издевался над римлянами, пока центурион Приск среди его прыганья и хвастливой болтовни не прострелил его насквозь стрелой. При виде этого иудеи и римляне, движимые совершенно противоположными чувствами, издали громкий крик. Скривившись от боли, иудей упал над телом своего противника, являя тем живое доказательство, как быстро на войне следует за незаслуженным счастьем должное возмездие.

ГЛАВА ТРЕТЬЯ.
О хитром замысле иудеев, благодаря которому
было сожжено много римлян.
Дальнейшее описание страшного голада.

1. Мятежники в храме не только продолжали открытую борьбу с расположенными на валах солдатами, но 27-го панема провели еще военную хитрость. Они заполнили промежутки между балками и кровлей западной галереи сухими дровами, асфальтом и смолой, а затем удалились, делая вид, что устали бороться. Многие, менее осторожные римляне в своей горячности пустились преследовать отступавших и с помощью лестницы вскочили на галерею, но рассудительные, которым неожиданное отступление иудеев показалось лишенным всякого разумного основания, остались на месте. И действительно, лишь только галерея наполнилась вторгнувшимися, иудеи подожгли ее со всех сторон. Внезапно вспыхнувшее пламя навело панику на стоявших вне опасности римлян и ввергло в отчаяние находившихся внутри галереи. Объятые со всех сторон огнем, одни бросались назад, в город, другие к неприятелям, но прыгая с галереи в надежде спасти себя, они ломали себе члены. В большинстве случаев попытки к бегству предупреждались огнем, а иные предупреждали огонь мечом. Распространившийся повсюду огонь быстро охватил также и тех, которые уже умерли иной смертью. Как ни негодовал Цезарь против несчастных, без приказания взобравшихся на галерею, он все-таки чувствовал и жалость к ним, тем более, что никто не мог оказать им никакой помощи. И это было утешением для погибавших, ибо они видели, как убивается по них тот, которому они принесли себя в жертву, как он силится ободрить их, как он призывает всех окружающих оказывать им возможную помощь. Эти призывы, эту скорбь Цезаря каждый принимал как погребальную почесть и умирал с радостью. Некоторые, впрочем, спасались от огня на широкую стену портика, но здесь они были окружены иудеями и после долгого сопротивления, которое они оказали, невзирая на свои тяжелые раны, погибли, наконец, все.

2. Самым последним из них пал юноша по имени Лонг. Его доблесть послужила украшением этого злосчастного происшествия. Из всех погибших здесь достопамятным образом он оказался храбрейшим. Иудеи, удивляясь его смелости й желая овладеть им, убеждали его сойти и ввериться им на слово, но, с другой стороны, брат его Корнелий заклинал его не позорить себя и римского войска. Он послушался брата и на виду обеих армий размахнулся своим мечом и заколол себя. Из людей, охваченных пламенем, спасся один, по имени Арторий, благодаря такой хитрости. Он крикнул своему товарищу по палатке, Луцию, громким голосом; «Я назначаю тебя наследником всего моего состояния, если ты подойдешь и подхватишь меня».Тот с радостью подбежал к нему, но в то время, когда прыгнувший на него остался невредим, сам он тяжестью его так сильно был придавлен к мостовой, что на месте умер. Описанный случай хотя и подавил на минуту дух римлян, но в то же время сделал их более осторожными на будущее; он принес им ту пользу, что они отныне не поддавались ни на какие хитрости иудеев, от которых они, вследствие незнания местности и людей, с которыми имели дело, так часто терпели. Сама галерея сгорела до Иоанновой башни, называемой так по имени Иоанна, который построил ее над выходными воротами колоннады Ксиста во время своей борьбы с Симоном. То, что уцелело от огня, иудеи разрушили, покрывая развалинами тела погибших. На следующий день римляне, в свою очередь, сожгли еще всю северную галерею до восточной. Угол, в который упирались обе эти галереи, возвышался над самым глубоким местом Кидронской долины. В таком положении находилась ближайшая окрестность храма.

3. В городе между тем голод похищал неисчислимые жертвы и причинял невыразимые бедствия. В отдельных домах, где только появлялась тень пищи, завязывалась смертельная борьба: лучшие друзья вступали между собой в драку и отнимали друг у друга те жалкие средства, которые могли еще продлить их существование; даже умиравшим не верили, что они уже ничего не имеют: разбойники обыскивали таких, которые лежали при последнем издыхании, чтобы убедиться, не притворяется ли кто-нибудь из них умирающим, а все-таки скрывает за пазухой что- нибудь съедобное. С широко разинутыми ртами, как бешеные собаки, они блуждали повсюду, вламывались, как опьяненные, в первые встречные двери - из отчаяния врывались в дом даже по два, по три раза в один час. Нужда заставляла людей все хватать зубами, даже предметы. негодные для самой нечистоплотной и неразумной твари, они собирали и не гнушались поедать их. Они прибегали, наконец, к поясам и башмакам, жевали кожу, которую срывали со своих щитов. Иные питались остатками старого сена, а некоторые собирали жилки от мяса и самое незначительное количество их продавали по четыре аттика. Но зачем мне описывать жадность, с какой голод набрасывался на безжизненные предметы? Я найерен сообщить такой факт, подобного которому не было никогда ни у эллинов, ни у варваров. Едва ли даже поверят моему страшному рассказу
Не имей я бесчисленных свидетелей и между моими современниками, я с большей охотой умолчал бы об этом печальном факте, чтобы не прослыть перед потомством рассказчиком небылиц. С другой стороны, я оказал бы моей родине дурную услугу, если бы не передавал хоть словами того, что они в действительности испытали.

4. Женщина из-за Иордана, по имени Мария, дочь Элеазара из деревни Бет-Эзоб (что означает дом иссопа), славившаяся своим происхождением и богатством, бежала оттуда в числе прочих в Иерусалим, где она вместе с другими переносила осаду. Богатство, которое она, бежав из Переи, привезла с собой в Иерусалим, давно уже было разграблено тиранами; сохранившиеся еще у нее драгоценности, а также съестные припасы, какие только можно было отыскать, расхищали солдаты, вторгавшиеся каждый день в ее дом. Крайнее ожесточение овладело женщиной. Часто она старалась раздразнить против себя разбойников ругательствами и проклятьями. Но когда никто ни со злости, ни из жалости не хотел убить ее, а она сама устала уже приискивать пищу только для других, тем более теперь, когда и все поиски были напрасны, ее начал томить беспощадный голод, проникавший до мозга костей, но еще сильнее голода возгорелся в ней гнев. Тогда она, отдавшись всецело поедавшему ее чувству злобы и голода, решилась на противоестественное - схватила своего грудного младенца и сказала: «Несчастный малютка! Среди войны, голода и мятежа для кого я вскормлю тебя? Уримлян, даже если они нам подарят жизнь, нас ежидает рабство; еще до рабства наступил уже голод, а мятежники страшнее их обоих. Так будь же пищей для меня, мстительным духом для мятежников и мифом, которого одного недостает еще несчастью иудеев, для живущих!» С этими словами она умертвила своего сына, изжарила его и съела одну половину; другую половину она прикрыла и оставила. Не пришлось долго ожидать, как перед нею стояли уже мятежники, которые, как только почуяли запах гнусного жаркого, сейчас же стали грозить ей смертью, если она не выдаст приготовленного ею. «Я сберегла для вас еще приличную порцию», - сказала она и открыла остаток ребенка. Дрожь и ужас прошел по их телам, и они стали перед этим зрелищем, как пораженные. Она продолжала: «Это мое родное дитя, и это дело моих рук. Ешьте, ибо и я ела. Не будьте мягче женщины и сердобольней матери. Что вы совеститесь? Вам страшно за мою жертву? Хорошо же, я сама доем остальное, как съела и первую половину!» В страхе и трепете разбойники удалились. Этого было для них уже чересчур много, этот обед они, хотя и неохотно, предоставили матери. Весть об этом вопиющем деле тотчас распространилась по всему городу. Каждый содрогался, когда представлял его себе перед глазами, точно он сам совершил его. Голодавшие отныне жаждали только смерти и завидовали счастливой доле ушедших уже в вечность, которые не видывали и не слыхивали такого несчастья.

5. Случай этот быстро сделался известным также и среди римлян. Многие отказывались ему верить, другие почувствовали сострадание, но большинство воспылало еще большей ненавистью к народу. Тит и по этому поводу принес свое оправдание перед Богом и сказал: «Мир, религиозную свободу и прощение за все их поступки я предлагал иудеям, но они избрали себе вместо единения раздоры, вместо мира - войну, вместо довольствия и благоденствия - голод; они собственными руками начали поджигать святилище, которое не хотели сохранить, и они же являются виновниками употребления такой пищи. Но я прикрою теперь позор пожирания своих детей развалинами их столицы. Да не светит впредь солнце над городом, в котором матери питаются таким образом. Такой пищи более уже достойны отцы, которые и после подобного несчастья все еще стоят под оружием». Говоря таким образом, Тит внутренне был убежден, что эти люди дошли уже до полнейшего отчаяния и, испытав все, уже более не способны одуматься; вот если бы они еще не пережили всего этого, тогда можно было бы еще надеяться на перемену их образа мыслей.

ГЛАВА ЧЕТВЕРТАЯ
По окончании валовб когда и действие таранов оказалось
безуспешным, Тит приказал поджечь ворота; вскоре после
этого против его воли был подожжен также и храм.

1. Когда оба легиона окончили валы в З-й день месяца лооса, Тит приказал привезти тараны и направить их на западную галерею внутреннего храмового двора. Еще раньше против этой стены работал шесть дней, не переставая, сильнейший таран, но без всякого успеха; также неудачны были попытки других стенобитных орудий. Мощные по своей величине и сочленению камни ничему не поддавались. Но другие в то же время подкапывали основание Северных ворот и после долгих усилий выломали передние камни, однако сами ворота, поддерживаемые внугренними камнями, устояли. Тогда римляне отчаялись в успешности машин и рычагов и установили лестницы на галерею. Иудеи не мешали им в этом, но как только те взбирались уже наверх, многих сбрасывали со стены, а других убивали в схватке, многие были заколоты в тот момент, когда они оставляли уже лестницы, но не успели прикрыться щитами; некоторые лестницы, как только они наполнялись вооруженными, были опрокинуты сверху иудеями. Последние, впрочем, и сами тоже теряли много людей. Знаменосцы, которые хотели водрузить наверху знамена, сражались за них не на жизнь, а на смерть, так как потеря их считается величайшим позором, однако иудеи овладели знаменами и избили, наконец, всех, влезших наверх. Тогда остальные, устрашенные участью погибших, отступили. Римляне все без исключения, совершив какиелибо подвиги, пали; из среды же мятежников храбрейшими показали себя те самые, которые выдвигались и в предыдущих сражениях, и, кроме них, еще Элеазар, племянник тирана Симона. Когда Тит убедился, что пощада чужих святынь ведет к ущербу и гибели его солдат, он отдал приказ поджечь ворота.

2. В то именно время к нему перешли Анан из Эммауса, кровожаднейший из соратников Симона, и Архелай, сын Магадата. Они надеялись на милость ввиду того, что оставили иудеев в тот момент, когда победа была на их стороне. Эта уловка только возмутила Тита, и так как он узнал еще об их жестокостях против иудеев, то он с большой охотой отдал бы их на казнь. «Только нужда, - сказал он, - пригнала их сюда, но отнюдь не добровольное решение; помимо того, не достойны пощады люди, бежавшие из родного города после того, как сами предали его огню>>- Тем не менее он смирил свой гнев ради раньше данного им слова и отпустил их обоих, не поставив их, однако, в одинаковое положение с остальными перебежчиками. Тем временем солдаты подожгли уже ворота; расплавившееся повсюду серебро открыло пламени доступ к деревянным балкам, откуда огонь, разгоревшись с удвоенной силой, охватил галереи. Когда иудеи увидели пробивавшиеся кругом огненные языки, они сразу лишились и телесной силы, и бодрости духа; в ужасе никто не тронулся с места; никто не пытался сопротивляться или тушить, - как остолбеневшие, они все стояли и только смотрели. И все-таки, как ни велико было удручающее действие этого пожара, они не пытались переменой своего образа мыслей спасти все остальное, но еще больше ожесточились против римлян, как будто горел уже храм. Весь тот день и следовавшую за ним ночь бушевал огонь, так как рим-ляне не могли поджечь все галереи сразу, а толь
ко каждую порознь.

3. НаследующийденьТит приказал одной части войска потушить пожар и очистить место уворот, чтобы открыть свободный доступ легионам. Вслед за этим он созвал к себе начальников; к нему собрались шесть важнейших из них, а именно: Тиберий Александр, начальник всей армии, Секст Цереалий, начальник пятого легиона, Ларций Лепид, начальник десятого, Тит Фригий, начальник пятнадцатого, кроме того, Фронтон Этерний, префект обоих легионов, прибывших из Александрии, и Марк Антоний Юлиан, правитель Иудеи, да еще другие правители и военные трибуны. Со всеми ими он держал совет о том, как поступить с храмом. Одни советовали поступить с ним по всей строгости военных законов, ибо «до тех пор, пока этот храм, этот сборный пункт всех иудеев будет стоять, последние никогда не перестанут замышлять о мятежах». Другие полагали так: «Если иудеи очистят его и никто не подымет меча для его обороны, тогда он должен быть пощажен; если же они с высоты храма будут сопротивляться, его нужно сжечь, ибо тогда он перестает быть храмом, а только крепостью, и ответственность за разрушение святыни падет тогда не на римлян, а на тех, которые принудят их к этому». Но Тит сказал: «Если они даже будут сопротивляться с высоты храма, то и тогда не следует вымещать злобу против людей на безжизненных предметах и ни в каком случае не следует сжечь такое величественное здание, ибо разрушение его будет потерей для римлян, равно как и наоборот, если храм уцелеет, он будет служить украшением империи». Фронтон, Александр и Цереалий с видимым удовольствием присоединились к его мнению. После этого Тит распустил собрание и приказал командирам дать отдых войску для того, чтобы они с обновленными силами могли бороться в следующем сражении; только одному отборному отряду, составленному из когорт, он приказал проложить дорогу через развалины и тушить огонь.

4. В тот же день иудеи, изнуренные телом й подавленные духом, воздержались от нападения, но уже на следующий день они вновь собрали свои боевые силы и с обновленным мужеством во втором часу через Восточные ворота сделали вылазку против караулов наружного храмового двора. Последние, образуя впереди себя иа щитов одну непроницаемую стену, упорно сопротивлялись. Тем не менее можно было предвидеть, что они не выдержат натиска, так как нападавшие превосходили их числом и бешеной отвагой. Тогда Тит, наблюдавший за всем с Антонии, поспешил предупредить неблагоприятный поворот сражения и прибыл к ним на помощь с отборным отрядом конницы. Этого удара иудеи не вынесли: как только пали воины первого ряда, рассеялась большая часть остальных. Однако как только римляне отступили, они опять обернулись и напали на их тыл, но и римляне повернули свой фронт и опять принудили их к бегству. В пятом часу ночи иудеи были, наконец, преодолены и заперты во внутреннем храме.

5, Тогда Тит отправился на Антонию, приняв решение на следующий день утром двинуться всей армией и оцепить храм. Но храм давно уже был обречен Богом огню. И вот наступил уже предопределенный роковой день - десятый день месяца лооса, тот самый день, в который и предыдущий храм был сожжен царем вавилонян. Сами иудеи были виновниками вторжения в него пламени. Дело происходило так. Когда Тит отступил, мятежники после краткого отдыха снова напали на римлян; таким образом завязался бой между гарнизоном храма и отрядом, поставленным для тушения огня в зданиях наружного притвора. Последний отбил иудеев и оттеснил их до самого храмового здания. В это время один из солдат, не ожидая приказа или не подумав о тяжких последствиях своего поступка, точно по внушению свыше, схватил пылающую головню и, приподнятый товарищем вверх, бросил ее через золотое окно, которое с севера вело в окружавшие храм помещения. Когда пламя вспыхнуло, иудеи подняли вопль, достойный такого рокового момента, и ринулись на помощь храму, не щадя сил и не обращая больше внимания на жизненную опасность, ибо гибель угрожала тому, что они до сих пор прежце всего оберегали.

6. Гонец доложил о случившемся Титу. Он вскочил с ложа в своем шатре, где он только что расположился отдохнуть после боя, и в том виде, в каком находился, бросился к храму, чтобы прекратить пожар. За ним последовали все полководцы и переполошенные происшедшим легионы. Можно себе представить, какой крик и шум произошел при беспорядочном движении такой массы людей. Цезарь старался возгласом и движением руки дать понять сражающимся, чтобы они тушили огонь, но они не слышали его голоса, за глушенного громким гулом всего войска, а на поданные им знаки рукой они не обращали внимания, ибо одни были всецело увлечены сражением, другие жаждой мщения. Ни слова уговоров, ни угрозы не могли остановить бурный натиск легионов, одно только общее ожесточение правило сражением. У входов образовалась такая давка, что многае были растоптаны своими товарищами, а многие попадали на раскаленные, еще дымившиеся развалины галерей и таким образом делили участь побежденных. Подойдя ближе к храму, они делали вид, что не слышат приказаний Тита, и кричали передним воинам, чтобы те бросили огонь в самый храм. Мятежники потеряли уже надежду на прекращение пожара; их повсюду избивали или обращали в бегство. Громадные толпы граждан, все бессильные и безоружные, были перебиты везде, где их настигали враги. Вокруг жертвенника громоздились кучи убитых, а по ступеням его лились потоки крови и катились тела убитых наверху.

7. Когда Тит увидел, что он не всилах укротить ярость рассвирепевших солдат, а огонь между тем все сильнее распространялся, он в сопровождении начальников вступил в Святая Святых и обозрел ее содержимое. И он нашел все гораздо более возвышенным, чем та слава, которой оно пользовалось у чужестранцев, и нисколько не уступающим восхвалениям и высоким отзывам туземцев. Так как пламя еще ни с какой стороны не проникло во внутреннее помещение храма, а пока только опустошало окружавшие его пристройки, то он предполагал и вполне основательно, что, собственно, храмовое здание может быть еще спасено. Выскочив наружу, он старался поэтому побуждать солдат тушить огонь как личными приказаниями, так и через одного из своих телохранителей, центуриона Либералия, которому он велел подгонять ослушников палками. Но гнев и ненависть к иудеям и пыл сражения превозмогли даже уважение к Цезарю и страх перед его карательной властью. Большинство, кроме того, прельщалось надеждой на добычу, так как они полагали, что если снаружи все сделано из золота, то внутренность храма наполнена сокровищами. И вот в то время, когда Цезарь выскочил, чтобы усмирить солдат, один из них уже проник вовнутрь и в темноте подложил огонь под дверными крюками, а когда огонь вдруг показался изнутри, военачальники вместе с Титом удалились и никто уже не препятствовал стоявшим снаружи солдатам поджигать. Так храм, против воли Цезаря, был предан огню.

8. Как ни печальна и прискорбна гибель творения, удивительнейшего из всех ведомых миру и по объему, и по великолепию, и по роскошной отделке отдельных частей, славившегося к тому еще своей святостью, однако утешением должна служить мысль о неизбежности судьбы для всего живущего, для всех творений рук человеческих и для всех мест земли. Замечательна в этом случае точность времени, с которой действовала судьба. Она предопределила для разрушения, как уже было сказано, даже тот же месяц и день, в который некогда храм был сожжен вавилонянами. От первоначального его сооружения царем Соломоном до пережитого нами разрушения, состоявшегося во втором году царствования Веспасиана, прошло тысяча сто тридцать лет, семь месяцев и пятнад цать дней, а от вторичного его воссоздания Аггеем во второй год царствования Кира до разрушения при Веспасиане протекло шестьсот тридцать девять лет сорок пять дней.

ГЛАВА ПЯТАЯ
Бедствия, вынесенные иудеями во время пожара храма.
О лжепророке и о знамениях, предшествовавших взятию
города

1. В то время, как храм горел, солдаты грабили все попадавшееся им в руки и убивали иудеев на пути несметными массами. Не было ни пощады к возрасту, ни уважения к званию: дети и старцы, миряне и священники были одинаково умерщвлены. Ярость никого не различала: сдавшихся на милость постигала та же участь, что и сопротивлявшихся. Треск пылавшего повсюду огня сливался со стонами падавших. Высота холма и величина горевшего здания заставляли думать, что весь город объят пламенем. И ужаснее и оглушительнее того крика нельзя себе представить. Все смешалось в один общий гул: и победные клики дружно подвигавшихся вперед римских легионов, и крики окруженных огнем и мечом мятежников, и смятение покинутой наверху толпы, которая в страхе, вопя о своем несчастье, бежала навстречу врагу; со стенаниями на холме соединялся еще плач из города, где многие, беспомощно лежавшие, изнуренные голодом и с закрытыми ртами, при виде пожара собрали остаток своих сил и громко взвыли. Наконец, эхо, приносившееся с Переи и окрест лежащих гор, делало нападение еще более страшным. Но ужаснее самого гула была действительная участь побежденныx. Храмовая гора словно пылала от самого основания, так как она со всех сторон была залита огнем, но шире огненных потоков казались лившиеся потоки крови, а число убитых больше убийц. Из-за трупов нигде не видно было земли; солдаты, преследовавшие неприятеля, бегали по целым грудам мертвых тел. Разбойничья шайка с трудом пробилась сквозь ряды римлян сначала в наружный притвор, а оттуда в город; уцелевший же еще остаток граждан спасся в наружную галерею. Некоторые из священников вначале сламывали шпицы храма вместе с оловом, в которое они были вправлены, и метали их против римлян; видя же, что ничего не достигают этим, а огонь все приближается к ним, они заняли стену, имевшую 8 локтей ширины. Но двое из знатнейших, которые могли, перейдя к римлянам, спастись, или выжидать на стене общей участи, бросились в огонь и сгорели вместе с xрамом. То были: Меир, сын Билги, и Иосиф - сын Далая.

2. Полагая, что после разрушения храма пощада окружающих строений лишена будет всякого смысла, римляне сожгли все остальное, а именно: уцелевшие остатки галерей и ворота, за исключением двух, восточных и южных, которые, впрочем, были разрушены впоследствии. Затем они сожгли также казнохранилища, где находились огромные суммы наличных денег, бессчетное множество одеяний и другие драгоценности, так как туда богатые помещали на хранение свои сокровища. Затем пришла очередь за оставшейся еще галереей наружного притвора, куда спаслись женщины, дети и многочисленная смешанная толпа в числе 6000 душ. Прежде чем Тит успел принять какое-либо решение и дать инструкцию военачальникам, солдаты в ярости подожгли эту галерею. Одни погибли в пламени, другие нашли смерть, бросаясь из пламени вниз. Их погибель легла на совести одного лжепророка, который в тот день возвестил народув городе: «Бог велит вам взойти к храму, где вы узрите знамение вашего спасения». Вообще тираны распуетили тогда среди народа много пророков, которые вещали ему о помощи божьей для того, чтобы поменьше переходило к римлянам и чтобы внушить твердость тем, которых ни страх, ни стража не удерживали. В несчастье человек етановится легковерным, а когда является еще обманщик, который сулит полное избавление от всех гнетущих бед, тогда страждущий весь превращается в надежду.

3. Так отуманивали тогда несчастный народ обольстители, выдававшие себя за посланников божьиx. Ясным же знамением, предвещавшим грядущее разрушение, они не верили и не вдумывались в них. Точно глухие и без глаз, и без ума, они прозевали явный глас неба, неоднократно их предостерегавший. Вот какие были знамения. Над городом появилась звезда, имевшая вид меча, и в течение целого года стояла комета. Перед самым отпадением от римлян и объявлением войны, когда народ собрался к празднику опресноков, в восьмой день месяца ксантика, в девятом часу ночи, жертвенник и храм вдруг озарились таким сильным светом, как среди белого дня, и это яркое сияние продолжалось около получаса. Несведущим это казалось хорошим признаком, но книговеды сейчас же отгадали последствия, на которые оно указывало и которые действительно сбылись. В тотже праздник корова, подведенная первосвященником к жертвеннику, родила теленка на священном месте. Далее, Восточные ворота внутреннего притвора, сделанные из меди, весившие так много, что двадщать человек и то с трудом могли запирать их по вечерам, скрепленные железными перекладинами и снабженные крюками, глубоко запущенными в порог, сделанный из цельного камня, - эти ворота однажды в шесть часов ночи внезапно сами собой раскрылись. Храмовые стражники немедленно доложили об этом своему начальнику, который прибыл на место, и по его приказу ворота с трудом были вновь закрыты. Опять профаны усматривали в этом прекрасный знак, говоря, что Бог откроет перед ними ворота спасения, но сведущие люди видели в этом другое, а именно, что храм лишился своей безопасности, что ворота его предупредительно откроются врагу, и про себя считали этот знак предвестником разрушения. Спустя несколько дней после праздника, 21-го месяца артемизия показалось какое-то призрачное, едва вероятное явление. То, что я хочу рассказать, могут принять за нелепость, если бы не было тому очевидцев и если бы сбывшееся несчастье не соответствовало этому знамению. Перед закатом солнца над всей страной видели мчавшиеся в облаках колесницы и вооруженные отряды, окружающие города. Затем, в праздник пятидесятницы, священники, как они уверяли, войдя ночью, по обычаю служения, во внутренний притвор, услышали сначала как бы суету и шум, после чего раздалось множество голосов: «Давайте уйдем отсюда!» Еще знаменательнее следующий факт. Некто Иешуа, сын Анана, простой человек из деревни, за четыре года до войны, когда в городе царили глубокий мир и полное благоденствие, прибыл туда к тому празднику, когда по обычаю все иудеи строят для чествования Бога кущи, и близ храма вдруг начал провозглашать: «Голос с востока, голос с запада, голос с четырех ветров, голос, вопиющий над Иерусалимом и храмом, голос, вопиющий над женихами и невестами, голос, вопиющий над всем народом!» Денно и нощно он восклицал то же самое, бегая по всем улицам города. Некоторые знатные граждане в досаде на этот зловещий клич схватили его и наказали ударами очень жестоко. Но не говоря ничего в свое оправдание, ни в особенности против своих истязателей, он все продолжал повторять свои прежние слова. Представители народа думали - как это было и в действительности, - что этим человеком руководит какая-то высшая сила, и привели его к римскому прокуратору, но и там, будучи истерзан плетьми до костей, он не проронил ни просьбы о пощаде, ни слезы, а самым жалобным голосом твердил только после каждого удара: «О горе тебе, Иерусалим!» Когда Альбин - так назывался прокуратор - допрашивал его: «Кто он такой, откуда и почему он так вопиет», он и на это не давал никакого ответа и продолжал попрежнему накликать горе на город. Альбин, полагая, что этот человек одержим особой манией, отпустил его. В течение всего времени до наступления войны он не имел связи ни с кем из жителей города: никто не видел, чтобы он с кем-нибудь обмолвился словом, день-деньской он все оплакивал и твердил, как молитву: «Горе, горе тебе, Иерусалим!». Никогда он не проклинал того, который его бил (что случалось каждый день), равно как и не благодарил, если кто его накормил. Ни для кого он не имел иного ответа, кроме упомянутого зловещего предсказания. Особенно раздавался его голос в праздники и, хотя он это повторял семь лет и пять месяцев, его голос всетаки не охрип и не ослабевал. Наконец во время осады, когда он мог видеть глазами, что его пророчество сбывается, обходя по обыкновению стену с пронзительным криком «горе городу, народу и храму», он прибавил в конце: «Горе также и мне!» В эту минуту его ударил камень, брошенный метательной машиной, и замертво повалил его на землю. Среди этого горестного восклицания он испустил дух.

4. Если вникнутъ во все это, то нужно нрийти к заключению, что Бог заботится о людях и разными путями дает им знать, что именно служит их благу; только собственное безумие и личная злость ввергают людей в гибель. Так точно иудеи после падения Антонии сделали свой храм четырехугольным, невзирая на то, что в их пророчествах написано, что город и храм тогда будут завоеваны, когда храм примет четырехугольную форму. Главное, что поощряло их к войне, - двусмысленное пророческое изречение, находящееся также в их священном писании и гласящее, что к тому времени один человек из их родного края достигнет всемирного господства. Эти слова, думали они, указывают на человека их племени, и даже многие из мудрецов впадали в ту же ошибку, междутем в действительности пророчество касалось воцарения Веспасиана, избранного императором в иудейской земле. Но людям не дано избегать своей судьбы даже тогда, когда они предвидят ее. Иудеи толковали одни предзнаменования по своемужеланию, а относились к другим совсем легкомысленно, пока, наконец, падение родного города и собственная гибель не изобличили их в неразумии.

ГЛАВА ШЕСТАЯ
Римляне, внесшие знамена в храм, с ликованием приветствуют
Тита. - Речь Тита к иудеям, домагавшимся спасения.
Их ответ приводит Тита в негодование.

1. Когда мятежники бежали в город, а храм вместе с соседними зданиями еще горел, римляне принесли свои знамена на священные места и, водрузив их против Восточных ворот, тут же совершили перед ними жертвоприношения и при громких благопожеланиях провозгласили Тита императором. Добычей все солдаты были так нагружены, что в Сирии золото упало в цене наполовину против прежнего. В то время, когда священники все еще находились на храмовой стене, один мальчик, мучимый жаждой, взмолился римским передовым постам о пощаде и попросил у них воды. Из сострадания к его возрасту и положению они обещали даровать ему жизнь, после чего он сошел к ним, сам утолил свою жажду, наполнил водой и сосуд, который принес с собой, и поспешно убежал наверх к своим. Стражники не могли уже поймать его, но послали ему вдогонку упреки в вероломстве. Он же возразил, «что ничем не нарушил условия, ибо он протянул к ним руку не для того, чтобы остаться у них, а затем лишь, чтобы сойти и добыть воды: и то, и другое он исполнил и тем сдержал свое слово». Обманутые дивились этой изворотливости, приняв в особенности во внимание возраст мальчика. На пятый день священники, гонимые голодом, сошли вниз и были приведены стражами к Титу, которого они просили пощадить им жизнь. Но он ответил: «Время прощения для вас прошло, да и того, ради чего я, быть может, имел бы основания вас помиловать, тоже нет. Священникам подобает погибнуть вмеете со своим храмом!» С этими словами он приказал всех их казнить.

2. Когда тираны и их шайки увидели себя побежденными везде войной, окруженными со всех сторон и лишенными возможности бегства, они послали к Титу просить о мирных переговораx. Человеколюбивый по натуре, Тит хотел по крайней мере спасти город, что советовали ему также его друзья, предполагавшие, что разбойники теперь уже присмирели. Ввиду этого он стал у западной стороны внешнего притвора. Здесь находились ворота над Ксистом и мост, который соединял Верхний город с храмом; этот мост теперь отделял тиранов от Цезаря. На обеих сторонах вокруг главных лиц толпилась масса людей: вокруг Симона и Иоанна - иудеи в нетерпеливом ожидании помилования, вокруг Тита - римляне, жаждавшие услышать его решение. Тит приказал своим солдатам укротить свой гнев и прекратить стрельбу, поставил рядом возле себя переводчика и в знак того, что он победил, заговорил первый: «Уже вы насытились страданиями вашего отечества! Наконец-то, после того как вы, не рассчитав нашего могущества и вашей собственной слабости, в безумной ярости погубили и народ, и город, и храм! По справедливости вы должны погибнуть, вы, которые с того времени, как покорил вас Помпей, всегда помышляли о мятеже и, наконец, выступили открытой войной против римлян. На что вы опирались? На вашу многочисленность? Смотрите, ничтожная часть римской армии может справиться со всеми вами. На поддержку союзников? Какой же это народ вне пределов вашего государства предпочтет иудеев римлянам? На вашу телесную силу? Так вы ведь знаете, что даже германцы - и те наши рабы. На крепость ваших стен? Но есть ли более надежная преграда, чем океан, и, однако, защищенные им британцы тоже преклонились перед оружием римлян. На ваше мужественное терпение и хитрость вождей? Так вы же, вероятно, слышали, что даже карфагеняне были нами побеждены. А потому ничто другое не могло довести вас до войны с римлянами, кроме только мягкосердечия самих последних. Мы отдали страну в ваше владение, мы назначили вам царей из вашего народа; далее, мы уважали ваши отечественные законы и предоставляли вам не только у себя на родине, но и среди чужих жить, как вам заблагорассудится. Еще больше, мы позволяли вам для божественной службы устанавливать налоги и собирать приношения, мы не запрещали никому жертвовать добровольно и не старались вам препятствовать, чтобы вы, враги, не делались еще богаче нас и не могли бы вашими деньгами воевать с нами. Привыкнув к таким высоким благодеяниям, вы сделались надменны, восстали против тех, которые предоставляли их вам и, подобно неукротимым змеям, обрызгали своим ядом тех, которые вас ласкали. Да, раньше вы, как разрозненные и подавленные, невзирая на беспечность Нерона, коварно молчали, но когда недуги государства обострились, вы показали себя в настоящем виде и выступили с безмерными прихотями и дерзкими надеждами. Тогда пришел мой отец в страну. Не с тем он пришел, чтобы наказать вас за то, что вы содеяли Цестию, а чтобы сделать только вам предостережение; ибо пожелай он искоренить ваше национальное бытие, он бы начал с корня и прежде всего уничтожил бы этот город. Но он не сделал так, он только опустошил Галилею и ее окрестности, чтобы дать вам время одуматься. Вы же принимали его снисходительность за слабосилие, наша мягкость дала только пищу вашей дерзости. После кончины Нерона вы вели себя так, как только могут себя вести самые злые люди; наши междоусобные волнения внушили вам бодрость, и когда я с моим отцом отправился в Египет, вы употребили этот удобный момент для военных приготовлений и не постыдились нарушить покой тех, которые стали во главе империи и которых
вы знали как человеколюбивых полководцев. Когда государство перешло под скипетр нашего дома, порядок в нем водворился и отдаленнейшие народы отправляли к нам послов, чтобы нас приветствовать, тогда опять одни только иудеи были нашими врагами; посольства шли от вас по ту сторону Евфрата, чтобы взволновать тамошние племена; новые обводные стены были воздвигнуты; поднялись мятежи, раздоры между тиранами, междоусобицы - все такие явления, какие только можно ожидать от злых людей. Тогда явился я под стенами города с печальными полномочиями, которые весьма неохотно дал мне мой отец. Я слышал, что народ мирно настроен, и радовался этому. До начала борьбы я вам предлагал уняться; и во все время борьбы я был снисходителен, помиловал перебежчиков, исполнял обещания, данные мною обращавшимся ко мне, смиловался над многими пленниками, удерживал жаждавших мести, вывозил мои машины против ваших стен только по необходимости, обуздывал кровожадность солдат, после каждой победы предлагал вам мир, точно я был побежденный. Подступив, наконец, к храму, я опять забыл закон войны и по доброй моей воле просил вас пощадить ваше собственное святилище, спасти себе храм, дозволил вам свободное отступление, обещал пощаду жизни, а в случае отклонения этого, предоставил вам случай сразиться с нами на другом месте-все это вы оттолкнули от себя и собственными руками сожгли храм, а теперь, злодеи, вы вызываете меня на переговоры! Что хотите вы еще спасти? Что может выдержать хотя бы отдаленное сравнение с тем, что уже погибло? Да и какую цену может иметь ваша жизнь после падения храма? Однако вы и теперь еще стоите здесь под оружием? Даже в самом крайнем положении вы все-таки не хотите и вида подать, что нуждаетесь в милости! Несчастные! На что вы еще уповаете? Народ ваш мертв, храм погиб, город - мой, в моих руках и ваша жизнь, и вы еще лелеете славу героической смерти? Но я не желаю состязаться с вами в безумии; если вы бросите оружие и сдадитесь, так я дарую вам жизнь. Как кроткий домохозяин, я накажу только неисправимых, а остаток спасу для себя».

3. Их ответ гласил: условий от него принять не могут, так как они клялись не делать этого никогда и ни в каком случае, но они просят его дать им свободно пройти через обводную стену вместе с женами и детьми; они пройдут в пустыню и оставят ему город. Возмущенный тем, что они, находящиеся в положении пленников, диктуют ему еще условия, как победители, Тит велел объявить им через вестника: ни один перебежчик не будет принят отныне, да не надеется никто на милость, ибо он не пощадит никого; пусть они сопротивляются всеми силами и спасутся, как знают, он же будет действовать только по законам войиы. Одновременно с тем он приказал солдатам жечь и грабить город. Однако в тот же день они еще выжидали, но на следующий день они подожгли архив, Акру, здание совета и часть города, называвшуюся Офлой. Огонь распространился до дворца Елены, стоявшего в середине Акры, и на пути истребил также отдельные дома и улицы, наполненные телами умерших от голода.

4. В тот день явились к Цезарю с просьбой о помиловании сыновья и братья царя Изата
в сопровождении многих знатных граждан. Как ни был Тит восстановлен против всех оставшихся еще иудеев, он все-таки не мог изменить своемухарактеруи принял их, приказав лишь на первых порах содержать их всех под стражей. Впоследствии он сыновей и родственников царя повел в оковах в Рим в качестве заложников.

ГЛАВА СЕДЬМАЯ
Дальнейшая судьба мятежников, причинявших иприносивших
много зла. - Цезарь овладевает верхним городом.

1. Мятежники бросились теперь в царский дворец, где многие, ввиду его укрепленного положения, держали на хранении свои сокровища, выгнали оттуда римлян, цничтожили всю скопившуюся там чернь, около 8400 человек, и разграбили имущество. Из римлян они двух взяли в плен живыми, одного конного и одного пешего солдата. Последнего они сейчас же убили и поволокли по всему городу, словно желая в лице этого одного человека отомстить всем римлянам; всадник же, обещавший дать им полезный совет для их спасения, был приведен к Симону. Но так как он здесь не знал, что сказать, то и был предан в руки одного предводителя по имени Ардала для казни. Этот, скрутив ему руки за спину и завязав повязкой глаза, повел его вперед, для того чтобы обезглавить на виду римлян. Но пока иудей извлекал свой меч, пленник пооспешно убежал к римлянам. Тит не мог позволить себе лишить его жизни после того, как он спасся от рук неприятеля, но, считая бесчестием для римского солдата сдаться живым в плен, он приказал отнять у него оружие и исключить его из войска, что для человека с честью составляет большее наказание, чем смерть.

2. На следующий день римляне выгнали разбойников из Нижнего города и предали огню всю местность до Силоама. Хотя их и тешил вид горящего города, но вместе с тем немало огорчало их лишение добычи, ибо разбойники все начисто опорожнили и отступили в Верхний город.Несчастье не приводило их к раскаянию; они, напротив, хвастались им, точно они достигли успеха. Глядя на горящий город, они заявляли, что теперь они спокойно и с радостью умрут,- умрут, ничего не оставив врагам, ибо народ погиб, храм сожжен, а город объят пламенем. И теперь, когда дело доходило до крайности, Иосиф не уставал просить их спасти остаток города. Но сколько он ни говорил об их свирепости и нечестии, сколько ни убеждал их спасти себя, кроме насмешек, ничего не достиг. Так как они, в силу своей клятвы, не могли сдаться римлянам, а оказать сопротивление тоже были не в состоянии, потому что оказались как бы заключенными в тюрьме, то, желая убийствами, сделавшимися для них привычным делом, пресечь возможность побегов, они выходили поодиночке на окраину города и, прячась в развалинах, подкарауливали тех, которые хотели переходить к римлянам. Многие, которые вследствие истощения от голода не имели сил бежать от преследователей, были ими пойманы, убиты и брошены на съедение собакам. Но всякая другая смерть казалась им сноснее голодной, потому и бежали они к римлянам. несмотря на то, что не имели никакой надежды на помилование; поэтому они добровольно давали убивать себя и кровожадным мятежникам. Ни одного свободного места не оставалось в городе, где бы ни валялись жертвы голода и разбоя, - все было покрыто трупами.

3. Тираны с их разбойничьей шайкой возлагали еще надежды на подземные ходы, где, как думалось им, они останутся не разысканными до окончания войны, а после, когда римляне удалятся, они снова выйдут и убегут. Но это, конечно, была мечта: им не суждено было укрыться от Бога и римлян. В надежде на эти подземные ходы они сами жгли еще больше, чем римляне. Тех, которые из горевших зданий спасались в мины, они беспощадно убивали и грабили их имущество, а если находили у кого-либо пищу, оскверненную хотя кровью, то и ее похищали и пожирали. Из-за грабежа они даже воевали друг с другом, и если бы не подоспело покорение, то они, кажется мне, в своем остервенении пожирали бы даже трупы.

ГЛАВА ВОСЬМАЯ
Цезарь воздвигает насыпи против Верхнего города, по
окончании которых он повелевает установить
машины и побеждает весь город.

1. Так как Верхний город, вследствие своего укрытого положения, не мог быть взят без валов, то Тит в 20-й день лооса разделил войско по шанцевым работам. Тяжела была доставка леса, ибо для постройки прежних укреплений, как выше было сказано, вся окрестность города, на сто стадий кругом, была совершенно обнажена. Все четыре легиона воздвигали свои сооружения на западной стороне города, против царского дворца, между тем как вспомогательные отряды и остальная масса войска работали вблизи Ксиста, моста и той башни, которую Симон построил как опорный пункт в борьбе с Иоанном и назвал своим именем.

2. В эти дни вожди идумеян тайно собрались вместе и совещались относительно перехода к римлянам; они послали из своей среды плть человек к Титу с просьбой о помиловании. Тит подумал, что после ухода идумеян, составлявших большую военную силу, тираны тоже сделаются уступчивее, и потому, после долгого колебания, обещал им действительно помилование и отпустил послов обратно. Но Симон проведал про их приготовления к отступлению и немедленно казнил всех пять человек, бывших у Тита; предводитеяей же, в том числе и знатнейших из них, Иакова, сына Сосы, бросил в темницу, а простую идумейскую толпу, лишившуюся своих вожаков и оставшуюся беспомощной, приказал охранять и, кроме того, усилил еще охрану на стене. Тем не менее стражи не были в силах остановить побеги: сколько ни убивали, а все-таки беглецов было еще больше. Римляне принимали всех, так как Тит, по кротости своей, оставлял без исполнения свои прежние угрозы, а солдаты из пресыщения и надежды на прибыль удерживались от убийств. Ибо только одиноких людей римляне пропускали мимо, всю же остальную массу они продавали с женами и детьми за бесценок как вследствие многочисленности рабов, так и незначительного числа покупателей. И хотя Тит приказал объявить, чтобы никто не переходил сам один, а брал бы с собой свои семейства, тем не менее он принимал и явившихся поодиночке. При этом он все-таки учредил суд, который выделял из перебежчиков людей, достойных наказания; несметное же множество было продано в рабство. Из числа простых жителей было помиловано и отпущено на свободу, куда кому было угодно, свыше 40 000.

3. В те же дни явился также один из священников, Иешуа, сын Тебута, после того как Тит клятвенно обещал ему пощаду под условием выдачи некоторых священных драгоценностей и принес с храмовой стены два светильника, совершенно схожих со стоявшими в храме, столы, кувшины и чаши все из чистого, массивного золота; вместе с тем он передал завесы и облачения первосвященника с камнями и много другой утвари, употреблявшейся при богослужении. И казнохранитель храма, по имени Пинхас, схваченный тогда же, представил облачения и пояса священников, массу пурпура и шарлаха, хранившегося в запасе на случай надобности исправления завесы, кроме того, много корицы, кассии и других благовонных веществ, из которых каждый день составлялась смесь для воскурения Богу. Еще много других драгоценностей и немало священных украшений он выдал, благодаря чему он получил одинаковые льготы с другими перебежчиками, несмотря на то, что был взят в плен с оружием в руках.

4. Наконец после восемнадцатидневной работы, в седьмой день месяца гарпея, валы были окончены и машины на них установлены. Многие из мятежников считали город уже потерянным и, оставив стены, отступили в Акру, другие побрели в подземные ходы, значительное же число, выстроившись в ряд, старалось воспрепятствовать установке машин. Но и над ними римляне вскоре восторжествовали, не только благодаря своей силе и большой численности, но главным образом потому, что они со свежими, бодрыми силами боролись с приунывшими и изнемогшими. Когда часть стены была разрушена и некоторые башни поддались ударам таранов, защитники сейчас же разбежались, да и самих тиранов охватил страх, далеко не соответствовавший опасности. Ибо прежде чем враги влезли на стену, они уже оторопели и были готовы бежать. Тогда можно было видеть этих горделивых людей, некогда кичившихся своими злодеяниями, смиренно дрожащими и до того изменившимися, что при всех своих тяжких грехах они все-таки возбуждали жалость. Им хотелось сделать вылазку против обводной стены, чтобы, пробившись сквозь стражу, выйти на свободу. Но их верные солдаты разбежались, куда попало, а вестовые в то же время, один за другим, доносили: «разрушена западная стена», «римляне уже вторглись», «вот они уже близко, ищут вас»; и, наконец, другие, ослепленные страхом, утверждали даже, что видят уже своими глазами врагов на башнях. Тогда они с блуждающими от страха глазами пали лицом на землю, вопили над своим безумием и не могли тронуться с места, точно су-
хожилия были у них перерезаны. Тогда явственно можно было видеть, как преследовал гнев боакий этих нечестивцев и как велико было счастье римлян: тираны сами лишили себя надежнейшей твердыни и покинули башни, где никакая сила не могла бы их победить, за исключением разве голода, а римляне, так много трудившиеся над менее сильными стенами, овладели укреплениями, не боявшимися никаких орудий, по одному только счастью. Ибо три башни, которые мы выше описали (V, 4, 3), устояли бы против всяких машин.

5. После того как они покинули эти башни или, вернее говоря, когда Бог их изгнал отгуда, они бежали в долину, ниже Силоама и, опомнившись немного, устремились к устроенному там укреплению. Но от страха и несчастья исчезла их прежняя отвага: они были отброшены тамошними стражами, рассеялись и скрылись в подземные ходы. Между тем римляне заняли стены, водрузили свои знамена на башнях и при ликующих рукоплесканиях запели победную песню. Конец войны оказался для них гораздо легче, чем можно было ожидать по ее началу. Им самим казалось невероятным, что последней стеной овладели они без кровопролития, и они сами недоумевали, что не нашли здесь ожидаемого противника. Тогда они устремились с обнаженными мечами по улицам, убивая беспощадно все попадавшееся им на пути и сжигая дома вместе с бежавшими туда. Они грабили много, но часто, вторгаясь в дома за добычей, они находили там целые семейства мертвецов и крыши, полные умерших от голода, и так были устрашены этим видом, что выходили оттуда с пустыми руками. Однако искреннее сожаление, которое они питали к погибшим, не простиралось на живых: всех, попадавшихся им в руки, они умерщвляли, запруживая трупами узкие улицы и так наводняя город кровью, что иные загоревшиеся дома были потушены этой кровью. С наступлением вечера резня прекратилась, огонь же продолжал свирепствовать и ночью. В восьмой день месяца гарпея солнце взошло над дымившимися развалинами Иерусалима. За время осады город перенес столько тяжелых бед, что если бы он от начала своего основания вкушал столько же счастья, то был бы поистине достоин зависти. Но ничем он не заслужил столько несчастий, как тем лишь, что воспитал такое поколение, которое его ниспровергло.

ГЛАВА ДЕВЯТАЯ
Распоряжения Цезаря по вступлении его в город.
Число взятых в плен и погибших.
О бежавших из подземелья, в числе которых
были и тираны Симон и Иоанн

1. Когда Тит вступил в город; он дйвился его могучим укреплениям, в особенности же
тем трем башням, которые тираны в своем безумии покинули. Рассматривая вышину массивного сооружения, чудовищную величину каждого камня и тщательность сочленения их, он воскликнул: «Мы боролись, покровительствуемые Богом; только он мог оттолкнуть иудеев от таких крепостей, ибо что значили бы человеческие руки или машины против таких башен?» В этом роде он еще долго беседовал со своими друзьями. Пленников, брошенных тиранами в крепости, он выпустил на свободу; остальную часть города он разрушил, стены срыл, но те башни он оставил нетронутыми, в память покровительствовавшего ему счастья, которое предало в его руки и непобедимое.

2. Так как солдаты уже устали от резни, а между тем появлялись еще огромные массы иудеев, то Тит отдал приказ убивать только вооруженных и сопротивляющихся, всех же других брать в плен живыми. Но вопреки приказу солдаты убивали еще стариков и слабых; только молодых, крепких и способных к труду они загнали на храмовую гору и заперли их в женском притворе. Надсмотрщиком над ними Тит назначил своего вольноотпущенника, а другу своему Фронтону он поручил решить участь каждого из них по заслугам. Последний казнил мятежников и разбойников, выдававших друг друга, и выделил самых высоких и красивейших юношей для триумфа. Из оставшейся массы Тит отправил тех, которые были старше семнадцати лет, в египетские рудники, а большую часть раздарил провинциям, где они нашли свою смерть в театрах, кто от меча, кто от хищных зверей; не достигшие же семнадцатилетнего возраста были проданы. В те дни, когда Фронтон решал участь пленников, 11 000 умерло от голода; одни вследствие того, что стражники из ненависти не давали им есть, а другие потому, что сами отказывались от предложенной им пищи. Независимо от этого, прямо не хватало хлеба для такой массы людей.

3. Число всех плененных за время войны доходило до девяноста семи тысяч, а павших во время осады было миллион сто тысяч. Большинство их было родом не из Иерусалима; ибо со всей страны стекался народ в столицу к празднику опресноков и здесь был неожиданно застигнут войной, так что густота населения породила прежде чуму, а скоро после нее - голод. А что город мог вмещать такую массу людей, явствует из переписи при Цестии. Последний, чтобы показать Нерону, считавшему иудейский народ совсем малозначащим, как велика степень процветания города, поручил первосвя щеннику по возможности привести в известность численность населения. Так как тогда наступал праздник Пасхи, когда от 9 до 11 часа приносят жертвы, а вокруг каждой жертвы собирается общество из девяти человек по меньшей мере, но часто и из двадцати (ибо одному нельзя поедать эту жертву), так сосчитали жертвы, и их оказалось 256 500. Если положим на каждую жертву только по десяти участников, то получим 2 700 000 - и то исключительно чистых и освященных, ибо прокаженные, одержимые семятечением, женщины, находившиеся в период месячного очищения, и вообще нечистые не допускались к участию в этой жертве, равно как и являвшиеся для поклонения неиудеи.

4. Большая часть этой массы людей прибыла извне: сама, следовательно, судьба устроила таким образом, что весь народ очутился запертым, как в темнице, и неприятельское войско оцепило город, битком набитый людьми. Размеры гибели людей превысили все, что можно было ожидать от человеческой и божеской руки. Из тех, которые и теперь еще появлялись, римляне одних убивали, а других брали в плен. Они разыскивали скрывавшихся в подземельях и, раскапывая землю, убивали всех там находившихся. В этих же минах найдено было свыше 2000 мертвых, из которых одни сами себя убили, иные друг друга, а большая часть погибла от голода. При вторжении в эти подземелья на солдат повеяло страшным трупным запахом, так что многие, как пораженные, отскочили назад; другие же, которых жадность к наживе влекла вперед, топтали кучи мертвых. И действительно, в этих пещерах находили массу драгоценностей, а корысть оправдывала всякие средства к их добыванию. Из подземелий были извлечены, наконец, пленники, брошенные туда тиранами, которые и в самые последние минуты упорствовали в своих жестокостях. Но и им обоим Бог воздал по заслугам. Иоанн, который вместе со своими братьями терпел голод в подземелье, попросил, наконец, у римлян так часто отвергнутой им милости; Симон же сдался после того, как вынес еще упорную борьбу, которая будет описана ниже. Симон был предназначен для триумфальной жертвы, а Иоанн - к пожизненному заключению. Римляне, наконец, предали огню и отдаленнейшие части города и срыли стены до ос-
нования.

ГЛАВА ДЕСЯТАЯ
Город, пять раз прежде завоеванный, теперь во второй
раз подвергся разрушению.

Таким образом, на втором году царстаования Веспасиана, в З-й день месяца гарпея, Иерусалим был завоеван. Пять раз он был прежде покорен, причем один раз также разрушен. Раз он был взят царем египетским Асохеем, затем Антиохом, после Помпеем,
а за ним Сосием сообща с Иродом. Во всех этих случаях город был каждый раз пощажен; но еще до них он был завоеван вавилонским царем и им же разрушен спустя 1468 лет и шесть месяцев после его основания. Первый основатель города был ханаанский владетель, имя которого на туземном языке означает «Праведный царь», каким он был и на самом деле. Поэтому он был первым жрецом Бога, которому основал святилище, причем город, называвшийся прежде Солима, был им же переименован в Иерусалим. Позже иудейский царь Давид изгнал хананеев из города и населил его своими соплеменниками. 477 лет и 6 месяцев после него грод был разрушен вавилонянами. От царя Давида, первого иудейского царя в Иерусалиме, до разрушения, произведенного Титом, прошло 1179 лет, а от первоначального основания до последнего завоевания 2177 лет. Ни древность города, ни неимоверное богатство его, ни распросграненная по всей земле извесшость народа, ни великая слава совершавшегося в нем богослужения не могли спасти его от падения. Таков был конец иерусалимской осады.

СЕДЬМАЯ КНИГА

ГЛАВА ПЕРВАЯ
Разрушение всего Иерусалима, кроме трех башен.
Тит в собрании превозносит всех своих воинов,
раздает им награды и многих распускает.

1. Войско не имело уже кого убивать и что грабить. Ожесточение не находило уже предмета мести, так как все было истреблено беспощадно. Тогда Тит приказал весь город и храм сравнять с землей; только башни, возвышавшиеся над всеми другими, Фазаель, Гиппик, Мариамма и западная часть обводной стены должны были остаться: последняя - для образования лагеря оставленному гарнизону, а первые три - чтобы служить свидетельством для потомства, как величествен и сильно укреплен был город, который пал перед мужеством римлян. Остальные стены города разрушители так сравняли с поверхностью земли, что посетитель едва ли мог признать, что эти места некогда были обитаемы. Таков был конец этого великолепного, всемирно известного города, постигший его вследствие безумия мятежников.

2. В качестве гарнизона Тит назначил десятый легион и несколько отрядов конницы и пехоты. По окончании всех военных действий он пожелал поблагодарить все войско за его военные подвиги и в отдельности вознаградить достойным образом тех, которые выдвигались из среды других. Посреди бывшего лагеря для него построена была трибуна, которую он занял вместе с главнейшими начальниками, и вслух перед всем войском сказал: «Благодарю, много раз благодарю вас за вашу преданность мне, оставшуюся неизменной до сих пор. Хвалю ваше послушание и личную храбрость, которую вы, невзирая на многочисленные и великие опасности, выказывали в продолжение всей войны, чтобы, насколько это зависело от вас, расширить господство вашего отечества и тем ясно показать миру, что ни численное превосходство, ни могучие крепости, ни величина города, ни слепая безумная отвага и зверская свирепость врага не могут устоять против могущества римлян, хотя бы даже одни или другие из наших врагов во многом покровительствуемы были счастьем. Хорошо, - продолжал он, - что долго длившаяся война, благодаря вам, окончилась, и что все желания, какие мы лелеяли в начале войны, теперь исполнились. Но еще приятнее и достопамятнее должно быть для вас то, что правителей и руководителей римского государства, которых вы избрали и дали отечеству, все встречают с радостью, охотно подчиняются их распоряжениям и к вам питают признательность за избрание их. Удивления и любви преисполнен я ко всем вам; ибо я знаю, что каждый из вас ревностно исполнял то, что мог. Но тех из вас, которые благодаря своей превосходной силе особенно отличились на войне, украсили свою жизнь геройскими подвигами и своими успехами возвеличили славу моего войска, - тех я хочу вознаградить теперь достойньш образом. Всякий, старавшийся делать больше других, да получит заслуженную награду. Об этом я больше всего забочусь, как вообще мне гораздо приятнее награждать доблесть моих соратаиков, чем наказывать их погрешности».

3. Тотчас же он приказал назначенным для этой цели лицам провозгласить имена тех, которые в этой войне совершили какой-нибудь блестящий подвиг. Вызывая их поименно, он хвалил подходивших и выказывал столько радости, как будто их подвиги осчастливили лично его; тут же он возложил на них золотые венки, золотые шейные цепи, дарил большие золотые копья или серебряные знамена и каждого из них возводил в высший чин. Кроме того, он щедрой рукой наделял их из добычи золотом, серебром, одеждой и другими вещами. Вознаградив, таким образом, всех по заслугам, он благословил все войско и при громких ликующих криках солдат сошел с трибуны и приступил к победным жертвоприношениям. Огромное количество быков, стоявшее уже у жертвенников, было заколото и мясо их роздано войску. Он сам пировал вместе с ними три дня, после чего часть войска была отпущена куда кому угодно было; десятому легиону, вместо того, чтобы послать его обратно на место его прежней стоянки за Евфратом, он поручил охрану Иерусалима, а двенадцатый легион, которому он не мог забыть прежнего поражения, понесенного им в Иудее при Цестии, он изгнал совсем из Сирии, где местом стоянки служила ему Рафанея, и сослал в так называемую Мелитйну у Евфрата, на границе между Арменией и Каппадокией. Два остальных легиона, пятый и пятнадцатый, он решил оставить при себе до своего прибытия в Египет. Вместе с этим войском он отправился в Кесарию Приморскую, куда вслед за ним была доставлена несметная добыча и где также охранялись пленники. Отплытию в Италию помешала зима.

ГЛАВА ВТОРАЯ
Тит устраивает разные зрелища в Кесарии Филипповой.
Взятие в плен тирана Симона и оставление его для триумфа.

1. В то время, когда Тит Цезарь активно занялся осадой Иерусалима, Веспасиан выехал из Александрии на грузовом судне в Родос, а там пересел на триеру и посетил все попутные города, встречая везде радостный прием. Затем из Ионии он направился в Элладу, а после из Корциры к мысу Япигий, откуда уже ехал сухопутьем. Тит же выступил из Кесарии Приморской и направился в Кесарию Филиппову, где он остановился на более продолжительное время и устраивал всякого рода зрелища, причем множество пленников нашло свою смерть частью в борьбе с дикими животными, большей же чаетью во взаимной борьбе, к которой их принуждали. Здесь Тит получил известие о захвате Симона, сына Гиоры, которое произошло следующим образом.

2. Симон во время осады Иерусалима находился в Верхнем городе. Но когда римское
войско вступило уже внутрь стены и опустошало весь город, он в сопровождении своих преданнейших друзей нескольких каменщиков, снабженных необходимыми железными
инструментами, и с запасом провизии на несколько дней опустился в одно из невидимых подземелий. Пока тянулся еще старый ход, они беспрепятственно протискивались вперед, когда же дошли до плотной земли, то начали раскапывать в надежде выбиться на безопасное место и таким образом спастись. Но их попытка оказалась на деле невыполнимой: едва землекопы успели пробить себе несколько шагов вперед, как съестные припасы, при всей бережливости, с которой с ними обращались, начали истощаться. Тогда Симон задумал обмануть римлян и навести на них страх: он одел на себя белую тунику, поверх нее пурпуровую хламиду и выступил из подземелья на том самом месте, где прежде стоял храм. При его появлении солдаты вначале оробели и стали в тупик, но потом они приблизились и окликнули его вопросом: «Кто идет?». Симон, не ответив им на вопрос, приказал привести командующего. Поспешно отправились они к Терентию Руфу, оставшемуся начальст-
вовать над войсками, и тот немедленно явился. Узнав от Симона обо всем происшедшем с ним, он приказал заключить его в кандалы и содержать под стражей, а Цезарю он донес, каким образом тот был взят в плен. Так Бог предал Симона в руки сильно против него раздраженных врагов в наказание за его жестокости к своим соотечественникам, которых он так бесчеловечно тиранил. Не силой был он захвачен в плен, а сам добровольно должен был предстать для принятия наказания; сам он должен был сделать то, за что он столь многих ложно обвинял в преданности к римлянам и так беспощадно умерщвлял. Злу не избежать гнева божьего; его справедливость всемогуща, и рано или поздно постигает она грешных, для которых обрушивающаяся на них кара тем чувствительнее, чем больше они беспечны и уверены в том, что если не были наказаны сейчас, то уже избавлены от наказания навсегда. Это испытал также Симон, когда он подпал под гнев римлян. Его появление из подземелья послужило причиной гибели многих других мятежников, которые в те дни были открыты в их подземных убежищах. Когда Тит возвратился в Кесарию Приморскую, к нему был приведен Симон в цепях. Он приказал сохранить его для триумфа, который имел
в виду праздновать в Риме.

ГЛАВА ТРЕТЬЯ
Тит, празднуя день рождения своего брата
и своего отца, убивает многих иудеев.
Об опасностях, испытанных иудеями в Антиохии
вследствие измены и безбожия иудея Антиоха.

1. Во время своего пребывания в Кесарии Тит блестящим образом отпраздновал день
рождения своего брата, в честь которого много пленных иудеев было предано смерти. Число погибших в бою с животными, сожженных и павших в битвах, устроенных между самими пленниками, превышало 2500. Но все это и другие бесчисленные виды мученической смерти, которым подвергались иудеи, казались римлянам чересчур легким наказанием. Из Кесарии Тит отправился в Берит - римскую колонию в Финикии, - где он оставался более продолжительное время и ко дню рождения своего отца устроил блестящие игры и всевозможные празднества с еще большими затратами. И здесь опять множество пленников погибло точно таким же путем, как и раньше.

2. В то же время случилось, что оставшиеся в Антиохии иудеи подверглись обвинениям, которые грозили им опасностью: против них восстали коренные граждане, отчасти вследствие возведенной на них тогда же клеветы, отчасти вследствие прежних происшествий. О последних я должен вкратце сообщить, чтобы сделать понятным рассказ о первых.

3. Известно, что иудейский народ рассеян по всей земле между обитателями различных стран. Большая часть Сирии, как соседняя страна, ими населена, а в особенности много их в Антиохии, как в величайшем городе Сирии. К тому еще цари, последовавшие за Антиохом, позволяли им свободно селиться. Этот Антиох, по прозвищу Эпифан, при разрушении Иерусалима разграбил и храм, но его преемники возвратили антиохийским иудеям медную храмовую утварь, установили ее в их синагоге и предоставили им одинаковые права гражданства с эллинами. Встречая такое же обращение и со стороны позднейших царей, иудейское население в Антиохии с течением времени значительно разрослось. Они украсили свою святыню высокохудожественными и драгоценными дарами и, привлекая к своей вере множество эллинов, сделали и этих последних до известной степени составной частью своей общины. В то время, когда объявлена была война, и Веспасиан только что прибыл сухим путем в Сирию, когда ненависть к иудеям возгорелась повсюду с ужасающей силой, выступил один из них, по имени Антиох, пользовавшийся почетом благодаря тому, что его отец состоял представителем антиохийских иудеев, и публично в театре перед собранием граждан обвинил собственного отца и других иудеев в том, что они решили между собой сжечь весь город в одну ночь; одновременно с тем он указал на некоторых иногородних иудеев как на соучастников этого замысла. Услышав об этом, народ не мог удержать свой гнев: он потребовал возвести немедленно костер, и тут же в театре все выданные иудеи были сожжены. Вслед за этим эллины набросились на остальную массу иудеев, предполагая, что чем скорее отомстят им, тем вернее они спасут свой родной город. Антиох еще больше разжигал их ярость и, чтобы убедить всех в перемене своего образа мыслей и в своем презрении ко всему иудейскому, он вызвался совершить жертвоприношение по эллинскому обряду и предложил принудить остальных иудеев к принесению жертв, а отказавшихся от этого считать заговорщиками. Антиохийцы приступили к этому испытанию. Только немногие уступили, все же отказавшиеся были казнены. Тогда Антиох получил от римского военачальника отряд солдат и с их помощью жестоко притеснял своих сограждан, запрещая им также праздновать субботу и заставляя их в этот день совершать повседневные работы. С такой настойчивостью умел он преследовать свои принудительные меры, что не только в Антиохии, но и в других городах было приостановлено на некоторое время празднование субботы.

4. Вскоре после того как в Антиохии были возбуждены эти преследования против иудеев, последних постигло другое несчастье. Этот именно случай и подал мне повод к описанию предыдущего. Сгорели в Антиохии четырехугольный рынок, городское здание, архив и царский дворец; только с большими усилиями удалось остановить распространение огня на весь город. Антиох объявил виновниками пожара иудеев. Такая клевета, брошенная в ту минуту, когда все находились еще под свежим впечатлением случившегося несчастья, могла бы иметь успех даже в том случае, если бы антиохийцы не были еще раньше предубеждены против иудеев, но Антиох не преминул подтвердить свои показания ссылками на прошедшее и таким образом довел граждан до того, что они, хотя и никто не видел, чтобы иудеи подложили огонь, с бешеной яростью готовы были обрушиться на оклеветанных. Только с трудом они были обузданы легатом Гнеем Коллегой, потребовавшим, чтобы ему было предоставлено право прежде всего сообщить о случившемся императору (Веспасиан хотя послал уже в Сирию в качестве правителя Цезенния Пета, но последний еще не прибыл). Тем временем Коллега тщательным следствием установил истинную причину происшествия; иудеи, на которых Антиох взвалил всю вину, оказались ни к чему не причастными: весь пожар был делом рук нескольких погрязших в долги негодяев, которые вообразили, что если они истребят здание совета и общественный архив, тогда к ним нельзя будет предъявить никаких требований. Но пока над иудеями тяготело обвинение, они находились в большом страхе.

ГЛАВА ЧЕТВЕРТАЯ
Встреча Веспасиана в Риме.
Германцы, отпавшие от римлян, снова покоряются.
Сарматы, напавшие на Мёзию, принуждены вернуться на родину.

1. Известие о задушевной встрече Веспасиана во всех городах Италии и в особенности
о сердечном и блестящем приеме, оказанном ему в Риме, освободило Тита от забот о нем и наполнило его сердце радостью и успокоением. И действительно, когда Веспасиан был еще очень далеко, изо всей Италии радостно бились ему навстречу сердца жителей и, ожидая его, они из любви к нему уже предвкушали его прибытие. И это расположение к нему было свободно от всякого принуждения. Сенат, помня потрясения, проистекавшие от частой смены последних властителей, считал за счастье иметь императором человека почтенного возраста, окруженного ореолом военных подвигов, в котором можно было быть уверенным, что он будет пользоваться властью только для блага своих подданных. Народ, истерзанный междоусобными войнами, с нетерпением ждал его прибытия: он надеялся, что теперь, наверно, избавится от постиппих сго до сих пор бед, и был уверен, что при нем воцарится благодать и личная безопасность. Войско в особенности взирало на него с высоким доверием, ибо оно лучше всех могло оценить значение так счастливо оконченных им войн. Изведав бездарность и трусость других императоров, войско желало, наконец, смыть позор, так часто понесенный им раньше, и единственного человека, который может восстановить его честь и могущество, оно видело в Веспасиане. Высшие сановники города, видя восторженное настроение всех классов населения, не могли в ожидании Веспасиана оставаться на месте, а поспешили ему навстречу далеко за пределы Рима. Но и другим
гражданам всякая отсрочка этой встречи была невыносима; им было приятнее и легче выехать навстречу, чем оставаться в городе. И устремились они в дорогу такими огромными массами, что в городе ощущалось тогда в первый раз приятное чувство малолюдья, ибо оставшихся было меньше, чем выехавших. Когда же, наконец, было оповещено о приближении императора, а предшествовавшая емутолпа прославляла его ласковое обращение со всеми, встречавшими его, тогда все остальное население вышло встречать его с женами и детьми, и на всем пути, по которому он проезжал, они, вдохновленные его добродушным видом и кротким взором, издавали радостные клики, называя его благодетелем, спасителем и единственным, доетойным править Римом. Весь город принял вид храма, наполненного венками и фимиамом. Только с трудом мог он протесниться сквозь окружавшие его толпы народа во дворец, где он прежде всего принес домашним богам благодарственную жертву за свое благополучное прибытие. После этого народ предался пиршествам. Трибы (территориальные округа. - Ред.), колена и соседи, собравшись для пирования, при своих жертвоприношениях молили божество о сохранении римскому царству Веспасиана еще на долгие годы и об оставлении престола неоспоримым наследием его сыновьям и их отдаленнейшим потомкам. Принявший тогда так радостно Веспасиана город Рим с тех пор вступил на путь полного благоденствия.

2. До описанного периода времени, еще когда Веспасиан находился в Александрии, а Тит был занят осадой Иерусалима, восстала значительная часть германцев, к которым присоединились также соседние галлы; соединенные вместе, они возымели большую надежду свергнуть с себя совершенно римское иго. Германцами в их отпадении и объявлении войны руководил, во-первых, их национальный характер, в силу которого они, неспособные действовать разумно, при малейших только видах на успех, слепо
бросаются в опасность; во-вторых, ненависть к притеснявшим властителям и сознание, что их народ никем еще, кроме римлян, не был покорен; главным же образом их ободрял на этот шаг удобный момент. Они видели, что римское государство вследствие быстрой смены императоров потрясено внутренней междоусобицей; они слышали, что все страны римского мира находятся в напряженно-выжидательном положении, и думали, что эти затруднения и несогласия римлян дают им в руки удобный случай. Эти высокомерные надежды были им внушены обоими их вождями - Классиком и Вителлием, которые, очевидно, давно уже замышляли мятеж и только теперь, поощряемые обстоятельствами, открыто выступили со своими планами, опираясь на племена, и без того склонные к волнениям. Уже значительная часть германцев открыто объявила себя за восстание, а присоединение остальных можно было предвидеть, как Веспасиан, точно по высшему внушению, послал прежнему правителю Германии Петилию Цереалию письмо, в котором предоставил ему сан консула и приказал отправиться в качестве правителя в Британию. И вот по дороге к месту своего нового назначения Цереалий получил известие об отложении и вооружении германцев. Тогда он немедленно напал на них, уничтожил в одном сражении значительную часть восставших и тем заставил их отказаться от своей безумной затеи и образумиться. Впрочем, если бы Цереалий и не вторгся так быстро в их страну, они тоже были бы проучены, и весьма скоро; ибо едва только известие об их отпадении прибыло в Рим, Цезарь Домициан, не размышляя долго, как это сделал бы всякий другой в его совсем еще юношеском возрасте, со всей храбростью, унаследованной им от отца, и удивительной для его возраста военной опытностью принял на себя великую задачу и тотчас же выступил в поход против варваров. Один только слух о его приближении уже сломил дух германцев: они покорились ему из страха и считали себя счастливыми, что могли без потери людей подпасть под прежнее ярмо. После принятия в Галлии предупредительных мер против возникновения беспорядков в будущем Домициан, увенчанный славой и окруженный почетом за великие дела, которых и не по возрасту можно было ожидать от сына такого отца, возвратился в Рим.

3. Одновременно с только что упомянутым отпадением германцев в Риме получено было известие о возмущении скифов против римлян. Многочисленное скифское племя сарматы незаметно перешло через Дунай в Мезию и в огромном числе, распространяя повсюду панику неожиданностью своего нашествия, напали на римлян, истребили значительную часть тамошнего гарнизона, убили в кровавом побоище выступившего против них легата Фонтея Агриппу, после чего они разграбили и опустошили всю покоренную страну. Веспасиан, услышав об этих событиях и об опустошении Мёзии, по слал для отмщенил сарматам Рубрия Галла, который действительно множество из них уничтожил в сражениях, а остальных заставил бежать на родину. По окончании этой войны полководец побеспокоился о будущей безопасности того края: он снабдил его более многочисленными и более сильными гарнизонами, которые сделали невозможным для варваров переход через Дунай. Таким образом, борьба в Мёзии быстро разрешилась.

ГЛАВА ПЯТАЯ
О Субботней реке, которую осмотрел Тит во время
своего путишествия через Сирию.
Жалобы Антиохийцев на иудеев отвергаются Титом.
О триумфе Тита и Веспасиана.

1. Как мы уже упомянули, Цезарь Тит некоторое время провел в Берите. Отсюда он предпринял поездку в сирийские города и везде, куда ни прибывал, устраивал великолепные зрелища и предавал иудейских пленников, в знак их поражения, смерти. В эту поездку он осматривал также весьма замечательную по своей природе реку, протекающую посредине между Аркеей и Рафанеей и обладающую удивительным свойством. Водообильная и довольно быстро несущаяся во время течения, река ровно шесть дней в неделю иссякает от самого источника и представляет глазам зрителя сухое русло; в каждый же седьмой день воды ее снова текут, точно не было никакого перерыва. Такой порядок течения река сохраняет в точности, вследствие чего она и названа Субботней рекой по имени священного седьмого дня, празднуемого иудеями.

2. Когда население Антиохии узнало о приближении Тита, оно от радости не могло удержаться в своих стенах, а устремилось ему навстречу больше чем на 30 стадий от города, и не только одни мужчины, но и женщины с детьми пустились в дорогу. Едва же увидели его издали, они выстроились рядами по обеим сторонам дороги, простерли к нему руки с приветствиями и всякими благопожеланиями и провожали его в город. Свои возгласы они беспрерывно перемешивали просьбой об изгнании иудеев. Тит молча прислушивался к этой просьбе, ничем не обнаруживая своей готовности уступить ей, иудеи же, не зная определенно, что он думает и что намерен сделать, долгое время находились в величайшем страхе. Ибо Тит не остался в Антиохии, а сейчас же продолжал свой путь в Зевгму на Евфрате. Здесь его встретило посольство от парфянского царя Вологеза, которое принесло ему поздравления по случаю победы над иудеями и вручило ему золотой венок. Он принял его, угостил послов, после чего возвратился опять в Антиохию. На настойчивую просьбу совета и граждан Антиохии прибыть в их театр, где его ждет весь собравшийся народ, он любезно согласился. Но когда они и здесь обступили его с просьбами об изгнании иудеев из города, он дал им меткий ответ: «Их отечество, куда иудеи могли бы выселиться, опустошено, а другой страны нет, которая их приняла бы». Получив отказ на первую просьбу, антиохийцы принесли вторую: пусть Тит объявит недействительными те медные доски, на которых вырезаны права иудеев. Но и этой просьбы Тит не удовлетворил, а оставил за антиохийскими иудеями прежние их права. После этого он выехал в Египет. Дорога его вела мимо Иерусалима; и когда он сравнил печальное его опустошение с прежним великолепием города, когда он вызвал в своей памяти величие и красоту срытых сооружений, он проникся глубоким сожалением к погибшему городу и, вместо того, чтобы, как другой поступил бы на его месте, злорадствовать над тем, что силой оружия взял столь могущественный и сильно укрепленный город, он неоднократно проклинал виновников восстания, которые навлекли на город эту кару правосудия. Этим он доказал, как он далек от намерения искать славы храбрости в несчастьи виновных. Из неимоверных богатств города еще многое было найдено в развалинах; многие римляне сами откапывали, но в большинстве случаев указания самих пленных вели к открытию золота, серебра и других очень ценных предметов, владельцы которых ввиду безызвестности исхода войны закопали их в землю.

3. Тит продолжал свой путь в Египет, быстро прорезал пустыню и прибыл в Александрию. Здесь он начал готовиться к отъезду в Италию и отпустил сопровождавшие его два легиона на места их прежнего назначения: пятый легион в Мезию, а пятнадцатый в Паннонию. Из военнопленников он приказал отделить вожаков Симона и Иоанна и, кроме них, 700 человек, отличавшихся своим ростом и красотой, и немедленно отправить их в Италию, так как он имел в виду вывести йх в триумфальном шествии. Плавание его по морю совершилось вполне благополучно, и Рим готовился выйти ему навстречу и приветствовать точно таким же образом, как его отца. Особенную честь доставляло Титу то, что его отец лично выехал ему навстречу и приветствовал его. Тогда население города к величайшему своему удовольствию могло видеть всех троих вместе. По истечении нескольких дней они порешили устроить общий триумф для чествования своих подвигов, хотя сенат разрешил каждому из них отдельный триумф. Так как день, назначенный для празднования победы, был объявлен заранее, то из бесчисленного населения столицы ни один не остался дома: каждое место, где только можно было стоять, было занято, и свободным осталось лишь столько пространства, сколько было необходимо для проследования предметов всеобщего любопытства.

4. Еще ночью все войско выстроилось в боевом порядке под начальством своих командиров у ворот не верхнего дворца, а вблизи храма Исиды, где в ту ночь отдыхали императоры; с наступлением же утра Веспасиан и Тит появились в лавровых венках и обычном пурпуровом одеянии и направились к портику Октавии. Здесь ожидали их прибытия сенат, высшие чиновники и знатнейшие всадники. Перед портиком была воздвигнута трибуна, на которой были приготовлены для триумфаторов кресла из слоновой кости. Как только они прибыли туда и опустились на эти кресла, войско подняло громовой клич и громко восхваляло их доблести. Солдаты были тоже без оружия, в шелковой одежде и в лавровых венках. Приняв их привететвия, Веспасиан подал им знак замолчать. Наступила глубокая тишина, среди которой он поднялся и, покрыв почти всю голову тогой, прочел издревле установленную молитву; точно таким же образом молился Тит. После молитвы Веспасиан произнес перед собранием краткую, обращенную ко всем речь и отпустил солдат на пиршество, обыкновенно даваемое им в таких случаях самим императором. Сам же он проследовал к воротам, названным триумфальными вследствие того, что через них всегда проходили триумфальные процессии. Здесь они подкрепились пищей, оделись в триумфальные облачения, принесли жертву богам, имевшим у этих ворот свои алтари, и открыли
триумфальное шествие, которое подвигалось мимо театров, для того чтобы народ легче мог все видеть.

5. Невозможно описать достойным образом массу показывавшихся достопримечатель- ностей и роскошь украшений, в которых изощрялось воображение, или великолепие всего того, что только может представить себе фантазия: произведений искусства, предметов роскоши и находимых в природе редкостей. Ибо почти все драгоценное и достойное удивления, что приобретали когда-нибудь зажиточные люди и что считалось таким отдельными лицами, - все в тот день было выставлено напоказ, чтобы дать понятие о величии римского государства. Разнообразнейшие изделия из серебра, золота и слоновой кости видны были не как при обыкновенном торжестве, но точно рекой текли перед глазами зрителей. Ткани, окрашенные в редчайшие пурпуровые цвета и испещренные тончайшими узорами вавилонского искусства; блестящие драгоценные камни в золотых коронах или в других оправах проносились в таком большом количестве, что ошибочным казалось то мнение, будто предметы эти составляют редкость. Носили также изображения богов больших размеров, весьма художественно отделанные и изготовленные исключительно из драгоценного материала. Далее вели животных разных пород, каждое - украшенное соответствующим убранством. Даже многочисленные носильщики всех драгоценностей были одеты в пурпуровые и золототканые материи. Особенным богатством и великолепием отличалась одежда тех, которые были избраны для участия в процессии. Даже толпа пленников одета была не просто; пестрота и пышность цветов их костюмов скрашивали печальный вид этих изможденных людей. Но величайшее удивление возбуждали пышные носилки, которые были так громадны, что зрители только боялись за безопасность тех, которые их носили. Многие из них имели по три, даже по четыре этажа. Великолепное убранство их одновременно восхищало и поражало; многие были обвешаны золототкаными коврами, и на всех их были установлены художественные изделия из золота и слоновой кости. Множество отдельных изображений чрезвычайно живо воспроизводило войну в главных ее моментах. Здесь изображалось, как опустошается счастливейшая страна, как истребляются целые толпы неприятельские, как одни из них бегут, а другие попадают в плен; как падают исполинские стены под ударами машин; как покоряются сильные крепости, или как взбираются на самый верх укреплений многолюднейших городов, как войско проникает через стены и наполняет все кровью; умоляющие жесты безоружных, пылающие головни, швыряемые в храм, обваливающиеся над головами своих обитателей, наконец, после многих печальных сцен разрушения, водяные потоки, - не те, которые орошают поля на пользу людям или животным, а потоки, разливающиеся по охваченной повсюду пожаром местности. Так изображены были все бедствия, которые война навлекла на иудеев. Художественное исполнение и величие этих изображений представляли события как бы воочию и для тех, которые не были очевидцами их. На каждом из этих сооружений был представлен и начальник завоеванного города в тотмомент, когда он был взят в плен. Затем следовали также многие корабли. Предметы добычи носили массами, но особенное внимание обращали на себя те, которые взяты были из храма, а именно: золотой стол, весивший много талантов, и золотой светильник, имевший форму, отличную от тех, которые обыкновенно употребляются у нас. По самой середине подымался из подножия столбообразный стержень, из которого выступали тонкие ветви, расположенные наподобие трезубца; на верхушке каждого выступа находилась лампадка; всех лампадок было семь, символически изображавших седьмицу иудеев. Последним в ряду предметов добычи находился Закон иудеев. Вслед за этим множество людей несло статуи богини Победы, сделанные из слоновой кости и золота. После ехал Веспасиан, за ним Тит, а Домициан в пышном наряде ехал сбоку на достойном удивления коне.

6. Конечной целью триумфального шествия был храм Юпитера Капитолийского. Здесь, по старинному обычаю, все должны были ожидать, пока гонец не возвестит о смерти вражеского вождя. Это был Симон, сын Гиоры, участвовавший в шествии среди других пленников. Теперь на него накинули веревку и, подгоняя его ударами плетей, стража втащила его на возвышающееся над форумом место, где по римским законам совершается казнь над осужденными нреступниками. Когда было объявлено о его смерти, поднялось всеобщее ликование и тогда начались жертвоприношения. Благополучно окончив это с установленными молитвами, императоры возвратились во дворец. Некоторых они пригласили к своему столу; остальная же масса пировала по домам. Ибо в этот день римляне праздновали как победу над врагами, так и конец внутренних распрей и зарю надежды на лучшее будущее.

7. По окончании празднеств и после восстановления полного покоя в государстве Веспасиан решил воздвигнуть храм богине Мира. В короткое время было окончено сооружение, превосходившее всякие человеческие ожидания; он употребил на это неимоверные средства, какие только дозволила ему его собственная казна и какие достались ему от предшественников, и разукрасил его всевозможными мастерскими произведениями живописи и скульптуры. В этом храме было собрано и расставлено все, ради чего люди прежде путешествовали по всей земле, чтобы видеть все эти различные вещи. Здесь он приказал хранить также драгоценности и сосуды, взятые из иерусалимского храма, так как он очень дорожил ими. Закон же иудеев и пурпуровые завесы Святая Святых он приказал бережно сохранить в своем дворце.

ГЛАВА ШЕСТАЯ
О Махероне. - Каким образом Луцилий Басс
овладевает этой крепостью и другими пунктами.

1. В Иудею в качестве легата послан был Луцилий Басс с войском, переданным ему Цереалием Вителлием. Завладев крепостью Иродион и его гарнизоном вследствие добровольной сдачи, Луцилий стянул к себе все войско, которое большей частью было разрознено на отдельные части, равно как и десятый легион, и с этими силами пред-
принял поход против Махерона. Эту крепость необходимо было взять, ибо она была так сильна, что в связи с защищенной от природы местностью могла бы ободрить многих иудеев к отпадению, внушить уверенность гарнизону, а нападающим - страх и нерешительность. Сама крепость образована была скалистым холмом, подымающимся на чрезвычайную высоту и потомууже одному труднопобедимым, но природа позаботилась еще о том, чтобы он был недоступен. Со всех сторон он окружен непроницаемой глубины пропастями, так что переход через них затруднителен, выравнивание же их землей совсем невозможно. Западная горная впадина простирается на 60 стадий и доходит до Асфальтового озера и как раз на этой же стороне Махерон достигает наибольшей высоты. Северная и южная впадины уступают хотя в длине только что упомянутой, но тоже делают невозможным нападение на крепость; что касается восточной, то и она имеет не менее 100 локтей глубины, но примыкает к горе, противоположной Махерону.

2. Царь иудейский Александр первый осознал благоприятные условия этого места и построил на нем крепость, но она впоследствии была срыта Габинием в войне с Аристобулом (I,8,6). Когда же на престол вступил Ирод, он нашел, что это место
больше всякого другого заслуживает особенного внимания и сильнейшего укрепления, в особенности еще вследствие соседства арабов, против владений которых эта крепость образовала по своему положению чрезвычайно выгодный пункт. Он обвел поэтому обширное пространство етенами и башнями и основал там город, через который лежал путь в цитадель. Точно так же он и самую вершину горы окружил стеной и построил на углах башни по 160 локтей каждую. Посреди укрепленной таким образом площади он воздвиг дивный дворец, помещавший в себе множество просторных и изящных покоев; в наиболее подходящих местах было построено еще много цистерн как для сбора, так и для сохранения обильных запасов воды. Таким образом, царь, соперничая с природой, при помощи искусственных сооружений сделал это место еще более непобедимым. Далее он снабдил крепость огромным запасом стрел и машин и старался вообще всевозможными средствами поставить гарнизон в такое положение, чтобы он мог противостоять продолжительнейшей осаде.

3. В бывшем дворце росла рута поразительных размеров, не уступавшая ни высотой своей, ни объемом фиговому дереву Говорят, что она стояла со времен Ирода, и она, быть может, еще долго бы существовала, если бы иудеи при занятии Мяхерона не срубили ее. В долине, примыкающей к городу с севера, находится место, называемое Ваорасом и производящее корень того же имени. Последний имеет огненно-красный цвет и по вечерам испускает от себя лучи; его очень трудно схватить, так как он как будто убегает изпод рук и только тогда остается в покое, когда его поливают уриной от женщины или ее месячной кровью. Но и тогда прикосновение к нему влечет за собой верную смерть, если его не несут таким образом, чтобы он свешивался с руки. Существует, впрочем, и другой безопасный способ для овладения этим корнем. Сначала его окапывают кругом до тех пор, пока только маленькая часть корня остается еще в земле, затем привязывают к нему собаку; когда последняя быстро устремляется за человеком, привязавшим ее, корень легко вырывается, но собака умирает на месте, как заместительная жертва за того, который хотел взять растение, а тогда его можно уносить без всяких опасений. Стоит, однако, подвергать себя опасности и трудиться над добыванием этого растения из-за присущего ему следующего свойства: так называемые демоны, т. е. духи злых людей, вселяющиеся в живущих и убивающие всех
тех, которые остаются без помощи, немедленно изгоняются тем корнем, как только подносят его близко к больному. На том же самом месте бьют теплые ключи, отличающиеся между собой различным вкусом воды: одни из ключей горьки, другие - почти совершенно пресны. Еще ниже в долине находятся многочисленные холодные источники, тесно расположенные один возле другого. Но еще удивительнее следующее. Вблизи находится незначительной глубины пещера, прикрываемая свешивающейся над ней скалой, а над этой скалой возвышаются на близком расстоянии один от другого два утёса, имеющие форму женских грудей; причем из одного утёса бьет совершенно холодный ключ, а из другого - очень горячий; будучи же смешаны вместе, оба ключа доставляют в высшей степени приятное, целебное, в особенности укрепляющее нервы купание. Местность эта изобилует также серными и квасцовыми рудами.

4. Осмотрев местность со всех сторон, Басс пришел к заключению - заполнить восточную лощину и таким образом проложить себе путь к крепости. Согласно этому, он начал действовать, чтобы быть в состоянии по возможности скорее построить валы, которые должны были облегчить ему осаду. Тогда находившиеся внутри иудеи, увидя себя запертыми, отделились от прибывших к ним извне, на которых они и без того смотрели, как на сброд, и принудили их остаться внизу в городе, чтобы выдержать первые наступления неприятеля; сами же они заняли цитадель наверху, полагаясь на ее сильные укрепления и надеясь, в крайнем случае, спасти себя посредством добровольной сдачи. На первых порах, однако, они хотели попытаться - не хватит ли у них возможности воспротивиться осаде. С этой целью они каждый день делали ожесточенные вылазки, схватывались со встречавшими их римлянами и хотя сами терпели большие потери, но и многих убивали. Победа одних или других в каждом данном случае зависела главным образом от умения пользоваться благоприятным моментом: иудеи побеждали, когда они своим нападением застигали римлян врасплох; последние побеждали, когда они со своих валов вовремя замечали приготовления к вылазке и могли встретить врага густо сплоченными рядами. Однако при таких частых схватках осада не могла достигнуть своей цели. Случай заставил иудеев сдаться против собственного своего ожидания. Среди осажденных находился один в высшей степени смелый и храбрый юноша Элеазар. В вылазках он всегда выдвигал себя на первый план, так как именно он ободрял всех нападать на римлян и мешать им в сооружении валов; затем в сражениях он причинял римлянам многочисленные и значительные потери. Сопровождавшим его в вылазках он облегчал нападение и прикрывал также их отступление, так как сам оставлял поле битвы последним. Однажды, когда бой уже давно окончился и обе стороны отступили, Элеазар, как бы в насмешку над врагами, остался и, думая, что никто из них не возобновит боя, углубился в разговор со стоявшими на стене. Этот момент подстерег египтянин римской службы по имени Руф: незаметно для всех он побежал туда, поднял Элеазара вместе с его вооружением и прежде, чем солдаты на стене пришли в себя от охватившего их ужаса, уже унес его в римский лагерь. Полководец отдал приказ раздеть его донага и на виду городских жителей бичевать его. Мучения юноши произвели на иудеев глубокое впечатление: во всем городе поднялся такой плач, какого нельзя было ожидать из-за несчастья одного человека. Заметив эту общую скорбь, Басс воспользовался ею для военной хитрости: он старался довести их сострадание до крайней степени для того, чтобы они, ради спасения юноши, сдали крепость. И этот план ему удался. Он приказал водрузить крест как будто для того, чтобы пригвоздить к нему Элеазара, При виде этого иудеев в крепости охватила еще большая жалость; громко рыдая, они восклицали: невозможно допустить такую мученическую смерть юноши. Тут еще Элеазар начал умолять их, чтобы они спасли его от этой мучительнейшей из всех родов смерти и спасли бы также и себя; чтобы они уступили силе и счастью римлян после того, как все решительно уже покорено ими. Его просьбы раздирали им сердца, и так как в самой крепости еще многие просили за него, ибо Элеазар принадлежал к широко разветвлявшейся многочисленной фамилии, то они против своего обыкновения смягчились; быстро снаряжено было посольство, уполномоченное вести переговоры о сдаче крепости с тем лишь условием, чтобы им предоставлено было свободное отступление и выдан был Элеазар. Римляне с их предводителем приняли предложение. Когда толпа, находившаяся в нижнем городе, услышала об этом договоре, она приняла решение тайно бежать ночью. Но как только они открыли ворота, Басс был извещен об этом иудеями, заключившими договор, которые или не желали спасения пришельцев, или боялись, что бегство последних может быть поставлено в вину им самим. Храбрейшие из беглецов пробились, однако, и спаслись, но застигнутые еще внутри города 1700 мужчин были перебиты, а женщины и дети проданы в рабство. Что касается тех, которые обещали предать ему крепость, то Басс считал нужным исполнить договор, в силу которого он предоставил им свободный выход и выдал также Элеазара.

5. Справившись таким образом с Махероном, Басс быстрым маршем двинулся к лесу, называвшемуся Ярдесом, где, как ему было донесено, собралась масса иудеев, бежавших во время осады Иерусалима и Махерона. Прибыв туда, он нашел, что полученное им известие вполне верно. Прежде всего он всадниками оцепил кругом всю местность, чтобы предупредить возможность бегства; пехоте же он приказал вырубить лес,
в котором скрывались беглецы. Эти действия принудили иудеев решиться на отважное дело. Так как единственную надежду на спасение сулил им еще отчаянный бой, то они ринулись всей массой с громкими кликами на оцепивших их римлян. Но последние храбро выдержали натиск. При отчаянной смелости одних и неослабной твердости других бой затянулся на довольно продолжительное время, но результат получился
самый неравномерный: из римлян пало мертвыми 12 человек и только немного было ранено, из иудеев же ни один не вышел целым из этого еражения: все они в числе не менее 3000 человек были смяты, и между ними также их предводитель Иуда, сын Иаира, о котором мы выше сообщили, что он начальствовал над отрядом и спасся бегством через подземный ход.

6. К этому времени император послал предписание Бассу и прокуратору Ливерию Максиму распродать всю страну иудейскую. Нового города он не основал в ней, но оставил за собой страну в собственность. Только восемьсот выслужившихся солдат он наделил землей в районе Эммауса, в 60 стадиях от Иерусалима. На иудеев же во всех местах их жительства он наложил поголовную подать в размере двух драхм в год в пользу Капитолия вместо того, что прежде тот же налог взимался на нужды храма. Таково было теперь положение иудеев.

ГЛАВА СЕДЬМАЯ
О несчастной судьбе Антиоха, царя Коммагены.
Об аланахб причинивших много бед жителям
Мидии и Армении.

1. Со времени вступления в царствование Веспасиана протекло уже четыре года. Тогда над царем Коммагены, Антиохом, и всем его домом стряслась тяжкая беда. Цезений Пет, тогдашний правитель Сирии, письмом донес императору - по правде ли или из вражды к Антиоху, не выяснено было тогда с точностью, - что Антиох вместе с его сыном Эпифаном помышляют об отпадении от римлян и в этих видах уже вступили в союз с парфянским царем; необходимо поэтому напасть на них врасплох и не дать им времени на приготовления, ибо в противном случае они могут все римское царство вовлечь в гибельную войну. Не следует ему, Веспасиану, равнодушно отнестись к этому донесению, так как со;седство обоих царей требует крайней предусмотрительности ввиду того, что главнейший город Коммагены - Самосата - лежит на Евфрате, так что парфяне, при известном соглашении с Антиохом, могли бы весьма легко перейти реку и найти у него убежище. Пет нашел веру и получил полномочие действовать по своему разумению. Он и не медлил: с шестым легионом, отдельными когортами и некоторыми конными отрядами он внезапно, когда Антиох ничего не подозревал, вторгся в Коммагену. Его сопровождали цари: Аристобул из Халкиды и Соем из Эмесы. При своем вторжении они нигде не встречали никакого противодействия, так как никто из жителей и не думал о сопротивлении. Когда Антиох получил это неожиданное известие, он не имел даже отдаленного намерения начать войну с римлянами, а решился покинуть свое царство в том положении, в каком оно находилось, и тайно бежать с женой и детьми, думая этим путем очиститься в глазах римлян от павшего на него подозрения. Отойдя на сто двадцать стадий от города, он стал лагерем в открытом поле.

2. Пет отрядил часть войска для занятия Самосаты, что она и сделала, а с остальной частью двинулся сам против Антиоха. Но и тогда царь не дал себя склонить на какие-либо военные действия против римлян, а, оплакивая свою участь, отдался всецело на волю судьбы. Но его юным, опытным в военном деле и отличавшимся телесной силой сыновьям было не так легко покориться без боя: Эпифан и Каллиник взялись за оружие. В жарком сражении, длившемся целый день, они обнаружили блестящую личную храбрость и с наступлением вечера окончили битву без всякого урона. Но Антиох и после так благоприятно кончившегося для него сражения не считал безопасным для себя остаться: он бежал с женой и дочерьми в Киликию. Этим он сам отнял мужество у своих собственных солдат: последние, предполагая, что он отрекся от престола, отпали от него и перешли на сторону римлян, не скрывая ни для кого своего упадка духа. Эпифан и его свита должны были подумать о бегстве, прежде чем окончательно не лишились своих соратников; только десять всадников перешли с ними Евфрат, откуда они уже без всякой опасности следовали дальше и прибыли к парфянскому царю Вологезу, который принял их не с презрением, как беглецов, а со всеми почестями, как будто они находились еще в своем прежнем положении.

3. Антиох, спасшийся в Тарс в Киликии, был схвачен центурионом, посланным Петом, и связанный отправлен в Рим. Веспасиан, однако, не мог допустить, чтобы царя привели к нему в таком виде: он предпочел лучше выказывать уважение к старой дружбе, чем пребывать в неумолимом гневе по поводу войны. А потому, еще когда тот находился в дороге, он приказал снять с него оковы и под предлогом отсрочки его поездки в Рим оставить его в Лакедемонии; там он назначил ему значительные денежные доходы для того, чтобы он мог жить не только без нужды, но и по-царски. Эпифан и его брат, опасавшиеся за судьбу своего отца, освободились тогда от тажелых забот и душевных тревог; вместе с тем они стали надеяться и на собственное примирение с императором, тем более, что Вологез писал ему в их пользу. Им хотя и хорошо жилось у Вологеза, но они все-таки не хотели остаться навсегда вне пределов римского государства. Император выразил им полное благосклонности уверение в том, что бояться им нечего; тогда они отправились в Рим, куда вскоре прибыл также их отец из Лакедемона. Там они и остались и содержались в полном почете.

4. Об аланском народе я, как мне кажется, еще выше упомянул, как о скифском племени, живущем на берегах Танаиса и Меотийского озера. В то время они задумали предпринять хищнический набег на Мидию и еще более отдаленные страны и по этому поводу завязали переговоры с гирканским царем, ибо последний господствует над проходом, который царь Александр сделал неприступным посредством железных ворот. И вот, когда тот открыл им доступ, они многочисленными толпами напали на не чаявших никакой опасности мидян, опустошили густонаселенный, изобиловавший стадами край, не встречая нигде со стороны оробевшего населения никакого сопротивления. Царь страны Пакор бежал в страхе в непроходимые пустыни, оставив все в их распоряжение; с трудом ему удалось выкупить у них за 100 талантов попавших к ним в плен свою жену и наложниц. Удовлетворяя свою разбойничью жадность беспрепятственно и даже без меча, они продолжали свой опустошительный набег до самой Армении. Царствовал здесь Тиридат, который хотя и выступил им навстречу и дал им сражение, но тут сам чуть не попал живым в плен. Аланин издали накинул на него аркан и утащил бы его с поля брани, если бы царю не удалось вовремя перерубить мечом веревку и таким образом спастись. Варвары же, рассвирепевшие еще больше от этой битвы, опустошили всю страну и с огромной массой пленников и добычи, награбленной ими в обоих царствах, возвратились обратно на родину.

ГЛАВА ВОСЬМАЯ
О Масаде и занявших её сикариях.
Каким образом Сильва приступает к осаде крепости.
Речь Элеазара.

1. Посде смерти Басса правление над Иудеей перешло к Флавию Сильве. Он нашел всю страну уже покоренной; только одна крепость упорно отстаивала свою независимость, и против нее он выдвинул теперь все силы, какие только мог собрать из окрестностей. Эта крепость была Масада. Ее занимали сикарии, во главе которых стоял знатный муж Элеазар, потомок Иуды, который, как мы выше упомянули, когда Квириний был послан цензором в Иудею, уговорил множество иудеев сопротивляться переписи. И теперь сикарии восставали против тех, которые хотели подчиниться римлянам и обращались с ними во всех отношениях, как с врагами, грабя их имущество, угоняя их скот и сжигая их дома. «Ведь нет никакой разницы, - говорили сикарии, - между ними и чужими, так как они постыдно предали свободу, за которую так много было войн, и сами облюбовали римское рабство». Но этими речами, как явно показали их действия, они только прикрывали свое жестокосердие и корыстолюбие; ибо те были такие, которые вместе с ними участвовали в восстании, сообща боролись с римлянами и больше отваги проявили в борьбе против последних, чем другие. А если кто-либо указывал им на неосновательность упомянутых доводов, то он за свои вполне справедливые упреки подвергался жестоким преследованиям. Тогдашнее время у иудеев было вообще богато всевозможного рода злодеяниями: ни одно гнусное дело не было упущено, и если бы хотели всю изобретательность ума направить на то, чтобы измыслить что-нибудь новое, то ничего больше не выдумали бы. Этой порчей нравов была заражена как общественная, так и частная жизнь. Все наперебой старались перещеголять друг друга в нечестивых поступках перед Богом и в несправедливосгях против ближних. Сильные угнетали простой народ, а масса старалась изводить сильных; те хотели власти, а эти - насилий и ограбления зажиточных. Первый пример разнузданной жизни и жестокого обращения со своими же соплеменниками подали именно сикарии, которые не брезговали никакими постыдными словами и действиями для преследования и погибели своих жертв. Но даже эти в сравнении с Иоанном казались еще умеренными. Иоанн не только убивал всех тех, которые проповедовали то, что было справедливо и полезно, не только с такими гражданами поступал он как с врагами, но все свое отечество наполнял он неисчислимыми влодеяниями и действовал вообще так, как только можно ожидать от человека, лишившегося уже всякого религиозного чувства. На его стол подавались запретные блюда; освященных веками обрядов очищения он не соблюдал; нужно ли удивляться, что человек, так безрассудно выступавший против Бога, потерял чувство человечности и уважение к общественному благу? А Симон, сын Гиоры? Каких только злодейств он не творил? Разве существовало такое насилие, какого он не совершил над личностями свободных иудеев, которым вдобавок он был еще обязан достижением власти тирана? Дружба и родство только подстрекали их на беспрестанные убийства. Ибо причинять зло чужим казалось им делом низкой трусости; им хотелось, напротив, открыто похвастать жестокостью, совершаемой против близких. С их безумием соперничало еще неистовство идумеев. После того, как эти нечестивцы заклали первосвященников для того, конечно, чтобы не осталось ни следа благочеесгия, они уничтожили также вконец все, что еще уцелело от общественного порядка, и доставили полное торжество беззаконию. При этом положении вещей возвысилось поколение так называемых зелотов, которые своими делами оправдали свое название. Ибо они старались подражать всякой гнусности, и их рвение было направлено на то, чтобы не упустить ничего, что известно было из истории прежних злодеяний. Имя, которое они себе присвоили, должно было, конечно, по их понятию, обозначать соревнование в добродетели, но тут нужно допустить одно из двух: или они по свойственному им бесчеловечию хотели этим еще насмехаться над жертвами своих насилий, или они величайшее зло считали добродетелью. И постиг же каждого из них в отдельности достойный конец: всем им Бог воздал по заслугам, ибо все мучения, какие только человеческая природа способна перенесть, они переживали, а конец всех страданий -
смерть - они принимали под самыми разнообразными пытками. Тем не менее можно, пожалуй, сказать, что они терпели меньше, чем заслужили своими делами, ибо полное возмездие было немыслимо. Оплакивать же достойным образом тех, которые пали жертвами их жестокостей, здесь не место, а потому возвращусь к моему рассказу.

2. Таким образом, римский полководец во главе своего войска выступил против Элеазара и сикариев, занимавших Масаду. Всю окрестность он покорил без затруднений и в подходящих местах оставил гарнизоны. Самую же крепость для того,
чтобы никто из осажденных не мог бежать, он окружил обводной стеной и расставил на ней караулы. Затем он избрал пригодное для начала осады лагерное место, оказавшееся на том пункте, где скалистый хребет, на котором стояла крепость, был соединен с близлежащей горой, хотя именно это место значительно затрудняло доставку необходимых припасов. Ибо не только провиант приходилось подвозить издалека и с большим напряжением сил со стороны иудеев, на которых возложена была эта обязанность, но даже воду для питья нужно было доставлять в лагерь, так как вблизи не было источников. Приняв необходимые меры по обеспечению войска продовольствием и водой, Сильва приступил к осаде, которая вследствие укрепленности цитадели требовала большого искусства и громадных усилий. Природа этой местности такова:

3. Скалистый утес значительного объема и огромной высоты окружают со всех сторон обрывистые пропасти непроницаемой глубины, недоступные ни для людей, ни для животных; только в двух местах, и то с трудом, можно приступить к утесу: одна из этих дорог лежит на востоке от Асфальтового озера, а другая, более проходимая, - на западе. Первую, вследствие ее узкости и извилистости, называют Змеиной тропой. Она пробивается по выступам обрыва, часто возвращается назад, вытягивается опять немного в длину и еле достигает до цели. Идя по этой дороге, необходимо попеременно твердо упираться то одной, то другой ногой, ибо если поскользнуться, то гибель неизбежна, так как с обеих сторон зияют глубокие пропасти, способные навести страх и на неустрашимых людей. Пройдя по этой тропинке 30 стадий, достигают вершины, которая не заостряется в узкую верхушку, а, напротив, образует широкую поляну. Здесь первый построил крепость первосвященник Ионатан, назвавший ее Масадой. Впоследствии царь Ирод потратил много труда, чтобы привести ее в благоустроенный вид. Всю вершину на семи стадиях он обвел стеной, построенной из белого камня и имевшей двенадцатъ локтей высоты и восемь локтей ширины; на ней были возведены тридцать семь башен, каждая из которых достигала пятидесяти локтей высоты; с этих башен можно было проходить в жилые дома, пристроенные к внутренней стороне стены по всей ее длине. Всю же внутреннюю площадь, отличающуюся тучной и особенно рыхлой почвой, царь оставил для возделывания с той целью, чтобы на случай, когда привоз припасов извне сделается невозможным, гарнизон, доверивший свою участь крепости, не терпел бы нужды. У западного входа под стеной, окружавшей вершину, он воздвиг дворец с фасадом, обращенным на север, с чрезвычайно высокими и крепкими стенами и четырьмя башнями на углах, шестидесяти локтей высоты каждая. Внутренняя отделка комнат, галерей и бань была разнообразна и великолепна; каменные колонны были все цельные; стены и полы в комнатах были выложены мозаикой. Во всех жилых помещениях наверху, во дворце и перед стеной он приказал вырубить в скалах много больших цистерн, устроив их так, чтобы они могли давать такой же обильный запас воды, какой могут доставлять источники. Из дворца вел на самую верхушку угеса вырубленный в скале и невидимый снаружи ход, но и видимыми путями неприятель не так легко мог пользоваться: восточный - по самой природе своей, уже описанной нами, был непроходим; а западный путь царь на самом узком месте защитил большой башней, которая отстояла от крепости по меньшей мере на 1000 локтей и которую ни обойти, ни взять было нелегко. Вследствие всего этого даже мирным посетителям проход был крайне затруднителен. Так самой природой и искусственными сооружениями крепость была защищена против неприятельских нападений.

4. Еще более, чем все эти сооружения, достойны были удивления изобилие и долгая со
храняемость заготовленных внутри припасов. В крепости было сложено так много хлеба, что его могло хватить на долгое время, равно как и значительное количество вина и масла; было также и фиников и стручковых плодов в избытке. Когда Элеазар со своими сикариями хитростью овладел крепостью, он нашел все это в свежем виде, как будто оно только что было сложено, а между тем со времени заготовления этих припасов до завоевания римлянами прошло около столетия. Римляне также нашли остаток припасов неиспорченным. Причиной столь долгой сохраняемости следует, бесспорно, принять свойство воздуха, который вследствие высокого положения крепости свободен от всяких землянистых и нечистых примесей.

Сверх всего найдено было нагроможденное там царем разного рода оружие на 10 000 человек, равно еще сырое железо, медь и олово. Эти широкие приготовления имели серьезные основания. Ирод, как говорят, приготовил эту крепость местом убежища лично для себя на случай опасности, угрожавшей ему с двух сторон, во-первых, со стороны иудейского народа, который мог свергнугь его и водворить на престол прежнюю династию; большая же и серьезнейшая опасность угрожала со стороны египетской царицы Клеопатры. Последняя не скрывала своих отношений к Ироду и, напротив, беспрестанно приставала к Антонию с просьбой убить Ирода и подарить ей царство иудеев. И действительно, надо только удивляться, как Антоний, порабощенный, к несчастью своему, любовью к ней, не послушался ее требований, при всем том никто не мог ручаться, что он ей не поддаться. Вот какие опасения побудили Ирода укрепить Масаду. Обстоятельства между тем сложились таким образом, что он этой крепостью создал для римлян последнее препятствие в войне с иудеями.

5. Когда римский полководец, как выше уже сообщалось, окружил всю местность снаружи обводной стеной и принял тщательные меры к тому, чтобы никто из гарнизона не мог бежать, он приступил к осаде, хотя для закладки валов найден был лишь один пригодный для этой цели пункт. За крепостью, господствовавшей над восходящей к дворцу и на вершину утеса западной дорогой, находилась скала с огромной площадью, далеко выступавшая вперед, но лежавшая на 300 локтей ниже Масады. Она называлась Левкой. На эту скалу взошел Сильва и приказал своему войску занять ее и подвозить к ней землю. И вот усердными работами многочисяенной армии сооружена была могущественная насыпь в 200 локтей высоты, но и этот вал оказался все еще недостаточно высоким и прочным, чтобы служить базисом для машин, а потому на нем воздвигнуто было из камней новое сооружение 50 локтей ширины и такой же высоты. Машины были той же конструкции, что и прежние, придуманные при осадах Веспасианом, а затем Титом; была также построена еще башня 60 локтей высоты, которая сверху донизу была обшита железом и из которой римляне метали камни и другие стрелы, отгонял со стены ее защитников и не позволяя им даже показываться из-за нее. Одновременно с тем Сильва приказал построить большой таран и с того же пункта беспрерывно потрясать эту стену. На разрушение последней едва ли можно было надеяться, ему же все-таки удалось пробить в ней брешь. Но сикарии поспешно выстроили другую стену, которая должна была противостоять машинам. Длл того чтобы придать этой стене мягкость, которая могла бы ослаблять силу ударов, они придали ей следующее устройство; взяли длинные балки, плотно связали их концами и расположили двумя параллельными рядами друг от друга на расстоянии толщины стены, а промежуток между ними заполнили землей; для того же, чтобы при возвышении постройки земля не осыпалась, они соединили продольные балки поперечными. Это сооружение получило, таким образом, некоторое сходство с домом. Удары машин, вследствие упругости материала, ослаблялись, а от сотрясений здание оседало и делалось, напротив, еще прочнее. Когда Сильва это заметил, он решил, что огнем скорее можно будет взять стену: по его приказу солдаты начали бросать на нее массами горящие головни. И действительно, постройка, состоявшая большей частью из дерева, быстро зажглась и вследствие своей легкой доступности была охвачена пламенем до самого основания. В начале пожара дул северный ветер, который был опасным для римлян, так как он отгонял пламя от крепости и направлял его прямо им в лицо. Уже они потеряли почти все надежды на успех вследствие того, что вместе со стеной могли сгореть также и их машины. Но внезапно, как по божественному мановению, ветер переменил свое направление, обратился к югу и направил огонь против стены, которая горела уже сверхудонизу Римляне, обрадовавшиеся божественной помощи, озвратились в лагерь, решив на сяедующий день напасть на врага. На ночь они усилили стражу, дабы никто не мог бежать из крепости.

6. Но Элеазар и не думал о бегстве, да и никому другому он бы этого не позволил. Видя, что стена разрушена огнем, а никакого средства спасения или защиты придумать невозможно, воспроизводя живо перед глазами, как римляне станут обращаться с ними, их женами и детьми, когда попадут к ним в руки, он решил, что все должны умереть. В настоящем положении он признал за лучшее для них смерть, и для того, чтобы ободрить их на этот шаг, он собрал наиболее решительных из своих товарищей и обратился к ним со следующей речью: «Уже давно, храбрые мужи, мы приняли решение не подчиняться ни римлянам, никому-либо другому, кроме только Бога, ибо он один истинный и справедливый царь над людьми. Теперь же настал час, призывающий всех нас исполнить на деле наше решение. Да не посрамим себя мы, которые не хотели переносить рабство еще прежде, когда оно не угрожало никакими опасностями, не предадим же себя теперь добровольно и рабству, и самым страшным мучениям, которые нас ожидают, если мы живыми попадем во власть римлян! Ибо мы первые восстали против них и воюем последними. Я смотрю на это, как на милость божью, что он даровал нам возможность умереть прекрасной смертью и свободными людьми, чего не суждено другим, неожиданно попавшим в плен. Мы же знаем, наверно, завтра мы в руках врагов, но мы свободны выбрать славную смерть вместе со всеми, которые нам дороги. Этому не могут препятствовать враги, хотя бы они очень хотели живыми нас изловить. С другой стороны, и мы не можем победить их в бою. Быть может, в самом начале, когда наши стремления к независимости наткнулись на столь большие препятствия со стороны наших соотечественников и еще больше со стороны неприятеля, мы бы должны были разгадать волю провидения и уразуметь, что Бог обрек на гибель некогда столь любимый им народ иудейский. Ибо если бы он был милостив к нам или менее, по крайней мере, гневался на нас, то не допустил бы гибели столь многих людей, не отдал бы своего священнейшего города на добычу пламени разрушительной ярости врага. Если же это случилось, можем ли мы надеяться на то, что мы одни из всего еврейского народа уцелеем и спасем нашу свободу? Если б мы не грешили перед Богом и не были бы причастны ни к какой вине, а то ведь мы на этом пути были учителлми для других! Вы видите, как Бог осмеял наши суетные надежды! Ведь он вверг нас в такую беду, которую мы ожидать не могли и которую нам не перенести. Непобедимое положение крепости не послужило нам на пользу, и хотя мы располагаем богатым запасом провианта и имеем в избытке оружие и все необходимое, мы все-таки, по явному предопределению судьбы, лишены всякой надежды на спасение. Бще недавно огонь, устремившийся сначала на врагов, как-то против воли своей обратился против построенной нами стены. Разве это не гнев божий, постигший нас за многие преступления, которые мы в своей свирепости совершали против своих же соплеменников. Лучше поэтому принять наказание не от наших смертельных врагов - римлян, а от самого Бога, ибо божья десница милостивее рук врагов. Пусть наши жены умрут неопозоренными, а наши дети - не изведавшими рабства, вслед за тем мы и друг другу сослужим благородную службу, тогда нашим почетным саваном будет наша сохраненная свобода. Но прежде мы истребим огнем все наши сокровища и всю крепость. Я знаю хорошо: римляне будут огорчены, когда они не овладеют нами
и увидят себя обманутыми в надеждах на добычу. Только съестные припасы мы оставим в целости, ибо это будет свидетельствовать после нашей смерти, что не голод нас принудил, а что мы, как и решились от самого начала, предпочли смерть рабству».

7. Так говорил Элеазар. Но его мнение отнюдь еще не разделяли все присутствовавшие.
Одни хотя спешили принять его предложение и чуть не возликовали от радости, так как смерть они считали великой честью для себя, но более мягкие охвачены были жалостью к своим женам и детям, а так как эти тоже видели перед глазами свою верную гибель, то они со слезами переглядывались между собой и тем дали понять о своем несогласии. Элеазар, заметив, что они устрашены и подавлены величием его замысла, побоялся,
чтобы они своими воплями и рыданиями не смягчили и тех, которые мужественно выслушали его слова. Ввиду этого он продолжал ободрять их и, глубоко проникнутый величием охватившей его мысли, он повышенным голосом, устремив свой взор в плачущих, сам себя вдохновляя, начал говорить великолепную речь о бессмертии души.
«Жестоко я ошибался, начал он, если я мечтал, что предпринимаю борьбу за свободу
с храбрыми воинами, решившимися с честью жить, но и с честью умереть. Оказывается, что вы своей храбростью и мужеством нисколько не возвысились над самыми дюжинными людьми, раз вы трепещете перед смертью тогда, когда она должна освободить вас от величайших мук, когда не следует медлить или ждать чьего-либо призыва. От самого раннего пробуждения сознания в нас нам внушалось унаследованным от отцов божественным учением - а наши предки подкрепляли это и мыслью, и делом - что не смерть, а жизнь - несчастъе для людей. Ибо смерть дарует душам свободу и открывает им вход в родное светлое место, где их не могут постигнутъ никакие страдания. До тех же пор, пока они находятся в оковах бренного тела и заражены его пороками, они, в сущности говоря, мертвы, так как божественное с тленным не совсем гармонирует. Правда и то, что душа может великое творить и будучи привязана к телу, ибо она делает его своим восприимчивым орудием, управляя невидимо его побуждениями и делами, возвышая его над его смертной природой. Но когда она, освободившись от притягивающего ее к земле и навязанного ей бремени, достигает своей родной обители, тогда только она обретает блаженную мощь и ничем не стесняемую силу, оставаясь невидимой для человеческого взора, как сам Бог. Незрима она, собственно, во все время пребывания своего в теле: невидимо она приходит, и никто не видит ее, когда она опять отходит. Сама же она неизменна, а междутем в ней же лежит причина всех перемен, происходящих с телом. Ибо чего только коснется душа, все то живет и процветает, а с чем она разлучается, то вянет и умирает - такова сила бессмертия, присущая ей. Наиболее верное доказательство того, что я вам говорю, дает вам сон, в котором души, нетревожимые телом, отдаваясь самим себе, вкушают самый сладкий покой в общении с Богом, которому они родственны, повсюдулетают и предвещают многое из грядущего. Стоит ли бояться смерти, если так приятен покой во сне? И не бессмысленно ли стремиться к завоеванию свободы при жизни и в то же время не желать себе вечной свободы? Уже в силу воспитания, полученного нами на своей родине, мы должны показать другим пример готовности смерти. Но если мы тоже нуждаемся в чужих примерах, так взглянем на индусов, у которых можно научиться мудрости. Эти благородные мужи переносят земную жизнь нехотя, как отбытие какой-нибудь повинности природе, и спешат развязать душу с телом. Без горя, без нужды, а только из страстного влечения к бессмертному бытию, они возвещают другим, что намерены уйти от этого мира. Никто не препятствует им, а, напротив, каждый считает их счастливыми и дает им поручения к умершим родственникам. Так твердо и незыблемо веруют они в общность жизни душ. По выслушании этих поручений они предают свое тело огню для того, чтобы как можно чище отделить от него душу, и умирают, про-
славляемые всеми. Близкие им люди провожают их к смерти с более легким сердцем, чем другие своих сограждан в далекое путешествие: оплакивают самих себя, умерших же они считают блаженными, так как те уже приняты в сонм бессмертных. Не стыдно ли нам будет, если мы покажем себя ниже индусов, если мы своей нерешительностью посрамим наши отечественные законы, служащие предметом зависти для всего мира? Но если бы даже нас издавна учили как раз противному, а именно, что земная жизнь - высочайшее благо человека, а смерть есть несчастье, то ведь настоящее наше положение требует, чтобы мы ее мужественно перенесли, ибо и воля божия, и необходимость толкают нас на смерть. Бог, по-видимому, уже давно произнес этот приговор над всей иудейской нацией. Мы должны потерять жизнь, потому что мы не умели жить по его заветам. Не приписывайте ни самим себе вины, ни римлянам заслуги в том, что война с ними ввергла нас всех в погибель. Не собственное могущество их довело нас до такого положения, но высшая воля, благодаря которой они только кажутся победителями. Разве от римского оружия погибли иудеи в Кесарии? В то время, когда последние и не помышляли об отпадении от римлян, среди субботнего праздника на них напала кесарийская чернь, которая избила их вместе с женами и детьми, не встречая ни малейшего сопротивления и не робея даже перед римлянами, которые только отпавших, подобно нам, объявили врагами. Мне, пожалуй, возразят, что кесарияне всегда жили в разладе с иудеями и, дождавшись удобного момента, выместили лишь старую злобу. Но что можно сказать об иудеях в Скифополисе? В угоду эллинам они подняли оружие против нас вместо того, чтобы в союзе с нами бороться с римлянами. Помогла ли им эта дружба и преданность эллинам? Вместе с семействами своими они были беспощадно умерщвлены ими. Так их отблагодарили за помощь. То, чего они не допускали нас причинять эллинам, постигло их самих, как будто они замышляли против них зло. Однако слишком долго пришлось бы говорить, если бы я хотел перечислить все в отдельности. Вы знаете, что нет города в Сирии, где не истребляли бы иудеев, хотя последние были более нас враждебны, чем римляне. Дамаскины, например, не имея даже возможности выдумать какой-либо благовидный повод, запятнали свой город ужасной резней, умертвив 18 000 иудеев вместе с женами и детьми (II,20,2). Число замученных насмерть в Египте превысило, как мы узнали, 60 000. 0 всех этих случаях можно по крайней мере сказать, что иудеи, живя в чужой стране, не находили того, что нужно для успешной борьбы против врага, но разве те, которые в своей собственной стране вели войну с римлянами, не обладали всеми средствами, которые в состоянии сулить несомненную победу? Оружие, стены, непобедимые крепости и мужество, бесстрашно смотревшее в глаза всем опасностям борьбы за освобождение, все сильнее воодушевляло всех на отпадение. Но все это, исполнявшее нас гордых надежд, выдержало лишь очень короткое время и послужило причиной величайших несчастий. Ибо все завоевано и досталось врагам, как будто оно было приготовлено для того, чтобы придать больше блеска их победе, а не для того, чтобы содействовать спасению тех, которые обладали всем этим. Счастливы еще те, которые пали в бою, ибо они умерли, сражаясь и не изменив свободе. Но кто не будет жалеть тех многих людей, которые попали в руки римлян? Кто для избавления себя от такой же участи не прибегнет к смерти? Одни из них умирали под пытками, мучимые плетьми и огнем, другие, полусъеденные дикими зверьми, сохранялись живыми для вторичного пира на потеху и издевательство врагов. Но больше всех достойны сожаления те, которые еще живут: они каждый час желают себе смерти и не могут найти ее. А где великий город, центр всей иудейской нации, укрепленный столь многими обводными стенами, эащищенный столь многими цитаделями и столь исполинскими башнями, - город, который еле окружила вся масса военных орудий, который вмещал в себе бесчисленное множество людей, сражавшихся за него? Куда он исчез, этот город, который Бог, казалось, избрал своим жилищем? До самого основания и с корнем он уничтожен! Единственным памятником его остался лагерь опустошителей, стоящий теперь на его развалинах, несчастные старики, сидящие на пепелище храма, и некоторые женщины, оставленные для удовлетворения бесстыдной похоти врагов. Если кто подумает обо всем этом, как он может еще смотреть на дневной свет, если бы даже он мог жить в безопасности? Кто в такой степени враг отечества, кто так труслив и привязан к жизни, чтобы не жалеть о том, что еще живет на свете? О, лучше мы все умерли бы прежде, чем увидели святой город опустошенным вражеской рукой, а священный храм так святотатственно разрушенным! Но нас воодушевляла еще не бесславная надежда, быть может, нам удастся за все это отомстить врагу. Теперь же, когда и эта надежда потеряна, и мы так одиноко стоим лицом к лицу с бедой, так поспешим же умереть со славой! Умилосердимся над самими собою, над женами и детьми, пока мы еще в состоянии проявить такое милосердие. Для смерти мы рождены и для смерти мы воспитали наших детей. Смерти не могут избежать и самые счастливые. Но терпеть насилие, рабство, видеть, как уводят жен и детей на поругание, - не из тех это зол,
которые предопределены человеку законами природы; это люди навлекают на себя своей собственной трусостью, когда они, имея возможность умереть, не хотят умереть прежде, чем доживут до всего этого. Мы же в гордой надежде на вашу мужественную силу отпали от римлян и только недавно отвергли их предложение сдаться им на милость. Каждому должно быть ясно, как жестоко они нам будут мстить, когда возьмут нас живыми. Горе юношам, которых молодость и свежесть сил обрекают на продолжительные мучения; горе старикам, которые в своем возрасте не способны перенести страдания. Тут один будет видеть своими глазами, как уводят его жену на позор; там другой услышит голос своего ребенка, зовущего к себе отца, а он, отец, связан по рукам! Но нет! Пока эти руки еще свободны и умеют держать меч, пусть они сослужат нам прекрасную сяужбу. Умрем, не испытав рабства врагов, как люди свободные, вместе с женами и детьми расстанемся с жизнью. Это повелевает нам закон, об этом нас умоляют наши жены и дети, а необходимостъ этого шага ниспослана нам от Бога. Римляне желают противного: они только опасаются, как бы кто-нибудь из нас не умер до падения крепости. Поспешим же к делу. Они лелеют сладкую надежду захватить нас в плен, но мы заставим их ужаснуться картине нашей смерти и изумиться нашей храбрости».

ГЛАВА ДЕВЯТАЯ
Каким образом жители крепости, убежденные словами
Элеазара, все убили друг друга, за исключением двух
женщин и пятерых детей.

1. Элеазар хотел еще продолжать свою речь, как они в один голос прервали его, бурно потребовали немедленного исполнения плана и, точно толкаемые демонической силой, разошлись. Всеми овладеяо какое-то бешеное желание убивать жен, детей и себя самих; каждый старался предшествовать в этом другому, всякий хотел доказать свою храбрость и решимость тем, что он не остался в числе последних. При этом ярость, охватившая их, не ослабела, как можно было бы подумать, когда они приступили к самому делу, - нет! До самого конца они остались в том же ожесточении, в какое привела их речь Элеазара. Родственные и семейные чувства у них хотя сохранились, но рассудок брал верх над чувством, а этот рассудок говорил им, что они таким образом действуют для блага любимых ими существ. Обнимая с любовью своих жен, лаская своих детей и со слезами запечатлевая на их устах последние поцелуи, они исполняли над ними свое решение, как будто чужая рука ими повелевала. Их утешением в этих вынужденных убийствах
была мысль о тех насилиях, которые ожидали их у неприятеля. И ни один не оказался слишком слабым для этого тяжелого дела - все убивали своих ближайших родственников одного за другим. Несчастные! Как ужасно должно было быть их положение, когда меньшим из зол казалось им убивать собственной рукой своих жен и детей! Не будучи в состоянии перенесть ужас совершенного ими дела и сознавая, что они как бы провинятся перед убитыми, если переживут их хотя одно мгновение, они поспешно стащили все ценное в одно место, свалили в кучу, сожгли все это, а затем избрали по жребию из своей среды десять человек, которые должны были заколоть всех остальных. Расположившись возле своих жен и детей, охвативши руками их тела, каждый подставлял свое горло десятерым, исполнявшим ужасную обяззнность. Когда последние без содрогания пронзили мечами всех, одного за другим, они с тем же условием метали жребий между собой: тот, кому выпал жребий, должен был убить всех девятерых, а в конце самого себя. Все, таким образом, верили друг другу, что каждый с одинаковым мужеством исполнит общее решение как над другам, так и над собой. И действительно, девять из оставшихся подставили свое горло десятому. Наконец оставшийся самым последним осмотрел еще кучи павших, чтобы убедиться, не остался ли при этом великом избиении кто-либо такой, которому нужна его рука, и найдя всех уже мертвыми, поджег дворец, твердой рукой вонзил в себя весь меч до рукояти и пал бок о бок возле своего семейства. Так умерли они с уверенностью, что не оставили ни одной души, которая могла бы попасть во власть римлянам. Однако одна старуха, равно и родственница Элеазара, женщина, которая по своему уму и образованию превосходила большинство своего рода, вместе с пятью детьми спрятались в подземный водопроводный канал в то время, когда всех остальных увлекла мысль об избиении своих близких. Число убитых, включая и женщин, и детей, достигло 960. Это ужасное дело совершилось в 15 -й день ксантика.

2. Рано утром римляне, в ожидании вооруженного сопротивления, приготовились к сражению, накинупи наступательные мосты на крепость и вторглись в нее. Каково же было их удивление, когда вместо ожидаемых врагов на них отовсюду повеяло неприветливой пустотой и, кроме клокотавшего внутри огня, над всей крепостью царило глубокое молчание. Озадаченные этим явлением, они, наконец, как при открытии стрельбы, подняли боевой клик для того, чтобы этим вызвать находившихся внутри. Этот клик был услышан женщинами, которые вылезли из подземелья и по порядку рассказали римлянам о всем происшедшем. В особенности одна из этих женщин сумела передать в точности обо всем, что говорилось и делалось. Римляне все-таки не обратили внимания на их рассказ, так как не верили в столь великий подвиг, а постарались потушить пожар, быстро пробили себе путь и втеснились во внутренние помещения дворца. Увидев же здесь в самом деле массу убитых, они не возрадовались гибели неприятелей, а удивлялись только величию их решимости и несокрушимому презрению к смерти такого множества людей.

ГЛАВА ДЕСЯТАЯ
Каким образом многие сикарии , бежавшие в
Александрию, навлекают на себя опасность.
Храм, некогда построенный первосвященником
Хонием, из-за этого опусташается.

1. После того как пала таким образом Масада, римский полководец оставил в ней гарнизон, а сам с остальным войском возвратился в Кесарию, ибо неприятеля уже не было в стране, и вся она продолжительной войной была покорена. Зато теперь иудеи чужих стран начали чувствовать опасность своего тревожного положения. Уже после падения Масады в Александрии, в Египте, погибла масса иудеев. Дело в том, что проникнувшая туда часть партии сикариев, не довольствуясь своим спасением, стала опять поднимать волнения и возбудила многих из оказавших им убежище восстать во имя свободы, не считать римлян лучше себя, повелителем же над собой признать одного Бога. Так как некоторые из знатных иудеев воспротивились им, то они одних убивали, а других беспрерывно подстрекали к восстанию. Сознавая безумие их затеи, знатнейшие члены совета в видах личной безопасности нашли невозможным дольше терпеть. Они созвали всех иудеев в собрание, раскрыли безумные замыслы сикариев и представили их как виновников всех бедствий. «И вот теперь, - продолжали члены совета, - зная, что и удавшееся им бегство не может их окончательно спасти, ибо как только они будут узнаны римлянами, их немедленно казнят, они стараются подвергнуть заслуженной ими участи также и тех, которые никогда ничего общего с ними не имели». Они советовали поэтому народу остерегаться той беды, в которую хотят ввести его сикарии, и выдачей последних в руки римлян доказать свою невиновность. Сознавая всю опасность своего положения и убежденный этими речами, народ с яростью набросился на сикариев и захватил их в плен. Шестьсот человек схвачено было на месте, другие, бежавшие в глубь Египта и в особенности в Фивы, вскоре также были переловлены и доставлены обратно. Их стойкость и безумие или сила духа - как угодно это называть - возбуждали тогда всеобщее удивление: всевозможного рода пытки и мучения, которым их подвергали только для того, чтобы они признали императора своим повелителем, не склонили ни одного из них на эту уступку; ни от кого нельзя было добиться этого признания, а все сохранили свое ничем не сокрушимое упорство, точно их тело не было чувствительно ни к огню, ни к другим пыткам, а душа чуть ли не находила усладу в их страданиях. Наибольшее удивление зрителей возбуждали дети, ибо и из них никто не поддался на то, чтобы назвать императора своим властелином. Так сила духа превышала слабость тела.

2. Луп, тогдашний правитель в Александрии, поспешил известить императора об этом движении. Тогда император в том убеждении, что мятежническая страсть иудеев никогда не укротится, опасаясь также того, чтобы они, соединившись вместе, не привлекали и других на свою сторону, приказал Лупу разрушить иудейский храм в так называемом Онийском округе. Этот египетский храм обязан своим основанием и именем следующему обстоятельству. Хоний, сын Симона, один из иерусалимских первосвященников, бежал в Александрию от сирийского царя Антиоха, воевавшего с иудеями. Птолемей, находившийся в разладе с Антиохом, принял его дружелюбно. Тогда Хоний обещал ему привлечь на его сторону всех иудеев, если он последует его совету. Когда царь согласился сделать все возможное, он просил у него разрешения построить где-либо в Египте храм и ввести в нем богослужение по иудейскому обряду, ибо тогда, сказал он, иудеи еще решительнее будут бороться с Антиохом, опустошившим иерусалимский храм, а ему, Птолемею, сделаются еще преданнее, и много иудеев ради свободы религии переселятся в его страну.

3. Эти соображения понравились Птолемею. Он подарил Хонию место в 180 стадиях от Мемфиса, в Гелиопольском номе. Это место Хоний укрепил и построил на нем из огромных камней храм, хотя не по образцуиерусалимского, а походивший более на цитадель, вышиной в 60 локтей; жертвеннику же он придал форму иерусалимского, и храм украсил такими же священными дарами, как в Иерусалиме. Только для светильника он сделал исключение: вместо стоячего светильника он изготовил только золотую лампаду, испускавшую лучистый свет, и ее он повесил на золотую цепь. Все освященное место он обвел кирпичной стеной, которая была снабжена массивными каменными воротами. Царь затем принес в дар большой участок земли, доходов с которого хватило с избытком на содержание священников и на все нужды богослужения. Намерения Хония в этом предприятаи не были безукоризненны, им
руководило недоброе чувство к иерусалимским иудеям, внушенное ему памятью о его бегстве, и вот он думал, что постройкой храма ему удастся отвлечь значительную массу иудеев. Впрочем, существовало еще древнее предсказание, предвозвещанное еще шестьсот лет назад; ибо пророк Исаия прорицал постройку иудеем этого храма в Египте. Таким образом возник храм.

4. Правитель Александрии Луп по получении предписания императора появился в священном округе и запер храм, взяв предварительно оттуда некоторые священные драгоценности. Вскоре затем Луп умер и его преемником в наместничестве сделался Павлин. Последний взял из храма все, что там еще оставалось, угрожая при этом
священникам жестоким наказанием за утайку чего-либо, и, воспретив иудеям посещение священного места, запер ворота и сделал храм совершенно недоступным, так что в нем не осталось и следа богослужения. От сооружения храма до его закрытия протекло 343 года.

ГЛАВА ОДИНАДЦАТАЯ
О Ионатане, одном из сикариев, поднявшем восстание
в Кирене и оказавшемся гнуснейшим доносчиком.

1. Безумием сикариев заразились, как это бывает при повальных болезнях, даже города Кирены. Туда бежал некто Ионатан, весьма низкий человек, по профессии своей ткач, который привлек к себе немало неимущих, повел их в пустыню, где обещал показать им чудеса и знамения. В то время, когда его плутовские проделки оставались еще другими не замеченными, знатные иудеи Кирены сами указали правителю Ливийского Пентаполиса Катуллу на выступление его в пустыню и на его замыслы. Катулл послал пехоту и всадников, которые легко овладели безоружной толпой: большая часть ее пала на месте схватки, другие же все были взяты в плен и доставлены к Катуллу, главный же зачинщик, Ионатан, на первых порах исчез, но после долгих и тщательных розысков по всей стране был задержан. Представ перед правителем, он сумел выхлопотать себе прощение и дал еще Катуллу повод к незаконным действиям, ложно указав на богатейших иудеев, как на руководителей восстания.

2. Катулл жадно ухватился за эту клевету, преувеличил всю историю и в трагическом описании придал ей важное значение для того, чтобы другим могло казаться, будто бы и он вынес на своих плечах нечто вроде иудейской войны. Но еще печальнее было то, что, относясь доверчиво ко всяким выдумкам, он сам еще наставлял сикариев, как клеветать. Таким образом Ионатан, по приказанию Катулла, дал показание против
иудея Александра, с которым последний давно уже находился во вражде, впутал также в заговор жену Александра, Беренику, после чего Катулл приказал обоих казнить, а вслед за ними казнил сразу всех богатых иудеев в числе 3000. Он думал, что все это останется безнаказанным ввиду того, что имущество убитых было им присоединено к доходам императора.

3. Для того, однако, чтобы иудеи какого-нибудь другого места не вывели на свет его беззаконий, он пошел еще дальше в своем коварстве и уговорил Ионатана и его соплеменников обратить обвинение в мятежнических происках против знатнейших иудеев в Александии и Риме. В число этих столь коварно обвиненных попал также Иосиф, автор настоящей истории. Но Катуллу, вопреки ожиданию, не удались его козни. Он прибыл в Рим и привез с собой в кандалах Ионатана и его товарищей в той надежде, что если эти ложные обвинения будут поддержаны им лично, тогда будет перерезан путь всякому дальнейшему расследованию. Но Веспасиан, которому дело показалось подозрительным, приказал строжайше исследовать обстоятельства дела и, убедившись в безосновательности обвинения, поднятого против названных лиц, объявил их, по заступничеству Тита, совершенно свободными, а Ионатана, напротив, приговорил к заслуженной каре: он был подвергнут бичеванию и затем сожжен живым.

4. Снисходительности обоих императоров Катулл был тогда обязан тем, что он, хотя признанный виновным, освобожден был от наказания. Но недолго прошло, как его схватила сложная и неизлечимая болезнь. Он умер, наконец, в больших мучениях, терзаемый не только телом, но еще более болезнью духа. Ужасные призраки преследовали его беспрестанно, он все не переставал кричать, что видит возле себя тени им умерщвленных; бывало также, что, теряя самообладание, он соскакивал со своего ложа, как будто к нему применяют пытки и огонь. Недуг его все более ухудшался. Наконец внутренности его начали гнить, пока не выпали совсем - тогда он испустил дух. Случай этот не менее других служит явным доказательством того, что божественное провидение наказывает злодеев.

5. На этом я кончаю историю, которую обещал написать со всей старательностью для тех, которые хотят знать, как происходила эта война римлян с иудеями. Насколько успешно выполнено изложение - об этом пусть судят читатели; что же касается верности сообщений, то я смело могу утверждать, что она составляла единственную цель всего моего сочинения.

Возврат на главную страницу


Каждый ли христианин достигнет небесной цели? (Э.Т. Паули)

Э.Т. Паули

Каждый ли христианин достигнет небесной цели?

Оглавление

Может ли христианин потерять спасение?
Размышления над текстом Иоанна 10:28-29
Библейские примеры свидетельствуют о возможности отпадения
Догматические высказывания Писания доказывают...
Увещания Слова Божьего, опровергающие учение о невозможности потерять спасение
Достигну ли я небесной цели?

Может ли христианин потерять спасение?

На эту тему написано множество книг, и большинство из них уверяют, что христианин, однажды переживший возрождение, застрахован от вечной гибели. Такое утверждение на первый взгляд весьма утешительно, но истинно ли оно и подтверждено ли Священным Писанием?
Осмеливаясь выразить сомнение по данному вопросу, я вполне сознаю, что это может стать причиной ничем не обоснованных колебаний и даже уныния для некоторых искренних, но еще не утвержденных в вере детей Божьих. Таковых сразу хотелось бы заверить в охраняющей и во всех обстоятельствах поддерживающей силе Божьей, благодаря которой дети Его придут к цели.
Возрожденное чадо Божье, все стремления которого направлены на то, чтобы жить для Иисуса и угождать своему Небесному Жениху, может со всей уверенностью полагаться на Его обетование, записанное в первом послании Коринфянам: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа. Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего" (1:7-9).
Здесь уместно процитировать и следующие стихи: "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время" (1Петр.1:3-5).
Библия изобилует текстами, которые удивительно и всесторонне освещают чудную истину о том, что Бог охраняет Своих детей. Однако бывают случаи, когда истинные христиане, несмотря на непреложные обетования Божьи, подвергаются сомнениям и временами не могут найти утешения в Слове Божьем. Иногда кажется, что у них совсем нет веры, и вместе с тем это возрожденные братья и сестры, которые в жизни и служении от сердца желают остаться верными своему возлюбленному Господу и Спасителю. Таким душам хотелось бы напомнить замечательные слова: "...если мы неверны, Он пребывает верен, ибо Себя отречься не может" (2Тим.2:13). Обратите внимание: "если мы неверны, Он пребывает верен"!
В Слове Божьем достаточно обетовании, на основании которых дитя Божье может иметь непоколебимую уверенность в своем спасении. Это хочется подчеркнуть особенно для христиан, которые считают себя недостойными вечной жизни и сомневаются в своем спасении.
Совсем по-другому обстоит дело с теми, кто со временем сознательно и по доброй воле отворачиваются от Господа, искупившего их Своей Кровью, и устремляют взор к миру. Это печальное обстоятельство мы будем рассматривать в свете Слова Божьего более подробно. Но даже таких не следует сразу же отталкивать. По этому поводу Библия говорит: "Ты восшел на высоту, пленил плен, принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога" (Пс.67:19). И еще: "К одним будьте милостивы, с рассмотрением; а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотию" (Иуд.22-23).
Итак, тот, кто обратился к Богу и вручил Ему свою жизнь, кто через покаяние родился свыше и старается во всем быть послушным своему Господу и Учителю, может быть непоколебимо уверен в своем спасении. Господа даже огорчает то, что Его искупительную жертву и обетования ставят под сомнение.
Как же быть тем, кто впал в грех? Все ли для них кончено? Согласно Слову Божьему, грех - ненормальное явление в жизни христианина, но, к сожалению, случается. В первом послании Иоанна указан способ восстановления нарушенных отношений с Господом: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (2:1); "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1:9).
Таким образом, дорогой брат, дорогая сестра, ты можешь радостно продвигаться к цели! На основании искупительной жертвы Иисуса Христа тебе обещана победная жизнь. Да, в мире зла нас окружает множество опасностей, но у нас есть возможность облечься во всеоружие Божье и отстоять позиции. Великий Победитель живет в нас!
Если все же случится поражение и ты согрешишь, помни, что у тебя есть право сразу же в смирении исповедать свою вину перед Богом и, уповая на Его искупительную жертву и прощение, встать и, обновленным, радостно продолжать свой путь, Он приведет тебя к цели!
Что касается возрожденных христиан, которые идут путем освящения и считают, что спасение невозможно потерять, то они могут и дальше хранить эту уверенность. Я убежден, что настоящий труд не является нападением на их убеждения. Возможно, они с детства так научены и никогда не задавались вопросом истинности этого учения. И все же очень важно рассмотреть вышеупомянутое утверждение в свете Слова Божьего, поскольку оно, в случае несоответствия Писанию, как и всякое отклоняющееся от истины учение, влечет за собой тяжелые и опасные последствия.
Итак, настоящей книгой я ни в коем случае не хочу лишить истинного христианина уверенности в спасении или умалить в какой-то степени могущество Божье. Верь так, как учит Слово Божье, - тогда основание твое будет твердым, ты увидишь славу Божью и в полной мере испытаешь Его всемогущество, охраняющее тебя и ведущее к вечной цели!

Размышления над текстом Иоанна 10:28-29

Некоторые христиане пытаются доказать, что дети Божьи не могут отпасть от Бога. Они стараются подтвердить это мнение текстами Священного Писания и приводят множество аргументов. Я не раз сталкивался со сторонниками этого учения и прочитал немало книг и брошюр на эту тему. Вместе с тем я заметил, что, объясняя некоторые ясные высказывания Слова Божьего, эти люди вынуждены прибегать к весьма своеобразным толкованиям, которые не выдерживают критики в свете всей Библии (2Петр.1:20). Например, недвусмысленные места, где сказано о возможности отпадения, объясняются как предостережение об опасности утерять венец и награду, но не спасение.
С этой теорией тесно связано другое учение, утверждающее, что дитя Божье может быть непорочным перед Богом только в смысле своего положения, и это не относится к его фактическому состоянию. Поэтому, согласно данному учению, в жизни детей Божьих так много недостатков, несостоятельности и того, что достойно сожаления. Таким образом, из-за недостаточного познания воли Божьей, умаляется совершенное дело спасения Иисуса Христа. Когда же человек испытывает неудовлетворенность, учение о невозможности потерять спасение предлагает свою помощь. И хотя, с одной стороны, оно предостерегает верующих об опасности утерять небесную награду, с другой стороны - неверно утверждает, что они не погибнут в любом случае.
В дальнейшем я не намерен рассматривать различные аргументы сторонников теории невозможности потерять спасение, но хочу показать, что на эту тему говорит Слово Божье. На основании этого безошибочного слова читатель может сам сделать вывод. А сейчас подробно рассмотрим только одно из мест, наиболее часто цитируемых защитниками вышеупомянутого учения. Эти драгоценные слова нашего Господа записаны в Евангелии Иоанна 10:28-29: "И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего".
Эти замечательные слова подтверждает и Апостол Павел в послании Римлянам: "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (8:38-39).
Какая уверенность и гарантия безопасности содержится в этих обетованиях! Нам остается только удивляться и благодарным сердцем прославлять нашего Господа. "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33); "И от полноты Его все мы приняли и благодать на благодать" (Иоан.1:16).
В Евангелии Иоанна 10:28-29 с Божественным авторитетом утверждается, что никто не может похитить нас из руки Божьей. Но подтверждает ли этот отрывок учение о том, что однажды полученное спасение невозможно утерять? - Нет.
Во-первых, эти стихи ни в коей мере не ограничивают свободную волю человека. Это обетование, как и записанное в послании Римлянам (8:38-39), говорит о надежной Божественной защите от вражеских сил. Да, несмотря на все бури и искушения, христианин может быть защищен и может находиться в безопасности. Но это никак не исключает его уход от Бога по собственной воле.
Во-вторых, в этих стихах нет утверждения о невозможности утерять спасение, потому что союз и указывает на связь с предыдущим стихом, определяющим, к кому относится Божественное обетование. Этот стих гласит так: "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною" (ст. 27).
Внимательно вникнув в смысл этих слов, можно увидеть несколько условий, на которых базируется вышеупомянутое обетование.
1. "Овцы Мои" - это те, которые стали детьми Божьими посредством возрождения.
2. "Слушаются голоса Моего" - это значит, что Слово Божье для них - истина, они принимают его и сверяют по нему свою жизнь.
3. "Я знаю их" - весьма важный критерий. Первостепенное значение имеет не то, знают ли они (возрожденные души) своего Пастыря, а то, что Сам Пастырь знает их и признает за Своих. Многие делают дела во имя Его, но Он их не знает (Матф.7:21-23). Здесь идет речь о тех, кто родился свыше и имеет истинную жизненную связь с Господом.
4. "Они идут за Мною" - еще одно, и можно сказать решающее, условие для получения обетования, записанного в 28-29 стихах. Речь идет о постоянном послушании, которое, согласно Д.Ап.5:32, необходимо также и для получения Духа Святого.
Эти условия ясно показывают, что обетование, записанное в Иоанна 10:28-29, хотя и обеспечивает христианину полную безопасность, ни в коем случае не подтверждает учение о невозможности потерять спасение.
Слова Иисуса Христа: "никто не похитит их из руки Моей" гарантируют полную безопасность уверовавшему. Но разве не существует опасности дать в своем сердце место дьяволу (Еф.4:27) и таким образом по собственной воле "вырваться" из руки Христа? Иуда дал место сатане и погиб, но Христос не хотел этого.
Прежде чем мы перейдем к более тщательному рассмотрению этой важной темы, мне хочется подчеркнуть следующие основополагающие факты:
а) вечная жизнь дарована нам исключительно по благодати, потому что даже то, что ведет нас к возрождению, - вера, сожаление о своих грехах и покаяние - является не нашей заслугой, а даром Божьим;
б) дар вечной жизни остается достоянием верующего лишь в том случае, если он слушает голос Божий и следует ему (Фил. 2:12-13).
Дитя Божье, пребывающее в послушании, имеет доступ к неисчерпаемому источнику духовных благ (2Петр.1:3-4; Иоан.1:16), однако Бог считается с волей Своих детей и никому не навязывает вечную славу.
Итак, вечную жизнь мы получаем по благодати, но можем утерять ее, если добровольно пребываем в непослушании и сознательном грехе;
в) христианин, всем сердцем стремящийся быть и оставаться послушным своему Искупителю, непременно достигнет славной цели. Никто и ничто не сможет похитить его из охраняющей и поддерживающей руки Божьей.
Да будет слава, хвала и поклонение нашему горячо любимому Искупителю во веки веков!
Дорогой брат, дорогая сестра, если вы "обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его" (1Фес.1:9-10), то к вам относится не только записанное в Иоанна 10:28-29 и Римлянам 8:38-39, но и то, что сказано фессалоникийцам: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа. Верен Призывающий вас, Который и сотворит сие" (1Фес.5:23-24).

Библейские примеры свидетельствуют о возможности отпадения

Из немногих упомянутых выше мест Священного Писания видно, что наш верный Пастырь силен оградить Своих детей от опасностей и привести их к цели. И это только некоторые из многочисленных библейских обетовании. Детям Божьим не нужно подвергать себя мучительным сомнениям: "Устою ли я? Достигну ли небесной цели?" Да, ты можешь достичь цели, потому что обетования Божьи ни за что не поколеблются. Дело только за тобой, только бы ты твердо пребывал в Его благости и благодати! Эта истина многократно подтверждается Словом Божьим. Ее мы рассмотрим во второй части книги.
На основании множества библейских примеров мы увидим, что, несмотря на незыблемую верность Божью, многие, к сожалению, отошли от Него по собственной воле.
Рассмотрим сначала факт отпадения от Бога одного из прекраснейших херувимов, который впоследствии стал сатаной.
По моим понятиям, сатана был одним из сотворенных Богом ангелов, таким же, как и те, которые до сих пор остаются слугами Его и выполняют Его поручения. Вполне возможно, что сатана был в числе высокопоставленных ангелов, вождем ангелов. Священное Писание ясно говорит, что он восстал против Бога в сердце своем и отпал от Него, хотя ему были даны важные задания и творил его Бог с такой же любовью, как и других. Мы читаем об этом в книге пророка Исайи: "Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы. А говорил в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол мой, и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему". Но ты низвержен в ад, в глубины преисподней. Видящие тебя всматриваются в тебя, размышляют о тебе: "тот ли это человек, который колебал землю, потрясал царства, вселенную сделал пустынею, и разрушал города ее, пленников своих не отпускал домой?"" (14:12-17).
В книге пророка Иезекииля Бог, обращаясь к начальствующему в Тире, видит в нем образ другой личности. Именно к сатане относятся слова: "Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония" (Иез.28:15). Этим беззаконием была гордость и восстание против Бога, то есть уклонение и отпадение от Него.
"За то так говорит Господь Бог: так как ты ум твой ставишь наравне с умом Божиим... Ты умрешь от руки иноземцев смертью необрезанных...
От обширности торговли твоей внутреннее твое исполнилось неправды, и ты согрешил; и Я низвергнул тебя, как нечистого, с горы Божией, изгнал тебя, херувим осеняющий, из среды огнистых камней. От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою; за то Я повергну тебя на землю, пред царями отдам тебя на позор.
Множеством беззаконий твоих в неправедной торговле твоей ты осквернил святилища твои; и Я извлеку из среды тебя огонь, который и пожрет тебя: и Я превращу тебя в пепел на земле пред глазами всех, видящих тебя. Все. знавшие тебя среди народов, изумятся о тебе; ты сделаешься ужасом; и не будет тебя во веки" (Иез.28:6, 10:16-19).
Как уже упоминалось выше, сатана пал не один. Он увлек и других ангелов. "...Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания" (2Петр.2:4). "И ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня" (Иуды 6 ст.).
Если отпадение от Бога нашло место в духовном мире, среди ангелов, сотворенных прекрасными и совершенными, то можно ли отрицать вероятность того же и среди народа Божьего?
Факт отпадения ангелов подтверждает библейское учение о наличии у творения Божьего свободной воли.
Следующий пример отпадения - народ израильский. Бог обещал Аврааму: "И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение" (Быт.12:2).
Избрание Авраама и его потомков совершилось исключительно по благодати. Обетование было дано без всяких условий и окончательно исполнится в ближайшем будущем, в Царстве Мессии. А между обетованием и его исполнением народу израильскому был дан закон и постановления и тем самым - конкретные условия для получения обетования. К великому сожалению, многие из потомков Авраама со временем уклонились от этих постановлений, оставили Бога и не достигли обетованной цели.
Шестьсот тысяч мужей, не считая женщин и детей, вышли из Египта. Они видели чудеса, совершенные Богом через Моисея и Аарона. Они испытали на себе Божье избавление, когда в Египте умерло все первородное. Бог избавил их от врагов, когда те погнались за ними, и проложил путь посреди моря. Израиль видел избавляющую и спасающую руку Божью в том, что Он питал их в пустыне небесным хлебом и поил живой водой из скалы. И несмотря на все это, только двое достигли цели, вошли в землю обетованную.
Послушаем, что по этому поводу говорит Священное Писание: "Но жив Я, и славы Господней полна вся земля. Все. которые видели славу Мою и знамения Мои, сделанные Мною в Египте и в пустыне, и искушали Меня уже десять раз, и не слушали гласа Моего, не увидят земли, которую Я с клятвою обещал отцам их; все, раздражавшие Меня, не увидят ее; но раба Моего, Халева, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил, и семя его наследует ее...
И сказал Господь Моисею и Аарону, говоря: доколе злому обществу сему роптать на Меня? Ропот сынов Израилевых, которым они ропщут на Меня, Я слышу. Скажи им: живу Я, говорит Господь: как говорили вы вслух Мне, так и сделаю вам. В пустыне сей падут тела ваши, и все вы исчисленные, сколько вас числом, от двадцати лет и выше, которые роптали на Меня, не войдете в землю, на которой Я, подъемля руку Мою, клялся поселить вас, кроме Халева, сына Ивфонниина, и Иисуса, сына Навина" (Числ.14:21-30).
А в книге Второзаконие Моисей повествует об этом так: "И отправились мы от Хорива, и шли по всей этой великой и страшной пустыне, которую вы видели, по пути к горе Аморрейской, как повелел Господь, Бог наш, и пришли в Кадес-Варни. И сказал я вам: вы пришли к горе Аморрейской, которую Господь, Бог наш, дает нам. Вот, Господь, Бог твой, отдает тебе землю сию, иди, возьми ее во владение, как говорил тебе Господь, Бог отцов твоих, не бойся и не ужасайся. Но вы все подошли ко мне, и сказали: пошлем, пред собою людей, чтоб они исследовали нам землю и принесли нам известие о дороге, по которой идти нам, и о городах, в которые идти нам. Слово это мне понравилось, и я взял из вас двенадцать человек, по одному человеку от каждого колена. Они пошли, взошли на гору и дошли до долины Есхол, и обозрели ее. И взяли в руки свои плодов земли и доставили нам, и принесли нам известие, и сказали: хороша земля, которую Господь, Бог наш, дает нам. Но вы не захотели идти, и воспротивились повелению Господа, Бога ваше
Что же говорит по этому поводу Новый Завет? Прочитаем из первого послания Коринфянам: "Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море; и все крестились в Моисея в облаке и в море; и все ели одну и ту же духовную пищу; и все пили одно и то же духовное питие, ибо пили из духовного последующего камня; камень же был Христос. Но не о многих из них благоволил Бог; ибо они поражены были в пустыне. А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы. Не будьте также идолопоклонниками, как некоторые из них, о которых написано: "народ сел есть и пить, и встал играть". Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. Не станем искушать Христа, как некоторые из них искушали и погибли от змей. Не ропщите, как некоторые из них роптали и погибли от истребителя. Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков. П
Хотя это место достаточно недвусмысленно, прочитаем еще один отрывок из Нового Завета: "Почему, как говорит Дух Святой, "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне, где искушали Меня отцы ваши, испытывали Меня и видели дела Мои сорок лет. Посему Я вознегодовал на оный род и сказал: непрестанно заблуждают сердцем, не познали они путей Моих; посему Я поклялся во гневе Моем, что они не войдут в покой Мой"... "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота". Ибо некоторые из слышавших возроптали; но не все вышедшие из Египта с Моисеем. На кого же негодовал Он сорок лет? Не на согрешивших ли, которых кости пали в пустыне? Против кого же клялся, что не войдут в покой Его, как не против непокорных? Итак видим, что они не могли войти за неверие" (Евр.3:7-11,15-19).
Следовательно, народ израильский не вошел в землю обетованную из-за своего непослушания и неверия (Числ.20:12-13).
Возможность потерять спасение налагает на верующего большую ответственность. На нас, новозаветных христианах, эта ответственность еще больше, потому что мы находимся в лучших условиях (2Петр.1:3-4), благодаря искупительной жертве Христа и примирению с Богом.
Вернемся к израильскому народу: "Вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывесть их из земли Египетской; потому что они не пребыла в том завете Моем, и Я пренебрег их, говорит Господь" (Евр.8:8-9): "Я хочу напомнить вам, уже знающим это, что Господь, избавив народ из земли Египетской, потом неверовавших погубил" (Иуд.5).
Все вышесказанное - прообраз для наших дней и может послужить нам предостережением. Повторю главные мысли:
1. Израиль вышел из Египта. Это прообраз обращения к Богу от идолов, греха и мира.
2. Бог проложил Израилю путь посреди Чермного моря, в котором египетское войско утонуло. Это прообраз возрождения, спасения и искупления от власти сатаны и греха.
3. Народ израильский, силой Божьей избавленный от власти египтян и от рабства, находился под облаком, ел небесный хлеб и пил живую воду из скалы. Так и дитя Божье, искупленное Кровью Иисуса Христа, находится под водительством Духа Святого и питается Словом Божьим - духовной пищей, которая каждый день оживляет, придает новых сил.
4. По причине неверия и непослушания, шестьсот тысяч мужей, освобожденных от тяжких уз египетского рабства, умерли в пустыне. И только двое из них возложили свое упование на Бога и через послушание вошли в землю обетованную с новым поколением.
5. Гибель многочисленного народа - это не признак несостоятельности обетовании Божьих. Бог со Своей стороны сделал все для избавления Израиля. Этот факт не подлежит сомнению. Он мог привести израильтян в землю обетованную, всех до одного. Но Он не делает это принудительно! Бог дал человеку свободную волю. Имели ее и израильтяне, избавленные от ужасного рабского труда в Египте. Но какая трагедия - народ избрал ложное направление! Неверие, непослушание и грех привели его к гибели.
Можно ли на основании сказанного выше заключить, что только двое из шестисот тысяч детей Божьих достигнут небесной цели? - Нет. Бог сделал все, чтобы спаслись многие. Но нам необходимо иметь в виду ответственность, возложенную на нас. Хочешь ли быть в числе побеждающих? Ты можешь достичь этого славного положения, уповая на нашего возлюбленного Господа! Пусть подкреплением для тебя будут слова Давида: "Утешайся Господом, и Он исполнит желание сердца твоего" (Пс.36:4).
Прежде чем заняться другими примерами, отметим, что при рассматривании истории израильского народа подтверждается истина: принятие решений происходит по собственной, притом свободной, воле. Поэтому всегда есть возможность пойти ложным путем и погибнуть.
Только двое вошли с новым поколением в обетованную землю. Но стала ли эта земля местом их жительства навсегда? - Нет. Хочется вновь отметить, что Бог со Своей стороны сделал все, чтобы народ Его мог спокойно жить на новом месте. Он дал Израилю ясные постановления и законы, при исполнении которых ему была гарантирована защита от врагов. Но израильтяне вновь и вновь проявляли неверность своему Господу. Они смешались с другими народами и переняли их обычаи. Это трагическое непослушание привело к тому, что Израиль разделился на два народа и в конце концов был отведен в плен.
Спустя некоторое время после того как Израиль пригвоздил ко кресту своего Мессию, Иисуса Христа, Иерусалим стал для евреев запрещенным городом, избранный народ почти две тысячи лет был рассеян по всему миру.
"Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня. Вол знает владетеля своего, и осел ясли господина своего; а Израиль не знает Меня, народ Мой не разумеет. Увы, народ грешный, народ обремененный беззакониями, племя злодеев, сыны погибельные! Оставили Господа, презрели Святого Израилева,- повернулись назад" (Ис.1:2-4).
В настоящее время мы свидетели тому, что Господь вновь собирает народ Свой. В последней книге Библии - Откровение Иоанна богослова - описана ужасная скорбь, которая в скором будущем придет на государство Израиль, официально существующее с 1948 года. И только остаток спасется и войдет в мессианское царство мира, где в полной мере исполнятся славные обетования, данные Израилю. Однако факт остается фактом: начиная от Авраама, те, кому были даны великие обетования (многие евреи, а временами чуть ли не весь народ), на протяжении столетий отвращались от Бога и шли в погибель, несмотря на все обетования н постановления Божьи.
Теперь рассмотрим некоторые примеры, касающиеся отдельных личностей.
Когда израильтяне стали просить себе царя, Бог избрал на это место Саула. "И взял Самуил сосуд с елеем и вылил на голову его, и поцеловал его, и сказал: вот, Господь помазывает тебя в правителя наследия Своего..." (1Цар.10:1). Затем Самуил предсказал Саулу, что произойдет с ним в ближайшем будущем и, в частности, что он сделается иным человеком, когда сойдет на него Дух Господень. Так и случилось. "Как скоро Саул обратился, чтоб идти от Самуила, Бог дал ему иное сердце... и сошел на него Дух Божий..." (1Цар.10:9-10).
Нам известно, что произошло дальше. Этот избранный Богом и помазанный царь израильский не послушался повелений Божьих, и Самуил вынужден был произнести трагические слова: "ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство. За то, что ты отверг слово Господа, и Он отверг тебя, чтобы ты не был царем" (1Цар.15:23).
Возрожденные дети Божьи получили прощение всех своих грехов. Какое блаженное состояние! Но кто способен остаться в этом состоянии? Иисус Христос говорит: "Царство Небесное подобно царю, который захотел сосчитаться с рабами своими. Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить. Тогда раб тот пал и, кланяясь ему, говорил: "государь! потерпи па мне, и все тебе заплачу". Государь, умилосердившись над рабом тем, отпустил его и долг простил ему" (Матф.18:23-27).
Какая великая радость водворилась в сердце раба! И насколько больше радость грешника, который получил от Бога полное прощение и стал сыном Божьим!
В следующих стихах Иисус говорит, что раб, которому был прощен весь долг, нашел одного из своих товарищей, который должен был ему самую малость - всего сто динариев, и, "схватив его, душил, говоря: "отдай мне, что должен"".
Это уму непостижимо, но это правда! Товарищ просил: "Потерпи на мне, и все отдам тебе", но немилосердный раб остался непоколебим и посадил его в темницу. Когда это дело дошло до государя, он призвал раба и сказал: "Злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?" Разгневанный государь отдал негодного раба истязателям, пока не отдаст ему всего долга.
Из этой истории ясно, что однажды прощенный может быть вновь осужден. Согласно учению о невозможности потерять спасение, это невозможно. Но Иисус сказал: "Гак и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его". Бог не простит нам согрешений наших, если мы не будем прощать людям (Матф.6:14-15). А непрощение со стороны Бога означает разрыв с Ним, непременное отдаление от Него!
В притче о блудном сыне Иисус Христос рассказывает, как молодой человек, оставив отцовский дом, пошел в дальнюю страну, где расточил свое имение, живя распутно, и начал голодать. Но он не остался в этом плачевном состоянии. Он решил вернуться к отцу и сознаться в своих грехах. Без этого решения он погиб бы. Что же сказал счастливый отец после возвращения своего сына? - "...Этот сын мой был мертв и ожил, пропадал и нашелся" (Лук.15:24).
Эта притча, однозначно опровергающая учение о невозможности потерять спасение, является одновременно словом утешения для того, кто когда-то ушел от Отца Небесного и расточил свое духовное богатство в мирском омуте греха. Отец Небесный ждет тебя! Может быть, падение твое велико и грех тяжел, но у Господа довольно благодати и для тебя! Покайся и вернись к Отцу. Он с радостью примет тебя и простит вину. О, как велика верность нашего Бога!
Одним из самых трагических примеров отпадения от Бога является, наверное. Иуда Искариот. Он, как и другие одиннадцать учеников, был избран Самим Господом и наречен Апостолом. Иуда, наравне с другими Апостолами, был дан Иисусу Богом (Лук.6:13-16; Иоан.17:12). Сам Иисус сказал: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан.6:37). Несмотря на это. Иуда Искариот предал Господа. Возможно ли это?
Да, Иуда был избран Богом и Сыном Его Иисусом Христом. Все Божьи обетования относились и к нему. Он был под охраной Божьей, жил в тесном общении с Иисусом, видел величайшие чудеса, которые творил Сын Божий. Иуда ел с пятью тысячами и, возможно, вместе с другими учениками собирал в корзины оставшиеся куски. Несмотря на все это, он дал в своем сердце место маммоне (Иоан.12:6).
Тот, кто дает греху место в своем сердце, кто делает грех и смиряется с ним, находится на очень опасном пути. Апостол Иаков говорит: "...каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачавши, рождает грех, а сделанный грех рождает смерть" (1:14-15). Так случилось с Иудой: он дал греху место в сердце, и оно ожесточилось к любящему Господу. И как следствие - сатана вошел в Иуду (Лук.22:3). Какое это серьезное предупреждение для человека, который впал в грех! О, не тяни долго, покайся в своих грехах, чтобы они не привели тебя к духовной смерти!
Грех весьма опасен для христианина. Но кто раскаивается, исповедуется н оставляет грех, того Бог не замедлит простить и очистить (Притч.28:13; 1Иоан.1:9).
В первом послании Коринфянам Апостол Павел обращается к "освященным во Христе Иисусе, призванным святым". Среди этих людей находился один человек, который впал в блуд и жил в нем (5гл.). Навсегда ли этот человек потерял звание святого? - Нет. Апостол Павел решил, что его нужно "предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа". Предполагаю, что в данном случае Апостол Павел надеялся на покаяние этого человека. Вполне возможно, что после болезни или несчастного случая согрешивший раскается и, получив прощение, будет идти к цели со всеми освященными.
Однако учение о невозможности потерять спасение никак нельзя основывать на записанном в 1Кор.5:5, так как прощение грехов следует только за исповеданием (1Иоан.1:9). И именно на исповедание грехов надеялся Апостол Павел, предавая согрешившего сатане.
В случае с Именеем и Александром у Апостола Павла не было такой уверенности. На этом примере тоже становится ясно, что распространенное учение о невозможности потерять спасение - ложно. Прочитаем из первого послания Тимофею: "Преподаю тебе, сын мой Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними, как добрый воин, имея веру и добрую совесть, которую некоторые отвергнувши, потерпели кораблекрушение в вере; таковы Именей и Александр, которых я предал сатане, чтобы они научились не богохульствовать" (1:18-20).
Утверждать, что Именей и Александр не были возрожденными христианами, - значит искажать Писание. Они действительно имели "веру и добрую совесть", а этим, согласно библейскому пониманию, обладают лишь возрожденные христиане. Речь здесь идет как раз о тех, кто отверг дарованную при возрождении добрую совесть и потерпел кораблекрушение в вере. Вероятно, для Именея и Александра кораблекрушение в вере закончилось гибелью.
В первом послании Тимофею Апостол Павел дает указания, как относиться к вдовам. Говоря не о неверующих женщинах, а о возрожденных, принадлежащих к церкви, он видит опасность их отпадения от Христа: "Молодых же вдовиц не принимай, ибо они, впадая в роскошь в противность Христу, желают вступать в брак; они подлежат осуждению, потому что отвергли прежнюю веру... некоторые уже совратились вслед сатаны" (5:11-12:15).
Заканчивая послание Колоссянам, Апостол Павел передает приветы от братьев из Рима: "Приветствует вас Лука, врач возлюбленный, и Димас". А примерно семь лет спустя, он с болью сообщает: "Ибо Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику" (2Тим.4:10).
Что значит "возлюбил нынешний век"? Димас оставил не только Апостола Павла, он отвернулся от любви Божьей и ушел от Господа. "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей" (1Иоан.2:15).
Апостол Петр во втором послании говорит о людях, которые оставили прямой путь и "заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную" (2:15). Идет ли здесь речь о не возрожденных, о христианах лишь по названию? - Нет, такие никогда не были на прямом пути. Оставить прямой путь может только тот, кто находится на нем, то есть только рожденный свыше христианин.
В заключение рассмотрим еще послания семи церквам, записанные в книге Откровения. Они были продиктованы Апостолу Иоанну высшим авторитетом - Иисусом Христом - и обращены в первую очередь к ангелам конкретно названных церквей. Под ангелами здесь подразумеваются пресвитеры, ответственные за церкви. Все эти адресаты в свое время получили возрождение, иначе никогда не стали бы пресвитерами (Тит.1:5-9).
В этих посланиях открывается ужасающая картина: пятеро из семи пресвитеров не сохранили беспорочность перед неподкупным Богом. Троим Господь говорит: "имею против тебя", четвертому: "ты носишь имя, будто жив, но ты мертв", а пятому: "извергну тебя из уст Моих". При восхищении эти неверные пресвитеры оказались бы вне спасения. Слово Божье ясно говорит, что восхищены будут только неоскверненные, навстречу Небесному Жениху выйдет непорочная Невеста!
В книге Песни Песней автор подчеркивает в образе невесты непорочность: "Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе" (4:7). То же самое сказано и по отношению к церкви: "Чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф.5:26-27).
Священное Писание не один раз говорит, что Господь хочет видеть Свою Церковь, Свою Невесту, не только очищенной Им когда-то по благодати и потому непорочной, но действительно ожидающей Его в таком состоянии (2Петр. 3:14; 1Кор.1:7-8; 1Фес.3:13;5:23). Желая увидеть Свою Церковь непорочной, Господь предоставил в ее распоряжение неограниченные возможности, пользуясь которыми она может оставаться в этом славном состоянии.
Итак, пять из семи вышеупомянутых пресвитеров оказались порочными, хотя состояние непорочности было даровано Богом каждому из них. Им оставалось только сохранить его, но они оказались неверными. Вернуться в прежнее состояние эти братья могли только через покаяние. В противном случае каждого из них ожидала гибель. Здесь нет и намека на мысль, что однажды полученное спасение невозможно потерять! Может ли пресвитер, которому сказано: "извергну тебя из уст Моих", проводить вечность в Божьем присутствии?
Вышеприведенные примеры свидетельствуют, что учение о невозможности потерять спасение не выдерживает критики в свете Библии.
Я не хотел бы этим утверждением внушить кому-либо из детей Божьих напрасный, ничем не оправданный страх. Как мы уже много раз говорили, каждый христианин, всем сердцем стремящийся жить по воле Божьей, находится под охраной могучей десницы Небесного Отца. К таким христианам в полной мере относятся слова: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа" (1Кор.I:7-8).

Догматические высказывания Писания доказывают,

что учение о невозможности потерять спасение - несостоятельно. Рассмотрев примеры из Слова Божьего, подтверждающие возможность отпадения, хочу представить вниманию читателя догматические места Писания на эту же тему. Повторю еще раз, что возрожденное дитя Божье, стремящееся к освящению, находится под охраной Отца Небесного, Который силен довести его до цели. Это многократно подтверждается драгоценными и надежными обетованиями всемогущего Бога.
В книге пророка Иезекииля мы находим следующее утверждение: "И ты, сын человеческий, скажи сынам народа твоего: праведность праведника не спасет в день преступления его, и беззаконник за беззаконие свое не падет в день обращения от беззакония своего, равно как и праведник в день согрешения своего не может остаться в живых за свою праведность. Когда Я скажу праведнику, что он будет жив, а он понадеется на свою праведность, и сделает неправду, то все праведные дела его не помянутся, - и он умрет от неправды своей, какую сделал" (33:12-13). Господь предельно ясно говорит, что чудная благодать Божья покрывает все грехи беззаконника, который обратился от своего беззакония. Как бы ни был велик грех, он уже не может повредить ему. Слава Богу!
Но здесь открывается еще трагическое положение человека, который получил прощение грехов и праведность по благодати, однако совершил зло и стал жить в грехе. Ему нисколько не поможет то, что он был праведным перед Богом!
Следовательно, человек может отвратиться от своих беззаконий, получить праведность от Бога и только в таком случае стать праведным. Точно так праведник может уклониться в беззаконие. Псалмопевец Асаф говорит: "Ибо вот удаляющие себя от Тебя гибнут; Ты истребляешь всякого отступающего от Тебя" (Пс.72:27). Отступить от Бога может лишь тот, кто в свое время обратился к Нему и стал Его чадом.
Посмотрим, что говорит по этому поводу Новый Завет. В 15 главе Евангелия Иоанна Христос называет Себя виноградной лозой, Отца Небесного - виноградарем, а детей Божьих - ветвями. Само собой разумеется, что без возрождения никто не может быть ветвью на Лозе. Но что говорит Господь далее?
"Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода" (2ст.).
"Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают" (5-6ст.).
"Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви" (10ст.).
Во-первых, ветви, не приносящие плода, отсекаются и сжигаются. Условие пребывания на лозе - плодоношение. Во-вторых, для пребывания во Христе необходимо соблюдать заповеди Его. Кто не соблюдает заповедей Господа, тот не приносит плод и в конце концов будет отсечен.
С одной стороны, эти слова Христа опровергают учение о невозможности потерять спасение, а с другой - ясно указывают, как можно навеки сохранить однажды полученное спасение.
Когда человек рождается свыше и становится посредством этого чадом Божьим, Дух Святой поселяется в нем и дает ему удивительную возможность жизни по духу. Такой христианин больше не должник плоти и ее вожделений (Рим.6:11-13;8:12). Однако Писание говорит, что даже для христианина, получившего Духа Святого, остается возможность жить и поступать по плоти. Это очень опасно. Возрожденный человек только тогда свободен от осуждения, когда не живет по плоти: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Рим.8:1).
"...Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу... Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут...Ибо, если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете" (Рим.8:3-4,6-8,13).
Жизнь пол руководством Духа Святого ведет к жизни, а жизнь по плоти - к смерти.
В первом послании Коринфянам Апостол Павел предупреждает о другой опасности. Он увешает верующих не пользоваться дарованной свободой в тех случаях, когда это может стать соблазном для брата или сестры во Христе. Соблазн может привести возрожденного, но слабого христианина к гибели. И не только его, но и соблазняющего. "Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных... И от знания твоего погибнет немощный брат, за которого умер Христос. А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа" (1Кор.8:9,11-12).
Во втором послании Апостол Павел просит коринфян: "Мы же, как споспешники, умоляем вас, чтобы благодать Божия не тщетно была принята вами" (6:1). Затем Павел рассказывает к назиданию коринфян, как он во всех обстоятельствах жизни являет себя служителем Божьим, и побуждает их к отделению от мира.
Апостол говорит, что, не приняв во внимание увещания, коринфяне окажутся теми, кто тщетно принял благодать Божью. Другими словами, не будет им пользы от того, что они когда-то приняли благодать, они погибнут!
Подобная мысль выражена и в послании Галатам: "Сие только хочу знать от вас: чрез дела ли закона вы получили Духа, или чрез наставление в вере? Так ли вы несмысленны, что, начавши духом, теперь оканчиваете плотию? Столь многое потерпели вы неужели без пользы? О, если бы только без пользы!" (3:2-4).
Да, если человек, искупленный по благодати, вновь обращается к делам закона с тем, чтобы получить гарантию на спасение, он глубоко несчастен. Он находится в смертельной опасности. Благодать, однажды принятая им, может оказаться бесполезной. Поэтому и труд Апостола Павла в Галатии мог стать тщетным: "Боюсь за вас, не напрасно ли я трудился у вас" (4:11).
Дальше Павел конкретно говорит: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал.5:4). Отпасть от благодати может только тот, кто однажды получил ее.
Посмотрим еще, что пишет Апостол Павел фессалоникийцам, которые "обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1:9). Он не исключает, что они могут поколебаться в трудностях, и тогда его труд среди них будет напрасен. "Посему и я, не терпя более, послал узнать о вере вашей, чтобы как не искусил вас искуситель и не сделался тщетным труд наш" (1Фес.3:5).
Итак, Апостол Павел многократно и ясно говорит о том, что спасение можно утерять. Приведу еще несколько стихов из первого послания Тимофею: "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям... О Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословии лжеименного знания, которому предавшись, некоторые уклонились от веры" (6:10,20-21); "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским" (4:1).
Апостол Петр также повествует о людях, которые некогда вошли тесными вратами и встали на правильный путь, на путь праведности, но потом совратились. Он называет их лжеучителями: "Оставивши прямой путь, они заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную... Ибо. произнося надутое пустословие, они уловляют в плотские похоти и разврат тех, которые едва отстали от находящихся в заблуждении; обещают им свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб. Ибо, если, избегши скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого. Лучше бы им не познать пути правды, нежели познавши возвратиться назад от преданной им святой заповеди. Но с ними случается по верной пословице: пес возвращается на свою блевотину, и вымытая свинья идет валяться в грязи" (2Петр.2:15,18-22).
Есть и другая категория христиан, о которых пишет Апостол Иоанн: "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами; но они вышли, и чрез то открылось, что не все наши" (1Иоан.2:19). Этих людей нельзя отнести к числу тех, о ком свидетельствует Петр. Это христиане лишь по названию. Они принадлежат к церкви, но не пережили возрождения. Это лжебратья, которых Иоанн называет даже антихристами (1Иоан.2:18).
"Если бы они были наши, то остались бы с нами". Не хочет ли Апостол Иоанн этим сказать, что спасение утерять невозможно? - Нет, иначе он так настоятельно не призывал бы пребывать в Сыне и в Отце. К этим увещаниям мы еще вернемся. Здесь же Иоанн больше подчеркивает нормальное состояние возрожденного христианина, который пребывает во свете, подобно как Бог во свете. Он чувствует себя в Иисусе Христе спокойно, безопасно и не думает о том, чтобы оставить церковь.
Во втором послании Иоанн также говорит об опасности потерять нечто приобретенное: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду".
В послании Евреям говорится о возложенной на нас ответственности хранить дарованное спасение, чем и подрывается учение о невозможности отпасть от Бога. "А Христос - как Сын в доме Его; дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца... Мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца" (3:6,14).
А к следующему тексту, записанному в послании Евреям 6:4-8. сторонники антиевангельского учения стараются выработать невесть сколько толкований. Удивительно, почему они не принимают эти предельно ясные слова такими, как они есть? "Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпавших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему. Земля, пившая многократно сходящий на нее дождь и произращающая злак, полезный тем, для которых и возделывается, получает благословение от Бога; а производящая терния и волчцы - негодна и близка к проклятию, которого конец - сожжение".
Это слово о возрожденных христианах. Они были просвещены и вкусили дара небесного. Так можно сказать только о тех, кто принял свет жизни и хлеб духовный, то есть принял Иисуса Христа и посредством этого получил возрождение (Евр.10:32; Иоан.6:33). Они сделались причастниками Духа Святого, а это можно сказать только о рожденных свыше (Деян.2:38; 2Кор.1:21-22; Еф.1:12-14). Да, только рожденный свыше может вкусить благого глагола Божьего и сил будущего века. Отпасть может только тот, кто однажды пережил спасение. В противном случае, от чего ему отпадать?
Совершенно ясно, что здесь под отпадением не подразумевается грех. Согрешения могут случаться в жизни любого христианина. В каждом отдельном случае это падение, но не конец! Возрожденный христианин, сделав грех, сразу же сожалеет об этом. Он не отчаивается, потому что у него есть Ходатай - Сам Иисус Христос, Который в полной мере заплатил за каждое наше преступление, за наше непослушание, и эта жертва действительна вечно.
В первом послании Иоанна (1:9) говорится об исповедании, посредством которого чадо Божье может сразу же получить прощение и радостно продолжать свой путь. А в послании Евреям (6 гл.) речь идет о сознательном и добровольном уходе человека от Бога и о его желании оставаться в грехе. Это сознательно отпавшие люди, которые "снова распинают в себе Сына Божия и ругаются Ему". Если дитя Божье дошло до такого состояния, тогда для него может наступить момент, когда обновление покаянием больше невозможно.
"Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях,, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет? Мы знаем Того, Кто сказал: "у Меня отмщение, Я воздам, говорит Господь". И еще: "Господь будет судить народ Свой". Страшно впасть в руки Бога живого!" (Евр.10:26-31). В этом отрывке говорится о людях, получивших познание истины и освященных Кровью завета.
Прочитаем еще такие места, как: 1Петр.1:1-2; 2Иоан.1ст.; Рим.8:9; 2Кор.1:21-22; 2Тим.1:7; Тит.1:1; Евр.9:14-15; 10:10.
Итак, Слою Божье говорит, что только возрожденные люди освящены Кровью завета и только они получают познание истины и Духа благодати.
Обратим внимание, что автор послания Евреям говорит не в общем, а конкретно: "если мы... произвольно грешим", то есть он не исключает и себя из числа тех, кто может произвольно грешить. Я думаю, никто из сторонников учения о невозможности потерять спасение не решится утверждать, что автор послания Евреям был невозрожден.
Что же подразумевается под словами "произвольно грешим"? Иногда верующие говорят о себе, что они произвольно согрешили и потому нет для них больше благодати. Но из контекста всего Слова Божьего видно, что тот, кто обвиняет себя в произвольном грехе, не отпал от благодати. Возможно, в момент искушения он действительно делал грех по собственной воле, но потом глубоко сожалел об этом, потом смирился и сознал свою вину. Такой христианин может, как уже было сказано выше, радостно продолжать свой жизненный путь, потому что Кровь Иисуса Христа очищает от всякого греха, когда мы каемся и исповедуемся.
Под словами "произвольно грешим" подразумевается прежде всего намеренное, добровольное, сознательное удаление от общения с Господом и продолжительное желание жить в грехе. Такие люди попирают Сына Божьего и не почитают за святыню Кровь завета, посредством которой были в свое время очищены. Они оскорбляют Духа благодати и не сожалеют о своей греховной жизни, находя в ней удовольствие.
Итак, в Евр.10:26-31 речь идет не о тех, кто всем сердцем стремится жить для Господа, хотя иногда падает и согрешает. В то же время здесь ясно говорится о том, что спасение можно утерять через сознательное отступление. А в таком состоянии может наступить момент, когда покаяние и жертва за грех больше невозможны и остается только "некое страшное ожидание суда и ярость огня, готового пожрать противников".
В заключение обратимся еще раз к посланиям семи церквам, записанным в Откровении. Читая их без предвзятости, молитвенно, с сознанием Божьего присутствия, всякий увидит, что здесь нет и намека на то, что спасение потерять невозможно.
"Но имею против тебя то, что ты оставил первую любовь твою. Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься" (Откр.2:4-5). Если Бог имеет что-то против нас, значит, у нас не все в порядке, значит, мы где-то упали. Если не будет покаяния с нашей стороны. Бог сдвинет наш светильник, и тогда наступит ночь, черная ночь.
"Но имею немного против тебя…" (Откр.2:14). Даже если это всего лишь немного, то мы больше не беспорочны.
"...Знаю твои дела; ты носишь имя, будто жив, но ты мертв. Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим" (Откр.3:1-2). Несомненно, вышеупомянутые пресвитеры были возрожденными. Несмотря на это, пресвитер сардисской церкви мертв, а в его церкви есть люди, которые вроде бы еще живы, но близки к смерти. Какое серьезное положение!
А вот ангел лаодикийской церкви. Ему Иисус говорит: "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих" (3:15-16). "Извергну" - означает окончательное отделение от Бога и от жизни. Подобное предупреждение просматривается во всех пяти посланиях порочным пресвитерам. Избежать разрыва с Богом можно только через покаяние и выполнение заповедей Христа. Если покаяния не последует, то имена вышеупомянутых пресвитеров будут изглажены из книги жизни.
Итак, в жизни христианина возможен момент, когда Господь вынужден извергнуть его. В этом случае спасение уже невозможно. Это относится, как говорит Слово Божье, и к безбожным людям, и к уклонившимся и отпавшим верующим.
Для обоснования этого утверждения процитирую еще несколько мест.
"Там пали делающие беззаконие, низринуты, и не могут встать" (Пс.35:13).
"...Коварство в сердце его; он умышляет зло во всякое время, сеет раздоры. За то внезапно придет погибель его, вдруг будет разбит - без исцеления" (Прит.6:14-15).
"...Но кто будет хулить Духа Святого, тому не будет прощения вовек, но подлежит он вечному осаждению" (Марк.3:29).
Прежде чем представить убедительные увещания Слова Божьего, призывающие нас сохранять свое спасение, хочу напомнить всем детям Божьим, связавшим свою жизнь с Иисусом Христом и пребывающим в Нем, отрадные слова: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа" (1Кор. 1:7-8).

Увещания Слова Божьего, опровергающие учение о невозможности потерять спасение

Из различных примеров и конкретных высказываний Слова Божьего мы увидели, что для рожденного свыше христианина существует опасность - пойти ложным путем, ведущим к погибели. Слово Божье изобилует увещаниями по этому поводу. И если бы учение о невозможности потерять спасение было верно, то эти увещания были бы излишними. Однако мы твердо убеждены, что в Писании нет ничего лишнего. Выберем из множества жизненно важных поучений хотя бы некоторые и примем их как великую заботу Отца Небесного, Который хочет, чтобы мы спаслись.
Процитирую вначале увещания, обращенные некогда к избранному народу Божьему, который в особой мере является прообразом Церкви Христовой (1Кор.10:11). Стало быть, эти увещания имеют значение и для нас.
"Ибо есть ли какой великий народ, к которому боги его были бы столь близки, как близок, к нам Господь, Бог наш, когда ни призовем Его? И есть ли какой великий народ, у которого были бы такие справедливые постановления и законы, как весь закон сей, который я предлагаю вам сегодня? Только берегись, и тщательно храни душу твою, чтобы тебе не забыть тех дел, которые видели глаза твои, и чтобы они не выходили из сердца твоего во все дни жизни твоей... А вас взял Господь и вывел вас из печи железной, из Египта, дабы вы были народом Его удела, как это ныне видно... Берегитесь, чтобы не забыть вам завета Господа, Бога вашего, который Он поставил с вами, и чтобы не делать себе кумиров, изображающих что-либо, как повелел тебе Господь, Бог твой. Ибо Господь, Бог твой, есть огнь поядающий, Бог ревнитель. Если же родятся у тебя сыны и сыны у сынов твоих, и, долго живши на земле, вы развратитесь, и сделаете изваяние, изображающее что-либо, и сделаете зло сие пред очами Господа, Бога вашего, и раздражите Его:
"...И предаст их (хананеев и др. - Прим. авт.) тебе Господь, Бог твой, и поразишь их: тогда предай их заклятию, не вступай с ними в союз и не щади их. И не вступай с ними в родство: дочери твоей не отдавай за сына его, и дочери его не бери за сына твоего; ибо они отвратят сынов твоих от Меня, чтобы служить иным богам, и тогда воспламенится на вас гнев Господа, и Он скоро истребит тебя.
Кумиры богов их сожгите огнем; не пожелай взять себе серебра или золота, которое на них, дабы это не было для тебя сетью: ибо это мерзость для Господа, Бога твоего. И не вноси мерзости в дом твой, дабы не подпасть заклятию, как она. Отвращайся сего и гнушайся сего; ибо это заклятое" (Втор.7:2-4:25-26).
"Ибо вы знаете, как мы жили в земле Египетской и как мы проходили посреди народов, чрез которые вы прошли, и видели мерзости их и кумиры их, деревянные и каменные, серебряные и золотые, которые у них. Да не будет между вами мужчины или женщины, или рода, или колена, которых сердце уклонилось бы ныне от Господа, Бога нашего, чтобы ходить служить богам тех народов; да не будет между вами корня, произращающего яд и полынь, такого человека, который, услышав слова проклятия сего, похвалялся бы в сердце своем, говоря: "я буду счастлив, несмотря на то, что буду ходить по произволу сердца моего"; и пропадет таким образом сытый с голодным. Не простит Господь такому, но тотчас возгорится гнев Господа и ярость Его на такого человека, и падет на него все проклятие завета сего, написанное в сей книге, и изгладит Господь имя его из поднебесной. И отделит его Господь на погибель от всех колен Израилевых, сообразно со всеми проклятиями завета, написанными в сей книге закона. И скажет последующий род, дети ваша
И скажут все народы: "за что Господь так поступил с сею землею? какая великая ярость гнева Его!" И скажут: "за то, что они оставили завет Господа, Бога отцов своих, который Он поставил с ними, когда вывел их из земли Египетской, и пошли и стали служить иным богам и поклоняться им, богам, которых они не знали, и которых Он не назначал им: за то возгорелся гнев Господа на землю сию, и навел Он на нее все проклятия завета, написанные в сей книге; и извергнул их Господь из земли их в гневе, ярости и великом негодовании, и поверг их на другую землю, как ныне видим". Сокрытое принадлежит Господу, Богу нашему, а открытое нам и сынам нашим до века, чтобы мы исполняли все слова закона сего" (Втор.29:16-29).
"И сказал Господь Моисею: вот, ты почиешь с отцами твоими, и станет народ сей блудно ходить вслед чужих богов той земли, в которую он вступает, и оставит Меня, и нарушит завет Мой, который Я поставил с ним. И возгорится гнев Мой на него в тот день, и Я оставлю их и сокрою лицо Мое от них, и он истреблен будет, и постигнут его многие бедствия и скорби, и скажет он в тот день: "не потому ли постигли меня сии бедствия, что нет Бога моего среди меня?" И Я сокрою лицо Мое от него в тот день за все беззакония его, которые он сделает, обратившись к иным богам" (Втор.31:16-18).
"Я утучнел Израиль, и стал упрям; утучнел, отолстел и разжирел; и оставил он Бога, создавшего его, и презрел твердыню спасения своего. Богами чуждыми они раздражили Его. и мерзостями разгневали Его. Приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и о которых не помышляли отцы ваши. А Заступника, родившего тебя, ты забыл, и не помнил Бога, создавшего тебя. Господь увидел, и в негодовании пренебрег сынов Своих и дочерей Своих, и сказал: сокрою лицо Мое от них, и увижу, какой будет конец их: ибо они род развращенный, дети, в которых нет верности" (Втор.32:15-20).
И снова перед нами Израиль. Это именно тот народ, который был выведен Богом из египетского рабства и освобожден, народ, избранный Богом в собственность. Стал ли этот народ на все времена тем славным народом, примером для всего мира, гладя на который каждый человек видел бы славу, величие и всемогущество Божье?
Бог дал Израилю законы, постановления и обычаи, цель которых - охранять народ и доставлять ему благо. Через Моисея Господь предостерегал израильтян и убедительно просил не отвращаться от Божьего завета и Его постановлений, ни в коем случае не родниться с чужеземными народами и их богами, ни под каким предлогом не вносить мерзости в дом свой. Немало говорил Господь и о том, что постигнет израильтян в случае непослушания и отпадения.
К сожалению, народ Божий, несмотря на все предостережения, очень быстро уклонился от Бога. Причиной этому было неверие и непослушание.
Израильский народ является серьезным предупреждением и увещанием для новозаветной церкви. Если народ Божий, переживший чудное избавление, видевший чудеса и знамения, все же отпал, то и для новозаветных детей Божьих существует эта огромная опасность отступления и отпадения. Поэтому Слово Божье вновь и вновь увещает нас пребывать в Искупителе нашем, пребывать в Слове Его!
Апостол Павел, напоминая об отпадении Израиля, говорит: "Они отломились неверием, а ты держишься верою: не гордись, но бойся... Итак видишь благость и строгость Божию: строгость к отпавшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен" (Рим.11:20,22).
Зная, насколько важно и значительно пребывать в Боге, Апостол Павел неустанно призывал верующих к этому. Так в Антиохии он убеждал христиан пребывать в благодати Божьей (Деян.13:43), а утверждая души учеников в Листре, Иконии и снова в Антиохии, увещал их пребывать в вере (Деян.14:21-22).
По сей день для каждого из нас важны слова, написанные в свое время колоссянам: "И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования..." (Кол.1:21-23).
Апостол Павел был убежден в охраняющей силе Господа нашего: "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2Тим.1:12). И все же он считал нужным написать своему возлюбленному сыну Тимофею увещание: "Держись образца здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе. Храни добрый залог Духом Святым, живущим в нас" (2Тим.1:13-14).
Обратимся теперь к Апостолу Иоанну. Это тот Апостол, который оставил нам заверение Иисуса, что никто не может похитить нас из руки Божьей (Иоан.10:28-29). Он также увещает нас словами Христа: "Пребудьте во Мне". Оставить же Господа можно не иначе как по собственной воле. Просмотрим следующий отрывок: "Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают... Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей. Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви. Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна" (Иоан.15:4-6,9-11).
Слово, записанное в первом послании Иоанна, открывает нам волю Божью по поводу нашего отношения к миру, который всеми силами стремится вторгнуться в Церковь Христову. Здесь подчеркивается, что послушание воле Божьей в данном вопросе важно не только в этой жизни, но и определяет нашу вечную участь: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего). И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1Иоан.2:15-17).
Кто любит мир и не исполняет воли Божьей, тот не пребудет вовек. Другими словами, любя мир и все, что в нем, мы отвергаем предлагаемую Богом жизнь вечную и добровольно избираем гибель.
Апостол Иоанн говорит еще об опасности преступать учение Христа. Это влечет за собой гибель: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудилась, но чтобы получить полную награду. Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына" (2Иоан.8-9 ст.).
Не пребывать в учении - значит не иметь Бога, то есть не иметь ничего. А кто пребывает в учении Господа, тот имеет все!
Через Апостола Петра Господь напоминает нам, что драгоценное спасение, однажды полученное свыше, можно утерять. Чтобы этого не случилось, нам следует удаляться от растления похотью и постоянно пребывать в Боге, оставаться причастниками Божеского естества: "...От Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью..." (2Петр.1:3-4).
Чтобы не отпасть, не уклониться с прямого пути и пребыть в Боге, необходимо постоянно утверждаться в спасении: "Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так, поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Петр.1:10-11).
"Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда. Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире" (2Петр.3:13-14).
"Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения" (2Петр.3:17).
В послании Евреям также немало внимания уделено поучениям, как надо относиться к спасению: "Мы должны быть особенно внимательны к слышанному, чтобы не отпасть" (2:1); "Будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим" (4:1).
Сказав недвусмысленно об отпадении и о том, что может наступить момент, когда не будет больше возможности покаяться и возвратиться к Богу, автор послания Евреям увещает верующих: "Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так. Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послуживши и служа святым. Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца" (6:9-11).
"Будем держаться исповедания упования неуклонно, ибо верен Обещавший; будем внимательны друг ко другу, поощряя к любви и добрым делам; не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещавать друг друга, и тем более, чем более усматриваете приближение дня оного" (Евр.10:23-25).
"Итак не оставляйте упования вашего, которому предстоит великое воздаяние. Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное; ибо еще немного, очень немного, и Грядущий придет и не умедлит. Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя. Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души" (Евр.10:35-39).
И еще несколько увещаний, обращенных к возрожденным детям Божьим: "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа. Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие; чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства. Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами" (Евр.12:14-17).
Рассмотрим теперь некоторые стихи из послания Апостола Иакова. Он говорит, что у детей Божьих есть опасность стать врагами Богу, и указывает путь, как можно избежать этого. "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших? Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите; просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений.
Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу.
Или вы думаете, что напрасно говорит Писание: "до ревности любит дух, живущий в нас"? Но тем большую дает благодать; посему и сказано: "Бог гордым противится, а смиренным дает благодать".
Итак покоритесь Богу; противостаньте диаволу, и убежит от вас; приблизьтесь к Богу, и приблизится к вам..." (Иак.4:1-8).
Заканчивает Иаков свое послание таким наставлением: "Братия! если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов" (5:19-20).
Слово Божье называет братьями только тех, кто рожден свыше, а не тех, кто, захваченный экуменическим движением, подготавливает путь для великой блудницы последнего времени. Всякий брат, то есть рожденный свыше христианин, становится грешником и пребывает в смерти, когда уклоняется от истины. Одного этого слова достаточно, чтобы опровергнуть учение о невозможности потерять спасение!
Хочется еще обратить внимание на слова, записанные во втором послании Фессалоникийцам. Здесь Апостол Павел очень ясно говорит о массовом отступлении детей Божьих. Пришествию Господа будут предшествовать два значительных события: отступление и выявление антихриста. "Да не обольстит вас никто никак: ибо день тот не придет, доколе нет придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога" (2Фес.2:3-4).
Как было подмечено выше, упомянутое здесь отступление будет весьма ощутимым, всеобъемлющим и коснется не только отдельных христиан.
Я бы не хотел ввести кого-либо в заблуждение словом "всеобъемлющее". Конечно, не все отступят. Слово Божье ясно говорит, что Господь восхитит в то время славную Церковь, не имеющую пятна, или порока, или чего-либо подобного, она будет святой и непорочной (Еф.5:25-27; 1Фес.4:15-18). Но эта святая н непорочная Церковь-Невеста будет составлять лишь малую часть христианства нашего времени, это будет остаток. Большинство христиан не устоит, о чем говорил и Христос: "Но Сын Человеческий пришед найдет ли веру на земле?" (Лук.18:8).
Правда, Писание говорит о великом множестве восхищенных, но сюда входят не только живущие, готовые к восхищению дети Божьи, но и умершие во Христе в течение столетий. Все вместе мы будем восхищены "на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1Фес.4:17).
Дорогой читатель! Относишься ли ты к этому множеству готовых и ожидающих пришествия Господа?
Приведу еще несколько фактов по поводу вышеупомянутого отступления, характерного для последнего времени. Это отступление уже сейчас в действии и в полноте выразится в великой блуднице, о которой сказано в Откровении. События наших дней красноречию говорят по поводу этой блудницы следующее.
26 октября 1986 года по приглашению Папы Римского в Ассизи (Италия) собрались католики, православные, англикане, лютеране, реформисты, унитаристы, методисты, баптисты, меннониты, представители женевской экумении, представители так называемых евангельских свободных церквей, иудеи, магометане, буддисты, синтоисты, индуисты и поклонники еще трех индийских религий, североамериканские индейцы и представители африканских языческих религий.
Собравшись в Ассизи, вожди различных течений молились о мире во всем мире. Каждый обращался к своему богу, к своим идолам или к духам - и к тем, которых они почитают за добрых, и к тем, которых боятся как злых. Буддисты поставили статую Будды посреди христианской церкви. Здесь был и девяностолетний "великий мастер леса", знатный африканский чародей. Он первый раз в жизни покинул лес, надел одежду и приехал в Ассизи с тем, чтобы заклинать духов.
Невзирая на все эти глубочайшие различия и абсолютное несоответствие, Папа Римский сказал, что стремление к миру стирает все религиозные различия.
Это небывалое событие является поворотным пунктом в мировой истории, и его нельзя оставить без внимания. Там, в Ассизи, был открыт путь для явления великой блудницы и антихриста. Папа Римский, может быть, и не стремился к этому, но был признан предводителем всех религий, что стало ясным из молитв, произнесенных на этом собрании.
Это была не единственная встреча. Время от времени представители всех религий собираются для совместной молитвы о мире.
Все больше и больше распространяется всемирный феномен, известный под названием "Нью-эйч". Движение "Нью-эйч" без преувеличения названо одной из самых больших опасностей, которая когда-либо грозила христианам. Оно основано на книгах одной женщины - третьего президента теософов. Это пока еще незаметная организация, но она пустила свои корни по всему миру через другие организации. Все они тесно связаны между собой, подобно огромному неводу. Сюда относятся: движение за мир, экологические и экономические организации, женские организации, частично НЛО-движение, партия так называемых "зеленых", Гринпис, объединения гомосексуалистов, некоторые религиозные секты и т. д.
В движении "Нью-эйч" широко практикуется эзотерика, оккультизм, ясновидение, медитация, учение эволюции, йога, гипноз, заклинание духов, гомеопатия, акупунктура, акупрессура, оздоровление духа, расширение сознания и т. д. Большинство членов этого движения верят в сверхъестественное на основании собственного опыта, медитации, эзотерики и т. п. Они ратуют за искусственное оплодотворение, за обязательное ограничение рождаемости, за аборты, за ускорение смерти безнадежно больных, а также за разоружение. Они считают все религии путями к одной и той же цели, призывают к терпимости, но вместе с тем требуют "очистительных" мер по отношению к противникам их движения.
Согласно основной идеи движения "Нью-эйч", с рождением Иисуса Христа Земля вступила в созвездие Рыб и началась эра христианства, которое, по их мнению, потерпело полную неудачу. Поэтому при смене тысячелетий Земля вступит в созвездие Водолея и начнется новая эпоха, эпоха "Нью-эйч", которая якобы даст человечеству "нового Христа", и он принесет мир всему миру. Сегодня осуществляются последние пункты плана, согласно которому мир перейдет в распоряжение Люцифера.
Итак, движение "Нью-эйч", базирующееся на оккультизме, содействует пришествию антихриста и появлению великой блудницы. (Данные о движении "Нью-эйч" взяты из книг "Geneime Gehirnwasche" von R. Konig и "Die sanfte Verfiihrung" von С Cumbey.)
Эти два значительных феномена охватывают все номинальное христианство. Можно определенно сказать, что оно ужасно далеко ушло от Бога. Сколько же сегодня возрожденных христиан, которые, увлекшись каким-либо искушением последнего времени, стали причастниками этого сатанинского дела! Дорогой читатель, я призываю тебя проверить свое состояние, насколько ты далек от всего вышеперечисленного.
Я должен повторить, что большое отступление, распространяющееся на истинных, рожденных свыше христиан, - в действии. Оно выражается в радикальной перемене христиан. Если двадцать пять лет назад христиан можно было легко узнать по внешнему виду, то сегодня это можно сказать только о все уменьшающемся меньшинстве. Большинство же очень явно приобщилось к миру.
Именуя себя возрожденными, христиане не исполняют записанную в 1Кор. 11:1-16 волю Божью. Мальчики, юноши и мужчины отпускают волосы, тогда как девочки, девушки и женщины коротко стригутся. На повеление Господа об одежде, записанное во Втор.22:5, сегодня смотрят сквозь пальцы. Хочу заметить, что все, мерзкое Богу раньше, мерзко и сейчас! Мало кто берет во внимание и следующие места Священного Писания: Иак.1:27; 4:4; 2Петр.1:4; 1Иоан.2:15-17: Рим.12:2; 2Кор.6:14-18. Христиане соединяются с миром через всевозможные союзы, федерации, партии и другие мирские объединения, активно или пассивно участвуют в спортивных и политических мероприятиях, развлечениях и т. п.
И наконец, напомню: чем больше расширяется отступление последнего времени, тем больше ширится учение о невозможности потерять спасение. Не удивительно ли это? Не существует ли здесь тесной взаимосвязи, незаметной для большинства верующих?
Согласно 2Фес.2:3, отступление должно прийти, и не подлежит сомнению то, что для каждого христианина существует опасность отпадения!
Если кто-либо из читателей, ознакомившись с изложенными в этой главе мыслями, запереживает, не отпал ли он от своего Господа, я хотел бы утешить его: нет, не отпал! Возможно, ты глубоко пал, но не отпал от благодати. В противном случае ты едва ли стал читать эту книгу, а если бы и читал, то она не коснулась бы твоего сердца. Вспомни послание ангелу сардисской церкви. Иисус дает ему уничтожающую характеристику: "...ты носишь имя, будто жив, но ты мертв" (Откр.3:1). Если он мертв, то, наверное, для него все кончено? - Нет, милосердный Господь все же обращается к нему и предлагает Свою благодать. Хотя Он и ставит этот ужасный диагноз: "ты мертв", но вместе с тем призывает к покаянию: "Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим. Вспомни, что ты принял и слышал, и храни и покайся" (Откр.3:2-3).
Если этот призыв к пробуждению и покаянию будет оставлен без внимания или отвергнут, отпадение станет окончательным: "Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя".
Ко всякому же, кто откликнулся на призыв Господа, возвратился к святой жизни и пребывает в ней, относятся слова, упомянутые в предыдущих главах: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа" (1Кор.1:7-8).

Достигну ли я небесной цели?

Сторонники учения о невозможности потерять спасение совершенно обоснованно утверждают, что мы спасены по благодати и жизнь вечная дарована нам по благодати как небесное наследство. Они подчеркивают, что мы стали обладателями вечной жизни на основании совершенной жертвы Иисуса Христа, запечатления Духом Святым и верности Отца Небесного. Какие драгоценные истины!
Но, к сожалению, эти люди идут дальше библейского учения, утверждая, что жизнь вечная, данная нам на таких славных началах, остается нашим достоянием навечно и ее невозможно утерять. Они забывают или сознательно упускают одно весьма важное обстоятельство. Проиллюстрирую его следующим примером.
В семье миллионера родился сын. Это - будущий наследник. Примет ли он свое наследство? - Скорее всего, да. Почему? - Потому что он - законный наследник. Все богатство причитается ему, и после смерти отца оно в полной мере перейдет в его распоряжение и станет его имуществом. И все же сын не обязан принимать его. Сын может добровольно отказаться от своего огромного состояния, может отвергнуть его!
То же самое, согласно учению Священного Писания, верно и в духовной области. Мы спасены по благодати, и жизнь вечная - небесное наследство, превышающее человеческие представления,- подарена нам в наше распоряжение. Мы можем уже сейчас верой ухватиться за нее н взять во владение. Но никто не принуждает нас оставаться в ней, никто не обязан вечно владеть ею.
Это наследство можно отвергнуть или потерять через сознательное уклонение в грех. Об этом говорит упомянутая уже ранее притча о блудном сыне, рассказанная Иисусом Христом (Лук. 15 гл.).
Получив от отца причитающуюся ему часть имения, младший сын пошел в дальнюю страну. Он ушел из дома отца. Он направился в полюбившийся ему мир.
Если ты, став причастником небесных богатств, получив спасение и прощение посредством Крови Христа, получив возрождение и залог Духа Святого, вновь обращаешься к прелестям мира, то ты на очень опасном пути. Ах, как быстро может кончиться запас твоих духовных богатств!
Младший сын отправился в мир хорошо обеспеченным. Но он обращался со своим богатством весьма легкомысленно и беспечно. Он расточил его, живя распутно, и в конце концов очутился в свином загоне. Он получил наследство, но растратил его. Он приобщился к миру, стал одним из тех, чье счастье заключается в радостях мира. Он наслаждался, а богатство его тем временем таяло.
Мы уже говорили, что и в этом печальном случае еще есть надежда, пока человек жив. Блудный сын в своем отчаянном состоянии вспомнил отца. Он решился возвратиться к нему и был встречен и принят им.
Как же определил отец состояние своего младшего сына до возвращения? Он сказал: "Этот сын мой был мертв и ожил..." (Лук.15:24). Да, он был мертв по грехам и преступлениям, он больше не имел права на наследство. Уход из родительского дома и следующее за ним расточение имения отец называет смертью.
Покидая Господа, ты разлучаешься с Ним, несмотря на то, что обладал, по Его милости, несметным небесным богатством. А разлука с Отцом - это в конечном итоге не что иное, как смерть! Ты все теряешь и больше не имеешь права на жизнь вечную.
Точно так бывает и в земной жизни - умерший ребенок не является больше наследником. Наследниками могут быть только живые дети!
На основании этих весьма серьезных заключений напрашивается вывод, что наследство вечной жизни можно отвергнуть сразу, а можно и впоследствии, вступив в наследство, расточить его в мире греха и духовно умереть. Может быть, это звучит невероятно, но так говорит Библия.
Враг Божий, сатана, все еще в мире. Он на каждом шагу пытается совратить людей, ушедших из-под его контроля, и возвратить их в свое темное царство. К сожалению, в прошлом ему это часто удавалось, что мы и видели на библейских примерах: Иуда Искариот, Димас, Именей, Александр. Печально, что сатане удается это и сегодня. Его атаки направлены особенно на тех, кто перешел от тьмы к свету, из смерти в жизнь, кто получил прощение и избавление, запечатлен Духом Святым, кто присоединился к Церкви Христовой, стал по благодати сыном Божьим и наследником жизни вечной. Дьявол увлекает прелестями мира, возбуждает похоть плоти, предлагает наслаждения, благосостояние, богатство, авторитет и т. п. Многие впадают в эти искушения, открывая сердце и чувства прелестям мира, и тем самым все больше затворяют свое сердце для небесных благ и духовного благословения. Кто, искусившись, не покается и будет жить подобной жизнью, тот, как уже было сказано, начнет пренебрегать небесным наследством, отвергать его и расточать
Хочется также заметить, что дитя Божье может отпасть от благодати, избрав один из путей - вернуться в мир, о чем мы говорили выше, или же стараясь заслужить жизнь вечную добрыми делами.
Получив спасение, искупление, примирение и рождение свыше по благодати, без всяких заслуг со своей стороны, дитя Божье может начать жить по плоти и по закону. А плоть учит, что вечную жизнь можно заслужить самому - частыми и длинными молитвами, свидетельством, раздачей трактатов и т. п. Но кто старается своими усилиями добавить что-либо к спасению, дарованному ему Иисусом, тот лишает себя спасающей благодати и попадает под проклятие.
Так случилось с галатами. Они соблазнились "убедительными словами человеческой мудрости" и стали наблюдать дни, месяцы, времена, годы, возвращаясь к закону и обрезанию. Апостол Павел говорил им: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати..." (Гал.5:4). Они оказались в том же положении, далеком от Бога, что и блудный сын, но не потому, что оставили наследство и оправдание, дарованное им по благодати, а потому, что пошли совершенно другим путем, желая заслужить спасение своим трудом. Этим самым они лишились жизни вечной. И все же для них еще была надежда. Апостол Павел писал им: "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19).
Итак, христиане-галатийцы должны были вернуться в "дом Отца", к оправданию по благодати, покаяться в своем заблуждении и вновь вступить в дарованное наследство.
Благодаря любви, праведности, святости и мудрости Божьей, на небе будут только добровольцы, которые приняли любовь Божью (Рим.3:24,28; 4:5; 5:1), пребывают в ней (Гал.5:1; Откр.3:11) и претворяют ее в жизнь (Иоан.14:15; 15:10). По этой причине Слово Божье и предупреждает нас не любить ни мира, ни того, что в мире, и не прибегать к делам закона.
Библия вновь и вновь увещает нас держаться полученного духовного наследства и пребывать во Христе и Слове Его. Кто прислушивается к этим святым предупреждениям, повинуется им и живет жизнью освящения, тот испытает верность и могущество нашего Господа, поддерживающего и охраняющего нас.
Рожденному свыше, духовно живому христианину нет необходимости страшиться и непрестанно задавать себе вопрос: приду ли я к цели или когда-нибудь отпаду? Возможность уклониться и отпасть реальна, но ты всегда помни, что Господь Иисус искупил тебя Своей драгоценной Кровью не для того, чтобы ты продолжал служить греху и миру. Он освободил тебя от рабства греха, и твоя задача теперь - жить для Него, пребывать в Нем!
Дорогой брат, дорогая сестра, продолжай свой путь уверенно, крепко держись своего Спасителя, пока не придешь к жемчужным воротам Небесного Иерусалима! Ожидая нашего Господа, ежедневно утешайся и укрепляйся Словом Его.
"Блажен, кому отпущены беззакония, и чьи греки покрыты! Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!" (Пс.31:1-2).
"Избавит Господь душу рабов Своих, и никто из уповающих на Него не погибнет" (Пс.33:23).
"Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис.54:10).
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа... Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева" (Рим.5:1,8-9).
"Будучи уверен в том, что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил.1:6).
"Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2Тим.1:12).
Можно привести еще множество мест, ясно говорящих о совершенной жертве Христа, с абсолютной гарантией заверяющих, что Он силен сохранить нас без пятна и порока до Своего пришествия, до вознесения на небо, где мы всегда будем с Ним!
Да, опасность отпадения существует, но нам, пребывающим в благодати Божьей, не нужно страшиться. Господь силен сохранить нас! И я радуюсь со всеми истинными детьми Божьими этому великому свидетельству веры и надежды: "Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души" (Евр.10:39).
Дорогой читатель, если ты не поколеблешься, но верой пребудешь в Иисусе Христе и в Слове Его, ты будешь побеждающим, а таким Господь говорит: "Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцом Моим и пред Ангелами Его" (Откр.3:5).


Казнить, - нельзя помиловать

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


Олден Ганнет

Как видеть Бога сквозь слезы

(Размышления над Книгой Иова)

Оглавление

Введение
Мера богобоязненного человека
Пустота бездетной женитьбы
Богатство и Бог
Заботливый отец
Начало драмы
Наговор сатаны
Разорившиеся и потерявшие детей
Почитание Бога в беде
Похвала Бога
Болезнь Иова
Слова сомнения
Богоугодная жена
Три утешителя
Река скорби и море горечи
Елифаз: грех рождает страдания
Вилдад: лицемерие ведет за собой беду
Софар: грехи перевешивают наши страдания
Главная атака
Свет в конце тоннеля
Бог милостив
Бог справедлив
Бог всемогущ
Бог всеведущ
Бог всемогущ
Окончательный ответ
Конец драмы
Почему богоугодные страдают?
Как видеть Бога сквозь слезы?

Предисловие автора

Эта книга составлена на основе моих выступлений в церквях, на библейских конференциях, по американскому радио. Эти выступления касались разъяснений многих мест из Книги Иова. Данное издание не является подстрочным объяснением Книги Иова. Мне хотелось аргументировать Книгу примерами из нашей жизни, так как и в прошлом и сейчас мы стоим перед величайшей христианской загадкой: ПОЧЕМУ БОГОУГОДНЫЕ СТРАДАЮТ?
Буду счастлив, если Господь использует мой скромный труд для ниспослания благодати многим страдающим, чьи сердца разбиты, а глаза полны слез.

Олден Ганнет

Предисловие к русскому изданию

Почему мы решили издать эту книгу по-русски? Потому что в духовной литературе много книг о любви и счастье, и мало о страданиях Божьего творения — человека. А ведь наш мир можно сейчас назвать Островом страданий. Каждый день проливается кровь, плачут вдовы и сироты, люди кричат от физической и душевной боли, земля наполнена ненавистью, злобой и страданием.
Одна из книг Библии — Книга Иова — особенно близка измученному человечеству. Драма Иова может служить примером для многих из нас. Возможно, кто-то подумает, что вот, мол, автор американец, его стиль и приводимые факты мало интересны русскоязычному читателю. Мы думаем, что нет. Страдания могут быть вызваны разными причинами, но истоки их одинаковы. И одинаково горьки слезы людей во всем мире. И Бога можно увидеть из любой страны и говорить с Ним можно на любом языке. И с молитвой можно обнять ствол любого дерева, будь то калифорнийская пальма или подмосковная береза.

Михаил Моргулис

Введение

Почему богоугодные страдают? Если вы когда-нибудь задавались вопросом, как может милосердный, любящий Бог позволить, чтобы в вашей жизни произошла трагедия, если вы чувствовали удары, горечь, боль и печаль, то вам надо лучше узнать Книгу Иова.
Давайте с помощью этой Книги попытаемся понять, с какой целью Бог допускает страдания.
С первого взгляда история, о которой повествует Книга Иова, похожа на сказку, ибо как и сказка, она переносит читателя в далекие края, где происходят необычайные, счастливо оканчивающиеся происшествия.
Но здесь сходство кончается, и человек, который захочет чему-то научиться из Книги Иова, должен четко увидеть разницу между ней и сказкой.
В мире фантазии зло всегда наказано, добродетель торжествует, слабые защищены и всюду царит справедливость. Если сначала Книга Иова полностью соответствует этому старинному шаблону, то потом она рассказывает нам историю человека, который, хотя его чтили люди и Бог, страдает от зла, наносимого его владениям, семье и его собственному телу, причем наносимого без видимого повода.
Изучим эту книгу, Книгу Иова, которую многие считают величайшей из всех написанных книг, посмотрим, как она объясняет, почему и сегодня страдают многие люди, хотя они, подобно Иову, не заслуживают кары.
Книга Иова, возможно, древнейшая из библейских книг. Поскольку она не содержит ссылок на такие фундаментальные понятия Ветхого Завета, как Шатер, Храм, Синайский закон, или Авраам и народ Израиля, многие ученые считают, что по времени эпоха Иова предшествовала появлению этих понятий.
Хотя автор Книги неизвестен, многие представители иудейского духовенства полагают, что ее написал Моисей. Похоже, что рассказ передавался из уст в уста, от поколения к поколению, до тех пор, пока Бог не пожелал включить ее вместе с другими книгами в каноническое Писание. Тот факт, что имя Иова упоминается и в других отрывках Писания в связи с Ноем и Даниилом (Иез.14:14,20), говорит о том, что Иов и его жизнь — не сказка, а действительная часть истории.
Доктор Дж. Кембелл Морган, занимаясь Книгой Иова, разделил ее на три части: пролог (1:1-5), драма (1:6-42:6) и эпилог (42:7-17).
Используя это деление, давайте вначале обратимся к прологу как к детальному описанию главных героев книги, героев драмы, столь важной для понимания великого вопроса, стоящего перед нами: "Почему богобоязненные страдают?"

Мера богобоязненного человека

Вначале важно отметить, что Бог Сам похвалил Иова как человека совершенного, честного, богобоязненного и ненавидящего Зло. Слово "совершенный" в этом стихе используется не в современном смысле, а относится к человеку, ведущему добропорядочную, богоугодную жизнь. Иов был известен своей набожностью и пользовался таким уважением, что считался величайшим человеком своего времени (Глава 1, стих 3). Запомним же эту высокую оценку Иова, потому что именно его, совершенного и честного человека постигли несчастья.

Пустота бездетной женитьбы

Во 2 стихе говорится, что "родились у него (Иова) семь сыновей и три дочери".
Меня огорчает, когда, беседуя с людьми, я обнаруживаю, что они не хотят создавать семью. Я когда-то был знаком с одним братом, который, казалось, утратил сочувствие к людям, хотя и работал с молодежью. Это меня опечалило, и все же я долго не мог понять, в чем заключается его беда, пока однажды во время беседы, он не сказал между прочим, что они с женой не хотят иметь детей. Это было ключом к пониманию ожесточенности молодого человека.
Братья, Бог и поныне хочет, чтобы у Его детей были семьи. Когда я пишу молодым людям, чья жизнь — впереди, я призываю их найти в Библии, что говорит Бог о женитьбе.
Многим легко принять современный образ мышления, который поощряет сожительство без принятия ответственности за будущее. Но, несмотря на то, что это сейчас — частое явление, помните, молодые люди, это противоречит Библии. Я человек, и поэтому не могу для каждого из вас определять Господню волю, но я призываю вас понять с помощью Библии, какая радость — иметь христианскую семью, ибо только тогда Бог благословит ваш дом и будет учить и наставлять вас.

Богатство и Бог

Иов был состоятельным человеком. "Имение у него было: семь тысяч мелкого скота, три тысячи верблюдов, пятьсот пар волов и пятьсот ослиц и весьма много прислуги; и был человек этот знаменитее всех сынов востока". Иов — библейский пример богобоязненного и состоятельного человека. Он, как и Авраам, получил большие материальные блага от Бога.
В этом — ответ на вопрос, который задают сейчас многие люди: "Грех ли быть богатым?" Дело не в греховности богатства, а в том, как люди этим богатством распоряжаются. Павел советовал Тимофею: "Богатых в настоящем веке увещевай, чтобы они не высоко думали о себе и уповали не на богатство неверное, но на Бога живого, дающего нам все обильно для наслаждения; чтобы благодетельствовали, богатели добрыми делами, были щедры и общительны, собирая себе сокровища, доброе основание для будущего, чтобы достигнуть вечной жизни" (1Тим.6:17-19).
К сожалению, обычно именно бедные люди бывают самыми щедрыми. Я вижу это очень часто. И все же слово "щедрость" относится и к богатым. Поэтому я призываю вас, для вашего же собственного блага, всегда использовать богатство во славу Божью. Как учил Павел, будьте готовы поделиться и помочь другим тем, что Бог дал вам.

Заботливый отец

В 4-м и 5-м стихах первой главы Бог показывает нам глубину набожности Иова: "Сыновья его сходились, делая пиры и каждый в своем доме в свой день, и посылали, и приглашали трех сестер своих есть и пить с ними. Когда круг пиршественных дней совершался, Иов посылал за ними и освящал их, и, вставая рано утром, возносил всесожжения по числу всех их. Ибо говорил Иов: может быть, сыновья мои согрешили, и похулили Бога в сердце своем. Так делал Иов во все такие дни". Вот человек, который постоянно молился о своей семье и серьезно относился к семейным обязанностям. человек, встававший ежедневно, чтобы в молитве и в почитаниях привести своих детей к Богу. И именно он был осужден на страдания.

Начало драмы

Драма, начинающаяся с шестого стиха первой главы, разворачивается в трех планах: между Иовом и сатаной, между Иовом и его друзьями, и, наконец, между Иовом и Иеговой. Сначала рассмотрим отношения между Иовом и сатаной.
Действие начинается в небесах, а затем переходит на землю. "И был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана" (стих 6). (Заметьте, что сатана имеет доступ к Богу.) "И сказал Господь сатане..." (стих 7).
Важно отметить, что именно Бог начинает это испытание: "И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу, и сказал: Я ходил по земле и обошел ее" (стих 7).

Наговор сатаны

"И сказал Господь сатане: Обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла" (стих 8), но Иов никогда не узнает об этом при жизни. Бог не открывает Иову, что он — идеал честного, верующего человека в повседневной жизни и в трудный час испытаний.
Сатана парирует: "...Разве даром богобоязнен Иов? Не Ты ли кругом оградил его, и дом его, и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле" (стихи 9-10).
Дьявол знал, что Бог окружил Иова заботой и защищает его так же, как и сегодня защищает Он Своих детей. (У меня четверо детей и восемь внуков, и я благодарю Бога за эту защиту. Какая радость для меня, иногда находящегося за тысячи миль от дома, знать, что моя семья молится. И я знаю, что она защищена Богом. Хвала имени Его!).
В одиннадцатом стихе сатана бросает вызов: "Но простри руку Твою, и коснись всего, что у него, — благословит ли он Тебя?". По существу, он говорит: "Ты слишком веришь этому человеку, Иову. Он служит Тебе только потому, что хочет что-то получить от Тебя". И на эту первую атаку Господь отвечает: "...вот, все, что у него, в руке твоей; только на него не простирай руки твоей" (стих 12).
Господь дает сатане полную свободу в отношении Иова: Он отдает ему все владения Иова, все, что принадлежит Иову, все, за исключением жизни. И помните, Иов ничего не знает об этом разговоре.
Это разрешение Творца на испытание создания Его рук. Иегова не указывает, что должен делать сатана, но хозяин положения — Он. Бог говорит: "Ты можешь дойти до сих пор, сатана, но не дальше". И сатана знает свои границы.
Начиная с 14-го стиха, действие вновь перемещается с небес на землю. Иов — дома, и к нему приходит слуга со страшной вестью: "Волы орали, и ослицы паслись подле них, как напали Савеяне, и взяли их, а отроков поразили острием меча; и спасся только я один, чтобы возвестить тебе" (стих 15). В то время, как он говорит все это Иову, прибегает другой вестник: "...огонь Божий упал с неба, и опалил овец и отроков, и пожрал их, и спасся только я один, чтобы возвестить тебе" (стих 16). Появляется третий слуга и сообщает: "...Халдеи расположились тремя отрядами, и бросились на верблюдов, и взяли их, а отроков поразили острием меча; и спасся только я один, чтобы возвестить тебе" (стих 17).

Разорившиеся и потерявшие детей

Иов — сегодня мы назвали бы его миллионером — за один день потерял все, чем он владел.
Я хорошо помню крах 1929 года и годы депрессии, когда мы зачастую ели овсянку трижды в день. Мы выжили, благодарение Богу, но многие понесли тяжелые финансовые потери. Наш сосед, живший на противоположной стороне улицы, был одним из множества людей, потерявших все, и горечь этого краха оставалась в нем до самой смерти. В таких же обстоятельствах мы видим Иова, человека, который, как и мы, привязан к своему состоянию, как и мы, не защищен от горечи потери.
Стихи 18 и 19 продолжают рассказ о трагических событиях. Не успел закончить третий слуга, как входит еще один и сообщает: "...сыновья твои и дочери твои ели и вино пили в доме первородного брата своего; и вот, большой ветер пришел от пустыни, и охватил четыре угла дома, и дом упал на отроков, и они умерли; и спасся только я один, чтобы возвестить тебе". За один день Иов потерял десять детей.
Несколько лет тому назад я был в одном городе на востоке страны, когда там внезапно умерла пятнадцатилетняя девочка. Как можно было ожидать это потрясло весь город, но, конечно, больше всего были потрясены родители. А Иов потерял семерых сыновей и трех дочерей!

Почитание Бога в беде

Ответ Иова в стихах 20-22 кажется невероятным: "Тогда Иов встал, и разодрал верхнюю одежду свою, остриг голову свою, и пал на землю, и поклонился, и сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно! Во всем этом не согрешил Иов, и не произнес ничего неразумного о Боге".
Вы спросите, как Иов смог так ответить? Мыслимо ли для вас и для меня так почитать Господа в столь тяжелый час испытания?
Будучи подростком, служа Господу, я хорошо узнал евангелизм. Однажды воскресной ночью мы были в маленькой церкви графства, где один прихожанин рассказал о своей семилетней дочери, недавно умершей от рака. Он провел с ней много часов, читая Слово и молясь. Затем, осознав, что Богу пришла пора забрать ее домой, он взял дочь за руку, и смотрел, как она умирает.
После этого он сказал то, чего я никогда не забуду: "Я упал на колени у ее постели и поклонился Господу и поблагодарил Его". Этот отец мог сказать вместе с Иовом: "Господь дал, Господь и взял; да будет имя Господне благословенно".
Вспомните трагедию, пережитую Библейским колледжем в городе Теккоа Фоллс штата Джорджия, когда тридцатифутовая стена воды пробила ночью плотину и тридцать шесть человек погибло. Будь там наши дети, смогли бы мы сказать: "Благословенно имя Господа"?
Но несмотря на весь ужас положения Иова или человека, сидящего у постели умирающей дочери, они ни на миг не забывают, что Бог управляет делами людей, что Он — любящий и справедливый Бог, верный Бог, всемогущий правящий Господь. Именно веруя в это, и смогли они воскликнуть: "Господь дал, Господь и взял, да будет имя Господне благословенно".

Похвала Бога

"Был день, когда пришли сыны Божии предстать пред Господа, между ними пришел и сатана предстать пред Господа" (2:1). В этой сцене, второй, происходящей на небесах, Бог спросил сатану: "...откуда ты пришел?" И сатана вновь ответил: "Я ходил по земле, и обошел ее" (2:2). "И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла, и доселе тверд в своей непорочности, а ты возбуждал Меня против него, чтобы погубить его безвинно" (стих 3).
Какая похвала из уст Бога, особенно после того, как Иов в один день потерял все свое состояние и десятерых детей, и это, не забудьте, был не тот милостивый век, в котором живем мы с вами. Заслуживаете ли и вы такой похвалы? Вряд ли. Вряд ли заслуживаю ее и я — я не вел себя как Иов, хотя мои испытания были несравненно меньше

Болезнь Иова

Вторично нападая на Иова, сатана говорит Господу: "...кожа за кожу, а за жизнь свою отдаст человек все, что есть у него, но простри руку Твою, и коснись кости его и плоти его, — благословит ли он Тебя?" (стихи 4-5). Итак сатана вновь предлагает Богу испытать Иова, ибо уверен, что Иов проклянет Его и потеряет веру. И Господь отвечает: "...вот, он в руке твоей" (2:6). Но передавая сатане все больше власти над Иовом, Он повелевает: "...только душу его сбереги".
Родители-христиане, позвольте мне вновь напомнить, что Бог защищает верящих в Него и что дьявол знает это. Пусть эта истина вдохновит вас на моления за ваших детей. Ищите их духовного и вечного блага, и в поисках помощи в духовных делах, вы найдете успокоение в Господе. И хотя ваши дети выросли в этом порочном мире, сатана знает, что они находятся под защитой Бога и бессилен повредить им.
Далее действие переходит с небес на землю (стих 7). Сатана вновь посещает Иова. На сей раз он с головы до ног поражает Иова проказой. Проказой настолько ужасной, что Иов вынужден скоблить себя черепицей, мы видим его сидящим среди пепла — положение, символизирующее глубокую скорбь.
Какая символическая сцена! Иов, которого когда-то считали величайшим человеком на земле, превратился в скорбящего, разбитого человека, сидящего среди пепла. Его богатство ушло, дети убиты, а тело поражено страшной болезнью. Вы чувствуете, что ему как воздух нужно какое-то ободрение.

Слова сомнения

В это самое время появляется жена Иова, до сих пор на удивление молчаливая: "И сказала ему жена его: ты все еще тверд в непорочности твоей!" (2:9). В стихе третьем Бог похвалил Иова перед сатаной, сказав: "Он доселе тверд в своей непорочности". Жена Иова, конечно, ничего не знает об этой беседе но, как не удивительно, использует не только слова Бога о ее муже: "Ты еще тверд в непорочности твоей!", но и слова сатаны: "Похули Бога и умри".
Печально, что эти слова сомнения Иов услышал в то время, когда он больше всего нуждался в поддержке жены. Он резко отвечает ей: "...ты говоришь, как одна из безумных, неужели доброе мы будем принимать от Бога, а злого не будем принимать? Во всем этом не согрешил Иов устами своими" (стих 10). Но семя сомнения посеяно в его сердце именно женой.
Чему учит нас Господь на примере жены Иова? По-моему, очень важно то, что ее имя совершенно не упоминается в первой главе. Конечно, потеря всех владений повлияла на нее. Я уверен, что она очень любила свой дом, ведь благодаря богатству своего мужа она, наверное, владела прекраснейшими вещами и верными слугами. Все это ушло и, конечно, она была также опечалена, как и ее муж.
Но главное, что эта женщина, мать десятерых детей, потеряла их всех. Почему же в первой главе ее имя даже не упоминается?
Скорее всего жена Иова любила Господа и, возможно, вносила духовный вклад в семью, как и Иов. Обыкновенно так и бывает: рядом с богоугодным мужем стоит богоугодная жена. Но когда разразилась трагедия, она призвала мужа проклясть Бога и умереть. Возможно, она не могла вынести, что ее муж в дополнение к другим страшным утратам страдает и телесно. Или, возможно, скорбь переполнила чашу ее терпения. Что бы ни было причиной, жена Иова, хоть и не умышленно, оказалась в союзе с сатаной, ибо позволила себе стать игрушкой в руках дьявола по отношению к самому близкому человеку, ее мужу.
Но перед тем как кончить разговор о ней, спросим себя: "Что должна была сказать она? Что она должна была сделать?"

Богоугодная жена

Во второй главе Бытия, стихи 18, 19, 21-24, мы узнаем цель Бога, когда Он создавал женщину: "И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему. Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей. И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребер его, и закрыл то место плотию. И создал Господь Бог из ребра, взятого у человека, жену и привел ее к человеку. И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою: ибо взята or мужа. Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть".
Почему Господь создал женщину для мужчины? Для помощи ему. Мужчина нуждается в женщине, стоящей у его плеча, разделяющей ответственность и помогающей ему в осуществлении Божественного плана... Она должна была сказать: "Дорогой, я понимаю это не больше, чем ты. Мое сердце разбито, как и твое. Я тоже блуждаю во тьме. Но наш Бог — всемогущ, и все это произошло потому, что Он разрешил это. Мы должны доверять Богу, ибо в этом есть Божественная цель". Вместо того, чтобы поддаться искушению отчаяния, ей следовало поддержать своего мужа.
И поверьте, вашу роль, роль христианских жен сегодня, трудно переоценить, потому что поддержка, оказываемая вами мужу, помогает ему во всех его делах. Поэтому я призываю вас, дорогие жены, ободрять и поддерживать своих мужей. Помогайте им. Будьте помощью, будьте — "предназначенными для помощи".
Те слова, которые мы слышим от жены Иова: "Ты все еще тверд в непорочности твоей?", наносят Иову решающий удар. Он потерял не только свое состояние, детей и здоровье, но и поддержку жены.

Три утешителя

Трое друзей Иова, получив известия о его страданиях, приходят к нему (2:11-13): "...и пошли каждый из своего места: Елифаз Феманитянин, Вилдад Савхеянин и Софар Наамитянин, и сошлись, чтобы идти вместе сетовать с ним и утешать его. И, подняв глаза свои издали, они не узнали его, и возвысили голос свой, и зарыдали; и разодрал каждый верхнюю одежду свою, и бросали пыль над головами своими к небу. И сидели с ним на земле семь дней и семь ночей; и никто не говорил ему ни слова, ибо видели, что страдание его весьма велико".
Эти трое друзей пришли утешить Иова, который так изменился физически, что они не узнали его. К тому же у них не нашлось слов, способных уменьшить его горе, и поэтому все, что они могли сделать — это молча сидеть рядом с ним семь дней и ночей.
Иногда для успокоения нужна тишина и просто присутствие кого-то поблизости. Чаще, однако, тишина проистекает от бедности слов или от страха увеличить страдание. Друзьям Иова ситуация показалась настолько тягостной, что они не нашли слов утешения. Сегодня, однако, Господь благословил нас записанным Божьим Словом, законченным Писанием, которое помогает нам найти утешающие слова, подходящие к любой ситуации.
Вы видели когда-нибудь, что происходит на похоронах? Музыка часто вызывает слезы; чтение Слова осушает их. Почему? Потому что Слово всегда направляет Его милость сердцам, нуждающимся в ней. Мать моей жены была мне дорога, как родная. Она много раз говорила, что хотела бы, чтобы я читал Слово на ее похоронах. До начала службы я плакал вместе с другими. Но когда началась служба и пастор стал читать Писание, слезы высохли. Да, мы ценим, когда нас ободряют друзья, но в конечном счете только Слово Бога-утешителя приносит истинное утешение разбитым сердцам.
Много лет назад, будучи молодым проповедником, я попросил у друга-пастора совета — что сказать скорбящим, когда умирает любимый родственник. И он дал мне один из самых ценных советов в моей жизни. Он сказал: "Просто приведите их к Богу". А как это сделать, спросите вы? Словом и молитвой.

Река скорби и море горечи

В третьей главе скорбь нарастает, Иов плачет: "...погибни день, в который я родился, и ночь, в которую сказано: "зачался человек!" День тот да будет тьмою; да не взыщет его Бог свыше, и да не воссияет над ним свет!.. Для чего не умер я, выходя из утробы, и не скончался, когда вышел из чрева?" (1, 3, 4, 11). Когда Иов задает этот вопрос — Почему? — горечь его растет.
Семя сомнения, брошенное женой, дает ростки, и Иов собирает урожай скорби и отчаяния. Послушайте, как он продолжает сетовать (стих 25): "Ибо ужасное, чего я ужасался, то и постигло меня; и чего я боялся, то и пришло ко мне".
Проблема Иова, которая так часто бывает и нашей проблемой, заключается в том, что его глаза не видят Бога, а видят лишь себя. Подобно Петру, идущему по воде, он отвратил глаза свои от Господа и начал тонуть.
Иов тонет в море горечи.
Несколько лет тому назад умер мой знакомый в Далласе и меня попросили служить на его похоронах. За день до похорон я пришел к семье покойного, чтоб донести до нее слова утешения из Писания. Когда мы вместе читали Слово, сестра вдовы спросила меня: "Почему Бог отнял моего брата возлюбленного?" Вся горечь, накопившаяся в ней, вышла наружу в то время, когда она повторяла: "Почему? Почему? Почему?" Подобно Иову она отвратила глаза свои от Господа. Если вы, христиане, переполнены скорбью и начинаете выплакивать горечь души своей, вы тоже отвращаете глаза от Господа.
Наконец, Иов достигает предела подавленности (стихи 23-26): "На что дан свет человеку, которого путь закрыт, и которого Бог окружил мраком? Вздохи мои предупреждают хлеб мой, и стоны мои льются, как вода. Ибо ужасное, чего я ужасался, то и постигло меня; и чего я боялся, то и пришло ко мне. Нет мне мира, нет покоя, нет отрады: постигло несчастие". Сказав это, он показал, что не достиг духовной зрелости. Сатана отнял его добро, послал физические мучения, он испытывал, действуя через жену, и терзаниям его не было предела. Измученный Иов вопрошает: "Придет ли этому конец?"
Не так ли чувствуете себя и вы, когда не видите света в конце туннеля? С горечью в душе вы жалуетесь на Бога, говорите: "О, Бог, если Ты — любящий Бог, почему Ты позволил, чтобы это случилось со мной? Почему Ты отнял моего мужа? Почему у меня артрит? Почему не защищены мои дети? Почему моя жена развелась со мной?" Вы говорите, как Иов и как Петр в Новом Завете, когда он отвратил свои глаза от Бога и стал тонуть. Но Бог услышал его крики и спас его. Он услышит и ваши крики и спасет вас от сомнений и горечи, если вы через Слово и молитву, вновь обратите взор к Господу.
Я знаю человека, чья жена больна пять лет. Она в таком состоянии, что, как думают врачи, Господь может взять ее к Себе в любой момент. Недавно этот прекрасный муж-христианин сказал мне: "Моя жена и я не спрашивали Господа ни о чем в течение этих пяти лет. Почему? Мы знаем, что Он — Бог, и Он — Господин. Мы знаем, что Его воля — лучшая, и, скорбя, мы принимаем это испытание от Него". Радостно слышать ободряющее свидетельство этой пары, терзаемой, но торжествующей, потому что эти люди научились смотреть на Бога, а не на себя.
После отчаянных слов Иова: "Почему я был рожден?" — трое друзей, пришедших утешить его, и проведших семь дней в молчании, начинают говорить. Каждый друг говорит трижды, за исключением Софара, который говорит только раз.
Елифаз начинает первым.

Елифаз: грех рождает страдания

В четвертой главе Елифаз спрашивает Иова: "...Если попытаемся мы сказать к тебе слово, — не тяжело ли будет тебе? впрочем кто может возбранить слову! Вот, ты наставлял многих, и опустившиеся руки поддерживал, падающего восставляли слова твои, и гнущиеся колена ты укреплял. А теперь дошло до тебя, и ты изнемог, коснулось тебя, и ты упал духом" (ст. 2-5).
Отец моей жены внезапно скончался от сердечного приступа. И как многие из нас, ее мать немедленно поддалась скорби. Вскоре вокруг нее собрались друзья, и одна женщина, учившаяся с ней в Библейском классе, сказала ей: "Мэри, вы передали милость Бога другим". Это все, что она сказала, и это все, что ей нужно было сказать. Моя теща поняла упрек, и прониклась милостью Божьей.
В нашей драме Елифаз вначале говорит правильно, пытаясь ободрить Иова и даже бросить ему вызов, однако внезапно смысл его слов меняется. "Богобоязненность твоя не должна ли быть твоею надеждою, и непорочность путей твоих — упованием твоим? Вспомни же, погибал ли кто невинный, и где праведные бывали искореняемы?" (4:6-7).
Обратимся теперь к пятой главе, стих 17, где Елифаз продолжает: "Блажен человек, которого вразумляет Бог, и потому наказания Вседержителева не отвергай". Елифаз высказывает свою точку зрения, а по существу точку зрения всех троих друзей: причина всему — грех Иова, страдание — наказание Божье.
Не правда ли, эти слова кажутся нам хорошо знакомыми? Прошло столько веков, а до сих пор много церковных деятелей настаивают на том, что все проблемы христианина — следствие греха. Любимый Бог дал нам Книгу Иова, чтобы среди прочего исправить это ложное учение. Разумеется, Библия учит, что человек может быть наказан за грехи свои, однако не только за грехи он может принять испытания. Иов, а также Павел (2Кор.12) — классическая иллюстрация этому. Страдание не всегда следствие греха. Трудности не всегда возникают из личной неудачи. Хотя и верно, что "...Господь, кого любит, того наказывает, бьет же всякого сына, которого принимает" (Евр.12:6), то же наказание следует, когда кто-то грешит. Однако в случае с Иовом Бог говорит о нем, как о человеке совершенном, богобоязненном и далеком от зла. О, скольким христианам был нанесен удар в их отношениях с Богом потому, что искренний друг ошибочно посоветовал: твоя беда — лишь результат греха, хотя дело было совсем не в этом.
В шестой главе Иов отвечает Елифазу: "...О, если бы верно взвешены были вопли мои, и вместе с ними положили на весы страдание мое! Оно верно перетянуло бы песок морей! Оттого слова мои неистовы" (6:2-3).
Вы когда-либо брали на лопату мокрый песок? Иов сказал, что его ноша — потеря состояния, семьи, здоровья, поддержки жены — подобна песку на плечах, тянущему вниз. Бог против меня, плачет он. "Ибо стрелы Вседержителя во мне, "...ужасы Божии ополчились против меня" (6:4).
В седьмой главе стенания Иова продолжаются: "Не буду же я удерживать уст моих, буду говорить в стеснении духа моего, буду жаловаться в горести души моей" (стих 11). Бог избрал меня для испытаний, решает Иов. Отсюда он заключает (стих 21): "ибо, вот, я лягу в прахе, завтра поищешь меня, и меня нет". Иов ждет смерти.

Вилдад: лицемерие ведет за собой беду

Вилдад, второй друг, в восьмой главе, пытаясь объяснить происшедшее с Иовом, также обвиняет его в лицемерии. Вилдад утверждает следующее: "Иов, ты кажешься себе чистым и правым и жалуешься Богу, но Бог не может "извращать суд". Разве ты не сознаешь, что "надежда лицемера погибнет?" (стих 13).
Иов отвечает Вилдаду в девятой главе: "Правда! знаю, что так; но как оправдается человек пред Богом? Если захочет вступить в прение с Ним, то не ответит Ему ни на одно из тысячи. Премудр сердцем и могущ силою; кто восставал против Него и оставался в покое? Он передвигает горы, и не узнают их; Он превращает их в гневе Своем; сдвигает землю с места ее, и столбы ее дрожат; скажет солнцу, — и не взойдет, и на звезды налагает печать. Он один распростирает небеса, и ходит по высотам моря; сотворил Ас, Кессиль и Хима и тайники юга; делает великое, неисследимое и чудное без числа! Вот, Он пройдет предо мною, и не увижу Его; пронесется, и не замечу Его. Возьмет, и кто возбранит Ему? кто скажет Ему: "Что Ты делаешь?" (стихи 2-12).
Иов начинает думать в правильном направлении. Его разум, как мы только что видели, сосредоточивается больше на Боге, чем на себе. Он вновь ощущает величие Бога. И Иов заключает: "Если я виновен, горе мне! если и прав, то не осмелюсь поднять головы моей. Я пресыщен унижением" (10:15).

Софар: грехи перевешивают наши страдания

Далее Софар, чьи размышления также весьма упрощены и резки, обвиняет Иова: "...тебе вдвое больше следовало понести!" (11:6).
Словом, согласно Софару, Иов еще не испытал всего наказания, которого он заслуживает. К этому моменту Иов — кажется, загнан в тупик. Трое его друзей, пришедших его утешить, только ухудшили дело своими обвинениями; Иову кажется, что ни от кого нет ему поддержки. В отчаянии он вопиет (13:15): "Вот, Он убивает меня: но я буду надеяться; я желал бы только отстоять пути мои пред лицем Его!" Иов все более и более приближается к верному пути, но в то же самое время по-прежнему пытается вызвать к себе жалость.
В Иове борются вера в Бога и человеческая слабость. Он много лет знает Бога и это помогает его вере. Но разум его продолжает метаться: только что он защищал лишь себя самого, а через минуту — верит одному Богу. Смятение, от которого он страдает, растет по мере развития событий, пока Иов не вскрикивает в отчаянии: "Есть ли надежда у меня?" "Когда умрет человек, то будет ли он опять жить?" (14:14).
Затем Елифаз начинает свою вторую речь: "Тебя обвиняют уста твои, а не я..." (15:6). От обвинений в "общей греховности" друзья Иова приходят к домыслам и намекам, когда Елифаз говорит, что Иов "...пьющий беззаконие, как воду" (15:16).
Глубоко взволнованный Иов опровергает: "...жалкие утешители все вы" (16:2), "И ныне, вот, на небесах, Свидетель мой... Многоречивые друзья мои! К Богу слезит око мое" (стихи 19-20). Затем в одном из самых трогательных моментов драмы Иов восклицает: "О, если бы человек мог иметь состязание с Богом, как сын человеческий с ближним своим" (16:21). Другими словами, давайте прекратим эту беседу и помолимся!
Да, к сожалению, можно сказать, что слишком часто мы унижаем наших близких, тогда как гораздо больше помогло бы наше совместное обращение к Богу.
В то время, как друзья продолжают "утешать" Иова, Вилдад спрашивает, почему тот не хочет их слушать. Ответ очевиден: после того, как Вилдад повторяет свой упрек: "Да, свет у беззаконного потухнет, и не останется искры от огня его" (18:5).
Иов отвечает: "...Доколе будете мучить душу мою и терзать меня речами?" (19:2). Если мы наносим кому-то обиду несправедливыми и ложными обвинениями, то пусть эти слова возникнут в нашем сознании и никогда не забываются.
В 19-й главе Иов, остро ощущая бессилие людей в их оценке событий, вновь возвращается с полным доверием к Богу. Это доверие дает ему страстную надежду на конечную Божью справедливость. Он обращается к своим друзьям: "...знайте, что Бог ниспроверг меня и обложил меня Своею сетью" (стих 6).
Дальше Иов говорит (стихи 25-27): "А я знаю. Искупитель мой жив..." В данном контексте из-за общего направления беседы и предшествующих стихов слово "искупитель" (goel — на иврите) лучше перевести как "победитель", а также в том смысле, что "Спаситель его чести живет" для того, чтобы исправлять его заблуждения и мстить за его раны. Иов надеется, что "...Он в последний день восставит из праха распадающуюся кожу мою сию; и я во плоти моей узрю Бога".
Тем не менее, важно не упустить основного — Иов прошел гигантский и тяжелый путь к Богу!
В двадцатой главе Софар, третий друг, во второй, и последний раз, обвинил Иова в лицемерии: "Веселие беззаконных кратковременно, и радость лицемера мгновенна..." (20:5).
Как ни прискорбно, но в глубине сердца Софар разбирался в своем друге Иове, не правда ли?
В ответ Иов опять спрашивает Софара: "Почему беззаконные живут, достигают старости, да и силами крепки?" (21:7). Он спрашивает: "Почему они преуспевают, когда страдают праведники?" Он кричит: "Дайте мне ответ и я не буду более вопрошать".

Главная атака

Елифаз и Вилдад вновь начинают говорить, и Елифаз в своих словах переходит от предположений и намеков к прямым обвинениям в непрекращающихся и больших грехах. Его речь полна необыкновенных нападок: "Верно, злоба твоя велика, и беззакониям твоим нет конца. Верно, ты брал залоги от братьев своих ни за что, и с полунагих снимал одежду... голодному отказывал в хлебе... вдов ты отсылал ни с чем..." (22:5-9).
Неудивительно, что после всей этой несправедливости Иов отвечает: "Еще и ныне горька речь моя; о, если бы я знал, где найти Его" (23:2-3). Мысль о Боге утверждает Иова в желании быть с Богом: "Но Он знает путь мой; пусть испытает меня, — выйду, как золото. Нога моя твердо держится стези Его; пути Его я хранил, и не уклонялся, от заповеди уст Его не отступал; глаголы уст Его хранил больше, нежели мои правила" (стихи 10-12).
Разве вы не чувствуете в этих словах страшную сокрушенность и одновременно трепетную хвалу в адрес Господа. В голове и в сердце Иова сосуществуют два глубоких чувства: человеческое страдание и жажда веры в Бога живого.
Последним говорит Вилдад. Его слова пронзают сердце Иова: "И как быть человеку правым пред Богом, и как быть чистым рожденному женщиною? Вот даже луна и та несветла, и звезды нечисты пред очами Его. Тем менее человек, который есть червь, и сын человеческий, который есть моль" (25:4-6). Как чудовищно несправедливо!
Иов отвечает вновь, на сей раз обстоятельно (глава 29), вспоминая добрые старые дни, когда Бог хранил его, когда его уважал стар и млад, когда он был глазами слепому и ногами хромому, когда он жил, как царь.
"А ныне, — добавляет он, — смеются надо мною младшие меня летами..." (30:1). После такого разговора боль только усугубляется.
Из этой драмы можно извлечь важный урок. Трое друзей, пришедших к другу в беде, желая помочь ему, не могут этого сделать. Они хотят быть духовными исцелителями, но они не могут понять боль Иова, потому что они недостаточно хорошо знают Бога. Они не могут оказать помощь, и Иов справедливо называет их "плохими врачами", ибо единственный способ помочь Иову — привести его к Богу, а их "духовные лекарства" — бессильны.
Я помню женщину из церкви моего родного города Женевы (штат Нью-Йорк), женщину, которой по крайней мере 40 лет, а ум ее — на уровне семилетней. Причина в том, что кто-то прописал ей не то лекарство. Какая трагедия! Взрослая женщина страдает всю жизнь из-за того, что кто-то, подобно друзьям Иова, либо поставил неправильный диагноз, либо прописал не то лекарство.
Возблагодарим же Господа, возлюбленные, за то, что в нас сегодня присутствует Святой Дух, и что у нас есть Книга, полная правильных ответов — Откровение Слова Божьего, дающее нам способность отвечать на нужды других и прописывать больным верное лекарство. Благодаря этому мы можем быть хорошими "врачами", принося бальзам страдающим душам, подобно душе Иова.
Итак Иов идет от отчаяния к все большей вере в своего Бога, и это бесконечно важно как для него, так и для нас, ибо мы тоже осознаем, что именно этой перемены в человеческих душах ждет Господь. Он хочет, чтобы мы прошли через все испытания с победой, желая вместе с апостолом Петром: "...Дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота (состояние, семья, здоровье или постоянное страдание — О.Г.), к похвале и чести и славе в явление Иисуса Христа..." (1Пет.1:7). И чтобы сказали мы с Иовом: "Убей Он меня — я Ему доверюсь". Он хочет, чтобы глаза Иова и наши глаза были устремлены только на Него.

Свет в конце тоннеля

Тогда трое друзей молчат и Иов в последний раз пытается оправдать себя, в разговор вступает молодой человек по имени Елиуй. Об этом юноше существует два мнения. Одно — что он выскочка, который не может внести никакого вклада в спор. Другая позиция, на которой стою и я и которую, как мне кажется, точно отражает сам текст, заключается в том, что Елиуй — человек, которого звал Иов и следовательно, вестник, посланный Господом.
Сперва Елиуй указывает Иову на главную ошибку — оправдание себя и осуждение Иеговы: "...Бог выше человека, — говорит Елиуй — для чего тебе состязаться с Ним? Он не дает отчета ни в каких делах Своих" (33:12-13). Затем, Елиуй напоминает Иову, что Бог действительно открывается людям "...во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе. Тогда Он открывает у человека ухо и запечатлевает Свое наставление..." (33:15-16).
Дорогой читатель, помните, что Господь говорит с нами в видениях и снах (так же, как через Писание). У Него есть слова утешения для вас в час вашей глубокой скорби.

Бог милостив

Утешая Иова, Елиуй говорит далее о трех величественных атрибутах Бога. Первый — Бог милостив, и этим испытанием преследует некую цель.
Иов вначале утверждал, что Бог к нему несправедлив, трое друзей утверждали, что цель Его — наказание, и вот является Елиуй, посланник Божий, с откровением — цель Бога милость!
В Послании к Римлянам (Рим.8:28), Павел говорит: "...знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу...". Какова же цель Бога? Павел открывает ее в своем следующем стихе: "...быть подобными образу Сына Своего". Следовательно, испытания даются нам для того, чтобы исполнить Его милостивые цели в нашей жизни.
Бог — милостив! Утешающие слова Елиуя напоминают мне о истории Иосифа, ненавидимого и проданного своими братьями в Египет, брошенного за решетку по ложным обвинениям жены Потифара и затем забытого фараоновым виночерпием. И все же, несмотря на все испытания, Иосиф мог сказать своим братьям: "Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением. Итак, не вы послали меня сюда, но Бог... вы умышляли против меня зло, но Бог обратил это в добро..." (Быт.45:7-8; 50:20).
Дорогие христиане, Бог хочет, чтобы вы и я были больше похожи на Его Сына. И чтобы совершить это, Он иногда проводит нас через испытания, подобные тем, которые выдержал Иов. Но жало страданий перестает мучить нас, когда мы поднимаем глаза и смотрим в лицо нашему любящему Небесному Отцу и говорим вместе с Елиуем: "Бог—милостив!"

Бог справедлив

Второе откровение Елиуя так же утешает, как и первое: "Истинно, Бог не делает неправды, и Вседержитель не извращает суда" (34:12). Твой Бог, продолжает Елиуй, на протяжении всех твоих испытаний не только милостив, но и справедлив.
Вы, современный страдающий святой, действительно ли вы верите в то, что Бог, Который послал Своего Сына умереть за вас, справедлив в Своих отношениях с вами? Сегодня? Всегда?
Помните ли вы рассказ о том, как Бог явился Аврааму и Сарре с тем, чтобы подтвердить данные им обещания? В связи с этим, Он также поделился с Авраамом Своим замыслом разрушить погрязшие в грехе Содом и Гоморру. Но Авраам молит Господа не осуществлять Своего плана, если в этих городах найдется хотя бы пятьдесят праведников. Его мольба подобна мольбе Елиуя: "Разве не прав Судья всей Земли?"
Друг-христианин, сомневались ли вы когда-нибудь в искренности Бога? Размышляли о том, справедлив и правдив ли Бог? Какова бы ни была ноша ваших лишений, не забывайте, что Писание и история свидетельствуют — проблема не в Боге. Он милостив. Он праведен.
Таким образом, Его милостивые и праведные цели — наше добро и Его слава, но порой для достижения их нужно пройти через испытания и страдания.

Бог всемогущ

"Вот, Бог могуществен и не презирает сильного крепостию сердца" (36:5). "Господь Бог Всемогущ", говорит Елиуй.
Он не оставляет Своей милостью ни Иова, ни нас. Через века звучат слова апостола Павла, служащие ободрением поколебленным сердцам: "...довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2Кор.12:9).
Можете ли вы поверить, что через несколько часов после того, как я отучал сына от глупой забавы убирать стул из-под его сестры, я неожиданно решил сам так "пошутить" и сделал то же самое в нашей церкви. В результате, один мой приятель тяжело "приземлился" на цементный пол и хотя он улыбался и пытался уверить меня, что все хорошо, на душе моей было неспокойно.
На следующий день позвонила его жена и сказала: "Пастор, я хочу вам сказать, что мой муж провел бессонную ночь, поскольку его спина так опухла, что невозможно даже сделать рентген, и доктор говорит, что повреждение может остаться на всю жизнь".
Моя жена говорила, что я побледнел и испарина покрыла мой лоб. Что я мог сделать? Я упал на колени, подобно Петру, горько плакал и молил всемогущего Бога о милости и сострадании. И я оставался на коленях перед Господом, пока Он не принес мир моему сердцу.
Через два или три дня телефон зазвонил вновь. На сей раз жена моего приятеля с радостью сообщила, что рентген сделали, и врач обнаружил причину сильной боли в спине. Это был ушиб. Требовалось всего несколько простых упражнений, чтобы полностью восстановить здоровье.
Возлюбленные, Бог — милосерден. Бог — праведен. Бог — всемогущ. Ему мы можем вверяться всегда и во всем. В большом и малом.

Бог всеведущ

Теперь уже искушение сатаны бессильно перед Иовом. Его вера выросла настолько, что он может сказать о Боге: "Убей Он меня — все же доверюсь Ему". Но дело обращения сердца Иова к Богу еще не закончено. Елиуй начал этот процесс; Господь Сам завершит его.
По мере того, как мы движемся к кульминации этой волнующей драмы, Сам Бог дает окончательный ответ на вопрос: "Почему страдают богоугодные люди?" Этот вопрос настолько важен для Него, что Он хочет лично говорить с Иовом, чтобы ответить ему и нам.
"Господь отвечал Иову из бури и сказал: Кто сей, омрачающий Провидение словами без смысла? Препояшь ныне чресла твои, как муж: Я буду спрашивать тебя, и ты объясняй Мне..." (38:1-3). Мол, ты, который говоришь, что знаешь все, отвечай, если можешь, на Мои вопросы... "где был ты, когда Я полагал основания Земли? Скажи, если знаешь. Кто положил меру ей, если знаешь? Или кто протягивал по ней вервь?" (38:4-5).
Иов, "Нисходил ли ты во глубину моря, и входил ли в исследование бездны? Отворялись ли для тебя врата смерти, и видел ли ты врата тени смертной?... Объясни, если знаешь все это" (38:16-18). "Входил ли ты в хранилища снега и видел ли сокровищницы града, которые берегу Я на время смутное, на день битвы и войны?" (38:22-23). Вспомните, как записано в Книге Иисуса Навина — во время войны больше людей было убито градом, ниспосланным Богом, чем мечом.
"Есть ли у дождя отец? или кто рождает капли росы? Из чьего чрева выходит лед, и иней небесный, — кто рождает его?" (38:28-29).
"Ты ли дал коню силу и облек шею его гривою? Можешь ли ты испугать его, как саранчу? Храпение ноздрей его — ужас!.. Твоею ли мудростию летает ястреб и направляет крылья свои на полдень? По твоему ли слову возносится орел и устрояет на высоте гнездо свое? Он живет на скале, и ночует на зубце утесов и на местах неприступных. Оттуда высматривает себе пищу: глаза его смотрят далеко. Птенцы его пьют кровь, и где труп, там и он" (39:19-20, 26-30).
Тут заканчивается удивительная серия вопросов Господа и Он задает самый важный вопрос: "...Будет ли состязующийся со Вседержителем еще учить? Обличающий Бога пусть отвечает Ему" (39:32).
"И отвечал Иов Господу и сказал: Вот, я ничтожен; что буду я отвечать Тебе?" (39:33-34).
Этими вопросами Бог красноречиво демонстрирует Иову всю полноту могущества Своей мудрости, воплощенной в Его творениях. Он открывает свое всезнание и это заставляет Иова еще раз раскаяться.

Бог всемогущ

Вновь Господь обращается к Иову и говорит: "...Препояшь, как муж, чресла твои: Я буду спрашивать тебя, а ты объясняй Мне. Ты хочешь ниспровергнуть суд Мой, обвинить Меня, чтобы оправдать себя? Такая ли у тебя мышца, как у Бога?" Если так, "Тогда и Я признаю, что десница твоя может спасать тебя" (40:2-4,9). Иегова призывает Иова надеть царские одежды, одежды всемогущего, Бога. Он говорит: "Взгляни на всех высокомерных, и унизь их, и сокруши нечестивых на местах их" (40:7). Очевидная невозможность этого показывает Иову всю бессмысленность его претензий. А Господь требует ответа. Как, на каком основании можешь ты вопрошать и осуждать Меня?
Чтобы дать Иову представление о величии Своей мощи, Бог показывает ему двух животных: бегемота и левиафана, (видимо имеется в виду крокодил). С трепетом слушает Иов Его слова: "Вот бегемот, которого Я создал, как и тебя..." (40:10).
Здесь, кстати, нет никакого указания на эволюционный процесс (как и в других частях Писания). Я посоветовал бы вам, молодые люди, помнить, в то время, как вы занимаетесь по вашим учебникам и обсуждаете точные науки с друзьями и профессорами, что эволюция — это только теория; гипотеза человека. Она никогда не была доказана и всегда проводила мысль (но не факт), — мысль, которая противоположна Слову Бога. Ваш выбор в конечном счете — не между эволюцией и актом творения; ваш выбор — между верой в то, что говорит Бог, и тем, что кажется человеку.
Да, именно Бог (а не Иов) создал бегемота, это ужасное существо, которое "...ест траву, как вол. Вот его сила в чреслах его и крепость его в мускулах чрева его. Поворачивает хвостом своим, как кедром; жилы же на бедрах его переплетены. Ноги у него, как медные трубы; кости у него, как железные прутья; это — верх путей Божиих; только Сотворивший его может приблизить к нему меч Свой" (40:10-14). Бог как бы вопрошает:
Ты, Иов, ты, который так легко осуждал Мое милостивое отношение к тебе, способен ли ты пленить этого бегемота, могущего забрать реку Иордан в пасть свою? Если ты не можешь подчинить себе простую тварь, как смеешь ты претендовать на Создателя? Иов молчит.
Господь продолжает: "Можешь ли ты удою вытащить левиафана и веревкою схватить за язык его?" Вденешь ли кольцо в ноздри его? Проколешь ли иглою челюсть его?... Станешь ли забавляться им, как птичкою, и свяжешь ли его для девочек твоих? Будут ли продавать его товарищи ловли, разделят ли его между Хананейскими купцами? Можешь ли пронзить кожу его копьем... Нет столь отважного, который осмелился бы потревожить его; кто может устоять пред Моим лицом?" (40:20,21,24-26; 41:2).
Как-то я обсуждал эту главу в присутствии друзей-миссионеров из Африки и отчетливо помню их рассказы о ужасе, охватывающем африканцев при виде крокодила. Слова Бога невозможно опровергнуть: если Иов так боится Его созданий, не следует ли ему еще больше бояться самого Создателя?
Примеры всемогущества Бога достигают цели. Иов переполнен чувствами. Он отвечает: "...Знаю, что Ты все можешь, и что намерение Твое не может быть остановлено. Кто сей, помрачающий Провидение, ничего не разумея? — Так, я говорил о том, чего не разумел, о делах чудных для меня, которых я не знал. Выслушай, взывал я, и я буду говорить, и что буду спрашивать у Тебя, объясни мне" (42:1-4).

Окончательный ответ

Именно этими примерами собственной мудрости и могущества Бога открывает Иову глаза. Иов падает ниц перед своим Создателем, он как никогда, ощущает Его величие: "Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя..." (42:5).
Обратите внимание, что Господь не рассказывает Иову о разговоре на небесах между Ним и сатаной и не открывает Иову причину его несчастий. Он просто показывает Свое всезнание и всемогущество. Этого достаточно, чтоб понять, что Бог может испытывать нас страданиями.
Несмотря на горечь и муки, пережитые Иовом, когда он столкнулся с волею Бога. он смог осознать все могущество и всезнание Господа.
Знаете ли вы, как дети хвастаются своими отцами: "Мой отец знает все", "Мой папа может сделать все". Наш Небесный Отец хочет, чтобы мы говорили о Нем с такой же любовью. Говорили Ему. Не потому, что Он нуждается в этом: в конце концов Он все знает и все может сделать. Он хочет этого потому, что это нужно нам. Когда мы восхваляем Бога, мы полностью вверяемся Ему, даже не понимая Его промыслов.
Мы часто говорим нашим детям: "Когда-нибудь ты поймешь". Именно это Бог только что сказал Иову: Ты когда-нибудь поймешь, Иов. А пока что — доверься Мне.

Конец драмы

После этой убедительной демонстрации Господнего всемогущества и мудрости, Иов только и мог сказать: "...я отрекаюсь и раскаиваюсь в прахе и пепле" (42:6). Он испытывает мучительный стыд, когда осознает, в Ком он сомневался и Кого осмеливался вопрошать. А поняв Кто его Бог, что мог сказать Иов кроме: "...я отрекаюсь и раскаиваюсь...". Да, он согрешил во время испытания и Господь склонил его к раскаянию.
А как насчет вас, дорогой читатель? Нуждаетесь ли вы в этом? Допрашивали ли вы Бога, защищая себя? Хотели ли вы, как Иов, "позволить Богу быть Богом" и довериться Ему, не рассуждая? Он ждет вашего возгласа: "Я тоже раскаиваюсь".
Драма заканчивается. Иов встретился с Господом, понял мудрость и силу Его и в раскаянии склонился перед Его милостью.
Здесь начинается эпилог (42:7). Что же происходит с другими людьми во время примирения Иова с Господом? Бог говорит Елифазу: "...горит гнев Мой на тебя и на двух друзей твоих за то, что вы говорили о Мне не так верно, как раб Мой Иов" (42:7). Возлюбленные, вот слово Самого
Господа, призывающее советчиков быть точными в советах. Трое друзей ошиблись: не все страдания — результат греха. И Бог осуждает их за неспособность правильно понять проблему Иова и утешить его словами сочувствия. Им приказано смирить свою гордость и пойти к Иову с жертвами и извинениями, чтобы он помолился за них: "...ибо только лице его Я приму, дабы не отвергнуть вас..." (42:8).
"И пошли Елифаз Феманитянин и Вилдад Савхеянин и Софар Наамитянин, и сделали так, как Господь повелел им, — и Господь принял лице Иова" (42:9), т.е. возвратил Иова к прежней жизни.
Затем происходит важное событие (42:10) — Иов помолился за своих друзей и Бог освобождает его от плена сатаны, "...и дал Господь Иову вдвое больше того, что он имел прежде". Обратите внимание, что в конечном счете Иов ничего не потерял. Все вернулось к нему в двойном размере.
"Тогда пришли к нему все братья его и все сестры его и все прежние знакомые его, и ели с ним хлеб в доме его, и тужили с ним, и утешали его за все зло, которое Господь навел на него, и дали ему каждый по кесите и по золотому кольцу" (42:11). Иов устраивает пир, и веселье вновь входит в его дом.
Богатство Иова удвоилось — его стада стали в два раза больше, чем прежде. Бог вновь благословил его десятью детьми: семью сыновьями и тремя дочерьми. И Библия свидетельствует, что не было на всей земле таких прекрасных женщин, как его три дочери — Емима, Кассия и Керенгаппух.
И стал он богаче во всех смыслах этого слова.
Бог дал ему внуков и правнуков до 4-го рода, а большая семья — это великий дар Божий.
И самое главное — Иов обогатился духовно. Вера его окрепла, углубилось знание Бога, душа его обрела новые пределы. Его временная бедность произвела вечные богатства. Я думаю, что теперь мы можем лучше оценить парадоксальные слова Иакова: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение...".

Почему богоугодные страдают?

Вначале Иов ответил на этот вопрос так: "Потому, что Бог неправеден в делах Своих". Друзья стали убеждать Иова, что Господь наказывает его за лицемерие, но и Иов и его друзья были неправы. И Елиуй, советчик, посланный Богом, объяснил им, что Бог милостив в Своих намерениях и действиях.
А Господь ждал, пока эти люди обсуждали Его — Его намерения, Его действия, Его пути.
А потом Он сказал, что Он Тот, Кто Он есть, и что нужно просто довериться Ему — этого достаточно.

Как видеть Бога сквозь слезы?

Эти слова Господа раскрывают нам одну из сторон вечности, но остается еще один вопрос: "Как увидеть Бога, когда глаза полны слез?" Иов сформулировал вопрос так: "О если бы я знал, где найти Его, и мог подойти к престолу Его!" (23:3).
Ответ прост, и этот ответ — Книга! У Иова не было Писания, которое есть у нас. Поэтому, атакованный сатаной, он не мог обратиться к Библии, как можем сделать мы. Когда жена искушала его, он не мог найти ответа в том Слове, что доступно нам. Когда трое друзей давали ему неправильные советы, он не мог поправить их с помощью Книги, а у нас она всегда под рукой.
Так как же я вижу Бога, когда мои глаза полны слез? Я читаю Слово. Я размышляю над Словом. Я запоминаю Слово. Я вижу моего Господа в Слове. Я нахожу подтверждение Его обещаний в Слове.
Иов не имел записанного Слова от Бога, нам же дано большое преимущество — мы всегда можем читать его. Оно помогло ему, оно поможет и нам.
Но оно поможет вам только в том случае, если вы — христианин. Вы христианин? Если нет, то разрешите помочь вам, ибо, осознаете вы это или нет, именно это вы ищете, именно в Библии вы можете найти Господа Бога Вселенной, веря в то, что апостол Павел писал коринфской церкви: "...что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию..." (1Кор.15,3-4). А как же это прощение грехов может коснуться и меня, спросите вы? Вы получаете его, доверившись Господу Иисусу Христу. Библия говорит об этом в Послании к Римлянам: "...всякий, кто призовет имя Господне, спасется" (Рим.10:13). Вы выражаете свою веру в Христа как своего Спасителя, называя Его по имени. Дорогой читатель, не медлите и воскликните в сердце вашем: "Господь Иисус, спаси меня!"
Позвали ли вы Христа? Если да, то, как говорит Библия, "ты будешь спасен". Теперь вы — христианин. Вы — дитя Господа в вечности. Вы на истинном пути к небесам. Поверьте этому. Положитесь на Его обещание. Запомните его. И позвольте мне быть первым кто приветствует вас и вводит в семью Бога.
Я доверился Христу как Спасителю в возрасте семи лет, и я уверен, что одно из серьезнейших испытаний в моей жизни началось, когда мне было всего двенадцать лет. Я работал с дедушкой в одной из наших теплиц, держа в руке большой кусок стекла. Вдруг я упал Стекло пронзило мой глаз, и он полностью перестал видеть. Врач думал, что глаз следует удалить, но после долгих молитв и постоянного медицинского наблюдения, мое зрение восстановилось до нормального. Затем, в 1962 году, я заметил, что опять теряю зрение, и после проверки врач сообщил, что на глазу растет катаракта и ее нужно будет удалить.
Будучи пастором, я сотни раз посещал больницу, чтобы молиться за других. Но сейчас я сам нуждался в помощи. Из-за особенностей этой операции мне не дали наркоза и я был в курсе всего происходящего. И пока я чувствовал, как хирурги режут и накладывают швы на мой глаз, два обещания из Слова постоянно звучали у меня в голове — "Бог верен" и "Моей милости достаточно". Я твердил эти два обещания в течение всех двадцати пяти минут на операционном столе. И Бог, как всегда, остался верен.
Через несколько месяцев, из-за осложнений, связанных с давлением в глазу, я должен был возвратиться в больницу еще для одной операции. И вновь два обещания из Писания дали мне силу перенести это испытание.
Но проблемы с давлением не были до конца решены, и я должен был лечь на операционный стол в третий раз. На сей раз врачи использовали в качестве обезболевающего средства только глазные капли. Я слышал, как кто-то сказал: "Вот дыра — это черное место. Я бы поместил иглу с этой стороны". Но душа моя оставалась спокойной. Еще и еще говорил я про себя: "Бог верен!" и "Моей милости достаточно". И в третий раз эти утешающие слова поддержали меня. Вновь Бог показал, что Его милости довольно. Я не знаю по сей день, почему Господь позволил всему этому произойти. Но как и в случае с Иовом, Он и Его милость стали мне еще дороже. Я благодарю Его.
Почему богоугодные страдают? Как и в истории Иова, Бог может не давать ответы на все вопросы. Но ослепительно ясна одна чудесная истина: Господь Бог Всемогущий — правит, ничто не проходит мимо Него. Поэтому мы можем доверяться Ему во всем. Он — Господь, этого достаточно.